Над созданием диска принимали участие:

Дизайн, программирование - Рудаков Дмитрий (dima@rpsn.ru)
Идея, контент - NaFigator (nafigator@accords.ru), Рудаков Дмитрий

Этого ничего не было бы, если бы не:
Иващенко Вадим (vadik@accords.ru)
Администратор и техническая поддержка Accords.Ru - Роман aka Стратег (roman@accords.ru)
Дизайнер Accords.Ru - Денис aka Acnupuh (denis@accords.ru)
Программисты - Владимир (alsof@techcen.zgrad.su), Гладилин Андрей aka Kvadratik (agladilin@mail.ru)
Модераторы текстов с аккордами - Гарик aka 3akat (3akat@accords.ru), Иващенко Вадим
Руководитель mp3-проекта - NaFigator

Особое спасибо:
Компании Highway.Ru за хостинг
Компании A&T Trade за спонсорскую поддержку
Александру Ивако за офис
Всем модераторам mp3-шек
Лене aka Mishka (mishka@akk.ru), Маше aka Sinichka (sinichka@hotbox.ru), ДиАнно(dianno@accords.ru) за моральную поддержку
Участникам forum.accords.ru
ВадиМамотину aka MeDвеDь ( Наше Радио )
Российским и зарубежным музыкантам и исполнителям
Нашим коллегам и участникам-сайтам MBN
Продавцам шаурмы в институте МИРЭА


!Ultramarin!
!Яй
Addicted to Pain
Alenka
Alex Rest
Alter ego
Anak
ANARCHY
Annsad
Arhangel_Alex
Bad Reflections
Bat
Belka
Blad
Brand
Bukaman
Captain Rymek & Teorem_e
Carlos
CD-eb
Confidant
D
Daren&Boomer
Death Out
Demon Lord
DEVIL макс
Diemond
Dimidroll$Ганж
Dm
DMX aka Dima Pepper
DMП
Elvis
Ernest Brendel
Ester
F*-талеин
Garin, Johannes, Smock
gedi
Green Jackets
Grinya
Grunger
Guitar Crying
Gumenuck Ivan
Hammer
HOT
jeha
Jeka-Devil
Jester
John & Co
Jon
JT
Juliette
kArol
Khomenko Sergey Vadimovich
lesnik
LORENK и Со
MAO&co
Marcel
Michailo
mikromaks
Misha
MiSteria
Mr
Neal GP End
Nebo
Nemo
NeroN
NesthooD
Nevermind
Odarik
Oskolok_lda
Pahan_ufa
Philka the fear
PUNKa
Qwert
Ray
RDX
Reanimator
Rival
RvS
Sergeich
Shadow
Skelick
Slim
Sprat
SSSerg
Stein
Stranger
Suicide
TexnoLOG
Threshen
Triangle
TSTTF
Valik-Ovalik
Vit
Wanderer
WWD
X-STYLE
zakh
Zippo
Агарелова Инга
Агафонов Александр
Аитов Артур, Фроленков Андрей
Алексеев Денис
Алексей
Аманжолов Булат
Андреев Михаил
Андрей
Андриенко Андрей
Андрюха-101
Антибура Максим
Антонов Александр
Арнаут Татьяна
Артемьев Константин
Архив
Ассамблея НК
Бабенко Никита
Баланчук Александр Александрович
Балбасов Павел
Баранов Дмитрий
Басалай Юра
Беличенко Максим
Белов Валик
Белов Илья
Белов Михаил
Бородкин Федор
Бочкарёв Игорь Евгеньевич
Бочкарев Игорь Евгеньевич
Братья ГриМ
Букатин Александр
Буркин Максим
Варяг Алексей
Васильев Михаил
Васильев Саша
Вертикаль Власти
Ветлужский Денис
Виктор Б
Виноградова Ольга
Виталя Гриншпун
Владимир Тиунов
Воловодов Иван
Волынский Олег
Гамбаум Эдуард
Гарматин Александр
Гиззатулин Алексей
Глэм
Говядин Денис
Голубенко Роман
Гордашников Дмитрий
Горюшин Артем
Гребенюк В
Гриценко Димитрий
Гусаров Роман
Дельтаплан
Денис Ветлужский
Джоник
Диагональ
Диденко Павел Павлович
Дизайн
Димитровград
Дмитрий Соколов
Долгов Игорь
Дрон Комотозов
Друзья
Дубичев Олег
Дунаев Макс
Евгений
Евдокимов Вячеслав
Еремин Дмитрий
Ермилов Сергей
Жара
Живая природа
Живица Иван
Забродская Ксения
Захарин Денис
Зеков Сергей
Зеков Сергей (Nuevo)
Зилинчук Евгений
Зимин Роман
Злыдень
Золотилин Виктор
Зюзин Михаил
Иванов Александр
Иванов Константин
Иванов Михаил
Иващенко Макс
Иллюзия
Ильминский Вадим
Илья Katan
Ирина
КАтАХреЗА
Казмирчук Александр
Калашников Александр
Калинченко Дмитрий
Каменкович Виталий
Канатников Дмитрий, Ефаров Юрий, Макс
Капичников Алексей
Карасев Дмитрий
Каратов Андрей, Крепостной Евгений
Карданный вал
Каспина Лилия
Кастомаров Александр
Каторгин Паша
Келлер Евгений
Кинч Янита
Кирьянов Александр
Кирьянов Александр "Мой счастливый день"
Клемент Кларкин
Коврижников Владимир
Козак Игорь
Колесоман
Комиссаров Дмитрий
Компромисс
Кононов Стас
Коровин Сергей
Коротаев Игорь
Корсуков Евгений
Коршунов Сергей
Костылев Дмитрий
Косых Виталий
Котеленко Евгений
Котенко Вадик
Коха
Краймер Антон
Крепостной Евгений
КриС
Кривоносов Евгений
Крутые Скалы
Крутые скалы
Крушельницкий Станислав
Крылович Артем
Крячко Г
Крячко Григорий
Кузьмина Ольга
Куликов Виталий
Кура гриль
Кураго Виталий
ЛИТ-Р & Co
Лавренов Илья
Ланин Денис
Лебедев Валерий
ЛегенДа
Лемминги
Лен_КА
Ленных Константин
Лубинский Андрей
Луговых Роман
Лысенко Александр
Макаренко Евгений
Максим Белый
Максим Жарков
Максимов Михаил
Маленький дельфинчик
Мангилева Татьяна
Мангилева Татьяна, Aphina
Маринец Анатолий
Маслов Евгений
Матвей
Мелихов Вадим
Мельников Андрей
Мещанин Василий
Миляев Денис
Минин Евгений
Миронов Дмитрий
Митрофанов Сергей
Михайлов Иван
Млечный Путь
Молоков Антон
Момент
Морсик
Москальцов Матвей
НimoziK
Назаренко Борис
Налсур
Не Прислоняться
Негодаев Игорь
Неп
Нервный Срыв
Никитин Дмитрий
Новицкий Станислав
Обратная Связь
Озон
Орликов Глеб
Отклонение
Ошибка природы
ПАНК
Палёнис Александр
Палёнис Александр & Куликов Евгений
Паленис Александр
Панов Леонид
Парадигма
Паскарь Максим
Пирамида Маслоу
Плотников Станислав
Покровский Александр
Полунина Мария
Полякова Анастасия
Поплавский Евгений
Потапушкин Николай
Походный Игорь
Приговоренные к смерти
ПроЗолл
Промет Юрий
Проспект
Прохоров Анатолий
Пугин Виктор
Пуля и Со
Пунда Евгения
Путин Сергей
Пучков Павел
Пшеничников Виталий
Радан
Рейзер Юра
Репин Алексей
Репин Константин
Роков Роман
Романцов Максим
Ромка Бет
Роу Павел
Савельев Артём
Савин Алекс, Зайцев Женя
Савицкая Светлана "Исчезаем бесследно
Савка Юрий
Савченко Макс
Садриев Рамиль
Сазуров Сергей
Саленко Александр
Самохвалов Эдуард
Саша Кузнецов
Седойкин и Зеков
Селезнев Максим
Сельдин Игорь
Сельдин Игорь "Вернись"
Семёнычев Филипп
Семен
Сенаторов Артем
Сергей Ж
Сивуха Олег
Сидоров Вадим
Синяя полоса
Скворцов Антон
Скороходов Илья Владимирович
Слюсарь Олег Владимирович
Смешанный Лес
Смешанный лес
Соколов Алексей
Солнцевские парни
Сорокин Дмитрий
Сталкер
Стена
Странник
Стрелец Станислав
Сумборнов Жан
Сурков Сергей
Татьянин И
Тень
Терехов Владимир
Тина
Тишонков Евгений
Тищенко Александр
Ткаченко Алексей
Третьяков Виктор
Трибушинин Андрей
Тулупов Вадим Викторович
Туманова Людмила
Турулин Сергей
Тяп-Ляп
Усанов Сергей Николаевич
Федосеев Иван
Филлипова Ирина
Фомин Дмитрий
Фрейдман Александр
Хабибулин Мурат
Хархун Александр
ХвЗ(тг)
Хорьков Евгений
Хрюкин Андрей
Цесько Андрей
Цыбульняк Дмитрий
Чернышёв Виталий
Чуваков Паша
Чуманов Евгений
Шаданакар
Шалыминов Михаил
Шаповалов Валерий
Шатилова Евгения (Сэти)
Шварц Андрей
Шипунов Евгений
Шпатель Дмитрий Сергеевич
Штопор
Штурмовик
ЭНЕРГИЯ
Это просто дождь
Эшафот
Юнацкий Андрей
Юрьев Михаил
Яблочный Шампунь


а б в г д е ж з и к л м н о п р с т у ф х ц ч ш щ э ю я
a b c d e f g h i j k l m n o p q r s t u v w x y z


3 Doors Down
69 Eyes
7Б
8-ая Марта
9-й Район
A-Ha
ABBA
AC/DC
Ace Of Base
Adriano Celentano
Aerosmith
Afroman
Air
Alien Ant Farm
Amorphis
Anathema
Andrius Mamontovas
Animals
Annie Lennox
Antidok
Antonio Banderos
Apocalyptica
Avril Lavigne
Baccara
Backstreet Boys
Bad Balance
Bad Boys Blue
Beach Boys
Beatles
Bee Gees
Ber-linn
Black Sabbath
Blackmore's Kingdom
Blackmore's Night
Blind Guardian
Blink 182
Bloodhound Gang
Blue System
Blues Motel
Blur
Bob Dylan
Bob Marley
Bon Jovi
Boney M
Boney Nem
Bosson
Boyzone
Brainstorm
Britney Spears
Bruce Dickinson
Bryan Adams
Burzum
Butch
Cake
Cardigans
Cat Stevens
Celine Dion
Cemetary
Charles Manson
Chemical Brothers
Cher
Children Of Bodom
Chris De Burgh
Chris Isaak
Chris Norman
Chris Rea
Christina Aguilera
Chuck Berry
Coldplay
Connels
Cradle Of Filth
Craig David
Cranberries
Crazy Town
Creedence Clearwater Revival
Crime & The City Solution
Cure
Current 93
Czerwone Gitary
Dandy Warhols
Dark Funeral
Dark Tranquillity
Darren Hayes
Darude
David Bowie
David Usher
De FunCool'er
Dead Kennedys
Death
Deep Purple
Def Leppard
Depeche Mode
Dido
Dimmu Borgir
Dire Straits
Distemper
Doors
Dream Theater
E-Rotic
E.S.T.
Eagle Eye Cherry
Eagles
East-17
Electric Light Orchestra
Elvis Presley
Eminem
Enigma
Ennio Morricone
Enrique Iglesias
Era
Eric Clapton
Eruption
Eskobar
Europe
Everlast
Evgenium
Exploited
Extreme
F.R. David
Factory 81
Faith Hill
Faith No More
Faithless
Fastball
Fatboy Slim
Five
Fleetwood Mac
Foo Fighters
FPG
Frank Sinatra
Free Man
Friends
Fакты
Gamma Ray
Garbage
Gary Moore
George Gershvin
Geri Halliwell
Gerry Rafferty
Golden Earring
Gomez
Gorillaz
Grateful Dead
Grave Digger
Gravis
Green Day
Green Gray
Guano Apes
Guns'n'Roses
HammerFall
Helloween
Hi-Fi
HIM
Hives
Hooverphonic
Hypocrisy
I.F.K.
Iced Earth
In Extremo
In Flames
In-grid
Iron Maiden
Jamiroquai
Jesus Christ Superstar
Jey Power
Jimmy Hendrix
Joan Osborne
Joe Dassin
Joe Satriani
John Mayall
John The Whistler
Joy
Juanes
Justin Timberlake
K's Choice
Kansas
Katatonia
Kelly Osbourne
Khaled
King Crimson
Kiss
Kittie
Korn
Kreator
Kylie Minogue
Lacrimas Profundere
Lacrimosa
Lake Of Tears
Las Ketchup
Led Zeppelin
Lene Marlin
Lenny Kravitz
Leonard Cohen
Lifehouse
Lighthouse Family
Limp Bizkit
Linkin Park
Live
Louis Armstrong
Madhouse
Madonna
Mamas And Papas
Manowar
Marcy Playground
Marilyn Manson
Mark Knopfler
Megadeth
Metallica
Moby
Modern Talking
Morcheeba
Muse
Mylene Farmer
N.R.M.
Natalia Oreiro
Natalie Imbruglia
Nazareth
Neil Young
Nelly
Nelly Furtado
Nick Cave
Nickelback
Nightwish
Nirvana
No Doubt
No Mercy
NoFX
Non Compos Mentos
Notre-Dame De Paris
Oasis
Offspring
Ottawan
Ozzy Osbourne
P.O.D.
Pain
Papa Roach
Para Bellum
Paradise Lost
Pet Shop Boys
Phil Collins
Pink
Pink Floyd
Placebo
Platters
Police
Prodigy
Puddle Of Mudd
Pulp
Queen
R.E.M.
RadioHead
Rage
Rainbow
Rammstein
Reamonn
Red Hot Chili Peppers
Rhapsody
Richard Ashkroft
Ricky Martin
Righteous Brothers
Ritchie Blackmore
Robbie Williams
Roland Grapow
Rolling Stones
Ronan Keating
Rosana
Roxette
Roy Orbison
Rudy Clark
Rufus Wainwright
S.P.O.R.T.
Santana
Sarah Brightman
Sarah Connor
Savage Garden
Scooter
Scorpions
Seal
Sepultura
Sex Pistols
Shaggy
Shakira
Shania Twain
Shivaree
Shocking Blue
Sick Of It All
Silent Circle
Silverchair
Sinead O'Connor
Sixpence None The Richer
Slade
Slayer
Slipknot
Smokie
Sonata Arctica
Sonique
Soul Asylum
Soul Hooligan
Spice Girls
Staind
Status Quo
Steve Vai
Stevie Ray Vaughan
Stevie Wonder
Sting
Stone Temple Pilots
Stratovarius
Sublime
Sum 41
Survivor
System Of A Down
T.N.F.
Take That
Tarkan
Tenacious D
TequilaJazzz
The 69 Eyes
The Cure
The Dark Souls
The End
The Smiths
The Stooges
The Troggs
The Zombies
Therapy?
Tiamat
Tina Turner
Titiyo
Tito & Tarantula
Tiziano Ferro
To/Die/For
Tom Petty
Tom Waits
Tomas
Toni Braxton
Total
Travis
Tristania
Troggs
U.D.O.
U2
Uriah Heep
Verve
Village People
Wes Montgomery
Wheatus
Whitney Houston
Wyclef Jean
Zdob Si Zdub
Zombies
ZZ Top
Ёж
?рина Б?лик
А-Студио
Авиа
Авраам Руссо
Авторская песня
Агата Кристи
Агутин
Адаптация
Адо
Адреналин
Азъ
Академия
Аквариум
Акула
Акустика
Алексин
Алиса
Алсу
Альфа
Альянс
Амега
Амнистия
Анаврин(Free Man)
Антонов
Апина
Арефьева
Ария
Артемьев Паша
Архип и его Алиса
Асмолов
Асташенок Александр
АукцЫон
Афиша
Ахи-Вздохи
БГ
БХЛ
Баба Яга
Бадло
Балаган Limited
Банда Четырех
Барыкин
Басков
Бахыт Компот
Башаков Михаил
Башлачев
Башня Rowan
БезНА
Бек Хан
Белая Гвардия
Белки
Беломорканал
Белоусов Евгений
Белый Орел
Берковский
Бес'Ы
Би-2
Биплан
Бичевская Жанна
Блестящие
Богушевская Ирина
Божья Коровка
Бони неМ
Борзов
Боцман и Бродяга
Бочарова
Боярский
Браво
Брати Гадюкини
Братья Карамазовы
Бригада С
Бригадный Подряд
Буйнов
Буланова
Бутусов
Быков
Бытовые Паразиты
ВИА Гра
Ва-БанкЪ
Валерия
Вандал
Варум Анжелика
Верный Азимут
Вертинский
Веселые Ребята
Ветлицкая Наталья
ВиВиСекция
Визбор
Вилли Винки
Вирус
Висмут
Високосный Год
Витас
Власова Наташа
Воланд
Воплi Вiдоплясова
Воскресение
Восьмая Марта
Высоцкий
Выход
ГПД и Дарвин
Газманов
Гейнц и Данилов
Гера Грач
Глызин
Глэм
Гнатюк Николай
Голубые Береты
Городницкий
Гости Из Будущего
Градский Александр
Гражданская Оборона
Гребенщиков
Грин Александр
Грин Грэй
Гуантанамера
Губин
ДДТ
Данко
Два Самолета
Двойная игра
Девятый Район
Дельфин(Дубовый Гаайъ)
Демо
Дерево Жизни
Державин Андрей
Дети Picasso
Детские песни
Децл
Дидюля Валерий
Динамит
Дискотека Авария
Добрынин
Доктор Александров
Долина Вероника
Дольский
Дрантя (Веня Дркин)
Дрынк
Дюмин Александр
Дюна
Дягилева
Егоров Вадим
Ежова
Жарков Максим
Жаров Геннадий
Жасмин
Жуки
З.Абреу
Заев
Зайцев Александр
Замша
Запрещенные Барабанщики
Захар Май
Захаров Владимир
Захарова Марианна
Звездинский
Звери
Звуки Му
Зелень дорог
Земляне
Земфира
Зерна
Зимовье Зверей
Зинчук Виктор
Золотое Кольцо
Зоопарк
Иван Кайф
Иванов
Иванушки Int.
Иваси
Игорек
Иерихон
Ильин (Собаки Качалова)
Импала
Император
Империя
Инструкция По Выживанию
Истомин
Кабриолет
Калина Виктор
Калинов Мост
Калугин Сергей
Кальянов Александр
Карлик Нос
Каста
Катетер
Кафе
Кашин
Квартал
Кикабидзе
Кино
Киреев
Киркоров Филипп
Кирпичи
Классическая музыка
Ключи
Коблик Евгений
Ковчег
Колибри
Коловрат
Колыбельные
Комаров Кирилл
Комиссар
Кому Вниз
Конец Фильма
Коренюгин Александр
Коридор
Корнелюк
Корни
Королёва
Король и Шут
Коррозия Металла
Корсар
Кошки Jam
Краденое Солнце
Краски
Красная Плесень
Красные Звезды
Крематорий
Крестовый Туз
Кричевский Гарик
Круг
Круиз
Крупнов
Крупский Сотоварищи
Крутой
Крылов
Кузьмин
Куйбул
Кукин
Куклы Напрокат
Кукрыниксы
Курылев Вадим
Кучин
Ла Манш
Лакмус
Ландышы
Ланцберг
Ласковый Май
Лаэртский
Легион
Лезвие
Лейся, Песня
Ленинград
Леонидов
Леонтьев Валерий
Леприконсы
Лесоповал
Линда
Лицей
Лицо Кавказской Национальности
Лоза
Любавин Сергей
Любаша
Любовные Истории
Любэ
Люмен
Ляпис Трубецкой
Маврин Сергей
Магнитная Аномалия
Магомаев Муслим
Мазаев Сергей
Макаревич
Макс
Маликов
Малинин
Мальчишник
Манго-Манго
Мантана
Маргиналъ
Маркин
Маркова
Маршал
Мастер
Матвеева
Матросская Тишина
Маша и Медведи
Машина Времени
Мегаполис
Меладзе
Мертвые Дельфины
Место Встречи
Мечтать
Миллион
Миляев
Мисин
Мистер Кредо
Митяев
Михалев Игорь
Мищуки
Многоточие
Могилевская Наталья
Моисеев
Монгол Шуудан
Монокини
Моральный Кодекс
МультFильмы
Мумий Тролль
Муцураев Тимур
Мэд Дог
НОМ
На-На
Наговицын Сергей
Наив
Найк Борзов
Наркоманские песни
Народные
Настя
Насыров
Науменко
Наумов Юрий
Наутилус Помпилиус
Началова Юля
Наши
Небеса
Незнакомец
Нейро Дюбель
Непомнящий
Неприкасаемые
Несчастный Случай
Никита
Никитин
Николаев Игорь
Никольский
Нова
Новиков
Новые Не русские
Ногу Свело!
Ноль
Носков Николай
Ночные Снайперы
Нэнси
О.Р.З.
Ободзинский
Огонек Катя
Океан Ельзи
Окуджава
Орбакайте
Оргазм Нострадамуса
Орэра
Осин
Оскар
Отпетые Мошенники
Отчаянный
ППК
ППТверь
Панфиlove Иван
Парк Горького
Партизанское Радио
Паскаль
Переделанные песни(Пародии)
Песни Нашего Века
Песни из кино и мультфильмов
Песни про любовь
Песни у костра
Песняры
Петлюра
Петряев
Пикник
Пилот
Плач Еремii
Пограничное SOSтояние
Полева Настя
Полковник и Однополчане
Поп?л Збий
Поющие Гитары
Премьер-министр
Пресняков Владимир
Приключения Электроников
Прикольные песни :)
ПроРок
Пропаганда
Профессор Лебединский
Пугачева
Пурген
Пятница
Рада и Терновник
Разные люди
Разные песни
Ракетобиль
Распутина Маша
Распутнис Алексей
Револьвер
Резиновый Дедушка
Ремонт Обуви
Рефлекс
Ржавые Струны
Розенбаум
Рок-Ателье
Рок-Острова
Рок-Полиция
Романсы
Рондо
Руки Вверх
Русский Размер
Русь
Рыба-Луна
СП Бабай
Самойлов Вадим
Самоцветы
Сансара
Сараула Валерий
Саруханов
Сахарная Мама
Саша
Света
Север Сергей
Северные Врата
Сегодня Ночью
Седьмой Прохожий
Секрет
Сектор Газа
Семь Б
Сергеев
Серьга
Сети
Синяя Птица
Скляр Игорь
Скрябiн
Слатов
Смех
Смысловые Галлюцинации
Смэш
Собаки Качалова
Сплин
Станционный Смотритель
Старый Приятель
Сто Сорок Ударов В Минуту
Стрелки
Студенческие песни
Сукачев
Суханов
Сюткин Валерий
Тайм-Аут
Тальков
Тампль
Танцы Минус
Тараканы
Тату
Теплая Трасса
Террор
Тет-А-Тет
Технология
Токарев Вилли
Токио
Торба-на-Круче
Точка Росы
Три 15
Трофимов (Трофим)
Трубач
Туманный Стон
Турбомода
Тэм Гринхилл
Умка и Броневичок
УндервудЪ
Урфин Джюс
Ф. Волков
ФМ
Факты
Фантастика
Фристайл
Х.З. (Х..Забей)
Хвилю Тримай
Хлебникова
Хэйлон Боб
Цветы
Цой Анита
Чёрный Обелиск
Чай Вдвоем
Чайф
Чародеи
Чебоза
Чепрага
Червона Рутта
Чернецкий и Чиж
Черный Кофе
Черный Лукич
Четыре Таракана
Чиж и Со.
Чичерина
Шанхай
Шаов
Шатунов Юрий
Шелег Михаил
Шепот Ливня
Школин
Шлагбаум
Шлюз
Шуфутинский
Щербаков
Ышо-Ышо
Эдипов Комплекс
Элизиум
Эпидемия
Юнона и Авось
Юрко Юрченко
Юта
Я и Друг Мой Грузовик
Якушева Ада
Ялла
Яна
Янка Дягилева
Ященко Зоя


accords.ru - российский портал текстов и аккордов

Здесь можно не только похвалить и поругать, но и порекомендовать, посоветовать и попросить.
(для поиска песни существует специальный форум, сообщения несоответствующие теме - удаляются)

17.03.03 00:01 DreamTheater.ru
DreamTheater.ru - сайт самой техничной в мире группы

15.03.03 13:22 Сюсюндра
Ром, привет! Все еще в запое?;) Я насчет твоего предложения про посуду. Лентяйка я, в лом мне каждый день из Москвы в Петрозаводск ездить;) Я уж лучше ошибки поисправляю;))) блИсТну гуманЕтарным Абразованием;) Так что, если ты согласен, мне не трудно будет:)

15.03.03 07:18 HNTR
Да, вот еще что... Как насчет идеи архива Guitar Pro песенок?

15.03.03 07:15 HNTR
Роман, А ЭТА СТРАНИЧКА С РЕКЛАМОЙ которая появляется при загрузке сайта жизненно важная? :)

14.03.03 16:08 hooligan_from_Nizniy
Мне нужны аккорды Drugly Cats("Красно-синие цвета") и Tomcat("Едет пьяный фанат на выезд..." и "Папа у меня фанат,мама у меня фанат" ) Подскажите,пожлста, где усё это можно взять(А если кто знает, шлите на мыло) СПАСИБО!!!!!!!!!!!

Скажите пожалуйста, а Вы не заметили заголовок вверху этой страницы?
14.03.03 16:50 Роман
13.03.03 01:39 Лукаш
Вадику - весёлой Днюхи!!! Всем тем, кто будет праздновать с ним - дожить до утра!!! Столько раз, сколько потребуется!!!

12.03.03 16:32 Smile...
Вадимка, поздравляю тебя с Днем варенья!!! Желаю тебе всего самого-самого!!!! Дашенька : )

12.03.03 10:43 Роман
...

Сегодня, 12-го марта у автора сайта - Вадима Иващенко - день рождения!
Ура!
(всем радоваться и плясать 2 часа!)

В связи с чем официальное заявление:
Комманда сайта уходит в запой на две недели. Если что.. вы это.. уж простите... :)

12.03.03 10:47 Роман
10.03.03 20:54 ZYAT
я просто обожаю вас !!!!

А мы-то себя как обожаем.. вы даже не представляете...
12.03.03 10:42 Роман
10.03.03 13:43 Сюсюндра
Ром, привет! У меня вот тут от нечего делать идея появилась;) Давай я буду орфографические и пунктуационные ошибки в присланных текстах исправлять!;))) А то надоело дома хренью страдать;) А так читаешь и стыдно за державу становится;)

Это конечно замечательная идея! У меня есть идея лучше - у меня дома скопилась куча немытой посуды. Ну раз уж тебе всё равно надоело хренью страдать - вот тебе хороший шанс заняться полезной позитивной работой на благо сайта.
(представляешь, как тебе люди завидовать будут.. мыла посуду самому админу accords.ru!!!)
:)

Ну а на самом деле можно и ошибками заняться. e-mail мой не тайна, аська по нему ищется... (дальше, надеюсь, объяснять не надо)
12.03.03 10:41 Роман
10.03.03 11:51 Nastya
prietik,kajetsya tebya Roma zovut;))))) ya tut v pervie,i mne ochen' ponravilos' vse.zdes' est' slova i okkordi teh pesen kotorie ya i poteryala nadejdu naiti!!! sp osibo tebe chto ti est'!!!! s Uvajeniem....Nastya!!!! izveni.....pochta pomoemu ne rabotaet,poetomu ochen' proshu pisat' na etu!!!obezatel'no!!!

Со скрытым самолюбием ещё раз напомню - над сайтом работает большая комманда! Им всем большой респект и поклон земной до боли в пояснице!
12.03.03 10:32 Роман
06.03.03 21:37 Ёжик
хочу песню про чеширского енота....:)

Ээ..
12.03.03 10:30 Роман
05.03.03 20:13 Split
Если это конечно возможно, то дайте ссылочку на полнуя базу печен. Так неудобно я Вам скажу качать в вашей проге по одной песенке. Или в прогу допишите возможность качать по целому исполнителю. Очень долго этот процесс занимает. За раннее спасибо. Жду Ваших ответов.

Я уже устал отвечать на этот вопрос. Базу мы бесплатно не откроем, иначе мы не покажем рекламу, следствием чего будут неоплаченые счета (вы думаете дешево содержать такой сервер?), и проект закроется. Это ни вам, не нам не нужно. Давайте смотреть по одной песенке и изредка нажимать на баннеры, радуя рекламодателя, тем самым поддерживая жизнь проекта.
12.03.03 10:29 Роман
05.03.03 07:30 я
Суперский сайт!! :-) Но надо ввести цензуру на дерьмовые аккорды! Есть классные подборки!!! Но в основном шлют всякую дрянь!

Кто будет цензором? Выражение субъективного мнения может оставить многих недовольными, а объективностью у нас никто не стрдает.
Нет, можно конечно создать совет общины... :)
Но всё равно - побалуются месяцок, и забросят.

Есть такое древнее философское видение, отраженное локаничной формой в Конституции Российской Федерации, глава 2 статья 29 пункт 5: "... Цензура запрещается."

"А поскольку испокон
чту порядок и закон -
вот тебе пятак на водку
и.. пошел отсюда вон!" (с)
:)
12.03.03 10:27 Роман
04.03.03 21:34 Лукаш
Спасибо за вновь появившуюся возможность присылать тексты и аккорды песен!!! И чтоб на вас никто не наезжал!!!

Вот спасибо! Правда всё равно будут, ну да горбатого могила исправит
12.03.03 10:18 Роман
04.03.03 14:19 maksim
Ne mogli bi podskazat` kakimi pol`zovat`sia progami dlia zapisi i convertirovanija mp3 ?

Я думаю этот вопрос лучше задать на форуме: http://forum.accords.ru/viewforum.php?f=18
12.03.03 10:17 Роман
27.02.03 20:05 DiAnno
Вот хам!:)

Я не хам, у меня просто настроение хорошее
28.02.03 16:03 Роман
27.02.03 01:10 Лукаш
Блин... Когда ж песни присылать можно будет? Уже неделю мурижитесь, позорники!!!

Мы Вам ничего не обещали, и как следствие - ни чем вам не обязаны. Если Вам что-то не нравится - можете не присылать подборки.
27.02.03 14:49 Роман
26.02.03 10:09 Максик
БЛЯ ПОЧЕМУ Я НЕ МОГУ ВОЙТИ В ЧАТ!!!!!!

К данному вопросу можно подойти с философской точки зрения - как говорится в древней восточной мудрсти "если вы чего-то не достигли в жизни - значит вы этого не достаточно хотели".
Может и не надо вам в чат, с руками такими...
27.02.03 14:52 Роман
25.02.03 15:06 Белка
Обалденный сайт, но с старой обложке он был красивее!!!!!!!!!!!!!!!!1

Это ж в каком году Вы к нам заходили в прошлый раз? :)
27.02.03 14:53 Роман
22.02.03 06:07 Дмитрий
Спасибо огромное вы мне очень помогли!!!

Да ну что Вы! Да не за что...
(440 долларов в кассу пожалуйста)
27.02.03 14:55 Роман
19.02.03 16:57 Богдан
Большое спасибо создателям этого сервера

Большое пожалуйста. Заходите ещё!
27.02.03 14:56 Роман
17.02.03 10:23 HNTR
Народ сделайте нормальный ЧАТ!!!! А то этот отстой уже приелся......

О сколько нам открытий чудных
готовит yandex по запросу: "чат"

Мы остановились на IRC чате. Если Вы желаете что-то другое - предлагайте конструктивно. Просто жаловаться - бесполезно.
27.02.03 14:59 Роман
13.02.03 15:46 Марина
Мне ОЧЕНЬ нравится этот сайт :))))))))

А нам-то, нам-то как!! :)
27.02.03 15:00 Роман
10.02.03 14:56 -=N=e=o=-
Не пора ли переместить все старые песни Арии, написанные кипеловым переместить в каталог "Кипелов Валерий", а новые, такие как Колизей и т.д. вставлять в каталог "Ария" ???

Нет, это не логично. Тогда часть песен надо поместить под грифом "Пушкина".
Песни отсортированы по исполнителям.
27.02.03 15:04 Роман
09.02.03 08:38 Denis
На сайте есть схема разбора табулатур?

есть
27.02.03 15:05 Роман
06.02.03 11:24 Leksa
Роооооомкин!!!!! С Днём Варенья!!!!

Спасибо :)
27.02.03 15:06 Роман
05.02.03 13:00 Вадим
Сегодня у Ромы День рожденья... давайте поздравим Рому... Рома, поздравляю! :)

Спасибо Вадим! Где обещанный на день рождения ластик в подарок? :))
27.02.03 15:07 Роман
27.01.03 21:39 wowik-13
почему у вас нет хотя бы краткого курса для начинаюшего гитариста

А почему вы думаете, что у нас нет хотя бы краткого курса для начинающего гитариста? И давно у вас такие мысли? Вас это тревожит? Хотите поговорить об этом?...
27.02.03 15:10 Роман
27.01.03 15:27 Сергей Ж
Народ!!!!!!!!! Всё классно, только почему так редко обновляете сайт? И ещё у меня некоторые траблы -когда загружаю mp3 пишется, что файл слишком маленький, чё музыка не может быть меньше 3 мб. А недавно вообще какая-то фигня произошла; послал текст своей песни "Весна" и мне пришел е-майл, что она добавлена, но её здесь нет!

По поводу mp3 пишите: mp3@accords.ru
По поводу добавления песен: support@accords.ru

Ни одно сообщение не будет оставлено без внимания.
27.02.03 15:11 Роман
26.01.03 18:58 Макс
Бля, чо за хуйня? Почему сайт обновляется раз в неделю, чо чаще руки не доходят? Заебало, заходишь на сайт и видишь одни и те же новые песни. ЗАЕБАЛО с уважением Макс

Кто Вам сказал, что мы обязаны обновлять сайт чаще чем раз в неделю? Раз в месяц? Раз в год?
27.02.03 15:16 Роман
26.01.03 13:58 Целя
Потрясный сайт! Супер! Нигде не мог найти песню "Такая сильная любовь" (Звери)! Спасибо! Очень помогли!

Мы рады, что наша работа оказалась полезна :)
Заходите ещё!
27.02.03 15:20 Роман
26.01.03 01:53 q-Styler
ах да, я вот чё ещё подумал вы бы сделали так (если на PHP) $body=str_replace("\n","<br>",$body); ну а если не на PHP, то не знаю как, короче просто замените символ новой строки в escape-последовательности на <br>, чтобы в html-e хорошо смотрелось, вот за сим я кончаю, раз два три кончил

Вот видите как небольшой сайт может доставить много удовольствия!
А символ новой строки заменим где осталось, тем более что он у нас почти нигде и не используется.
27.02.03 15:42 Роман
26.01.03 01:50 q-Styler
типа вот... короче я тут лазаю у вас уже пол вот года как я чё хотел сказать то! когда вы пишите, что мол качество подбора хорошо, плохо и сосёт... вы сделайте лучше квабратики цветные, а не эти закорючки, их же не видно совсем!!! вот с уважением типа q-Styler http://q-styler.h1.ru/

http://www.nlvision.ru/diagn/index.html
27.02.03 15:48 Роман
22.01.03 23:06 Sergo
Ну и класнинький у вас сайтик.... СУПЕР!!!! Огромное спасибо вам! Благодоря вашему сайту моя группа выступая в институте заняла 1-ое место, спасибо! Почему бы вам не сделать ссылочки на сайты известных груп и исполнителей!!! Спасибо.

Спасибо! Приятно помогать людям :)

А ссылочек нету - т.к. просто некому этим заняться!
27.02.03 15:56 Роман
22.01.03 22:28 Чебур
Ваш сайт просто высшый: я нашёл много музыки КиШ'а и ГрОб'а. Но у меня к Вам просьба: прошу сделать графу, где указываются уже посланные, но ещё не опубликованные песни и время их выхода, т.е., например, я послал песню, зашёл на эту страничку и посмотрел, когда выйдет моя песня, ну и какие выйдут другие. P.S. Не удаляйте графу "отзывы". Классно зайти на свою песню и прочитать о ней отзыв. Спасибо! ! !

Песня всегда выходит в ближайшии дни после отправки. Более точной даты никто вам никогда не даст, ни в автоматическом, не в ручном режиме.

Отзывы никогда не удаляем.
27.02.03 15:58 Роман
18.01.03 21:24 Кир
Да неплохо!!! Уже около года к вам заглядываю, участвую и т.д. Хорошая штука. Но. Есть одно "НО". Меня не хотят без "е-мэйла"регистрировать. Что делать. Мыло заводить не хочу и не буду из соображения "безопасности". "Заранее большое блин спасибо. Большое спасибо блин." (Цитата: "Масяня")

Ну, из соображений безопасности - лучше сидеть дома, под столом, закрывшись одеялом (на всякий случай.. чтоб враги не нашли), а если и вылезать в интернет, то исключительно в презервативе (чтоб не подхватить какой вирус!).
А на самом деле - либо заводите e-mail, либо не пользуетесь сервисом. Увы.
21.01.03 08:46 Роман
17.01.03 22:56 ilja
Давно пользуюсь вашим сайтом, всё классно, но одно но, поставьте какой нибудь фильтр на отзывы. Матерятся очень отморозки

Вообще отзывы зачастую необъективны. Может их вообще убрать? Я думаю от этого хуже не станет!
21.01.03 08:43 Роман
16.01.03 11:28 ZoomY
Horoshij sajt, no ya, kak super-puper modnij webmaster :-) hochu vam dve veshchi predlozhit. Vo pervih, v strabize s pesnej, kotoraja otkryvaetsja v otdelnom okne, sdelajte probel mezhdu nikom prislavshego i "e-mail", chtoby bylo ne "Prislal: ZoomY,e-mail: redko@pisem.net", a "Prislal: ZoomY, e-mail: redko@pisem.net". Akkuratnee budet. :-) I vtoroje, eto neploho bylo by posle dobavlenija kommenta k pesenke videt ssylku tipa "nazad na pesnju" ili tipa togo. A voobshe, ogromnoje vam chelovecheskoje spasibo za to, chto vy yest! Pomenshe glukov vam, tonn trafika (osobenno Japonskogo) i udachi!

Пробел поставим. Спасибо за подробное описание ситуации, с примерами, жаль, без скриншотов :))
Ссылочку назад также сделаем!

Спасибо большое!
21.01.03 08:42 Роман
16.01.03 02:34 Скрипичный_ключ
АААААААААААААААА!!! хачу ноты! ноты, ноты, ноты!!!! блин, ну паочему тут нету нот! вот все есть - а нот нет!!! безабразие, проста бессспредел какой-та!!! я буду жалаваться Вавану Путину!!! вы еще пажалеете аб этам!!

Да он тут недавно писал, сам справлялся - когда же у нас будут ноты. Обещали. Сказал, что проследит. Вот теперь думаем - а как ноты в текстовом формате записывать....
21.01.03 08:40 Роман
16.01.03 02:31 Домовой
Уважаемый Администратор Сайта! Хочу обратиться к вам с просьбой - прислать мне НОТЫ песни Бориса Гребенщикова "Город Золотой"... Заранее Благодарен, Домовой. %)

Записывайте:
ми(3)-си(3)-сибемоль(3)-ля(3)-ля(3)-бемоль(3)-ля(3) (сибемоль-си-ля)
ми(3)-ми(4)-ре(4)-до(4)-си(3)-до(4) (до-ре-ми)
ля(3)-фа(4)-ми(4)-ре(4)-до(4)-си(3)-до(4)-ре(4)
фа(4)-ми(4)-ре(4)-до(4)-ре(4)-си(3)
21.01.03 08:38 Роман
16.01.03 02:25 Добрая Фея
Я облазила весь ваш сайт - он таааакоооой чююююдеееесныыый %)) но вот я поняла, что хоть он и замечательный, в нем имеется один недостаток! А именно - на нем НЕТ НОТ!!! я не понимаю ничего, кроме нот, поэтому настоятельно рекомендую вам принять мое замечание к сведению и добавить раздел с нотами, а уж когда его увидят люди - то сразу начнут вам их присылать! %)

Хорошая, здравая мысль! Осталось придумать реализовать зачаку и отображение нот
21.01.03 08:28 Роман
16.01.03 00:54 Мишган
Хм..ну что ж написать, начну с того, что етот ваш Оргазм, который испывал небезызвестный Нотрадамус - полный порожняк, и я его не рекомендую , лучше пару песен Руки Вверх скачайте, их и то поприятней слушать.( ну это лично моё мнение, хотя так оно и есть), ну а про сайт не интересно писать тут итак его все нахваливают, а что еще больше надо! P.S. Смотри не проспи 26 числа =) ладно, пошла я на форуме еще пофлужу...

Гостевая книга - не место для высказывания мнений о группах. Это книга, в которых наши гости высказывают свои претензии, пожелания, и прочие благодарности за сайт. Как бы не было это скучно, противно и надоедливо!
16.01.03 01:01 Роман
15.01.03 23:32 Viktorija
nasciot H ili B..... nu gramatej... ty chot muzike ucilsia, nadejus ne samoucka.. pridurok ty cego napisal... H ili B eto daze dvojasnik znaet, cto si- H; si bemol- B P>S> tvoj voooobse brexnia... Si bemol vziat za A# A# eto lia diez; zvuk totze no nota drugaja. A esli budet bemolnaja tonalnost to ty toze diezov pripisis.? idiot pridurok debil

Уважаемый(ая), idiot pridurok debil (вы подписались полностью, извините, не понял что из этого Ваше имя)

Я очень рад, что Вы высказали своё мнение, показав весь свой пыл, выплеснув эмоции, и проявив своё незнание вопроса. Будем просвещать:

В США живут внешне похожие, но морально - иные люди. Пропитанные порывом выделиться. Следствием тому очень много нюансов и неразберих. Например, в штатах всегда любили всё делать наоборот - у них даты пишутся с конца, значок валюты ставится перед суммой, компьютеры выключаются с нажатия кнопки Start...
В том числе иначе пишутся ноты. И знака H для обозначения Си - у них не существует вообще!

Можно было бы смело обойти вниманием этот их задвиг, если бы не такая популярность американской эстрады, которая нам приносит массу дивных песенок... записанных в их нотах.

Что касается людей воспитанных в совке - они имеют привычку не заглядывать дальше своего носа, однако факт остается фактом - есть два варианта обозначения нот (что подробно описывается в разделе "школа игры").

Что касается A# и Bb - это разное обозначение абсолютно одинаковой ноты, и тут можно хоть до слёз изойтись - от этого что-либо разное они обозначать не станут.

Про "бемольную" тональность, с Вашего разрешения, вообще промолчу. (надо вам дать шанс реабилитироваться в глазах общественности.. спишем это на усталость) :)

Счастья Вам в личной жизни. Детишек побольше :)
Заходите ещё. Просвещайтесь. Всегда рады!

С уважением, Роман.
16.01.03 00:44 Роман
15.01.03 21:55 Punk
Ребят, выложте, пожалуйста, на своем сайте табы (или хотя бы аккорды) песен группы "Оргазм Нострадамуса". Классная группа. Рекомендую всем!!!

Ух ты.. надо ж..
Если пришлют - обязательно выложим. Очень уж интересно, от чего Нострадамус мог .... так радоваться....
16.01.03 00:10 Роман
15.01.03 10:03 Elvis
Меня интересует такой вопрос. Почему нет песен в нотной интерпритации? Очень надеюсь на ответное письмо

Обсуждали в гостевой книге несколько ниже.
16.01.03 00:09 Роман
14.01.03 18:08 KarA
Молодца! Сайт на пять.. И всё такое. Приятно посмотреть-почитать-послушать.. Всем привет!

Спасибо большое! Вам тоже наше с кисточкой!
16.01.03 00:08 Роман
14.01.03 14:21 Sergey
Народ, а чё так долго никаих новых mp3 нет?

NaFigator:
Серёга, я так рад твоему сообщению! Так давно ждал повода!..
В общем, я очень надеюсь, что ты живёшь не очень далеко от Екатеринбурга, потому как тянуть кабель из Москвы ко мне не рискнули даже админы этого замечательного сайта! :)
Как только с первыми утренними конвульсиями любимого сабвуфера ко мне потечёт халявный трафик из только что проведённого тобой канала я обещаю сесть за комп и не отходить от него, пока не пропущу все накопившиеся песни!
В общем, жди! Но всё будет! Обязательно!

ЗЫ Кстати, пожауйста, если тебя не очень затруднит, выделенку ещё 10 модераторам кинь по пути, лады? Чё там делов-то :)
16.01.03 00:38 NaFigator
12.01.03 07:47 xo
Письма вашей рассылки некорректно отображаются в The Bat... стремно совсем...

Уже поняли причину, исправляем
16.01.03 00:07 Роман
11.01.03 14:40 Limerick
Роман, хочу подкинуть одну идейку. Не знаю уж, конечно, насколько она оригинальна, но все-таки. Что если в каждой подборке сделать ссылки на другие подборки того же автора, содержащиеся на вашем сайте? Вот, например, смотрю я чью-нибудь табу, и она мне жутко нравится. Ну, думаю, клевый чувак - наверное, у него есть еще классные подборки - так ведь фиг найдешь! Вот, собственно. Благодарю за внимание.

Хорошая идея. Мы её обязательно рассмотрим, обсудим, и скорее всего реализуем!
16.01.03 00:05 Роман
11.01.03 14:39 KeyFirr
Ладно, я, типа, был не прав, наверное. Но все же это глюк какой-то был. Или у меня глюки.........))))))

11.01.03 13:34 vtolya
На Вашем сайте я нашел много песен, которые не мог найти на множестве других сайтов (например Rammstein)

10.01.03 01:07 Olivia
Сайт прикольный! Ну может хоть кто-нить подобрать еще какие-нить песни Avril Lavigne???

Да что прикольный.. нам тут недавно сказали, что сайт у нас КРРУТОЙ! (вот, теперь ходим-гордимся... носы задрали, спотыкаемся)

Песни Avril Lavigne можно спросить у тех, кто их уже подбирал (авторы подборок и их e-mail'ы указаны под каждой песней).
Либо спросить на форуме 'Ищу песню'
10.01.03 23:25 Роман
09.01.03 18:41 Сергей Ж
Здорова!!! Сайт клёвый, но у вас какой-то глюк, посылал кучу песен в раздел Авторская песня, проверял, шлю именно туда, но все они были удалены, по причине не верно выбранного раздела. Я послал ещё раз, опять такая же фигня...!

Будьте внимательнее, когда отправляете песни. Необоснованно песни не удаляются. По крайней мере не должны...

(а если всё же удаляются, то кое-кто вылетит без выходного пособия.. я надеюсь кое-кто принял к сведению?) :)
10.01.03 23:27 Роман
09.01.03 14:51 сергей
Всем огромный привет ,!!! .с праздником Вас дорогие мои я Вас очень -очень всех люблю.

Сергей. Мы тебя тоже очень любим. Ты даже не представляешь как!(если бы представил - никогда бы больше на зашел)
Спасибо!
10.01.03 23:18 Роман
09.01.03 14:48 KeyFirr
Очень не хочется материться, но это, вообще, не дело. Помещал 6 песен на ваш сайт. 5 раз проверил, что все они отправляются в раздел "авторская песня". Мало того, что ждал их помещения почти 3 недели (это еще можно понять - праздники были), но получать сообщение, что ваши песни удалены т.к, мол, не указан раздел "авторской песни" - это уже напрягает. Я, конечно, пришлю их еще раз, но вы меня разочаровали!

Уважаемый KeyFirr, всё дело в том, что такого просто не может быть. Если Вы проверяли 5 раз, лучшее решение - проверить в 6-й. Песня должна быть направлена именно в раздел "Авторская песня". Простое совпадение имён автора и приславшего - не учитывается. Спешу Вас заверить что уж Вы нас точно не разочаровали. Пришлите, если не затруднит, песни ещё раз - обязательно увидите их на сайте. С уважением, Закат.

ЗЫ: Все Ваши песни присылались не в "Авторская песня". В поле "исполнитель" указана неизвестная доселе группа "Отклонение". Разберитесь пожалуйста с полями формы.
С уважением, 3akat
10.01.03 22:56 3akat
08.01.03 12:19 DEEP
Privet, izvenyajys srazy 4to net kirillizi - 4to imeem. Tak vot ja hotela pointeresovatsya est tyt kto-nibyd iz polzovatelej ne projivajyshij v Rossii? Esli da to otkyda, mne bi o4en hotelos najti kogo-to dlya "obmena opitom". I eshe - SPASIBO za sait, ja tolko y vas vsegda zavisajy. (vidite i za granizej vi lubimi) :))

За границей нас многие любят! Даже большче, чем знают.

В процентном соотношении примерно следующая ситуация:

Россия 61.4%
Украина 7.3%
США 4.2%
Германия 3.6%
Израиль 2.7%
Беларусь 2.3%
Казахстан 1.9%
Литва 1.7%
Молдова 1.4%
Эстония 1.4%
Латвия 1.3%
Канада 0.6%
Киргизстан 0.5%
Бельгия 0.4%
Финляндия 0.4%
Великобритания 0.3%
Швеция 0.3%
Нидерланды 0.2%
Азербайджан 0.2%
Франция 0.2%
Чехия 0.2%
Исландия 0.1%
Польша 0.1%
Турция 0.1%

К сожалению только японцы к нам заходят редко (видимо, шрифтовая несовместимость).

А вот "для обмена опытом" советую поискать на форуме forum.accords.ru - там очень интернациональная тусовка. Надеюсь найдете!

P.S. Срочно разыскивается японец свободно владеющий русским языком, для перевода сайта на этот дружественный восточный язык и размещения подборок народных японских песен для народных японских инструментов (синтезаторов Yamaha).
10.01.03 23:31 Роман
07.01.03 20:31 Gerodot
Рурука, мамука, зазука: Казузу, ираки, маку. Тарукта, Зазира, Фарука, Кулина ванукна бику! Спасибо за сайт!!

Сильно!
Надо будет выучить .. чую в жизни пригодится.

Пожалуйста, заходите ещё.
10.01.03 23:03 Роман
05.01.03 19:22 mt
Вот вопрос: как достать песню из мультика Beavis & Butt-head? Ну вот эту мелодию в конце. Или хоть кто ее автор?

А почему Вы нас спрашиваете? Если аккорды/табы - поиск слева внизу на главной странице, если mp3 - mp3search.ru
10.01.03 23:00 Роман
05.01.03 17:11 Forever
Круто!!!

Да, действительно прикольно...
10.01.03 22:58 Роман
04.01.03 15:59 гроб
Смотри Ромик вот если например у песни есть подбор хороший и очень плохой зачем его здесь держать ? ДА И С НАСТУПИВШИМ НОВЫМ ГАДОМ!!!!!!!!!!!!!!!!

Спасибо всем-всем за поздравления! Мы вас всех тоже очень любим! Ура! :)
10.01.03 22:58 Роман
30.12.02 20:54 slonopotam
SAIT WWW.ACCORDS.RU S NOVIM GODOM IROGDESTVOM!!! P.S.OSOBBENNO BRATA-VADIMA

30.12.02 17:17 Flamenco
Вскх с наступающим новым годом хоть и без ноот..... Всем хорошего настроения, удачи в жизни, новых достижений в игре на гитаре и освоении нот... С НОВЫМ ГОДОМ!!!!!!!

29.12.02 17:56 Malish
Ромка! Поздравляю тебя с наступающим Новыг Годом!!!!! Возвращайся быстрее из Питера! У нас тут лучше... P.S. А сайт у вас и правда отличный......мне он нравится.....

28.12.02 19:52 МёртвыйАнархист
Сайт ОХ...ЛЬНЫЙ. Такой Х.., где сыщеш!!!!!!!!! Разработчики - МОЛДЦЫ!!!!! ВАУ!!!1

(стилистика и орфография автора изменены)
Спасибо большое. Очень приятно получать такие вот громкие, кричащие отзывы. У нас даже появляется стимул работать (но к завтраку это проходит).

И Вас с наступающим! Заходите ещё.
29.12.02 11:33 Роман
27.12.02 22:35 slonopotam
Romik ny ti prikolist...

тк..
29.12.02 11:32 Роман
27.12.02 02:03 KeyFirr
Извиняюсь за надоевший, наверное, уже вопрос, но я сюда уже около года заглядываю, и всякий раз думаю, что же такое ja ja sehr gut? Эта штука будет работать? А новости RockNews?

ja ja sehr gut - скоро (уже очень скоро) будет.
А RockNews.ru в процессе разработки. К сожалению из-за финансовых проблем проект поднимается очень медленно, но а кто говорил, что будет легко?
29.12.02 11:31 Роман
26.12.02 13:45 гроб
и еще "Р"омик мне кажется что где отзывы о подборе нужно сделать чтобы все эти отзывы были видны не открывая ни чево дополнительного а то тока 3 показывают. ps по поводу нот да кому они нужны идите в музыкальную школу за нотами саит же называется "аккорды" типа с уважением и все такое

Знаешь, Гробик, а ведь если все отзывы показываться будут - будет не очень приятно, т.к. там не всегда хороший отзыв о песне. А может пришедшего не интересуют чьи-либо комментарии, а хочется исключительно подборку... зачем же навязывать?
29.12.02 11:29 Роман
26.12.02 00:34 Ёжик
Да...действительно, как же без нот?!:)) Скажите лучше, что у вас есть про шпроты?... Срочно нужна песня с такими словами....в подарок...:))

Со шпротами у нас напряженка! Вот другая закуска - в ассортименте. Да что закуска! Всё есть!
... а шпрот нет...
Так! Срочненько присылаем ноты песни про шпроты!
29.12.02 11:27 Роман
25.12.02 19:46 Лучик
Поддерживаю мысль насчет нот.

Действительно! Где ноты? Присылайте ноты!
29.12.02 11:24 Роман
24.12.02 14:30 Dragun
На сайте [ ... ].narod.ru выложен сборник аккордов ЧиЖа

На сайте Чижа тоже выложен сборник аккордов Чижа, кстати, на accords.ru тоже
24.12.02 14:36 Роман
23.12.02 15:48 гроб
балин и написать-то не знаю че, но такая прикольная гостевуха. и вот кароче ромик а у тя есть твои авторские песни, если есть дай заценить. А ВОБЩЕ КЛЕВЫЙ САИТ Я СЮДЫ ЧАСТО ЗАХОЖУ ЖЕЛАЮ ДОЛГОЛЕТИЯ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

спасибо за всё, особенно за имя с маленькой буквы.
авторскими песнями не увлекаюсь, я что похож на ..?
24.12.02 14:37 Роман
20.12.02 16:33 гроб
ромик а ты можешь послать мне на мыло все песни Гр.Об и если возможно в 1 папку или 1 файл. Буду оч признателен и зауважаю вас еще больше. grobpunk@mail.ru и еще поменяйте внешний вид а то этот задолбал уже и еще я взял библеотеку а там был раздел песни и там в агате кристи было написано что подобрал роман стратег я оч удивился...!!! пАнки хОй

гробик, не могу тебе послать на мыло все песни Гр.Об. потому как папки у меня все Вадим забрал, а из файлов у меня только своп виндовс. нужен? так я уступлю по блату.

внешний вид поменяем. пользуясь случаем хочу передать привет Денису также известному как Ацнупух, и пожелать ему скорейшего дорисовыввавывания дизайна

(по секрету - он будет оранжевым)

ну а по подборкам - там не только в агате кристи, но и в остальных панковских группах, типа Алсу и т.д.
подбираем потихоничку.

Боб Марлий Йоу!
21.12.02 21:16 Роман
19.12.02 15:33 Flamenco
во появляется народ, которому нужны ноты........... устройте опрос,,,,,,,,,,,,ноты это ноты это не тАбы...

ноты не табы? да лана? вот мы лоханулись... а чего делать-то? а что такое ноты?
21.12.02 21:11 Роман
18.12.02 16:15 Malish
Сайт конечно хороший, но мне он совершенно не интересен....я никак не могу понять что в нём нашли другие люди....НУ ВОТ ЧТО ОНИ НАШЛИ????? ААААА????? : )

Давайте проведем соц. опрос по этому вопросу.
Итак, наш вопрос был задан другим, что же другие нашли в этом сайте.
Ответы распределились следующим образом:
60% Эээ.. а типа.. че это?
32% У вас большое кол-во песен, но того, что мне надо - нету, но все равно нормальных альтернатив тоже нет
4% АААатстооой! У вааас нет ноооот!
6% Очень качественный, очень грамотный сайт, много полезного, особенно рефераты и курсы валют
0.0001% Это мой сайт, как он может мне не нравиться? (с) Вадим
21.12.02 21:10 Роман
18.12.02 05:12 Denzil
Мне нравится ваш сайт, но у вас есть одна загвоздка нету НОТ и это очень плохо. Я люблю играть по нотам, звук чище. Вы когданить задумывались чтоб вместе со всеми этими аккордами, табами и всякими штучками зделать и ноты. Надеюсь вы оценити и решите этот вопрос. Всего вам хорошего. Denzil.

Да, нот у нас нет. Но, складывается у меня впечатление, этот вопрос мы уже обсуждали - пока не пришлют - нот не будет.
21.12.02 21:06 Роман
17.12.02 00:46 Михаил
Приветствую! Хотел немного пожаловаться с Вашего позволения: Когда появилась возможность присылать на сайт песни (записи в собственном исполнении) я очень обрадовался т.к. таких записей у меня довольно много, но все попытки прислать обламываются одним и тем же словом - неверный формат! Я конечно не "супер хакер" но помоему МР3 есть МР3 и другого не дано. Я пробовал разные кодировщики Xing - и разные и т.п. Не хочет Ваша система их принимать. Не хочу хвалиться но я прислал Вам не одну песню с басом и табулатурами и многие одобряли мои подборы, может напишете как моей беде помочь. Ведь очень хочеться знать мнение независимых людей о качестве игры. С уважением Миха.

Это Вы очень хорошо сделали, что пожаловались! Если не Вы - то кто же? Да и как это.. что же это такое, все радуются, раздел есть, а песни не принимаются! Не дело ведь это? Не дело! Что б MP3 (да ещё если они MP3) не закачивались.. (да.. у нас вообще проверки-то не стоит на формат, так, на имя файла, расширение, может с ними что не то?)
А вообще у нас для этого есть специальнообученный человек, у него есть специальнонастроенный e-mail, куда он принимает специальнонаписанные письма, и всех отправляет в специальнообозначенное место - на форум, в котором обсуждаются все проблемы закачки файлов на сервер.
Жалобы он получает по e-mail'у mp3@accords.ru, обращайтесь. (или ищите форум)
17.12.02 03:07 Роман
15.12.02 21:16 Flamenco
Присылайте все ноты и сайт будет ещё лучше.....

15.12.02 20:54 Киря
Ребят сайт просто крутой.Я не где больше не смотрю аккорды только очень мало вам песен в коловрат посылают может попросити всех кто знает песни их присылать.P.S. White Power!!!!!!

13.12.02 22:48 Flamenco
Я могу прислать "чуть-чуть" нооооттттт..................и они придут - люди и пришлют свои ноты и будут люди которые знают ноты и будут присылать ноты и придёт ещё больше людей, которые знают нооотыыы и да будет свет если его небыло))

Ну давайте порпобуем. roman@accords.ru - отпишите пожалуйста
15.12.02 00:23 Роман
13.12.02 20:54 Flamenco
Будут нооооты на сайте появятся люди которые "чуть-чуть" знают нооотыыыыы))) И присылать они тоже будут эти нооотыыыы. Люди мож потянутся к нотам (кажется они ну ноты лучше ТАБУЛАТУРЫ)))))), а????

Но что бы присылали ноты - нужны люди, которые знают ноты, которое придут, как только появятся ноты, а ноты появятся как только кто-то пришлет ноты, а для этого нужны люди, которые знают ноты, которое придут, как только появятся ноты, а ноты появятся как только кто-то пришлет ноты, а для этого нужны люди, которые знают ноты, которое придут, как только появятся ноты, а ноты появятся как только кто-то пришлет ноты, а для этого нужны люди, которые знают ноты, которое придут, как только появятся ноты, а ноты появятся как только кто-то пришлет ноты, а для этого нужны люди, которые знают ноты, которое придут, как только появятся ноты, а ноты появятся как только кто-то пришлет ноты .... вот такая вот дилемма.
13.12.02 22:04 Роман
13.12.02 11:48 Tanchous
Ребята!!! Где же в конце концов дверь с табличкой"Выход"? Декабрь. Грязный снег. Холодно. Депрессия.

Дата батона указана на крышке батона! Апрель. Все всплыло. Тепло. Похмелье.
13.12.02 22:02 Роман
12.12.02 12:17 Алекс
Конечно были. И было это удобно - чтоб не качать песню целиком в МР3 формате; а тут 6 секунд - и готово, можно послушать, как вообще мелодия звучит. Так что буду крайне признателен, если снова увижу на этом сайте MIDI. Благодарю

Мы решили провести соц. опрос. если наберётся достаточно голосов - мы вернём midi. Голоса можно присылать сюда: vadik@accords.ru
13.12.02 22:00 Роман
12.12.02 02:20 Птаха
Добрый Вечер, Уважаемый Роман Сергеевич! Ох и загружу же я вас вопросами, когда гитарка у меня появится %))) и попробуйте только не ответьте - быстренько прикроем вашу лавочку. Благодарствую за внимание! Аривидерчи! С Уважением, Птаха.

Уважаемая Мария Александровна! Негоже писать в гостевую книгу личные сообщения. А что подумает общественность? А вдруг что-то не то подумает? Как же я в глаза общественности-то смотреть буду? Вы, Мария Александровна, лучше берите гитару в зубки и на форум, там на все вопросы, со всеми пояснениями... а тут у нас - хвалебное место %)))
12.12.02 02:23 Роман
11.12.02 23:44 Алекс
А куда подевались MIDI? Я, например, прогонял их через Guitar Pro 3 - и получал отличные табы. И не надо подбирать или искать ошибки в других подборах... Неужели нельзя хотябы отдельно сделать архив MIDI? Спасибо

И чего у нас только нет! (ну нет разве что.. денег и совести)
Вернем. Если найдем. А точно были?
12.12.02 00:23 Роман
11.12.02 14:48 Malish
А лучше организуйте фонд сбора денег на ремонт квартиры Вадима....надо же человеку чем-то помочь....

А ещё рабочая сила нужна! Вы красить не умеете? А то, знаете, холодно как-то, да и несподручно балкон красить нынче.. нам и сайт обновлять надо, и .. ну в общем дел навалом, а балкон не крашенный! Прям перед соседями стыдно..
12.12.02 00:20 Роман
11.12.02 14:40 Malish
Рубликом я конечно могу помочь....даже двумя!!! мне их не будет жаль.....только вот как я их отдам?..вот в чем вопрос....когда откроете в банке свой лицевой счет, скажите мне, и я сразу же побегу рублики слать......жаль, что у вас его пока что нет...а то у меня сегодня зарплата, а я не знаю куда её деть...((

Зарплата?.. А что ж Вы раньше не сказали?..
Так а если в Москве - мы можем и наликом взять? Нам чего, нам не лень, подъезжайте ночью на метро Войковская... и через парк.. .. пешком.. захватите на всякий случай всю зарплату, ну так.. мало ли. Всегда рады! :)
12.12.02 00:17 Роман
10.12.02 16:46 NaFigator
Вот-вот! Прально! Пишите лучше ко мне на мыл (nafigator@accords.ru), в мп3-суппорт (mp3@accords.ru) или на форум (линк ниже)! Лучше всего на форум, чтобы другим не повторяться! ...А Роман пусть тут дальше над вами прикалывается! ;)

10.12.02 14:52 Max
Я хочу отправить запись песни на ваш сайт, но она у меня в формате wav, как я могу поменять формат на mp3 ?

Цитата: "Если у вас возникнут какие-либо вопросы, замечания, предложения по поводу mp3, пишите в нашем замечательном форуме."
(с цитаты идёт ссылка: http://forum.accords.ru/viewforum.php?f=18)

p.s. цитата публикуется с разрешения автора. авторские орфография и пунктуация сохранены. все права на цитату принадлежат автору. любые публикации разрешены только с уведомления автора.
10.12.02 15:53 Роман
09.12.02 20:28 Лучик
А мне понравилась идея с mp3, только скачиваются песни долго, да и народ, видимо, пока еще стесняеттся что-то присылать.

Первый раз всегда больн.. тьфу.. плохо, но раздел только открылся, и ещё наберётся опы.. тьфу.. песен. Тогда же и улучшим скоростные характеристики. А пока - присылайте, пополняйте, чтобы было чего ускорять.
10.12.02 15:46 Роман
08.12.02 19:56 Malish
Конечно гостевая книга просто СУПЕР.......мне очень понравилась!!! мне бы такую книгу на мой сайт..... соберите побыстрее денег на ремонт квартиры Вадиму.....а то ему негде жить.... бедняжка...

Вы можете залинковать гостевую книгу и на Ваш сайт. И на много других сайтов! Пусть все читают чего нам тут пишут! Что мы, эгоисты что ли? :)

(который раз уже тонко намекаю, но никак что-то народ не реагирует: никто не желает рубликом помочь? Мы и благодарность вывесим) %)
10.12.02 15:56 Роман
08.12.02 13:13 NaFigator
Блин, все вопросы, относительно MP3-Коллекции кидайте на MP3@ACCORDS.RU или мне.

Да давайте все вопросы вообще ему. Чего я-то отвечаю? :)
10.12.02 15:35 Роман
08.12.02 13:09 Flamenco
Ноты нооооты пооочемуууу неееееееееет нооооооооттт аааааааа пооочееемуууууу нет ННООТТТ )))))))

Хороший, творческий вопрос. Они теоретически есть. Их не может не быть, т.к. раньше не было компьютеров и midi стандарта - как-то приходилось записывать свои произведения. А вот у нас - у нас да, нет. А почему? А потому что:
а) Что-то не особо нам ноты присылают
б) Мало кто знает ноты (из чего вытекает пункт А)
в) Несколько проблематично, теоретически, отображать ноты на сайте. Для этого нет стандартных средств, а разработка своих - займет время, потребует отладки, будет куча недовольных. В общем - цель не оправдывает средства. По крайней мере пока что.
10.12.02 15:34 Роман
08.12.02 12:10 x
а чего песни не скачиваются ????????? или это только у меня так =(

Хороший вопрос. У меня тоже не скачиваются! Правда ведь, полегчало?..
10.12.02 15:52 Роман
07.12.02 17:53 Виталик
Как скачать песню? Рядом возле песни написано - прслать mp3. Я все этапы прохожу, дохожу до последнего для меня, там где - Основная версия(Обзор) и Привью(Обзор), что там нужно делать?

Ну есть у нас тут торопыжки, хотели быстрее сделать mp3... общем, все вопросы касаемого mp3 - support@accords.ru
07.12.02 18:57 Роман
06.12.02 22:23 Aydar
Когда пытаюсь прислать свой mp3 (кавер версию на песнб КиШа), нажимаю обзор и т.д. Потом когда все вставил в поля, кнопка ЗАГРУЗИТЬ не загорается и не нажимается. Что делать, второй день подряд уже так!!!

04.12.02 11:35 1
Пиздец!!!!!! Нахуя придумали это геморой, с мр3 Это ЖОПА, ХУЖЕ быть не может Раньше классый сайт был, а теперь, ДЕРЬМО... Ни когда больше на него не полезу!!!!!!

Энто как же вашу мать извиняюсь, понимать?
Мы ж не Хранция какая, чтобы смуту подымать!
Кто хотит на Колыму - выходи по одному!
Там у вас в момент наступит просветление в уму!

(с) филатов
04.12.02 20:57 Роман
04.12.02 00:43 Lukas
Я имел ввиду ссылку, расположенную в левом нижнем углу... Между так же не работающими "новостями" и "я я зер гут"... И когдыть человеческий чат откроют? А то тот, что есть - несколько слабоват... Хотя в него всё равно никто не ходит... :)))

А рано ещё!

По поводу чата - мы ведём ожесточенные переговоры с кроваткой, быть может скоро будет всё более чем хорошо.
04.12.02 00:50 Роман
04.12.02 00:18 Lukas
Большая просьба от простых пользователей... Пожалуйста, верните форум... И сделайте рабочей ссылку на mp3 коллекцию на главной странице... Вот такие вот просьбы...

Нам сегодня малы детки,
Yandex на ночь начитавшись,
Поломать пытались сервер
А и толку? Обломались...

Форум все же мы закрыли
Чтоб дырки залатать
И надеемся, что завтра
Утром будем запускать

Ну а если повторится
Если гад придёт опять
То его тогда придётся
Через логи вычислять -

Подлеца найдем, ударим
Тем, что будет под рукой
Ну а форум переставим
(сменим, нафиг, на другой)

... а ссылка очень даже работает.

С уважением,
Непростые администраторы.
04.12.02 00:38 Роман
02.12.02 19:27 Mokosh
читая гостевую книгу обливаешься слезами (от смеха). Ром, может тебе ее издать скромненьким тиражом и подарить на Новый Год тем, кто каждый день читает твои ответы для поднятия настроения?

Моооё сееердцее ооостанавииилооссь...
Оч.приятно! Чес.слово! :)

Но боюсь, не многие издательства заинтересованы в подобном бестселлере...
(я давно предлагаю открыть фонд и заняться накоплением... на сам.издат, на машину мне, на ремонт квартиры Вадиму..)
03.12.02 00:24 Роман
02.12.02 05:03 Катерина
Mozno li naiti slova francuzkih pesen (naprimer, Parole, parole)?

http://parisien.chat.ru/some/fr/16.htm
02.12.02 05:10 Роман
30.11.02 13:43 Sashket
Я обожаю этот сайт! Он просто супер! Здесь всегда можно найти все, что мне нужно.

Ааагромное спасибо!
02.12.02 05:10 Роман
29.11.02 23:11 Bjorn
Очень удачный сайт!

Спасибо!
02.12.02 05:09 Роман
29.11.02 18:47 Serggio
Большое Вам спасибо за такой интересный сайт. Но у меня есть одна просьба, сделате раздел в котором бы размещался софт, соответствующий тематике. А если уже есть - то подскажите где.

28.11.02 10:53 chik
прива!!! кстати, вроде как у меня присылается по 1 письму - благодарен - теперь не удаляю почти....:))

Что и следовало ожидать :)
02.12.02 05:09 Роман
25.11.02 20:00 Лучик.
Рома, я очень люблю тебя и этот сайт.

Меня-то понятно, а сайт за что?
Спасибо.
:)
25.11.02 20:17 Роман
22.11.02 19:56 Iver$on
Кому не трудно,подскажите как пользоваться табулатором

Ууу...
25.11.02 20:16 Роман
20.11.02 18:54 evgen
Почему мне в рассылки приходит по два письма с одной и тойже песней:-((? и можно ли это исправить?

Разбираемся с этим, разбираемся.
25.11.02 20:15 Роман
20.11.02 00:48 Клим
Уважаемые господа ! У вас отличный сайт, но мне, кажется, вам надо выделить особую тематику касающуюся матерных песен. Выделите для них спецрубрику, а то культурные люди в "Прикольные песни" боятся заходить. Клим.

Интересное предложение. Не лишенное смысла. Подумаем. Спасибо.
20.11.02 02:30 Роман
20.11.02 00:11 chik
так все-таки можно сделать так, чтобы у меня не по 2 варианта присылалось, а по 1-му каждой новой песни.......хе-хе...

Я же сказал - можно. Но не так всё сразу. Или Вы думаете у нас там менюшка настройки, в которой стоит галочка "присылать по многу раз"? :))
Работаем над этим, работаем.
20.11.02 02:27 Роман
18.11.02 21:54 Fr@yER
Ромик, ты заебал всякую херню нелепую писать. ПРИДУРОК.

Замечательно, что Вы представились. Однако, Вы не находите, что это не даёт Вам право высказывать своё мнение о поведении нас на нашем же сайте?
Мы же не приходим к Вам, и не критикуем, что Вы плохо складываете кубики, или лепите куличики? Вывод делать, или сами догадаетесь?
18.11.02 22:11 Роман
16.11.02 14:18 natasha
u vas nichego nigde ni ponatno! mojet eto mne nada chasche vylezat v net. надо было сразу на капу в углу нажать чтоб понятнее было тчк а где точка на русской клавиатуре?

пять баллов!
18.11.02 22:33 Роман
16.11.02 13:28 chik
а вот ешо что хотел спросить....:) типа можно мне присылать аккорды не htm-ками, а txt-ками или чем-нить по меньше жрущим инет - вот......буду благодарен вдвойне.....:))

там разница будет минимальна
18.11.02 22:32 Роман
16.11.02 11:10 USA
Listen, i've read this song in "parodii" the name is " goluboi wagon ( o 11 sentyabrya)" How could you put this song? Imagine if your family would sleep at night, home, and the plain would destroy the bilding & kill your whole family... for nothing! Would u make fun of it? Would u be happy? I doubt so... this people were innocent, not guilty... If somebody has a problem with president, kill the god damn president, not hundreds of innocent people...your just cold harted! if somebody shares my opinion, please get in touch: alexs464@yahoo.ca

Вообще-то эта песня не об 11 сентября, а в целом, о любви жителей нашей страны к соединённым штатам америки. При чём раздел, где она находится, указывает на то, с какой степенью серьёзности стоит к этому относится.

А у нас ещё есть "В траве сидел кузнечик". Куда смотрит GREENPEACE?
18.11.02 22:14 Роман
15.11.02 22:02 alex
А где прогу клиент скачть?

www.accords.ru/download
16.11.02 08:31 Роман
15.11.02 13:43 chik
ето - жизнь хороша и всё такое.....только вот почему на мой майл присылаются по 2 экземпляра подписки ......хочу, чтобы было по 1....или это мера предосторожности......или глюк...... .....кто там у нас админ.......ну-ка разберись...... ......буду премного благодарен....... ......и ешо - мне как-то пришло одинаковых песен полсотни - это как - в планы входило или нет?......это ж не культурно забивать ящик.......ребят, разберитесь.... премного буду благодарен......:) ......а так - неплохой сайт.....:)

Обязательно разберёмся!
(У нас есть для этого специальные люди. Их злебом не корми - дай поразбираться. В прошлый раз сервер разобрали. Еле собрали обратно. М-да.)
16.11.02 08:33 Роман
13.11.02 16:46 маркер
Ром а низя чтоб по почте все песни в один текстовый док копировались а то время нет каждую позырить а их у мя за 5 дней накопилось около 60-70 да еше и нэт тормозит

Не-а, низя
15.11.02 03:12 Роман
13.11.02 15:55 маркер
Фигово что здесь нельзя найти песню по отрывку из нее.

Фигово, что многое в жизни мы упускаем по своей невнимательности.
Поиск слева внизу.
15.11.02 03:12 Роман
12.11.02 20:44 Саша
Роман ,много не говори а то папе скажу....ататашки сделает.

Я вообще фигею над некоторым панибратсовм. Я Вам кто, сосед по койке в детсаде? Я, конечно понимаю, что ум есть не в каждом возрасте, однако Вы всё же в гостях на этом сайте, нет?
12.11.02 21:34 Роман
12.11.02 15:48 маркер
Роман а те не в лом отвечать почти на каждые сообщения ?

влом
12.11.02 21:31 Роман
11.11.02 18:20 Андрей
Ромка, прочитал твой ответ на мой вопрос от 31.10.02.Так вот , говорить "выгонять самому себя" неправильно.А как правильно спроси у взрослых.

(потупив нос) Ааа скажите, дяденька.. как правильно? Сами-то мы не местные, разговору не обученные. Иврит в совершенстве, русский со словарём... где уж нам уж выйти замуж, мы уж так уж как-нибудь
12.11.02 01:42 Роман
11.11.02 18:14 Андрей
че у вас за бардак на сайте??ааааааааааааааааа?

Веник потеряли :( Прикинь? Искали-искали... думали, Вадим, когда ремонт дома делал, в стену его замуровал. Разбили втихаря все стены - веника нет. Подстава - ужас. Как жить дальше?
Только Вы никому не говорите, что у нас так.. а то будут ходить, смотреть, потом смеяться, пальцем показывать... брр!
12.11.02 01:47 Роман
10.11.02 22:37 ALEXANDRA
NADEIUS' S VASHEI POMOSH'IY OSVOIT' AKKORDI. POCHTI UJE LUBLU )))

(краснея) нуу.. в общем, всегда рады :)
12.11.02 01:45 Роман
10.11.02 22:22 ALEXANDRA
BSEM SPASIBO BOLSHOE. HOROSHIIY SAIT ))

Большое пожалуйста, заходите ещё
12.11.02 01:45 Роман
10.11.02 17:05 Rush
Замечательный сайт, мне очень понравился, такого я еще не видел, очень грамотно сделан. Молодцы создатели сайта! Я давно коллекционирую фильмы и музыку, и мне очень приятно видеть в Интернете такие замечательные проекты. Желаю удачи! http://www.monkado.com/rush/ mailto:zehn@mail.ru

Спасибо большое!
12.11.02 01:43 Роман
09.11.02 20:02 Таир
А ну да...можешь не отвечать, прочитал твой ответ,но зря...Хорошо же...

Мой ответ? Странно.. ну ладно..
10.11.02 03:08 Роман
09.11.02 19:58 Таир
Рома,скажи пожалуйста с чем связано то,что ты не вставил мою песню в список мало-известных авторов? Спасибо.

Что?
10.11.02 03:08 Роман
09.11.02 03:51 Yura
I from USA.What i can to do for are YOR. Stamford. Yura

with such knowledge of english - nothing
09.11.02 14:21 Роман
07.11.02 15:14 DiAnno
Ром.. просто чел предлагает раздел "прикольные песни" переименовать в раздел "Король и Шут" и тем самым расширить "прикольные" песни от рамок одной "прикольной" группы до остальных клоунов!

07.11.02 11:48 Инко Гнида
Знаю, что назначение ГК не в этом, но давайте выследим и убьём долбона, который Короля и Шута присылает постоянно! А раздел "прикольные песни" надо вааще закрыть. В былые времена за такой отстойный юмор окунали в чан с фекальными массами!

А кто же нам тогда будет Короля и Шута присылать? Я, конечно, понимаю, что не панацея, но кому-то то ведь нужно.

Если "прикольные песни" закрыть, то куда всю ерунду распихивать? в "король и шут"? :)

"прикольные" - не значит с хорошим чувством юмора, они просто на определённую категорию.
07.11.02 13:14 Роман
06.11.02 14:15 маркер
а можно ли сразу все тексты скачать а то каждый раз заходить неохота . было бы очень удобно.

Как раз недавно у нас открылась служба бесплатной доставки компакт дисков с полной базой сайта всем желающим в неограниченном количестве. В подарок мы дарим 10 компакт-дисков лидирующих групп, по результатам рейтингов радиостанций, барабанные палочки, и ещё много-много всего! В т.ч. каждый пятый получит любимые кроссовки Боба Марли.
Пишите адрес!
07.11.02 02:15 Роман
05.11.02 21:41 susundra
Привет, Роман и все-все-все!!! У меня вопрос. Прочитала сейчас как брать аккорды. Не въехала. Может, я одна такая непонятливая. У меня есть более простой вариант. Могу ли я его (свой вариант) послать вам и если да, то как?

Ну, если мы не будем изобретать велосипед, то можно попробовать.
roman@accords.ru - сюда можно высказать свои предположения.
07.11.02 02:13 Роман
05.11.02 21:28 susundra
Что мне нравится в этом сайте - так это то, что тут можно найти не только множество вариантов подбора любимых песен, но и тексты этих самых песен! Продолжайте в том же духе, ребята!

И главное - здесь можно найти замечательную гостевую книгу, где можно высказать все свои наилучшие светлые впечатления и пожелания :)
Спасибо!
07.11.02 02:10 Роман
03.11.02 18:09 Александра
Привет, Стратег. Нашла у тебя "Белую Гвардию". Не ожидала. Спасибо.

Я тоже не ожидал, что у нас есть "Белая Гвардия". Какая прелесть.
А спасибо не мне, я тут так, идейно дурака валяю, а кропотливо обрабатывают ежедневноприходящиепесенки - целый коллектив.
Им земной наш поклон!
07.11.02 02:05 Роман
02.11.02 06:21 DiAnno
Будешь форвардить все? Интересно, а это будет спамом?:)

Не знаю, чем это будет... но жизнь сказкой точно казаться не будет :)
07.11.02 02:04 Роман
31.10.02 20:54 DiAnno
ну... форварди мне эти письма:) Я буду рад их проигнорировать...:)))

Что и требовалось доказать! :)
(но письма форвардить всё же будем. при чём все. наслаждайся!)
01.11.02 02:14 Роман
31.10.02 19:31 Андрей
чувааааааааак,ты такой юморной!А че тебя еще не выгнали?

Чувааааак, что за маза! Типа.. ну, ты чё, не втынул? Это ж сам кайфняк! В гостевуху народу торчкует больше чем на сайт, и кому там вообще какие подборки, когда весь ништяк токма здесь! Сечешь?

И вообще - дурной тон выгонять самому себя...
01.11.02 02:10 Роман
30.10.02 14:35 vi
mne vse bolshe i bolshe nravitsia sait... kogda est vremia polazit po nemu,mojno otiskat mnogo pesen,kotorie uje vechnost raziskivaesh. :o)

Спасибо. Заходите чаще. У нас ежедневно добавляется около 30-40 песенок.
Как всё же приятно делать людям приятно :)
01.11.02 02:08 Роман
30.10.02 13:25 Ирина
Хочу, чтобы были песни из кинофильмов!!!!!!!!!!!!!!

Мы тоже хотели. И сделали. Года два назад.
01.11.02 02:07 Роман
29.10.02 21:17 susundra
СУПЕР!!! Обожаю ваш сайт!!!

Право же, вкусы наши - совпадают! :)

Спасибо.
30.10.02 00:21 Роман
27.10.02 23:55 Alexej.net
Gorazdo kruche chem pesni.ru !!!

Спасибо большое. Мы рады, что есть мы, для вас, которые любят нас, за то, что мы есть для вас. И с точностью наоборот. Целуем. Ждём снова.
30.10.02 00:17 Роман
27.10.02 18:51 Tair
Я вам послал свою писню,а вы что-то не публикуете...

А мы писни больше не публикуем. Сколько можно-то? В конце концов - сайт музыкальной тематики!
30.10.02 00:40 Роман
26.10.02 21:13 Iluha
Народ помогите, как тот подборки то размещать?

Тот? Ну, наверное, как и этот. Попробуйте по аналогии. Если не помните - ссылочка слева вверху каждой страницы. Если не найдёте сами - напишите в support@accords.ru - там сидят терпеливые, вежливые и отзывчивые люди, которые сразу объяснят куда вам пойти... (чтобы найти ссылочку на отправку песен, конечно)
30.10.02 00:16 Роман
26.10.02 01:27 FAkk
я на выделенке качаю 5кило в сек......КОСЯК поставьте сервак побыстрее ил и попросите тех с чьего сервера качаю:-)))))))))))))) , ПРИКАЛЫВАЮСЬ .:-))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))) А так просто супер!!!!!!!!!

КОСЯК однозначно! Сервак поставим побыстрее, пошустрее, погромче, побольше, покрасивше.. чтоб каждой иголочкой радовал нас. Ну и вас, заодно. Может и тех, кто до сих пор по какой-то причине пользуется модемами, порадует. Ведь им 5 кило в сек не снилось даже в мечтах о всепрощении после великого суда.
Но мы-то (гордые пользователи выделенок) можем однозначно сказать - КОСЯК. А что делать? А делать вот что (рассказываю по секрету): для всех, кто считает, что скорость мала - мы откроем специальный счёт в банке, и будем ждать накоплений. Как только Вадим (напомню - это автор сего сайта) купит себе новый автомобиль, сделает ремонт в квартире, купит кровать, и поедет отдыхать на скопленную сумму, на остатки - мы попробуем собрать серверочек пошустрее, чтоб все были довольны, и заходили к нам каждый день. Порадоваться 6 кило в сек. Но вы уж не обессудьте, если это случится не так быстро. А то ведь слишком хорошо - тоже плохо. Одним словом - КОСЯК.
30.10.02 00:12 Роман
24.10.02 15:12 vi
ia eshe ne vse videla,no mne nravitsia. jal inogda akkordi ne sovpadaiut...

Ну Вы заходите почаще, посмотрите всё. Скорее всего заметите, что аккорды совпадают чаще чем просто "иногда".
Но мы стараемся... честно-честно.
30.10.02 00:25 Роман
24.10.02 08:09 DiAnno
т.е. при всех неудобствах с монитором они еще напишут 100ни писем с благодарностью... и могут распечатать... да много чего можно! P.S. Как говорит некий Роман "было бы желание":))))

И куда нам эти письма с благодарностью девать? Их на хлеб не намажешь. Стимула нет.
30.10.02 00:27 Роман
23.10.02 06:21 DiAnno
Хах... Ром... конечно. Мыж такой народ.. нам всего мало. А вообще ты просто отказываешься понять, что основная аудитория вашего ресурса делится на 2 категории (минимум) :1) кто ищет табы и.. 2) кто их присылает... Так вот то, что у некоторых нет денег на хороший монитор лишь небольшая цена за то, что они все же получат долгожданну. песню и будут счастливы до безумия. И еще напищу сотни писем с благодарностью. Мда... Роман ты не прав!%))))))

Давайте так, если все такие умные - составляйте петицию, собирайте подписи. Мы сделаем, нам-то что? Только все гневные письма, мы будем форвардить вам :)
30.10.02 00:05 Роман
19.10.02 14:03 Limerick
DiAnno спасибо за поддержку. Ребята! Умоляю, уберите из раздела Blind Guardian обезьян! Там некий "Гитарист" поместил песню Gorillaz, озаглавив ее почему-то Lord of the Rings. Безобразие! Кто-то говорил, все табы проверяются... Обидно, когда на таком классном сайте такие ляпсусы допускаются.

Все табы проверяются, но проверяются они по условиям, а не по соответствию (по соответствию, конечно, тоже, но не настолько досконально). Мы же тоже не можем знать все песни.

Песня удалена.
19.10.02 14:17 Роман
19.10.02 04:09 DiAnno
А я бы сделал приоритет для автора табы, а не для юзера... написать узкую табу гораздо сложнее иногда, чем листать ее по краям... ФАКТ! Люди тут за халявой приходят и это то на что они идут для того, чтобы играть любимую песню. Тут не надо идти на поводу у юзверей! Берегите нас..авторов табов:)))))))))))

Надо будет открыть фонд защиты авторов табов. Создать вам все условия для успешного табописания, и подкармливать переодически.
Но всё равно будете жаловаться. Так что нет, расширять не будем. Имейте совесть, господа! Ведь не у всех есть денег на большие мониторы!
19.10.02 14:15 Роман
17.10.02 17:52 Limerick
Слушайте, а почему у вас в приеме песен такое узкое поле для самого текста подборки? Неудобно как-то... Его расширить нельзя? Или нужно обязательно подгонять свой текст под него? А если у меня таба такая широкая?

А широкая таба замечательно бьётся на много узеньких :)
(имейте в виду, что половина наших посетителей ещё работает с разрешением не привышающим 800х600 - они просто будут очень сильно уставать гонять мышь по всему столу, дабы просмотреть табу во всю её длину)
19.10.02 00:11 Роман
17.10.02 14:32 Limerick
Ура Закату! Долго только его че-то не было, ну да ладно. Принимай обновки! :)

16.10.02 22:06 Garik aka 3akat
Собственно приступил к своим обязанностям. Приём песен открыт, так что ждём новых поступлений. Всеобщий респект

13.10.02 19:40 Limerick
Роман, неужели тебя решили сместить? Или тебе все надоело? Или слова о смене администратора там, где я уже вторую неделю не могу отправить новую подборку, не соответствуют истине? Если соответствуют, то жаль, однако...

Нет конечно. Я не занимаюсь разбором песен, а человек, который этим занимается (названный, видимо, по ошибке администратором) - будет заменён.
14.10.02 19:08 Роман
11.10.02 17:21 DiAnno
Вот издеваИтЦЦа...!

угу
14.10.02 19:06 Роман
10.10.02 00:18 MAO
У ВАС УЖЕ МЕСЯЦ НАПИСАНО "ПРИЁМ ПЕСЕН НЕ ПРОИЗВОДИТЬСЯ ДО 5 ОКТЯБРЯ" А ЩАС ИЗВИНИТЕ КАКОЕ ЧИСЛО? ТУТ МОЖЕТ ТВОРЧЕСТВО ГИБНЕТ А ВЫ... ЭХ ЖАЛЬ НЕ ЗНАЮ КУДА ЕЩЁ МОЖНО ПОСЛАТЬ (МОЖЕТ ПОСОВЕТУЕТЕ?)

И тут как раз Вам на радость - мы решили вновь открыть приём, и вплотную опять заняться работой над сайтом! Так что, проверяйте последний раз своё творчество на ошибки (у нас с этим строго, что не так - всё отметается) и полная готовность, на старт, внимание...
10.10.02 14:29 Роман
03.10.02 17:12 Golly
Следуя инструкции хвалю, не ругаю (нарываться не хочется). На самом деле еще не везде полазила, а общее впечатление жутко приятное :))). Вот собственно...

:)) Вот спасибо!
(всем остальным - берите пример!)
10.10.02 14:27 Роман
28.09.02 11:29 Imangulov Emilio
почему при вводе логина и пароля выдаётся что ваша учётная запись не активна,и советуется обратится к администрации?а насчёт сайта-великая вещь,почерпнул много полезного

Видимо, потому, что Ваша учётная запись не активана, и следует обратиться к администрации.

Спасибо, заходите ещё
28.09.02 11:47 Роман
10.09.02 21:23 Nogrogomed
КОГДА ЖЕ ВЫ ЧАТ-ТО СДЕЛАЕТЕ НОРМАЛЬНЫЙ? Я уже жду, жду а он все не работает и не работает.

accords.ru/gtchat - Такой нравится?
17.09.02 02:11 Роман
09.09.02 21:48 Sanёk
Что-то туго этот сайт обновляется!!! Чтобы послать песню надо месяц ждать! Пошлешь, ещё месяц жди, пока опубликуется! БЕЗОБРАЗИЕ!!! P.S. : Хотя с точки зрения проекта - грандиозный портал.

То ли опустили.. то ли похвалили?
Мы стараемся, правда плохо стараемся. Это от того, что у нас стимула нет. Нас бы кто Абсентом угостил, или пирожков испёк... или просто на каруселях покатал, а то скучно. Верите?
17.09.02 02:09 Роман
06.09.02 19:10 Limerick
Роман! Я еще, кажись, в мае (или июне - не помню) послал очередной исправленный вариант одной из моих подборок. Не произошло ничего. Ни изменений на сайте, ни сообщения мне. В августе я послал такую же штуку. И до сих пор - ничего. Я понимаю, занятые, очередь большая и все такое, но не на три же месяца! Я вроде все по правилам делаю. В чем дело? Ошибка одна всего, но ламерская, мне стыдно. А народ по моей вине неправильно "Minstrel Hall" Блэкмора теперь играет.

Отправляйте на support@accords.ru что именно исправить.
17.09.02 02:07 Роман
06.09.02 19:06 Лара
Привет из далёкого Казахстана! О вашем сайте узнала недавно, но он действительно здоровский! Спасибо всем за песни, спасибо и тебе Роман! VIVA FOREVER!!!

Привет далёкому Казахстану. Сайт действительно офигенный. Всем пожалуйста. Всем спасибо. Заходите ещё. Всегда рады :)
17.09.02 02:07 Роман
06.09.02 08:22 Стас
Ребята! Если не в лом, расскажите подробненько как зажать аккорд F на 8-ом ладу. Заранее спасибо!!!

Ещё раз поясняю - это ГОСТЕВАЯ КНИГА, а не форум "помогите новичку"
06.09.02 11:29 Роман
05.09.02 17:08 Мачо
Помогите начинающему гитаристу. Dm6 Dsus Dsus2 Dsus4 Dm7 Am (v) Am7 Asus Cmaj7 Cm7 Gsus Gm7 (111) G6 G5 Hsus Fmaj F5 E5 Ребята, если можете поподробней или если возможно сетку на эти темы. Что такое sus, maj ? И может ещё чем ни будь поделитесь.

Это - гостевая книга. Вы знаете, зачем нужны гостевые книги? Вам - на форум.
05.09.02 17:52 Роман
03.09.02 21:35 Alex - 007
Простите, Роман, но все-таки Металлику и Кабзона я бы не сравнивал! :-) А вы сами-то какую музыку предпочитаете? (все-таки самый музыкальный сайт в Рунете держите).

02.09.02 22:44 Alex - 007
САЙТ ЛУЧШИЙ! А группа METALLICA бессмертна! Ее баллада Nothing Else Matters у вас в TOPе уже черт знает сколько времени! За все спасибо! Всем пока!

Тын-тын-тырын-ты-м-дрыньс-бам.. форвева!
На самом деле у нас TOP иногда зависает и глючит. В прошлом году Кабзон целый месяц в списке первым был, и ничего.. тоже форева :)
03.09.02 20:30 Роман
02.09.02 00:04 Наталья Голубинская
Всем большой привет! Совершенно случайно узнала, что кто-то заинтересовался моей песней "Весна", честно говоря, не ожидала, очень приятно. Только я не совсем поняла, какая именно песня имелась в виду, если это та, на которую я думаю, то она называлась "Сини подмосковные холмы", действительно на стихи Цветаевой. Люди, отзовитесь, уточните, и тогда я распишу ее по аккордам с превеликим удовольствием. Всем удачи и пока.

29.08.02 16:48 Павел
Прикольно........ Привет всем со Ставрополя.

А что ж только привет? Вы б что-нибудь иное со Ставрополя передали.. там.. вино, апельсины :)
03.09.02 20:28 Роман
25.08.02 20:04 Антон
Ребята , почему не выкладываете песню, хотя подобной раскладки у вас не представлено??????????

Если песня не помещается - прихоидит ответ с объяснениями почему. Если ответ не пришёл - значит до песни ещё не дошли, если ответ пришёл, но ещё не дошёл. Объясняю - есть некоторый свод правил, основанный на шаблонной работе системы управления базой данных. Если невнимательно прочесть правила, и ввести данные по неверному шаблону, то нам очень сложно будет добавить песню в базу правильно, а так как люди мы занятые, мы не можем исправлять ошибки тех, кто читает условия невнимательно.

Вопросы есть?
25.08.02 23:10 Роман
25.08.02 19:10 Настик
Сайт мне нравится, правда. Здорово тут у вас. Только те, кто присылает песни в школе, наверное, русского языка не учили. А так все замечательно.

Наверное, не учили, они в это время по подъездам да с гитарами. Что не могло не сказаться на слухе (подборки туда же, куда и русский), ну ничего-ничего, потихонечку, помаленечку.. собираем всё хорошее в одной большой кучке. Авось кто найдёт что-нибудь для себя полезное...

А Вам спасибо, заглядывайте ещё. Быть может разглядите, что у присылающих песни и с химией не лады, а с физикой (по-секрету) ваааще пропасть..

Ну а кто говорил, что будет легко?
25.08.02 23:07 Роман
24.08.02 23:06 Придурь
Объясните, пожалуйста, популярно, что такое, например, Dm(V)

Это аккорд.
Dm на пятом ладу.
Подробнее - в школе игры на этом сайте.
25.08.02 23:03 Роман
23.08.02 19:15 Cyber
U menia est' vopros ! Seichas stalo ochen' populiarno i udobno derzhat' pesni v GP3 formate.Eto prosto kazdaja dorozka pesni zapisivaetsia v tabulaturu i igraetsia kak MIDI. ochen' udobno, esli dazhe neznaesh motiv pesni mozhno legko poslushat , potom i poigrat'. Sushestvujet resurs rarubezhnih pesen' v GP3 (Guitar Pro) www.mysongbook.com, hotelos' by chtoby pojaviliis' i ruskije pesni v takom formate! Pochemu by vam ne otrkyt' specialnij otdel dlia GP3 v vashem saite?

Во-первых сейчас уже совсем не так популярен сей формат, удобность его тоже весьма относительна. Он интересен разве что для совсем новичков.
GP3 архив мы у себя делать пока не будем, т.к. это технически не просто, и в общем-то, неоправданно.
25.08.02 23:02 Роман
21.08.02 07:53 Guzzler
Я согласен С Ванкем: сайт лучший в РуНете!!!

Спасиииибо!

После таких слов хочется даже работать. Ах нет.. всё ж чуть-чуть не хватает..
25.08.02 23:00 Роман
20.08.02 02:28 Ванёк
Когда услышу хорошию песенку на радио, то сразу лезу на этот сайт и нахожу её. Самый лучший сайт с аккордами и это правда :-))))

Спасибо большое! :)
25.08.02 22:59 Роман
19.08.02 15:36 Ника
Народ, а что за раздел "ja ja sehr gut"? Может, могу чем помочь (студентка Ин. Яз`а)? А сайт у вас хороший... Мне здесь нравится.

А здесь всем нравится, вот если бы мы не ленились - было бы вообще замечательно :)
25.08.02 22:59 Роман
19.08.02 09:27 Mazay
А-я-яй! Ругается мой комп на ваш сайт! Говорит: к базе немогу добратся, не вижу её и всё тут! А если точнее то: phpBB : Критическая ошибка Could not connect to the database Нехорошо, Роман, нехорошо... :( //С уважением, МАЗАЙ ;)

13.08.02 23:54 Marina
MHE ETOT CAUT OZEHI HPABUTCA ,PraBDO HE BCE CLOBA HAPUCAHI PRABULHO ,HO ETO HE OZEHI CTRAchHo.MOLODZU REbATA !!!

11.08.02 19:42 Petmols
привет всем из Риги................. спасиьо за аккорды к песням!

09.08.02 20:34 Himera
Люди!!! Сайт отличный и всё такое, я в восторге.

Спасибо
10.08.02 13:32 Роман
05.08.02 16:32 Slon
Я все понимаю, но 156 пустых сообщений - это опасно для здоровья!

В связи со сбоями на сервере произошла многократная рассылка одних и тех же песен некоторым пользователям. Эта проблема была решена 2 августа, но песни все равно могут приходить с других серверов, остановить их мы не можем, надо ждать когда они разошлются сами. Отписка от рассылки ни к чему не приведет, т.к. песни уже разосланы и приходят остатки. Приносим свои извинения за такое безобразие и просим
отнестись с пониманием к данной ситуации. По поводу этой проблемы пишите на форум http://forum.accords.ru/viewforum.php?f=1, администратор ответит на Ваши вопросы.
05.08.02 17:36 Роман
05.08.02 02:50 Ольга
Да уж, с рассылкой у вас что-то действительно не в порядке. Мне вот тоже пришло много экземпляров одних и тех же песен Агаты Кристи и Бутусова. А до этого в течение недель трёх вообще ничего от вас не приходило, хотя на сайте новые песни продолжали появляться.

Разбираемся!
05.08.02 17:36 Роман
04.08.02 19:45 Денис
Пацаны как насчет "блотных" песен

каких?
05.08.02 17:36 Роман
03.08.02 18:35 Антон
Ребята, что за фигня??? За 2 дня пришло 62 письма из рассылки и везде ОДНА песня БИ-2 "полковнику...". Уж лучше без рассылки, чем так!!!

Просим прощения, рассылка прошла вследствие технической ошибки. В данный момент наши специалисты заменяют систему рассылки. В будущем такого повторяться не должно.
03.08.02 22:54 Роман
02.08.02 17:33 razor
В течении всего дня не могу попасть на форум, идут сообщения о невозможности подключиться к базе данных. Вы там что ли чего химичете?

Нагрузка на базу большая, иногда подвисает. Решаем эту проблему.
03.08.02 16:05 Роман
01.08.02 08:47 Slon
Я считаю, что нужно ввести лграничение на количество присылаемых песен Арии и КиШ!

Я тоже так считаю, но с точки зрения присылающих - это было бы явной дискриминацией.
Нам одно время упорно присылали "Штиль" гр. Ария, мы просмотрели не менее 40 вариантов. И что поделать? Шлют...
03.08.02 16:05 Роман
01.08.02 08:00 Паша
На ваш сайт я не могу послать песню с аккордами вот уже несколько месяцев.Подскажите как и когда это можно будет сделать?

Ближе к осени всё будет снова замечательно работать.
03.08.02 16:03 Роман
29.07.02 03:53 Yurik
Я не знаю можно ли писать столь бессодержательные месаги, просто я хочу похвалить создателей этого сайта. Например я сегодня был приятно удивлен скоростью загрузки форума. Видно, что людям не безразлична судьба проекта, не важно исходя из каких целей, важно что этих целей пытаются достичь. Может быть я загнул, но это всего-лишь мое субъективное мнение.

Спасибо большое. Очень приятно, когда старания не остаются незамеченными.
29.07.02 03:56 Роман
25.07.02 21:08 Андрей
Вы че ,все в отпуск ушли?А кто за сайтом смотреть будет?Если завтра ничего не изменится ,то это значит ,что ваш сайт говно и вы не уважаете своих посетителей,не которых ,собственно,он и держится.

В отпуск ушли не все, за сайтом следим, что-то делаем каждый день. Сейчас разрабатываем новый раздел, все силы отданы ему. А если Вас лично что-то не устраивает из нынешнего положения, то мы не будем настаивать на том, что бы Вы остались. Каждый выбирает лучшее по собственному мнению. Мы, увы, не можем упасть перед каждым на колени. Уж простит нас, грешных!
25.07.02 21:27 Роман
24.07.02 09:17 Slon
Чё вы так сайт запустили?

В каком плане?
25.07.02 21:22 Роман
22.07.02 08:39 Лорд
Здравствуйте уважаемый администратор сайта. Меня интересует следующий вопрос: Когда у Вас будет работать форма отправки песен? Спасибо

Сейчас есть некоторые проблемы с рабочим местом, пока не будет некоторой стабильности - песни принимать не будем. Мы их просто не сможем успевать обрабатывать.
Надеюсь, что откроем приём через недельку.
25.07.02 21:22 Роман
21.07.02 14:45 Yurik
Сайт классный, мне очень понравился, может быть просто это сочетание цветов подходит как раз мне, но я бы какую-нибудь награду присудил за дизайн :) Я почему-то не нашел ссылок на подобные сайты... Может плохо искал? И еще, гостевая книга очень большая, может быть стоило бы показывать постранично более мелкими кусками?

Спасибо.
Гостевую разобъём на более мелкие кусочки.
25.07.02 21:20 Роман
20.07.02 16:19 Arthur Fridkin
Voobshem, server neplohoy, no ya hochu obratit vnimaniye na to shto ochen mnogiye pesni absolutno negramotno sostavleni, a ozenka podbora ochen chasto sovsem nepravilnaya (chem proshe tem vishe dayut !!!) Mojet bolee -----visokiy uroven kontrolya ----- ustanovit i musor ubirat a to ved kakoy smisl v servere, kotoriy razrastayetsa za schyot negramotno sostavlennih pesen??? Ved mnogiye je pesni oni vsem znakomi i srazu ponytno gde sovsem ploho...

А как контролировать песни? Мы все песни не знаем, мы публикуем присылаемые, люди голосуют. То, что выбирают более простые, так как играют то, что могут играть (речь о новичказ), но как это исправить? Писать предупреждение: "Если вы умеете зажимать четыре аккорда, то лучше не голосуйте"? Это не поможет.
А иначе как?
В принципе, можно оставлять отзыв о песне. Мы их переодически читаем, и если на какую-либо песню будет дана грамотная рецензия - мы обязательно проверим песню, и, если действительно неверная подборка, удалим.
20.07.02 19:35 Роман
20.07.02 13:03 alla
напишите пожалуйста мне на e-mail: stopnow@mail.ru слова песни "Вернись"группы Руки Вверх

Это гостевая книга, а не форум "ищу песню"
20.07.02 19:32 Роман
20.07.02 01:47 TT
Очень неудобно форум сейчас сделан... :( Навигация никакая просто... Верните прежний!

На форуме стоит голосование. 90% за новый форум.
Возможно, просто стоит попробовать привыкнуть к этому?
20.07.02 19:31 Роман
19.07.02 14:51 Вероника
Я не могу послать сюда песню, я нажимаю послать песню но ваш сайт выдает что до 18 июля 202 года это не работает, но сегодня уже 19 июля 2002 года!

Сейчас есть некоторые технические сложности, возникшие вследствие форс-мажорных обстоятельств, следствием которых является невозможность проверять присылаемые песни. Извините, скоро всё будет как раньше!
20.07.02 19:21 Роман
17.07.02 16:21 Djuffin Halli
Spasibo vam, 4to ne udalili moy yashik, ya uge obyasnil na forume pochemu ta dolgo nichego ne moderiroval i tak dalee, no hochu obratno eabotat. Esli kone4no vi dadite mne eshe odin shans. A tak kak vsegda - sayt samiy lu4chiy!

23.06.02 16:54 Slaventus
Почему при клике на ссылку с Blackmore's Kingdom открывается Blackmores Night?

22.06.02 03:31 SAINT
Че за фигня??!! У вас P.O.D. "Alive" скока времени без текста валяется!!!!! Хочу вам текст выслать, да вы че та там распинаетесь, что без аккордов песни не принимаете! А ПЕСНЯ БЕЗ СЛОВ ЭТО НОРМАЛЬНО????

Конечно. Там же табулатуры.
22.06.02 12:31 Роман
21.06.02 23:09 Автор
Вот уроды!!! В дни рождения не написали, что родился Виктор Цой...обижен...стыдно!!!!!!

Ну что ж поделать, обратитесь к alldates.ru
22.06.02 12:30 Роман
20.06.02 01:42 Клемент Кларкин
Уважаемая редакция! У вас на сайте опубликованы 2 мои песни - "Штурм Зимнего" ( которая утонула где-то в недрах старого дизайна) и " Как я с Тайсоном дрался". У меня возникли кое-какие вопросы в связи с этой публикацией. Скажите куда можно обратиться? Cl. Cl.

Все вопросы - support@accords.ru
22.06.02 12:29 Роман
18.06.02 20:18 Sasha
Bol'shoe Spasibo vam za horoshuju rabotu. Sait prosto klassnyj i prijatno na nego zahodit'! S uvazheniem A.L. Большое Спасибо вам за хорошую работу. Саит просто классный и приятно на него заходить! С уважением А.Л.

Спасибо!
22.06.02 12:29 Роман
18.06.02 19:24 Евгений
Куда подевался раздел группы Hi-Fi? Точно помню, что был.

18.06.02 10:21 bat
Кто увлекается Шансоном, пишите мне на мыло. У меня есть много песен Кучина и Наговицына. Подбирал сам. Пишите, буду рад общению. Если хотите можно поболтать и проффессионально. У меня за плечами 8 лет музыкалки по классике. 2 admins - Молодцы ребят. Проект развивается. А насчёт баннера - это всё критерии веба. Без рекламы сайта не бывает....

Вообще-то это гостевая книга, тут рекламу, как бы, нельзя...
22.06.02 12:27 Роман
15.06.02 22:04 lehach
Мне кажется, баннер в центре - это большое упущение в дизайне сайта

Реклама вообще большое упущение в оформлении, но что ж поделать? Мы его туда не для красоты повесили.
15.06.02 22:28 Роман
14.06.02 21:11 Хоббит
НУ поскольку Я действительно хотел это сделать(я про чат),то я сделал это...Осталось тока,что бы туда кто-нить заходил...

И что Вы предлагаете?
22.06.02 12:26 Роман
13.06.02 01:21 Ёжик
ВотЪ:) зашла в гости...:)) Красивое всё-таки сочетание , серый с желтым....

:) Да, нам тоже нравится. (какой такой серый?)
13.06.02 02:09 Роман
12.06.02 19:16 Андрей
Здрасьте. Только что скачал вашу чудо прогу. Вначале она требовала какую-то библиотеку. Я её скачал. По идее всё должно быть ОК, но теперь она пишет: "Run time error 339. Component mscomctl.ocx or one of its dependencis not correctly registered: a file is missing or invalid". Так как сделать, чтобы файл не был инвалидом???

Ну уж точно не писать в гостевую книгу сайта! Для этого есть адреса, форум, страница по разрешению вопросов. Начните с чего-нибудь из перечисленного.
13.06.02 02:08 Роман
12.06.02 15:33 Sniff
И снова привет всем, кто продолжает (не смотря ни на что) делаьт этот пинцетный сайт. Есть концептуальная мыслишка. Вот смотрите, как: есть форум, скажем "поиск музыкантов". Многие люди уже сами догадались, и пишут в сабже название города. Может, просто добавить такое поле - город? И отображать его - тогда не возникнет проблемы просмотра левых объяв. То же и в барахолке - ну что за понт, когда они в другом городе, логично?

Форум не нами написанный, все поля - стандартные. Увы.
13.06.02 02:07 Роман
11.06.02 05:42 DiAnno
Уважаемый Хоббит! Вы сначала соберите достаточное кол-во голосов "за" чат на Ирке, а потом уже проталкивайте идею. Я лично сомневаюсь, что Вы наберете больше одного голоса:))) Ч.Т.Д.

:)
13.06.02 02:06 Роман
10.06.02 21:33 Хоббит
Дело не в популярности,а в удобстве....А если б умел открывать каналы в IRC,то давно бы уже открыл....

Мы тоже не каждый день открываем. Если бы Вы хотели открыть канал - Вы бы давно нашли информацию как это сделать (она доступна)
13.06.02 02:06 Роман
10.06.02 01:49 Хоббит
Привет,о великий и грозный АДМИН!!!!!!Ты,котрому покоряется гостевая книга и форум,должен внять моему сообщанию...А к чёрту!!!!!!Короче зашёл я в чат и понял,что он полная ЛАЖА!!!!!Постоянно пытается что-то родить,тупит по-страшному и т.п.ТАк что прислушайся к моему свету:зарегистрируй чат а MIRc`е...Там может не так всё красиво,но вот в обращении он намного удобенее того Г*****,что стоит у вас...Надеюсь не надо объяснять,что такое мирка.... Вобщем то,что я предлагаю-наилучший вариант!!!!!!!!!!!!

Я пологаю, не MIRc, а IRC Вы имеете ввиду? (mIRC - клиент)

Думали мы над этим, но IRC нынче не популярен, к тому же сложно всем объяснить как этим всем пользоваться.
К тому же канал в IRC может открыть любой - почему бы Вам самому это не сделать?

К тому же у нас чат не стоит, у нас стоит просто ссылка на chatcity, если Вы не обратили внимание.
10.06.02 02:24 Роман
09.06.02 13:06 Ева(Мотоциклетка)
Роман, приветики! На счёт чата я не согласна, я там много новых friend*ов завела, мне нравиться!А за АукцЫоновский сайт огромнейшее спасибо!!!Bye-Bye!

Чат мы всё же надеемся сделать нормальный. Это временный.
09.06.02 21:30 Роман
08.06.02 11:04 Эля
Привет всем! Это классный сайт, особенно чат! Заходите и туда, будет весело!

Спасибо.
09.06.02 21:29 Роман
08.06.02 01:58 PUNK'S NOT DEAD
Свобода у человека есть всегда. Это выбор делать или не делать. И когда человек знает, что за определённые действия он может поплатиться, тогда эти действия имеют ценность. Когда он знает, что если он снимет такой фильм или скажет такое слово, его расстреляют, тогда этому человеку цена есть! А когда может говорить, всё, что угодно, везде это болтовня.

07.06.02 20:15 R
Здраствуйте, я вот с предложением. Может стоит сделать какие-то привилегии тем, кто постоянно отвечает на вопросы на ваших форумах??? Идея по-моему неплохая, может быть и нагловатая))). А так очень хороший и полезный сайт. Спасибо, что выслушали, с уважением R.

Какие, например, привилегии?
09.06.02 21:29 Роман
06.06.02 18:08 Птаха
во блин, сайт прикольный... хоть мне здесь ничего и не надо - играть не умею; значки эти для меня, как иероглифы - всё равно прикольно. Здесь клёвый форум и вообще сайт живёт (судя по ответам админа, а то на других в гесте слово скажешь, как в пустой колодец...) А воще мне здесь нравится то, что можно найти песню по фразе из неё! вот это прикол! я благодаря вам нашла песню одну, которую долго искала...не знала ни названия...ничего, кроме нескольких слов... лана, много говорю - мало делаю... просто первый раз сюда зашла, а так живу в форуме... заходите и вы к нам... всегда рады %))) (во обнаглела, скажите! %))

:)
Наглость - второе счастье.

Вообще замечательно, что у нас есть и такие посетители.
Приятно, что люди ходят на сайт не только потому что нужно что-то достать, каким бы плохим сайт ни был, а просто потому что сайт прикольный :)

Здорово.

Все в форум! :)
06.06.02 23:39 Роман
06.06.02 08:47 Shadoff
Кульный ресурс, вообще реальный, куплю гитару за аккордами сюда приду %)

Заходите-заходите, к тому времени у нас будет много новенького.
06.06.02 23:37 Роман
05.06.02 13:47 archanzas
Спасибо за сайт!

:) заходите ещё
06.06.02 23:36 Роман
02.06.02 20:24 Дядя_Ваня_Хрен_Столовый
Как там дела с вашим браузером?(траблы с сейвом на своем компе )

Давно исправлено
03.06.02 18:32 Роман
02.06.02 19:56 Julia
Я вообще не пойму обозначения аккордов. Мажор нужно писать с большой буквы - D, A, C и тд. а вот минор наоборот с маленькой - d,a,c Если что не так - подскажите, зачем же усложняться?

Вы несколько ошибаетесь. Изначально мажор обозначался с большой М, например DM, AM, CM, а минор с маленькой - Dm, Am, Cm. Потом упростили - в мажорах перестали использовать M.
03.06.02 18:32 Роман
02.06.02 10:47 Ева(Мотоциклетка)
Роман, у тебя чат суперский ! Кстати на счет "АукцЫона" как у вас?Подскажи , где можно достать инфо о них! В общем, я вас жду...Счастливо!!!

А по-моему чат ужасный..

Об АукцЫоне - инфо на их официальном сайте: www.auktyon.ru
02.06.02 13:33 Роман
01.06.02 20:26 Евгений
Да, Роман, теперь нас трое (сборных, победивших французов-чемпионов мира). Может устроить форум, посвященный ЧМ? :)))))))))) Шутка. Желаю удачи НАШИМ!!!!!!!

Сегодня Южная Африка проигрывая 2:0 свела игру на ничью в дополнительное время! Молодцы. Вот это я понимаю - игра.
02.06.02 13:31 Роман
31.05.02 17:37 Роман

Сенегал!!! Они выиграли!!!! ДА!!!! У чемпионов мира!!! ААА!! %)))))))) !!!!! Класс :))))

Французы даже не ожидали такой наглости.. что их дебютант какой-то из Африки сделает.. :)

А в Сенегале, когда объявили, что комманда попала на чемпионат - два дня страна не работала, был национальный праздник.. представляю что там сейчас творится :)))

В общем ура!

(прошу прощения, эмоции...)
31.05.02 18:02 Роман
28.05.02 19:35 Антон
Как через вас напечатать объявление, чтобы оно появилось в форуме? Заранее спасибо.

Хороший вопрос. Можно мне немножко времени подумать? Я даже растерялся...
29.05.02 23:54 Роман
28.05.02 14:01 Sniff
Привет всем, кто продолжает делать этот пинцетный сайт! Есть небольшая проблемка: прога ваша модная - она у меня при попытка соединиться просто повисла. А знаете почему? Потому что я через прокси работаю. Как, наверное многие. Ваша прога она вообще как - по http соединаяется или нет? Может, имеет смысл по http делать коннект и прокси добавлять? P.S. Не обращайте внимание на мое письмо. Я, конечно, подрасстроился, но то все фигня. Я только что понял, как мне обмануть прокси :))

Мы хоть и представили довольно сырой продукт, но такой момент как прокси - в нём предусмотрен, и ничего не надо обманывать. Настройи прокси берутся из настроек IE, тоесть те, что указаны по-умолчанию во всём windows. :)
29.05.02 23:53 Роман
27.05.02 21:27 СерОга
А что это за новая кнопка в форумах? ("оповестить об ответе")

А как Вы думаете?
29.05.02 23:49 Роман
27.05.02 17:37 maslak
Почему вы так долго не принимаете песни? У меня накопилось несколько подборок, и я очень хочу их послать.

Нет возможности обрабатывать ежедневно поступившие песни в связи с некоторыми проблемами с рабочим местом. Это временно. Скоро песни вновь будут публиковаться каждый день.
27.05.02 20:35 Роман
27.05.02 12:21 Denis_aka_xiS
Помогите мне пожалуйста найти прикольные песни, как подтипа их исполняют ЕВРЕИ. (И чтобы она была со смыслом, и с одновременно с матами, и чтоб стало всем весело). Если кто-нибудь понял о чём я вас попросил, то помогите PLEASE!!!!!!!!!!!!

Боюсь, что такое сложно понять.
Просьбы поиска песен - в соответствующем форуме.
27.05.02 12:32 Роман
26.05.02 03:09 Андреев Андрей
Почему моя песня не появляется на вашем сайте? Я вообще могу обидеться и ничего не пошлю больше!!! Вы в натуре засранцы!!!

Уважаемый Андреев Андрей, мы Вам ничем не обязаны. Если Вы не желаете присылать песен - это Ваше полное право, у нас достаточно талантливых людей, которые подбирают и присылают песни.
Такое ощущение, что вы САМ ВЕЛИКИЙ АНДРЕЕВ АНДРЕЙ, а мы, сволочи последние, скотины неблагодарные, не соизволили принять Вашу наичудеснейшую подборку. Во мы свиньи! Мне даже в зеркало теперь смотреть на себя стыдно... (не говорю уж о Вадиме)

А вообще, специально для таких как Вы - есть FAQ FAQ, где пунктом 4 оговариваются все нюансы данного вопроса. Будьте внимательнее.
26.05.02 09:21 Роман
25.05.02 14:34 evgen
Спасибо, теперь рассылка идеально работает!

Стараемся :)
26.05.02 09:16 Роман
24.05.02 13:14 Глеб
Любэ Давай за Прислал: Ник Хренов e-mail: Hrenovn@mail.ru Просмотров: 23292 Посмотрите выше ^, а ведь вариант абсолютно неправильный! Тональность выбрана неверно, и вообще табулатура неправильная. Неприятно когда такие варианты лежат на таком сайте как accords.ru.

Для этого существует голосование. Ставьте отрицательные оценки, и песня слетит.
26.05.02 09:15 Роман
24.05.02 10:47 mike
Самое клевое в этом сайте, что на ответы придурков отвечаете с юмором. А так... Некоторые вещи достаточно неплохо подобраны, хотя самому снимать все равно приятнее.

Спасибо :)
26.05.02 09:15 Роман
23.05.02 23:07 Limerick
mixalych'у: А я вот терпеть не могу, когда весь альбом только скачать можно. Как правило, мне далеко не все песни из альбомов нравятся. Вот.

Наглядный пример :)
26.05.02 09:14 Роман
23.05.02 14:30 mixalыch (from leschat.lipetsk.ru)
большенство песен подобрано не точно(это ещё мягко сказано :-)), не хватает табов, и было бы на много лучше если песни одного исполнителя лежали по альбомам и открывались одним файлом(т.е. весь альбом одним файлом)это было бы ништяк а то сидишь б**** кота за яйца тянешь:-( . Ну а так вообщем сайт ничего "с пивком потянет". mixalыch.

Альбом одним файлом не всегда удобно, это могло бы получиться черезчур медленно, к тому же - траффик
26.05.02 09:14 Роман
22.05.02 15:41 Toxic
КЛАССНЫЙ САЙТ!!!!!!! И ФОРУМЫ КЛАССНЫЕ!!!!!!!!!!! И ВООБЩЕ ВСЕ КЛАССНО!!!!!!!!!!!!!!

Спасибо!
26.05.02 09:13 Роман
22.05.02 11:53 Олеся
Прошло уже 2 месяца с тех пор , как я выиграла у вас диск гр.Сплин ...Где он???

Олеся, я Вам написал, но реакции не последовало. Диск лежит, ждёт Вас.
22.05.02 12:43 Роман
21.05.02 19:05 Valentin
Эй вы, ЧИЖИ!!! Какого х*** мы не можем скачать ни одной песни в mp3 с вашего тупого сайта??????????????????? Уже пол года эта лабуда тянется. Пора вам чё-нибудь с ентим беспорядком делать!!! Ну всё, мы удаляемся из эфиры. We love ya'!(козлы)

Ну если Вы не можете скачать, надо спрашивать у вас - почему.

Хотя, это и неудивительно. На нашем сайте нет Mp3 и никогда не было.
21.05.02 19:12 Роман
20.05.02 22:49 Anton
Самый лучший сайт текстов и аккордов, без вопросов!!! Спасибо, что вы есть!!! Да, Шабаш-2 поищите с полной раскладкой , а то песня классная , а сыграть не получается (сам искал, но ни хрена)!!!

Спасибо вам!
У нас полной раскладки нету, может стоит попробовать попросить об этом в форуме "Ищу песню"?
21.05.02 19:14 Роман
20.05.02 07:04 purgen
роман, хотелось бы спросить как мне закачать весь лист с текстами и песнями, когда они еще находятся в виде списка, при этом не открывая каждую из них? не получается никак, а так много времени уходит, если есть сведения :))), то плиз как это можно сделать с помощью NetAnts или что в этом роде, заранее спасибо .

19.05.02 20:56 Максим Борщов
как послать Вам песню

На главной странице вверху слвева ссылка
20.05.02 01:43 Роман
18.05.02 14:35 Mazay
Роман! В начале марта кто-то тут обещал, что на сайте будут весенние обои............. А летние-то хоть будут? МАЗАЙ

Ленивый дизайнер так и не сделал весенние обои. Летние - боюсь ему будет сделать ещё ленивее.
20.05.02 01:44 Роман
18.05.02 13:42 Evgen
Почемы в последних письмах в рассылке заголовки есть, а самих песен нет?

Разбираемся!
20.05.02 01:44 Роман
18.05.02 03:56 qwerty
можно ли обновить ранее присланные вам подборы на более точные?

Конечно, можете прислать полное описание исправлений на support@accords.ru, либо отправить на публикацию песню заново, первой строкой указав "исправленный вариант"
18.05.02 10:21 Роман
16.05.02 19:42 Tarantino
Я послал песню дня четыри назад и её и не опубликовали и не оповестили что с ней! Песня называется 3 Дня

см. FAQ!
18.05.02 10:16 Роман
15.05.02 22:22 DjangoBills
Почему бы раздел "Прикольные песни" не переименовать в "Песни с матом" или "Матерные песни". Большинство (если не все) песни там с нецензурщиной.

А Rammstein в "Песни на немецком языке"?
15.05.02 22:47 Роман
14.05.02 10:43 DiAnno
2Orka©... идея интересная, но как она будет реализовываться? Ведь в том, что исходной тональностью должна быть именно "правильная" нет никаких сомнений. Если бы все потенциальные охотники за аккордами хорошо разбирались в нотной грамоте то наверное проблемы вообще не стояло. Тем не менее задумка имеет смыл. А вот реализация?:)

С правильной тональностью всё тоже сложно - одна и та же песня может быть в разных тональностях у одного исполнителя, а если эта песня присутствует в активе нескольких исполнителей.

Неправильные тональности порой полезны. Например тем, кто не ещё не научился занимать сложные аккорды, а сам транспонировать не умеет.

В принципе тогда вариант в одну подборку включать несколько вариантов, например так:
http://accords.ru/viewsong.php?lnk=l1078578768&id=454149191

В принципе это решение, но, право же не знаю.
15.05.02 22:45 Роман
14.05.02 09:44 Orka©
Братки! Я не совсем понимаю, какой смысл держать на сайте одинаковые песни, аккорды которых различаются лишь тональностью. Не проще ли предусмотреть сервис на Вашем сайте, который любую последовательность аккордов представляет в виде 12 разновидностей этой цепочки, отличающихся тональностью. Есть готовые решения.

Вряд ли получится. Аккорды записаны по различным системам, (касаемо Bb B H), иногда с использованием русских букв и в целом отсутствует универсальность. Сделать автоматику разбора текста, для выборки аккордов - в общем-то, несложно, но транспонирование может получиться кривовато.

Например в песне есть аккорд Bm.
Задача сдвинуть на +1, и что мы получим? Hm или Cm ? Возможны оба варианта.
15.05.02 22:51 Роман
14.05.02 06:25 666
мне всё очень даже нравится! Но почему вы не внесёте в списки Красную Плесень. Я так долго ищу их аккорды!

Очевидно, никто не подбирает Красную Плесень
15.05.02 22:52 Роман
12.05.02 01:26 Fluffik
А сколько у вас песен про галстуки?...

Галстуки упоминаются в шестнадцати песнях:

Борзов Художник
Жуки Пойдем гулять
Зоопарк Буги-вуги
Крематорий Каины-дизаины
Сектор Газа Моя смерть
Башлачев Галактическая комедия
Иваси Дети тишины
Крематорий Посвящение бывшей подруге
Сектор Газа Голубь
Чиж и Со. Автобус
Кино Я иду по улице
Авторская песня Антибура Максим. "Жизнь под оргстеклом"
Профессор Лебединский Учат в школе
Переделанные песни(Пародии) Нэнси. "Дым сигарет с ментолом"
Круг Слободки
Альфа Гуляка
12.05.02 01:44 Роман
10.05.02 17:00 Бабушка целка
Почему нет биографии на AEROSMITH

Потому что никто её, видимо, не написал.
11.05.02 00:41 Роман
10.05.02 12:31 Vital
Есть замечание: зачем публиковать песни Цоя из кинопроб? Как-то мне не по себе стало, когда увидел в топе "Мультфильмы-Это не любовь". Это песня Цоя, а не Мультфильмов. Меня это убивает-как начнут на радиостанциях заказывать Кукушку Земфиры, я бешусь, с какой радости это стала песня Земфиры. Я под гитару пою Гражданку, так что же, это теперь мои песни?

Мы публикуем песни не по авторам, а по исполнителям. Если Кукушку исполнила Земфира, и кто-либо слышал только это исполнение - он не пойдёт искать эту песню в раздел Кино. К тому же перепетые песни порой отличаются, так что же, не публиковать их вообще, а сохранять только оригинал от автора?
11.05.02 00:40 Роман
10.05.02 10:08 TT
Скажите - Вы всегда, когда заходите на новый сайт, сразу идёте и внимательно изучаете FAQ? Сомневаюсь. Всё равно некоторые ссылки с shift'ом не открываются - например, ссылки на форумы с главной страницы. И картинок перед ними нет :) Всё-таки иногда открываются и не в новом окне... Наверное, из-за сомнительности браузера InternetExplorer6 :)

Сразу нет, но как только возникают проблемы - перед тем как задать вопрос - пытаюсь ознакомиться со списком самых распространённых.

Ссылки не могут иногда открываться, а иногда не открываться. Это нонсенс! Функция используется везде одна, и в ней нет вариантов условий, которые могли бы воспрепятствовать открытию окна.
Никто с подобным не сталкивался. Видимо проблемы всё же с Вашей машиной.
11.05.02 00:38 Роман
09.05.02 15:56 TT
Очень раздражает, что нельзя открыть ссылку в новом окне. Точнее, она сама скриптом открывается, но часто не в совершенно новом окне, а в уже открытом. Да и привычка уже все ссылки в новом окне с shift'ом открывать, а захожу сюда - и плююсь, когда вместо нового окна вижу "Unable to find server"... Очень неудобно! Открутите этот яваскрипт, плиз....

Во-первых, надо быть внимательнее - есть FAQ, в котором этот вопрос поднимается.

Что бы открывать ссылки в новом окне самому - надо щёлкать не по названию песни, а по значку перед ней удерживая Shift.

По обычной ссылке песня открывается всегда в новом окне, и быть такого не может, что б функция не сработала. Это может быть лишь ошибка интерпретатора java script в Вашем браузере. Такое бывает в сомнительных браузерах типа Opera.
10.05.02 01:18 Роман
09.05.02 13:30 Eva(Мотоциклетка)
А я вас узнаю...Просто не хочу свой адрес оставлять, вдруг вас там будет слишком много! В общем я всё ещё жду и обманывать вас не собираюсь.Новый альбом "МультFильмов"-просто супер!!!ЧАО...

Нас узнать легко по наглым небритым лицам :) Из толпы выделяемся - однозначно.
10.05.02 01:14 Роман
09.05.02 08:15 DiAnno
2 SPY Есть интереснее способ... Сохраняйте как "сохранить только HTML" и у Вас все будет O`k

09.05.02 00:27 SPY
Почему когда я копрую некоторые песни в Word то все идет в строчку?Приходится сохранять всю страницу!

А вы не копируйте песни в Word, вы сохраняйте их браузером как текстовый файл (*.txt), который потом, если Вам нравится, Вы можете открыть в Word'e.
09.05.02 07:42 Роман
07.05.02 10:48 DiAnno
Мдя.. а ведь я даже не флеймил:))) Всем... Ромка вредный админ.. я знаю такой тип админов.. сначала он входит в доверие к тебе.. потом добавляет тебя в свой контакт лист.. а потом "нагло" стирает мессаги с Гоеста:))) З.Ы. Жена бы не одобрила!

Для личной переписки с админом существует личная почта админа для и личная аська админа, гостевая книга - общесайтовая и не отражает интересов админа... практически.

Была бы - не одобрила бы :)
08.05.02 21:10 Роман
05.05.02 14:58 Катерина
Админ молодец:) И всё же самоучитель это нето

%)
07.05.02 10:28 Роман
05.05.02 14:05 Mazay
Роман! УРАААААААААААААААААААА!!! РУЛЁЗ!!! ЧАТ НОВЫЙ!!!!! Движок "кроваткин" что ли?..МаЗаЙ

Это временно. Я поставил редирект на канал chatcity.ru, мы всё же планируем поставить свой чат.
07.05.02 10:27 Роман
04.05.02 12:51 Woland
А могёте ли сказать,какие ещё есть крупные сайты с аккордами?Или боитесь конкуренции?А то я почти все аккорды тут уже выкачал.

Боюсь, что иные сайты обладают меньшим набором песен.
Могу посоветовать: lib.ru/KSP
07.05.02 10:25 Роман
30.04.02 12:43 леся
Привет! Можете мне объяснить, почему мне уже второй раз приходит письмо, в ктором я писала свой адрес дабы мне выслали приз? Что бы это значило?

Видимо, Вы выиграли два раза :)
07.05.02 10:24 Роман
29.04.02 08:14 DiAnno
Видители уважаемая Катерина... Я Что-то сомневаюсь что на оные как Вы изволили выразиться "современные" песни существуют партитуры... или что какой-нибудь деятель их вам напишет. И уж тем более мне совсем не понятно зачем вам именно партитура?:)

28.04.02 14:02 Татьяна
Подскажите пожалуйста, где можно взять портитуру современных песен, например И.Крутого.

28.04.02 12:39 Ева(Мотоциклетка)
15 человек?! Подумаешь...Приезжайте: Уфа, ост. Центральный рынок...Я вас встречу! И ещё + по теме: Русский Рок-FOREVER, АК-FOREVER!!!!!

Что, прям на рынке? :)
07.05.02 10:23 Роман
27.04.02 14:00 KinoMan
Блин, да че вы все ругаетесь!!! Сайт крутой, попробуй найди похожее в сети!!! Конечно, есть недостатки...да они всегда есть, но не в этом дело!!! главное, то я всегда могу найти то, что мне нужно!!! СПАСИБО вам люди, спасибо Роман (так вроде) и за свой 2-х летний опыт посещения этого сайта я к нему так привык и полюбил, что ежедневно сдеся бываю, песни ищу, сам пишу, инфу читаю...Только вот одно меня не радует: mp3-коллекцию надо локальную сделать..а то качается фиг знает откуда, фиг знает что! Еще вопрос: кто-нить из авторов сайта слушает Цоя? Ну короче все хорошо!!! Удачи этому сайту!!!

Спасибо Вам большое.

mp3 коллекцию есть ли смысл делать? лишь повторять всё то же самое, что есть на других сайтах. смысла нет, у всех ведущих Mp3-порталов - хорошие каналы, удобные системы.

Я полагаю нам это не очень нужно, ведь у нас узкопрофильный ресурс.
07.05.02 10:22 Роман
26.04.02 21:07 Limerick
Это снова я. Я вот еще что подумал. А зачем у вас так много разного практически одного и того же? :)) Я имею в виду Блэкмора. Наверное, имеет смысл объединить или сослать друг на друга Ritchie Blackmore, Blackmore Ritchie и Blackmore's Night... Это так, пожелание.

Хм, мы как люди слушающие сугубо ТаТу, Пропаганду и т.п., даже предположить не могли что это "практически одно и то же".

Объединим.
26.04.02 23:44 Роман
26.04.02 21:02 Limerick
Во-первых, привет. Во-вторых, классный сайт, я тут уже давно околачиваюсь. В-третьих, есть у вас одна моя таба (Ritchie Blackmore - Minstrel Hall) - я бы ее немножко исправить хотел: кой-какие ошибки плюс уточнения... Как это можно сделать, не сбрасывая счетчика просмотров? :) Уж очень он меня радует... Спасибо!

Спасибо большое.

Что бы поправить песенку - отошлите на support@accords.ru исправленный вариант, счётчик сохранится.
26.04.02 23:38 Роман
24.04.02 21:30 Roman
Товарищи !!!! Где достать аккорды песни Гагарин я вас любила Группа, то-ли Андер-Вуд или Ундер-Вуд

В принципе это довольно логично - нажать на буковку У (или полный список), выбрать из списка Ундервудъ, и покажутся две ссылки на две версии подборки этой песни.
24.04.02 23:22 Роман
24.04.02 14:53 Vital
Ребята, как я уже отмечал, сайт у вас отличный, желаю творческих узбеков :). Но я заметил у вас одну неточность, а именно: В песнях Визбора присутствует песня "Таганай". Насколько я знаю, это песня Олега Митяева. Исправьте, не обижайте хорошего автора.

Спасибо за пожелание :)

И большое спасибо за указание на нашу ошибку. Действительно Таганай - песня Олега Митяева.
Всё исправлено.

Ещё раз спасибо.
Сообщайте о всех неточностях, будем приводить сайт в порядок. (обои поклеим..)
24.04.02 15:20 Роман
24.04.02 00:44 Ёжик
гитара - это красиво:))))

И ещё удобно и полезно! А главное - если мелко порубить топориком - можно зимой согреться :)
24.04.02 15:25 Роман
23.04.02 23:11 Иващенко Вадим
Роман, а про запятую GR верно подметил, я вам с Денисом уже полгода об этом говорю :)

Меня умиляют такие люди. "А я вам говорил" ...
Увидел ошибку - действуй, исправляй, шевелись, шевели других, а если лень - то уж сиди и молчи.

Я прекрасно знаю об употреблении запятых с причастиями и деепричастиями, но всё же это заголовок, а не предложение. Если быть последовательным - то почему с маленькой буквы, и в конце точки не стоит? Это лишь заголовок. Не нравится - давайте исправим.

Но я тут при чём? Обращайся к дизайнеру, проси переделать.

И вообще - где весна?
24.04.02 00:10 Роман
23.04.02 20:12 GR
"Крупнейший сервер ТУТ БЛИН ДОЛЖНА БЫТЬ ЗАПЯТАЯ посвященный аккордам". Причастие это...

вообще эту нескромную табличку давно пора снять
24.04.02 00:04 Роман
23.04.02 18:38 Dyson
Я вот уже пол года на вашем сайте сижу....(в форуме), а Вы скажиет есть что нить подобное еще??? Что нибудь про гитары и про группы(собирающиеся) Ксати сайт сам по себе очень даже не чего.....:))))) Я у Вас уже 2 года песни качаю.....можно сказать что играть благодаря сайту научился.......:) Спасибо!!!

Возможно Вам будет интересно взглянуть на сайт: www.guitar.ru

Спасибо Вам большое. Мы особенно ценим наших постоянных посетителей.
23.04.02 23:51 Роман
22.04.02 16:27 Олеся
2DiAnno: Все шутки шутите? :))) Прсто ждать напрягает очень:)

21.04.02 11:40 Eva(Мотоциклетка)
Это почему "в кусты"???Уже, можно скзать, всё готово, ты только приезжай!!! Буду очень ждать.

Да, уже можно сказать еду.. куда конкретно ехать-то? (мы тут все едем, все 15 человек, так что кормить придётся всех)
21.04.02 17:05 Роман
20.04.02 13:03 Dron
Блин Чего твариться хочу скачать песню группы Рондо но при ссылки меня тянут на кокого-то Иванова (Отстой полнейший!!!!)(А так вообще сайт КрутоЙ) Просьба: Сделайте так что бы у вас была (Роботала ) ССылка на группу (Рондо!!)

Ссылки тянут на солиста группы Рондо - Иванова.
У нас некоторые ссылки перекрёстны, например КИНО и Цой, Кинчев и АЛИСА .. и т.п.
21.04.02 01:25 Роман
19.04.02 22:39 DiAnno
Олеся! Видите ли... Сеть дата-центра "M10" не поддерживает протоколы передачи аудио кассет:)) Жидят на "новых" технологиях:)))

:)))))))
21.04.02 01:25 Роман
19.04.02 11:37 Олеся
Привет Всем! У меня уже возникают сомнения, отправили ли мне кассету гр. Сплин? Прошел почти месяц... Знаю, что Вас достают подобные вопросы, поэтому прошу прощения:)

Олеся! Прошу прощения, но диски мы высылаем с очень большой задержкой. И тому, увы, масса обоснований. Не всегда можно отправить всё повсеместно (особенности отечесвтенной почты), отправка каждого диска - это целая эпопея с бумажками.
К тому же диски мы получаем не всегда вовремя. Везде свои проблемы.

Потихоничку рассылаем.
19.04.02 19:44 Роман
18.04.02 10:29 Slon
Я чего-то непонял, как работает "посмотреть все отзывы". Объясните дурочку, пожалуйста.

Надо просто кликнуть на эту ссылочку.. а если пусто - значит просто нет отзывов. Вот так :)
19.04.02 19:41 Роман
18.04.02 07:39 DiAnno
Роман. А можно услышать подробнее о топологии сети дата-центра "M10":)))

:)))))))))
Обратиться к нашему хостеру - компании Highway.ru, по e-mail'у support@highway.ru или телефону (095)317-87-44
18.04.02 09:04 Роман
16.04.02 06:19 Mazay
Роман! А вы откуда транслируете? P.S. Пасибо за инфу.............МаЗаЙ

Физически сайт находится на сервере установленном в Москве, на территории дата-центра "M10". Cтруктура сети дата-центра "M10" разработана таким образом, чтобы обеспечить максимально возможное качество предоставления информационных услуг, максимальную степень сохранности данных и их защиты от несанкционированного вмешательства. Сеть дата-центра соединена с размещенными на "М9" опорными роутерами сети крупнейшего в России провайдера услуг связи ОАО "Ростелеком" двумя независимыми каналами GigabitEthernet (2Gb/s) и STM-1 (155 Mb/s). Подключение к сети позволяет наиболее эффективно организовать распределение трафика от информационных ресурсов дата-центра как в российские (как московские, так и в региональные), так и в международные сети на скоростях, существенно превышающих 100Mb/s.
17.04.02 14:40 Роман
15.04.02 04:09 Mazay
Роман! Просто я страничку делаю.... Надо же забивать чем-нибудь... Вот я и подумал - мож гитарой? А инфы нету....Вот так ......... МаЗаЙ

Ну а зачем Вы делаете страничку? Это дело неблагодарное, вот лучше бы пошли к нам - рассылку вести :)
17.04.02 14:41 Роман
14.04.02 16:54 Yuras
Давненько я здесь не был... а сайт по прежнему : вовсей красею Кстати, Роман, а нельзя ли сделать что-нибудь типа поиска по форуму? А то пока свой вопрос, или ответ на него найдёшь, 3 раза кончить можно.

Дело в том, что форум предоставлен нашим хостером, и настроек у него хоть и много - нужных порой нехватает.

У нас к сожалению нехватает рук, у нас давно в планах поставить хорошие форумы, нормальный чат, но увы-увы, всё тянется
17.04.02 14:39 Роман
14.04.02 12:58 Eva(Мотоциклетка)
И дейсвительно, о 1пункте речь не идёт!А на пироги-это не проблема!А вот афтограф исфоткать-это ваще улёт!!!Очень люблю,Спасибо за ответ!!!!

Эх, вот так всегда.. пообещают пирогов, а сами в кусты (в хорошем смысле)...

Вот буду в Уфе - не отвертитесь!
14.04.02 13:16 Роман
12.04.02 14:55 Mazay
Роман! Если я у вас инфу про аккорды, аккмпанемент, гаммы . таблатуры украду и себе на сайт повешу, сильно обидетесь? P.S. Но вам рекламу там же организую................... МаЗаЙ

В принципе на такие вещи мы обижаемся, долго плачем, и переезжаем с вещами к маме..
Но Вам - можно :)

С чего такая любовь к нашему ресурсу? :)
12.04.02 15:03 Роман
12.04.02 14:28 DiAnno
Пришел, увидел, нафлудил...:)))

Ходун, смотрюн, флудюн .. лучше бы высказал пожелание / предложение
12.04.02 15:04 Роман
11.04.02 14:58 Mazay
Роман! Ну раз не будет (а всётаки сомнения гложат) тада старый приведите в порядок плиззззз. Ну добавлять не буду раз всё понятно... :) МаЗаЙ

Да будет - будет чат..
У нас сейчас маленько иные первоочередные цели
11.04.02 15:09 Роман
10.04.02 09:38 freeloader
Обнулите рейтинг...Это Любэ уже осточертело.

Ну что ж поделать, если Любэ не сдаёт своих позиций? Видимо любит народ.
10.04.02 14:29 Роман
10.04.02 08:51 Mazay
Да чуть не забыл, "с уважением от Мазая," Всё Круто!

Ну, это уже и так понятно. Можно на добавлять. Спасибо :)
10.04.02 14:28 Роман
10.04.02 08:48 Mazay
Роман! Ты знаешь какой вопос меня гложит!КОГДА БУДЕТ НОВЫЙ ЧАТ??? P.S. Только не ругайся! :)

Не будет нового чата :)
10.04.02 14:27 Роман
08.04.02 20:27 Grasshopper
Извините за некорректный вопрос (от 06.04.02 - про форумы...). Переформулирую: если я отвечаю на какое-либо сообщение в форуме и оставляю свой e-mail в соответствующем поле, то этот e-mail будет доступен всем или только тому, на чье сообщение я отвечаю? (Опять "мудрено"? :-))

Этот e-mail будет доступен всем.
08.04.02 20:37 Роман
07.04.02 15:15 Eva(Мотоциклетка)
Ой, Роман, я на тебя zапала.... Не оставь беz внимания!!!!

Zнаете, это конечно очень приятно, однако слово "zапала" можно классифицировать как:

1. Оставаться вдавленным, не возвращаться в исходное положение
после нажатия, вдавливания.
2. Становиться впалым (хм!), вваливаться.
3. При падении попадать куда-л.; zаваливаться. (разг.)
4. Проникать (о свете, лучах солнца и т.п.). // перен. Глубоко zапечатлеваться, укрепляться (о чувствах, мыслях и т.п.).

Если речь не идёт о первом пункте - то крайне приятно. Спасибо, приглашайте в гости на пироги, раzрешу себя сфотографировать, и дам автограф. :)
08.04.02 18:35 Роман
07.04.02 10:06 костя
как выбрать исполнителя,песни которого я буду получать по почте

http://www.accords.ru/mailer.php
08.04.02 18:29 Роман
06.04.02 21:09 Grasshopper
Хочу задать вопрос, каким образом отображается e-mail в форумах?(того, кто его оставил). Спасибо.

Простите, не совсем понял вопрос!
08.04.02 18:26 Роман
04.04.02 03:07 Victor
Блин , я просто удивляюсь от некоторых подборок песен , соляков и т.п. Такое ощущение что человек знает несколько аккордов или нот и случайным образом раставляет их в песне... В другой ситуации , может мой синтезатор как-то не так настроен или уже появились новые способы настраивания гитар , я мало где видел здесь нормально подобранных песен... Вообще я сюда прихожу только чтобы тексты скачать , подбираю всё сам.... Обидно просто...

Да, действительно неприятно.
О том, что мало нормально подобранных песен - это неправда. Просто Вы обращаете внимания на недостатки, а правильное - воспринимаете как должное. Потому и складывается такое впечатление. Это нормальная ситуация.

Мы сейчас несколько меняем политику сайта, попробуем исправить эту ситуацию.

Уважаемые посетители сайта, если Вы видите песню, которая, по Вашему мнению, подобрана совершенно не верно, - голосуйте за неё ужасно и присылайте на support@accords.ru свои негодования. Неликвид будем удалять.

Спасибо.
04.04.02 13:17 Роман
03.04.02 18:12 funkyshit
Ето у всех или только у меня конкурса нету,

А это у всех. С завтрашнего дня будут снова.
03.04.02 18:58 Роман
03.04.02 14:51 Lord.ru
А можно как нить сделать чтоб мне все песни какой то конкретной группы прислали на mail???? Если мона то как?????

20$ :)
03.04.02 18:57 Роман
03.04.02 03:42 scooferpunk
SITE-NISHTYAK!!!!!!!YA VOT SIZHU V ETOY GREBANNOY OTTAWE I TOLKO ODNO SPASENIE-POBRINCHAT NA GITARE PESENKI OTSUDA!!! KOROCHE, V TOM ZHE DUHE!!! PANKI HOY!!!!! KOROL I SHUT-THE BEST!!!! OTTAWA, CANADA

02.04.02 19:48 leo
Рома! уже три недели прошло, а диска я не вижу, в чом дело?

Мы не волшебники, и живём в стране советов!
Увы, мы не можем раскашелиться на доставку через DHL, ждите!
02.04.02 21:12 Роман
01.04.02 21:34 Дмитрий
Шутка с мерседесом - не смешно...

Зависит от чувства юмора.

В принципе тут нет шутки.
01.04.02 21:43 Роман
01.04.02 17:51 Vital
Отличный сайт! Так держать и всего самого наилучшего!

Спасибо большое! Заходите ещё
01.04.02 21:43 Роман
01.04.02 12:06 вася рогов
Сайт полное говно,я не могу найти испролнителей

Ну если ВЫ не смогли найти исполнителей, то почему же САЙТ называете недостойным?
01.04.02 21:43 Роман
31.03.02 22:01 baT
сайт неплохой , но очень много песен подобраны совершенно неверно.Те кто подбирает песни , как мне кажется, должен писать еще , каким боем играть композицию.

Специально было придуманно голосование. Песня по итогам голосвания набравшая определённый процент отрицательных голосов - удаляется.

Про бой мы уже писали - очень редко, когда нужна сия необходимость. А когда нужна - всё равно всем лень писать.
31.03.02 23:56 Роман
30.03.02 21:40 ИРА
Сайт КЛЕВЫЙ.Вот только я каждый день учавствую в конкурсе,уже 3 раза правильно отвечала.ВОЗНАГРАДИТЕ МЕНЯ ЗА СТОЛЬ УПОРНОЕ СТАРАНИЕ!!!

За упорное старание будут отдельные призы. Но упорное старание - это правильных 15 из 30 :)
31.03.02 23:54 Роман
30.03.02 07:35 Дейл
Роман, почему вы не исправили глюки в "Городе" Мэд Дог?

Публикацией и исправлением песен занимаюсь не я. Заявку мы получили, она отправлена на расмотрение.
31.03.02 23:53 Роман
30.03.02 06:40 ViTaLiK
Классный сайт!!! Нашел много песен, которые давно хотел!!! Спасибо!!! Любители побрынькать на досуге, пишите мне...

Вам спасибо.

Любителей на досуге - можно найти в форумах :)
31.03.02 23:51 Роман
29.03.02 17:15 Alex Maslak
СПАСИБО ЗА ЧТО, ЧТО ВЫ ЕСТЬ!!!

Пожалуйста! :)

Заходите ещё
30.03.02 01:19 Роман
29.03.02 11:19 razor
Хочу сказать leo и остальным - можете не волноваться, призы действительно вручают, я например свой вчера получил. Роману хочу сказать ,что он достойный человек.

:) Спасибо
30.03.02 01:18 Роман
28.03.02 12:35 Mazay
Роман! А почему у вас в чате минут через 15-30 окошко просто перестаёт обновляться? Приходится перезаходить (кнапочка Refresh не работает)! И не надо мне про халяву (см 25.03.02) я помнится придлагал помощь по части движка. но ты отказался сказал что всё уже в порядке, а теперь халявщиком обозвал!!! :)

Пфф.. сколько раз говорить? Чат не работает, он просто оставлен по просьбам трудящихся, и как функционирует - таким и пользуйтесь.
С другим чатом не всё так просто.
30.03.02 01:18 Роман
26.03.02 20:57 leo
Где? ДИСК ГРУПЫ "СПЛИН", КОТОРЫЙ Я ВЫИГРАЛ В КОНКУРСЕ. Жду уже три недели, не чесно так!

Если бы у нас система доставки у нас была простой и дешёвой - давно бы получили, а так - ждите. Все получат свои призы.
27.03.02 09:45 Роман
26.03.02 15:23 Андрей
Отличный сайт. Мне нравиться.

Спасибо. Заходите ещё
27.03.02 09:43 Роман
25.03.02 08:40 Джуффин Халли
А монжно и я поругаюсь? !!! Все на сайте хорошо - только на форумах плохо. Бедный модератор в потелица трудится по наведению порядка, некоторый м м м м НЕСОЗНАТЕЛЬНЫЕ личности всеравно пишут мессаг не в тему. %( Горе мне безутешному! а а а....

Сочувствую.
Неперевоспитывываемое (слово-то какое) поколение.
Сами мучаемся :)
25.03.02 18:09 Роман
25.03.02 08:08 Mazay
Роман! Ну так не честно! Где же новый, быстрый, хороший и модный :) ЧАТ? Я не могу находится в этом (слишком слабый движок) Ты уже около 2-х месяцев бьёшь пяткой в грудь :) ,что скоро мы наслодимся новым чатом, ждать уже надоело, ГДЕ ЧАТ? :))))) // с уважением от M@z[a]y'я

Как много все хотят и на халяву :)

Договариваемся мы сейчас с двумя чатами о копии движка. Не всё так быстро!
25.03.02 18:08 Роман
24.03.02 22:47 Жека
Хочу поросить,чтобы песню "Нет!!!" перенесли из раздела "разные песни" в раздел "авторская песня". Я по ошибке послал её не туда,куда хотел. Автор, Жека-frits.

Так попросите, зачем засорять гостевую книгу?
24.03.02 22:54 Роман
24.03.02 15:34 КиШенька
Панки ХОЙ!Спасибочки за всё!тут суперски!Я и не задумываюсь теперь где найти аккорды-сразу иду сюда!Только небольшая просьба-побольше панка и хотелось бы качать сразу doc документы, т.к. их удобнее печатать. За всё спасибо!Панки ХОЙ! Ваша КиШенька!

Спасибо

DOC мы конечно же делать не будем.
Чем же это они удобнее?
24.03.02 22:53 Роман
24.03.02 12:33 Cool
Все просто круто, за какие-то 1,5 месяца сайт намного пополнил свои запасы аккордов!!! СПАСИБО ВАМ!!!!!! Но вот маленькая просьбочка - побольше бы аккордов к группе "Беломорканал". Заранее благодарен.

Мы сами аккорды не ищем, всё присылают. И то половину приходится заворачивать. Ежели мы ещё и сами будем искать песни - просто не справимся!

А вообще у нас есть специальный форум, где можно попросить подобрать песенки.
24.03.02 13:28 Роман
24.03.02 12:27 Stas
Всё нравится, но почему-то в конкурсе невезёт, а так впрочем очень и очень неплохо.

В конкурсе повезёт, надо только верить :)

Призов ещё много, сейчас маленько высвободимся - увеличим количество конкурсов и призов соответственно
24.03.02 13:27 Роман
24.03.02 11:41 Eva(Мотоциклетка)
НОРМАЛ САЙТ! МНЕ НРАВИТЬСЯ...УЖЕ ДО ФИГА АККОРДОВ СКАЧАЛА!!!THANK YOU!!!

Спасибо :)
24.03.02 13:27 Роман
22.03.02 12:58 DiAnno
ах да... забыл! класный у вас сайт. Все круто! продолжайте в томже духе:))) Роман-руллеззз:)))

:) Спасибо!

.. ну вот, рулезом обозвали..
%)
23.03.02 18:06 Роман
22.03.02 12:57 DiAnno
А кстати при добавлении сообщения в форум есть надпись: "Внимание: этот ресурс регистрирует IP-адрес"! А в Госте они не публикуются??!!! вопрос: зачем писать тада?

А он его не публикует, а фиксирует. На случай дабы если кто-то будет что-то портить - предпринять действия.
23.03.02 18:05 Роман
22.03.02 12:55 DiAnno
Даешь качесвенный ЧАТ?:))) З.Ы. найду минутку напишу письмо админам!

Дадим-дадим, не всё сразу :)
23.03.02 18:05 Роман
22.03.02 06:59 Mazay
Да, фон неудачный! Оценка - минус 4. А сколько дней песня считается новой? (NEW вместо оценки качества подбора) 10 дней? С уважением от M@z[a]y'я

Это фон, который стоял до снежинок, никто не жаловался. Весна будет, мы же обещали.

Да, 10 дней
23.03.02 18:05 Роман
19.03.02 15:14 Джуффин Халли
Не снежинки круче были... на мой вкус.... А вообще Клевый сайт и все клево!!!

Вернуть снежинки? :)

Это переходный вариант, между зимой и весной. Скоро будет весна
19.03.02 15:34 Роман
19.03.02 11:51 Andron
Огромнейшее СПАСИБББО!!! ВАМ за этот сайт, на нем пости все класно, за исключением одной фишки - где RockNews?????

Спасибо.

А что RockNews ?
19.03.02 15:33 Роман
18.03.02 15:44 Mazay
Роман! А расскажи-ка мне что хоть подразумевается под страшной неактивной надписью ja ja sehr gut в пункте Остальное. P.S. А гражданин СССР почему-то сначала свои табы не дагадался дома, там, на блокнотике, хоть что ли, дома нарисовать и сохранить где-нибудь на винте. И вообще уже жара, а у вас фон со снежинками непорядок!!!!! :))) (Или ты, Роман, всё ещё критикуешь все варианты весеннего сезона, бедный ваш дезайнер :) И над каким же вы проектом бьётесь, что до обнавлений руки у вас не доходят? С уважением от M@z[a]y'я :)

Что подразумевается - будет видно, когда раздел откроем.

У нас ещё далеко не жара, так что снежинки ещё более-мение актуальны. Скоро-скоро будет весенний дизайн.

О новых проектах пока тоже много рассказать не можем, коммерческая тайна, уж извините.
18.03.02 18:38 Роман
18.03.02 13:29 Гражданин СССР
Здравствуйте Роман! Сегодня, я хотел прислать табулатуру; я долго и тщательно строил схему табов, когда я всеже закончил и отослал ее, появилась надпис типа: ВЫ НЕ ЗАПОЛНИЛИ НУЖНЫЕ ПОЛЯ(название ) Ну это, ерунда; дело в том, что я не смог зделать шаг назад, чтобы вернуться и исправить это, т.е: МОЯ ТАБУЛАТУРА, БЫЛА ПРОСТО "ПРОГЛОЧЕНА."Ну это бред! Столько стараний...(((

Не стоило писать табулатуру прямо в окошке отправки. Вам стоило написать её в любом редакторе, в котором можно установить шрифт с моношагом (Courier).
А уж потом перенести в форму. Очень жаль, но ничего не поделать.
18.03.02 18:37 Роман
18.03.02 03:55 Mazay
Роман! На счёт конкурса, хотелось бы чтобы призы получали как можно больше народу (например 3 а не 1) и вопросов должно быть больше А у меня есть такой вопрос: если я хочу прислать песню-пародию на исполнителя я пишу его имя в пункте исполнитель или нет? И когда же всётаки я увижу новый чат? :) С уважением от M@z[a]y'я!!!

Хотелось бы. Вот будет больше призов - будем разыгрывать больше.

При отправке пародии - надо в разделе "исполнитель" из выпадающего списка выбрать раздел "Переделанные песни (Пародии)", а в графе название песни указать реальное имя исполнителя и "название песни" (через точку).
Т.е., например:
Мумий Тролль. "Владивосток 2000"
18.03.02 18:35 Роман
16.03.02 18:28 Wiz@rd
Роман,прикол с е-маилом в конкурсе. Отвечал, ранее вопросы были другие. Теперь разыгрываеться тот же диск, вопросы новые то же простые, высвечивается сообщение, вы уже голосовали... Не смешно... Еще один минус конкурса, в том, что почти у всех несколько ящиков, т.е все равно можно учавствовать в конкурсе несколкь раз. И еще вероятно целесообразнее было бы задавать например 10 более трудных вопросов, т. е. победит человек знающий, а не выбранный рандомайзером. А вообще ресурс очень клевый!

В чём прорблема уже поняли - сегодня-завтра будет оттлажено.

В том, что можно голосовать с разных ящиков - я бы не назвал минусом - это полное право каждого.
К тому же мы отслеживаем дубликаты, они не выигрывают.

Итак вчера на три простых вопроса из тысячи ответили правильно только 15 :)

Потом остальные правильно ответившие - не остаются с пустыми руками, им начисляются очки. Правда эта система ещё не полностью введена в действие. Всё отлаживаем.

Спасибо.
17.03.02 18:10 Роман
16.03.02 11:42 Fenixx
Роман, я не могу проголосовать, обновление не помогает!!! Такие лёгкие вопросы, а ответить не могу!!! Помоги!!!

Вопросы не такие уж лёгкие, как может показаться сперва :)

Там нет никаких сложных проверок, попробуйте использовать другой e-mail
16.03.02 12:11 Роман
15.03.02 21:58 Zlober
А когда будут подведены итоги конкурса???

Конкурсы проходят каждый день. Итоги подводятся на следующий день, всем правильно ответившим высылается письмо с подтвержденеим их права на выигрыш приза, из них случайным образом выбирается один и ему достаётся приз.
16.03.02 09:44 Роман
15.03.02 14:43 Mazay
Роман! Прислал вам недавно песню. А когда мне на мыло пришло сообщение, я не смог ничего прочитать т.к. там был просто набор русских буковок. Или у вас косяк, или у меня..........;-(....С уважением от M@z[a]y'я

Письма приходят согласно принятым почтовым стандартам в кодировке KOI-8R
Если у Вас есть проблемы с кодировками - поставьте хороший почтовый клиент, например TheBat!
16.03.02 09:43 Роман
14.03.02 15:59 Mazay
Роман! А почему в пункте меню "остальное" три строки не активны? С Уважением M@z[a]y!

Руки не доходят их сделать, мы сейчас заняты одним небольшим проектом, посему развивать сайт удаётся пока не очень быстро.
16.03.02 09:41 Роман
14.03.02 15:59 [9L]Devo$T@toR[HW}
Спасибо тебе за такую пагу! Я сам дизайнер...................... Дизайн - 5 Содержание - 5 Загруска - 5 Вобщем, всё классно!

Спасибо :)
16.03.02 09:40 Роман
14.03.02 13:45 Mazay
Роман! А как на счётцензуры на чате? Очень раздрожает, когда всякие олени заходят и начинают всех опускать. Надо бы прослеживать таких и кикать к чёртовой матери оттуда, следить за чатом надо. Пусть этим займутся отобраные вами юзеры (пусть у них, там, опция открывается с кнопочками "Кикнуть", "Вывести на голосование" и т.п.), но после того как вы движок обнавите, а так пока народу очень мало, например для голосования. Но админы для чата нужны ЖЕЛЕЗНО! P.S. Могу я позаимствовать вашу фоновый рисуночек (со снежинками), мне програмулину оформить нечем! А насчёт семплов вы зря, много бы народу подтянулось уж поверте мне, я знаю! А насчёт движка для чата могу что-нибудь подскозать, если надо......//С уважением от M@z[a]y'я!

Спасибо за дельное высказывание.

Админы конечно же будут, вот только где набрать таких хороших и честных ...
Новый движок для чата мы уже присмотрели, там надо только карбюратор отстроить, свечи повкручивать да масло сменить - и всё будет замечательно. По времени - ничего сказать точно не могу, т.к. никогда не успеваем вовремя :)

Рисуночек позаимствуйте, только торопитесь, скоро сменим.
Наш талантливый дизайнер уже представил 5 вариантов весеннего дизайна (правда я все забраковал), но есть надежда, что сайт скоро немного обновится.

Семплы надо где-то хранить и как-то хранить, да ещё их все прослушать, прописать, рассортировать. Ужас :)
Разве что кто-то возьмётся этим заниматься в рамках нашего проекта. У самих и так нехватает сил и времени со всем управиться.
14.03.02 14:22 Роман
12.03.02 20:48 Евгения
Вам бы не хотедось навести порядок на форуме? Туда аж заходить тошно!

У нас есть модератор форума, но, похоже, он не справляется с обязанностями? Мы разберёмся с этим вопросом и в ближайшее время восстановим порядок в форуме.

Спасибо.
13.03.02 01:40 Роман
12.03.02 13:20 Fenixx
Роман, у вас на сайте достаточно много пошловатых песен. Не хотели бы вы сделать специальный раздел для таких песен?

"Пошловатые песни"? :)

Вряд ли, нельзя зачесать всех под одну гребёнку по критерию встречающихся слов. Можем ставить лишь пометочку, о нецензурной лексике.
12.03.02 13:21 Роман
12.03.02 13:03 DiAnno
Уважаемый "ххх" Я что-то совсем плохо понял, что Вы написали. Сначала я понял Вы требуете, чтоб было больше вариантов подборов... а потом язвиво говорите, что мол вот она ваша натура... "Буржуи проклятые":) Определитесь для начала! Дело даже не в том, что показов где-то больше, а где-то нет. Дело в том, что Акорды блюстят ваше право на разнообразие... народ имеет право на не качественный подбор:))) разве это плохо? Еще следуя вашей логике ресурс должен думать только о посетителях, но не думать о себе => он может загнуться и ВЫ (уважаемый) вооЧЕ ничего не получите. А вообще у вас никто не отнимает права не приходит на АККОРДЫ:) /подмигивает..

поддерживаю мысль
12.03.02 13:20 Роман
12.03.02 12:25 xxx
Т.е., уважаемый Роман, вы тем самым признаётесь что делаете не качественный продукт а "ловушку для лохов" для показа рекламы... получается ваш проект никак не заинтересован в качественном наполнении... - ЖАЛКО. и обидно. (но наверное это судьба всех коммерсантов от сети). про имя - я что-то ненашел нигде ваших паспортных и налоговых данных (и где уверенность что вы Роман а не, скажем, Андрей) - а e-mailов - я могу по 100 за день создавать... - смысл в публикации такого e-mail - НИКАКОЙ.

Мы делаем качественный продукт. И любой качественный продукт не может работать на воде и питаться святым духом.

"Ловушки для лохов" - это заработок в интернет. Мы же делаем то, что людям нравится, что они находят полезным. Не всё идеально, конечно же, ну а куда деваться? Мы можем сделать идеальный проект, где будет всё выверенно, всё расписанно, будут мызкальные фрагменты, помощь и поддержка, и никакой рекламы. Пожалуйста. Платите деньги.
Что, никто не хочет? Тогда придётся терпеть..

Вы могли бы ради приличя обозначить своё имя. Мы же не скрываем никакой информации, не боимся.
12.03.02 12:36 Роман
12.03.02 11:54 xxx
Хочу затронуть одну тему (ради бога непринимать за наезд), она может показатся абсурдной и надуманной... НО... Господа, таким порталам как accords.ru - ВЫГОДНО что-б было как можно больше самодеятельных-неправильных подборок песни и совсем невыгодно чтоб был всего-лиш один вариант от авторов.... - судите сами - один правильный вариант - один показ рекламы. 5 неправильных вариантов - 5 показов рекламы (а то что человек убедившись в неправильности первого варианта - полезет за вторым, третим... это очевидно) - вот и подумайте что выгоднее владельцам сайта. удачи в подборе... ;)

ЛЮДИ! А ЗЕМЛЯ-ТО КРУГЛАЯ!

Поздравляем Вас с открытием Америки.

Что бы содержать такой сайт - нужно платить деньги, что бы были деньги - нужны показы, всё взаимосвязанно. Я же говорю - давайте сделаем проект, где будут только авторизованные подборки.. но он не будет известен, он не будет рекламироваться, туда будут заходить единицы, а уж присылать подборок - совсем мало. И всё равно все будут ходить на те сайты, где есть выбор.

Вы боитесь открыть своё имя и e-mail?
12.03.02 12:00 Роман
11.03.02 23:38 GreenCore
А что с mp3search.ru случилось? Не грузится совсем...

Хм, в общем-то это надо спросить у тех, кто держит mp3search.ru

И вообще он грузится.
12.03.02 07:12 Роман
11.03.02 18:32 Nimphea Alba
На мой взгляд, оценка подборов большинства песен не соответствует действительности. В связи с этим хотелось бы, чтобы появаилось что-нибудь в духе "мнение разработчика сайта о подборе", которое можно было бы узнать. Это конечно не исключает субъективности, но все равно, по-моему, вещь полезная.

Ох да, нас за такое повесят :)

Мы планируем изменить систему оценок песен, и начать всё с нуля, тоесть оценки сбросим.
Также сделаем запрет голосования за некоторые подборки (авторские, и те, в которых мы абсолютно уверенны)
11.03.02 18:57 Роман
10.03.02 17:27 Mazay
Роман ! А как на счет колкционирования чего-нибудь ещё кроме гитарных аккордов и песен! Собирайте семплы - хорошая штука и многим пригдится :-) // С уважением от M@z[a]y'я

Мы ещё и спичечные коробки собираем, вот только не знаем как выложить на сайт ...

На самом деле - семплы в таком количестве продаются на компакт дисках, да по такой цене, что куда проще купить диск, чем выкачивать их из интернета...

Мы бы лучше диски продавали, с аккордами, нотами, семплами, песнями .. но нельзя, законодательство непозволяет
10.03.02 18:16 Роман
10.03.02 09:05 mr.Catheter
Вы что-то совсем нас запутали... присылаешь вам песни по e-mail - в ответ: "мы принимаем только введёные с формы на сайте" - пишеш в гостевой книге (которая предназначена для реплик гостей сайта - владельцам этого сайта) - пишите - "пишите на e-mail" - вы что - издеваетесь что-ли - бюрократы - неможете с трёмя песнями разобратся - друг другу отфутболиваете? (люди вас просят). Про то что ПОДБОР (именно подбор ;))))))) владельцами песен - может быть неверным - это вообще перл достойный вынесения его на вашу заглавную страницу ;)))))

Ну да, бывает у нас плохое настроение, тогда начинам посылать.. хорошо хоть не на известную инстанцию, а всего лишь друг-другу :)

Касаемо второго - был дикий спор чуть ли не перешедший в драку одинажды на официальном сайте Ляписа Трубецкого, когда на сайт были выложены аккорды от гитариста группы (весьма официальные), но, увы, они были не везде верны. Сложно поверить, многие и не верили, но слух-то есть, слух не обманешь :)
10.03.02 10:12 Роман
09.03.02 16:51 mr.Catheter
Просьба от группы Катетер: мы сегодня вам прислали 3 своих песни с правильными аккордами и словами (которые уже появились в вашей базе). так вот просьба удалить/заменить все самодельные варианты с неправильными аккордами как в разделе группы Катетер так и в разделе "Прикольные песни :)" где наши песни тоже присутствуют. неполенитесь - будьте добры. недайте людям потерять слух. и еще у нас есть песня "Целочки" - просьба переименовать "Девочки-Целочки" (почему-то вы сами её так назвали вопреки того что было введено в форму) в "Целочки". и есть еще два замечания: при публиуковании аккордов самими группами - теряется сам смысл голосования по правильности подбора - он становится - абсурдным ;) и второе при публикации песни публикуется и e-mail отправителя - ну и отсюда все связанные с этим последствия - роботы-поисковики - рыщут по сайтам и выуживают оттуда e-mail адреса - вобщем человек публикуемый у вас e-mail - обрекается немейнуемо на лавину спама которая обязательно последует.... - может нестоит публиковать e-mail адресата ?

Всё вышесказанное не для гостевой книги. Вам следует послать заявку в support@accords.ru о замене аккордов.

Названия песен заменяются по аналогии с уже существующими. Напишите зявку в support, поменяем.

О голосовании - не совсем абсурдно, даже авторские подборки бывают далеки от истины, и тому виной могут быть многие причины. Как бы то ни было - скоро эта ситуация изменится, мы уже запланировали решение этого вопроса. Работаем.

С e-mail'ами всё просто. Чтобы не видеть спама - можно отказаться от e-mail'ов вообще, и общаться исключительно по-телефону :)
E-mail публикуется не просто так, а для связи с автором подборки. Те, кто не хочет публиковать - просто не вводит свой e-mail, либо регистрирует дополнительный, для всестороннего использования.

Вообще спам не так уж обрементелен, как кажется. Достаточно использовать программы, которые могут управлять потоком движения почты. Например, The Bat! имеет замечательную функцию "выборочное скачивание", где, задав несколько параметров, можно себя оградить от 90% всего спама.
09.03.02 18:48 Роман
09.03.02 15:48 Mazay
И ещё Роман! Я тут рылся по базе и наткнулся на песню "мы получим диплом"(может быть ошибся в названии), но суть в том, что текст меня не удволетворил, и я хотел бы прислать свой (даже с аккордами), но не знаю как, расскажи мне!!!

на каждой странице сайта в левом верхнем углу есть ссылка "послать песню"
09.03.02 18:42 Роман
09.03.02 15:35 Mazay
Увожаемый Роман! 23.02.02 Ты обещал , что чат будет более удачного брозца. Я изменений не заметил. Я понимаю, что у вас, у админов ,там дел по горло , но хочется чего-нибуть нового, красивого и весёлого. P.S. С прошедшими праздниками всех админов с уважением от M@z[a]y'я!

Спасибо за поздравлениями.

На счёт чата - работаем. Ищем подходящий движок, считаем деньги.. не всё так просто. Ждите, сделаем.
09.03.02 18:41 Роман
08.03.02 11:37 Fenixx
Почему я не могу учавствовать в конкурсе??? Мне постоя нно говорят, что я уже голосовал!!! :-(

Значит либо Вы уже голосовали, либо Вы работаете через прокси, что может послужить причиной накладки. Попробуйте несколько раз обновить страницу.
08.03.02 12:38 Роман
07.03.02 15:47 Гейко Денис
ЧАТ????!!!!!

Чат.. а что чат?
07.03.02 20:42 Роман
07.03.02 07:20 Fenixx
Роман, ваш сайт придумал отличную идею насчёт конкурсов!!! Я бы хотел спросить: 1.Как часто будут проводиться конкурсы? 2.Сколько обычно победителей? 3.Как определяется победитель? Спасибо.

Спасибо, мы надеялись, что это будет интересно :)

Конкурсы мы планируем проводить каждый день (исключение составил день сегодняшний, вследствие технических причин мы не успели вовремя запустить новый конкурс).

Для начала будет разыгрываться один приз в сутки, т.е. один победитель в 24 часа. Если выйдем на больший масштаб - о количестве ежедневно разыгрываемых призов будет написанно в поле с описанием приза на главной странице.

Победитель выбирается случайным образом из числа правильно ответивших. Ежедневно в 0:10 скрипт обрабатывает список потенциальных победителей и сообщает нам о выигрывшем. Ему высылается письмо с уведомлением и запросом контактной информации.

В дальнейшем мы планируем сделать следующее: все правильно ответившие, но не выбранные программой в качестве победителя - будут получать очки, за определённое количество которых будут своеобразные бонусы - поощерительные призы, и дополнительные конкурсы среди самых настойчивых.
07.03.02 20:48 Роман
06.03.02 13:07 Yuras
Ja opjat naschet podsvetki pesen: Idealno bilo bi podsvetchivat novie pesni 8-10 sutok.

Мы дали задание программисту.

Новые песни будут отмечаться значком "NEW" вместо значка качества подбора, через 10 дней она будет сменяться оценкой качества подбора.
07.03.02 20:28 Роман
05.03.02 23:45 Роман (accords.ru)

Проекту accords.ru в помощь требуется ведущий почтовой рассылки. Требования: знание html и наличие фантазии.
У кого есть желание - пишите roman@accords.ru
05.03.02 23:47 Роман
05.03.02 22:23 олик
Вот Вы тут писали, что если песня не нравится, то за неё можно проголосовать "ужасно", и, набрав определённый процент таких голосов, она вылетает из сайта. А Вы думаете, что человек, найдя у вас какую-либо подборку, сыграв её на гитаре и обнаружив её полную негодность, станет новь возвращаться к этой песне лишь для того, чтобы выразить о ней своё мнение? Поэтому такое голосование на мой взгляд объективным считать нельзя, может, потому как раз у большинства песен стоит оценка нормально, которая, как я поняла, присваивается ей сразу же при её появлении на сайте.

Вообще-то мы не думаем, мы прогнозируем, и делаем выводы, отталкиваясь от фактов :)

Так вот о большинстве - термин "возвращаться" непригоден лишь немногие пробегают, вскользь выхватив песни, сохранив и унеся домой на дискетке, их потом переигрывают.

Многие пробуют наиграть песню сразу, отчего и получается соответствующая оценка. Вообще мы не призываем никого голосовать.

И уж тем более соглашаемся и трижды подтверждаем - все оценки крайне необъективны. Порой за совершенно правильно подобранную песню отдаётся много голосов "ужасно", а за неверный вариант голосуют "отлично"... Увы, проверить это сложно.

К слову об удалении песни - как только песня набирает процент "ужасно", она удаляется лишь после проверки нами. Так что незаслуженно обиженных людей быть недолжно.
05.03.02 23:37 Роман
05.03.02 19:46 xxx
Роман. спасибо за ответ очень полный и исчерпывающий. (вообще ваше терпение и усердие - отдельно достойно похвалы)

Вам спасибо :)
Здоровая критика всегда полезна!
05.03.02 23:24 Роман
05.03.02 00:08 Ёжик
люблю гитару.....:))))))))))))))))))))))

Странно... :)))))
Ну, Вы не одиноки.
05.03.02 01:59 Роман
04.03.02 23:11 Саня
У вас самый лучший сайт, который только можно встретить в инете, я каждый день сюда залезаю!!!

Спасибо. Ну на счёт самого лучшего - вы преувеличиваете, но всё равно приятно!
Заходите два раза в день! :)
05.03.02 02:01 Роман
04.03.02 21:17 xxx
Для Романа Идея конечно не нова - с помощью других (бесплатно) собирать какую либо базу а потом успешно её использовать собирая на этом бабки - дёшево и просто. правда ? Но здесь то вы и прокололись - я читал отклики ниже - и совершенно с ними согласен. уровень "подбора" невыдерживает никакой критики (и ненадо заливать там про какието B#7/b9) - речь об элементарном слухе. а ваш "контроль" - внушает подозрение т.к. на сайте есть такое... и потом нельзя проверить правильность аккордов если вы песню никогда не слушали (или вы слышали все песни в мире ?) яб не стал так расспинатся еслиб не ваши претензии на некую главность в этой части рунета... базу ребята надо кропотливо подбирать и выверять - да это тяжелый труд... но иначе будет то что сейчас вы (мы) имеете...

Ну, во-первых, начнём с того, что основателем этого сайта был Вадим Иващенко, он по сей день является его духовным лидером и главным работягой (ежедневно разбирает не один десяток поступивших подборок, от которых отсеивается около 40%). И нас тут целая команда, которая очень старается, что бы посетители остались довольны, а никак не ради заработка денег (кстати, о заработке денег - покажите мне на того, кто зарабатывает деньги в интернете? фикция).

Ни на какую главность в этой части рунета мы не претендовали никогда, шла речь лишь о действительно большом архиве. Большом, потому и не без греха. Песни мы проверяем не на качество подбора, а на соответствие действительности (что такие песни существуют, что они действительно относятся к этому исполнителю, что нет дубликатов, отчасти грамматика). На слух песни проверяем только те, что знаем, а их меньше 10%. Вот как раз для этого на сайте было введено голосование.

Вот, спрашивается, если Вам не нравится, как подобрана песня? Голосуйте "ужасно" - если она наберёт определённый процент отрицательных голосов - она будет удалена с сайта!

Потом мы не преследовали цели собрать у себя выверенную подборку избранных песен. Политика такова, что каждый имеет право привнести свой труд на благо общественности. А уж общественность оценивает - нужен ей такой труд, или нет.

В рунете довольно много сайтов подобной тематики, все они грешны одним и тем же. Но что же поделать? Давайте соберёмся все, кто действительно хочет и может - и поднимем проект, на котором будут исключительно выверенные подборки. Пожалуйста, наши e-mail'ы есть на сайте, пишите, предлагайте! Все ж только говорят, а до дела доходит мало кто.. хотя, кто знает?
05.03.02 01:56 Роман
04.03.02 13:29 sm
Господа! Очень хвалю Ваше дело и как говорится " верной дорогой идете товарищ!", но неужели Ваш десигнер до сих пор справляет Новый Год??? Ужо март на дворе, а у вас на логе дядька с шапкой деда мороза...;)

Это не дядька! Это мааальчик :)
Вообще-то все хотели девочку, но дизайнер повесил мальчика.. до сих пор думаем - к чему бы это?...
А шапку снимим, и дадим ромашку.. весна всё ж :) Иль не ромашку? Тут дилема, но мы уже заметили неактуальность, уже рисуем!
05.03.02 03:40 Роман
03.03.02 22:47 Ole
Ja sluchaino nabrela na etot sait i ochen' obradovalas', tak kak menja muchaet nostalgija po russkim pesnjam, a u vas mozhno najti stolko vsego interesnogo, i, glavnoe, takzhe mnogo starich pesen. Osobenno oschastlivili vi moego druga,- afrikanza. On naschel zdes' "Dve Zvesdi" Pugachevoj, kotoruju sluschal let dvenadzat' nazad v Kamerune po "Radio Moscow" !

Мы очень рады, что оказались Вам полезны и приятны. Не зря старались! Особенно приятно слышать, что приносим пользу не только для славянских наций, но и на благо всем народностям. Передавайте Вашему другу привет от всего коллектива accords.ru
03.03.02 23:20 Роман
03.03.02 16:39 Ева
Здесь тусуются модные чуваки: Ozzy,roman...Короче, мне нравится этот сайт,но вот насчёт НС я согласна!

02.03.02 18:39 WONDERWOMAN
прикольный сайт так держать

Спасибо, держим :)
02.03.02 19:03 Роман
02.03.02 16:32 Yuras
Сайт - супер!!! Просто ЖИЛЛЕТ(лучше для мужчины нет)!!! ПРЕДЛОЖЕНИЕ Админу: Нельзя ли сделать так, чтоб при входе в Исполнителя песни сортировались и по дате поступления(новее сверху), а не только по алфавиту, или, хотя бы, новейшие поступления данного исполнителя выделялись поярче(set_font_colour:=red;)

Спасибо!

Подсветку сделать можно, в принципе. Но насколько определять свежесть песни? Если она добавлена сегодня, или за два дня, или за неделю, за месяц?
02.03.02 19:03 Роман
01.03.02 10:24 ZEBOTON
Хороший сайт!!! Красивый дизайн!!! Удобен в навигации!!! Много всего интересного!!! Одним словом - просто Класс!!!

Спасибо большое! Очень приятно, когда все старания не проходят зря, когда это ценят.
02.03.02 19:01 Роман
28.02.02 16:54 ИскРА
А где же песни Ночных Снайперов???????????????????

Как и всегда, в разделе Ночные снайперы
01.03.02 01:16 Роман
27.02.02 14:44 Sergey
Что такое Флажолеи и что за квинтовые аккорды

Флажолет - Мягкий свистящий звук, напоминающий звучание флейты, получаемый при прикосновении пальца к определенным точкам струны в щипковых и смычковых музыкальных инструментах. (с) Токовый словарь русского языка.
Это сложно объяснить, это надо показывать.

С квинтами проще:
Квинтовый аккорд строится на трёх нотах, две из которых одинаковы с разницей в октаву, а одна - является квинтой. Примерно так. В общем, аккордом это назвать сложно, так как это не трезвучие, но допустим, что так. Обозначаются такие аккорды с пятёркой после ноты (квинта - пятая ступень), например A5, G5, E5. На гитаре эти аккорды используются для придания хардового звучания. В основном используются при игре на электро-гитаре.
Примеры (слева - направо - струны с первой по шестую, цифры - номера ладов, x - струна не играется)

A5: xxx775
G5: xxx553
F5: xxx331
D5: xx775x
C5: xx553x
A#5:xx331x

и т.д. и т.п.
01.03.02 01:40 Роман
27.02.02 14:43 Sergey
Что такое Флажолеи и что за квинтовые аккорды

26.02.02 19:59 анна
уважаемые редакторы!я конечно понимаю что сообщений много но ответьте где можно найти аккорды для фортепиано а то везде для гитары

25.02.02 04:00 Макс М.
Я прислал песню просвистела - ДДТ, а на следующий день эта песня присутствовала под чужим именем, конечно мне это не очень понравилось и я хотелбы узнать как так получилось, может ошибка какая?

Видимо кто-то прислал аналогичную подборку чуть раньше Вас, и мы опубликовали её. Т.к. обычно меджу получением и публикацией песни - проходит обычно не меншье 2-3 дней.
В любом случае - мы разберёмся с этим вопросом.
25.02.02 04:42 Роман
24.02.02 19:57 Андрей
Бываю на вашем сайте каждый день и каждый день узнаю много новых и интересных песен.Желаю вашему сайту успехов!!!!!!!

Спасибо болшое!
24.02.02 21:18 Роман
24.02.02 12:38 Fenixx
Залез в ваш чат( который якобы НЬЮ!) и ничего нового не нашёл, только опять этот долбаный чёртов фон и пара придурков, которые в этом чате сидят. Где же НЬЮ??? Как можно задать вопрос в вашей рубрике вопос и ответ????

Вы туда залезли и обнаружили пару придурков :) Хм, интересная ситуация...

Чат скоро будет новый, пока чат старый.
24.02.02 21:17 Роман
24.02.02 08:41 Fenixx
У меня два разных образца песни Nothing Else Matters. И не знаю какой из них правильный. Сам, естествеенно подобрать не могу. Чё мне делать - учить и то и другое или выучить любой( всё равно похожи)? И ещё, вот 5^0, значит что струну надо сдёргивать, а вот это 0^5 - что такое???Заранее спасибо за ответ, Кстати, у вас отличный сайт!!! Лучше пока не нашёл!!! Молодцы!!!:-) Только вот чат у вас ужасный!!! Сделайте его покрасочней что ли!!!!

А зачем учить? Поиграйте и тот и другой, потом послушайте оригинал и решите какой из них ближе.
В табулатурах ^ обозначает бенд (поддяжку), в данном случае - совсем неуместно (поддтяжка может быть на три лада максимум, да и конечно же не с открытой струной)

Если там пиелся ввиду пул, то обратное от него действие - хамер, тоесть надо дёрнуть открытой струну, а потом просто ударить пальцем по пятому ладу, не дёргая струну.

Спасибо.

Чат помняем.
24.02.02 21:13 Роман
23.02.02 16:15 Шмель
Клёво конечно, но я согласен с предыдущими ораторами аккорды правда простецкие, и зачастую не правильные, особенно мня напугала потеря своего слуха ))))))) хе-хе-хе. А вобщем спасибо за такой сайт))) Хммм...а мне щас пришла идея интересная..... а что если вам прислать тексты ролевых песен и аккордов?? можно было бы их в отдельную часть запихать))) хммм.....вобщем ежели интересно то мыльте или черкните в гостевухе. Рад за такой сайт P.$. а ресурс в рунете есть и больше вашего, это песенки.ру

Ну не зачастую, а бывает.
А простецкие - это уж простите, я объяснял ниже.

Про ролевые тексты и аккорды - не совсем ясно, на support@accords.ru, пожалуйста.

На счёт большего ресурса - Вы заблуждаетесь :)
23.02.02 17:48 Роман
21.02.02 13:50 Влада
Люди! В нашем городе скоро пройдёт Первый Международный кино фестиваль с участием мировых звёзд таких как Роберт де Ниро! Вы за нас рады?

Безумно. Кстати, специально для Вас в самом вверху этой страницы жирным выделена строчка, в которой указвыаются цель гостевой книги.
23.02.02 15:57 Роман
21.02.02 13:50 Mazay
Почему закрыли чат? Самый спокойный и самый тихий.............

Технические работы, чат будет заменён на иной, более удачный образец.

Пока что прежний чат работает только с 9:00 до 23:00 по московскому времени. Скоро всё будет нормально.
23.02.02 15:55 Роман
21.02.02 09:01 Catheter
Уважаемые владельцы сайта. 1) на вашем сайте есть наши пестни "Плавунец" и "Голый мальчик" но почемуто в список песен группы Катетер они непопали. 2) Абсолютно все аккорды наших песен - неправильные. я понимаю что вам их присылают кто попало, но это-то как раз и плохо. в итоге получается что подбирают те у кого нет слуха - а те у кого он еще остался - играют аккорды с вашего сайта и потехоньку теряют слух - т.к. аккорды в основном - лажевые.

1) Мы сами ничего не изобретаем. К нам присылают песню - мы проверяем сведения о ней на сколько можем. Но, увы, всего знать мы не можем. Тем кто присылает подборки - следует быть осмотрительнее.

2) Так абсолютно все или в основном? Смею усомниться в Вашей компетентности в вопросе оценки подбора песен. Политика сайта такова, что каждый вариант имеет право на публикацию, нигде не утверждается, что он стопроцентно соответствует оригиналу. И не забывайте - всё же у всех разный уровень владения инструментом, что не каждый может позволить себе играть Eb(III), у многих просто пальцы не растянутся, или же лазать по справочникам в посике описания аккорда C9/7+. Для них и существует разнообразие вариантов.
23.02.02 15:49 Роман
20.02.02 17:01 Alex
Клевый сайт!!!! Наконец-то собрали все вместе... Дальше о чем буду говорить не является виной админов сайта.. Люди, вы почему халявно относитесь к музыке.. Табы простые.. Аккорды тоже.. Ну давайте серьезней будем. Еще одно: Перебор тоже надо писать. Я думаю все и я в том числе учтем это.. Админам и всем кто создавал это сайт огромное спасибо!!! Все-таки есть хорошие люди!

Совершенно согласен.
Спасибо :)
23.02.02 15:34 Роман
19.02.02 20:09 OLEG
Народ,прювет!Хотел поинтересоваться,может существуют в природе такие издания или системы построения аккордов,сложных,но очень красивых. Например: Dm\H,F#7\C#,Hm7\A!У вас в разделе аккордов таких нет,так подскажите,где этот *зверь* прячется.

Только косая черта в обратную сторону.

Аккорд типа Dm/С - означает аккорд Dm с басом С, тоесть помимо обычного аккорда - зажимается дополнительно нота на одной из басовых струн, в данном случае - C = пятая струна третий лад.
Тоесть аккорд получается: 13203x

Для остальных аккордов - по аналогии.

Ноты басовых струн на грифе:

0    I  II III IV  - лады

D|--D#--E---F--F#

A|--A#--H---C--C#

E|--F---F#--G--G#

Если что неясно - support@accords.ru
23.02.02 15:53 Роман
19.02.02 10:20 b-zzzzzzzzzz
Маловато аккордов. Можно было побольше. Причем, лучше их подбирать. Почему здесь нет более современных групп или, наоборот, более древних? Например, "Чернил для пятого класса"?

Не знаю, едва ли в рунете найдётся архив больше.

А некоторых групп нет, потому что не подбирают, видать не всем нравится.
23.02.02 15:26 Роман
19.02.02 08:22 Andry_hak35@hotmail.com
Здрасте...! Я по поводу ссылки на сайты исполнителей..... Раньше были ...теперь, что-то не видать..... А так сайт - что надо...... и всё есть...... Спасибо..... Андрей!

Подзапустили мы этот вопрос. Но сделаем, со временем, конечно. Очень много начатого, что сперва надо закрыть, а потом уж браться за остальное.
23.02.02 15:25 Роман
18.02.02 18:36 ZEITgeist
Вопрос к создателям сайта! Вы имеете какие нибудь отношения с Молдавией ?

Вопрос конечно интересный. Родственные? Пожалуй нет. А что Вас интересует?
18.02.02 18:54 Роман
17.02.02 21:16 Ольга
И всё-таки, кто и почему передаёт привет "Ольге, которая бессонными ночами трудится..."? Это связанно со мной, или нет? И почему когда я спросила это в первый раз, моё сообщение удалили?

Я в некотором замешательстве.. а с чего Вы вдруг решили, что это имеет к Вам какое-то отношение?
Я удалил предыдущиее сообщение, что бы не устраивать глупую ситуацию, но теперь уж не обессудьте.
18.02.02 00:50 Роман
17.02.02 17:14 Davil
Привет! Конечно в смысле аккодов сайт --просто супер, но вот например качество чата очень не подходит под ваш стиль - все лучшее Я постоянно нахожусь там и не могу ни с кем нормально пообщаться из-за его качества! Иногда меня в него не пускают и... Ну в общем хотелось бы получше качество чата, очень прошу!

Да, чат ни туды и не сюды. Часто отключаем, по тех. причинам. Вообще скоро поменяем, а ещё сделаем IRC, кому интересно. Так что, ждите.
18.02.02 00:47 Роман
17.02.02 12:46 Махмуд
Я блин уже 3 раза отправлял песенки на этот сайт и все 3 раза удаляли их без причин.Сейчас ещё раз последний раз отправлю суперскую мелодию и если ещё раз удалите то всё!Вы бы только еёё сыграли бы,офигели бы!ну ладно пока!

Мы без причин песни не удаляем. Если песня удалена - Вам высылается уведомлене в этом с описанием причины.
Вы уверены, что она удалена?
18.02.02 00:47 Роман
17.02.02 11:46 Антихрист
Вопрос к Админу. на каком сервере ставился этот сайт? на купленном у хостинг-сервиса или поставленный на домашней машине? если второе, то на какой OS?

Это ж какой должен быть канал до дому... :)
Хостинг, компания HighWay, очень такой хороший хостинг. Сервера на каких-то вариациях юниксовых систем. А что, поломать хотите? :)
18.02.02 00:42 Роман
16.02.02 15:35 OLEG
Привет Всем и мое обращение-просьба тоже относится ко всем!каждый день захожу к вам на * огонек* много песен переписываю и много вам отсылаю.Но очень часто сталкиваюсь с одной и той же проблемкой-много классных подборок со сложными аккордами которых ни где не найти и песня как бы остается *на полке*. Я имею около 2000 аккордов и то бываю в тупике.Ребята-ведь не трудно в конце песни *разбить* аккорд.например-Ebsus4 668696.И аккорд новый узнаешь и песню сбацаешь.Не все ж консерватории заканчивали.

Абсолютно согласен, будем напоминать в форме, для отправке песен об этом, но всё равно далеко не все читают инструкции.
18.02.02 00:40 Роман
16.02.02 12:42 Chik
Ну, вот посмотрел, что люди пишут - и тоже захотел...:) Вот ща чё-нить напишу.....Классно, честно говоря, обделан сайт....хоть и ничего такого крутого - но ничего лишнего и не надо - вот ищу, нпример, песенку - так круто....взял - и нашёл - если конечно она есть...и песни более менее подобраны прикольно.....супер в общем.... В общем, ешо часто я тут вас посещу - и буду отзываться, но вот токо маловато ешо песен-то....:) Так что желаю удачи...чтоб было..:)

Маловато? Кхм.. ну не знаю, найдёте ль в интернете где-нибудь больше.

А целом - спасибо, заходите ещё! :)
16.02.02 13:54 Роман
16.02.02 12:03 Anka
Да, и еще... Новый дизайн сайта куда лучше, чем старый...

Ну, мы старались... спасибо
16.02.02 13:52 Роман
16.02.02 11:56 Anka
Самый, на мой взгляд, лучший сайт, посвященный песням из тех. на которых я была!Правда. не всегда находится то, чего бы хотелось... Но енто поправимо! Так держать!!! ))))) P.S. Вся в восхищении...

Спасибо :)

Работаем над тем, что б находилось всё :)
16.02.02 13:52 Роман
13.02.02 03:23 murple
Уважаемый админ! В вашем разделе "Песни по тематике" допущена ошибка, а именно песня "Подмосковные вечкра" очень хорошо попадает под раздел песни из к\ф. Эта песня из к\ф "В дни спартакиады" Уж если вы претендуете на звание самого классного сайта, а он действительно такой, то уж исправте.

Спасибо за замечание.
Боюсь мало кто знает в каком фильме прозучало это произвдение, так что пожалуй мы оставим его в это разделе, дабы массы смогли легко найти. И конечно же скопируем в раздел Песни из к/ф.

Ещё раз спасибо
13.02.02 06:06 Роман
12.02.02 23:12 Константин
Классный сайт, так долго искал табулатуры!

Спасибо
13.02.02 06:03 Роман
10.02.02 02:56 PANTERA
Где чат! Верните нам чат!!!!

Вернули, но ненадолго
10.02.02 03:11 Роман
09.02.02 22:19 Dade
Да, это действительно самый крутой сайт по аккорам, только сделайте, пожалуйста, mp3 архив - это будет пи***

Ну зачем? Зачем ещё один mp3 архив? Их что, мало в интернете? :)
10.02.02 03:11 Роман
08.02.02 15:28 Sniff
Привет. Есть мыслишка. Вот я, например, достаточно продвинут, и песни просто с аккордами меня не вполне удовлетворяют, я ищу что-нить с табами. У вас на сайте есть достаточно много песей именно с табами, и есть (кажется) степень сложности подбора - ну то есть насколько глубоко подобрана песня - с табами там, гармония детальная... Вот захожу на сайт и чуйствую - что-нить для души найти хочу. Ну - чтоб красиво и не только с аккордами. То есть - табы хочу. Но не чего-то конкретного, а вообще - что там есть, дайте посмотреть, а я уж выберу себе. Таким образом, хотелось бы видеть поисковых мехнизм по песням с табами, или может, какую-нить фичу с параметрами поиска, а то приходиться извращаться и писать в поисковике что-то вроде "---5---", что, кстати, кое-что дает. Все, спасибо за внимание. P.S. Рома, с днем рожденья!

Вообще мы и вводили индексацию по табам/аккордам/басу для поиска, что б можно было отсеить ненужное. То, что Вы хотите, сделаем сразу по окончанию индексирования.

(Пользуясь случаем, хочу передать привет Ольге, которая бессоными ночами трудится на ниве улучшения сайта, путём утомительного индексирования базы) ;).

Спасибо за поздравление :)
09.02.02 00:29 Роман
07.02.02 17:05 Zlober
Я имею в виду ЦЕНЗУРУ!!!!!!!!!!!!!!!!!!!!!!!!!!!

Цензуру ... что? Не хватает пары глаголов и деепричастного оборота с описанием всех тонкостей и нюансов рассматриваемого вопроса.
09.02.02 00:23 Роман
05.02.02 19:34 Zlober
Уважаемый Рома!!!!Так и быть не буду критиковать ваш неработоспособность(я оцензуре)!!Я так понял у вас День Рожд.Так?????Типа поздравляю и всё такое...

Спасибо

А о какой неработоспособности идёт речь? Я спросил - чем Вы недовольны, ответа не последовало... ну что ж, нет претензий - нет проблемы.
07.02.02 06:08 Роман
03.02.02 04:19 Malysh
Net!!! Tol'ko ne nado tsenzury!!! A to vse pesni, kotorye mne nuzhny, vykinut!

Да не будет цензуры, по крайней мере острой
04.02.02 00:08 Роман
03.02.02 01:20 Zlober
И вы думаете,что если вы заменили матершину звёздочками,то это что-то изменит??????Наивные вы ребята:)

Это к слову о том, что требуя цензуры - Вы сами употребляете то, с чем боретесь.
"- А теперь, Изя, давай ещё раз повторим слова которые ты ни-ког-да не должен говорить!" (с)

А какой цензуры Вы хотите?
04.02.02 00:07 Роман
02.02.02 23:32 Fess
Здорово.У меня есть отличное предложение, как вам улучшить свой сайт, поверте, это отличная идня...Если вы заинтересовались, то кинте мне письмецо на мыло: zakaznov_a@mail.ru

02.02.02 17:14 Zlober
Я вот не понимаю,кто следит за теми песнями,которые публикуются на сайте!!!!!Вчера увидел песенку про телепузиков,дай,думаю,посмотрю.И что я увидел!!!!! *******,*******, **** и тд.Это же полный кошмар!!!!Нехорошо товарищи!!!!!!!!!!!!!!!!!!!!!Цензура не должна публиковать такие тексты!!!!

Не говорите! особенно ******* ... или даже ******..
ну а **** - это уж вообще ни в какие рамке не лезет!
Срочно! Срочно вводим цензуру!
02.02.02 17:39 Роман
01.02.02 17:44 Zlober
Почему никто не пишет аккордв Морального Кодекса???Или я плохо искал????

Увы никто...
02.02.02 15:52 Роман
01.02.02 12:41 Sniff
Ну, это снова я. Там у вас... уже боюсь что-то высказать, но... В Топ 10 за вчера стоит песня Любэ : Ты неси меня, река Это песня из "Граница. Таежный роман", и насколько помню по титрам, ( специально смотрел), никакого отношения к Любэ не имеет, авторы там другие. Вот кто - не помню, но не Любэ. Я наверное снова неправ, но хотелось бы лично убедиться :))

А, если Вы заметили, мы публикуем песни не по авторам, а по исполнителям.
01.02.02 16:19 Роман
01.02.02 11:16 Sniff
Эт опять я. Слушайте, есть предложение. В форумах сделать побольше число сообщений на страницу. Качается вроде недолго, но реально мало кто смотрит дальше первой страницы, ну во вском случае мне так кажется. И еще есть мулька. Вот захожу я на форум, и мне интересно, что появилось нового с последнего раза, и есть ли ответы на мои сообщения. Вы же как-то (как я подозреваю, в куки пишете) определете мой ник и е-мыло, каждый раз когда я пишу в форум. Почему бы не воспользоваться этим и не подсвечивать в форуме те темы, которые мне интересны?

Кол-во сообщений на страницу увеличил.
Касаемо остального - форумы не нашего производства, они нам предоставлены нашим хостером, поэтому мы не особо много можем их извращать.
Но они обещали сделать в ближайшее время рассылку, тоесть автору темы будут приходить на e-mail ответы на его вопрос.
01.02.02 16:18 Роман
01.02.02 11:03 Sniff
Здорово, Роман. Про подарить, или сменть на вебмани - это тема, и нехилая. Особенно подарить :)) Можете розыгрыш на сайте устроитиь с призами. Или самых активных поощрять - показы баннеров покроют, как я понимаю, эти расходы. Или нет? Про болванки: я сам из Харькова, Украина. Тут есть фирма "Росток", которая делает хорошие дешевые болванки - нет, правда - неплохие. Размером - как трехдюймовка, даж меньше. Ну вот. Стоит недорого, сколько - не помню. Хотите - узнаю.

Розыгрыш с призами на сайте мы и так устроим (сейчас пишется программа управления конкурсами).
Показы баннеров давно уже ничего не покрывают, баннерная реклама вообще умирает, ну да дело не в этом.

Если болванки стоят не больше 0.3$ за штуку, то думаю можно и съездить к вам, или по почте заказать :)

Кстати, кто-нибудь из Москвы знает где продаются маленькие болванки?
01.02.02 16:16 Роман
31.01.02 17:20 Sniff
Здорово! Да. Вы все абсолютно правы - аккомпанемент так и пишется, а то что я говорил - так то правильно мне тройки ставили, даже с натяжкой. Признаю свою ошибку!!! Слушай, а чего другая цифра получится? В смысле - больше или меньше? А, понял щас сам. Меньше. Нет же там всяких индексов и другой служебной шняги. Не, а вообще-то круто - 150 мегабасов, это вам не хрен собачий. Компакт не хотите выпустить? Есть такие, знаете, маленькие, на 200 мегабасов. Кульная штука вышла бы. Наверное...

Садись, два. :) - Получится больше, так как наоборот в базе нет ничего лишнего, а сохранение по песне файлу - сильно увеличит объём, т.к. в каждом файле и оформление и прочее ненужное. Плюс особенности файловой системы, в том, что один большой файл занимает физически меньше места, чем много маленьких.

Диск выпустить хотели, т.к. многие спрашивали. Но потом ознакомившись с законодательством РФ пришли к выводу, что продавать мы диски не сможем, разве что дарить, или менять на WebMoney. Это пожалуйста.

А вот болваночки такие маленькие я всё никак найти не могу, где же они продаются?
31.01.02 18:36 Роман
31.01.02 12:53 Sniff
Это опять я. Извиняйте, запямятовал спросить, а сколька у вас сейчас база песен занимает??? Не, ну просто очень интересно.

Вопрос конечно интересный. Вообще наша SQL база занимает мегабайт 150 (на сколько я помню), а если Вы хотите выкачать и записать всё в виде отдельных файлов, то получится совсем другая цифра.
31.01.02 14:48 Роман
31.01.02 12:52 Sniff
Здорово! Я теперь вообще ничего не понимаю. Так это что - получается, и слово "аккомпанЕатор" так пишется??? Давайте пойдем логическим путем, и для проверки склоним слово так, чтобы этот слог оказался ударным. То есть, например, что делать? - аккомпанИровать. Тут вообще никаких сомнений, правда? Ну, я конечно могу быть неправ, в жизни выше трех по русскому не имел. Хотя и считаю себя грамотным и даже позволяю себе вас поправлять :))) Не, ну что я неправильные доводы привожу???

Конечно же нет. Проверять слова ударениям учат в начальных классах, для упрощения. Подобным способом можно проверить только написание корня слова, да и то не всегда.
Корень в данном случае компан, его и можно проверять, дальше - суффикс.
Примеров можно привести сколько угодно, возьмём из той же оперы: ангажемент и ангажировать.
Так что - учите правила, заходите, ищите ошибки :)
31.01.02 14:45 Роман
29.01.02 11:47 Sniff
Здорово! Ну не, ребята, я все, понимаю, но получается как в том анекдоте - 100000 корректоров работали круглые сутки, но все равно, на первой странице было написано - БРИТАНСКАЯ ЭНЦИКЛОПУДИЯ. Это я о чем? Это я о том, что слово аккомпанИмент пишется через И, а не как у вас на лицевой странице !:))) Исправляйте! :))

:) Уважаемый Sniff, у нас сайт ориентирован на русскоязычную публику (у нас даже домен в зоне .ru), в связи с чем мы используем правила русского языка, а не иных вариаций и отклоненений.

Касамо правил русского языка, привожу вам ссылку на Толково-словообразовательный словарь под ред. Т. Ф. Ефремова. (М.: "Русский язык", 2000): аккомпанемент
29.01.02 13:20 Роман
29.01.02 00:40 Сергей
Почему у вас ничего нет о очень классной питерской группе "РаритетЪ" ? Очень хочу, а так все просто супер СПАСИБО!!!!!!!!

А он нас есть специальный ФорумЪ, в котором можно попросить найти любой РаритетЪ :)
29.01.02 03:23 Роман
27.01.02 09:37 kirill
всё вроде в порядке, только очень уж мало песен иностранных исполнителей...

Уж что присылают...
Да и рук нехватает
28.01.02 21:15 Роман
26.01.02 14:49 Sniff
Здорово, чуваки. Прикиньте, сегодня воспользовался поиском по базе, и по ключевому запросу "и как сказать тебе" мне в ответ вывалился, похоже, список ВСЕХ ваших песен. Ну, не знаю что за глюк, но файл весил 0.5 метра, это чистого тескта, без картинок. Надо что-то делать!

Подобные проблемы с поимком замечены небыли.. потестируем.. отладим.
28.01.02 21:14 Роман
26.01.02 14:02 Yurchik
ВААААААУУУУ!!! СУПЕР!!! ПРОСТО П**ДЕЦ!!! КИСА, ЭТО КОНГЕНИАЛЬНО !!! Лучшего сайта по такой тематеке я не встречал!!! Спасибо авторам сайта и тем, кто присылает действительно правильно подобранные песни. А насчёт предложений: хотелось бы увидеть больше песен Егора Летова(в смысле уже без ГрОба)ю

:) спасибо

Нам всегда хочется видеть много разнообразных песен, но присылают то, что присылают. Будем надеяться на лучшее.
28.01.02 21:13 Роман
24.01.02 22:01 Bart
Сайт зашибись.ПРОсто класс.ТОлько у меня просьба ко всем: если кто знает сайты с нотами для пианино, но не с какой нить лабудой а с нормальными песнями, НАПИШИТЕ ПОЖАЛУЙСТА!!!!!!!не поленитесь, плиз *С*П*А*С*И*Б*О*

А вот с нотами сайтов очень немного... тут два варианта - купить ноты в магазине (кои продаются в немеренных количествах, по броским ценам), либо - поставить midi-редактор, накачать midi.. открывать и радоваться нотам.
25.01.02 00:06 Роман
24.01.02 20:58 Kirk Hammet
Сайт просто ЗВЕРСКИЙ! Способствует моему продвижению в области самодеятельности (то бишь игре на шестиструнной гитаре). Не было случая, когда я не нашел бы здесь интересующую меня песню. Но, пользуясь разрешением оставлять здесь замечания, хочу заметить: кнопка поиска на главной странице расположена так низко, что при смене дизайна вашего сайта я с трудом нашел ее! Может сдвинуть ее на пару строк выше?

:) во как.. зверский значит.. ага..

ну на зверском сайте зверский поиск должен быть зверско внизу.. потому что вверх его просто некуда ставить.. зверски нехватает место.. и всё же - Вы же его нашли... значит всё же доступно размещён? :)

но всё равно в скором времени (надеемся) порадуем Вас не только кнопочкой повыше, но и более удобной навигацией, более быстрой, более компактной... вот!
25.01.02 00:03 Роман
24.01.02 13:15 Ira
Privetik!!!U vas otshen klassni sait!Prozba-neploho bi bilo,esli bi opublikovali akkordi pesni Shakira-whenever,wherever!!!Pozalusta!!!Zaranee spasibo!Ira.

Да, действительно, было бы неплохо
25.01.02 00:00 Роман
21.01.02 23:06 Ольга
А почему бы вам не систематизировать песни не тоьлко по исполнителям, но и в более узкой категории - по альбомам? Такая практика существует на www.chords.ru (хотя и не для всех исполнителей). Им до вас, конечно, далеко, но может, стоит попробовать?

Это сопряжено с некоторыми техническими трудностями -- дабы расставить по альбомам, надо знать в каком альбоме та или иная песня. Некоторые песни в нескольких альбомах, некоторые вообще вне альбомов. Это всё сложно, публикация песен будет затягиваться на ещё больший срок. Потом, довольно сложная иерархия, да и человеку, который не знает из какого альбома песня, будет найти её не просто. Ну и в конце-концов база подборок одна из самых больших.. обработать такое количество песен за год не удастся.
22.01.02 23:59 Роман
21.01.02 22:51 Ольга
Ура!!!!!! Наконец-то вы опубликовали первую подобраную мной песню "Новый год"!!!!!! Спасибо!!!

:) ну вот видите..
22.01.02 23:54 Роман
20.01.02 21:43 Илья
Да я вааще круче сайта на такую тематику не видел!

Спасибо, стараемся :)
21.01.02 15:43 Роман
19.01.02 20:31 Oрест
Cайт замечательный.Спасибо болльшое. Маленькое рацпредложение: На главной странице вы уже исправили ja ja zer gut на ja ja sehr gut но когда идеш дальше-тоесть нажимаеш на любую букву в алфавите или на песню ,то там еще ja ja zer gut (маленькая портачка) А в основном молодци .Так держать.Нас не догонят.

В общем-то это просто заглушка.. так что я не думаю, что это принципиально, но всё равно - исправил.
Спасибо Вам. Ищите ещё ошибки :)
19.01.02 21:06 Роман
18.01.02 11:28 Роман
Сайт - СУПЕР!!!!!!!!! Так держать.

Спасибо.
Заходите ещё, вносите рац. предложения :)
18.01.02 13:39 Роман
16.01.02 19:08 Eugenie
Лично я ничего интерестного в этом сайте не вижу

На вкус и цвет, увы.. мы старались угодить всем, к сожалению - это невозможно.
Мы не портал, и не планируем идти в направлении всенаправленности. У нас узконаправленный сайт со своей тематикой. Может Вы просто ожидали от сайта чего-то другого?
18.01.02 13:38 Роман
16.01.02 14:23 oleg
Всем прювет!Хочу Вам сказать и пожаловаться-что отправил Вам много нормальных песен ,но до сих пор не одной не напечатали! Неужели так много в день поступлений ...

Сейчас в ожидании публикации около 180 песен. Песен приходит действительно очень много, а их нельзя не проверять - четверть идёт либо несуществующих вообще, либо тех, что уже есть на сайте.
Все песни сортируются по времени отправки, так что всё равно всё опубликуется равномерно. Надо просто подождать.
18.01.02 13:36 Роман
15.01.02 21:58 Vano
Крутой сайт!!!!!!!!!Мне понравилось!!! Спасибо всем!!!!!!!!!!!!

Спасибо
18.01.02 13:30 Роман
15.01.02 16:55 Sniff
Привет, очень классый сайт, конкурентов вам реально нет. (Ну, а формально - есть, конечно). Я сам уже очень давно собираю свою подборку песен, и она уже разрослась до неимоверных размеров. Много песен - от вас. Спасибо еще раз!

Всегда пожалуйста, заходите ещё :)

Может нам фонд открыть, для перевода пожертвований в благодарность? :)
15.01.02 18:39 Роман
14.01.02 22:16 Ольга
Спасибо большое Вам за Ваш сайт, он действительно очень полезен, особенно для людей, начинающих играть. Только вот я вам недавно впервые отправила аккорды к песне Ленинграда "Новый год", а её всё нет... Я конечно понимаю, что присылают Вам очень много песен, но не могла она где-то затеряться? И всё равно спасибо!

Спасибо Вам.
Нет, песня не затерялась, она лежит в очереди на публикацию. Ждите.
15.01.02 18:29 Роман
14.01.02 00:33 Serge
Thank you for the great site. Keep on great work

Thanks! We are trying to do the best we can.
15.01.02 18:23 Роман
13.01.02 19:17 Bat
Роман,сайт у вас отличный и не слушайте тех кто говорит иное. Я тоже в вебе кое-что понимаю, своих 4 сайта. Так что, вперед и с музыкой (классической желательно!!!!).

Спасибо, мы и не слушаем :)
Классика будет, но пока это непросто.
15.01.02 18:07 Роман
12.01.02 22:53 Борисов Дмитрий из Саранска (плдбор)
Слушайте ,вы совсем что ли офигели? Я неделю назад отослал вам табы и соло песни Би-2 "Моя любовь" Интересно узнать ,где она ; там есть табы и очень ценное соло. Где вы это всё зажали? Я ВОЗМУЩЁН!!!

Уважаемый Борисов Дмитрий из Саранска, мы не офигели -- Вы забываете, что мы Вам ничем не обязаны, тем более публиковать вашу подборку быстрее, чем мы решим это сделать.

Тем более ваше возмущение не может быть обоснованно вследствие отсутствия между нами каких либо договоров и соглашений. Ждите.

К слову - публикация через неделю - это очень короткий срок, песен приходит очень много.
13.01.02 15:38 Роман
11.01.02 12:49 Марго
Привет! Я хотела бы узнать, возможно ли скачать песню в mp3 формате Голубые береты "письмо матери"? Если возможно, то напишите пожалуйста как..

На нашем сайте нет песен в формате mp3.
Попробуйте поискать на mp3search.ru
11.01.02 21:00 Роман
10.01.02 20:30 Faler
Может вам помощь нужна??? У меня тоже выделенка, поэтому я вам подхожу %)) а вообще еслив чем-то кроме коддинга надо помочь-с удовольствием!!!!

Конечно нужна! Вот, посуду помыть уже давно надо.. Вадиму розетки в квартире починить, потом, карбюратор отладить.. ну и вообще работка найдётся :)

А ещё надо песенки проиндексировать.. помощь всегда нужна :)Отпишите-ка мне на аську 8026787
10.01.02 23:47 Роман
10.01.02 12:05 ОЛЕГ
Привет,С Праздничками ВАС!сколько пересмотрел программ , но лучше Вашей никто даже близко не стоял!Вопрос-имею хорошую коллекцию,но не знаю каким образом можно Вам выслать\/С.Намин,М.Времени,В.Токарев,гр.Круг,гр. Круиз и т.д.

Самая верхняя левая ссылка
10.01.02 18:25 Роман
09.01.02 18:39 DiAnno
Роман! Заметный прогресс в развитии проэкта. Даже нет слов... правда вЫ всеж наступили на грабли др. Вэб-мастеров: зачем в разделах "Школа игры" и "Форум" линки делать на ждаве? А если она отключена? Удачи!

DiAnno! Давно Вас небыло слышно!
Спасибо, стараемся.

А вообще у нас везде используется JavaScript.. даже для открытия песен... без этого довольно сложно открывать новое окошко по заданной форме.
Да и зачем её отключать? Цель?
09.01.02 23:44 Роман
09.01.02 12:57 Yura
Ochen horoshiy sait !!! : ) No tolko ne ponyatno kak vi ocenivaete pesnyu ya ponyal shto s etim svyazano eti raznozvetnie znaki naprotiv pesni a tak ne razberesh. A vobshe sait klasniy bolshoe vam sposibo i privet is Israelya!!!

Песни оцениваем не мы, а посетители сайта -- внизу каждой песенки есть возможность проголосовать.
Заходите ещё!
Привет Вам из Москвы, Химок и Зеленограда :)
09.01.02 23:32 Роман
09.01.02 11:56 Ильдар
Cтарый д(ие)зайн был доступней

Изв(ие)ните, старались как лучше..
В общем - большинству нравится.
09.01.02 23:31 Роман
09.01.02 09:56 Александр
Было бы не плохо если бы на вашем сайте был Slip Knot.

Неплохо бы..
09.01.02 23:29 Роман
08.01.02 20:04 Женёк
всё просто СУППЕР !!!!! все песни что мне были нужны я нашёл , за что вам и благодарен !!!! ОГРОМНОЕ СПАСИБО ВАМ !!!!!!!!

Вам спасибо, заходите ещё!
09.01.02 23:23 Роман
08.01.02 12:02 Jack
Мне интересно, как вы проводите отбор песен... И для чего помещается одновременно несколько одинаковых песен...

Какой отбор песен мы проводим?

Одинаковых подборок на сайте нет, хоть и бывают по несколько на одну песню, но они различаются.
08.01.02 16:37 Роман
08.01.02 10:07 Ленок_Стриженный_Вутка
Здравствуйте, я тут недавно на рассылку подписалась на вашу, так вот возник вопрос, а старые песни вы высылаете или только новые?Очень интересно узнать!!!! С прошедшими и с наступающими праздниками вас!!! P.S. Ваш сайт сааамый лучшийй!!! Я в восторге!!!!!!

Мы высылаем только вновьпоступившие песни, остальные - смотрите на сайте.
Спасибо!
08.01.02 16:35 Роман
06.01.02 21:03 Bat
Роман, а не думали ли Вы открыть раздел по классической музыке, где запись будет производиться в нотной грамоте?

В принципе подобная мысль была, и не только для классической музыки, но мы столкнулись с некоторым рядом неразрешенных вопросов - как получать ноты от посетителей, как их хранить и как выводить на экран. В виде графических файлов мы их принимать не можем - это очень проблематично как проверять, так и управлять этим, да ещё в связи с тем, что у нас у многих выделенки, то тут ещё речь и о траффике. Если же представлять всё в виде определённой последовательности символов, из которой потом программно будет генерироваться картинка с нотным станом - в принципе самое логичное, но технически сложно.. так как надо писать программу, которая бы позволяла грамотно создать эту последовательность. Можно размещать миди файлы - но этим занимаются наши конкуренты.. а если мы этим начнём заниматься - они на нас обидятся и перестанут с нами пить пиво. Вот такая вот жизнь...
07.01.02 05:27 Роман
06.01.02 01:39 Xoma
Подписался на рассылку, так за 3 недели ни разу ничего не пришло, что за фигня...

Вариантов много: либо ни на одного из выбранных исполнителей не поступало новых песен, либо сервис предоставляющий вам почту воспринял нашу рассылку как спам, и не пустил, либо вы неправильно подписались, либо подписались, но не выбрали исполнителей, либо провода до провайдера засыпало снегом, либо вас поломали жестокие хакеры, либо в Уагадугу (столице Буркина-Фасо) не вовремя наступил новый год... мы не знаем! подождите ещё...
06.01.02 03:49 Роман
05.01.02 05:43 stas
Приветствую! У меня тут вопрос один. Кто-нибудь вообще может играть авторские песни? Лично я по "голым" аккордам не могу играть, нужно хотя бы раз послушать песню, понять как она должна звучать. А так я могу выбрать любой текст из авторских работ, пеерепеть их на свой лад... О каком авторском праве может идти речь тогда? Сразу предложение. Вы наверняка слышали о программе Guitar Pro. Это типа мидишного редактора... Создайте раздел с gtp-файлами! Во-первых авторы смогли бы показать свои песни так как они должны звучать. Да и вообще очень удобная прога... Если что, могу поделиться, у меня большая база. Спасибо за внимание. С новым годом!!! :))

Авторское право распространяется как на произведение в целом, так и его составные части - например, текст.

Раздел с gtp файлами мы создавать не будем. Этот вопрос поднимался уже не раз, и который раз я говорю - мы не можем разорваться, у нас есть план развития сайта, и если вносить в него этот вопрос, то он будет решён не раньше июля.

На самом деле всё просто - никто не мешает автору песни выложить gtp или mp3 файл своей песни где-нибудь на бесплатном хостинге, и отправляя подборку - указать в ней ссылку на файл.
06.01.02 03:45 Роман
04.01.02 13:25 zinok
Всё просто супер! самый класный сайт! слов нет- одни эмоции...!!!!

Спасибо!
06.01.02 03:42 Роман
03.01.02 22:33 Bat
Роман ну что махнёмся записями. Из своего исполнения могу предложить: Прелюдию Шварца-Рейфлингена Романс Гомеза 1 прелюдию Антонио Диабелли. Думаю чтоо смогу ещё что-нибудь записать.

03.01.02 11:36 VeloCiRaptor LiLO
Помогите очень нужно найти текст к песне ....................

Посмотрите что написанно в заголовке гостевой книги (в скобках)
03.01.02 18:16 Роман
02.01.02 12:31 Денис Гейко
Я, конечно, понимаю Новый Год, праздники, кстати с чем вас и поздравляю, но все же почему мою песню так и не опубликовали на страничках вашего сайта и обещанного письма я так и не получил.

RTFM
02.01.02 17:17 Роман
02.01.02 08:09 ULtra
Доброе утро ACCORDS! Где тут у вас можно подписаться на последние поступления.

На главной странице в разделе остальное есть ссылка рассылка песен
02.01.02 17:15 Роман
01.01.02 21:46 Bat
Хотелось бы послушать Роман, ваше исполнение, если можно. Если Вас не затруднит, пожалуйста отправьте мне какой-нибудь MPшник. В замен обещаю свой!!! P.s. Желательно классику.

Прошу прощения, но не нашел своих записей. Новые делать - до конца праздников крайне тяжело.. так что.. :)
02.01.02 17:13 Роман
31.12.01 22:00 Faler
С Новым Годом!! Всей команде сайта удачи и побольше хороших песен в новом году! Всего всего всего вам!!!!!

Спасибо большое! Вас туда же :)
02.01.02 17:12 Роман
30.12.01 13:28 Faler
Простите но совсем забыл: сделайте на форуме фишку-последнее сообщение от такого-то, ато всеремя лезешь а там не те кто надо отвечают %) не те кто надо- не обижайтесь %)

... а?
30.12.01 18:16 Роман
30.12.01 13:25 Faler
Роман сделайте что-нибуть в бежевых тонах с черным текстом или в зеленых(лучше в зеленых, но не ярких) зеленый цвет успокаивает глаз (легче всего воспринимается сетчаткой) именно поэтомы на природе мы и чуствоем что отдыхает не только тело но и мозг. Просто по тому, что глазной нерв расслабляется и дает отдых всей нервной системе головы.(простите за лекцию) А в остальном как я уже говорил все аросто супре!

На самом деле тут большую роль играет не сам цвет, а оттенок, коих у каждого цвета из разряда "приятных" можно найти предостаточно. Подходя с точки зрения восприятия, можно учитывать много факторов, как, например, распадение родопсина на свету, что снижает чувствительность глаза к неконтрастным изображениям, особенно в условиях недостаточной освещённости, что значительно сужает спектр пригодных к использованию сочетаний оттенков.

:) В целом же пожелание принято, будем работать, но, уже в новом году.
30.12.01 18:15 Роман
29.12.01 22:51 bat
Народ у кого-нибудь есть какие-нибудь ноты классики - не примитивные желательно. Поменяюсь!! Я хотел поинтересоваться у Романа. А вы сами где-нибудь учились и если не секрет что Вы закончили и знаете ли нотную грамоту?

Я польщён вниманием к моей персоне, однако это всё-равно не повод давать саморекламу.
Нотную грамоту я знаю, пришлось изучить со временем. Никаких специализированных школ, ВУЗов и просто курсов на эту тему не заканчивал, и вообще на гитаре играть научился исключительно на-спор .. вот до сих пор и мучаюсь :)
30.12.01 02:39 Роман
29.12.01 18:58 Faler
Хаюшки! Привет Роман! И всем остальным работникам сайта тоже привет! Спасибо за сайт! Действительно лучший сайт с такой тематикой в рунете (в остальной не хожу). Очень хотелсь бы что бы ленивый Денис таки сделал бы другую раскраску(порой глаза устают с серого фона читать). А в остальном все супер так держать и все в таком духе и иже с ним %) .

Здравствуйте. Денис обещал всё сделать как толко так сразу, но чуть-чуть попозже. Всё же Новый Год - ни у кого нет настроения работать. А вот если бы Вы ещё подсказали какие цвета хотелось бы видеть на сайте - было бы вообще замечательно.
А в основном - спасибо :)
30.12.01 02:36 Роман
26.12.01 16:38 Renton
Я давно посещаю этот сайт. за это время он успел поменяться (в лучшую сторону). Но теперь я не могу послать песни, их не размещают и в течении НЕДЕЛИ не высылают уведомления. В чём дело? Кто знает пишите мне на мыло. Рэнс

http://www.akk.ru/faq.php
вопросы 4 и 5
26.12.01 22:30 Роман
26.12.01 06:48 dexter
Классическое начало: спасибо создателем и их родителям, и родителям их родителей, и , в свою очередь, остальным родителям и прародителям! У просто охрененный (извините за выражение ) сайт! Хорошо, что вы есть... Ну вот я уже и слезу пустил! Ну ладно!- Привет всем gitarrrrrrristam-wj (т.е. мы) krutoj narod!!!!!

Спасибо :)
26.12.01 22:31 Роман
25.12.01 07:43 Michael "Green" Osintsev
Уважаемые создатели сайта!!! Появилось у меня к Вам предложение, а точнее просьба... Сделать отдельную страницу на сайте, где Вы бы писали просто соляки и отдельные мелодии(фламенко), а то аккомпанимент уже мне надоел, а таких вот разделов нигде нет! : ( P.S. accords.ru самый лучший сайт из всех пока существующих, удачи Вам и успехов!

Видели галочки напротив песен? Такая индексация была введена не только для удобства восприятия, но и для возможности установки фильтров. Как только база будет полностью проиндексирована - мы сделаем возможность выбирать по каким критериям осуществлять отбор песен. Но надо немного подождать.

Спасибо большое!
26.12.01 01:08 Роман
24.12.01 08:36 Сергей
Смена дизайна мне не очень понравилась, раньше как то просто было все, удобней на мой взгляд, может я просто не привык еще к обнове? Желаю успехов, сайт на самом деле самый лучший в своем направлении, так держать!!!

Спасибо большое, стараемся деражать марку :)

Новая версия логичнее и удобнее, просто надо к ней чуть-чуть привыкнуть. Если же совсем ностальгия замучает :) - старая версия всё ещё существует, ссылка на неё есть на первой странице вверху.
24.12.01 15:22 Роман
22.12.01 11:12 РОМАН
Здраствуйте!!!! Привет вашему клёвому сайту!!! У меня как у новичка есть к вам множество вопросов ПРОШУ ВАС не оставить их без ответов :-)) Во-первых-объясните обозначение переборов -3/4.и 4/4 ПЛИЗЗЗ... ВО-вторых-пршу очень вас укажите есть ли на вашем сайте табулатура испанского танца.Если есть то ГДЕЕ??? А если нет то прошу вас опубликуйте ;-((( НЕ оставьте мои вопросы и просьбы без внимания!!! ВЫ моя последняя надежда............ С уважением ,Вечный поклонник Вашего сайта.

Вообще 3/4 и 4/4 это размерность, а не обозначение переборов. Обратитесь к соответствующей литературе.
Всё что у нас есть - уже опубликовано на сайте. Воспользуйтесь поиском, если же нет - поместите свою просьбу в соответствующем форуме ишу песню. Это гостевая книга.
24.12.01 15:19 Роман
21.12.01 21:40 Саша Ч.
Спасибо за то что все-таки опубликовали.... Теперь буду еще писать песни.. Ваш сайт вдохновляет!!! Молодцы!! Держите марку!!!!!!!! :)

Вы очень любезны :)
Скоро выйдем на уровень публикации пришедших песен день-в-день.
Спасибо за это Вадиму с его врожденным усердием. :))
(я бы уж давно плюнул)
22.12.01 02:23 Роман
21.12.01 16:26 Ксена
Да, народ, для меня этот сайт оказался кладом. Интересно, у вас есть защита авторской песни (имеется ввиду, от того, чтоб её не украли)? И не мешало бы вам заняться некоммерческими группами - среди них тоже есть люди, которые пишут хиты. Например, "Колокольный перезвон" известного львовского рокера и музыканта поют уже в Харькове и в турпоходах по Карпатам, и неизвестно, как эта песня к тем "певцам" попала, потому что она ещё не записана...

Защиты нет. Каждый автор публикует песню на сайте на свой страх и риск. Заниматься охраной авторских прав, увы, не в нашей компетенции.
22.12.01 02:19 Роман
20.12.01 18:28 alice
это очень нужное и правильное дело!молодцы,ребята!рулите!ну а прикольные песни...вообще слов нет! СПАСИБО!

Вам спасибо, заходите ещё.
21.12.01 01:02 Роман
20.12.01 17:32 Ульянка
Вчера зашла на ваш сайт после долгого отсутствия и была очень удивлена новому дизайну. Не сразу сориентировалась, но сейчас всё в поряде! Спасибо, очень нужный сайт!!! Гитара - это круто! Accords.ru - круче всех!!!

Ну что ж Вы так нас забываете! Заходите чаще, мы ещё не раз порадуем :)
Спасибо!
21.12.01 01:00 Роман
20.12.01 15:57 Daki
Всем привет. Хочу сказать спасибо за ваш проект пользуюсь им 2 года все очень замечательно. Был приятно удивлен сменой желтой страничке. Двигайте в народ культуру. Спасибо, досвидания.

Двигаем. Пожалуйста. Спасибо :)
Всегда ждём!
21.12.01 00:30 Роман
20.12.01 01:41 Илья
Админ, не стирайте плиз предыдущую мою запись, всё-таки на форум никто не лазит (очень уж там мало ответов, да и вопросов). Может на гостевой люди хоть увидят... А вы сами не знаете эти табы?

Это гостевая книга, и она не претендует на роль форума, несмотря на кол-во посещений.

Соло когда-то подбирал, но оно довольно сложное.
Ждите в публикации на сайте.
(и прошу заметить - desperado не переводится как "отчаянный" - это следствие ошибки переводчика)
20.12.01 02:44 Роман
18.12.01 18:20 DIMAS
ПРИВЕТ БРАТКИ. OБОЖАЮ ВАШ САЙТБ, НО ХОТЕЛОСЬ БЫ БОЛЬШЕ АРИИ PLEASE.

Чиста здарова! Мы тут с братками потёрли на эту тему.. что-то действительно левак.. с Арией слажались.. ну мы короче маляву-то народу кинем, что если разборок-то не хотят, типа кидать нам Арию, а то в натуре как за лохов держат!

С уважением в натуре, гланый браток сайта :)
20.12.01 02:11 Роман
18.12.01 15:47 Саша Ч.
Классный сайт! Песен куча. Вот только табы люди стремно подбирают, не все конечно, но есть... И еще я задолбался ждать когда опубликуют мои песни... Можно быстрее, а!? :) Ну, это так... А вообще, без прикола, ЭТО САМЫЙ КЛЕВЫЙ И САМЫЙ АККОРДОВЫЙ САЙТ В МИРЕ!!!

УРА-УРА-УРА! ОТ САМЫХ КЛЕВЫХ АДМИНА, ДИЗАЙНЕРА, ПРОГРАММЕРА и АВТОРА САЙТА большое вам спасибо :)

Песни публиковать быстрее можно.. но не будем.. иначе никто не будет писать в гостевую книгу :)
20.12.01 02:14 Роман
18.12.01 14:27 Pyroboy
Привет ребяты :) Сайт хорош, давно на нем сижу, но есть несколько пожеланий и предложений: 1) Чат. Какой-то он нелепый, можно сделать и получше. Посмотрите ttp://www.kc-camapa.ru/cgi-bin/chat/chat.cgi может сможете сделать подобный, а может вам там даже подскажут (не сочтите за рЫкламу) 2) Голосование. Почему-то, если я голосую за одну и ту же песню, только в разных вариантах, мне все равно пишет, что я уже однажды проголосовал. Это ваш глюк или мой? :) 2.1) Предлагаю резулбтаты голосования отображать внизу песни, а не после нажатия кнопки "голосовать". Для этого две причины - во-первых будет видно сколько людей голосовало, а во-вторых, если по среднему стоит "нормально" - это 100 людей могло проголосовать "нормально", а могло 50 "ужасно", а 50 "отлично". Лично для меня второй вариант предпочтительнее для скачивания... Спасибо за внимание :)

1) С самого начала всех убеждал взять готовый чат, меня все послушали, и стали делать чат сами.. вот результат :) Нет, чат получится неплохой, просто это пока что тестовая версия, и он готов на 10 процентов, но боюсь окончательный вариант будет очень нескоро.
2) А это глюк, в который долго никто не верил и не мог объяснить. Дело в том, что если сначала открыть много окошек, и начинать голосовать - то система не даёт этого сделать, а если открыть одно, проголосовать, и только потом открыть другое - то голосуется очень даже неплохо. Исправим.
2.1) Вынесем
20.12.01 02:26 Роман
18.12.01 10:29 SkiF
КЛЁВЫЙ САЙТ. Довольно много песен. Мне он очень пригодился, я скчал много песен.Оно меня вставляет.

Спасибо. Песен у нас каждый день все больше и больше. Заходите чаше.
Да, и если не сложно, поделитесь с нами - кто оно и что в вас вставляет? нет, ну просто очень любопытно.. :)
20.12.01 02:27 Роман
16.12.01 16:17 Пашок
Супер сайт!!!!!!! Я хочу чтобы все играюшие на гитаре пользовались им Побольше бы песен

Спасибо.
Мы тоже этого очень хотим, и все усилия направляем на оправдание этих желаний.
16.12.01 18:53 Роман
16.12.01 11:33 Ниночка
Отличный сайт, я сначала расстроилась из за смены интерфейса(желтый - мой любимый цвет), но стало ГОРАЗДО удобнее. Спасибо, прямо не знаю, что бы я без вас ВСЕХ делала. Особенно спасибо всем , кто старается и подбирает песни - я на такие подвиги не способна. А ещё с утра поднимаю настроение, читая комментарии Романа. Спасибо, Рома, за утреннюю улыбку :)

Черрртовски приятно :) Спасибо большое.

Интерфейс мы разрабатывали отталкиваясь от пожеланий наших посетителей, а цвет нашелся спонтанно.. вообще мы планировали сделать несколько вариантов раскраски сайта, но наш замечательный, но ленивый дизайнер Денис всё никак не соберётся подобрать ещё несколько приятных сочитаний цветов.

(пользуясь случаем, хочу передать привет Денису, пожелать ему успехов в творческой жизни по воплащению пожеланий наших посетителей) :)
16.12.01 18:44 Роман
16.12.01 00:39 Царь
Я в нете недавно .этот сайт пока лучщий из тех что я успел посетить. Народ, пишите мне на E-mail-tsarr@zebratelecom.ru если вы любите русский рок и вам есть чем поделиться

Спасибо.
К слову - это не доска объявлений, это гостевая книга :)
16.12.01 18:40 Роман
15.12.01 22:40 лёша
Мне нравиться ваш сайт я уже застал три смены интерфейса и скачал уже где-то 50Мb текстами, но некоторые песни досих пор найти не могу Отсюда предложение : Песни которые присылаются на форум можно помещать и на сайт для всеобщего ползования надо только попросить у пресылающих на форум.

Спасибо за отзыв, правда было всего две смены интерфейса, но всё равно спасибо :)

На форуме мы поместим объявление с соответствующим пожеланием. Спасибо.
16.12.01 18:39 Роман
15.12.01 11:04 razor
Можно ли для вашего музыкального календаря присылать Дни рождения людей , которые по моему мнению внесли\вносят вклад в музыку):?

А это вовсе не наш музыкальный календарь =)
16.12.01 12:16 Денис
11.12.01 19:24 Александр
Можно ли мне так же на ваш сайт подбирать музыку к песням ( аккорды )? Пожалуйста, отвечайте подробнее!!! А вообще у вас классный сайт!

Подробнее: у Вас должна быть Московская или областная прописка, высшее или незаконченное высшее образование, отсутствие постановки на учёт в КВД, свободное владение иностранными языками, отсутствие приводов в детскую комнату милиции, ну и немного - владение муз. инструментом :)

На самом деле подборки нам могут присылать все наши посетители, для этого надо лишь подобрать песню, убедиться, что её ещё нет у нас на сайте, после чего нажать на ссылку "послать песню" слева вверху на любой странице нашего сайта.
16.12.01 18:37 Роман
09.12.01 16:02 omcferro
сайт просто замечательный если бы не он играть мне песни в 3 ак. НО ПОЧЕМУ ЧАТ НЕ РАБОТАЕТ ? :((( хочется пообщаться с братьями по инструменту

По Вашей просьбе ЧАТ запушен. Общайтесь! =)
10.12.01 02:30 Денис
09.12.01 08:01 Demortal
Еще один совет, по дизайну. Я конечно не настолько профессионален как вы в этом деле. Но все-таки кое-что посоветовать могу. Сделайте ссылки на буквы (а, б, ... в левом верхнем углу) при наведении она не становится underline, а меняет цвет квадратика - мне кажется будет эффектнее. Решать вам. Но я постарался вам помочь. Спасибо.

08.12.01 22:00 Лайф
Как какие? Переборы, бои. Сейчас выложу новый вариант "Это Все..." Шевчука, там все подробно расписано. А если песня разобрана не очень, то почему бы не доделать?

Смутно себе представляю целесообразность описания боя. Это процесс весьма естественный и неподдающийся описанию. Переборы же - иногда указываются в виде табулатур, если содержат какие-либо сложности, но обычно всё достаточно элементарно, что б ограничиться воспроизведением мелодии по памяти.
08.12.01 23:11 Роман
08.12.01 20:25 Лайф
Ребята, молодцы сайт очень хороший, много хороших песен. Только пожалуйста если выкладываете песню то с хорошим описанием (вступление, переборы, бои...), а то для левой руки есть указания а для правой нету :-(

Всё, что мы публикуем - прислано нашеми посетителями, так что мы не можем изменять подборки, и доделывать в них что-то самостоятельно. К тому же какие указания могут быть для правой руки???
08.12.01 21:06 Роман
08.12.01 19:01 STringo
Здравствуйте! Приятный сайт, молодцы, я не первый раз уже здесь, но мне каждый раз нравится как в первый. Уютно одним словом. Хотелось бы попросить побольше песен Кашина, если , конечно, это в вашей компетенции. Спасибо.

Спасибо большое.
Кашина - спрашивайте в соответствующем форуме на нашем сайте.
08.12.01 21:07 Роман
05.12.01 22:22 Bat
Я являюсь давним поситителем этого сайта. Обновили дизайн - молодцы конечно. Но вот я отослал последнюю свою песенку и мне поставили - НОРМАЛЬНО. Кто ставил оценку позвольте узнать? Я сам учусь по классу классической гитары. И кто мне поставил за подбор моей же песни оценку. Конечно если я начну говорить что играть лучше в четверти 4x4 с переходом на 6x8, многим будет не понятно но это правильно. Я не хочу сказать что моё произведение лучше всех я считаю что каждый автор уникален по своему и все молодцы кто песни пишет. Я писал раньше в жанре рока теперь меня больше привлекает лёгкая музыка. Но тов. админы нельзя ставит оценку за подбор авторской песни. Сорри но это сочинение а не подбор. С уважением BAT.

В общем - вопрос в формулировке. По сути в авторской песне идёт оценка самой песни. Может это неправильно, но с другой стороны - это лишь отношение людей. Вам же интересно знать на сколько Ваша песня им понравилась. В любом случае - это не объективно.

Давайте все вместе решать - как же поступить с голосованием для Авторской песни

08.12.01 21:11 Роман
29.11.01 03:09 Роман
.. Пропаганда "Мелом" - три версии и ни одна не попала в оригинальную тональность. И при этом мы говорим о справедливой оценке подборок?.. вот так .. субъективность.

27.11.01 19:10 zlec
Хочу сообщить ВСЕМ, что "Разные Люди" - это група такая, а не МНОГО РАЗНЫХ ЛЮДЕЙ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

27.11.01 17:31 Серёга
Привет! Хороший сайт, мне нраввиться, но ниеак не могу послушать какую-нибудь песню.Нажимаю "Скачать" а появляется "Купить", зачем мне её покупать-то?????7

Простите, это в каком месте на сайте у нас можно послушать какую-нибудь песню?
27.11.01 19:38 Роман
27.11.01 14:24 Катя
Меня очень прикалывает ваш сайт, но только он, к сожалению плохо загружается. Около месяца назад я послала песню, и теперь никак не могу открыть сайт. Сообщение о том, что песня опубликована пришло уже давно, но только сегодня я смогла попасть на сайт. Почему так?

Сложно сказать. Видимо Ваш провайдер имеет слабый канал на Москву, либо качество советских телефонных линий не позволяет насладиться номинальной скоростью соединения в полной мере. Касаемо нашего сервера - 10 мбит-ный канал, пологаю, не так просто загрузить. Так что ищите проблему у себя.
27.11.01 14:40 Роман
27.11.01 01:45 FighteR
Что делать если я обнаружил ошибку в табах в песне которую сам же и послал? Сам виноват конечно но надо же как-то исправить! А то обидно- скажут "подбор плохой" Можно что-то придумать по этому поводу? Я конечно могу еще раз послать уже стопудово проверенный вариант но старый тогда надо выбросить! А как? Или вам письма писать- "исправьте такую-то букву там-то и там-то" а? :-)

Отправьте через форму исправленную подборку, первой строкой в тексте песни укажите "исправленный вариант"
27.11.01 14:35 Роман
26.11.01 14:36 Аня
Друзья, это какой-то бардак! Я, значит, отправляю песню себе в ящик, а там не могу ее прочитать, т.к. вместо нормального русского языка я вижу нечто нечленораздельное! Буквы, конечно, русские, но прочитатьт не возможно! Разберитесь, посоветуйте, помогите!!!

Перешлите письмо на support@accords.ru, мы попробуем разобраться.
27.11.01 14:42 Роман
25.11.01 19:08 S`aVa
блин че то не могу зарегестрироватся на рассылку песен не присылает никакого письмо на мой ящик я уже думал может это с почтой глюк новую зарегестрировал не фига не присылает она ваще пашет или нет????

Разумеется всё замечательно работает. Попробуйте снова.
26.11.01 01:27 Роман
25.11.01 02:43 FighteR
Нет, все клево, конечно... Тока я каждый день тыкаю в "чат" и все ни фига... Че, боитесь что сервак рухнет от перенаселенности, если эту фичу заботать? :) зато еще больше народу будет вас хвалить и даже в online :)

см. раздел Вопросы и Ответы
25.11.01 03:07 Роман
23.11.01 21:17 DONALD 2000
Здрасьте. Что случилось с вашим сайтом? Почему тексты песен открываются в новом окне, ни сохранить страницу, ни фига. Надо бы исправить. Подумайте об этом. Раньше все было круто, а сейчас какая то ерунда получается. Это все, пока.

Кнопочки "сохранить" и "печатать" мы конечно вынесем в отрывающемся окошке.
А сейчас и всегда - перед каждой песней есть значёк, который позволяет открывать песню в том же окне. Попробуйте.
23.11.01 22:13 Роман
23.11.01 19:44 Nevermind
Прикольный сайт

23.11.01 07:41 Глеб
Демон, если хочешь посмотреть старый дизайн, вверху меню есть специальная ссылка, она так и называется "СТАРЫЙ ДИЗАЙН".

21.11.01 23:20 Кот
Очень хорошо что этот сайт существует, а то нормальных аналогичных я еще пока не встречал одна лажа. Сайт хороший, спасибо разработчикам, что он существует.Продолжайте в том же духе.

Продолжим, и даже будем развиваться, если будете нас так дальше хвалить :)
Спасибо
23.11.01 22:11 Роман
21.11.01 18:43 Dreamer
Сайт действительно сделан хорошо! :-)) Единственная проблема для меня - не могу дождаться, когда же заработает раздел "коллекция mp3" и остальные 2 ссылки. Кликал по баннерам на Вашем сайте в надежде разыскать нормально оформеленную и легко доступную коллекцию mp3, но так ничего не получилось :-( - ничего достойного не нашел!!! Желаю поскорее (как можно скорее) закончить доработку ссылок в разделе ОСТАЛЬНОЕ! А так ВСЁ ПРЕКРАСНО!!!

yandex.ru - найдётся всё :)

а так:
rmp.ru
altmp3.ru
mp3search.ru

Спасибо
23.11.01 22:10 Роман
21.11.01 16:30 Демон
Вообще- то сайтик конечно бесбашенный. Я наверно только в нём и сижу. Что касается мировой металлургии, то здесь можно найти многое. Хотя прошлое оформление сайта я застать не успел, я уверен, что сейчас он выглядит на высшем уровне. Тоько вот рекламы очень много - она меня и так по телеку достала. Короче, больше притензий никаких. Желаю вашему сайту процветания!

Рекламу мы можем убрать только в том случае, если все наши посетители будут нам платить по 1 рублю в месяц... :)
Козалось бы мелочь, но нереально.. придётся терпеть рекламу.,
Спасибо
23.11.01 22:09 Роман
20.11.01 01:59 Eugen
А тады зачем открыть в новом окне отменили. А то куда лучше когда кто хочет может себе ны мыло кидать, а кто не хочет так сохранять??? Например мне достаточно проблемно постоянно для сохранения песни скидывать её себе на мыло, а потом скидывать ещё и с мыла. Поэтому я всё же считаю нерациональным такой способ доступа и скачивания песен, я думаю что со мной многие согласятся. А за своё прошлое сообщение приношу извинения, просо никакого другого объяснения кроме как попытка закрыть информацию от скачивания я не нашёл, а согласитесь что закрывать таким способом информацию глупо. Так что извиняйте если что не так, я свои ошибки понял, а вам все же предлагаю ещё раз пересмотреть интерфейс чата с точки зрения удобства пользователю ведь сайт всё-таки для нас, а не для вас... With best regards Eugen...

Никто ничего не отменял, просто ночь, минимальное количество посетителей - именно в это время мы производим изменение сайта. Просто ещё не успели вставить функцию сохранения и возможность открытия песни не в новом окне. Сделаем.. какие наши годы :)
20.11.01 02:04 Роман
20.11.01 01:10 Eugen
Господа, последнее обновление вашего сайта (то что теперь типа нельзя сохранить у себя страничку, а можно только смотреть в онлайне всвязи с тем что она открывается в отдельном окошке, а открыть её в своём броузере при помощи "Открыть в новом окне" оказалось невозможным), так вот это обновление заставило меня сначала прийти в уныние, а потом в ещё большее уныние. Сначала я подумал что теперь мне не удасться сохранять песни, а потом я узнал что вы помимо того что жадные, так ещё и плохие скриптеры, т. к. возможность сохранять страницы всё равно осалась, а какая ищите сами. И для посетителей: если есть желание узнать что за способ, то пишите мне на e-мыло, а я отвечу. With best regards Eugen... Моё e-мыло: sig_sauer_p226@chat.ru

:))))))))))))))))))))))))))))))))
Уважаемый Eugen, Вы крайне необоснованно предположили то, что мы хотим скрыть что-либо от наших пользователей. Если бы мы хотели это сделать - сделали бы это на подобающем уровне. Но какой толк нам скрывать от посетителя то, за чем он пришел? Нонсенс.
А вот в жадности нас упрекать не стоит, мы ведь и обидиться можем.. и зашифровать все песни в иероглифы, после чего дать ваш e-mail с указанием - ВОТ КТО МОЖЕТ ВСЁ РАСШИФРОВАТЬ!
:) не обижайтесь, но действительно смешно...
20.11.01 02:03 Роман
19.11.01 16:47 Влад Пугач
Привет всем! Это снова я, Великий Влад из солнечного Израиля :) Что тут у вас слышно? Я смотрю, все по-старому. Песни обрабатываются неделями (если не месяцами). Аккорды и табы по-прежнему "съезжают", и все тому подобное. Ребята, вы не поймите меня привратно, я вас пришел не судить и не наставлять. Просто, я считаю, если вы уже занялись таким делом, как онлайн-публикацию аккордов и текстов, так делайте это уже от всей души, а не от одолжения или нежелания. Тем более, что ваша база данных практически полностью состоит из творений, присланными посетителями. Так давайте же будем делать все, как для себя! О сайте. У вас уже собралась определенная группка постоянных посетителей, относительно регулярно присылающих вам свои поделки. Хотелось бы увидеть на сайте разделы этих самих посетителей, в которых будут указываться ссылки на их творения, индекс посещаемости и качества присылаемого материала, ну и соответственно - рейтинг. Например, кликая на ссылку в разделе, скажем - > наши постояльцы - > Иван Петров - и попадаем на список линков с его подборами и т. п. Также можно будет публиковать фото, советы по игре на гитаре и так далее. Что вы об этом думаете?

Ну.. Вы много от нас хотите, у нас много жизни помимо сайта, надо ведь ещё и кушать на что-то.. Так что сайт обновляется пока по силам - по возможностям. К тому же мы ведем теенвое развитие сайта, которое не так очевидно, но в скором времени, надеемся, может порадовать многих.
А вот теперь ничего не сползает, наконец-то сделали :)
По поводу авторов подборок - сложно сказать будет ли это интересно кому-либо ещё, кроме авторов подборок :) Но хотя это тоже того стоит. Мы поразмышляем, посоветуемся.. и может быть сделаем, но вряд ли как первоочередную задачау.
Спасибо.
20.11.01 00:40 Роман
14.11.01 13:40 Diamon
Спасибо за объяснение. Жду... Недавно попробовал я зайти в раздел "Авторская песня". С ЭТИМ надо что-то делать: страница очень большая, из-за чего долго загружается, а при работе в многооконном режиме вообще не загрузится никогда. Хотел я добавить пару-тройку своих сочинений, но не получилось. Да и стоит ли, в такой "куче" найти что-либо представляется маловозможным (не сочтите за пустые придирки). Я предлагаю объединить песни одного и того же автора в отдельную ссылку - и поставить счетчик напротив ссылок: сколько песен за ней скрывается. Кстати, последнее (счетчик) будет полезно не только для "Авторской песни", но и для других разделов.

Мы об этом давно думали, но всё никак не соберемся. Это довольно сложно с технической точки зрения, т.к. вся база универсальна, а тут придётся делать подразделы. Вообще мы конечно это сделаем, вот только заставить бы нашего замечательного программера Вовчика переформировать базу. :)
А счётчики поставим в ближайшее время.
Спасибо.
20.11.01 00:44 Роман
12.11.01 16:50 Diamon
Лучший (после "рестайлинга") сайт, что уж говорить. Но почему до сих пор нет моего варианта FreeLove от Depeche' ей, который был отправлен уже несколько дней назад. Есть две других подборки, но я все же убежден, что моя звучит лучше. Все должны иметь равные права, не так ли...

Ваш вариант скорее всего появиться в ближайшее время. Просто (как уже неоднократно говорилось %) каждый день приходит огромное количество подборок, а их все надо обрабатывать.
Так что ждите! =)
P.S. другие варианты видимо были присланы раньше
12.11.01 19:06 Денис
10.11.01 16:54 Влад Пугач
Привет ребята! Что вам сказать... Прежде всего, большое спасибо за то, что вы делаете. Вернее за то, что МЫ делаем. :) Меня вы, (искренне надеюсь) помните по моим многочисленным посланиям на ваш сайтик. :) Таблатурки там, аккордики... :) Все это, конечно, очень здорово. Но есть одна маленькая проблемка. Дело в том, что пространства для самой песни, которое вы определили на вашей страничке практически все время недостаточно. Табулатуры "съезжают" и песня теряет свой товарный вид. А ведь люди старались, подбирали, набивали... Даже не только табы - аккорды и те почти всегда "съезжают". Если можно - расширьте немного рамки или сделайте так, что при кликанье на ссылку песни, сама песня открывается в новом окне на весь экран. Надеюсь вы меня поняли? С уважением. Гитарист-виртуоз из солнечного Израиля... Влад.

Спасибо большое, Влад, за критику с конструктивным предложением.
В принципе, задавая данную ширину страницы мы как раз расчитывали на стандартный размер (не более 70 символов) - как наименьший вариант разрешения экрана, однако почему-то этого оказалось недостаточно. Мы сделали возможность открывать песню в новом окне - но не все это поняли. Что ж, видимо сйчас мы сделаем принудительное открытие всех песен в новом окне.
10.11.01 17:08 Роман
09.11.01 23:01 Коля
Ребята! Классный сайт! Но помогоите кто-нибудь! Срочно нужны слова песни Андрея Державина "Давайте выпьем, Наташа". Если не трудно, закиньте в Ваши тестовки!

Это гостевая книга. Соответствующую просьбу направьте в форум "ищу песню". Спасибо.
10.11.01 17:04 Роман
09.11.01 21:06 Няфа
Почему вы так долго рассматриваете песни, которые я вам высылаю?????? Почти месяц. Ну не тормоза ли, а? (не в обиду)

Песен приходит очень много, и уровня приоритетности у них нет. Мы занимаемся всем в силу своих возможностей, мы же не коммерческая организация, способная нанять рабочую силу, для выполнения регулярных обновлений.
10.11.01 17:03 Роман
08.11.01 23:18 Вася
Ну и где здесь mp3 ??????? Это сайт-обманка - на нем ни чего нет из того что рекламируется!!!! MP3 - нет , поиска mp3 - нет (даже поиск через чужой сайт не смогли нормально реализовать, криворучки!!!!) Посетителей надо УВАЖАТЬ!!!! Долой пустые сайты из Рунета.

Уважаемый Василий!
Что конкретно Вы не смогли найти из того, что, по Вашим словам, "рекламируется"?
Здесь есть тексты песен с аккордами. Есть раздел посвященный основам игры на гитаре. Есть наконец целых 5 форумов. Да и поиск mp3 (для каждой песни) есть. А если Вы заметили недостаток, то гораздо лучше было бы, если бы Вы конкретно указали на него!
Критика хороша, когда она конструктивна и обоснована. К сожалению, в Вашем сообщении это не прослеживается.
09.11.01 01:17 Денис
08.11.01 16:46 Kosten
У меня есть очень классные темы, аккорды на гитару.

Нажимайте кнопочку "Послать песню" и вперед! %)
08.11.01 23:10 Денис
08.11.01 14:30 Diamon
"сообщения несоответствующие теме - удаляются" - лучше бы создатели сайта внимательнее проверяли соответствие песен и исполнителей. То, что СерьГа запел за 7Б, да еще в самой заметной колонке - это сильно...

К сожалению, люди имеют свойство ошибаться время от времени...
08.11.01 23:08 Денис
08.11.01 13:04 Денис
Или я что-то не понимаю, или произошла какая-то ошибка. Иначе как объяснить то, что песня 7Б "молодые ветра" попала к группе СЕРЬГА.

Да. Действительно произошла ошибка... уже исправили =)
08.11.01 23:05 Денис
07.11.01 15:35 Денис
Огромное спасибо за новое пополнение. Особенно радует резко увеличевшееся количество песен в разделе 7Б. Спасибо как разработчикам сайта, так и тем кто засылает новенькое. Вскоре постараюсь направить в выше сказанную группу песенку "Городу на Неве". Еще раз всем спасибо!!!

07.11.01 01:27 FighteR
КАРАУЛ! Добрый дядя модератор! Я конечно сам все напутал, но Песенка про Черного Врага - это ПАРОДИЯ (на "Песенку про черного кота") и сам Окуджава ее в глаза не видел. Перекиньте ее пожалуйста в "Переделанные песни" а то меня совесть мучает - поставил вас в неловкое положение :)

Перекинули. Спасибо =)
08.11.01 23:02 Денис
06.11.01 17:06 Вonza
Ваш сайт самое настоящее дерьмо запихните его в задницу самого грязного бомжа в мире.С охеренным уважением!":)

Нагибайтесь %)
06.11.01 23:04 Роман
06.11.01 14:06 Razor
Где теперь на этом новом облике вашего сайта находятся ссылки на сайты групп и исполнителей? Почему у вас в календаре два ПН и не одной ПТ?

Ссылки подверглись крутой реформации, и сейчас на стадии подготовки к публикации.
По поводу календарика - %) спасибо, исправили..
06.11.01 15:35 Роман
05.11.01 16:42 Демон
Почему на "м" нет Мегадет. Хотелось бы видеть табы этой группы.

Вопрос не к нам, мы тоже с радостью бы увидели бы на сайте подборки, которых у нас нет - но не присылают...
06.11.01 01:32 Роман
05.11.01 02:21 FighteR
Извините, а если песня не удовлетворяет "требованиям ГОСТа" вы высылаете по почте уведомление об отказе? А то ведь так и буду надеяться... :) (это - рац. предложение)

Если мы ещё каждому и письмо будем высылать.. Хотя можно сделать автоматику, но ведь некоторые не указывают обратного адреса. Вообще на самом деле правило одно - песня не должна повторяться с тем, что уже есть на сайте, и она вообще должна принадлежать тому исполнителю, которому приписывается (кроме авторской песни).. так что ждите
05.11.01 02:33 Роман
04.11.01 02:04 МАКСИМ БУРКИН
Почему посылаю песни вам написанные мной в раздел авторкой песни а они там так и не появились??? аш обидно! Или они так долго проверяются??? Сайт отличный но долго загружается..

Дело в том, что писем ежедневно приходит не один десяток, приходится их обрабатывать, естественно что-то неуспеваем. Но если Ваша песня не присутствует на нашем сайте и "отвечает всем требованиям по ГОСТу" то она будет добавлена в ближайшее время :)
А долго загружается - это странно, вообще после смены дизайна он стал довольно быстро грузиться. Но в общем это ещё не финал доработок - скоро будет быстрее.
05.11.01 01:54 Роман
03.11.01 07:12 Денис
ПРОСЬБА СОЭДАТЬ GP3 АРХИВ ИЛИ, ПО КРАЙНЕЙ МЕР, ПОИСК ТАКОВЫХ В ИНТЕРНЕТЕ(КАК СЕЙЧАС С MP3)!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Вовсе не обязательно печатать в верхнем регистре, чтобы сообщение было замечено.
gp3 архив мы создавать не будем, по крайней мере в ближайшее время.
03.11.01 14:12 Роман
03.11.01 07:06 Денис
Плохо работаете!!! Песня "Молодые ветра" молодой команды 7Б уже набрала более 3200 закачек, а в top10 , хотя доктор александров стоящий на последней строчке имеет чуть больше 2000. НЕСПРАВЕДЛИВО!!! А вообщем не плохой сайт!!!

Программа не ошибается, она тупо считает количество за день.. и именно за день - в этом скорее всего и есть причиа. По общей сумме - 7Б лидирует, а вот по количеству за день - Александров перещеголял.
03.11.01 14:10 Роман
02.11.01 20:00 Max Damage
После обновления сайт стал просто СУПЕР я в экстазе. К тому же добавилось много новых песен, что тоже хорошо. А особенно спасибо за песню КИШей ПРОКЛЯТЫЙ СТАРЫЙ ДОМ

Спасибо большое
03.11.01 14:07 Роман
02.11.01 14:55 og
лажа табы лучше писать в формате gp3 а не так как у вас упражнений надо побольше лазить по сайту неудобно лажа лажа но доделать можно добавте gp3 на них народ молится

Без запятых было очень сложно уловить весь смысл предложения, однако из того, что я понял - неаргументированные высказывания.
gp3 - далеко не совершенный формат и не слишком распространённый формат, и о нём знает не более 5% наших посетителей. Объяснять всем и каждого подобные удобства - дело неблагодарная.
Много упражнений есть на сайтах с соответствующей тематикой, у нас же сервер - база с аккордами.
А вот как лазать по сайту - придумайте удобнее, мы оценим.
03.11.01 14:13 Роман
02.11.01 13:06 Андрей
Огромное спасибо за то что сайт обновили. Очень много стало новых песен!!!

30.10.01 00:14 Илья
Сайт рулез, Интерфейс тоже.......А почему рассылка прекратилась ?

Рассылка не прекратилась, просто были задержки. С кем не бывает..
01.11.01 04:13 Роман
29.10.01 21:25 STranger
Это может показаться странным, но в пятницу мне ЭТО ВСЕ понравилось больше. Сегодня как-то медленнее :( но все равно хорошо!

Оптимизированный дзайн => больше скорость => больше посещений => большая загруженность => хуже скорость :)
29.10.01 21:54 Роман
29.10.01 16:09 seymour
Спасибо создателям сайта. Обновление всегда кстати. Намного удобней и красивей и приятней новый дизайн.

Спасибо большое, мы старались. Высказывайте пожелания - будем оптимизировать дальше.
29.10.01 19:31 Роман
29.10.01 07:10 Джефи
Чат, конечно, да-а... но в целом неплохо, большое спасибо... с профессиональной точки зрения (дизайн) - я раньше не был, не знаю, но эта тема с латинскими обозначениями аккордов хорошая штука. На главной же - так себе. Ужасный цвет (он же не смотрится ну никак!!!)

Чат, конечно, делаем :)
Варианты с различными цветами делаем, будет возможность выбора.
Спасибо.
29.10.01 19:32 Роман
28.10.01 19:41 Таир
ДИЗАЙН САЙТА СТАЛ ХУЖЕ.....

ПОЛЬЗУЙТЕСЬ СТАРЫМ, РАДИ БОГА.....
29.10.01 19:32 Роман
28.10.01 18:29 Joker[GL]
Давайте побольше иностранной музыки!!!

Публикуем то, что присылают. Присылайте больше иностранной музыки!!! :)
29.10.01 19:33 Роман
28.10.01 08:59 Сэти
народ, объясните плз, зачем галочки стоят? вот на некоторых песнях в графе "акк" стоят галочки, но не во всех. что это значит?

акк - наличие в песне аккордов
таб - наличие в песне табулатур
бас - наличие в песне табулатур для баса

Если галочки не стоят вообще - это не значит, что ничего нет. Это новая опция, и проставляется только в новых песнях, старые же потихонечку индексируем, но это, увы, процесс не быстрый.
29.10.01 23:03 Роман
27.10.01 12:43 Alex11
Отличный сайт ! Большое Вам Спасибо !

И Вам спасибо, заходите ещё :)
29.10.01 19:35 Роман
26.10.01 18:23 STranger
Здравствуйте, качественно сделано. Я тоже сначала удивился, но потом понял, что вы правы, стало намного лучше и быстрее. Спасибо. Если будет свободная минутка, пишите, я играю на гитаре, немного пишу, До Связи.

Спасибо!
29.10.01 19:36 Роман
26.10.01 09:04 Ilgiz
Полезный сайт. Ничего не скажешь. Но сегодня, когда появилась главная страница, подумал, что не туда попал. Раньше было лучше, краше... и вооще...

Старая версия сайта по прежнему функционирует! (Ссылка вверху страницы)
26.10.01 10:48 Денис
25.10.01 00:55 Mokosh
сайт отличный! все красиво..но Денис что ты с гостей сделал? все криво и косо!

24.10.01 19:58 Hans
Вот на счет скорости это да. Теперь все грузиться намного быстрее, но итерфейс как то не очень.

20.10.01 15:20 Hans
Да чем он лучше то стал??? Вот объясни мне Tarantino.

Во-первых он стал грузится эдак раза в три быстрее, было убрано много лишнего, появилась возможность по ссылкам из последних поступлений переходить как на исполнителя, так и на песню. В списке песен появилась иконка открытия песни в новом окошке, все ссылки упорядочены, на сайте теперь сложно заблудиться или что-то не найти. Да много всего..
24.10.01 00:12 Роман
20.10.01 13:38 Tarantino
Вы сайт переделали просто СУППЕРРРРРРРРРР!!! Теперь всё стало на много удобней и круче! Да кому не лень подскажите кто поёт песню "Для меня нет тебя прекрасней" И если есть то и аккорды тоже!!!!! Заранее благодарен! ICQ-115446366

Спасибо, мы старались.

А спросить о песне можно (и главное нужно) в соответствующем форуме.
24.10.01 00:22 Роман
20.10.01 09:59 OverTroll
Ханс я стобойй согласен, и я тоже песенку послал , а ее не ставят=((( !ДДТ 4-ревер!!!!!

20.10.01 09:57 OverTroll
Да ну , что вы с делали с сайтом, я прямо таки разачарован...мда...даже слов нет

А что, красивый стал сайт.. пушистый такой.. удобный
24.10.01 00:24 Роман
20.10.01 03:58 Olunik
Your site rules! =)))) Vsegda mozno naiti chto-nibud' interesnoe i priyatnoe. P.S. Noviy dizain smotritsya i usaetsya otlichno! =)

20.10.01 00:00 Палтус
Вот так сюрприз!!! Сегодня и песню мою опубликовали, и сайт тоже обновили. Поиск песен стал гораздо удобнее, за что огромное спасибо.

Большое спасибо!
24.10.01 00:24 Роман
19.10.01 15:30 Hans
БЛИН! Три дня назад послал песню ТАТУ "Нас не догонят", а ее все неопубликовывают :-((( P.S. Rammstein НАВСЕГДА!

Поступает очень много песен, мы не успеваем обрабатывать все. Немного терпения и всё будет!
24.10.01 00:24 Роман
18.10.01 20:46 Hans
Нифига не лучше. Раньше интерфейс лучше был

Специально для Вас - мы оставили старую версию. Ссылка вверху страницы.
24.10.01 00:23 Роман
18.10.01 18:22 Andre
Здорово, просто здорово сайт сделали. Молодцы! Очень удобно теперь выбирать песню когда хочешь выбрать самую лучшую из предложенных.

18.10.01 11:22 Hans
Хехе.....если только на розовый :-)

17.10.01 10:59 Asp
цвета в гостевухе можно поменять я надеюсь? =)

[ в начало ]


Поздравляем!

Мы, как разработчики компакт-диска с материалами сайта www.accords.ru, рады поздравить Вас с отличным приобретением! Мы постарались предоставить интересующую Вас информацию в максимально удобном и доступном виде, а так же помочь Вам сэкономить на её поиске и получении, ведь интернет, к сожалению, не бесплатное удовольствие...
Итак, обратимся к содержанию!

На CD Вы найдёте следующие полезности:
+ Конечно же всю базу текстов, аккордов и табулатур сайта www.accords.ru, накопленную за несколько лет его существования в период до 4 марта включительно! Теперь Вам не придётся каждый раз, когда возникнет желание сыграть любимую песню, вылезать в интернет и тратить время, трафик, деньги и нервы на поиск хорошего варианта аккордов, либо разгребать на жёстком диске завалы невнятных html'ок - всё есть на данном CD!
+ Для новичков на музыкальном поприще представлены учебные и вспомогательные материалы, которые помогут развеять Ваши сомнения по поводу правильности того или иного аккорда, помогут правильно настроить гитару, разучить простые гаммы и прочее...
+ А что делать, если вся музыка, записанная на любимых CD, уже приелась и Вы хотите чего-то нового... Только чего?.. Предлагаем Вам ознакомиться с нашей коллекцией mp3-файлов в исполнении пока не очень известных, но новых и очень интересных и перспективных исполнителей! Очень советуем послушать ВСЕ представленные композиции - не пожалеете!
+ Архив Гостевой Книги тоже очень Вас порадует... Вот сами почитайте! Не пожалеете ;)

Чего же вы ждёте? Вперёд и с песней! Желаем удачи!

Все вопросы, непонятки, комментарии, предложения, замечания, ругань, признания в любви, предложения сотрудничества, скрытые желания В СПЕЦИАЛЬНЫЙ ФОРУМ на нашем сайте accords.ru!


школа игры

аккорды
аккомпанемент
гаммы
табулатуры
обозначения
фламенко
настройка гитары
нота Си: B или H?


Песни по тематике
  • Авторская песня (песни пока малоизвестных авторов, в основном посетителй нашего сайта)
  • Детские песни
  • Классическая музыка
  • Колыбельные песни
  • Наркоманские песни
  • Народные песни
  • Переделанные песни (пародии на песни известных исполнителей)
  • Песни у костра (армейские, походные, про жизнь, в основном невеселые песни)
  • Песни из кинофильмов и мультфильмов
  • Песни про любовь (встречаются как романтические, так и довольно печальные)
  • Песни Нашего Века (с одноименного сборника (Берковский, Окуджава, Городницкий и др.))
  • Прикольные песни (для веселых компаний :)
  • Романсы
  • Студенческие песни (про школьную и студенческую жизнь)
  • Разные песни (песни, которые не подходят ни под одну из тематик, например, "Подмосковные вечера" или Гимн СССР)


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня

Последние поступления!

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 1 | Прикольные песни :) | Поле одуванчиков | k@ktu$ | Yes | No | Yes
 | 2 | Песни про любовь | Не для меня | defcon | Yes | No | No
 | 0 | Joe Satriani | Tears In The Rain | Gerik | No | No | No
 | 0 | Сплин | Что ты будешь делать? | gorbunek | Yes | No | No
 | 0 | Metallica | Nothing Else Matters | LM | No | No | No
 | 2 | Metallica | Nothing Else Matters | LM | No | No | No
 | 5 | Metallica | The Unforgiven | шидловский федор | No | No | No
 | 1 | А-Студио | Нелюбимая | Сергей | Yes | No | No
 | 3 | Сплин | Где ты была? | brody | Yes | No | No
 | 2 | Queen | Love Of My Life | Laxer | No | No | No
 | 2 | Прикольные песни :) | В темную ночь | EG_Brother | No | No | No
 | 3 | Песни у костра | Вечная любовь | zverev | Yes | No | No
 | 8 | Ария | Герой асфальта | Lynx | Yes | No | No
 | 6 | Прикольные песни :) | 1 колыбельная - Спит убитая лисичка... | Defcon | Yes | No | No
 | 2 | Чебоза | Васильки | GiviCH | Yes | No | No
 | 4 | Чайф | Кто-то хитрый и большой | Andrey | Yes | No | No
 | 13 | Ария | Герой асфальта | Lynx | No | No | No
 | 2 | Авторская песня | Обратная Связь. "Жми (PooShit)" | Обратная Связь | Yes | No | No
 | 0 | Авторская песня | Сергей Ж. "Аккорд" | Жвакин Сергей | Yes | No | No
 | 0 | Авторская песня | Сергей Ж. "Новый день" | Жвакин Сергей | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 82 | Аквариум | Поезд в огне | AndreyKA | Yes | No | No
 | 22 | Аквариум | Маша и медведь | Maestro | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 12 | Наутилус Помпилиус | На берегу безымянной реки | Yugi | Yes | No | No
 | 72 | Наутилус Помпилиус | Прогулки по воде | Serejk@ | Yes | No | No
 | 11 | Наутилус Помпилиус | Крылья | TarAntul | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 1 | Чайф | Родная, не плачь | TarAntul | Yes | No | No
 | 5 | Чайф | Кто-то хитрый и большой | Andrey | Yes | No | No
 | 32 | Чайф | С войны | Max | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 274 | ДДТ | Метель | Левон | No | No | No
 | 13 | ДДТ | Пpосвистела | Serejk@ и Scorpion | Yes | No | No
 | 192 | ДДТ | Это все | Прохожий | No | No | No
 | 4 | ДДТ | Новое сердце | Serejk@ | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 27 | Кукрыниксы | Печаль | Aydar | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 29 | Гера Грач | Дорога к сыну | BarmaleyUSA | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 9 | Мумий Тролль | Утекай | Serejk@ и Scorpion | Yes | No | No
 | 78 | Мумий Тролль | Новая луна апреля | Timcha | No | No | No
 | 8 | Мумий Тролль | Ранетка | Scorpion | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 1 | Руки Вверх | В омут | Антон | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 27 | Крематорий | Калигула | Maestro | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 2 | Queen | Love Of My Life | Laxer | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 11 | Танцы Минус | Belle | Dead Moroz | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 2 | Joe Satriani | Tears In The Rain | Gerik | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 190 | Сплин | Звери | MuRd()C | Yes | No | No
 | 5 | Сплин | Что ты будешь делать? | gorbunek | Yes | No | No
 | 3 | Сплин | Где ты была? | brody | Yes | No | No
 | 138 | Сплин | Пластмассовая жизнь | Maestro | Yes | No | No
 | 3 | Сплин | Весь этот бред | Слава | Yes | No | No
 | 56 | Сплин | Пой мне еще | brody | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 86 | Митяев | С добрым утром, любимая | Maestro | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 27 | Dimmu Borgir | Arcane Lifeforce Mysteria | SadMan | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 51 | Парк Горького | Two Candles | Maestro | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 75 | Песни у костра | Пароль - Афган | Bugs Bunny | No | No | No
 | 4 | Песни у костра | Вечная любовь | zverev | Yes | No | No
 | 52 | Песни у костра | Где Беломора достать? | AlMaked | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 83 | Любэ | Давай за | Олегыч | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 25 | Крестовый Туз | Чемпион | BarmaleyUSA | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 156 | Ария | Осколок льда | Kirik aka Kave | No | No | No
 | 15 | Ария | Герой асфальта | Lynx | No | No | No
 | 124 | Ария | Волонтер | MeagaJohn | No | No | No
 | 10 | Ария | Герой асфальта | Lynx | Yes | No | No
 | 96 | Ария | Кода | MeagaJohn | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 147 | Metallica | Fade to Black | Karlo | No | No | No
 | 7 | Metallica | The Unforgiven | шидловский федор | No | No | No
 | 3 | Metallica | Nothing Else Matters | LM | No | No | No
 | 46 | Metallica | Master Of Puppets | шидловский федор | No | No | No
 | 52 | Metallica | Nothing Else Matters | шидловский федор | No | No | No
 | 9 | Metallica | Nothing Else Matters | ВасёК | No | No | No
 | 34 | Metallica | Enter Sandman | Hazard | No | No | No
 | 104 | Metallica | Nothing Else Matters | дед | No | No | No
 | 270 | Metallica | Nothing Else Matters | Neo | No | No | No
 | 13 | Metallica | One | федя и семен | Yes | No | No
 | 4 | Metallica | Nothing Else Matters | LM | No | No | No
 | 39 | Metallica | The Unforgiven | шидловский федор | No | No | No
 | 25 | Metallica | Nothing Else Matters | LeX | No | No | No
 | 21 | Metallica | One | шидловский федор | No | No | No
 | 85 | Metallica | Master Of Puppets | Progger | No | No | No
 | 80 | Metallica | The Four Horsemen | Blazer | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 11 | Машина Времени | Она идет по жизни смеясь | .Кыся | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 109 | Гражданская Оборона | Все идет по плану | ~KpuK~ | Yes | No | No
 | 42 | Гражданская Оборона | Здорово и вечно! | $en!or | Yes | No | No
 | 52 | Гражданская Оборона | Лоботомия | Voodoo | Yes | No | Yes
 | 20 | Гражданская Оборона | Все идет по плану | Бородастов Дмитрий (Demon) | Yes | No | No
 | 82 | Гражданская Оборона | Моя оборона (Пластмассовый мир) | $en!or | Yes | No | No
 | 191 | Гражданская Оборона | Все идет по плану | Voodoo | Yes | No | Yes


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 1 | А-Студио | Нелюбимая | Сергей | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 2 | Чебоза | Васильки | GiviCH | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 213 | Deep Purple | Soldier Of Fortune | raWok | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 8 | Scorpions | Wind Of Change | Humbucker | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 1 | Beatles | Michelle | Zerotool | No | No | No
 | 1 | Beatles | Across The Universe | Zerotool | No | No | No
 | 71 | Beatles | Bluebird | Левон | No | No | No
 | 0 | Beatles | Let It Be | П@вел | Yes | No | No
 | 3 | Beatles | Let It Be | Hangman | No | No | No
 | 3 | Beatles | Let It Be | Zerotool | No | No | No
 | 161 | Beatles | Michelle | Левон | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 35 | Кучин | Хрустальная ваза | Lord | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 4 | Песни про любовь | Не для меня | defcon | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 3 | Серьга | Что мне надо | Bugs&Puh | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 10 | Celine Dion | My Heart Will Go On | Ольга Чуткова | Yes | No | No
 | 92 | Celine Dion | My Heart Will Go On | Dj Blaze, Max & Vermut | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 13 | Кино | Невеселая песня | Cord | Yes | No | No
 | 16 | Кино | Это не любовь | Cord | Yes | No | No
 | 77 | Кино | Мама анархия | Cord | Yes | No | No
 | 31 | Кино | Мама анархия | Scorpion | Yes | No | No
 | 4 | Кино | Невеселая песня | Stark | Yes | No | No
 | 12 | Кино | Последний герой | Cord | Yes | No | No
 | 20 | Кино | Я хочу быть кочегаром | Cord | Yes | No | No
 | 17 | Кино | Алюминевые огурцы | Cord | Yes | No | No
 | 108 | Кино | Пачка сигарет | Zerotool | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 104 | Король и Шут | Утренний рассвет | Aydar | No | No | No
 | 2 | Король и Шут | Утренний рассвет | Aydar | No | No | No
 | 21 | Король и Шут | Воспоминания о былой любви (инструментал) | Aydar | No | No | No
 | 113 | Король и Шут | Воспоминания о былой любви | Aydar | No | No | No
 | 11 | Король и Шут | Леший обиделся | Serejk@ и Scorpion | Yes | No | No
 | 146 | Король и Шут | Помнят с горечью древляне | Maestro | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 15 | Мальчишник | Клава | Alex | Yes | No | Yes


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 160 | Nirvana | D7 | MF | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 2 | Сегодня Ночью | Не удержаться | Bulat! | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 2 | МультFильмы | Полюса | Sergey | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 14 | Би-2 | Серебро | Жвакин Сергей | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 1 | Сахарная Мама | Лети | Слава | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 74 | Пятница | Солдат | brody | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 70 | Чиж и Со. | Менуэт | Maestro | Yes | No | No
 | 57 | Чиж и Со. | О любви | Max | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 1 | Ляпис Трубецкой | Евпатория | TarAntul | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 160 | Ленинград | Мне бы в небо | brody | Yes | No | No
 | 4 | Ленинград | Мне бы в небо | ~KpuK~ | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 7 | Переделанные песни(Пародии) | Чиж и Сo. "Фантом" | Bugs&Puh | Yes | No | No
 | 53 | Переделанные песни(Пародии) | Сплин. "Гандбол" | Обратная связь | No | No | No
 | 3 | Переделанные песни(Пародии) | Eagles. "Hotel California" | Sergey Zhvakin | Yes | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 5 | Прикольные песни :) | В темную ночь | EG_Brother | No | No | No
 | 6 | Прикольные песни :) | 1 колыбельная - Спит убитая лисичка... | er&Red & 3OC9! | Yes | No | No
 | 9 | Прикольные песни :) | Поле одуванчиков | k@ktu$ | Yes | No | Yes
 | 114 | Прикольные песни :) | Про телепузиков | GreeN_CaT | Yes | No | Yes
 | 6 | Прикольные песни :) | 1 колыбельная - Спит убитая лисичка... | Defcon | Yes | No | No
 | 175 | Прикольные песни :) | СБОРНИК ПЕСЕН-ОРАЛОК | $en!or | Yes | No | No
 | 53 | Прикольные песни :) | Про телепузиков | GreeN_CaT | Yes | No | Yes


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 27 | Земфира | Почему | Жара | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 95 | Авторская песня | Стрелец Станислав. "За друзей" | Strelets | Yes | No | No
 | 2 | Авторская песня | Обратная Связь. "Жми (PooShit)" | Обратная Связь | Yes | No | No
 | 34 | Авторская песня | Garin, Johannes, Smock. "Летаргический сон&qu | Smock | Yes | No | No
 | 139 | Авторская песня | Поезда | Karlo | Yes | No | No
 | 81 | Авторская песня | !Ultramarin!. "Скорость" | !Ultramarin! | Yes | No | No
 | 28 | Авторская песня | Жара. "Весна" | Жара | Yes | No | No
 | 60 | Авторская песня | Rival. "Blues #1" | Rival | No | No | No
 | 85 | Авторская песня | Ассамблея НК. | ЮВ | Yes | No | Yes
 | 3 | Авторская песня | Сергей Ж. "Звезда" | Сергей Ж | Yes | No | No
 | 73 | Авторская песня | Стрелец Станислав. "Снег" | Strelets | Yes | No | No
 | 20 | Авторская песня | Зюзин Михаил. "Утопия" | Michailo | No | No | No
 | 9 | Авторская песня | D.Pressed. "Все девченки со двора" | D.Pressed | Yes | No | No
 | 54 | Авторская песня | Misha. "Зря я нарвался..." | Misha | Yes | No | No
 | 96 | Авторская песня | Самохвалов Эдуард. \"Народный rock\'n\'roll\& | GreeN_CaT | Yes | No | No
 | 16 | Авторская песня | Канатников Дмитрий, Ефаров Юрий, Макс. "Герой | Канатников Дмитрий | Yes | No | No
 | 50 | Авторская песня | Стрелец Станислав. "Чувства" | Strelets | Yes | No | No
 | 27 | Авторская песня | Максим Белый. \ | Максим Белый | Yes | No | No
 | 19 | Авторская песня | Стрелец Станислав. "Гитара" | Strelets | Yes | No | No
 | 53 | Авторская песня | Стрелец Станислав. "Сон" | Strelets | Yes | No | No
 | 50 | Авторская песня | Smoky | Рудаков Дмитрий | No | No | No
 | 32 | Авторская песня | Addicted to Pain. "Параллель" | Колбаса | Yes | No | No
 | 67 | Авторская песня | Стрелец Станислав.Он ушёл | Strelets | Yes | No | No
 | 270 | Авторская песня | Solo | Рудаков Дмитрий | No | No | No
 | 0 | Авторская песня | Сергей Ж. "Аккорд" | Жвакин Сергей | Yes | No | No
 | 73 | Авторская песня | Стрелец Станислав. "Жизнь" | Strelets | Yes | No | No
 | 6 | Авторская песня | Сергей Ж. "Последний раз" | Жвакин Сергей | Yes | No | No
 | 295 | Авторская песня | Сергей Ж. \ | Сергей | Yes | No | No
 | 57 | Авторская песня | Стрелец Станислав. "Блюз" | Strelets | Yes | No | No
 | 16 | Авторская песня | SSSerg. "Любой ценой" | SSSerg | Yes | No | No
 | 22 | Авторская песня | Сергей Ж. "Королевство" | Жвакин Сергей | Yes | No | No
 | 61 | Авторская песня | Макаренко Евгений. "Тучи" | Макаренко Евгений | Yes | No | No
 | 11 | Авторская песня | Зимин Роман. "Кобра" | razor | Yes | No | No
 | 100 | Авторская песня | Стрелец Станислав. "Слеза" | Strelets | Yes | No | No
 | 53 | Авторская песня | Alter ego. "Ждать" | Allter ego | Yes | No | No
 | 0 | Авторская песня | Сергей Ж. "Солнце светит" | Сергей Ж | Yes | No | No
 | 65 | Авторская песня | Сергей Ж. "Последний звонок (Школе N56 посвящ | Сергей | Yes | No | No
 | 49 | Авторская песня | lesnik. \ | lesnik | Yes | No | No
 | 24 | Авторская песня | Каспина Лилия. "Одинокая волчица (песня для ф | Лилия Каспина | Yes | No | No
 | 58 | Авторская песня | Mr. Shrimpson. "Песня про любовь" | Mr. Shrimpson | No | No | No
 | 53 | Авторская песня | About a HomyaCHEk | Denis_GO | Yes | No | No
 | 23 | Авторская песня | Стрелец Станислав. "Поколение "Next" | Strelets | Yes | No | No
 | 46 | Авторская песня | Стрелец Станислав. "Стрелец" | Strelets | Yes | No | No
 | 48 | Авторская песня | Максим Белый. \ | Максим Белый | Yes | No | No
 | 36 | Авторская песня | Стрелец Станислав. "Богиня" | Strelets | Yes | No | No
 | 65 | Авторская песня | Стрелец Станислав. "Скоростной экспресс" | Strelets | Yes | No | No
 | 40 | Авторская песня | Inferno | Рудаков Дмитрий | No | No | No
 | 6 | Авторская песня | Проспект. "Зима" | Trump | Yes | No | No
 | 97 | Авторская песня | Стрелец Станислав. "Не уходи" | Strelets | Yes | No | No
 | 0 | Авторская песня | Сергей Ж. "Новый день" | Жвакин Сергей | Yes | No | No
 | 45 | Авторская песня | Меланхолия V2 | Рудаков Дмитрий | No | No | No


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Оценка | Скачано | Автор | Название песни | Исполнитель | Вокал | preview | Мат
 | 46 | Сектор Газа | Возле дома твоего | M@V | Yes | No | No


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
ю-яРСДХН
юБРНПЯЙЮЪ ОЕЯМЪ
юЙБЮПХСЛ
юПХЪ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
А-Студио
Авторская песня
Аквариум
Ария


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
цЕПЮ цПЮВ
цПЮФДЮМЯЙЮЪ нАНПНМЮ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Гера Грач
Гражданская Оборона


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
аХ-2


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Би-2


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
ддр


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
ДДТ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Beatles


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Joe Satriani


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Celine Dion


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
рЮМЖШ лХМСЯ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Танцы Минус


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
кЕМХМЦПЮД
кЧАЩ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Ленинград
Любэ
Ляпис Трубецкой


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
мЮСРХКСЯ оНЛОХКХСЯ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Наутилус Помпилиус


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Deep Purple
Dimmu Borgir


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
лЮКЭВХЬМХЙ
лЮЬХМЮ бПЕЛЕМХ
лХРЪЕБ
лСЛХИ рПНККЭ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Мальчишник
Машина Времени
Митяев
МультFильмы
Мумий Тролль


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
йХМН
йНПНКЭ Х ьСР
йПЕЛЮРНПХИ
йПЕЯРНБШИ рСГ
йСЙПШМХЙЯШ
йСВХМ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Кино
Король и Шут
Крематорий
Крестовый Туз
Кукрыниксы
Кучин


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
вЮИТ
вЕАНГЮ
вХФ Х яН.


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Чайф
Чебоза
Чиж и Со.


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
оЮПЙ цНПЭЙНЦН
оЕПЕДЕКЮММШЕ ОЕЯМХ(оЮПНДХХ)
оЕЯМХ ОПН КЧАНБЭ
оЕЯМХ С ЙНЯРПЮ
оПХЙНКЭМШЕ ОЕЯМХ :)
оЪРМХЖЮ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Парк Горького
Переделанные песни(Пародии)
Песни про любовь
Песни у костра
Прикольные песни :)
Пятница


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Metallica


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Руки Вверх


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
гЕЛТХПЮ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Земфира


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Scorpions


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Nirvana


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Queen


яОХЯНЙ mp3 Б МЮЬЕИ ЙНККЕЙЖХХ

Ю | А | Б | Ц | Д | Е | Ф
Г | Х | Й | К | Л | М | Н
О | П | Я | Р | С | Т | У
Ж | В | Ь | Ы | Щ | Ч | Ъ

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
юБРНПЯЙЮЪ ОЕЯМЪ
оНЯКЕДМХЕ ОНЯРСОКЕМХЪ

юБРНПШ ОЕЯЕМ
яЕЦНДМЪ мНВЭЧ
яЕЙРНП цЮГЮ
яЕПЭЦЮ
яОКХМ


Список mp3 в нашей коллекции

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z
Авторская песня
Последние поступления

Авторы песен
Сахарная Мама
Сегодня Ночью
Сектор Газа
Серьга
Сплин


А

А-Студио
Авиа
Авраам Руссо
Авторская песня
Агата Кристи
Агутин
Адаптация
Адо
Адреналин
Азъ
Академия
Аквариум
Акула
Акустика
Алексин
Алиса
Алсу
Альфа
Альянс
Амега
Амнистия
Анаврин(Free Man)
Антонов
Апина
Арефьева
Ария
Артемьев Паша
Архип и его Алиса
Асмолов
Асташенок Александр
АукцЫон
Афиша
Ахи-Вздохи


Г

ГПД и Дарвин
Газманов
Гейнц и Данилов
Гера Грач
Глызин
Глэм
Гнатюк Николай
Голубые Береты
Городницкий
Гости Из Будущего
Градский Александр
Гражданская Оборона
Гребенщиков
Грин Александр
Грин Грэй
Гуантанамера
Губин


У

Умка и Броневичок
УндервудЪ
Урфин Джюс


Б

БГ
БХЛ
Баба Яга
Бадло
Балаган Limited
Банда Четырех
Барыкин
Басков
Бахыт Компот
Башаков Михаил
Башлачев
Башня Rowan
БезНА
Бек Хан
Белая Гвардия
Белки
Беломорканал
Белоусов Евгений
Белый Орел
Берковский
Бес'Ы
Би-2
Биплан
Бичевская Жанна
Блестящие
Богушевская Ирина
Божья Коровка
Бони неМ
Борзов
Боцман и Бродяга
Бочарова
Боярский
Браво
Брати Гадюкини
Братья Карамазовы
Бригада С
Бригадный Подряд
Буйнов
Буланова
Бутусов
Быков
Бытовые Паразиты


Э

Эдипов Комплекс
Элизиум
Эпидемия


О

О.Р.З.
Ободзинский
Огонек Катя
Океан Ельзи
Окуджава
Орбакайте
Оргазм Нострадамуса
Орэра
Осин
Оскар
Отпетые Мошенники
Отчаянный


Щ

Щербаков


T

T.N.F.
Take That
Tarkan
Tenacious D
TequilaJazzz
The 69 Eyes
The Cure
The Dark Souls
The End
The Smiths
The Stooges
The Troggs
The Zombies
Therapy?
Tiamat
Tina Turner
Titiyo
Tito & Tarantula
Tiziano Ferro
To/Die/For
Tom Petty
Tom Waits
Tomas
Toni Braxton
Total
Travis
Tristania
Troggs


Д

ДДТ
Данко
Два Самолета
Двойная игра
Девятый Район
Дельфин(Дубовый Гаайъ)
Демо
Дерево Жизни
Державин Андрей
Дети Picasso
Детские песни
Децл
Дидюля Валерий
Динамит
Дискотека Авария
Добрынин
Доктор Александров
Долина Вероника
Дольский
Дрантя (Веня Дркин)
Дрынк
Дюмин Александр
Дюна
Дягилева


B

Baccara
Backstreet Boys
Bad Balance
Beach Boys
Beatles
Bee Gees
Ber-linn
Black Sabbath
Blackmore's Kingdom
Blackmore's Night
Blind Guardian
Blink 182
Bloodhound Gang
Blue System
Blues Motel
Blur
Bob Dylan
Bob Marley
Bon Jovi
Boney M
Boney Nem
Bosson
Boyzone
Brainstorm
Britney Spears
Bruce Dickinson
Bryan Adams
Burzum
Butch


Х

Х.З. (Х..Забей)
Хвилю Тримай
Хлебникова
Хэйлон Боб


Ц

Цветы
Цой Анита


J

Jamiroquai
Jesus Christ Superstar
Jey Power
Jimmy Hendrix
Joan Osborne
Joe Dassin
Joe Satriani
John Mayall
John The Whistler
Joy
Juanes
Justin Timberlake


L

Lacrimas Profundere
Lacrimosa
Lake Of Tears
Las Ketchup
Led Zeppelin
Lene Marlin
Lenny Kravitz
Leonard Cohen
Lifehouse
Lighthouse Family
Limp Bizkit
Linkin Park
Live
Louis Armstrong


A

A-Ha
ABBA
AC/DC
Ace Of Base
Adriano Celentano
Aerosmith
Afroman
Air
Alien Ant Farm
Amorphis
Anathema
Andrius Mamontovas
Animals
Annie Lennox
Antidok
Antonio Banderos
Apocalyptica
Avril Lavigne


Ш

Шанхай
Шаов
Шатунов Юрий
Шелег Михаил
Шепот Ливня
Школин
Шлагбаум
Шлюз
Шуфутинский


Z

Zdob Si Zdub
Zombies
ZZ Top


W

Wes Montgomery
Wheatus
Whitney Houston
Wyclef Jean


K

K's Choice
Kansas
Katatonia
Kelly Osbourne
Khaled
King Crimson
Kiss
Kittie
Korn
Kreator
Kylie Minogue


И

Иван Кайф
Иванов
Иванушки Int.
Иваси
Игорек
Иерихон
Ильин (Собаки Качалова)
Импала
Император
Империя
Инструкция По Выживанию
Истомин


P

P.O.D.
Pain
Papa Roach
Para Bellum
Paradise Lost
Pet Shop Boys
Phil Collins
Pink
Pink Floyd
Placebo
Platters
Police
Prodigy
Puddle Of Mudd
Pulp


Ж

Жарков Максим
Жаров Геннадий
Жасмин
Жуки


Я

Я и Друг Мой Грузовик
Якушева Ада
Ялла
Яна
Янка Дягилева
Ященко Зоя


G

Gamma Ray
Garbage
Gary Moore
George Gershvin
Geri Halliwell
Gerry Rafferty
Golden Earring
Gomez
Gorillaz
Grateful Dead
Grave Digger
Gravis
Green Day
Green Gray
Guano Apes
Guns'n'Roses


U

U.D.O.
U2
Uriah Heep


C

Cake
Cardigans
Cat Stevens
Celine Dion
Cemetary
Charles Manson
Chemical Brothers
Cher
Children Of Bodom
Chris De Burgh
Chris Isaak
Chris Norman
Chris Rea
Christina Aguilera
Chuck Berry
Coldplay
Connels
Cradle Of Filth
Craig David
Cranberries
Crazy Town
Creedence Clearwater Revival
Crime & The City Solution
Cure
Current 93
Czerwone Gitary


Т

Тайм-Аут
Тальков
Тампль
Танцы Минус
Тараканы
Тату
Теплая Трасса
Террор
Тет-А-Тет
Технология
Токарев Вилли
Токио
Торба-на-Круче
Точка Росы
Три 15
Трофимов (Трофим)
Трубач
Туманный Стон
Турбомода
Тэм Гринхилл


Л

Ла Манш
Лакмус
Ландышы
Ланцберг
Ласковый Май
Лаэртский
Легион
Лезвие
Лейся, Песня
Ленинград
Леонидов
Леонтьев Валерий
Леприконсы
Лесоповал
Линда
Лицей
Лицо Кавказской Национальности
Лоза
Любавин Сергей
Любаша
Любовные Истории
Любэ
Люмен
Ляпис Трубецкой


E

E-Rotic
E.S.T.
Eagle Eye Cherry
Eagles
East-17
Electric Light Orchestra
Elvis Presley
Eminem
Enigma
Ennio Morricone
Enrique Iglesias
Era
Eric Clapton
Eruption
Eskobar
Europe
Everlast
Evgenium
Exploited
Extreme


Н

НОМ
На-На
Наговицын Сергей
Наив
Найк Борзов
Наркоманские песни
Народные
Настя
Насыров
Науменко
Наумов Юрий
Наутилус Помпилиус
Началова Юля
Наши
Небеса
Незнакомец
Нейро Дюбель
Непомнящий
Неприкасаемые
Несчастный Случай
Никита
Никитин
Николаев Игорь
Никольский
Нова
Новиков
Новые Не русские
Ногу Свело!
Ноль
Носков Николай
Ночные Снайперы
Нэнси


O

Oasis
Offspring
Ottawan
Ozzy Osbourne


D

Dandy Warhols
Dark Funeral
Dark Tranquillity
Darren Hayes
Darude
David Bowie
David Usher
De FunCool'er
Dead Kennedys
Death
Deep Purple
Def Leppard
Depeche Mode
Dido
Dimmu Borgir
Dire Straits
Distemper
Doors
Dream Theater


М

Маврин Сергей
Магнитная Аномалия
Магомаев Муслим
Мазаев Сергей
Макаревич
Макс
Маликов
Малинин
Мальчишник
Манго-Манго
Мантана
Маргиналъ
Маркин
Маркова
Маршал
Мастер
Матвеева
Матросская Тишина
Маша и Медведи
Машина Времени
Мегаполис
Меладзе
Мертвые Дельфины
Место Встречи
Мечтать
Миллион
Миляев
Мисин
Мистер Кредо
Митяев
Михалев Игорь
Мищуки
Многоточие
Могилевская Наталья
Моисеев
Монгол Шуудан
Монокини
Моральный Кодекс
МультFильмы
Мумий Тролль
Муцураев Тимур
Мэд Дог


К

Кабриолет
Калина Виктор
Калинов Мост
Калугин Сергей
Кальянов Александр
Карлик Нос
Каста
Катетер
Кафе
Кашин
Квартал
Кикабидзе
Кино
Киреев
Киркоров Филипп
Кирпичи
Классическая музыка
Ключи
Коблик Евгений
Ковчег
Колибри
Коловрат
Колыбельные
Комаров Кирилл
Комиссар
Кому Вниз
Конец Фильма
Коренюгин Александр
Коридор
Корнелюк
Корни
Королёва
Король и Шут
Коррозия Металла
Корсар
Кошки Jam
Краски
Красная Плесень
Красные Звезды
Крематорий
Крестовый Туз
Кричевский Гарик
Круг
Круиз
Крупнов
Крупский Сотоварищи
Крутой
Крылов
Кузьмин
Куйбул
Кукин
Куклы Напрокат
Кукрыниксы
Курылев Вадим
Кучин


I

I.F.K.
Iced Earth
In Extremo
In Flames
In-grid
Iron Maiden
?рина Б?лик


Ч

Чёрный Обелиск
Чай Вдвоем
Чайф
Чародеи
Чебоза
Чепрага
Червона Рутта
Чернецкий и Чиж
Черный Кофе
Черный Лукич
Четыре Таракана
Чиж и Со.
Чичерина


F

F.R. David
Factory 81
Faith Hill
Faith No More
Faithless
Fastball
Fatboy Slim
Five
Fleetwood Mac
Foo Fighters
FPG
Frank Sinatra
Free Man
Friends
Fакты


V

Verve
Village People


В

Bad Boys Blue
ВИА Гра
Ва-БанкЪ
Валерия
Вандал
Варум Анжелика
Верный Азимут
Вертинский
Веселые Ребята
Ветлицкая Наталья
ВиВиСекция
Визбор
Вилли Винки
Вирус
Висмут
Високосный Год
Витас
Власова Наташа
Воланд
Воплi Вiдоплясова
Воскресение
Восьмая Марта
Высоцкий
Выход


H

HammerFall
Helloween
Hi-Fi
HIM
Hives
Hooverphonic
Hypocrisy


П

ППК
ППТверь
Панфиlove Иван
Парк Горького
Партизанское Радио
Паскаль
Переделанные песни(Пародии)
Песни Нашего Века
Песни из кино и мультфильмов
Песни про любовь
Песни у костра
Песняры
Петлюра
Петряев
Пикник
Пилот
Плач Еремii
Пограничное SOSтояние
Полева Настя
Полковник и Однополчане
Поп?л Збий
Поющие Гитары
Премьер-министр
Пресняков Владимир
Приключения Электроников
Прикольные песни :)
ПроРок
Пропаганда
Профессор Лебединский
Пугачева
Пурген
Пятница


M

Madhouse
Madonna
Mamas And Papas
Manowar
Marcy Playground
Marilyn Manson
Mark Knopfler
Megadeth
Metallica
Moby
Modern Talking
Morcheeba
Muse
Mylene Farmer


Е

Егоров Вадим
Ежова


Ю

Юнона и Авось
Юрко Юрченко
Юта


Р

Рада и Терновник
Разные люди
Разные песни
Ракетобиль
Распутина Маша
Распутнис Алексей
Револьвер
Резиновый Дедушка
Ремонт Обуви
Рефлекс
Ржавые Струны
Розенбаум
Рок-Ателье
Рок-Острова
Рок-Полиция
Романсы
Рондо
Руки Вверх
Русский Размер
Русь
Рыба-Луна


З

З.Абреу
Заев
Зайцев Александр
Замша
Запрещенные Барабанщики
Захар Май
Захаров Владимир
Захарова Марианна
Звездинский
Звери
Звуки Му
Зелень дорог
Земляне
Земфира
Зерна
Зимовье Зверей
Зинчук Виктор
Золотое Кольцо
Зоопарк


140 Ударов В Минуту
3 Doors Down
69 Eyes
7Б
8-ая Марта
9-й Район


R

R.E.M.
RadioHead
Rage
Rainbow
Rammstein
Reamonn
Red Hot Chili Peppers
Rhapsody
Richard Ashkroft
Ricky Martin
Righteous Brothers
Ritchie Blackmore
Robbie Williams
Roland Grapow
Rolling Stones
Ronan Keating
Rosana
Roxette
Roy Orbison
Rudy Clark
Rufus Wainwright


S

S.P.O.R.T.
Santana
Sarah Brightman
Sarah Connor
Savage Garden
Scooter
Scorpions
Seal
Sepultura
Sex Pistols
Shaggy
Shakira
Shania Twain
Shivaree
Shocking Blue
Sick Of It All
Silent Circle
Silverchair
Sinead O'Connor
Sixpence None The Richer
Slade
Slayer
Slipknot
Smokie
Sonata Arctica
Sonique
Soul Asylum
Soul Hooligan
Spice Girls
Staind
Status Quo
Steve Vai
Stevie Ray Vaughan
Stevie Wonder
Sting
Stone Temple Pilots
Stratovarius
Sublime
Sum 41
Survivor
System Of A Down
Краденое Солнце


N

N.R.M.
Natalia Oreiro
Natalie Imbruglia
Nazareth
Neil Young
Nelly
Nelly Furtado
Nick Cave
Nickelback
Nightwish
Nirvana
No Doubt
No Mercy
NoFX
Non Compos Mentos
Notre-Dame De Paris


Ф

Ф. Волков
ФМ
Факты
Фантастика
Фристайл


Q

Queen


С

СП Бабай
Самойлов Вадим
Самоцветы
Сансара
Сараула Валерий
Саруханов
Сахарная Мама
Саша
Света
Север Сергей
Северные Врата
Сегодня Ночью
Седьмой Прохожий
Секрет
Сектор Газа
Семь Б
Сергеев
Серьга
Сети
Синяя Птица
Скляр Игорь
Скрябiн
Слатов
Смех
Смысловые Галлюцинации
Смэш
Собаки Качалова
Сплин
Станционный Смотритель
Старый Приятель
Сто Сорок Ударов В Минуту
Стрелки
Студенческие песни
Сукачев
Суханов
Сюткин Валерий


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Сергей
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. \
Инструменты | Акустическая гитара,
Комментарий исполнителя:

Была написана в мае 2002 года

Комментарий модератора :

Текст хороший, музыка нормальная, вокал тоже ничего. Мне понравилось. Grunger Хм... Не мне судить о тексте (не поэт я, просто музыкант) На счет музыки уж я прокачусь... :) для электро обработки мелодия змечательна, но аккустика требует доработки.

Дата загрузки: | 2002-12-02 22:57:45
Оценка модератора: | 8
Количество скачиваний: | 295
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.32 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | BarmaleyUSA
Контактный e-mail: | krestoviy_tyz@front.ru
Исполнитель оригинала: | Крестовый Туз
Другой исполнитель: |
Название песни: | Чемпион
Инструменты | Акустическая гитара,
Комментарий исполнителя:

klassnaya pesnya,ne znau ili pod gitary xorosho zvychit--sydite sami

Комментарий модератора :

Хорошо!!! Только вот вокал чуток того... Не попадает... И ЗДОРОВАЯ!!! БЛИН!!! Лукаш

Дата загрузки: | 2002-12-04 04:21:51
Оценка модератора: | 8
Количество скачиваний: | 25
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.96 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Karlo
Контактный e-mail: | karlo@ngs.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Поезда
Инструменты | Ударная установка, Бас-гитара, Электрогитара,
Комментарий исполнителя:

Хм... Вот такой вот рок-н-ролльчик...

Комментарий модератора :

Неплохо.... Только вот запись трещит чуток... И голос слишком тихий... И сосем чуть чуть не попадает... Но вцелом хорошо! Лукаш

Дата загрузки: | 2002-12-04 13:14:46
Оценка модератора: | 8
Количество скачиваний: | 139
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.25 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | BarmaleyUSA
Контактный e-mail: | krestoviy_tyz@front.ru
Исполнитель оригинала: | Гера Грач
Другой исполнитель: |
Название песни: | Дорога к сыну
Инструменты |
Комментарий исполнителя:

Vot primerno kak eto zvuchit pod gitary

Комментарий модератора :

Неплохо! Кроме вокала... Но он - лучше, чем в остальных песнях этого исполнителя. Лукаш

Дата загрузки: | 2002-12-05 11:14:28
Оценка модератора: | 7
Количество скачиваний: | 29
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.80 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | raWok
Контактный e-mail: | rawok@mail.ru
Исполнитель оригинала: | Deep Purple
Другой исполнитель: |
Название песни: | Soldier Of Fortune
Инструменты | Акустическая гитара,
Комментарий исполнителя:

Две акустики через микрофон МКЭ-2.Запись в проге CoolEdit Pro

Комментарий модератора :

Очень красиво...:) Только очень мало...:( Лукаш

Дата загрузки: | 2002-12-05 23:40:57
Оценка модератора: | 8
Количество скачиваний: | 213
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.23 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Левон
Контактный e-mail: | lewon@mail.ru
Исполнитель оригинала: | Beatles
Другой исполнитель: |
Название песни: | Michelle
Инструменты | Акустическая гитара,
Комментарий исполнителя:

Записано с небольшим шипом, но ничего... Далее будет лучше

Комментарий модератора :

Неплохо! Шипение таки есть, но несильное. Исполнение достаточно точное. Лукаш

Дата загрузки: | 2002-12-06 21:00:39
Оценка модератора: | 7
Количество скачиваний: | 161
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.79 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Левон
Контактный e-mail: | lewon@mail.ru
Исполнитель оригинала: | Beatles
Другой исполнитель: |
Название песни: | Bluebird
Инструменты | Акустическая гитара,
Комментарий исполнителя:

Ещё одна замечательная песня от Битлов, пока без голоса, хотя пою нормально...(нет микрофона)

Комментарий модератора :

Качество - таки шипит... Но несильно... Парочка меееееелких огрехов при исполнении... Нармана!!! Лукаш

Дата загрузки: | 2002-12-07 13:12:09
Оценка модератора: | 7
Количество скачиваний: | 71
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.96 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Lord
Контактный e-mail: | sibiryak79@inbox.ru
Исполнитель оригинала: | Кучин
Другой исполнитель: |
Название песни: | Хрустальная ваза
Инструменты |
Комментарий исполнителя:

Комментарий модератора :

Не слышал оригинал. Потому - сомневаюсь. Лукаш Я тоже оригинал не слышал - но запись вполне приличная и инструментов добавлено достаточно - надо брать явно. Render

Дата загрузки: | 2002-12-07 13:22:46
Оценка модератора: | 8
Количество скачиваний: | 35
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.33 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Рудаков Дмитрий
Контактный e-mail: | dima@rpsn.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Меланхолия V2
Инструменты | Синтезатор, Бас-гитара, Электрогитара,
Комментарий исполнителя:

Песня была сочинена за 20 минут, настроение, погода.... сыграли свою роль, я просто взял гитару в руки и.....

Комментарий модератора :

Неплохо! Таки да депрессивно... Только при чём здесь гитара в руках? И слово "песня"? Лукаш

Дата загрузки: | 2002-12-08 00:01:45
Оценка модератора: | 7
Количество скачиваний: | 45
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.81 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Рудаков Дмитрий
Контактный e-mail: | dima@rpsn.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Solo
Инструменты | Бас-гитара, Электрогитара,
Комментарий исполнителя:

Настроение меняется...

Комментарий модератора :

Хорошо! Приятно! Только обрывается как-то неожиданно. Лукаш

Дата загрузки: | 2002-12-08 21:30:45
Оценка модератора: | 8
Количество скачиваний: | 270
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.55 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Рудаков Дмитрий
Контактный e-mail: | dima@rpsn.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Inferno
Инструменты | Синтезатор, Бас-гитара, Электрогитара,
Комментарий исполнителя:

Inferno - подругому не назовешь...

Комментарий модератора :

Неплохо, только чуток затянуто. Мне понравилось. Лукаш

Дата загрузки: | 2002-12-08 21:35:13
Оценка модератора: | 7
Количество скачиваний: | 40
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.29 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Левон
Контактный e-mail: | lewon@mail.ru
Исполнитель оригинала: | ДДТ
Другой исполнитель: |
Название песни: | Метель
Инструменты |
Комментарий исполнителя:

Наконец избавился от шипения. Этот подбор для исполнения на одной гитаре. Подбирал сам. Получилось вроде ничего.

Комментарий модератора :

Не совсем так, как у ДДТ, но неплохо. Только маловато. Лукаш

Дата загрузки: | 2002-12-09 17:28:26
Оценка модератора: | 7
Количество скачиваний: | 274
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.49 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Рудаков Дмитрий
Контактный e-mail: | dima@rpsn.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Smoky
Инструменты | Синтезатор, Бас-гитара, Электрогитара,
Комментарий исполнителя:

Комментарии излишни....

Комментарий модератора :

Кратко, ёмко и неплохо... Ещё б вокал наложить... Лукаш

Дата загрузки: | 2002-12-10 00:31:50
Оценка модератора: | 7
Количество скачиваний: | 50
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.33 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | MuRd()C
Контактный e-mail: | orasio@ints.ru
Исполнитель оригинала: | Сплин
Другой исполнитель: |
Название песни: | Звери
Инструменты | Акустическая гитара,
Комментарий исполнителя:

На мой взгляд, одна из лучших песен Сплина...

Комментарий модератора Andy:

Очень меня порадовала песня! особенно в плане вокала! ещё бы чуть-чуть поработать, да гитарку погромче и почётче, было бы вообще супер! Andy

Дата загрузки: | 2002-12-10 20:48:50
Оценка модератора: | 8
Количество скачиваний: | 190
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.08 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Karlo
Контактный e-mail: | dima@ok.kz
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Fade to Black
Инструменты | Электрогитара,
Комментарий исполнителя:

Хм... Здесь сыграны основные ритмы. Вот. Почти без партаков... :))

Комментарий модератора :

Неплохо! Правда, тоько соло...:) И запись 24 кбит/с Зато размер небольшой! Лукаш

Дата загрузки: | 2002-12-10 21:21:29
Оценка модератора: | 7
Количество скачиваний: | 147
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.41 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Voodoo
Контактный e-mail: | Voodoos@omen.ru
Исполнитель оригинала: | Гражданская Оборона
Другой исполнитель: |
Название песни: | Лоботомия
Инструменты | Электрогитара,
Комментарий исполнителя:

Задушевная песенка!

Комментарий модератора :

Жалко нет баса и ударных... Но в общем неплохо... Исполнено живенько так, с чувством :))) Лукаш

Дата загрузки: | 2002-12-12 22:11:57
Оценка модератора: | 7
Количество скачиваний: | 52
Наличие вокала: | Yes
Наличие мата: | Yes
Введите свой e-mail |
Размер полный: | 1.65 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Kirik aka Kave
Контактный e-mail: | kirikz@mail.ru
Исполнитель оригинала: | Ария
Другой исполнитель: |
Название песни: | Осколок льда
Инструменты | Акустическая гитара, Ударная установка, Электрогитара
Комментарий исполнителя:

Барабанный ритм синтетический, сделан с помощью SF Acid. Пропущено соло, просто моя полуакустическая гитара не позволяет продвинуться дальше 15 лада!

Комментарий модератора Andy:

Красиво, точно, претензий почти что нет! жаль только, что без вокала, а замедленный темп может многим пригодиться при разборе этой песни! Andy

Дата загрузки: | 2002-12-13 14:54:33
Оценка модератора: | 8
Количество скачиваний: | 156
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 5.38 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Максим Белый
Контактный e-mail: | maxbel@ua.fm
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Максим Белый. \
Инструменты | Акустическая гитара
Комментарий исполнителя:

No comments!

Комментарий модератора :

Дата загрузки: | 2002-12-14 09:42:13
Оценка модератора: | 8
Количество скачиваний: | 48
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.82 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Максим Белый
Контактный e-mail: | maxbel@ua.fm
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Максим Белый. \
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора :

Дата загрузки: | 2002-12-14 09:58:02
Оценка модератора: | 8
Количество скачиваний: | 27
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.60 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | MF
Контактный e-mail: | serjmf@yandex.ru
Исполнитель оригинала: | Nirvana
Другой исполнитель: |
Название песни: | D7
Инструменты | Ударная установка, Бас-гитара, Электрогитара
Комментарий исполнителя:

В оригинале это песня гр. Wipers. На записи исполнена гр.Faktual 6/04/2002 \

Комментарий модератора :

Запись концертная, так что качество не очень... Зато исполнение - очень неплохо... Лукаш

Дата загрузки: | 2002-12-15 00:23:52
Оценка модератора: | 7
Количество скачиваний: | 160
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.83 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Denis_GO
Контактный e-mail: | denis_go@bk.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | About a HomyaCHEk
Инструменты | Акустическая гитара
Комментарий исполнителя:

Группа !Яй.Шн.122: Tema_SP: Гитара, вокал; Denis_GO: Отвертки, вокал; ЗЫ: Мы хотели выежнуться в ЗЫ, но не придумали как:(

Комментарий модератора Вадим:

Гитара или плохо настроена, или просто не очень качественная, но песня хорошая... Идейная :))) Лукаш

Дата загрузки: | 2002-12-15 00:30:35
Оценка модератора: | 7
Количество скачиваний: | 53
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.75 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | MeagaJohn
Контактный e-mail: | megajohn@mail.utk.ru
Исполнитель оригинала: | Ария
Другой исполнитель: |
Название песни: | Волонтер
Инструменты | Электрогитара
Комментарий исполнителя:

Записано только вступление, причем на одной гитаре Washburn wr120 и Danelectro Metal Distortion

Комментарий модератора NaFigator:

Что сказать, сыграно очень точно, паузы выдержаны... Но это только чистое интро, поэтому только 7.

Дата загрузки: | 2002-12-15 18:24:36
Оценка модератора: | 7
Количество скачиваний: | 124
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.61 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Maestro
Контактный e-mail: | lamak@t72.ru
Исполнитель оригинала: | Парк Горького
Другой исполнитель: |
Название песни: | Two Candles
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора :

Хорошая композиция - и записано очень качественно. Одно плохо - вокала нет :), но надеюсь, автор записи, очень скоро это исправит, правда?

Дата загрузки: | 2002-12-15 21:45:06
Оценка модератора: | 7
Количество скачиваний: | 51
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.09 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | GreeN_CaT
Контактный e-mail: | edsam@spidernet.com.cy
Исполнитель оригинала: | Прикольные песни :)
Другой исполнитель: |
Название песни: | Про телепузиков
Инструменты | Акустическая гитара
Комментарий исполнителя:

В стиле аккустического Летова. Мой вариант этой песни лучше и экспрессивней чем тот который тут уже опубликован. К тому же у меня аккорды интересней!

Комментарий модератора :

Неплохо... С чувством... Только чуть тиховато... Лукаш

Дата загрузки: | 2002-12-16 07:49:45
Оценка модератора: | 7
Количество скачиваний: | 53
Наличие вокала: | Yes
Наличие мата: | Yes
Введите свой e-mail |
Размер полный: | 1.57 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | GreeN_CaT
Контактный e-mail: | edsam@spidernet.com.cy
Исполнитель оригинала: | Прикольные песни :)
Другой исполнитель: |
Название песни: | Про телепузиков
Инструменты | Акустическая гитара
Комментарий исполнителя:

Получилось что то среднее между аккустикой Летова, Курта Кобэйна и Башлачёва =)

Комментарий модератора Karlo:

Хм... Бодрая панковская песенка на аккустике. Простенькая мелодия и голос под Башлачева: звучит хорошо. ДОЛОЙ ТЕЛЕПУЗИКОВ!!!!

Дата загрузки: | 2002-12-16 09:54:49
Оценка модератора: | 8
Количество скачиваний: | 114
Наличие вокала: | Yes
Наличие мата: | Yes
Введите свой e-mail |
Размер полный: | 0.83 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | MeagaJohn
Контактный e-mail: | megajohn@mail.utk.ru
Исполнитель оригинала: | Ария
Другой исполнитель: |
Название песни: | Кода
Инструменты | Электрогитара
Комментарий исполнителя:

no comment

Комментарий модератора Karlo:

Хм... Сыграно замечательно. К сожалению только вступление. Karlo

Дата загрузки: | 2002-12-16 19:48:51
Оценка модератора: | 8
Количество скачиваний: | 96
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.23 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Voodoo
Контактный e-mail: | Voodoos@omen.ru
Исполнитель оригинала: | Гражданская Оборона
Другой исполнитель: |
Название песни: | Все идет по плану
Инструменты | Электрогитара
Комментарий исполнителя:

Извеняюсь за грязь при исполнении, всякие там шипения, шумы...... И за слишком быстрое исполнение легендарной, но очень заезженной песенки Егора....)) P.s.(Песня ещё подвергалась обработке в Cool Edit 2000)

Комментарий модератора :

Запись, конечно, не балует качеством, но вокал и манера исполнения очень похожи на Егора. Дядя Саша

Дата загрузки: | 2002-12-16 21:37:59
Оценка модератора: | 8
Количество скачиваний: | 191
Наличие вокала: | Yes
Наличие мата: | Yes
Введите свой e-mail |
Размер полный: | 2.57 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | GreeN_CaT
Контактный e-mail: | edsam@spidernet.com.cy
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Самохвалов Эдуард. \"Народный rock\'n\'roll\&
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора :

Очень неплохо... Хорошо сыграно... Вокал соответствует... Лукаш

Дата загрузки: | 2002-12-16 22:26:47
Оценка модератора: | 8
Количество скачиваний: | 96
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.45 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | lesnik
Контактный e-mail: | lesnikk@pisem.net
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | lesnik. \
Инструменты | Акустическая гитара
Комментарий исполнителя:

Мелодичная песня о рассуждениях человека после смерти...Послушайте обязательно!!!Поверьте,Размер файла стоит прослушивания!

Комментарий модератора NaFigator:

Ну уж очень длинная!!! И это несомнено плохо. Сама по себе песня интересная, хотя и черезчур однообразная. Но меня она за душу всё-таки взяла. Вокал стоило было сделать чуть громче, и гитару получше настроить, а то в конце песни, когда исполнитель играет

Дата загрузки: | 2002-12-17 16:36:26
Оценка модератора: | 7
Количество скачиваний: | 49
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 4.73 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | AndreyKA
Контактный e-mail: | rockguitar@inbox.lv
Исполнитель оригинала: | Аквариум
Другой исполнитель: |
Название песни: | Поезд в огне
Инструменты | Акустическая гитара
Комментарий исполнителя:

В припеве вместо аккорда Аm играл аккорд А.

Комментарий модератора :

Хорошее качество записи и вокал. Однако песня исполняется немного быстрее, чем в оригинале, хотя это не является серьёзным недостатком.

Дата загрузки: | 2002-12-17 17:57:30
Оценка модератора: | 8
Количество скачиваний: | 82
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.28 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Aydar
Контактный e-mail: | aydarh@yandex.ru
Исполнитель оригинала: | Король и Шут
Другой исполнитель: |
Название песни: | Утренний рассвет
Инструменты | Акустическая гитара
Комментарий исполнителя:

Имеется ритм, соло и бас (нечто типа). Использованы WaveLab и DartPro

Комментарий модератора Доброжелатель:

Первое впечатление - весьма неплохо. Но и грешки имеются - неужели начало нельзя было получше подобрать? Если бы не это - стопудов бы максимум поставил. А так лови 6 баллов - гуд, короче. /Добромэйкер

Дата загрузки: | 2002-12-19 18:55:30
Оценка модератора: | 7
Количество скачиваний: | 104
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.86 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Michailo
Контактный e-mail: | michailo2002@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Зюзин Михаил. "Утопия"
Инструменты | Акустическая гитара, Ударная установка, Бас-гитара
Комментарий исполнителя:

Исполняется подсознательно, довольно-таки задумчивая песня.

Комментарий модератора Grunger:

Музыка мне понравилась, но вокал как-то не очень... Хотя, может, это дело вкуса... Жаль, что полная версия песни не предоставлена.

Дата загрузки: | 2002-12-19 19:40:45
Оценка модератора: | 7
Количество скачиваний: | 20
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.06 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | $en!or
Контактный e-mail: | senior-senior@rambler.ru
Исполнитель оригинала: | Гражданская Оборона
Другой исполнитель: |
Название песни: | Здорово и вечно!
Инструменты | Акустическая гитара
Комментарий исполнителя:

Ну типаа так егор играет. Ну и поёт по лучше....

Комментарий модератора :

Ну для записи через микрофон это нормально/да и вокал неплохой theOffspring

Дата загрузки: | 2002-12-19 23:56:31
Оценка модератора: | 9
Количество скачиваний: | 42
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.51 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Neo
Контактный e-mail: | novneo@ukr.net
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Nothing Else Matters
Инструменты | Электрогитара
Комментарий исполнителя:

Тут только начало. Чуть позже пришлю соло...

Комментарий модератора Andy:

Neo, молодец! мне очень понравилось. только ты малость спешил куда-то - сам кайф от композиции в её неторопливом ритме :) многие украшения использованы, это безуловный плюс.. только один вопрос.. сам-ли ты это подбирал?

Дата загрузки: | 2002-12-20 00:10:27
Оценка модератора: | 8
Количество скачиваний: | 270
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.30 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Blazer
Контактный e-mail: | litvinsky@mailru.com
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | The Four Horsemen
Инструменты | Синтезатор, Бас-гитара, Электрогитара
Комментарий исполнителя:

Укороченная версия

Комментарий модератора Karlo:

Прикольно... :)) Трэшовая такая вариация песенки. Голос... Как такового нету... Хрип один. Но все равно, звучит прикольно.

Дата загрузки: | 2002-12-20 10:36:58
Оценка модератора: | 8
Количество скачиваний: | 80
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.43 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Timcha
Контактный e-mail: | tmv5@yandex.ru
Исполнитель оригинала: | Мумий Тролль
Другой исполнитель: |
Название песни: | Новая луна апреля
Инструменты | Акустическая гитара, Бас-гитара, Электрогитара
Комментарий исполнителя:

Послушайте, пожалуйста, оцените (на трезвую голову) ту песню!! Потому что у меня ещё много каверов на Мумий Тролль и др. подобные группы

Комментарий модератора Доброжелатель:

Честно говоря мне понравилось. Можешь смело присылать остальные каверы! Восемь баллов /Добромэйкер

Дата загрузки: | 2002-12-20 10:55:41
Оценка модератора: | 8
Количество скачиваний: | 78
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.01 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Прохожий
Контактный e-mail: | gpg@mail.ru
Исполнитель оригинала: | ДДТ
Другой исполнитель: |
Название песни: | Это все
Инструменты | Акустическая гитара
Комментарий исполнителя:

очень тихо ...но ничё с этим не поделаешь =)

Комментарий модератора Karlo:

Хм... Действительно - тихо. Но сыграно хорошо, голос замечательный. Можно было бы и до конца песню записать. Karlo

Дата загрузки: | 2002-12-20 14:11:17
Оценка модератора: | 7
Количество скачиваний: | 192
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.02 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Обратная связь
Контактный e-mail: | kas@echo.ru
Исполнитель оригинала: | Переделанные песни(Пародии)
Другой исполнитель: |
Название песни: | Сплин. "Гандбол"
Инструменты | Акустическая гитара, Ударная установка, Электрогитара
Комментарий исполнителя:

Эта песня - подарок нашему другу Вите на его семнадцатилетие... Была записаны за день, так что вышло не совсем уж... но всё таки...

Комментарий модератора Ernest:

Кометарий здесь http://forum.accords.ru/viewforum.php?f=20

Дата загрузки: | 2002-12-21 14:30:51
Оценка модератора: | 9
Количество скачиваний: | 53
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.61 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Allter ego
Контактный e-mail: | mashansk@tut.by
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Alter ego. "Ждать"
Инструменты | Акустическая гитара, Ударная установка, Синтезатор, Бас-гитара, Электрогитара
Комментарий исполнителя:

Allter ego - давольно молодая група из посёлка Гатово (что под Минском), однако творчество группы уже сёйчас на довольно профессиональном уровне. Композицтя Ждать - одно из первых творений, с коим мы предлогаем ознакомиться и вам .Не пожалеете!

Комментарий модератора NaFigator:

Запись - отлично! Вокал - отлично! Исполнение - отлично! Слушал несколько раз и послушаю с удовольствием ещё... Продолжение в теме на форуме: http://forum.akk.ru/viewforum.php?f=20

Дата загрузки: | 2002-12-22 00:19:29
Оценка модератора: | 10
Количество скачиваний: | 53
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 6.19 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | brody
Контактный e-mail: | mrbrody@km.ru
Исполнитель оригинала: | Ленинград
Другой исполнитель: |
Название песни: | Мне бы в небо
Инструменты | Акустическая гитара
Комментарий исполнителя:

Попробавл соеденить соло, бас и вокал... Вот что вышло. Не судите строго :)

Комментарий модератора NaFigator:

Гитара, что держит ритм, как мне показалось, расстроена... Соло идёт неплохо, вписывается в основную тему ровненько. Есть хороший плюс - вокал! Он не пытается повторять Шнурова, а поёт по-своему, причём неплохо. Советую скачать.

Дата загрузки: | 2002-12-22 02:32:49
Оценка модератора: | 8
Количество скачиваний: | 160
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.60 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | ЮВ
Контактный e-mail: | vyssokov@yandex.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Ассамблея НК.
Инструменты | Синтезатор, Электрогитара, , Ударная установка
Комментарий исполнителя:

Группа "Ассамблея Народной Культуры" образовалась не так давно, и она, конечно, никому пока не известна. Нас заботит по большому счёту только одно. И это одно и единственное - это Россия и всё, что с ней происходит в наши труднейшие годы. Мы хотим чтобы судьба родной страны была небезразлична молодёжи, нашим сверстникам. Тогда и только тогда мы получаем шансы выбраться из этой социально-экономической жопы, в которую нас загнали тщеславные жирдяи-эгоисты. Песня эта - одна из первых в нашем творчестве. Она во многом слабенькая, и текстом, и музыкой, но в ней присутствует здравый реализм и смысл, которого так в нашей жизни не хватает. Эта песня даёт повод задуматься о том, что сейчас в стране происходит и о жизни вообще. Что ж, слушайте, Господа, и если не в лом, присылайте на мыльце отзыв ;)).

Комментарий модератора NaFigator:

Зажигательная песенка! Думаю, что группа обязательно найдёт своих поклонников, как нашли "ГрОБ" и "КиШ" (простите за сравнение)... Качество записи в стиле ГрОБ'а.. Качество не очень, но по ходу песни возникает ощущение, что так и должно быть, очень гармонично всё сочетается. Вокал без косяков, опять же органично сочетается с музыкой. От ГрОБа - похожесть вокала, музыки. От КиШа - интро, т.е. текст без музыки в начале. От Дельфина - в конце сильный текст. Несколько раз стабильно возникают мурашки по коже - имхо, это показатель.

Дата загрузки: | 2002-12-22 05:08:50
Оценка модератора: | 10
Количество скачиваний: | 85
Наличие вокала: | Yes
Наличие мата: | Yes
Введите свой e-mail |
Размер полный: | 4.49 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | ~KpuK~
Контактный e-mail: | kpuk@freemail.ru
Исполнитель оригинала: | Гражданская Оборона
Другой исполнитель: |
Название песни: | Все идет по плану
Инструменты | Акустическая гитара, Синтезатор
Комментарий исполнителя:

+ балалайка :) Вроде получилось оригинально! Заценивайте, о качестве молчу.... ;) Home Edition M.F.!.......AND PunX NoT DeaD!

Комментарий модератора NaFigator:

По-моему класс! Балалайка отлично подошла! В общем, оригинальное и своеобразное исполнение, которое понравится если не всем, то многим. И в целом, песня местами конкретно берёт за душу...

Дата загрузки: | 2002-12-22 21:49:54
Оценка модератора: | 8
Количество скачиваний: | 109
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.99 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Макаренко Евгений
Контактный e-mail: | o_j@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Макаренко Евгений. "Тучи"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Ernest:

Коментарий Здесь http://accords.ru/forumBB/viewforum.php?f=20

Дата загрузки: | 2002-12-23 19:25:18
Оценка модератора: | 8
Количество скачиваний: | 61
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.14 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Aydar
Контактный e-mail: | aydarh@yandex.ru
Исполнитель оригинала: | Кукрыниксы
Другой исполнитель: |
Название песни: | Печаль
Инструменты | Акустическая гитара
Комментарий исполнителя:

Имеется ритм с дисторшеном (FxBox), бас (нечто типа него), ударные (сделаны в FruityLoops) и маленькое соло

Комментарий модератора Ernest:

8 За внимательный подход к собственному творчеству! Знаешь -А что то в этом есть. Только вот Дисторшь сильно выпадает на мой взгляд.Шаршаним своим. Он даже на дисторш и непохож. Но Интерестно звучит.Давай развивай тему -Пабольше и с вокалом. Интерестно!

Дата загрузки: | 2002-12-23 20:58:24
Оценка модератора: | 8
Количество скачиваний: | 27
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.87 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Bugs Bunny
Контактный e-mail: | benevans@mail.ru
Исполнитель оригинала: | Песни у костра
Другой исполнитель: |
Название песни: | Пароль - Афган
Инструменты | Акустическая гитара
Комментарий исполнителя:

Малодчина!!! Акустика звучит. коротко -Шипение -1 бал. Вокал иногда в шкал и некоторое непонятно -1 Ставим 8 -всеравно малодец-Песня Хороша!

Комментарий модератора :

Дата загрузки: | 2002-12-23 23:18:10
Оценка модератора: | 8
Количество скачиваний: | 75
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.14 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | $en!or
Контактный e-mail: | senior-senior@rambler.ru
Исполнитель оригинала: | Гражданская Оборона
Другой исполнитель: |
Название песни: | Моя оборона (Пластмассовый мир)
Инструменты | Акустическая гитара
Комментарий исполнителя:

Лажа

Комментарий модератора Ernest:

Какая ЛАЖА -смотри здесь http://forum.accords.ru/viewforum.php?f=20

Дата загрузки: | 2002-12-24 15:20:22
Оценка модератора: | 9
Количество скачиваний: | 82
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.31 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Aydar
Контактный e-mail: | aydarh@yandex.ru
Исполнитель оригинала: | Король и Шут
Другой исполнитель: |
Название песни: | Воспоминания о былой любви
Инструменты | Акустическая гитара, Ударная установка, Синтезатор, Бас-гитара, Электрогитара
Комментарий исполнителя:

Использована только ак. гитара (с дисторшеном и без). Все остальное сделано во FruityLoops, Acidpro

Комментарий модератора :

Очень неплохо зделано на основе тех средств что описанны

Дата загрузки: | 2002-12-24 16:33:04
Оценка модератора: | 8
Количество скачиваний: | 113
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.39 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Progger
Контактный e-mail: | progger@inbox.lv
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Master Of Puppets
Инструменты | Акустическая гитара
Комментарий исполнителя:

Один из моих любимых соляков Металлики. Пусть даже на акустике :)

Комментарий модератора $en!or:

чувак респект!.... офигенно сыграл... лажи не слышал... вобщем 9 баллов...

Дата загрузки: | 2002-12-25 01:05:06
Оценка модератора: | 9
Количество скачиваний: | 85
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.20 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | SadMan
Контактный e-mail: | sadman@inbox.ru
Исполнитель оригинала: | Dimmu Borgir
Другой исполнитель: |
Название песни: | Arcane Lifeforce Mysteria
Инструменты | Электрогитара
Комментарий исполнителя:

К сожалению только Intro :(

Комментарий модератора $en!or:

Неплохо.... похоже....ждём полной версии...

Дата загрузки: | 2002-12-25 10:02:24
Оценка модератора: | 7
Количество скачиваний: | 27
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.10 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Maestro
Контактный e-mail: | lamak@t72.ru
Исполнитель оригинала: | Чиж и Со.
Другой исполнитель: |
Название песни: | Менуэт
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Werewolf:

Отлично, очень близко к оригиналу, так близко, что я даже сомневаюсь, не оригинал ли это:) Вокал тоже на уровне. Только вот... не на одной же акустике это все игралось

Дата загрузки: | 2002-12-25 18:07:41
Оценка модератора: | 7
Количество скачиваний: | 70
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.22 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | дед
Контактный e-mail: | guest@kursknet.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Nothing Else Matters
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора NaFigator:

Куда ж вы так торопитесь-то??? :) Пара косячков в начале... НО! Есть все основные моменты произведения! И переданы они очень точно! 7 за то, что без вокала и за завышеную скорость :)

Дата загрузки: | 2002-12-25 18:10:23
Оценка модератора: | 7
Количество скачиваний: | 104
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.91 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Maestro
Контактный e-mail: | lamak@t72.ru
Исполнитель оригинала: | Король и Шут
Другой исполнитель: |
Название песни: | Помнят с горечью древляне
Инструменты | Акустическая гитара, Ударная установка, Электрогитара
Комментарий исполнителя:

Комментарий модератора Stark:

Сразу видно - есть таланты в России! Мне очень даже понравилось. Сыграно очень хорошо. Да и вокал тоже не плох, в начале очень смахивает на Горшка в молодости, правда кое-где есть небольшие огрехи, но это мелочи. Вообщем - молодцы ребята! Так держать!

Дата загрузки: | 2002-12-25 18:51:52
Оценка модератора: | 9
Количество скачиваний: | 146
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.30 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | $en!or
Контактный e-mail: | senior-senior@rambler.ru
Исполнитель оригинала: | Прикольные песни :)
Другой исполнитель: |
Название песни: | СБОРНИК ПЕСЕН-ОРАЛОК
Инструменты | Акустическая гитара
Комментарий исполнителя:

Прикол....

Комментарий модератора NaFigator:

ОФИГЕННО!!!!

Дата загрузки: | 2002-12-25 20:41:15
Оценка модератора: | 7
Количество скачиваний: | 175
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.60 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | !Ultramarin!
Контактный e-mail: | ilyc@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | !Ultramarin!. "Скорость"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Новогодняя песенка, со смыслом... :)

Комментарий модератора $en!or:

Ну блин.... неплохо...неплохо... ставлю 7... качество неплохое, вокал средне...

Дата загрузки: | 2002-12-25 21:59:40
Оценка модератора: | 7
Количество скачиваний: | 81
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.44 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Блюз"
Инструменты | Электрогитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :)

Комментарий модератора :

смотрите на http://accords.ru/forumBB/viewtopic.php?p=19240#19240

Дата загрузки: | 2002-12-25 22:11:58
Оценка модератора: | 8
Количество скачиваний: | 57
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.25 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Жизнь"
Инструменты | Электрогитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора $en!or:

надо не мечтать а искать..... давай к нам на форум..... как бычно мне очень понравилось.... блин.. посьба: напиши какую нибудь весёлую песнь.... а то всё розовые сопли:) не в обиду сказано ))

Дата загрузки: | 2002-12-25 22:38:19
Оценка модератора: | 10
Количество скачиваний: | 73
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.86 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Не уходи"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора $en!or:

мне нравится... хороший вокал-скажу точно вы не курите )) тема песни довольно избитая но тёлкам обычно нравится... достоин высокой оценки

Дата загрузки: | 2002-12-25 22:45:22
Оценка модератора: | 9
Количество скачиваний: | 97
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.34 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав.Он ушёл
Инструменты | Электрогитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора $en!or:

no coments....;)

Дата загрузки: | 2002-12-25 22:52:24
Оценка модератора: | 10
Количество скачиваний: | 67
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.70 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Скоростной экспресс"
Инструменты | Электрогитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора Stark:

Strelets, у меня нет слов, да ты просто ТАЛАНТ! У тебя есть все данные для того, чтобы быть одним из наших талантливых (именно ТАЛАНТЛИВЫХ) рок-исполнителей, тебя должны услышать. Ставлю 9 только из-за качества записи, а так все просто отлично! Успехов!

Дата загрузки: | 2002-12-25 23:00:45
Оценка модератора: | 9
Количество скачиваний: | 65
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.88 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Сон"
Инструменты | Электрогитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора :

http://accords.ru/forumBB/viewtopic.php?p=19240#19240

Дата загрузки: | 2002-12-25 23:08:31
Оценка модератора: | 8
Количество скачиваний: | 53
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.55 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Стрелец"
Инструменты | Электрогитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора :

Весьма не плохо

Дата загрузки: | 2002-12-25 23:25:07
Оценка модератора: | 9
Количество скачиваний: | 46
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.63 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Чувства"
Инструменты | Электрогитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора :

хорошая песня, хотя аккомпанимент не сложный

Дата загрузки: | 2002-12-25 23:33:35
Оценка модератора: | 8
Количество скачиваний: | 50
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.73 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Mr. Shrimpson
Контактный e-mail: | harry_the_snowman@yahoo.com
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Mr. Shrimpson. "Песня про любовь"
Инструменты | Акустическая гитара, Труба
Комментарий исполнителя:

Аккустическая гитарка, труба кейкволк и саундфордж :) Блин, так и не получилось нормального совместного звучания трубы с гитарой.

Комментарий модератора $en!or:

неплохо.. мне понравилось... а если мне понравилось то это уже повод для гордости.))

Дата загрузки: | 2002-12-27 14:18:59
Оценка модератора: | 8
Количество скачиваний: | 58
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.90 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Maestro
Контактный e-mail: | lamak@t72.ru
Исполнитель оригинала: | Митяев
Другой исполнитель: |
Название песни: | С добрым утром, любимая
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора $en!or:

хорошо...просто отлично....!!! хороший вокал... и инструментал....

Дата загрузки: | 2002-12-27 17:53:33
Оценка модератора: | 10
Количество скачиваний: | 86
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.41 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Maestro
Контактный e-mail: | lamak@t72.ru
Исполнитель оригинала: | Аквариум
Другой исполнитель: |
Название песни: | Маша и медведь
Инструменты | Акустическая гитара, Электрогитара
Комментарий исполнителя:

Комментарий модератора Karlo:

Хм... Браво. Музыка то, что надо. Соло правда плоховато записано. Голос - замечательно. Karlo

Дата загрузки: | 2002-12-27 18:06:55
Оценка модератора: | 10
Количество скачиваний: | 22
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.63 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Сергей
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. "Последний звонок (Школе N56 посвящ
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора $en!or:

у меня настальгию вызвало.... вокал хромает .. в принципе нормально

Дата загрузки: | 2002-12-27 23:36:51
Оценка модератора: | 7
Количество скачиваний: | 65
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.36 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Maestro
Контактный e-mail: | lamak@t72.ru
Исполнитель оригинала: | Сплин
Другой исполнитель: |
Название песни: | Пластмассовая жизнь
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора $en!or:

ай молодца..!!! Радуешь!

Дата загрузки: | 2002-12-28 00:25:17
Оценка модератора: | 9
Количество скачиваний: | 138
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.06 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Maestro
Контактный e-mail: | lamak@t72.ru
Исполнитель оригинала: | Крематорий
Другой исполнитель: |
Название песни: | Калигула
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора $en!or:

клёво... супер...

Дата загрузки: | 2002-12-28 00:29:41
Оценка модератора: | 9
Количество скачиваний: | 27
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.68 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Misha
Контактный e-mail: | bold@comch.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Misha. "Зря я нарвался..."
Инструменты | Ударная установка, Электрогитара
Комментарий исполнителя:

Музыка и аранжировка Misha/Mike. Ну,качество..- уж какое есть.

Комментарий модератора Werewolf:

Качество неплохое, не фонит и треска нет :) мне понравилось, только на мой взгляд как то припев с куплетами не сочетается (в стиле) Или в этом и есть изюминка сего произведения? 3 балла за исполнение, 2 за вокал, 2 за стиль

Дата загрузки: | 2002-12-28 00:51:44
Оценка модератора: | 7
Количество скачиваний: | 54
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.79 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "За друзей"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора $en!or:

вы приговариваетесь к Высшей степени Похвалы...))

Дата загрузки: | 2002-12-28 05:18:15
Оценка модератора: | 10
Количество скачиваний: | 95
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.51 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Снег"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора $en!or:

ну как обычно на высоте.... качество записи немножко хромает.... с таким голосом от женского пола не дожно быть отбоя..))вынашу тебя на форум....

Дата загрузки: | 2002-12-28 05:21:24
Оценка модератора: | 8
Количество скачиваний: | 73
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.55 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Слеза"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) С уважением Strelets

Комментарий модератора $en!or:

моя бывшая девушка услышав эту композицию.... чуть не расплакалась... )) ставлю десять!!! берёт за душу!! блин хочу также петь!!!

Дата загрузки: | 2002-12-28 05:23:41
Оценка модератора: | 10
Количество скачиваний: | 100
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.72 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Rival
Контактный e-mail: | dryoona@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Rival. "Blues #1"
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора $en!or:

чистый блюз в хорошем исполнении....

Дата загрузки: | 2002-12-28 22:05:14
Оценка модератора: | 8
Количество скачиваний: | 60
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.28 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Zerotool
Контактный e-mail: | stepanid@pochtamt.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Пачка сигарет
Инструменты | Ударная установка, Синтезатор, Бас-гитара, Электрогитара, Труба
Комментарий исполнителя:

Готовый ремикс вобщем...Но без слов=)Петь я не умею,по-этому решил без слов оставить чтобы не портить...Делал всё дня три.

Комментарий модератора Andy:

что ж полифонию обеспечил :) очень хорошо синтезатор на заднем плане в начале песни!! а вот во торой части (после минуты и 7ти секунд) несколько резко "баян" себя ведёт :) очень жаль, что не было партий на флажолетах |-15-14--------12-| |-------15--12----| в целом ремикс очень приятный! можно врубить погромче, выключить в комнате свет и балдеть под него!

Дата загрузки: | 2002-12-29 17:30:01
Оценка модератора: | 8
Количество скачиваний: | 108
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.20 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | brody
Контактный e-mail: | mrbrody@km.ru
Исполнитель оригинала: | Сплин
Другой исполнитель: |
Название песни: | Пой мне еще
Инструменты | Акустическая гитара, , Синтезатор
Комментарий исполнителя:

Мне самому, как это не было бы нескромно, очень понравилось...

Комментарий модератора Andy:

темп уж совсем межденный взял.. сыграно всё на пол-тона ниже (даже чуть-чуть больше чем на пол-тона) в вокальной партии нехватает некоторой агрессивности во второй половине песни - там уже порезче тон, а у тебя баллада продолжается, ну это я уж докопался отдельное спасибо за использование клавишных в целом мне понравилось!

Дата загрузки: | 2002-12-29 18:41:15
Оценка модератора: | 7
Количество скачиваний: | 56
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.10 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | brody
Контактный e-mail: | mrbrody@km.ru
Исполнитель оригинала: | Сплин
Другой исполнитель: |
Название песни: | Где ты была?
Инструменты | Акустическая гитара
Комментарий исполнителя:

без комментариев...

Комментарий модератора Кыся:

Голос мне как-то не очень... А проигрыш - ну проигрыш и проигрыш.

Дата загрузки: | 2002-12-31 02:44:37
Оценка модератора: | 7
Количество скачиваний: | 3
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.26 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Слава
Контактный e-mail: | eugenius@tr.dn.ua
Исполнитель оригинала: | Сплин
Другой исполнитель: |
Название песни: | Весь этот бред
Инструменты | Акустическая гитара
Комментарий исполнителя:

2 акустические, эффект Dist.

Комментарий модератора Кыся:

Если чесно, вступление да и сам стиль исполнения гораздо больше подошел бы к песне "Stay Tonight" от Eagle-Eye Cherry - вместо слегка меланхоличного сплиновского варианта такой ритмичный рок-н-ролл. В наличии дисторшн, который правда почти не слышно, очень неплохие вокальные данные и умение игры на гитаре (автор написал 2 акустики - если он еще и играл одновременно, то у-у-у.:)) - в итоге старая песня заиграла новыми красками.

Дата загрузки: | 2003-01-01 17:18:34
Оценка модератора: | 9
Количество скачиваний: | 3
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.01 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Hazard
Контактный e-mail: | hazardthegreat@mail.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Enter Sandman
Инструменты | Электрогитара
Комментарий исполнителя:

ПОЛНАЯ ВЕРСИЯ ENTER SANDMAN В МОЁМ ИСПОЛНЕНИИ

Комментарий модератора $en!or:

в начале опаздываешь на шестнадцатую на первой ноте такта...грязно, есть лажаки... но вроде выучилза это можно поставить УД+

Дата загрузки: | 2003-01-02 13:41:05
Оценка модератора: | 7
Количество скачиваний: | 34
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.18 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Жара
Контактный e-mail: | jara@bk.ru
Исполнитель оригинала: | Земфира
Другой исполнитель: |
Название песни: | Почему
Инструменты | Акустическая гитара
Комментарий исполнителя:

Важно Ваше мнение! Если понравилось (или наоборот есть критические замечания) пишите на jara@bk.ru! Как всегда с респектом и пожеланием слушать хорошую музыку Жара.

Комментарий модератора $en!or:

немного поработать с вокалом... и можно заменять Земфиру....))) гитару я почти не слышал..... очень понравился томный вздох перед словом "почему!" )))

Дата загрузки: | 2003-01-02 16:59:09
Оценка модератора: | 7
Количество скачиваний: | 27
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.92 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Ольга Чуткова
Контактный e-mail: | soccerman@pisem.net
Исполнитель оригинала: | Celine Dion
Другой исполнитель: |
Название песни: | My Heart Will Go On
Инструменты | Синтезатор
Комментарий исполнителя:

Партии всех инструментов (даже ударные) сделаны на синтезаторе вручную.

Комментарий модератора NaFigator:

Хм.. Мне показалось, что эта версия лучше оригинала! Вокал на высоте! Хоть и не точно по шаблон, но это даже плюс. Единственное - музыку хотелось бы слышать более насыщенную, а то один синтезатор...

Дата загрузки: | 2003-01-03 16:29:06
Оценка модератора: | 10
Количество скачиваний: | 10
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 4.03 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Dj Blaze, Max & Vermut
Контактный e-mail: | info@perevozim.ru
Исполнитель оригинала: | Celine Dion
Другой исполнитель: |
Название песни: | My Heart Will Go On
Инструменты | Акустическая гитара, Синтезатор, Бас-гитара, , Аккордеон\Баян
Комментарий исполнителя:

Покатались значит на снегокатах, пошли отдыхать, и тут нас посетила муза. Что получилось - судите сами.

Комментарий модератора $en!or:

ОФИГЕННО!!! Чуваки Респект!!! -2 бала за вокал и очень медленный темп... побыстрее сыграли бы - было бы всё в ШОКОЛАДЕ.... меня прёт!!! И ВООБЩЕ аккордеон это СИЛА )) как щас помню..))) зажгли...просто слов нет.....

Дата загрузки: | 2003-01-03 20:33:35
Оценка модератора: | 8
Количество скачиваний: | 92
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.84 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | zverev
Контактный e-mail: | zverev_work@mail.ru
Исполнитель оригинала: | Песни у костра
Другой исполнитель: |
Название песни: | Вечная любовь
Инструменты | Акустическая гитара, Ударная установка, Синтезатор, Бас-гитара
Комментарий исполнителя:

ну это пробная версия, если людям понравится, то мы сделаем качественную запись!

Комментарий модератора Кыся:

Драм-машины - суксь. Это мое личное мнение, правда. Ну, раз нет, значит нет... Текст хороший, соло на гитаре правда мне не очень понравилось. Качественно.:)

Дата загрузки: | 2003-01-04 20:38:21
Оценка модератора: | 8
Количество скачиваний: | 4
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.98 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Жвакин Сергей
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. "Королевство"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Karlo:

Хм... Голос какой-то вялый получился, не трогающий душу. Музыка: ничего навороченного, звучит оригинально в плане аккордов. Текст очень хороший!!!

Дата загрузки: | 2003-01-04 23:43:35
Оценка модератора: | 7
Количество скачиваний: | 22
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.56 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | brody
Контактный e-mail: | mrbrody@km.ru
Исполнитель оригинала: | Пятница
Другой исполнитель: |
Название песни: | Солдат
Инструменты | Акустическая гитара
Комментарий исполнителя:

Регги, конечно, не получилось... А в оригинале песняк что надо.

Комментарий модератора NaFigator:

Кстати, получилось хорошо. Очень даже. Голоса неплохо наложились, лажаков не заметил... Но качество очень уж "домашнее", да и регги действительно не очень намоминает, но видно, что старались! Так держать!

Дата загрузки: | 2003-01-05 02:44:05
Оценка модератора: | 7
Количество скачиваний: | 74
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.31 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | k@ktu$
Контактный e-mail: | kaktus-2000@rambler.ru
Исполнитель оригинала: | Прикольные песни :)
Другой исполнитель: |
Название песни: | Поле одуванчиков
Инструменты | Акустическая гитара
Комментарий исполнителя:

Эта композиция прекрасно отражает основные черты характера как мои, так и нашей группы и поэтому была написана в состоянии глубокого алкогольного опьянения, но несмотря на это помоиму. получилось неплохо!

Комментарий модератора Кыся:

Ну и текстец, тoлькo любимoй девушке тaкoе петь.;) Делaйте песню без мaтa - пoлучите свoю зaкoнную десятку зa мoтивчик/слoвa. Флaнгер нa прoигрыше слегкa рaздрaжaет, зaтo гoлoс не пoдкaчaл. Мoлoдцы.:)

Дата загрузки: | 2003-01-05 22:42:37
Оценка модератора: | 8
Количество скачиваний: | 9
Наличие вокала: | Yes
Наличие мата: | Yes
Введите свой e-mail |
Размер полный: | 1.62 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Zerotool
Контактный e-mail: | stepanid@pochtamt.ru
Исполнитель оригинала: | Beatles
Другой исполнитель: |
Название песни: | Let It Be
Инструменты | Электрогитара
Комментарий исполнителя:

Я пытался полный трек сделать...с музыкой.Но ничего не получалось...и я просто гитару записал...

Комментарий модератора Кыся:

Очень качественно сыграно, жаль, что слов нет.:) Зато есть реверб.:)

Дата загрузки: | 2003-01-06 06:03:27
Оценка модератора: | 8
Количество скачиваний: | 3
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.56 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Zerotool
Контактный e-mail: | stepanid@pochtamt.ru
Исполнитель оригинала: | Beatles
Другой исполнитель: |
Название песни: | Across The Universe
Инструменты | Электрогитара
Комментарий исполнителя:

Очень задраны верхние частоты,звучи капельку сухо=)И ритм надо было пободрее=)Ну как записал,так записал=)

Комментарий модератора Кыся:

Приятно слушать хорошо настроенную и правильно записанную гитару, особенно когда она играет такую песню.;)

Дата загрузки: | 2003-01-06 19:23:43
Оценка модератора: | 8
Количество скачиваний: | 1
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.42 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Sergey Zhvakin
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Переделанные песни(Пародии)
Другой исполнитель: |
Название песни: | Eagles. "Hotel California"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Если чесно, помоему это не пародия, а вольный перевод. Но это дела не меняет - сыграно вполне прилично.

Дата загрузки: | 2003-01-07 03:25:33
Оценка модератора: | 7
Количество скачиваний: | 3
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.15 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Hangman
Контактный e-mail: | hangman@pike.net.ru
Исполнитель оригинала: | Beatles
Другой исполнитель: |
Название песни: | Let It Be
Инструменты | Акустическая гитара, Электрогитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Грамотно сыгранная вещь, две гитары - все таки сила.:) Жаль, что не поет никто.:)

Дата загрузки: | 2003-01-07 21:22:25
Оценка модератора: | 7
Количество скачиваний: | 3
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.05 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Gerik
Контактный e-mail: | kollane2003@mail.com
Исполнитель оригинала: | Joe Satriani
Другой исполнитель: |
Название песни: | Tears In The Rain
Инструменты | Электрогитара
Комментарий исполнителя:

Вот так вот - не хуже оригинала!!!

Комментарий модератора Кыся:

Оригинала не слышал, но и это звучит хорошо, правда что-то слегка фонит, но может это у меня в голове.:)

Дата загрузки: | 2003-01-09 12:32:52
Оценка модератора: | 8
Количество скачиваний: | 2
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.33 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Smock
Контактный e-mail: | smock@narod.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Garin, Johannes, Smock. "Летаргический сон&qu
Инструменты |
Комментарий исполнителя:

Записана в две гитары, вокал, все записывалось отдельно. Играл я, пел тоже я, в общем чисто моя песня. Продолжительность 5:15. Не могу ничего больше сказать, оценивать вам!

Комментарий модератора Stark:

Комментарий здесь: http://forum.accords.ru/viewtopic.php?t=5355

Дата загрузки: | 2003-01-10 16:02:15
Оценка модератора: | 8
Количество скачиваний: | 34
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 5.04 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Жвакин Сергей
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. "Последний раз"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Веселый мотивчик, немудренные слова, неплохой голос - в сумме очень хорошая песня.:)

Дата загрузки: | 2003-01-10 22:06:36
Оценка модератора: | 8
Количество скачиваний: | 6
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.80 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Жвакин Сергей
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. "Новый день"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Опять ли(т)рика под гитару. Не самый лучший представитель данного жанра, но слезу вышибить сможет.

Дата загрузки: | 2003-01-10 22:15:45
Оценка модератора: | 7
Количество скачиваний: | 0
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.94 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Жвакин Сергей
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. "Аккорд"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

А ведь и правда, "не обманет"...

Дата загрузки: | 2003-01-10 22:16:47
Оценка модератора: | 8
Количество скачиваний: | 0
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.75 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Max
Контактный e-mail: | max_b@bk.ru
Исполнитель оригинала: | Чиж и Со.
Другой исполнитель: |
Название песни: | О любви
Инструменты | Акустическая гитара
Комментарий исполнителя:

Моя любимая песня.

Комментарий модератора Stark:

Молодца! Просто здорово!!! И запись и вокал. Тут и критиковать то нечего, правда в некоторых местах вокал немного хрипит, но это скорее всего твоя манера исполнения. Развивай свой талант, у тебя есть все данные. Ждем новых композиций! Успехов!

Дата загрузки: | 2003-01-11 00:26:09
Оценка модератора: | 9
Количество скачиваний: | 57
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.62 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Aydar
Контактный e-mail: | aydarh@yandex.ru
Исполнитель оригинала: | Король и Шут
Другой исполнитель: |
Название песни: | Воспоминания о былой любви (инструментал)
Инструменты | Акустическая гитара, Ударная установка, Синтезатор, Бас-гитара, Электрогитара
Комментарий исполнителя:

Пока это лучшая моя песня. Использованы FxBox 2.6, FruityLoops 3.56, AcidPro 3.0

Комментарий модератора Ernest:

коментарий здесь http://forum.accords.ru/viewtopic.php?t=3799

Дата загрузки: | 2003-01-11 17:10:44
Оценка модератора: | 7
Количество скачиваний: | 21
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.04 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Zerotool
Контактный e-mail: | stepanid@pochtamt.ru
Исполнитель оригинала: | Beatles
Другой исполнитель: |
Название песни: | Michelle
Инструменты | Акустическая гитара, Синтезатор, Бас-гитара, Электрогитара, Аккордеон\Баян
Комментарий исполнителя:

Если вы любите Блакморс Наит,то это как раз по вкусу.Единственно что песня Мишель в оригинальном исполнении более лёгкая для прослушивания,а у меня получилось скажем так "драматично". Подборка инструментов скверная.А в общих чертах ничего,первый мой трек в стиле барока,а может ренезанса=)

Комментарий модератора Кыся:

Ух, тут уже не гитара, а целый симфонический оркестр.:) Ритм интересно подобран, равно как и набор инструментов для этой, вобщем-то "костерной" песни. Но сделано очень качественно. Одно огорчает - нет голоса. Zerotool, когда споешь? =]

Дата загрузки: | 2003-01-11 21:57:33
Оценка модератора: | 9
Количество скачиваний: | 1
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.53 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Trump
Контактный e-mail: | trump@umail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Проспект. "Зима"
Инструменты | Бас-гитара, Электрогитара
Комментарий исполнителя:

Сэмпловые барабаны...

Комментарий модератора Grunger:

Если особо не придираться, то всё на высоте. Партия гитары очень интересна, барабаны неплохо прописаны (если учесть, что они сэмпловые) Голос только плохо слышен. Но в целом мне песня понравилась. Она явно выделяется из общей массы присланных песен, записанных по одному и тому же принципу - вокал + аккомпанемент.

Дата загрузки: | 2003-01-11 23:58:07
Оценка модератора: | 8
Количество скачиваний: | 6
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.37 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Колбаса
Контактный e-mail: | kolbasa_minsk@tut.by
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Addicted to Pain. "Параллель"
Инструменты | Акустическая гитара, Ударная установка, Бас-гитара, Электрогитара
Комментарий исполнителя:

Полная версия песни с нашего демо-диска в исполнении пятерых человек.

Комментарий модератора Ernest:

Колбаса -я писал кртику 3 Часа! И все пропало -все было Зря. Жаль. Малодцы вто что могу сказать! Малодцы! Хотя есть очень -очень много заметок и запарок для вас. Но второй раз писать нестану. Эх.

Дата загрузки: | 2003-01-12 07:32:37
Оценка модератора: | 10
Количество скачиваний: | 32
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 5.42 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Богиня"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) Очень мечтаю познакомиться с аранжировщиком, много песен, но одной гитары и моей не важной игры очень мало.... С уважением Strelets

Комментарий модератора :

Дата загрузки: | 2003-01-12 14:52:26
Оценка модератора: | 7
Количество скачиваний: | 36
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.38 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Гитара"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Записывалась в домашних условиях, поэтому извините за качество... К сожалению я очень не важный звукорежиссер... :) Очень мечтаю познакомиться с аранжировщиком, много песен, но одной гитары и моей не важной игры очень мало.... С уважением Strelets

Комментарий модератора NaFigator:

"Гитара плачет и поёт..." Лиричная песня, цепляет.. Но качество очень не очень. Тихо. Поэтому только 9.5! Округляем до 10 =)

Дата загрузки: | 2003-01-12 14:56:17
Оценка модератора: | 10
Количество скачиваний: | 19
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.78 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Strelets
Контактный e-mail: | stanislove@land.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Стрелец Станислав. "Поколение "Next"
Инструменты | Электрогитара
Комментарий исполнителя:

Наверное сюда нужен голос по грубее... :) Да еще пару тройку инструментов добавить... Думаю ничего бы получилась!!! :) Ну а так судить Вам. С уважением Strelets.

Комментарий модератора NaFigator:

Стрелец лучший. Ударников конечно не хватает, да и голос надо погрубее явно! И вообще стоило бы чуть добавить "МЯСААА!" =) Но 10 это как раз :)

Дата загрузки: | 2003-01-12 14:59:44
Оценка модератора: | 10
Количество скачиваний: | 23
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.68 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Канатников Дмитрий
Контактный e-mail: | dmitriy-k@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Канатников Дмитрий, Ефаров Юрий, Макс. "Герой
Инструменты | Ударная установка, Бас-гитара, Электрогитара
Комментарий исполнителя:

Эх, достать бы хорошие инструменты, примочки и времени побольше...

Комментарий модератора Grunger:

ДА!!! Вот оно!!! То, ради чего, на мой взгляд, создавался этот проект с MP3! Песня эта конкретно зацепила меня! Просто супер! У этих ребят действительно есть талант! Я не принимаю во внимание качество записи, оно конечно не на высоте (особено плохо звучит дисторшен), но в данном случае это можно простить. Ко всему остальному я придраться не могу. Музыка - класс, текст - отлично, исполнение - претензий нет! Настоятельно советую всем качать эту песню, не пожалеете! С нетерпением жду от этого музыкального коллектива новых песен! Что??? Вы ещё не скачали эту песню? Качайте, мать вашу!!!!

Дата загрузки: | 2003-01-12 16:00:42
Оценка модератора: | 10
Количество скачиваний: | 16
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.94 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Антон
Контактный e-mail: | white2k@yandex.ru
Исполнитель оригинала: | Руки Вверх
Другой исполнитель: |
Название песни: | В омут
Инструменты | Акустическая гитара, Ударная установка, Синтезатор, Бас-гитара
Комментарий исполнителя:

Нормально.

Комментарий модератора Кыся:

Хорошо сведенная запись, хоть и попса.:))

Дата загрузки: | 2003-01-12 16:21:16
Оценка модератора: | 8
Количество скачиваний: | 1
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.09 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Лилия Каспина
Контактный e-mail: | lilian_gkas@yahoo.com
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Каспина Лилия. "Одинокая волчица (песня для ф
Инструменты | Синтезатор
Комментарий исполнителя:

Автор слов и музыки - Лилия Каспина. Аранжировка - Борис Капланский.

Комментарий модератора NaFigator:

Хороший инструментал, музыка "эстрадного" формата. Если вы смотрели/слушали какие-либо эстрадные концерты с А. Пугачёвой и подобными, то знайте - это оно. Записно нормально, аранжировка имеется, вокал хороший.

Дата загрузки: | 2003-01-13 17:21:59
Оценка модератора: | 10
Количество скачиваний: | 24
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.61 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | ВасёК
Контактный e-mail: | vasyavv87@mail.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Nothing Else Matters
Инструменты | Электрогитара
Комментарий исполнителя:

Просто соляк из Nothing Else Matters.Надеюсь оценит кто-нибудь.

Комментарий модератора Кот Бегемот:

Я не уверен что сыгранно точно но берем а ты послушай

Дата загрузки: | 2003-01-14 02:00:48
Оценка модератора: | 7
Количество скачиваний: | 9
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.17 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Dead Moroz
Контактный e-mail: | freazer@mail.ru
Исполнитель оригинала: | Танцы Минус
Другой исполнитель: |
Название песни: | Belle
Инструменты | Синтезатор, Бас-гитара, Электрогитара
Комментарий исполнителя:

Минусовка (музыка без вокала) на песенку Belle. Панк ритм, желающие послушайте )

Комментарий модератора Кыся:

Хы-хы. Петкуну такое только в страшном сне могло присниться. Зашибись, лучшее средство доказать теще, что панк рок - высокое искусство.=) З.Ы. Вот что значит - подойти к делы с фантазией.

Дата загрузки: | 2003-01-14 12:06:37
Оценка модератора: | 10
Количество скачиваний: | 11
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 4.30 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Олегыч
Контактный e-mail: | fom@writeme.com
Исполнитель оригинала: | Любэ
Другой исполнитель: |
Название песни: | Давай за
Инструменты | Акустическая гитара
Комментарий исполнителя:

Zapisano na akustike, podklu4ennoi k kompu i smikshirovano s pomoshiu prostoi programmi

Комментарий модератора Werewolf:

Исполнение отличное, качество записи тоже на уровне, только припев надо поувереннее исполнять, а то не совсем соответствует общему настроению песни

Дата загрузки: | 2003-01-14 23:22:10
Оценка модератора: | 7
Количество скачиваний: | 83
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.88 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | D.Pressed
Контактный e-mail: | b13@ukr.net
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | D.Pressed. "Все девченки со двора"
Инструменты | Акустическая гитара, Синтезатор, Бас-гитара
Комментарий исполнителя:

Студийная запись(права и всё прочее).... Вокал оставляет желать лучшего....Но многим нравится....

Комментарий модератора Werewolf:

Смысла я особого не увидел, такая незагружающая песенка, зато вот музыка и общий ритм навеивают такое новогодне-рождественское настроение, что прямо легко на душе становится - у меня даже настроение поднялось :) Очень хорошо

Дата загрузки: | 2003-01-16 00:50:43
Оценка модератора: | 8
Количество скачиваний: | 9
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.78 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | GiviCH
Контактный e-mail: | naemnikcf@yahoo.com
Исполнитель оригинала: | Чебоза
Другой исполнитель: |
Название песни: | Васильки
Инструменты | Акустическая гитара, Синтезатор
Комментарий исполнителя:

На гитаре играл я , а остальное комп 8)

Комментарий модератора Кыся:

Хм... Неплохая версия, голос хороший.:) Но оригинал мне нравится больше.:) А припев не очень подходит.;(

Дата загрузки: | 2003-01-16 21:40:42
Оценка модератора: | 7
Количество скачиваний: | 2
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.12 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | LeX
Контактный e-mail: | a_beketov@mail.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Nothing Else Matters
Инструменты | Акустическая гитара
Комментарий исполнителя:

Практически полная акустическая версия песни (только без вокала) ...

Комментарий модератора Ernest:

Ставлю вам 9 за полнре отсутствие качества записи. Далее - много лажачков конечно -и вообще неправельных мест в сравнении с оригиналом. Но из всех что есть в закачке версий этой песни -ЭТО несомненно лучшее. Малодец -старался.

Дата загрузки: | 2003-01-17 02:25:09
Оценка модератора: | 9
Количество скачиваний: | 25
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.37 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | ~KpuK~
Контактный e-mail: | kpuk@freemail.ru
Исполнитель оригинала: | Ленинград
Другой исполнитель: |
Название песни: | Мне бы в небо
Инструменты | Акустическая гитара, Синтезатор
Комментарий исполнителя:

Качество галимое, но зато всё сам как всегда! ))

Комментарий модератора Кыся:

Качество и правда не ахти. Зато все остальное сыграно на вполне хорошем уровне. Соло вначале подкачало - с ритмом какая-то тарабарщина, и периодически какой-то гул глушит всю песню... Во всем остальном - твердая девятка.

Дата загрузки: | 2003-01-17 03:38:53
Оценка модератора: | 9
Количество скачиваний: | 4
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.41 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Yugi
Контактный e-mail: | st_yugi@yahoo.com
Исполнитель оригинала: | Наутилус Помпилиус
Другой исполнитель: |
Название песни: | На берегу безымянной реки
Инструменты | Акустическая гитара
Комментарий исполнителя:

Простая попытка сведения...

Комментарий модератора Кыся:

Мама, что с ней сделали?? Это уже не "на берегу..." а барды пошли... Ух, и что мне с этим делать? Надо оценивать как-то. Восемь или девять? Восемь или девять?... Гудит. Значит восемь.:)

Дата загрузки: | 2003-01-17 09:50:02
Оценка модератора: | 8
Количество скачиваний: | 12
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.37 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Andrey
Контактный e-mail: | andreysoc@hotbox.ru
Исполнитель оригинала: | Чайф
Другой исполнитель: |
Название песни: | Кто-то хитрый и большой
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора TarAntul:

Почти профессиональный вариант. От души советую прослушать всем ценителям группы 'Чайф'. Реплику 'Посвящается Наташке:' как рекламу не воспринимать. Большое СПАСИБО , ждем новых произведений.

Дата загрузки: | 2003-01-17 22:52:29
Оценка модератора: | 7
Количество скачиваний: | 5
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.86 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | M@V
Контактный e-mail: | sektorgaza@mv25.de
Исполнитель оригинала: | Сектор Газа
Другой исполнитель: |
Название песни: | Возле дома твоего
Инструменты | Акустическая гитара, Ударная установка, Бас-гитара, Электрогитара
Комментарий исполнителя:

всё полностью записанно мной. Информацию о СГ вы найдёте на "СГФК" Сектор Газа Фэн Клуб international www.SGFC.org

Комментарий модератора Stark:

Отличный кавер!!! Мне понравилось! В плане музыки 10 баллов!! Запись отличная. Хорошее исполнение. Ждем с нетерпением новых записей! Всем качать!!!

Дата загрузки: | 2003-01-19 04:11:34
Оценка модератора: | 9
Количество скачиваний: | 46
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.75 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Laxer
Контактный e-mail: | vakir@rambler.ru
Исполнитель оригинала: | Queen
Другой исполнитель: |
Название песни: | Love Of My Life
Инструменты |
Комментарий исполнителя:

Комментарий модератора Кыся:

Сыграно вполне хорошо, правда гитара почему-то звучит как электро-пианино, или клавесин там...:)

Дата загрузки: | 2003-02-05 09:54:33
Оценка модератора: | 7
Количество скачиваний: | 2
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.19 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | er&Red & 3OC9!
Контактный e-mail: | govorun88@mail.ru
Исполнитель оригинала: | Прикольные песни :)
Другой исполнитель: |
Название песни: | 1 колыбельная - Спит убитая лисичка...
Инструменты | Акустическая гитара
Комментарий исполнителя:

Песня была записана с помощью дещевого микрофона и дорогой гитары в состоянии сильного послеучебного безумия.Просим не судить слишком строго!

Комментарий модератора Кот Бегемот:

Итак в прнципе неплохо вокал неплох но лудьше было бы не смеяться вот так ! Записанно хорошо !

Дата загрузки: | 2003-02-05 19:02:03
Оценка модератора: | 7
Количество скачиваний: | 6
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.15 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Слава
Контактный e-mail: | mama@sugarmama.ru
Исполнитель оригинала: | Сахарная Мама
Другой исполнитель: |
Название песни: | Лети
Инструменты | Ударная установка, Бас-гитара, Электрогитара
Комментарий исполнителя:

Песня "Лети" с альбома "Солнце Горит" 2002г.

Комментарий модератора Кыся:

Молодая талантливая группа, грамотно записано, хорошая песня... Надо поощрить.:)

Дата загрузки: | 2003-02-05 23:45:36
Оценка модератора: | 10
Количество скачиваний: | 1
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.40 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Жара
Контактный e-mail: | jara@bk.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Жара. "Весна"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Вобщем конечно о самой записи и не говорю. А песня лирическая... ну и как всегда надеюсь, что кого-то она не оставит равнодушным. С РРРеспектом.

Комментарий модератора NaFigator:

Неплохая песня. Вокал приятный и не фальшивый. Текст понравился, качество записи приемлимое. А самое главное, песня за душу берёт. Сразу становится как-то спокойно и легко. :)

Дата загрузки: | 2003-02-08 00:53:34
Оценка модератора: | 7
Количество скачиваний: | 28
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.96 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Max
Контактный e-mail: | max_b@bk.ru
Исполнитель оригинала: | Чайф
Другой исполнитель: |
Название песни: | С войны
Инструменты | Акустическая гитара
Комментарий исполнителя:

Голос у меня был больной, когда я эту есню записывал, так что не пугайтесь, если будете слушать.

Комментарий модератора Andy:

ооо ну наконец хоть кто-то прислал эту песню, я её ждал :) даже не смотря на то, что голос был больной, он безусловно красив по своему. отчасти ему в этом помогает добавленное эхо, но не стоит им увлекаться. а гитара я так понял настоена на ми бемоль теперь об ошибках: так где играются D и Dsus4 слишком затянуто - нарушается счёт в некоторых местах вокал выбирает более лёгкие пути. к примеру один из самых захватывающих моментов песни "А ты орал весёлую песню с грустным концом" а проигрыш перед этой строчкой урезан. "врёшь музыкант и ты прижался к стене" вся строка спеа с одинаковым напором, хотя во второй её части пожадуй лючше было бы его малость сбавить, дабы отделить их друг от друга, а так они несколько сливаются. гитара частенько звучит не совсем ясно. если нужно более подробно обсудить, то милости просим на форум. удачи!

Дата загрузки: | 2003-02-08 11:53:32
Оценка модератора: | 7
Количество скачиваний: | 32
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.48 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Сергей
Контактный e-mail: | server_admin2002@mail.ru
Исполнитель оригинала: | А-Студио
Другой исполнитель: |
Название песни: | Нелюбимая
Инструменты |
Комментарий исполнителя:

Надеюсь Вам понравится мой голосовой вариант этой песни. Для ее записи использовался комп, микрофон и две проги. Счастливого прослушивания!

Комментарий модератора TarAntul:

Красиво исполнено. Есть замечания к вокалу. В некоторых местах врешь! 'Вечерами темными-и-и'. А в общем и целом очень даже. Молодец!

Дата загрузки: | 2003-02-09 00:34:02
Оценка модератора: | 7
Количество скачиваний: | 1
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 4.69 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | ~KpuK~
Контактный e-mail: | kpuk@freemail.ru
Исполнитель оригинала: | Ышо-Ышо
Другой исполнитель: |
Название песни: | Про модель
Инструменты | Акустическая гитара, Синтезатор
Комментарий исполнителя:

Получилось ничего так, на оригинал не очень похоже, да и ритм не лучший, но мне не было противно потом прослушивать :) А так, PUnXXX NoT DeaD!!!

Комментарий модератора Кот Бегемот:

Good very Good KoT

Дата загрузки: | 2003-02-09 03:10:22
Оценка модератора: | 9
Количество скачиваний: | 3
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.95 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Cord
Контактный e-mail: | cord666@mail.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Алюминевые огурцы
Инструменты | Акустическая гитара
Комментарий исполнителя:

Играл как на акустическом альбоме, вроде похоже.

Комментарий модератора Grunger:

Давно я последний раз слушал аккустический альбом Цоя (лет 5 назад). Поэтому особо не помню, как там "АО" звучат. Но эта запись мне понравилась. Запись более-менее качественная, вокал приятный, аккомпанемент не банален. Ставлю твёрдую 7.

Дата загрузки: | 2003-02-09 14:05:03
Оценка модератора: | 7
Количество скачиваний: | 17
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.91 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Serejk@
Контактный e-mail: | www_sergey@mail.ru
Исполнитель оригинала: | Наутилус Помпилиус
Другой исполнитель: |
Название песни: | Прогулки по воде
Инструменты |
Комментарий исполнителя:

Комментарий модератора Stark:

Молодцы ребята! Поете отлично! Но в припеве можно было бы немного по другому спеть, просто "на горе" вы как-будто кричите, очень режет слух, такого быть не должно. Но это мелочь. Ну игру на гитаре обсуждать нет смысла - простенький перебор. Вообщем здорово, мне понравилось!!! Хочется услышать новых песен в вашем исполнении. Успехов!

Дата загрузки: | 2003-02-09 19:08:56
Оценка модератора: | 8
Количество скачиваний: | 72
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.28 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | П@вел
Контактный e-mail: | Hobot-bl@yandex.ru
Исполнитель оригинала: | Beatles
Другой исполнитель: |
Название песни: | Let It Be
Инструменты | Акустическая гитара
Комментарий исполнителя:

Эх, с эхом я переборщил...Ну да простит меня Господь и остальные слушатели.

Комментарий модератора Кыся:

Ну, это явно не Маккартни.:) Эхо и шум такие, что тут же представляется подворотня, в которой, несчадно поливаемый дождем, сидит и орет во всю ивановскую собственно исполнитель. Кстати, очень неплохо орет. Какие-то заморочки с соло в середине песни, а так очень и очень. =]

Дата загрузки: | 2003-02-09 21:51:28
Оценка модератора: | 8
Количество скачиваний: | 0
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.01 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Alex
Контактный e-mail: | Nokiaalex@aol.com
Исполнитель оригинала: | Мальчишник
Другой исполнитель: |
Название песни: | Клава
Инструменты | Ударная установка, Синтезатор, Электрогитара, Труба
Комментарий исполнителя:

Kak dela

Комментарий модератора Кот Бегемот:

Реп обыкновенный

Дата загрузки: | 2003-02-10 21:25:36
Оценка модератора: | 8
Количество скачиваний: | 15
Наличие вокала: | Yes
Наличие мата: | Yes
Введите свой e-mail |
Размер полный: | 0.58 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | AlMaked
Контактный e-mail: | xcompany@fromru.com
Исполнитель оригинала: | Песни у костра
Другой исполнитель: |
Название песни: | Где Беломора достать?
Инструменты | Акустическая гитара
Комментарий исполнителя:

Песню исполнил мой младший брат Малахов Петр. Музыка была записана в трех партиях с помошью одной и той же ак. гитары (Ритм, соло и бас). На мой взгляд, получилось не так уж и плохо... Слушайте сами!

Комментарий модератора Stark:

Здорово! Мне поравилось! Отличный кавер! Особенно вокал понравился, приятно слушать. Сразу видно что у парня голос есть. Сыграно и сведено отлично. Жаль только ударных нет. Ну это легко исправить, просто создать их в любом предназначенном для этого редакторе (FruityLoops например). Ждем новых записей! Успехов!

Дата загрузки: | 2003-02-11 02:50:23
Оценка модератора: | 9
Количество скачиваний: | 52
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.76 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | razor
Контактный e-mail: | r_a_z_o_r@freemail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Зимин Роман. "Кобра"
Инструменты | Ударная установка, Бас-гитара, Электрогитара
Комментарий исполнителя:

Cпасибо MATROS'у за бас и предоставленный для записи компьютер.

Комментарий модератора Ernest:

Если нехотите потратить трафик ЗРЯ -Качайте эту песню. Песня отличная. Вся Критика по адресу http://forum.accords.ru/viewtopic.php?t=4729

Дата загрузки: | 2003-02-12 23:10:44
Оценка модератора: | 10
Количество скачиваний: | 11
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.94 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | SSSerg
Контактный e-mail: | greensky@ngs.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | SSSerg. "Любой ценой"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Stark:

Очень даже неплохо! Если честно эта композиция меня задела. Что то в этом есть! Самое главное что песня всего из трех аккордов, а воспринимаентся совершенно иначе, они как бы сливаются в единое целое, а это есть гуд! Очень красивая мелодия. Видно что парень ты талантливый. Развивай свои способности. Я уверен что у тебя все получится! Ждем новых записей!

Дата загрузки: | 2003-02-13 08:57:09
Оценка модератора: | 7
Количество скачиваний: | 16
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.88 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Scorpion
Контактный e-mail: | Yan83@softhome.net
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Мама анархия
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Stark:

Довольно неплохо! Правда темп можно было немного ускорить. Вокал хороший. Ноты вытягиваешь. А вот сыграть можно было поразнообразней. Качество записи хорошее. Думаю если постараешься можешь и выше оценку получить. Ждем новых записей!

Дата загрузки: | 2003-02-13 15:17:51
Оценка модератора: | 7
Количество скачиваний: | 31
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.59 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Бородастов Дмитрий (Demon)
Контактный e-mail: | demon@tushino.ru
Исполнитель оригинала: | Гражданская Оборона
Другой исполнитель: |
Название песни: | Все идет по плану
Инструменты | Электрогитара
Комментарий исполнителя:

кавер версия песни, добавления intro и соло.

Комментарий модератора Stark:

Комментарий здесь: http://forum.accords.ru/viewtopic.php?t=5248

Дата загрузки: | 2003-02-13 23:15:27
Оценка модератора: | 8
Количество скачиваний: | 20
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.43 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | шидловский федор
Контактный e-mail: | sema@mail.tchercom.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | One
Инструменты | Электрогитара
Комментарий исполнителя:

Считаю, что оценка 6 за прошлый присланный мною one слишком низкая, поэтому решил переиграть и хочу, чтобы не придерались к качеству записи.

Комментарий модератора Grunger:

Я оцениваю песни не только по качеству исполнения, но и по качеству записи. В данном же случае, не смотря на почти безукоризненную игру, слух режит шипение и ужасно настроенный дисторшен. Из-за этого я не могу поставить оценку выше 7.

Дата загрузки: | 2003-02-14 20:15:07
Оценка модератора: | 7
Количество скачиваний: | 21
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.31 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Сергей Ж
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. "Солнце светит"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Эх... Лирика, одним словом.:)

Комментарий модератора :

Дата загрузки: | 2003-02-15 16:00:54
Оценка модератора: | 7
Количество скачиваний: | 0
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.80 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Сергей Ж
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Сергей Ж. "Звезда"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Ну елки-палки, люди, хорош грустить! Или у вас уже вообще не осталось поводов для веселья? Ну что с вами всеми такое... А песня... Ну, песня и песня, стихи хорошие. Но нельзя ведь так!.. =(((

Дата загрузки: | 2003-02-15 16:04:51
Оценка модератора: | 8
Количество скачиваний: | 3
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.70 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Bugs&Puh
Контактный e-mail: | benevans@mail.ru
Исполнитель оригинала: | Переделанные песни(Пародии)
Другой исполнитель: |
Название песни: | Чиж и Сo. "Фантом"
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Текст - на одиннадцать. Исполнение - на семерочку - очень громкая гитара, за которой слышится рев исполнителей. Итого - 8,5 то есть 9.:)

Дата загрузки: | 2003-02-16 20:10:27
Оценка модератора: | 9
Количество скачиваний: | 7
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.81 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Bugs&Puh
Контактный e-mail: | benevans@mail.ru
Исполнитель оригинала: | Серьга
Другой исполнитель: |
Название песни: | Что мне надо
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Хор мальчиков зайчиков исполняет очень боевую песню. Са общим криком гитару слышно довольно плохо, но со своей функцией - дополнять голос - она справляется вполне. Люди, в следующий раз будете что-нить в этом роде записывать - сделайте микрофон потише, вы же мне колонки порвете! =]

Дата загрузки: | 2003-02-16 20:24:57
Оценка модератора: | 8
Количество скачиваний: | 3
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.87 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Cord
Контактный e-mail: | cord666@mail.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Мама анархия
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Stark:

Молодца!!! Сыграно просто здорово! Тут и критиковать то нечего. Вокал не отличный, но очень даже неплохой! Ждем новых записей!

Дата загрузки: | 2003-02-17 10:25:49
Оценка модератора: | 9
Количество скачиваний: | 77
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.80 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | шидловский федор
Контактный e-mail: | sema@mail.tchercom.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Nothing Else Matters
Инструменты | Электрогитара
Комментарий исполнителя:

Это соло, считаю, что не ниже оценки 8 сыграно.

Комментарий модератора Grunger:

Сыграно конечно хорошо, но всё-таки это не "высший пилотаж". Заметны некоторые ошибки в исполнении. К тому же, это соло - упрощённый вариант оригинала. Про саму запись я промолчу. Надеюсь, Фёдор понимает, что будь это соло хоть трижды крутым, при данном качестве записи оно не может получить очень высокую оценку.

Дата загрузки: | 2003-02-18 12:42:32
Оценка модератора: | 7
Количество скачиваний: | 52
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.22 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | шидловский федор
Контактный e-mail: | sema@mail.tchercom.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | The Unforgiven
Инструменты | Электрогитара
Комментарий исполнителя:

это второе соло.Сыграно очень здорово.

Комментарий модератора Grunger:

К исполнению претензий нет! Молодец! Жалко только, что соло не до конца. Качество записи опять-таки подкачало: очень плохо слышно вторую гитару. :(

Дата загрузки: | 2003-02-18 12:46:52
Оценка модератора: | 8
Количество скачиваний: | 39
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.30 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | шидловский федор
Контактный e-mail: | sema@mail.tchercom.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Master Of Puppets
Инструменты | Электрогитара
Комментарий исполнителя:

Cыграно хорошо,качество не очень.

Комментарий модератора Grunger:

Нормально сыграно, нормально. Так держать! А вот качество - :((( Ждёмс от Фёдора новых записей с ХОРОШИМ звуком!

Дата загрузки: | 2003-02-18 12:51:46
Оценка модератора: | 7
Количество скачиваний: | 46
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.53 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Humbucker
Контактный e-mail: | mike-music@mail.ru
Исполнитель оригинала: | Scorpions
Другой исполнитель: |
Название песни: | Wind Of Change
Инструменты | Синтезатор, Электрогитара
Комментарий исполнителя:

Соло к Wind Of Change. Извините, что только соло, зато скачивать быстро... С нетерпением жду Ваших отзывов на Mail!!!

Комментарий модератора Кыся:

Если это не какая-нибудь версия с караоке... То это просто кул. И хрен с тем, что никто не поет. Очень качественно сделано, однозначно "зе бест".:)

Дата загрузки: | 2003-02-18 13:01:52
Оценка модератора: | 10
Количество скачиваний: | 8
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.93 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | .Кыся
Контактный e-mail: | crazy_vix@pisem.net
Исполнитель оригинала: | Машина Времени
Другой исполнитель: |
Название песни: | Она идет по жизни смеясь
Инструменты | Акустическая гитара
Комментарий исполнителя:

.....

Комментарий модератора NaFigator:

Плохо слышно голос за музыкой... И вообще, не уверен, что это не обработанный голос оригинала.. Но если это не оригинал, то голос в общем без лажаков.. Но ритм на акустике отлично держится, нормально настроена. Запись для домашнего уровня довольно неплохая..

Дата загрузки: | 2003-02-19 12:41:29
Оценка модератора: | 8
Количество скачиваний: | 11
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.31 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Cord
Контактный e-mail: | cord666@mail.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Я хочу быть кочегаром
Инструменты | Акустическая гитара
Комментарий исполнителя:

Ну не возможно её спеть так же как в оригинале!!!

Комментарий модератора Stark:

Еще один отличный кавер! Насчет вокала в оригинале ты прав, "раннего" Цоя мало кто сможет изобразить, за твою попытку получаешь заслуженную 9! Реальный РокнРол, прям как в оригинале!

Дата загрузки: | 2003-02-19 12:42:16
Оценка модератора: | 9
Количество скачиваний: | 20
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.26 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Bulat!
Контактный e-mail: | gusmanov@land.ru
Исполнитель оригинала: | Сегодня Ночью
Другой исполнитель: |
Название песни: | Не удержаться
Инструменты | бЛХУФЙЮЕУЛБС ЗЙФБТБ, , Акустическая гитара
Комментарий исполнителя:

Так бяка с глюканами...=0))))

Комментарий модератора Кыся:

Хороший голос, хорошая гитара, хорошая песня...

Дата загрузки: | 2003-02-20 02:32:51
Оценка модератора: | 8
Количество скачиваний: | 2
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.72 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | LM
Контактный e-mail: | web83@mail.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Nothing Else Matters
Инструменты | Электрогитара
Комментарий исполнителя:

соло

Комментарий модератора Мишаня:

Классно,оч. понравилось еще бы запись почище.Точное совпадение с оригиналом, без лажаков =)

Дата загрузки: | 2003-02-21 21:27:54
Оценка модератора: | 9
Количество скачиваний: | 4
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.16 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Scorpion
Контактный e-mail: | Yan83@softhome.net
Исполнитель оригинала: | Мумий Тролль
Другой исполнитель: |
Название песни: | Ранетка
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Соло очень выбивается из общего стиля песни, да и ритм теряется... Во всем остальном - хорошо спетый вариант. =)

Дата загрузки: | 2003-02-21 23:37:22
Оценка модератора: | 7
Количество скачиваний: | 8
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.26 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Cord
Контактный e-mail: | cord666@mail.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Это не любовь
Инструменты | Акустическая гитара
Комментарий исполнителя:

Моя любимая песня...

Комментарий модератора Stark:

Игра на гитаре - отлично! Цоевская манера исполнения. Тебе бы квартирники давать :). Я бы не отказался тебя послушать. Вокал в отличие от "Мама Анархия" немного подкачал, в том плане что спел как-то робко, да и гитара его заглушает. Надо было громкость вокала увеличить и все бы было OK. Хотя,я так думаю, ты не сводил вокал и гитару, а записал все на один микрофон. В таком случае, на будующее, постарайся чтобы выделялся больше вокал, а не гитара. Ну а вообще все здорово! Музыкальные задатки в тебе имеются. Хотелось бы послушать "Последний герой" и "Невеселая песня" в твоем исполнении!

Дата загрузки: | 2003-02-22 17:07:35
Оценка модератора: | 8
Количество скачиваний: | 16
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.55 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | gorbunek
Контактный e-mail: | gorbunek@hotmail.com
Исполнитель оригинала: | Сплин
Другой исполнитель: |
Название песни: | Что ты будешь делать?
Инструменты | Акустическая гитара
Комментарий исполнителя:

Пару лет назад записал. Сейчас бы по-другому спел... :-)

Комментарий модератора Кыся:

Эхо в припеве - круто, надо было в таком стиле всю песню записать.:) Голос не очень, Васильевский мне больше понрависля.;) Гитара вроде неплохо играет. В целом - лучше серединки. Молодец, шли еще песенок.

Дата загрузки: | 2003-02-23 02:20:27
Оценка модератора: | 7
Количество скачиваний: | 5
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 4.28 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | LM
Контактный e-mail: | web83@mail.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | Nothing Else Matters
Инструменты | Ударная установка, Электрогитара
Комментарий исполнителя:

Соло к Nothing Else Matters

Комментарий модератора Мишаня:

Классно,оч. понравилось еще бы запись почище.Точное совпадение с оригиналом, без лажаков =)

Дата загрузки: | 2003-02-23 17:08:56
Оценка модератора: | 9
Количество скачиваний: | 3
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.20 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Serejk@
Контактный e-mail: | www_sergey@mail.ru
Исполнитель оригинала: | ДДТ
Другой исполнитель: |
Название песни: | Новое сердце
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Имхо, не совсем правильно сыграно соло/проигрыш. В остальном никаких претензий.:)

Дата загрузки: | 2003-02-23 20:04:59
Оценка модератора: | 7
Количество скачиваний: | 4
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.95 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Serejk@ и Scorpion
Контактный e-mail: | Yan83@softhome.net
Исполнитель оригинала: | Мумий Тролль
Другой исполнитель: |
Название песни: | Утекай
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Хоровое исполнение рулит.:)

Дата загрузки: | 2003-02-23 20:22:48
Оценка модератора: | 7
Количество скачиваний: | 9
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.18 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | TarAntul
Контактный e-mail: | tarantul_dev@rambler.ru
Исполнитель оригинала: | Наутилус Помпилиус
Другой исполнитель: |
Название песни: | Крылья
Инструменты | Акустическая гитара, Синтезатор
Комментарий исполнителя:

Здравствуйте дорогие меломаны ! На ваш суд предоставляю данную песню. P.S.Исполняется одним человеком путем наложения.

Комментарий модератора Кыся:

Акустические версии всевозможных струнно-синтезаторных композиций всегда вызывают у меня негативные эмоции - и тем сильнее было удивление от качества данной записи: круто. Человек дествительно сумел сыграть и спеть. Синтезатор в начале немного не в тему, правда, равно как и завершающие аккорды, но сама песня исполненна здорово. Круче только сами Наутилусы.:)

Дата загрузки: | 2003-02-24 19:09:22
Оценка модератора: | 8
Количество скачиваний: | 11
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.58 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | TarAntul
Контактный e-mail: | tarantul_dev@rambler.ru
Исполнитель оригинала: | Чайф
Другой исполнитель: |
Название песни: | Родная, не плачь
Инструменты | Акустическая гитара, Бас-гитара
Комментарий исполнителя:

Здравствуйте дорогие ценители РУССКОГО РОКА ! Я долго потел над этой песней. Не судите строго. P.S. Как всегда песня исполняется создана путем одним человеком путем наложения Соло, Бас , Вокал, BACK Вокал.

Комментарий модератора Кыся:

Приятно слушать хороший голос вместе с хорошей гитарой.

Дата загрузки: | 2003-02-24 19:35:27
Оценка модератора: | 9
Количество скачиваний: | 1
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.53 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | TarAntul
Контактный e-mail: | tarantul_dev@rambler.ru
Исполнитель оригинала: | Ляпис Трубецкой
Другой исполнитель: |
Название песни: | Евпатория
Инструменты | Акустическая гитара
Комментарий исполнителя:

Здравствуйте МЕЛОМАНЫ! Мы попытались исполнить песню Евпатория, но гитару вот плохо слышно. Советую исполнить ее со своими любимыми.

Комментарий модератора Кыся:

Попрошу чуть-чуть внимания - песню исполняет наш самый злостный модератор, карающий за любые, даже самые мелкие просчеты.:) Так что вот. О записи - гитару и правда не очень хорошо слышно - микрофон подкачал. Зато голоса, причем оба, удались на славу - видно, умеют люди петь. Молодцы.=)

Дата загрузки: | 2003-02-25 00:06:19
Оценка модератора: | 7
Количество скачиваний: | 1
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.77 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | EG_Brother
Контактный e-mail: | tenneman@gmx.net
Исполнитель оригинала: | Прикольные песни :)
Другой исполнитель: |
Название песни: | В темную ночь
Инструменты | Электрогитара
Комментарий исполнителя:

я как пришел домой, дэшку бухнул с горя... с подругой посcорился, а на компе был ритм для песни... я врубил и просто импровизировал....

Комментарий модератора Кыся:

Сразу вспоминается "Ау-у-у, тоска без начала, ау-у-у, тоска без конца..." Что ж ты, парень? Жизнь прекрасна и удивительна!;) А перебор на фоне мне понравился. Молоток.

Дата загрузки: | 2003-02-25 22:43:23
Оценка модератора: | 8
Количество скачиваний: | 5
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 3.16 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | федя и семен
Контактный e-mail: | ipsean@mail.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | One
Инструменты | Акустическая гитара, Ударная установка, Синтезатор, Бас-гитара, Электрогитара, Труба, Аккордеон\Баян, , Пила
Комментарий исполнителя:

Мы виртуозы-балалаечники,вам наверно скучно, и мы решили вас развеселить.

Комментарий модератора Grunger:

Оххх! Я где-то полчаса по полу катался. :)))))) Это конечно что-то! Соло- хм....гитара - вообще атас! Короче, качество, попадание в ноты (которое практически отсутствует) я не учитываю. Это здесь не главное, главное - оригинальность! А то, что чехлы, которые прислали этот кавер, не использовали ни ОДНОГО инструмента, кроме голоса, при записи, мною приветствуется. Поэтому ставлю высокую оценку.

Дата загрузки: | 2003-02-27 12:22:55
Оценка модератора: | 8
Количество скачиваний: | 13
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.15 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Cord
Контактный e-mail: | cord666@mail.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Последний герой
Инструменты | Акустическая гитара
Комментарий исполнителя:

Легендарная песня!

Комментарий модератора Stark:

За эту тоже спасибо! Она так же мне нужна была для сравнения. А вот тебе некоторое подражение В. Цою пошло на пользу! Мне понравилось. Ну об игре на гитаре я уже говорил, тут все OK. Насчет mp3, то шли их в любое время, так как наша оперативность от времени закачки никак не зависит. Все зависит от свободного времени.

Дата загрузки: | 2003-02-28 18:53:29
Оценка модератора: | 7
Количество скачиваний: | 12
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.10 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | defcon
Контактный e-mail: | defcon@starline.ee
Исполнитель оригинала: | Песни про любовь
Другой исполнитель: |
Название песни: | Не для меня
Инструменты | Акустическая гитара
Комментарий исполнителя:

Пел сразу, без монтажа, поэтому может получилось не очень. К тому же тихо довольно из-за отсутствия хорошего микрофона.

Комментарий модератора Кыся:

Да, микрофон хреновый, прямо скажу.:) Поет человек неплохо, только не надо подвывать, плиз - раздражает. Играет неплохо, только иногда с ритм сбивается - метроном к вашим услугам.;) Текст хороший, только поэтому - 7. Пиши/присылай еще, только возьмиу у кого хороший микрофон.=)

Дата загрузки: | 2003-02-28 19:36:02
Оценка модератора: | 7
Количество скачиваний: | 4
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.08 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Cord
Контактный e-mail: | cord666@mail.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Невеселая песня
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Stark:

Спасибо за песню! Просто я хотел сравнить исполнение. Как я уже говорил, техника игры у тебя на высоте, молодца!!! Но вокал здесь, как и в "Это не любовь", тоже немного подвел, тренируй голос, у тебя стопудово все получится! Ждем новых записей!

Дата загрузки: | 2003-02-28 19:37:35
Оценка модератора: | 7
Количество скачиваний: | 13
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.05 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Sergey
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | МультFильмы
Другой исполнитель: |
Название песни: | Полюса
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Голос надо было чуть потише сделать. Во всем остальном - никаких претензий. Ритм держится хорошо.

Дата загрузки: | 2003-03-01 00:31:13
Оценка модератора: | 8
Количество скачиваний: | 2
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.90 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Жвакин Сергей
Контактный e-mail: | szmsk@mail.ru
Исполнитель оригинала: | Би-2
Другой исполнитель: |
Название песни: | Серебро
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора Кыся:

Завывания грамотные, правда иногда голос сбивается с ритма (или это фишка?). В целом неплохо записанная композиция для домашнего уровня.;)

Дата загрузки: | 2003-03-02 21:21:28
Оценка модератора: | 7
Количество скачиваний: | 14
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.88 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Stark
Контактный e-mail: | Stark777@mail.ru
Исполнитель оригинала: | Кино
Другой исполнитель: |
Название песни: | Невеселая песня
Инструменты | Акустическая гитара, Электрогитара
Комментарий исполнителя:

Под впечатлением присылаемых композиций откопал в "семейных архивах" Невеселую песню. Записано это было в тот же день когда была записана "3везда по имени Солнце" в нашем исполнении. Только уже без басиста и ударника. Да и соляк по ходу песни все время импровизировал (ради прикола). Пэтому просьба сразу не кричать - "Что это за лажа, нахрена нам такое нужно". Очень прошу на соляка не обижаться за лаги (в припеве в основном). Ну а запись, ну сами знаете :(((. Микшера тогда у нас еще не было, ну а сейчас что-нибудь записать времени совсем нет. А ведь прислать что-то хочется :) Не судите строго.

Комментарий модератора Кыся:

Да качество не ахти, но если на него не обращать внимание - ревет здорово.:) Кстати, соло вполне в тему.;)

Дата загрузки: | 2003-03-03 16:18:02
Оценка модератора: | 8
Количество скачиваний: | 4
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.98 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Serejk@ и Scorpion
Контактный e-mail: | www_sergey@mail.ru
Исполнитель оригинала: | ДДТ
Другой исполнитель: |
Название песни: | Пpосвистела
Инструменты | Акустическая гитара
Комментарий исполнителя:

Комментарий модератора Кыся:

В хорошей компании, да под пиво - милое дело. Чуствуется драйв.:)

Дата загрузки: | 2003-03-04 17:31:53
Оценка модератора: | 8
Количество скачиваний: | 13
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.80 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Serejk@ и Scorpion
Контактный e-mail: | www_sergey@mail.ru
Исполнитель оригинала: | Король и Шут
Другой исполнитель: |
Название песни: | Леший обиделся
Инструменты | Электрогитара
Комментарий исполнителя:

Комментарий модератора Stark:

Неплохо, неплохо, мне ваше исполнение понравилось. Вот только гитара и вокал в некоторых местах рассходятся. Такое ощущение что сначала записывался голос, а потом гитара. Да и дисторшн сильно вылезает кое-где. Вокал, если судить только по этой песне, отличный! Был бы рад, если бы вы "Охотника" замутили. Успехов!

Дата загрузки: | 2003-03-04 17:46:59
Оценка модератора: | 7
Количество скачиваний: | 11
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.78 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Lynx
Контактный e-mail: | dark_templar@mail.ru
Исполнитель оригинала: | Ария
Другой исполнитель: |
Название песни: | Герой асфальта
Инструменты | Электрогитара
Комментарий исполнителя:

Надеюсь вам понравится.

Комментарий модератора TarAntul:

Сильно. Качество конечно не как у Эрни, но сыграно классно.

Дата загрузки: | 2003-03-05 20:11:53
Оценка модератора: | 8
Количество скачиваний: | 15
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.37 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Обратная Связь
Контактный e-mail: | kas@echo.ru
Исполнитель оригинала: | Авторская песня
Другой исполнитель: |
Название песни: | Обратная Связь. "Жми (PooShit)"
Инструменты | Акустическая гитара, Ударная установка, Бас-гитара, Электрогитара
Комментарий исполнителя:

Песня про прыщи. Да, вот так...

Комментарий модератора Кыся:

Да уж, ну и песенка.:) Музон ничего, правда... Но с текстами вам ребят надо что-нить делать. Кстати, файл обрубленный - видно недождались загрузки.:(

Дата загрузки: | 2003-03-05 20:23:45
Оценка модератора: | 8
Количество скачиваний: | 2
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.68 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | шидловский федор
Контактный e-mail: | sema@mail.tchercom.ru
Исполнитель оригинала: | Metallica
Другой исполнитель: |
Название песни: | The Unforgiven
Инструменты | Электрогитара
Комментарий исполнителя:

помоему сыграно хорошо,ну не придерайтесь вы к качеству записи.

Комментарий модератора Мишаня:

Сыграно действительно хорошо, мне понравилось, несмотря на неважное качество записи =)Только вот мне кажется один моментик на 24-25 секунде немного не так играется, ну и в последующих разах там где он повторяется. Просто у тебя очень хорошо получается играть, можешь немного посуетиться и достать нормальный микрофон, тогда уж думаю точно 10 баллов будет =)

Дата загрузки: | 2003-03-08 12:44:39
Оценка модератора: | 9
Количество скачиваний: | 7
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 1.01 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Lynx
Контактный e-mail: | Dark_templar@mail.ru
Исполнитель оригинала: | Ария
Другой исполнитель: |
Название песни: | Герой асфальта
Инструменты | Электрогитара
Комментарий исполнителя:

Это второе соло к песне. Если понравится может пришлю всё песню

Комментарий модератора Кыся:

Неплохо, неплохо. Не помешало бы побольше высоких частот, драйва. Присылай полный вариант.;)

Дата загрузки: | 2003-03-08 13:57:20
Оценка модератора: | 7
Количество скачиваний: | 10
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.37 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Defcon
Контактный e-mail: | defcon@starline.ee
Исполнитель оригинала: | Прикольные песни :)
Другой исполнитель: |
Название песни: | 1 колыбельная - Спит убитая лисичка...
Инструменты | Акустическая гитара
Комментарий исполнителя:

Записал дома на дешевом микрофоне. Не обрабатывал ничего. Поэтому строго не судите.

Комментарий модератора Кыся:

Несмотря на дешевый микрофон, качество вполне хорошее. А слова - так вообще.:) Молодец, вобщем. На счет голоса ничего определенного не могу сказать, ибо не профессионал. Но вобщем он не конфликтует с самой мелодией - так что все кул.

Дата загрузки: | 2003-03-09 00:32:25
Оценка модератора: | 9
Количество скачиваний: | 6
Наличие вокала: | Yes
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 0.45 М Скачать

<- Вернуться Последние поступления Авторская песня


MP3.ACCORDS.RU - <%song%>

а | б | в | г | д | е | ж
з | и | к | л | м | н | о
п | р | с | т | у | ф | х
ц | ч | ш | щ | э | ю | я

a | b | c | d | e | f | g
h | i | j | k | l | m | n
o | p | q | r | s | t | u
 | v | w | x | y | z

<- Вернуться Последние поступления Авторская песня

Data

Имя (Ник): | Aydar
Контактный e-mail: | aydarh@yandex.ru
Исполнитель оригинала: | Король и Шут
Другой исполнитель: |
Название песни: | Утренний рассвет
Инструменты | Акустическая гитара, Ударная установка, Бас-гитара, Электрогитара, Компьютер\Звук. редакторы
Комментарий исполнителя:

Песня отредактирована в AcidPro. Компрессия, эквализация выполнена по методике Эрнеста (мой первый опыт в эквализации и компрессинге). Эффекты: Fxbox 2.6, AcidPro, ударные Fruity Loops. Просьба всем кто качал предыдущую версию песни в моём исполнении, скачать эту, по-моему прогресс - налицо!!!

Комментарий модератора Кыся:

А голоса-то и нет.:( Зато исполнено на высоком уровне, почти как у самих Кишей. Давайте, в таком же духе Медведя.;) З.Ы. О КиШах много не только старк знает.;)))

Дата загрузки: | 2003-03-11 19:30:23
Оценка модератора: | 9
Количество скачиваний: | 2
Наличие вокала: | No
Наличие мата: | No
Введите свой e-mail |
Размер полный: | 2.34 М Скачать

<- Вернуться Последние поступления Авторская песня


Авторская песня
Фрейдман Александр. "Бог тоже хочет..."
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
C                      Am
Склонившись над миром, бог смотрит на душу
Dm                  E7       E
Упавшего пьяного в грязную лужу

Он видит в ней чудо, он видит в ней мысли
И не может не думать о том, что он лишний

Бог устал смотреть на высокие стены
Собственных храмов из собственной веры

Бог тоже хочет быть свободным
Он хочет забыть законы бога

А ангелы все загорелись от жажды
Ходить по земле без крыльев, в одежде

Снова смотреть на небо снизу
Снова глядеть в него из карнизов

Бог вернется на землю и шагнет по проспекту
И увидит камни, зарытые в землю

Но не поймет, что ошибся и будет счастлив
Такая вот сказка про розовый галстук

Нам легче бога - мы можем видеть ближе     |
И нам не нужно веры, чтобы кричать о жизни | 2x

<< Назад на Авторская песня


Прислал: e-mail:

<< Назад на


Ария
Закат
Прислал: Андрей Овсянкин e-mail: ovsiankin@mail.ru
F#7 в этой песне берется так:
 I  II III IV
|--|--|--|--|6
|--|--|--|0-|5
|--|--|--|0-|4
|--|--|0-|--|3
|--|0-|--|--|2
|--|--|--|--|1

Перебор: бас,3,2,3,1,3,2,3.
Поехали.

Em     Am        D7               Em
Я вижу как закат стекла оконные плавит.
Em               Am	  F#7           H7
День прожит, а ночь оставит тени снов углах.
Мне не вернуть назад серую птицу печали
Все в прошлом, так быстро тают замки в облаках
Припев:
E7           Am               C
Там все живы, кто любил меня.
                              H7
Где восход, как праздник бесконечной жизни.
Там нет счета рекам и морям,
Но по ним нельзя доплыть домой.

Куплет 2:
Вновь примирит все тьма, даже алмазы и пепел.
Друг равен врагу в итоге, а итог один.
Два солнца у меня на этом и прошлом свете.
Их вместе собой укроет горько-сладкий дым.
Припев.
Проигрыш:
e-----------------------------------  1-я струна
h-----------------------------------
g-0--2--4-242--0--0-----------------  3-я струна

(242 - это прием игры "форшлаг".
Указательный палец стоит на втором ладу, а
безымянный
ставим и тут же снимаем с 4-го лада. Получается
некое "украшение")

Em/G                    Am
Возьми меня с собой пурпурная река
Em/G                  D7 (можно Am)
Прочь унеси меня с собой в закат
Am                    C
Тоска о том, что было рвется через край
Hm                      Em  H7
Под крики серых птичьих ста-ай.
    Повторить первый куплет.

<< Назад на Ария


Авторская песня
Варяг Алексей. "О ком это я?.."
Прислал: Алексей Варяг e-mail: varyag-rex@nm.ru
 Играется как классический рок-н-ролл.
    G
Насколько трезв,настолько и пьян.
   C
Сегодня хочешь ты лечь на диван
   G
И там,на диване, думать о ней
   D             C
О том,что с нею будет теплей.

Ты будешь думать:"она ничего..."
И то,что любит тебя одного
Тебе никогда не изменит она,
И радости с ней ощутишь ты сполна.

Всегда послушна твоей руке,
Общение с нею пройдёт налегке.
И в ЗАГС не потащит тебя никогда--
Про свадьбу она говорит:"Ерунда!"

 G
Её поцелуй ты запомнишь на век.
     C
Что может желать ещё человек?
   D                  C
В меру прохладна и в меру игрива...
   D        *             G
О ком это я?.. О БУТЫЛКЕ ПИВА!!!

   * - два удара пальцами по деке гитары.

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Жизнь - дорога"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
          Em                Am
     1. Звезды глядят в лобовое стекло,
          Hm           Em
        Я пою песни, чтоб не заснуть,
          Em       E7     Am
        Ждут меня дом и родное тепло,
          Hm                      Em
        Жму на газ, ведь осталось чуть-чуть.
              D             G
        Уже чувствую твой поцелуй на губах,
              E7                Am
        Вижу радость в глазах и печаль.
              Am                  Em
        Отдохну я, согревшись в любимых руках,
              Hm                  Em
        А назавтра умчусь снова в даль.

                Припев:
           Em    Am                Em
           Ты не плачь, дорогая, я скоро,
                 Am       D        G
           И не нужно так долго прощаться.
                 Dm       E7       Am
           Знаю, что ты меня будешь ждать,
                Am                Em
           Жизнь - дорога, а доля шофера
              D                   G
           Уезжать, чтоб опять возвращаться,
                Am        Hm         Em
           Возвращаться - чтоб опять уезжать.

     2. Прячет туман утро нового дня,
        С милой простившись, ей улыбнусь,
        Снова дорога обнимет меня,
        Только ты не ревнуй, я вернусь,
        И помчится "Камаз" мой
навстречу судьбе,
        Замелькают чужие места,
        Буду думать о доме и о тебе,
        Книгу жизни в дороге листать.
----------------------------------------------------------
   ВНИМАНИЕ!!!

  Новая песня Александра Кирьянова "Назову
тебя любимой"
в исполнении популярного исполнителя Михаила
Михайлова -
http://rmp.ru/rus-singer.asp?i=1800&sort=m

  Песни Александра Кирьянова "Параллельные
пути" и "Мафия"
в исполнении Александра Буйнова -
http://rmp.ru/rus-singer.asp?i=56&sort=m

  Другие песни Александра Кирьянова Вы можете
найти
на музыкальном портале РМП -
http://rmp.ru/rus-singer.asp?i=1467&sort=m

  ICQ 91908757
----------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Рейзер Юра. "Наше время (Фудзияма)"
Прислал: Гордон (Рейзер Юра) e-mail: blackelfGordon@mtu-net.ru
Em               Am        Em        G  D  Em
Тогда, когда со склонов глядят невоспетые вишни
Em               Am        Em  F     C
Очередной идиот заладил своё "Харе
Кришна"

Звезда показалась, но стыдно ей стало, ушла

Прилете ворон, громко заплакал, весна.

Тогда, когда дикобраз вдруг запел с перепоя

Заблестели святой добротой очи изгоя

В прекрасном залесье с неба сыпется снег

Менестраль задрожал словно пыль с его век.

Тогда прыгнула вдруг в тишине лягушка в воду

Нарцисс написал сам себе прекрасную оду

Крот взлетел и очутился на небесах

Недра, камыш, крот, слон, альбатрос и страх

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Сладкая грусть"
Прислал: Александр Кирьянов e-mail: kirvad@iname.ru
Песни
А. Кирьянова в MP3 на rmp.ru

                     сл. и муз.  А.Кирьянова
      Em       F#7     Am             H7
 1.  Память листает календарь прошлых лет
      Em       C       Am          H7
     Словно не знает было "да" или
"нет",
      Dm       E7       Dm      E7        Am
     У судьбы не отнять все что было - то было,
       Am        Em      F#7         H7
     Но душе не понять, ведь она не забыла.

              Припев:
         Em     H7            Em
       Сладкая грусть прошлой любви
         Em     H7          Em
       Вечный бальзам для души,
         Em     H7          Em
       Сладкая грусть прошлой любви
         C      Hm       Em
       Нам не дает согрешить.

 2.  Наша соната прозвучала давно
     Нет виноватых, было так суждено.
     Мы расстались с тобой, не сумев дать ответа
     Да простит нас любовь, просто кончилось
лето

 в MP3 песню могу выслать по запросу
 e-mail : kirvad@iname.ru

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Не про дождь"
Прислал: Ветлужский Денис (DenX) e-mail: denx@newmail.ru
Немного двусмысленная, противоречивая песня.
4/4, до припева спокойно, перебором, потом, до
конца, боем.
     F#m             Hm
Так много песен про дождь,
      E                A
Так много тех, кто их пишет.
     F#m            Hm
Так много пролито слез
   D                C#
О тех, кто нас не слышит.

     F#m         G(III)
Так много видим мы,
     A(V)        D
Так мало можем сделать.
     Hm             F#m
Так много в мире войны
       C#7                F#m
И так много тех, кто нас предал.

припев:
 D  E(VII)     A(V)
Но солнце взойдет
D  G#    C#
И дождь кончится.
  D   E   A     D
И он ее еще найдет
     E(VII)            D(V)
Как только дождь, как только дождь
 A(V)
Кончится.
Проигрыш: D E A(V)

Так много песен о том,
Как тяжек груз ожидания:
Мы все чего-то ждем,
Не зная - чего, заранее.

Любить и ждать - это рок,
Кому - благо, кому - наказание.
И смысл в том, чтобы сорвать цветок
В свое время и ничуть не ранее.

припев
припев измененный:

И солнце взойдет,
И дождь кончится.
И ты ее, конечно же, найдешь,
Как только дождь,
Как только дождь
Кончится.

12 ноября 2001 г.

<< Назад на Авторская песня


Авторская песня
Alex Rest. "Когда кажется"
Прислал: Alex Rest e-mail: uf_rest@fromru.com
Am              Dm       E         Am
Когда кажется в мире нет больше тепла,
Занавески примерзшие к раме окна
Am    F                E         C
Мне никак не подскажут верный ответ,
C                 Dm           E         Am
Что же делать, когда здесь отключат и свет.

В холодильнике пусто и ничего нет.
Я не знаю, кто съел мой вчерашний обед.
И пускай все не так, как могло бы и быть,
Скоро выглянет солнце - значит надо дожить.

        G                C           E
Am
Припев: И придет же тот день, когда станет
тепло,
        И оттает то сердце, что волнует давно.

        Am                G                   C
        Возвратятся ведь снова те счастливые
дни,
             F                E    Am
        И останутся вечно со мною они.

А друзья не звонят, буду думать о том,
Может сломан у них сейчас телефон.
Самому позвонить - номер мне не найти.
Помню дал им свой адрес, обещали зайти:

И смотрю я в окно, как смотрю в потолок.
По моим проводам еще движется ток.
Вот бы выпрыгнуть вниз, да разбиться никак,
Поселился на первый этаж я дурак.

Припев:

Что такое случилось, почему все не так,
Почему смысл жизни превратился в пустяк.
Что такого не сделал или сделал я зря,
Почему я теперь затравил сам себя.

Столько разных вопросов. Ну и где же ответ.
Все довольно, пора уже выключить свет.
Выключить навсегда, жалко, что не нашел:
В дверь стучатся, похоже кто-то пришел

Припев: И пришел же тот день, когда стало тепло,
        И оттаяло  сердце, что волнует давно.
        Возвращаются снова те счастливые дни,
        И останутся вечно со мною они.

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Мечта"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                 Intro

e-10-10-----------10-10----------8-8--7-5-7---8-8--7-5-7---
b--------10--10---------10--10--------------5------------5-
g----------10---7---------10--7----------------------------
D----------------------------------------------------------
A----------------------------------------------------------
E----------------------------------------------------------

А  я  тебя  люблю.
Я  честно  говорю.
Но  а  у  тебя  другой  парень  есть.

<< Назад на Авторская песня


Алиса
Бес паники
Прислал: Грохотов Максим (подбор) e-mail: duren@rol.tu
              Всем тем, кто отдал души ветру
              Кто знает, что такое любовь,
              Но и умеет ненавидеть,
              "Алиса" дарит свой
огонь!
              Грейтесь, пока мы в силе!
              Да не коснется вас своею поганой
метлой
              Танцующий бес, бес паники!

      Hm      G
     Факела, факела
     A       Hm
     В нашу честь.
     На крыле ангела
     Вспыхнула жесть.
     Голоса вторили,
     Ветер пел.
     Долго ли, коротко ли,
     Бес дробил передел.

                Em
             Встань к стене,
               D
             Сделай шаг,
              C
             Видишь пепел? А?

     Новая правда
     Новой метлы
     Теплом, лаской
     Пронимала до слез.
     Наливала, подносила,
     Целовала, подкосила,
     Мягко постель стелила,
     Да мне не спалось.

                Em
             Встань к стене,
               D
             Сделай шаг,
              C
             Видишь пепел? А?
             D            Em
             Это танцует бес, бес, бес!
              G           D           Em  G
 D
             Бес Паники, Бес Паники! Бе-e-e-eс
... A-a!

     И толпу понесло
     Под откос,
     Да на самое дно,
     На верховный поднос,
     Ветер головы сыпал,
     Как серебро.
     И гуляла метла
     По телам, по телам.
     Ух, потеха была
     Факелам, факелам.

             Встань к стене,
             Сделай шаг,
             Видишь пепел?
             А?
             Это танцует бес, бес, бес!
             Бес Паники, Бес Паники!

<< Назад на Алиса


Алиса
Смерть
Прислал: Zarochintzev Roman e-mail: zar@intercon.ru
Intro: Am C F E7 x 4 раза

Am            C        F       E7
Кто в семи соснах перепутал пороги,
Am            C        F       E7
Кто ловил лучи в струях мутной воды,
Am            C        F       E7
Кто искал следы ветра во чистом поле,
Am            C        F       E7
А кто тянул к себе притяжение звезды.

Am C F E7 x 2 раза

F         E
Испокон веков земля,
F        E
Усмиряла миг,
F         E
Укрывала тишиной
Am    E7
Крик.
Каждому свои пути,
Каждому свой час.
Смерть ровняет по себе
Нас.

Разные шаги, выбор встречи не важен,
Крест не по себе, без узды удила,
Кузова без душ, или души без башен,
Вот такой расклад, такие дела

<< Назад на Алиса


Авторская песня
Ветлужский Денис. "Когда ты уйдешь"
Прислал: Ветлужский Денис (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Когда ты уйдешь (denx a.k.a. dj vitl)

   Hm       G               A       D
Когда ты уйдешь, когда я останусь один,
    Hm            G      A                  D
Когда опадет листва, когда на землю ляжет снег,
    H7     Cmaj7    A             D
Тогда я пойму, кем ты была для меня,
    Em        Hm          F#              Hm
Но будет уже поздно, я останусь одинок навек.

    Em               F#       Hm               G
И грусть побежит по венам, и холод пронзит
виски.
   Em                F#         Hm          G
Я уеду в места, где не был, спасаясь от тоски.
   Em            A         D               G
И будет снег кружиться, и будут колеса стучать.
   Em         Hm         F#         Hm
Я так хочу забыться, но вижу тебя опять.

Я буду жить иначе, я смогу все сначала начать,
Но в памяти образ твой будет лишь одно означать -

То, что на любой планете; то, что в любом краю,
С кем бы я рядом не был, тебя лишь одну люблю.

И не стоит говорить про песни, что я мог бы для
тебя сочинить,
И поздно думать о том, как прекрасно все могло бы
быть.
Лишь снег за окном кружится, и образ твой как
живой
Будет мне часто сниться, и всегда ты будешь со
мной.

Играется таким перебором:

    Hm                       G
   A
E||------------2----------|------------3----------|------------0----------|
B||-----------------3-----|--3--------------3-----|--2--------------2-----|
G||-------4------------4--|-------4------------4--|-------2------------2--|
D||-----------------------|-----------------------|-----------------------|
A||--2--------------------|--5--------------------|--0--------------------|
E||-----------------------|-----------------------|-----------------------|

                         ( с третьего куплета)
  D                      Hm

------------2----------|------------2----2--2--||
-----------------3-----|------------3----3--3--||
-------2------------2--|-------4----4----4--4--||
--0--------------------|------------4----4--4--||
-----------------------|--2---------2----2--2--||
-----------------------|-----------------------||

<< Назад на Авторская песня


Авторская песня
Jeka-Devil. "Ненависть"
Прислал: Jeka-Devil e-mail: jeka-aria@mtu-net.ru
Em                  G               C D G ; C D G

Я люблю и ненавижу, но не знаю почему
Em                   G              C D G ; C D
G
Я любил и ненавидел, но опять же не пойму
Em    Em       G          Em
М-м-м не пойму-у-у
Em                   G   C D G Em Am G
Я тебя красавица люблю-у-у

Припев:
Em      Am           G  Am      G    Em    Am
Я люблю и ненавижу, но все же я люблю.
Я люблю и ненавижу, но все же я люблю.

Em                     G                     Em
C D G
Ты меня мучаешь с тех пор как я влюблен в тебя
G     Em             G Em        G
Я-я-я не могу без тебя-ля-ля-ля
Em    G  CDG G            Em  C D G  Em Am G
Ты меня:::.. А я тебя люблю

Припев:
Em   Am     G  Em     Am G
Я схожу с ума. Ля-ля-ля
Em   Am     G  Em     Am G
Я сошел с ума. Ля-ля-ля

Проигрыш: C D G C D G C D G

Песня играется обычным боем. Пройгрыши CDG
умещаются в один такт боя!!!

<< Назад на Авторская песня


Аквариум
Та, которую я люблю
Прислал: Defenestrator e-mail: defenestrator@rambler.ru
Am                Dm
Снился мне путь на Север,
 E                   Am
Снилась мне гладь да тишь.
   Am                Dm
И словно б открылось небо,
 G              C
Словно бы Ты глядишь,
A7             Dm
Ангелы все в сияньи
    F                E
И с ними в одном строю
Dm              Am
Рядом с Тобой одна -
      E          Am
Та, которую я люблю.

И я говорю - Послушай,
Чего б ты хотел, ответь -
Тело мое и душу,
Жизнь мою и смерть,
Все, что еще не спето,
Место в твоем раю:
Только отдай мне ту,
Которую я люблю.

В сердце немного света,
Лампочка в тридцать ватт.
Перегорит и эта -
За новой спускаться в ад:
А я все лечу, не глядя,
На ледяном краю,
И держит меня одна,
Та, которую я люблю.

Что впереди - не знаю,
Но знаю судьбу свою -
Вот она ждет, одна,
Та, которую я люблю.

<< Назад на Аквариум


Авторская песня
Луговых Роман. "Романс (бытовой)"
Прислал: Луговых Роман e-mail: izoldperelman@mail.ru
 D         A7               D
Опять один    с больною головой.
Am6              H7                 Em
  За стенкой пианист играет марш наверно.
A                                 G
  И струны у него, как будто мои нервы,
E7            A7+3                  D  A7
  А струны у меня, как будто мой покой.
Опять один, с гитарой веселей.
Впервые сочинить хочу романс я,
Ну а по телевизору Романцев.
Не рад игрой команды он своей.
Опять один, со мною тишина.
Она молчит, как мой сосед, который сверху.
А снизу же опять чего-то сверлят,
Весь дом лишая утреннего сна.
Воды горячей нет и это всем грозит
Весь день ходит засаленным и потным.
А в горле сильно раздирает что-то
И заставляет встать, воды попить.
Опять один, бильярдный кий в углу.
Десятка два кассет на музыкальном центре.
В кармане ж ни рубля, ни доллара, ни цента.
Сейчас (щас)  кто-то скажет:"Что вижу, то
пою'.

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Новый день"
Прислал: Антибура Максим e-mail: r-a@nm.ru
другие мои стихи и песни
можно найти на официальном сайте
www.stihs.narod.ru

Am           E
Опять идём с тобой
 G          D
По улицам размокшим под дождём
Дороги нет домой
И до утра топтать потом опять придём.
Опять не ждут
Да ждали ли когда-нибудь здесь нас
Стакан вверх дном
Извечный символ ваших фраз.

Это наш новый день
Он не похож не на один
Это наш новый день
Встречай его с улыбкой на лице.

Опять беру гитару
Я думаю сегодня мне легко
Иду к прокуреному бару
И песня льётся моя легко.
А что же ей
А что же нам, да нам с тобой
Не всё равно
Куда идти, где обрести покой.

Это наш новый день
Он не похож не на один
Это наш новый день
Встречай его с улыбкой на лице.

Опять те стены
Подъездов грязных переулки
Но незабвенны
Любви страданья, счастья муки.
Опять идём
И в новом дне всё те же лица
Извечно всё
Кружат над городом лишь птицы.

Это наш новый день
Он не похож не на один
Это наш новый день
Встречай его с улыбкой на лице.

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Вечно твой"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 Dm               G
Страх не по мне, смерть не по мне
 Dm          E
Да я такой, чувство во мне
Белый листок, извещенье о смерти
Серый листок, дерева прощальный листок!

Для тебя я скажу лишь спасибо
Ты для меня, словно горстка земли
Он для тебя может больше чем друг
Я для себя может больше чем снаружи.

Внутри, присмотрись, зажгу я огонь,
Вдаль оглянись, что ещё веришь?
Тронь тогда моё сердце руками
Я сам себе враг, а оно между нами.

Хочешь не верить, можешь смотреть
Хочешь не смотри, но только поверь
Слово обронила, вроде так... да лишний гвоздь
Молотом в меня вгонишь!

Я не молчу, я скажу если надо
Я получу, не оставлю без ответа
Любовь, на заборе простыми мелками
Я напишу, что он между нами.

Внутри, присмотрись, поднял я огонь
Вдаль оглянись, что ещё не видишь?
Тронь тогда глазами мою душу
Я сам себе враг, убью вражескую тушу.

Не стоят тех денег слёзы, что не вернуть
Капли по рельсам медленно текут
Ужасно осознать что такая судьба
Умело повернулась свернув все дела.

Замедленная реакция взрыва
Не сдвинется ни на миллиметр глыба
Прощаясь, скажи, что не хочешь ничего
Приветствуя, скажи, что заебало всё!

Внутри присмотрись горит огонь
Вечный огонь на вечной войне
Я сам себе враг, ты на моей стороне
Я вечно твой

Пусть грусть не рушит хрустальные планы
Вечность, она когда-нибудь будет
Почувствуй в крови немного плана
Тебя за намеренья никто не осудит.

Я перед тобой, как перед стеной
Не пряча глаз - я вечно твой!
Я перед тобой, как ночь перед войной
Не скрывая чувств - я вечно твой

<< Назад на Авторская песня


Авраам Руссо
Любовь, которой больше нет
Прислал: e-mail: sergeeck@hotmail.com
Кристина Орбакайте: Любовь - не игра!

Avraam Russo:
 Dm
Боже мой, мы с тобой совсем чужие.
 Dm
Так легко говорить слова пустые!
 C			F
Мне нужен блеск наших глаз
            Bb
И ни к чему пышность фраз,
 Gm	  A
Просто игра.

Кристина Орбакайте:
Боже мой, мы с тобой - воспоминанье.
Далеко наше нежное свиданье.
Мне нужен блеск наших глаз
И ни к чему пышность фраз,
Просто игра.

Avraam Russo и Кристина Орбакайте:
 Dm		A
Улыбнусь и скажу:
 Dm
Вижу, что сбылись
 D	Gm
Твои мечты
 A	     Dm    Bb  A
И тихо повторю:
 Dm 		A
За закат, за рассвет,
 Dm 		    D	   Gm
За любовь, которой больше нет,
 A	     Dm
Тебя благодарю...

Avraam Russo и Кристина Орбакайте:

Вот и всё, зажигает вечер свечи
То что нам шорохо от этой встречи
Не скроет блеск наших глаз
Эта игра.
Avraam Russo и Кристина Орбакайте:

Улыбнусь и скажу:
Вижу, что сбились
Твои мечты
И тихо повторю:
За закат, за рассвет,
За любовь, которой больше нет,
Тебя благодарю...
Улыбнусь и скажу:
Вижу, что сбились
Твои мечты
И тихо повторю:
За закат, за рассвет,
За любовь, которой больше нет,
Тебя благодарю...

<< Назад на Авраам Руссо


Авторская песня
Skelick. "Солнечный cвет"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается Корниенко Михаилу)
C                  G
Он шёл по лесной дороге
F                  Am
Впереди не разбирая пути
Он шёл пока шли ноги
И виднелись огни впереди
Он надеялся увидить их снова
И больше никогда не терять
Ему надоело скитаться
И надоело умирать

припев:
F   G    C
Лучшего места на свете нет -  где есть яркий
          Am
солнечный свет
Лучшего места на свете нет - где есть готовый
обед

F      G                      C
Где есть друзья и где любят тебя

Он шёл по лесной дороге
Впереди не разбирая пути
Он шёл пока шли ноги
И виднелись огни впереди
И вот наконец он увидел
тот яркий мерцающий свет
и тут наконец он понял
что лучшего места просто нет

припев

Он шёл по лесной дороге
Впереди не разбирая пути
Он шёл пока шли ноги
И виднелись огни впереди

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "За друзей"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Em           C            G  D
Если в твоем сердце снова грусть
Am          B7          Em
Разлеглась в душе твоей печаль
Em       C             G  D
Ты махни рукой скажи ну пусть
Am        B7          Em
Мне себя не капельки не жаль

C      G            Am
И зови скорей своих друзей
Am       B7          Em
Им налей вина и улыбнись
C       G             Am
Подними бокал за них и пей
Am         B7     Em
От тоски своей проснись

Припев:
C       G            Am
Так давай те выпьем за друзей,
Am         B7           Em
Что уносят боль и горе в даль
C         G              Am
Вспоминай друзей за них ты пей
Am        B7    Em
И пройдет твоя печаль...

                 *   *   *

А когда останешься один
Ни друзей одни лишь голоса....
Не грусти а просто улыбнись
Ведь друзья не на день - навсегда

Их тепло останеться с тобой
Их улыбки скрасят этот мир
Дружба в жизни есть прикол такой
Если есть друзья ты не один!

Припев:

<< Назад на Авторская песня


Авторская песня
Marcel. "Штанишки фирмы "NIZE""
Прислал: marcel, музыка - crab e-mail: marcel@ngs.ru
E         Cm#  E            Cm#
Фирма "abibas" объебёт всех вас.
 F#         A      H               E
Вот такие пидорасы шьют штанишки
"Nize".

"Poma" и "Reedok" носит весь
острог.
Ускоглазый, бля, китаец - изобилья рог.

Изобилья рог - желтомордый лох,
Он в своём, бля, Сунь-хуй-в-чае все подделки
шьёт.

Шьёт и весь Китай, как и Сунь-хуй-в-чай,
И на рынках продаётся всякая туфта-й!

Где же ты, "Толстяк"? Где же ты,
"Малыш"?
Почему ты, косоглазый, так спокойно спишь?

Но придёт тот день, что и ты, козёл,
На колени встанешь, сука, и штаны сожрёшь.

Те штаны что ты, гад, сюда прислал,
И в России кто-то эту гадость покупал.

повтор 1-го куплета

------------------------------------------------------------

P.S.: Песня не имеет расистского направления,
скорее, указывает на плохую работу
подделывающих известные марки одежды. И ещё, маты
в этой песне нужны обязательно, они -
не глупая брань, а стилистика композиции. MP3 в
ближайшее время не ждите.

<< Назад на Авторская песня


Алиса
Лодка (Весла)
Прислал: Слава e-mail:
         Hm
     Пели дождь и ручей всю ночь
         Em
     Заунывную песнь свою.
           Hm
     А под утро ветер подул
           Em
     И, наверно , вспугнул луну.
      G           A
     Как печален-пeчален мир
            Fm#             Hm
     Словно осень - моя тоска,
             G
     Мне бы чиcтой воды испить
             Em           Hm
     Из прозрачного родника...

                    Fm#
             Я в пути и нет у меня
                  G
             Никаких тревог и забот,
                       Em
             Одинокая лодка моя,
                                Hm
             Разрезая волну, плывет.

     Я вокруг стены обошел,
     Это путь в три десятка ли,
     И увидел везде-везде
     Краски яркие отцвели.
     Только заросли тростника
     Разлились, как море, кругом,
     Я плыву на лодке, а она
     Малым кажется лепестком...

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

     В тростнике густом рыбака
     Еле-еле шляпа видна,
     Да заметна из-под нее
     Белых-белых волос копна.
     Я хочу поближе подплыть,
     Поздороваться с ним - да как?
     Только чаек зря напугал -
     Седовласый исчез рыбак.

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

     Ветер жизнь в природу вдохнул
     И во все, что в природе есть,
     И во все, что дано любить, -
     А всего нам, увы, не счесть!
     Я ушел, а ветер с ладьей
     Продолжали спор вдалеке,
     Отражение облаков
     Растворилось в бурной реке.

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

<< Назад на Алиса


Авторская песня
Балбасов Павел. "Оно"
Прислал: Павел e-mail: drzippo@mail.ru
По вопросам музыкального сопровождения обращайтесь
по e-mail. (основная тема играется
бас, (321)+(321) - быстро

G     Em       Am
Зима. Мороз. Декабрь.
 G       Em    Am
По всюду белый снег.
D           C
Уже погиб ноябрь,
  G      H7   Em
И раньше тает снег.

Снежинки, как осколки
Небесного стекла,
Кружась, летят на ёлки
И тают у костра.

В лесу ведь, так всё просто:
На соснах серебро,
Все звери спят не сносно,
И в лес пришло оно.

Оно, то время года,
Где снегири летают.
Когда уходит мода -
В медведей не стреляют.

<< Назад на Авторская песня


Антонов
Двадцать лет спустя
Прислал: e-mail: roottim@inbox.ru
---- все на барэ ----
Dm
Я прошу тебя, сумей забыть
Gm          A
Все тревоги дня.
Dm
Пусть они уйдут, и, может быть,
Gm C       F
Ты поймешь меня.
Cm                D7
Все, что я скажу, не знаешь ты,
Gm             A
Только ты тому вина.
Dm
Понял я, что мне нужна,
Gm
Нужна одна лишь ты,
A
Лишь ты одна.

        Припев:
            Dm               Gm
            Хочу, чтоб годам вопреки
            C              F
            Так же были мы близки,
            B             E7
            Так же были мы близки
            E7           A
            Двадцать лет спустя.

Этот день нам вспомнится не раз,
Я его так ждал.
Как мне хорошо с тобой сейчас,
Жаль, что вечер мал.
Я прошу тебя, побудь со мной,
Ты понять меня должна.
Знаешь ты, что мне нужна,
Нужна одна лишь ты,
Лишь ты одна.

        Припев.

Не мечтал о счастье я таком,
Я о нем не знал.
Даже целый век вдвоем с тобой
Мне, наверно, мал.
Благодарен я судьбе своей
За любовь, что нам дана.
Знаю будешь мне нужна
Всегда одна лишь ты,
Лишь ты одна.

        Припев

<< Назад на Антонов


Авторская песня
Архив. "Рифма"
Прислал: Попов Иван e-mail: G_Alpha@mail.ru
(сл. И. Попов  муз. И. Попов /А. Евсеев)
СОЛО

A5     C5              G5     D5 C5 A5
Ты знаешь после заката - тьма
Эта тьма мешает нам дышать
Ты знаешь что это тюрьма
Тюрьма из которой невозможно сбежать
СОЛО2
Припев:
A5  H5 C5 D5       A5
Тьма  -   это просто сон
A5 H5 C5 D5     G5
Из        сна - слова
G5 A5   C5 D5 G5 A5
Из слов     -  рифма

Ты видишь за окном рассвет
Ты знаешь этот мотив
Ты угадала что здесь кого - то нет
И ты этого кого-то лучше не жди
СОЛО2
Припев:
A5  H5 C5 D5       A5
Тьма  -   уносит в облака
A5   H5 C5 D5          G5
Слова        прожившие века
G5    A5     C5 D5  G5 A5
Слова ставшие     -  рифмой
СОЛО
СОЛО2

СОЛО:
A-------------8-7------8-7-----7-5-----   -
2раза
E--------5-5-5----5-5-5---3-3-3---1-1-5

A-------------5-7-7-7--7-5-3-3-3--3----   -
2раза
E------5-5-7-8---------------------7-5-

СОЛО2:
A-------------5-7-7-7--5-7-7--5-8-10-12-10-7   -
2раза
E------5-5---8-----------------------10-8--5

<< Назад на Авторская песня


Алиса
Красное на черном
Прислал: e-mail: beard@lenta.ru
Вступление:
Em G(III) Em G(III) Em A(V) Em A(V) Em H(VII) Em
H(VII) Em A(V) Em G(III)
Играется два раза.

Em
Шаг за шагом, босиком по воде,
G
Времена, что отпущены нам,
D
Солнцем в праздник, солью в беде
Hm                 H7
Души резали напополам.

По ошибке? Конечно, нет!
Награждают сердцами птиц,
Тех, кто помнит дорогу наверх,
И стремится бросится вниз.

Нас вели поводыри-облака,
За ступенью - ступень, как над пропастью мост,
Порою нас швыряло на дно,
Порой поднимало до самых звезд.

    Em        A(V)   G(III) H(VIII)
  Красное на черном!
    Em        A(V)  H(VIII)
  Красное на черном!

Шаг за шагом, сам черт не брат,
Солнцу время, Луне часы,
Словно в оттепель снегопад,
По земле проходили мы.

Нас величали черной чумой,
Нечистой силой честили нас,
Когда мы шли, как по передовой,
Под прицелом пристальных глаз.

Будь что будет! Что было, ЕСТЬ!
Смех да слезы, а чем еще жить?
И если песню не суждено допеть,
Так хотя бы успеть сложить.

  Красное на черном!
  Красное на черном!

В этом месте играется проигрыш такой же как и
вступление, но немного другим боем
Послушайте запись - думаю проблем не будет
:-)))

А на Кресте не спекается кровь,
Гвозди так и не смогли заржаветь,
И как эпилог - все та же любовь,
А как пролог - все та же смерть.
Может быть, это только мой бред,
Может быть, жизнь не так хороша,
Может быть, я не выйду на свет,
Но я летал, когда пела душа,
И в груди хохотали костры,
И неслись к небесам по радуге слез.
Как смиренье - глаза Заратустры,
Как пощечина - Христос!

  Красное на черном!
  Красное на черном!

    Em        A(V)
  Красное на черном!
   G(III)                   H(VII)
  День встает, смотри, как пятится ночь.
  Красное на черном!
  Звезды, прочь!
  Красное на черном!
  На Кресте не спекается кровь.
  Красное на черном!
  И эпилогом - любовь.

  Красное на черном!
  Красное на черном!

Может кому-то подбор и не понравится, но я считаю
что,
За всю АЛИСУ на одной гитаре не сыграешь -
поэтому играю так
...Мне нравится, друзьям тоже....

<< Назад на Алиса


Авторская песня
Еремин Дмитрий. "Ты увидишишь все"
Прислал: Еремин Дмитрий e-mail:
 C
Я иду по улице, пинаю банку.
 Am
Берцы, балахон - а вообщето я панк.
 F
Это ничего, что я весь в грязи,
 G
Лучше ты в мои глаза посмотри.
   Пр:       C                   Am
       И ты увидишь там горечь прожитых лет
            F                 G
       Ты увидишь неудачи прожитых дней
            C                 Am
       Ты увидишь тяжесть прожитых минут
            F                 G
       Ты увидишь вечность прожитых секунд.
            C
       Ты увидишь все...
Кто-то умирает, а мы еще живем,
Нас кто-то призерает, но мы вперед идем,
Мы не любим эти черные очки -
Сквозь них не видно солнца, попробуй, посмотри.
   Пр.
Будь ты мусульманин или христианин
Это все равно, ведь у нас путь один,
Если сильный ветер, то просто отвернись,
И позади возникнет изломанная жизнь.
   Пр. (И ты увидишь в ней...)

<< Назад на Авторская песня


Авторская песня
Nebo. "Вся власть поэтам !!!"
Прислал: nebo e-mail: vda_world@aport2000.ru
C                 F
   Совершенно другая война,
 G             C
   Совершенно новый подход.
   Я запомнил, что было вчера:
   Как чудесно встречали восход.
   Огрождённые наши пути
   Затопило соседской водой.
   Затуши основные огни,
   Да затми солнце мутной рекой.

            В небе пейджеры кто-то забыл;
            В небе "Мессаджи" вьются
струной.
            Я давно уж на завтра забил,
            Потому что судьба за страной!
            Все поэты одели шинель;
            Скоро бомба возьмёт свой черёд.
            И корабль сядет на мель,
            Когда Фюррер крикнет:
"Вперёд!"

   Может быть, и наступит январь;
   Но, скорее всего, не прийдёт.
   За январем нагрянет февраль;
   Не нагрянет, так себя принесёт.
   Нам не холодно, так как светло;
   Всё забрали - ублюдки жиды!
   Демократы в немое кино
   Все уйдут, как дадут им пизды.

            В Кострому уезжать мне не в кайф;
            Мне в Москве хорошо - здесь мой дом.
            Мне удобно, because this is my life;
            Хорошо, when my people me phone.
            Всем нам светит пожизненный срок,
            Если люди уложаться в час;
            Если люди покажут скачок
            Всем буржуям, да свиньям за раз.

   А за решёткой томится герой,
   Надоело, ведь, жить, как в аду.
   Мне на Родине спать хорошо;
   Мне и смерть не страшна - вам скажу.

<< Назад на Авторская песня


АукцЫон
Нэпман
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
Em          D      C  H7
Меня теперь не обижают
Em               D   C  H7
Любой чужой отныне свой
Em               D   C  H7
Меня не трогают а знают
Em           D           C    H7
Что я плохой, плохой, плохой
Em D            C   H7
Полюстрово с лапшой
Em   D     C  H7
Живем мы хорошо
Em D      C  H7
А можно и еще
   Em D C H7
Я Нэпман

Теперь в милиции эстеты
Что было раньше то прошло
Теперь на рынке пистолеты
По девять семьдесят кило

Я тоже стал эстет
Хожу я на балет
Верните партбилет
Я Нэпман, плохой, плохой
Я Нэпман, он сам(?) плохой
Я Нэпман, е-е!

Отныне будет хорошо
Я смена проклятого класса
И снова в моде ананасы
Последний день уже прошел

Я раньше был Плохиш
Теперь я Кибальчиш
Зачем мне ваш Париж
Я Нэпман, плохой, плохой
Я Нэпман, он сам(?) плохой
Я Нэпман, е-е!

<< Назад на АукцЫон


Авторская песня
Мещанин Василий. "Я ехал домой"
Прислал: Мещанин Василий e-mail: Meschanin@newmsk.tula.net
(Все играется 6 струн. перебором(5,4,3,2)

  Hm
Я ехал домой, возвращаясь с войны,
 А
За окнами тихо шёл дождь
    Am
В руках я держал горсть свежей земли,
 D
А седце сжимало грусть
    Hm
Я ехал домой, я ехал один,
  F#
А поезд стремился всё вдаль
   Em
Курил сигарету, вдыхал никотин,
  D
А всердце томилась печаль

Я вспомнил друзей, с которыми шел
В тот жаркий кровавый бой
Они не вернулись, а я вот пришёл
И еду теперь домой
Мне жаль тех друзей, что остались в земле,
Мне грустно оних вспоминать
Отех молодых, что остались во мгле,
Им вечным сном теперь спать

Мне жаль матерей, мне жаль их отцов,
Мне жаль их родных и друзей
Им не видать этих бравых юнцов,
Юнцам не видать матерей
Я буду их помнить и помнить всегда
Их незабуду вовек никогда
Об этом я песню пою

Я ехал домой, возвращаясь с войны,
За окнами тихо шёл дождь
В руках я держал горсть свежей земли,
А седце сжимало грусть
Я ехал домой, я ехал один,
А поезд стремился всё вдаль
Курил сигарету, вдыхал никотин,
А всердце томилась печаль

<< Назад на Авторская песня


Ария
Осколок льда
Прислал: Алексей e-mail: alexkorovkin@mail.ru
("Химера", 2001)
Дубинин/Пушкина

Вступление подобрано Фроловым Николаем
e-mail:frosia@tut.by

ИНТРА:
1|---------0-------------------------0----------|
2|---0-1-3-----3---1-0--1p0-----0-1-3----3---1-0|
3|-2---------2---2----------2-2--------2---2----|
играть два раза
4|-------------------0--------0-----------------|
5|-0-------------------------------------------0|

Перебор: бас,3,2,3,1,3,2,3

Вступление: Am   F   Dm   Am

1.
Am                   C
Ночь унесла тяжелые тучи,
F               G        Am
Но дни горьким сумраком полны.
Мы расстаемся - так будет лучше,
Вдвоем нам не выбраться из тьмы.

Припев:
    F     G    Am
    Я любил и ненавидел,
    F        G     Am
    Но теперь душа пуста.
    F       G     C  B/Am5bb
    Все исчезло, не оставив и следа,
    F                  G             Am
    И не знает боли в груди осколок льда.

2.
Я помню все, о чем мы мечтали,
Но жизнь не для тех, кто любит сны.
Мы слишком долго выход искали,
Но шли бесконечно вдоль стены.

Припев.

3.
Пусть каждый сам находит дорогу,
Мой путь будет в сотню раз длинней.
Но не виню ни черта, ни Бога,
За все платить придется мне!

Припев.

Транскрипции:

B/Am5bb
|---|---|---|
|-1-|---|---|
|---|-3-|---|
|---|---|---|
|---|-2-|---|
|---|---|---|

<< Назад на Ария


Авторская песня
Тулупов Вадим Викторович. "С тобою рядом"
Прислал: Тулупов Вадим Викторович e-mail: x900@yandex.ru
   G7             C7
Любимая, с тобою рядом я
              G7             D7
Твой голос в сердце моем звучит
              G7
Твой голос в сердце моем
       C7
И мы снова вдвоем
     D7         Gm * F#m Gm
Мы снова бесконечно близки
         D7         Gm * F#m Gm
    мы снова бесконечно близки
             D7         Gm * F#m Gm
        мы снова бесконечно близки

Возьми меня, возьми с собой туда
Куда качаясь плывут корабли
Туда гда мы и рассвет
Где море шепчет привет ...
Ничего кроме нашей любви
    ничего кроме нашей любви
        ничего кроме нашей любви

Любимая, с тобою рядом я
Твой голос в сердце моем звучит
Твой голос в сердце моем
И мы снова вдвоем
Мы снова бесконечно близки
    мы снова бесконечно близки
        мы снова бесконечно близки

Возьми меня, возьми с собой туда
Куда качаясь плывут корабли
Туда гда мы и рассвет
Где море шепчет привет ...
Ничего кроме нашей любви
    ничего кроме нашей любви
        ничего кроме нашей любви

Туда гда мы и рассвет
Где море шепчет привет ...
Ничего кроме нашей любви
    ничего кроме нашей любви
        ничего кроме нашей любви

* --0--  Gm --3--  C7 --3--  D7 --5--  F#m --2--
  --0--     --3--     --5--     --7--      --2--
  --0--     --3--     --3--     --5--      --2--
  --5--     --5--     --5--     --7--      --4--
  --5--     --5--     --3--     --5--      --4--
  --0--     --3--     --3--     --5--      --2--

<< Назад на Авторская песня


Аквариум
Стоп-машина
Прислал: Николай e-mail: zyko@mail.ru
A                   Fm#          D
  Стоп машина, мой свет - в этом омуте нечего
 E
слышать
A             Fm#    D                      E
  Стирай свой файл, выбрось винчестер в кусты.
A             Cm#            G
  Я хочу познакомить тебя с теми, кто все еще
F#
дышит;
  Hm                                  Dm
Я до сих пор не видел на этой земле кого-либо
                E
прекрасней, чем ты.

Изумленных здесь нет. Здесь все, кто рожден, уже
в курсе.
И Никола-С-Ларьком так невесело курит во мгле:
Все святые места давно разворованы, в них теперь
пусто -
Но, знаешь, даже сам Нестор Махно бледнеет, когда
ты в седле.
       D                   E
И чем больше мы выпьем за первый присест, тем
A         Fm#
останется меньше.
 D         E                    A
Чем ближе каменный гость, тем дешевле бриллианты

     Fm#
в колье -
   D                 Dm                  A
Fm#
Но если я тот, про кого был написан мой паспорт,
         Hm
Скажи, зачем я танцую на самом краю в этом
Dm                 E
вышитом нижнем белье?

Эпоха первородного греха имела свои моменты,
Но похоже Атлантида и Му уже пляшут на наших
костях.
Улыбка под этой юбкой заставляет дрожать
континенты -
Так на что нам сдались эти зомби в
правительственных новостях?

И чем больше мы выпьем за первый присест, тем
останется меньше.
Чем ближе каменный гость, тем дешевле бриллианты
в колье -
Но если мы те, про кого был написан наш паспорт,
Скажи - зачем? Зачем? Зачем? Зачем?
Skip it. Skip it. Delete. Delete. Delete.

Скажи, зачем мы танцуем на самом краю в этом
вышитом нижнем белье?

Skip it up.

<< Назад на Аквариум


Авторская песня
Кононов Стас. "Уйти в темноту"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Em         C      Am         G
Я вышел на улицу увидел там дым
21 век как парафин
все плавится плавится и не кипит
гранитные стены сжимают графит
я иду не зная куда
вот такая моя судьба

Em      C      G
я сижу возле дома
я сижу рядом и с ним
и он расскажет мне сказку
какой он был командир

кончается ночь начинается день
и наша жизнь превращается в лень
я боюсь сказать слово я боюсь вставить визг
потому что за этим последует писк
я опять иду не зная куда
вот такая моя судьба

Припев

<< Назад на Авторская песня


Авторская песня
Максим Жарков. "Дождь"
Прислал: Максим Жарков e-mail: shaturardn@aaanet.ru
Em             С               Аm
Н7
Дождь, падают капли с неба на землю, на мокрый
асфальт.

Em              C                 Am
 H7
Ты, ты со мной рядом, нас только трое - дождь ты
и я.

Припев:
С         D       G         Em
А пустынные аллеи   мокнут под дождем.
C           D         G         Em
Этот вечер мы с тобою   вместе проведем.
C                 D            G      Em
Пусть хрусталь небесный льётся   летнего дождя,
C            D                     G
    Em
Завтра ты уйдешь к другому, ну и чтож    пусть
падает дождь.

____
Em               C                Am
   H7
Мы друг друга любили, но время проходит, прошла и
любовь.
Em             C                  Am
      H7
Ты, ты мне сказала, что больше не надо
встречаться нам вновь.

Припев:
С         D       G         Em
А пустынные аллеи   мокнут под дождем.
C           D           G         Em
Этот вечер мы с тобою вместе уже проведем.
C                 D            G      Em
Пусть хрусталь небесный льётся   летнего дождя,
C             D                     G
      Em
Сегодня ты уйдешь к другому, ну и чтож     пусть
падает дождь.

____
Em             С               Аm
Н7
Дождь, падают капли с неба на землю, на мокрый
асфальт.

Em             C              Am             H7
Нет, нет тебя рядом, нас уже двое - дождик и я.

Припев:
C             D          G      Em
Ты уходишь сквозь завесу   летнего дождя
C          D                G    Em
И уносишь наше счастье с собою  навсегда.
C                 D             G       Em
Пусть хрусталь небесный льется,  мокну под
дождем.
C             D                   G
    Em
Сегодня ты ушла к другому, ну и чтож     пусть
падает дождь.

----------------------------
Песня играется боем, с не большими проигрышами
при исполнении куплетов.

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Я не люблю"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
6/8, медленно.
Am			F
Опять звонок, снимаю трубку
    G		C
С тоскою слышу голос твой,
    Am		Dm
И трубка жжет нещадно руку.
        H7	E
Ах, что ж ты делаешь со мной!

Прости меня, но не тобою
Все мои мысли заняты.
Тебе не справиться с судьбою,
Что между нас сожгла мосты.

D		Am		E		Am
Я не люблю, я не люблю, я не люблю тебя, прости.

Не обижайся, друг мой, слышишь,
Тебе я не желаю зла,
Но не взлететь с тобой нам выше
И время не вернуть назад.

Пути-дороги разойдутся,
Ты, может, будешь вспоминать
С улыбкой, злобой или грустью
Ту, что не знала, как сказать:

'Я не люблю, я не люблю, я не люблю тебя,
прости'.

Любовь приходит к нам нечаянно,
Когда забудешь ты о ней,
Стирая боль, тоску, отчаянье:
Она придет, ты только верь.

(мягкий удар по стунам на E)
И ты больше никогда не услышишь этих слов:

'Я не люблю, я не люблю, я не люблю тебя,
прости'.

            1 сентября 2001 г.

<< Назад на Авторская песня


Авторская песня
Морсик. "Частушки"
Прислал: Гринч e-mail: jericho2000@mail.ru
Dm                 Am      Em      Am
Скином стал наш Рабинович, в РНЕ собрался
Отхуярили его, он и обосрался!

Припев:
Dm   Am   Em           Am
Опа! Опа! Америка-Европа!
Азия- Евразия и всякая хуязия!

В Мавзолее у Кремля дедушка валялся
А прямо на него взял и обоссался!

Припев

Наш российский НБПэшник Эдичка Лимонов
В партию к себе набрал евреев и гондонов

Припев

В переулке за углом толпились коммунисты
Красную власть они продали, вот капиталисты!

Припев

Мы на саночках катались с балалайкой и бухлом
Напилися мы до жопы и забыли, где наш дом!

Припев

Я купил пакет травы, мы косяк загнули
Раскурились заебись, паровоз задули!

Припев

Сидел дома я в субботу и манагу кушал
Целый дом сидел я дома и 'Sex Pistols' слушал!

Припев

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Зеркала"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
первые 2 стровы играеются мягким ударом по струнам
(арпеджио, если не ошибаюсь), один удар - на один
аккорд.

Am---------------------Dm
Давно, когда-то в раннем детстве,
E-----------------Am
Мне сказку рассказала мама
E---------------------C
О том, как пало королевство
H7-------------------Em
Бесчестья, злобы и обмана.

Прошли года, я позабыла,
И время кажет свой оскал.
Вдруг оглянулась: явью стало
(дальше - боем и вот эту строку - без заглушки)
C-----------H7---------Em
Королевство Кривых Зеркал!

теперь уже нормальным боем

----------Am------------------C
Мне в детстве было все так просто:
-------C-------------G7
Или хороший, иль плохой
---------F-----------Am
И ножик был тупой иль острый,
---------Dm-----------Em
А не какой-нибудь другой.
Теперь иначе - полутени
Легли на черно-белый цвет.
Нельзя исправленному верить,
На негодяях ставить крест.

Недавно мир был полон красок,
Казалось, люди все добры.
Теперь же вижу море масок
И знаю: ждать от них беды.

На вид - краса, ум и манеры,
А за душой - мышь иль змея.
И не узнать, что за маневры
Лгуны скрывают от тебя.
DmAmE

припев:
E----------Am
Зеркала, зеркала.
-------------------------C----GC
Вся моя жизнь поросла стеклом.
E------------Am
Зеркала, зеркала.
---------------------------С-----GC
Но сохраню в своих глазах тепло.

E-------------------------Am
Чтобы не было страшно, чтобы не было больно
Dm--------------------Em
На себя смотреть в зеркала:

В глаза вживляем себе линзы
И видим мир так, как хотим.
Живем сквозь предрассудков призмы,
Увидеть правды не спешим.

Внутри зеркальной галереи
Не отличить, где явь, где ложь,
И в самого себя не веришь,
И не заметишь, как соврешь.

Оно же зеркало - кривое,
А не поспоришь с ним никак,
Ведь не найти теперь прямое,
А коль поспоришь, то дурак.

Ах, где б найти заветный ключик
И двери правде отворить.
Но ложь все забирает круче

а вот эта строка - опять арпеджио и дальше - бой.

Dm----------Am--------Em
И запрещает честно жить.

Припев:

<< Назад на Авторская песня


Алиса
Чую гибель
Прислал: GoreX e-mail:
Чую гибель
  Intro

e|------------------------------------------------------------------------------|

h|------------------------------------------------------------------------------|

G|------------------------------------------------------------------------------|

D|------------------------------------------------------------------------------|

A|-------------------3----5-3---3-----------------------------------------------|

E|--3--5-6--3-5-6-3----6------6---5---------------------------------------------|

  Куплет

e|------------------------------------------------------------------------------|

h|------------------------------------------------------------------------------|

G|------------------------------------------------------------------------------|

D|------------------------------------------------------------------------------|

A|--------5---5---------3---3--------3---3--------5---5-------------------------|

E|--3-3-3---3-----1-1-1---1----1-1-1---1----3-3-3---3---------------------------|

  Припев

e|--------------------------------------------------------------------------------------|

h|-----------------------------------------------------------13-------------------------|

G|--------------------------------------------------12-14-15----15-14-15-14-12-14-15-12-|

D|--5--3---------------------------------5--3-------------------------------------------|

A|--3--1--3---------3--------------------3--1--3----------------------------------------|

E|--------1---3-5-6----6-5-6-5-3-5-6-3---------1----------------------------------------|

e|------------------------------------------------------------------------------|

h|------------------------------------------------------------------------------|

G|------------------------------------------------------------------------------|

D|--5--3------8-8--7-7--10-10-8-8-----------------------------------------------|

A|--3--1--3---6-6--5-5--8--8--6-6-----------------------------------------------|

E|--------1---------------------------------------------------------------------|

  2.куплет

e|------------------------------------------------------------------------------|

h|------------------------------------------------------------------------------|

G|------------------------------------------------------------------------------|

D|------------------------------------------------------------------------------|

A|--5-----3-3----3----5-5-------------------------------------------------------|

E|--3-----1-1----1----3-3-------------------------------------------------------|

  Переход

e|---------------------------------|----------------s12-------------------------|

h|-------------^-^-----------^-^---|--------------------------------------------|

G|-------------9-9-----------7-7---|--------------------------------------------|

D|---------------------------------|---7-7-5-7----------------------------------|

A|-1----3----------1---3-----------|---5-5-3-5----------------------------------|

E|---3----3----------3---3---------|--------------------------------------------|

              Лесною стороною
              Под ясной звездою
              Тропою оленя
              Гуляет Емеля.
              И все ему рады -
              Звери, птицы и гады,
              Деревья и травы,
              Поля и дубравы.
              Покуда есть силы,
              Покуда есть духу,
              Hе порваны жилы,
              Hе вспорото брюхо.
              Покуда есть мочи,
              Покуда есть семя,
              Орeт и хохочет,
              Гуляет Емеля.
              И славит свободу
              Сквозь дыбы изгибы
              Hа радость народу,
              Себе на погибель.

   Gm              F
  Кто-то бьётся в поле,
   F              Gm
  Кто-то - в грязь лицом.

  Случай правит пулей,

  Ворон - мертвецом.

  Место лютой сечи

  Поросло травой.

  Больно жгучи речи,

  Бой не за горой.

  Кости на погосте,

  Луч на алтаре,

  Страх пылает злостью,

  Как звёзды на заре.

  Распрямлюсь пружиной,

  Подниму народ,

  Вольная дружина

  Собралась в поход.
   Cm    B        F            Gm
  Кто смел снять с нас чувство вины?

  Кто примет огонь на себя?

  Кто слышит поступь грядущей войны?
   Cm      B       F     Eb   Dm F Eb
  Что оставим мы после себя?

  Братские могилы

  Переполнены.

  Смерть серпом косила

  Буйны головы.

  Рваную рубаху

  Пулями латай.

  Топоры да плаха

  По дороге в рай.

  Чую гибель!

  Больно вольно дышится!

  Чую гибель!

  Весело живём.

  Чую гибель!

  Кровушкой распишемся!

  Чую гибель!

  Хорошо поём!

 Лесной стороною

  Под ясной звездою

  Тропою оленя

  Гуляет Емеля.

  И все ему рады -

  Звери, птицы и гады,

  Деревья и травы,

  Поля и дубравы.

  Покуда есть силы,

  Покуда есть духу,

  Не порваны жилы,

  Не вспорото брюхо.

  Покуда есть мочи,

  Покуда есть семя,

  Орет и хохочет,

  Гуляет Емеля.

  И славит свободу

  Сквозь дыбы изгибы

  На радость народу,

  Себе на погибель.

<< Назад на Алиса


Авторская песня
Самохвалов Эдуард. "Народный rock'n'roll"
Прислал: Самохвалов Эдуард aka GreeN_CaT e-mail: edsam@spidernet.com.cy
G                  C         G   G C* G
ты мне скажешь что день прошёл
Em                              C G
а я отвечу что он может длиться-а
G                    С    G  G C* G
ты мне скажешь что всё ушло
Em                            C
а я те скажу что всё хорошо и нечего злиться

что это случается каждый раз
и всё время кажется новым о-о-о
ты всё время другая а всё тот же дурак
каждую весну и осень

Я не думал что мне надо
А тебя мне не понять
я пытаю мыслями бумагу
Очень пошлый повод писать

сколько нас таких дебилов
а кто знает - никто не считал (ой многа мама!!!)
Мы сидим и мучаем мысли
И не можем перестать, ой ёёё

А зато теперь мне по кайфу
Ой а больше не вспомню я тебя   ой не вспомню
Я возьму свою гитарку
и сыграю Шевчука (тут идёт быстренько переборчик
из песни "Метель" Шевчука)

G  330023
C* 33032x

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Наша жизнь"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
C
Ты прилетела птицею
Em
Ты прилетела с небес
Am
Раньше такого не видел я
    Em              G
И вдруг опустился навес

Жизнь становилась темнее
Я уже не бегу
Разных родов проблемы
Гнут из меня дугу

Отношенья все холоднее
Холоднеет моя кровь
И теперь как было раньше
Не увидеть нам больше вновь

У нашей жизни только начало
А вон как мы в ней живем
По реке наполненной печалью
Все время без плота плывем

<< Назад на Авторская песня


Авторская песня
Андрей. "Советская власть"
Прислал: Андрей e-mail: yaland@omen.ru
"Песня играется быстрыми ударами по струнам
сверху вниз. Припев играется
обычным боем(н.н.в.в.н.в)

  Am     C        F     Gm
Бойся Германия Русскую силу
 Am       C        F       Gm
Ты и не знаешь, что значит имя
 C      G       D7     Em
Имя, которое, власть подарила
Fm Gm   C
Нашей стране.

 Am    G          F       Em
Боль огорчений, боль кровотечений
Ты не поверишь стерпит солдат
  Gm#              C     Em
КРАСНАЯ АРМИЯ - ЗВЕЗДЫ ГОРЯТ!
     Припев
 Am    G      F       Em
Нету веры, культура другая,
 Am       G      C           Em
В нашей стране больше нету церквей
 Am   G       F     Am
Имя другое, Власть иная,
 Am       G      F            Gm
Русские люди превратились в чертей

Красное знамя, как красная кровь,
Серп наш и молот - последний расчет
Ты не поверишь, стали другими,
 Gm#               C     Em
Русские люди - ВЫ ВЕРУ ЗАБЫЛИ.
    Припев
Нету веры, культура другая,
В нашей стране больше нету церквей
Имя другое, Власть иная,
Русские люди превратились в чертей

Нету веры, культура другая,
В нашей стране больше нету церквей
Имя другое, Власть иная,
 F       Gm      Gm#    Gm
РУССКИЕ ЛЮДИ - СТАДО ЧЕРТЕЙ.

<< Назад на Авторская песня


Алексин
Страшная
Прислал: Николай (подбор) e-mail: prickly@hotbox.ru
               Am                     Dm
Ну что ж ты страшная такая ты такая страшная
           E                      Am       E
Ты не накрашенная страшная и накрашеннная
              Am                       Dm
Ну что ж ты страшная такая ты такая страшная
            E                    Am    E  Am
Ты не накрашенная страшная и накрааа-шеннная

Я шел по улице веселый и счастливый
А был ваще я раньше парень не трусливый
Но вдруг тебя случайно встретил между делом
Так испугался что себе в штаны наделал

Ну что ж ты страшная такая ты такая страшная
Ты не накрашенная страшная и накрашеннная
Ну что ж ты страшная такая ты такая страшная
Ты не накрашенная страшная и накрааа-шеннная

Одно я дело как то провернул неловко
Меня за это причесала уголовка
Там сильно били колотили и пытали
Но я молчал они лишь время зря теряли

Но мильцонер один садюга прикололся
Дал твою фотку ну тут я сразу раскололся

Ну что ж ты страшная такая ты такая страшная
Ты не накрашенная страшная и накрашеннная
Ну что ж ты страшная такая ты такая страшная
Ты не накрашенная страшная и накрааа-шеннная

Я отсидел и постепенно все забылось
Хотя мне в снах ты иногда в кошмарных снилась
Я не хочу сейчас при всех ругаться матом
Тебе б в музее ужасов работать экспонатом

Ну что ж ты страшная такая ты такая страшная
Ты не накрашенная страшная и накрашеннная
Ну что ж ты страшная такая ты такая страшная
Ты не накрашенная страшная и накрааа-шеннная

<< Назад на Алексин


Авторская песня
Кастомаров Александр. "Перово"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
3 последние строчки каждого куплета
поются по 2 раза.

     Am
Вот лето близится к концу,
Уже сентябрь на носу,
  A7                 Dm
И опадает жёлтая листва.
И, пивом добрым догонясь,
     Am
В саду сегодня собралась
   E                   Am  A7
Родимая перовская братва.

Мы все росли в одном дворе,
И я открою вам секрет:
Перово нам за мать и за отца.
Мы здесь учились водку жрать,
Табак курить и баб ебать,
Хуйнёй страдали просто без конца.

Вот пролетел за годом год,
И вот теперь, ебёна в рот,
Мы в мафию перовскую вошли.
Девиз наш стал: на всех насрать,
Ментам покоя не давать,
Кто предал нас - забыть и наплевать.

Вот скоро в армию всем нам:
Кому - в Чечню, кому - в Афган,
А нас девчонки будут вспоминать,
А как на дембель мы придём -
Во двор в Перово подойдём
И вспомним тех, кого ещё ждёт мать.

И много времени пройдёт,
Ещё Перово процветёт,
А нам ему ведь в этом помогать.
И вновь братву мы соберём
И выпьем водки и споём:
Мы жили здесь, нам здесь и умирать:

<< Назад на Авторская песня


Авторская песня
Сивуха Олег. "Зима"
Прислал: Сивуха Олег e-mail: solid82@rambler.ru
"ХОЛОД"
ЕМ  С       G D    ЕМ  С       G D
Снова свет погас и отключили газ
И не течет вода ого-го из крана моего
Я поджигаю свечу и греюсь у огня
О как мне не хватает в этой темноте тебя а-а-а

Я набираю снег чтоб растопить его
Такой холодный и чистый ого-го
Я набираю снег чтоб растопить его
Чтоб растопить его в огне тепла твоего

А ночь темней и темней и воздух все холодней
И лишь снежинки блестят е-е-ей
Они о чем-то поют и водят свой хоровод
Развлекая мороз и равнодушный лед

Злой зимний ветер-игрок меня пронзит словно ток
И снежная пелена меня укроет она а-а-а
Хочу согреться с тобой почувствовать огонь
И нипочем снега ведь ты мне так дорога

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "Вперед в будущее"
Прислал: Zippo (Павел Балбасов) e-mail: drzippo@mail.ru
Милилоны лет назад появилась жизнь на земле. На
этой прекрасной голубой планете
уживались тысячи видов животных и растений, но в
наше время благодаря природным
катаклизмам, и человеческим преступным
предрассудкам, всё это может погибнуть,
да в принципе уже погибает.
-------------------------------------------------------------------------------
Песня была написана в 1998 году. Скажу сразу,
лучше она смотрится в тяжёлой
обработке.
-------------------------------------------------------------------------------
Вступление можно сделать, просто играя Am F Dm E
на басах.

Am
Чёрная осень нас ждёт впереди,
    F
Нас ждут, бессонные ночи.
  Dm
С неба нас жгут ядовитые дожди
     E                         E7
Весь мир покрывается порчей.

Am                       F
Солнце не видно, оно за тучей.
Dm          E
Туча - Хиросима.
Мёртвая рыба погибших морей спит одной кучей.
За мраком просвета не видно.

Припев:
C                           Dm
Скоро от планеты останется мираж,
E                                 F         Am
  Asus2
Кто осмелился нарушить бывалый пейзаж - в
ответе.
  Am ---- F--- - Dm    E    E7
Ответ, ответ, ответ.

Крики потерявших на войне сыновней:
Где же их весёлые дети?
Пожары убивают в Амазонке и Тайге,
Кто остановит эти глупые смерти?

Ночь захватывает страны, города,
День умирает с последней надеждой.
С тёмными пятнами уходят года.
Скоро ли мир станет как прежней.

Припев:

Скоро от планеты останется мираж,
Кто осмелился нарушить бывалый пейзаж - в
ответе.
Ответ, ответ, ответ.
В ответе. Ответ, ответ, ответ.

Проигрыш.

<< Назад на Авторская песня


Арефьева
Это не рок
Прислал: d_arc (подбор) e-mail: d_arc@rambler.ru
Всё время риф:  E G A

Это не рок -
Герой подворотни шагнул за порог,
Это не рок -
Балет исполняет танец без ног,
Это не рок -
Гроза зоопарка - затравленный волк,
Это не рок-
В метро проповедует пьяный пророк.

 Это не рок!

Это не рок -
В акустических снах электрический ток,
Это не рок -
Всё вроде бы так но какой-то подвох,
Это не рок -
То какой-то изъян, то какой-то порок,
Это не рок -
Нет крыши и стен, но на двери замок.

 Это не рок!

Это не рок -
Бензиновый сок апельсиновый смог,
Это не рок -
На фи´говом месте фиго´вый листок,
Это не рок -
Потерянный рай и ненайденный Бог,
Это не рок -
Ты открыл рот, но в горле песок.

 Это не рок!

<< Назад на Арефьева


Авторская песня
Крушельницкий Станислав. "Будь счастлива"
Прислал: Крушельницкий Станислав e-mail: dandelion@mailru.com
C               Am
Когда угодно я приду к тебе
E              G
Только позови, примчусь я тотчас
В тебе и чувства не осталось от любви ко мне
Но всё же безразлично мне, главное -
Будь счастлива, будь счастлива,
Будь счастлива всё время, даже с ним
Радость ты в нём нашла,
Счастье ты в нём нашла
Но сердце моё, рука моя,
Пока не ослабнут, будут твои
Будь счастлива, будь счастлива,
Будь счастлива всё время, даже с ним.

<< Назад на Авторская песня


Ария
Потерянный Рай
Прислал: e-mail: Vitalik@yandex.ru
   Am             D
   От края до края небо в огне сгорает,
   F                       C       G
   И в нём исчезают все надежды и мечты,
   Am               D
   Но ты засыпаешь, и ангел к тебе слетает.
   F                         C           G
   Смахнёт твои слёзы, и во сне смеёшься ты.

ПРИПЕВ:
    F          G                Am
   Засыпай на руках у меня, засыпай.
    F           G                Am
   Засыпай    под пенье дождя.
    F           G                     Am
   Далеко - там, где неба кончается кра - а - а -
ай
    F           G (глушение)    Am
   Ты найдёшь    потерянный рай.

   Во сне хитрый демон может пройти сквозь
стены,
   Дыханье у спящих он умеет похищать.
   Бояться не надо, душа моя будет рядом
   Твои сновиденья до рассвета охранять.

ПРИПЕВ.

ПРОИГРЫШ:  Am D F C G
    Hm                     E
   Подставлю ладони - их болью своей наполни,
   G                          D         A
   Наполни печалью, страхом гулкой темноты.
    Hm                   E
   И ты не узнаешь, как небо в огне сгорает,
   G                        D        A
   И жизнь разбивает все надежды и мечты.

ПРИПЕВ:
     G          A             Hm
   Засыпай на руках у меня, засыпай.
   Засыпай    под пенье дождя.
   Далеко - там, где неба кончается кра - а - а -
ай
   Ты найдёшь    потерянный рай.
     Hm
В мире снов (3 раза)
     D           A
 все надежды и мечты ....

<< Назад на Ария


Алиса
Черта
Прислал: e-mail:
Металл!

E5
Я тебе прочищу уши ломом,
Что бы ты услышал голос мой.
Завалю тебя металлоломом,
Ты оттуда мне припев попой:

C
Я не понимаю
   D
В жизни ни черта!
    C            Hm
Ето моя линия
          E5
И моя черта!

Ты когда-нибудь бывал в цеху,
Где колотит молот по железу?
Если бас не отдает в паху,
Значит, эта песня бесполезна.

<< Назад на Алиса


Алиса
Компромисс
Прислал: e-mail:
            G
Мой дом без окон -
Сплошная стена.
Я прошу неба,
Я прошу окна
Мой сад стоит голый -
Деревья, столбы.
Я прошу света,
Я прошу листвы.

 C                     G   Bb
Да я сам взорвал свой мост,
    C                     G
За тех кто не попал, мой тост.
    C                             G
В кулуарах подполья запах воды,
    C                                      G
Здесь такие, как я, здесь такие, как ты.
    C                                         G
Здесь в обход не идут, здесь не прячут глаз.
    C                   G
Компромисс не для нас!

Мои цветы - вата,
Моя река - лед.
Мое тепло слякоть,
Дерьмо - мой мед.
Мой ветер вентилятор,
Моя земля асфальт,
Я разучился плакать,
Мои глаза - сталь.

<< Назад на Алиса


Авторская песня
Агарелова Инга. "Крик иволги"
Прислал: Инга Агарелова e-mail: xsx@bk.ru
Gm          G7
По трещинам сознания
Gm           G7
Проеду шиной мягкою
G7            Gm
По сквознякам познания
G7            A7
Ударю со всей силою.

Как за вуалью дыма век,
Сама услышу сердца бег.
Но потом должно сучиться,
Когда дорога начнет виться.

Пр:
C              Em
Слышу только крик иволги,
Gm               A
В зеленом цвете памяти
Gm              A
Волной качаюсь длинною,
          C   Em
Браню ее невинную.

У клубники вкус соленый.
Это все рассказ не новый,
Это все случалось раньше,
Когда звезды были младше.

И критика небесная
Ударит молнией колеса,
Судьба моя вне спроса,
Не видно дороги скоса.

Пр:

<< Назад на Авторская песня


Авторская песня
Зеков Сергей. "В никуда"
Прислал: Зеков Сергей e-mail: _ego@mail.ru
Вступление: Gm Cm Gm Cm Gm Cm Gm Gm

    Gm            Fm
1 Мне надоела моя жизнь
    Dm            Am
  Мне надоела вся фигня
     C       F         A  Dm
  Которую я должен одолеть

  Моя безумная свобода

  Ведет меня в никуда

  И я не должен ни о чем жалеть

2 Я не могу преодолеть

  Свое стремление взлететь

  Покинуть этот мир навсегда

  Я понимаю что судьба

  Подкинет мне как всегда

  Свою бессмысленную месть

3 Однажды сбудется все

   Но не пойму я одно

   Зачем все это нужно терпеть

   Ведь можно взять и уйти

   Окончить жизнь навсегда

   Но я не буду об этом петь.

   Dm Am Dm A F E Am

играть таким боем: вниз вверх "прижать"
 вверх вверх "прижать"

<< Назад на Авторская песня


Ария
Улица роз
Прислал: e-mail: michailo2002@rambler.ru
                 (акустическая версия)
гитара строится в Eb
(Eb Hb Gb Db Ab Eb)

вступление (несколько раз):

   v ^   v ^ v ^   v ^ v ^
e|-1-1---1-1-1-1---1-1-1-1---
h|-3-3---3-3-3-3---3-3-3-3---
g|-2-2---2-2-3-3---3-3-2-2---
d|-0-0---0-0-3-3---3-3-0-0---
a|-----------1-1---1-1-------
E|---------------------------

(v - удар вниз, ^ - вверх)

 Dm       Hb      Dm     Hb
Жанна из тех королев
  Dm       Hb        G    A
Что любят роскошь и ночь
 Dm       Hb         Dm      Hb
Только царить на земле
Dm        Hb      G     A
Ей долго не суждено

 Hb     C        F    C    Dm
Ну а пока как богиню на руках
       Gm     A
Носят Жанну, Жанну

Все началось не со зла
Все началось как игра, но
Лестницу в небо сожгла
Плата за стыд твой и страх
Ты и они - я порвал бы эту нить
Слышишь Жанна, Жанна

  Hb       F fill 1
Сводит с ума
C      Dm fill 2
Улица роз
   Hb          F fill 1
Спрячь свой обман
C       Dm fill 2
Улица слез
      Hb       A      Hb  C     Hb A
Я люблю и ненавижу тебя-я-я о-о-о

  fill 1:
e|-5-5-5-3-3-3-1-1-1-1-0-0---
h|---------------------------
g|---------------------------
d|---------------------------
a|---------------------------
E|---------------------------

  fill 2:
e|-----------------0-1-0-1-3-5---
h|-3----3----3-2-3---------------
g|----2----2---------------------
d|-------------------------------
a|-------------------------------
E|-------------------------------

проигрыш вступления

Соло после второго припева:

e|----------------5/8h10-13-10-15\12-------------
h|-/6---8-5---8-6--------------------10------9---
g|--------------------------------------10\7-----
d|-----------------------------------------------
a|-----------------------------------------------
E|-----------------------------------------------

e|---------5--------5-6-5-------5---
h|---5-6-8---8-6---5------8-6-8-----
g|--7-------------6-----------------
d|-7-------------7------------------
a|--------------------------------------
E|--------------------------------------

e|---5-------5---------------5---------------
h|-----8-------6-----8-5----6--8-6-5-6-5-----
g|-7-------7-------7-------7-------------7---
d|-------------------------------------------
a|-------------------------------------------
E|-------------------------------------------

e|------------------------------
h|------------------------------
g|-2-3-2h3p2p0------------------
d|-------------3-2-0------------
a|-------------------4-1-0h1-0--
E|------------------------------

e|-----------------------5-6-8-10-12-13-12h13p12\10------------
h|-----------------5-6-8----------------------------10-8-6\3---
g|-------------0-2---------------------------------------------
d|-------0-2-3-------------------------------------------------
a|-0-1-3-------------------------------------------------------
E|-------------------------------------------------------------

e|----------------------------------------------------------------------
h|-/3---3---5---5---6---6---8---8---10---10---8---8---6---6---5---5/15--
g|----3---3---3---3---7---7---9---9----9----9---9---9---7---7---6-------
d|----------------------------------------------------------------------
a|----------------------------------------------------------------------
E|----------------------------------------------------------------------

P.S.
    играть разумеется в две гитары :)
    приветствуются конструктивные исправления...

<< Назад на Ария


Авторская песня
Кононов Стас. "Ночная мечта"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
 D          Em     Am   G
В моей квартире горит свет
Но это незначит что там светло
И я это понял уже давно...

И вот я сижу в замке четырёх стен
Лампочка моргнула и подумал - рассвет
Но до него еще далеко
А лежать в кровати совсем не легко

Припекв :
Em        C          G    Em
Я хочу встать - раскрыть окна
Em  C          Am        G Em
но мороз- не дает сделать шаг
Em   C     G            Em
я не могу быть таким упертым
Em         C    Am              G
приходится мне спать одому и в тишине

Наконец-то я дождался часа своего
Распахнулись двери и я вошел в него
Начался новый день с улыбкой на лице
Этого я так ждал и что же теперь...

<< Назад на Авторская песня


Алиса
Рождество
Прислал: AlekS (подбор) e-mail: alexis-mail@yandex.ru
Gmaj7
Ясный месяц-луч
Облаком плыл.
Dm7
Ночь крылатил день ото дня,
A                  D/F#
Звёзды стелил по дорогам.
Gmaj7
В осень уводил
Наш караван
Dm7
До зимы звенеть городам.
A                      D/F#    Hm6
Встать к рождеству у порога    дома.
Gmaj7-5/F#    G A  D
   Рождество.      Снег.

Чистым январем
Духом воспрять.
От всенощной выйти другим.
Снегом скрипеть до рассвета.
Да любовь нести
Прямо к весне
Солнце вместе с нею встречать.
Благодарить песней этой
Слово.
Рождество. Снег.

<< Назад на Алиса


Авторская песня
Neal GP End. "Пожиратель"
Прислал: Neal GP End e-mail:
                          Пожиратель девиц
Это одна из самых первых песен написана где-то
2-3 года назад

                                   Грани Дюз

                             Am

                 Моя    улица   залита  фонарным
светом
              F
      Сложные   вопросы  простые  ответы
           Е
      Правда   страшна,  от  неё  не  укрыться
                  Am
                Хочется    не  знать   хочется
напиться
          G                  C
        E
                        Am
Умирает снег и падает вниз          А на тротуаре
 стоит  пожиратель девиц
                        Am
                Это не Казанова  и  не  Дон
Жуан
                             F
                Это страшный   тиран,  хам   и
хулиган
                         E
                Глубокие  глаза   смотрят  со
злостью
                       Am
               Широкие   плечи  и   крепкие
кости
         G                       C
                    E
                     Am
Он видел сотни молоденьких лиц          Ужасный
маньяк-пожиратель девиц
                          Am

               Он ждёт свою жертву, словно мышку
кошка
                       F

               Любимое блюдо - женская ножка
                           E

               Разорвёт ваше тело на мелкие
части
                      Am

               Страшными зубами, торчащими из
пасти
                 G
         C                              E
                                               Am

Ведь он лучший из лучших жестоких убийц
Страшный маньяк-пожиратель девиц

<< Назад на Авторская песня


Ленных Константин. "Извини"
Прислал: Константин Ленных e-mail: roadkiller@hotmail.ru
Am
Познакомились мы с тобой у фонтана
F
Я подошел и вынул сигарету из кармана
Dm
Закурил, поздоровалься но мне было мало
E
Развязалься яхык у меня

Я болтал и болтал не умолкая
Ты смотрела на меня, слушать не желая
Ты смеялась надо мной но это не беда
Пережил я эту ерунду тогда

А потом мы с тобой стали друзьями
Обнимались потомучто не ыиделись днями
Но потом я исполнил и случилось тогда
Что надеялся я не произойдет никошда

Я уехал и оставил тебя и друзей
Я ухеал и думал что будет веселей
Но тут раздался телефонный звонок
И услышал я твой грустный голосок

Ты сквзала что не хочеш видеть меня
Я скучал по тебе до конца дня
Сердце затихло, утихли звуки
Весь тот вечер я провел в ослепительной муке

Извини меня не хотел уезжать
Не хотел я тебе, тебя остовлять
Но оставил, уехал извини меня
Это все егоистичная совесть моя

И теперь я стою и смотрю на тебя
Умоляю - извини меня
Ведь я без тебя жить не могу
Потомучто я очнь тебя люблю.
----------------------------
Играется традиционным боем с глешением.

<< Назад на


Аквариум
Новая песня о Родине
Прислал: Сергей Козлович (подбор) e-mail: gates@myself.com
(альбом: "Территория").

C           Am      Dm         G
  Хорошо ли молодцу быть не женату?
C           Am            Dm          G
  Маялся он тридцать лет, тряхнул головой,
C          Am       E             F
  Да вышел во поле, вставил в уши вату,
C            Am         F(I)     G(III)   C
G
  Чтоб не грузил жадный    де  - ви - чий вой.

А ночью во поле глухо как в могиле,
Мощи да ржавчина, да скрип вороньих крыл.
"Долго ж ты маялся," - молвил ему
Филин, -
"Девки все в Лондоне, их тут и след
простыл."

Припев:

C         G   F
Жил, на иконе Бог
C               G
  Выпрыгнул в оконце
C            G    С    F(I)       G(III)
  Замела и след его     золотая грязь
C           Am          E          F
  Береглася радость моя черного червонца,
C          Am      F        G(III)     C       G
  Да от самой себя   не у - бе - рег - лась.

Охайте, бабоньки, налетайте, дети.
Надобно выпить, вот вам сердце с молотка.
Нету другой такой родины на свете.
Каждый мечтал бы так, да их кишка тонка.

А над белым озером тучи так и вьются
То ли это кто-то курит, то ли просто так.
А из моей прорехи песни так и льются,
Льются и льются, все не выльются никак.

Припев.

А начальник кладбища, сестры долгой жизни,
Трое братьев бритвы да водите´ль коня,
Примите в дар мою песню об Отчизне
И пощадите ее, и всех нас, и меня.

<< Назад на Аквариум


Авторская песня
Антибура Максим. "Враги ушли"
Прислал: Антибура Максим e-mail: r-a@nm.ru
  Am         F            Dm          E
Кругом враги, обложили, нет дороги и просвета
Всё круги нарезаю прочь от них и от их гнета
Скоро я упаду и тело рухнет срубленной медалью
Как волки полакомятся они падалью.

  Am       F
Враги ушли в поход
  C         E
Прочь от дома и забот
Вдаль гляди
Скоро появятся их стройные ряды.

Шум и гам, наступает враг сжигает города
Все отряды перебиты, перебрасывай полка
Генералы жопу прячут под накоп
Выпал снег, словно сказка, скоро Новый Год.

Враги ушли в поход
Оставив семьи и доход
Вдаль гляди
Вот уже и веет холодом в груди.

Сапогом затоптали все ростки обратно вземь
Всё верх дном, с той же всё картины начинался
день
Город ждёт помощи, страдает из последних сил
Где-то кто-то, уходя, всё время криком огласил.

Враги ушли в поход
Прочь от сумрака и от ворот
Вдаль гляди
Крест сожми покрепче на груди.

Зима, но снег расстаял ещё в декабре
Огонь сжёг надежды и потух оставив дух в золе
Последние шаги врага запомнит лёд
А враг пошёл дальше прочь от дома и забот.

Враги ушли в поход
Прочь от смеха и хлопот
Вдаль гляди
Удаляются их стройные ряды.

<< Назад на Авторская песня


Авторская песня
!Ultramarin!. "Последний лист"
Прислал: !Ultramarin! e-mail: ilyc@mail.ru
   Hm                G (III)
Случилось что-то. В воздухе ночном
   A (V)         F#
Несется вдаль какой-то странный свист.
Давно я слышу в голосе твоем,
Что с дерева любви сорвался лист,

Последний лист.
         Он кружится во тьме.
Последний лист.
         Его швыряет ветер.
Последний.  Не поможет мне никто.
Никто, никто на целом свете.

Случилось что-то.
         Хмуро я иду.
Бреду по лужам,
         Мокрый, как собака,
Бреду, на восемнадцатом году
И от тоски мне хочется заплакать.

Закрыв глаза,
         Спадают волосы со лба,
Огни реклам прищурились лучами.
Есть на плечах пока
         Больная голова,
Но ничего нет больше
         За плечами.

Случилось что-то.
         Я не виноват!
Не виноват:
Но кто тогда виновен,
Что у витрин глаза огнем горят,
Что голос мой так жалок и бескровен:

<< Назад на Авторская песня


Авторская песня
Негодаев Игорь. "Некого винить"
Прислал: Негодаев Игорь e-mail: prince-igor@yandex.ru
Dm
Ты спалила свое тело
Am
На костре своей души.
Dm
Ты в огонь шагнула смело
Am                               B       Dm Fm Dm
A Dm
Только вдруг в ночной тиши закричала ты...

Dm
Ты спалила свои вены,
Am
Они вспыхнули,как нефть.
Dm
Люди сразу отвернулись,
Am                             B         Dm C
Не хотелось им смотреть как умирала ты...

B
Ты спалила свое сердце -
Dm
Глупый кровяной сундук,
B
Что послушался советов
Dm                                Bm    Dm Fm Dm
A Dm
От друзей и от подруг про один разок...

Ты убила много неба,
Проколов его иглой
И обидела соседа,
Что живет над головой и зовется Бог...

Ты кричала,что живая,
Но не стоит тратиь сил,
Знала ты,что умираешь,
Что до черна помутнел свет твоей свечи...

Ты спалила свое тело,
Ты сгорела вся дотла,
Ты себе иглой умело
Жизни нить перервала.Некого винить...

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Богиня"
Прислал: Стрелец Станислав e-mail: stanislove@land.ru
Am                 C
Я вижу этот образ, я  вижу этот взгляд
Dm                  E
Судьбе я благодарен и встрече нашей рад
Am               C
Пушистые ресницы прекрасные глаза
Dm               E
Улыбка Мона Лизы и ясная душа

Припев:
Am            F      C         E
Все это милая Богиня пленившая сердца
Am            F          C        E
Все это ангел поднебесья дарящий чудеса
Am                F     C        E
Все это маленькое чудо принесшее любовь,
Am                   F       C            E
Как будто счастье с ниоткуда забравшее всю боль

             *           *           *

И хочеться мне верить небесным чудесам
И хочеться мне верить открытым тем глазам
И хочеться понять мне, от куда  ты пришла
Прекрасная девчонка и ясные глаза

Припев:

Ты можешь улыбнуться ты можешь все понять
Моей души все тайны ты можешь разгадать
И я с мотрю с надеждой в открытые глаза
Молю тебя мой ангел меня не покидай

Припев:

<< Назад на Авторская песня


Авторская песня
Тищенко Александр. "Анархия"
Прислал: Тищенко Александр e-mail: hershnurik@yandex.ru
Am      F         G
Анархия в нашей душе
Am       F      G
Анархия ты в далеке
Am        F         G
Анархия тебе не бывать
D
Но мы любим тебя
A
И мы верим в тебя
C
Нах&й бл&дь!!!!!!!!!

Am         F          G
Ты всердце проникла моё
Am         F          G
И мне уж ни куда без неё
D
А тех кто пртив тебя
A
Кто не любит тебя
E
Тех мы будем ебать
D
Но мы любим тебя
A
И мы верим в тебя
C
Нах&й бл&дь!!!!!!!!!

Am          F G
Вот умру я умру
Am             F G
Ты останешься здесь
Am             F G
И тогда все поймут
D
Что ты всётаки есть
A
Что ты всётаки есть
C                 E
Что ты всётаки есть

Am,F,G-ИГРАТЬ ПЕРЕБОРОМ              D,A,C,E-
БОЕМ, ЧЕМ БЫСТРЕЙ ТЕМ ЛУЧШЕ
!!!PUNK´S NOT DEAD!!!

<< Назад на Авторская песня


Авторская песня
Карасев Дмитрий. "Мои мечты"
Прислал: Карасёв Дмитрий e-mail: fish_anarhy@mail.ru
Вступление:C Am F G
  C         Am F          G
1)Я тебя любил,ты меня любила.
  Я ездил к тебе,ты меня ждала.
  Я помню всё,что между нами было,
  Но я не сберёг любовь,и ты не сберегла.

Припев:
 C                    Am
  Так что же делать мне,
       F        G            C
  Ведь я люблю до сих пор тебя
                Am
  И не могу прожить
      F         G            C
  Без этой мысли ни одного дня.
             Am      F
  Быть может ты не против
       G        C
  Всё заново начать,
         Am    F
  Ну а пока могу я только
 G    C    Am F G
  Мечтать.

2)Вспоминаю о тебе я каждый день,
  Вспоминаю о тебе я каждую ночь.
  Я знаю,что должен прогнать эти мысли,
  Но никак они не уходят прочь.
  И с надеждой на лучшее тебе песни пишу,
  Ну а если вдруг встречу,то конечно спрошу...

Припев.(2 раза)

<< Назад на Авторская песня


Авторская песня
Садриев Рамиль. "Другой"
Прислал: Садриев Рамиль e-mail: Sadriev_Ramil@e-mail.ru
Стихи Чеботарёвой Оксаны.                   музыка
Садриева Рамиля.
  Аm              F
Я думала,что навсегда
 C              G
Сердце моё замолчало
  Am              F
Я думала,что навсегда
 C                G
Сердце любить перестало
         припев:
  F               G
Я думала,что я умру
C     Em       Am
Если его не увижу
   F                   G
Теперь это мне ни к чему
      C      Em       Am
Пусть голос его не услышу
      F      G        C
Пусть голос его не услышу.

2.Поверить теперь не мог,
  Что сердце моё закричало
  "Другого теперь я люблю!"
  Сказало и замолчало.
                припев:
3.Другого я вижу теперь
  И сердце трепещет от счастья
  Другого сильнее люблю,
  Теперь у другого во власти.
                припев:

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Девочка"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Am            Gs
ты сыдишь напротив меня
 C            Em
никому не улыбаешься
натянула очки до пупка
и ни скем не общаешься

носишь ты сарафан до колена
вся цветёшь даже в сильный дождь
наша дорога никогда несойдётся
ведь ты такого просто не перенесёшь

дoмой ты идешь рукой махая
неся рюкзак у себя на плече
и никто к тебе не подбегает
и вот ты идешь одна в далеке

пришла домой наварила супа
ты у мамы единственная дочь
и опять убралась в квартире
захотела ты ей помочь

это было б совсем не плохо
если б ты была хороша собой
но теперь ничего не поделать
будешь жить пока такой

Девочка девочка
всё ещё наладится
девочка девочка
всё ещё впереди

Девочка девочка
всё ещё получится
Девочка девочка
ты только жди ...

<< Назад на Авторская песня


Авторская песня
Крушельницкий Станислав. "Не последний"
Прислал: Крушельницкий Станислав e-mail: dandelion@mailru.com
Em A
A              Em
Не последний - слабая ветка
Am        E
Усталость так достала
A             Em
Она не ушла - просто устала
Am
Сменила лицо, имя и голос
C
Я не узнаю тебя
A         Em
Познавший станет счастливым.
Am
Может быть ложь,
E
А может быть сила.
A              Em
Жизнь умирает, смерть воскресает
Am
Я не последний,
                C   A
Никто не узнает как

<< Назад на Авторская песня


Авторская песня
Андриенко Андрей. "Вернись моя любовь!"
Прислал: Андриенко Андрей e-mail: jeday1984@mail.ru
     Dm         E           Am
 1)Не знаю, как мне дальше жить,
  Dm       E          Am
  Другую, мне не полюбить,
   Dm       F       C
  Была одна ты у меня,
           E             Am
  Считал я дни, что без тебя.
  В весенний день, сказала ты,
  Ты извини, забудь мечты,
  Не надо вместе больше быть,
  И постарайся всё забыть.

           F          C         Dm       E
Припев:  Вернись моя любовь, я повторяю вновь,
            F           C             E     Am
         Вернись я всё прощу, я без тебя грущу.

2)Я лез в бутылку как дурак,
И вены резал просто так,
Надеясь так вернуть тебя,
Вся жизнь была мне не мила.
Пусть будет проклятым тот день,
Когда любовь пришла как тень,
Пусть растворяться в темноте,
Все грёзы, мысли, о тебе!
Зачем мне жить, считая дни,
Я умираю от тоски,
Я не желаю всех! Смертей,
Прости, навеки твой (Андрей)

Играть простым боем.

<< Назад на Авторская песня


Аквариум
Ключи от моих дверей
Прислал: nebo e-mail: vda_world@aport2000.ru
С                     F              C
Между тем, кем я был, и тем, кем я стал,
            F      C
Лежит бесконечный путь.
                  F       C
Но я шел весь день и я устал,
Dm                G
И мне хотелось уснуть.
    Am              F       C
И она не спросила, кто я такой,
     F                Dm
И с чем я стучался к ней.
F                  C      F
Она сказала: "Возьми с собой
           G      C
Ключи от моих дверей."

Между тем, кем я стал, и тем, кем я был -
Семь часов до утра.
Я ушел до рассвета и я забыл,
Чье лицо я носил вчера.
И она не спросила, куда я ушел,
Северней или южней.
Она сказала: "Возьми с собой
Ключи от моих дверей."

И я трубил в эти дни в жестяную трубу,
Я играл с терновым венцом.
И мои восемь струн казались мне
То воздухом, то свинцом.
И десятком друзей хотелось сварить
Суп из моих зверей.
Она сказала: "Возьми с собой
Ключи от моих дверей."

И когда я решил, что незачем петь,
Я стал молчать и охрип;
И когда я решил, что нет людей
Между свиней и рыб;
И когда я решил, что остался один,
Мой джокер средь их козырей,
Она сказала: "Возьми с собой
Ключи от моих дверей."

<< Назад на Аквариум


Авторская песня
Усанов Сергей Николаевич. "Медленно тает туман"
Прислал: Усанов Сергей Николаевич (Внук) e-mail:
Эта песня была написана в 1992г.Для "Манского
фестиваля".
но туда она не попала.

Исполняется она в темпе вальса.

1-й куплет
 Gm                                A
Медленно,медленно,медленно тает туман;
 D7                                  Gm
Солнце лучами насквозь пробивает листву
 Gm                                      A
Может быть, может быть,может быть это обман
   D7                                 Gm
А может быть это все грезится мне на яву
G                      G7       Cm
Я в этом месте бывал и даже не раз,
 F                          B   D7
Видел все это вокруг и узнава-а-ал,
Gm                                   Cm
Но все равно каждый год меня тянет сюда
  D7                                    Gm
В этот природный, красивейший бал карнавал

2-й куплет
В вальсе бесшумном застыли березы и ель
Рядом мелькают неброских кустов детвора
Жизнь для людей - это главная скромная цель
Но кончилось лето и нам собираться пора
Снова уеду и снова вернусь я сюда
В этот кедрово-барезовый, елочный кра-а-ай
Тихо в хрустальном ключе поет песню вода
Если не бог ну так кто же создал этот рай

Все аккорды перемещаются на 1 лад выше

3-й куплет
В городе душном и шумном от сизых дымов
Вы не найдете такого покоя как здесь
В чаде бензина и толще бетонных домов
Все это только лишь по телевизору есть
Бросьте заботы оставьте другие дела
Вспомните, где-то в чулане валялся рюкза-а-ак
И только здесь ощущая шершавость ствола
будешь шептать:"Только так, только
так,только так".

Конец.

<< Назад на Авторская песня


Алиса
Рок-н-ролл - это не работа
Прислал: DESTROYER e-mail:
A7
Я сижу на стуле
В Омске или Туле.
За окном природа,
    E7
А на столе стакан.
          A7
Так и бродят по РОССИИ
Дурни,Господи,спаси их!
Катит по дороге
       E7
Их шумный балаган.

ПРИПЕВ:
                 A7
ROCK'N'ROLL-это не работа,
                  E
ROCK'N'ROLL-это прикол,
D
Мечены,мазаный,крепко повязаны,
E7
Каждый,кто сюда дошёл.

Табором по свету,
Мнем траву,планету,
Чехардой мелькают
Земли,города.
Завтра снова в новом месте,
Все козыри на месте.
Это всё надолго,
Это навседга. ДА!

<< Назад на Алиса


Авторская песня
Отклонение. "По своим правилам"
Прислал: KeyFirr e-mail: keyfirr@yandex.ru
Dm            F        G      E       Am
Я из воздуха, звездной пыли и лунного света
        Dm
Обгоняя кометы,
G       F  G
Забиваю на опасность
Я не знаю что б я делала без этого света
Забывая билеты
И то, что мы всего лишь частность

F           E              Am
Но я всегда играю по своим правилам
Я всегда играю по своим
Я всегда играю по своим правилам
И это хорошо
А может это просто дым:

Я из сумрака, нервных строк и гитарного соло
В небе острый осколок
Освещает мне дорогу
Мне наплевать на твои бесконечные фолы
На укоры, уколы
Ведь меня сегодня слишком много

И я всегда играю по своим правилам
Я всегда играю по своим
Я всегда играю по своим правилам
И это хорошо
А может это просто дым:

Я из пороха, чьих-то кошмаров и трещин столетий,

Мне навстречу лишь ветер
Я несусь, сбивая фазы
Ты расставляешь свои неумелые сети
Но я уйду на рассвете,
Забывая тебя сразу

Ведь я всегда играю по своим правилам
Я всегда играю по своим
Я всегда играю по своим правилам
И это хорошо
А может это просто дым:

Права: Берлина Елена
Артуровна(вокал,слова,музыка)

<< Назад на Авторская песня


Авторская песня
Дмитрий Соколов. "Последний пир"
Прислал: Дмитрий Соколов a.k.a. Falcon e-mail: red_falcon@chat.ru
Автор стихов неизвестен, музыка - Дмитрий Соколов
aka Falcon (red_falcon@chat.ru)

Тональность - ля минор. Сам я играю в соль диез
миноре, т.е. на пол-тона ниже.
intro:
  Am           E            Am           Em
1|------------|------------|------------|------------|
2|-----1-1-1--|-----0-0-0--|-----1-1-1--|-----0-0-0--|
3|----2-2-2-2-|----1-1-1-1-|----2-2-2-2-|----0-0-0-0-|
4|-2----------|------------|-2----------|------------|
5|------------|-2----------|------------|-2----------|
6|------------|------------|------------|------------|

Куплет:
(Играется щипком. Т.е. бас-3+2+1)

Am                                     Em
Последняя чаша - прощанье - вино золотое,
Am                                     Em
В молчанье по кругу серебряный кубок идет.
Dm                          Em
Hикто не вернется из этого боя,
Dm                                Em  E7
Последнюю песню сегодня певец допоет.

Припев:
(Играется перебором: бас-3-2-3-1-3-2-3)
         Am
         В бой через смерть страшен путь и
далек,
         Em
         Песня замрет в тишине.
         Dm
         Когда менестрель берет в руки клинок,
         E
         Лютня сгорает в огне.

А теперь сами стихи:
(с сайта http://tol.humanus.org.ru/)

Последняя чаша - прощанье - вино золотое,
В молчанье по кругу серебряный кубок идет.
Hикто не вернется из этого боя,
Последнюю песню сегодня певец допоет.

         В бой через смерть страшен путь и
далек,
         Песня замрет в тишине.
         Когда менестрель берет в руки клинок,
         Лютня сгорает в огне.

В битве равны перед Смертью сказитель и воин.
Рука менестреля обнимет меча рукоять,
В глазах - обреченность, но бледные лица
спокойны.
Война на пороге, но в битве им не устоять.

         Поет менестрель - голос чист и высок,
         Песня звенит в тишине.
         Когда менестрель берет в руки клинок,
         Лютня сгорает в огне.

Пусть обучали науке владенья оружьем,
Все же певцу не под силу воителем стать.
Меч менестрелю держать тяжело и ненужно,
Еще тяжелее его для убийства поднять.

         Рыцари песни и дальних дорог
         Гибнут в жестокой войне.
         Когда менестрель берет в руки клинок,
         Лютня сгорает в огне.

Окончился пир, и допета последняя песня.
Железные струны в последний раз гладит ладонь.
"Пора" - на пороге застыл в ожидании
вестник,
И бережно лютню певец опускает в огонь.

         Чисто и звонко зарю поет рог,
         Порванной вторя струне.
         Когда менестрель берет в руки клинок,
         Лютня сгорает в огне...

ЗЫ Эту песню я услышал ещё в августе 1999г. в
передаче "Абзац" по РТР. Но стихи нашёл

только 29.09.2001
Если Вы  - автор этих стихов - небедленно
свяжитесь со мной. Очень прошу.

ЗЗЫ Если у Вас есть стихи по духу близкие к этим
- присылайте. Я попробую написать музыку.

30.09.2001 Falcon(red_falcon@chat.ru)

<< Назад на Авторская песня


Авторская песня
Аманжолов Булат. "Тоска"
Прислал: Аманжолов Булат e-mail: irony_of_fate@mail.ru
     Gm                      G7
Cm
В ночи безлунной силуэт восстал, как привидение
из ада.
   D           G7           Eb             B
Богиней стала ты моей! Прекрасный блеск твоих
очей
   Dm          Cm           Gm
Напомнил имя мне твое -- Ромада!
   Gm                        G7        Cm
Душа таит к тебе любовь и в жилах будоражит
кровь,
   D                        Gm
Твоей любви, как кислорода надо!

Твой облик нежно достаю снесенный с пленки на
фотобумагу.
И ломит грудь любовь твоя, как жиль, что только
мы друзья.
Тебе любовь всерьез принять бы надо.
И по тебе я слезы лью, тебе нещадно жизнь дарю.
Твою любовь -- обволокла прохлада.

Проходит ночь. Идет рассвет. Лишь я, один, сижу,
о нас мечтая.
Везет в любви, ведь, дуракам. Так значит повезет
и нам.
Все дразнит, между нас, она, летая.
Проходит день, проходит год. Вот не везет так не
везет.
Твоя любовь, какая-то слепая.

  (гр. "Ирония Судьбы")
          04/01/2001.

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Новый день"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
Перебор 4312
 Hm               F#m7            G7(3)      A
Жёлтый диск на синем небе очень скоро потемнеет.
Мы живём и ждём апреля ведь в апреле потеплеет.
Мы живём не видя снов нет друзей и нет врагов.
Ты не слышишь моих песен от того я так невесел.

Припев:
 D  Dsus4 D
Я не знаю новый день
A
Что нам принесёт
G
И об этом думать лень
A
Меня это не спасёт
Вот снова наступит день
Будет Солнце и будет тень
Они исчезнут без следа
Наступит вечер как всегда.
Вечер сменит ночь
Ещё одни сутки прочь
Ещё пачка сигарет
Ужин завтрак и обед.

Я твой взгляд в толпе поймаю
Ты умна я это знаю
Ты поможешь мне сказать
То что я не смог понять.

Я зачем то выпью пива
А потом запью вином
А зачем все так красиво
Но вот иду я в гастроном.

Мне так скучно жить по плану.
Немного выпью и в Нирвану.
Вот бутылка и стаканы.
И на кожаном диване
Мы сидим не видя снов.
Нет друзей и нет врагов.
Ты не слышиш моих песен.
От того я так невесел.

<< Назад на Авторская песня


Аквариум
Кто ты теперь
Прислал: Antokha e-mail: anto_kha@email.com
Ритм - регги.

intro
F#m-Cm# далее Hm-Cm# (2 раза)

  Hm
Я хотел бы видеть тебя,
D
Я хотел бы знать,
      Cm#         Hm
С кем ты сейчас;

Ты как вода,
                     D
Ты всегда принимаешь форму того,
      Cm#      Hm
С кем ты;

С кем ты сейчас,
    D
Кто верит сегодня

Своему отраженью
      E                   Cm#
В прозрачной воде твоих глаз?
Hm       Cm#
Кто ты теперь,
F#m         Cm#
С кем ты сейчас?

Cm#-Hm (2 раза)

С кем ты сейчас, сестра или мать,
Или кто-то, кто ждет на земле?
Легко ли тебе, светло ли тебе,
И не скучно ли в этом тепле?
Крылат ли он?
Когда он приходит,
Снимаешь ли ты с него крылья
И ставишь за дверь?
Кто ты сейчас,
С кем ты теперь?

С кем ты сейчас, сестра или мать,
Или кто-то, кто ждет на земле?
Тепло ли тебе - а если тепло,
То не скучно ли в этом тепле?
Крылат ли он,
и кто дал мне право
Помнить тебя и вспомнить еще один раз?
Кто ты теперь;
С кем ты сейчас?

Cm#=456644 (баррэ на 4 ладу)
Fm#=222442(баррэ на 2 ладу)
Hm=234422 (баррэ на 2 ладу)
остальное - без баррэ.

<< Назад на Аквариум


Авторская песня
Митрофанов Сергей. "Хохма-блюз"
Прислал: Митрофанов Сергей e-mail: gnr333@rambler.ru
Играть в блюзовом ритме
B=H

Dm#
Проснулся я с утра
         A#
И словно заново родился
Dm7#
Хотя на самом деле
G7#
Ни чуть не изменился

B      A7#
Да... да...
      Dm7#   A#
Такие дела!     (пауза)

(дальше точно также)

Вставать в 8 утра
Ужасно не охота,
Но что поделаешь
Ведь мне нужна работа
Да... да...
Такие дела!

В трамвае опять
Не протолкнешься.
Таво гляди
На драку на дерешься
Да... да...
Такие дела!

На работу я конечно
Опоздал.
И начальник целый час
Мне натации читал.
Да... да...
Такие дела!

Возвращаюсь я с работы,
Как с каторги, домой,
А жена с порога:
"Дай мне денег,дорогой?"

Ну ладно хоть сегодня,
По телеку футбол.
И ты не приставай
Я сегодня очень зол!
Да... да...
Такие дела!

Пол ночи опять
Потратил я в пустую.
Ну ладно посмотрел,
Как болельщицы танцуют.
Да... да...
Такие дела!

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "Балканская дымка"
Прислал: Zippo (Павел Балбасов) e-mail: zippo-land@narod.ru
                              Балканская дымка
    Песня была написана, года 1,5 тому назад. Она
посвящена трагическим событиям
в Сербии. Сербы, албанцы, да хоть африканцы с
китайцами, ведь все мы дети природы,
зачем же нам становиться детьми сатаны?
------------------------------------------------------------------------------
Вот вся табулатура песни!!!!!!!!!!

         C                   Em
                             Am
-------------------|-------------------|------------------0--------------|
-------------------|-------------------|---------------------------------|
------------0-----
|------------0------|-----------2--------------2------|
--------2------2-- |--------2-----
2---|-------2-----2-------2-------2---|
---3-------------
-|---2---------------|---0-----------------------------|
-------------------|-------------------|---------------------------------|

         C                   Em
           Am
-------------------|-------------------|------------------0--------------|
-------------------|-------------------|---------------------------------|
------------0-----
|------------0------|-----------2--------------2------|
--------2------2-- |--------2-----
2---|-------2-----2-------2-------2---|
---3-------------
-|---2---------------|---0-----------------------------|
-------------------|-------------------|---------------------------------|

                   G
  C
1
|------------------3-----------------|--------------------0----------|
2
|------------------------------------|-------------------------------|
3
|-----------0--------------0---------|------------0------------0-----|
4
|-------0------0-------0--------0----|--------2------2------2----2---|
5
|------------------------------------|----3--------------------------|
6
|----3-------------------------------|-------------------------------|

         F             G                   C
|----------------|--------------|--------------0----------|
|----------------|--------------|-------------------------|
|----------2-----|---------0----|---------0----------0----|
|------3-----3---|----0-----0---|-----2----2-----2----2---|
|----------------|--------------|--3----------------------|
|---1------------|--3-----------|-------------------------|

C    Em       Am      C          Em     Am
Свет горящего солнца, затмил эту милую тьму.
G                    С       F       G      C
Паника в Пришвине в Косове, добавила газа огню.
Лежали убитые сербы, албанцы тоже в крови.
Могилы размером с бассейн разрыты ещё до зари.

Проигрыш - 2X

Прозрачный осенний дождик разбавил эту залу,
Какой-то македонский художник, нарисовал войну.
Албанская девочка плачет, сербский парнишка
кричит.
У них оторваны пальцы, кто же хотел их убить.

Проигрыш - 2X

Утром ушёл лунный свет, забрал с собою войну,
Ну что будит с Косово дальше, никак понять не
могу.
Может там будит свобода, а может там будут
замки.
Что же случиться там дальше? У них всё ещё
впереди.

Табулатуру этой песни вы можете посмотреть на
www.balbasov.boom.ru

<< Назад на Авторская песня


Алиса
Веретено
Прислал: Antokha e-mail: anto_kha@email.com
Оригинал играется в Соль-миноре т.е.
Gm - Cm - F - Dm(V)
Gm - Cm - F - D7

но в ми-миноре удобнее:

Em  Am
Облака
D               Hm
Гонят в осень туман,
Em    Am
Над водой
D           H7
Золотой караван.
По лесам
Заплутали дожди,
С ними я
До капели не жди

Припев:

        Em
Опять игра,
        Am
Опять кино,
D              Hm
Снова выход на бис.
           Em
Плетет судьбу
      Am
Веретено
D           H7
За чертою кулис.
Когда-нибудь
Замедлить бег,
И, уже не спеша,
Увидеть, как
Берет разбег
D       H7
Душа

Снег летит,
Кружит время метель,
Над землей
Белая канитель.
По весне
Ливни ринутся в бой,
С ними я
Возвращаюсь домой

Припев.

<< Назад на Алиса


Авторская песня
Самохвалов Эдуард . "Иногда"
Прислал: Самохвалов Эдуард aka GreeN_CaT e-mail: edsam@spidernet.com.cy
(игается быстро - тк это панк-рок, но в аккустике
тоже классно звучит с быстрыми
переборами)

G    Em C        D    G
Иногда  ты просыпаешься
И понимаешь что всё заебало тебя
И она не возвращается
И она всю ночь не одна

Иногда не приходит весна
Иногда летом холодно
Иногда жизнь как в кино
Иногда жизнь полнейшее говно

Иногда надо посылать их всех
И она не даёт тебе ответ
И она кидает тебя
Ты понимаешь что надо пойти и нажраться (в жопу)

Иногда по утрам очень хреново
И тогда ты понимаешь - водка - плохо
Ты очень злобный
И болит голова

(дальше идёт импровизация, можно даже в стиле
регги)

<< Назад на Авторская песня


АукцЫон
Птица
Прислал: Тёмыч e-mail: ofca@mail.ru
 G(3)                 F#                        G
Ненужный, кто-то за окном стоял и требовал
любви,
                    F#
Я все оставил на потом, я говорил себе:

         Hm          A        G(3)     F#
(припев) Не за что биться, нечем делиться,
         G        F#
         Все об одном.
         Hm         A         G(3)     F#
         Стоит ли злиться?  Там, за окном,
         G          F#
         Птица я, птица!

Налево - дом, направо - дом, детишки рыли
котлован,
Собачка дохлая тайком нашла ириску.

(припев)

Невдалеке вонял костер, а рядом плавно падал
кран,
Плевались звезды, а лифтер узнал всю правду.

(припев)

И крыши помнили закат, и стены помнили войну,
А я так счастлив, я так рад, что просто
счастлив!

(припев)

<< Назад на АукцЫон


Алексин
Дискотеки
Прислал: Евгений Дружинин (подбор) e-mail: Ev_dr@km.ru
    Am         F        C  G
В Алексине крутые дискотеки
Здесь телки ребятам для потехи
Они одеты в модные прикиды,
Болеют всем пока что кроме СПИДа
Как сигареты дорогими стали
Они бачки в подъездах собирали
    G     Am F  C          G              Am

И на тротуарах и в мужских писсуарах

За раз пол тонны семечек сгрызают,
Плюют себе под ноги и харкают
Всегда мимо урны,все очень культурно
Девчонок не найти в библиотеке,
Зато они всегда на дискотеке
А перед ней на кухне самогонку квасят,
Их от нее втыкает и колбасит

Они все номера у тачек знают,
По номерам мужчин определяют
И их колеса глотают,от них кукушка вылетает

Ну а вообще они хорошие девчонки
Их по простому называют просто телки
Но им не обидно,так, даже солидно.

<< Назад на Алексин


Авторская песня
Кирьянов Александр. "Ностальгия осени"
Прислал: Александр Кирьянов e-mail: kirvad@iname.ru
Песни
А. Кирьянова в MP3 на rmp.ru

                      сл. и муз.  А.Кирьянова
       G            D         F#m
  1. И снова осень, закружив листву
       Cm      Cdim            G
     Приходит, светлой грустью опьяняя,
       Em      Am      Hm
     А память словно наяву
       C       Am      G
     Картины прошлого меняет.
     И все вокруг как двадцать лет назад,
     Все в жизни повторяется когда-то.
     Прощальный свет в твоих глазах,
     А может просто осень виновата.

            Припев:
       C#m       F#m
     Ностальгия осени -
       C#m       F#m
     Миг смятения души,
       C#m       G#m
     Но напрасно просим мы :
       A     H    F#m
     "Время, не спеши".

  2. Неповторимый бал осенних грез,
     Прекрасен танец меркнущего света.
     Но сердцу хочется до слез
     Чтоб снова зазвучала песня лета.
     Уже не нас закружит листопад,
     Им околдованы другие.
     Как наваждение твой взгляд,
     А может это просто ностальгия.

 в MP3 песню могу выслать по запросу
 e-mail : kirvad@iname.ru

<< Назад на Авторская песня


Авторская песня
SkeliCK. "Тебе" (посвящается Карине Б.)
Прислал: SkeliCK e-mail: fanserga@narod.ru
посвящается Карине Б.

Am           F        G        Am
Долго я бродил по белой по земле
Am           F         G       Am
Долго я искал ответы на вопросы
F          C             G           C
Но пришёл тот день и мы как в темноте
F            G            C
пытаемся найти далёкий остров

припев:
Am F C (E)
Бродить можно долго по свету
Но так и непонять всю суть
А можно просто заглянуть туда где небо
И нааайййййтиииииии свой пууть!

Но я нашёл тебя среди далёких ветров
Но я нашёл тебя средь бурь и темноты
И мы с тобой ушли туда где бесконечность
Откроет нам ворота любви!

припев

И вот я наконец обрёл ночной покой
И вот я наконец!Закончил я скитаться!
И как всегда в ночи я думал о тебе!
И как всегда не мог расстаться (с мечтой о тебе)

припев

<< Назад на Авторская песня


Аквариум
Пока не начался Джаз
Прислал: Antokha e-mail: Anto_kha@email.com
Вступление не знаю.
Обычно играю проигрыш из припева:
C-G--C-G--C-G-A-Cm(III)-G(III)

Обозначения
С=010233
G=100023
C/h=010020
Am=012200
A=022200
Cm(III)=345533
G(III)=334553
D=23200x

Куплет:
1-------7----------------------------
2------------------7--8-----3-----5--
3------------------------------------
4-------5----------------------------
5------------------5--7-----2-----3--
6------------------------------------    G
В трам--вайном де--по пятые сутки бал----ox

1---7--------------------------------
2-----------7------8--------3-----5--
3------------------------------------
4---5--------------------------------
5-----------5------7--------2-----3--
6------------------------------------
Из кухонных кранов бьет веселящий газ.

D                G        C     C/h         Am
Пенсионеры в трамваях говорят о звездной войне.
   C    G   C       G
Держи меня, будь со мной.
   C    G     A     Cm(III) G
Храни меня, пока не начался джаз.

Прощайте, друзья, переставим часы на час;
В городе новые стены, но чистый снег;
Мы выпускаем птиц - это кончился век.
Держи меня, будь со мной,
Храни меня, пока не начался джаз.

Проигрыш (как припев): C-G--C-G--C-G-A-Cm-G

Ночью так много правил, но скоро рассвет;
Сплетенье ветвей - крылья, хранящие нас.
Мы продолжаем петь, не заметив, что нас уже нет.
Держи меня, будь со мной,
Храни меня, пока не начался джаз...

C-G--C-G

  C    G    A          Cm    G
Веди меня туда, где начнется джаз.

<< Назад на Аквариум


Алиса
Аэробика
Прислал: e-mail:
 А5
Мы уже почти вышли к морю,
Мы уже почти бросили сеть,
 Ф5
Мы уже почти чувствуем ветер,
 Д5
Мы уже почти научились смотреть,
Мы уже почти умеем смеяться,
Мы уже почти говорим о своем,
Мы уже почти не отводим глаз,
Мы уже почти поем,
Мы уже почти видим небо,
Мы уже почти встали в рост,
Мы уже почти открыли все двери,
Мы уже почти не кричим СОС,
Мы уже почти не слышим приказов,
Нас уже почти невозможно пасти,
Мы уже почти вышли на трассу,
Но только почти,
Только почти.

А5    Ф5
А, аеробика!
    C5     A5
У, аеробика!
Лечь! Встать!

Кто посмеет нам помешать быть вместе,
Кто посмеет сказать, что нас нет,
Кто посмеет отменить движенье,
Кто посмеет перекрасить нас цвет,
Кто посмеет отнять у нас утро,
Кто посмеет нажать на курок,
Кто посмеет переиначить ветер,
Кто?
Ну так, кто?

А, аеробика!
У, аеробика!
Лечь! Встать!

"Ей, кто здесь шагает правой?
Левой, левой!"

<< Назад на Алиса


Авторская песня
Alter ego. "Ждать"
Прислал: Alter ego (гараж и С) e-mail: mashansk@tut.by
 Em             C            D                  H

Я буду ждать тебя, говорила ты - он уходил в
мечты,
 Em                 C                D
   H
Снег лишь радовал тебя,плачеш ты любя и ждёш его
опять,
                  Em                  C
Но быть может забыть не сможет он тебя ---
                   D               H
два долгих года зря и всё напрасно,
 Em             C                 D
H
Сон говорит о том, плачеш ты о нём ...... эти
слезы...

Припев:(два раза)

 Am          C          D
Там, где живут твои мечты,
      G
место нету для любви.
 Am         C        D
Сколько нам ещё пройти
 G
чтобы встретиться?

Прошедшая любовь не повториться вновь
ты поклялась судьбе, что любви не будет,
но это ведь не так и пусть в душе бордак,
глаза опять горят ..... как тогда .....

Припев.(дважды).

я буду ждать тебя, говорила ты - он уходил в
мечты
снег лишь радовал тебя, плачеш ты любя и ждёшь
его опять
.... и ждёшь его опять...

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Отстанут все"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Am            G
Все задают вопросы
Em                 F
Все хотят что то знать
Ну а я хочу жить спокойно
Ну а мне на все насрать

Припев :
Am            G
Пусть все отстанут
Em           F
Пусть все уйдут

Каждый подойдет и спросит
Каждый что то скажет вслух
Это все меня достало
Раскаленно пылает дух

Припев :

Уже невозможно сдержаться
Трудно держать себя в руках
И теперь говоря всем и прямо
Я бегу куда то в попыхах ...

Припев :

<< Назад на Авторская песня


Асмолов
Я люблю тебя, когда ты далеко
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: D# G# D# B D#

        D#                     Gm
Я так люблю тебя, когда ты далеко.
   Fm                           B
Считая дни, стремлюсь к тебе крылато,
   D#         D#7             G#
Но рядом ты и вновь я рвусь куда-то,
        D#           B         D#
Я так люблю тебя, когда ты далеко.

Я так люблю тебя, когда ты далеко.
Я все плохое тут же забываю
И только о хорошем вспоминаю.
Я так люблю тебя, когда ты далеко.

Я так люблю тебя, когда ты далеко.
Издалека я мелочей не вижу,
Которые в тебе я ненавижу.
Я так люблю тебя, когда ты далеко.

         G#       G
Я так люблю тебя,
         Cm       G#
Я так люблю тебя,
         D#          B         D#
Я так люблю тебя, когда ты далеко.

         E                    G#m
Я так люблю тебя, когда ты далеко.
  F#m                           H
Считая дни, стремлюсь к тебе крылато,
   E           E7             A
Но рядом ты и вновь я рвусь куда-то,
         E           H         E
Я так люблю тебя, когда ты далеко.

Я так люблю тебя, когда ты далеко.
И фразой этой, словно заклинаньем,
Себя готовлю к вечному изгнанью.
Я так люблю тебя, когда ты далеко.

         A        G#
Я так люблю тебя,
        C#m       A
Я так люблю тебя,
         E           H         E
Я так люблю тебя, когда ты далеко.

-------------------------------------------------
*Песня исполняется автором в этих тональностях,
 но для упрощения их можно повысить на пол-тона.
-------------------------------------------------

<< Назад на Асмолов


Авторская песня
Сергей Ж. "Я верю"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
 F       G        Em           Am
Из сотни дорог трудно выбрать одну
Трудно разжечь без спичек огонь
Из сотни подруг трудно выбрать жену
Трудно подать другу ладонь

Припев:
F           G       Em             Am
Мне очень непросто сегодня быть честным
Мне очень непросто сегодня знать правду
Так хочется верить, что всё впереди
Я верю, что завтра день будет прекрасным
Я верю, природа не сменит наряды
Я верю, что сердце сильнее забьётся в груди
Я верю, что мы обойдём все преграды
Смеяться не надо и плакать не надо
Я искренне верю, что мы победим.

Я ухожу не знаю куда
Но я вернусь, слово даю
У меня на окне с неба вода
Это дождь лечит душу мою

Я знаю я её не люблю
Ведь я не отдам за неё свою жизнь
Но она мне мила я другой не хочу
И это совсем не каприз

<< Назад на Авторская песня


Антонов
Крыша дома твоего
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
     Муз.Ю.Антонова-Слова М.Пляцковского

   Em          Am6     H7   Em
     Мы все спешим за чудесами,
              Am6    H7  Em
     Но нет чудесней ничего,
               Am6      H7  Em
     Чем та земля под небесами,
               Am   D7     G   Em
     Где крыша дома    твоего,
               Am   H7     Em
     Где крыша дома    твоего.

     И если вдруг тебе взгруснется,
     То грусть не значит ничего,
     Когда ты знаешь,что под солнцем
     Есть крыша дома твоего(2р).

     Вмиг огорчения любые
     Исчезнут все до одного,
     Лишь вспомнишь звезды голубые
     Над крышей дома твоего(2р).

     Мир полон радости и счастья,
     Но край родной-милей всего...
     И так прекрасно возвращаться
     Под крышу дома своего!(2р).

<< Назад на Антонов


Ария
Дай жару
Прислал: "Артурик" "(подбор)" e-mail: artuurr2001@mail.ru
 (ровные скобки с числом внутри обозначают
количество проигрывание указанного слева
аккорда)

Вступление:

G
  Что за скорбные лица.
EM               C                 A7
  Слезы льются ручьем и дождь в придачу.
A               AM    A7   C
Ты разводишь руками дело труба.
G
  Можно запросто спиться.
EM               C             A7
  Нас хоронят живьем и счет оплачен.
A                 AM    A7       C
  Все прощаются с нами, траурный бал.

(играть тяжело-непорви струны)

EM[5]                    C[3]
  Больше молчать не вмочь
EM                 C
  Юмор черней чем ночь,
EM               C          A[3]D7[4]
  Сможет одно помочь, наш уда....р.

   G     C
   Дай жару, чтобы знали,
   G     C                 A7
   Дай жару, чтобы знали, как делать дело,
   A                    G7   G7[2]
   А пока не заржавело, дай жару.
  Где мужчины в металле,
  Где характер орла и поступь тигра,
  Измельчала порода пляшут враги.
  Мы из праха востанем,
  Мы не станем играть в чужие игры.
  Быть уродами моды нам не сруки.
  Прочь гробовщик с пути.
  К черту венки, цветы.
  Лечит от глухоты, наш уда...р.

   припев:

<< Назад на Ария


Арефьева
Белый голубочек
Прислал: Dang e-mail: rdanger@yandex.ru
      D         G     D         A
        Белый голубочек на моей руке,
        D            G       D            A
        Аленький цветочек, пчелка на листке,
         D            G    D             A
        Ты в такой печали, я в такой тоске,
           D        G   D   A
        С кем не бывало, с кем?

               D         G    D         A
                Прощай, детка, жаль, но это так
-
               D         G   D           A
                В моей клетке не быть тебе
никак,
               D          G      D     A        D
  G
                В моих руках не быть, детка, лети
вдаль,
               D         A       D
                Жаль, но это так.

        Нарисуй мне небо на стекле окна,
        Сказка это небыль, а весна одна,
        Вот кусочек хлеба, вот глоток вина,
        Не поминай лихом, не поминай.

                Прощай, детка, жаль, но это так
-
                В моей клетке не быть тебе
никак,
                В моих руках не быть, детка, лети
вдаль,
                Жаль, но это так.

        Белый голубочек, чистые глаза,
        Отчего, цветочек, на щеке слеза?
        Отчего не хочешь ты улететь назад?
        Сказать бы, сказать, да нельзя...

                Прощай, детка, жаль, но это так
-
                В моей клетке не быть тебе
никак,
                В моих руках не быть, детка, лети
вдаль,
                Жаль, но это так.

<< Назад на Арефьева


Агата Кристи
Легион
Прислал: FJ e-mail: nirfel@aport.ru
F#m E/F# Hm D
F#m D I III
Исследователь жизни идет в чужом пространстве.
|---|---|---|
F#m D |---|---|---|
За черными очками глаза его открыты.
|-*-|---|---| E/F#
F#m D |---|-*-|---|
Фонарик освещает таинственные знаки.
|---|-*-|---|
Hm C# |---|-*-|---|
Труба провозглашает его ритмичный шаг.
Припев: F#m D
Не отбрасывая тень, мы по сумеркам плывем.
Hm C#
Не отбрасывая тень, мы на облаке живем.
A D
И кивают, и кивают, не отбрасывая тень,
Hm C#
Очень важно головами наши тоненькие шеи.
F#m E
Пляшет небо под ногами, пахнет небо сапогами.
Hm C#
Мы идем, летим плывем, наше имя - легион.
Летят, летят по небу косматые кометы,
Кометые косматы, цветные города.
Исследователь жизни плевать хотел на это,
Закинулся бумагой и сам себе звезда.
Припев. Припев.
Последний раз припев играем по аккордам:
F#m E Hm C# F#m E Hm C# F#m E Hm C#

<< Назад на Агата Кристи


Авторская песня
Skelick. "Солнце уведет тебя"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается Фёдоровой Марине)
вступление (перебором):
Cm                   Hm
Я видел ночь она пришла
Cm                        Hm
Я видел солнце оно зашло за тучи
Я видел день он как всегда
Но может быть бывает лучше
Но может быть всё станет проще
Как будто не было и нет тебя
Ты растворилась словно лучик
В небесную пучину бытия
Небесная пучина это даль
А даль ведь как известно безгранична
Ты растворилась навсегда
И солнце вновь зашло за тучи
Cm Hm Am E G C E

(боем):
Am                    E
Мне надоело смотреть на ночь
G                 C
Мне надоели эти бредни
Мне надоело всё что может надоесть
И руки обвалились словно стены

припев:

Am  E       G     C                 E
Солнце увидит тебя и зажжёт свой огонь
Ночь сквозь пелену дня увидит тебя
         Am
:И станет лучше:

Но как же жить и как любить
И как же мне не настрадаться
Но может быть всё может быть
Страданье это радость и богатство

припев

<< Назад на Авторская песня


Авторская песня
Confidant. "Сядь с друзьями посиди"
Прислал: Confidant e-mail: kimp99@mail.ru
Перебор: 4-3-2-3-1-3-2-3
Условные обозначение:

   M        N       P         K
- - - - - - - - - - - - - - - - - - - - -
- -6 - - - -6 - - - 8- - - - 5- - - - - -
- -7 - - - -7 - - - 7 - - - -6- - - - - -
- - - - - - 8- - - -8 - - - -7- - - - - -
- - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - - - - - -
Проигрыш:    M N P K

    m	                    n
Когда в кармане денег не осталось у тебя,
    p                 	           k
И что в стакан налить граненный тоже не
осталось.
Ты подойди к друзьям скажи об этом горе всем.
Пускай они проявят финансовую жалость.

Друзьям скажи, пускай они обрадуют тебя,
Хоть денег не дадут, тогда нальют в стакан
водяры.
А ты ударом в грудь скажи спасибо от себя.
Что ты сторонник дружбы верной, ярой.

Припев.
 m
Сядь, с друзьями посиди,
   n
О том о сем поговори.
    p
Войди в кумар дурмана сладкий,
    k        m    n     p    k
Соври что жизнь твоя в порядке.

А деньги завелись в кармане, их не жми.
Друзья тебя за добрые дела ведь не осудят.
Отец сказал: 'Стоял какой-то парень у двери.'
Бачило все узнал, а значит, планчик будет.

Пришел к друзьям, забили, подожгли.
Взгрустнули и вместе посмеялись.
Финансовый достаток свой с друзьями подели.
Скажи спасибо Богу, что вообще кенты достались.

Припев.

А ну наркотик тоже вещь скажи.
Сварил, залил и вены затянул потуже.
Вкатил себе кубов, по крайней мере 3.
И больше в этом мире тебе никто не нужен.

Устал, бросай, задумайся о жизни ты.
Бухло, отраве, травке нет скажи-ка ты.
Зачем тебе наркоты, алкаши кенты?
Здоровый образ жизни заведи-ка ты.

В спорт зал иди, с девчонкой зависай,
В кино, в кафе сходи, небось с рождения там не
был.
И жизнь твоя из ада превратится в рай.
Дай Бог, чтоб путь твой прошлым не был.

Припев.
В конце припева: 'СКАЖИ что жизнь твоя в
порядке.'

<< Назад на Авторская песня


Авторская песня
Misha. "Ветер"
Прислал: Misha e-mail: bold@comch.ru
 H5            D5        (E5)
проходят мимо одна за одной
 H5            D5        (E5)
машины, машины, мы стоим с тобой
на холодной трассе, на исходе лета
 где несутся звезды на самый край  света

 H5               G
 и только ветер помнит о нас
 Hm                        G
 и только ветру на нас не наплевать
 Hm                   Em
и теряя остатки животной силы
 G
Я слышу твой голос ...

 H5            D5        (E5)
 и я стараюсь стать как вулкан, как скала
чтоб тебе подарить хоть кусочек тепла
а твои глаза так безумно красивы
и только ветер помнит, что мы еще живы

 H5               G
 и только ветер помнит о нас
 Hm                        G
 и только ветру на нас не наплевать
 Hm                   Em
и теряя остатки животной силы
 G
Я слышу твой голос ...

//Или на тон ниже//

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Тяжелые воспоминания"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                 Intro

e-----------------2-------------------1----------------0-
b--------------1-------------------1----------------0----
g-----------2-------------------3-----------------0------
D--------0-------------------0-----------------2---------
A----0--------------------0-----------------2------------
E-0--------------------0-----------------0---------------

                 (intro  играть  2  раза)

                   riff 1

e----------------2-----------------1-----------------0---
b-------------1-----------------1-----------------0------
g----------2-----------------2-----------------0---------
D-------0-----------------0-----------------2------------
A----0-----------------0-----------------2---------------
E-0-----------------0-----------------0------------------

                 riff 2

e----------------0------------------1------------------3-
b-------------1------------------3------------------0----
g----------0------------------2------------------0-------
D-------2------------------0------------------0----------
A----3------------------0------------------2-------------
E-0------------------0------------------3----------------

e----------------0---------------------------------------
b-------------1------------------------------------------
g----------2---------------------------------------------
D-------2------------------------------------------------
A----0---------------------------------------------------
E-0------------------------------------------------------

riff 1
Как  очень   тяжело.
Вспоминать   школьные годы.
riff 2
Но  и  конечно  же  тебя.
Милая  моя.
riff 1
Я  помню  что  твоя  красота.
Меня  чуть  с ума  не  свела.
riff 2
А   зря,  но  меня  очень  мучают.
Тяжелые  воспоминания.

Когда  ты  была  вся  моя.
Но  твоя  красота  и  вид.
В  памяти  остались.
Я  знаю  что  ты  наверное  с  другим.
Живете  свою  жизнь  и  поживайте.
А  я  несчастный  одинокий.
Нахожусь  в  квартире  черной.
И  не  знаю  что  мне  делать.

Старик  ведь  я  уже.
Ношу  свой  парик.
А  помнишь  я   тебя  ласкал.
А  твои  губы  просто  были  чудо.
Но  в  жизни  знаю  строго  пострадал.
Такие  у меня  тяжелые  воспоминания.
Такие  у  меня  тяжелые  воспоминания.
Такие  у  меня  тяжелые  воспоминания.

<< Назад на Авторская песня


Аквариум
О лебеде исчезнувшем
Прислал: e-mail: igorgorski@yahoo.com
C
О лебеде исчезнувшем
C                   C/h        Am
О лебеде ушедшем во тьму я  молюсь
F         C       G    C
Святые заступитесь за нас

О деревьях что спят
О ветре что не сможет прикоснуться их сна
Святые заступитесь за нас

G
Перед Господом нет оправданий
C
Ты сам оправданье
              G                 Em
Без хлеба в руках, без единой звезды
F       C
Бесконечно один

О лебеде исчезнувшем
О лебеде ушедшем во тьму я молюсь
Святые заступитесь за нас

<< Назад на Аквариум


Агутин
Оле, оле
Прислал: Саня e-mail: sav_alex@ukr.net
Акорды проставлял СанЁк.

Am      Dm		Em7	       Am
На дворе осколки лета. Я тебе открою тайну -
Все вернется тень от солнца до луны.
На восходе лучик света разбудил тебя случайно
Я ушел но только это до весны.

Припев:
     Оле, оле, это просто слезы.
     Оле, оле, их никак нельзя понять.
     Оле, оле, плакать не серьезно.
     Оле, оле, если я вернусь опять.

За окном желтеет осень. Занавеску треплет ветер.
Ты сама ребенок солнца и луны.
Я забыл задать вопросы и забыл на них ответить.
Я ушел, но только это до весны.

Припев:
     Оле, оле, это просто слезы.
     Оле, оле, их никак нельзя понять.
     Оле, оле, плакать не серьезно.
     Оле, оле, если я вернусь опять.

А когда за окном подкрадется рассвет
Я войду в этот дом, где тебя больше нет.
Я оставлю цветы на столе у окна.
И скажу:"Это ты милая моя весна!"

Припев:
     Оле, оле, это просто слезы.
     Оле, оле, их никак нельзя понять.
     Оле, оле, плакать не серьезно.
     Оле, оле, если я вернусь опять.

На дворе осколки лета. Далеко и близко это -
Расстояние от солнца до луны.
Я парил дыханием лета далеко и близко где-то,
Унося твои сомнения до весны.

<< Назад на Агутин


Авторская песня
Трибушинин Андрей. "Злая "Любовь"
Прислал: Трибушинин Андрей e-mail: tape27@RAMBLER.ru
По аккорду на строчку  Em,C,G,H7
Перебор 4,3,2,3,1,3,2,3.
Проигрыш боем (каким понравиться)
Играется неочень быстро.

1 куплет.

Em
Я её любил
C
А она мной играла
G
Как играют с игрушкой
H7
Мной управляла
Но когда я об этом узнал
Я её возненавидел
Я её презирал
После она
Мне объяснялась
Я спросил её
Ну что наигралась
Но и в тот момент
Она мне врала
Я не мог понять
Как она так могла
И  не попав
На удочку вновь
Я скажу  до свиданья
Злая 'любовь'.

2 куплет.

Говорят время
Может раны лечить
Я в этом убедился
Оно мне помогло забыть
Забыть про ту боль
Забыть про те страданья
Что она причиняла
Во время свиданья
Когда я
Перед ней унижался
Я наверно был влюблён
И на время забывался
Но сейчас я ей
Зла не желаю
Только пусть не играет

<< Назад на Авторская песня


Ария
Свобода
Прислал: Коган Михаил "Magus" (feat. Grunt) e-mail: magus_2000@mail.ru
со сборника "Тяжелая Артиллерия".

ВСЯ ПЕСНЯ ИГРАЕТСЯ В БИМОЛЕ! ГИТАРУ НАДО
ПЕРЕСТРОИТЬ! ОПУСТИТЕ СТРУНЫ НА ПОЛ ТОНА!

ВСЕ АККОРДЫ ИГРАЮТСЯ БАРРЕ!!! Я думаю вы знаете,
что это ;)

Куплет 1
          Dm     Gm
Огонь все ярче
         C             A
Страницы жизни в нем горят
          Dm     Gm
Что будет дальше
         C          A
Об этом знаю только я

Вопросов больше нет
В ответ не слышно красивой лжи
Меня в бесконечность уносит
Поток стальных машин

Припев
       F          C
Другая жизнь - не сон
  B              C
Я был для нее рожден!
    F            C
И в час ночных дорог
B       A
Я не одинок

   Dm                 Gm
Мы верим, что есть свобода!
   C         F  C
Пока жива мечта-а
Dm              Gm
Верим в свою свободу!
C                F C Dm
И будет так всегда

Куплет 2

Я вижу лица -
На них печать восьми ветров
Кому молиться
Чтоб нам в пути всегда везло

А тот, кого выбрала смерть
Других ей не отдаст
Он тенью скользит рядом с нами
И охраняет нас

Припев

Другая жизнь - не сон
Все ближе горизонт!
И в час ночных дорог
Никто не одинок

Мы верим, что есть свобода!
Пока жива мечта-а
Верим в свою свободу!
И будет так всегда

(2 раза)

Проигрыш

Мы верим, что есть свобода!
Пока жива мечта-а
Верим в свою свободу!
И будет так всегда

(2 раза)

О...
       Gm
Пока жива мечта,
C                  F
Никто не сможет отнять
 C      Dm   Gm  C
Нашу свободу
         F        C     Dm
Во все века пусть будет так

<< Назад на Ария


Авторская песня
Кастомаров Александр. "Новый Сезон"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
   Em                H
Вспомни прошлый год!
 C G              D C
Куда тебя зовёт
 Em            H
Память о тепле
C  G
И жизни без забот?

Проигрыш: D   C H A Em    D   C H C Em   (2
раза)

Летит круговорот,
И ровно через год
Толпа друзей орёт -
Значит, жизнь идёт.

Припев:
 G       D      Em         C
Собирай сумки, денег не забудь,
 G        D   C   H   A    Em
Заводи музо - он, и - и в путь!
(2 раза)

Вспомни стук колёс,
И серый тамбур весь в дыму,
И лает контролёр, как пёс:
На водку денег дай ему!

Закончен перерыв -
Открывай сезон!
Легендарный прошлый год
Будет нами повторён.

(припев)

 Em       D   A  H  Em
заводи музон:
открывай сезон:
2 раза

          Em
ты снова чувствуешь душой,
        F# G
что скоро будет хорошо,
         F# Em
ведь без конца тебя зовёт
     F# G
круговорот.

И приближается тот день,
И приближается та ночь,
        Em          Hm
Которых ты обычно ждёшь
      C
Весь год.
С   Hm          Em
Е - э ,  весь  год:

Так что: (припев)

<< Назад на Авторская песня


Аквариум
Герои рок-н-ролла (Молодая шпана)
Прислал: DarkMegaBoon e-mail: darkmegaboon@mail.ru
   A           F#m
 Мне пора на покой -
  Hm                     Hm+7
 Я устал быть послом рок-н-ролла
                   Hm7
    В неритмичной стране.
   F#m               E              D
 Я уже не боюсь тех, кто уверен во мне.

    A
 Мы танцуем на столах в субботнюю ночь,
F#m
 Мы старики, и мы не можем помочь,
   Hm
 Но мы никому не хотим мешать,
    E
 Дайте счет в сберкассе - мы умчимся прочь;

 Hm                      E              A A7
 Если бы вы знали, как мне надоел скандал;
      Hm      Hm7
 Я готов уйти; эй, кто здесь
        E
 Претендует на мой пьедестал?

 A            F#m
   Где та молодая шпана,
           Hm                E
   Что сотрет нас с лица земли?
       F#m
    Ее нет, нет, нет...
        F#m+7
    нет, нет, нет...
    F#m7            E
    нет, нет, нет...

<< Назад на Аквариум


Амега
Лететь
Прислал: Павел e-mail: drum@one.lv
        Cm     Gm F(V)             D#(III)
Однажды он сказал: "Твой полёт - всего лишь
сон"
        Cm       Gm  F(V)            D#(III)
И ты летать не стал - стал таким, как он
И по земле ходить наyчился как pебёнок ты
Hо всё не мог забыть той пpозpачной высоты

Cm
И лететь по беломy светy
Gm
Став одним движением ветpа
B(VI)      F(V)
Лететь, кyда-то вдаль
И не дyмать, как пpиземлиться
А y птиц свободе yчиться
Оставив, всё то, что жаль

Однажды ты пpивык, и почти не стал мечтать
И только чей-то кpик вдpyг позвал летать
И поднял ты глаза в высотy, где голоса плывyт
Там люди в небесах
И тебя с собой зовyт

Полететь по беломy светy
Стать одним движением ветpа
Лететь кyда-то вдаль
И не дyмать, как пpиземлиться
А y птиц свободе yчиться
Оставив всё то, что жаль

<< Назад на Амега


Авторская песня
SSSerg. "Любовь!"
Прислал: SSSerg e-mail: greensky@ngs.ru
5|----------2-------3-------2-------3-------2---3---2---3---2-3-2-3-2-3-2-----
6|--00000000-0000000-0000000-0000000-0000000-000-000-000-000-0-0-0-0-0-0-000--

На каждый аккорд два раза игарть боем:
вниз (пауза) вверх вниз(сприглушением) вверх.
В куплетах и припеве допускаются некоторые
импровизации, но в проигрышах именно так и ни
как иначе.

проигрыш: Em, C, Am, H7.

Em         С    Am         H7
  Колючий холод   сердце гложет,
Em           C    Am         H7
  Дыханьем смерти   душу леденя.
Em             C
 Никто, по-моему, не сможет
Am                 H7
 Поверить в Бога, Дьявола любя.

приПЕВ:
   C                 G          (G - барэ на 3
ладу)
    Любовь кипит в моей крови,
       Am        H              (Am - барэ на 5,
H - барэ на 7)
   До тла сжыгая изнутри.
   C              G
    Я всё таки тебя нашёл.
       Am            H
   Не зря ведь Землю обошёл.

 Проигрыш.

Em                      C
  Твой взгляд, как лезвие кинжала,
Am                        H7
  Пронзает плоть, пуская жизни сок.
Em                C
  Прикосновенье, будто жало,
Am               H7
  Мне дарит яда маленький глоток.

   Любовь кипит в моей крови,
   До тла сжыгая изнутри.
   Я всё таки тебя нашёл.
   Не зря ведь Землю обошёл.

 Проигрыш.

Я, словно раб, свободой наделённый.
Твой господин и в тот же миг слуга.
В неравной схавтке побеждённый,
Я стал твоим отныне навсегда.

   Любовь кипит в моей крови,
   До тла сжыгая изнутри.
   Я всё таки тебя нашёл.
   Не зря ведь Землю обошёл.

 Проигрыш.

Если кому-то не понятно как нужно петь или
играть, пишите. Могу прислать mp3, на ней уж
точно будет всё понятно (куда чего петь).

<< Назад на Авторская песня


Авторская песня
TexnoLOG. "Станция"
Прислал: TexnoLOG e-mail: texnolog@inbox.ru
     C                   G
Космическая пыль рассеялась меж звёзд
     Am                 Em
и ты не знаешь где я, ты ждёшь меня.
На небе много звёзд но ищешь среди них
одну твою одну мою станцию..

припев:
В моей квартире тепло, шумят моторы кругом
И нету здесь потолка ни пола.
Я не вижу тебя, вижу только наш дом
Но сейчас за бортом хооолооод.

Я встречаю рассвет и провожаю закат
самым первым из всех в мире.
А до звёзд далеко и мне их не достать
но зато горизонты шире.

припев.

В бесконечность смотрю, ни могу отойти
и поверить в масштабность такую.
Я прорвусь к вышине и пойду в глубину
Но сначала с собой тебя возьму я.

припев.

<< Назад на Авторская песня


Авторская песня
Котенко Вадик. "Ты со мной"
Прислал: Котенко Вадик e-mail: vad@pi.net.ua
  Hm            G    A          F#
1.И опять тебя слышу в пустой тишине,
 Hm            G  A          F#
 С тобой я готов танцевать при луне,
 Hm             G   A        F#
 И в небо взлететь я  с тобою готов,
 Hm          G A            F#
 Тебя я пойму без лишних слов.
P.V:
  Hm      G            A      F#
  Когда рядом ты со мной-я умею любить,
  Hm        G       A      F#
  Когда же ты далеко-немогу тебя забыть,
  Hm      G            A      F#
  Когда рядом ты со мной-не хочу ничего,
  Hm      G           A      F#
  Тебя одну люблю и больше никого.

2.И вновь с тобой мы в небе летим,
  И сами не знаем чего мы хотим,
  И с низу меня с тобой не видать,
  Как я хочу еще полетать.
P.V
3.И хочу я ,чтоб это было не в снах,
  Хочу с тобой я кататься на волнах,
  Хочу о тебе я все время мечтать,
  Тебя любить,беречь и целовать.
P.V

 Между припевом и куплетом проигрыш: Hm  G  A F#
 Эту песню можна спеть своей девушке!!!

<< Назад на Авторская песня


Авторская песня
Кастомаров Александр. "Музыка"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
          Музыка или Что Могло Бы Стать Текстом

(Спокойно, перебором)
       Hm        A       F#m       G
Когда музыка есть, да не пишутся тексты,
       Hm        F#m         A        C#m
Когда хочется спеть, а не знаешь, о чём,
                    D          A        Hm
Тогда пойдём, посидим, да с бутылочкой пива,
            Em  F#m        G          Hm
Просто погово - рим на скамейке вдвоём.

О том, что было давно, но осталось в душе,
О том, что было вчера и ушло в никуда,
О тех далёких мечтах, что зовут за собой
И уносятся за горизонт навсегда.

(боем, стремительно)
О самых радостных днях, о самых хмурых часах,
О самых пьяных ночах и чёрт знает, о чём.
И, возвышаясь над всем, что творится кругом,
Посмеёмся над всей этой жизнью вдвоём.

(снова спокойно)
Если музыка есть, но не пишутся тексты,
Значит, самое время пойти, поболтать,
Поболтать обо всём, что могло бы стать текстом,
Но не стало им: просто лень сочинять.

<< Назад на Авторская песня


Авторская песня
Буркин Максим. "Путь"
Прислал: e-mail: maxbur@balakovo.san.ru
Em
Жизнь человека - сложная штука,
G
Скелет остается после смерти,
Hm
Тело съедят червяки и мухи,
D              	    A
Кости разложатся лет через двести.

Разложатся на фосфор у неформалов - висмут
Или достанут их сатанисты,
Душа не поймёт, что происходит,
Череп твой с кровью, по кругу ходит.
 C                  E
Твоё тело в земле, душа летает в небе,
Am                 G              F
Не помнят о тебе, никто не знает где ты:
А ты летишь, летишь над облаками,
Смотришь на всех ты свысока:

После будет загробная жизнь,
Попадёшь ты в ад или в рай,
Или будешь шататься по земле -
Пугать людей, приходить во снах:

Приходить во снах гулять по небу,
Просить бога, что бы исповедал,
Н исповедует -  укажет путь,
Только ты его, НЕ ЗАБУДЬ:

Твоё тело в земле, душа летает в небе,
Не помнят о тебе, никто не знает где ты,
А ты летишь, летишь под облаками,
И смотришь на всех ты свысока:

Смотришь на всех ты свысока,
Ты видишь, как земля далека,
Ты пытаешься спуститься к земле,
Но вспоминаешь:не помнят о тебе:

Куплет:
e------------------5-5-----------5-5-7-7----------------7-7---5-5------------------
h---3-3-5-5-7-7------3-3-5-5-----------3-3-5-5-7-7-------------7-7-5-5-3-3---

Припев:
e---------3-5---5/7--7---7--5-3-5-3-------------5-7---7--7-5-3---------------------------
h--3--5-----------------------------------3--5--3---------------------------------------------

<< Назад на Авторская песня


Аквариум
Друзьям
Прислал: Паша (Асса) e-mail:
     C     Am     F    G
Друзья, давайте все умрем!
     C      Am     F   G
К чему нам жизни трепетанье,
    F                G
Уж лучше гроба громыханье
    F               G
И смерти черной водоем.

Друзья, давайте будем жить
И склизких бабочек душить!
Всем остальным дадим по роже -
Ведь жизнь и смерть одно и то же.

<< Назад на Аквариум


Алиса
Армия жизни
Прислал: 659 e-mail: temporary@hotmail.ru
Песня играется в быстром ритме боем
"большым пальцем вниз, остальными вниз вверх
вверх вниз вверх"

проигрыш:
Em
C
G D A
Желательно напевать "Лалала"

1.
Em
Подворотни растили их,
     C
Чердаки заменили им дом,
 G                 D
Каждый из них ненавидел крыс,
 A                 A      A
Каждый из них был котом.
Em
В новых районах большого города
C
Война... это закон.
 G             D                A
Каждый из них знал свое место,
               A    A   A
Когда вставал район на район.

Им пели сладкие песни,
Каждым словом умножая ложь,
Но когда слова пахнут блевотиной,
В дело вступает нож.
Уличный цирк в рабочем квартале -
Ето ли не поле чудес?
Каждый из них был далеко не ангел,
В каждом из них жил бес.

Припев:
Em     D       Hm     C
Армия жизни - дети могил.
Em     D            A                      A A A
Армия жизни - сыновья помоек и обоссанных стен.
Em     D     Hm         C
Армия жизни - солдаты дна.
Em     D     A     (произносится быстро без
аккордов)
Армия жизни помнит о том, что на Земле никогда
A                    H7
Не прекращалась война.
  -//-
Война? Войнаааа

проигрыш.

2.
Фонари под глазами черных окраин
Заштриховали их день,
Каждая помойка им была баррикадой,
Каждая витрина - мишень.
В кодексе чести любой подворотни
Нет места слову "любовь".
Если каждый станет о любви слагать песни,
Кто за любовь прольет кровь?
Им так не хватало солнца,
Но ночь была с ними на "ты".
Вы их называли дворовой "шпаной",
Они вас называли "менты".
Сытый голодному не товарищ -
Ето аксиома, верь не верь.
Каждый из них был постоянно голоден,
В каждом из них пел зверь.

Припев.

проигрыш.

Удачи.

<< Назад на Алиса


Авторская песня
Каспина Лилия. "Одинокая волчица (песня для фортепиано)"
Прислал: Лилия Каспина e-mail: lily.kaspin@janus.com
 Fm                 Bm
В ночь на закат уплывает мохнатая тень.
 E(b)              A(b)
Кроны деревьев скрывают ее молчаливо.
 Gm7       C      Fm
Вслед ей поет водопадом лесная капель -
 Bm     Gm(b)3    G        C
Так одиночество бродит по миру.
 Fm             Bm
Тень собирает осколки хрустальных колец -
 E(b)            A(b)
Лунные слезы, которые кем-то забыты.
 Gm7      C         Fm
Хочет слепить себе много горячих сердец,
 Bm      Gm(b)3      G7               C
Чтобы менять их, когда одно будет разбито.

 A(b)           C7           Fm
Видятся ей озорные веселые лица -
       Bm     E(b)      A(b)
Это мечта иногда ей приснится.
           D(b)    G        C              F
Снова с зарею простится и мчится седая волчица,
       D(b)                           G
Чтобы счастье догнать, собрать по крупицам.

Помнится ей, счастье было когда-то давно.
Мятные звездные ночи, закаты, рассветы
Ей подарили мерцающее серебро
Глаз тех, которых давно уже рядом с ней нету.
Жизнь, ей казалось, давно утонула в слезах.
Только когда расцветает безумная мята,
Верит волчица, что в теплых апрельских лучах
Грелась любовь та, которой уж нету возврата.

И мчится волчица по всему свету,
Меняя одно сердце на другое,
И ищет свое счастье с серебряными глазами.

<< Назад на Авторская песня


Агата Кристи
Пуля
Прислал: Fritz e-mail: romanaverkin_2000@pochtamt.ru
                              2x            2x
  1x         2x        1x
|-------------------------------|-----------|---------|----------|---------|
|-------------------------------|-----------|---------|----------|---------|
|-2-------2---------2-----------|-----7-5---|---------|-----7-5--|---------|
|---4-5-----4-5-------4-5---2-1-|-5-4-----5-|---5-7-8-|-5-4----5-|---5---4-|
|-------2-------5-3-------2-----|-----------|-7-------|----------|-7---7---|
|-------------------------------|-----------|---------|----------|---------|

Играть надо так: Играем до "2x"
повторяем а затем 2-ую часть также.

<< Назад на Агата Кристи


А-Студио
Нелюбимая
Прислал: Nikita e-mail: scrabit@chat.ru
  Am           F           C              E
Позолоченый цвет твоей слезы блеснул в ночи
Am      F             C       E
Обнимая меня сказала ты неуходи
Am         F         C          F           C
Зная что нет моей вины Я прошептал тебе прости
F              Dm        E
Всё пройдёт, Негрусти Негрусти
Припев:::
E    Am     F       C
Нелюбимая ждёт меня у окна
E         Am      F         C
Вечерами тёмными как всегда,у окна
E                  Am
Ждёт меня , Ждёт меня

Позабыл о тебе я навсегда но иногда
Желтых писем листва летит ко мне издалека
Я не прочту твои слова и не увижу никогда
Облака горьких слез между строк

<< Назад на А-Студио


Авторская песня
Шатилова Евгения (Сэти). "Вы далеко"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
боем, быстро.

Am		   Em
Перед глазами тают лица,
A7			   Dm
Как снег под жарким солнцем лета,
C		    Am
А дневников чужих страницы
D7		      G
Хранят неблизкие портреты.

Последних встреч улыбки гаснут,
И фонари в июльский вечер
Мой освещают путь напрасно -
Со мною рядом только ветер.

Припев:

Dm		Am		H7	 Em
Вы далеко, мои друзья, и время разделяет нас,
Dm		   Am		Em
В холодном свете января я помню вас.

А может, кто-то вдалеке
Сейчас глядит вот в это небо
И вспоминает обо мне,
И делит жизнь на явь и небыль.

На солнце щуру я глаза,
Друзей я солнцем называю.
E			Am
Мы встретимся, уйдет гроза,
H7			Em
Поверьте мне, уж я-то знаю.

Припев:

(не припев)
E			Am
Мы встретимся, уйдет гроза,
H7			Em
Поверьте мне, я точно знаю.

            Июль 2001 г.

<< Назад на Авторская песня


Ария
Волонтер
Прислал: Цуцик e-mail: zuzik71@hotmail.com
Em
Он рубил, поджигал и бил в упор

Волонтёр тёмных дел и чужих афёр
Em
Он копил собирал на старость лет

Он забыл, но его не забыли, нет

    C	    Am 	          Em
    Каждый сам, каждый сам за всё,
    C          Am               Em
    Каждый сам отвечает там

Он просил, умолял, глядел на нас,
Говорил, что незнал, что был приказ
Он дрожал, он слезы сдержать не мог
Но был суд, приговор суров и строг

    Каждый сам, каждый сам за всё,
    Каждый сам отвечает там

F#m
Даже лёгкое движенье видел чей-то глаз,
Чьи-то уши самый тайный слышали рассказ
Em
И когда настанет время платы по счетам
F#m
Покоянье не поможет вам

Bm         G             F#
Нет покоя тем кто делал зло
Этим людям так не повезло
Нет покоя тем кто потакал,
Тем кто знал и всё таки молчал

    Каждый сам, каждый сам за всё,
    Каждый сам отвечает там

<< Назад на Ария


Авторская песня
Pahan_ufa. "Мои нервы на пределе..."
Прислал: Pahan_ufa e-mail: pasha.b@mail.ru
1 Куплет
         C
мои нервы на пределе
         Am
мои мысли оболдели
             Dm
в даль уходят как-то странно
             E
словно пьяный гость незваный
           Am
ветер гонит злые тучи
            C
вечер скучный и плакучий
                  Dm
в тишине пустой квартиры
                       E
лучше чем в дряном сортире
          Припев (2раза)
             C
может всё не так может хорошо
 Am       Dm              E
то что не пришёл белый порошок
я ещё живой, но не спится мне
и сижу один в полной тишине

2 куплет (теже акорды)
за окошком чёрной кошкой
ночь скребётся по немножку
в дверь вбегают злые тени
от меня бегут по стенам
в небе звёзды светят ясно
застовлять меня напрасно
всё равно меня не тронет
т в чём люди быстро тонут
         Припев (2раза)
может всё не так может хорошо
то что не пришёл белый порошок
я ещё живой но не спится мне
и сижу один в полной тишине

может всё не так может хорошо
то что не пришёл белый порошок
я его не звал я ещё держусь
и пока живой лучше помолюсь

<< Назад на Авторская песня


Авторская песня
Nebo. "Старый сантехник"
Прислал: Nebo e-mail: vda_world@aport2000.ru
              E - Cm# - A - H

  Cm#        A       H     E  Cm#        A
H         E
   Если у тебя потекла труба, вызови сантехника -
это не беда;
   В миг придёт старый на помощ к тебе -
сантехник не даст утонуть в беде.

              E       Cm#     A   H
            Старый сантехник!  (3 раза)

   Ты его ждёшь второй уже день - на работу
звонишь, самому встать лень,
   И вода всё хлыщет из трубы твоей - сантехника
нет, значит НЕТ идей.

            Старый сантехник!  (3 раза)

   Пол-квартиры затопило холодной водой - соседи
кричат, притворюсь, что глухой;
   И, вдруг, звонок в железную дверь - сантехник
на пороге, он бухой, как зверь!

            Старый сантехник!  (3 раза)

   Он сделал трубу, разобрался с водой, справился
с делом, закончил с игрой;
   Выпили пива со старым немало; хорошее время,
ребята, настало!

            Старый сантехник!  (3 раза)

<< Назад на Авторская песня


Ария
Паранойя
Прислал: Дунаев Евгений e-mail: dunaev@online.sinor.ru
1|----4-4-4-4-2p0----4-4-4-2-0------------4-4-4-2-4-4/5--4p2-------------|
2|-5---------------------------4-4/5--2----------------------5p3-3p2-2p0-|

3|----------------4------------------------------------------------------|
1|----4-4-4-4-2p0-7--7-7-7-9-7---5/7--4---4-4-4-2-4-4/5--4p2-------------|
2|-5---------------------------------------------------------5p3-3p2p0---|
3|---------------------------------------------------------------------2-|

Intro: Em

4|----------5------|
4|-----------------|
5|-5--5-7-7---7-7--| 3 times
5|-7--8-7-5-7-5----|
6|-----------------|
6|--------------7--|

4|----------5------|
4|-----------------|
5|-5--5-7-7---7-7--| 3 times
5|-7--8-7-5-7------|
6|-----------------|
6|-----------------|

     Em
Я работал как волк, но не выл на Луну
Каждый день я привык уходить на войну -
        D
Здесь воюют всегда
                           Em riff1
За кресты, за звезды и за воздух

riff1
4|------------------|
5|-7--8-7-5-7-5-----|
6|--------------7-5-|

  В этой пьяной стране есть для каждого кнут
  Здесь поют о душе и в нее же плюют
  Как назло, как назло, как назло
  Я понял слишком поздно...

Chorus:

H   riff2        C
Эта жизнь не для белых
H   riff3         C
Эта жизнь не для черных, нет
H   riff4        C            H
Эта жизнь без надежды на просвет!

riff2                 riff3
riff4
1|-----------------|  1|------------------|
1|--------------------7-|
2|-7-7-7--5-7-8-8--|  2|-7-7-7--5-7-8-8-8-|
2|-7-7-7--5-7-8-8-7-8---|
3|-----------------|  3|------------------|
3|----------------------|

Em                   H
  Где-то любовь светла
                  C#m
  Где-то вода чиста
                           D
  И не стучится в дверь беда
  Где-то покой и свет
  Но только нас там нет
  Нам не бывать там никогда

Intro.

У подруги моей тоже собственный ад
Но там нет ничего: ни чертей ни огня
Только страх темноты
И случайной встречи с незнакомцем
Он высок, он жесток, он полночный маньяк
У него сто имен на газетных листах
Он везде, он везде, он везде
Как только сядет солнце...

Chorus.
Intro.

Я вчера видел крыс - завтра грянет чума
И пойдет пировать, поджигая дома
Всем раздаст по кресту
И на Страшный Суд отправит строем
А сегодня все пьют, чтоб не выть на Луну
Пир во время чумы, кто есть кто не пойму
Я бегу чтобы жить
А вокруг ликует паранойя

<< Назад на Ария


Авторская песня
Приговоренные к смерти. "Снова"
Прислал: Приговоренные к смерти e-mail: gorshokvedmak@mail.ru
бой примерно следующий   /\ - вниз, \/ - вверх *
все струны

e-------1-0--------0-0--------
H-------1-0--------1-0--------
G-2--2--2-0--0--0--0-0--------
D-3--3--3-0--2--2--2-0--------
A-3--3--3-0--3--3--3-0--------
E-1--1--1-0--3--3--3-0--------

F/\F\/F*   C/\C\/C*   потом E и Ам(Точно также)
Ну вообще я бой не точно передал, я табы в первые
пишу.

Куплеты:
F        C     E      Am (И тд.)
Снова в даль идут поезда,
Снова упала с неба звезда.
Снова осенью хмурится небо,
Снова еду туда где я не был.

Припев:(ЕГО КАК БЫ НЕТ-ТОЛЬКО МУРЛЫКАНЬЕ)
F    C    E    Am
О-о-о-о...
F    C    E    Am
Снова-а-а...
Голосом пропеваешь низходящее легато(Лестницу).

Проигрыш - на ритме:F G E Am (бой тот же)
+ соло - лучше с DISTOM
G-----2--------------------------
D-3-3--3(slide)5--5-5---1-2--2-2-
A--------------------2-1---------

  F        G         E        Am
Можно еще поимпровизировать вокруг этого
"скелета".
В  F мажоре.

Снова ищу я вагон-ресторан,
Снова ложь, снова обман. (Альтернатива:Снова мне
наливают 100 грам :)).
Снова мне проводник несет чай,
Снова скажет мне:"Не скучай!"

Припев:

Снова я возвращаюсь домой,
Снова я заблудший герой.
Снова мы с моим другом вдвоем,
Снова выпьем, снова нальем.(Это правильно, без
этого никак)

Припев:

Проигрыш - тот же

Снова в России жизнь тяжела,
Снова господствуют щприц и игла.
Снова я сижу дома один,
Сам себе снова я господин!..

Здесь длинное соло со сменой тональности +
переборы и
замороченное бас соло со слепом. Короче писать не
буду...

Последний куплет:

Снова я покидаю свой дом,
Снова все похоже на сон.
Снова сердце заполнила грусть,
Но я знаю - сюда я вернусь...

Петь можно так e-111-----000--- но это не
интересно :()
               B----1-00-------

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Герой пустыни"
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Герой пустыни (denx a.k.a. dj vitl)

Играется боем, лучше медиатором.
Основные аккорды записаны как обычно. Аккорды в
скобках означают, что такой аккорд ставится на
один удар, потом возвращается предыдущий. Все
дополнительные аккорды в этой песне ставятся
путем зажатия дополнительной струны или сдвига на
один лад на какой-либо струне. Короче, все
просто.

Em              (Esus4)
Шаг, другой, и опять назад.
Em             (Esus4)
На плече верный автомат.
Am             (Asus4)
На песке вижу след врага.
  Am                     Am6 Am7
Кровь в висок, словно в рану яд.
  H               (Hsus4)
Мне достать его - нет проблем,
      H      Hsus4  H7
Но зачем, зачем, зачем?

Дальше в путь - жжет глаза звезда.
Ртуть песка нас спалит дотла.
Мы идем, хоть и труден путь -
Догнать, достать, распять, столкнуть.
Стрелять ли в спину, или в грудь:
Его, ее, кого-нибудь!..

 Hm(VII)          (Hmb6)
Все, настигли, в атаку, боец!
 Hm(VII)             (Hmb6)
Его ты прикончил, да ты молодец!
     Cm(VIII)      (Cmb6)
Но кто это был, сними капюшон,
      D                    D7
(одиночные удары по струнам)
Он такой же, как мы, ты такой же, как он:
---на е (самой высокой): 3, 2, 10, пауза, далее
снова с Em---

 Em                 (Esus4)
Липкая жидкость стекала в песок,
      Am              (Asus4)
В глазах гасло небо и жизни глоток.
    D7                  (Dsus7)
Он тоже был молод, и он тоже не знал,
        G                (G/D)
За что будет убит, и за что убивал.
    C             (Cadd9)
Он тоже в пустыне был как чужой,
      Em            (Esus4)
И он тоже мечтал вернутся домой,
   H7             (H7+5)
Оставив политикам войн азарт,
H7                         Em
Он был также, как ты - солдат.

Аккорды:
          eHGDAE
Esus4   : 002220
Asus4   : 032200
Am6     : 212200
Am7     : 312200
Hsus4   : 254422
Hm(VII) : 777997
Hmb6    : 787997
Dsus7   : 312000
G/D     : 330023
Cadd9   : 030230
H7+5    : 302120

<< Назад на Авторская песня


Авторская песня
PUNKa. "Вечная любовь"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
GmFDGGmADmGmFADm-проигрыш
Gm               F
Плачет она над трупом его,
      D                  G
Над останками тела-обезображено оно.
Gm               F
Нет, невозможно! Нет, не пойму!
A             Dm
Так не бывает даже в аду.

Был он живой минуту назад.
Теперь его провожает закат.
Нет, невозможно! Нет, не пойму!
Я нахожусь в каком-то бреду.

Мы обнимались недавно с тобой,
Мы целовались и ты был живой.
Нет, невозможно! Нет, не пойму!
Я проклинаю эту судьбу.

Как ты мог меня оставить одну?
Я не хочу! Я тоже умру!
Нет, невозможно, так как тогда-
Под поезд нырнула с горя она.

В память о них горят две свечи.
Нет, не смогла их судьба разлучить.
Да, так бывает-надо понять,
Любовь невозможно так просто убрать... (И опять
проигрыш)

<< Назад на Авторская песня


Авторская песня
Самохвалов Эдуард. "Наше оружие - слово"
Прислал: Самохвалов Эдуард e-mail: edsam@spidernet.com.cy
Вобщем тут надо всё время играть рифф из 2
аккордов.
В оригинальной записи я играл так:

   A5 D#5
3|-x--8
4|-7--8
5|-7--6
6|-5--x

И читать под него. Впринципе - кому как под что
лучше читается,
главное в бит попадать, как говорится =))

Кто мы пииты? Восстань rock'n'roll
Мы пишем о жизни, мы пишем о всём
Мы пишем о мире где правит зло
Цель нашей жизни - борьба за добро
Цель нашей жизни - открыть людям глаза
На то что происходит там где нету добра
На то что происходит в душах людей
Стена что стоит против новых идей
Стена непонимания - кто другой, тот плохой
Даже если он прав он нам чужой
Никто не внимает тому кто может быть прав
Понимают только тех, кто без рекламы - ноль
Понимают только то, что модно
Заполнили умы средства массовой информации
Своего мнения нет к чему вся цивилизация
Свое мнение лишь у тех кто сидит в андерграунде
Никого не слушает, здраво рассуждает не внимая
пропаганде
До коль будет продолжаться тьма, что мы называет
светом
Быть может законьчится только с концом века
Мы всё это видим ничего не можем сделать
Наше оружие слово - лишь на него наша надежда

F5     G5       A5
Наше оружие - слово!

Но сделаем мир хоть чуточку лучше
Пусть людям вздохнётся хоть немного легче
Ведь не все ещё потеряли разум
Не все морально разложились на нашей планете
Мне хочется в это верить
Что скоро восстанет из пепла она
Наша Родина - Россия
Что не зачах огонь ещё так и не возгоревшись
Что всё ещё не так уж плохо
Я не призываю к революциям
Никому не нужны новые гражданские войны
Никому не нужны новые реки крови
Никому не нужны новые Ленины
Нужно изменить себя
Изменить себя изнутри
Показывать пример другим
Вы слышите меня люди
Доколь будет продолжаться тьма что мы называем
светом
Такими темпами развития недалеко и до конца
света
Мы всё это видим, ничего не можем сделать
Наше оружие слово - лишь на него наша надежда

F5     G5       A5
Наше оружие - слово!

так я, вроде, ирал на оригинальной записи,
но сейчас мне больше нравится припев не орать,
а  петь в следующем виде

A5(V)  B5(VII)  C#5(IX)
Наше орууужие слооово

   A5(V)  B5(VII)  C#5(IX)
4|-7------9--------11-----|
5|-7------9--------11-----|
6|-5------7--------9------|

<< Назад на Авторская песня


Агата Кристи
Секрет
Прислал: Илья Сидоров (подбор) e-mail: razorblade@chat.ru
(С) 2000 год, альбом "Майн кайф?"
Автор музыки и текста - Глеб Самойлов
(списывание текста с радио-оригинала (могут
возникать
разночтения - я писал то, что слышал)

Fm
Ты закрыла сердце на замок,
E
Чтобы я внего войти не смог
Fm
Или я сломаю твой секрет
E7
Или ты сама ответишь мне

Fm
Любишь, любишь, любишь, любишь,
                        E
Любишь, любишь, любишь или нет?

Любишь, любишь, любишь, любишь,
Любишь, любишь, любишь или нет?

Если вдруг замучили тебя
Шорохи ночные в тишине
Лучше помолись, ведь это я,
Это я уже иду к тебе!

Любишь, любишь, любишь, любишь,
Любишь, любишь, любишь или нет?

Любишь, любишь, любишь, любишь,
Любишь, любишь, любишь или нет?

Секрет...

Ты убила все свои игрушки
Ты закрыла маме рот подушкой
Чтобы никто не выдал секрет
Чтобы мне никто не дал ответ

Любишь, любишь, любишь, любишь,
Любишь, любишь, любишь или нет? (4 раза)

Секрет...

<< Назад на Агата Кристи


Авторская песня
Джоник. "Для любимой"
Прислал: Джоник e-mail: djon.ka@netmail.kg
 intro:Em Am7 H7 Em Am7 D G
 Em       Am7        H7          Em
  Я пишу тебе, родная, о тебе одной мечтая
 Em         Am7           D             G
  Знаю ты меня лишь любишь, я приду ты
приголубишь
  И пройдемся мы с тобою под огромною луною
  И смотря в твои глаза я скажу люблю тебя
  Проирыш:Em Am7 H7 Em Am7 D G

  Ты мой ангел , красивее нет тебя на целом
свете
  Ты как солнце золотое согреваешь все собою
  Ты как звездочка на небе,голубом и необъятном
  Вдруг сверкнешь и я поверю что я не один на
свете

  Пройдут года и сменятся столетья,
  Но навсегда останутся на свете
  Надежда,Вера и Любовь
  Без них прожить ведь никому не вмочь.

Nota bene:
Песня играется перебором: Бас 3 2 3 1 3 2 3
Аккорды здесь не такие, какими вы их привыкли
видет а взятые с других позиций или с
заменой нот. Так что запомните их:
 Em:  0**003
 Am7: *02213
 H7 : *21202
 D  : **0775
 G  : **9787

P.S. Песня посвещена Раушке

<< Назад на Авторская песня


Ария
Ночь в июле
Прислал: Oskolok_lda e-mail: Oskolok_lda@hotmail.com
ВСТУПЛЕHИЕ:
Clean Guitar
\
E|-----------------|-------------------------------
B|-----5-6-8-6-5---|----5--------------------------
G|-5-------------5-|--2---2h5p2----4---4-5---------
D|---5-------------|--0---------3----5-------------
A|-3---------------|-------------------------------
E|---------6---5---|---------------3---------------
/
\
E|----------------------|--------------------------
B|-----5-6-8h10p8---5---|---5----------------------
G|-5-------------10---5-|-2---2h5p2---4---5p4-2p0--
D|---5------------------|-0---------3---5----------
A|-3--------------------|--------------------------
E|---------6--------8-5-|-------------3------------
/
\
E|-----------------|-0-----------------------------
B|-----5-6-8-6-5---|-----1-3-3---------------------
G|-5-------------5-|---2-------4-2-0---------------
D|---5-------------|-0-----------------------------
A|-3---------------|-------------------------------
E|---------6---5---|---------3---------------------
/
\
E|----------------------|--------------------------
B|-----5-6-8h10p8---5---|---5----------------------
G|-5-------------10---5-|-2---2h5p2---4---5p4-2p0--
D|---5------------------|-0---------3---5----------
A|-3--------------------|--------------------------
E|---------6--------8-5-|-------------3------------
/
\                  AH (14)  NH
E|---------0----------------12---------------------
B|-------------------------------------------------
G|----0h2----------2--------12---------------------
D|-------------------------------------------------
A|-3----------3------------------------------------
E|-------------------------------------------------
/

КУПЛЕТ (перебором):

     C
Ты уходишь прочь из дома
Dm                Fm     G
В час когда все крепко спят,
      C         G    Am
По дороге незнакомой
             G
От рассвета на закат

Припев:
 A7             Dm
Hочь в июле полна соблазна,
Fm            C
И мятежна ночная даль.
Dm            Am
Свыше путь тебе указан,
  C         G
Знает бог один куда

C Dm G - 2 раза

(Далее до конца боем)

Слишком много было фальши
Hесвободы и вранья
Ангел мой, так будет дальше
Hо беги, беги пока

Припев.

Знаю встретишь незнакомца
Сердце дрогнет и замрет
В новой клетке будет солнце
Hо никто от боли не спасет

Припев.
  G           F
Свыше путь тебе указан
C           G
Знает бог один куда

Am          E
Я и сам мечтал когда-то
Am                   E
Раскачать безумный этот мир
Am            E
Hо умчалось все куда-то
Am                    E
Все прошло как спелых яблок дым
F7                               G
Hу а ты беги пока свободна и легка

Припев.

<< Назад на Ария


Авторская песня
Кононов Стас. "Не люблю"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
G         D       Em
Не люблю темное время
Не люблю подворотни
Я люблю когда вокруг свободно

Не люблю долгие ночи
Не люблю большие пустыни
Я люблю когда везде уютно

На нашей земле не добиться
Никогда не добиться
Того что хотел бы каждый из нас

Поэтому стоит закончить
Наверное стоит закончить
Чтобы никто не подумал
Что говорю впустую я

<< Назад на Авторская песня


Авторская песня
PUNKa. "Мой бред"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
HmDEmF#]2 раза
Hm                      D
Странное чувство, в голове пустота,
        Em                    F#
Жить не хочется, грустно, налетает тоска.

Может стоит мне просто на всё это забить,
       Em                    F# (По всем струнам
и проигрышь)
Но, по-моему, сложно душу в землю зарыть!

Кажется скоро я, наверно, умру.
А зачем, кстати, надо придугадывать судьбу.
Прошло столько-то дней, а ты всё мне не звонишь.
И, наверное, милый, про любовь ты пиздишь!

Пусто там в стакане, денег нет ни хрена.
Попрошу деньжат маманю и куплю гашиша.
Стоит мне так скверно портить свой организм?
Есть забавная легенда, что придёт коммунизм!

Гвозди заржевеют, когда солнце взойдёт.
Верь не верь, но смерть дорогу любому найдёт.
Шаг налево, шаг направо-считается побег.
Блин! Политики достали и бубнят столько лет!

Вольному-воля, заключённым тюрьма.
И победа, как конфета, на привкус сладка.
Дырка на рубахе, пестолет в сапоге,
Вилка в тротуаре и патрон в голове!

<< Назад на Авторская песня


Алиса
Стерх
Прислал: e-mail:
       Dm                                     F
       B C
Где разорвана связь между солнцем и птицей рукой
обезьяны,
        Dm                                B
  B  C
Где рассыпаны звезды, земляника да кости по
полянам,
       Gm                            Dm
Где туманы, как ил, проповедуют мхам
откровения дна,
       Gm                      Dm       B   C
Где хула, как молитва, - там иду я.

Где деревья вплетаются в летопись слов отголоском
начала,
Где лесной часослов зашифрован устами пожаров,
Где большая дорога, черная ночь да лихие дела,
Где блестят за иконой ножи, - там иду я

Где рассветы купаются в колодцах дворов да в
простуженных лужах
Где в грязи обручилась с весенним дождем стужа,
Где глоток, как награда за прожитый день ночью
без сна,
Где пропиты кресты, - там иду я.

Где надежда на солнце таится в дремучих напевах,
Где по молниям-спицам танцует гроза-королева,
Где Луна присосалась к душе, словно пьявка-змея,
Где пускают по кругу любовь, - там иду я.

Где Восток напоил молоком кобылиц
кочевника-ветра,
Где по дорогам в острог по этапу ползут
километры,
Где в грязи по колено да по горло в крови
остывает земля,
Где распятье под сапогом, - там иду я.

Где молчанье подобно топоту табуна, а под
копытами - воля,
Где закат высекает позолоченный мост между небом
и болью,
Где пророки беспечны и легковерны, как зеркала,
Где сортир почитают за храм, - там иду я.

     Я поднимаю глаза, я смотрю наверх.
     Моя песня - раненный стерх.

     Я поднимаю глаза...

<< Назад на Алиса


Авторская песня
Кирьянов Александр. "День любви"
Прислал: Вадим e-mail: kirvad@imail.ru
       C                     Am
  1. Разбудит нас луч солнца золотой,
       Am     Dm     F     G
     Шепот листвы и пенье птиц.
       C   Am           Em
     Этот день - наш с тобой
            Dm  F  G   C
     День любви без границ.

            Припев:
        C    Am         Em
       День любви, день любви
              Dm     F    G
       День любви - для двоих.

  2. Нас обручил ночным объятьем лес,
     Волшебным сном нас одарил
     И открыл мир чудес,
     День любви подарил.

  3. Рай тишины, мелодия любви
     Как вечность миг - гимн красоты,
     Этот день наш с тобой,
     Мы одни - я и ты.

----------------------------------------------------------------------

ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой" в исполнении
популярного исполнителя Михаила Михайлова на
сайте www.mihailov.ru

  Песни Александра Кирьянова "Параллельные
пути" и "Мафия" в исполнении
Александра Буйнова -
http://rmp.ru/rus-singer.asp?i=56

  Другие песни Александра Кирьянова Вы можете
найти на музыкальном
портале РМП -
http://rmp.ru/rus-singer.asp?i=1467
----------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Гриценко Димитрий. "Бродяга"
Прислал: Димитрий Гриценко ( voron666 ) сл. и муз. e-mail: voron666@pisem.net
вступление: E  Am E Am C G C G

E                    Am
Он  бежит и не знает куда,
E                Am
Говорит и не знает что,
C                          G
Смотрит в небо и не видит луны,
C                          G
Смотрит в даль и не видит конца.
Прогрыш: E  Am E Am C G C G

Кем он был или кем он стал,
Кто ответтит на этот вопрос?
Одинокий бежал по полям.
И голодный искал он кров.

А на небе светит луна,
И ты спишь под пушистой сосной.
Одеяла твои небеса ,
И кровати родные поля.

И с улыбкою на лице ,
Его труп нашли под сосной,
Ему гроб родная земля,
Ему крест сосна и поля

Концовка: E  Am E Am C G C G

<< Назад на Авторская песня


Аквариум
Город
Прислал: Михалыч e-mail: mihalych@emails.ru
муз.Франческо да Милано, сл.Андрей Волконский
                сочинил песню Алексей Хвостенко

 a   c h   a g# a h^c^a c     e d   c h c  c^h^e
Под небом голубым       есть город золотой
    e  f  e d  c h c d e^f e  de   d  h  g#^e
С прозрачными воротами   и ясною звездой,
     Am  E      Am
А в городе том сад, все травы да цветы,
   Dm                  E7        Am
Гуляют там животные невиданной красы:

     A7            Dm
  Одно, как желтый огнегривый лев,
      G          C
  Другое вол, исполненный очей,
     Dm                  F  E
  С ними золотой орел небесный,
                             FE Am/ e c h a g# a
  Чей так светел взор незабываемый.

А в небе голубом горит одна звезда.
Она твоя, о ангел мой, она твоя всегда.
Кто любит, тот любим, кто светел, тот и свят,
Пускай ведет звезда тебя дорогой в дивный сад.
Тебя там встретит огнегривй лев,
И синий вол, исполненный очей,
С ними золотой орел небесный,
Чей так светел взор незабываемый.

Am
-------------------0-------------0---1-0-----------1-0-----------0--------
-1-0-------0-1-------3-1-0-1-1-3---------3-1-0-1-3-----3-1-3-0-----0------
-----2-1-2-----2-------------------2---------------------------1----------
-2---------------2-2-----------------0--------------------------------5-5-
0--------0-----0------------------------------------------------------4---
----------------------------------------------------------------------5---

--------------------------------------------3-1-0---------------3-1-0---------
--------------2-------------------0-------2-------2-2-1-------2-------2-2-1-2-
----5-5-3-2-3---3-3-----3-3-2-1-2---0-2-3---------------0-2-3-----------------
--4-------------2-----2-------------------------------------------------------
5---------------3---3---------------------------------------------------------

<< Назад на Аквариум


Авторская песня
D.Pressed. "Все девченки со двора"
Прислал: D.Pressed e-mail: b13@ukr.net
  C             G
А все девчёнки со двора
   Am              F   G
Искали встреч с тобою Вова
И как же так ты лежишь один
На полу такой готовый
И никогда, как видно ты
Не узнаешь всё о своих вопросах
Под потолок струится дым
Твоей дешёвой папиросы

Снегом белым таял ты
Стартуют в небо твои ракеты
Как будто мало на земле
Осталось выпить этим летом
Снегом белым таял ты
Рыдал ты вниз дождями Вова
И звёзды нежно целовал
Гладил их рукою скромно

Долго-долго пропоёт
Последние ноты твоя гитара
Ты прогадал поставив всё
На красный цвет и рваной раной
На зеркалах ты видишь свет
Он белый как твоя рубашка
В такой в какой к тебе придёт
Твой ангел забирать тебя

Больно-больно, но терпи
Ты знаешь всё пройдёт когда-то
Он заберёт тебя к себе
К высоким звёздам новым, сладким
Он растворится вместе с вами
Где сигарет постелен мех
И ангел с узкими зрачками
В твоё окно засыпит снег

<< Назад на Авторская песня


Алиса
Волна
Прислал: e-mail:
    Am            G
      Идет волна! Держитесь стен,
       F                G            F G
      Уйдите в тину, заройтесь в мох.
       Am            G
      Идет волна! Гасите свет,
        F                Dm          F   G
      Зашторьте окна, завершите свой вздох.
        Am              G
      Новые слова давно забытой песни,
        F              Dm      F G
      Новый символ, новый виток.
        Am              G
      Идет волна! Держитесь вместе
        Dm                            G
      Или как страус - головою в песок.
        Am
      Идет волна!

      Идет волна! Закройте город.
      Нужен кто-то еще, чтоб замкнуть кольцо.
      Идет волна! Цирк уже собран,
      Но клоуны все еще прячут лицо.
      Новые портреты чердачных открытий,
      Новые ступени, новый рубеж...
      Идет волна! Имя свое назовите
      Или замаскируйтесь, изменив падеж.
      Идет волна!

         Dm7                   Am
      Но кто-то все время глядит за край
                   Em(maj)7
      И моделирует сны.
         E/C            Am
      Он называет имена тех,
         Dm                         E7
      Кому решено отправиться в путь.
                             Am
      На гребне новой волны.

      Идет волна! Смотрите в небо,
      Ловите брызги, берите их в горсть...
      Идет волна! Не бойтесь грома:
      В сущности, гром такой же, как вы, гость.
      Новая пьеса в истлевшем переплете,
      Новая музыка, новый стиль...
      Идет волна! Прислушайтесь к звуку,
      Пока не начался новый штиль.

      Идет волна!

<< Назад на Алиса


Агата Кристи
Дворник
Прислал: Паша Чуваков он же стерх e-mail: Piligrim1@tts.lt
       C        Cmaj7/H              Am  Cmaj7/H
     Чую, время пришло - и захлопнулась дверь.
    C            Cmaj7/H          Am  Cmaj7/H
     Ангел пропел - и полопалась кожа.
     Мы выпили жизнь, но не стали мудрей.
     Мы прожили смерть, но не стали моложе.
           Em   Dm        Em   Dm
         Дворник, милый дворник,
               Am             Fm7
         Подмети меня с мостовой.
           Em   Dm  Em   Dm
         Дворник, дворник.
          Am        Fm7
         Жопа с метлой.
            Dm       Am
     О боже, я и ты, пели у воды.
           Dm                   F
     Шли дорогою мечты и вот мы сохнем, как
цветы.
     Одуванчики, девочки и мальчики.
     Глаза блестят, ла-ла-ла-ла.
     Но это яд, ла-ла-ла-ла.

<< Назад на Агата Кристи


Аквариум
Вот
Прислал: Георгий Прокопов e-mail: hawk172001@mail.ru
А.Григорян - О.Гончаров

Б.Гребенщиков   'Любимая игрушка'(1995г.)

Аккорды играются в темпе вальса так :

|         D     |      A      |      E     |
Hm
1|----2-2---2-2----0-0---0-0-----0-0---0-0----2-2---2-2---|
2|----3-3---3-3----2-2---2-2-----0-0---0-0----3-3---3-3---|
3|----2-2---2-2----2-2---2-2-----1-1---1-1----4-4---4-4---|
4|--0------------------2--------------------4-------------|
5|--------0------0-------------2------------------2-------|
6|-----------------------------------0--------------------|

D                A
Мама моет посуду,
E		 A
А я подметаю пол.
D		       A
Куда-то девались пирожные -
E                   A
Наверно их съел козёл,
A                       Hm
Который живёт в моей комнате
E                        A
И смотрит с картинки в окно,
A		  Hm
Ему подрисую шапочку,
E		      A
Чтоб солнышко не напекло.

А мама не будет ругаться,
Когда разукрашу траву,
Приклею бумажный цветочек
И станет не грустно козлу.
А ярко помадная ягодка,
Растущая на небесах,
Напомнет ему о деревне
И безоблачно прожитых днях.

И вдруг, переполнившись чувствами,
Козёл бородою тряхнёт,
Ударит копытцами в стенку,
И несколько раз скакнёт.
А мама уже улыбается
И мне наливает компот,
Но я его пить не буду,
Поскольку болит живот.
Вот...

<< Назад на Аквариум


Авторская песня
Назаренко Борис. "Наверное это любовь"
Прислал: Борис,Назаренко,Archangel e-mail: www.archangel12345@mail.ru
Вступление:

  1----------2~3--2--2-
  2-------3------------
  3----2---------------
  4--0-----------------
  5--------------------
  6--------------------
 Затем:
  1---------------------------------------
  2-------0------0-----------1----------0-
  3-----0-------0----------2----------0---  2x
times
  4---2--------0----------2--------2------
  5--2------------------0--------2--------
  6-----------3---------------------------

  D                  G         D
Em
  В моей комнате темно, и я снова вспоминаю о
тебе.
  D               G
  Вот только не могу понять,
  D                  Em             Hm   Em
  Где я счастье потерял, где его найти.
  D              G             D            Em
  Я сижу в тишине,гитара в руках, чай на столе,
              Em                    Em
  В душе пустота и только мысль о тебе ...

  Как бы ни было больно,
  И сердце не сжималось в груди,
  Я верю, что ты будешь со мной.
  И у нас - всё впереди.

  (резкий удар по струнам)
 G        F#m        Em
  Но у тебя есть другой,
            D            Em
  И зачем? Что может решить -
 G        F#m     Em
  Его разбитое лицо,
            D                        Em
  Если ты боишся взглянуть мне в глаза,
  G            F#m               Em
  Если ты не хочешь со мной говорить,
              D            Em
  Ну что, что я сделал не так,
  G           F#m         Em
  Ты только скажи, я исправлюсь -
            D          Em
  Дай мне всего один шанс.

   D(V)         A(V)            G(III)
  Ведь именно сегодня в первый раз,
           A(V)
  Я тосковал по девчонке.
   D(V)         A(V)    G(III)           A(V)

  Наверное это и есть то, из-за чего ломаются
жизни,
  Наверное это и есть то, из-за чего начинаются
войны,
  Наверное это и есть то, для чего живем мы.
   Am        G           Am
  Наверное это и есть любовь,
   Am        G           Am
  Наверное это и есть любовь,
   Am         G
  Наверное это и есть...
  G       Hm Hmsus2 Hm
  Ну а пока...

  В моей комнате темно, и я снова вспоминаю о
тебе.
  Вот только не могу понять,
  Где я счастье потерял, где его найти.
  Я сижу в тишине,гитара в руках, чай на столе,
  В душе пустота и только мысль о тебе ...

  Песня играется тихим и размеренным боем все
слова немного
  протягиваются.

  Спасибо за внимание !!!

  Посвящается Г.Л.

<< Назад на Авторская песня


Авторская песня
CD-eb. "Базар о музыке"
Прислал: CD-eb e-mail: visb@narod.ru
 Am           C
-Чам здорово, че слушаешь
 Dm     E
-Metallica
 Am               C
-Валера ты наверно крутой
 Dm                         E
-Да все кто слушают металлику крутые

 F              G
-Привет Валера, че слушаешь
 H        A#
-Корозию Металла
 А           G
-Ты наверное крутой
 H                                A#
-Да все кто слушают Корозию Металла крутые
 F#                        G#                  A
-Валера, а Корозия Металла, ведь это Скинхеды,
да
 C                     D#
-Да Леха, ты меня уже з?@бал
 Am          Dm
-Извени Чам, я пошел
 G       F
-Пи%дуй, пи%дуй

Fm#          Hm       F#
-Эй лох в наушниках, деньги есть
 Dm          A
-Нету пацаны только не бейте,
 Am                 Dm
все сделаю хоть отсосу

 \ Играется по аккордам "Мурки" \
-"Там сидела мурка в коженной тужурке,
 А из под полы торчал наган"
-Здорово Большой мы его отпи%%ели

<< Назад на Авторская песня


Авторская песня
ПроЗолл. "Последняя песня сентября"
Прислал: ПроЗолл (Парфёнов Алексей) e-mail: zoll@slavgorod.altai.su
 Em                D           G
Ты мне спела про слово и дело
C   Hm     Em
И единство их.
Кровавые сплетни ползут по планете,
Задевая других.
               Am F C G
Припев:        Забей самолёт в Стены Мира,
               Забей - будет праздник кому-то.
               Забей, и чьи-то жизни
               Окажутся здесь почему-то.

Вторжение - несчастье, у нас в одночасье
Воздвигнуться блокпосты.
Но это не сниться на южной границе
Стоят не кресты:

Припев:

То не кресты, не для красоты -
Кирпично-белые сооруженья.
Их высота - это месяц, луна -
Последствия отторженья.

И наши друзья воюют всегда
До последнего русского солдата.
И если наши падут, то они вновь встают:
"Вперёд, за Родину, в атаку:"

Припев:

Вам не видно не зги, хоть вы и враги,
Спите спокойно, вас будут помнить.
Ваш Верховный Вождь, ведущий сквозь дождь,
И его соратники - воры в законе.

                11 сентября 2001 года.

<< Назад на Авторская песня


Ария
Беспечный Ангел
Прислал: CT e-mail: daryl@chat.ru
* Оригинальная тональность D#m

            D#m
Этот паpень был из тех,
    H            F#
Кто пpосто любит жизнь.
                  D#m
Любит пpаздники и гpомкий смех,
H            C#
Пыль доpог и ветpа свист.
       G#m        F#
Он был везде и всегда своим,
           C#          G#m
Влюблял в себя целый свет,
C#                            D#m
  И гнал всегда свой байк, а не лимузин -
H                     C#
  Таких дpузей больше нет.

И в гостиной пpи свечах
Он танцевал, как бог.
Hо зато менялся на глазах,
Только вспомнит шум доpог.
Все, что имел, тут же тpатил
И, за поpог сделав шаг,
Мой дpуг давал команду бpатьям,
Ввеpх поднимая кулак.
               D#m     H     C#
  Ты - летящий вдаль, вдаль ангел.
               H      A#     D#m
  Ты - летящий вдаль, вдаль ангел.
      H                        C#
  Ты один только дpуг, дpуг на все вpемена,
      H               C#
  Hемного таких сpеди нас.
               G#m       H       F#
  Ты - летящий вдаль беспечный ангел.

Под гитаpный жесткий pок,
Котоpый так любил,
Hа Хаpлее он домчать нас мог
До небес и звезд любых.
Hо он исчез и никто не знал
Куда тепеpь мчит его байк.
Один бpодяга нам сказал,
Что он отпpавился в pай.

  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль, вдаль ангел.
  Hо стал союзником pая в ту ночь
  Пpотив тебя одного.
  Ты - летящий вдаль, вдаль ангел.
                Am       C      G
  Ты - летящий вдаль беспечный ангел.

  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль, вдаль ангел.
  Hо стал союзником pая в ту ночь
  Пpотив тебя одного.
  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль беспечный ангел.

P.S.

На трех сайтах увидел подбор этой песни в тонике
ми-минор...
Ну что тут сказать? Может во дворе бренчать это
сойдет...

<< Назад на Ария


Аквариум
Лой быканах
Прислал: DarkBrother(ака Вильдан) e-mail: darkbrwweb@ok.kz
Am          C E
Лой- быканах
Am          C E
Лой- быканах
Am       Dm
Вы- шли- хлаи
C        E
Вы- шли- хлаи
Am       C
Вы- шли- хлаи
E         Am
Лой- быканах.

<< Назад на Аквариум


Алексин
Прости меня любовь
Прислал: Вячеслав Буда , Shark (подбор) e-mail: fungus@hotbox.ru
Вступление:   Cm B  (n - раз)

Cm    B        Cm   B
Ты вены резала из-за меня,
Cm        B        Cm    B
Пропускала школу из-за меня,
Cm         B     Cm       B
Ты таблетками травилась из-за меня.
       Fm                       G
Просто слишком сильно ты любила меня

А я тогда сидел на траве,
У меня играла дурь в голове.
Слишком поздно это я осознал,
Только лишь когда тебя потерял

Пр.
           Cm   B    D#
Прости прости моя любовь,
     Gm  Cm    B    D#
Прости мою дурную кровь,
    Gm     Cm      B     D#
За то что жизнь тебе сломал,
    Cm      Fm              G
За то что все сам себе обломал.

Cm B  (n-раз)

Столько раз ты выручала меня,
Когда со мной творилась всяка фигня.
Воровала деньги у родоков,
Когда я не вылезал из долгов.

Ты хранила меня от беды,
Но имел я с головой не лады,
И не пробовал вкуса утрат.
Да я знаю что во всем виноват!

Пр. (2 раза)

<< Назад на Алексин


Авторская песня
Khomenko Sergey Vadimovich. "Растаманская"
Прислал: Khomenko Sergey Vadimovich e-mail: khomenko@obukhov.kiev.ua
C
Идём мы по городу вечером
 F       G           C
и видим что город немой.
C
И снова в кармане пакет ганджубаса,
 F       G           C
но жаль не хватает сегодня бумбаса.

Припев (2р):
Am            Em
Но это нам не меняет расклада,
F                    G
костылик в кармане и это что надо.

Вот снова в пустой подъезд мы зайдём
достанем пакет и дело начнём.
Давай забивай, давай зажигай
и снова облава, менты, убегай.

Припев (2р):
Am            Em
Но это нам не меняет расклада,
F               G
Дурь в голове и это что надо.

Вот всё прошло, смеялись мы снова,
пришлось попустится - поели мы клёво.
На пиво с мороженым деньги ушли,
братва собирай на завтра шиши.

Припев (2р):
Am            Em
Но это нам не меняет расклада,
F                  G
Накуримся завтра и это что надо.

Играть лучше быстрым боем...

<< Назад на Авторская песня


Алиса
Веретено
Прислал: Сергей Митрофанов (подбор) e-mail: gnr333@rambler.ru
Gm   Cm7
Облака
F7
Гонят в осень туман,
Gm     Cm7 Dm
Над водой золотой караван.
Gm     Cm7
По лесам
F7
Заплутали дожди
Gm     Cm7
С ними я
Dm
До капели не жди
              Gm         Cm7
Припев:Опять игра,опять кино
       F7              BЬ
       Снова выход на бис
                  Gm       Cm7
       Плетет судьбу веретено
       Dm
       За чертою кулис.
                 Gm             Cm7
       Когда-нибудь замедлить бег
       F7          BЬ
       И уже не спеша,
                 Gm          Cm7  Dm
       Увидеть как берет разбег,душа
Gm       Cm7
Снег летит,
F7
Кружит время метель.
Gm      Cm7
Над землей
Dm
Белая канитель.
Gm     Cm7
По весне
F7
Ливни ринутся в бой,
Gm     Cm7
С ними я
Dm
Возвращаюсь домой.

Припев.

<< Назад на Алиса


Антонов
Не забывай (Если любовь не сбудется...)
Прислал: Dmitriy Foxx e-mail: foxdxv@spb.cityline.ru
Ak1 - баррэ без аккорда на 5-ом ладу
Ak2 - баррэ без аккорда на 3-ем ладу

Проигрыш: Dm Ak1 Gm Ak2

Dm Dm C Hb F
Если любовь не сбудется, ты поступай как
хочется.
Gm Dm Hb G C A
И никому на свете грусти не выдава-ай.
Dm Dm C Hb F
Новая встреча лучшее средство от одиночества.
Gm Dm Hb C F
Но и о том, что было, помни, не забывай.
Припев:
Gm Dm
Мечта сбывается и не сбывается,
Gm C F Dm
Любовь приходит к нам, порой - не та-ак.
Gm Dm
Но все хорошее не забывается,
Gm A Dm
А все хорошее и есть мечта.
Проигрыш
Пусть о любви нечаянной кто-то сказать
осмелится.
Если поверишь в это, сердце не закрывай.
В сердце необитаемом снова любовь поселится.
Но и о том, что было, помни, не забывай.
Припев

<< Назад на Антонов


Алиса
Картонный дом
Прислал: Шура e-mail: root@ls.elabuga.ru
Все G играются на 3-м ладу.

Проигрыш: Fm# A Fm# Hm E (2 раза)

 A	  E
Я теперь один
   Fm#                         A
И я смыл с себя обманы словно пот.
 Fm#    A
Я чище стал,
  G                  Fm#
Но обманы оставляют налёт.
Я так хотел,
Чтобы облако меня унесло,
Но облака
Я ловил через открытое окно.

         Hm
Пр.:	А где-то там идёт возня
    Все подгребают под себя
         A
    Вот кто-то упал.
    И в их домах не гасят свет,
    Их будоражит звон монет
    Там снова скандал.
    Там пешкам хочется в ферзи,
    Шестёрки метят в короли,
    Что ж жто их путь.
    Но их игра давно пуста
    И их костёр сгорел дотла-
    Вот в этом и суть.

        F#               D
    Вот шахматный король,
                        Hm
    А вот бубновый туз-
           A            E      Fm#
    Скажи мне, кто кого победит?
         G          Hm
    И пролитая кровь-
                Hm
    Обычное вино
                       E
    И их картонный дом
             Fm#
    Не горит.

Я забыл про сон,
И я буду веселиться до слёз.
Врёт эта ночь
И луна мне подвывает как пёс.
Я как ртутный шар
И мой блеск ядовитей чем газ.
Я чище стал,
Чем в общественной уборнрй унитаз.

<< Назад на Алиса


Авторская песня
Тяп-Ляп. "Я буду жить назло всем вам"
Прислал: Володин Павел , группа "Тяп-Ляп" e-mail: antigopota@yandex.ru
Hm                F#                G
F#
Буржуи , менты , проститутки , евреи
Рэпперы , попсы , чурки , геи
Резиновые бабы , стукачи и пацифисты
Маньяки , феодалы , извращенцы , онанисты .

Припев : Я буду жить назло всем вам
                Я буду жить назло всем вам
                Я буду жить назло всем ва-а-а-ам
!!!

Безалкогольное пиво , гитара без струн
Панель , тюрьма и поход наобум
Разбитые окна , книги про любовь
И конечно же кровь.

Припев

Мерседесы , жевачка , буржуазный пережиток
Зеркало и блеск кухонных плиток
Роза в подставке для цветов и Жуковский
Сталин , Горбачов , Будунов , Березовский.

Припев

Игла с героином , Емеля с рыбкой
Клоун в цирке со ржавой улыбкой
Плакаты на стенах , усопшая моль
И конечно же боль.

Припев

<< Назад на Авторская песня


Аквариум
Самый быстрый самолет
Прислал: Гужов Юрий e-mail: garsonn2@mail.ru
   E              Am        G           C G C
Не успели все разлить а полжизни за кормо-o-ю
        F             C        Dm       Am
И ни с лупой ни с ружьем не найти её следы
A7                  Dm       G         C DmAm
 Самый быстрый самолет не успеет за тобо-o-ю
    Dm           Am       E              Am
А куда деваться мне я люблю быть там где ты

Вроде глупо так стоять да не к месту целоваться
Я ушел бы в темный лес да нельзя свернуть с
тропы
Остается лишь одно- пить вино да любоваться
Если б не было тебя я б ушел давным давно

Так что хватит запрягать хватит гнаться за
судьбою
Хватит попусту гонять в синем море корабли
Самый быстрый самолет не поспеет за тобою
Но когда ты прилетишь я махну тебе с земли
Самый быстрый самолет не поспеет за тобою
Но когда ты прилетишь я махну тебе с земли

<< Назад на Аквариум


Аквариум
Ангел дождя
Прислал: Laxer (подбор) e-mail: vakir@rambler.ru
Am
 Я  знаю  места,
Dm     Am
 Где  в  тени  золотой
Dm   Am  Dm    F  E
 Бредут  янычары   посмертной  тропой;

Am
 Где дом покорен,
Dm     Am
 Где соленый забор,
Dm   Am  Dm    F  E
 Где проповедь вишням читает прибор.

Я знаю места,
Где цветет концентрат -
Последний изгнанник,
Не ждущий заплат;
Где роза в слезах,
А калган - в серебре;
Где пляшут налджорпы
На заднем дворе...

 F   G       C  Am
 Ежели  в  доме  расцвел  камыш  -
 Dm   G  C
 Значит,  в  доме  разлом;
  Dm   Am
 А  ежели  череп  прогрызла  мышь  -
 Dm    F  E
 Время  забыть  о  былом.

Может быть, в наших сердцах
пляшут зайчики,
Может быть - воют волки;
А, может быть, ангел дождя трубит
Время снимать потолки.

<< Назад на Аквариум


Ария
Пробил час
Прислал: андрей e-mail: irenamy@012.net.il
      Am
 Все сказаны слова, все сделаны дела
           C          H           Am
 И снова вместе на дороге мы с тобой
 Время в даль лететь, нет больше сил терперь
 Когда ты в коже, на коне, а конь стальной
 Я не состарюсь никогда, в крови огонь, а не
вода
 А не по нраву я кому-то - мне плевать
 Колеса есть и есть друзья, горячий ветер и
гроза
 Пока не сдохнем по дороге будем гнать

   C           G
 Пробил час - не остановишь нас
      Am                 F
 Свыше контролю не бывать
           C
 Делай то, что по душе
      G               Am
 Hа своем стальном коне
         F          G
 Мы здесь, чтоб полночь
     Am
 Взорвать!

Am G Am ; Am C Am -два раза

 Каждый встpечный неудачник мажет гpязью нас
 Что ж нет ни денег, ни двоpцов - есть жизнь
одна
 Ее я тpачу как могу, кто любит хэви-тот мой
дpуг
 Для меня байк и советчик, и жена
 Hикто меня не понял: ни школа, ни семья
 Мой удар учитель помнит и не зря
 Гнить в тюрьме, болтаться  в школе-
 выбор мой был в пользу воли
 Больше пива, больше хэви - счастлив я!

 Мы в прошлом победили и не глядим назад
 Мы здесь, чтоб дать пинка врагам под зад
 Эй, почувствуй звук колес и подними свой тост
 Тост за нас и этот ад!

<< Назад на Ария


Авторская песня
RvS. "Облака"
Прислал: RvS e-mail: maksbnl@mail.ru
  Это моя первая песня.Сюда я её прислал для того,
чтобы вы её оценили.Очень хочется
узнать, на что я способен.Просьба,не красть идею.
http://rvs-m-rvs.narod.ru

 Em           Am
Летят по небу облака,
   D            G
Летят неведома куда.
Летят они из далека
Ведь ищут кде-то рай.

Летят они ни день ни два
И видят, как живёт страна
И видят, как идут года
Год сменяя год.

С небес на нас они глядят
Быть может это не пустяк
Быть может это наша жизнь,
Раскрой тогда глаза.

Раскрой глаза и посмотри,
Вокруг смотри, на верх взгляни
Вглядись, всё те же облака,
Так чем же жизнь твоя плоха

Соло:
4--7-8-5-----7-5---|-7-8-5-----8-5---|
5--------8-7-----7-|-------8-7-----7-|
6------------------|-----------------|

4--7-8-5-----7-5---|-7-8-5-----7-|
5--------8-7-----7-|-------8-7---|
6------------------|-------------|

<< Назад на Авторская песня


Агата Кристи
Позорная звезда
Прислал: destroyer e-mail:
intro:Am Em Am Em Am Em Am D

Am      Em     Am         Em
Нас родила непонятная звезда.
       Am     Em      Am     D
В нас оставил след, холодный свет.
Ночь и Луна, потаенная война.
Запрещенная мечта.

          E              Am
Наша красота, подлая судьба
          E           Am
Нас еще погубит навсегда.
         E             Am
Это не беда, не твоя вина,
            Em          E
Ты веди нас за собой, Позорная звезда.

INTRO.

Да, мы рабы непонятной красоты.
Одинокие воины.
Наши мечты - это розы и шипы,
Это пленники Луны.

     Наша красота, подлая судьба
     Нас еще погубит навсегда.
     Это не беда, не твоя вина,
     Ты веди нас за собой, Позорная звезда.

<< Назад на Агата Кристи


Авторская песня
Это просто дождь
Прислал: RvS e-mail: maksbnl@mail.ru
Dm                F
Первый майский гром
C       	          F
Грянул где-то там под небом
Dm	          G
И развеял тучи прочь
A	          Dm
И стало всем светлее.

Вдруг начался дождь
Лужи повиднелись
Стали наполняться
Дождевой водой.

Припев:
 Dm             F
 Это просто дождь
 C	    F
 Это просто дождь
 Dm     	    G
 Это просто дождь
 A               Dm
 Что стучит по крышам.

А над головой
Где-то пам на крышах
Он стучал ногами
Всем мешая спать.

Он кричал:"Проснитесь
И идите вниз
Звонко окунитесь
В первый майский гром"

Припев.

Поплясав и спев нам
Сладкую ту песню
Он исчез за лесом
Чтоб нас не отвлекать

Всем было понятн
Что настало лето
Что природа с нами
Зацвела опять.

Припев.

<< Назад на Авторская песня


Авторская песня
Daren&Boomer. "Домик в деревне"
Прислал: Daren&Boomer e-mail: daren@obninsk.com
  G             G
1)Однажды утром вы вышли из тумана,
Em             Em
Нас было трое, мы были сильно пьяны,
C               C
На нас смотрели и взрослые и дети,
G               G
Нам было пофигу как-то всё на свете...
Мы продолжали гулять и веселиться,
Нам было мало без кайфа лишь напиться
И мы решили пойти в колхоз за маком,
Его там много, над ним стоят все раком...
        C           E    F          G
Припев: Домик в деревне, как хорошо здесь летом
C           E    F        G
Домик в деревне, мы круто отдыхаем
C           E    F        G
Домик в деревне, тащи бабуля сэму
C           E    F        Dm          B
Домик в деревне, мы скоро встретимся опять.....
  G            G
2)А после мака нас потянуло в речку
Em            Em
И мы поползли на эту говнотечку,
C              C
На нашей речке было много хлама,
G             G
А дури в нас чё-то было мало...
И мы пошли тогда к бабуле нашей,
Она всех старше была в районе нашем,
Она достала из сундука большого
Кольян громоздкий и зарядила снова...
Проигрыш: GGEmEmCCGGCDGEAmDGGCDGEAmD
Припев: 2 раза

<< Назад на Авторская песня


Авторская песня
Андрей. "Утро"
Прислал: Андрей e-mail: Dolce.Vita@mail.ee
 Играть боем
 Am
 Утро встречает меня блеклым светом
 C
 Ночью измученный в ванной стою
 G
 И зеркала пыльного взгляд безразличный
 Em
 Меня озирает, как зимнюю тлю

 Не помню, я точно но все же пытаюсь
 Зачем я проснулся, куда я иду
 К чему крашу волосы красной помадой
 И чья это юбка лежит на полу

 Простившись с окурком ночной сигареты
 И рот сполоскнув из бутылки вина
 Накинув kосуху, пропахшей бензином
 Отдал себя в руки я нового дня

 На улице осень: и люди и тени
 Идут по дороге туда и сюда
 Померкнувший свет опьяневшей природы
 Заполнит собой эти дни ноября

<< Назад на Авторская песня


Авторская песня
Иванов Константин. "Страна Гномов"
Прислал: Иванов Константин(Вельзевул) e-mail: viko@e-mail.ru
С
Живем в прекрасном светлом месте
Am
И совсем не знаем мести
C
Никто на нас не нападает
Am
Никто из нас не пропадает.

F                       G
Врагов у нас нет и в помине
C                     Am
Не греем душу у камина
И не бывать в стране биде
Когда мы рядом вместе все.

Припев:

F            G    Am
Мы сказочный народ
Мы маленькие гномы
Живем, не зная бед
Никто не знает кто мы.

Много праздников у нас
И приглашаем мы всех вас
У нас тут места до фига
Все веселимся до утра.

Вино у нас течет рекой
Возьми бутыль своей рукой
Открой ее и осуши
Потом еще одну возьми.

Припев.

Но только кто придет на праздник
Будь человек или другой проказник
Наш главный гном ударит ломом
И станешь ты похож на гнома.

Но продолжается веселье
Нам не страшно похмелье
Теперь нас стало вдвое больше
И значит, веселимся дольше.

Припев.

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Время меняет"
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Время меняет (denx a.k.a. dj vitl)
Первые два куплета играются перебором.
Припев и последний куплет - боем.
   Gm
Никто и никогда,
                 Cm7
Не скажет мне, зачем
            F
Тебя я полюбил,
                B
С тобою быть хотел.
     Bsus4        Cm
В ночной листве дерев
                  Gm
Остаться лишь с тобой,
              A
И к морю отойдя,
                 D   Dsus4 D Dsus2 D
Услышать там прибой.

припев:
  Gm          Cm
Время меняет цвет,
 F                B
Тает любовь во мгле,
   Bsus4          Cm
Но она оставляет след
     A     D Dsus4 D Dsus2 D
В твоей душе.

Года бежали вслед,
Желанью моему,
Любви лучистый свет
Я уносил во тьму.
Чтобы тебя забыть
Немало нужно лет,
И сколько будет их,
Сокрытым был ответ.

Припев

  Gm
Однажды я узнал,
                 Cm
Что больше нет тебя.
                   A
Ответ, что я так ждал.
                D Dsus4 D Dsus2 D
Он сам нашел меня.

Припев

<< Назад на Авторская песня


Авторская песня
Живая природа. "Ты умираешь (СПИД)"
Прислал: Группа: Живая природа (ник maaximka) e-mail: maaximka@rambler.ru
Проигрыш:
А   F  Dm  Gm F A

1куплет:
Ты умираешь - так сказали врачи.
Они сказали, не могут тебя больше лечить.
Всё от того, что ты любила Rock n Roll.
И тебе уже не помогал димедрол.
Но никто тебя не просил брать в руки шприц.
И ты сказала прости................

Припев:
Ты умираешь на глазах у меня,    |
Я знаю, что тебя спасти нельзя.    |  *2р.

2 куплет:
Тебе было больно но никто не мог помочь.
Так постепенно сменял день ночь.
Я говорил, что тебя люблю.
Из глаз моих капают слёзы,
Но удержать я их не могу.
Но никто тебя не просил брать в руки шприц.
И ты сказала прости................

Припев:*2р.

3куплет:
И ты сказала: "Открой окно я посмотрю на
рассвет.
О как прекрасна жизнь но у меня её больше нет.
О как прекрасен мир, я так его люблю".
И ты сказала: " Подведи меня к окну".
Но никто тебя не просил брать в руки шприц.
И ты сказала прости и полетела вниз......

Припев:

Завершение:
Ты спрыгнула, потому что не смогла стерпеть
И не дала себе от СПИД`а умереть.

*в куплетах и в припеве играются всё время одни и
теже аккорды, что и во вступлении

<< Назад на Авторская песня


Авторская песня
Виноградова Ольга. "Попутчик"
Прислал: Виноградова Ольга e-mail: mishavin2000@mail.ru
E           Am
Молодой парнишка
E         Am
У моря стоит
Dm             Am      |
В одной руке гашиш     |2 раза
  E             Am(A7) |
В другой же динамит    |

  О чём ты скучаешь
  Чего ты здесь ждёшь?
  И он мне отвечает,
  Уняв в коленках дрожь.

Скучаю о свободе
Своих ничтожных прав
У моря жду погоды
И жгу морской устав

    E        Am
  Парнишка, ответь мне
    E          Am
  Зачем тебе гашиш,
    G             C
  Зачем ты будишь ветер
    E             Am
  Ну что же ты молчишь?

И он мне отвечает,
Уняв в коленках дрожь
Гашиш меня спасает
Когда на море дождь

  А ветер? Он для шторма
  Которому нет конца
  И исказились болью
  Красивые глаза

Парнишка, ответь мне
Зачем же динамит?
Когда я буду петь
Он славно прогремит

  И он запел на странном
  Забытом языке
  И прогремело славно
  У моря на косе

И если вы там были
То видели тогда
Как на одной могиле
Стояли два креста.

<< Назад на Авторская песня


Авторская песня
Морсик. "Матросы с броненосца"
Прислал: Гринч e-mail: jericho2000@mail.ru
1)
C                    Am
Полосатые тельняшки, бескозырки, кортики
F                          G

Мы плывем в родной стране, заплывая в портики
Революция, мятеж, бунты и протесты
Что нам царь или войска и всякие аресты

Припев:
C                            Am

Славно наш 'Потемкин' катит, рассекая волны
F                       G
Мы стремлением к победе и надеждой полны
Революция придет, нет пути назад
Всю страну освободим, дав царю под зад

2)
Папироска и портвейн, красный флаг над нами
Победим и кинем в пропасть царя мы вниз рогами
Полосатые тельняшки, бескозырки, кортики
Мы плывем в родной стране, заплывая в портики

Припев

<< Назад на Авторская песня


Арефьева
Ночь
Прислал: Алексей e-mail: lexa@rti.kharkov.ua
Dm, Dm/C, Dm/H, Gm(с1 по6:030010,играть бас B)
в последнем такте можно играть басы: b,a,g,fis,e

Ночь капает с крыш, если не спишь, позови меня,
Я здесь, возле тебя незримо парю, октябрю дарю
Свою холодную тень на мокром стекле, струюсь в
водосточной трубе,
Горю неоновой искрою в фонаре.
Эта холодная ночь в октябре.(2раза)

Той самой поре, когда кончен концерт , вылито
прочь
Вино за окно, кровь за любовь, стихи за грехи,
мне все равно.
Ночь звездных огней, я уже в ней растворилась,
как соль
Зову за собой, кричу за стеной ми-бемоль и боль
Я фея из мая, княгиня трамвая, босая Майя, опять
Дрожа на морозе танцую на снежно-нежных листах
туберозы
Где танцевала Кармен кармен, и змея в волосах
желтела
Где мощуная площадь, ворота полета из внутрь
вовне.
Эта холодная ночь в огне.(2раза)

По той самой цене, что за небо у птиц, за мир без
границ,
Кто-то падает вверх и взлетает вниз, поднимаясь
ниц.
Кто-то стучится в тюрьму, не зная к кому, а
преступник ушел во тьму,
Кто-то, плача зовет из темноты, но не меня и не
ты.
Эта холодная ночь пустоты.(2раза)

Плачут кусты, капает с крыш, падают звезды;
Ты, если не спишь, позови меня из огня.
Если не поздно...

<< Назад на Арефьева


Авторская песня
Бочкарев Игорь Евгеньевич. "Майор"
Прислал: Бочкарёв Игорь Евгеньевич e-mail: Igor96@yandex.ru
1  Куплет
          Gm                   D+
Зелёные глаза, закрылись навсегда,
              Cm               D
Он уходил совсем, его ты не искала,
              Gm                 D+
На рыльях самолёт, холодными ночами,
           Cm               D
Майора унесёт, в неведомые дали.

Припев.
             Gm
Майору не придти с войны,
Gm            D+     Gm
Майору не создать семьи,
Gm           D+
Майор совсем один и он,
             D
Тебе уже не нужен.

2 Куплет
            Gm               D+
Майору никогда,не целовать тебя,
               Cm                 D
Лишь чёрная шинель, майора приласкала,
           Gm                D+
Зелёная трава, неведомой страны,
             Cm               D
Сегодня о любви майору прошептала.

3 Куплет
                Gm                      D+
В ладони как тогда,  с небес летит звезда,
                  Cm                     D
И смерть в его глаза, опять сейчас взглянула,
                   Gm                 D+
Ведёт он смертный бой, в далёкой стороне,
                   Cm                D
Чтоб снова как всегда,спокойно ты уснула.

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Негритянка 2"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C             G
Я   увидел   вас.
Am     F
И  сразу же  захотел.
C                G    Am
Вы  были  со  своим  мужем.
      F
И  ребенком.
C                 G
Вы  очень  красивая.
Am                  F
И  очень  сексуальная.
C      G       Am     F
Губы  ваши,  словно  жемчуг.
C                  G
О,  если  бы  вы  вышли  за  меня.
     Am                       F
То  были  бы   гораздо  счастливей.

<< Назад на Авторская песня


Авторская песня
Гребенюк В.Н.. "Лирический романс"
Прислал: Гребенюк В.Н. e-mail: krek@sochi.ru
13.11.02г.

Перебор:

 -D-  -Em-  -G-  -Am-
  5    5     6    4
  3    3     5    3
  2    2     1    2
  1    1     1    1
  2    2     2    2
  3    3     3    3

МЕДЛЕННО

---Вступление--> D Em D G

 D	         Em
Одиноко на небе звёзды мерцают,
 D		G
Шёпот листвы, что в сознанье рождает
 Am		Em
Тонкие чувства любви и покоя,
 G		   D
Страсти безумство такое родное,
 Em		       G
Что может быть лучше? Даже не знаю
 D		       Em
Знаю лишь то, что без них погибаю.

---D Em D G---

Знаю я то, что любима ты мною,
Будешь ты счастлива рядом со мною,
Знаю и верю, что всё не напрасно,
Верю, что будешь любить меня страстно
Будем мы счастливы - верю я в это,
Ещё не прошло наше жаркое лето.

---D Em D G---

С тобой был всегда, я тебя окружал,
Лёгеньким ветром тебя я ласкал.
Падал дождём на ладони твои
И солнца лучом нежной светлой зари
Спешил я к тебе, чтобы снова и снова
Дарить тебе радость, доброе слово.

---D Em D G----

<< Назад на Авторская песня


Апина
Электричка
Прислал: Александр e-mail: aldan@InBox.ru

E--5---5-5-3-5----------------3---3-3-1-3--0-0-0---0--------|

H--------------6-6-6-5-6-5-3---------------------3---3-1----|

G-----------------------------------------------------------|

D-----------------------------------------------------------|

A-----------------------------------------------------------|

E-----------------------------------------------------------|

E-1---1-1-0-1----------------------------------0------------|

H-------------3-3-3-1-3-1-0-------0-1--1-0-1-3--------------|

G-----------------------------1-2---------------------------|

D-----------------------------------------------------------|

A-----------------------------------------------------------|

E-----------------------------------------------------------|

      1.В гоpоде осень. И дождь, и слякоть.
    [ Am         ]
        Hy как тyть не плакать, как тyт не
плакать?   [ Dm         ]
        Как тyт слезинкам с pесниц не капать во
тьмy? [ E7-Am/Hm7-H]
        Ты все сказала, ты все сказала
    [ Am         ]
        Емy на пpощанье там y вокзала.
    [ Dm         ]
        Сеpдце yстало, но видно мало емy,
    [ E7-A       ]
            Hy что же -
  [ Cm-A7       ]
            Плачь y поpога, девчонка-недотpога,
  [ Dm-E7       ]
            Жизнь pазделила железная доpога.
  [ Am-F        ]
            Стpанной звездою гоpит зеленый
семафоp. [ Dm-E7-Am-A7 ]
        #.Он yехал пpочь на ночной электpике,
   [ Dm-G      ]
          В темноте шагов ты все ждешь по
пpивычке.  [ Em-Am     ]
          Осень и печаль - две
подpyжки-сестpички.   [ Dm-E7     ]
          Рядом с тобой этой ночью немой.
   [ Am/A-A7   ]
          Он yехал пpочь на ночной электpичке,
   [ Dm-G      ]
          С гоpя б закypить, да пpомокли все
спички. [ Em-Am     ]
          Осень и печаль - две подpyжки-сестpички
   [ Dm-E      ]
          Девочка, плачь, все пpойдет весной.
   [ Am-E-Am/E ]
      2.В гоpоде осень, и дождь и слякоть.
        Hy как тyт не плакать, как тyт не
плакать?
        Как тyт слезинкам с pесниц не капать во
тьмy?
        Hо осень не вечна, и дождь не вечен -
        Ты, вспомнив однажды тот гоpький вечеp,
        Лишь yлыбнешься - и кpыть тyт нечем,
пойми.
            Hо нынче -
            Плачь y поpога, девчонка-недотpога,
            Жизнь pазделила железная доpога.
            Стpанной звездою гоpит зеленый
семафоp.

<< Назад на Апина


Авторская песня
Виктор Б. "Твои глаза"
Прислал: Виктор Б. e-mail: bwe@rambler.ru
Эта песня родилась не по причине пустой
романтики,
а по причине любви. Я бы сказал, что любовь
творит чудеса!
Если кто ценит искусство, то он согласится со
мной!

   Куплет 1:
         Hm                 C
   Смотря в твои глаза, я утопаю,
      Hm                 C           Am
   В них чудодейственную сказку сотворя.
         Cm                 G           D
   Бродя по тропам сказки, знаю,
      Cm         F       G           D
   Что путь в неё есть только у меня.

Короткий проигрышь аккордов последних 2 строк.

   Куплет 2:
   И с каждым новым мигом попадаю
   Всё новый, изменяющийся мир,
   Ведь блеск глаза твои бросают
   На зеркала той сказки, как сапфир.

Длинный проигрыш всего куплета.

   Куплет 3:
   Царят в том мире радость и печали,
   То пронесётся смех, появится слеза,
   То холодом обдаст, чего не ждал я,
   Всегда останешься загадкой для меня.

Длинный проигрышь всего куплета.
(завершающая игра)

<< Назад на Авторская песня


Авторская песня
Stranger. "С днем Рождения, девчонка"
Прислал: Stranger e-mail: jaqq_lt@yahoo.com
   1
     Am                              Dm
Ты слышишь шаги это бродит по улицам осень,
 E                          Am
По переулкам сплошной темноты,
      F                       Dm
И не важно где ты далеко или рядом,
 E                Am
Лишь бы услышала ты:

           Припев...

C          G         Am    Em
С днём Рождения, девчонка!
  C       G      Am         Em
Знай, что я ничего не забыл.
C              G  Am            Em
И пусть между нами сегодня так тонко,
C  G      Am    Em
А помнишь я когда-то любил...

   2
Ты слышишь метель - зима наступает,
Заметая снегом следы,
Но только для нас весна оставляет
В снегу полевые цветы.

           Припев...

   3
Ты слышишь пою для тебя эту песню,
Пою, а значит живу.
И когда-нибудь мы споём её вместе
Во сне или на яву.

          Припев...

          Припев 2...
С днём Рождения, девчонка!
Я верю, что ты ничего не забыла.
И пусть между нами сегодня так тонко,
А помнишь и ты когда-то любила...

         Кода...
С днём Рождения, девчонка!
С днём Рождения, девчонка!
И пусть между нами сегодня так тонко,
С днём Рождения, девчонка!

                              Вильнюс
2002-11-27

            Эта песня посвещается моей хорошей
подруге и бывшей девчонке. (С днём

Рождения, Анита)
                                              -=
Handsome Stranger =-

<< Назад на Авторская песня


Авторская песня
Молоков Антон. "Полет"
Прислал: Молоков Антон e-mail: jesusCS@yandex.ru
| - выдержать один такт.

D              A
Кому-то лететь, и упасть, и разбиться.
Em                  A
Кому-то быть птицей, кому-то всё снится.

  D       F#     G   Bm
А мы покидаем края,
            G | F#       Bm
Где наша земля, леса и поля.
  D         F#     G    Bm
И мы все хотим улететь,
               G | Bm           F#
Хотим просто жить, хотим просто петь.

Хотим отвернуться, хотим не смотреть,
Начать всё сначала и память стереть.

Но так невозможно, увы.
И это все знают, и знаете вы.
И жизнь - это дальний полёт.
И нужно лететь вперёд и вперёд.

Но вскоре, увы, наши крылья устанут,
Мы старыми станем, лететь перестанем:

А мы покидаем края,
Где наша земля, леса и поля.
И мы все хотим улететь,
Хотим просто жить, хотим просто петь.

Кому-то лететь, и упасть, и разбиться.
Кому-то быть птицей, кому-то всё снится.

<< Назад на Авторская песня


Авторская песня
Федосеев Иван. "Лист упал"
Прислал: Федосеев Иван e-mail: wilhel@mail.ru
(Аккорды третьего(четвертого), пятого и шестого
куплетов
                         брать, соответственно на
3,5 тона,

на 5 тонов,

на 6 тонов)

  Em         Am            H7
На скамейку лист упал с березы.
   Em       D        G
Ветер снял наивную слезу.
   C        Am             H7
Первый раз была такой влюбленной.
   C            D       Em
Впервый раз не веришь никому.

Летом, прошлый год на этом месте
У березы паренька нашла.
Молча провожали грустный вечер
Карие и влажные глаза.

   Hm   Em              F#
Время улетало. С неба птицы,
   Hm       A       D
Видя вас, срывали голоса.
 G         Em              F#
От другой любви хмельного ветра
 G           A      Hm
Закрывала паренька рука.

Утром солнце вспыхнуло улыбкой.
Эту ночь запомнит навсегда.
И его слова на той скамейке:
'Я тебя не брошу никогда.'

 Dm       Gm                 A7
Уже год прошел. И в летний вечер
  Dm          C         F
Птицы с неба больше не поют.
  B        Gm               A7
Ты уже не ждешь заветной встречи.
  B        C           Dm
Он тебя оставил здесь одну.

  Em           Am        H7
У любви есть качество поэта -
  Em            D         G
Все, забыв о прошлом, зацветет.
  C          Am                H7
И над той скамейкой, ветра встретив,
  C     D          Em
Белая березка всколыхнет.

<< Назад на Авторская песня


Авторская песня
Куликов Виталий. "Новая песня"
Прислал: Куликов Виталий e-mail: vitas@xaker.ru
 Em        G           D      Em
Ночь не темна, на небе светит луна
А я сижу в тиши я пишу стихи
А что же делать еще ведь не могу я уснуть,
И лишь рифмуя стихи, я смогу отдохнуть.

Я подбираю слова, я сочиняю мотив,
И чувствую во мне новой силы прилив
Без этого я не смог прожить бы и дня
И знаю точно что муза не покинет меня.

Припев:
  Em        G  D    C         Em
Тишина и покой на едине сам с собой...
Так рождается новая песня...новая песня...новая
песня...

А без нее наша жизнь монотонна и пуста
Не знаю как я жил раньше не зная ручки и листа.
Спал спокойно ночами, видел серые сны,
Но эта жизнь не по мне, ведь мне нужны стихи.

  Em        G  D    C          Em
Тишина и покой на едине сам с собой...
Так рождается новая песня...новая песня...новая
песня...

<< Назад на Авторская песня


Авторская песня
Луговых Роман. "Время любви"
Прислал: Луговых Роман e-mail: izoldperelman@mail.ru

              C              E
           Бывает время в начале апреля
                A7                Dm
           С названием - время любви.
             G                F
           И Ани и Жени всем телодвижением
                 E                Am
           Всем нам говорят, что они
           Сготовились к бою, ведь чувства зимою
           Замерзли в холодной крови,
           Но стало им легче, ведь время всех
лечит
           Особенно - время любви.
      H7       E   H7         E
Пр.     Стаял снег,  стало с ней
       Fm#            Hm     E             A
           Намного спокойней,  намного теплей.
         H7        E  H7          E
           Стаял снег   и яркий свет
         C#         Fm#     H7             E
           Вместо холодных     и темных ночей.

          Бывает время, когда нам не вредно
          Признать все ошибки свои.
          И Жени и Ани придут к тебе сами
          В поисках этой любви.
          И станет светлее, намного цветнее
          Наш мир и от зари до зари
          Играть будет солнце нам яркое соло.
          Пришло время любви!

Пр.       Стаял снег, наши с ней
          Светлые чувства стали сильней.
          Яркий свет и звонкий смех,
          Вместо тех грустных и скучных ночей.

          Пока '-20', пора одеваться
          И идти в магазин.
          А вместо апреля бушуют метели
          И я не с ней, я - один.

<< Назад на Авторская песня


Ария
Я свободен!
Прислал: e-mail: Antonnn@rambler.ru
    Cm
Надо мною - тишина,
     Cm*         Cm
Небо, полное дождя,
         Cm*            Cm
Дождь проходит сквозь меня,
         B
Но боли больше нет.
      Cm
Под холодный шепот звезд
      Cm*             Cm
Мы сожгли последний мост,
        Cm*           Cm
И все в бездну сорвалось,
            B
Свободным стану я
         Ab
От зла и от добра,
     G                   Cm
Моя душа была на лезвии ножа.

Я бы мог с тобою быть,
Я бы мог про все забыть,
Я бы мог тебя любить,
Но это лишь игра.
В шуме ветра за спиной
Я услышу голос твой,
И о той любви земной,
Что нас сжигала в прах,
И я сходил с ума...
В моей душе нет больше места для тебя!

Cm         Eb       A#(Bb)      Cm
Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

Надо мною - тишина,
Небо, полное огня,
Свет проходит сквозь меня,
И я свободен вновь.
Я свободен от любви,
От вражды и от молвы,
От предсказанной судьбы
И от земных оков,
От зла и от добра...
В моей душе нет больше места для тебя!

Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

Cm* - (333564)
B   - (113331)
Ab  - (466544)
G   - (355433)
Eb  - (668886)
A#  - (688766)(тоже что и Bb)

   В припеве конечно можно как вариант брать G
(соль), но если Еb играть с шестого лада,
 то А# звучит точнее т.е. по песне (хотя этот
аккорд в любом случае точнее).

<< Назад на Ария


Аквариум
Черный Брахман
Прислал: Alexander (подбор) e-mail: bashouse@pisem.net
       D                    F#m            Em
       A
Когда летний туман пахнет вьюгой, когда с неба
крошится труха.
       D                F#m      G
  A
Когда друга прирежет подруга и железная вздрогнет
соха
    F#m             Hm         G
 A
Я один не теряю спокойства, я один не пру против
рожна
        D                    Em        D     A
   D
Мне не нужно ни пушек, ни войска и родная страна
не нужна.

Что мне ласковый шепот засады, что мне жалобный
хлеб от врага?
Я не жду от тиранов награды и не прячу от них
пирога -
У меня за малиновой далью, на далекой лесной
стороне
Спит любимая в маленькой спальне и во сне говорит
обо мне.

Ей не нужно ни ведьм и ни судей, ей не нужно ни
плакать, ни петь,
Между левой и правою грудью на цепочке у ней моя
смерть
Пусть ехидные дядьки с крюками вьются по небу,
словно гроза -
Черный брахман, с шестью лесниками, охраняет
родные глаза.

Прекращайся, немедленно, вьюга, возвращайся на
небо, труха.
Воскрешай своего друга, подруга, не грусти,
дорогая соха.
У меня за малиновой далью, равнозначная вечной
весне
Спит любимая в маленькой спальне и во сне говорит
обо мне.
G        A          D
Всегда говорит обо мне.

<< Назад на Аквариум


Агата Кристи
Наша правда
Прислал: e-mail: butterfly_kd@mail.utk.ru
Am              Em      F    Em
Слышишь, скрипят оси телеги?
Даты крещенья. Катится Бог.
Бремя побед и время забвений.
  Am                F              Em
Ждёте, считая, мелькают от рёва колёс.

Слали друг друга в строю, кто не ?????????.....
Режем словами центральных газет
И нищету, и блеск поколений.
Am                Em
Заново празднуем, заново лепим
      F                      E
Нас - каждый на съезд, нас - каждый на съезд!

         Am          Em
    Ведь наша правда,
    F            Em
    Наша правда терпит плётку.
    Am           Em
    Наша правда,
    F           E
    Наша правда пахнет водкой.

Мы говорим, что нет для страха причины,
Нечего ждать, кроме новых побед.
Но память о страхе живёт в рубцованных спинах,
Но сколько рубцов, насчитаемся мы
Через несколько лет, через несколько лет?!

    Ведь наша правда,
    Наша правда терпит плётку!
    Наша правда,
    Наша правда пахнет водкой!

    Наша правда,
    Наша правда терпит плётку!
    Наша правда,
    Наша правда пахнет водкой!

<< Назад на Агата Кристи


Аквариум
Укравший дождь
Прислал: прислал Тёмыч e-mail: ofca@mail.ru
  C               G
Я думаю, ты не считал себя богом,
     Am
Ты просто хотел наверх.
   C                G                  Am
Резонно решив, что там теплей, чем внизу.
    C             G           Am
И мне любопытно, как ты себя чувствуешь там
теперь,
   D                                 G   G7
Теперь, когда все бревна в твоем глазу.
Ты смеялся в лицо, ты срелял со спины,
Ты бросал мне песок в глаза,
Ты создал себе карму на десять жизней вперед.
Ты думал, что если двое молчат,
То и третий должен быть за,
Забыв уточнить, чем ты зашил ему рот.

Пр.    Am                         C
    Теперь пора нам прощаться, но я не подам
руки,
         Am                             C
    Мне жаль тебя, но пальцы твои в грязи
        Am                Em
    И мне наплевать, как ты будешь жить
        Am            Em
    У убитой тобой реки
        F     G                    C
    И что ты чувствуешь в этой связи.

Ты жил, продавая девственницам свой портрет -
рубль в полчаса.
Тот, что я написал тебе позавчера.
Ты кричал о ветрах, но горе тому,
Кто подставил тебе паруса,
Ведь по стойке смирно застыли твои флюгера.
И ты флейтист - но это не флейта неба,
Это даже не флейта земли.
Слава богу, что ты не успел причинить вреда.
Ведь я говорил, что они упадут, и они тебя
погребли,
Небес без дождя не бывало еще никогда!

Пр.
    Не жди от меня прощенья, не жди от меня
суда,
    Ты сам свой суд, ты сам построил тюрьму.
    Но ежели некий ангел случайно зайдет сюда,
    Я хотел бы знать -
    Что ты ответишь ему?

<< Назад на Аквариум


Авторская песня
Bat. "Немного ровнее"
Прислал: Bat e-mail: r.home@rambler.ru
Am,E,F,G.
1.Куда ты идёшь,
Почему не поёшь?
Уменьшаются рвы,
Распускаются швы.
Мы измерили путь,
До могилы твоей,
И ещё чуть-чуть,
И немного ровней.
ПРИПЕВ.
Am,Gm,C,E.
Немного ровнее нам надо идти,
Am,D,
Идти по пути,
Hm,Fm,E.
Собирая куски.
Но нам не создать,
И нам не сложить,
И Господь даст знать,
Сколько нам ещё жить,
Жить.
2.Опусти глаза,
Сложи руки крестом,
Наступает нога,
На что не поймём.
Не дано понять,
Не дано познать,
А дано лишь думать,
И душу терзать.
ПРИПЕВ.
3.Ведь мы все потомки,
Глобальной войны,
От лета до осени,
И так до весны.
Мы все дышим воздухом,
Который нам дан,
Каждый день возносим,
Руки к небесам.
ПРИПЕВ.
И кровавый дождь,
Для нас не беда,
Хочешь положить,
Так клади сюда,
Хочешь убежать,
Так быстрей беги,
Ведь исчезнут дороги,
Разойдутся мосты.
От беды до беды,
От войны до войны,
От тебя до меня,
Истина проста.

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Никогда не вернуться назад"
Прислал: Денис Ветлужский e-mail: denx@newmail.ru
Не знаю, почему иногда приходят в голову такие
песни в 20 лет, но тем не менее.
Играется перебором (ну, кто хочет, можно
негромким боем), 4/4.

      Am             D
Никогда не быть молодым,
      E                Am
Никогда не вернуться в юность,
      Am                  Dm
Никогда не встречать рассвет,
            G                  C
Детским взглядом на небо взглянув.
      A7                 Dm
Никогда не бежать по траве,
      F                  E
Никогда не кричать от испуга,
       Dm               Am
Когда видишь простую болонку,
     E             Am
А тебе мерещится зверь.

проигрыш-переход на тон выше =Am H С D Hm(VII) =

         Hm                     E
Кто-то скажет - вся жизнь впереди,
         F#                  Hm
Кто-то скажет - осталось полжизни.
          G                    D
Кто-то вспомнит ту ночь у костра,
         A                D
Когда с ней ты мужчиною стал.
          H                 Em
В первый раз любовь так чиста,
     A              D
Молодые мечты так наивны,
        Em                Hm
Но всю жизнь ты будешь жалеть,
         F#                  Hm
Что тот раз не вернуть никогда.

проигрыш-переход на тон ниже, обратно в Am
=Hm(VII) D С H Am=
последний куплет, играется по аккордам первого

Ты теперь уже семьянин,
Твои дети уже ходят в школу.
Ты достаточно молод еще,
И готов еще мир изменить.
Но признайся, что ты бы хотел
Вновь придти учащимся в школу
И еще раз все пережить,
То, о чем я тебе здесь пропел.

Проигрыш: A7 Dm F(V) E(IV) Dm Am E Am

21 ноября 2001 г.

<< Назад на Авторская песня


Алексин
Шалава
Прислал: ..::DimaS::.. e-mail: dimanzig@dkd.lt
Соло прислал (w©w) : dnl@sugardas.lt

    e-----3-2-0-------------------3-2-0-
    B-----0-0-----3-1-0---3-1-0---0-0---
    G---0-------0-------0-------2-------
    D-----------------------------------
    A---------3---------------2---------
    E-0---------------3---------------0-

 Em     С        G      H7    Em
   Малолетние шалавы,
   На тусовку собрались,
Em         С            G
   Мнутся на ногах костлявых
           H7        Em
   Все изрядно нажрались.

   В угол бросили тетрадки,
   Было к вечеру у них,
   Две дешовых шеколадки
   Пять бутылок на троих.

   У подруг заняли шмотак
   И напудрили носы
   А одна из них надела,
   Даже чистые трусы.

   А на центре иномарки
   Тут идёт вечерний съём
   И подружки завалились,
   Прямо в тачку все в троём.

   И поехали кататься
   Не известно даже с кем
   Девкам главное догнаться
   Остальное без проблем

   Где-то в загородной бане,
   Тёлки водку будут жрать.
   На столе стуча ногами.
   Танцы для братвы плясать.

   Вот такая вот прогулка,
   На машине с ветерком
   А к утру косяк задолбим,
   Завтра в школу не пойдём
  G           H7         Em     C     G
   Завтра в школу не пойдёоо-оо-о-ом
   Завтра в школу не пойдём
   Завтра в школу не пойдёоо-оо-о-ом
   Завтра в школу не пойдём

<< Назад на Алексин


Авторская песня
TSTTF. "Ангел мечты"
Прислал: TSTTF e-mail: skymilo@email.ru
 AM            G
Город во тьме,город без людей,
 C                   E
Земля в этом городе тоже без камней,
 AM             F
Цветы на земле растут без воды,
 DM             G
И на небе нет ни одной звезды.
И вдруг на закате появиляешься ты,
Ты вошла в этот город дыханием мечты,
Ты прошлась по земле,посмотрев на цветы,
Оживила тот город,оставив следы.

             C              G
            Город-это сон,ты-ангел мечты,
             AM                  E
            Ты оживляешь города,остовляешь
следы,
             F                 C
            Ты идёшь по земле,смотришь на цветы,
             D               E
            Наполняя города запахом любви.

Городу теперь люди не нужны,
В городе снова загарелись огни,
Теперь в этом городе цветы все твои,
Ты наполнела город запахом любви.
Теперь этот город-это город мечты,
Здесь стёрлись все граници для любви,
Приходи в этот город,и ты найдёшь,
Своего ангела мечты.

             Город-это сон,ты-ангел мечты,
             Ты оживляешь города,остовляешь
следы,
             Ты идёшь по земле,смотришь на
цветы,
             Наполняя города запахом любви.

<< Назад на Авторская песня


Агата Кристи
Истерика
Прислал: destroyer e-mail:
Am        Amsys2         Am
Ты была одна, в доме тишина
           Amsys2   Dm
Не работал даже телефон.
          Dmsus2        Dm
Мужа не было, не было отца,
           E           Am
Потому что все ушли на фронт.
Я пришел один, я пришел с войны,
Я лишился сил и забрал коня.
Поцелуй меня и обними,
И не гадай о том что

Am              Amsys2

Я тебя люблю за то, что я люблю тебя,
Я тебя люблю за то, что ты не любишь меня.
Dm Dmsys2 Dm E
Am              Amsys2
Я тебя убью как только я убью тебя,
Я тебя убью как только поменяю коня.Dm Dmsys2 Dm
E

Ты дочь врага, ты сестра врага,
Ты жена врага и мать врага.
Это ничего, это ерунда,
Ты мне только тем и дорога.
Поведу с тобой золотую ночь,
А когда разбудит нас заря,
Сяду на коня, нового коня,
Улыбнусь и назовусь.

     Я тебя люблю за то, что я люблю тебя,
     Я тебя люблю за то, что ты не любишь меня.
     Я тебя убью как только я убью тебя,
     Я тебя убью как только поменяю коня.
     Я тебя люблю за то что я люблю тебя

<< Назад на Агата Кристи


Авторская песня
Сорокин Дмитрий. "Черное Море"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Em
Я  помню  ты  сказала.
                     Am
Что  ты  ко  мне  приедишь.
    H7
И  будет  у  нас  с  тобой.
             Em
Безумная  любовь!
                Solo

1-8-5--8-5---8-7-5-4-5-8-7---7-4---7-4-------
2----5-----5---------------------5-----5-----

1-7-8-7-5-4-5--------------------------------
2--------------------------------------------

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Поебень"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Am          Dm
Я   тебя  увидел  вдруг.
E                    Am
И  меня  чуть  не  стукнуло  молнией.
Am            Dm        E  Am
Ты   вся  красивая  краса.
Я  влюбился  сразу же  в  тебя.
Будешь  скоро  ты  моя.
Но  а  уменя  одна, мечта.
            припев
        Am
        Поебень!
              Dm
        Приходи  скорей!
            E   Am
        Поебень!
        Am
        Поебень!
              Dm
        Ты  моя   мечта!
            G
        Поебень!

Скоро  девчонкой  ты  моей  будешь.
И  тобой   я  буду  удовлетворяться.
Все  потребности  свои.
Я  спущу.
Ох  как  я  тебя  хочу.
Если  поженимся  в  брачную  ночь  схвачу.
И  с  тобой  сделаю  свою  мечту.
И  начну.
             припев
        Поебень!
        Приходи  скорей!
        Поебень!
        Поебень!
        Ты  моя  мечта!
        Поебень!

              играть с  басом

1---------------------------------------------------------
2---------------------------------------------------------
3-0-0----0-0----5-5--3-5-5--3-7-7--5-7-7------------------
4-----0-1----0-1----5------5------7------0-3-5-5-0-3-5----

1---------------------------------------------------------
2---------------------------------------------------------
3-------5-5--3-5-5--3-10-10---7-10-10---7-10-10---7-10-10-
4-5-0-3-----5------5--------10--------10--------10--------

<< Назад на Авторская песня


Авторская песня
Юнацкий Андрей. "Небо"
Прислал: Юнацкий Андрей e-mail: andreys@atrus.ru
F
Ах было время, было время,
   Dm            Dm/C
Мы /были счастли/вы вдвоём,
  C              Em/5+
И /жизнь летела, /жизнь летела,
    G
Для /нас как-будто сладкий сон

F
Но ты как ангел вспорхнула в небо
    Dm               Dm/C
Из /виду я тебя поте/рял
  C                   Em/5+
О /как прожить мне, о /как прожить мне,
     G
По/ходу я конкретно встрял.

F
Теперь я брожу, скитаюсь по свету
  Dm              Dm/C
И/щу постоянно те/бя,
    C               Em/5+
Но /небо молчит, и /солнце ярко светит
    G
При/дётся дальше жить без тебя.

Проигрыш: C Dm F G - 2 раза

F
Жизнь наладилась
Dm               Dm/C
Вроде всё в по/рядке
    C                    Em/5+
И /только сейчас начал /я понимать
     G
Что /ты не придёшь обратно.

Проигрыш: C Dm F G
          C Dm F G7(на G7 просто проводим сверху
вниз)

Em/5+   0 3 2 0 1 3
G7      3 5 3 4 3 3
Dm/C    0 3 0 2 3 1

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Полное!"
Прислал: Антибура Максим e-mail: r-a@nm.ru
мои стихи и песни на сайте:
www.stihs.narod.ru

сначала идёт переборчик :

    C          E         Am       G6

3|----0-0-----1-1-----2-2-----0-0----

4|---2-2-----2-2-----2-2-----0---0---

5|-3--------2--------0--------2------2--

  C
Солнце жаркое встаёт
  E
Под ритмичный улиц звук
  Am
Я иду мне всё равно
  G
Больше я тебе не друг.
Я уже совсем не тот
Кем я мог когда-то быть
Но теперь мне всё равно
Надо мне тебя забыть.

Я вчера купил цветы
Думал улыбнёшься ты
Но всё это оказались
Только сладкие мечты.
Я сижу у себя дома
Я на кухне пиво пью
Задаю себе вопросы
Сигарету я курю.

И летая в облаках
У своей мечты в руках
Я смотрю оттуда вниз
На своеё души каприз.
Я пишу тебе письмо
То что понял я давно
То что я тебе не пара
Что всё полное...!

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Стрелок"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
 F#m              C#m
Медленный шаг закрытая дверь
 H                  A         H7
И вот ты идёшь словно раненый зверь
Ребенок рождённый на стыке веков
Ты забыл все слова кроме слова любовь.
Ты верил в то во что верить нельзя
И познав всю силу и слабость ружья
Ты плевал на законы взрослых людей
Живя в плену своих дерзких идей.

Припев:
 Dm                 F
Ты запросто мог победить целый мир
 G7          C             A7
Но вот себя побороть ты не смог
Тебе говорят это вовсе не тир
И ты понимаешь что не стрелок

Теперь ты понял зачем нужно спать
Понял совсем бесполезно мечтать
Наконец ты уверен что повзрослел
И всем неприятен тот кто тебя пожалел
Ты всегда знал что умрёшь молодым
Знал, что не станешь седым
У тебя есть друзья ещё больше врагов
Но когда тебе плохо ты всегды одинок.

<< Назад на Авторская песня


Алиса
Все в наших руках
Прислал: Зимин Роман (razor) e-mail: zimin_roman@freemail.ru
Проигрыш:
(удобно играть c исходной расстановкой
пальцев как на аккорде Dm)

e-----0-1--3--0-----------0-1--3--0-----
B---3-----------1-3-----3-----------1-3-
G--2-------------------2----------------

e-----0-1--3--0--------1--1-0------------1-
B---3-----------1-3------------3-1--0------
G--2----------------------------------3----

e-------------0-----
B--1----------------
G-----3--2----------

Сначала 2 раза играется проигрыш

    Bb             Am
1.Кровь городов в сердце дождя,
 F                C
Песни звёзд у земли на устах.
 Bb                 Am
Радость и грусть, смех и печаль.
                Dm  (проигрыш)
-Всё в наших руках.
   Bb             Am
2.Визг тормозов, музыка крыш,
 F                C
Выбор смерти на свой риск и страх.
 Bb                 Am
Битва за жизнь или жизнь ради битв.
                Dm  (проигрыш)
-Всё в наших руках.
   Bb           Am
3.Что проросло, то привилось,
  F               C
Звёзды слов или крест на словах.
 Bb                  Am
Жизнь без любви или жизнь за любовь.
                Dm  (проигрыш 3 раза)
-Всё в наших руках.

<< Назад на Алиса


Авторская песня
Каменкович Виталий. "Солнце меркнет среди туч..."
Прислал: Каменкови Виталий e-mail: VIT_BSUIR@TUT.BY
Написана - 25-27.4.2002г.

Играется перебором 4, 3, 2+1, 3. (2+1 - две
струны вместе!)
(...) - означает, что в этом месте маленькая
пауза...
в самом конце - F, C, E, Am, H7, Em...

Am             F
Солнце меркнет среди туч,
C            E
Что ж ты делаешь природа?
Am               F
Я не ищу от счастья ключ,
Dm                 E(...)Am        F C E
Нужна теперь мне лишь...свобода

Я видел чёрные цветы,
И кровь на порванных руках,
Когда ломались все мечты,
Надежда гасла на...глазах

*****************************************

Не в силах больше я терпеть
Мне надоело просто ждать,
Боюсь к чему-то не успеть,
Или куда-то...опоздать.

Всего лишь глупые мечты,
Стучуся я в пустые двери,
Хочу немного теплоты,
Ты лишь играешь, а...я верю

********************************************

Ты хочешь всё от жизни взять,
Тебе все люди безразличны...
Привыкла всем ты управять,
Ты - дьявол в ангельском ...обличьи.

Ты так красиво говоришь,
Всем даришь свой невинный смех...
Кого ещё ты совратишь,
И скольких подтолкнёшь...на грех?

*********************************************

Тебя пытаюсь позабыть,
Но что же сделать мне с собою?
Заставить сердце разлюбить?
Но ведь оно больно...тобою

Порой так сложно осознать,
Что происходит вдруг с тобою...
Меня лишь сможет тот понять,
Кто также одинок...душою.........

*********************************************

 кто хочет пообщаться, буду очень рад :-()

<< Назад на Авторская песня


Авторская песня
Штопор. "Фигура Штопор"
Прислал: Raphael e-mail: raphael@rambler.ru
http://shtopor-group.narod.ru

Am
Сколько в небе мне не летать
C
Сколько крыльев переломать
F
Но остаётся во веки во мне
E(3)
Фигура Штопор!

Вновь и вновь иду я на взлёт
Отрубаю я авто пилот
Так как с ним не пройдёт
Фигура Штопор!

Пусть диспетчер мне не орёт
И пускай крыло оторвёт
Без крыла и хвоста я могу войти в
Фигуру Штопор!

Чем грозит небо нам в этот час
Но мне пофиг, ведь я лётчик АС
Не пугаясь я небо сверлю
Фигурой Штопор!

И мечтать я даже не мог
Ура заглох у меня мой движок
И теряя скоросtь вхожу я в
Фигуру Штопор!

Катапульта- это фигня
Нету кайфа от ней для меня
Потому что она спасает от
Фигуры Штопор!

Задом вверх, носом к земле
И вращаясь в падение
Это и есть любимая моя Фигура
Фигура Штопор, Штопор, в Штопор!!!

<< Назад на Авторская песня


Авторская песня
Bat. "Только ты"
Прислал: Bat e-mail: r.home@rambler.ru
Am,C,E,D,Am,C,E,Am,E,D,Am,C,E,Am,C,F,G,Am,D,Gm,F#,Cm#,Gm#,Fm#,Fm,Am,C,G,E,F.
В записи аккордов могут быть ошибки!Заранее
извиняюсь.Играть более подходящим боем.
Есть слова,
Есть земля,
Есть только ты,
Есть только я.
Есть звезда,
Есть луна,
И сегодня она,
Очень темна.
Я не хочу,
Винить никого,
В том что не смог,
Не смог ничего.
Я не сказал,
Что люблю тебя,
Ведь есть только ты,
Ты одна у меня.

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Ночной блюз"
Прислал: Ветлужский Денис (DenX) e-mail: denx@newmail.ru
Ночной блюз (DenX)
Иногда осенней ночью рождаются такие песни. В
такое время часто приходят мысли о
бренности бытия.
Играется медленным перебором (4/4, триолями).

 G*     Dm7   H7                    Em
Дождь, ночь, небо стало ближе к земле.
G*        Dm7        H7     Em
Осень откроет свои двери тебе.
 G             D        C         F#7
Мысль промелькнет о прошедшей весне.
  G*          Dm7        C     H7
Время ставит метки на твоем окне.

Листья станут пеплом, пылью на песке.
Неверно воспрянув, погибнут в огне.
Они рядом с нами, но они не за нас.
Я тоже воспряну и погибну тотчас.

  G            D      C          H7
Влагой на рассвете насытится земля.
    G           D        C             H7
Ты жил на том свете, ты был таким, как я.
     G*          D        Dm7         C
Мы все, как эти листья, увянуть не успев,
    G*         Dm7       C           H7
Когда приходит осень, находим свою смерть.

Дождь, ночь, небо стало ближе к земле.
Вода по стеклу, она течет к тебе.
Так холодно бывает, когда ты весь в огне.
     G         D       C    D     G
Смотри на эти капли и помни обо мне.

Пример:
e||--3----------------|--2----------------|--0----------------|
H||-------------------|-------------------|-------------------|
G||-------------------|-------------------|-------------------|
D||--2----------------|-------------------|-------------------|
A||-------------------|--2----------------|--7----------------|
E||-------------------|-------------------|-------------------|

                                             G*

--------------------|------7------------||---3--------------3--------------|
--3--------1--------|-------------------||--------0--------------0---------|
--------------------|-------------------||*------------0--------------0----|
--------------------|-------------------||*--2-----------------------------|
--------------------|-------------------||---------------------------------|
--------------------|-------------------||---------------------------------|

                                   Dm7

-----------------3--------------|--1--------------1--------------|
------------0---------0---------|-------1--------------1---------|
-------0-------------------0----|------------2--------------2----|
--2-----------------------------|--0-----------------------------|
--------------------------------|--------------------------------|
--------------------------------|--------------------------------|

                                   H7

-----------------1--------------|--2--------------2--------------|
------------1---------1---------|-------0--------------0---------|
-------2-------------------2----|------------2--------------2----|
--0-----------------------------|--------------------------------|
--------------------------------|--2-----------------------------|
--------------------------------|--------------------------------|

                                   Em

-----------------2--------------|--0--------------0--------------|
------------0---------0---------|-------0--------------0---------|
-------2-------------------2----|------------0--------------0----|
--1-----------------------------|--------------------------------|
--------------------------------|--2-----------------------------|
--------------------------------|--------------------------------|

-----------------0---------||
------------0--------------||
-------0------------------*||
--2-----------------------*||
---------------------------||
---------------------------||

Аккорды:

       eHGDAE
G*   : 3002xx
F#7  : 223242

<< Назад на Авторская песня


Авторская песня
Орликов Глеб. "Израильский солдат"
Прислал: орликов глеб e-mail: pinkpigy@mail.ru
3.12.01

Am                    G
холодно мне, я лежу в тишине,
C                     E
закрывая глаза,   улетаю
и по ветру летя,
я зову всё тебя,
ты не слышишь,
а может не хочешь!!!!

я пытался понять,
почему ты ушел,
попрощавшись со всеми друзьями.
ты отдал всем им честь,
ах, как холодно здесь
мы с тобой ,ну а ты не с нами

мы поднимим по сто,
выпьем горькой воды,
и холодной слезой растаем.
ты был друг наш и брат,
и мы дружбу твою,
навсегда, в сердцах, оставим

и девчонка твоя ,
на холодном гробу,
попрощавшись с солдатом рыдает.
ты сравнился с землёй,
и душа улетев,
она ету войну проклинает.

пусть запомнит земля,
тебя флагом укрыв,
голубого и белого цвета,
ты страну защищал и друзей не предал
только кровью ты платишь за это.......

братан... ты ушел и тебя больше нет
братан... ты не встретишь с подругой рассвет
братан... тебя засыпают землёй
братан... ты не с нами... не с ней... не со мной

<< Назад на Авторская песня


Аквариум
Рыба
Прислал: Кузяев Алексей e-mail: kuz-aleksej@yandex.ru
     Соло:
1  |-----2-5-3-3-3-7-10-------2-5-3-3-3-5------|

2  |-3--3-----------------3--3-----------------|

3  |-------------------------------------------|

4  |-------------------------------------------|

5  |-------------------------------------------|

6  |-------------------------------------------|

D         Hm       G       A       D
Какая рыба в океане плавает быстрее всех?
 D         Hm       G       A       D
Какая рыба в океане плавает быстрее всех?
Hm           Fm#          G              E
Я хочу знать,Я хочу знать я всегда хотел знать,
D           G       Hm      A       E
Какая рыба в океане плавает быстрее всех

Я долго был занят чужими делами, я пел за не
накрытым столом,
Кто сказал вам что я пел с вами ,что мы пели одно
об одном?
Вы слышали шаги по ступеням, но кто сказал вам
что я шёл на верх
Я просто ставил опыты о том какая рыба быстрее
всех

Я не хочу говорить вам 'нет', но поймёте ли вы
моё 'да'
Двери открыты, ограда тю-тю, но войдёте ли вы
сюда
Я спросил у соседа, почему ты так глуп, он принял
мои слёзы за смех,
Он ни разу не раздумывал о том какая рыба быстрее
всех

Вавилон, город как город, печалится о нем не
след,
Если мы идем, то мы идем в одну сторону, другой
стороны просто нет!
Ты выбежал на угол купить вина, ты вернулся но
вместо дома стена,
Зайди ко мне и мы подумаем вместе о рыбе, что
быстрее всех,

Какая рыба в океане плавает быстрее всех?
Какая рыба в океане плавает быстрее всех?
Я хочу знать,Я хочу знать я всегда хотел знать,
Какая рыба в океане плавает быстрее все

<< Назад на Аквариум


Авторская песня
Репин Алексей. "Молитва"
Прислал: Алексей Репин e-mail: pts@kmez.ru
 D                 G
Я поставлю в церкви свечку
 A           D
Пред иконой помолюсь
 D                 G
Знаю жизнь не будет вечной
 A             D
И умереть я не боюсь
 D                   G
Лишь бы только в моем сердце
 A          D
Не погас ее огонь
 D               G
Свечка плачет, ее слезы
  A               D
Льются прямо мне в ладонь.

Отпусти грехи мне Боже
Если есть за мною грех
Не суди меня так строго
Возлюби таким как есть
Отгони беду подальше
Чтоб не видел я ее
Дай мне Боже сил и счастье
А остальное все мое.

Я поставлю в церкви свечку
Пред иконой помолюсь
Знаю жизнь не будет вечной
И умереть я не боюсь
Лишь бы только в моем сердце
Не погас ее огонь
Свечка плачет ее слезы
Льются прямо мне в ладонь.

<< Назад на Авторская песня


Авторская песня
Саленко Александр. "Просто любовь"
Прислал: Саленко Александр e-mail: sanchez85@mail.ru
С           G    Dm      F
Была ты первой любовью моей,
С        G       Dm       F
С тобою было мне так хорошо,
С         G         Dm       F
Но вот однажды - в один из дней
С         E      Am      G
Ты сказала, что все прошло

Припев:
C     Gm     F  Fm
Что такое любовь
C     E        Am
Сразу и не поймешь,
А нам бы встретиться вновь,
Но знаю ты не придешь.

Я раньше думал, что все пройдет
Любовь в 16 лет - ерунда.
Любовь, тоску и печаль унесет
Но я не знал тогда:

Припев.

И грустно мне что ты не со мной,
И я мечтаю лишь об одном
Любовь дарить тебе одной,
Но нам не быть вдвоем.

Припев.

<< Назад на Авторская песня


Антонов
На высоком берегу
Прислал: e-mail: marinaj@online.ru
   Am             E      Am
Городок наш разделяет река
             E       Am
Очень разные ее берега
      Dm
Я живу на одном,ну а ты на другом
       Am       E        Am
На высоком берегу,на крутом
Эти две строки необходимо повторить 2 раза
Припев:
Dm
Весна какая выдалась
                Am
Какие дни настали
    G7
На что же ты обиделась
  Dm                 Am
Зачем же мы расстались?

Припев тоже повторяют 2 раза

Листья палые река отнесет
А потом опять пройдет ледоход
Снова в чистой реке отразится твой дом
На высоком берегу,на крутом

Припев:

Все цветы в саду своем оборву
На пароме я к тебе поплыву
И с тобою вдвоем мы всю жизнь проживем
На высоком берегу,на крутом

Припев:2 раза
Затем необходимо пропеть первый куплет.

<< Назад на Антонов


Авторская песня
Андрюха-101. "Последний этап"
Прислал: Андрюха-101 e-mail: Andrey91@orc.ru
Играть перебором: {imiaimi}

Am                        Dm
Мне последнее время все труднее уснуть,
 F                           C
Уже меньше надежд и желаний и планов.
F                      G            Am   {  F  G
C  }
Знать пора собираться в положенный путь,
  Dm                      E7       Am
Путь в который с собой не берут чемоданов.

В ту дорогу, куда уезжают без слез,
Из которой никто никогда не вернется.
Куда люди несут миллионы грехов,
И щепотку добра, если только найдется.

Если это случится, ты меня не жалей
И меня не кори, если только я струшу.
В нашу церковь пойди, помолись за меня,
За мою непутевую грешную душу.

Не забудь на прическу накинуть платок,
Это так по обряду положено строго.
Если вздрогнет на свечке твоей фитилек,
Значит, знай, я прощен и помилован богом!

<< Назад на Авторская песня


Агата Кристи
Сытая свинья
Прислал: nebo e-mail: vda_world@aport2000.ru
  Am
Все точки расставлены, все на местах.
     Dm
День завтрашний, как фраза, всего в двух словах.
  G                    F
И можно развлечься риторическим вопросом.
Но в сумерки какая-то серая тень
Неизбежно выползает из углов и щелей,
Терзая мою душу холодным приговором!

        Am
Да, я - сытая свинья, да, я - сытая свинья!
        Dm
Да, я - сытая свинья, просто сытая свинья!
            G                   F
Я в грязной луже лежу, но ты не трогай меня,
         Am
Ведь эта лужа моя.
                             Dm
Да, я - сытая свинья, да, я - сытая свинья,
                                 G
Просто сытая свинья, я в грязной луже лежу,
         F
Но ты не трогай меня.

Толстая, ленивая, серая кошка
Развратно заползает ко мне на колени.
Она не совсем такая, как ты!
А горечь утрат - субъективная блажь;
Ведь если не купишь, так точно продашься.
Я знаю, я спокоен, все такие, как я!

Да, я - сытая свинья, да, я - сытая свинья!
Да, я - сытая свинья, просто сытая свинья!
Я в грязной луже лежу, но ты не трогай меня,
Ведь эта лужа моя.
Да, я - сытая свинья, да, я - сытая свинья,
Просто сытая свинья, я в грязной луже лежу,
Но ты не трогай меня.

Сытая свинья, да, я - сытая свинья!
Да, я - сытая свинья, просто сытая свинья!
Я в грязной луже лежу, но ты не трогай меня,
Ведь эта лужа моя.
Да, я - сытая свинья, да, я - сытая свинья,
Просто сытая свинья, я в грязной луже лежу,
Но ты не трогай меня.

<< Назад на Агата Кристи


Аквариум
Контрданс
Прислал: Тёмыч e-mail: ofca@mail.ru
Вступление

 |--------------------------------|
 |-3-5-7-8----2-3-5-6-7---7-5-3---|
 |--------------------------------|  G--A--D
 |--------------------------------|
 |-2-4-6-7----1-2-4-5-6---6-4-2---|
 |--------------------------------|

                G
Скоро кончится век.
A               D
Ах, как короток век!
     Hm         G       A     D
Ты, наверное, ждешь? или нет?
     D          G
Но сегодня был снег,
  A             D
И к тебе не пройдешь,
 Hm           G        A         D
Не оставив следа, а зачем этот след?

Там сегодня прием,
Там сегдня приют,
Но едва ли нас ждут в тех гостях.
Вот кто-то прошел,
И кто-то при нем,
Но они есть они, ты есть мы, я есть я.

Hm                     D
Но в этом мире случайностей нет,
Hm                     D
И не мне сожалеть о судьбе.
    G         A
Он играет им всем,
 D         Hm
Ты играешь ему,
     G             A     D
Ну а кто здесь сыграет тебе?

И я прошу об одном,
Если в доме твоем
Будет шелк, и парча, и слоновая кость,
Чтоб тогда ты забыл
Дом, в котором я был.
Ну какой из меня, к черту, гость?

Ведь я напьюсь, как свинья,
Я усну под столом,
В этом обществе я нелюдим.
Я никогда не умел
Быть первым из всех,
Но я не терплю быть вторым.

Но в этом мире случайностей нет,
И не мне сожалеть о судьбе.
Он играет им всем,
Ты играешь ему,
Ну а кто здесь сыграет тебе?
Он играет им всем,
Ты играешь ему -
Так, позволь, я сыграю тебе.

<< Назад на Аквариум


Авторская песня
Отклонение. "Надоело"
Прислал: KeyFirr e-mail: keyfirr@yandex.ru
Am      C     Dm         E
Надоело чужие мысли читать по-белому,
Захотела, чтобы ночь звенела стрелами,
Поздно - рано,
Где-то в фокусе земли между этим летом,
Чья-то рана
Не дает добраться к свету.

Dm    E
Шепот кажется громом,
Am          C
Тлеет луна, кутаясь в облаках.
Dm   E
Мы с тобою знакомы
Am       C         Dm E
Только в чьих-то стихах.

В разбитом небе, разукрашенном чьей-то кровью
Стынут звезды,
И летают у изголовья чьи-то мысли,
Разбиваясь о камни-скалы,
Надо быстро,
Но нам с тобой и тысячи весен будет мало.

Шепот кажется громом,
Тлеет луна, кутаясь в облаках.
Мы с тобою знакомы
Только в чьих-то стихах.

Студия: Московская студия DralRecords
Права: Берлина Елена
Артуровна(вокал,слова,музыка)

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Грустное"
Прислал: Каменкови Виталий e-mail: VIT_BSUIR@TUT.BY
ПОЯСНЕНИЯ:
Играется перебором: 4, 3, 1+2+3(три сразу).
(...) - в скобочках буквы - значит надо
´тянуть´
() - маленькая пауза(переход с одного аккорда на
другой...)                        Am

Главное, попасть в мотив. Начинать играть надо со
2 слова, т.е. например:  смутной
ДЫЫЫЫМКОЙ....
первый раз дёргаешь струну на
´дыыыы...´
H7* (может он как называется правильно, не знаю)
-  2 струна на 2 ладу, 3я на 1м, 4я на
2м...

        Am        F C        E
Смутной ды(ыыы)мкой() в голове
        Am      F  C          E
Вьются мы(ыыы)сли,() и в тишине
           F     C  F       C
Струны пла(ааа)чут,() зовя грусть,
       E      Am H7*     Em
Ты не ря(яяя)дом,() ну и пусть...

*************************************
припев
*************************************
        Am     F          C           E
кто проснё(ёёё)тся...тот увидит рассвет...
        Am      F            C          E
кто вернё(ёёё)тся...а кто, может быть, нет
        F     C    F             C
кто сража(ааа)лся.().тот поднял флаг
         E    Am    H7*     Em
кто слома(ааа)лся.().тот просто слабак
**************************************

Тихий вечер, лишь шум дождя,
Жду я встречи, но никогда
Ты не будешь уже со мной,
И не услышу я голос твой...
*************************************
припев
*************************************

свечка гаснет и в полумгле,
только капли лишь на стекле
мне напомнят твои черты,
но дождь смывает мои мечты...
*************************************
припев
*************************************
ночь 30.4.02г......

ЖДУ ПИСЕМ! БУДУ РАД ПООБЩАТЬСЯ...Виталик из
Минска vit_bsuir@tut.by

<< Назад на Авторская песня


Алиса
Небо славян
Прислал: Kinomanka (подбор) e-mail: kinomanka_NS@rambler.ru
  Dm         Am       Dm
Звездопад дорог от зарниц
  Gm      B      F
Грозы седлают коней,
 Dm                 Gm           C     Dm
Но над землей тихо льется покой монастырей.
Dm         Gm      Dm
А поверх седых облаков
 F         C     F
Синь, соколиная высь
  Gm          Dm           C     Dm
Здесь, под покровом небес мы родились.
След оленя лижет мороз,
Гонит добычу весь день,
Но стужу держит в узде дым деревень
Намела сугробов пурга,
Дочь белозубой зимы
Здесь, в окаеме снегов выросли мы.

Припев:
 F               Gm
Нас точит семя орды,
 Dm                 C
Нас гнет ярмо басурман,
 F         Gm           C      Dm
Но в наших венах кипит небо славян
F         Gm
И от Чудских берегов
Dm      C
До ледяной Колымы
  F      Gm        C        Dm
Все это наша земля, все это мы.

А за бугром куют топоры,
Буйные головы сечь.
Но инородцам кольчугой звенит русская речь.
И от перелеска до звезд
Высится белая рать.
Здесь, на родной стороне, нам помирать.

Припев.

B играется на первом ладу (133311)

<< Назад на Алиса


Авторская песня
Ромка Бет. "Луна"
Прислал: Ромка Бет e-mail: kurt_cobain@rambler.ru
Эта песня тяжёлая, относительно. Играется на
дистёршене полу аккордами.
Песня очень простая.
E---x----x----x--
B---x----x----x--
g---5----x----x--
D---5----5----7--
A---3----5----7--
E---x----3----5--
    C    G    A
Куплет:
C                  G                A C
     G               A
Я Чувсивую вязкая тьма обнимает меня. Я весь
окутан ею, мне некда бежать.
И тут с лучами света появилась она. Мне хочется
подпрыгнуть и тебя достать.
(Припев)   C     G     A
        Луна, луна, луна (х2)
Ты жёлтая холодная и часто ты не греешь нас. Но
мне хочется на секунду тебя обнять!
И всё же ты прекрасная просто атас, мне хочется
тебя как яблоко тебя сорвать!
(припев тот же 2раза)
Ты так далеко но всё ещё видна. Но вот подходит
утро и тебе надо бежать!
Ты крикнула: "До вечера" и быстро
удрала, а я на том же месте буду тебя ждать!

<< Назад на Авторская песня


Алиса
Дятел
Прислал: e-mail:
A                 D                    I   A/G
Есть у павлина шикарный хвост,        | - | - | -
|
    A                D                | - |-*-| -
|
Поет красиво какой-то дрозд,          | - |-*-| -
|
    A           A/G      A/F# F       | - |-*-| -
|
И могут к Солнцу орлы летать,         | - | - | -
|
    E                      C    E A   | - | -
|-*-|
А дятел с детства привык стучать.
                                            I
A/F#
    У дятла не болит башка,               | - | -
| - |
    В порядке печень и кишка.             | -
|-*-| - |
    Давно сдох его последний враг -       | -
|-*-| - |
    Видно дятел стучать мастак.           | -
|-*-| - |
                                          | - | -
| - |
Он прост в окраске и не поет.             | -
|-*-| - |
И так у дятла полно забот:
Тут нужно стукнуть, там - постучать,
Он с детства лесу привык помогать.

<< Назад на Алиса


Арефьева
Лимерики
Прислал: Лукаш e-mail: lukas@akk.ru
      G              C
Растаману из города Кениг
     G               D
Подарили немножечко денег,
    G
Он недолго скучал,
        C
Сразу всё проторчал -
         G                D
Славный парень из города Кениг.

Лесбиянка со станции Тушино
Очень хилой была и тщедушной,
Но найдя мужика,
Располнела слегка,
Став как пончик, девчонка из Тушино.

Гордый бас-гитарист с Маяковки
На гитаре играл очень ловко -
То смычком, то крючком,
То пилой, то иглой
Струны дёргал басист с Маяковки.

Очень нежная дева из Питера
Танцевала канкан офигительно -
Накурившись травы,
Ноги до головы
Задирала та дева из Питера.

Как-то вечером панк из Кузьминок
Потерял свой любимый ботинок,
И печалясь о нём,
Он кидался говном
В мирных граждан московских Кузьминок.

Сумасбродная дева в Нагатино
С саксофоном была невнимательна,
Выходя из метро,
Прихватила ведро,
Саксофон свой оставив в Нагатино.

Раз тусовщиков с Парка Культуры
Пробрало на стремак по укуру,
И под каждым кустом
Им мерещился стрём,
В том ужаснейшем Парке Культуры.

Ненавязчивый парень с Арбата
Волосатым был и бородатым,
Но завидев урлу,
Он косил под герлу,
Тот находчивый хиппи с Арбата.

Раз хиппушка с Речного вокзала
На тусовке всем что-то сказала,
Но была так пьяна,
Что та речь неясна
Была даже хиппушке с вокзала.

Длинноногая дева Марина
Так наивна была и невинна,
Что, бывая под газом,
Всем давала по глазу,
Кто заигрывал с девой Мариной.

Раз индеец из племени Яки
Брал на Тишке доху из собаки,
И впридачу приватно
Получил он бесплатно
И мустангов для племени Яки.

Раз красотка по имени Света
Одному объясняла поэту,
Что теряет рассудок
На голодный желудок,
Не при чём тут таланты поэта.

Бедный мальчик из города Тарту
Всем показывал пальцем на карту
И таскал на билет,
Сигарет и котлет,
Xоть и не был он вовсе из Тарту.

Металлисту Фоме из Перово
Как-то было с похмелья херово,
Он просил - поиграй,
Вася, "Ласковый Май",
Чтоб стошнило Фому из Перово!

Алкоголик с проспекта Вернадского
Бросил пить, чтоб по пьяни не драться,
Но напившись кефиру,
Он разнёс всю квартиру
И уехал с проспекта Вернадского.

Начинающий блюзмен с Лубянки
Свои блюзы играл лишь по пьянке,
А когда он был трезвым,
То играл Марсельезу,
Тот загадочный блюзмен с Лубянки.

Тромбонист беззаветной игрой
Заработал себе геморрой -
Как подует в тромбон,
Издает жуткий стон -
Так мешает играть геморрой.

Простодушный хард-рокер из Битцы
Раз решил в воскресенье напиться -
Лишь по пьяни он мог
Поиграть свой хард-рок,
Этот бедный хард-рокер из Битцы.

Раз хипповая дева на Тишке
Для себя приглядела пальтишко,
Но купивши, узнала
То пальто, что пропало
Год назад у подруги на Тишке.

Скромный парень с Охотного ряда
На лицо был похожим на гада,
И по этой причине
По башке получил он,
Бедный парень с Охотного ряда.

Удивительный дядя из Кратово
Тараканов ел утром в полпятого,
Ну а ближе к рассвету
Закурил сигарету
И гулять пошел голым по Кратово.

Раз монтер Афанасий из ЖЭКа
На досуге решил покумекать,
Как включить унитаз
И ввернуть в него газ,
Чтоб остаться в истории ЖЭКа.

Любознательный мальчик с Филей
Взял две новые тыщи рублей,
Банку клея и ножницы,
Образец для похожести -
И приклеил по паре нулей.

Перспективной певице на Южной
Обучение было не нужно -
Она так заорала,
Что отпало ползала
На концерте певицы на Южной.

Замечательной девушке Лизе
Не светила карьера в стриптизе -
Она ела и ела
И всё больше толстела,
Пока не обалдела та Лиза.

Молодая герлица на вписке
Раз варила в кастрюле сосиски,
Но заснула на стуле
И к утру лишь кастрюлю
Ей вернули хиппы с этой вписки.

Как стеснительный Лёша в Осколе
Распрощался с учёбою в школе,
Не могли надивиться
Три отряда милиции
На обломках той школе в Осколе.

Грубиянка из Новогиреево
Говорила с одними деревьями -
Покрывала их матом
Очень громко и внятно,
Чтоб слыхало всё Новогиреево.

Цилиндрический дядя с Марксистской
В довершенье ещё был и низким
И казался прохожим
Он на урну похожим,
Хоть трудился для тайного сыска.

Беспардонный дедуля из Кении
Не считался с общественным мнением,
Он, оставив дела
Шёл, в чём мать родила,
Говоря - у меня день рождения!

Волосатый хиппарь из Манхеттена
Размечтался побриться в скинхэды, но
Его патлы немытые
Ни машинкой ни бритвою
Не срезались на радость Манхэттену.

Тонкокожий игрок на гобое
Одевался всегда в голубое,
На вопрос "вы не пидор?"
Отвернулся с обидой
И пошёл, поманив за собою.

Всех партнёров картёжник из Истры
Отвлекал болтовнёю цветистой,
Но был пойман с поличным
С анекдотом приличным,
Так как на руку всё ж был нечистым.

Эротичная тётя из Люберец
Всё мечтала, что кто-нибудь влюбится,
Это было непросто,
Так как лет девяносто
Ей навскидку давали все Люберцы.

Разлохмаченный мальчик в Завидово
Присмотрел себе девку на выданье,
Та сказала обиженно -
"Что за пентюх нестриженный!
Я за бритого выйду в Завидово!"

Виртуоз-самоучка из Лысково
Всех достал полонезом Огинского,
Он играл на бутылках,
Батареях и вилках,
Но никто не ценил его в Лысково.

Разбитной старикашка с Текстильщиков
Подрядился работать носильщиком,
Только вместо работы
Арагонскую хоту
Он плясал, себе лысину выщипав.

Уморительный дядя из Калгари
Одевался в чулки и бюстгалтеры,
Но такую симпатию
К чисто женскому платию
Объяснял он туманно и матерно.

Беззастенчивый врун с Третьяковской
Изводяся желанием плотским,
Делал вид, что наган
Оттопырил карман
Брюк большого вруна с Третьяковской.

Близорукая бабушка в Бутово
Своих внуков с соседскими путала,
Потерявши очки,
Раздавала тычки
Всем, кто младше двенадцати в Бутово.

Виртуальная мисс в Интернете
Паутиной раскинув тенеты,
Вызывала желание
С ней назначить свидание,
Разводя мужиков на монеты.

Невезучий дедан с Божедомки
Выражался и кратко и ёмко.
Говорил - "вам хана!",
Но "иди-ка ты на:" -
Отвечал ему кто-то в потёмках.

Хилотелая бабушка в Анино
Проводила все дни на диване, но
В дни трансляций футбола,
Так скакала по полу,
Что дрожало всё здание в Анино.

Волоокая дева в Приволке
Обижалась на прозвище "тёлка"
Но солидное вымя
На подобное имя
Провоцировало всю Приволку.

Непристойный дедуля Аляски
По углам был с девицами ласков,
Но красотка-громила
Его так ухватила,
Что с дедулей случилось фиаско.

Неумытая нищенка с паперти
Вытиралась то шторой, то скатертью,
В кабаке "Метрополь"
Выпив весь алкоголь
После трудной работы на паперти.

Раз корова в деревне Фролово
Позабыла волшебное слово.
Это слово на "ха"
В языке пастуха
Составляло основу основы.

Один старичок укоризнный
На всех был обижен пожизненно -
Считал пессимист,
Что мир неказист -
В нём всё бездуховно и низменно.

Агрессивный поэт в Переделкино
Всех довёл нападеньями мелкими,
Но одна поэтесса раз
Усмирила агрессора,
Став супругой его в Переделкино.

Непривязанный Йог из Непала
Лёгок был, только что не летал он,
Но поднявшимся ветром
На сто два километра
Унесло его прочь от Непала.

Идеальная леди в Мытищах
Усмотрела на лбу своём прыщик
И ходила в вуали,
Но по этой детали
Все узнали ту леди в Мытищах.

Пожилой алкоголик с Саратова
Был поклонником Киры Муратовой,
Под эфирами винными
Он Ренату Литвинову
Созерцал каждый вечер в Саратове.

<< Назад на Арефьева


Агата Кристи
Трансильвания
Прислал: e-mail: d-borman@usa.net
    Em          G    Em             G
     Открытая дверь   на свежей земле
      Em
     Под землёй кипит работа -
      A          Am
     Бесы варят позолоту.
      Em
     Там, в пещере, Алладин -
       A         Am
     Всемогущ и нелюдим.
      Am
     Там, внизу, твоя могила,
      C            H      Em
     До свиданья, милый, милый,
      Am  H
     Милый.
        Em A H
     Бывай!

     Отличная ночь для смерти и зла.
     На тебя роняет слёзы
     Небо, а на небе - звёзды
     Улыбаются во сне
     Человеку на Луне.
     Глубоко тебя зарыли,
     До свиданья, милый, милый,
     Милый.
     Бывай!

   Fm#          A   Fm#            A
     Открытая дверь  на свежей земле
      F#
     Мы вколачиваем гвозди,
       H             Hm
     Чтоб в гробу лежали кости.
       Fm#
     Чтоб из-под земли не лез
      H          Hm
     На тебе поставлю крест.
       Fm
     Трижды плюну на могилу,
      D            C#     Fm#
     До свиданья, милый, милый,
      Hm   C#
     Милый.
        Fm# H C#
     Бывай!

<< Назад на Агата Кристи


Алиса
Картонный дом
Прислал: DESTROYER e-mail:
Am        C
Я теперь один,
    G                         Am
И я смыл с себя обманы,словно пот,
Я чище стал,
Но обманы оставляют налёт.
Я так хотел,
Чтобы облако меня унесло,
Но облака
Я ловил через закрытое окно.

Am
А где-то там идёт возня,
Все подгребают под себя,
G
Вот кто-то упал.
И в их домах не гасят свет,
Их будоражит звон монет,
Там снова скандал.
Там пешкам хочется в ферзи,
Шестёрки метят в короли,
Что ж,это их путь.
Но их игра давно пуста,
И их костёр сгорел дотла,-
Вот в этом и суть.

C               Am
Вот шахматный король,
Dm7            Cm#7
А вот-бубновый туз,
   C            G      Am
Скажи мне,кто кого победит.
И пролитая кровь-
Обычное вино,
И их картонный дом не горит.

Я забыл про сон,
И я буду веселиться до слёз.
Врёт эта ночь,
И луна мне подвывает,как пёс,
Я-как ртутный шар,
И мой блеск ядовитей чем газ,
Я чище стал,
Чем в общественной уборной унитаз.

<< Назад на Алиса


Авторская песня
Млечный Путь. "Черно-белая птица"
Прислал: Tomash e-mail: shadow_555@.torba.com
  Am           F                C
  Черно-белая птица летает в небесах,
               E                  Am
  Черно-белая птица не боится людей.
               F                  C
  Ты сидишь у окна и на сердце страх,
               E                  Am
  Ты сидишь у окна, ты завидуешь ей.

  Ты гуляешь по улице среди серых масс,
  Ты гуляешь по улице среди пьяных рыл.
  И вернувшись домой ты ложишься спать,
  И снова видишь про небо манящие сны.

Припев:
  И не надо нам сказок про горы монет,
  Этим сказкам я с детства не доверял.
  И не надо нам сказок про рай на земле,
  Я бы небо на золото не променял.

  Черно-белая птица, забери меня с собой,
  Черно-белая птица, научи летать.
  Я хочу как и ты пролететь над толпой,
  Я хочу как и ты высоту повидать.

<< Назад на Авторская песня


Акустика
Рассвет
Прислал: Алексей e-mail: snooker@cityline.ru
Em                      Hm
Стук в дверь, у нас теперь
C(III)                       D(V)
Обратной дороги нет
И опять приходится ждать,
Что скажут в ответ...

Наш злой рок - электрический ток
Идет по проводам,
В душе огонек и нам невдомек
Никто не ответит нам...

Припев:  Em                           Hm
               В наших глазах фиолетовый лед,
                C                         D
               В наших душах надежды пожар,
               В наших карманах ничего нет,
               В нашем небе лишь красный
загар...
               Рассвет...

Дальний путь, давит на грудь
Тяжесть несказанных слов...
Сотни лет в памяти свет
Окон родных домов

Нет счету годам и на завтрак нам
Горькая правда костра.
В небесах вертолет
И, быть может, вот-вот
Улетит от нас наше вчера...

Припев.

В сердце любовь и как всегда вновь
Она должна победить...
Все сгорело, ода устарела,
Нам нечего больше делить.

Все рассказала, в пропасть упала,
Навеки утих стук,
Бесконечные дни и опять мы одни,
Значит снова в дорогу, мой друг...

Припев.

<< Назад на Акустика


Авторская песня
Сорокин Дмитрий. "D-10"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Am
Я   в  школе    учился.
Dm
В  девятом  классе.
Am
И   на  учебниках  книжек.
E
И  на   стенках надписи  читал.
Там  в  школе  кличка.
Была  на  стенках  написана.
А    я  незнал,и мысли  ресовал.
Мой  был  вопрос, но  кто  такой D-10.
       припев
   Dm
   D-10!
   Am
   Ну  кто  ты?!
   E                   Am
   Откликнесь   если  можешь!

И   думал  я  ночами.
Попивая  чаю.
Почему  же  я  отчайный.
Из-за  какойто  надписи.
Я   голову  ломал.
И   стал   я  думать.
Кто-же  это  может  быть.
И  как  мне  дальше   быть.
        припев
      D-10!
      Ну  кто  ты!
      Откликнесь  если  можешь!

Hm
Но  вот  свершилось  чудо.
Em
Я   выяснил   кто  такой.
Hm
Незнакомец   по   клички  D-10.
F#
Это  был  мальчишка.
Который  учился.
В   моем  классе.
А  как   я  догадался?!
Просто   на  тетрадке, был  ресунок.
        Em     припев
        Нарисованная!
        Hm
        Большими  буквами!
        F#
        D-10!

        Теперь  то   я  узнал!
        Что  кто  такой!
        D-10!

<< Назад на Авторская песня


Алиса
Красное на черном
Прислал: e-mail:
Am
Шаг за шагом, босиком по воде,
G
Времена, что отпущены нам,
F
Солнцем в праздник, солью в беде
E
Души резали напополам.

По ошибке? Конечно, нет!
Награждают сердцами птиц,
Тех, кто помнит дорогу наверх,
И стремится бросится вниз.

Нас вели поводыри-облака,
За ступенью - ступень, как над пропастью мост,
Порою нас швыряло на дно,
Порой поднимало до самых звезд.
    Am        G        F    E
  Красное на черном!

Шаг за шагом, сам черт не брат,
Солнцу время, Луне часы,
Словно в оттепель снегопад,
По земле проходили мы.

Нас величали черной чумой,
Нечистой силой честили нас,
Когда мы шли, как по передовой,
Под прицелом пристальных глаз.

Будь что будет! Что было, ЕСТЬ!
Смех да слезы, а чем еще жить?
И если песню не суждено допеть,
Так хотя бы успеть сложить.

  Красное на черном!

А на Кресте не спекается кровь,
Гвозди так и не смогли заржаветь,
И как эпилог - все та же любовь,
А как пролог - все та же смерть.
Может быть, это только мой бред,
Может быть, жизнь не так хороша,
Может быть, я не выйду на свет,
Но я летал, когда пела душа,
И в груди хохотали костры,
И неслись к небесам по радуге слез.
Как смиренье - глаза Заратустры,
Как пощечина - Христос!

  Красное на черном!

    Am        G
  Красное на черном!
   F                        E
  День встает, смотри, как пятится ночь.
  Красное на черном!
  Звезды, прочь!
  Красное на черном!
  На Кресте не спекается кровь.
  Красное на черном!
  И эпилогом - любовь.
  Красное на черном!

<< Назад на Алиса


Алиса
Шабаш
Прислал: Мёбиус e-mail: ivanov@mostelekom.ru
     Am
Со всей земли
F
 Из гнезд насиженных,
    Am
От Колымы
F
 До моря Черного
Em                      Am
 Сплетались птицы на болота
         Dm
В место гиблое.

На кой туда вело -
Бог-леший ведает.
Но исстари
Тянулись косяки
К гранитным рекам,
В небо-олово.
В трясину-хлябь
На крыльях солнце несли,
На черный день
Лучей не прятали,
А жили жадно -
Так, словно к рассвету расстрел. Расстрел
Транжирили
Руду непопадя,
Любви ведро
Делили с прорвою,
Роднились с пиявками
И гнезда вили в петлях виселиц.

Ветрам
Вверяли голову,
Огню -
Кресты нательные,
Легко ли быть послушником
В приходе ряженных?
Христос с тобой,
Великий трезвенник!
Любовь с тобой,
Великий пакостник!
Любовь с тобой!

Тянулись косяки
Да жрали легкие,
От стен сырых
Воняло жаренным,
Да белые снега сверкали кровью
Солнцеприношения.
Да ныли-скалились
Собаки-нелюди,
Да чавкала
Зима-блокадница.
Так погреба сырые
На свет-волю
Отпускали весну.

   Am                     F
Шабаш!         (три раза)

 Am                     F
Солнце с рассвета в седле,
         Am             F
Кони храпят да жрут удила.
  Am              F
Пламя таится в угле.
            Am            F
Небу - костры, ветру - зола!
 Am                 F
Песни под стон топора.
            Am        F
Пляшет в огне чертополох.
  Am               F
Жги да гуляй до утра,
           Am       F
Сей по земле переполох!
Рысью по трупам живых,
Сбитых подков не терпит металл.
Пни, буреломы и рвы,
Да пьяной орды хищный оскал.
Памятью гибель красна.
Пей мою кровь, пей, не прекословь!
Мир тебе, воля-весна!
Мир да любовь!
Мир да любовь!
Мир да любовь!

<< Назад на Алиса


Авторская песня
Агафонов Александр. "Королева несчастья"
Прислал: Агафонов Александр e-mail: sandro@freemail.ru
                 1.
          Hm            D
        Твой сон мое несчастье
          Em           F#
        Твои мысли моя беда
        В душе сейчас ненастье
        Ведь я люблю тебя
          Em          D
        Но ты не замечаешь
          F#         Hm
        Мой упорный труд
          Em         D
        Ты жизнь мою ломаешь
          F#
        Отказывая вдруг

Припев:
           С               Em
        Ты не смеешся, не плачешь
           С           Em
        Не глядишь на меня
           Hm            Em
        Как корелева несчастья
           C        F#
        Ты тоскуешь зря
        Ты не смеешся, не плачешь
        И поднимая глаза
        Ты смотрешь прямо на небо
        Не незамечая меня

                  2.

        Ты видишь я страдаю
        Ты видишь я тону
        Я о тебе мечтаю
        Мечтаю наяву
        А ты же все как прежде
        Не хочешь понимать
        Но полон я надежды
        И долго буду ждать

Припев:

<< Назад на Авторская песня


Аквариум
Козлодоев
Прислал: Паша (Асса) e-mail:
    Am
Сползает по крыше старик Козлодоев,
    Dm        E7       Am
Пронырливый, как коростель.
     Am
Стремится в окошко залезть Козлодоев
     Dm         Em        Am
К какой-нибудь бабе в постель.

     C         C/H     F
Вот раньше, бывало, гулял Козлодоев,
    G              C     C7
Глаза его были пусты.
    F           A7        Dm       Dm(maj)7
И свистом всех женщин сзывал Козлодоев
   Am       E          Am
Заняться любовью в кусты.

Занятие это любил Козлдоев
И дюжину враз ублажал.
Кумиром народным служил Козлодоев
И всякий его уважал.
А ныне, а ныне, попрятались, суки,
В окошки отдельных квартир
Ползет Козлодоев, мокры его брюки,
Он стар, он желает в сортир.

     где, a[b(c)]
          a - нота
          b - струна
          c - лад

e[6(0)],g[6(3)],e[6(0)],g[6(3)],h[5(2)],e[4(2)],e[4(2)]

e[6(0)],g[6(3)],e[6(0)],g[6(3)],h[5(2)],e[4(2)],e[4(2)]
     h[5(2)],h[5(2)],c[5(3)],h[5(2)],a[5(0)]
     a[5(0)],a[5(0)],h[5(2)],a[5(0)],g[6(3)]
     g[6(3)],g[6(3)],a[5(0)],f#[6(2)],e[6(0)]

     Все это безобразие можно сыграть и в верхних
октавах,
     но так IMHO более подходит к образу
Козлодоева :))

<< Назад на Аквариум


Авторская песня
Кирьянов Александр. "Уходя - уходи"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
       Hm
  1. Догорела свеча,
       G         Em
     Дни любви сочтены,
       Hm        F#m
     Затаилась печаль
       Em        F#7
     У холодной стены.
       Hm
     Счастья призрачный миг
       A          Hm
     Не вернуть никогда,
       Hm           Em
     И я слышу свой крик:
       G         F#7
     "Уходи навсегда".

            Припев:
        Hm       Em
       Уходя - уходи,
         F#7           Hm
       И мне в душу не лезь,
         Hm        G
       Все уже позади,
         Em           F#7
       Яд любви выпит весь.

  2. Ни к чему твоя ложь
     Как змеиный укус,
     Душит нервная дрожь
     И предательства вкус.
     Я хочу все забыть,
     Встреч напрасно не жди,
     Я смогу разлюбить,
     Навсегда уходи.

----------------------------------------------------------------------
   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой" в исполнении
популярного исполнителя Михаила Михайлова на
сайте www.mihailov.ru

  Песни Александра Кирьянова "Параллельные
пути" и "Мафия" в исполнении
Александра Буйнова -
http://rmp.ru/rus-singer.asp?i=56

  Другие песни Александра Кирьянова Вы можете
найти на музыкальном
портале РМП -
http://rmp.ru/rus-singer.asp?i=1467

  ICQ 91908757
----------------------------------------------------------------------

<< Назад на Авторская песня


Арефьева
Мыловар
Прислал: Лукаш e-mail: lukas@akk.ru
         Em              C        D
     Я знаю тебя, а ты знаешь им цену -
          Em                C        D
     Ты, кажется, нашел достойную замену -
       Em              C        D
     Они танцевали, а ты им подпел,
          Em                    C     D
     Мой дом сгорел, зато весь город цел.
     Суровая нитка, белёная кость,
     Седьмая попытка встать во весь рост -
     Приятно плакать под крики "ура",
     Но вспомнишь ли с утра то, что было вчера?
     Логический круг, нордический юг -
     Мой мальчик в плену очарованных сук,
     Я просто любила тебя целовать -
     Знай, это больше, чем стол и кровать.
     Где ставить свечу, если в храме сарай? -
     Так снимай с себя тело и голеньким - в рай!
-
     Кто летает духом, кто летает в теле,
     Но все ли отдали всё, что имели?
     Цветы - волосам, паруса - кораблю,
     Я не ведаю слов, кроме слова
"люблю",
     В моих небесах я заметила небо -
     Как жаль, что со мною ты больше там не был!
     Так будем считать, что пришел хэппи-энд -
     Главное - точно выбрать момент -
     Когда за дверями закроется ключ,
     Тогда за зверями затеплится луч.
     Реформа бессмертья - бесформенный мячик,
     Тебе станет легче, когда я заплачу,
     Я так не могу, чтобы всё невпопад,
     Но разве бывает, чтобы в небе был ад?
     Но я неподвластна ведьминским чарам -
     Я не отвечаю на выстрел ударом,
     Шекспир был героем, ты тоже поэт,
     Но я буду "да", даже если ты -
"нет".
     Так играй, музыкант, торгуй, коммерсант,
     Ломай комедию, комедиант,
     Любовь - это птичка, любовь - это клетка,
     Любовь - это спичка, любовь - сигаретка.
     Ты вправе на то, что считаешь ты вправе -
     Я не претендую на место в оправе,
     Конечно, хотелось бы как-то не так,
     Но флаг тебе в руки, а в зубы - пятак!
     Я хотела плыть, но ты не был волной,
     Я дала тебе нить, но ты шёл не за мной,
     Я искала дождя, чтобы вызвать пожар,
     Я звала короля, а пришел мыловар...

<< Назад на Арефьева


Авторская песня
Сумборнов Жан. "Канкан"
Прислал: Сумборнов Жан e-mail:
Играется в роковом жанре, боем.

Am         C
Моя мать - сука и пьяница
G         Am(VI)
А отцу на все наплевать
Моя систра - блядь и развратница
Сново будет козлами пугать

F            C
И насрать на то, что неделями
G          Am
Не решаюсь сказать я "домой"
Только жаль что, за милью-метелями
Я не вижу свой город родной

F C G Am

<< Назад на Авторская песня


Авторская песня
Пугин Виктор. "О всех ... или быть запрещенным"
Прислал: Виктор Пугин e-mail: NIGG@moneymail.de
Em           G
О всех решать или быть запрещённым
D                            A
От всех бежать когда приговор лжи
Em         G
Одна мишень погоня за стрёмным
D                        A
Где отношения уже не просты.

Срезанный голос пытется выйти
Подняться наверх никогда не пропасть
Не долго держался на тоненькой нити
И в облик сорвался все речи украсть.

Люди боятся всю правду сказать
Им огрызатся нельзя пока живы
Кто им поможет свою душу угнать
Прямые дороги стоновятся кривы.

И видимо так что кажется свет
Стоновится чёрным и важным для всех
И видимо так что беженство от бед
Никак не поможет проникнуть наверх.

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Царь тьмы"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Am                Dm6
Открываеться  дверь.
E7            Am
Это  царь  тьмы.
Am              Dm6
Выключается   свет.
E7                   Am
Это  тоже  царь  тьмы.
Я   все  чувствую.
И  все  как  царь  тьмы.

     припев:
     Dm6
     Эх  мир!
               E7
     Эх  эта  жизнь!
     E7     Am
     Уж   сколько  лей!
       Dm
     Сколько   не  лей!
       E7
     Много   затопил    он
      Am
     караблей!

Что-то совсем.
А  что-то  нет.
Если  бы  вы  знали.
Чо тварилось  с  нами.
И   нервы наши были не  легки.
Потому  что это  все  царь  тьмы.
      припев
   Эх   мир!
   Эх  эта   жизнь!
   Уж  сколько  лей!
   Сколько  не  лей!
   Много  затопил  он
   караблей!

Царь   тьмы.
Ведь  на  то  он  и  царь  тьмы.
Чтобы  все  делать.
По чернаму.
По чернаму.
По чернаму.
       припев
     Эх   мир!
     Эх  эта  жизнь!
     Уж  сколько  лей!
     Сколько  не  лей!
     Много  затопил
     он  караблей!

<< Назад на Авторская песня


Аквариум
Слишком много любви
Прислал: Коливан (подбор) e-mail:
H	              A H
Слишком много любви,
H	              A H
Слишком много любви.
H	              A H
Открой все настежь -
H	              A H
Слишком много любви.
        G#m
В метрополитене,
            C#m
По колено в крови,
  E                     F#
Душа летит, как лебедь -
  H                     A H
Слишком много любви.

Ты скажешь "How much?"
Я скажу "Fuck you!"
Каждый хочет чужую,
Никто не хочет свою.
Тем, кто младше меня,
Не выбраться из колеи;
Хэй, поднимите мне веки -
Слишком много любви

Апостол Павел и апостол Фома
Спорили друг с другом -
Что такое тюрьма?
Один был снаружи, другой внутри;
Победила дружба,
Их обоих распяли,
Слишком много любви

 Е
А я парень хоть куда, у меня кольцо в ухе,
 H
У меня на груди два соска.
 C#
Удались от меня, мучение;
E    F#           H
Удались от меня, тоска.

Выйди на палубу -
Все море в крестах;
Мы дети подземелья,
Мы увяли в кустах;
Ягода-малина,
Газпром-MTV;
Дорогу санитарам леса -
Слишком много любви.

E
Я сидел в пещерах, пытался найти безмятежность;
H
Блуждал по трубам, как вода в душевых -
C#
Но куда бы я ни шел, передо мной твоя нежность,
E                     F#
И я тоскую по тебе, как мертвый тоскует
                    H
По жадности крови живых

Слишком много любви,
Слишком много любви.
Подними глаза к небу -
Слишком много любви:
То летят самолеты,
То поют соловьи...
Одно маленькое сердце -
И так много любви...

P.S. По мне так замечательная песня. Относительно
аккорда "А", то он играется одним
штрихом, очень коротко - нужно слушать. В полне
возможны варианты вместо ля мажора, я не
уловил иного. Удачи.

<< Назад на Аквариум


Авторская песня
Тулупов Вадим Викторович. "Нарисовала"
Прислал: Тулупов Вадим Викторович e-mail: truba-baton@rambler.ru
      G7  C7  G7     C7 G7
   Нарисовала ты на мне красивые картинки
    *     A7    D#7        D7
   Синей ручкой - девчонку и мальчишку
    G7   C7           G7   C7
   На любимых шортах беззаботных
        D7     C7 A#7    G7       A#7 G7  A#7 G7
   В короткой маечке девчонку ...

   Просто не нарошно, забавно, странно
   Как же так не знаю получилось
   Синей ручкой девчонку и мальчишку
   На любимых шортах беззаботных
   В короткой маечке девчонку ...

   Я не сахар не растаю
   Правда бывает - улетаю
   Отличная каритинка - девчонка и мальчишка
   На любимых шортах беззаботных
   Приятный цвет отличный - синий

   Понемножку осторожно
   Остановиться это сложно
   Невозможно откровенно
   И совершенно не заметно
   В короткой маечке девчонку ...

   На любимых шортах беззаботных
   В короткой маечке девчонку ...

   На любимых шортах беззаботных
   В короткой маечке девчонку ...

 G7 --3--  C7 --3--  A7 --5--  D7 --5--  * --5--
    --3--     --5--     --5--     --7--    --5--
    --4--     --3--     --6--     --5--    --7--
    --3--     --5--     --5--     --7--    --5--
    --5--     --3--     --7--     --5--    --7--
    --3--     --3--     --5--     --5--    --5--

<< Назад на Авторская песня


Авторская песня
ПАНК. "Залупа"
Прислал: ПАНК e-mail: 5a5ha@freemail.ru
проигрыш:

Am D G - 2 раза

Am       D    G
Растет моя залупа
Am     D      G
до самого до пупа
Am      D        G
становится все крепче
Am       D      G
дрочить ее все легче

припев:
C           G
ты у меня одна
  Am      Em
любимая моя
 Am         Em
красная и прочная
   G        D       G
залупа хуедрооочнаааяяя

проигрыш

с нежностью пизды
тебя ласкаю
все тебе даю
ничто не отнимаю
все девушки земли
тебе дают
хотят иль не хотят
тебя сосут

припев

<< Назад на Авторская песня


Авторская песня
Лемминги. "Прогресс истребления"
Прислал: Лемс e-mail: lems@mail.od.ua
  С             E
Мое поколение - роботы-люди
     Dm              Am
Компьютер, машины и сеть 'ИНТЕРНЕТ'
   C                   E
Забыли природу, друг друга не любим
     E             Am
Людскому общению сказано НЕТ!

    Am                  Em     Am
 Скрип шестеренок несмазанных нервов
    Dm               Em
 Куда же покатиться гордость людей
    Am               Em      Am
 И только большое, глубокое небо
     Dm                    G
 На нас смотрит словно на диких зверей

Железобетон и разбитые стекла
Зачем же нам книги, родные, друзья?
В таком поколении мне одиноко
И словно в огне, догораю тут я

Война, все раскиданы, словно игрушки
Искусственный разум людей истребит
Где пиво в бокалах, девчонки-подружки?
Исчезнут все люди, и прогресс победит

<< Назад на Авторская песня


Ария
Что вы сделали с вашей мечтой?
Прислал: Давид Туганов,( 2Gan ) e-mail: alanian_clash@yahoo.com
Что вы сделали с вашей мечтой?

1||--------------------|--------------------|--------------------------|

2||--------8--7--3--5--|--------2--3--5-----|--------8--7--10--3h5--5--|

3||--------------------|-----------------2--|--------------------------|

4||-----9--------------|-----9--------------|-----9--------------------|

5||--7-----------------|--7-----------------|--7-----------------------|

6||--------------------|--------------------|--------------------------|

1||--------------------|--------------------|------------------7~~~--|

2||--------8--7--3--5--|--------2--3--5-----|--------8--7--10--------|

3||--------------------|-----------------2--|------------------------|

4||-----9--------------|-----9--------------|-----9------------------|

5||--7-----------------|--7-----------------|--7---------------------|

6||--------------------|--------------------|------------------------|

1||--0-----------------|--2-----------------|--0------------------0--|

2||--0-----------------|--2-----------------|--1------------------0--|

3||--0-----------------|--2-----------------|--2------------------0--|

4||--2-----------------|--4-----------------|--2------------------2--|

5||--2-----------------|--4-----------------|--0------------------2--|

6||--0-----------------|--2-----------------|--0------------------0--|

1||--7--5------------7--5------------7--5---------7h5------------

2||--------5--5-8-5--------5--5-8-5--------5-8-5------5--5-8-5---

3||--------------------------------------------------------------

4||--------------------------------------------------------------

5||--------------------------------------------------------------

6||--------------------------------------------------------------

1||--7--5------------7--5------------7--5---------7h5-5-5~~--

2||--------5--5-8-5--------5--5-8-5--------5-8-5-------------

3||----------------------------------------------------------

4||----------------------------------------------------------

5||----------------------------------------------------------

6||----------------------------------------------------------

 Em                    Am
Ты слишkом долго блуждал в темноте
                            Em
И ты думал, что ночь - зто день.
                  Am
Ты видел сотни поруганных тел,
                          Am
Hо предать их земле было лень.
 Em
Ты не предатель, ты просто глупец
     Am              Em
И таkих миллионы kругом.
                        Am
Бедный Христос свой сорвал бы венец,
                        Am
Угадай он, что будет потом...
 F#m   D
...ответь,
 F#m                 D
Что вам мешало прозреть?
  C                    D
Что же случилось с мечтой -
  C                      D
Сделать для всех рай земной?

Сбросило ветром повязkу с лица
И в глаза свет ударил бичом.
Оkазалось, маньяk заменял вам отца,
А народ был послушным сkотом.
все изменилось в прозревших глазах,
Кто был kрысой - стал тигром и львом.
Ты не предатель, ты жил в дураkах
И таких миллионы кругом...
...ответь
Что вам мешало прозреть?
Что же случилось с мечтой -
Сделать для всех рай земной?

     Em
Оглянись назад,
        C
Там застыл заkат,
        G                 D
Черно-kрасной застыл полосой.
     Em
впереди - туман,
     C
Позади - обман,
         G                 D
Что вы сделали с вашей мечтой?

<< Назад на Ария


Авторская песня
Фрейдман Александр. "А сколько тебе лет?"
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
G(III)           Am
Два парня сидели за партой
C
12 им было тогда
Машинки, игрушки, мечталки
Теперь им лишь только вина

Жизнь - суровая штука
Не оглянуться назад
Лишь телефонная трубка
Возвращает назад

G              Am
А сколько тебе лет?   \
G              Am      |  2x
А сколько тебе зим?   /

А помнишь, как вместе мечтали
Хотели плавать по морю
Ты помнишь, как мы начинали
Сейчас уж не то конечно: ну что же:

А помнишь девочку Зинку?
И косы ее до плеч?
Как мало тогда мы хотели
Но счастливы были, хоть плачь:

Один законченный плотник
Другой - ничуть не хуже
Ведь главное в этой истории
Что оба как в детстве дружат!

А сколько тебе лет?
А сколько тебе зим?

<< Назад на Авторская песня


Анаврин(Free Man)
Город
Прислал: Бельчик e-mail: belchik_cobain@mail.ru
ВступлениеПроигршь: Hm, Hm(без второй струны на 3
ладу),E, E7, AAsus2
КуплетПрипев: D, Hm, E, A.
К1.Жизнь как чёрно белое кино-
Что утром, что ночью одно
Все как пчёлки куда- то спешат
И в каждом бардюре видят свой новый старт

Припев:
Это безумный город наших дней
И каждый город открывает нам дверь
В него я войду и окажусь как в тюрьме
Как жаль, что это всё не во сне
Припев
К2.Кто- то на работу, кто- то домой
Кто- то ведёт скотину в отстой
Кто- то спотыкнётся, кто- то упадёт
До свой цели он в срок недойдёт
Припев
К3.Лужи, грязь, шум и гам
Где- то дождь, а где- то туман
Кто- то напился, кто- то в больнице
Добрых снов здесь никому несниться
Припев
К4.Чёрная луна взойдёт из- за домов
Город погрузиться в громадины снов
А народ неумеет ничего изменять
И завтра всё начнётся опять..
Припев

<< Назад на Анаврин(Free Man)


Авторская песня
Голубенко Роман. "Просто так..."
Прислал: КлёШ e-mail: romario-punk@yandex.ru
Hm             A
Вдруг зима, без умысла,
Fm#            Hm
Снегопад, по глупости.
На душе, холдно,
Снег идет.

Это было, есть и будет,
Глупо, но душу растудит.
Я мечтать уже не в силах,
Только о тебе.
Мое небо, закатило,
И любовью, замутило.
И зима, довно остыла,
Больше не хочу!

Припев:

Вдруг зима, без умысла,
Снегопад, по глупости.
На душе, холдно,
Снег идет.
Убежим, по глупости,
На дворе, уж сумерки.
Где метель и холдно,
Моя любовь.

Если хочешь позабуду,
Но грустить я долго буду.
Унеси, меня отсюда,
Дай мне час тепла.
Может мы уже созрели,
Всё что мы с тобой не спели,
Может нам совсем немного,
О любви мечтать.

Вдруг зима, без умысла,
Снегопад, по глупости.
На душе, холдно,
Снег идет.

Проигрыш:Hm А F#m Hm,Hm А F#m Hm

Я люблю, без умысла!

Пригрыш:

А грущу, по глупости!

<< Назад на Авторская песня


Ария
Пробил час
Прислал: Kinomanka (подбор) e-mail: kinomanka_NS@rambler.ru
     Am
 Все сказаны слова, все сделаны дела
           Dm         E7           Am
 И снова вместе на дороге мы с тобой
   Am
 Время в даль лететь, нет больше сил терперь
             Dm         E7             Am
 Когда ты в коже, на коне, а конь стальной
 Я не состарюсь никогда, в крови огонь, а не
вода
 А не по нраву я кому-то - мне плевать
 Колеса есть и есть друзья, горячий ветер и
гроза
 Пока не сдохнем по дороге будем гнать
Припев:
 С                    G
 Пробил час - не остановишь нас
   Am                 F
 Cвыше контролю не бывать
        C
 Делай то, что по душе
       E        E7    Am
 Hа своем стальном коне
      F          G
 Мы здесь, чтоб полночь
      Am
 Взорвать!

 Каждый встpечный неудачник мажет гpязью нас
 Что ж нет ни денег, ни двоpцов - есть жизнь
одна
 Ее я тpачу как могу, кто любит хэви-тот мой
дpуг
 Для меня байк и советчик, и жена
 Hикто меня не понял: ни школа, ни семья
 Мой удар учитель помнит и не зря
 Гнить в тюрьме, болтаться  в школе-
 выбор мой был в пользу воли
 Больше пива, больше денег - счастлив я!

 Мы в прошлом победили и не глядим назад
 Мы пришли, чтоб дать пинка врагам под зад
 Эй, почувствуй звук колес и подними свой тост
 Тост за нас и этот ад!

<< Назад на Ария


Авторская песня
Макаренко Евгений. "Тучи"
Прислал: Макаренко Евгений edemdassaine e-mail: o_j@mail.ru
Dm
Вижу как тучи мне в небе я хуряться
A#
Здесь на земле капли в лужи бросаются
Gm
Тени исчезли тьма с ветром играется
A
что с ними будет и кто здесь отанется
Dm
Лысые юные бегают по полю
A#
Друг против друга за смертью гоняются
Gm
Ждет тебя дома невеста красавится
A
Пуля не дура лиш тронет расстаешь ты

       Припев
F                        C
Солнце пробьется сквозь тучи и спрячется
Gm                  A
Крастной и черной зеля тебе кажется
F              C
Ты оглянись посмотри на прощание
Gm                 A
Сердце твое ведь не знало отчаянья
F                      C
Может пробьешся сквозь тьму ты ненастную
Gm                 A
Может отпустиш ты душу несчастную
F                   C
Слышишь как ветер смеется и воет
Gm                      A
Если жизнь - смерть тогда что она стоит

-----------------------------------------

Тикают часики ходики топают

Девочки мальчикам кители штопают

Случай не спросит не имя не возраст

Лишь бы проснуться а там что нам бог даст

Ночи холодные звезды не светьтся

Кто знает встретимся или не встретимся

День ото дня мы со смертью играемся

Вдруг он упал и вставать не пытается

         Припев

<< Назад на Авторская песня


Авторская песня
Юнацкий Андрей. "В поисках счастья"
Прислал: Юнацкий Андрей (подбор) e-mail: andreys@atrus.ru
D                    Fm#
Сегодня рано встал утра
                   Hm
И пусть болела голова
                     C
Рюкзак на плечи я накинул
          H7        Em
И край родной скорей покинул

Припев:
C         D      G
Ходил по лесу и горам
          C        G
Ходил по странам, городам
      Em            C
Все башмаки давно протёр
            H7        Em
Но счастья так и не нашёл

Проигрыш: С Fm# Hm G - 2 раза

Я разных повидал людей
И "Новых русских" и бомжей
Я видел смерть и видел жизнь
Ты лишь возьми и оглянись.

Припев: 2 раза

<< Назад на Авторская песня


Агутин
Пароход
Прислал: Саня e-mail: sav_alex@ukr.net
Акорды проставлял СанЁк.

    D	              G		C
Мой корабль шёл по курсу, унося меня на юг
На окраине планеты я тебя увидел вдруг
Только твой пароход, набирая полный ход
Неуклонно шёл на север, чтобы встать на якорь в
порт
          D       C              Hm7       C
--RF--	Не уходи, постой, просто побудь со мной
    Я не прошу ни о чём и обиды не при чём
    А ты не уходи, постой, просто побудь со мной
    Я не прошу ни о чём и обиды не при чём

    Не при чём

Разворачивалось судно, поднимало паруса
Я спускал на воду шлюпки, сам не зная что
сказать
Только твой пароход, набирая полный ход
Так застенчиво, игриво, отправлялся в порт

--RF--
Не при чём

За тобой пароход, он и поплывёт круглый год
Он и может ветром войдёт он и в белоснежный порт
Ну ты не уходи

--RF--
--RF--
    Ты не уходи больше, просто побудь снова
    Я не прошу может и обиды не при чём
    Tы не уходи может, просто побудь снова
    Я не прошу больше и обиды не при чём
    Не при чём

<< Назад на Агутин


Аквариум
Боже, храни полярников
Прислал: Пак Илья (подбор) e-mail:
Вступление: D D+G/h D+G/g D Dsus4 A7sus4

 D             D+G/h         D+G/g   D+G/a   D
 Боже, помилуй полярников с их бесконечным днем,

 D                 D+G/h   D+G/g    D+G/a   D
 С их портретами партии, которые греют их дом;
 D                 D+G#      D+G/e D+G/d   G
 С их оранжевой краской и планом на год вперед,

 D     D/c#       D+G/hD+G/b     G         A

   D   A7sus4
 С их билетами в рай    на      корабль, идущий
под лед.

---------------------------------------------------------------

Проигрыш: Hm D+B/b D/a G F#m A Em G

7лад 3 струна  7л1с  ; тоже-5лад;  4л3с 3л1с

Бас(/) берем на басу
A7sus4 x02010

<< Назад на Аквариум


Авторская песня
Крячко Г. "Судьба музыканта"
Прислал: Крячко Г. e-mail: sergant.@rambler.ru
Dm                                            Am
Он писал свои песни, любил шестиструнного друга.
E                                           Am
Не пугали его ни гроза, и ни дождь, и ни вьюга.
Dm                                      Am
Замирала душа от мелодий струн его звонких,
E                                        Am
Ну а песни играл на гитаре любимой девчонке.

Он был счастлив судьбой, в восемнадцать лет это
непросто,
Хоть уж жизнь посмотрела в глаза ему грозно.
Если в сердце любовь полыхает звездою рассвета,
Как не петь тех стихов, что лучами ее согреты?

Коль была вечеринка - его тут же звали,
Все друзья песни парня любили и знали,
Музыкант не стремился сгрести себе славы
побольше,
Он хотел всех людей просто сделать добрее и
проще.

Но на свете есть те, кому злоба жить мирно
мешает,
Они черные мысли в дела не устав воплощают,
Вот и три "отморозка" убить музыканта
решили,
Его чистые песни их подлое сердце душили.

Как-то ночью в подъезде врага они тихо
собрались,
Два часа музыканта с концерта они дожидались,
В низких душах на честную драку не стало отваги,
Стали бить пацана, вдруг напав все втроем они
сзади.

Он дышать уж не мог, уж все ребра свело от
ударов,
И пацан тут увидел, как гопник ломает гитару,
"Да кончать его надо!"-орали враги как
в угаре,
Острый нож-выкидушку в руке одного видел парень.

Но избитый до смерти пацан вдруг сквозь кровь
улыбнулся,
И налетчик с ножом с перепугу назад отшатнулся,
От кровавой улыбки мучителям страшно вдруг
стало,
А минуту спустя сталь ножа его жизнь оборвала.

Музыканта нашли поутру с перерезанным горлом,
Но улыбку застывшие губы оставили гордо,
Хоть уж нет пацана и земля его тело покрыла,
Люди песни и память хранят, не забыли...

<< Назад на Авторская песня


Авторская песня
Сазуров Сергей. "Весна"
Прислал: Сазуров Сергей e-mail: sazurov@mail.ru
             I
G     Am       C     D       G            Em C D

Яркое солнце тебе улыбается здесь
G         Am      C         D      G      Em C D
Криком в оконце несут птицы добрую весть
G          Am       C       D       G     Em C D
Вновь по дороге ручьи будут нас догонять
G       Am       C        D        G      Em C D
Ночью коты будут хрипло о марте кричать

Припев:
C            D
Наступила весна
G                E7
Распустилась листва
C              D         G    E7
В небе облачка нет,  рассвет
C             D
И опять все поют
G            E7
В нашем мире уют
C              D       G
После долгого сна - ВЕСНА

            II

Счастливы люди
Их лица сияют теплом
Радостью будет
Весна приходить в каждый дом
Дети смеются
И легкий кораблик плывет
Ласточки вьются
И город весенний живет

Припев

<< Назад на Авторская песня


Аквариум
Голубой огонек
Прислал: Сергей Клиндухов, vip e-mail: vip@kuban.net
       Am      E          Am
Черный ветер гудит над мостами,
               E        Am
Черной гарью покрыта земля.
     C     G           C
Незнакомые смотрят волками,
  Dm           E           Am
И один из них, может быть, я.
C         G              C
Моя жизнь дребезжит, как дрезина,
    A7                  Dm
А могла бы лететь мотыльком,
    Dm                      Am
Моя смерть ездит в черной машине
      E        Am
С голубым огоньком.

Не корите меня за ухарство,
Не стыдите разбитым лицом,
Я хотел бы венчаться на царство
Или просто ходить под венцом-
Но не купишь судьбы в магазине,
Не прижжешь ей хвоста угольком,
Моя смкрть ездит в черной мшине
Сголубым огоньком.

Мне нежаль, что я здесь не прижился,
Мне не жаль, что родился и жил,
Попадись мне, кто все так придумал,
Я бы сам его здесь придушил,
Только поздно- мы все на вершине,
И теперь тлько вниз босиком,
Моя смерть ездит в черной машине
С голубым огоньком.

<< Назад на Аквариум


Агата Кристи
Собачье сердце
Прислал: Сергей e-mail: serguei@udm.ru
         Dm                 Gm
Спасибо кончено,прощай Москва!
           C                  F  A
Не видеть больше мне,ни Чичкина
         Dm               B        Gm
Ни пролетариев,ни краковской колбасы
       B          Gm  A
Иду в рай за собачье долготерпение
     Dm
   Братцы живодеры,за что же вы меня
        C                 A           2р.
   За что же вы меня,за что?

<< Назад на Агата Кристи


Авторская песня
Шварц Андрей. "Я буду ждать тебя всегда"
Прислал: Шварц Андрей (подбор) e-mail: wildup@mail.ru
 Я буду ждать тебя всегда!!!

Играется 1 куплет перебором (54342434),
а 2 перебором (54341434).
Только между аккордов G C E
играется неполный перебор.
Проигрыш долго писать в табах, легче
самому подобрать, но впрочем, он играется
так: 1. G(54341)      C(54341)
E(543-543-55-543--1)
     2. G (5434"123") C
(5434"123") E(543-543-55-54341)
     3. G (5434"123") C
(5434"123")
E(54343-43-543"123")

 Проигрыш: G C E - 4 раза.

    Hm                 F#
1. Ты молвишь все так изумительно
  H7		    E
  В сердце моем, ты "сладкая беда"
  C		    F#7
  Я буду долго ждать мучительно
  G	    C       E
  Я буду часами, ждать тебя
  Не знаю хочешь ли ты сладости
  Губами ты ко  мне примкнись
  И скажи: со мной ты в радости
  Посмотри на меня и улыбнись

  Твои глаза блестят как небо
  Твоя улыбка словно свет
  Когда в первой тебя увидел
  Зажегся яркий в сердце свет
  Стою я с тобою рядом
  Мне так легко и тепло
  Ведь ты меня греешь взглядом
  В твоих глазах всегда светло

  Проигрыш: G C E - 2 раза.

2.А волосы твои как небо
  Вьются над землей
  Как я хотел бы быть кометой
  Но лучше быть попутною звездой
  Чтоб осветить дорогу жизни
  Чтоб рядом быть с тобой
  Любить тебя как в сказке
  Той самой "вечною мечтой".

  Я  все время на месте
  Мог бы с тобою пробыть
  Вспоминая все беды детства
  Которые я не смог забыть
  Пришла любовь, лучами
  И ты пришла в ней как звезда
  Я буду долго ждать ночами
  В душе,я буду, ждать тебя, всегда !!!- 2 раза.

<< Назад на Авторская песня


Авторская песня
Зилинчук Евгений. "Слова"
Прислал: Зилинчук Евгений e-mail: zeb@ua.fm
C#m            A
Пускай я редко говорю,
E            H(B)
Как сильно я тебя люблю,
Как не могу я без тебя,
Прожить и маленького дня.

Но мне ведь сложно говорить,
Что не могу тебя забыть,
Забыть походку, ручки, плечи,
Что буду помнить их я вечно.

Но ты же знаешь,
Что слова как пепел,
Сжег словно порох,
И разнес их ветер.

Биенье сердца ты послушай,
И загляни поглубже в душу,
И ты увидишь там любовь,
Которая владеет мной.

Тогда поймешь ты, что слова излишни,
И их не надо много слишком,
А настоящая любовь,
Видна и так, без лишних слов.

C#m
e  -4-
B -5-
G -6-
D -6-
A -4 -
E  -4 -
A
e -5-
B -5-
G -6-
D -7-
A -7-
E -5-
E
e -7-
B -9-
G -9-
D -9-
A -7-
E -7-
H(B)
e -7-
B -7-
G -8-
D -9-
A -9-
E -7-

<< Назад на Авторская песня


Алиса
Антихрист
Прислал: e-mail: stiks@hot.ee
Am
Смотри как рушится мир,
C
Как теряет голову память,
           Dm F            E
С каждым днём, приближая конец.
Война - начало начал
Поднимает чёрное знамя,
До небес пепел рваных сердец.

         C         Dm
Каждый роет своё себе,
       F                E
Личной совестью выжит стыд,
Для напора в слепой борьбе
Кукловодам открыт кредит.
Загребаем ковшами жар,
Да без меры стрижём с куста,
А над этим ползёт пожар -
Антихрист - мегазвезда.

Огни лукавых столиц
Ворожат беспечные души,
Пустота гнёзда вьёт изнутри.
Смотри на сытую грязь.
С ними ты завязан по уши.
Ты здесь жил - так иди и смотри.

Как каждый роет своё себе,
Как личной совестью выжит стыд,
Как для напора в слепой борьбе
Кукловодам открыт кредит,
Как загребают ковшами жар
Да без меры стригут с куста,
Как над этим ползёт пожар
Антихрист - мегазвезда.

<< Назад на Алиса


Авторская песня
Пуля и Со. "Прыгай вниз"
Прислал: Пуля и Co e-mail: bi@vens.ru
  Em      C           Am        H7
С неба падают слёзы, слёзы ночного дождя,
  Em    c             Am        H7
Ветер куда-то уносит, куда-то зовёт меня,
А я стою на крыше и смотрю на весь этот мир,
Который я так ненавижу, который я так любил.
           Em           C                 Am
   H7
 Пр-ев:Прыгай вниз прыгай вниз не бойся,тихо
шепчет в душу дождь,
       Прыгай вниз и ни о чём не беспокойся всё
равно куда-то попадёшь,
       Прыгай вниз прыгай вниз не бойся вся жизнь
сплошная ложь,
       Прыгай вниз и ни о чём не беспокойся всё
равно когда нибудь умрёшь.
       Умрёшь,умрёшь,умрёшь,ты когда нибудь
умрёшь.

Темнота лишь сигареты тихо тлеет уголёк,
Освещая своим светом мир который так жесток,
И выходит дым из лёгких растворяя лишь капли
дождя,
И никто уже сегодня не согреет, не согреет меня.
Где-то там на краю земли где живут мечты мои,
Мы скоро встретимся с тобой, мы скоро встретимся
с тобой.

Пр-ев:

С неба падали слёзы,слёзы ночного дождя,
Ветер куда-то уносил,куда-то звал меня,
А я стоял на крыше и смотрел на весь этот мир,
Который я так ненавидел, который я так любил.

Куплеты желательно играть перебором,а припевы
боем.
Играть со средней скоростью.

<< Назад на Авторская песня


Авторская песня
Репин Алексей. "Ветер"
Прислал: Алексей Репин e-mail: pts@kmez.ru
 Em    D         G              H

Ветер дует мне в лицо, а дул бы в спину
 Em     C     G        H
Было б легче мне идти, да веселее
 Em     D     G       H
Но пути Господни неисповедимы
 Em      D       G       H
Да только я не о чем не жалею.

Звезды смотрят мне вслед и что-то пишут
Может быть стихи, может мемуары
Если где-то есть война, ее пройду я
От солдата и до генерала.

Мне бродяга дождь очистит душу
Ну а солнца луч ее согреет
Если где-то есть любовь, ее найду я
Ведь в поле ягода и та созреет.

Ветер дует мне в лицо, а дул бы в спину
Было б легче мне идти, да веселее
Но пути Господни неисповедимы
Да только я не о чем не жалею.

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Солнце светит"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
G         A                     D
Ещё один день сменит бессонную ночь
Ещё один повод отправиться прочь
Я помню как белый дым  твоих сигарет
Закрывал от моих глаз серебряный цвет.

Тех кем мы были вчера сегодня уж нет
Ведь со вчерашнего дня прошла сотня лет
И в пепле надежд я вижу осколки мечты
Так много одежд и вних утопаешь ты.

Вода по утрам значит так много
Без неё мне не выбрать дорогу
И увидев ту реку я случайно вошёл в неё дважды
И за жадность свою умираю от жажды.

Солнце светит и я продолжаю молчать
Ну а те кто глупее меня будут спорить о прошлом
Солнце светит всё ярче и я продолжаю стоять
Ну а те кто глупее меня будут думать о пошлом.

И если всё правда, тогда посмотри мне в глаза
Что увидешь ты в них я сам не знаю.
Из них уже очень давно не катилась слеза
И теперь я уверен, что ничего не теряю.

И скоро компьютер совсем заменит мой мозг
Я не думал что с этим шутки так плохи.
Солнце светит и догорает последний мой мост.
Солнце светит и догорают последние строки.

<< Назад на Авторская песня


Авторская песня
Тяп-Ляп. "Партизан"
Прислал: Володин Павел , ник - BomBer e-mail: volodin_pasha@mail.ru
Am             F
Мне не всрался пацифизм
C               E
Я солдат , я партизан
Не нужна мне ваша слава
Жизнь - глубокая канава

Я не буду жрать колеса
Я просрал свою войну
Не расколюсь я на допросе
Не продам свою страну

Меня законы не пугают
Я пройду любую грязь
Меня деньги убивают
Демократическая мразь

Я убил второй свой голос
Я могу все сам решить
Или жить и быть убитым
Или вообще не жить

<< Назад на Авторская песня


Авторская песня
Michailo. "Bau-bai"
Прислал: Michailo e-mail: michailo2002@mail.ru
  E     Fm
Даже убитым
Я чувствую холод
Из холодных окон
Прозябает голод
Откровенная смелость
Непрерывный лай
Для меня остался
Баю-бай

Баю-бай Me Heart You Bye
And Sold It To The Hell

Баю-бай Me Heart You Bye
And Sold It To The Hell

Даже убитым
Я чувствую холод
Из холодных окон
Прозябает голод
Откровенная смелость
Непрерывный лай
Для меня остался
Баю-бай

Баю-бай Me Heart You Bye
And Sold It To The Hell

Баю-бай Me Heart You Bye
And Sold It To The Hell

<< Назад на Авторская песня


Альянс
Звуки на заре
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
Am         G
Ровный бег моей судьбы,
Am            F      Em
Ночь, печаль и блеск души,
Dm            G
Лунный свет и майский дождь
Am        F C Am F G C Am C G
В небесах.

Долгий век моей звезды,
Сонный блеск земной росы,
Громкий смех и райский мед
Am        F C G
В небесах.

G    Am F C G      Am    F
На заре     голоса зовут меня.
На заре голоса зовут меня.

Солнца свет и сердца звук,
Робкий взгляд и сила рук,
Звездный час моей мечты
В небесах.
На заре голоса зовут меня...

О группе:Год основания - 1981-й. Одна из самых
популярных андерграундовых групп начала 80-
х годов, участник зна-менитых фестивалей в
Долгопрудном (Московская область). Первый
состав: Сергей Володин - гитара; Игорь Журавлев -
гитара, вокал; Андрей Тумаков - бас;
Вла-димир Рябов - ударные.
http://asksong.narod.ru/rockbook/alians.htm

<< Назад на Альянс


Авторская песня
Гребенюк В.Н.. "Я не дурак!..."
Прислал: Гребенюк В.Н. e-mail: krek@sochi.ru
29.11.2002г.

НЕТОРОПЛИВО

  E		Am
 Коряво пальцы ложатся на струны
  G	          D
 В стакане вино, сегодня я пьян
  Am	      Em
 Я не поймал улыбку фотуны
  Dm		       Am
 И страсть к алкоголю мой главный изъян

 --Припев--

  G		    Am	  Em
 Из жизни я выпал, тобою забыт
 С работы уволен - душа не болит
  G		    D  Em
 И ты мне сказала: Я ухожу!..
 Ну что ж, я ответтил - Иди не держу!..

---------

 Возможно, конечно, ты в чём-то права
 И часто тянул за хвост я кота
 Но стоит ли в этом меня упрекать
 Не хочешь - иди, не буду держать

--Припев--

 Из жизни я выпал, тобою забыт
 С работы уволен - душа не болит
 И ты мне сказала: Ты полный дурак!..
 Но я то ведь знаю - что это не так!..

-------------

 Ты вышла за дверь и странное дело
 Меня это как-то больно задело
 И стало вдруг пусто в квартире моей
 И так не уютно без улыбки твоей

--Припев--

 Из жизни я выпал, тобою забыт
 С работы уволен - душа не болит
 И ты мне сказала: Родной, просыпайся
 пора на работу - давай одевайся...

<< Назад на Авторская песня


Авторская песня
Косых Виталий. "Я верю, ты ко мне придёшь..."
Прислал: Косых Виталий (Vit) e-mail: TambovWolf1@yandex.ru
Hm         G       Em     F#
Зачем, любимая, зачем же нам с тобой
Hm         G       A      F#
В осколки наши разбивать мечты?
Hm             G   Em         F#       1}
Когда над головою есть небо голубое    1}
Hm         G        A       F#         1} 2 раза
Такой безбрежной неземной красоты      1}

Припев:         F#        G             A
               Ты, может быть, ко мне придёшь,
               A         F#       Hm
               Обнимешь нежно, поцелуешь.
               Hm       G       A
               И никуда уж не уйдёшь
               A           F#            Hm
               Прошепчешь тихо мне, что любишь.
               И я в глазах твоих найду
               Всё то, чего так ждал,
               И никуда я не уйду,
               Ведь я тебя всю жизнь искал.

Пусть беды наши все проходят стороной,
А наши пусть сердца любовью жгут.
И в тишине ночной горящею звездой    1}
Нам в нашей жизни освещают путь.     1} 2 раза

Припев: Я верю, ты ко мне придёшь:

И счастье нас двоих накроет с головой,
И будем вместе мы жить не тужить.
И будешь ты со мной, я буду только твой. 1}
Никто и ничто не сможет нас разлучить.   1} 2
раза

Припев: Я знаю, ты ко мне придёшь:

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "Обними меня, любовь!"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Куплеты играть перебором, а припев боем!
I куплет:
Am                       Dm
Только солнце за речку закатится,
      E               Am
Я тропинкой знакомой иду
Am                       Dm
К тому дому, где милая прячется,
       G                 C  E
Где сирень полыхает в саду.
      A                Dm
Буду запах вдыхать удивительный
       G                  C     F
И с надеждой на окна смотреть.
      Dm                  Am
Если мне повезет и вдруг выйдешь ты,
       E                       Am A
Про любовь как сказать мне посметь?
      Dm                  Am
Если мне повезет и вдруг выйдешь ты,
       E                       Am
Про любовь как сказать мне посметь?

Припев:
Am  Dm          G
Обними меня, любовь,
          C             F
Крепко, крепко, как ты можешь,
       Dm            E
Что почувствовал я вновь,
       Am          A
Как бегут мурашки кожей.
         Dm           G
Не взволнует больше кровь,
       C           F
На "орла" упав, монетка,
    Dm          E
Обними меня, любовь,
E                   Am
Напоследок крепко, крепко.

II куплет
Мне заветного слова не вымолвить,
Мне из дома тебя не украсть.
Все богатства на свете мог выменять,
Лишь бы только тебя обнимать.
Лишь пройти бы с тобой за околицу,
Где сомкнется высокая рожь,
Пусть там робкие губы обмолвятся,
Пусть мою ты любовь там найдешь.

Припев.

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь "Вернись"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Играть в ритме rap
I куплет
      Hm             G
Я не видел тебя уже несколько дней.
         A                  F#
Что с тобою случилось? Я волнуюсь, поверь.
Ну вернись, я прошу, объясни мне причину,
Почему ты ушла? У тебя есть мужчина?
Ты мне честно скажи, обижаться не буду,
Тосковать, ревновать, все надеясь на чудо.
Ну вернись, я прошу, и все будет, как прежде,
Будем счастливо жить, ведь в душе есть надежда.

Припев:
Hm                      G
Возвращайся ко мне я тебя очень жду,
       A                   F#
Ну вернись, я прошу, без тебя пропаду.
Hm                          G
Как на свете прожить без тебя мне, ответь?
      A                         F#
Если ты не вернешься я могу умереть.

II куплет
Если что-то ни так, появились проблеммы?
Ты мне только скажи, помогу тебе всем я.
Ну а если другой на моем сейчас месте,
То желаю вам я быть счастливыми вместе.
Ты мне честно ответь, обижаться не буду,
Тосковать, ревновать, все надеясь на чудо.
Новый парень? Тогда поищу я другую,
Ну а если уж 'нет', возвращайся, ведь жду я.

<< Назад на Авторская песня


Алиса
Лодка (Весла)
Прислал: Грохотов Максим (подбор) e-mail: duren@rol.tu
           Am
     Пели дождь и ручей всю ночь
         Dm
     Заунывную песнь свою.
           Am
     А под утро ветер подул
           Dm
     И, наверно , вспугнул луну.
      F           G
     Как печален-пeчален мир
            Em          Am
     Словно осень - моя тоска,
             F
     Мне бы читой воды испить
            Dm    E    Am
     Из прозрачного родника...

                    F
             Я в пути и нет у меня
                  Dm
             Никаких тревог и забот,
                       F
             Одинокая лодка моя,
                   Dm     E   Am
             Разрезая волну, плывет.

     Я вокруг стены обошел,
     Это путь в три десятка ли,
     И увидел везде-везде
     Краски яркие отцвели.
     Только заросли тростника
     Разлились, как море, кругом,
     Я плыву на лодке, а она
     Малым кажется лепестком...

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

     В тростнике густом рыбака
     Еле-еле шляпа видна,
     Да заметна из-под нее
     Белых-белых волос копна.
     Я хочу поближе подплыть,
     Поздороваться с ним - да как?
     Только чаек зря напугал -
     Седовласый исчез рыбак.

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

     Ветер жизнь в природу вдохнул
     И во все, что в природе есть,
     И во все, что дано любить, -
     А всего нам, увы, не счесть!
     Я ушел, а ветер с ладьей
     Продолжали спор вдалеке,
     Отражение облаков
     Растворилось в бурной реке.

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

<< Назад на Алиса


Ария
Я свободен!
Прислал: NaFigator (подбор) e-mail: nafigator@accords.ru
Единственный реальный подбор песни на сайте.
Гитара настроена под Nothing Else Matters.
Подбирал с записи программы "Воздух" с
группой "Кипелов".

Hm
Надо мною - тишина,
     C(III)     Hm
Небо, полное дождя,
        C(III)          Hm
Дождь проходит сквозь меня,
         A
Но боли больше нет.

Hm
Под холодный шепот звезд
      C(III)        Hm
Мы сожгли последний мост,
       C(III)       Hm
И все в бездну сорвалось,
            A
Свободным стану я
        G(III)
От зла и от добра,
       F#                Hm
Моя душа была на лезвии ножа.

Проигрыш:
Hm A F#m Hm

Я бы мог с тобою быть,
Я бы мог про все забыть,
Я бы мог тебя любить,
Но это лишь игра.
В шуме ветра за спиной

Я услышу голос твой,
И о той любви земной,
Что нас сжигала в прах,
И я сходил с ума...
В моей душе нет больше места для тебя!

Hm         A        F#m         Hm
Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

Надо мною - тишина,
Небо, полное огня,
Свет проходит сквозь меня,
И я свободен вновь.
Я свободен от любви,
От вражды и от молвы,
От предсказанной судьбы
И от земных оков,
От зла и от добра...
В моей душе нет больше места для тебя!

Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

<< Назад на Ария


Авторская песня
Слюсарь Олег Владимирович. "Друг"
Прислал: Слюсарь Олег Владимирович KaiNT e-mail: www.chudo2003@rambler.ru
Am                С
Мой батальон идет в бой
Am                C
И командир берет меня с собой
Dm            G
А я так боюсь, что я не вернусь
Dm            Em
Снайперу на пулю попадусь
Am             C
Но командир не вкурил
Am                      C
С другом меня в разведку снарядил
Dm            G
И вот мы идем, и друг мой упал
Dm                Em
А я в окоп я свою жизнь спасал

припев 1
C            Am
Война небо и земля,
C           Am
Война рокот калаша
G                     C
Война мой лучший друг упал
Dm                  G
А я не спас, я жизнь спасал

Припев 2

Война мертвые глаза
Война смотрели на меня
Война мой лучший друг упал
А я не спас, я жизнь спасал

Вернулся я и информацией
О вражеской дислокации
Сказал, что я ранен, а друг мой убит
Не лучше мне в госпиталь душа так болит
Командир говорит молодец
но как допустил ты боец
Что сам ты ранен а друг твой убит
И сердце болит и мне мать не простит

Припев 2

Припев 3

C              Am
Война в памяти моей
C              Am
Десяток убитых людей
G                  C
И лучший друг, что рядом упал
Dm                  Em
Его я не спас друга я потерял

Нет командир это конец
Какой же я нахрен боец
Прости командир я обычный трус
Дай пистолет я выйду застрелюсь
Но командир промолчал
Молче бутылку достал
Налил мне стакан сам рядом сел
Крепись боец это наш удел

Припев 1

Припев 2

И вот мы идем в бой
Я впереди батальон за мной
И что-то в груди мне погибель сулит
Толи пуля толи сердце болит

C           Am
Война рокот калаша
C            Am
Война небо и земля
G              C
Война я рядышком упал
Dm              G
А ты не спас ты жизнь спасал

C              Am
Война в памяти моей
C              Am
Десяток убитых людей
G              C
И лучший друг, что рядом упал
Dm               Em
Его я не спас да и я сам пропал

Вот в принципе и все :) Когда писал акорды под
рукой не было гитары, и основывался на
том, что помнят руки. :) Но по моему написал без
ошибок. Так что дерзайте. Да и играть
рекоммендуеться безпрерывным боем: пальцами руки
два раза вниз и два раза вверх :)
Возможны конечно разные варианты.

<< Назад на Авторская песня


Алиса
Экспериментатор
Прислал: e-mail:
      Em
      Экспериментатор движений вверх-вниз
         C
      Идет по улице своих построек.
         D
      Он только что встал, он опрятен и чист,
         C7
D
      Он прям, как параллель и как крепость
стоек.

     (и далее в этом духе)

      Экспериментатор движений вверх-вниз
      Смотрит в сторону выбранной цели,
      Он знает ответ, он идеально собран,
      Он прокладывает путь для других поколений.

      Экспериментатор движений вверх-вниз
      Моделирует новые модели сознанья,
      Он идеально выбрит, подтянут и строг
      Он несет свой кирпич к алтарю мирозданья.

      Экспериментатор движений вверх-вниз
      Видит простор там, где мне видна стена.
      Он считает, что прав, он уверен в идее,
      Он в каждом процессе достигает дна.
         Em
      Экспериментатор...
         C
      Экспериментатор...
         D
      Экспериментатор...
         C7
      Экспериментатор...

      Экс-пе-риментатор...
      Экс-пе-риментатор...
      Экс-пе-риментатор...
      Экс-пе-риментатор...

<< Назад на Алиса


Авторская песня
Полякова Анастасия. "Так было"
Прислал: Анастасия Полякова e-mail: nastya@iphome.dp.ua
                        1 куплет
  C                      Am
Не пишутся письма ,не плавятся взгляды
C                      Am
Не падают листья ,не ставят преграды
Dm                      F
Не ищут ответа ,не верят в надежды
Dm                      G7
И все это где-то и все так как прежде.

                           Припев:

F                G
Так было так будет
Am
ничего не изменилось

как будто не ждали

меня здешние дворы

Забыла, забудет

Мне так часто говорилось
  F               G            C
да ничего  не изменилось с той поры

                2 куплет

Все те же рассказы и волны у пирса
Ненужные фразы сгорают как тырса
Песчаные горы ,соленые брызги
Какие то воры украли из жизни.

<< Назад на Авторская песня


Авторская песня
Андреев Михаил. "Наташка"
Прислал: Андреев Михаил e-mail: mihey-ne@putin.ru
Эту песенку я написал как признание в
любви самой клёвой девчонке на свете.

Am           E         Am
Я сижу один в пустой квартире,
Am           E          Am
И на мне расстегнута рубашка
Dm           G              C/Am
Я не знаю, что творится в мире
Dm            E             Am   } раза.
Знаю, что влюбился я в Наташку.(A7)

Ночью погуляю по карнизам
Посмотрю на звёзды и прохожих,
Звёзды как Наташкины ресницы
Не на что земное не похожи.(2 раза.)

Завтра я опять её увижу,
Чуть не умирая от волнения
Буду наблюдать за ней с терпеньем
Замирая от её движений.(2 раза.)

Эх, Наташка если бы ты знала
Как сильно люблю тебя я,
Ты бы поняла, зачем тебе я
Песни и поэмы посвящаю.
Ты бы поняла, зачем тебе я
Эту песенку играю.

Я сижу один в своей квартире
И на мне расстегнута рубашка,
Я не знаю, что со мной случилось,
Знаю, что есть у меня Наташка.
Чувствуешь, как бьётся моё сердце,
Ведь я люблю тебя Наташка.
(Dm/G/C/Am)
Dm            E           Am
Ведь я люблю тебя Наташка.(2 раза)
                            (26.12.2002 г.)

<< Назад на Авторская песня


Авторская песня
Confidant. "Моя душа"
Прислал: Confidant e-mail: kimp99@mail.ru
Am        G       Fmaj    C
Там, где гаснут и падают звезды,
Там, где ветер, холод и мрак,
Там, где плач и соленые слезы -
Am          G
Там живет моя душа Fmaj / C

Где любовь - ненужная повесть,
Где за жизнь не дают ни гроша,
Где не знают, что такое честь и совесть -
Там живет моя душа

ПРИПЕВ:

Am            F
Моя душа в неволе
  C       Em
Плачет от боли,
Am         F          C
Из всех дорог ведет одна -
  Em
Туда-
Am              F
И не найти мне средства
Dm         G
От этой болезни,
    Am      F     Dm      G
От которой гибнет моя мечта

Там, где люди похожи на камни,
Где за жизнь не дают ни гроша,
Где на окнах заколочены ставни -
Там живет моя душа-

Там, где быстро кончаются силы,
С каждым шагом все труднее дышать,
Где свобода - только в могиле -
Там живет моя душа

<< Назад на Авторская песня


Ария
Закат
Прислал: Vlad e-mail: vlad.ariec@aria-band.zzn.com
Проигрыш и вступление Em, C, D играются перебором
5, 4, 3
Куплет играется перебором, припев боем
Вступление Em, C, D играть 4 раза
1 Куплет
Em        Am        D              Em
Я  вижу,  как закат стекла оконные плавит,
Em           Am7             F#        H
День прожит, а ночь оставит  тени снов в углах
Em   Am              D           Em
Мне не вернуть назад серую птицу печали,
Em             Am7             F#      H
Все в прошлом, так быстро тают замки в облаках.
Припев:
Е7  Am        C         G
Там все живы, кто любил меня,
E7           Am          C           H7
Где восход - как праздник бесконечной жизни,
E7  Am        C       G
Там нет счета рекам и морям,
E7        Am     C       H7
Но по ним нельзя доплыть домой.
 Проигрыш Em, C, D играть 4 раза
2 Куплет
Вновь примирит  все тьма, даже алмазы и пепел,
Друг равен врагу  в итоге, а итог один:
Два солнца у меня на этом и прошлом свете,
Их вместе собой укроет горько-сладкий дым.
Припев повторяется
G                    D7
Возьми меня с собой, пурпурная река,
G                 D
Прочь унеси меня с собой, закат.
Am7          Am6       C
Тоска о том, что было, рвется через край,
Hm              C
Под крики серых птичьих стай.
Проигрыш Em, C, D играть 4 раза

Em      Am        D              Em
Я вижу, как закат стекла оконные плавит,
Em           Am7            F#         H
День прожит, а ночь оставит тени снов в углах.

<< Назад на Ария


Аквариум
Перекресток (Я не могу остаться здесь)
Прислал: e-mail: sobaka@sobaka.hc.ru
   C         G             Dm         G
Я не могу остаться здесь, душа моя в пути.
   C          G            Dm         G
Задуйте свеч дрожащих свет и дайте мне уйти.
   C            G         Dm          G
Я слишком вас люблю и потому уйти я должен,
   Dm             F        G
Чтоб свет ваш на ладонях унести.

Молитесь за меня, пусть я не буду одинок
И без того до боли мал отпущенный мне срок.
Бессмертны только песни, лепестки которых я
собрал
На перекрестке тысячи дорог.

Я не могу остаться здесь, душа моя в пути.
Задуйте свеч дрожащих свет и дайте мне уйти.
Я слишком вас люблю и потому уйти я должен,
Чтоб свет ваш на ладонях унести...

<< Назад на Аквариум


Авторская песня
Сорокин Дмитрий. "Жалоба"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                   riff 1

e-3------5-----6-----1--------------------------------------
b---3------3-----3-----3------------------------------------
g------3-----3-----3-----3----------------------------------
D-----------------------------------------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

После  брачной   ночи.
Дочь  жалуется  матери.
Мама  я  вчера  ночью  видела.
Как  мой  муж  выходил  из  твоей  комнаты.

<< Назад на Авторская песня


Авторская песня
DMX aka Dima Pepper. "Свет"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
Проигрыш:   G D Am Em  (x2)
            C G D Am
            C G D Em

1.
    G              D                    Am
Em
     Он тонул в океане, но всё время кто-то его
спасал,
    G              D                          Am
           Em
     Он ходил от одних к другим и много лет искал
там себе причал,
    G                      D                   Am
         Em
     Когда друзья его раскованно прыгали с
трамплина в её окно,
    C                    G
D            Em
     Он пытался брать аккорды песни, все слова
которой забыл давно.

     Когда люди собирались в группы наораться
вдоволь и попить вина,
     Когда мир рвало на части, оставалась целой
одна война,
    C                   G                    D
          Am
     Он бродил среди деревьев, по дорогам
прожитых зачем-то лет
    C                 G                  D
       Em
     И во мраке, за сосною, уже почти упавшей, он
видел свет.

Проигрыш.

2. Когда звон его гитары уносило в пропасть его
проблем,
   Когда сны его сбывались, но совсем иначе, чем
он хотел,
   Он пытался видеть небо, но мог видеть только
её черты,
   Он хотел оставить всё, но слышал голоса, не
зная чьи.

     Он не знал, кому открыться и кому доверить
свои мечты,
     Он почти уже не верил, все надежды были, как
одна, пусты,
   Dm                     Am                   Em
             Am
     Только там, среди деревьев, на дорогах
прожитых зачем-то лет,
    C                     G              D
   Em
     Там, во мраке, за сосною только он один
увидел свет.

Проигрыш:  G D Am Em (x2)
           Dm Am Em Am (x2)

3. Дороги и деревья, что себе забрали груз его
обид,
   И у сосны, почти упавшей, лежит давно заросший
травой гранит.
   Его имя на граните говорит о том, что он нашёл
ответ
   И по тропе, которую никто из нас не видел,
пошёл на свет.

Заключение: G D Am Em  (x2)
            Dm Am Em Am (x2)

Играется так: первый куплет и проигрыши до и
после него, а также заключение - перебором,
остальное - боем.

18-19/12/2000.
                            Музыка и текст: DMX
aka Dima Pepper.

<< Назад на Авторская песня


Алсу
Свет в твоём окне
Прислал: Сергей Зибров (подбор) e-mail: Sergey_Zibrov@mail.ru
                 Fm               C#
1.        Медлят ночи за спешкою дней,
                 D#            G#
          Не слышны голоса и шаги.
               Cm                C#
          Засыпает наш дом без огней,
                 Bm                   C
          Мы с тобой не друзья, не враги.

                 Fm                C#
          Не тревожит нас звуками двор,
                  D#                G#
          Только ветер прошел по кустам.
                Cm               C#
          Мы забудем ночной разговор,
                  C#m              D#   C
          Мы расставили все по местам.

             Fm           Bm   D#           G#
Припев:    Свет в твоем окне, как он нужен мне,
            C#             Bm      C        Fm
           Свет в твоем окне, как море кораблю.
            Fm            Bm   D#             F
           Свет в твоем окне, солнца луч на
снег,
             C#           Bm           C
           Свет в твоем окне, как я тебя люблю.

2.    Холода все сильней и сильней,
      Теплых дней так не долог полет.
      Замерзает наш дом без огней,
      Мы с тобой не огонь и не лед.

      Я на ощупь приду в темноте,
      Где надежда запутала след.
      Загораются окна не те,
      А в твое не торопится свет.

Припев:    Свет в твоем окне, как он нужен мне,
           Свет в твоем окне, как море кораблю.
           Свет в твоем окне, солнца луч на
снег,
           Свет в твоем окне, как я тебя люблю.

Соло   Gm   D   E   A
       C#m  D   Hm   C#

            Gm                       D
3.    Мой корабль что-то сбился с пути,
            E                  A
      Заблудился послушный волне.
         C#m                Hm
      Маяком ты мой путь освети,
               D                   E
      Свет, зажженный в любимом окне.

             Gm           Cm   F             A#
Припев:    Свет в твоем окне, как он нужен мне,
             D#           Cm       D        Gm
           Свет в твоем окне, как море кораблю.
            Gm            Cm   F              G
           Свет в твоем окне, солнца луч на
снег,
             D#           Cm           D
           Свет в твоем окне, как я тебя люблю

<< Назад на Алсу


Авторская песня
Зеков Сергей. "Окружающий нас мир"
Прислал: Зеков Сергей e-mail: _ego@mail.ru
   C
1 Я не мог понять отношение людей
   E
  К окружающему миру, в котором мы живем
   Am
  Заботятся лишь о судьбе своей
    F                                 G
  Не думая о ближнем, не помня о другом.

2 Ходят на работу, пьют кофе с молоком

  Отдыхают за границей, ездят верхом

  Не замечая в переходе детей и стариков,

  Просящих о помощи, не слышат их слов

3 Пинают бродяг со своих чердаков

  Видят в других злейших врагов

  Не понимают они что мир так суров
   F                    G        Am
  И могут они стать... не надо больше слов.

<< Назад на Авторская песня


Авторская песня
Аманжолов Булат. "Разбитая любовь"
Прислал: Аманжолов Булат e-mail: irony_of_fate@mail.ru
B                 Gm  B           F  C A B
 Солнце ласково светит в твои глаза.
               Gm         F         A
Дождик с неба капли сыпит, идет гроза.
B               Gm             B        F   C A
B
 Ты оставишь с миром сзади все. То в былом!
             Gm       A       Dm
Снег ресницы осыпает -- серебром.
                 Gm  B            F    C A Dm
ПР-В: Любовь разбита: Амур -- предал!
                 Gm   F          A       Dm
      Стрелу из сердца у него укра-а-а-а-ал!
                   Gm          C
    A
      Он ушел с твоей подругой. "Нам --
сказал -- Не по-пути!"
    Dm              Gm               F      A   B
Am B
      И расстались вы друг с другом без любви.

Ветер косы развеет злотым ковром. И поземка
заметает грусть твою тайком.
Ты забудь его навеки, ваши дни в былом. Ты, с
осенним листопадом, вдвоем.

ПР-В: ТОТ ЖЕ

Хмурясь тучка нависнет над тобой. Заберет осенний
ливень печаль с собой.
Даст понять лихая вьюга, что он в былом.
                       F      A    B A
И ему с тобой разлука -- поделом:
B                     Gm  C  Gm              A
 Ведь ты судьбы -- Богиня!     Ты -- сама
Любовь!
B                Gm    C   Gm
A
 Ты -- Мечта, Явленье,Чудо!    В жилах стынет
кровь!
B            Gm     C   Gm                A
 Не ищи для жизни друга!   Все они -- лгуны!
B           Gm              A      Dm
 Забирает смерть с собою тебя во сны. Любовь
разбита...

 (гр. "ИРОНИЯ СУДЬБЫ")
        25.12.2000.

<< Назад на Авторская песня


Антонов
Крыша дома твоего
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
Em        H7	       Em
Мы все спешим за чудесами,
Em       H7         Em
Но нет чудесней ничего,
Em       H7          Em
Чем та земля под небесами,
Em        Am       G
Где крыша дома твоего,
          H7       Em
Где крыша дома твоего.

И если вдруг тебе сгрустнётся
То пусть не значит ничего.
Когда ты знаешь, что под солнцем,
Есть крыша дома твоего. (2р.)

В миг огорчения любые
Исчезнут все до одного.
Лишь вспомню звёзды голубые
Над крышей дома своего. (2р.)

Мир полон радости и счастья,
Но край родной милей всего.
И как прекрасно возвращаться
Под крышу дома своего. (2р.)

<< Назад на Антонов


Алиса
Дождь
Прислал: Шура e-mail: root@ls.elabuga.ru
 Am                    C
Дождь выстроил стены воды
 Am
Он запер двери в домах,
                     C
Он спрятал чьи-то следы.
 Am
A мне хотелось дышать,
                 C
Дышать во всю грудь
  Am                            C
Но я боялся забыть, я боялся уснуть.

         Em        C
Припев:	Там, где вода
                                    Am
    И в небе вспышки ломанных стрел,
                            F
    Я руки протягивал вверх,
                            G
    Я брал молнии в горсть.
         Em        C
    Там, где вода
                          Am
    Рисует на земле круги,
                             F
    Ты слышишь, слышишь шаги-
               Em
    Идёт дождь.

Будто впервые хохотал гром,
Он захлебнулся в словах,
Он рвал ставни с окон.
А я всё видел, я небу смотрел в глаза.
всё очень просто.
Просто гроза.

<< Назад на Алиса


Авторская песня
Пирамида Маслоу. "Смерть не страшна"
Прислал: La Serge e-mail: m8848@mail.ru
D			A
Смерть не страшна - это просто забвение
G		A
Гибель надежд, окончанье борьбы
D		A
Нет ни тревог, ни тоски, не сомнений,
G		    A
Только последняя воля судьбы.

Смерть не страшна - лишь предсмертные муки,
Я бы хотел, если б мог сократить
Смерть - лишь начало той вечной разлуки
Что ни кому не дано победить.

Скачут года, и теряем любимых.
Резкая боль обжигает сердца.
Ради людей, нашей жизнью хранимых,
Надо спокойно идти до конца.

Пусть иногда тяжело ожидание,
Кажется, нет ни надежды, ни сил
Смерть прекратит и тоску и страдания,
Даже ты если ее не простил.

Смерть не страшна и не надо боятся
Свежих могил и тяжелых крестов.
Тем, кому живым тяжелее оставаться,
В землю зарыв сыновей и отцов.

<< Назад на Авторская песня


Авторская песня
Nevermind. "Памяти Кобейна"
Прислал: Nevermind e-mail: nevermind@mail.ru
Am
За морями
C
За океанами
E
Жил да был
Am
Веселый Кобейн
E        Am
Веселился, бухал,
E        F
Музыку играл
F#          Gm
Набухался, раздолбился
H             A
И на Кортни налетел
Припев:

Am
Теплое дерьмо:
C
Он считал им свою жизнь
E
Это был кошмар дитя
Am             F
Не уйдет он не уйдя

E
'Load up guns ' -
A
он говорил
G                 C
на всех других ему на срать:
E                 A
'Я люблю жену ребенка,
G                 C
все остальное nevermind'

1)
--0---5---7---6---0---2---3---0----------------------------------------------

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "Жизнь под линзой"
Прислал: Zippo (Павел Балбасов) e-mail: drzippo@mail.ru
Одна из ранних песен, немного грустная, ведь,
суицид - это же грустно. Если я не ошибаюсь, то
она была написана после просмотра мною какого-то
грустного фильма.
-------------------------------------------------------------------------
!Первые 2 строчки исполняются как стих, вводя по
струнам!

Am                 C
  Оголяя своё тело, оголяя свою душу,
G                         F
  Мы идём с тобой на дело, мы идём с тобой на
сушу.

Am           C    G              F
  Ты рисуешь бога,  ты рисуtшь мечту.
Am               C    Em                   F
  Подожди ещё немного,   я ведь жить ещё хочу,
                  G
Я ведь жить ещё хочу.

Ты Джульета я Ромео, Разолина нас простит,
На рассвете мы с тобою совершаем суицид,
Совершаем суицид.

Зачем тебе сказка, там всё наоборот?
Зачем тебе маска, на ней солнцеворот,
На ней солнцеворот.

Проигрыш (G G F F G G)

Цветы расцветают, коров уже пасут,
Так не поступают, так не живут,
Так не живут.

(лежащий ниже куплет играется повысив голос, и
увеличив громкость боя)

Пуля во лбу - смотреть я не мог,
Пистолет в кобуру, труп в морг,
А труп в морг.

Тринадцатый месяц, вторая весна,
Как ты меня бесишь моя голова,
Моя голова.

Наполняю я ванну тёплой водой,
Бритву заточу, густой щетиной,
Густой щетиной.

Проигрыш (G G F F G G)

(лежащий ниже куплет играется понизив темп)

Вот свет открылся моим глазам.
Ещё немного и я уже там,
         G   G+
И я уже там.

C           Am  F               G
  Вена не болит,  потому-что её нет,
C          Am   F (бой делается жестоким)
  А душа горит, потому что суицид,
F             Am F G C C C
Потому что суицид

Ты рисуешь бога, ты рисуешь мечту.
Подожди ещё немного я ведь жить ещё хочу,
Я ведь жить ещё хочу.

-------------------------------------------------------------------------
Под G+ я имел ввиду:
1 |----!-----|----------|----------|-----------|
2 |----!-----|----------|----------|-----*---- |
3 |----!-----|----*--- -|----------|-----------|
4 |----!-----|----------|----------|-----------|
5 |----!-----|----------|----*--- -|-----------|
6 |----!-----|----------|----------|-----------|
      III лад                         VI лад

<< Назад на Авторская песня


Авторская песня
Агафонов Александр. "Я тебя люблю"
Прислал: Агафонов Александр e-mail: sandro@freemail.ru
                   1.
         Hm                   A
       Твои глаза устанут ждать
         Em                  D    A
       Твоя улыбка скажет мне
       То что я забыл сказать
       И то что я сказал тебе
       Ты как солнце в небесах
       Даришь мне свое тепло
       Так свети же ярче всех
       И мне будет хорошо

Привпев:
         Я живу твоей любовью
         Без тебя я не могу
         Лишь одно тебе напомню
         Что я тебя люблю

                   2.
       Твой голос - песня соловья
       Поет в душе моей любовь
       И не устану слушать я
       Коль будешь петь ты вновь
       Твой образ мне уж не забыть
       Он будет снится мне во сне
       Мне он позволит долго жить
       Не даст забыть мне о тебе

<< Назад на Авторская песня


Агата Кристи
Насилие
Прислал: e-mail: d-borman@usa.net
      Am
     Тихо в ночи,
                    Hm
     Слышен только тоненький свист,
      D
     Радостный хруст,
      E
     Жалобный плач.
           Am
     Это плети свистят,
                 Hm
     Это чьи-то кости хрустят,
        D
     В мёртвых руках,
         E
     На чёрных зубах.

               Am         F       Dm         E
         Это плачет Белоснежка - вот оно, пришло,

           Am              F     Dm          E
         Всё, что только снилось очень глубоко.
           Hm         G       Em         F#
         Плачет Белоснежка, стонет Белоснежка,
          Hm         G          Em       F#
Hm
         И, сама не замечая, странно улыбается
себе.
                     G          Em       F#
         Слёзы горькие глотая, выпивая кровь.
               F# Hm C
         Насилие!

     Синие губы
     Сосут её кровь.
     Она холодна,
     Как оранжевый сок.
     Чёрные цепи
     Давят на грудь.
     Железные рты
     Пьют её боль.

<< Назад на Агата Кристи


Авторская песня
SSSerg. "Любой ценой"
Прислал: SSSerg e-mail: greensky@ngs.ru
На мотив песни "Последний раз" группы
Мальчишник.

Играется почти также. Показываю:

Играется песня вот таким перебором
1|---------0-------
2|-----0-------0---
3|---0---0---0---0-
4|-----------------
5|-0---------------
6|-----------------
Аккорд над словами стоит в том месте, где нужно
дёрнуть первую струну перебора
(то бишь, сделать акцент, выделить). В куплетах
на каждый аккорд идёт два раза
перебором.

Правда разница в том, что она не говорится (не
читается), а поётся.

Проигрыш:
  Am               C               Em
 Em
1|-0---------------0----------------0-------------------------------
2|---------1---------------1----------------0---------------0-------
3|-----2-------2-------2-------2--------0-------0-------0-------0---
4|---2---2---2---2---2---2---2---2----2---2---2---2---2---2---2---2-
5|-0---------------3----------------2---------------2---------------
6|------------------------------------------------------------------

          Am                    C
Во мне бежит лаская нервы электрический ток
         Em                       Em
И возбуждает постепенно нежной страсти поток.
         Am                        C
Он разливается, стремясь заполнить тело до
конца,
          Em                         Em
И так безжалостно, как зверь, губит наши средца.

  (Припев играть как проигрыш)
          Am       C
       Любой ценою я готов,
            Em
       C тобой сегдоня быть.
          Am       C
       Любой ценою этот кров,
          Em                  Am    С    Em
Em
       Хочу я сохранить, сохранить..

Я прикосаюсь к тебе своею нежною рокой
И ощущаю трепет тела, потерявшего покой.
Ты без остатка всю себя сегодня мне отдаёшь
И, возбуждаясь постепенно, терпкость ласкам
придаёшь.

       Припев.

Поглащая аромат такого сказочного тела,
Разгораюсь мгновенно, почти до предела.
И мне плевать, что будет после, я хочу быть с
тобой.
Пусть даже рухнет целый мир, зато я знаю - ты со
мной.

       Припев.

       Проигрыш на утихание.

 (Для особого эффекта можно повторить первый
куплет)

Если кому не нравится петь (или просто не умеет),
можете его как Dolphin читать (но
обязательно с выражением).

Спасибо за внимание!

<< Назад на Авторская песня


Ария
Дух войны
Прислал: Maniac e-mail: maniac@quake.ru
Em
Вновь и вновь я вижу сон
C
Кpовью залит гоpизонт
D                        C D
И земля в огне на много миль
Em
Шесть минут до часа икс
C
Hебо скоpо pухнет вниз
D                         C H
Ветеp всех pазвеет словно дым

         C        D       Em        A
Пpипев:  Вpемя убивать, вpемя наступать,
         C           D           H
         Вpемя наступать и побеждать

          C   D  Em                   D
         Дух войны, встанет цаpь из тьмы
           Hm            C
         Входит в наши сны
                 G             D
         Дух войны и мы ему веpны
         Вот и все, миp объят огнем
         Hо не стихнет гpом,
         Дух войны - он тpебует еще

Разpушенье - это стpасть
Все pавно, какая власть
Власть всегда пила чужую кpовь
И когда наступит мpак
Солнце вспыхнет на штыках
И толпу на смеpть погонит вновь

Пpипев

<< Назад на Ария


Авторская песня
Мельников Андрей. "Безмолвие дорог"
Прислал: Андрей Мельников, Дмитрий Малясов e-mail: andreys_99@mail.ru
              Dm
1. Мы дышим воздух неспеша,
          Dm
И с кончиков ресниц душа
    Am
Слетает.
                 Dm
Мы ставим точку, ставим крест,
                 Dm
И каждый сесть на наш насест
   Am
Мечтает.
         F             C
Припев: Поднимем руки, включим свет,
F                      G
На все вопросы бросим 'Нет',
Em
И ничего, что наш ответ забыт
Am
По истечении лет.
F            C
Оставив тех, кто с нами строг,
F                G
Шагнем тихонько за порог
Em
И, не жалея своих ног:
         Am
Нас ждет безмолвие дорог.

2. Поймав на выдохе слова,
Не сделав шаг, не сделав два,
Уходим.
И кто за нами - тот дурак,
А если все же что не так -
Проводим.

Припев.

3. Никто не вспомнит, не простит,
А Тот, кто сотни раз убит,
Прощает.
И счастье брызгает из глаз,
А Он в который раз за нас
Страдает:

Припев.

<< Назад на Авторская песня


Авторская песня
Гарматин Александр. "Пиво"
Прислал: Александр Гарматин e-mail: garmatin@pisem.net
Вступление: G;Em|4 раза

C         D           G
Рано утром, поздно ночью
Бывает, хочется очень.
Мы идем, не смотря не на что.
С             D
Мы с тобою идем пить...
G Em
Пиво! Пиво! Пиво! Пиво!

О как легко на душе.
Плевать на всё, жить в кайф.
О, этот великий вкус.
Мы с тобою идём пить...

Пиво! Пиво! Пиво! Пиво!

О пусть этому не будет конца.
Пусть улетают души, взрывая сердца.
Я как автобус, я легче, чем воздух.
Я иду пить...
Пиво! Пиво!
Водку и коньяк!
Вина и самогон!
Настойку, портвейн...
И есть огурцы!
Пиво! Пиво! Пиво! Пиво!

<< Назад на Авторская песня


Ария
Штиль
Прислал: Козодубов Илья e-mail: GVIDON@rambler.ru
1.
 Dm               C  С5  С
Штиль . Ветер молчит,
 Gm                   Dm
Упал белой чайкой на дно
 Dm                    C  С5  С
Штиль. Наш корабль забыт
 Gm                     Dm
Один в мире скованным сном.

Pre-Chorus

        B               C        С5   С
Между всех времен без имен и лиц
      B                  A
Мы уже не ждем, что проснется бриз

2.
Штиль. Сходим с ума,

Жара пахнет чёрной смолой

Смерть одного лишь нужна

И мы вернёмся домой.

Небо, плоть и кровь вновь насытят нас

А за смерть ему может Бог воздаст.

Припев:
  Dm                  B       A
Что нас ждет море хранит молчанье
 Dm                    B     A
Жажда жить сушит сердца до дна
 Dm                    B       A
Только жизнь здесь ничего не стоит
 Dm                    B    A
Жизнь других, но не твоя

3
Нет, гром не грянул с небес
Когда пили кровь как зверьё
Но нестерпимым стал блеск
Креста, что мы южным зовем
И в последний миг поднялась волна
И раздался крик: 'Впереди земля".

Припев.(2раза) .

Все аккорды ставить на барре !!!
С5   Как С на барре, только мизинец на лад
дальше( на 4-ый)!

<< Назад на Ария


Алиса
У истока голубой реки
Прислал: Fox e-mail: nobody@most.net.ru
C         G       C
У истоков голубой реки
        G      C
Бродит синий слон
   G       C
И розовый конь.
C                  G        C
Им в глаза глядит весенний день,
      G      C
И кладет их тень
      D
На ладонь.

Их ласкает ветер мягких трав,
Им поет вода
Песни сонного дна.
И в разводе солнечных колец
Им смеется лес
И я.

F(барре)   G(барре)
В синей воде
     С    Am
Отдыхает день.
F(барре)    G(барре)
В зарослях роз
Am               A7
Кружат стаи стрекоз.

F;G;C...

C             G     C
У истока голубой реки
      G     C
Небо по холмам
       G    C
Стелит облака.
                  G     C
В облаках гуляет белый лев,
Белый,
C        G      D
Как в тумане вода.

И когда земля ложится спать
И стелит кровать,
Лев открывает дверь,
Чтобы ты все смог увидеть сам,
Чтоб прошел по холмам.
Поверь!

F(барре)          G(барре)
Чтобы встретил тебя
C       Am
синий слон!
F(барре)         G(барре)
Чтоб пронес в облаках
Am            A7
тебя розовый конь!
F(барре)   G(барре)              C   Am
                    У голубой реки,
F(барре)   G(барре)                Am   A7
                    по золотым холмам,
F(барре)   G(барре)                 C     (соло я
не знаю)
                    ты все увидишь сам!

<< Назад на Алиса


Авторская песня
Соколов Алексей. "Достали !!!"
Прислал: Соколов Алексей (AsS-ZiT) e-mail: scdest@aleksin.tula.net
Это только вариант припева, а вообще там
инструменталка (MP3 здесь)

 E5
Буду страшным маньяком
 B(H)5
Буду всех людей пырять
 D5
Вилкой, ложкой и ножом
 C5
Буду сердце вырезать

И выкалывать глаза
И вытаскивать кишки
Хорошо на белом свете
Поживают маньяки

Спасибо за текст Лехе Бузину

<< Назад на Авторская песня


Аквариум
Тяжелый рок (Лилит)
Прислал: Пак Илья (подбор) e-mail:
Каподастр  3 лад

G D F Em C G/h Am G D

G                    CG      C    G/h
Am
В мире что-то не так - или это у меня в голове?
G         Hm                  Am
A7
Невидимые пятна на солнце, какая-то пыль на
траве.
G           G7          C         G/h
Am
Счастье не греет; оно где-то за стеклянной
стеной.
     G      G/f# Em               C G/h Am    G
Иногда мне кажется - тяжелый рок висит надо
мной.

Я пошел к цыганке - узнать о своей судьбе,
Не вредно ли думать так много, причем, в
основном, о тебе?
Она бросила карты на пол, закрыла глаза рукой
И сказала - Бриллиантовый мой, тяжелый рок висит
над тобой!

Все лишилось смысла. Любовь завела меня в тень,
А чем выше залезаешь в астрал, тем больше несешь
дребедень;
Просто хотелось вечного лета, а лето стало зимой
-
То ли это рок, то ли законы природы висят надо
мной.

Cm                                        D
Одни говорят - Сегодня в шесть конец света,
Hm                              F#m
Другие просто депрессивны в доску;
C                        G/h                 Am
Третьи терпят любовь за то, что она без ответа -
A
 C            D
Но каждый из них зарежет, если только тронуть
пальцем его тоску...

Вчера заходил один ангел - я узнал его по холоду
крыл.
Я уже не тот, за которым он гнался, да и он уже
не тот, что был.
Я сказал - Заходи, садись. Я не враг тебе.
Наслаждайся моей тишиной
И давай выпьем за того бедолагу, что висит надо
мной.

Ты знаешь, я живу от перрона к перрону; однажды
взлетел - и лечу;
Но если тебе стало хоть немного легче, это все,
чего я хочу.
Спасибо ветру в моих парусах,
Крыльям за моей спиной:
Одно из них - ты, а другое - тот коллега,
что висит надо мной.

<< Назад на Аквариум


Алиса
Паскуда
Прислал: Дмитрий e-mail: superdezel@mtu-net.ru
    Е5
Время поездом в даль,
Время стрелами в лету.
По несжатым полям,
По отравленным рекам,
    А5
По дорогам кривым,
    Е5
По лесам, по болотам,
    C5             A5      Bb H5         Э: E5 G5
:Э
Оставляя кресты, как следы, за собой.

Время голубем в рай,
В ад стволом пистолета.
По слезам, по глазам,
По опущенным векам.
Да по иглам стальным,
По замкам, по решеткам,
Оставляя седые виски за собой.

    A5                                C5
А мы гуляли, пели, шли своей тропой.
    Х5
Мы открывали двери.
       C5           H5
Хоть вход был запрещен.
           Е5
Мы шли в огонь!

  Е5
Знай, паскуда, вольных!
  Бб5
Знай!

Время красным цветком
Млечным соком по лицам,
Полной страха луной
Да по впалым глазницам.
По стихам про любовь,
Да по койкам больничным,
Оставляя на сердце рубцы за собой.

А мы гуляли, пели, шли своей тропой.
Мы открывали двери.
Хоть вход был запрещен.
Мы шли в огонь!

Знай, паскуда, вольных!
Знай!

<< Назад на Алиса


Авторская песня
Сорокин Дмитрий. "Блюз"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                       Intro

e----------------------------------------------1---3--------
b---------7-9-10-12--10--9h10-9h10-------------1-1----------
g-----7-9----------------------------9--9h11---2------------
D-7-9---------------------------------11---------2----------
A------------------------------------------------3-2--------
E--------------------------------------------------3--------

Этот  блюз.
Я  написал  для  тебя.
Не  любимая  моя.
Для  тебя  с  твоим  любимым.
С  которым  ты  еблась  вместо  меня.
Сука  ебаная!!!!
Ияу!!!!!!

e-----------------------------------------------------------
b-----------------------------------------------------------
g-2-2-2-2-2-2-2-2-2-2-5-2-2-2-2-2-2-2-2-2-2-7---------------
D-2-2-2-2-2-2-2-2-2-2-5-2-2-2-2-2-2-2-2-2-2-7---------------
A-0-0-0-0-0-0-0-0-0-0-3-0-0-0-0-0-0-0-0-0-0-5---------------
E-----------------------------------------------------------
              (играть 10 раз)

e-----10-8--------------------------------------------------
b---------10-8----------------------------------------------
g-2-----------9-7-----------------2-------------------------
D-2---------------10-7------------2-------------------------
A-0-------------------10-7-5-3-0--0-------------------------
E--------------------------------3--------------------------
               (проигрыш очень быстро)

<< Назад на Авторская песня


Ария
Замкнутый круг
Прислал: Chukcha (подбор) e-mail: chukchac@yahoo.com
(из альбома 'Генератор Зла')

    Я не могу поручиться за верность подборки басса
( равно как и за то, что это вообще басс-гитара)
- он еле слышен на фоне всего остального - а по
сему, если кто знает правильные табы - пришлите
мне.

Чукча.

Вступление:

    Hm       G       A              Hm       G
   A
  E
----------------|---------------|---------------|----0----------|
  B
-----3-------0--|------2--------|----3-------0--|----2--------3-|
  G
-------4-------0|----2----------|------4-------0|----2-------[42|
  D
---4-------0----|--2------------|--4-------0----|--2-2----------|
  A
-2--------------|0--------------|2--------------|0---0---2>>9-2-|
  E
---------3------|---------------|--------3------|----0----------|

Проигрыш:

/   Hm       G       A              Hm       G
   A
| E
----------------|---------------|---------------|---------------|
| B
-----3-------0--|------2-----[32|3]--3-------0--|---------------|
| G
-4]----4-------0|----2----------|4-----4-------0|----6----------|
| D
---4-------0----|--2------------|--4-------0----|--7-7----------|
| A
-2--------------|0--------------|2--------------|5---7>>>>>>0---|
| E
---------3------|---------------|--------3------|---------------|
|
| Басс-гитара:
| D
-------42------424-2------------|4-----024-2-0--|-04------------|
 A
---------2------|----202--------|--------------4|2--------------|

( Можно играть G и A с барре:
    Hm       G       A
    -------------------------
      ------------------------
    -----7--------4---------6-
-9-----9------5-----7---
---9-------5-------7-----
-7-------3-------5-------

- как больше нравится. Группы нот, заключенные в
квадратные скобки, играются как отдельный голос -
возможно, на другой гитаре. )

Первый куплет:

    Hm       G       A              Hm       G
   A
  E
----------------|---------------|---------------|----0----------|
  B
-----3-------0--|------2---[320-|----3-------0--|----2----------|
  G
-------4-------0|----2----------|4]----4-------0|----2----------|
  D
---4-------0----|--2------------|--4-------0----|--2-2----------|
  A
-2--------------|0--------------|2--------------|0---0---2>>9---|
  E
---------3------|---------------|--------3------|----0----------|

     A       G       A               Hm      G
   A     T=02020
  E
----------------|------0--------|---------------|--------T------|
  B
-----2---------0|------2------23>7]----------0--|------2---2----|
  G
--(2)--2-----0--|----2------[4--|----7-----0---0|----2-------2--|
  D
-----------0----|--2------------|------9--------|--2-----------2|
  A
-0--------------|---------------|--9------------|0--------------|
  E
---------3------|2--------------|7-------3------|---------------|

    Em	         A               D       C
B
  E
---------0------|--------0------|2-2-----0------|1--------------|
  B
-------0---0----|------2---2----|3-3-----1------|3--------------|
  G
-----0-------0--|----2-------2--|2-2-----0------|3--------------|
  D
---2-----------2|--2-----------2|0-0-----2------|3--------------|
  A
----------------|0--------------|--------3------|1--------------|
  E
-0--------------|---------------|--------3------|1--------------|
  E
------14--12109-|109-7-9--0-----|14--1414121212-|7--------------|

    Hm        G         A   Hm         G
A
    Мы колесили по дорогам, меняя струны и
подруг...
      A G             A
    О-о, нам не хватало рук...
    Hm         G           A
   Em
    И если все добро от Бога, нам не светит теплый
рай,
               A               D     C(A)
B(G)
    Сколько не играй - это просто замкнутый круг.

Проигрыш.

    Второй куплет играется аналогично, только
начиная с аккорда Em параллельно вступает
следующее соло:

    Em    vib.       A               D       C
   B        dist.
  E
------14--12109-|109-7-9--------|14----1412----1211-------------|
  B
----------------|---------------|----15------13-|12-------------|
  G
----------------|---------------|--14------12---|11-------------|
  D
----------------|---------------|---------------|---------------|
  A
----------------|---------------|---------------|---------3-3-20|

  E
----------------|---------------|---------------|---------------|

    Что дальше будет - неизвестно, хотя нетрудно
предсказать...
    О-о, нам нечего терять...
    Какая жизнь - такие песни, жизнь нелепа и
смешна,
      Дальше - тишина, не объехать и не убежать.

Припев (играется боем):

     Em               A 	  Em                A
      Да, да, да, все сказано, да, да,
давным-давно,
       Em               A             D        C
      B
      Да, да, да, все связано самым древним и
хитрым узлом...
      Да, да, да, все здорово, да, да, гори
огнем,
      Да, да, мы тоже золото, мы сверкаем, пока
не умрем...

Параллельно, рифф (играть в два раза медленнее
чем написано):
     Em      A       Em      A       Em      A
   D  C  B
  A
-2-2-2-2-0-0-32-|--2-2-2-0---32-|--2-2-2-0---32-|----------3320|

  E
-0-------------320--------30---320---------30--320-------------0

Третий куплет (боем):

    Hm         G            A   G A Hm
G        A G A
Другая кровь, другие раны,     совсем другие
времена,
      A G       A       G A
      О-о, другие имена...
    Hm           G          A
Em
      И, словно щепкой в океане нами тешатся
шторма,
                A                 D         C
   B
      А ночь короче дня, свет достанет нас даже
со дна.

Припев.

     D                         Em       D
           Em
      Слишком грустно быть бессмертным - те же
лица день за днем,
     D               Em  Hm                   Em
      Те же глупые ответы  на вопрос "Зачем
живем?".
     D                          Em   D
           Em
      Не всем волчатам стать волками, не всякий
взмах сулит удар...
     D                               Em   D
                 Em
Есть странный дар - лететь на пламя, чтоб в нем
остаться
 навсегда.

Окончание:

    Hm       G       A              Hm       G
   A
  E
----------------|---------------|---------------|----0----------|
  B
-----3-------0--|------2--------|----3-------0--|----2----------|
  G
-------4-------0|----2----------|------4-------0|----2----------|
  D
---4-------0----|--2------------|--4-------0----|--2-2----------|
  A
-2--------------|0--------------|2--------------|0---0----------|
  E
---------3------|---------------|--------3------|----0----------|

Благодарю за внимание.

<< Назад на Ария


Ария
Икар
Прислал: Цуцик(нагло содрал с книжки, на радость любимым металлам) e-mail: zuzik71@hotmail.com
Am     G            C      F G
Кто       видел    Икара,
Am     G              C    F E
Там       в  синей  дали?
Am     G          C     F G
Крыл      лёгкая пара,
Am     G             C   F E
Сын       грешной земли

       Dm             C    G            C
Он   летел   над   горами гордый, как орёл,
     Dm        C         G
Рассекая   стрелой   облака
       Dm             C      G            C
Он   летел   над   горами   солнцем   озарён
     Dm           C         E           Am
И на землю   смотрел   свысока

Кто дал ему крылья?
Кто ждал на скале?
Но всё позабыл он
И скрылся во мгле

Кто видел Икара
Там в синей дали?
Крыл лёгкая пара,
Здесь в серой пыли?

<< Назад на Ария


Алиса
То ли про любовь, то ли про беду
Прислал: Саша e-mail:
Памяти Игоря Чумычкина (12.11.58-12.04.93)

То ли про любовь, то ли про беду
Чёрная метка-1994 г

Gm F  B         Cm         Gm
Целовала ночь белым родником,
Gm F   B    D#       Cm       Gm
Песни пела ночь, а месяц голосил,
 F            Cm    F            Gm
То ли про любовь да то ли про беду.
 F           Cm
То ли про любовь...

Умывал рассвет маковой росой,
С птицами летел ветру поперёк,
То ли вот на юг да то ли на восток.
То ли вот на юг...

Растревожил день чёртовой травой,
Горизонт уплыл смехом да пургой,
Вроде меня нет, а вроде, как и тот.
Вроде меня нет...

  C                   B
Пробежим по сугробам зимы,
 G#                B
Косы весне расплетём,
   C                B
Летом ночью уйдем до зари,
  G
Осень сестрой назовём.

Целовала ночь белым родником...
Умывал рассвет маковой росой...
Растревожил день чёртовой травой...
(Ну а это уже хором и под аккомпанимент
аккордиона)

По моему мнению это одна из лучших песен
Алисы...

P.S.
Кстати, мне нужны аккорды к песне ШАНС все той же
группы Алиса.

<< Назад на Алиса


Авторская песня
PUNKa. "Серая столица"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
     Am
Я уроженка серой столицы.
         Dm               E
Мне тута тяжко и туго пришлось.
       F
Я по утрам не нахожу ярких красок,
       G7
А по ночам, с ветром вновь унеслось.
Где не пройдёшь, я вижу отметку,
Напоминающие мне чёрный хвост.
Это прорыв! Здесь были проныры!
Они везде суют ихний нос.
Можно найти на стенах эмблему,
Но не несёт эта эмблема добра.
Я слышу на кладбище странные крики,
А из них получались слова.
В душе испуг, но ты не паникуешь
И ты идёшь, но идёшь наугад.
Эта последняя тёмная ночка,
Где можно мирно понюхать табак.
Я уроженка серой столицы.
Здесь очень мерзко и гадко дышать,
Здесь можно просто наткнуться на шило,
Но я вернусь и буду жить здесь опять...

<< Назад на Авторская песня


Авторская песня
PUNKa. "Помню тебя"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
Перебор: 32331323 Затем просто проигрыш 2раза: C E
Am F

C
Дни чередой меняют ночью,
E
А снег идёт, боль душу топчет.
Am
Я не могу ответить точно
F
На этот вопрос, что сердце точит.
Я тут стою вся в цвете чёрном.
Думаю я сейчас о многом.
Это, увы, непобедимо горе,
Но почему случилося такое?! C E Am F C E Am F

Ну почему? Чем заслужила?
Больно в груди и кровь застыла в жилах,
Но не вернёшь всё то, что было,
Свечка в руках горит всё так поршыво.
Слёзы в глазах, печаль душила.
Смотрю на него-страшна картина,
Но не вернёшь, не воскресишь из мёртвых,
Фотка твоя всё так на верхней полки.

Вот я стою и предо мной могила.
Хочу кричать, но ком в горле забило.
Только зачем и почему со мною?
Я не хочу мириться с этой болью.
Так же сейчас проходят дни, недели.
Не заменить мне горестной потери.
В сердце моём остался ты навечно!
Помню тебя! Люблю тебя сердечно я!

Опять перебор на аккорде C: 532331323( медленно)

<< Назад на Авторская песня


Аквариум
Ангел всенародного похмелья
Прислал: nebo e-mail: nebo@land.ru
         C      G       C
Уже прошло Седьмое Ноября,
         A7             Dm
Утихли звуки шумного веселья.
            F        G                  C
   A7
Но кто-то движется кругами, все вокруг там ,где
стою я;
             Dm                     G
Должно быть, ангел всенародного похмелья.

Крыла висят, как мокрые усы,
И веет чем-то кисло и тоскливо.
Но громко бьют на главной башне позолоченные
часы,
И граждане страны желают пива.

Бывает так, что нечего сказать,
Действительность бескрыла и помята.
И невозможно сделать шаг, или хотя бы просто
встать,
И все мы беззащитны, как котята;

И рвется враг подсыпать в водку яд,
Разрушить нам застолье и постелье.
Но кто-то вьется над страной, благословляя всех
подряд -
Хранит нас ангел всенародного похмелья.

  ** В "Народном цикле" оно играется
немного в другой
     аппликатуре - D A7 D H7 Em G A7 D H7 Em A7
-
     но это кому как удобнее ( мне например
больше нравится
     басы, подставки и прочие прибамбасы :-)

<< Назад на Аквариум


Агата Кристи
Сказочная тайга
Прислал: Губанов Миша aka Силиконовый осел e-mail: LastHeroXP@mail.ru
Вступление
Dm        Gm      A         F
|-----------5-8-6-------5-------6-5----
|-----------------------------5--------
|-----7---7-----------------6----------
|--------------------------------------
|--------------------------------------
|--------------------------------------
    Dm        G     A     Dm
|---------5-8-7-----9-----10---------
|------------------------------------
|---7---7----------------------------
|------------------------------------
|------------------------------------
|------------------------------------

|----5-5---------------
|--------8-8-6-6-5-5---
|----------------------
|----------------------
|----------------------
|----------------------
  Куплет
Dm               E7
Когда я на почте слyжил ямщиком,
A                Dm
Ко мне постyчался косматый геолог
B                Dm
И глядя на каpтy на белой стене
E7             A
Он yсмехнyлся мне.
|----5-5---------------
|--------8-8-6-6-5-5---
|----------------------
|----------------------
|----------------------
|----------------------

Dm                   E7
Он pассказал, как плачет тайга,
Gm          A
Без мyжика она одинока.
Dm              E7
Hетy на почте y них ямщика,
Gm
Значит нам тyда доpога,
A
Значит нам тyда доpога.
  Припев
Dm               Gm
Облака в небо спpятались,
A             F
Звёзды пьяные смотpят вниз
Dm          G
И в дебpи сказочной тайги
A
Падают они.
Соло во время припева
|-------------------------
|--8--7-----7-8-10-8------
|--------9------------9---
|-------------------------
|-------------------------
|-------------------------
   B/E          Em7
|-------------------------|
|--7----------7-8-7-------|
|-----9--8--9--------7----|
|-------------------------|
|-------------------------|
|-------------------------|
|-------------------------|

  Em            A          B7
|----0-----------------0--------------11-|--12\----|
|-0-------------12-10--------------12----|---------|
|-------11--12-------------12--11--------|---------|
|----------------------------------------|---------|
|----------------------------------------|---------|
|----------------------------------------|---------|

Dm Gm A F Dm G A Dm -проигрыш

Dm                 E7
Чёpные сказки белой зимы
A                       Dm
Hа ночь поют нам большие деpевья
B                Dm
Чёpные сказки пpо pозовый снег
E7             A
Розовый снег даже во сне
Dm                   E7
А ночью по лесy идет Сатана
Gm          A
И собиpает свежие дyши
Dm              E7
Hовyю кpовь полyчила зима
Gm
И тебя она полyчит
A
И тебя она полyчит

Em                 Am
Облака в небо спpятались,
H             G
Звёзды пьяные смотpят вниз
Em          Am
И в дебpи сказочной тайги
H
Падают они.

<< Назад на Агата Кристи


Авторская песня
Сазуров Сергей. "Выходной"
Прислал: Сазуров Сергей e-mail: sazurov@mail.ru
                                 I
G     Em
Март, утро
      C         D      G
И в окно солнца луч упадет
Em
Будто
      C        D       G
Рыжий кот по щеке проведет
Em
Хитрым
        C      D       G
Толстым рыжим усатым лицом
Em
Слышу
        C       D            G
Утро с криками птиц входит в дом

Припев:                          (поется 2 раза)
        Em        C
Сегодня выходной опять
        D          G
И можно отдыхать устать
           Em             C
Пораньше встать, петь и гулять
        D         G (C D)
Но хочется еще поспать

                II

Я встану
Сонно щурясь на солнечный день
Стану
Второпях одеваться, но лень
Снова
Поборов меня, ляжет в кровать
Скован
Я ее цепью, буду я спать

Припев
                III

Я встану
Как часы два удара пробьют
Стану
Веселей после сна. Я люблю
Этот
Чудный день, самый лучший из дней
Нету
Лучше дня, веселей и светлей

Припев

<< Назад на Авторская песня


Авторская песня
Седойкин и Зеков. "Моя любовь"
Прислал: Седойкин и Зеков e-mail: _ego@mail.ru
(можно играть перебором)

 Em                        C
Я долго думал, что сказать
 Am                        H7
  H7(x 0 1 2 0 2)
Когда тебя я повстречал
Ты словно свет в моей душе

Мою любовь во мне зажгла
С тех пор я больше не могу
В твои глаза взглянуть
Они сжигают все во мне
И жить так больше не могу.
Погибнуть легче, чем любить
Ну как же мне тебя забыть
Ведь я хочу тебя любить.
И в подтвержденье этих слов
Я подарю тебе любовь
Но будешь ли любить меня
Сильнее солнца, ярче дня
На это все ответишь ты
Ну а пока лишь все мечты.

<< Назад на Авторская песня


Агата Кристи
Грязь
Прислал: Сергей e-mail: serguei@udm.ru
   Am               G
1 Ты впервый раз целуешь грязь
   E          Am
  Зависая на ветру
   Am            G
  Ты готовишься упасть
   E         Am
  Набирая высоту
   Am  G      E   Am
  За высотою-высоту

припев:   C      E
        От чего немеют зубы
          Am             F
        Как дрожат от страсти губы
          C           E           Am
        Ты поймешь когда,поцелуешь грязь

2 Кровью брызгая из глаз
  В муке искривляя рот
  Ты впервый раз целуешь грязь
  Набирая оборот
  За оборотом- о-бо-рот

припев:----#-------#-----#----

припев: Ты увидишь,что напрасно
        Называют грязь опасной
        Ты поймешь когда,поцелуешь грязь

<< Назад на Агата Кристи


Альфа
Гуляка
Прислал: Олег e-mail: barabashka@dkd.lt
    Автор и исполнитель Сергей Сарычев & гр.Альфа

    Вступление\Еm\H7\-(насвистывая Цыпленка
жаренного)

        Em                |Em*|Em
      Я обманывать себя не стану
        Am                       Em
      Залегла забота в сердце мглистом.
                            Em*|Em
      От чего прослыл я шарлатаном,
         Am                     Em
      От чего прослыл я скандалистом?
          Am                     Em
        Не злодей я и не грабил лесом,
          Am                        Em
        Не стрелял несчастных по темницам,
         Am                    Em
        Я всего лишь уличный повеса
         Am   Am7              Em
        Улыбающийся встречным лицам.

      Я ношу цилиндр не для женщин,
      Глупость,страсти в сердце жить не в силе,
      В нем удобней грусть свою уменьшить
      Золота,овса давать кобыле.
         Средь людей я дружбы не имею,
         Я другому покорился царству,
         Каждому здесь кабелю на шею
         Я готов отдать мой лучший галстук.

      проигрыш Цыпленка жаренного 1-н куплет.
       Gm
      Я московский озорной гуляка
       Cm          Cm7      Gm
      По всему Тверскому околотку
      В переулке каждая собака
      Знает мою легкую походку.
           Cm                 Gm
         Каждая задрыпанная лошадь
           Cm                   Gm
         Головой кивает мне на встречу
           Cm                    Gm
         Для друзей приятель я хороший
           Cm           Cm7          Gm
         Каждый стих мой душу зверя лечит.

    Em*-022002
    Cm7-335343

<< Назад на Альфа


Асмолов
Памяти Высоцкого
Прислал: Вячеслав (подбор) e-mail: Vjacheslav_R@balticom.lv

    Am                                    Dm
1.  Ты в сорок два ушёл, я в сорок два родился
              G                  C    E7
    И нам не довелось друг друга увидать
               Am             Dm
    Но верить и любить я у тебя учился
                  Am    E7        Am
    Ты брат мой по любви, и это не отнять.

                          G                  C

            Подумать только, мы могли бы
повстречаться
                          A7                   Dm
            Но всё казалось мне, я к встрече не
готов

Am
            Теперь не позвонить, теперь не
достучаться
                        Dm   E7	     Am
            И не сказать тебе хотя бы пару слов.
                          Dm
Am
            Теперь не позвонить, теперь не
достучаться
                        Dm   E7	     Am
            И не сказать тебе хотя бы пару слов.

2.  И вот сижу один на крыше мирозданья
    И чёкаюсь с твоей немеркнущей звездой
    Не состояться им, отложенным свиданьям
    Но если есть тот свет мы встретимся с тобой.

            Мы посидим вдвоём у озера забвенья
            И выпьем и споём любимые стихи
            Не знаю их имён но есть у нас
наверно
            И общие друзья и общие враги.
                         (последние две строчки -
2раза)

3.  Я с мыслью о тебе перебираю струны
    Пытаюсь угадать о чём бы ты писал
    Теперь когда в любой пивной в печати и с
трибуны
    Услышать можно всё ну просто чудеса

            И в этой суете себе порой кажусь я
лишним
            И прочь от трескотни мне хочется
бежать
            Куда нибудь туда, в застойное
затишье
            Где голос твой звучит, поёт твоя
душа.
                         (последние две строчки -
2раза)

Проигрыш:            Dm, Am
                     Dm, G, C
                     Dm, E7, Am
                     Dm, E7, Am         3 раза

<< Назад на Асмолов


Авторская песня
Калашников Александр. "Жизнь - игра"
Прислал: Калашников Александр e-mail: casperca@pisem.net
Жизнь - игра.
Am              F
Со стены на пол капает кровь,
Dm            E
Я вижу её опять в душе боль.
Опять давит в грудь,
Опять пробила ломка,
Снова мы вместе с тобою иголка.

Припев:
Dm         Am           C              G
Опуститься, приземлиться, я хотел ещё вчера.
Снова вместе, снова рядом, снова только ты и я.
G         Em       Am
И вся жизнь моя - игра.
И вся жизнь моя - игра.

Ты ударишь мне в вену, я почувствую кайф,
Вы не смотрите это my life.
Я лечу в облака к зеленым крокодилам,
По мне промчится ток, и я уже к могилам.

Припев (тот же)

В моих венах река течет Гера,
По ним бежит всегда белая вода.
По моему телу плачет дьявол с неба,
Кровь моя кипит, а он в аду горит.

<< Назад на Авторская песня


Арефьева
Панихида по апрелю
Прислал: Лукаш e-mail: lukas@akk.ru
              A         E        F#m            D
         Панихида по апрелю состоялась в сентябре
-
           A          E        F#m   D
         Плакали трамваи на изгибах рельсов,
             A         E         F#m     D
         В кружки наливали погребальную песню,
          A          E        F#m         D
         Тесно было порознь, пусто было вместе

                    A   E   F#m   D
           В сентябре.               /4 раза

         Панихида по поминкам, панихида после
тризны
         С половинкою просвирки от причастия
ночью,
         От причастия любовью, от крещения
кровью,
         От прощения водой до счастья новой
жизни

           В сентябре.

         Упокой, Господь, наш прошедший год -
         Мы дышали через сердце, мы наделали
ошибок,
         Предавались гордыне, подавали нищим
тыщи,
         Говорили много слов, но невпопад и не
про то

           В сентябре.

         Мы любили глазами, и глаза были
невинны,
         Наши песни были злы, дороги
неисповедимы,
         Мы пришли с революцией горького
детства,
         Вместо марша распевая ля-мажорную мессу

           В сентябре.

         Нам хотелось всех любить и танцевать на
площадях,
         Умереть в момент экстаза сразу после
слова "амен",
         Нам так больно было плакать о прошедших
днях,
         Что прохожим мы бросали то цветы, то
камни

          В сентябре.

<< Назад на Арефьева


Авторская песня
Сельдин Игорь. "Новый год"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Вступление: D Hm G A (Играть восьмеркой)
I куплет
D              Hm
Осень прошла, зима наступила,
  G               A
Скоро каникулы - нам подфартило.
Скоро нагуляемя мы до упада,
За полгода учебы настала награда.
Обо всех уроках мы позабудем,
И на всю катушку отрываться будем.
Идешь, развлекаешься, в компании тусуешься,
И об учебе совсем не волнуешься.

Проигрыш. (Аккодры те же)

Не думай, что на завтра задали тебе,
Ведь зимние каникулы одни в твоей судьбе.
Ты должен провести их так, как никогда,
Чтоб они запомнились раз и навсегда.
Кому же мы обязаны каникулами этими?
Это знают и взрослые и дети.
Этот праздник скоро придет,
Кто мне подскажет? - Это - Новый Год!

Припев:
       D                    Hm
Новый Год - пусть он только радость принесет,
       G                        A
Новый Год - пусть в нем будет все наоборот,
Новый Год - это самый лучший год из всех.
Новый Год - пусть не покидает вас успех.
Новый Год - это лучший праздник на планете.
Новый Год - обожают взрослые и дети!
В Новый Год - желаем вам здоровья и успеха!
Новый Год - пусть будет годом радости и смеха.

II куплет
Каждые каникулы мы ожидаем,
И на уроках о них мы мечтаем.
Но зимние каникулы нам больше всех нравятся,
Они новогодними праздниками славятся.
Когда снег лежит и не хочется учиться,
Зимние каникулы - повод веселиться.
Улицы все белые, снег лежит кругом,
Зимою, даже вечером, видимость, как днем.

Проигрыш.

Чем зимние каникулы от всех отличаются,
Тем, что Новым Годом они начинаются,
И зимние каникулы в году лишь один раз,
Ты должен провести их просто высший класс!
И пусть мы в Дед Мороза все уже не верим,
Надеемся, что он придет к нам на самом деле,
И Снегурочку с собой он приведет,
Ведь это лучший праздник! Это - Новый Год!

Припев. 2 раза

<< Назад на Авторская песня


Авторская песня
Дельтаплан. "Комары"
Прислал: Сельдин Игорь (группа "Дельтаплан") e-mail: selya@fromru.com
Em             C    Am             D
Спал я как-то ночью тихим, мирным сном.
Em            C   Am         H
Звезды тихо тлели за моим окном.
Панки все затихли и пошли все спать,
Не скрипит за стенкой чья-нибудь кровать.
Это злая тётя ниже этажом,
Усыпляет мужа кухонным ножом.
А соседка сверху гонит самогон,
Где-то раздобыла сахара вагон.
Все позасыпали, дремлят и храпят.
Все в своих постелях весело сопят.
Но! Знаю видел мало эти комары
Освещали черти, что ты не твори.
Думал травануть их, только чем и как?
Может дихлофосом брызнуть им в пятак.
Я нашел балончик и обрызгал их,
Только сам балдею, как последний псих.
Дихлофос не взял их, огнемета нету,
Может просто взять мне старую газету.
Прыгал я по комнате, хлопал по стене,
Быстрые падлюки не давались мне.
Выбросил газету и топор нашел,
В бой большой кровавый я теперь пошел.
Сел он мне на руку - Хрясь! И нет руки!
После пол минуты не было ноги.
Отрубил вторую, но, смотри, ура!
Замочил его я злого комара.
Сел он мне на голову - Стой! Замри, комар!
Тут проснулся в жаре я, страшный был кошмар.
Взять бы этих тварей в кучу заманить,
Атомную бомбу там же положить,
Красненькую кнопочку быстренько нажать,
Знали бы уроды как в ночи жужжать! А-а-а-ааааа!

<< Назад на Авторская песня


Ария
Без тебя
Прислал: Doctor No e-mail: doctorno@mail.ru
Куплет 1:

    (Dm)        (C)         (Gm)        (A)
     Снова       брошен      в окна лунный свет.

E
|--1--------1--0--------0--------------------0----|
H
|-----3-----------1--------3--------3--2--------2-|
G
|--------2-----------0--------3-----------2-------|
D
|--0-----------------------------5----------------|
A
|--------------3-----------5-----------0----------|
E
|-------------------------------------------------|

    (Dm)        (C)         (Gm)        (A)
     Дом мой     сонный      серебром одет.

E
|--1--------1--0--------0--------0-----1--------1-|
H
|-----3-----------1--------3--------1-----3-------|
G
|--------2-----------0--------3--------------2----|
D
|--0-----------------------------------0----------|
A
|--------------3-----------5-----3----------------|
E
|-------------------------------------------------|

   (Dm)(C)      (C)(Gm)    (Gm)(A)
     М-м...      м-м...      м-м-м...
     М-м...      м-м...      м-м-м...

E
|--1--0--0-----0-----------------0-----------0----|
H
|-----------1-----3--3-----3--2-----2-----2-----2-|
G
|-----------------------3--------------2----------|
D
|--0----------------------------------------------|
A
|-----3--------3--5--------5--0-------------------|
E
|-------------------------------------------------|

Куплет 2:

Лунной кисти не достичь глубин.
Эту бездну знаю я один.
М-м... м-м... м-м-м...
М-м... м-м... м-м-м...

Припев (дисторшен):

D               Gm
Все, все как вчера.
D               Gm
Все, все как вчера.
D                A#
Все, все как вчера,
Fm        A  A7
Но без тебя.

Куплет 3:

Ревность, жалость словно заодно.
Птицей скорби падаю на дно.
М-м... м-м... м-м-м...
М-м... м-м... м-м-м...

Соло:

E
|--1--0--3----6--5--3----0-------1--0--3----6--5--3----0----|
H
|---------------------------2-----------------------------2-|
G
|-----------------------------------------------------------|
D
|-----------------------------------------------------------|
A
|-----------------------------------------------------------|
E
|-----------------------------------------------------------|

E
|--1--0--------------------------1--0-----------------------|
H
|--------3-------3--2------------------3-------3--2---------|
G
|-------------3-----------------------------3---------------|
D
|-----------------------------------------------------------|
A
|-----------------------------------------------------------|
E
|-----------------------------------------------------------|

<< Назад на Ария


Авторская песня
Максим Белый. "Ненавижу"
Прислал: Максим Белый e-mail: maxbel@ua.fm
      Am          F             Dm             E
Я не могу тебе простить, что разрываюсь на куски.

      Am         F          Dm          E
Да, я хочу тебя забыть, но сгораю от тоски,
         Am      F       Dm             E
Верность мне не храня, улыбаешься бесстыже,
       Am   F          E
Ты не любишь меня, я тебя:
  Hm         Cm       Hm         Cm       Hm
Ненавижу, ненавижу, ненавижу, ненавижу ненавижу
тебя!!

О как легко для тебя, рушить все мои надежды,
Кто же сможет, любя, быть с тобой таким нежным
Только в песне кляня, все равно не обижу
Ты забыла меня, я тебя:

Ненавижу, ненавижу, ненавижу, ненавижу ненавижу
тебя!!

<< Назад на Авторская песня


Аквариум
Не пей вина, Гертруда
Прислал: Александр(подбор) Г.О. e-mail: sefinrof@bigmir.net
    C      G        C
В Ипатьевской Слободе
   F       A7      Dm
По улицам водят коня;
   G                 C
На улицах пьяный бардак,
 F C                 G
На улицах полный привет.
      C     G        C
А на нем узда изо льда,
    F     A7       Dm
На нем венец из огня.
    G                   C     F
Он мог бы спалить этот город,
    C                 G
Но города в сущности нет.

 C   C/h  Am     F    G
Бом. Бом-бом...            - 2 раза

Когда-то он был другим,
Он был женщиной с узким лицом.
На нем был черный корсаж,
А в корсаже спрятан кинжал.
И когда вокруг лилась кровь,
К нему в окно пришел гость.
Когда этот гость был внутри,
Он тихо спокойно сказал:

    C(III)        G(III)
C(III)
Не пей вина, Гертруда, пьянство не красит дам.
                      G(III)
   C(III)
Нажрешься в хлам -  станет противно соратникам и
друзьям.
    Am             E      A7             Dm
Держись сильней за якорь, якорь не подведет.
           G            C       A7        Dm
А ежли поймешь, что сансара нирвана, то всяка
                                        G
C
                                     печаль
пройдет.

(Соло, 1 и 2-ая струны)

 F           Dm          B(VI)        C
 a - - - g f e - - d - - a# - - - a g f - e d -
c

 F           Dm          B(VI)         C
 a - - - g f e - - d - - a# - - - a a# c - - - -

(Проигрыш, по тактам)

 1  2  3  4

 G  D7 G  -            |
                       |
 C  G  Am -            |
                       |  2 раза
 Am -  G  C(VIII)      |
                       |
 G  D7 -  G            |

Пускай проходят века,
По небу едет река,
И всем, кто поднимет глаза,
Из лодочки машет рука.
Пускай на сердце разброд,
Но тем, кто хочет и ждет,
Достаточно бросить играть,
И сердце с улыбкой споет:

    C(III)        G(III)
C(III)
Не пей вина, Гертруда, пьянство не красит дам.
                      G(III)
   C(III)
Нажрешься в хлам -  станет противно соратникам и
друзьям.
    Am             E      A7             Dm
Держись сильней за якорь, якорь не подведет.
           G            C       A7        Dm
А ежли поймешь, что сансара нирвана, то всяка
                                           G
  C
                                        печаль
пройдет.

    F             C                        F
Не пей вина, Гертруда, пьянство не красит дам.
                      C
    F
Нажрешься в хлам -  станет противно соратникам и
друзьям.
    Dm             A      D7             Gm
Держись сильнее за якорь, якорь не подведет.
           C            F       D7        Gm
А ежли поймешь, что сансара нирвана, то всяка
                                           C
  F
                                        печаль
пройдет.

(Далее см. соло после первого припева.
Повторить два раза, первый  раз - как "Бом.
Бом-Бом...")

<< Назад на Аквариум


Авторская песня
Кононов Стас. "Безделье"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
E Am

Am         G
За окном сияет солнце
E           Am
Листья излучают свет
В моей комнате не душно
Скоро кончится рассвет
Приоткрыл окно увидел
Человек идет в пальто
Он мне крикнул "Эй ты парень"
"Тратишь время зря давно..."
Я его слова не понял
Продолжаю дурака
Думал думу нету думы
И гляжу издалека

Припев :

E G              Am
У-У страдаю бездельем
У-у гоняю балду
У-у весь день у окошка
У-у ничто не могу ...

Увидал одну старушку
Кормит травкой кошака
Я на это дело плюнул
И гляжу издалека
Солнце начало спускаться
Из-за плечи гор и туч
Ни чего уже не видно
Не пробьется даже луч
Так закончится безделье
Не матаю дурака
Все равно такой бездельник
Все и вся издалека

Припев :

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Блюз"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Проигрыш (2 раза):  B#5sus4  B  G#5sus4   G
                     B#5sus4  B  G#5sus4

B#5sus4  B        G#5sus4  G         B#5sus4
Это      страшная правда   того, что мы есть
B#5sus4  B        G#5sus4   A#5sus4    B#5sus4
Это      боль и потери      всего и не счеть
B#5sus4  B        G#5sus4  G        B#5sus4
Это      жизнь без начала и смерть без конца
B#5sus4  B        G#5sus4   A#5sus4  B#5sus4
Ты       сама и не знала,   что меня предала

Проигрыш:  B#5sus4  B  G#5sus4   G
            B#5sus4  B  G#5sus4

А в далекой стране, где отец и где мать
Ты пытаешься вновь повернуть время вспять
И готов все отдать за один только взох
Но мостов больше нет, ты когда-то их сжег

Проигрыш:

И в конце всех путей ты один на земле
И куда б не пошел только сам по себе
И куда б не взглянул лишь одна пустота
Жизнь прожил просто так, это правда твоя

Проигрыш:

Это шутка иль рок, может страшный упрек
Задал кто-то тебе этот долгий урок
И несешь на себе этот тягостный груз
Жизь играет в игру под названием "Блюз"

<< Назад на Авторская песня


Авторская песня
Васильев Михаил. "Закаты"
Прислал: Васильев Михаил e-mail: mrmiha@mail.ru
  Am       Dm     E        Am
Мы помним закаты мы будем убиты,
И чиним заплаты на сердце разбитом.
Война научила на брюхо ложиться,
Теперь она ночью мне снится и снится.

Я помню ребята,тех взрывом убитых.
Как суки стреляли,в ребят неукрытых.
И падая гордо,и землю целуя.
Ребята сражались кидаясь под пули.

Зачем же,Россия,сынов ты теряешь?
Ведь горе ты видишь,и страх войны знаешь.
Ты видишь как плачут,как матери плачут.
И горе приходит, сынов своих прячут.

ПЕРВЫЙ КУПЛЕТ

<< Назад на Авторская песня


Авторская песня
Captain Rymek & Teorem_E. "Вам"
Прислал: Captain Rymek & Teorem_E e-mail: bh@xakep.ru
Песня написана в лагере "Связист" в День
Рыцарской Тревоги на третьей смене сезона 2001
года обитателями 30 палаты верхнего корпуса
Captain Rymek & Teorem_E.
Посвящена девчонкам отряда "Пламенный"

Перебор 532123
    С                           Am
Случается, что в небе звезд не видно
  F           G            C
И это повод грусти для мужчин
   С                         Am
Терять свою звезду вдвойне обидно
    F            Dm         G
Когда на то нет видимых причин

          C                   Am
ПРИПЕВ: Звезды для нас - это ваши глаза
         F             G
        Ваша улыбка - солнечный луч
         C                 Am
        Капля дождя - это ваша слеза
             F        G      C
        Из звездных упавшая туч.

Для вас, родные, пишем свои песни
За вас в огонь и в воду хоть сейчас
И тянемся мы к странам неизвестным
Поверьте, все мы делаем для вас.

ПРИПЕВ.

Мы защитим вас от невзгод и боли
Весь мир расстелим мы у ваших ног
А ваше сердце, полное любовью
Пылает пусть, как пламенный цветок

ПРИПЕВ.

<< Назад на Авторская песня


Азъ
Под флагом нищеты
Прислал: Sprat e-mail: Sprat04@mail.ru
Cнял с одного из концертов АЗЪ в Москве
Соляк переложил
ПАНК НЕ СДОХ!!!

При желании второе повторение соло можно
опустить на струну ниже. В общем разберетесь.

          А5              F5
5)---2-------------2--------------------------
     4 раза
4)-----2---4-5------2--4--5--4--2-------------

        A5                                F5
1.Уйдем от нищеты в поля где маской белый снег
             A5                          F5
  Где как бы верит человек в свободные края

         D5          E5
Пр: Под флагом нищеты
        D5             E5
       Под флагом нищеты
        D5             E5
       Под флагом нищеты
           A5
       Под флагом я и ты

2.Соорудим себе ковчег по паре каждой твари
 В пылу кровавой гари на стыке древних рек

Пр:

3.А вот они нам не друзья христавые хиппы
 Ведь быть не может равным все у каждого свой
шанс

Пр:

<< Назад на Азъ


Агата Кристи
Снайпер
Прислал: destroyer e-mail:
    Hm         F#                  Hm
Ах ,дамы, господа, позвольте нам начать
  C         C#                      F#
И пьесу показать про смерть и про любовь.

Hm            G      F#
Ночь, где-то идет война.
Hm              G     F#
Ночь, на нас глядит луна.
  D          C#
Я русский офицер,
Em  F#       Hm
Ты, немка, - дрянь.

Скоро падет Берлин.
Молчать! Я твой господин.
Не упирайся мне в живот коленкой.

ПРИПЕВ:
   H                          E Am
Когда приедет пора прощаться  о-о
  F            B
Я выстрелю в тебя шампанским
E
Я - снайпер.

Ночь, где-то идет война
Я пьян, да ты сама пьяна
Как эта дрянь Луна
Иди ты, стой!

Я не успел сказать
Ой, только не надо врать
Что "нихтферштейн"
Я знаю, что ты - Гитлер.

припев.

<< Назад на Агата Кристи


Алсу
Зимний сон
Прислал: Tarlakovsky Alexandr e-mail: decdin@kis.ru
1.
Em                 Am
Звезды поднимаются выше.
H7                  Em
Свет уже не сводит с ума.
Если ты меня не услышишь
Значит наступила зима.
Небо загрустив наклонилось
В сумерки укутав дома.
Больше ничего не случилось
Просто наступила зима.

Припев
           Am             D
В тот день когда ты мне приснился
   G            C
Я все придумала сама.
         Am      H7
На землю тихо опустилась
Em
Зима, зима, (зима).
     Am         D
Я для тебя не погасила
G               C
Свет в одиноком окне.
              Am        H7
Как жаль, что это все приснилось
Em
Мне.

2.
В сны мои луна окунулась
Ветер превратила в туман.
Если я к тебе не вернулась
Значит наступила зима.
Может помешали метели
Может предрассветный обман.
А помнишь, мы с тобою хотели
Чтобы наступила зима.

Припев

3.
G                          D
Голос, тихий таинственный, где ты ?
                     C         Em
Милый, единственный, сон мой ...
Вьюгой, белою снежною стану
Самою нежною, сон мой ...

Припев

<< Назад на Алсу


Адо
Я тебя никому не отдам
Прислал: Николай e-mail: bober1291@gala.net
G		D	C
Осколками битых кувшинов
D		G	D
Покрылась земля.

Я иду по ним босиком.
Ты боишься меня.
C		D
Мне тебя не догнать.
C		D
Тебе не убежать.
G		D	C
Я так не хотел, чтобы эта болезнь
D		G	        D
Погубила меня, меня..
Так не хотел уступать
Свой разум за грусть.
    C
Как это бывает,
   D			C		D
Я знаю теперь наизусть, наизусть
         G		  D		C
Также просто, как вычислить путь
    D	G	D
По белым камням
G   C		D	G	D
Я тебя никому не отдам.
Я тебя никому не отдам.

В трех забытых колодцах
Умирает река.
Вполне достойная смерть,
Если больше некуда течь.
На востоке стена,
Запад высох до дна.
Столько лишних слов,
Все запуталось и
Потеряло свой знак.
Новые запахи, звуки,
Цвета рождены из них.
То ли дождь, то ли снег,
То ли да, то ли нет.
Я тебя никому не отдам.
Я тебя никому не отдам.

<< Назад на Адо


Авторская песня
Шатилова Евгения (Сэти). "Снег"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
Играется быстрым боем

Em----------
Снег в лицо
-----------------H7--------
И бесконечным кажется путь.
Em------
Ты ушел
--------------------H7------
И эту любовь уже не вернуть.
Dm-------------------Am-------------
Сегодня будет долгой дорога до дома,
-------C-------------F---------
Жаль, нет запасного аэродрома.
--------G-----------------Dm-----
Дороги другой мне, увы, не найти.
----------Em---
Нам не по пути.

Припев:

G-----------------------C--
И в душе моей замерзает лед.
G----------------------E-----
И твои слова гасят мой полет.
Dm-----------------------Am-----
Только ты не веришь моим глазам.
H7---------------------Em----
Что ж, прощай. Ты выбрал сам.

Под землей
Рассекают тьму поезда.
Нам с тобой
Суждено разлюбить навсегда.
Ты уйдешь назад, я сверну направо,
Мы не станем спорить,
Кто из нас был правый.
Разлучит зима, не сказав "прости".
Нам не по пути.

Припев:

Снег в глаза -
Я не чувствую боли.
Что сказать?
Мы свои сыграли роли?
Круг не разорвать - я внутри, ты снаружи.
Ни мечтать, ни любить нам уже не нужно.
И суметь бы теперь до рассвета дойти.
Нам не по пути.

21 ноября - 16 декабря 2001 г.

<< Назад на Авторская песня


Алиса
Для тех, кто свалился с Луны
Прислал: Грохотов Максим (подбор) e-mail: duren@rol.tu
Fm#
В этом небе луна,
В этом городе ночь,
В этих окнах темно,
Hm
На этих улицах дождь,
Fm#
Вода.

Стены мокрых домов,
Тень слепых фонарей,
Волны сонных машин
Спрятали день
До утра.

Первые часы
Тайны хранят,
Ночь рассыпала сны,
Но дети не спят,
Дети ждут у окна, дети видят.

Хрустальный блеск
Капель дождя
На лицах тех,
Кто по крышам бредет в никуда
Луна.

Сегодня я снова пою,
Пою для тех, кто свалился с Луны.
Сегодня я снова пою,
Пою о тех, кто свалился с Луны!

Ночные странники -
Братья собак
Им подали знак,
Их ждут.

В движении к истокам
Лунной воды.
В поисках потерянного дома
Они топят следы
В болоте минут.

Их поступь легка,
Как белая ночь.
Их лица светлы.
Они чувствуют дождь
Карнизов и крыш.

И так хочется прыгнуть
В открытый пролет,
Но уже утро зевает из окон,
Утро встает.
Спи, малыш!

Сегодня я снова пою,
Пою о тех, кто свалился с Луны!
Сегодня я снова пою...

<< Назад на Алиса


Авторская песня
Belka. "Холод"
Прислал: Belka e-mail: evil_Dart@.mail.ru
        Created by Belka;Tabbed by DART

       проигрыш:G Gsus4 C Am E Am

Verse 1,Riff 1:
 (Cпокойно и мелодично)
   G                  G
E--2------------------2----------2--------|

H--0------------0-----0------0-----0------|
G--0----------0---0---0----0---0-----0----|
D--0-------0----------0--0-------------0--|
A--1------------1-----1------1---1--------|
E--2------------------2-------------------|
  В городе,наступает ночь...

  Gsus4
E--2-------------2----------2-------------|
H--0--------0----0------0-----0-----------|
G--0-------0--0--0----0---0-----0---------|
D--1-----1-------1--1-------------0-------|
A--2--------2----2------2---2-------------|
E--0-------------0------------------------|
   Я иду отсюда прочь...

(Бой)
    C                Am                    E
   Я ищу тепло для города,для бескрайнего холода
           Am
   И для тебя...

   Verse 2,Riff 1:

   Прячась за высокой горой...
   Прячась за зеленой листвой
   Я вижу пару молодую
   Идущую по берегу холодному

   Сначала они были добры друг к другу
   Потом стало холодно,очень холодно
(Бой)
    C                      Am              E
   И она,швырнув в него песком,убежала к себе
               Am
   В холодный дом

   А он не смотрел ей вслед-
   Он решил что ей мало лет:
(Бой)
   "Не ходи за мной по берегу крутому,
   Не беги за мной по берегу холодному"

   далее проигрыш(первый)

   Verse 1,Riff 1:

   Я ищу страны,где есть тепло
   Я ищу страны,где есть любовь
(Бой)
    C               Am    E
   А когда найду,заберу тебя
            Am
   Отсюда прочь

   В городе,наступила ночь
   Убежала я отсюда прочь
(Бой)
    C                  Am
   Я нашла тепло для города,
                      E
   Для бескрайнего холода
           Am            E
   И для тебя...И для тебя-а!

   и в конце,проигрыш 1 раз

<< Назад на Авторская песня


Авторская песня
Чуманов Евгений. "Nostalgie о ДОСе"
Прислал: Чуманов Евгений e-mail: nemetz@list.ru
   Am         E       Am
На окна я повешу занавески
   A7                     F
И вырублю ту глупостей копилку,
    Dm      G           C     Am
Творение богатого Билл Гейтса,
   Dm        E        Am
Огромную картонную дурилку.

Не буду я залазить в "Пуска" дебри,
Чтоб из него перегрузить машину.
А я нажму и отпущу "Reset´ку"
Завернутым в дугу хвостом мышиным.
 Я вырву из мультяхи шлейф винта:
 Остынет пусть сей ёмкий наворот,
 И в дырку от шикарного CD
 Я запихну свой старый дисковод.
На чердаке я диски откопаю,
Любимый свой системник я найду,
Который загружается раз в месяц,
Но я привык переносить беду.
 Я вновь увижу старый добрый Volcov,
 Я вспомню и про драйвер "800",
 И псевдографикой я буду любоваться,
 И флопом, что шумит, как пылесос.
Я снова буду загружать KB´шку
В режиме CGA, но мне плевать -
От пиксела до пиксела пространство
Я буду в нем линейкой измерять.
 Я вспомню то, как жили наши предки,
 Молившись на VDISK и COMMAND.COM.
 В AUTOEXEC я запишу под TALKER,
 Что Виндоуз-Суксь, а МСДОС - Свит Хом.
Как хорошо вновь вспомнить про основы:
Про старый HIEW и даже про Pascal,
Ведь Майкрософт своими, б..., Виндами
Не одного меня уже достал.
 Но все пройдет, и я вернусь в реальность,
 И Windows с харда запущу опять,
 Но все же те далекие денечки
 Я буду с ностальгией вспоминать...

<< Назад на Авторская песня


Авторская песня
Лен_КА. "Вода"
Прислал: Лен_КА e-mail: dvoy_ka@mail.od.ua
C    Dm      Am     G       C
От весеннего шума бегущей воды
Никуда мне не скрыться,
Не уйти никуда.
И закроются двери,
И останется дым,
А вода все течет,
Течет вникуда.

chorus:
C  Dm   Am    G         C
Эй-э-э-э-эй, течет вникуда
Эй-э-э-э-эй, течет вникуда

Сердцу любить не прикажешь,
В сердце остался лишь лед.
Уплывет кораблик бумажный,
Все пройдет,
Все пройдет тает лед,
И от жизни до смерти,
Остается лишь год,
Но все пройдет.

И опять все сначала,
Жизнь как кубок вина,
То выходит из края,
То пустеет до дна.
Сердце бьется все чаще
Ты прости меня мама
Мы сошли с ума,
Мы сошли с ума!
chorus:

Как не грустно тебе,
Но от шума воды,
Тебе хочется петь
И бежать вникуда.
И сровняются чаши правды и лжи,
А вода все бежит...
chorus:

<< Назад на Авторская песня


Авторская песня
Козак Игорь. "Несчастливый праздник"
Прислал: Козак Игорь e-mail: karlson85@mail.ru
Dm      G#         С
Иду к тебе я в искушение
  Am                 G#
Чтоб подарить тебе букет
Dm               G               C
В твой светлый праздник-день рождения

     В                    Еm               х 2
В твоих всего семьнадцать лет

Я подойду к тебе поближе
Рукою крепко обниму
Шепну тебе на ушко тихо
                                 ,x 2
Всем сердцем я тебя люблю

И твои щеки вновь сияют
Их пламя видно в темноте
Как жаль что ты с твоей улыбкой
                                 ,x 2
Пренадлежите но не мне

Ведь раньше ты была моею
И шли мы к дому твоему
Всегда одно тебе твердил я
Не разлучить нас никому

Но вот нашелся тот парнишка
Он перебил в тебе покой
Разрушил наши все желания
Тебя увел он за собой

<< Назад на Авторская песня


Аквариум
Таможенный блюз
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
Предоставляя  сей  неожиданно скудный набор
аккордов, авторитет
обронил следующий  сакрал:  "Hу  тут  еще  в
 кайф  могут  быть
украшения  типа  быстрого  скольжения
G->F#->G  и  всякие  там
типично блюзовые примочки".

     G
Я родился в таможне,
Когда я выпал на пол;
Мой отец был торговец,
Другой отец Интерпол,

  C7
Третий отец Дзержинский,
Четвертый отец кокаин.

   G
С тех пор как они в мавзолее, мама,
Я остался совсем один.
`
                    D9*
   У меня есть две фазы, мама,

      C7                G
   Я чистый бухарский эмир.
                               D9*
   Когда я трезв - я Муму и Герасим, мама,

      C7            G
   А так я война и мир.

Я удолбан весь день
Уже лет двенадцать подряд.
Hе дышите когда я вхожу -
Я наркотический яд.
Мое сердце из масти,
Кровь - диэтиламид;
Hе надо смотреть на меня, потому что
Иначе ты вымрешь как вид.

   У меня есть две фазы, мама,
   Я чистый бухарский эмир.
   Когда я трезв - я Муму и Герасим, мама,
   А так я война и мир.

Hа юге есть бешеный кактус,
Hа севере тундра с тайгой,
И там и сям есть шаманы, мама,
Я тоже шаман но другой:
Я не выхожу из астрала,
А выйду так пью вино.
Есть много высоких материй, мама,
Hо я их свожу в одно:

   У меня есть две фазы, мама,
   Моя родина русский эфир.
   Когда я трезв - я Муму и Герасим, мама,
   А так я война и мир.

C7:    1   2   3
D9*:   3   4   5   (без баррэ)
    1|---|---|---|
    2|-o-|---|---|
    3|---|---|-o-|
    4|---|-o-|---|
    5|---|---|-o-|
    6|---|---|---|

G - с 3 лада (сдвинутый E)

  Еще. От туда же:

Я родился в таможне... Таможенный блюз

 Аккорды: 1-3.[G|G|G|G|C7|C7|G|G] R.[G> D9* |
C7 G | G D9* | C7 G] Везде
G=G(III); D9*=(1:0,2:III,3:V,4:IV,5:V,6:0)

<< Назад на Аквариум


Авторская песня
DMX aka Dima Pepper. "Мы"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
1.
  Bbm
   В этом мире глупых решений,
  F
   Странных мыслей и суеты,
  Bbm
   Где порой умираешь от смеха,
  F
   От безумства и пустоты,
  G
   Я иду к непонятным трофеям,
  D#m         A#
   А со мною идут мои дни.
  G#                          F#
   Ты идёшь по той же дороге,
              F     Bbm
   Оставляя меня позади.

2. Мы уже не такие, как прежде,
   Но ещё не такие, как все.
   Наши мысли несутся, как ветер,
   Хотя руки прижаты к земле.
   И хотя мы стремимся наружу,
   И порою нас не узнать,
   Есть слова, что мы скажем друг другу,
   Только мы их способны понять.

Припев:
  Dm
   Огонь рисует знаки,
  C
   Проходит сквозь кору,
  Dm
   И пламя, словно флаги,
  C           G        E
   Ведёт со мной свою игру,

   А я, лишённый тени,
  Am                       Dm
   Смотрю, как всё сгорит дотла -
                   F
   И красота разрушений,
            E
   И сила тепла.

3. Вместо пищи - следы воображенья,
   Вместо веры - лишь чьи-то слова,
   Вместо страха - лишь самовнушенье,
   Вместо почвы - одни острова.
   Но на острове тоже есть выход,
   Как огонь, он зовёт за собой.
   Мы, как иглы, прорвёмся сквозь стены,
   Ты сначала, а я за тобой.

Припев.

4. Впереди мы, наверное, вместе
   На Земле из забытых идей,
   В незаклеенном плотно конверте,
   С парой-тройкой надёжных друзей.
   На конверте наклеена песня
   Той водой, по которой мы шли.
   Для других эта песня о жизни,
   Но для нас она о любви.

Припев.

Аккорды:

   1 |-1-|  |-1-|  |-2-|  |-4-|  |-6-|  |-6-|
   2 |-2-|  |-1-|  |-2-|  |-4-|  |-7-|  |-6-|
   3 |-3-|  |-2-|  |-3-|  |-5-|  |-8-|  |-7-|
   4 |-3-|  |-3-|  |-4-|  |-6-|  |-8-|  |-8-|
   5 |-1-|  |-3-|  |-4-|  |-6-|  |-6-|  |-8-|
   6 |-x-|  |-1-|  |-2-|  |-4-|  |-x-|  |-6-|
      Bbm     F      F#     G#    D#m     A#

                     Музыка и текст: DMX aka Dima
Pepper.

19.04.2001 3:00.

<< Назад на Авторская песня


Авторская песня
!Яй.Шн.122. "About a homyaCHEk"
Прислал: Дуденков Денис e-mail: denis_go@bk.ru
Em G     Em    G
Я маму всё просила
   Em   G Em    G
Купить мене щенка,
   EmG   Em   G
A мама мне купила
     EmG  Em   G
Cмешного хомячка
       С# G#  F#
припев:  Хомячo-ок,
          G#  F#
         Хомячо-oк,
          Em   G      A     C
     Добродушный толстячо-oк.

Он носом всюду тычет
И думает о том,
Когда же он отыщет
Свою нору, свой дом.

припев.

<< Назад на Авторская песня


Авторская песня
Тулупов Вадим Викторович. "Радость"
Прислал: Тулупов Вадим Викторович e-mail: x900@yandex.ru
  Em        C     G H7
Сделай мне больно
         Em       C     G H7
Пока не будешь довольна
   Em         C      G H7
Забудь про усталость
H7             C7
Я твоя радость

Приятно и это не скроешь - так сладко
Мне снова с тобою так нежно
Ты сводишь с ума и я готов умереть
И ты манишь меня за собою : за собою : за собою
:

Я обнимаю тебя
Огонь обжигает меня
А из под ног уходит земля
Со мною случилось - я люблю тебя

Приятно и это не скроешь - так сладко
Мне снова с тобою так нежно
Ты сводишь с ума и я готов умереть
И ты манишь меня за собою : за собою : за собою
:

Я в твоих руках
Ты мое счастье, моя мечта
Люблю безумно, люблю тебя
1000 раз убей меня

Приятно и это не скроешь - так сладко
Мне снова с тобою так нежно
Ты сводишь с ума и я готов умереть
И ты манишь меня за собою : за собою : за собою
:

Я не знаю будет ли день
Я не знаю наступит ли ночь
Но я знаю ты со мной
Моя девочка - моя любовь

Приятно и это не скроешь - так сладко
Мне снова с тобою так нежно
Ты сводишь с ума и я готов умереть
И ты манишь меня за собою : за собою : за собою
:

Em --0--  C --0--  G --3--  H7 --2--  C7 --3--
   --0--    --1--    --0--     --4--     --5--
   --0--    --0--    --0--     --2--     --3--
   --2--    --2--    --0--     --4--     --5--
   --2--    --3--    --2--     --2--     --3--
   --0--    --3--    --3--     --2--     --3--

<< Назад на Авторская песня


Алиса
Родина
Прислал: Михаил (подбор) e-mail: Jagerr@rambler.ru
  Am	      C	    G	        Am
Словом не кривить, ладить на прямик
 Am	   C    G	 Am
Песнями латать души горемык
 C          G    Dm          Am
Сердце сокрушать как луну заря
 C       G  E       Am
Научи меня Родина моя

Проигрыш

Крест не уронить - гнуться, но держать
А, коли уронил - так суметь поднять
Да ценить тепло твоего огня
Научи меня Родина моя

Припев
 F                  G
Через дожди, через ´вату´ туч
  E                Am
Льются на землю твои лучи
 F                  G
Так свистопляс городов
 E                Am
´Милует трепет свечи´
 F                      G
Так сквозь асфальт колосится жизнь
 E                      Am
Так сквозь столетья звенит Завет
 F                  G                 Am
Там, где кончается мир:   начинается Свет

Проигрыш

Правдой дорожить, лжи не потакать
Дальних не судить, ближним помогать
С тишиной сойтись на исходе дня
Научи меня Родина моя
Припев

Примечание:
Аккорды лучше брать на баррэ, а еще лучше на
квинтах.
В кавычках - слова достоверность которых я не
гарантирую (не разобрал).
Проигрыш можно сыграть на 6-ой струне, примерно
так:

E|--5----8----3-3-5----10-8-7-5---8-7-5-3-3-5----8----3-3-5----10-8-7-5--3-5|

<< Назад на Алиса


Агата Кристи
Халигаликришна
Прислал: butterflykd e-mail: butterfly_kd@mail.utk.ru
Intro: (1-я струна)
-5-7-9-10---9-10-11-5---5-7-9-10---9-10-11---6-8--10-9-7-6--9-7-5-4---9-7-7-6-

   Am
Когда я пришёл, ты уже уплыла.
    G
Я забыл, что ты пароход.
       F
Я ведь сам тебе дал это море любви,
   G                  E
А оно превратилось в лёд.

Am
Куда ты плывёшь, крыша моя?
                   G
В какие реки, в какие моря?
     F
За какою кормой бъёт волна за волной?
     E
Я плыву за тобой, лечу за тобой.

Am
И я хочу найти, что успел потерять.
                       G
Мне нужно догнаться, чтобы догнать.
    F                E
И в поисках крыши летает душа
      F               E
То в самый низ, то в самые вер...

    Am
    Хали-гали Кришна,
              E
    Хали-гали Рама,
    Трали-вали, крыша,
     F
    Где ты будешь завтра?
        G
    Да где ты будешь завтра:
    E
    Тута или тама?
    F
    Хали-гали Кришна,
    G
    Хали-гали Рама.

Люди бесятся с водки, люди бесятся с жиру,
Люди думают вечно одно.
Люди тычут в спину, их пальцы горят,
А в ботинки стекает дерьмо!

Да только мне плевать, ведь это их дерьмо,
Это их проблема, а мне всё равно.
И, задравши хвост, я лечу за тобой.
Я ужасно тупой, очень тупой.

Но я могу найти то, что смог потерять.
Мне не нужно крыльев, чтобы летать.
Хорошая крыша летает сама
И в самый низ, и в самые вер...

    Хали-гали Кришна,
    Хали-гали Рама,
    Трали-вали, крыша,
    Где ты будешь завтра?
    Да где ты будешь завтра:
    Тута или тама?
    Хали-гали Кришна,
    Хали-гали Рама.

    Хали-гали Кришна,
    Хали-гали Рама,
    Трали-вали, крыша,
    Где ты будешь завтра?
    Да где ты будешь завтра:
    Тута или тама?
    Хали-гали Кришна,
    Хали-гали Рама.

    Хали-гали Кришна,
    Хали-гали Рама,
    Трали-вали, крыша,
    Где ты будешь завтра?
    Да где ты будешь завтра:
    Тута или тама?

<< Назад на Агата Кристи


Авторская песня
Балбасов Павел. "Возвращение"
Прислал: Павел e-mail: drzippo@mail.ru
Нm попрошу не путать с Bm, ставьте баре на 2 ладу,
остальные аккорды этой тональности
играйте без баре. G лучше играть: 6+2 - 4342434
Остальное играется: бас - 4342434

----------------------------------------
G           Hm     C           G   G
Я в твоих сетях болтаюсь, как рыба.
G           Hm               C           G
 G
Мне бы не попасть в котёл любви и стать ухой.
Либо,
Либо я порву сети лжи и поплыву.
Я хотел бы знать любовь ко мне твою.

Проигрыш (можно играть такие же  аккорды или
перейти на
A C#m D A)

Твой прекрасный взгляд поразил мой бедный ум.
Я хотел решить, но сделал всё наобум.
Я, хлопнув дверью, пожелал тебе,
Чтоб ты поскорее пришла ко мне.

Проигрыш (третий куплет можно сыграть на A C#m D
A)

Я спускался вниз по лестнице твоей.
Думал и надеялся, и тихо шагал по ней.
Вроде я не пил, но в голове моей мутнело.
Я хотел бы знать, что от меня ты хотела.

Проигрыш

Вот зажглась искра в моём мозгу, я побежал,
Вверх по лестнице твоей к тебе я побежал.
Руку протянул к твоему звонку,
Но ты уже открыла дверь со словами: 'Я люблю'.

Окончания (тут можете сыграть на смене
тональностей)

<< Назад на Авторская песня


Агата Кристи
I Love You
Прислал: destroyer e-mail:
вся песня- Am C Hm E

Знамена нашей армии еще дрожат за горизонтом.
Но те, кто видит впереди, на кожу ловит алый
отблеск.
Знамена серые любви пока над нами вместо неба,
Но те, кто видит впереди, смеются над ее
победой.

    Беги-беги, пока я не вижу, прячься-прячься,
    Но я узнаю-знаю всех вас, узнаю и найду.
    Дыши-дыши, пока я не слышу, кайся-кайся,
    Но не надейся, я приду, золотая. I Love You.

Ты не заметишь этот миг, лишь только завтра
поутру,
Открой глаза и посмотри: знамена реют на ветру.

    Беги-беги, пока я не вижу, прячься-прячься,
    Но я узнаю-знаю всех вас, узнаю и найду.
    Дыши-дыши, пока я не слышу, кайся-кайся,
    Но не надейся, я приду, золотая. I Love You.

припев второй раз играется на Bm Ab Cm F

<< Назад на Агата Кристи


Алексин
Дискотеки
Прислал: Моклоков Валерий (подбор) e-mail: boxval@yandex.ru
   Dm         F        C   Am
В Алексине крутые дискотеки
    Dm         F        C

Здесь телки ребятам для потехи.
Am     Dm   F  C    Am            Dm   D F C Am
  О-о - о-о         На-на-на-на-на-на

Они одеты в модные прикиды,
Болеют всем пока что кроме СПИДа
О-о - о-о         На-на-на-на-на-на

Как сигареты дорогими стали
Они бычки в подъездах собирали
Am     Dm   F  C    Am          Dm
D F C Am
  О-о - о-о       И на тротуарах и в мужских
писсуарах

За раз пол тонны семечек сгрызают,
Плюют себе под ноги и харкают
Всегда мимо урны,все очень культурно

Девчонок не найти в библиотеке,
Зато они всегда на дискотеке
О-о - о-о         На-на-на-на-на-на

А перед ней на кухне самогонку квасят,
Их от нее втыкает и колбасит
О-о - о-о         На-на-на-на-на-на

Они все номера у тачек знают,
По номерам мужчин определяют
И их колеса глотают,от них кукушка вылетает

Ну а вообще они хорошие девчонки
Их по простому называют просто телки
Но им не обидно,так, даже солидно.

<< Назад на Алексин


Алиса
Чунга-чанга
Прислал: Токс (подбор) e-mail: gorshok@emails.ru
Чунга-чанга

 Am
Чунга-чанга не любит войны
 Dm                    Am
Чунга-чанга одна вечерами
 Dm
Чунга-чанга сидит на тахте
 E                      Am
И мечтает о толстом банане

     Присылайте, пожалуйста, отзывы о качестве
подбора!

<< Назад на Алиса


Авторская песня
Гребенюк В.Н.. "В твоей голове..."
Прислал: Гребенюк В.Н. e-mail: krek@sochi.ru
 2.12.2002Г.

  Em		     G
 В твоей голове Вавилон идей
     D	          Em
 В твоём кармане гуляет ветер
    Am	         Em
 И ты избегаешь старых друзей
  G                   D
 Которых не много на белом свете

 Ты хочешь быть честным, но врёшь на ходу
 Ты ищешь любви у шлюхи в постели
 А твой идеал тлеет в гробу
 Её закопали на прошлой недели...

 Мир катится к чёрту и ты вместе сним
 А цепи надежд крепко так держат
 Ты был уязвлён и был ты любим
 Но никогда ты не был повержен!

<< Назад на Авторская песня


Авторская песня
Покровский Александр. "Журавли летят"
Прислал: Александр Покровский /*AlexRush*/ e-mail: alexrush@pisem.net
(перебором, медленно)
 Am                Dm
Журавли летят далеко на юг
    E              Am
И уносят в даль любовь мою
                     Dm
Журавли постойте, не улетайте
     E           Am
И любовь мою не забирайте

REF:
              * * *
(стандартный бой)
 Am                  Dm
Журавли летят, ну а хули толку?
 E                     Am
Выйду на балкон и возьму двустволку
               Dm
Как пиздону по этой стае
      E                 Am
Чтобы эти бляди больше не летали
              * * *

Мамы нет и папы нету
Дочь устроила банкет
Был банкет -  и нет банкета
Были целки - целок нету

     REF.

Магнитофон орет и БИТЛЗ плачет
По паркету бляди скачут
А за стенкой, стенкой тонкой
Раздается голос звонкий:
Встань! Встань! Встань, зараза!
Ты спустил итак уже четыре раза!
Встань! Встань! Встань, свинья!
Ну что, не видишь, что устала я?

Встал пацан - в коленках дрожь.
Ни хуя не разберешь
А в руке презерватив
В голове один мотив:

   REF.  2 р.

<< Назад на Авторская песня


Авторская песня
Мелихов Вадим. "Май"
Прислал: Мелихов Вадим e-mail: saiferman@mail.ru
Играется перебором 43231323
начиная с 3-его куплета играется вот такой не
хитрый бой:

  EI-0-0-----0-I-0-0-----0-I
  HI---------0-I------0--0-I     0- означает
какую дергать
  GI---------0-I---------0-I       при зажатом
аккорде
  DI---0-------I---0-------I
  AI-----------I-----------I
  EI-----------I-----------I

Вступление: D A Hm G         (можно играть боем

             D A  G              или перебором)

      D                   A
1)    Врубив любимую кассету
      Hm                    G
      Сел, закурил я сигарету
      D      A              G    G
      И всех проблем как будто нет
      Магнитофон орет и все нормально
      Долбит в стену баба Маня
      Но мне на это наплевать

2)    И все в порядке, все нормально
      А что в душе моей за тайна
      Это загадка даже мне
      В дали молнии мелькают
      А я их не замечаю
      Но на дворе уж месяц май

Припев:
      D   A    Hm       G
      Ма-а-а-а-а-а-а-а-ай
      D      A          G
      Ма-а-а-а-а-а-а-а-ай

3)    Ну а как настанет лето
      Соберемся мы все вместе где-то
      И вспомним былые дни
      Забудем напрочь все морозы
      Дождь напомнит майские грозы
      Но это летом, а пока

Припев:

      Ма-а-а-а-а-а-а-а-ай       х2

<< Назад на Авторская песня


Авторская песня
Шипунов Евгений. "Поезд"
Прислал: Шипунов Евгений e-mail: megajohn@mail.utk.ru
Intro: 1, 2, 3, 4,1,3,4,5
1[000033]   2[300033] 3[030033] 4[032033]
5[002030]
  1
Ты идешь по дороге
  2
Среди бескрайних полей
  3
Тебе надо немного
  4
Ты хочешь добраться скорей

 1
Ты идешь по дороге
  3
Тебя мучает страх
  4
А вдруг ошибешься
  5
И в этот раз

                            4
Припев: Не успеешь попасть на поезд
                    Am
                Идущий в твою жизнь
               F
                Ведь так бывает
                            G
                 Ведь так может быть

                  4
                А вдруг ты приедешь
                             Am
                 Но тебя никто не ждет
                Dm                            Em
              Am    Em           Am
                 И твой поезд едет назад и
вперед, назад и вперед.

И ты едешь и едешь
Ничего не видя вокруг
Когда же ты успеешь
Попытаться хоть что-то вернуть

Покупаешь билет обратно
Зря ты его берешь
Ведь дорогим билетом
Свое счастье не вернешь

 Припев

<< Назад на Авторская песня


Ария
Воля и разум
Прислал: Антихрист(bloodbrothers.ru e-mail: antichrist_1@mail.ru
Гитара
Рифф 1
D|-----2--------2----4/5---|-----2--------2----0h2---|-----2--------2----4/5---|-----2--------2----------|
A|-----2--------2----4/5---|-----2--------2----0h2---|-----2--------2----4/5---|-----2--------2----------|
E|--0-----0--0-------------|--0-----0--0-------------|--0-----0--0-------------|--0-----0--0-------------|

Бас
4|--2-----2--2-------------|--2-----2--2-------------|--2-----2--2-------------|--2-----2--2-------------|

Под этот же рифф идет текст первого, второго,
третьего куплета

Припев:

Гитара 1
D|---5-------7---------------9-------
A|---3-------5-------7-------7-------
E|-------------------5----------------

Гитара 2

D|---5-5-5-5-7-7-7-7-5-5-5-5-9-9-9-9-
A|---5-5-5-5-7-7-7-7-7-7-7-7-9-9-9-9-
E|---3-3-3-3-5-5-5-5-7-7-7-7-7-7-7-7-

Бас
4|--2-------5-------3--------4-------
     Все во что ты навеки влюблен

Гитара 1
D|---5-------7---------------9--7----
A|---3-------5-------7-------7--5----
E|-------------------5---------------

Гитара 2
D|---5-5-5-5-7-7-7-7-5-5-5-5-9-5-5-5
A|---5-5-5-5-7-7-7-7-7-7-7-7-9-7-7-7-
E|---3-3-3-3-5-5-5-5-7-7-7-7-7-7-7-7-

Бас
4|--2-------5-------3--------4--3----

     У-ничто-жит           разом!

Гитара 1
D|---5-------7---------------9-------
A|---3-------5-------7-------7-------
E|-------------------5----------------

Гитара 2

D|---5-5-5-5-7-7-7-7-5-5-5-5-9-9-9-9-
A|---5-5-5-5-7-7-7-7-7-7-7-7-9-9-9-9-
E|---3-3-3-3-5-5-5-5-7-7-7-7-7-7-7-7-

Бас
4|--2-------5-------3--------4-------
     Тыщеглавый убийца-дракон

Гитара 1
D|---5-------7-----------------------
A|---3-------5-------7---------------
E|-------------------5---------------

Гитара 2
D|---5-5-5-5-7-7-7-7-5---------------
A|---5-5-5-5-7-7-7-7-7---------------
E|---3-3-3-3-5-5-5-5-7---------------

Бас
4|--2-------5-------3----------------

    Должен быть повержен он сильнее всяких войн!

И так далее... Возможно где-то ошибся. соло
подобрал. но хреновенько пока. буду дальше
трудиться :)

<< Назад на Ария


Авторская песня
Nebo. "Звезда, на которой растёт трава"
Прислал: Nebo e-mail: vda_world@aport2000.ru
               Em - Hm - G - F#

    Em                 Hm                G
F#
   Мальчики сидят в подъезде и курят траву;
   Девочки едут в автобусе и слушают стук.
          A                             F#
   Продвигаясь дальше мы можем найти ответ;
       G                   F#                H
   А стоя на месте мы не сможем понять и вопрос.

                 D                 A
            Звезда, на которой растёт трава,
                 Hm                G
            Обливается кровью с утра.
                 D                 A
            Звезда, на которой растёт трава,
                   Em         A
            Для тебя уже умерла.

   Люди стоят на местах и нюхают спирт;
   Трамвай закончил приём - пассажиры все спят.
   Кто не успел упасть, продолжают свой путь;
   А те, кому исполнился год, плюют на других.

            Звезда, на которой растёт трава,
            Обливается кровью с утра.
            Звезда, на которой растёт трава,
            Для тебя уже умерла.

<< Назад на Авторская песня


Адаптация
За измену Родине
Прислал: yahha e-mail: grob5@rambler.ru
Вступение: Esus4  Fmaj7*

  Esus4                Fmaj7*
Как дела, братуха? - Все же ништяк.
Я улыбнулсь и заподозрю, в этом что-то не так.
Так не бывает, так не честно, так не может быть.
        G6                   Dsus2
Когда вокруг умирают как ты можешь жить?
Барыга тетка-война меня застала врасплох
Я притворился кривым и танцевал до утра
Еще один анекдот про непокорный народ,
И можно смело считать, что мы не ебанные в рот.

Мне вручают медаль
             Am  G
За измену Родине
F
За измену Родине

Урла провинциальных российских городов -
Патриотическим дерьмом размалёваны стены,
Всё вокруг напоминает мне один страшный сон,
В котором я облажался и вскрыл себе вены.
Печальный уличный блюз, кровавый будничный панк,
Я полюбил всех зверей, ведь не бывает людей
Без пустоты и левшей, без опостылых идей,
Без добродушных отцов и равнодушных детей.

Мне вручают медаль "За измену Родине"
За измену Родине
За измену Родине
За измену Родине

Hемые лица вождей, бухло на каждом углу,
Я отравил одну мразь и устремился ко дну,
А за столом пили водку, говорили тосты,
И кто-то вовремя умер...
Проснувшись утром, я понял, что иначе нельзя,
Hедолго думая кончил и свалился с окна,
Когда его подобрали, я сидел в стороне,
Теперь никто не поверит, что я был на войне.

Я придумал медаль "За измену Родине"
За измену Родине
За измену Родине
За измену Родине

Esus4    Fmaj7*  G6    Dsus2

 E-0      E-0    E-0    E-0
 B-0      B-0    B-0    B-3
 G-2      G-2    G-0    G-2
 D-2      D-3    D-0    D-0
 A-0      A-3    A-2    A-0
 E-0      E-0    E-3    E-0

<< Назад на Адаптация


Алиса
Смутные дни
Прислал: DESTROYER e-mail:
Em              C       D
Завтрашний день будет потом,
C                 D            Em
Всё что нам нужно,нам нужно сейчас.
Время горит ясным огнём,
Остановите нас.

Улицы ждут начала беды,
Городу нужен сугнал,чтобы исполнить приказ.
Дети смотрят в глаза новой войны.
Остановите нас.

ПРИПЕВ
Em
Смутные дни-
G             D
Время крапить масть.
C
Смутные дни-
D             Em
Время кривить рты.
Смутные дни-
Время делить власть.
Смутные дни-
Время решать,с кем ты.

Каждый из нас верен земле,
В каждом живёт звезда,чтобы вспыхнуть в свой
час.
Небо горит,мы танцуем в огне.
Остановите нас.

<< Назад на Алиса


Авторская песня
Балбасов Павел. "Временная соната"
Прислал: Zippo или Павел e-mail: drzippo@mail.ru
С7 тут в смысле - |-----|-----|-----| 1 стр.
                  |--*--|-----|-----|
                  |-----|-----|-----|
                  |-----|-----|-----|
                  |-----|--*--|-----|
                  |-----|-----|-----| 6 стр
                     I    II    III

Песня играется стандартным 3231323

Временная соната.
С        C7   F     F
Зима полюбила осень,
C             C7    Am      Am
Давай с тобой листя сбросим.
  D    D            Em  Em
А лето стоит в стороне,
  D          D    H7     H7
Заботится о нашей судьбе.

А ты со мною рядом,
Давай с тобой присядем.
Поговорим с тобой о жизни,
И поцелуемся мы трижды.

----------------------------------
проигрыш
---------------------------------

Октябрь во дворе ненастный.
А ты становишься опасной.
Ты плачешь в телефонную трубку,
Мне на душе становится жутко

----------------------------------
проигрыш
---------------------------------

Ноябрь уходит по-английски.
Мы с декабрём распиваем виски.
Ты ушла, не сказав ни слова,
Ты ушла ты нашла другого.

----------------------------------
проигрыш
---------------------------------

<< Назад на Авторская песня


Авторская песня
Репин Константин. "Завтрашняя песня (Похмелье)"
Прислал: Репин Константин e-mail: k-r@yandex.ru
  A          H        A           E
Три литра воды за последние пол часа
  A              H           A         E
Конечно, можно и больше, но все это ерунда.

Нужно пива!

(проигрышь перебор)
  A H A E

Сигарета в зубах, фильтр обжигает
Эта реальность сейчас меня напрягает.
Нужно пива!

Клубы табачного дыма рисуют мне пиво!
Как это забавно и как это красиво!
Но пива не будет, не стоит и ждать...
Эй друг! Там где-то недопетая бутылка
Я думаю ее пора открывать!!!

<< Назад на Авторская песня


Авторская песня
Маслов Евгений. "Заначка"
Прислал: Евгений Маслов e-mail: eug-ms@kis.ru
fill
1|-------------0--3--1--1--0--0--1--0--------------
2|-------0--1--------------------------3--1--0-----
3|----2-----------------------------------------2--
4|-------------------------------------------------
5|-------------------------------------------------
6|-------------------------------------------------

       G          G
Приключилась незадачка.
     G          C
Я остался на мели.
       G        G
Ты нашла мою заначку,
     G         C
И купила "Жигули".
       Dm          G
Я не знал такого сроду!
       C              F
Проза жизни - просто жуть!
         Dm6           E
Мне ж теперь былой свободы
       E           Am
Целый месяц не вернуть!

fill

Гложут душу перемены,
Счастья в жизни больше нет.
Мира розовый оттенок
Заливает серый цвет.
Ох, как трудно без заначки!
Я от горя сам не свой:
Знать, придется вынуть пачку
Из заначки запасной!

fill

Записи на
http://www.people.nnov.ru/maslov/poetry/zanachka.html

<< Назад на Авторская песня


АукцЫон
Заведующий
Прислал: Найер Сергей e-mail: snaier@mail.ru
Em C Em C  Em      C  Em     C
           Ты смелый,а я такой
           Я жду,я слежу за тобой
           Три шага и мы друзья
           Кто дома?А дома Я Em C Em C

Я знаю какой ты есть
Ты думал,что я не здесь
Что есть наслаждения
Я здесь с Днём рождения
    Припев:
Am    Bm
С Днём рождения
Am       Bm        Em C Em C
Нового,светлого дня
Am       Bm  Am
Снова новые радости
Bm        C Bm
Что от того
C    Bm        Em
Я заведующий всем
    C         Bm
И всё из-за меня
Я заведующий всем
И всё на одного Em C Em C

Ты ждёшь от меня вестей,
А я за спиной твоей
Стаю пританцовывая
Вся жизнь безтолковая

Припев:

Снова новые радости
Что от того
С Днём рождения
Нового,светлого дня
Я заведующий всем
И всё из-за меня
Я заведующий всем
И всё на одного

<< Назад на АукцЫон


Авторская песня
Гусаров Роман. "Это моя Родина"
Прислал: Гусаров Роман e-mail:

Вступление (Am F Dm E Am F Dm E)

    Am                F
Мы живём в стране, где много лжи
    Dm                E
Мы живём в стране, где на всё насрать
Где человеческую душу пожирают вши
И мы будем здесь корячась подыхать

Но ведь это моя Родина
Я люблю её как родную мать
Это моя Родина
За неё и не страшно умирать

Проигрыш (Am F Dm E Am F Dm E)

Что с того, что мы такие юные
Что с того, что мы не как все вы
Нам всем с детства дяди очень умные
Закомпостировали наши мозги

Ну почему мы живём в таком дерьме
Почему нам нельзя выбирать
Ну почему скорей ответьте мне
Почему нас будет унижать

Жизнь в этой стране
Жизнь в этой пошлой стране
Наша жизнь в этой стране
Жизнь в этой грязной стране

Проигрыш (Am F Dm E Am F Dm E)

Но, не смотря на все унижения
Мы любим нашу страну
Не смотря на все оскорбления
Я её очень люблю

Ведь это моя Родина
Я люблю её как родную мать
Это моя Родина
За неё3 и не страшно умирать

Ведь это моя Родина
Я люблю её как родную мать
Это моя Родина
За неё и не стыдно умирать

Проигрыш (Am F Dm E Am F Dm E)

Это моя Родина
Я люблю её как родную мать
Это моя Родина
За неё я буду умирать

<< Назад на Авторская песня


Алиса
Посторонний
Прислал: саня e-mail: -said-@rambler.ru
Dm             Am               Gm
Ты так хотел попасть в этот дом и приобщиться к
игре,
Dm                       Am            Gm
Ты видел свою грязь в чужом отраженьи, он так был
нужен тебе.
Dm                           Am                Gm

Теперь ты сидишь за столом, тебя допустили к
руке,
Dm      Am               Gm           B
    A
Но ты всего лишь гость, ответь, разве это было
нужно тебе?
         Gm           Dm
Припев:  У-у-у, посторонний,
          Gm                           Dm
         Чужие глаза из тебя выжимают лесть,
          Gm           Dm
         У-у-у, посторонний,
         Am                 Gm
         Что тебе нужно, зачем ты здесь?

Ты думал что время все утрясет и тебя назовут
своим,
Но время горело ясным огнем, тебе предоставили
дым.
В етой игре ты не выщитал масть, тебе очень
трудно теперь,
Ты сидишь за столом, ты лелеешь свой страх, страх
перед тем кто тебе

      укажет на дверь.

         Припев.

<< Назад на Алиса


Авторская песня
Волынский Олег. "Я как медведь"
Прислал: Волынский Олег e-mail: oleg_star_@mail.ru
Слова Касмарского Е.И.
Музыка Волынского О.В.

            Куплет 1

    Bb      Am      Bb      Am      Bb      Am
  Bb      Am      Bb
1)--1-------0-------1-------0-------1-------0-------1-------0-------1-------

2)------3-------1-------3-------1-------3-------1-------3-------1-------3---
3)----3---3---2---2---3---3---2---2---3---3---2---2---3---3---2---2---3---3-
4)--------------------------------------------------------------------------
5)--1-------0-------1-------0-------1-------0-------1-------0-------1-------

6)--------------------------------------------------------------------------
            Мне     срочно  требу-  спячка  на
  зиму,   две,    три!
                                ется
           если не

            Am Bb    Am       Bb     Am   Bb  Am
        Bb
            А  то такая жизни качка, хоть возьми
да и помри!

            Проигрыш: Am Bb Am Bb /играть боем

            Am   C      F     C /играть боем
  Припев:   Я - как медведь     *2 раза

            Am Bb     E           Am          Bb
   E            Am
Куплет 2:   Заснуть желательно покрепче, чтоб не
проснуться до весны.

            Во сне мне будет выжить легче: лежать
и спать, не видя сны.

  Припев *4 раза

           Проигрыш: Bb /Am Bb/*4раза/перебор

           Куплет 3:

Am Bb     Am          Bb     AmBb      Am
 Bb/перебор
Зимой всё мёрзло и пустынно, зато в берлоге мне
тепло
Am Bb     E               Am      Bb      E
   Am /бой
Не видно пусть судьбы постылой, зато мне на душе
легко.

           Куплет 4:

Am   C      F      C/бой
Я - как медведь, иду в берлогу
Am   C    F      C
Чтоб отоспаться за весь год.
А время не идёт в дорогу,
Am C    F            C
И  останавливает ход.

<< Назад на Авторская песня


Ария
Не хочешь - не верь мне!
Прислал: Антонов Александр (подбор) e-mail: ant@hop-go.ru
 Am                   G
        Я не верил, что я мертв
                           F
         Я слышал брань и плачь
        Видел, как над телом
         E                            Am
        Там, внизу, шаманил старый врач
        Я плыл в черной пустоте
        Я обретал покой
          Свет в конце тоннеля
         E                           F
         Как магнит тянул к себе дух мой...
      Am                      G        F
           Не хочешь - не верь мне!

           Свет был ярче тысяч солнц
        Я понял - это Бог!
          Не бездушный идол,
         А живой, сверкающий поток
        Свет заставил вспомнить всех
         С кем дрался и грешил
         Он заставил вспомнить
         Каждый шаг бунтующей души...

         Не хочешь - не верь мне!
Припев:
       Hm                   A
           Я не хочу той пустоты
                            G
          Я не хочу той чистоты
                           F#
           Я не хочу той высоты
                             Hm
          Я не прошел всего пути!
          Я не хочу той высоты
         Я не хочу той чистоты
                            F#  G   F#  G
           Я не хочу той пустоты - ы - о - о
         Hm
          Нет!
       Hm                    A
          Я звал друга, но никто
                         G
        Не слышал голос мой
         Я рванул сквозь стены
        F#                        Hm
        Но никто не бросился за мной
        Там, внизу, горел асфальт
         От сбитых с неба звезд
          Мне хотелось ветра
        F#                        G
          Чтобы бил наотмашь и насквозь.
       Hm                     A     G
           Не хочешь - не верь мне!
Припев:

<< Назад на Ария


Авторская песня
Крутые скалы. "Ты ушла"
Прислал: Mike e-mail: mike84@bk.ru
Intro (4x)
-----------
D---2---0--
A--2-2---0-
E-0---3----

Am     C    Am        C
Ты ушла, закрыла дверь
Ну и что мне делать теперь?
Тебя вернуть я уже не смогу
А зачем? Другую найду

У меня застыла кровь
Навсегда ушла любовь
Отпущу навеки тебя
Нелюбовь моя

Когда тебя я найду в толпе,
То смогу рассказать я тебе
Что ты мне больше не нужна,
И что ты больше не моя

У меня застыла кровь
Навсегда ушла любовь
Отпущу навеки тебя
Нелюбовь моя

И если ты вдруг придёшь ко мне
То я сразу скажу тебе,
Что у меня другая была,
И любовь к тебе прошла

У меня застыла кровь
Навсегда ушла любовь
Отпущу навеки тебя
Нелюбовь моя

<< Назад на Авторская песня


Аквариум
Инцидент в Настасьино
Прислал: Alexander e-mail: bashouse@pisem.net
CG,C,Am,D,CG,C,GDG

       G    D     G          Em  C     G
Дело было как-то ночью, за околицей села,
      C           G                       D
Вышла из дому Настасья в чем ее мама родила,
     G    D      G          Em     C       G
Налетели ветры злые, в небесах открылась дверь,
       C             G  Em      D         G
И на трех орлах спустился незнакомый кавалер.

          G      D        G            Em     C
  G
Он весь блещет, как Жар-Птица, из ноздрей
клубится пар,
      C               G                       D
То ли атаман, то ли брахман, то ли полный аватар
       G        D        G           Em     C
  G
Он сказал - "У нас в нирване все чутки к
твоей судьбе,
         C             G  Em     D         G
Чтоб ты больше не страдала, я женюся на
тебе."

       D             G             D
G
Содрогнулась вся природа, звезды градом сыплют
вниз,
       Em       C    G                       D
Расступились в море воды, в небе радуги
зажглись.
        E        Am            Cm            D
Восемь рук ее объяли, третий глаз сверкал огнем,
        C     D        G   Em        D
G
Лишь успела крикнуть "мама", а уж в рай
взята живьем.

A,F#m,D,A,D,A,E

         A      E      A             F#m    D
  A
С той поры прошло три года, стал святым колхозный
пруд,
        D          A                       E
К нему ходят пилигримы, а в нем лотусы цветут.
        A     E        A              F#m    D
  A
В поле ходят Вишна с Кришной, климат мягок,
воздух чист,
         D             A  F#m        E
A
И с тех пор у нас в деревне каждый третий -
индуист.

<< Назад на Аквариум


Авторская песня
Hammer. "Бей ментов"
Прислал: Hammer e-mail: altufiev@mail.ru
    H	     E		   H
1.      Мой друг скинхэд встаёт с утра
            F#	    H
    И начинает день с того,
    Что подыхая с бодуна
    Кричит в раскрытое окно:

    H 	E	    H
Припев: Давай, бей ментов, бей их всех
          F#	H
    Не оставляй зубов им, ой-ой
    E	    H
    Бей ментов, бей ботинком
    F#	    H
    Их промеж рогов.

2.	Мой друг скинхэд надев штаны
    Уже на день составил план
    Пойти в пивняк, попить пивка
    И на работу опоздать
    Купить на хатинге шнурки
    И поперёк их завязать
    Жиду-соседу дать пи*ды
    И это делая орать:

Припев: Давай...

3.	Мой друг скинхэд закончив день
    С работы тащится домой
    Меня завидев в тот-же миг
    Он крикнет громко ой-ой-ой
    Он не фашист, он патриот
    Он не подонок, не свинья
    Он защищает свой народ
    И это радует меня.

Припев: Давай...

4.	И вот когда день сменит ночь
    Мой друг не против покурить
    И выпить тоже он не прочь
    Прохожим морду налупить
    Устроить панковский дебош
    И деньги все спустиь в пи*ду
    Свалиться пьяным под забор
    И бешено орать в бреду

Припев: Давай...

<< Назад на Авторская песня


АукцЫон
Жертвоприношение
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 Основной рифф:

 e-------------|
 B------8-7----|
 G--9-------7--|
 D-------------|

  Em
  Сегодня, ты знаешь сам,
  Сегодня мы приносим сверхурочно жертву богам.
   C
  Нефть, газ,
   Em
  Нефть ушла от нас.
   Am            (C (III))          Em
  Жертвобригада вновь перевыполнит план.
   C                 H7
  Новую жертву в заклан!
   Em
  Нефть ушла от нас!

 Клавишные:

 e----------------------|
 B-8----7--5----8--7--5-|
 G-7----7--4----7--7--4-|
 D----------------------|

Ты - жертва. Не стоит ныть.
Ты - жертва ради нефти, ради жизни.
Нефть - чтобы жить!
Рост, вес.
Битва за прогресс!
Наша надежда жертвобригадный подряд.
Боги заснут и простят.

Нефть ушла от нас!

О, Боги, где ваш ответ!
О, Боги!
За квартал какая жертва, а нефти нет.
Ост, вест
Выразят протест.
О, мистер Джонсон и мистер Степанов - Гуд бай!
Богом заброшенный край.

Нефть ушла от нас!

<< Назад на АукцЫон


Авторская песня
КАтАХреЗА. "ОНА"
Прислал: Пётр Пустота e-mail: pustota_chapaeva@hotmail.com
Am Em C

проигрыш:

1-----------------------------------------------------
2---------1---------0---------1----------------------
3------2---2-----0---0-----0---0----0---0---2-----
4------------------------------------------------------
5-----0--------2---------3--------3---2---0-------

куплет:

1----------------------------------------------
2---------1--------0-------1--------1------
3-------2---2---0---0----0---0----0---0----
4----------------------------------------------
5-----0--------2--------3---------2----------

Оседая на крышах,
Покрывая дома.
Всё ниже и ниже,
Летела она.
Умирая от жажды,
Просилась в тепло.
О ней знает каждый,
Не познает никто.

Обжигаясь слезами,
Замерзая от бед.
Душа её с нами,
Да только нас давно нет.
Она хваталась за воздух,
Но падала вниз.
В её счастье заноза,
С названием жизнь

И с тихим стоном,
Упав на асфальт.
Отвергнута богом,
Не пущенна в ад.
Она тихо лежала,
Уже не дыша.
Она умирала,
С ней умирала земля.

<< Назад на Авторская песня


Авторская песня
Казмирчук Александр. "А ты красива как всегда..."
Прислал: Александр Казмирчук (c) e-mail: Alex_Glade@Yahoo.Com
    II
--|-----|--
--|-----|--
--|--*--|--
--|--*--|--
--|-----|--
--|-----|--

Вроде это Asus :)
Играется в темпе умеренного рока

 A              Asus
Твои бездонные глаза
 A                Asus
Лелеят свет луны ночной
F#m                 D
А ты красива как всегда
E             E7    A
И пусть останешься такой !

Твоя улыбка - блеск звезды
Горящей вечно над землей
Такой мне больше не найти
Да и не нужно мне другой !

Порой ночами вижу сны
В них улыбаешься ты мне
А я дарю тебе цветы
И удивляюсь красоте !

Мне все погоды нипочем
Пусть будет снег или гроза
Зовешь меня ты ночью, днем
С тобой готов я быть всегда !

Я подниму бокал вина
За то чтоб быть теперь с тобой
А ты красива как вседга
И пусть останешься такой !

<< Назад на Авторская песня


Авторская песня
Reanimator. "Встретимся с тобой"
Прислал: Reanimator e-mail: sterebenin@yandex.ru
Вступление:C Am D G

F Dm
Мы увиделись случайно
B C
Вечер был и дождик шёл
F Dm
Я, наверное, случайно
B C
Тебя увидел и подошёл.
G C
А когда пришлось расстаться
Hm D
Ты спросила телефон
G C
Я хотел ещё остаться,
D G
Но уж поздно, ждёт нас дом

Проигрышь:C Am D G

G C
Телефон позвонит мой
Am C
Ты тихонько скажешь:
G C
Завтра встретимся с тобой,
Am G
Всё потом узнаешь.
C D
Может это просто сон,
G C
Но позвонит телефон
Am D
И ты тихонько скажешь:
G C
Завтра встретимся с тобой,
Am G
Всё потом узнаешь.

Проигрышь:C Am D G

Этой ночью не засну
О завтрашнем я думаю
Подойду тихонько к окну,
Звёзды я послушаю.
А когда рассвет настанет
Вновь позвонит телефон
И я стану собираться,
Чтобы встретиться с тобой

Проигрышь:C Am D G

Телефон позвонит мой
Ты тихонько скажешь:
Сегодня встретимся с тобой,
Сам о всём узнаешь.
Может это просто сон,
Но позвонит телефон
И ты тихонько скажешь:
Сегодня встретимся с тобой,
Сам о всём узнаешь.

Проигрышь:C Am D G

<< Назад на Авторская песня


Ария
Вампир
Прислал: BL@CK e-mail: black_sv@newmail.ru
Em             G
Рухнул мир, сгорел дотла
Am              H
Соблазны рвут тебя на части
Смертный страх и жажда зла
Держат пари...
В темноте рычит зверье
Не видно глаз, но все в их власти
Стань таким возьми свое
Или умри...
 C            Am           D      H
     Будь наготове, всюду рыщет стража
     Линия крови путь тебе укажет
     Em              Am        (H)
  ...Прочь, ты был одним из нас
 Em             Am              (H)
  ...Но ангел тебя не спас

Бьет струей кипящий сок
Забудет смерть испивший зелье
Шаг за грань - один глоток -
Словно пароль...
Танцы ведьм и крики сов
Фальшивый праздник, где нет веселья
Бой часов, один безумный зов
Голод и боль...

 C          H             Em
   Днем лихорадка - ночью пир
   Ты теперь демон, ты вампир
 C           H              G      Am
   В поисках новой жертвы в снег и зной
 C          H
   Вечный изгой...

...Но ты был одним из нас
...Жаль ангел тебя не спас...

<< Назад на Ария


Авторская песня
Балбасов Павел. "Sovereign"
Прислал: Zippo e-mail: drzippo@mail.ru
Песня Павла Балбасова, посвещёная недавней
школьной юнности.
Поясняю - "sovereign" - это такие
сигареты.

                Северен.
  C       G
В кармане северен,
   F          F
Он греет наше сердце,
  C          G
И нету с ним проблем,
     Am          Am
Он ставит нас на место.

               С  G               F   F
             А мы идём с бутылкой пива,
               C  G            Am     Am
             А мы живём- живём красиво.
             А мы идём с бутылкой пива,
             А мы живём- живём красиво.

/проигрыш: C G F F    C G Am Am/
  С       G      F   F
А в школе ееееерунда,
C    G      Am   Am
Идут путём уроки,
Но это всё фигня -
Мы на другой дороге.

             А мы идём с бутылкой пива,

             А мы живём- живём красиво.
             А мы идём с бутылкой пива,
             А мы живём- живём красиво.

/проигрыш: C G F F    C G Am Am/

Вот пачка опустела,
осталась одна сигарета.
Пускай по кругу смело. -
Докурим её до лета?..!

             А мы идём с бутылкой пива,
             А мы живём- живём красиво.
             А мы идём с бутылкой пива,
             А мы живём- живём красиво.

/проигрыш: C G F F    C G Am Am/

<< Назад на Авторская песня


Ария
Раб страха
Прислал: Саша Васильев aka Tzar e-mail: tzar@comail.ru
Моя любимая песня.Только подбор не из "Игры с
огнем",а с "Аварии".
Там же акустика.
     Итак :
      Вступление,оно же проигрыш : C#m   H   A
H  C#m
     C#m
           Слушай! Ты вольным считал сам себя,
           G#m
           Только во всем походил на раба :
                A(V)
           Ты боялся подумать не так,
                G#m
           Ты боялся ответить не так -
                  C#m               далее идет
проигрыш
           Ты раб страха

           Страшно в немилости быть у богов
           Сверху сильнее удар кулаком.
           Страшно падать и страшно летать,
           Страшно жить,а потом умирать,
           Ты раб страха
Припев :
               F#m
              ...Мм........А смерть все ближе...
                H                          A(I)
              ...Мм......  Рабов у смерти нет,
                                Hm            F#
                 Смерть даст покой и вечный
све-ет...
                  G              Hm
              ...Небо!слабых не милуй ,
                              G             F#
                 всем не под силу бремя свобод
                     G             Hm
                 Время...Время рассудит,
                          G
                 Хуже не будет
                                C#m,проигрыш.
                 Рвись,раб,вперед.

           Рабство,оно зажимает в тиски,
           Рабство,оно травит ядом мозги,
           Ты ведешь полчища дураков(??)
           Ты плодишь поколенья рабов
           Ты раб страха

           Страшно - поколенье рабов строит мир,
           Страшно - мир будет слепым и немым
           В центре мира чугунный глупец,
           На спине его красный рубец.
           Ты раб страха.

           Припев,4 раза проигрыш,
           потом соло(буду признателен,если кто
пришлет)

           Припев.

<< Назад на Ария


Агата Кристи
Черные волки
Прислал: DESTROYER e-mail: komarowww@chat.ru
         Am
1)чёрные волки-инспекторы леса,
  в книге ночной открывают строку.
  C                 H        B
  знают они, что вернутся не все,
         Am
  но встают на свою тропу.

               G       F#       Am
2)чёрные волки-слуги огней-неподкупны,
  пусть гномы подбросят им кость.
       C                H         B
  молчаливая тень респектабельных дней,
           Am
  полть от плоти ваш каменный гость.

играется как 2к.
эй,вы,рыцари плоскости,
монстры кляпов и ртов,
ваш страх в бархатной полости
кресел, в защите от сквозняков.

играется как 1к.
наш ветер пропал в длинных подвалах,
вскормленых влагой растаевших вин,
гулка уносит в душные залы
наш Рим, наш гимн.

             Am
мои струны-моя боль,
            F
мои ветры-моя воль,
           Dm
мои ноты-моя кровь,
             C      E
мой кнут-моё слово!
мои стены-моя мразь,
моё сердце-моя страсть,
моя правда-моя власть,
мой хлеб-моё слово!

играется как 2к.
чёрные волки-дети ветров,
им знакомы дыханье тайфунов и штиль.
их надежда в огнях вновь зажжёных костров,
нашей вере, кто против-в утиль.

играется как 1к
волчий свет-детонатор для разовых линз,
начинает раскол инфро-красная ночь,
вновь за веером кровь укрывает павлин,
значит страх прочь, ложь прочь.

мои струны-моя боль,
мои ветры-моя воль,
мои ноты-моя роль,
мой крик-моё слово!
мои стены-моя мразь,
твоё сердце-моя страсть,
моя правда-моя власть,
мой хлеб-моё слово!

<< Назад на Агата Кристи


Арефьева
Сторона От
Прислал: Лукаш e-mail: lukas@akk.ru
    Em  G  D  H7    /2 раза

    Em    G          D     H7
      Я двигаюсь в сторону От,
         Em        G      D       H7
      И больше никто со мной не идёт,
          Em     G     D           Am
      Никто не поёт о том, что никто,
        Em     G       D
      Кроме меня, не движется
          H7    Em  G  D  H7     Em  G  D  H7
      В сторону От.

      Всё шито-крыто у тех, Кто,
      Они запивают железом слова,
      Их экскаватор шагает вперёд,
      Их бронепоезд, увы, не идёт
      В сторону От.

      На клавишах снега танцует плеть,
      Я иду спиной, чтобы не смотреть,
      Чтоб не успеть, чтобы опоздать
      К часу, когда они будут петь оду од
      Стороне От.

      Они забывают о том, что их ждёт,
      Но они не забудут нажать на курок,
      Xоть мушка сломалась и ствол не бьёт,
      Они целят в цель, а не наоборот
      В сторону От.

         Am         H
        Кто-то идет В,
          G         D
        Кто-то идет К,
         Am          G
        Кто-то идет На,
          D          H
        Кто-то идет Под,
                Em            G
                Но никто не поёт -
                     D      H7
                Смотрите, она
                  C
                Идёт
               H          Em
                В сторону От.
               G  D  H7      Em  G  D  H7   ...
 Em
              Най-най-най...

<< Назад на Арефьева


Авторская песня
zakh. "Двое в неизвестном районе"
Прислал: zakh e-mail: zakhsuper@public.mtu.ru
A               E        F
Двое приехали туда на метро,
A                  E       F
Предков своих обманув заодно,
C                 G       C
Схатили бабло и сели в вагон,
G               H7      E
Поехали зырить новый район.
Но двери открылись, они замирают,
Куда прикатили, сами не знают!

проигрыш: C G C G H7 E (в ритме 3-й и 4-й строк)

припев:
G                   Em
Зачем в это место поехали двое,
 C                   D
И заблудились в неизвестном районе.
G                 Em
Что в этой дыре они позабыли,
   C               D
Какие мозги их об этом попросили?
G                   Em
Но раз так решили, надо искать,
      C            D
Где старых друзей будут встречать!

2-ой и 3-ий куплеты играются аналогично 1-му,
только без проигрыша, на месте которого
строки 7 и 8. Они играются так же, как 3-я и
4-я.

Куда ехать дальше, они и не знают.
Что делать им позже, вообще не решают,
Пригнали зачем-то куда-то тупые,
Район не изучен, а карты плохие.
Надо бы вспомнить , куда им идти,
Кого им искать, где что-то найти.
Народ весь опрошен - где место узнали,
Туда на маршрутке вместе погнали!

припев:
Зачем в это место поехали двое,
И заблудились в неизвестном районе.
Что в этой дыре они позабыли,
Какие мозги их об этом попросили?
Но раз так решили, надо искать,
Где старых друзей будут встречать!

А вот и братва: братанье, общенье,
Но долго искали ее, к сожаленью.
Одному из двоих надо домой,
Потопали двое быстрой ногой,
Пусть нету базара, пусть времени мало,
Район же нашли, а больше не надо.
Теперь все туда завалятся вскоре,
Так любо гулять в неизвестном районе!

припев:
Зачем в это место поехали двое,
И заблудились в неизвестном районе.
Но всё, что хотели, они же нашли,
Погуляли с друзьями и дальше пошли!

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Жизнь"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Проигрыш (3 раза):   Em  C  D

Em              C       G
Мы сидим с Вами за этим столом
Em               C      D
Водку пьем и травимся вином
Am         B7       Em
Все друзья бокалами звенят
C                    D       Em
Только многих с нами нет уже ребят

Em               C        G
Что ж вы рано так уходите от нас
Em              C         D
Пьем мы с болью вспоминая Вас
Am         B7                   Em
Помним как шутили и смеялись за столом
C                  D         Em
Баб искали, клеили любили их потом

Пройгрыш (2 раза):   Em  C  D

Припев:
C              D          Em
Жизнь проходит так что не поймешь
C              D         Em
Жизнь проходит многих не вернешь
C                D          Em
Жизнь течет, все меняется вокруг
C         D         Em
А мужские слезы без подруг

Пройгрыш (2 раза):   Em  C  D

                     *  *  *

Хоть мы вместе но в душе какой-то крик
И я хочу поднять бокал за них
Выпьем с вами слезы не тая
За друзей, за тех кто пролил кровь не зря

Припев:

<< Назад на Авторская песня


Аквариум
Небо становится ближе
Прислал: Antokha e-mail: Anto_kha@email.com
C
Каждый из нас знал, что у нас есть время
Опоздать и опоздать еще,
                    F        C
Но выйти к победе в срок.
И каждый знал, что пора занять место,
Но в кодексе чести считалось существенным
Не приходить на урок.
  G
И только когда кто-то вышел вперед,
                                   Dm     F
И за сотни лет никто не вспомнил о нем,
          Fm              G
Я понял - небо становится ближе
         Am        F        C
С каждым днем.

Мы простились тогда на углу всех улиц,
Свято забыв, что кто-то смотрит нам вслед.
Все пути начинались от наших дверей,
Но мы только вышли, чтобы стрельнуть сигарет.
И эта долгая ночь была впереди,
И я был уверен, что мы никогда не уснем,
Но знаешь, небо становится ближе с каждым днем.

   Em
Сестра моя, куда ты смотрела, когда восход
                    Dm          F
Встал между нами стеной?
Fm                              G
Знала ли ты, когда ты взяла мою руку,
                    Am         F        C
Что это случится со мной?

(Далее как в первом куплете)

И ты можешь идти и вперед и назад,
Взойти, упасть и снова взойти звездой,
Но только пепел твоих сигарет -
Это пепел империй, и это может случиться с
тобой.
Но голоса тех богов, что верят в тебя
Еще звучат, хотя ты тяжел на подъем,
Но знаешь, небо становится ближе,
Слышишь, небо становится ближе
С каждым днем.

G можно играть как нравится, но лучше звучит
G(III)

<< Назад на Аквариум


Авторская песня
Лен_КА. "Стук в твою дверь"
Прислал: Лен_КА e-mail: dvoy_ka@mail.od.ua
Am
Сколько б не было у тебя друзей,
C
Сколько б не было у тебя врагов
Dm
Всегда будь готов принимать гостей
Em
Если кто-то стучиться в твой дом
Кто б это ни был друг или враг,
Кто б это ни был Дьявол иль Бог
Или быть может нищий в мольбах
Подать тебя просит хлеба кусок
дверь в свою душу не смкй открывать
Тому, кто хочет в нее пробраться
Брат брату сейчас не может доверять
На едине сам с собой остаться.
Так же бойся остаться один,
В беде одинокому никто не поможет,
Не бойся любить и быть любимым,
Счасть оно так непостоянно, О Боже!
Сколько б не было у тебя друзей,
Сколько б не было у тебя врагов
Всегда будь готов принимать гостей ,
Если любовь стучиться в твой дом  Am

<< Назад на Авторская песня


Агата Кристи
Как на войне
Прислал: MegaJohn e-mail: megajohn@mail.utk.ru
Это соло играется после второго куплета, и второго
припева

1стр|----------------------------------------------------------------------|

2стр|-15-16--14-15-14-14-14-13-14--12-13-12-12-12-11-12--10-11-10-10-10-10-|

 1стр

<< Назад на Агата Кристи


Авторская песня
Савченко Макс. "Неуклюжий медвежонок"
Прислал: Савченко Макс e-mail: makc@netmail.kg
     Am         Dm
Неуклюжий медвежонок
          E               Am
Жил в берлоге с папой, с мамой,
       Am           Dm
Был пушистый как котенок,
       G          C
От природы косолапый.
        A7             Dm
  Никогда медведь не плакал,
           G            C
  Знал он песен очень много,
         Am       Dm
  И, притопывая лапой,
           E        Am
  Пел про белые сугробы.

Как-то выйдя из берлоги,
Отправляясь к бабке старой,
Мишка на своей дороге
Повстречал людей с гитарой.
  Мишка долго-долго слушал,
  Как они тихонько пели,
  А потом они все вместе
  С маргарином кашу ели.

Захотелось мишке тоже
Кашу есть и жить в палатке
И носить рюкзак огромный
Да штаны с большой заплаткой.
  Распрощавшись с мамой, с папой,
  Значит, прежней жизни - крышка,
  Помахав прощально лапой,
  Убежал к туристам мишка.

<< Назад на Авторская песня


Авторская песня
John & Co. "Не со мной"
Прислал: John & Co e-mail: gordey@mail-in.net
           Слова:Шкуренко А.
Музыка:Гордиенко Е., Моисеенко И.
Вступление: |E|H|C#m|G#m|A|E|H|
Соло: [|C#m|A|E|H|]|H H7|
До# ре# ми фа# до# ми ре# до# си до# си ми фа#
фа#
До# ре# ми фа# до# ми ре# до# си до# си ля си си
ре#

  |E         H|    |E|    |C#m|
|G#m|
Я сижу у пустого окна и закрыты все двери, но
снова
    |A|             |E|    |A|
|H|
На дороге пустой от тебя я тебя повстречаю ведь
снова.
   |E          H|     |E|     |C#m|
|G#m|
Но когда наступает рассвет ты уходишь в мерцании
лета,
       |A|             |E|        |C#m|
     |H| |H|
Словно пылью прибитая где-то, ты лежишь, как
простая трава.
           |C#m|       |A|    |E|       |H|
Припев: Никогда ни за что я тебя не потеряю,
                   |C#m|        |A|         |E|
         |H|
                Ты одна, лишь одна, во всем мире
одна ты такая,
                    |C#m|    |A|   |E|
   |H|
                Не поняв почему ухожу я в далекие
страны,
                  |C#m|      |A|          |E|
       |H|     |H H7|
                Потому что люблю очень сильно я
разные страны.

Проигрыш: |E|H|C#m|G#m|A|E|H|H H7|

Но когда я вернусь к тебе - я тебя уже больше не
встречу,
Твое волосы, руки и плечи не забыть мне их
никогда.

Припев.

Соло: |E H|E|C#m|G#m|A|E|A|H|
Соль#  ля си си до# ля до# си ля соль# ми ми ми
ми ми ми ре# си ля си до# до# до# до# до# до# си
ля си до# до# до# до# ля до# ре# ре#

Соло: |E|H|C#m|G#m|A|E|H|H H7|E|H|C#m|G#m|A|E|H|
Си си си до# до# си до# си  ля соль# соль# соль#
ля ля соль# ля соль# фа#  ми си си си до# до# си
до# си до# си до# си ми ми ре# до# ре#  ми
Ми ми фа# фа# ми фа# ми ре# до# до# до# ре# ре#
до# ре# до# си  ля соль# фа# ми ми фа# соль#
соль# фа# соль#  фа#

Припев + соло: [|C#m|A|E|H|][|C#m|A|E|H|] E
[ До# ре# ми фа# до# ми ре# до# си до# си ми фа#
фа#
До# ре# ми фа# до# ми ре# до# си до# си ля си(си)
ре# ] ми

Проигрыш: |E|H|C#m|G#m|A|E|H|H H7|

     Состав группы на исполнение песни на 24
августа 2000 года.
Вокал:Татаренко Сергей

Бас-гитара:Шкуренко Алексей
Гитара:Пономаренко Николай            24.08.2000
                   Барабаны:Гордиенко Евгений

<< Назад на Авторская песня


Авторская песня
Nebo. "Ангел мой"
Прислал: Nebo e-mail: vda_world@aport2000.ru
    E           A
   Добрый день, ангел мой!
            D                      E
   Благослови его до конца своих дней.
   Добрый день, ангел мой!
   Где ты пропадал все эти годы?

            Hm              D
            Ангел мой, я искал тебя;
                   A                     E
            Но не находил в телефонных книгах.
            Ангел мой, я помнил тебя,
            И не забуду никогда.

  E       Am
   Ангел мой!

<< Назад на Авторская песня


Алиса
Кибитка
Прислал: Зимин Роман e-mail: zimin_roman@freemail.ru
Dm          F        C        Bb
Согретый пожаром, морозами вскормлен
Gm           Bb   C             Dm
Раскованный ветром, решеткой крещён
Dm       F               C      Bb
Рождённый у дороги чтит табора корни
Gm            Bb    C       Dm
Да помнит пустыни умытый дождём

Припев:
Gm       Dm
Небо в звёздах
F         C
Рек серебро
Bb                 Dm
Да костров горящая медь
Gm        Dm
Наш дух - воздух
F           C      Dm
Нам ли с тобой не петь

Отмеченный плахой,  лесами схоронен
Забытый отвагой,  воспитан войной
Разбуженный солнцем устанет в погоне
Да сном утомится искавший покой

Припев

Навет не помеха покуда есть вера
Стена не преграда для тех, кто в пути
И окрик не сила и выстрел не мера
Когда тебе солнце шепнуло: 'Лети.'

Припев

<< Назад на Алиса


Авторская песня
Anak. "История одной истории"
Прислал: Anak e-mail: mahshev2000@mail.ru
Am                         Dm
Солнечный свет разлетелся о скалы

                G                             C
Люди спрыгнули с гор, завершив долгий путь.
      Am                       Dm7
Что пророчили сами, сбылося в начале
      Cm       Fsus4  F
Самой жесткой на небе войны.

Припев:
Dm        G
Бой на краю земли
Em        G
Бой на краю петли
Dm        Am
Бой на краю свечи
Em   C      Am         Em
Бой во имя святой пустоты

Командир сего танца разбитых бутылок
Шел в рядах серых псов, перебитый свинцом.
И колдун на горе своей лысой разлуки
Нагонял воиска серых порченых туч.

Но свергали и недр своих - дожлдь из поруки
Опуская его на послов Серых псов.
Стон богов, оглашавший округу снов суки
Слышал Зверь во главе коронованных крон.

Но сфальшивил народ, преклонившись парашам
Попирая свою веру в большой поворот,
Что распяли на символе Божеской веры
И оставив отметки на теле Его.

Fsus4 -  1         6
        [x 1 3 3 1 1]

Cm - 1         6
    [x 1 4 4 2 1]

<< Назад на Авторская песня


Авторская песня
Варяг Алексей. "Старая дорога"
Прислал: Алексей Варяг e-mail: varyag-rex@nm.ru
Проигрыш:   Dm,B,C(С вариацией мизинцем)

    Dm                G7      C
Пойдём, погуляем по старой дороге:
     A                          Dm
Там битые стёкла на солнце блестят,
      Dm                  G7      C
Там старый асфальт греет ласково ноги
    A                          Dm
И змеи,свернувшись пружинами,спят.

Там запах асфальта и пятен мазута,
А солнечный диск так высок.
Там время всегда застывает как-будто
И тихо уходит в песок.

Давай посидим на обочине вместе:
Дорожные знаки и никого нет.
Тебе я спою свою лучшую песню,
Которая, может, оставит свой след.

Выйдем с тобой на шоссе в никуда.
Волосы треплет ветер дорог.
Мечется ветер туда и сюда--
Ветер несчастен--он одинок.

Если хотите, припев придумайте сами.

<< Назад на Авторская песня


Авторская песня
Васильев Саша. "Что важней для тебя?"
Прислал: Васильев Саша e-mail: tzar@comail.ru
         Проигрыш к вступлению.Просто неторопливо
перебирайте.
   E
--3------3------33------3------32-----2------22-------------|
2 раза.
   B
-------0---0---0------0---0---0-----0---0---0---------------|
   G
-----0-------0------0-------0-----0-------0-----------------|
   D
------------------------------------------------------------|
   A
-----------------3----------------------------2-------------|
   E
--3-----------------------------2---------------------------|
        Заката......пора..    теряет облик  этот
мир....

   E
--1------1------11------1------11-----1-2----22-------------|
2 раза.
   B
-------0---0---0------0---0---0-----0-------0---------------|
   G
-----0-------0------0-------0-----0-------0-----------------|
   D
------------------------------------------------------------|
   A
-----------------1----------------------------2-------------|
   E
--1-----------------------------1-------2-------------------|
        Что скажешь
твои
Желательно после каждых двух строчек выдерживать
паузу,перебирать,
не меняя тона.
             Заката час настал,
             Уже пора...теряет облик этот мир
             Все ближе судный день,
             Нелегкий час,когда замкнет свой круг
веселый пир.
             Что скажешь ты ему в лицо,
             Готовы ли слова для оправдания
твои?
             Или давно уж проклял ты того,
             Кто по словам создал весь бренный
этот мир?

Быстро,сильно энергично..........:)
              Cm                    Fm
1-й куплет:  И что же важнее -  не знает никто :
                  Gm                Cm
             Воздвичь себе храм и прожить жизнь в
нем
                  Gm                  F
             В страхе за жизнь,и что будет потом
              B                 A
             После к могиле прижаться плечом
             И ,удалясь от мирской суеты,
             Всюду расставить прямые кресты,
             Строгую веру в мир принеся,
             Что,коли ты грешен,простит он тебя.
      Припев :
                    Am       C      G         E
                И кто бы ты ни был,как бы не жил,

                После смерти не будет сил

                Встать и пойти,создать и
сломать,
                Держаться в тенИ и шутя
рисковать
                 Am             F   C
Е
                Ведь смерть тишина,конец всех и
вся!!!
Второй куплет:
          3. Или истлеть,как пустая зола
             Плюнув на то,что долг есть у тебя,
             Или упасть,не сознав высоты,
             Разбить с собою мирские мечты
             Но все же поняв,что значит гроза,
             И что она - продолженье дождя
             Который ведь каждый мог бы создать,
             Лишь не боясь все,что есть потерять!

 Припев :
                   Am          C   G         E
               И кто бы ты ни был,как бы не жил,
               После смерти уже не будет сил
               Встать и пойти,создать и сломать,
               Держаться в тенИ и шутя рисковать
                    Am            F
               Что  важней для тебя?
                C           E
               Душить и терзать,
                Am            F
               Под гнетом стонать,
                 C          E
               Простить умолять
                Am             F
               Ненавидеть   себя,
                     Gm     E
               На ногах устоять!?

<< Назад на Авторская песня


Ария
Герой асфальта
Прислал: Савин Павел Феликсович e-mail: slaved_754@chat.ru
Em
Твой дом стал для тебя тюрьмой.
C
Для тех,кто в доме,ты чужой.
D                        Em
Ты был наивен и ждал перемен.
Em
Ты ждал,что друг тебя поймет.
C
Поймет и скажет:"Жми вперед!"
D                                Em
Но друг блуждал среди собственных стен...

Припев:
Am       G
Горел асфальт
F         G
От солнца и от звезд,
Am       G
Горел асфальт
F    E7
Под шум колес,
Am       G
Горел асфальт,
F         G
Ты чувствовал тепло,
Am       G
Горел асфальт
F   E7     Am
Снегам назло.

Ты сам решил пойти на риск.
Никто не крикнул:"Берегись!"
И ты покрасил свой шлем в черный цвет.
Как зверь мотор в ночи ревёт,
Пустырь,разъезд и разворот...
Ты мстил за груз не любви прошлых лет.

Припев:
Запел асфальт -
Ты слышал каждый звук,
Запел асфальт,
Как сердца стук,
Запел асфальт,
Ты был его герой,
Так пел асфальт,
Пел за спиной!

Был миг - ты верил в знак удач.
Ведь ты был молод и горяч.
Но твой двойник мчал на встречу тебе.
Он был свободен как и ты.
Никто не крикнул:"Тормози!"
Такой приказ неизвестен судьбе.

Припев:
Гороел асфальт
От сбитых с неба звезд,
Горел асфальт
Под шум колёс,
Кричал асфальт,
Ты был его герой.
Кричал асфальт,
Кричала боль...

<< Назад на Ария


Авторская песня
SkeliCK. "Dоздух"
Прислал: SkeliCK e-mail: fanserga@narod.ru
утяжелённый медляк
но вначале на V ладу H7(VII) сдвиг на 2 лада на
IX  (A1)
Вступление:

Приходит ночь и вот опять, я не могу надеяться и
ждать......
Я не могу заснуть в тиши, мне нужен воздух......
В-о-з-д-у-х......
Я не могу дышать ...........мне нужен
воздух......воздух......
В-о-з-д-ух

Припев:
Am               F           C     E
В воздухе запахло теплом, твоей души......
Воздух разрядился огнём, твоей печали......
В воздухе запахло теплом твоей души......
Воздух прикоснулся к тебе - своими губами......

Am F C E
Мне нужен воздух, я хочу стать наравне с
ним......
Я тоже хочу прикасаться к тебе своими
губами......
Я не могу больше жить так Один ......
Мне нужен воздух, ведь я хочу быть вместе с
вами......

Припев

Воздух,......какое короткое слово......
Воздух,......ненавижу тебя......и люблю......
Воздух,......это заветное слово......
И то ведь ключ к сердцу твоему......

Припев

<< Назад на Авторская песня


Авторская песня
PUNKa. "Песня без названия"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
AmFDmE- играть перебором 53231323-1раз

Am                 F
Мне нечего делать, как только сказать,
    Dm            E
что мне надоело у жизни сосать,

Немного достало держаться в седле
                                    Am F Dm E
И хочется как-то замкнуться в
себееееееееееее....

Я помню тревогу, немую тоску,        Здесь идёт
бой без приглушения
Дыханье суровых и бедный беду,
Земные паденья, попытка поднять,
Но тока на это поже насраааааааааааааать......

В лесу огонёчек горит, всё горит.
Быть может, надежда? Быть может, убит?
А, может быть, это терзанье живых,
Спокойствие мёртвых и крики немыыыыыыыыыыых....

Сожжённая книга, о правде души,
Сломает любого, поможет тебе,
Отыщит потери ошедших веков.
Уйдёшь ты подземлю, спаситель грехооооооооов....

А солнце не светит уже пятый век
И выпали капли, похожи на снег.
Дурные поверья, что смерть ты нашёл.
Это ведь Дьявол к нам в гости
пришёёёёёёёёёёёл....

Выпей, приятель, братскую кровь,
Когда-то на свете была и любовь.
Всё кончено, люди! Ложи топора!
Никто ведь не вспомнит, что вера
живааааааааааа....

Прошло много лет-всё осталось на месте.
Быть может, сегодня держаться нам вместе?
Ты видел убийства бессмертных идей.
Давай же займёмся покраской
смертеееееееееей?......

Найти бы концовку начатой беды,
Прожжённого страха и прочей херни.
Свержение силы-утеха борьбы,
  Dm            E -перебор Am F Dm E
А я наблюдаю из дальней звездыыыыыыыыыы...

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "Вещий сон"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Am                   Dm
Я однажды увидел во сне,
         E                Am
Будто с девушкой я повстречался.
Am                     Dm
Она сразу понравилась мне,
      G                   C
И тогда я во всем ей признался.
     A              Dm
Это было ранней весной,
       G               C
Все деревья только цвели,
     Dm                  Am
Никогда не случалось со мной
       E                    Am
Такой быстрой, случайной любви.
Это было ранней весной,
Все деревья только цвели,
Никогда не случалось со мной
Такой быстрой, случайной любви.

II куплет
Я подумать не мог никогда,
Что во сне я любовь свою встречу.
И боялся проснуться тогда,
Проводил я с той девушкой вечер.
Ароматом пахло весны,
Обнимал я девичьи плечи,
Мы гуляли при свете луны,
И хотел я проспать так всю вечность.
Ароматом пахло весны,
Обнимал я девичьи плечи,
Мы гуляли при свете луны,
И хотел я проспать так всю вечность.

III куплет
Но проснувшись с утра, на рассвете,
Я подумал, что это лишь сон.
А девчонок красивых на свете
Можно встретить еще миллион.
Но однажды, гуляя весной,
Суждено было встретиться мне,
С той девчонкою, что под луной,
Обнимал ее плечи во сне.
Но однажды, гуляя весной,
Суждено было встретиться мне,
С той девчонкою, что под луной,
Обнимал ее плечи во сне.

<< Назад на Авторская песня


Авторская песня
Diemond. "Я говорю"
Прислал: Diemond e-mail: diemond@yandex.ru
Hm     F#
Я говорю - хватит.
G
Я говорю о жизни.
Hm     F#
Я говорю молча
G
Чтобы никто не слышал.
Am
Чтобы никто не видел,
G
Что я от всех скрываю.
C
Искренность своих мыслей
D
В тусклую пыль стираю.

Сдохни, тоска седая,
Сгинь от меня навечно.
Я вспоминать не буду
Каждую нашу встречу.
Я вспоминать не буду
Тех, с кем я жизнь свою прожил.
И нету в душе надежды -
Она мне уже не поможет.

Я напишу себе реквием
И буду играть на флейте.
Благословлённый жизнью,
Приговорённый смертью.
Я говорю - хватит,
Я говорю - устал:
Я говорю молча,
Чтобы никто не знал.

<< Назад на Авторская песня


Авторская песня
Белов Михаил. "Три дня"
Прислал: Белов Михаил aka Tarantino e-mail: los-angeles2000@mail.ru
      Аm          F       G
     Три дня не звонит телефон
      Am          F       G
     Три дня ни ночью ни днём

      F6       G  C       Am
     Три дня без тебя я схожу с ума
      Dm       E        Am    A7
     Три дня, три дня, три дня-а-а

Припев:

         F6        G  C       Am
        Три дня без тебя я схожу с ума
         Dm       E        Am    A7
        Три дня, три дня, три дня-а-а

      Am     F            G
     Три дня безпробудно льёт дождь
      Am     F        G
     Три дня никуда не уйдёшь
      F6          G    C                 Am

     Три дня не уйдёшь не улетишь не пропадёшь
        Dm       E       Am    Am
     Три дня, три дня, три дня-a-a

Припев:

         F6               G
        Три дня ты не уйдёшь,
              C             Am
        Не улетишь, не пропадёшь
           Dm        E      Am
        Три дня, три дня, три дня

       Am            F      G
     И день что-то каждый несёт
       Am     F         G
     То холод душевный, то лёд
      F6        G      C      Am
     Три дня без тебя погибаю я
        Dm       E          Am
     Три дня, три дня, три дня

         F6        G      C       Am
        Три дня без тебя погибаю я
        Am            Dm    E    Am
        Когда ты вернёшься любовь моя?

<< Назад на Авторская песня


АукцЫон
Далеко
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
Intro    G D Em H7 D G H7 Em H7

     G              D
    Далеко, далеко ли далеко,
      Em        H7
    Одиноко ли, ой одиноко.
     G      H7      Em      D
    Не жалей его,   не жалей -
     G             D
    Не до плохо ему,
    Не до смеха.
    Em                    D
    И уехал, опять не уехал.
      G          H7            Em
    Сон не до покой его ниче-е-ей.
     H7
    Падал на,

 Пр:
     G     D          Em
    Солнце в губы крича.
     Am         D7
    День от месяца
    G     D        Em
    Нынче ключик, очаг,
    Am          D
    Поднебесица.
    G   D        Em
    Сладко стелет,
    Am           D
    Сядет у плеча
     G     D        Em
    Ночь от года ничья,
     Am             D7
    Ночь от года ничья.

  Далеко, далеко ли далече.
  День от ночи ложится на плечи.
  Не жалей его, не зови.
  День от ночи, неделя от ночи,
  И не хочется, если не хочет.
  Сон не до покой его живи
  Падал на,

  Припев :

<< Назад на АукцЫон


Авторская песня
Миляев Денис. "Зачем, зачем..."
Прислал: Миляев Денис e-mail: for_you82@mail.ru
Играется обычным боем, не быстро, но и не
медленно, средненько...
F G(|||) Em Am (2x)
F         G(|||)
А я спешу опять родная,
 Em            Am
Увидеть взгляд и потерять.
F              Gm
О, как магнит, сердечко тянет,
 Em       Am            F        Dm       Em
Em
Зачем оно меня обманет, опять,   опять,   опять.

Припев:  F               G
        Зачем, зачем я бегуу,
        Em               Am
        Зачем, зачем я лечуу-у-у,
        F       Dm    Am     Em
        В твоии сети, опять  обманут они.

        Зачем, зачем я смотрюю,
        Зачем зачем я люблюю-у-у,
        Твой образ, он склонен врать.
Проигрыш:F Gm Em Am (2x)

Тысячу километров,
дорог из нашей любви,
прошёл я без ветра
                       F     Dm          Em
в далёкие светлые дни, опять зовут меня они.
Припев:

Спасибо, если вы поглядели эту песню..

<< Назад на Авторская песня


Ария
Потерянный Рай
Прислал: Иван Куликов e-mail: kuiv6@uic.nnov.ru
Dm
От края до края
Gm
Небо в огне сгорает
F
И в нем исчезают
        C      G
Все надежды и мечты

Но ты засыпаешь
И ангел к тебе слетает
Смахнет твои слезы
И во сне смеешься ты

        F
Засыпай,
          G              Am
На руках у меня засыпай,
        F
Засыпай
          G        Am
Под пенье дождя...
        F
Далеко,
  G                        Am Hm ...
Там, где неба кончается кра-а-а-й
        F     G  N/C
Ты найдешь
                 Am
Потеряный рай.

Во сне хитрый демон
Может пройти сквозь стены
Дыханье у спящих
Он умеет похищать

Бояться не надо,
Душа моя будет рядом
Твои сновиденья
До рассвета охранять.

Засыпай,
На руках у меня засыпай,
Засыпай
Под пенье дождя...
Далеко,
Там, где неба кончается кра-а-а-й
Ты найдешь
Потеряный рай.

Подставлю ладони --
Их болью своей наполни
Наполни печалью
Страхом гулкой темноты

И ты не узнаешь
Как небо в огне сгорает
И в нем исчезают
Все надежды и мечты

Засыпай,
На руках у меня засыпай,
Засыпай
Под пенье дождя...
Далеко,
Там, где неба кончается кра-а-а-й
Ты найдешь
Потеряный рай.

В мире снов...

<< Назад на Ария


Аквариум
Три сестры
Прислал: 4anaeB e-mail: bazai@r66.ru
Соло в начале песни:

e|------0---------------|8-7-5-3-1-0-0-----------|
B|1--3------3--1--------|---------------3--------|
G|----------------0-----|------------------------|
D|----------------------|------------------------|
A|----------------------|------------------------|
E|----------------------|------------------------|

e|--0--1--5----5--5---|--0--1--3--5---3--3---|
B|3-------------------|3---------------------|
G|--------------------|----------------------|
D|--------------------|----------------------|
A|--------------------|----------------------|
E|--------------------|----------------------|

e|------0---------------|8-7-5-3-1-0-0-----------|
B|1--3------3--1--------|---------------3--------|
G|----------------0-----|------------------------|
D|----------------------|------------------------|
A|----------------------|------------------------|
E|----------------------|------------------------|

e|---0--1----1--0-------|---0--1--0--------------|
B|3----------------3----|3-----------1-3-1-------|
G|----------------------|------------------------|
D|----------------------|------------------------|
A|----------------------|------------------------|
E|----------------------|------------------------|

<< Назад на Аквариум


Авторская песня
Орликов Глеб. "Она"
Прислал: орликов глеб e-mail: pinkpigy@mail.ru
am        f         dm        e
она ушла не сказав и слова в ответ
am       f          dm       e
она ушла будто меня уже нет,
она ушла не повернувшись взглянуть на меня,
она ушла в пустоту, забывая себя...

она не вспомнит тех дней когда мы были вдвоём
она не вспомнит те ночи что казалися сном,
она не вспомнит глаза уходя в темноту.
она не вспомнит то слово-   "люблю"

её убила та мысль,уйти в пустоту
её убили те капли катясь по шприцу
её убил синий дым входящий в кровь
её убили вы все и не вернуть её
вновь............

(песня играется боем . акорд f лучше зажимать вот
так  003210. начиная с       верхней
струны)

<< Назад на Авторская песня


Адаптация
Улицы города
Прислал: yahha e-mail: grob5@rambler.ru
Am
Когда отступает зима
F
И на смену ей приходит апрель
С                          E
Красотою тёплых душевных дней,
Am                         E
Когда тебя ломит и рвёт на куски.
Когда ты поёшь как раненый зверь,
Когда из тебя струится ручей
И что-то тихонько стучит внутри -
Это сердце опять начинает жить.

              F                         Am
Подобно всем тем, кто лишился тревожного сна,
             F                             E
Оставляя другим возможность помнить и выбирать.

         Am              F
Улицы города, в степь уходящие,
          С                     E
Чёрный уставший снег, всё настоящее.
Ветер принёс с собой и обогрел теплом,
Снова поёт земля под проливным огнём
последней весны...
Когда тебе снится война,
Hапоминая собою смех,
И в небе кровавая светит луна,
И ей всё равно, кто будет жить здесь.
Пусть музыка льётся широкой рекой,
Одни любят смерть, а другие покой,
И мысли уносят куда-то вдаль ,
И все горизонты равны нулю.
Крепчает рассвет, отступает холодная мгла.
И в каждом движении, в каждом жесте - надежда на
то, что всё это не зря.
Улицы города, в степь уходящие,
Чёрный уставший снег, всё настоящее.
Ветер принёс с собой и обогрел теплом,
Снова поёт земля под проливным огнём
последней весны...

Когда перестанешь жалеть
О том, что мог бы добить себя,
Услышишь голос, рванёшь за ним,
И этот голос издалека.
Уставший путник бредёт домой,
Ещё одна тыловая вша
Довольна тем, что ей завтра жить
И просыпаться к семи утра.
В бескрайних полях потеряться и не найти
Всё то, что когда-то пытался понять и в конечном
итоге спасти.
Улицы города, в степь уходящие,
Чёрный уставший снег, всё настоящее.
Ветер принёс с собой и обогрел теплом,
Снова поёт земля под проливным огнём
последней весны...

Подбор (с) Denis Sovkov 2:5020/12000.11

<< Назад на Адаптация


Аквариум
Гарсон ?2
Прислал: Денис e-mail: new_guitar@hotmail.com
Песню играется с каподастром на 2-м (или на 3-м,
кому как :) ) ладу,
но можно попробовать и без оного.

Intro:  С   Am   F   G   C   G - 2 раза

               C                 Am
Гарсон номер два, гарсон номер два,
             F  G            C
На наших ветвях пожухла листва
G             C             Am
И, может, права людская молва,
             Dm     G             C    G
И все только сон,  гарсон номер два.

Вот стол где я пью, вот виски со льдом
Напиток стал былью, стол сдали в музей
А вот за стеклом мумии всех моих близких друзей
А я только встал на пять минут купить сигарет

Я вышел пройтись в Латинский квартал
Свернул с  Camden Lock  на Невский с Тверской
Я вышел духовный а вернулся мирской
Но мог бы пропасть - ан нет не пропал

Так гарсон номер два, гарсон номер два
То разум горит, а то брезжет едва
Но мысль мертва, радость моя, а жизнь жива
А все это сон, гарсон номер два

А колокольный звон течет как елей
Ох, моя душа, встань помолись, ну что ж ты
спешишь
А здесь тишина, иконы Битлов, ладан, гашиш
А мне все равно лишь бы тебе было светлей

Так гарсон номер два, гарсон номер два
На кладбище тишь, на наших гробах цветы да трава
И похоже права людская молва
И все только сон, гарсон номер два
F                              G
  C
А раз это сон - ну что ж ты стоишь, гарсон номер
два

<< Назад на Аквариум


Авторская песня
Шатилова Евгения (Сэти). "Летний дождик"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
боем, с улыбкой:)))

G		     A
Затянулось небо тучкой,
D		G
Словно синим одеялом.
Капли дождика, крадучись,
Разбегутся поначалу.
И все гуще ярким ливнем
Воздух до краев наполнен,
Дождик яркий, дождик дивный,
Он стучит по крыше соло.

Припев:

E		Am		D7		G
И над летом, над полями, над лесами, над землею
Капли детства, солнце детства рассмеются вновь со
мною.

Сквозь осенние туманы,
Зимний холод, ветры, стужу
Этот дождик без обмана
Вспомнит все, что детству нужно.
Летней радуги осколки
Рассыпаются улыбкой,
Дождик летний, нежно-колкий,
Мир окутан теплой дымкой.

Припев:

            Июль 2001 г.

<< Назад на Авторская песня


Авторская песня
Ланин Денис. "Не свободен..."
Прислал: Ланин Денис (K.r.i.t) e-mail: Krit138@yandex.ru
Em      C             D         G
Свободен ветер над бескрайними полями,
Em      C           D
Свободно Солнце на закате дня!
Em      C            D          G
Свободен парус над жемчужными волнами,
Em      C            D
Свободна ты, но не свободен я!

В плену отчаянной надежды
За воздух ухватиться я
Пытаюсь, но всё так же безмятежно,
Как сон, ты ускользаешь от меня...

Поймать пытаюсь дивную Жар-Птицу,
Бегу за ней, но не могу догнать!
Я к Ангелу пытался обратиться
За тем, что б научил меня летать...

 Em         C             D   G
Но Ангел говорил мне: "К сожаленью,
Em          C               D
Ничем тебе помочь не в силах я!
C           D            G          C
Она должна сама решить ты нужен, или
нет...".
Em           C       D
Я ждал ответа "Да", а оказалось
"Нет"!

Em      C              D        G
На этом всё, закрылась книга у меня,
Em      C             D
Прошу забыть, что рассказал вам я!
C         D               G             C
Расправлю крылья - в спину дунул лёгкий Бриз...
Em           C            D
Я думал что личу наверх, а получилось вниз!

Em      C             D         G
Свободен ветер над бескрайними полями,
Em      C           D
Свободно Солнце на закате дня!
Em      C            D          G
Свободен парус над жемчужными волнами,
Em      C              D
Свободен дух, а с ним и я...

P.S: первый и последний куплеты играются
перебором( при грамотной игре подойдёт
любой... )

<< Назад на Авторская песня


Агата Кристи
Красная Шапочка
Прислал: e-mail: syrbumax@mail.ru
D7/5 |5350xx|
Dsus+/6 |4040xx|
Dsus/6 |3030xx|
D5 |6660xx|
Dsus2/7+ |03204x|
D9 |03203x|
Bm+g |03002x|
Bb+e |03001x|

D7/5  Dsus+/6
D7/5  Dsus/6
D7/5  D5
D7/5  Dsus/6

     D7/5             Dsus+/6
Мы встретились ночью, ночью в лесу,
      D7/5                  Dsus/6
Ты сказала: "Проводи!" Я сказал:
"Провожу".
    D7/5              D5
Мы шли по дороге и срывали цветы
   D7/5         Dsus/6
И ты говорила о том, как ты

   Dsus2    Dsus2/7+  D9          Bm+g
О, как ты жила без любви, без тепла,
       Bb+e        A
Без любви, без тепла.

  Dsus2 Dsus2/7+ D9 Bm+g

       Bb+e        Asus
Без любви, без тепла.

D7/5                Dsus+/6
  Как больно, если нет любви.
     D7/5            Dsus2/6
Я сказал: "Не плачь! Все позади".
       D7/5              D5
Нежно-нежно положил твое тело в кусты,
     D7/5             Dsus6
Никогда-никогда не забуду, как ты

   Dsus2    Dsus2/7+  D9         Bm+g
О, как ты жила без любви, без тепла,
       Bb+e        Asus
Без любви, без тепла.

Как ты жила без любви, без тепла,
Без любви, без тепла.
Как ты жила без любви, без тепла,
Без любви, без тепла.
Как ты жила без любви, без тепла,
Без любви, без тепла.
Как ты жила без любви, без тепла,
Без любви, без тепла.
Без любви, без тепла.

<< Назад на Агата Кристи


Авторская песня
Confidant. "Наркота"
Прислал: Confidant e-mail: kimp99@mail.ru
Am          Em           Am    Em
Мою душу распяли на кресте поколенья
       C        Dm         Em     Am
Разум мой раскололся, дал трещину мозг,
     Am       Em    Am       Em
Я попал в паутину тяжелых сомнений
          C          Dm             Em     Am
Где-то должен быть выход, но не помню где вход.

Припев:
      Am    Em
Наркота,
     Am D
Наркота
F      Em         Am
Ты с ума меня свела
Наркота, Наркота
Погубила ты меня

Пожирает кошмаров зловонная пропасть
Угнетающий, злобой пышущий взгляд
Вымещает сознание грязная копоть,
Знаю точно, что нет дороги назад

Припев.

Я продал свою сущность за святую отраву,
Лишь бы в жилу всадить дикой радости куб
Так я б сдох, так погиб, а так  стал
наркоманом...
Удовольствия блеф - ты мой враг и мой друг.

Припев
Хоть ломает суставы, и желудок наружу
Воспаленные связки не могут кричать
Разрушается личность, никому я не нужен
Лучше буду с иглой - все равно подыхать.

<< Назад на Авторская песня


Агата Кристи
Последний подвиг Евы Браун
Прислал: Bool(подбор) e-mail: booool@kgd.cityline.ru
                Аm        Еm        Аm
Вот полночь близится, а Гитлера все нет.
   Аm              Еm           Аm  А7
Кровавый сумрак опустился на рейхстаг.
              Dm                Dm
Вспотел от жадности и греет пистолет
                                Е
Свинцовой тяжестью ладони Евы Браун.
            Аm     С      Еm    Аm
Чу! Наконец-то коридор шепнул шаги.
Вошел он в спальную, в тебя уставив взгляд.
Тебе на голову, пытаясь удушить,
Надел пиджак, а в зубы тычет яд.
Сняла решительно наброшенный пиджак.
Все остальное - дело нескольких секунд.
Сказала: "Гитлер, ты мне муж, но ты мне
враг.
Ты нехороший, и теперь тебе капут!
Да, слишком долго я бросала на весы
Любовь постылую и свой моральный долг."
Рукой дрожащею прицелилась в усы
И из последних сил нажала на курок.
С такого расстояния трудно не попасть.
Его размазало по стенке, будто клей.
А песня девичья слезами пролилась:
"Ауфидерзейн, майн либер,
ауфидерзейн!"
Ауфидерзейн.

Играть Аккорд  С необязательно....хотя Я подбирал
аккорды с концертной версии ...
Поэтому играйте как хотите..

<< Назад на Агата Кристи


Алиса
Ко мне!
Прислал: e-mail:
      Am
      Иди ко мне!
         Dm             C                    Am
      Если случится ночь, мы станем пить чай...
         Am
      Иди ко мне!
         Dm               С              Em
      Я объясню тебе смысл слова
"прощай"...
         Am
      Иди ко мне!
         Dm             C         Em
      Если выпадет снег, ты ляжешь чуть раньше
меня...
         Am
      Иди ко мне!
         Dm     C Em
      Слышишь? Это говорю тебе я...
         Am
      Ко мне!!!

      Иди ко мне!
      Когда бессмысленно петь и тревожно
ждать...
      Иди ко мне!
      Я подниму тебя вверх - я умею летать ...
      Иди ко мне!
      Если механика лет распалась на бесцветные
дни ...
      Иди ко мне!
      Итак, я открываю счет: "Раз, два,
три..."
      Ко мне!!!

      Иди ко мне!
      Это новолуние мстит тем, кто успел...
      Иди ко мне!
      Я до сих пор удивляюсь себе, как я
посмел...
      Иди ко мне!
      Лес продолжает жить,
      Лес чувствует движенье весны...
      Иди ко мне!
      Я слышу голос, я знаю - это зовешь меня
ТЫ...
      Ко мне!!!

<< Назад на Алиса


Авторская песня
Bukaman. "Осенние зарисовки"
Прислал: Bukaman e-mail: Bukaman@mail.ru
        F#                     Hm

1. Вот опять Питер осень дождями накрыла
            Em                   F#
   Слякоть грязь и порывы ветра с Невы
           A                      D
   И все чаще на невский туманы ложаться
         F#                    Hm
   И все реже случаются ткплые дни

2. Снова тучи на питерском небе тяжелом
   Скроют солнце от глаз ленинградских домов
   И дождем вырвут строки из книги поэта
   Что одой вознес вас выше богов

3.  И мосты над Невою разводят все реже
    Птицы крик улетающей к теплым морям
    И расстральных колон маяки уже не укажут
    Правельный курс короблям

4. И дни ото дня все короче а ночи длиннее
   Рекламы неоновый свет больно режет глаза
   На лицах прохожих все меньше и меньше улыбок
   Все чаще на них печаль безнадежность видна.

5. И скверы пусты а в парках не видно влюбленных
   В холодных дворах забыты аккорды гитар
   Зима наступает порою метелей холодных
   И город уснул под смолкшие звуки фанфар....

<< Назад на Авторская песня


Агата Кристи
Четыре слова
Прислал: Fender e-mail: alsm99@mail.ru
  Em                            F
Четвертый год идет война, сама себе
  Em                            F
Четвертый год иду с ума, иду к тебе
  Em
Четыре раза в плен попал
         Am
Четыре без вести пропал
                            H
Четыре раза душу вымазал в огне

Четыре раза сердце в море утопил
Четыре раза убивал, но не убил
Четыре жизни потерял
Четыре чуда увидал
Четыре слова повторял и повторял

Припев:
  Em
Четыре слова про любовь
        Am
Четыре слова про любовь
                            G    F#
Четыре слова про любовь и я умру
    Em
Четыре слова про любовь
     Am
Четыре слова про любовь
                  H         Em
Я не люблю тебя, тебя я не люблю

Я видел их валяясь в трупах под луной
Луна горела окровавленной звездой
И ты гори но не молчи, четыре слова о любви
Молись и пой, молись и пой, молись и пой

Припев: 2 раза , второй раз с модуляцией

Припев:
  Am
Четыре слова про любовь
      Dm
Четыре слова про любовь
                            C   E
Четыре слова про любовь и я умру
   Am
Четыре слова про любовь
     Dm
Четыре слова про любовь
                 E          Am
Я не люблю тебя, тебя я не люблю

<< Назад на Агата Кристи


Авторская песня
ANARCHY. "Все сдохло"
Прислал: ANARCHY e-mail: anarchygirl@mail.ru
1 куплет:
           Am          F
        Я иду по улице и вижу лица,
         G                     D
        Лица говорят ,что всё давно забыто,
        Нет больше веры,и нету правды,
        Есть лишь политики,знающие славу.

припев:
         Am         Em
        Всё кончено,всё давно сдохло,
         G              D
        Все подкупились,и власть подохла,
        Вокруг лишь политики,воры,жиды
        Лишь помнят о сумме и славе они.

2 куплет:
        Нас осталось очень мало,
        И не нужны нам политики закон,
        И мы не верим больше в счастье,
        Всё живое сдохло давно.
        У нас осталась одна лишь вера,
        И мы живём в мире другом:
        Там нет власти,и нет закона
        Там лишь анархия,и вера в неё.
припев

<< Назад на Авторская песня


Авторская песня
Ромка Бет. "Memory Kurt Cobain"
Прислал: Ромка Бет e-mail: kurt_cobain@rambler.ru
Эту песню я написал несколько лет после смерти
Курта Кобейна.
 Можеь есть ошибки в английском, но это не важно.
Главное суть)
 Играется она немножко сложновато для
начинающих....

Первые 2 строчки играются так:
E---3---3--
B---3---3--
G---0---0--
D---0---2--
A---2---3--
E---3------
    G  Cadd9

Вторая и третья строчки играются так:
E--2-2-3--2--3--5--3--0--0----
B--3-3-3--3--3--3--3--1--2----
G--2-2-2--2--0--0--0--0--3----
D--0-0-0--0--0-----0--2--3----
A------------2-----2--3--0----
E------------3-----3----------
   D Dsus4   G        C  Am

G                             Cadd9
One star switched off in the sky
One life stopped and women cries
D         Dsus4    D          G
Nobody knows who killed him, F*ck
C                             Am
I his letter he wrote:" I have bad
luck"
His daughter Fransis little child
He hoped she will be very kind
Electricity man found him in his flat
And that he die it´s very sad
One sta switched off in the sky
One life stopped and women cries
In our souls he´ll live forever
In our mind we won´t forget him
 Never, never, never
 (всё играется 2 раза)

<< Назад на Авторская песня


Агата Кристи
Ковер-вертолет
Прислал: BenGAMEn e-mail: Bengamen@mail.ru
Вступление: Е Аm F C  - Медленно
            E Am      - Медленно
            C E Am    - Чуть быстрее {Можно
повторить. Будет красиво.}

E
Мама, это небыль, мама, это небыль,
Am
мама, это не со мной.
E
Неужели небо,неужели небо,
Am
задеваю головой.

Пр.   Am    E          Am       F G C
      На ковре и вертолёте мимо радуги,
      C     E          Am
      Мы летим а вы ползёте,
      Am  C     E   Am
      Чудаки вы чудаки.

{Тот-же проигрыш, как вступление}

Мама, это правда, мама, это правда,
мама, я ещё живой.

Ты уже не плачешь, Ты уже не плачешь,
мама полетим со мной.

Пр. ПР. ПР. {ПыРкаются они там по-разному, но
акКорды одинаковые}

<< Назад на Агата Кристи


Авторская песня
Глэм. "Ангел свободы"
Прислал: Дедонис Влад e-mail: usename@amur.ru
                Em
Твой облик словно птица
    C
Над Землёй парит
       G
Последняя звезда
      H7
В глазах твоих горит
Как будто бы младенец
Ты сделай первый шаг
И вознеси над пиком славы
Свой кровавый флаг
Пр.
Ангел свободы парит
В небесах парит, над Землёй
И омывает наши души прозрачною слезой

Приносишь ты надежду
И людям даришь жизнь
А на прощанье скажешь
Прощальный афоризм
Когда-то человеком
Ты тоже может, был
И перед Богом мы
Не раз еще, конечно же, грешим

Пр.

Ты взглядом словно пулей
Пронзаешь сердце мне
И вновь  тревожишь мою душу
Как во сне
Я рад подняться в небо
И там с тобой летать
Но я могу об этом
Лишь мечтать

Пр.
 P.S.: первый  куплет играется перебором,
последующие два боем.

<< Назад на Авторская песня


АукцЫон
Тоска
Прислал: DK (Dmitry Knyazkov) e-mail: dk@bird.cris.net
Intro: Am F C(VII) C(III) E
(далее лады не пишу, но играется так же)

 Am  F   C     E   Am  F  C      E
Го--род на песке, го--род из песка.
На песчаннике своя тоска.
Желтый пыльный смех, желтая река,
 Am F   C        E   Am F Bm
Желтый дом для всех на века.

        Am
   Эти башни и стены,
   Бани, нацмены,
               F
   Люди и облака -
          Am F C E Am F C E
   Из песка.

Ветер перемен, шаг не в пол-ноги,
Не для этих стен, а для других.
Yellow submarine, желтая тоска,
Желтый карантин - на века.

Эти головы, спины,
Запах машины,
Дети из далека -
Из песка.

В Багдаде все спокойно...
В Багдаде все спокойно...

Город из песка, длинная стена.
Стройка на века у нас одна.
Милые края, жизнь здесь так легка.
Желтые друзья на века.

Эти флаги и троны,
Трибуны, иконы
Сделаны из песка.
Тоска.

<< Назад на АукцЫон


Авторская песня
Сельдин Игорь. "Мировая обстановка"
Прислал: Сельдин Игорь ("Сельдин Игорь") e-mail: selya@fromru.com
Песня посвящается всем родственникам, друзьям и
знакомым  погибших людей во время терактов 11
сентября, а так же во время продолжительных
терактов в Израиле.

Вступление: Am F C E | 2 раза

I куплет
E      Am           F            C             E
Каждый год, каждый день, каждый месяц, каждый
час
E     Am     F       C        E
Приподносит мир сюрпризы для нас.
И какой сюрприз нас ожидает,
Но никто и ничего об этом не знает.
Мир становится все больше грязнее с каждым днем,
Вот в такой эпохе мы сейчас живем.
И нельзя нам пить даже воду с крана,
По вечерам на улицах чистят карманы.
Каждый может стать жертвой автомата
И лишь ради денег брат убьет брата.
И давно пора нам за миллионы лет,
Войнам и терактам дружно сказать НЕТ!

Припев:
Am         F              C          E
Нет! Нет! Нет! - Третьей Мировой не будет!
Am         F               C            E
Нет! Нет! Нет! - Пусть не гибнут боьше люди!
Am                  F         C        E
И пусть дружба и веселье покоряют города,
E    Am            F            C           E
За любовь и за свободу дружно скажем вместе Да!

II куплет
И теперь уж все живут сегодняшним днем
И возможно мы до завтра вообще не доживем.
Вышла из контроля ситуация в стране,
С каждым годом мы всё ближе приближаемся к
войне.
И должны мы сделать все, что могут наши силы,
Чтобы Третья Мировая весь мир не захватила.
Мировой переворот планету ожидает,
И что не говорите причин на то хватает.
И должны мы понимать рабочих всех ребят,
Ведь зарплату им не платят второй уж год подряд.
За народные мученья и прожитых много бед,
Войнам и терактам дружно скажем Нет!

Припев. 2 раза.

<< Назад на Авторская песня


Авторская песня
Роу Павел. "Окно"
Прислал: Павел Роу e-mail: waver@geo.kubsu.ru
Am                   F
 Горит окно на пятом этаже,
E7                  Am
 Маяк для снов в ночи.
                        F
 Там ты живешь который год уже,
G                  C
 Ласкаешь свет свечи.
Am                 F
 Картина около стены стоит,
G                C
 И красок яркий хор,
Am                    F
 А ты, конечно же, тихонько спишь
E7              Am
 Под ветра перебор.

Луна погладит светом по щеке,
Коснется дуг ресниц,
Но ты лишь улыбаешься во сне,
Ведь снится пенье птиц,
И мелкий дождик летний моросит,
Стучась в твое окно,
И где-то музыка твоя звучит
Из старого кино.

<Транспонация в H-moll>

Горит окно на пятом этаже,
Маяк для снов в ночи.
Там ты живешь который год уже,
Ласкаешь свет свечи.
Пусть не погаснет свет в твоем окне,
Пусть ночью сны летят
В твое окно на пятом этаже,
В твою любовь назад...

<22 января 2001>

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Просто Новый год"
Прислал: Антибура Максим e-mail: r-a@nm.ru
Am         Dm      C           F
По карманам шарят быстренькие ручки
Может по десяточке, может по полтиннику?
Мелочь подгребается в ровненькие кучки
И гонцов отправили поближе к виннику.

Am     C   G6      E
Новый год наступает!
           Am
Тридцать первое число
Am  C    G6    E
К этому веселью
          Am
Мы готовились давно!

Ох, привет Наташенька, ты сегдня краше всех
Ой, привет Олесенька, взглядом одарила всех
Ой, привет Мариночка, Оленька привет
Все собрались кучею делали совет.

Новый год наступает!
Тридцать первое число
К этому веселью
Мы готовились давно!

Доза алкогольная куплена заранее
Сколько бы не взяли, а два раза бегать
Ночь всю прогуляем и под утро раннее
Будем все спросоня по туалетам бегать.

Новый год наступает!
Тридцать первое число
К этому веселью
Мы готовились давно!

Стол накрыли весело, весело присели
Кто-то взял гитару, мы все офигели
Так ужасно бренчать да в трезвом виде
Невозможно выдумать чтоб Вован смог!

Новый год наступает
Тридцать первое число
Бой курантов
Мы ждали так давно.

Первая, вторая, новогодний тост
Бой часов раздался в шуме вдруг
Уровень спиртного перешёл на рост
Кто-то врубил мафон, пел Круг.

Новый год наступил!
С первого удара
Этот праздник
Проведём мы до угара!

Кто-то крикнул весело: дискотека, танцы
Лучше б не кричал обдолбаный засранец
Только приютилась парочка в углу
Врезали на полную панки, да попсу.

Новый год наступил!
Первое число
От этого веселья
Мы возьмём всё!

Весело и весело, весело и весело
Утро наступает, кто-то дремлет в кресле
На столе от праздника только месиво
Ну а что бы сделали вы на нашем месте?

Ведь Новый год наступил!
Первое число
Вот прошло веселье,
Похмелье нашло.

Молодежь, а всё же, как взрослые тоже
Кто-то отблевался, кто-то настремался
Старушка сверху стукнула по стенке морзе-код
А нам то ведь всё по фигу - сегодня Новый год!

<< Назад на Авторская песня


Авторская песня
Гриценко Димитрий. "Бездна"
Прислал: Димитрий Гриценко(voron666) муз. и сл. неизвестного автора (1906г.) e-mail: voron666@pisem.net
Am
Полночные вздулись воды,
С
И ярость взметённых толп
G
Качает имперский столб
Dm
И древние рушит своды.

Ни выхода, ни огня...
Времён исполнилась мера.
От чего же такая вера
Переполняет меня?

Для разума нет исхода,
Но дух  ему вопреки
И в бездне чует ростки
Неведомого всхода.

Пусть бесы земных разрух
Клубятся смерчем огромным-
Ах, в самом косном и тёмном
Пленён мировой дух?

Am
Бичами страстей гонимы-
С
Распятые серафимы
G
Заточены в плоть:
Dm                    Am
И жалит горящим жалом,
С                      G
Торопит гореть Господь.
Am
Я вижу в большом и в малом
С
Водовороты комет
G
Из бездны со дна паденья
Dm
Благословляю цветенье
Am
Твоё- всесрастный свет!

<< Назад на Авторская песня


Авторская песня
Алексей. "Швейцария"
Прислал: Алексей e-mail: gaev@nvkz.kuzbass.net
первый куплет играется любым перебором.

C         G        Am
Когда мне сильно надоест
Жить в этом сне кошмаре
Куплю на самолёт билет
В Швейцарию, в Швейцарию.

второй куплет играется боем.

C         G         Am
Там солнце, воздух молоко
C         G         Am
И нету пролетарии
F                     C
Жить там свободно и легко-о-о
Gm          F          C
В швейцарии, в Швейцарии.

Куплю зеленный мерседес
Куплю себе гитару я
Но, вот проснулся и "ЗВЕЗДЕЦ"
Ну где ж моя Швейцария

<< Назад на Авторская песня


Авторская песня
Ермилов Сергей. "Алая кровь"
Прислал: Ермилов Сергей e-mail: s_ermilov@inbox.ru
       Em               F#
1. Алая кровь запеклась на броне .
       H7                Em
    Говорят, что погиб я по дешевой цене
       Em                F#
    Говорят, что напрасно со смертью играл
       H7             Em
    Говорят,что напрасно жизнь я отдал
Припев :
       E            E7       Am
    Просим ,люди, не сыпьте на раны нам соль
         H7              Em

    и откуда понять Вам материнскую боль.

    Em                    F#
    Слухи грязные прочь от достойных побед
           H7                   Em
    До могил наших вам вроде дела и нет.

2. И откуда понять вам как здесь мы живем .
    Как под грузной плитой третий тост молча
ждем
    Эти плиты вовек нам уже не поднять ,
    поседевшую маму никогда не обнять.

 Припев:
 3. Кто стоял у руля десять лет той войны
     Нас послал , мы погибли , совсем пацаны ,
     а теперь все напрасно ,так все говорят
     Материнские души болят и болят.
     Только мы твердо знали , выполняя приказ
     Честь России никто не уронит из нас .
     Мы в кощунстве погрязли , в политической
лжи
     Где же вера , где правда . Слышишь ,мама,
скажи.
Припев:

<< Назад на Авторская песня


Авторская песня
Ланин Денис. "Пираты "Дикого Огня""
Прислал: Ланин Денис (K.r.i.t.) e-mail: Krit138@yandex.ru
Am                          F
Кровью неверных ты окрещён давно!
 G                           E
Кроме надежды нет у других ничего!
Am                         F
Воля и Разум сломлены на пополам!
G                             E
Вера твоя поклоняется только ветрам!

 Припев:
   F            G            Am
   Южный ветер наполнил твои паруса!
   F             G              Am
   Залпы орудий - вот твой ответ врагу!
   F               G   C        G       F
   Сам создавал судьбу, сам правосудие вершил!
   Dm               E
   "Дикий Огонь" никого не щадил!

Кровью неверных твой меч закалён в боях!
Каждый хотел над морями развеять твой прах!
Но, нет, в сотый раз ты выходишь сухим из воды!
Пираты готовы идти за тобою! Веди!

 Припев:

Нельзя не бояться твоей беспощадной игры!
Того, кто не хочет признать твою силу, дави!
Их кровь до скончания века готов проливать!
Теперь эти "крысы" пиратов начнут
уважать!

 Припев:

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Влюбленный ветер"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
играется перебором (6/8)

Am			  E
Твои глаза не смотрят на меня,
A7		       Dm
И я не знаю, что бы ты ответил,
C			     Am
Когда поймал бы на лету мой взгляд
Dm	      Am	      E
И увидал бы в нем влюбленный ветер.

C			G7
Его порывы, словно ураган,
E			Am
Развеяв разум, разжигают страсти.
Dm			Am
И кто хоть раз попал в его капкан,
E				Am
Уж не избавится от ветряной напасти.

Проигрыш: DmAmEAm

Твоя рука не ищет мои руки,
Я понимаю, мне не надо объяснять,
Но только в наши неизбежные разлуки
Влюбленный ветер ворвался опять.

Принесся он не из далеких стран,
А из случайно ласкового слова.
Напоминая боль забытых ран,
Соединяет наши судьбы снова.

Проигрыш

Твоей душе не ведом карнавал,
Покой ты ценишь выше всех на свете,
Но как мне жаль: ты так и не познал
Влюбленный ветер, влюбленный ветер.

Он может нежно сердце обогреть,
А может стать проклятиями ведьмы.
В твоем дыханьи ласковом сгореть
Готова я, влюбленный ветер,
В твоем дыханьи ласковом сгореть
Я буду счастлива, влюбленный ветер.

                Август 2001 г.

<< Назад на Авторская песня


Ария
Раб страха
Прислал: Stron Off e-mail: estronov@yandex.ru
      Dm
    Слушай!
    Ты вольным считал сам себя
    C6
    Только
    Во всем походил на раба
          Bb
    Ты боялся подумать не так
          C6
    Ты боялся ответить не так
          Dm
    Ты - раб страха!
     Dm
    Страшно!
    В немилости быть у богов
    C6
    Сверху
    Сильнее удар кулаком
                  Bb
    Страшно падать и страшно летать
          C6
         Страшно жить, в потом умирать
           Dm
          Ты - раб страха!
    Gm7
    Ммммм... а смерть все ближе
    A7			Bb
         Ммммм... рабов у смерти нет
    Bb	       Gm7           C  A7/C#
         Смерть даст покой и вечный свет

    Dm
    Небо!
          Bb
    Слабых не милуй
            C6
    Всем не под силу
          F  A7
    Бремя свобод
    Dm
    Время!
          Bb
    Время рассудит
          C6
    Хуже не будет
            Dm  C  Bb
     Рвись, раб, вперед!

      Рабство!
      Оно зажимает в тиски
          Рабство!
       Оно травит ядом мозги
       Терпишь молча пинки дураков
         И плодишь поколенья рабов
         Ты - раб страха!
        Страшно!
       Поколенья рабов строят мир
          Страшно!
          Мир станет слепым и немым
         В центре мира - чугунный глупец
          На спине его - красный рубец
           Ты - раб страха!

             С6
     I   II III
      1	---|---|---|--
      2	-*-|---|---|--
      3	---|---|---|--
      4	---|-*-|---|--
      5 ---|---|---|--
      6	---|---|---|--

         Gm7
    III IV   V
      1	-*-|---|---|--
      2	-*-|---|---|--
      3	-*-|---|---|--
      4	-*-|---|---|--
      5 -*-|---|-*-|--
      6	-*-|---|---|--

        A7/C#
     I   II III IV
      1	---|---|---|---
      2	---|-*-|---|---
      3	---|---|---|---
      4	---|-*-|---|---
      5 ---|---|---|-*-
      6	---|---|---|---

<< Назад на Ария


Авторская песня
NesthooD. "Лирическая"
Прислал: NesthooD e-mail: nesthood@fbi.ru
Am             Em
Ночь наступила и как всегда
Dm                Am
Грусть-соседка придёт за ней
Am             Em
Вспыхнет ярче Вега-звезда
Dm                  Am
Та, что в созвездии 'Водолей'

C                    F
В хрупкий лёд превратится вода
Am               Em
Душным окажется воздух ночи
C               F
Тихо мы встанем и как всегда
Am                   Em
Будем смотреть на мерцанье свечи

    Am        G      C
Ты знаешь никто, ты видишь никто
  Dm        F        G7
На этой земле, на огромной земле
    Am       G         C
Не сможет узнать, не сможет понять
    Dm     Dm7      F       E
Что надо тебе, что хочется мне:

Вспышки порой затмевают весь мир
Солнце гаснет, почти не горит
Новым повержен старый кумир
А старая рана почти не болит

Но даже жар солнце не сможет согреть
Тех, кто уже до сердца промёрз
Только осталось в ночи замереть
Слушая плач, но не чувствуя слёз

        Ты знаешь никто, ты видишь никто
            На этой земле, на огромной земле
        Не сможет узнать, не сможет понять
        Что надо тебе, что хочется мне:

Мы сами не знаем, куда мы идём
И часто меняем пламя на лёд
Они не поймут, о чём песню поём
И странными нас весь мир назовёт

Но даже у нас мечта есть всегда
А значит давай помолимся скорей
Чтоб ярко светила нам Вега-звезда
Та, что в созвездии 'Водолей'

    Ты знаешь никто, ты видишь никто
        На этой земле, на огромной земле
    Не сможет узнать, не сможет понять
    Что надо тебе, что хочется мне:

    Ты видишь со мной, почувствуй, со мной
    Мы вместе пойдём, за руки вдвоём
    Оставим, забудем шар весь земной
    Мы станем звездой и пламем, и льдом

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Я остаюсь с тобою..."
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Dm       G      C          Em
Я смотрю в окно снег идет давно
Сново много мух облепило все
Ничего не видать ничего не сказать
Только грустно мне словом не передать

Dm   G    C         Em
Но-о-о я остаюсь с тобою

Голова болит уже целый час
Есть охото мне но почему-то лень
Овладела мной и моей душой
И не знаю сам что случилось со мной

Но-о-о я остаюсь с тобою

И не знаю я что такой день
И не знаю я что такое тень
Всё идёт не так как хотелось мне
Я ложусь в кровать растворяюсь во сне

Но-о-о я остаюсь с тобою
Но-о-о я остаюсь с тобою

 E   Am  ... (A7 Dm G C Em) Am
Навсегда

<< Назад на Авторская песня


Аквариум
Последний поворот
Прислал: Сергей Козлович (подбор) e-mail: gates@myself.com
( играть перебором )

   E    Am    Dm     E   Am
Меня зовут Последний поворот,
   G      C     G C
Меня вы знаете сами
     A7  Dm    G          C
По вкусу водки и сырой земли
    Dm  Am     E Am
И хлеба со слезами.

    E     Am      E        Am
В моем дому все хрен да полынь,
   G       C     G C
Дыра в башке, обнова.
    A7     Dm       G            C
Мне нож по сердцу - там где хорошо,
   Dm    Am         E Am
Я дома - там где херово.

На кой мне хрен ваш город золотой?
На кой мне хрен петь складно?
В моей душе семь сотен лет пожар:
Забыть бы все - и ладно.

А если завтра в чистый рай
По белы руки взят буду´,
Апостол Петр, ой батька Николай,
Пусти меня отсюда.

А в чистом небе два крыла
Чертят дугу исправно.
Я сам хромой, и все мои дела...  } 2 раза
Налей еще, и славно.             }

<< Назад на Аквариум


Авторская песня
Путин Сергей. "Первый разговор"
Прислал: Путин Сергей ,LOGON e-mail: patinS@mail.ru
Песня  играется  перебором.( 5,4,3,4,2,4,3,4..)
Это  мое  первое  произведение, поэтому  я  хочу
попросить,
чтобы  вы  оставили  свои  отзывы об этой
песне...

                                         I.
   Am
   C
 Я    помню    нашу    встречу     наш     первый
    разговор,
   Em
   Em
Тогда     в    моей    душе    зажегся     любви
   костер .
   Am
   C
Ты     вселила     в     меня    надежду
нашей    любви,
   Em
   Em
Но   вскоре    мне    сказала,   что   не
выйдет    прости.

                                          II.
Мои    друзья    мне    говорят,   что   ничего
любовь  пройдет
Только    теперь    я   понял       какой     же
   был     идиот
Ну    и    как    же   я    смог    так
влюбиться    в   тебя
Я      наверное      просто       обманул
сам      себя.

                                     Припев:

             Зачем     я       встретил
тебя     ?
             Зачем     смотрел     в   твои
глаза   ?
             Теперь    околдован    я
             Тобою   навсегда.......

                                           III.
Что   же   стало  со   мной,  что  же   делать
как  мне  быть  ?
Я  в  любви  с   головой   ,   как  тебя  мне
позабыть  ?
Я    не    могу     без    тебя     прожить    ни
    ночи    ни     дня,
Но  посмотреть   в   твои   глаза  боюсь  теперь
уже  я.
Что-то  случилось  со  мной    я  не  могу
понять,
Что  же делать  как  с  тобой  мне  дальше
поступать?
                                       Припев...

                                            IV.
Я   точно   знаю   одно ,  что  не  любишь  ты
меня
И   теперь   я   только   понял  что  трачу
время  зря,
Но  зачем  давала  повод,   так  смотрела   на
меня,
Если  знала  что   не  влюбишься  в  такого  как
 я...

<< Назад на Авторская песня


Ария
Химера
Прислал: BL@CK e-mail: black_sv@newmail.ru
Em                          C
Ты дитя окраин и горячих зон
Am    D           Em
Сын мертвой природы
Ты игрок без правил, сам себе закон
Ты воин свободы

H
Ты был никто, а теперь король
Am                  C
Выбитых витрин и сгоревших стен
H
Скоро на таймере вспыхнет "ноль"
Am                       C      H
И взметнется вверх серый пепел и тлен...
Am      C      H
Взрыв и вой сирен!

Em               B
Ты уходишь от погонь
Em                      B
Сквозь кордоны, сквозь огонь
Am               C
Свет в глаза, рычаг в ладонь
   Am      D     Em
Но цель твоя - химера

Знаки новой эры - Вера и Террор-
Смесь дьявольской силы
Ты быстрей пантеры, и как змея хитер:
Весь мир у края могилы

Дешево стоит чужая боль
Ночью героин, утром гексоген
Скоро на таймере вспыхнет "ноль"
И покроет все серый пепел и тлен...
Взрыв и вой сирен!

<< Назад на Ария


Агата Кристи
На дне
Прислал: Градусс (подбор) e-mail: syrbumax@mail.ru
  Dm              Dm7+      Dm7  Dm7+
Когда бы нас не встретила любовь,
   Dm             Dm7+       Dm7  Dm7+
Мы будем к ней готовы всесторонне.
   Ebm                      Dm
Я буду знать, за что я полюблю
  Bb                       Dm   A
Такую же, как ты, когда найду.
  Dm      Dm7+      Dm7  Dm7+
А я ее найду наверняка,
  Dm           Dm7+       Dm7     Dm7+
Любовь меня достанет повсеместно.
   Ebm                        Dm
Клянусь тебе, что никогда, нигде
    Bb                      Dm
Ты больше не услышишь обо мне.

Dm        E
 Лишь снег во сне,
A             Dm   A
 В кошмарном сне.
Dm     E
 На дне main liebe,
A          Dm
 На самом дне.

Когда бы нас не встретила любовь,
Я буду знать, на что она похожа.
Она во всем похожа на тебя,
Она уже с рождения моя.
Она меня полюбит, как и ты,
Она сама взойдет ко мне на ложе.
Возьму ее и в море утоплю
За то, что я еще тебя люблю.

Main liebe, main liebe,
Main liebe eee.
В огне main liebe,
На самом дне.
Main liebe, main liebe,
Main liebe eee.
В огне main liebe,
На самом дне.

Am     Dm
 Е-е-е-е
Am     Dm
 Е-е-е-е
Am Dm
Am Dm

<< Назад на Агата Кристи


Авторская песня
Крутые Скалы. "Девочка"
Прислал: Mike e-mail: mike84@bk.ru
 C
Её я встретил в полночь,
           G
У входа в метро
      Am
Спросил, как её имя.
  Fdim       C
Был ответ "зеро"

И ночью мне приснился
Заброшенный вокзал,
Пустая остановка
И поезд опоздал

Проснувшись, я подумал:
"Всё это енрунда"
А вдруг она вернётся
И я решил, что да.

И ночью на вокзале
Её я встретил вновь
Я понял, кто такая
Её зовут Любовь.

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Моё счастье не для вас"
Прислал: Антибура Максим e-mail: r-a@nm.ru
  D                A       B     A
Я прокричал в лицо правде - она отвернулась
Я подышал в лицо ветру - он стал дуть навстречу
Я не пытался понять к чему всё так обернулось
Я просто захлёбывался, упав лицом в тину.

Am       F          C        E   Am
Вот оно, ваше дело - у меня на лице
Вот она, ваша правда - у меня на лице
Вот она, ваша вера - у меня на лице
Вот оно, ваше счастье - у меня на лице.

Заснув не проснутся - контролировать ритм
Идя обернутся - сменить шаг на бег
Заставить очнуться - истошным криком
Ногой всё растаптывая из века в век.

Вот оно, ваше дело - у меня на ноге
Вот она, ваша правда - у меня на ноге
Вот она, ваша вера - у меня на ноге
Вот оно, ваше счастье - у меня на ноге.

Ни вам и ни мне не дать ни кружки, ни капли
Ни вам и ни мне эпитафий красивых
Ни вам и ни мне задохнутся под марлей
Ни вам и ни мне пасть обессилев.

Но вот моё дело - у вас за спиной
Но вот моя правда готова напасть
Но вот моя вера - у вас на кресте
Но вот моё счастье - но не для вас!

<< Назад на Авторская песня


Агата Кристи
Как на войне
Прислал: e-mail: trewis@imail.ru
    Em       H7       Am         H7    Em
   Ляг, отдохни, и послушай, что я скажу
   Em        H7    Am     H7  Em
   Я терпел, но сегодня я ухожу
   Em          H7       Am   H7 Em
   Я сказал успокойся и рот закрой
    Em               H7     Am     H7Em
   Вот и всё, до свидания, чёрт с тобой.

      G                    Am
      Я на тебе, как на войне,
              H7           Em
      А на войне, как на тебе.
       G                   Am
      Но я устал, окончен бой,
               H7           Em
      Беру портвейн, иду домой.
      G                   Am
      Окончен бой, зачах огонь
              H7      Em
      И не осталось ничего.
      G                    Am
      А мы живем и нам с тобою
           H7      Em
      Повезло на зло.

   Боль, это боль, как её ты не назови
   Это страх, там где страх, места нет любви
   Я сказал успокойся и рот закрой
   Вот и всё, до свидания, чёрт с тобой.

      Я на тебе, как на войне,
      А на войне, как на тебе.
      Но я устал, окончен бой,
      Беру портвейн, иду домой.
      Окончен бой, зачах огонь
      И не осталось ничего.
      А мы живем и нам с тобою
      Повезло на зло.

<< Назад на Агата Кристи


Авторская песня
Говядин Денис. "Любовь"
Прислал: Говядин Денис e-mail: peredozzz_g@mail.ru
Em(7лад)             A                   Hm
               F#m
Для чего же море отражает небо, отражает звезды,
и тебя
Даже этот ветер, этот черный ветер, не в силах
помешать
Пудут бадать дни будут падать ночи и луна
Но даже черный ветер, этот дикий ветер нас не в
силах разорвать....
Em               F#m       Em          F#m
И убить любовь, унести любовь,
G                                         A
Не сможет никто и никогда
 A                             F#m   F
Ты моя судьба

Мне не надо небо, мне ненадо звезды, ты моя
звезда
Ведь море так красиво, море так прекрасно, в нем
я вижу тебя
А если вдруг истает, если вдруг потухнет, то есть
моя слеза
Да я верю в чудо, ведь я знаю точно - ты моя
судьба....

И убить любовь, растоптать любовь,
Не сможет никто и никогда...
Ты моя звезда

И сколько б небыло страха, сколько б небыло боли,
ты у меня одна.
Ты безкрайнее море, чистое море - без дна
Поверь я вижу море, вижу бездну в твоих глазах
Ведь вселенная тоже посвоему море как ты и я

Будет жить любовь и гореть любовь
Как самая яркая звезда....

<< Назад на Авторская песня


Агата Кристи
Новый Год
Прислал: DESTROYER e-mail: okvd@chat.ru
Am             Ammaj
Снег падает на кровь,
       Am7 6    Am E
Белые иголочки.
Кровь падает на снег,
Завтра будет ёлочка.
Мы вышли из игры,
Мы смертельно ранены.
Спи я твой Пэр Ноэль,
Ты моя снегурочка-дурочка.

ПРИВЕП:
  Am       F
А по лесам бродя санитары,
Am                F
Они нас будут подбирать,
Э-э-э-эй сестра лезь ко мне на нары
И будем воевать, будем воевать.

ПРОИГРЫШ:Am x4

Нас завтра подберут
Или не найдут совсем.
Нас к маршалу внесут
На одном большом щите.
Да, возможно, пуркуа-па,
Мы войдeм в историю.
Твой и мой фотопортрет
Спрячут в христоматию,мать еe!

ПРИПЕВx2

<< Назад на Агата Кристи


Авторская песня
Балбасов Павел. "В поисках утраченного "
Прислал: Zippo (Павел Балбасов) e-mail: drzippo@mail.ru
---------------------------------------------------------------------
Это произведение было написано в моей ранней
подростковой юности. Как
и многие, я уважал (и уважаю сейчас) творчество
группы "Кино" и в
частности В. Цоя. Поэтому тогда я посветил эту
песню Виктору Цою. Я
даже музыку старался сделать под
"Кино". А вот, что из этого вышло вам
и судить.
----------------------------------------------------------------------

       Am
Каждый день, каждый час,
       Em
Кто-то думает только о нас
        F                      G
Кто-то думает только о нас, о нас.

Он не бог и не царь
Не животное и тварь,
Он никто, никто.

Припев:
Dm                    Em
Мы живём, и мы ищем 'его',
Dm                    Em -> E
Мы найдём, мы найдём его.
Мы живём, и мы ищем 'его',
Мы найдём, мы найдём его.

Он идёт параллельной дорогой,
Поворачивая шею к нам.
Он идёт, он посланец бога,
Он зрит в корень и курит 'план'.

Утром видим его в зеркалах,
Он похож немного на нас,
Он похож немного на нас,
В зеркалах, в зеркалах

Припев:
Мы живём, и мы ищем 'его',
Мы найдём, мы найдём его.
Мы живём, и мы ищем 'его',
Мы найдём, мы найдём его.

Проигрыш: Am Em F G - 2x

Мы искали его всё жизнь,
Всю жизнь только его,
И мы думаем, что нашли,
Нашли во лжи.

Он испачкан, опозорен, разбит.
После боя он тихо спит.
И надеемся мы, что спать будит долго.

<< Назад на Авторская песня


Авторская песня
marcel. "Последний осколок"
Прислал: marcel e-mail: marcel@ngs.ru
C                                  Em    Am*
Хочешь честности - говори только правду,
C                      Em              Am   F*

Говори только правду,  если желаешь врагов.
C                             Em    Am*
А у правды родная сестра пропаганда
F*                               Em  Am*
Для дешёвых и глупых вчерашних умов,
F*                G            C
Для дешёвых глупых вчерашних умов.

Хочешь святости и безгрешного солнца -
Уплывай, уходи, уезжай, улетай:
Наркоманы с бродягами к церкви ходят колоться,
Они продали солнце. Скажи ему: "Солнце,
прощай!" x 2

     ПРОИГРЫШ (те же аккорды, что и в куплетах,
               но с соло губной гармошки)

Хочешь мира и света - заройся в могилу,
Хочешь денег больших - подключайся к войне.
Сила дарит войну, а война дарит силу -
По-другому не видел, чтоб жили на этой земле. x 2

На твои семь бед мои семь ответов,
На мои семь ответов есть новых семь бед.
Перестал я мечтать, я жду только лета,
Я жду этого лета уже тысячу лет. x 2

              ПРОИГРЫШ

Потерял рок-н-ролл свой последний осколок -
Мне на праздниках густно, а на концертах смешно,
Я пытаюсь его найти, как археолог
Без зарплаты ищет мертвой культуры стекло. x 2

Мои мысли туго сплетаются в узел,
И он скоро порвётся; я жду пустоты.
Покидают меня уставшие музы.
Всё же много в грязи красоты,
Всё же много в этой грязи красоты.

              ПРОИГРЫШ

_________________________________________________

Am* : 010200
F* : 012330

<< Назад на Авторская песня


Авторская песня
Солнцевские парни. "Огни"
Прислал: Солнцевские парни e-mail: stebakov@narod.ru
 Dm     D#7
Манящие огни
 Am     A#7
Чёрная вуаль
 E     E7
Мысли мои
 Am      A7
Улетают вдаль
Где белый порошок
Грязные шприцы
Слышен чей-то крик
В море тишины

ПРИПЕВ:
 Dm         G
Ремень вокруг руки
 C        F
Солёная слеза
Стены пьяные
Мир сошёл с ума
И цветут цветы
И растёт трава
И среди полей
Вдаль течёт река

Где-то высоко
Плывут облака
Небо голубое
Чистая река
Вянут все цветы
Небо рушится
Ярко рассыпается
В небе радуга

ПРИПЕВ:

прижата A#7 ставить 3 и 4 струна на втором ладу и
2 струна на третьем ладу
D#7 ставить 3 струна на втором ладу 1 и 2 на
третьем ладу

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Судьба солдата"
Прислал: Каменкови Виталий e-mail: VIT_BSUIR@TUT.BY
///Из раннего творчества...мож кому будет
интересно...\\\

Пояснения: играется боем, почти любым...можно
обычным(вниз, вниз, вверх, вверх, вниз,
вверх), можно, например, таким - вниз, вверх,
вниз(глушить в конце)...можно и
перебором...кстати, если кто подберёт лучший бой
или перебор, плиз, пишите мне, буду
очень благодарен...

 Am
И зажглась боль в глазах,
 Am
И бесстрашно на танк
 C
С зажатой гранатой в руке.
 Dm
А он шёл вперёд
 Dm
И ни шагу назад,
 F       C               E
Вперёд лишь, навстречу судьбе.

А он шёл и слышал
Лишь стоны и хрипы,
И тихие голоса...
И видел солдат,
Как кричащие души
Отправляются на небеса.

Помоги судьба,
Помоги солдату
И не дай ему умереть.
Помоги ему
В этот час кровавый
Защитить свою страну и честь.

   Am
Помоги ему
   Am
Пережить этот бой,
    C
Чтоб вернувшись домой сказать:
    Dm
"Посмотри на меня, мама,            /
   F
Я ведь живой,                      | 2 раза
   E                        Am
Так зачем же так громко рыдать."    \

ЖДУ ПИСЕМ! БУДУ РАД ПООБЩАТЬСЯ...Виталик из
Минска vit_bsuir@tut.by

<< Назад на Авторская песня


Алиса
Солнцеворот
Прислал: DESTROYER e-mail: okvd@chat.ru
D            G                C            D
Летний день, к солнцу в тень, босиком по воде
D        G        C                D
Пробежим от души, словим песни звезде.
D         G           C              D
Как легко видеть свет в небе над головой,
D         G     C               E
Да плести елиси лёдку твёрдой рукой.

До зари разводить над рекою костры,
По грибы, ягоды заплутать до поры,
Видеть птиц, слышать пиц, вместе с ними лететь,
До высокой звезды песни светлые петь.

Припев:
A       H   C        Dm
Солнцеворот вышел в июнь,
C               E или Em
Небо открыло глаза.
Солнцеворот лето зажёг,
Скоро начнётся гроза.

Песен день, ночь светла в сердце солнца лучи,
От весны к осени золотые ключи,
В каждом стебле земли слышу шорохи лет,
Благодать зовут собирать, словно липовый цвет.

припев

Солнцеворот,солнцеворот, солнцеворот}x4

<< Назад на Алиса


Авторская песня
Крушельницкий Станислав. "Энола Гей"
Прислал: Крушельницкий Станислав e-mail: dandelion@mailru.com
C               Am
Цветущий город, слишком живой,
     Dm        G        C
Чтоб помнить о жизни своей.
                 Am
Закрытые ставни, вечный покой -
   Dm           G      C
Предел мечтаний этих людей.
   Dm          G
Но чистое небо не обмануть,
 Dm               G
Уродливый малыш несётся сюда.
   Am                Dm
Не думай, что долог его путь,
    Am            G
Проснись скорее, уже видна
        C                  Am
    Видишь эту точку на небе?
            F            C
    Эта точка - Энола Гей.
                         Am
    Обгорелые руки деревьев
         F              C
    Укажут дорогу к ней.
                         Am
    Поздно кричать и биться о стены
          F                C
    И я был когда-то живой,
           E7         Am
    Когда был с тобой.
Всё кончится слишком быстро,
Пепел развеется как серый сон.
Мутные воды Стикса,
Слишком много повидавший Харон.
Через год снова будет лето,
Через два - снова дома,
И снова никто не захочет
Смотреть, как летит она.
        C                   Am
    Видишь эту точку на небе?
            F             C
    Эта точка - Энола Гей.
                         Am
    Обгорелые руки деревьев
         F              C
    Укажут дорогу к ней.
                         Am
    Поздно кричать и биться о стены
          F                C
    И я был когда-то живой,
           E7         Am
    Когда был с тобой...

<< Назад на Авторская песня


Агата Кристи
Снайпер
Прислал: Нт (подбор) e-mail: Nmisan@rambler.ru
     Размер 3/4:

 D
----------2-!--3--------!----------2-!--3-------!
 A
--0---0-3---!-----3--2--!--0---0-3---!-----3--2-!
 E
------------!-----------!------------!----------!
  Ночь,где-то и-дет вой-на.Ночь,на нас гля-дит
лу-на.

 D
------2-2---!-----------!-----------!------2-3---!
 A
--2-3-------!--3--0--3--!--2-----0--!--0-3-------!
 E
------------!-----------!-----0-----!------------!
    Я рус-ский о-фи-цер,ты  нем-ка дрянь.Ско-ро
па-дет

 D
-----------!----------2-!--3--------!------2-2---!
 A
--3--2---0-!--0---0-3---!-----3--2--!--2-3-------!
 E
-----------!------------!-----------!------------!
   Бер-лин.Мол-чать!Я тво-й  гос-по-дин, не
у-пи-рай-

 D
----------!---------3--!--2------!--2-2--3-3--!
 A
--3--0----!--0-3--3----!---------!------------!
 E
----------!------------!---------!------------!
   -ся мне   в жи-вот ко-лен-кой!   Ког-да
при-дет

 E
------------!-----------!------------!------------!
 H
------------!-----3-----!------------!------------!
 G
--0-0--2-2--!--3--------!------------!--0-0--2-2--!
 D
------------!--------3--!--2-2--3-3--!------------!
  по-ра про-щать-ся. 0! О!  Я выс-тре-лю в те-бя
шам-пан-

 E ----------!----------!!
 H ----------!----------!!
 G --3---2---!----------!!
 D ----------!--3---2---!!
  ским.  Я -  снай-пер!

   Второй куплет и припев таким же манером.

     Ночь, где-то идет война.
     Ночь, на нас глядит Луна.
     Я - русский офицер, ты - немка-дрянь.
     Скоро падет Берлин.
     Молчать! Я - твой господин.
     Не упирайся мне в живот коленкой.

     Когда придет пора прощаться. О! О!
     Я выстрелю в тебя шампанским.
     Я - снайпер!

     Ночь, где-то идет война.
     Я пьян, да ты сама пьяна,
     Как эта дрянь Луна!
     Иди ты, стой!
     Я не успел сказать:
     Пой! Только не надо врать,
     Что nicht fershtein.
     Я знаю, ты - Гитлер.

     Когда придет пора прощаться. О! О!
     Я выстрелю в тебя шампанским.
     Я - снайпер.
     Я выстрелю в тебя шампанским.
     Я - снайпер.

<< Назад на Агата Кристи


Алиса
Веретено
Прислал: -- = kamber = - e-mail: blacktears@mail.ru
H     G#
облака
A#                D#
гонят в осень туман
H        G#
над водой
A#            D#
золотой караван
H       G#
по лесам
A#             D#
заплутали дожди
H       G#
с ними я
A#              D#
до капели не жди

пр.
          G#
опять игра
         E
опять кино
A#               D#
снова выход на бис
             G#
плетет судьбу
       E
веретено
A#            D#
за чертою кулис
           G#
когда-нибудь
            E
замедлить бег
A#           D#
и уже не спеша
          G#
увидеть как
           E
берет разбег
   A#
душа

снег летит
кружит время метель
над землей
белая канитель
по весне
ливни ринутся в бой
с ними я
возвращаюсь домой

пр.

хотя, по - моему, на счет присутствия Е в припеве
- я погорячился   :)

<< Назад на Алиса


Авторская песня
Цесько Андрей. "Арбат"
Прислал: Цесько Андрей e-mail: cesko@yandex.ru
 C   G                      Am
Мне жаль, но ты сейчас с другим,
  C      G             Am
А я как прежде как всегда
 C     G       Am
Иду по улицам один
 C       G            Am
Один не верит мне судьба
 Dm                   F
В холодном свете фонарей
 B     C    Dm  C  B
Согрею душу может быть
 Dm                   F
Прибавлю шаг пойду скорей
 B        C   Dm C    B
Мне ветра гул не усмирить
     C         G            F
Пр: Пустынным руслом тихих улиц
     C         G         Am
    Вольюсь в тебя моя река
     C     G             F
    Арбат обитель глупых умниц
    C       G               Am
    Твоё теченье сохранят века.

<< Назад на Авторская песня


Авторская песня
X-STYLE. "Корабль"
Прислал: X-STYLE e-mail: forever@novograd.com.ua
(умеренно)
 Вступление:(Em C D Bm Em G C D)
                   I
Em                     C
Наш корабль плывет,его ветер несет,
D                Bm
За собою зовет в морскую даль.
Em                     G
В стране счастья добра,может в царствии зла,
C                 D             Em Em
Или вечного льда,унесет нас вода...
                   II(аккорды те же)
Унесет ну и пусть,пусть развеется грусть,
На раздутых парусах мы отправимся в путь.
Если ты молодой в душе скуку долой,
                            D/C/D
Воем волка не вой,борись с судьбой!

Припев:
     Em7       C     Am       Bm
     Унеси нас ветер подхвати вода,
Em7        C          G   D
Засиделись дома выйти бы куда.
Em7        C             Am/Bm
Оторваться от земли душу отвести,
     Em               C              G       Bm
     Только в даль не завести,только дома с ума
                                не сойти!
                     III
Мы идем по земле,мы идем по воде,
Все равно куда лишь бы не туда,
Где не шумят ручьи,бури не поют,
Молодости пламя в души не несут.

 Припев(2раза)
Проигрыш:(EmC D Bm Em G C D )Em...

<< Назад на Авторская песня


Авторская песня
DMX aka Dima Pepper. "В защиту рок-н-ролла"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
Припев:
      Dm                      G
  Расправим наши крылья, раскроем наши души,
       C              C7            H7
  Нам уже не слишком важно, больше нет желанья
ждать.
         Dm                      G
  Мы возьмём свои гитары, мы не раз ещё покажем:
         C                C7          E      E7
  Рок-н-ролл как прежде дышит и не желает
умирать!

       Cm                       G#
Нам сказали, что гитары - это просто чья-то
глупость,
        F                         G
Что distortion и примочки - это просто чей-то
бред.
       Cm                            F
Нам сказали: "Хватит, парни! Вы на клавиши
давите,
         G                      A
Так же круче и моднее. Парни, слушай наш
совет!"

Нам сказали, что фанера - это просто чистый
супер,
"Пара кнопок - и готово. Так зачем живьём
страдать?
Выключайте микрофоны, рот для вида открывайте,
Деньги тоже можно круто на халяву
загребать!"

Припев.

Нам сказали: "Что за тексты? Что за ваш
глубокий смысл?
И кому сегодня нужно этот смысл понимать?
Вы, ребята, будьте проще! Тексты глупые пишите!
Всё равно потом их будет синтезатор
заглушать!"

Нам сказали: "Рок-н-роллу места нету на
планете,
Это день уже вчерашний, всё давно уже
прошло!"
Мы на это не ответим, но волну подхватим снова,
В календарь опять запишем предыдущее число.

     Dm                              G
А когда мы в выходные у костра, в кругу с
друзьями
       C           C7              H7
Будем петь без перерыва, слушать струн гитарных
звон,
       Dm                           G
Вот тогда все скажут прямо: "Рок-н-ролл не
умирает,
         C            C7       E           E7
Просто кто-то плохо знает, на что способен
он"

Припев.

Куплеты (те, что с Cm начинаются) лучше играть
полностью на баррэ.

Музыка и текст: DMX aka Dima Pepper.
29/07/2001. 15:00.

<< Назад на Авторская песня


Ария
Тысяча сто
Прислал: Стон (Владивосток) e-mail: bad@mail.primorye.ru
E------------------------|------------------------------|
H------------------------|------------------------------|
G------------------------|------------------------------|
D----------------7---9---|---9/-10---9---7---10---9-----|
A---7---9---10-------7---|-----------------------10-----|
E------------------------|------------------------------|

E--------------------------|----------------------------|
H--------------------------|----------------------------|
G--------------------------|----------------------------|
D---9-\7-------------------|----------------------------|
A---------10---9---10---7--|---10-\9---7------------2---|
E-----------------------5--|---------------11---7---2---|

E--------------------------|----------------------------|
H--------------------------|----------------------------|
G--------------------------|----------------------------|
D--5--5--5--5--5--5-----8--|--5--5--5--5--5--5----------|
A--3--3--3--3--3--3--6--6--|--3--3--3--3--3--3--6--8----|
E--------------------4-----|--------------------4--6----|

E--------------------------|----------------------------|
H--------------------------|----------------------------|
G--------------------------|----------------------------|
D--5--5--5--5--5--5--------|--5---6---5---3-------------|
A--3--3--3--3--3--3--6--8--|--------------------6-------|
E--------------------4--6--|------------------4---6-8---|

Cm                 Ab
 Hе дотянем мы до полночи
Eb                      G7
 Hас накрыл зенитный шквал
 Смысла нет взывать о помощи
 Жжет руки штурвал
 Режет небо луч прожектора
 Рядом - "черные кресты"
 Обгораем в этом пекле мы
 А штурман просит высоты...

Припев:
   Am7          F           Dm
  Тысяча сто, тысяча сто, тысяча сто
    E7
  Смерть в лицо нам дышит
  Тысяча сто, тысяча сто, тысяча сто.

Наш стрелок был сущим дьяволом,
Он не думал умирать.
Черный крест заходит справа нам,
Но некому стрелять!
То ли пламя, то ли ненависть
Ослепляет тех, кто жив.
Нам в такой конец не верилось,
А штурман твердит как мотив...

Припев.

На земле - стальное крошево.
Здесь вершится правый суд.
Чтобы все оставить прошлому,
Нам хватит двух минут.
Мы летим к замле как молния,
Поминая всех святых.
Жаль, что в будущем безмолвии
Нет этой высоты...

Припев.

<< Назад на Ария


Ария
Игра с огнем
Прислал: Игорь (OverDrive) e-mail: wah@emax.ru
  Em
Грянул хор и качнулся храм,
        D
Смерть пришла за мной в пять часов утра-
       C                   H            Em
Боль рванула грудь, сразу стал всободен я.
 Em
Лица шлюх из миланских лож,
       D
Лица старых дев сводит злобы дрож-
       C            H                  Em
Им бы плоть мою растерзать средь бела дня.
 Am7
Я был им как в горле кость,
 D
Я видел их всех насквозь,
 C
Я злостью платил за злость!
 Em              D
Эй! Я для них злодей!
           C                 Am
Знающий секрет, низменных страстей-
  G  Fm   Em
Нищих и царей.
  Em        D                    C
Я был скрипачём, мой талант мой грех-
           Am     G   Fm      Em
Жизнью и смычком, я играл с огнём!

Нет клейма на душе моей,
Кроме господа я не знал царей,
Но на скрипке мне выжег мастер тайный знак.
И змеёй пущен черный слух,
Что смычком моим правит адский дух,
А мой лучший друг- гений тьмы сам сатана!

Он был мне как в горле кость,
Он в сердце будил лишь злость,
Он стоил кровавых слёз.

Эй! Я для них злодей!
Знающий секрет, низменных страстей-
Нищих и царей.
Я был скрипачём, мой талант мой грех-
Дьявол не причём, я играл с огнём!

Dm   Ddim    Dm  Ddim
Эй, скрипач, ты горяч.
 D    Dm
Как всегда строптив.
Dm   Ddim    Dm    Ddim
Ты не прав, ты как раб
 D    Dm
Мой играл мотив.
       A                A7       Dm
Ты не хочешь знать, что гений это я!
       A                A7       Dm
Ты же мой футляр, ты платье для меня!
 Ddim    Dm    Ddim  D  Dm
Скрипач! Пой и плач, и хвались игрой.
 Dm  Ddim  Dm        Ddim
Все равно, мертв ты давно,
 D      Dm
Что нам род людской?
       A                  A7           Dm
Им бы пить и жрать в три горла день и ночь,
           A           A7          Dm
И будь ты трижды гений им нельзя помочь!

 Dm             C                    Hb
Но спустись на дно, пряча в струнах смех,
             Gm    F    Em      Dm
Сделай звук вином, сокруши мой трон!
 Dm        C                    H7
Адским скрипачём, станешь без помех
          Gm     F   Em      Dm
Мы тебя поймём- там играй с огнём.

<< Назад на Ария


АукцЫон
Дорога
Прислал: Витёк e-mail: viktor154@compuserve.de
Саундрек к фильму Алексея Балабанова
"Брат-2"

   Em                 Am
Я сам себе и небо, и луна,
 Am       H7*       Em
Голая, довольная луна,
 Em       Am         H7*    Em
Долгая дорога, да и то не моя.
За мною зажигали города,
Глупые чужие города,
Там меня любили, только это не я.

        H(2) C(3)  C    H7*
        О,        зона!
       H(2)      C(3)       C        H7*
        Ожидает напряженно родниковая.
           Em                   Am
        Я сам себе и небо, и луна,
         Am       H7*       Em
        Голая, довольная луна,
         Em       Am         H7* Em
        Долгая дорога бескайфоoвая.

Меня держала за ноги земля,
Голая, тяжелая земля,
Медленно любила, пережевывая.
И пылью улетала в облака,
Крыльями метала облака
Долгая дорога бескайфовая.

        О, зона!
        Ожидает напряженно беспросветная.
        Я сам себе и небо, и луна,
        Голая, довольная луна,
        Я летаю где-то, только это не я.

H(2) C C(3) H7*   - 4p

Em     C  H7*     - 2p

C         H7*     - 2p

Cам себе я !

Em Am H7* Em Am H7* E

Am H7* E

<< Назад на АукцЫон


Авторская песня
Nemo. "Маша"
Прислал: Nemo e-mail: ugalek@mail.ru
{Небольшая ремарочка: прошу не обижаться, если эту
песню встретит реальный автор... Дело
в том, что написал ее некогда армейский товарищ
моего родственника... К сожалению имени
его он не помнит...}

Em       Am
Со мною в одном дворе
H7                  Em
Девчонка жила так много лет.
Em               Am
Я на 3 года постарше был
C                 H7
И всех девчонок я не любил

Весь двор звал ее Машей-крохой
Она вправду была мала
И в футбол так играла плохо
Что всегда запасной была

Припев:
Am
Маша, Маша, кроха наша
Em
Кто Тебя обидел?
H7
Правду мне скажи.
         Em     E
Кто виноват, скажи
Am
Маша, Маша, кроха наша
Em
Не завидуй Лиде
H7                     Em
Кукол в магазине не смеши

Но мне с домом пришлось расстаться
Меня в армию долг призвал
Поздней осенью возвращался
Встретил Машу и не узнал

Припев:
Маша, Маша, кроха наша
Как Ты повзрослела
Кажется всегда была такой, небольшой
Маша, Маша, кроха наша
Ты так смотришь смело
Мне в глаза, здороваясь со мной.

И влюбился я очень глупо
И не знаю как ей скажу
Счастье часто бывает скупо
Я с ней может быть подружу

Припев:
Маша, Маша, кроха наша
Как Ты повзрослела
Кажется всегда была такой, небольшой
Маша, Маша, кроха наша
Ты так смотришь смело
Мне в глаза, здороваясь со мной.

<< Назад на Авторская песня


Алиса
Ко мне!
Прислал: Shurik e-mail: sanny_ok@mail.ru
Dm	      G		  F			Dm
Иди ко мне если случится ночь мы не станем пить
чай
Dm	       G	    F		  A
Иди ко мне я обьясню тебе смысл слова прощай
Иди ко мне если выпадет снег ты ляжешь чуть
раньше меня
Иди ко мне слышышь это говорю тебе я

Припев
Ко мне...
Ко мне...

Иди ко мне когда бессмысленно петь и тревожно
ждать
Иди ко мне я подниму тебя вверх я умею летать
Иди ко мне если механика лет распалась на
бесцветные дни
Иди ко мне и так я открываю счет рас два три

Припев

Иди ко мне это новолунье мстит тем кто успел
Иди ко мне я до сих пор удивляюсь себе как я
посмел
Иди ко мне лес продолжает жить лес чувствует
движенье весны
Иди ко мне я слышу голос я знаю это зовешь меня
ты

Припев

<< Назад на Алиса


Алсу
Последний звонок
Прислал: Александр e-mail: prokhorov_alex@aport.ru
Am    Dm        E      Am
   Экзамены кончатся скоро,
      Dm        G       C       A7
   Последний звонок прозвенит.
      Dm          G       C       Am
   Простимся со школой, жизнью веселой,
      Dm       E      Am
   Прощайте школьные дни.

   Что ждет впереди неизвесно,
   И нам никогда не забыть
   Те добрые песни, что пели мы вместе,     2
раза
   Их будем беречь и любить.             /

Припев 1:
     Dm       G        C       F
   Сложные заданья, первые признанья
     Dm        E             Am    A7
   Озорной и очень дружный класс,
     Dm      G   C            F
   Длинные уроки и учитель строгий,
   Dm            E        Am
   Не забудем никогда мы вас.

   Недавно совсем нам казалось,
   Что так этот вечер далёк,
   Но время промчалось, немного осталось,
   Нас ждет последний звонок.

Припев 2:
   Стать бы первоклашкой, день вернуть
вчерашний,
   Взять бы и сначала все начать,
   Теплый вечер летний и звонок последний,
   Будем мы с любовью вспоминать.

   Экзамены кончатся скоро,
   Последний звонок прозвенит.
   Простимся со школой, жизнью веселой,
   Прощайте школьные дни.

<< Назад на Алсу


Авторская песня
Carlos. "Город"
Прислал: Carlos e-mail: eviluser@mail.ru
 Cm       Fm(III)  Gm
Паутина железных дорог
 Cm        G#           Gm
Лабиринты ночных автострад
 D#         A7#       Gm
Пирамиды высотных домов
 G#          Gm        Cm    G# Gm
Этот город всегда тебе рад

   Gm           Cm
 Ведь это твой город

Возвращаясь из далеких стран
Растопив на серце первый лед
Ты пробился сквозь метель и буран
Ведь ты знал:тебя здесь кто-то ждет.

 Это твой город

А на город опускается ночь
Превращая его в море огней
Груз реалий улетает прочь
Выходи же из дома скорей!

 Это твой город

<< Назад на Авторская песня


Аквариум
Письма капитана Воронина
Прислал: Роман Шугаев e-mail: roman717@mint.net
   В             1*
 Когда отряд вьехал в город ,
   D#              B
 Было время людской доброты.
   B             1*
 Население ушло в отпуск ,
   D#              B
 На площади томились цветы.
   B               Bmaj7
 Все было неестественно мирно ,
   2*                        Cm
 Как в кино, когда ждет западня
   B  Bmaj7    2*         1*
 Часы на башне давно били полдень
   D#    Bmaj7       B

 Какого-то прошедшего дня...

 Капитн Воронин жевал травинку
 И задумчиво смотрел вокруг.
 Он знал, что все видят отраженье в стекле
 И все слышат неестественный стук.
 Но люди верили ему как отцу
 Они знали, кто все должен решить.
 Он был известен как тот кто никогда не спешит ,
 Когда некуда больше спешить.

 Я помню , кто вызвался первым ,
 Я скажу вам их имена
 Мотрос Егор Трубников
 И индеец Острие Бревна.
 Третий был без имени ,
 Но со стажем в полторы тысчи лет.
 И прищурившись , как Клинт Иствуд
 Капитан Воронин смотрел им вслед.

 1*         2*      Bmaj7
    6          3          1
    4          1          3
    5          3          2
    3          1          3
    3          3          1
    3          1          1

<< Назад на Аквариум


Адреналин
Королева города
Прислал: Neg e-mail: negative@asi.lr.ttu.ee
Em         A      F#             HmEm         A
 F#          Hm
  На дворе по весне  почки распустились

  И травой муравой  улицы покрылись
Em        A       F#             Hm
  На тусовках народ  в кучки собирается
                Em
    И девчата вновь во двор
                         A
            к вечеру стекаются

Em     A      F#            Hm
  Я увидел тебя  на тусовке вечером
Em        A        F#             Hm
  Ты была как всегда  в миниюбке клетчатой
Em     A      F#             Hm
  Я увидел тебя  и застыл от холода
              Em
    Ты наверное была
                  A
       королевой города

Припев:
  Em    A     F#   Hm  Em           A
  Не ходи да не ходи    по ночному городу
    Em   A     F#   Hm  Em           F#(A)
   Не дури да не дури    ты ребятам головы
   Em   A      F#   Hm   Em           A
  Не виляй да не виляй    бедрами красивыми
  Em    A      F#    Hm   Em    F#    Hm
Не терзай да не терзай  душеньку ревнивую

Em         A        F#           Hm
  Твоих черных ресниц  иглы беспощадные
Em          A    F#         Hm
  Колят сердце мое  колят окаянные
Em          A     F#             Hm
  Но к тебе подойти  что-то не решаюсь я
                      Em
          В сети заманить тебя
                           A
                ой не получается

{дальше все аккорды сдвигаются на два полутона
выше}

Fm#          H     G#              Cm#
  Мне друзья говорят  что ты неприступная
Fm#          H     G#            Cm#
  Только для богачей  говорят доступная
Fm#      H           G#             Cm#
  Ну а как же мне быть  если ты мне нравишся
                            Fm#
               Из под курточки моей
                                 H
                     сердце вырываешь ты

Припев 2:
  Fm#   H     G#   Cm# Fm#          H
  Не ходи да не ходи    по ночному городу
    Fm#  H     G#   Cm# Fm#          G#(H)
   Не дури да не дури    ты ребятам головы
   Fm#  H      G#   Cm#  Fm#          H
  Не виляй да не виляй    бедрами красивыми
  Fm#   H      G#    Cm# Fm#    G#    Cm#
Не терзай да не терзай  душеньку ревнивую

Fm#       H        G#            Cm#
  У братвы я деньжат  подзайму маленечко
Fm#       H      G#            Cm#
  И к тебе подкачу  на своей копеечке
Fm#       H     G#             Cm#
  Эх была не была  а глядишь получится
                        Fm#
            Перестанет может быть
                             H
                 сердце мое мучаться

Припев 2. (2 раза)

Окончание: Fm#. G#. Cm#.

<< Назад на Адреналин


Авторская песня
Сенаторов Артем. "Rock-n-Roll"
Прислал: Артём Сенаторов(The Workgroup) e-mail: theworkgroup@maigate.ru
   (все аккорды : E /G/ A)

E               G    A      E
G          A
Мы пришли к вам на  концерт, сейчас мы будем вам
играть свои песни!
Наши песни, Хей! Наши песни!
Может быть кто-то их ещё не слышал, а может
кто-то уже слышал их!
Может кто-то уже слышал их!

                           Рок-н-ролл (3 раза)

 Что-бы ни произошло-сейчас мы будем Вам играть
наши песни.
УУУУУ! Наши песни!
Может кто-то скажет: 'Это крутые песни!',
А может кто-то скажет так лишь из лести!.

                            Рок-н-ролл (3 раза)

Если кто-то ещё не понял-мы уже играем Вам наши
песни.
Да!             Наши песни.
Может быть кто-то спросит: "а что это за
песни?"
Мы всей "Рабочей группой"скажем ему
вместе:

                               Рок-н-ролл(3раза)

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Поручите мне"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 1             2
Высокие столы и низкие стулья
3           4
Много ума в пустой голове
1                2
Работу по выносу мусора из улья
  3
Поручите мне
  4
Поручите мне

Зелёные глаза смотрят мимо меня
Серые напряжённо жгут моё тело
Взгляд молчаливый бить лопатой
Поручите мне
Поручите мне

Длинные речи не портят застолья
Замолчите под нашим взглядом
Решение консенсуса по этим вопросам
Поручите мне
Поручите мне

Государство славы, государство веры
Страхи перед Богом, страхи перед Смертью
Порученье плетью зажечь наши мысли
Поручите мне
Поручите мне

Твой хороший отзыв в книге для смеха
Твоя правда на юмора месте
Твоё тело вновь обретает клетку
Это поручили мне
Всё это поручили мне!

    123456
1  [012200]  (Am)
2  [002200]
3  [100000]
4  [000000]

играть таким макаром: 6 струна бьётся, и 4 или 3
нижних вверх 2 раза

<< Назад на Авторская песня


Авторская песня
Arhangel_Alex. "О войне"
Прислал: Arhangel_Alex e-mail: Arhangel_Alex@rambler.ru
1к
Am		F		Dm		Em
Война, война, зачем ты есть? Зачем ты нас собрала
здесь?
Am	Dm	   G	      E
Где не растут цветы, где пахнет дымом.
Am		F		Dm		Em
На десять бед - один ответ, сегодня жив, а завтра
нет,
Am	Dm	G		E
Ведь в жизни пули не летают мимо.

Припев:
Dm		Em		Am		F
И умирая на той войне, они мечтали о тишине.
C		G		E
Где нету смерти, боли и тревоги.
Dm		Em		Am		F
Солдаты думали о судьбе, а командир о своей
семье,
C		G		E
Лишь молодой офицер вспоминал о Боге.

2к
И может быть я не вернусь, вернётся только боль и
грусть.
И все мои надежды - ерунда.
Вернутся с юга журавли и не узнав родной земли,
Заплачут у сгоревшего гнезда.

Припев:

<< Назад на Авторская песня


Авторская песня
Живая природа. "Ближе всех к звездам"
Прислал: Группа: Живая природа (ник maaximka) e-mail: maaximka@rambler.ru
Вступление:
F#m     D      A      E      *2р.
1 куплет:
F#m	        D
Миллиарды звёзд светят только нам
А	       Е
И наша любовь небес океан.
У этих звёзд нет границ и нет правил.
У этих звёзд любви не бывает
А мы сидим стобою на берегу
А мы смотрим на красную луну
Она освещает верхушки деревьев
Она забирает твои сновиденья

Припев:
Закрой глаза и прижмись к моей груди
С ресниц слеза  падает на лепестки
Розы, розы, розы на лепестки
Звёзды, звёзды, звёзды так далеки
Розы к твоим ногам, слёзы по моим щекам
И между нами снов океан
Море в твоих глазах, ветер в твоих руках
Ты мерцаешь, мерцаешь в облаках.
К звёздам ты ближе всех к звёздам
Ближе всех к звёздам.............
К звёздам ты ближе всех к звёздам
Ближе всех к звёздам............

2 куплет:
Но вот уже скоро рассвет придёт
И тебе пора в небесный полёт.
Ты улетаешь сегодня опять,
До завтрашней ночи я буду скучать.
Но ты теперь ангел и тебе пора,
Взлетаешь вверх махом крыла.
Улыбнёшься мне на прощание
До свиданья милая до свиданья.

Припев:

<< Назад на Авторская песня


Аквариум
Десять стрел
Прислал: nebo e-mail: vda_world@aport2000.ru
 G                   C     Hm
Десять стрел на десяти ветрах,
G                      C      Hm
Лук, сплетенный из ветвей и трав.
Am     C         G
Он придет издалека,
Am      C          G
Меч дождя в его руках.

Белый волк ведет его сквозь лес,
Белый гриф следит за ним снебес,
С ним придет единорог,
Он чудесней всех чудес.

Десять стрел на десяти ветрах,
Лук, сплетенный из ветвей и трав.
Он придет издалека,
Он чудесней всех чудес.
Он войдет на твой порог,
Меч дождя в его руках.

<< Назад на Аквариум


Авторская песня
Коровин Сергей. "Шепот ветра"
Прислал: Коровин Сергей korsergey e-mail: korsergey@yandex.ru
 Am                    Dm   E
Шепот ветра не дает уснуть.
 Am                        A7
За окошком дождик льет как из ведра.
Dm            G        D               Am
Я прощаюсь с вами, я опять иду в свой дальний
путь,|
Dm          E          Am
 |2р.
Извините, мне уже пора...
 |
Am                             Dm    E
Я как в зеркало смотрюсь в других.
   Am                        A7
В тех друзей с которыми судьба свела.
 Dm          G
Может я и впрямь такой,
 |
   D         Am
 |
Каким я отражаюсь в них,
 |2р.
Dm             E         Am
 |
Может просто кривы зеркала...
 |
Am                      Dm    E
Звездочка моя, свети, свети!
Am                           A7
Что бы не случилось, ты должна светить!
 Dm              G          D          Am
Не беда, коль в лужу наступлю ногой я на пути.
 |
Dm                 E            Am
 |2р.
Мне бы сердцем в грязь не наступить...
 |
Am                          Dm   E
За окошком ночь черна как смоль.
Am                             A7
Пусть мне говорят, что дальше нет пути.
Dm        G            D                Am
Я благодарю вас за тепло, за свет, за хлеб, за
соль,|
Dm         E        Am
  |2р.
Извините, мне уже пора...
  |

(Играть сложным перебором: 53231323 первые два
куплета, остальное играть боем.

<< Назад на Авторская песня


Агата Кристи
Инспектор По
Прислал: Снайпер e-mail: rusrok@mail.ru
       Hm
Он входит в горло, он режущий зонд,
Забывший о сострадании.
Он спазм укуса в диафрагмовый зонт,
Исполненный ожидания.
Он смотрит злорадно на гибель объема,
В объятиях губки хищной,
И прочь усталый газовый ком,
Холодный, свободный, лишний.

            D         C     G        F#   Hm
     Он вобъет в ваш хобот меченый гвоздь.
            D     C    G      F#
     Он внезапный и пугающий гость.
     Инспектор По...
     Инспектор По...

Он тоже был объят и выжат,
И выброшен выдохом томным.
И на миокарде угольной выбит
Твой профиль, зовущий и темный.
Не жди его смерти, она будет долгой;
Бескровная жизнь не знает срока.
Он станет жаждой давнего долга,
Инспектором выдохов-вдохов

Он вобъет в ваш хобот меченый гвоздь!
Он - внезапный и пугающий гость.
Инспектор по...
Инспектор по...

<< Назад на Агата Кристи


Алиса
Движение вспять
Прислал: e-mail:
  GmG#
Слезы устали течь рекой,
Право свое поправ.
Сегодня нам будет петь прибой
С берега переправ.
Сегодня небо взорвется дождем,
Вычертив молний крен.
Леса могучим плечом
Поднимут землю с колен.
Выбросив сор непроросших семян,
Вычистив купель,
Сочными травами застелим святую постель!

 Bb C                     Gm
Мы   начинаем движение вспять,
 Bb C           Gm
Мы   устали молчать!
 Bb C      Gm
Мы   идем, ей, тверже шаг!
   Bb                  C
Отныне мы станем петь так!
          Gm
И только так!

Землю покрыла вонь городов,
Переиначив суть.
Рваный туман ядовитых болот
Гонит по небу ртуть.
Липкие пальцы сквозь телеекран
Тычут нам наши места.
Рыжие пятна газетной пятой
Топчут память Креста.
Смыв имены одряхлевших богов,
Конь-ливень, в седле апрель.
Сочными травами застелим святую постель!

Время лениво ведет концерт
Единогласных рук.
Униформисты сторожат партер,
Стуком отвечая на стук.
Хор воспевает мир,
Читая ноты только с листа.
Бутафор драпирует жизнь
Устами одного из ста.
Вырвав язык у слепого судьи,
В руки зрячих вложив свирель,
Сочными травами застелим святую постель!

<< Назад на Алиса


Авторская песня
Сорокин Дмитрий. "Враг"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                   Intro

e-------------------------------------------------
b-------------------------------------------------
g---9----9----9------9-------9-------9-------9----
D---9----9----9------9-------9-------9-------9----
A---7----7----7------7-------7-------7-------7----
E-0----0----0----0-------0-------0--------0-------

H
Я  люблю.
Девушку моей  мечты.
А  кроме меня.
Ее любит другой.
И  поэтому.
Он мой враг.
Вместе  с ним вдвоем.
Мы  трижды  дрались.
H C F A
А-а-а-а!
       припев
       H    C  F    A
       Эй  ты мой враг!
       H     C     F A
       Я  тебя  догоню!
       H   C  F    A
       Эй ты мой враг!
       H     C   F  A
       Я  тебе отомщу!

            бас:d------------------------------
                a-7-----5------7-------5-------
                e----5-----7-------5-------7---

Враг мне гадости делает.
И  ночью   кричит  бегает.
Под моим  окном.
Спать мне не дает.
Но  почему все так?
Почему все так?
Я  жить так больше.
Не могу.
О-о-о-о!
       припев
       Эй ты мой враг!
       Я тебя догою!
       Эй ты мой враг!
       Я тебе отомщу!

H      C       F      A
g-9--  g----   g-7--  g----
d-9--  d-7--   d-7--  d-9--
a-7--  a-7--   a-5--  a-9--
e----  e-5--   e----  e-7--

<< Назад на Авторская песня


Авторская песня
Фрейдман Александр. "Деревья жизни под пилой"
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
Последний куплет играть сильно!!!

Am
Мы никому не нужны
  F       E
И нам никто не нужен
Какой то странный мир
А он - он весь в оружьи

Нам так хотелось жить
Когда вокруг был голод
Но что то не случилось
В оперном холе

Припев:
  Cm
  И стрелки часов
  G#          G
  Вдруг замерли на десять
  Везде лишь холод оков
  Давайте что-то делать

Мы просто не смогли
Дожить до нужных веток
Когда пришли они
И умерла планета

Наше дерево жизни
Рубят дикари
На их красных туфлях
Горят красные огни

Они плевали нам в лицо
Им все равно как жить
Их тянет на дерьмо
А у подруги нервный срыв

Припев.

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "***(Что с тобой, дорогая?)"
Прислал: Zippo e-mail: drzippo@mail.ru
Играется энергично (отрывистым боем). Честно
говоря, когда
он её исполняет, то очень смахивает на Шахрина.
(каждое второе двухстрочие - припев, исполняется
повысив громкость голоса)

                 ***(Что с тобой дорогая)

Em              C                G
   D
Ты сегодня не в норме ты сегодня кричишь, на меня
ты кричишь.
Твои длинные ноги, твои длинные ноги - у меня на
пороге стоишь.

Что с тобой дорогая, что с тобой? Почему не со
мной ты не со мной?
Чем помочь я не знаю боже мой, почему исчезаешь с
темнотой?

Вот проходят недели как часы, а часы как минуты,
а минуты как жизнь.
Без тебя я скучаю, без тебя не дышу, потому что
тебя я так сильно люблю.

Что с тобой дорогая, что с тобой? Почему не со
мной ты не со мной?
Чем помочь я не знаю боже мой, почему исчезаешь с
темнотой?

Я сегодня один, я один без тебя, протекает как
жижа жизнь моя.
Я один под луной и под солнцем один, почему не
поможет Алладин.

Что с тобой дорогая, что с тобой? Почему не со
мной ты не со мной?
Чем помочь я не знаю боже мой, почему исчезаешь с
темнотой?

Я пытался забыть и вине утопить свою веру,
надежду и любовь,
К сожалению не смог, к сожалению не смог и не кто
не помог, не помог.

Что с тобой дорогая, что с тобой? Почему не со
мной ты не со мной?
Чем помочь я не знаю боже мой, почему исчезаешь с
темнотой?

Поскорей постареть бы, постареть, а потом умереть
бы, умереть,
Я не знаю зачем, я не знаю зачем в этом мире
любить уметь.

Что с тобой дорогая, что с тобой? Почему не со
мной ты не со мной?
Чем помочь я не знаю боже мой, почему исчезаешь с
темнотой

<< Назад на Авторская песня


Асмолов
Мне снился сон
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: E A E A E A E

Em                      Am
Вот и осень, и дождь в окно стучится
Em                Am          G
Вот и осень, и улетают птицы.
                    H   G
Вот оторвался от земли
                      H
Последний журавлиный клин,
        Em          H          Em
Словно корабль, стартующий с Земли.

Припев:
Em                                     Am
Мне снился сон, короткий сон, длинною в жизнь,
           D                             G   E7
Земля в цветах, Земля в огнях, Земля в тиши.
         Am         H        C
Спасибо, жизнь, за праздник твой,
  Am        C          H
Короткое свидание с Землей.

Осень жизни, она всегда внезапна.
Осень жизни, так много дел на завтра.
И все ж приходит день такой,
Когда, пройдя свой путь земной,
Уходим мы по Млечному пути.

Припев.

Проигрыш. (как куплет)

Припев.

Вот и осень, и дождь в окно стучится
Вот и осень, и улетают птицы.
Вот и осень, и дождь в окно стучится
Вот и осень, и улетают птицы.

<< Назад на Асмолов


Авторская песня
Ильминский Вадим. "Мне надоело"
Прислал: Ильминский Вадим e-mail: SIGE@fomenko.ru
                                "Мне
надоело"

  1 куплет:
          Hm                         Fm#
          Мне надоело просыпаться,одеваться и
идти
             G                      A
          надоел мне и наш город и задрыпаный
мир.
          Как надоели мне вобще мои все лучшие
друзья,
          как надоело мне правительство,суд и
судья.
          Надоел мне президент и все шошки его,
          они лижут ему пятки и обдерают его.
          Мы не живем а существуем,надоело это
мне,
          я хочу побыть свободным и побыть на
едине.
          Иногда надоедает мне и телка моя,
          она качает с меня деньги,не уважая
меня.
  ПРИПЕВ:2р
           Am          C
          Надоело мне ой как надоело,
              F        E
          надоело мне все это гавно.
  2куплет:
          Но я надеюсь что прийдет когдато
будущее лучше,
          что будем жить при комунизме папаши
нашего людства.
          Что прийдет когдато к власти крутой
дедуган,
          что он не будет приставлять к людскому
мозгу свой наган.
          И надеюсь я на будущее деток своих,
          что будут слушать они РОК и не будут
курить.
          И надеюсь я что баксы будут стертые в
прах,
          что ими можно будет ловко подтераться в
домах.
          В домах публичных белых наших,
          у президента на рогах.
  ПРИПЕВ:2р

<< Назад на Авторская песня


Авторская песня
Парадигма. "Ты не такой"
Прислал: Парадигма (Лыков А.) e-mail: lexus1@pisem.net
Мягким боем не глушить
 Intro:
>		Am                    C
        Он стоит на склоне горы,
>		Dm                       E
        Смотрит сквозь небо на млечный путь.
        Просит Бога с неба дары,
        Но жизнь его назад не вернуть...

Те же аккорды только энергичным боем и глушить

        Не вернуть его первый взгляд на жену,
        Первое слово его первого сына.
        Он устал каждый день слышать лишь тишину
        И ждать от друзей выстрела в спину.

ПР:		 Но ты не такой...
        У тебя всегда все было отлично
        А что будет завтра с тобой?
        тебе безразлично...

        Он стоит на склоне горы,
        И видит внизу ослепляющий мрак.
        Там ждут его другие миры
        От них его отделяет лишь шаг...

        Единственный шаг, что в жизни он значит?
        Ты делал такие же тысячи раз
        Но по твоим шагам ни кто не заплачет
        Пока о них не заплачешь ты сам

Пр2:		 А ты не такой?..
        У тебя всегда все было отлично
        А что будет завтра с тобой?
        тебе безразлично...

<< Назад на Авторская песня


Агата Кристи
Тоска без конца
Прислал: destroyer e-mail: komarowww@chat.ru
   Dm
Улыбаются губки, улыбаются ручки,
   Am               C
Улыбаются ножки и живот, и спина.
   Dm
Улыбаются кошки, улыбаются мышки,
  Am              C
Улыбаются черви в куче дерьма.
  Dm            Am  C
А-У тоска без начала.
  Dm             Am  C
А-У тоска без конца.

И влюбляются вдруг в подсудимого судьи,
И влюбляешься ты, а в другово жена.
И влюбляются кошки, и влюбляются мышки,
И влюблаются черви в кучу дерьма.

  Dm              Am  C
А-У тоска без начала.
  Dm             C   E
А-У тоска без конца.

ПРИПЕВ:
Am                           Dm  E
Ёлы-палы киска всё такая ерунда  а-а-а,
Am                               Dm    E

Не печалься киска ёлы-палы иди сюда, а-у.

Умирают гады и хорошие люди,
Умирают больные и доктора.
Умирают кошки, умирают мышки.
Умирают черви в куче дерьма.
А-У тоска без начала.
А-У-Е  тоска без конца.

Умирают гады и хорошие люди,
Умирают больные и доктора.
Умирают кошки, умирают мышки.
Умирают все...

<< Назад на Агата Кристи


Авторская песня
Сельдин Игорь. "Belle"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Вступление: Dm 4p.
I куплет
Dm                  Gm                A
Belle, is the only word I know that suits her
Dm                     Gm            C
Well. When she dances, oh the story she can
 F                  Gm            A
Dm
Tell. A free bird trying out her wings to fly
away,
            Gm               A         Hm
And when I see her move, I see Hell to pay.
           Em                F#              Hm
She dances naked in my soul and sleep won't
come,
            Em                  A
D
And it's no use to pray these prayers to Notre
Damme.
 Hm                 Em                 F#
      Hm
Tell, who'd be the first to raise his hand and
throw a stone,
              Em                 A           D
I'd hang him high and laugh to see him die
alone.
         Em                 F#               Hm
Oh, Lucifer, please, let me go beyond God's law.
            Em                  F#           Hm
And run my fingers through her hair, Esmeralda!

Проигрыш: Hm Em F# Hm Hm Em A Dm
II куплет
Belle, there's a demon inside her who came from
Hell. And he turned my eyes from God, and oh, I
Fell. He put this heat inside me I'm ashamed to
tell,
Without my God, inside I'm just a burning shell.
The sin of Eve she has in her I know so well,
For want of her I know I'd give my soul to sell.
Belle, this gypsy girl, is there a soul beneath
her skin,
And does she bear the cross of all our human
sin.
Oh, Notre Damme, please, let me go beyond God's
law.
Open the door of love inside Esmeralda!

III куплет
Belle, even though her eyes seem to lead us to
Hell. She may be more pure, more pure than words
can
Tell. But when she dances feelings come no man
can quell,
Beneath her rainbow coloured dress there burns
the well.
My promised one, please, let me one time be
untrue,
Before in front of God and man, I marry you.
Who, would be the man who'd turn from her to save
his soul,
To be with her I'd left the devil take me whole.
Of, Fleur de Lys, I am a man who knows no law,
I go to open up the rose Esmeralda!

IV куплет
She dances naked in my soul and sleep won't
come,
And it's no use to pray these prayers to Notre
Damme.
Tell, who'd be the first to raise his hand and
throw a stone,
I'd hang him high and laugh to see him die
alone.
Oh, Lucifer, please, let me go beyond God's law.
And run my fingers through her hair, Esmeralda!

...Esmeralda!

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Солнечный свет"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
 Am        C    Cs          G
Солнечный свет осветил лазарет
солнечный свет предвещает беду
солнечный свет скоро рассвет
солнечный свет и я иду

Припев :

C Am G
У У  У

У нас есть маршрут но нету плана
Есть океан но нет капитана
И вот мы идём по нагруженым льдам
И нет нам приграды ни здесь и не там

Припев :

И вот мы живем горя не пьём
Выпадет снег а нам не почём
Раскроем зонты  и выйдем вперёд
Придём мы туда где никто нас не ждёт

Припев :

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "I Want To Be With You"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Am
You go at a short distance,
Em
And sitting near me,
Dm                        G
I can not very long wait you.
Am
The night was very short,
Em
And I'm not sayd about,
Dm                       G
About that, my love is true.
You go at a short distance,
And feel that I beside,
And understand that I'll not to go.
I very want enjoy
The glare of your eyes,
And I don't want to lose you, no!

Припев:
Am
I want to be with you today,
Dm
Only with you I want to be,
G
About my love to you I'll say,
C                           E
And in your eyes I want to see.
Am
I shall say to you tender,
Dm
Loving hand you embrase,
G
Our love I remember,
C                   E
Now again meet our ways.

II куплет
You go at a short distance,
And speaking, please, with me,
I very want  to listening your voice.
I want the love remember,
With you I want to be,
Again I'll never more you lose.
You go at a short distance,
And feel that I beside,
And understand that I'll not to go.
I very want enjoy
The glare of your eyes,
And I don't want to lose you, no!

Припев:
I want to be with you today,
Only with you I want to be,
About my love to you I'll say,
And in your eyes I want to see.
I shall say to you tender,
Loving hand you embrase,
Our love I remember,
Now again meet our ways.

Припев:
I shall say to you tender,
Loving hand you embrase,
Our love I remember,
Now again meet our ways.

<< Назад на Авторская песня


Авторская песня
Белов Валик. "Письмо"
Прислал: Белов Валик e-mail:
         Am             C
       Мне сегодня очень грустно
         Dm             E
       Радости в помине нет,
       И в казарме много "духов"
       Я уже считаюсь "дед",
       Через месяц мне на дембель,
       Но домой я не хочу,
       Потому что мне девчонка
       Написала:"Не люблю"
                ПРИПЕВ:
         Dm            G
        Написала долго ждала,
         C             Am
        Но чуть-чуть не дождалась,
         Dm            E
        Хоть любила сильно раньше,
         Am            C
        Но другому отдалась,
        (  Dm            G
        (  Будет у нее ребенок
        (   C             Am
 2р     (  Так что просит:" Не пиши,
        (    Dm           E          Am        C

        (  Забывай меня скорее и спокойненько
служи"
                       2
        У меня душа болит,
        Ничего не хочется
        Вот сегодня я решил,
        Что жизнь моя окончится
        Достаю я ножик свой,
        Выточен давно,
        "Ты прости меня,Господь,
        Мне уж все ровно"
                  ПРИПЕВ(тот же)
                       3
         Мать читает похоронку
         Слезы катятся из глаз
         Мать мечтает чтоб сыночка
         Поведать живым хоть раз,
         Но ведь это не возможно
         Он покоится в гробу
         И последним его словом
         Было только:"Я люблю"
                   ПРИПЕВ(тот же)

<< Назад на Авторская песня


Авторская песня
Фрейдман Александр. "По телефону"
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
проигрыш Am F C E

   Am        F
Не надо не калечь мою душу,
     C                  E
Я просто хочу остаться с тобой.
Am                         F
Ты ушла и я тебе больше не нужен,
  C                  E
Но если не я, то кто же другой?

          Am                 F
Кто другой будет дарить тебе звезды,
C                  E
Кто другой отпустит грехи?
             Am            F
Я не знаю, как сдержать свои слезы,
      C                         E
Я не знаю счастья в слезной любви.

        Am                     F
Ты губишь меня, когда я слышу
C                                   E
Гудки в телефоне, когда ты болтаешь с кем-то
другим.
       Am                    F
А все остальные просто на фоне
C                          E
Сказочно яркой светлой звезды.

       Am                         F
Ты одна на свете, а меня вовсе нет.
C                             E
Наверно, я скоро куплю пистолет
          Am                             F
И ты будешь смеяться на своем дне рожденья,
 C                                     E
А за мной будут подать лепестки алых роз.

       Am                            F
Я терзаюсь весь в сумасшедших догадках:
C                                  E
И безуспешно смотрю на немой телефон.
           Am                            F
Ты захочешь когда-нибудь вернуть все обратно,
C                                E
Но с тобою останется только лишь он.

Am F C E Am

<< Назад на Авторская песня


Авторская песня
HOT. "Ты ушла"
Прислал: группа HOT e-mail: danil@ugansk.wsnet.ru
группа HOT
альбом : "Ты ушла"
Ты ушла (муз.:Суханов\сл.:Суханов)
Начало:

     G                  D                    Em
            Am                C
1)|------3-------- |-------2---------
|-------0-------- |-----0-------- |------0------
2)|----3--3------- |-----3---3-------
|-----0---0------ |-----1-------- |------1------
3)|--4-----4------ |----2------2-----
|----0------0---- |-----2-------- |------0------
4)|-5------------- |--0--------------
|--2------------- |--2----------- |------------
 Играется 4 раза и на последние два аккорда боем
и следущие 4 раза боем...
Затем тем же перебором начинается первый куплет.
 G     D     Em             Am    C
Вода течет с моих волос
 G     D      Em            Am    C
И запах крепких папирос
  G    D       Em           Am    C
Сбивает мысли о том
  G     D      Em             Am        C
Как нам было хорошо вдвоем    (хорошо
конечно...)

Проигрыш 4 раза боем

Но ты ушла захлопнув дверь
Я не знаю что теперь
Мне осталось только ждать
Я не смогу тебя  понять       (никогда
наверное...)

Проигрыш 4 раза

Я не знаю что мне делать
Я не знаю как мне жить
Я хотел тебя любить
И с тобою рядом быть          ( но не
получилось....)

Проигрыш 4 раза боем, затем перебором 4 раза и
боем последний куплет..
G     D      Em        Am   C
Мне хорошо сейчас
 G    D      Em        Am   C
Мне наплевать на вас
  G     D      Em      Am   C
Дай бог я забыл тебя
  G      D     Em            Am        C
 G
И может ты меня             (дай бог тебе конечно
счастья...)

<< Назад на Авторская песня


Арефьева
Вертолет
Прислал: WonderBoy e-mail: wonderboy@chat.ru
   Em                         C
Оставь меня до выхода, мне страшно быть одной.
   Am                     Em
Оставь меня одну, мне надоело быть с тобой.
   Em                    C
На улице Восстания, на площади Зимы.
   Am                   Em           H7 (т. в 1-м
куплете)
Немытые, но битые, на празднике Чумы.

Играющий в орлянку и спящий на снегу
От Янки до стоянки на левом берегу.
Не знающий, что будет, сжигающий, что есть,
На грязную посуду меняющий свой крест.

             Am       H7          Em
    На вертолет без окон, без дверей,
    И на трамвай до ближнего моста.
    На вертолет без окон, без дверей,
    И на трамвай до ближнего моста.

Танцующий на крыше под радио
"Молчать!"
Вприсядку, чтоб не слышать, вприпрыжку, чтоб не
знать.
Готовый проиграть, но не готовый умереть,
В бесплатной лотерее, игре на жизнь и смерть.

    На вертолет без окон, без дверей,
    И на трамвай до ближнего моста.
    На вертолет без окон, без дверей,
    И на трамвай до ближнего моста.

<< Назад на Арефьева


Ария
Штиль
Прислал: Дашенька e-mail: m_dashik@inbox.ru
Вступление:
T-5---5--2
A-5-5-5--3
B-5---5--2
----------
----------
----------

Внимание! В куплете на четвертую долю к аккордам
добавляется нота фа диез (2 лад 1 струна)

Em          D
Штиль. Ветер молчит.
Ам                   Ем
Упал белой чайкой на дно.
Штиль. Наш корабль забыт
Один, в мире скованным сном.

С                 D
Среди всех времен без имен и лиц
C                  Hm
Мы уже не ждем что проснется бриз

Штиль. Сходим с ума.
Жара. Пахнет черной смолой
смерть одного лишь нужна
И мы вернемся домой
его плоть и кровь вновь насытят нас
А за смерть ему может Бог воздаст

Припев играется кварто-квинтовыми аккордами
Мелодия по шестой струне идет такая:

            3                          3
-0--2--3--3-5-7-8--2--7--5--0--2--3--3-5-7--8--2--7

            3                           3
-0--2--3--3-5-7--8--2--7--5--0--2--3--8-7-5-7

<< Назад на Ария


Авторская песня
Сорокин Дмитрий. "Лучший способ"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
5-12---9----------------------------------------
6---------10---12-------------------------------
                  (2 раза)
G            Em      C     D
А   мне  постоянно  не  везет.
G                Em     C D
Самый  лучший  способ,  это.
G           Em  C          D
Засунуть  два  пальца  в  рот.
G         Em     C  D
И  проблеваться.

<< Назад на Авторская песня


Ария
Без тебя
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Em      D        Em        H7
Снова брошен в окна лунный свет,
Em      D        C         Em
Дом мой сонный серебром одет. /Am Em H7 Am Em H7/

Лунной кисти не достич глубин -
Эту бездну знаю я один.
   G            D
  Все, все как вчера
  Все, все как вчера
   G            Am
  Все, все как вчера
          H7
  Hо без тебя...

Ревность, жалость, словно заодно,
Птицей скорби падаю на дно.
  припев:

<< Назад на Ария


Авторская песня
Ветлужский Денис. "Горечь победы"
Прислал: Ветлужский Денис (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Играется боем (лучше медиатором), медленно

Am
Пепел костров
              G
Прошедших времен
            F
Ушедших племен
            E
Погибших отцов

проигрыш: Amaj7  Dmaj7  C  E

Пыль над землей
И солнца огонь
Жжет веки солдата,
Зовущего мать.

Am
За родную страну
                G
Он пошел на войну,
                  F
Но был брошен жестоко
         E  E7
Сюда умира-ать: Мама!.. (тихо, с зовущей
интонацией)

проигрыш: Amaj7  Dmaj7  C  E

Am
Солнца луч золотой
               G
На траве зазвенел
               F
И упал на  солдата
                E
Нежно вежды лаская,

Am             G7
А воин лежал
              C
Среди тысячи тел,
           F
И души бойцов
             E
В небеса улетали-и-и

проигрыш: Emaj7(II)  H7(II) D7(V) E Amaj7  Dmaj7
C  E Am

<< Назад на Авторская песня


Авторская песня
Момент
Прислал: Злыдень e-mail: LaTour_Eiffel@mail.ru
Играется на мотив песни группы Space
"Child."
(Петь нужно хрипатым голосом, как у Доцента из
фильма "Джентльмены Удачи.")

    Hm

"Момент."
            Gm7*
Снова я вдыхаю.
    Hm
"Момент."
           Gm7*
Снова покупаю.
Hm          A              Hm
Money-money, и тюбик в кармане.
   Hm
Кулёк.
             Gm7*
На череп одеваю.
    Hm
"Момент."
            Gm7*
Туда я наливаю.
       Hm
Вы не думаете что он там весь.
       A
Очень дорого обходится мне.
      Hm
Я за гаражами хочу сесть.
   A
И кайф весь позволять мне.
          Hm A
Скажи:Привет!
             Hm
Не идя в туалет.

Клавиши:
e------------------------------------------------------------------
b-7-0-7-0-7-5--5-5-5-5-3-5-7--0-7-0-7-5--5-5-5-5-3-2-3----3----3-2-
g------------------------------------------------------------------
D-------------------------------------------------------4----4-----

e------------------
b--2--2-2-0--------
g-----------2-4----
D------------------

Hm
Прошло.
          Gm7*
Уже 20 минут.
   Hm
И чуть.
                   Gm7*
Не случился мне капут.
      Am
Потемнело.
                 F
Резко в моих глазах.
   Am
Лечу.
                    F
Я будто бы на небесах.
          Am
Кровь из носа у меня течёт.
          G
Но мне на это наплевать.
         Am
Ведь никто меня здесь не найдёт.
          G
Чуть не сдох я и начал блевать.
           Am G
Но всё равно.
          Am
Люблю "Момент."

Hm             A
Я как птица лечу, по небу что-то чуя.
Hm              A
Я как птица кричу, хуй знает на кого.
Hm            A                        Hm
Крыльями я машу, но "Момент" всё ж
люблю.
                        (Вот эти 3 строчки 4
раза)
Gm7*
e-3-----
b-3-----
g-4-----
D-5-----
A-5-----
E-3-----

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Иное"
Прислал: Ветлужский Денис e-mail: denx@newmail.ru
Психоделик на тему Матрицы, параллельности бытия и
изменения сознания.
Основная партия здесь идет на гитаре, но,
по-моему, тут не обойтись без электронных
компонентов в звуке. На гитаре идет бой
медиатором, 4/4.

Вступление: |F#sus4 Asus2| - 4раза
            |Asus4 Gsus4 F#sus4 Asus2| - 2 раза
            |F#sus4 Asus2 Dsus2 E| - 2 раза
    F#sus4              Asus2
Картонная смерть в нарисованном мире.
      Dsus2          E
Снег падает в самом центре квартиры.

проигрыш:|F#sus4 Asus2 Dsus2 E|

F#sus4          Asus2
Тысячи игл пронзили героя
    Asus4          G#sus4
Стекая красными струйками боли.
      F#sus4        Asus2
В пустом экране он видел войну,
    Dsus2                E
Но сам давно тлел в непонятном плену.
   F#sus4            Asus2
Мираж отражений пронзил его мозг,
   Asus4           Gsus4
Нарушив привычных мыслей поток.
    F#sus4            Gsus4
Он думал, что жизнь реальна как ветер,
    G#sus4                 Asus4
Он верил, что солнце действительно светит.
Он думал, что пища падает в утробу желудка, |
аккорды предыдущих
А у дома стоит собачья будка.               |
двух строк
     F#sus4             Dsus2
Он просто не понял, когда вокруг
     E                  A
Тишина наступила и пронзила слух.
    F#sus4          Dsus2
Он как бы жив, но его как бы нет,
E               Dsus2  E
Он во тьме, но видит свет.
    F#sus4             Asus2
Блаженство и боль поменялись местами,
     F#sus4             Asus2
И вода мгновенно растворяет камень
 Asus4            G#sus4
Мир изменился и ушел в пустоту,
    F#sus4            Asus2
И огонь без свечи дрожит на ветру.
     F#sus4                Dsus2
Он просто здесь жил и он просто ушел,
    E              A
От жизни приняв финальный укол.
   Dsus2          E
В вакуум воздух упал с высоты.
    Dsus2            E
И где сейчас он, и кто же ты?..
Проигрыш: |F#sus4 Asus2 Dsus2 E| - 2 раза
          |F#sus4 Asus2| - 2раза
          |F#sus4 Gsus4| - 2раза
          |D A|          - 2раза
           F#sus4 Gsus4 G#sus4 Asus4 A#sus4 Hsus4
Csus4 C#sus4 Dsus4

23 ноября 2001 г.

<< Назад на Авторская песня


Авторская песня
Комиссаров Дмитрий. "Белый рыцарь"
Прислал: Комиссаров Дмитрий e-mail: dumy@narod.ru
                      C
                      Мои битвы под стенами
замка,
                      G
                      Безнадежны и алая кровь,
                      Am Em
                      Вытекая из маленькой ранки
                      C D7
                      Означает большую любовь

                      C
                      В этой грязи и в этом
смятении,
                      G
                      Где еще ни один не убит
                      Am Em
                      Я ношусь остывающей
тенью...
                      C D7
                      Приступайте к чтенью
молитв.

                      G
                      Наше счастье, моя королева
                      D
                      Для кого-то больная
мозоль:
                      Am Em
                      Белый Рыцарь и белая Дева
-
                      C D7
                      Это слишком роскошная
роль.

                      G
                      Это слишком счастливая
пара,
                      D
                      И за наше желанье любить
                      Am Em
                      Мне придется - ни много, ни
мало -
                      C D7
                      Мне придется кого-то
убить...

                      C
                      Но, увы, в этой праведной
злобе
                      G
                      Белый Рыцарь сегодня
умрет...
                      Am Em
                      Hаше войско, оно на
подходе,
                      C D7 Em
                      А не наше - уже у ворот...

<< Назад на Авторская песня


Ария
Тысяча сто
Прислал: Maniac e-mail: maniac@quake.ru
A                   G
Hе дотянем мы до полночи
F#                     G
Hас накрыл зенитный шквал
Смысла нет взывать о помощи
Жжет руки штурвал

Режет небо луч прожектора
Рядом - "черные кресты"
Обгораем в этом пекле мы
А штурман просит высоты...

                A       A#   A      A#  A
A#
Пpипев:         Тысяча сто, тысяча сто, тысяча
сто
                F#       G  F# G     F#
                Смерть в лицо нам дышит
                Тысяча сто, тысяча сто, тысяча
сто!

Hаш стрелок был сущим дьяволом
Он не думал умирать
"черный крест" заходит справа нам
Hо некому стрелять!

То-ли пламя, то-ли ненависть
Ослепляет тех, кто жив
Hам в такой конец не верилось
А штурман твердит как мотив...

Пpипев

Hа земле - стальное крошево
Здесь вершится правый суд
Чтобы все оставить прошлому
Hам хватит двух минут

Мы летим к земле как молния
Поминая всех святых
Жаль, что в будущем безмолвии
Hет этой высоты...

Пpипев

<< Назад на Ария


Авторская песня
TexnoLOG. "Монолог Осени"
Прислал: TexnoLOG e-mail: texnolog@inbox.ru
Am
По улицам города в длинном пальто
C
Из осени в осень на листьях бумажных
G
О том что я прибыл не пишет ни кто
Em
О том что я где-то есть знает каждый

Я ночью по городу тихо брожу
Считаю спешащих до дому прохожих
На шпилях церквей сижу и гляжу
На звёздное небо, такое погожее.

Я в парках с деревьев срываю листву
Разбрасываю её по аллеям
Никто не мешает сему естеству
Все привыкают к осенним идеям

Но скроро я место своё уступлю
Хозяйке зиме, что рисует узоры
Я этот город так сильно люблю
Что даже боюсь - неизбежны с ней ссоры

И будем с зимой мы сражаться за власть
И снег полетит но сквозь землю растает
Я знаю что мне суждено в спячу впасть
Но я поиграю... Меня забавляет.

Ключерев Н.

<< Назад на Авторская песня


Ария
Следуй за мной!
Прислал: Tzar e-mail: tzar@comail.ru
Это моя первая попытка что-либо подобрать,так что
возможны(и нужны) поправки и
дополнения. Любые комментарии крайне
приветствуются.К сожалению, проигрыши подобрать
не
вышло.

Вступление : Asus?,Am, E, H7/F#7...2 times
  Am
По дороге в ад
  Dm
Темный всадник мчится...
  G                       E
E7,Asus?,Em
Бледное лицо и странный блеск застывших глаз...
  Am
Он посланник зла,
  Dm
Тень бессмертной(?) птицы...
  G                            E    F
Словно сквозь прицел он видит на....ас....

Теперь припев :
   F#m
   Он не просит ,
   Hm7
   Жжет и рушит ,
   G(III)
   В ночь уносит
   F#7
   Нашидуши-и!
   Am                  Amaj7   A7sus4   F    Е
Am
   О-о-о...Всадник отслу..... жит....   на
го...ре
   Am      Amaj7   A7sus4    F    E   Am
   Черную ме.....ссу        по   те..бе
   Am      Amaj7   A7sus4    F     E     Am
   И эхо гря......нет       над   зем...лей  :
   Am           H7/F#7
   "Следуй за МНОЙ!!"

2.
  На дороге в ад
  Ветер и движенье
  Тормоз не спасет,след крови смоет до утра
  Черный всадник мчит
  В полном облаченье
  И совсем пуста дорога в ра-ай...

  Идет припев 2 раза.

        Транскрипция  :
Asus?  1|- - - -|  Н7  |- -*- -|  F#7 |- -*- - -|
Hm7  |- -*- - -|
        |- -*- -|      |- - - -|      |- -*- - -|
     |- -*-*- -|
        |- -*- -|      |- -*- -|      |- -*-*- -|
     |- -*- - -|
        |- - - -|      |-*- - -|      |- -*- - -|
     |- -*- -*-|
        |- - - -|      |- -*- -|      |- -*- -*-|
     |- -*- - -|
струны 6|- - - -|      |- - - -|      |- -*- - -|
     |- -*- - -|
          ^
        лады

 Amaj7  |- - - -| A7sus4 |- - - -| .Сказать по
правде,в правильности этих 2-х
        |- -*- -|        |- - -*-|  аккордов
сильно сомневаюсь...Но уж
        |-*- - -|        |- - - -|  стандартные
там ваще не катят.
        |- -*- -|        |- -*- -|
        |- - - -|        |- - - -|
        |- - - -|        |- - - -|

<< Назад на Ария


Авторская песня
Bat. "Каменные сердца"
Прислал: Bat e-mail: r.home@rambler.ru
Вступление.
A,a7,d,g,e.
Am,dm,c,e.

Am,f,g.
1.Наши дети ругаются матом,
dm,am,e,am.
И курят в подъездах траву.
Am,f,g.
Мы с самого раннего детства,
Dm,am,e,am.
Обучаем их игре в войну.
Am,f,g.
2.И от нас ничего не осталось,
dm,am,e,am.
Ни жалости, не боли к другим.
Am,f,g.
Мы от жизни так сильно устали,
Dm,am,e,am.
И всё привычное стало чужим.

Припев.
A,a7,d,g,e.
Эй вы, названные братьями,
Am,dm,c,e.
Мы посланы на вас,
Небесными проклятиями.
A,a7,d,g,e.
Рыдая в ногах смерти над каждой утратой,
Am,dm,c,e.
Мы все измеряем,
Жизнь в каратах.
Am,g,f.
3.Наши мысли мрачны как и небо,
am,e,am.
Что плачет от ударов грозы.
Мы не видим чужие беды,
Мы все в ожидании войны.
4.В нашем сердце, холодном как камень,
Когда-то горели огни.
Но их погасили мы сами,
И в нас не осталось любви.

ПРИПЕВ.
Fm,cm,gm.
5.И встречаясь на улицах мельком,
fm,hm,fm#.
Мы не взглянем друг другу в глаза.
Ведь и в них ничего не осталось,
Только прячется где-то слеза:

ПРИПЕВ.2 раза.

<< Назад на Авторская песня


Алиса
Каждую ночь
Прислал: *said* e-mail: __said__@rambler.ru
F#m     E
Каждую ночь
A             F#m
Я открываю конверт окна.
A               F#m
Письма пока ненаписанных песен
 E
Читаю на стекле.
F#m     E
Каждую ночь,
 A          F#m
Звёзды обращая в слова,
 A         F#M
Самой пронзительной песней
 E     C#
Небо поёт во мне.

F#m    E
Каждую ночь
H
Молнии молят:
D    E
Дай ток!
F#m
Каждую ночь
H
Ветры-расстриги
  D        E
Манят помелом.
F#m     E
Каждую ночь
H
Сердце и солнце -
 D    E
Бок в бок.
F#m     E
Каждую ночь -
 C#
Рок-гром!

Каждую ночь
Я плюю на ваши скучные сны.
Я забываюсь утром
Под трамвайный вой.
Каждую ночь
Я лечу прочь от квадрата стены
В сторону перекати-поля.
Эй, кто со мной?

А ты каждую ночь
Мечешься в панцире стен,
К потолку сведя своё небо,
Ты ноешь о судьбе.
Каждую ночь
Ты насилуешь душу на чистом листе,
Но ты не веришь душе,
А как же тогда верить тебе?

Каждая ночь
Омоет росой тех, кто верит весне.
Миром помазаны лица
Сорвиголов.
Каждая ночь
Нас ведет до последней страницы.
Протяни ей свои ладони,
Если ты готов.

 ВНИМАНИЕ! Подбор осуществлялся к версии песни из
алббома "Танцевать" !

<< Назад на Алиса


Алиса
Три дороги
Прислал: Саня e-mail: -SaiD-@rambler.ru
Em
Три дороги
Am         Hm
На моем пути,
Em
Три тревоги -
Am            Hm
Что там впереди?
Em
Три вопроса,
Am         Hm
И одна петля,
C            D     Em
Где лежит дорога моя?
Там, где судьбы
Гнули под себя,
Серой ртутью
Выстлана земля.
Кнут, да окрик,
Стенка, да курок.
Привела дорога в острог.

D                 Em       G
На большой дороге дым столбом,
C     D     Em
Да лихие дела.
На дороге взглядом в окаем,
Жизнь, как сажа бела.
Путь на небо - чаща, бурелом,
Пни, коряги, да рвы.
На какой тропе себя найдем,
Выбираем мы.

Тут выкрест свиты -
Славы купорос,
Тут паразиты
Норовят взасос,
Тут требы алчет
Сытый истукан,
А в конце дороги капкан.

А ветер ладит
Тропы до небес,
Через горы,
Через темный лес,
Труден выбор -
Узкие врата,
Туда, где бьет живая вода.

<< Назад на Алиса


Алиса
Акселерация
Прислал: e-mail: __said__@rambler.ru
A      Cm#        Hm7        E
В восьмом классе кончились уроки,
И идут квасить с виду недотроги,
Ученицы, пестрые как птицы,
Вскрываются пороки их, ведь кончались уроки - е!

Припев:
A      Cm# A                Cm#
Акселерация, не играй, не забава,
A       Cm#     Hm#7       E
Восьмиклассницa y-е-е-е, скоро станет мамой.
Акселерация, в этом слове шутки мало,
Восьмиклассницa y-е-е-е, скоро станет мамой.

Родители в испуге. 'Деточка, будь умнее!'
За все заслуги их, они раньше времени седеют!
'Мама, я сегодня буду у Тани', у-у эта Таня с
усами
И этой Тани столько же лет, сколько и маме.

Припев.

'А, исключение из правил,'- вы скажите, что ж
может вы и правы?
Но я б еще добавил: 'Во времена! Во нравы!'
Ромео и Джульета, нет не показатель,
Просто постеснялся сообщить их настоящий возраст
факир-писатель.

<< Назад на Алиса


Алиса
Готовы ли мы отвечать
Прислал: Пухов Михаил e-mail: tesmo@elektrostal.ru
Кто ты.
Куплет 1.
      G  C                  G
Кто ты, помнишь ли ты кто ты?
  D                 Em
Знаешь ли кто твой отец
C                    G         CD
Помнишь ли как зовут мать
     G   C                 G
Кто ты, помнишь ли ты кто ты?
  D                   Em
Знаешь ли  что тебя ждет
C                     G
     Не торопись отвечать.  CD

Припев:
C     D     Em   C   Em    C    G
Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е

Куплет.2
Кто я, знаю ли я кто я?
Помню ли кто мой отец
Знаю ли как зовут мать
Кто я, помню ли я кто я?
Знаю ли, что меня ждет
Я не берусь отвечать.

Припев.

Куплет.3
Кто мы, знаем ли мы кто мы?
Помним ли кто наш отец
Знаем ли как зовут мать
Кто мы, помним ли мы кто мы?
Знаем ли что ждет нас там
Готовы ли мы отвечать!

Припев.

<< Назад на Алиса


Антонов
Несет меня течение
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Dm           C
Несет меня течение
Dm              Gm
Сквозь запахи осенние
F                          B   BAmGm
И лодку долго кружит на мели
Gm             Dm
Сплетают руки-лилии
Gm               Dm
Сплошной зеленой линией
C                   B
Все больше, больше, больше
A7             Dm
отделяют от земли
                        Gm
Припев:  А мимо гуси-лебеди
         Cm           D7
         Любовь мою несут
         Gm               Dm
         Пора прибиться к берегу
         C            A7
         Да волны не дают
         Dm            Gm
         А мимо гуси-лебеди
         Cm           D7
         Любовь мою несут
         Gm               Dm
         Пора прибиться к берегу
            B7    A7   Dm
         Да волны не дают

Пока несло течение
Глядишь прошло мгновение
Что было мне подарено судьбой
А речка тихо катится
В кустах зеленых прячется
Все дальше, дальше, дальше
Разделяет нас с тобой

Припев.

Ах, жизнь моя течение
Река мое сомнение
Куда поток уносит голубой
Не трудно в путь отправиться
Не трудно с лодкой справиться
Но трудно, трудно, трудно
Управлять самим собой

Припев.

<< Назад на Антонов


Авторская песня
Шаповалов Валерий. "Стой, кто идёт!?"
Прислал: Валерий Шаповалов - "Лимонадный Джо" e-mail: lemonjoe@online.ru
сл. и муз.Валерий Шаповалов

          1 куплет

Am               Fm
Стой, кто идёт!? Предъявите паспорт
C          E7
Остановись живое существо
Am               Fm
В этих местах ты бродишь напрасно
C                     E7
Здесь таким существам ходить запрещено,ходить
запрещено!

          2 куплет

Стой, кто летит!? Предъявите пропуск
Нужно всякой птице документ иметь
Потому, что птице нельзя за границу
Просто так, без визы, самой перелететь.

          3 куплет

Стой, кто ползёт!? Запретная зона
Здесь не разрешается черту переползать
Ползать здесь не хорошо и даже не законно
Я приказываю вам отсюда отползать

              F   Dm
Припев:       А-я-яй  туда нельзя!
              E7  Am
              А-я-яй  сюда нельзя!
              F   Dm
              А-я-яй  туда нельзя!
              E7  Dm
              А-я-яй!

          4 куплет

Стой, кто плывёт!? Не притворяйтесь рыбой
Здесь даже рыбе плыть запрещено
Здесь запретная вода, для вас она закрыта
И движенье всякое в ней прекращено

           5 куплет

Стой, кто живёт!? Здесь жить запрещено
Это вас касается и это не смешно
В этом месте нужно приказы выполнять
И не надо мне в лицо тяжело дышать

<< Назад на Авторская песня


Авторская песня
DMX aka Dima Pepper. "Край света"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
1.
   Dm                             G
      Далёкая земля, почти край света,
    C             C7           F   A7
      Под звуки тишины цветут сады.
   Dm                             G   G7
      И в мире ничего прекрасней нету,
   A7                               Dm   A7
      А где-то там, вдали, наверно, ты.

   Еда остыла, чай ещё не подан,
   И я б хотел уйти, но нужно ждать.
   Наверное, прошло уже полгода,
   А ты сегодня далеко опять.

2. Темнея, небо сбросит свою ношу,
   И до ночного сна остался час,
   А птицы на траве поют о прошлом,
   А может быть о том, где ты сейчас.

   Меня разбудит голос где-то рядом,
   Быть может, это крик, а может стон.
   Твои глаза обнимут меня взглядом,
   А позже я пойму, что это сон.

3. Слова бессильны против расстояний,
   А крик бессилен против пустоты,
   Быть может, между нами океаны,
   И может обо мне не помнишь ты.

   Далёкая земля, почти край света,
   Густой туман возьмёт мою тоску,
   К тебе приду, нарушив все запреты,
   Чтобы сказать, что я тебя люблю.

Первые два куплета - перебором, третий - боем.
Между куплетами можно играть проигрыш
(просто один раз проиграть куплет без слов).
Последняя строчка играется так: A7 (как положено,
перед текстом),
а затем слова без музыки. После чего играется
перебором завершение - Dm A7 Dm.

                             9.09.2000.
   Музыка и текст: DMX aka Dima Pepper.

<< Назад на Авторская песня


Ахи-Вздохи
Киданула
Прислал: Allexnord e-mail: allexnord@mail.ru
      '1'
          Am
        Мы сидели с пацанами
          E
        Пиво пили стаканами
          Am
        Ты подруг не привела
          E
        Киданула, подвела
    Припев:
          C
        Ты ж меня киданула,
          G
        Ты ж меня подвела,
          Am	         E
        Обломала, кружанула
          Am	         E
        И на стрелку не пришла.
    (Припев повторяется 2 раза,но             слово
'Меня' заменяется на 'Его')
        '2'
    Мы стобою на неделе
    В казино пойти хотели
    Я пришёл, а тебя нет
        Зря купил входной билет.
         Припев:
        '3'
    Говорила - полюбила,
    Позвонила - пригласила,
    Я пришёл, а там твой брат,
    Голубых привёл ребят.
         Припев:
        '4'
    Познакомила с подругой
    Моего недавно друга,
    Она тоже не пришла,
    Киданула как лоха.
         Припев:
        '5'
    Как <не могу разобрать слово> исчезаешь,
    Помни мы тебя найдём,
    И за то что всех кидаешь,
    Ещё круче киданём.
         Припев:

<< Назад на Ахи-Вздохи


Алиса
Красное на черном
Прислал: Александр e-mail: lider_2001@mail.ru
Желательно все играть на баррэ.

Hm
Шаг за шагом,босиком по воде.
G
Времена,что отпущены нам,
A
Солнем в праздник,солью в беде
F#              G
Души резали напополам.

По ошибке? Конечно нет.
Награждают сердцами птиц,
Тех,кто помнит дорогу наверх,
И стремится броситься вниз.

Нас вели поводыри-облака,
За ступенью-ступень,как над пропастью мост,
Порою нас швыряло на дно,
Порой поднимало до самых звезд.

Hm            G   A F#
Красное на черном.

Шаг за шагом,сам черт не брат,
Солнцу время,Луне часы,
Словно в оттепель снегопад,
По земле проходили мы.

Нас величали черной чумой,
Нечистой силой честили нас,
Когда мы шли,как по передовой,
Под прицелом пристальных глаз.

Будь что будет,что было и есть,
Смех да слезы,а чем еще жить.
И если песню не суждено допеть,
Так хотя бы успеть сложить.

Красное на черном.

А на кресте не спекается кровь,
Гвозди так и не смогли заржаветь,
И как эпилог-все та же любовь,
А как пролог-все та же смерть.
Может быть,это только мой бред,
Может быть,жизнь не так хороша,
Может быть,я не выйду на свет,
Но я летел,когда пела душа.
И в груди хохотали костры
И неслись к небесам по радуге слез.
Как смиренье-глаза Заратустры,
Как пощечина-Христос.

Красное на черном.

Красное на черном.

<< Назад на Алиса


Ария
Я свободен!
Прислал: e-mail: bruce@unix.lv
     Cm
Надо мною - тишина,
     Fm         Cm
Небо, полное дождя,
         Fm            Cm
Дождь проходит сквозь меня,
         B
Но боли больше нет.
      Cm
Под холодный шепот звезд
      Fm             Cm
Мы сожгли последний мост,
        Fm           Cm
И все в бездну сорвалось,
            B
Свободным стану я
         Ab
От зла и от добра,
     G                   Cm
Моя душа была на лезвии ножа.

Я бы мог с тобою быть,
Я бы мог про все забыть,
Я бы мог тебя любить,
Но это лишь игра.
В шуме ветра за спиной
Я услышу голос твой,
И о той любви земной,
Что нас сжигала в прах,
И я сходил с ума...
В моей душе нет больше места для тебя!

Cm         Eb       G           Cm
Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

Надо мною - тишина,
Небо, полное огня,
Свет проходит сквозь меня,
И я свободен вновь.
Я свободен от любви,
От вражды и от молвы,
От предсказанной судьбы
И от земных оков,
От зла и от добра...
В моей душе нет больше места для тебя!

Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

<< Назад на Ария


Авторская песня
Евдокимов Вячеслав. "В поисках правды"
Прислал: Евдокимов Вячеслав "SundeR" e-mail: vadnt@mail.ru
Am                       Am/C
Я возьму гитару в руки, чтобы всем вам
рассказать
F                         E
Как я вырос в этом городе как трудно передать
Am                         Am/C
Что повсюду смерть с косою забирает души тех
F                          G
Кто мечтал о чистом небе без надежды на успех
C                          G
Кто не колет себе вены грязной и тупой иглой
F                           E
Кто всех слабых защищает страшной и ночной порой
Am                          F
То говно что переспросит про кого я говорю
E                            Am
Им отвечу очень просто я вертел вас на хую

В этом городе нет места тем, кто хочет честно
жить
Их пугают, выживают, начинают просто бить
Люди в синем нам мешают вечерами рок (рэп)
играть
Тех, кого они поймают, начинают избивать
Отцы города засранцы только в мэрии сидят
Денег больше им в карманы - они этого хотят
И всегда и всего им мало - надо больше оторвать
Эй, народ я самый честный - приходи голосовать

Каждый может очень много нам про город
рассказать
А кто пережил всё это, просто хочет помолчать
По своим ошибкам знаем, как нам дальше поступить
Если хочешь - можешь с нами это дело обсудить
Можешь с нами взять гитары и надежду пробудить
В тех, кто хочет свои души заново переродить
Но, познав про нашу веру, гады станут бить
больней
И лишь осознав всё это - мы  становимся сильней

Припев:
F            G       C           Am
Ветер дует за окном, небо станет чище
Что за чёрт стучится в дом, может это нищий
Сколько денег не имей, окажешься в могиле
Но лишь честных имена, запомнят во всём мире!!

<< Назад на Авторская песня


Агата Кристи
Крошка
Прислал: destroyer e-mail:
INTRO: F E Am F

Am                 Em
я умираю от такого неба до небес,
Am                    Em
я умираю от того, что оживает лес,
         Dm      C           E
и всё становится правильным, как моя рука
          Dm      C       E
эх, мы приколимся деточка раз и навсегда.

ПРИПЕВ:
F            E          Am      F
я от таких вещей тащуся крошка, крошка
F              E          Am

ты для таких вещей ещё глупа тарам-пам-па.
я от таких вещей тащуся крошка, крошка
ты для таких вещей ещё глупа.

я забываю всё, что было до сих пор со мной,
я умираю с новой силой, я опять живой.
и всё становится правильным, как моя рука
эх, мы приколимся деточка раз и навсегда.

ПРИПЕВ.
INTRO x2
ПРИПЕВ.

<< Назад на Агата Кристи


Авторская песня
Сергей Ж. "Я наверное мертв"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
    Em        Am        Hm       G
В этом городе нет ни цветов ни огня
    Em        Am        G        Hm
Я сижу и смотрю как кончается день
    Em        Am        Hm       G
Ни проблем ни забот нет сейчас у меня
    A(5)       G        H        Em
Можно выйти гулять но пока что-то лень

Никакого порядка в моей голове
И ни один врач мне не сможет помочь
Я вчера наблюдал прекрасный рассвет
А сегодня опять бессонная ночь

Я не чувствую боль я наверное мертв
Или просто я пьян и случайно лег спать
Я не чувствую страх я наверное смел
Или просто так пьян, что на все наплевать

У меня есть друзья они верят в меня
Может где-нибудь там меня видеть хотят
И я знаю в конце очень долгого дня
Меня встретит толпа знакомых ребят

Но я знаю не скоро наступит тот день,
Ведь пока что июль и пока что жара
Я сижу на полу в темном панцире стен
И я знаю что буду сидеть до утра.

Утром я выпью кофе и боль в голове
Вдруг уйдет словно не было этой ночи
Захочу я курить и в дыму сигарет
Я замечу вдруг пламя погасшей свечи.

Я не знаю зачем я живу и пою
Я наверное впрямь не такой как они
Но все будет не зря если в этом бою
Не над нашей могилой зажгутся огни!

<< Назад на Авторская песня


Авторская песня
PUNKa. "Это любовь"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
Am F Gm C E - играть медленно и рвано. Как ещё
объяснить - не знаю:)

Am     F       Gm     C   E
Острая бритва, пустые глаза,
Сердце разбито, безмолвны уста.
Жаркое пламя сжигает тебя.
Кровь ты пускаешь из рук у себя. Проигрышь

Нет, не боишься ты жизнь потерять. (тут можно
громче петь)
Режешь ты вены - тебе наплевать,
Что будет после? что будет потом?
Острое жало в тебе глубоко.

Пишешь ты имя в луже крови.
Тут же стераешь размахом руки.
Ты ненавидешь, но хочешь любить.
Ты где-то ищешь, но хочешь уйти.

Память тебя возвращает назад.
Руки в кулак ты сжимаешь со зла.
Слабость тебя унесла с головой
И ты покончить решила с собой.

Стала сильнее ты замерзать,
В глазах потемнело, а сознанье терять.
Потом ты не помнишь, что было с тобой.
Очнулась в больнице и сново живой.

Время идёт и уж всё позади.
Только на руки ты свои погляди.
Шрамы теперь напоминают о нём...
Значит, наверно, мы любовью живём...

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Воспоминание о былой любви"
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Все аккорды ставятся чуть раньше, чем нужно
начинать петь.
2-й и 5-й куплеты играются также, как первый.
4-й и 6-й играются также, как третий.

         G        Am7
Не оставлять ее одну,
    D          G
Когда заходит солнце.
    C        D           G
Когда вдоль моря с ней иду,
   Am7       D         G
И ждать, когда она вернется.

К ней приходить с цветами в дом.
Улыбку ее видеть.
И встречи ждать, чтобы потом
Ее ни словом не обидеть.

   E               Am
Я мог любить и получать
   D7             G
Ответ взаимный в полной мере.
 C            D      G
Как тяжело любовь терять,
  Am7    D           G
Еще сложней в это поверить.

Теперь наедине с судьбой
Я под дождем домой иду,
И только ветер ледяной
Гоняет падшую листву.

Я вспоминаю эти дни,
Я вспоминаю те закаты,
Когда вдоль моря с ней мы шли,
Друг друга ласкою объяты.

Я так хочу с ней снова быть,
Когда заходит солнце.
Я буду жить, страдать, любить:
И верить, что она вернется.

<< Назад на Авторская песня


Алсу
Заброшенный лес
Прислал: Сергей Зибров (подбор) e-mail: Sergey_Zibrov@mail.ru
 Эту песню можно услышать только на концертах
Алсу... Пока что...
 Так что, чтоб правильно её сыграть, - надо
сначала её хотя бы один раз услышать, чтобы
 не исказить мелодию.

     C#m             F#m
1.	Я дождусь, поверь,
      H           C#m
    Голубых небес
     C#m               F#m
    Чтобы вновь открыть
              H        G#
    Этот мир...

     C#m           F#m
    Я вернусь опять
      H                C#m
    В тот весенний лес...
     C#m             F#m
    Лес, который нам
                 H          H A H
    Был так мил...

                 E               H       C#m
Припев:		Да! Я покину заброшенный лес,
                       A      H         F#m
        Но звучит его утренний блеск,
                         F#m         H
        Что встречал нас восторженно...

                 E               H        C#m
        Да! Я покину заброшенный лес,
                        A        H       F#m
        Но мне кажется, будто я здесь
                        F#m      H       E
        Вся листвой запорошена...

2.	Помнишь, как весной
    Приходили мы
    В этот лес чудес
    И цветов...

    Почему теперь
    Полон он беды,
    Словно не сберёг
    Нам любовь?

Припев:		Да! Я покину заброшенный лес,
        Но звучит его утренний блеск,
        Что встречал нас восторженно...

        Да! Я покину заброшенный лес,
        Но мне кажется, будто я здесь
        Вся листвой запорошена...

Cоло		F     Dm     A# C Gm
        Gm    C

         F               C        Dm
Припев:		Да! Я покину заброшенный лес,
                       A#     C         Gm
        Но звучит его утренний блеск,
                         Gm          C
        Что встречал нас восторженно...

                 F               C        Dm
        Да! Я покину заброшенный лес,
                        A#       C       Gm
        Но мне кажется, будто я здесь
                        Gm       C        F
        Вся листвой запорошена...
                    Gm                   C
          A#      F
             . . . вся листвой       запорошена . . .

<< Назад на Алсу


Агата Кристи
Сказочная тайга
Прислал: e-mail: d-borman@usa.net
     Dm Gm A F D G A Dm

         Dm               E7
     Когда я на почте служил ямщиком,
          A                Dm
     Ко мне постучался косматый геолог
         B                Dm
     И глядя на карту на белой стене
      E7             A
     Он усмехнулся мне.
    Dm                   E7
     Он рассказал, как плачет тайга,
      Gm          A
     Без мужика она одинока.
      Dm              E7
     Нету на почте у них ямщика,
       Gm
     Значит нам туда дорога,
       A
     Значит нам туда дорога.

         Dm               Gm
         Облака в небо спрятались,
           A             F
         Звёзды пьяные смотрят вниз
              Dm          G
         И в дебри сказочной тайги
          A
         Падают они.

     |:Dm Gm A F Dm G A Dm:|

     Чёрные сказки белой зимы
     На ночь поют нам большие деревья
     Чёрные сказки про розовый снег
     Розовый снег даже во сне
     А ночью по лесу идет Сатана
     И собирает свежие души
     Новую кровь получила зима
     И тебя она получит
     И тебя она получит

     |:Em Am H G Em A H:| - припев

<< Назад на Агата Кристи


Ария
Ворон
Прислал: Midnight_vampire e-mail: midnight_vampire_666@hotmail.com
riff 1:
|----------------------------|------------------------|------------|
|---------------------------*|------------------------|------------|
|----------------------------|-----------4----3-3-----|----5--4--3-|
|-2-----3\2---2--4\3------2--|-2--2----2-4----3---3---|-2--5--4--3-|
|-2-----3\2---2--2\1------2-*|-2--2----2-2-22-1-----1-|-2--3--2--1-|
|-0-00-01\0-000------0000-0--|-0--0-00-0--------------|-0----------|
    .. .    ..   *** ....           ..     ..

*** - во второй раз -1\2-
                    -3\4-

E                         Edim
 Ночью день разорван, затянула рану мгла
                E        B             E
Смотрит черный ворон на меня рубином глаз
Я не суеверен - но мой гость пророчит смерть
Траур оперенья - это траур и по мне

Из другого мира ворон вести мне принес
Скоро с неба хлынет из камней тяжелый дождь
На коне крылатом всадник спустится за мной
Любоваться адом и агонией земной

(Riff 1)
Мир обречен, выбора нет
Вечная ночь, там, где был свет..

Трижды ворон крикнул, потемнели небеса
Ангел мой Хранитель от меня отрекся сам...
С неба звезды пали, и в огне зашлась земля
Всадник рассмеялся и в огонь швырнул меня

  E             E         A
Все, что будет, я забуду -
             E
Это - сон чужой
Только снова кружит ворон
Над землею, надо мною!

<< Назад на Ария


Алиса
Меломан
Прислал: Razor e-mail: zimin_roman@freemail.ru
e--9--7-9--10--12--17----9--7-9--10--5--5-7-5----------
B---------------------------------------------7-5------
G-------------------------------------------------6-4--

Сама песня с хорошо подобранными аккордами уже
опубликована
человеком, называющим себя
"Солнцеворот", поэтому мне здесь её
забивать нет смысла.

<< Назад на Алиса


Авторская песня
Кастомаров Александр. "Street-Rock"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
  A
Друг, не грусти, мне поверь:
  E
К цели пришли ты и я.
D               F
Я точно знаю теперь,
     G                        F  G
Что мы стали группой не зря.

Там, за кирпичной стеной,
Там, где друзей уголок,
Придуманный нами с тобой,
Поют этот уличный рок.

Припев:
  C        G        Dm        Am    F   G
Вместе мы через преграды пройдём,
Нас никому не сломить.
Уличный рок шпарит жарким огнём.
Уличный рок будет жить.

Смех за кирпичной стеной,
Праздник и много бухла -
Всё это уличный рок,
Всё это наша братва.

Славься же, уличный рок,
Славься во веки веков.
Там, где друзей уголок,
Будем мы петь вновь и вновь!

             Припев.

<< Назад на Авторская песня


Ария
Без тебя
Прислал: Медведев Иван e-mail: vano_m@mail.ru
  Em    D      C             H7
1.Снова брошен в окна лунный свет.
Em       D       C        Em
Дом мой, сонный, серебром одет.
Проигрыш: Em D C H7
E-3-2-----2-0-----------2-------2- |
H-------3-------1-4---4-------4--- |
G-----2-------0-----4-------4----- |
D---0-----0----------------------- |2 раза
A-----------3-----2-------2------- |
E-0------------------------------- |

Em     D     C          H7
Лунной кисти не достичь глубин.
Em  D      C      Em
Эту бездну знаю я один.
Проигрышь:
Припев:
E            Am
Всё, всё как вчера.
E            Am    C D
Всё, всё как вчера
E            Am
Всё, всё как вчера,
         H7
Но без тебя.

  Em        D       C          H7
2.Ревность, жалость словно заодно.
Em     D      C         Em
Птицей скорби падаю на дно.
Проигрышь
Припев

<< Назад на Ария


Алиса
Солнцеворот
Прислал: Magic_Gogi e-mail: Magic_Gogi@mtu-net.ru
   A              G             C             A
В летний день, к солнцу в тень, босиком по воде
Пробежим от души, сложим песню звезде.
Как легко видеть свет в небе над головой,
 A                G        C        Dm
Да плести и вести плётку твёрдой рукой.

До зари разводить над рекою костры,
По грибы, ягоды заплутать до поры,
Видеть птиц, слышать птиц, вместе с ними лететь,
До высокой звезды песни светлые петь.

         C        G   Dm
         Солнцеворот вышел в июнь,
         Небо открыло глаза.
         Солнцеворот лето зажёг,
         Скоро начнётся гроза.

Ясен день, ночь светла, в сердце солнца лучи,
От весны к осени золотые ключи.
В каждом стебле земли слышу шорохи лет,
Благодать, зовут собирать, словно липовый цвет.

         Солнцеворот вышел в июнь,
         Небо открыло глаза.
         Солнцеворот лето зажёг,
         Скоро начнётся гроза.

<< Назад на Алиса


Авторская песня
Green Jackets. "The Shame"
Прислал: Green Jackets e-mail: Green_Jackets@mail.ru
перебор в 1-ом, 3-ем и 4-ом куплетах: 55323123,
причем акцент делается на второй удар по
5-ой струне.
перебор во 2-ом куплете:4321231231. Глвное
уложиться в одинаковый ритм.
Мелодия (голос) в 1-ом куплете:
e----------------------------|
b-1--1---11-1-1-1-3-3-0------|
g-------2---------------0-2--|
d----------------------------|
a----------------------------|
e----------------------------|
мелодия во 2-ом куплете:
e-2-2---2-0-0---0---------------|
b----3-------2----3--3-3-3-2--2-|
g-----2-------2----4--------2---|
d-------------------4--------4--|
a-------------------------------|
e-------------------------------|

3-й куплет речетативом.

    1.
F                 C
All acts, that we can commit
    D    G        Am
Can be unpleasant too
F       C
But not all people know
     D       G       Am   A7
What do they have to do
    2.
    D
And only a man
    A
Who really repents
Hm
Always feel shame
        F#m
And I´m feeling the same.
D
It complicates
A
All my life
  Hm
I want to commit suicide
       F#m
Please give me a knife
    3.
Hm
I really want to appologize
    F#m
But how can I look into her eyes
G
Tell me somebody
    D               A
How can I live with it
Hm
And I am really lame
  F#m
I hate this terrible shame
G
Somebody kill me
    D              A
And I will feel me free.
    4.
Повторение первого(только музыку)
   C                   G        Am
Oh God why have you created the shame...

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Королевство"
Прислал: Сергей Ж. e-mail: szmsk@mail.ru
Вступление:
C Am E7 Am
Играть нужно перебором: 32123 , меняя басы

С                    Am Dm
Далеко за синевой морей,
           G
Где были скалы
        C             Am Dm
Стояло царство из камней
          G
Народу мало

Тем государством управлял король,
Воин свободы
Он бился за свободу через боль,
За небосводы

Его народ ужасно не любил,
Его боялись
Но царь упрямым и жестоким был,
Над ним смеялись

Казалось бы, что надобно ещё,
Когда на троне
Но свой народ любил он горячо,
Желал закона

И много лет все ненавидили его
И много лет потом любили
В кокнце правления он добился своего,
Но поздно было

И пусть страдал и заставлял других,
Заставлял плакать
За это поколение молодых,
Хранит светлую память

Он будет вечно жив в сердцах людей,
Его понявших,
Был светлый гений, был злодей
И много павших

Тем кто остался стало жить легко
Шагать по его следу
Для них всё сделал тот король
Они его победа

Проигрыш:
|----------------------------------------
|---0-1-3-1-0----------------------------
|-2-----------2------------7-5-----------
|---------------2-5-7-5-7-8--------------
|----------------------------------------
|----------------------------------------

<< Назад на Авторская песня


Авторская песня
Vit. "Друг перед другом"
Прислал: Косых Виталий (Vit) e-mail: TambovWolf1@yandex.ru
Am              Em
Я  сидя молча пред тобой
C               Em
Гляжу в твои глаза.
Как ты прекрасна, боже мой!
Как радости слеза.

F             G
И не могу я слов сказать
C              Am
Дар речи мой пропал
Как мог так долго я не знать,
Что ты - кого так ждал.
И не могу глаз оторвать          2
От твоего лица,                  2
И почему не мог понять,          2
Ты та, о ком я всю жизнь мечтал! 2

А ты всё смотришь на меня,
Пытаешься понять,
О чём поёт душа моя.
Попробуй угадать.

И ты не можешь слов сказать    1
Дар речи твой пропал           1
Так долго как могла не знать,  1
Что ты кого так ждал.          1
Ты глаз не можешь оторвать
От моего лица,
Ты долго не могла понять,
Ты та, о ком я всю жизнь мечтал!

И ты поближе сядь ко мне,
Дай руку мне свою,
И мы прошепчем в тишине
Друг другу: 'Я люблю!'

 1 затем 2 (Я не могу глаз оторвать:)

Желательно играть перебором, но и боем тоже
можно.

<< Назад на Авторская песня


Алиса
По барабану
Прислал: Zarochintzev Roman e-mail: zar@intercon.ru
  E
Моя земля, мой дом, моя голова,
 A
Воля ветра в груди.
               E
Мои слова, любовь, да рокот гитар -
   A
Все, что нужно в пути.
              E
Я знаю сам, зачем иду по земле,
       A
С кем мне легче дышать.
                  E
Кому служить, с кем жить, кого не любить,
 A
А кого уважать.

      C
А если тебе не по сердцу мой путь,
 Em
Выбери свой или выбери с кем.
   C
А мне по барабану вся эта муть,
                        H7
Я не червонец, чтобы нравиться всем!

Я никогда не жег чужих городов,
А свои не берег.
Я никогда не пел для сытых углов,
Пел для пыльных дорог.
Моя душа звенит дождю в унисон,
Пенит землю грозой.
Я вышел в мир один, сжигая мосты,
Я шел своей колеей.
А если тебе не по сердцу мой путь,
Выбери свой или выбери с кем.
А мне по барабану вся эта муть,
Я не червонец, чтобы нравиться всем!

<< Назад на Алиса


Авторская песня
Стрелец Станислав. "Чувства"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Проигрыш:
Am  Em   F   C
Am  Em   F   G

Am   Em     F       C
А мы стоим, с тобой на этом берегу
Am   Em       F        G
И мы не знаем живем ли на яву
Am     Em  F         C
И если нам вновь запретят любить,
Am    Em        F         G
То мы не сможем на этом свете жить

Припев:
Am           Em       F
Ведь чувства это наша жизнь
F        G       Am
И без любви нам не прожить
Am        Em          F
Ты можешь по миру бродить,
F     G            Am
Но ты не сможешь не любить

Проигрыш:
Am  Em   F   C
Am  Em   F   G

                       * * *

А мы стоим, гадаем как нам жить
Идти вперед, а может все забыть
И бросить все, что тяжело далось
Забыть любовь и все, что не сбылось

Припев:
Но чувства это наша жизнь
И без любви нам не прожить
Ты можешь по миру бродить,
Но ты не сможешь не любить

<< Назад на Авторская песня


Авторская песня
Колесоман. "Песня о несчастной любви"
Прислал: Колесоман e-mail: kolesoman@narod.ru
mp3 этой песни можно найти на сайте
http://www.kolesoman.narod.ru

Проигрыш:
Am , Dm, G, C, Em, E, Am , Dm, G7,  C, Em, E.
        Am                   Dm
Скоро станет красивым город, снег всё засыпет
G7                   C         Em
Скоро станут другими раз-го-во-ры.
Am                            Dm
Холод скоро вернётся в город, где в суете и
спорах,
G7                C      Em
Мы разрешим все наши cсо-ры.

Припев:
Am
Гари она в огне такая любовь
Dm
Я больше не хочу с тобою видется вновь
G7                               С       Em
Я больше не хочу сидеть за двоих ве-че-ра-ми
Am
Гари она в огне забудь обо мне
Dm
И больше не звони ночами ко мне
G7                                C      Em    E

Не думай ни о чём ведь нет ничего меж-ду на-ми.
Am
Хватит мне улыбаться!
Dm
Хватит глупо кривляться!
G7                       C      Em
Лучше думала б сейчас ты го-ло-во-ю!
Am
Кто ты передо мною?
Dm
Как ты стала такою!
G7                               C   Em   E
Знала б что никогда не быть нам с то-бо-ю!

Припев:Играть два раза.

<< Назад на Авторская песня


Алиса
Инок, воин да шут
Прислал: Илюха e-mail: roker_alisa@rambler.ru
  Am
Благослови на войну,
 E
Дом сохрани и спаси.
 F
Так собирались в поход
 C             G
Ратные люди Руси.

Так, от начала времен,
Солдату дана благодать,
С Богом надежнее жить,
С Богом легко умирать.

         F G           Am
След звезды пылит по дорогам,
      F    G            Am
На душе покой и тихая грусть.
     F     G             Am
Испокон веков граничит с Богом
FG             Am       Am E Am F G Am
  Моя Светлая Русь.

Сколько раздоров и смут
Ведала Родина-мать,
Как нас хотели согнуть,
Как нас пытались ломать.

Сколько шакалов и псов
Скалятся с разных сторон
На золото наших хлебов,
На золото наших икон.

Что собирали отцы,
Нас научили беречь -
Вера родной стороны,
Песня, молитва да меч.

Так от корней повелось,
Ратную службу несут,
Всяк на своем рубеже,
Инок, воин да шут.

Песню я подобрал, когда К.Кинчев приходил на
"Радио шансон"
в феврале этого года вместе с дочкой (она играла
на домре)

<< Назад на Алиса


Авторская песня
Кононов Стас. "Сон"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Am    G     C
Но я приду к тебе
И мы пойдем ко мне
И ляжем полежать
              Е
И захотим поспать

Dm     G         Am
И тут нагрянут черти
И ииииии  оооооооооо
И не дадут поспати

<< Назад на Авторская песня


Авторская песня
Плотников Станислав. "Клятва Бауманцев"
Прислал: Плотников Станислав e-mail: BMSTUSliv@yandex.ru
Cлова профессора каф.Иу4 А.Н.Чеканов
   Am      E         Am
МГТУ - ты колыбель науки
   Am    G      C         Am
Твои ученые всегда и всем пример,
    F     G       C       Am
их школы, их труды тому порукой,
     Dm      Am        E        Am
что каждый выпускник творец и инженер. (2 раза)

Dm        G       C
Всегда верны твоим заветам
Dm       E       Am
мы не останемся в долгу.
Dm        G       C
В своих сердцах храним мы это:
Dm       E       Am
ОТЧИЗНА И МГТУ
Dm       E       Am
ОТЧИЗНА И МГТУ.

  Am      E         Am
МГТУ - тобой страна богата,
  Am       G      C         Am
твоим оружием и мудростью сильна.
F      G         C       Am
Твои выпускники всегда солдаты,
Dm            E         Am
когда того потребует страна.  (2 раза)

Всегда верны твоим заветам
мы не останемся в долгу.
В своих сердцах храним мы это:
ОТЧИЗНА И МГТУ
ОТЧИЗНА И МГТУ.

<< Назад на Авторская песня


Алиса
Все решено
Прислал: Ламмер Галимый e-mail: XyYandex@yandex.ru
 I-----------------------------------------------I

I-----------------------------------------------I

I*---------------------------------------------*I

I*---------------------------------------------*I

I-------3----3---3----3------5---3-7-5-3--5-3---I

I---5-5----5---5----5----3-3--------------------I

  ------3---------1-0--
  --------3------------
  ----2---------0------
  ---------------------
  --0---------0--------
  ---------------------

   Am       G
  Долгие года
  F                             Am
  Я летел тyда, где ветеp не заметен.
   Am           G
  Плыл по пpоводам,
  F                             Am
  Идолом плясал под хоpоводы сплетен.
  Меpил вкpивь да вкось,
  Золотой иглой писал на теле pyны.
  Жил под стyк колес,
  Гоpода менял, как поpванные стpyны.

        Пpипев.
                 Dm           Am
           Я yхожy тyда, где небо
            G               Am
           Веткой бьет в окно.
                    Dm          Am
           Ты пpоводи вином и хлебом.
           G              Am
                 Все pешено.

  Где моя звезда
  Остывает после pазговоpа с домом
  Гоpе - не беда,
  Вpемя коpотать по землям незнакомым.

        Пpипев.

  И только свет в твоем окне
  Снова yтолит меня волной печали
  Дымом по воде
  Отлетит молва, как в осень обвенчали.

                 Dm           Am
           Я yхожy тyда, где небо
            G               Am
           Веткой бьет в окно.
                    Dm          Am     G
           Ты пpоводи вином и хлебом.
                       Dm            Am
           Пойдем со мной тyда, где небо
            G          Am
           Манит за собой.
                   Dm           Am
           Hа посошок вина да хлеба.
           G              Am
                     Я yхожy.    Пойдем со мной.

   Solo.

-----------------------------------------------------------

-----------------------------------------------------------

-----------------------------------------------------------

--10p7-9p7------7p5-----5----------------------------------

-----------10p7-----7p5---7---5------------5>(7)>5~--------

-----------------------------------------------------------

---------------------------------------------------------------------

---------------------------------------------------------------------

------------12>(14)-(14)>12p9----------------------------------------

--12p10-----------------------12p10~~--10h12p10h12p10h12p10h12>(14~)-

--------12-----------------------------------------------------------

---------------------------------------------------------------------

--12-----12-12-----12-12-----12-12-----12-12-----12------------------

--15>(17)---15>(17)---15>(17)---15>(17)---15>(17)---15>(17)-15~~~----

---------------------------------------------------------------------

---------------------------------------------------------------------

---------------------------------------------------------------------

---------------------------------------------------------------------

  -----------------------------
  --13---13-13---13---13-------
  --12---12-12---12---12-------
  -------------------------7-7-
  -------------------------7-7-
  -------------------------5-5-

<< Назад на Алиса


Авторская песня
Евдокимов Вячеслав. "Власть тьмы"
Прислал: Евдокимов Вячеслав "Sunder" e-mail: sunder4ever@mail.ru
Am        F           G
С закатом дня я теряю себя
              C        Am
В туманах чудной темноты
И как прекрасные цветы
Мне звезды шепчут не грусти
Достань гитару и вино

Удобно сядь, открой окно
И в реку мягкой тишины
Свою мелодию пусти

Припев:
Em
Пусть рассвета не будет
C
Продолжается ночь
G
Месяц, звезды и мрак
H
Унесут меня прочь
Пусть рассвета не будет
Продолжается ночь
Только месяц и звезды
Смогут в этом помочь

С ней полетит душа моя
К тебе, кто ты не знаю я?
Лишь знаю точно в этот час
Ты снова думаешь о нас
Я уже вижу твои сны

В них только мы с тобой одни
Я так хочу там быть всегда
Но знаю это до утра

<< Назад на Авторская песня


Авторская песня
Nebo. "Устал..."
Прислал: Nebo e-mail: vda_world@aport2000.ru
       Am                          Dm
   Я устал обращаться на "вы" к тебе;
        E                       Am      A7
   Я устал говорить о любви с тобой.
      Dm                              Am
   Надоело мне жить до сих пор в дерьме;
        E                          Am
   Я устал обращаться на "вы" с тобой.

            Я устал наливать вино в бокал;
            Я устал признавать вину в себе.
            И мне кажется, жизнь чем-то похожа на
калл;
            Я устал говорить о любви тебе.

   Я устал каждый день наблюдать прибой;
   Я устал прислоняться спиной к спине.
   Надоело мне говорить о любви с тобой;
   Я устал обращаться на "вы" к тебе.

<< Назад на Авторская песня


Авторская песня
Лысенко Александр. "Королева дождя"
Прислал: Лысенко Александр e-mail: al_lisenko@ukr.net
(муз. и сл. Лысенко Александр)

      Am          F
Я сижу один, в комнате пустой
      Dm                   E
За окном идет дождь, словно снег зимой.
      Am          F
Дождь идет, идет, она не приходит
      Dm                   E
И мечта моя за окном где-то бродит.

     Dm                E
Ты печаль моя, ты любовь моя,
     Am            F
Ты мечта моя - Королева дождя.

пр.
    Dm             E
Королева дождя, Королева дождя
    Am              F
Почему не со мной? Почему не моя?
    Dm             E
Королева дождя, ты приходишь под вечер
    Am              F
Королева дождя, обещаешь мне встречу.

    Dm             E
Королева дождя, Королева дождя
    Am              F
Почему не со мной? Почему не моя?
    Dm             E
Королева дождя, ты мне даришь мечту
    Am           E        Am
Королева даждя, я тебя люблю.

Только ты опять все проходишь мимо,
Как тот дождь за окном - ничего не видя.
Только я буду ждать, и надеятся где-то,
Что придешь ты ко мне, а с тобою и лето.

Я не знаю как быть, я не знаю как жить.
Королева дождя, мне тебя не забыть.

Королева дождя, Королева дождя
Почему не со мной? Почему не моя?
Королева дождя, ты приходишь под вечер
Королева дождя, обещаешь мне встречу.

Королева дождя, Королева дождя
Почему не со мной? Почему не моя?
Королева дождя, ты мне даришь мечту
Королева даждя, я тебя люблю.

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Жан Клод Ван Дамм"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                           Intro

e-----------------------------------------------------
b-----------------------------------------------------
g-----------------7-9---------------------------------
D-------4---5---4-7-9---------------------------------
A-2--2-2-2-2-2-2--5-7---------------------------------
E-----------------------------------------------------
           (intro играть 2 раза)

                riff 1

e-----------------------------------------------------
b-----------------------------------------------------
g-----------------------------------------------------
D-4--4--5-5-4--4--5-5-4--4----------------------------
A-4--4--5-5-4--4--5-5-4--4----------------------------
E-2--2--3-3-2--2--3-3-2--2----------------------------

                 riff 2

e-----------------------------------------------------
b-----------------------------------------------------
g-----------------------------------------------------
D-5-7-5-7-5-7-5-7-10--5-7-5-7-5-7-7-7-5---------------
A-5-7-5-7-5-7-5-7-10--5-7-5-7-5-7-7-7-5---------------
E-3-5-3-5-3-5-3-5-8---3-5-3-5-3-5-5-5-3---------------

riff 1
Мне  преснился  сон.
Что буд-то  бы  Жан Клод Ван Дамм.
С  топором  в  руках  бежит  за  мной.
Я  тут  быстро  встал.
Глазами   проморгал.
Если  бы  я  не  проснулся.
То  наверное бы  обоссался.
              припев
         riff 2
         Жан Клод Ван Дамм!
         Жан Клод Ван Дамм!
         Жан Клод Ван Дамм!!
         Жан Клод Ван Дамм!!!
         Жан Клод Ван Дамм!!!!

             Solo

e-10-8-5-8-10-8-5-8--------------12-10-12-7-----------
b----------------------------9-11---------------------
g---------------------9-11-12-------------------------
D-----------------------------------------------------
A-----------------------------------------------------
E-----------------------------------------------------

<< Назад на Авторская песня


Алиса
Нет войне!
Прислал: e-mail:
 A
Мой рок-н-ролл никогда не был первым,
Он даже не был вторым,
   D
Но я его играю день изо дня,
        A
Я не хочу расставаться с ним.
  E                   D
Право на него я оставляю за собой -
 A               E
Мой рок-н-ролл, мой!

Пусть мне говорят, что я ничего не открыл
И будто это не мой стиль,
Но я не собираюсь ничего открывать,
Я кричу: "Бис!" тем, кто открыл.
И все же право на него я оставляю за собой,
Мой рок-н-ролл, мой!

Я не претендую на место вверху,
Я просто пытаюсь петь.
Я не хочу копаться в грязном белье,
Пусть будет все, как есть.
Но кой-какое право я оставлю за собой -
Мой рок-н-ролл, мой!

Нет войне! Даешь рок-н-ролл!

<< Назад на Алиса


Авторская песня
Ланин Денис. "В дорогу..."
Прислал: Ланин Денис (K.r.i.t ) e-mail: Krit138@yandex.ru
Em                 C          G
Крик асфальтовой дороги слышу я,
                   Am
Всё несдержанней матив!
Em                   C              G
Но без него бы я не смог прожить и дня,
                Am
Свои страхи победить...
Слышу крики шин, и вой сирен ночных,
Они все мне так близки!
И я сойду с ума не услышав снова их,
Остальное - пустяки!
   C     G             Am          Dm         G
   Я с тобой, ты ведь знаешь что я верю в
чудеса!
   C     G      F          Dm        G
   Я с тобой, дорога без начала и конца!
   C     G  Am     Dm         G
   Я с тобой  вот уже не мало лет!
   C     G            F         Dm         G
   Я с тобой, ведь я знаю что назад дороги нет!

Ветер тоже помогает мне в пути,
Заблудиться не даёт.
Кто мне скажет сколько мне за ним идти,
Время нас уже не ждёт...

   припев:( 2раза )

<< Назад на Авторская песня


Адо
Веди себя хорошо
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
   G                     C~D
1. Не ломай зубов о бамбук.
   G                     C~D
   Не смотри в бинокль кино.
   G                     C
   Потуши на кухне пожар,
   D           G     C~D
   Я тебя подожду.

2. Не учи собаку летать.
   Не корми конфетами рыб.
   Не читай  Вознесенского в слух
       D        G  C  D           G   C~D
   Это очень смешно:..очень смено-о-о

       Припев:
  C       D      G~Hm
  Веди себя хорошо!
  C       D        G~Hm
  Зови меня если что!
  C       D         Em
  И постарайся смолчать
  C       D           G      D G
  Когда захочется о чём-то сказать!

3. Не звони ночами друзьям.
   Не зевай, в присутствии дам.
   Не рисуй на глобусе новых
   Недоразвитых стран.

4. Не раскрашивай живые цветы
   Не расспрашивай гостей о деньгах
   Не крути пластинки назад
   Это очень смешно.

      Припев:

  Веди себя хорошо!
  Зови меня если что!
  И постарайся смолчать
  C        D
  Когда захочется,
  B        Gm
  Когда захочется,
  E(bi)    F         B       F B
  Когда захочется о чём-то сказать!

<< Назад на Адо


Аквариум
Поезд в огне
Прислал: Серый e-mail: win@mail.md
      C            Dm
Полковник Васин приехал на фронт
      F            C
Со своей молодой женой.
Полковник Васин собрал свой полк
И сказал им:" Пойдем домой.
Мы ведем войну уже семьдесят лет.
Мы считали, что жизнь это бой,
Но по новым данным разведки
Мы воевали сами с собой"."

Припев:
C           G        Dm            F
Этот поезд в огне и нам не на что больше жать.
Этот поезд в огне и нам некуда больше бежать.
Эта земля была нашей, пока мы не увязли в
борьбе.
        C         Dm              F
C
Она умрет, если будет ничьей, пора вернуть эту
землю себе.

Я видел генералов -
Они пьют и едят нашу смерть.
Их дети сходят с ума
Oт того,что им нечего больше хотеть.
А земля лежит в ржавчине.
Церкви смешались с золой
И если мы хотим, чтобы было куда вернуться -
То время вернуться домой".

А кругом горят факелы
Идет сбор всех погибших частей.
И люди, стрелявшие в наших отцов
Строят планы на наших детей.
Нас рожали под звуки маршей,
Нас пугали тюрьмой.
Но хватит ползать на брюхе
Мы уже возвратились домой.

<< Назад на Аквариум


Авторская песня
Котенко Вадик. "Ты"
Прислал: Котенко Вадик e-mail: vad@pi.net.ua
  Am       F     C     E
1.Где же ты сейчас,незнаю я,
  Am   F   C        E   Am
  Но обезательно найду тебя,
  F     C    E
  Я найду тебя везде,
  Am    F    C     E      Am  F  C  E
  Только если ты улыбнешся мне.

2.Твой взгляд как солнце меня,
  Твой взгляд наверное сильнее огня,
  Твой взгляд я незабуду никогда,
  Даже если ты уедеш навсегда.
    C      G   D  F
P.V:Где-то там вдали,
    C      G   D  F
    На окраене земли,
    C      E   Am  F
    Живет невеста моя,
    C       E      D
    И вспоменает меня.

3.Я еще не раз увижу тебя,
  Чтобы ты любя поцеловала меня,
  Чтобы ты сказала-что люблю,
  И любовь свою тебе навеки подарю.

P.V

<< Назад на Авторская песня


Авторская песня
Grinya. "Река"
Прислал: Grinya e-mail: Disaa@yandex.ru
Все куплеты играются таким перебором:
   Em          C           Am          D

1
-0-----0-----0--------0--0-----0-----2-----3--2-----
2
----0-----0-----1-----------1-----1-----3-----------
3
-------------------0--------------------------------
4
-------------------------------------0--------------
5
-2-----------3-----------0--------------------------
6
----------------------------------------------------

Em        C    Am
Жизнь надоела опять,
         D             Em
Больше крепко мне не спать,
        C       Am
Тут появляешься ты
       D               Em
И обращаешь жизнь в цветы,
       C       Am
И я стою на луне,
         D           Em
И звёзды ярко светят мне,
             C      Am
И есть лишь фраза одна,
         D           Em
Что я хочу пропеть тебе:

  ПРИПЕВ(Боем):
  Em        C        Am
    Я осчастливлю тебя,
           D         Em
    Если меня ты позовёшь,
             C      Am
    Я осчастливлю тебя,
           D            Em
    Но не как ты не поймёшь,
              C           Am
    Что будем жить мы с тобой,
                D               Em

    Как дедка с бабкой в сказке той,
            C          Am
    В белом доме с парусом
           D          Em
    За той розовой рекой.

    ПРОИГРЫШЬ:Em C Am D Em (2Раза)

Я понял-жизнь не дерьмо,
Есть в ней лишь дерево одно,
Оно ростёт у реки,
У нашей розовой реки,
И я сейчас под ним стою,
Держу гитару и пою,
О том как в мире этом странном,
Я тебя люблю.

ПРИПЕВ

Сейчас это дерево цветёт
Не позовёшь оно умрёт
Завянут красные цветы
И виновата будешь ты
Потом настанет зима
Настанут злые холода
И мне останется одно
Ждать когда придёт висна

ПРИПЕВ.

<< Назад на Авторская песня


Аквариум
Контрданс
Прислал: Кожевников Евгений e-mail: erran@AK4859.spb.edu
Проигрыш
e
|--------------------------------------------------------|
h
|-3-5-7-8----2-3-5-6-7---7-5-3-0--2-3-5-3----------------|
g
|--------------------------------------------------------|
d
|--------------------------------------------------------|
a
|-2-4-6-7----1-2-4-5-6---6-4-2-0-------------------------|
e
|--------------------------------------------------------|

D                G
Скоро кончится век.
Em               A    D
Ах, как короток век!
              Fm#        A     D
Ты, наверное, ждешь? или нет?
               Fm#
Но сегодня был снег,
            Em
И к тебе не пройдешь,
            G        A         D
Не оставив следа, а зачем этот след?

Там сегодня прием,
Там сегдня приют,
Но едва ли нас ждут в тех гостях.
Вот кто-то прошел,
И кто-то при нем,
Но они есть они, ты есть мы, я есть я.

Hm             Fm#
Но в этом мире случайностей нет,
Em                  A       D
И не мне сожалеть о судьбе.
    Fm#
Он играет им всем,
          Em
Ты играешь ему,
G             A           D
Ну а кто здесь сыграет тебе?

И я прошу об одном,
Если в доме твоем
Будет шелк, и парча, и слоновая кость,
Чтоб тогда ты забыл
Дом, в котором я был.
Ну какой из меня, к черту, гость?

Ведь я напьюсь, как свинья,
Я усну под столом,
В этом обществе я нелюдим.
Я никогда не умел
Быть первым из всех,
Но я не терплю быть вторым.

Но в этом мире случайностей нет,
И не мне сожалеть о судьбе.
Он играет им всем,
Ты играешь ему,
Ну а кто здесь сыграет тебе?
Он играет им всем,
Ты играешь ему -
Так, позволь, я сыграю тебе.

<< Назад на Аквариум


Авторская песня
КАтАХреЗА. "Прогулка за вином (СеМику!)"
Прислал: Пётр Пустота e-mail: pustota_chapaeva@hotmail.com
intro: Cm,Gm,Fm,B (два раза)

                    I

Cm                           Fm
   Вникая в сущность бытия,
 B                           Gm
   Проснулся пъный под дождём.
Значение открытия, что я это не я,
Не понял до конца и ушёл за вином.

проигрыш: Cm,Gm,Fm,G#.(2 раза)
(остальные куплеты играть как первый)

                    II

Улица пуста в столь ранний час,
В одной руке бидон, в кармане пятак.
Видно ангел, что хранит всех нас,
Выпил всё вино и взялся за коньяк.

проигрыш2:Cm,G#7,A#,F7(играть после каждого 2-го
куплета 2 раза)
проигрыш3:F7,Fm,F7,Fm(играть после каждого 2-го
проигрыша 2 раза)

Припев:
Am
 Что это за пропасть,
                   Em
                    У нас под ногами?
F                                  C
 Я смотрю на круги на воде.
Am
 Я смеюсь на прохожих,
                   Em
                    Я плюю против ветра.
F                                        G#
 Но не я, а прохожие в полном дерьме.

intro(два раза)

                           I

Светофор моргает жёлтым и пустым,
Перехожу дорогу, шлёпая по лужам.
Ещё секунду назад, считался святым,
Теперь ботинки промокли, и сильно простужен.

                           II

Вот и киоск, работы мозга эскиз,
Вдыхаю воздух, выдыхаю пыль.
И кончается дождь, этой жизни каприз,
Раскрываем зонты, в этом наш стиль.

припев.

                             I

На улице людно, возвращаюсь домой,
В одной руке бидон, другая в кармане.
Обгоняет автобус, Тридцать второй,
Достаю сигарету, дожидаясь трамвая.

                              II

Дома всё тоже, гитара и стены,
Открываю бидон, наливаю стакан.
Дождь полился опять, и закапал по венам,
Может это мне снится? или чей-то обман?

intro 2 раза

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Lugunta"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
               Intro

e---------1-------------1--------------0------------0----

b------3----3---------0----0---------1---1-------1----1--

g---2----------2----0--------0-----0-------0---2------
2-

D-0---------------0-------------2------------2-----------

A--------------------------------------------------------

E--------------------------------------------------------

Dm              G7
Я   очень   тоскую.
       C    Am
По  тебе.
       Dm    G7
Ведь  ты  была.
  C    Am
Вся  моя.
Dm          G7
Но  почему  я.
C           Am
Упустил  тебя.
   Dm G7
Лаганта.
   C  Am
Лаганта.
    припев
     Dm G7  C  Am
  Лаганта!
  Dm    G7             C     Am
  Ты  прошлая  моя  любовь!
  Dm           G7   C     Am
  Очень  до  слез  жаль!
    Dm     G7              C
  Что  любви не   будет   нашей!
    Am
  Вновь!

Судьба.
Моя  разбита.
В  сердце  моем.
Покоя  нет.
Забыть  я.
Тебя  не  могу.
Лаганта.
Лаганта.
   припев
 Лаганта!
 Ты   прошлая  моя  любовь!
 Очень  до  слез  жаль!
 Что  любви  не  будет  нашей!
 Вновь!

Жаль  что  ты.
Сейчас.
Любовь, наверное.
Не  моя.
Я   никогда.
Не   забуду.
Твой  жаркий.
Поцелуй.
   припев
 Лаганта!
 Ты  прошлая  моя  любовь!
 Очень  до  слез   жаль!
 Что  любви  не  будет  нашей!
 Вновь!

Я  не  могу  забыть.
Твое  лицо.
Оно  как  золото.
Красивое.
И  досихпор.
Я  тебя  всеровно   люблю.
Вот  только  жаль.
Что  сейчас  нет  тебя со  мной.
      припев
   Лаганта!
   Ты  прошлая  моя  любовь!
   Очень  до  слез  жаль!
   Что  любви   не будет  нашей!
   Вновь!

<< Назад на Авторская песня


Авторская песня
Андриенко Андрей. "Ты затушила свечи в эту ночь!"
Прислал: Андриенко Андрей e-mail: jeday1984@mail.ru
      Am             C
1)В  ночь, теряю я душу ,
      G         E
  И слеза по щеке,
  Но, твой сон не нарушу,
  Оставайся во мне.
  Всё ушло без возврата,
  Все забыты мечты,
  А любовь где-то рядом,
   G           E      Am
  Лишь промолвит, прости!

          Am      F                 C
Припев:   ты затушила свечи в эту ночь,
                       E         Am
          Никто не сможет мне помочь,
          И так горят твои глаза,
          Я это видел не всегда,
          Я отпускаю тебя вновь,
          И снова хлынет к сердцу кровь,
          Отдал тебе я часть себя,
          А получил лишь муки, навека.

2)В тебе что-то погасло,
   и я понял во тьме,
   что всё это напрасно,
   не вернуть тебя мне,
   с замирающим сердцем,
   умираю во мгле,
   но твой сон не нарушу,
   возвращайся  ко мне.

  в куплете перебор 3231323
  а в припеве плавным боем.

<< Назад на Авторская песня


Ария
Рабство иллюзий
Прислал: razor e-mail: r_a_z_o_r@freemail.ru
1||---------5-------------------|-----------------------5-------|
2||-5-5-8-5---8-7-8--7-5-7--5-3-|-----5---7-5----8--7-5----8-7--|
=> 4 pаза
3||-----------------------------|-5-5---5-----5-----------------|

Am
В кpаю дpевних пpедков я pос чyжаком
И не чтил ни святых, ни чеpтей.
Я шел пpотив ветpа, я шел напpолом
                             G
В миp нездешних и вольных людей,
      F           G          Am
Hо я не был никогда pабом иллюзий.

Здесь молятся Богy и Сатане
Без хозяина тpyдно пpожить,
И каждый постpоил себе по тюpьме,
                                 G
Веpя в пpаведность цаpственной лжи,
      F           G          D
Hо я не был никогда pабом иллюзий.

Пpипев:
     G
   Здесь, на веpшине
   Рядом со мной
            F
   В небе кpyжат тpи белых оpла.
    G
   Гоpдость - им имя,
   Дyх и Покой,
         F
   А за ними ни Зла, ни Добpа.

     A
   Стой на веpшине
   Рядом со мной
             G
   Там где кpyжат тpи белых оpла.
    A
   Гоpдость - им имя,
   Дyх и Покой,
         G
   А за ними лишь высь,
   Лишь холодная высь.
   Am
   Hи Добpа, ни Зла.

Меня пpоклинали, смеялись в лицо,
А стаpyхи плевали мне в след.
Дpyзья нагpаждали теpновым венцом
И пpоpочили множество бед,
Hо я не был никогда pабом иллюзий.

Hо даже в час смеpти не станy дpyгим
И никто не поставит мне кpест.
Я бyдy свободным, но тpижды чyжим
Для пyстых и холодных небес.
Я не станy никогда pабом иллюзий.

Пpипев.

<< Назад на Ария


Авторская песня
Панов Леонид. "Новогодние свечи"
Прислал: Леонид Панов e-mail:
Am      Dm     E        Am
Зажгите свечи, дрожащие огни.
Am      Dm     E        Am
Впустите эти слабые созданья.
F       G              C     Am
И не смотрите, что так слабы они,
 Dm             E      Am
В них спрятана картина мирозданья.
(повтор двух последних строк)

На переломе лет бьют старые часы.
Все стрелки в мире слиты воедино.
Давайте бросим на звездные весы
Все чем несхожи мы, и чем едины.

Мы подведем свой годовой итог.
Отчеты мы друг другу прочитаем.
Все ближе к нам подходит этот срок -
Полнее мы бокалы наливаем.
(в повторе - "И в новый мир мы двери
открываем")

Все кончится, начнется все опять.
С орбиты не сойдет планета наша.
И не остановить, не удержать
Год будущий и год вчерашний.

Налей, Андрей, да не жалей вина.
Скажи, приятель, что-нибудь покруче!
Уходит год, и не его вина,
что мог он быть немножечко получше.

Зажгите свечи, дрожащие огни.
Впустите эти слабые созданья.
И не смотрите, что так нежны они,
В них спрятана картина мирозданья.

<< Назад на Авторская песня


Алиса
Синий дым
Прислал: Вольпян Михаил (подбор), VOLP e-mail: volp@list.ru
Em                            D
        A              Em
|-------0------------0-|-----------2--3--2-------|--------------0------|-0----|
|----------0-----------|-------3------------3----|-----------2-----2---|-0----|
|-------------0--------|----2------------------2-|--------2-----------2|-0----|
|----------------2-----|-0-----------------------|-----2---------------|-2----|
|-2--------------------|-------------------------|--0------------------|-2----|
|-0--------------------|-------------------------|---------------------|-0----|

Em
Алая заря за ночь за моря
    D          A
К берегам чужим летела.
 G       Hm          A
День коромыслом несла,
Hm                   F#7
Да ведрами плескала свет
         Hm
По белу свету,
Да все молила ночь в ступе не толочь
Пепел да золу отпетых.
Нас по дороге нашла,
Да в струнах звоном отдалась,
Да в песне этой
 G       A         Hm
Как над нами синий дым - небо,
G        A      Hm
Да высокая звезда,
G   A             Hm
Да путей дорог не счесть.
Hm
Вспоминай где был, где не был,
G   A     G   A
Где брел, где плыл,
G     A        Hm
Где словом ворожил,
G     A   F#7
Где птиц песнями кружил.

То ли в той земле то ли в тех местах
Где морочат гордо в озноб
То ли той мечте то ли тем стихам
Что плетут из шепота гром
Голая ладонь да попробуй тронь
Степью запылают костры
Белым небеса осенит гроза
Fm#
Вечером до первой звезды

<< Назад на Алиса


АукцЫон
Что-нибудь такое
Прислал: Денис e-mail: new_guitar@hotmail.com
Am        Am/C     Dm
Голову рукою обернуть -
Dm/F
Нет тебе покоя.
Am         Am/C           Dm
Все тебе чего-то не найти,
Dm/F
Что-то не вернуть,
Am          Am/C         Dm
Все тебе никак не обмануть
Dm/F
Что-нибудь такое
Am       F        E7
А-а-а, а-а, где-нибудь.

Все б тебе бродить по городам,
Лето золотое.
Там тебе не вспомнить, не забыть
Что не знаешь сам.
Все тебе никак не победить
Что-нибудь такое
А-а-а, а-а, где-то там.

проигрыш

Голову рукою обернуть -
Нет тебе покоя.
Там тебе чего-то не найти,
Что-то не вернуть,
Здесь тебе никак не обмануть
Что-нибудь такое
А-а-а, а-а, где-нибудь.
А-а-а, а-а, как-нибудь.
А-а-а, а-а, ...

<< Назад на АукцЫон


Авторская песня
Сазуров Сергей. "Голубое небо"
Прислал: Сазуров Сергей e-mail: sazurov@mail.ru
       I
Em      H7	    Em
Голубое небо над землей
          C
И зеленое море леса
G               H7
Он стоит предо мной стеной
Em             C
От невзгод пелена-завеса

Припев:
G              D       Em
Я смотрю в голубые небеса
             C
Там витает моя надежда
G             D         Em
Появились в моем краю леса
                 C
Как для голой земли одежда

Проигрыш:G D Em C  G  D Em C

              II

Я на лицах людей читаю
Что страна моя на границе
Той, что ближе к беде, чем к раю
И пора бы остановиться

Припев:
Я смотрю в голубые небеса
Я ищу там любовь и счастье
Надоела волнений полоса
В голубом небе нет ненастья

             III
Нескончаемой вереницей
Не считая друзей пропавших
Полетели по небу птицы
Над землей, над листвой опавшей

Припев:
Я смотрю в голубые небеса
Солнце скрылось за облаками
Всех друзей затихли голоса
И душа превратилась в камень

             IV
Я один по земле шагаю
И не знаю, что встречу друга
Он поможет свернуть тот камень
И избавлюсь я от недуга

Припев:
Я смотрю в голубые небеса
Я лежу на листве увядшей
Раздувает ветер паруса
Облаков над землею падшей

              V
И дышу я земным угаром
И мне старость ломает кости
Здесь ничто не проходит даром
И беда прибавляет в росте

Припев:
Я смотрю в голубые небеса
А на землю спустились тучи
На траве ковром лежит роса
Испаряясь под солнцем жгучим

              VI
Вот кукушка в лесу запела
Отмеряя нам дни и годы
Вот и жизнь наша пролетела
Чередуя любовь, невзгоды

Припев:
Я смотрю в голубые небеса
Туда кинул я сердца ношу
И вдруг понял я, что земли красу
Никогда, ни за что не брошу

<< Назад на Авторская песня


Аквариум
С той стороны зеркального стекла
Прислал: Антон e-mail: tony@cityline.ru
Вступление: 1* Em 1* Em

Dm9*                             C
  Последний дождь - уже почти не дождь,
Dm9*                             Em
Смотри, как просто в нем найти покой.
Dm9*
И если верить в то,
            C     G    Am
что завтра будет новый день,
   F      F     F      Em FFF Em E
Тогда совсем легко...

  Ах, только б не кончалась эта ночь,
Мне кажется, мой дом - уже не дом
Смотри, как им легко:
они играют в жизнь свою
    F     F      F     Em FFF Em FFF Em E
На стенке за стеклом...

  Мне кажется, я узнаю себя
В том мальчике, читающем стихи
Он стрелки сжал рукой,
чтоб не кончалась эта ночь
   F      F       F    Em FFF Em FFF Em FFF! Em
FFF! Em E
И кровь течет с руки...

             Dm           E            Am7
  Но кажется, что это - лишь игра
  Dm             E           Am7
С той стороны зеркального стекла,
   Dm               G         C    G   Am
А здесь рассвет, но мы не потеряли ничего:
  F            Em             Am           1*...
Сегодня тот же день, что был вчера...

Аккорды:
Струны
1*: 0    Dm9(*Один из вариантов): 0    Am7: 0
 I
    0                             5         1
 |
    5                             5         0
 |
    7                             3         2
 |
    0                             5         0
 |
    0                             Х         0
 VI

  Вещь играется перебором с переходом на активный
бой в конце куплета
(FFF - три активных удара по F, FFF! - три очень
активных удара),
кроме последнего, который играется только
перебором. А вообще, лучше
сначала послушать оригинал.

<< Назад на Аквариум


АукцЫон
Ягода
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
Em     H7
Ночь-ягода
      C
Плыл рядом и
Am  H7   Em
Раздавил
День к осени
Всех бросили
Отпустил
Ночь бросили
День к осени
Убежал
Тень строгая
Пыль трогает
Отпустил
Ночь-ягода
Плыл рядом и
Раздавил
День к осени
Всех бросили
Убежал
Плыл рядом и
Ночь-ягоду
Раздавил
Всех бросили
День к осени
Отпустил
Всех бросили
День к осени
Убежал.

<< Назад на АукцЫон


Авторская песня
Dimidroll$Ганж. "Грусть"
Прислал: Dimidroll$Ганж e-mail: kinoman_2000@mail.ru
Речетативом...
Играть 1 и 3 куплеты
 AM
1--------------
2--------1------
3-----2-------2--
4---2------------
5----------------
6-----------------

F
1------------------
2--------1--------
3------2----2---
4---3----------
5-------------
6--------------

C
1---------------------
2--------1----------
3-------2---2-----
4----0-------------
5---------------------
6------------------------

E
1-------------------
2--------0-----------
3------1---1-----------
4----2----------------
5----------------------
6------------------

Второй на квинтах...
Проигрыш- боем: один удар на каждый аккорд
 Am              F
Боль сильная растет ежеминутно
   C             E
Дорога длинная, её я помню мутно,
Я не знаю, что быстрее, я умру или свихнусь,
Но внутри все холоднее, все сжирает эта грусть.
Это свет холодной лампы, что сияет в темноте,
Это время ставит штампы на предметах и на мне.
Я на льду стою и знаю, что земля под снегом
есть,
Только врят ли откопаю, может это чья-то месть
Проигрыш:AmFCE
Я стараюсь быть спокойней для себя и для других,
Не становится тревожней за хороших и плохих,
В этом мире все формально, нереально, но смешно,
И поэтому нормально видеть серое кино

В нем актеры наши роли исполняют каждый день,
И поэтому герои заслонили нашу тень
Мы не с вами и не с ними, даже не само собой,
Все кругом такие свиньи, ходят кучей и толпой.
Ну а мне теперь проехать, или просто наплевать,
Не являюсь я помехой, не хочу я всем мешать.
Все как было, так и будет, но измениться
чуть-чуть,
А жизнь смерть полюбит и родит из смерти грусть

Respect!

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Не с вами"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 Am            D
Вы мне хотите добра?
  A            E
Вколов его мне внутривенно
Вы мне хотите помочь?
Посадив в палату незабвенно.
Вы мне даёте любовь?
Перед обедом сорок капель
Вы меня обманываете вновь,
В мышеловку положите еду!

  Am      D
Но я не возьму
  A         E
Я научился немного думать
Но я не пойду
С вами идти - петлю себе выдумать!

Вот вы говорите: страна
А что мне в ней, если нет свободы
Вот вы говорите: закон
А что мне он, если нету правды.
Не надо мне вашу любовь!
Она из просроченных чувств
Но вы повторяете вновь
Возьми мою ладонь и идём!

Но я не возьму
Я научился немного думать
Но я не пойду
С вами идти - петлю себе выдумать!

А вы всё кричите: мы здесь
Но мне совсем в другую сторону
А вы всё кричите: здесь есть
Но там только падаль - отдайте ворону.
А вы всё кричите: любовь!
Но ваша любовь с моей не катит
А вы повторяете вновь
Пойдём с нами, здесь на всех хватит.

А я не пойду
Я научился немного думать
А я отойду
С вами идти - петлю себе выдумать!

<< Назад на Авторская песня


Ария
Штиль
Прислал: Алексей e-mail: alexkorovkin@mail.ru
("Химера", 2001)
Дубинин/Пушкина

Во всех предыдущих вариантах соблюдены
последовательности, но тональность никак не та. Я

подобрал так (а кое-что даже увидел по ТВ и
живьем на концерте)

Em
Штиль...
D           Ds D
Ветер молчит,
Am		     Em
Упал белой чайкой на дно.

Штиль,
Наш корабль забыт
Один в мире скованном сном.

C                     D
Между всех времен без имен и лиц
C                     Bm
Мы уже не ждем, что проснется бриз.

Штиль,
Сходим с ума,
Жара пахнет черной смолой

Смерть
Одному лишь нужна,
И мы, мы вернемся домой.

Его плоть и кровь вновь насытят нас,
А за смерть ему, может, Бог воздаст!

Припев:
    Em F#/Em5bb G         C        Bm
    Что нас ждет - море хранит молчанье,
    Жажда жить сушит сердца до дна
    Только жизнь здесь ничего не стоит,
    Жизнь других, но не твоя!

Нет!
Гром не грянул с небес,
Когда пили кровь как зверье.

Но
Нестерпимым стал блеск
Креста, что мы южным зовем.

И в последний миг поднялась волна,
И раздался крик: "Впереди земля!"

Припев.

Транскрипции:

Em			 Em (на IIм ладу) 	 D	      	 Ds
|---|---|---| или	 |---|-2-|---|---|
|---|-2-|---|	 |---|---|-4-|
|---|---|---|		 |---|---|---|-4-|	 |---|---|-3-|
|---|---|-3-|
|---|---|---|		 |---|---|-3-|---|	 |---|-1-|---|
|---|-1-|---|
|---|-3-|---|		 |-1-|---|---|---|	 |---|---|---|
|---|---|---|
|---|-2-|---|		x|---|---|---|---|	x|---|---|---|	x|---|---|---|
|---|---|---|		x|---|---|---|---|	x|---|---|---|	x|---|---|---|

Am		C		F#/Em5bb	G		 Bm (баррэ на IIм ладу)
|---|---|---|	|---|---|---|	|---|---|---|	|---|---|-4-|
|-1-|---|---|
|-1-|---|---|	|-1-|---|---|	|---|---|---|	|---|---|---|
|---|-2-|---|
|---|-3-|---|	|---|---|---|	|---|---|---|	|---|---|---|
|---|---|-4-|
|---|-2-|---|	|---|-2-|---|	|---|-3-|---|	|---|---|---|
|---|---|-3-|
|---|---|---|	|---|---|-3-|	|---|---|---|	|---|-1-|---|
|-1-|---|---|
|---|---|---|	|---|---|---|	|---|-2-|---|	|---|---|-2-|	x|---|---|---|

Играется примерно так, хотя за точность не
отвечаю.
Если кому нужен басовый проигрыш - могу
прислать.

<< Назад на Ария


Авторская песня
Garin, Johannes, Smock. "Летаргический сон"
Прислал: Garin, Johannes, Smock e-mail: smock@narod.ru
   Hm             D              A
F#m
Я был как в летаргическом сне когда на небе
всплыла луна
   Hm              D             A           F#m
Я был как-будто в жарком огне когда мне
улыбнулась она
   G           A                   F#m     Hm
Я жизнь свою отдал бы за то  чтоб ближе к ней
подойти
   G           A            F#m              Hm
Получше разглядеть а потом ее поцеловать и уйти

Проигрыш: Hm D A F#m 2р.

 G            A                   F#m
  Hm
Это мой летаргический сон и я не знаю на сколько
огромен он
           G              A         F#m
           Hm
Он может длиться десятки лет но я знаю что назад
дороги уже нет

 Hm            D              A           F#m
Моей души как-будто бы нет а я как-будто сам по
себе
   Hm           D              A            F#m
И так проходит несколько лет а я как в
летаргическом cне
   G        A              F#m      Hm
И может я еще и вернусь а может и уйду на совсем
   G           A                F#m
     Hm
Луна меняет взгляд не и пусть теперь я для нее
глух и нем

Проигрыш: Hm D A F#m 2р.

 G            A                   F#m
  Hm
Это мой летаргический сон и я не знаю на сколько
огромен он
           G              A         F#m
           Hm
Он может длиться десятки лет но я знаю что назад
дороги уже нет

В конце вставленно вступление из Metallica -
Unforgiven, просто по теме подошло.
Записал я это в две полосы, то есть два раза
записывал гитару.
Есть небольшое соло, только я не смогу его
написать, поздновато уже...

<< Назад на Авторская песня


Авторская песня
Хорьков Евгений. "Мы вместе"
Прислал: Хорьков Евгений e-mail: neon@nyagan.ru
Эта песня играется в стиле Heavy Metal, т.е. по
торцам вместо аккордов (ну, знающие люди
меня поймут). Так же очень прикольно звучит в 3
гитары, а если еще бас подключить будет
совсем здорово.
Значит так:
1 гиара - акустика, ритм
2 гитара - как фон (лучше
электрогитара(Distorsn))
3 гитара - тоже электруха, но уже создает тяжелую
атмосферу
Ну и бас. Бас у меня импровизационный, извините
не написал:)

Am*      G*       F*       1*      C*      2*
   3*
1:-x-  1:-x-    1:-x-    1:-x-    1:-x-    1:-x-
  1:-x-
2:-x-  2:-x-    2:-x-    2:-x-    2:-x-    2:-x-
  2:-x-
3:-x-  3:-x-    3:-x-    3:-5-    3:-5-    3:-4-
  3:-2-
4:-7-  4:-5-    4:-3-    4:-7-    4:-5-    4:-5-
  4:-3-
5:-7-  5:-5     5:-3-    5:-7-    5:-3-    5:-5-
  5:-3-
6:-5-  6:-3-    6:-1-    6:-x-    6:-x-    6:-x-
  6:-x-

Am*                      G*
Без тебя я не смогу, не оставляй меня одного
Am*                           G*
Без тебя под этой луной, я замерзну и умру
    Em         F*
    на исходе дня
           Em*         F*
    не оставляй меня
Я тебя ведь так люблю, без тебя совсем не могу
Чтобы жить, дышать и ходить, мне нужно лишь одно
    Только ты одна
    только ты нужна
 ПРИПЕВ
  1*                         C*
  Я хочу чтоб жили мы друг друга любя
      2*              3*        3* 2*
  Не покидай меня любимая моя
  1*                       C*
  Не даешь покоя и сна, одни лишь мысли о тебе
  2*                 3*         3* 2*
  Я люблю тебя! эта песня твоя

Ты уходишь снова под покровом темноты
Остаюсь опять один во власти тоски
    Только ты спасешь
    Навеки заберешь
Жду когда умрет луна, и в небе станет чуть
светлей
Жду когда снова сможем встретиться теперь
    Я не отпущу тебя
    Совсем никуда!!!!!
ПРИПЕВ

Спасибо за внимание! Убедительная просба:
напишите, что вы думаете об этой песне мне это
очень важно :)

<< Назад на Авторская песня


Ария
Кода
Прислал: Виталий (подбор) e-mail: cristal_planet@chat.ru
Вообще эта песня с сольного проэкта Кипелова
(Ария)и Маврина,
но искать скорее будут на Арии.
В скобках указаны ноты, которые играются
флажалетом.

|-----------12~-|------------|
|--------(12)---|------(12)~-|
|-----(12)------|---8--------|
|---9-----------|------------|
|---------------|-9----------|
|-0-------------|------------|

|------------------|-----(12)---|
|--------(12)------|------------|
|------(12)-(12)---|------------|
|----(12)-----(12)-|---------11-|
|--10--------------|--12--------|
|------------------|------------|

|------0-|-0----|-2----|---------|
|-----1--|--0---|---3--|---------|
|----2---|---0--|-----2|--------0|
|---2----|------|-0----|-020--2--|
|-0------|------|------|----3----|
|--------|-0----|------|---------|

|-----------12~-|------------|
|--------(12)---|------(12)~-|
|-----(12)------|---8--------|
|---9-----------|------------|
|---------------|-9----------|
|-0-------------|------------|

|------------------|-----(12)---|
|--------(12)------|------------|
|------(12)-(12)---|------------|
|----(12)-----(12)-|---------11-|
|--10--------------|--12--------|
|------------------|------------|

|------0-|-0----|-------|-0~~~~-|
|-----1--|--0---|-4-----|-0~~~~-|
|----2---|---0--|---4---|-0~~~~-|
|---2----|------|-----4-|-------|
|-0------|------|-2-----|-------|
|--------|-0----|-------|-0~~~~-|

|-----------8|-3------|-2-------|
|---------8--|--------|---3-----|
|-------9----|----4---|-----2---|
|----10------|------5-|-0-------|
|------------|--------|---------|
|--8---------|-3------|---------|

|-----------|---------|
|-----------|---------|
|--------0--|---------|
|-020--2----|---------|
|----3------|---------|
|-----------|---0~~~~-|

Точность попадания гарантирую. Если где и
промазал, Вы на слух не заметите.

<< Назад на Ария


Авторская песня
Сельдин Игорь. "Переселение души"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Em                         G
Пусть говорят, что после смерти жизни нет.
D                   Am
Но я не верю этим всем словам пустым.
Em                 G
Когда душа уходит на тот свет,
 D                         Am
То, что прожил, все растворяется как дым.
Em                       G
И все вокруг исчезнет в миг,
                      D
И не издашь ты даже крик.
                           Am
Лишь только там найдешь ответ,
                         D
Какой прекрасный белый свет.
           Em
Найдешь ответ, найдешь ответ.

Припев:
Em                       C
Ты посмотри судьбе в глаза,
                         G
Увидишь ты там свет и тьму.
                     D
Ты никогда не шел назад,
                  Em
Никак я это не пойму.
И вот настал последний час,
Твоя звезда так далека,
Душа твоя уйдет от нас,
И ты летишь сквозь облака.

II куплет
На небесах тебя заждался мир иной,
И не найти тебе уже пути назад.
Судьбу не сможешь обойти ты стороной,
И ты не знаешь, рай тебя ждет или ад.
Не слыша больше голоса,
Летишь ты прямо в небеса.
Лишь только там найдешь ответ,
Какой прекрасный белый свет.
Найдешь ответ, найдешь ответ.

Припев. 2 раза

<< Назад на Авторская песня


Авторская песня
ПАНК. "Алеша(песенка-прикол)"
Прислал: ПАНК e-mail: 5a5ha@freemail.ru
здесь 10 позиций. они играются перебором (то есть
неспешно так) по очереди. каждая 2
раза подряд.

1)   1|-------0-      2)   1|-------0-      3)
1|-------0-      4)   1|-------0-
     2|-----6---           2|-----6---
2|-----8---           2|-----5---
     3|---7-----           3|---7-----
3|---7-----           3|---6-----
     4|-0-------           4|-8-------
4|-8-------           4|-7-------

5)   1|-------5-      6)   1|-------4-      7)
1|-------3-      8)   1|-------1-
     2|-----6---           2|-----5---
2|-----3---           2|-----3---
     3|---7-----           3|---4-----
3|---3-----           3|---2-----
     4|-0-------           4|-0-------
4|-0-------           4|-0-------

9)   1|-------1-     10)   1|-------1-
     2|-----3---           2|-----3---
     3|---2-----           3|---2-----
     4|---------           4|---------
     5|-3-------           5|-2-------

сначала все это играется как вступление, а потом
можно и спеть.
напротив номера позиции (кот. как говорилось
играется 2 раза) стоит текст. где возможно
поется
одно предложение (т.е. до любого знака
препинания) на один проигрыш одной позиции.
вроде все понятно. скоро будет mp3 - послушаете.

1) ночь. тишина.
2) в подвале целуются двое.
3) любишь меня? да.
4) а ты меня? тоже.
5) а как зовут тебя? Алеша.
6) (лучше выдать какую-нибудь какафонию) ой, ёб
твою мать, меня тоже!

PUNXNOTDEAD!!!

<< Назад на Авторская песня


Авторская песня
Captain Rymek & Teorem_e. "Обыкновенный рок-н-ролл"
Прислал: Captain Rymek & Teorem_e e-mail: bh@xakep.ru
       E7         E           E7            E
Еще задолго до того, как я родиться должен был
             E7              E            E7
  E
Злой рок на землю к нам пришел и воздух криком
огласил
          Н                          А
              Е
"Родится парень, проследите, чтоб он эту
жизнь нормально не прожил"

И вот уже мне целый день, в роддоме сладко я
заснул
Лежу дышу и просто сплю, и даже глазом не
моргнул
И тут вдруг пьяный акушер ко мне в кроватку
кипяток перевернул

Прошло совсем немного лет, пора идти мне в
детский сад
Не меньше матери своей чудесной новости я рад.
Но, хлопнув дверью туалета, в двух местах сломал
мне руку старший брат.

Уже восьмой идет мне год и время школы настает
Портфель собрал, захлопнул дверь, сбегаю вниз,
разинув рот.
Тяжелый ранец, скользкий пол, темно в глазах и
слышу "скорая" ревет.

Пятнадцать лет, я холостой. Жить одному -
сплошной отстой
Пора девчонку заводить, а то засохну молодой.
Но мне подруга отвечает:"Отвали,
козел",-слинял я чуть живой.

Крутая злость меня взяла, адреналин в крови
кипит
И лишь бетонная стена нахально на пути стоит
Я как заправский каратист ногой вперед и слышу,
как бедро хрустит.

Вот невезуха - сорок лет в психушке номер сорок
пять
Я разуверился в земле, хочу как птица полетать
Обыкновенный рок-н-ролл пою, чтоб скуку от
кровати отогнать. 3 раза

<< Назад на Авторская песня


Авторская песня
Антонов Александр. "Жизнь после смерти"
Прислал: Антонов Александр e-mail: stinger02@yandex.ru
Am C Dm E
       Am              C
  Прекрасный вечер подходит к концу,
    Dm                 E
  Идём по аллее, твою руку держу.
  Тепло твоих рук греет душу мою,
  Тогда я не знал, что на распутье стою.
Am C Dm E
  Мы шли неспеша по аллее пустой,
  На тебя я смотрел, я пока живой.
  Я смотрел на тебя, не мог глаз отвести,
  Понимая, что в жизни лучше мне не найти.
Am C Dm E
  Я обнял тебя крепко, целовал в лицо,
  Слово "прощай" в подсознанье
всплыло.
  Вдруг тело моё охватил резкий спазм,
  Мужчина за пояс сунул чёрный наган.

ПРИПЕВ:
          Am          C         Dm       Am
  Как же так, как же так, я не думал уходить,
       Dm         Am          F       E
  Я нашел свою любовь, не смогу её забыть.
  Как же так, как же так, теперь не с кого
спросить,
  Я не знаю, что мне делать, я хочу ещё пожить.
  Как же так, как же так, я внизу там всех
подвёл,
  И теперь я наверху, я летаю, как орёл.
  Как же так, как же так, не смогу её забыть,
  Не нужна мне эта высь, я не думал уходить.

  Я слышал плачь, что я мёртв, я не верю,
  Душа моя мечится подобно зверю.
  Свет сверху заставил меня оглянуться,
  Я понял, уже мне нельзя вернуться.

ПРИПЕВ:
Am C Dm E Am

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Последний раз"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
  G                  Hm
Звёзды погасли одна за одной
 F#        Hm
Солнце взошло
Я возвращаюсь с похмелья домой
Мне тяжело
Она позвонила прямо с утра
Рассказала о том что я делал вчера
Я извинился сказал что не помню
Ну развезло ведь такая жара.

Руки трясутся в голове боли
И я делаю кофе усилием воли.
Ну зачем я нажрался вчера до упаду
Причём это был уже третий день кряду.
Лучше б один я сидел дома
Смотрел бы футбол и жевал макароны.
Ну ладно ведь это последний раз был
Главное, чтобы я не забыл
Ведь завтра у нас праздник какой-то
Какой я не помню но будет попойка
Теперь я уверен, что календарь наш
Составил какой-нибудь местный алкаш.
Нет ну праздник так праздник дело святое
Только не много, не много а то я
Как обычно в стельку нажрусь
Кого обниму а с кем подерусь.
И вообще завтра последний раз будет
Если конечно мой мозг не забудет.
Ведь после-завтра праздник какой-то
Какой я не помню но будет попойка
Теерь я уверен, что календарь наш
Составил какой-нибудь местный алкаш.

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Ночь"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
 Проигрыш (Em Am C)

 Em     Am
Вечер и ночь ,
 Dm            G
Круговорот в природе.
И так было всегда
И будет много лет.
И я хотел
Встать, поперёк дороги
И уснуть, уснуть
Не зная бед ...

(Em Am C)

Я лежу
И лежать мне не влом
А вокруг все бегут
А мне в лом.

(Em Am C)

И вот настала пора,
Нам пора
Пора собирать свои вещи,
Чтобы уйти
Уйти навсегда.

(Em Am C)

Нам пора идти идти (3x)
Идти Идти Идти ...

<< Назад на Авторская песня


Авторская песня
Alenka. "Почему так в жизни происходит?"
Прислал: Alenka e-mail: nikalnkw@mtu-net.ru
   Am  E             Am
Почему так в жизни происходит
   A                      Dm
Когда мы любим нас не любят
 G                      C
А если любят мы не отвечаем
  Am     F                  E
И почему судьба так поступает

Мы можем называться парой
Ходить, дружить любовь не ощущая
Но если мы  находит половинку
Судьба вновь режет тоненькую нитку

Я много думаю об этом
Что у меня срываются все нервы
И вновь сражаюсь я с судьбой
Но обстоятельства ползут змеей

И жалят больно ядом
И оставляют мне следы и раны
Которые не в силах я лечить
И новый бой придеться отложить

Мое и так затравленное сердце
Все реже у меня в груди стучится
Я разрываюсь на куски
Мне не укрыться от тоски

Какая боль, какие муки
Их просто трудно объяснить
Я пожимаю ваши руки
И отправляюсь молча жить

(Песня играется сложным боем: два раза вниз, два
раза вверх, вниз, вверх)

<< Назад на Авторская песня


Аквариум
Сидя на красивом холме
Прислал: Antkha e-mail: anto_kha@email.com
Аккорды играются так (сначала басовый звук, потом
удар по 3-м или 4-м (когда первый звук
на 5-й) нижним струнам):

1----2-|---0-|---2-|---2-|---2-|---0-|---0-|---0-|---0-|
2----3-|---1-|---3-|---3-|---4-|---0-|---0-|---0-|---0-|
3----2-|---2-|---2-|---2-|---2-|---0-|---0-|---0-|---0-|
4--0---|---2-|-----|-----|---4-|---2-|-0---|-----|-----|
5------|-0---|-4---|-3---|-2---|-----|-----|-2---|-4---|
6------|-----|-----|-----|-----|-0---|-----|-----|-----|
   D      Am   D/Db  D/C   H7    Em    Em/D  Em/H
Em/Db

1---3-|---3-|---3-|---0-|---2-|---2-|--3---|--3---|--10--|
2---0-|---0-|---3-|---2-|---3-|---2-|--3---|--3---|--11--|
3---0-|---0-|---0-|---2-|---2-|---3-|--4---|--3---|--10--|
4-----|-----|-----|---2-|---4-|---4-|--5---|--5---|------|
5-----|-----|-0---|-0---|-2---|-2---|--5---|--5---|------|
6-3---|-2---|-----|-----|-----|-----|--3---|--3---|------|
  G     G/Gb  G*/A   A   Hm+a  Hm+c# G(III)
Gm(III) H*(X)

D - Am (2 раза)

 D         Am       D     Am
Сидя на красивом холме,
   D         D/Db            D/C       H7
Я часто вижу сны, и вот, что кажется мне,
     Em           Em/D          Em/H     Em/Db
Что дело не в деньгах, и не в количестве женщин,
         G         G/Gb         G*/A     A
И не в старом фольклёре, и не в новой волне.

Но мы идем вслепую в странных местах,
И все, что есть у нас - это радость и страх,
Страх, что мы хуже, чем можем,
И радость того, что все в надежных руках.

           Hm+a    Hm+c#    Hm+a   D
И в каждом сне я никак не могу отказаться
     G      G/Gb      G*/A     A
И куда-то бегу, но когда я проснусь,
    G(III)   Gm (III)  H*(X)
Я надеюсь ты будешь со мной :

<< Назад на Аквариум


Арефьева
На хрена нам война
Прислал: Акуленков Роман (подбор) e-mail: rdanger@yandex.ru
  C          F                  C
Я видела, как старый солдат и матрос
  F          G               C
Бросили свой корабль и свой пост -
F          G
"на хрена нам война,
  C          Am
Пошла она на!"-
F            G           C
Сказали старый солдат и матрос.

Они смотрели друг другу в глаза,
Они возвращались из смерти назад -
"На хрена нам война,
Пошла она на!"-
Сказали, кто вернулся назад.

"Вчерашний потоп и пожар - пустяк,
Мы новый город построим на старых костях,
Но на хрена нам война,
Пошла она на!-
Хватит заново строить на старых костях!
Хвати этих казарм,пора в свой дом,
Хвати вместо восхода команды "подъем"

На хрена нам война,
Пошла она на!-
Хватит этих казарм,пора в свой дом!

Мундир из дыр, командир Мойдадыр-
Хватит этой кровавой борьбы за мир,
На хрена нам война,
Пошла она на!
Хватит этой кровавой борьбы за мир!

Есть зеркала не с той стороны-
Там все так же как здесь, но только нет войны,
На хрена нам война,
Пошла она на!-
Лучше так же как здесь,но только без войны!

Так рассуждали солдат и матрос,
Когда взорвался под ними мост.
Они не дошли
До той стороны,
Но успели уйти на всегда с войны.

"На хрена нам война, пошла она на!-
Дома жена и бутылка вина..."-
Об этом шептали
Солдат и матрос,
Уйдя с войны, но не дойдя до дна.

<< Назад на Арефьева


Авторская песня
Bat. "Cвет"
Прислал: Bat e-mail: r.home@rambler.ru
Am-E-Вступление.
Am
1.Ангел сидел смотря во тьму,
E
На чёрно-белом берегу,
C
вдруг поднявшись вскрикнул:"нет!",
G
Но спаситель сказал:
Dm,Am.
"Да будет свет...."
2.Объясни же мне, я никак не пойму,
Почему свет поглощает тьму,
Почему не сладок вкус побед,
Но ответ был прежним:
"Да будет свет.....".

<< Назад на Авторская песня


Аквариум
Гарсон ?2
Прислал: OLdi e-mail: dimnet@mail.ru
Intro:  Eb Cm G# Bb Eb Bb    Eb Cb Fm Bb Eb Bb
               Eb               Cm
Гарсон номер два, гарсон номер два,

             G#   B              Eb
На наших ветвях    пожухла листва

              Eb            Cm
И, может, права людская молва,

             Fm    B                Eb
И все только сон,   гарсон номер два.
      Eb                          Cm
Вот стол где я пью, вот виски со льдом
                 G# B                 Eb
Напиток стал былью, стол сдали в музей
               Eb                             Cm
А вот за стеклом мумии всех моих близких друзей
               Fm             B              Eb
А я только встал на пять минут купить сигарет

Я вышел пройтись в Латинский квартал
Свернул с  Camden Lock  на Невский с Тверской
Я вышел духовный а вернулся мирской
Но мог бы пропасть - ан нет не пропал

Так гарсон номер два, гарсон номер два
То разум горит, а то брезжет едва
Но мысль мертва, радость моя, а жизнь жива
А все это сон, гарсон номер два

А колокольный звон течет как елей
Ох, моя душа, встань помолись, ну что ж ты
спешишь
А здесь тишина, иконы Битлов, ладан, гашиш
А мне все равно лишь бы тебе было светлей

Так гарсон номер два, гарсон номер два
На кладбище тишь, на наших гробах цветы да трава
И похоже права людская молва
И все только сон, гарсон номер два
А раз это сон - ну что ж ты стоишь, гарсон номер
два

<< Назад на Аквариум


Арефьева
Про фольгу
Прислал: Александр(подбор) Г.О. e-mail: sefinrof@bigmir.net
        Am      F    C     G
        Я так больше не могу,
        Am     F   C        G
        Заверни меня в фольгу,
        Am      F   C       G
        Прокопти меня в трубе,
        Am     F    C     G
        Раздари по голытьбе.

        Запиши меня в тетрадь,
        Убеди не умирать,
        Замотай меня в сукно,
        Брось в окно - мне все равно.

        Научи меня как жить,
        Насучи меня как нить,
        Потеряй меня в игре,
        Отпусти на пустыре.

        Протяни меня в ушко,
        Вдарь по темечку мешком,
        Уведи меня на нет,
        Подсмотри в конце ответ.

        Проигрыш:  Am7  Em  / 4 раза

        Я не знаю, что со мной -
        Мой ковчег ломает Ной,
        Я болею тишиной,
        Полечи меня стеной.

        Где собаконька моя? -
        Я не знаю, я не я,
        Я не помню, где лечу,
        Отведи меня к врачу.

        Подожди меня, я здесь,
        Только кто-то вышел весь,
        Только что я тут была,
        Не смогла, так не смогла.

        Я так больше не могу,
        Заверни меня в фольгу,
        Прокопти меня в трубе,
        Раздари по голытьбе.

<< Назад на Арефьева


Ария
Потерянный Рай
Прислал: Желудов Сергей, -=HaPkoZzЫч=- e-mail: narkoz@fromru.com
Вступление играется на Gm и Dm   Gm
E
|-----3---3-3--3----------3-----3--------3---3-3-----3|
B
|-----3--------3----------3-----3--------3-----------3|
G
|-----3--------3----------3-----3--------3-----------3|
D
|-----0--------0----------0-----0--------0-----------0|
                                            Dm
E
|3---3-3-----3----------3---3------------1-----1-1--1
B
|3-----------3----------3---3------------3----------3
G
|3-----------3----------3---3------------2----------2
D
0------------0---------0---0-------------------------
                   Dm
E |1------1--1-------3-3-3--3--|
B |3------3--3-------3------3--|
G |2------2--2-------3------3--|
D |------------------0------0--|

Gm
От края до края
Dm
Небо в огне сгорает,
Am
И в нем исчезают
C
Все надежды и мечты.

Gm
Но ты засыпаешь,
Dm
И ангел к тебе слетает,
Am
Смахнет твои слезы,
C
И во сне смеёшься ты!

Припев:

D
3асыпай,
F
На pуках у меня засыпай,
D
Засыпай
F
Под пенье дождя...
Am
Далеко,
C
там, где неба кончается край,
Dm
Ты найдешь
Hm
Потерянный рай.

 Далее те же аккорды,что и в первом куплете

Во сне хитрый демон
Может пройти сквозь стены,
Дыханые у спящих
Он умеет похищать.

Бояться не надо,
Душа моя будет рядом.
Твои сновиденья
До рассвета охранять.

Припев

После припева Соло
E
|-5-8-7-8-5----------5--9-8-9-6---7-10-9-10-7------7-10-9
10 7--------------------|

Играть те же аккорды первого куплета Боем

Подставлю ладони -
Их болью своей наполни,
Наполни печалью,
Страхом гулкой пустоты,

И ты не узнаешь,
Как небо в огне сгорает,
Как жизнь разбивает
И надежды и мечты.

<< Назад на Ария


Агата Кристи
Со щитом иль на щите
Прислал: Градусс (подбор) e-mail: gradusy@online.ru
                                      Г. Самойлов
e|------------------------------0---|

   Am
e|-----0-4~----5-0-----0-4~-----5---|
b|---1---------------1--------------|
g|-2---------------2----------------|

   Am              G#m
e|-8-----8-------8-7-----7--------0-|
b|--10---------------9--------------|
g|-----9---------------8------------|

   Am
e|-----0-4~----5-------0-4~-----5---|
b|---1---------------1--------------|
g|-2---------------2----------------|

   Am              Bb
e|-8-----8-------8-9-----9----------|
b|--10--------------11--------------|
g|-----9--------------10------------|

  Bm
Где наша злая любовь?
     Am7
На дороге без начала, да на карте без концов,
Gm             Am
       или нигде...
   Bm
А может мы вообще ее увидели во сне,
   Am5+
Но мы ее найдем, ее вернем, ее себе
Gm7             Am
      Иль со щитом,
     E    Am
Иль на щите,
     E    Am
Иль со щитом,
     E    Am
Иль на щите.

e|----------------------17--------

<< Назад на Агата Кристи


Авторская песня
Антибура Максим. "Жизнь под оргстеклом"
Прислал: Антибура Максим e-mail: r-a@nm.ru
    Am
Опускается туман
   F
На залитый шумом город ночи
  Dm
Прогоняя в путь обман

  G6           E
Упадёт и мира не захочет.
Мы потребуем войну
Только ей одной весь мир подвластен
Нам не хочется в тюрьму
Стены черной краской разукрасим.
Дом за дом
Обменять свободу на свободу
Стон за стон
Подсластите нам побольше воду.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

Обретает вечный свет
Без зарядки мыслимых мечтаний
А из ртов исходит Нет!
От разрядки глупых истязаний.
Страхи жизни в тот же день
Перестали действовать инстинктно
Суицида большая тень
Под прожектором едва заметна.
Свет за свет
Заплати за жизнь в два раза больше
Дефицит
На прилавках все товары схожи.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

Открывая дверь, прижмись
Ближе к стенке, мелочь, а дороже
Будет твоя жизнь
Каждый шаг промеряй осторожней.
Дождь грибной
Капал на стальный корпуса
На другом конце земли
Цель была заранее ясна.
Сталь за сталь
Нам пришли посылку с доброй вестью
Каждый день
Украшает наше племя местью.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

По полям пройдёт она
Звучным ветром, колыханьем стебля
Перед нею на колени
Опустись, скажи прости меня.
Срубит тело на корню
Если не достоен этой чести
По полям металл гниёт -
Неудачные попытки!
Кран за кран
Опусти свой груз на афоризмы
Рычагам
Не нужны сложные механизмы.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

В горле ком застрял
Помоги ему пройти поглубже
Ты не смог
Завяжи петлю свою потуже.
Через глаз
Свет пройдёт не изменив понятий
Белый гнёт
Правды непонятных восприятий.
Дом на дом
Завтра в новом мире это будет
Ураган
Всех соседей в мире перебудет.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

Не пытайся видеть мглу
Не пытайся тишину перекричать
Сон во сне
Над отцом рыдает тихо мать.
Не дай Бог
Пережить своих детей и внуков
Жизнь была
А теперь уже и словно мука.
Стон на стон
Ты под ним, а под тобой все беды
Словно гром
Доносил последние ты кеды.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

Прямо в рай
В небо все ступеньки круче
Ещё день
И уже пойдёт чуть-чуть получше.
Зелень на деревьях
Зелень по карманам дай
Страсть и послабленья
За окошком месяц май.
Май как май
Пионеры снова в моде здесь
Галстук мой
Снова красным стал!
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

На пол плюнь
Разотри ногой слепую похоть
На толчок
Встань ногами не испачкав плоть.
Пепел жизни
Получи сполна на целый ряд
Головой кивни
Притворись живым, когда все спят.
Ряд на ряд
Две стены сжимаются в проходе
Враг не враг
Только жалкое отродье.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

Этот так
И не может быть никак иначе
Густой мрак
Пепел жизни мне в лицо летит.
К ночи той
Я стремлюсь не помня прошлый вечер
Топот мой
Разносился в мире человечьем.
Шаг за шаг
Раз на раз не тратя время даром
Мой и твой
Голос излучает перегаром.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

В этот день
Я бегу от жёсткой чёрной силы
В этот день
Я бегу от белой пелены.
Я хочу
Я хочу услышать чёрный хохот
Домов, подворотен
И машин тот грохот.
Ночь на ночь
Наступает темною ногою
День за день
Покончит с собою.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

В комнате моей
Нет улыбок неприкосновенных
Здесь всё просто
Нету жизней незабвенных.
На дороге
Я оставлю след ладонью
На лице поставлю крест
Кулаком в металле заклёймённым.
Я и ты
Вместе мы не победимы
Он и я
Одной целью вместе одержимы.
День за днём
Мы следим за жизнью
Под оргстеклом
Под мёртвым сном...

Преступи ту грань
Чтоб границы уж не мерить
Постарайся вновь
В эти сказки не поверить
В эти сказки не поверить.
День за днём
День за оргстеклом
Мёртвым сном
Жизнь под оргстеклом
День за днём.
Мы следим
За мёртвой жизнью
Под оргстеклом...
Под мёртвым...

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Встреча (Hard Rock Romance)"
Прислал: Ветлужский Денис (DenX) e-mail: denx@newmail.ru
Встреча (hard rock romance)
Для песни лучше вести аккомпанемент на электрухе,
а по аккордам играть на акустике.
  G           D       C            Em
Вдаль уходит лента асфальтной полосы.
      G             D    C               D
Так близко, как сейчас, ее не встретишь ты.
    E-9     Am        D          G
Ты многое увидишь и сможешь пережить,
    C          Em          H7         Em
Но только эту девушку не сможешь позабыть.

припев:
  C      D     H       Em
Брось назад, все, что было,
  C       D            H        C(III)
Все, что будет - лишь память о том,
 D           G      H(VII)     Em
Как одна встреча любовь воскресила,
   C(III)  Em   H7      Em
И как погубила ее же потом.

Проигрыш: С D H(VII) Em C(III) Em H7 Em

Таяли секунды, плакала струна,
Ты пишешь свои песни, а ведь она одна.
Быть может, тоже помнит, быть может, тоже ждет,
     C              Em      H7           C  D
Dsus4 D
Но знает, что все тщетно, знает - не придет-от

припев

И вроде не один ты, и вроде знаменит,
И вроде все сложилось, но память все хранит,
Картину этой встречи, дорогу в никуда,
     C             Em      H7       C
Ты слишком поздно понял, что она одна,
  D         G    F        H(VII)
Для тебя одна, единственная.

соляк по аккордам припева, и лучше на элекртухе
что-нить сымпровизировать.

припев

2 раза.

Аккорды:
        eHGDAE
E-9   : 131220
Dsus4 : 332000

<< Назад на Авторская песня


Ария
Паранойя
Прислал: Maniac e-mail: maniac@quake.ru

  C          G          Am
        Am              F     G

Am
Я работал как волк, но не выл на Луну
Am                        C             G
Каждый день я привык уходить на войну -
                        F                  G E
Am
Здесь воюют всегда За кресты, за звезды и за
воздух

В этой пьяной стране есть для каждого кнут
Здесь поют о душе и в нее же плюют
Как назло, как назло, как нзало
Я понял слишком поздно...

    G                  F
Пр: Эта жизнь не для белых
    G                    F
    Эта жизнь не для черных, нет
    G                F             E
    Эта жизнь без надежды на просвет!
    C                  G                  Am
    Где-то любовь светла, где-то вода чиста
    Am            F      G   C
    И не стучится в дверь беда
    C               G
    Где-то покой и свет
                    Am
    Но только нас там нет
     Am           F        G
    Нам не бывать там никогда

У подруги моей тоже собственый ад
Но там нет ничего: ни чертей ни огня
Только страх темноты
И слйчайной встречи с незнакомцем
Он бысок, он жесток, он полночный маньяк
У него сто имен на газетных листах
Он везде, он везде, он везде
Как только сядет солнце...

Я вчера видел крыс - завтра грянет чума
И пойдет пировать, поджигая дома
Всем раздаст по кресту
И на Страшный Суд отправит строем
А сегодня все пьют, чтоб не выть на Луну
Пир во время чумы, кто есть кто не пойму
Я бегу чтобы жить
А вокруг ликует паранойя

<< Назад на Ария


Агата Кристи
Вечная любовь
Прислал: e-mail: d-borman@usa.net
     Am C Em G

        Am
     В небо уносятся горькие жалобы
       Em            Am
     Траурных колоколов.
       Am
     Плачут монахи, рыдают монахи -
       Em            Am
     Они потеряли любовь.
     Прыгают в пляс, задравши рясы,
     От края до края зари.
     Смотрят на небо и ищут по книгам
     Следы настоящей любви.

                       E7            Am
         Но где она живёт, вечная любовь?
                            C  E7 Am
         Уж я то к ней всегда готов.
                   E7              Am
         Вечная любовь, чистая мечта,
                     C E7 Am
         Нетронутая тишина.

     Римский папа разбил все иконы
     И сам взорвал Ватикан.
     Мучая зрение, ищет знамение
     И проклинает Ислам.

         Только не вернуть вечную любовь
         Слепое знамя дураков.
         Вечная любовь, чистая мечта,
         Нетронутая тишина.

         О, вечная любовь,
         Слепое знамя дураков.
         Вечная любовь, чистая мечта,
         Нетронутая тишина.
         Но где она живёт, вечная любовь?
         Уж я то к ней всегда готов.
         Вечная любовь, чистая мечта,
         Нетронутая тишина.

<< Назад на Агата Кристи


Авторская песня
Синяя полоса. "Легалайз"
Прислал: Вождь и гр.Синяя полоса e-mail: rbf2001@mail.ru
 A
Наше правительство спрятало ганжа
 Dm7
От тех кто хочет добра
 Dmsus2
Бабилон хочет убить нашу веру
 Emsus2
Бабилон хочет войны

На наших глазах происходят убийства
Но действовать нам пора
Ведь наша цель едина мы хотим легалайз
И этим то мы и сильны

Припев.

      Dmsus2             Emsus2
Если все растаманы соберутся вместе
    A                 F#m
То кончится сразу война
И каждый дунет рублей на 200
Ведь наша цель одна
Ведь наша вера одна -
                  A
Мы хотим легалайз

Давайте будем курить траву
И не будет никаких проблем
Давайте будем курить ганжа
И не будет никаких проблем
Давайте будем курить коноплю
И не будет никаких проблем
Давайте будем курить ганжубас
И не будет никаких проблем

Припев.
      Dmsus2             Emsus2
Ведь Если все растаманы соберутся вместе
    A                 F#m
То кончится сразу война
И каждый дунет рублей на 200
Ведь наша цель одна
Ведь наша вера одна -
                  A
Мы хотим легалайз

<< Назад на Авторская песня


Авторская песня
Крутые Скалы. "Дождь"
Прислал: Mike e-mail: mike84@bk.ru
С                    G
Сегодня на улице дождь,
       Am  F A7
Сегодня я один,
C
Я буду сидеть всю ночь,
Am F       A7
И слушать ´´101´´
G
Как вчера,
Am
Согрею чай
Em
На кухне.

D Dsus2 D
Am
Я всё слышу
C                    Em
Барабанит дождь по крыше,
G
На спящий город,
C
Будет дождь идти всю ночь
Em
До утра.

А на улице всё мокро,
Люди ходят под дождём,
А потом придёт рассвет,
Проснётся город,
За окном темно и холод,
Это дождь

Я всё слышу
Барабанит дождь по крыше,
На спящий город,
Будет дождь идти всю ночь
До утра.

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Не уходи"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
G                 F##5sus4
Ты опять грустишь сидя на полу
Em               C     D
И себе твердишь, ну почему
        G                F##5sus4
Почему уходя он сказал: "Прости!"
        Em         C     D
Ну а ты твердишь: "Не уходи!"

Припев:
C         D       G
Не уходи, я люблю тебя
C         D         G
Не уходи, на закате дня
             C      D            G
Слезы капают с глаз не могу удержать
          C      D           G
Счастье не могу, повернуть я вспять

                      *  *  *

Ты любила его, принимала всерьез
Помнила как дарил он букет дивных роз
Как встречали рассвет, как его ты ждала
Он ушел навсегда, обронив лишь
"Прощай"

Припев (2 раза):

Ты опять грустишь сидя на полу
И себе твердишь: "Ну почему?"

<< Назад на Авторская песня


Авторская песня
Мельников Андрей. "Нади"
Прислал: Мельников Андрей e-mail: andreys_99@mail.ru
  Em                D
1.В  споре с жизнью протекали дни -
С              Em
Молод и горяч, я слез не лил;
Em         D
Тьму душил и зажигал огни,
Am                 Em
И даже не заметил, как лишился сил.
        Am     G
Припев: Вновь куда глаза глядят я брел,
Dm          Е      Am
Спотыкался, падал и вставал.
Dm   C
Но Господь меня к тебе привел
G                Е       Am
И к глазам твоим зеленым приковал:

2. Боже, как я жил еще вчера -
Не один я был, но был я одинок:
Я не ведал, что живет она одна
И найти ее - увы, увы - не мог.

Припев: Я тебя молю: не кори меня за то,
Что творило безрассудство прошлых лет;
Ты пришла и, раскрасив полотно
Грешной жизни моей, мне открыла свет.

3. Ты - мой сон, моя юная мечта,
Ангел мой - святой гонец небес,
Изумрудный взгляд и улыбки чистота,
Яркий луч сквозь тень слепых завес.

Припев: Услышь меня, моя милая Нади,
Самый яркий и желанный человек,
Я не знаю, что грядет нам впереди,
Но теперь я твой - я твой теперь навек.

<< Назад на Авторская песня


Антонов
Море, море...
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
 Dm
По зеленой глади моря,
Am
По равнине океана
Dm
Корабли и капитаны,
     G7            C
Покорив простор широт,
A7
Мира даль деля на мили,
 Dm
Жизни даль деля на вахты,
 Am
Держат курс согласно фрахта
   H7      E7
порт, в порт...

         Am                  E7
Припев: Море, море - мир бездонный,
                                Am
        Мерный шелест волн прибрежных.
                      A7
        Над тобой встают, как зори,
                      Dm
        Над тобой встают, как зори
         Am        E7   Am
        Нашей юности надежды...

Моряку даны с рожденья
Две любви: земля и море.
Он без них прожить не может,
И несчастлив он весь год.
Две любви: к земле и морю
В нем живут неразделимо,
А граница между ними
Порт, порт...

Припев.

<< Назад на Антонов


Авторская песня
DEVIL макс. "Мусора"
Прислал: DEVIL e-mail: MaximSHV@mail.ru or Devil-Max@list.ru
  Intro (медленно, сверху): Am, C, Em, E, Am, G,
C, E
  Удары:                    1   1  1   2  1   1
1  2

  Вступление:                    Am, C, Em, E, Am
,C, Em,
  Удары (быстро сверху):          5  4  5   4  5
 4   8
  Примечание (Вступления): В аккорде, где 5
ударов,
   4и5 удары играются быстрей, а  в аккорде где 4
 удара,
   они  играются с той же скоростью,
   с кокой  4и5 , В аккорде где 5 ударов.
   Когда играешь саму песню, на каждый аккорд по
4 удара.
   (Играть быстро)
       Am                  C
1) Едет 600ый черного цвета,
        Em                 E
    В нем сидит баба в парадное одета,
    Курит сигару, пьет алкоголь,
    Но впереди мент ей машет рукой,
    Та тормозит, достает свой бумажник,
    Но сука базарит, откройте багажник,
    Баба зелеными отстегивает сотку,
    А мент с ухмылкой, провожает свою тетку.

         Am                G
Пр)  Мусора гады, вонючие вредители,
          C                      E
     По любой случайности тормозят водителей
     Мусора гады, противный народ,
     Ну кто их придумал- козлы разных пород.

 Проигрыш (2 раза): Am, G, C, E (играть как
вступление)

2) Перед праздниками бывает что-то,
    Мусора не отдыхают от своей работы,
    Эти уроды останавливают машину,
    Потому что могут быть грязными шины,
    Номеров не видно, тачка не помыта,
    А стекло спереди и просто разбито,
    Докопаться могу, да любой детали,
    А ни в какой Америке такого не видали.
(Припев 2 раза)

Проигрыш (2 раза): Am, С, Em , E (играть как
вступление)
Еще один проигрыш (2 раза): Am, G, C, E (играть
как вступление,
Но к концу замедляя с аккордами С и Е, а в самом
конце, после
Аккорда Е, можно один раз брякнуть по Am).

  1)SOLO:
2.5-5-5-5-5-8-8-8-8-7-7-7-7-7---------7-.

1.----------------------------7-7-7-7---.
Это Соло играется в проигрыше.

  2)SOLO:
2.0-0-0-0-0-3-3-3-3-7-7-7-7-7-2-2-2-3-2-0.

1.0-0-0-0-0-3-3-3-3-7-7-7-7-7-2-2-2-3-2-0.
Это соло играется в припеве.
1 ое соло играются битом как в
проигрыше(вступлении)
2 ое как в припеве.

    BASS: 6.0-0-0-3---2---3-2.

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Бездомное счастье"
Прислал: Антибура Максим e-mail: r-a@nm.ru
другие мои стихи и песни на
www.stihs.narod.ru

на первой струне проигрыш в начале
1|-55-0-44-0-33-0-222--[повтор]
 Am      C          Dm         G6
Счастье упало в корыто
Счастье упало в ведро
Оно там осталось, его никто не подобрал
Да потому что оно никому не нужно.

Бездомное счастье
Бездомное счастье в мире в котором нет любви
Бездомное счастье
Бездомное счастье в мире в котором нет любви.

Мимо шёл парень и он увидел стоящее ведро
Он оглянулся, ярким блеском сверкало оно
Встрепенулся, за ручку схватил и быстро побежал
Выкинул счастье, в жизни его хороших нет начал.

Бездомное счастье
Бездомное счастье в мире в котором нет любви
Бездомное счастье
Бездомное счастье в мире в котором нет любви.

Счастье упало, раньше светило теперь оно в тени
Не пропало, просто лежит на воле взаперти
Беспокойно думало, что в этот мир нельзя
В этом мире только лишь усатые князья.

Бездомное счастье
Бездомное счастье в мире в котором нет любви
Бездомное счастье
Бездомное счастье в мире в котором нет любви.

Девочка Мила возвращалась с прогулки домой
На свидание вместо него пришёл кто-то другой
Снова вечер придётся коротать одной
Нашла бы счастье, да шла тропиночкой другой.

Бездомное счастье
Бездомное счастье в мире в котором нет любви
Бездомное счастье
Бездомное счастье в мире в котором нет любви.

<< Назад на Авторская песня


Авторская песня
Сидоров Вадим. "Solo (Yanc)"
Прислал: Сидоров Вадим e-mail: laud@ctinet.ru
Gtr I (E A D G B E) - ´Untitled´

   4/4
    Gtr I
                      ~M  ~               T
    ~~
     E S E    E S E   Q E Q     E E E E E E E E E
E E Q    E E E E E E E E E E
||--10-9-8-|-10-9-8-|--------||-----------5-3-5-5s7-5-7\-:---------------------|
||o--------|--------|-0-7-8-o||-8-7-5-5-7----------------:-8-7-5-5-7-3-5-3-2s3-|
||---------|--------|--------||--------------------------:---------------------|
||---------|--------|--------||--------------------------:---------------------|
||o--------|--------|-------o||--------------------------:---------------------|
||---------|--------|--------||--------------------------:---------------------|

  Gtr I
   ~~~                     ~~
     ~~~
   Q    E E E E E E  Q  Q  Q E E Q      T  T  9x
E    W
|-----:----------------------------||---------||------------|
|-/2\-:-5-3-5-------/8-/7-/0-5-3-5-||o-^2-^3-o||-(2)-^/0----|
|-----:-------0-2-0----------------||---------||------------|
|-----:----------------------------||---------||------------|
|-----:----------------------------||o-------o||------------|
|-----:----------------------------||---------||------------|

Duration Legend
---------------
W - whole; H - half; Q - quarter; E - 8th; S -
16th; T - 32nd; X - 64th; a - acciaccatura
+ - note tied to previous; . - note dotted; .. -
note double dotted
Uncapitalized letters represent notes that are
staccato (1/2 duration)
Irregular groupings are notated above the
duration line
Duration letters will always appear directly
above the note/fret number it represents the
duration for.  Duration letters with no fret
number below them represent rests.  Multi-
bar rests are notated in the form Wxn, where n is
the number of bars to rest for.  Low
melody durations appear below the staff

Tablature Legend
----------------
 h   - hammer-on
 p   - pull-off
 b   - bend
 pb  - pre-bend
 r   - bend release (if no number after the r,
then release immediately)
 /\  - slide into or out of (from/to
"nowhere")
 s   - legato slide
 S   - shift slide
  - natural harmonic
[n]  - artificial harmonic
n(n) - tapped harmonic
 ~   - vibrato
 tr  - trill
 T   - tap
 TP  - trem. picking
 PM  - palm muting
\n/  - tremolo bar dip; n = amount to dip
 \n  - tremolo bar down
 n/  - tremolo bar up
/n\  - tremolo bar inverted dip
 =   - hold bend; also acts as connecting device
for hammers/pulls
 <>  - volume swell (louder/softer)
 x   - on rhythm slash represents muted slash
 o   - on rhythm slash represents single note
slash

Misc Legend
-----------
 |  - bar
||  - double bar
||o - repeat start
o|| - repeat end
*|  - double bar (ending)
 :  - bar (freetime)
 $  - Segno
 &  - Coda
Tempo markers -  =
BPM(8/16=s8/s16), where s8 = swing 8ths, s16 =
swing
16ths

<< Назад на Авторская песня


Авторская песня
PUNKa. "Игры"
Прислал: PUNKa e-mail:
CG7FE
C
Странные игры-игры с огнём,
G7
Опасные игры-игры с копьём,
F
Кровавые игры-игры бойца,
E                           CG7FE
А смертные игры-игры Христа.

В каждой игре правит закон-
Кто победит, тот и силён.
Кто победит займёт, с властью, трон,
А кто проиграл-будет вечно под нём.

Каждый из сильных нечестно играл.
Каждый из сильных душу продал,
Чтобы занять всемирный почёт.
Будет он лгать, а если надо, убьёт.

Можно пытаться это всё проклинать.
Можно забыть, просто не замечать.
Можно немного им подыграть,
Чтобы потом внезапно восстать.

Как не крути-это просто игра.
Кто победил, а кто проиграл.
Попробуй ответить на этот вопрос-
Кому на Земле красиво жилось?

<< Назад на Авторская песня


Аквариум
Иван и Данило
Прислал: Сергей Клиндухов, vip e-mail: vip@kuban.net
E             A           E             A
Иван и Данило;  вот идут Иван и Данило.
           E                A              G

Мне скажут : "Как это было" , Я скажу :
" Иван и
        A
Данило".

      E                        A
Мой лирический герой сидит в Михайловском саду,
   E                A
Он курит папиросы у всех на виду,
      E               A
Из кустов появляются Иван и Данило,
      G                   A
Он глядит на них глазами;
Он считал их персонажами собственных книг,
Он думает, не стал ли он Жертвой интриг,
Он думает, не пил ли он чего-нибудь такого,
Дык, не пил, елы-палы, нет;

Вот идут Иван и Данило, вот идут Иван и Данило.
Мне скажут:"Все это было", я
скажу:"Иван и
Данило".

На заборе сидит заяц в алюминиевых клешах,
Сам себе начальник и сам падишах,
Он поставит им мат и он поставит им шах,
И он глядит на них глазами,
А в исполкоме мне скажут:"Эточушь и это
бред!",
Но я-то видел исполкомы, которых здесь нет,
Они сам себе сельпо и сам центральный комитет,
И глядят на них глазами;

Куда идут Иван иДанило; Иван и Данило.
Меняя шило на мыло, вот идут Иван и Данило.

Вот идет Тиглат Палисар,вот идет Тиглат Палисар,
Раньше был начальник, а теперь стал цар; Тиглат
Палисар.
Вслед идет Орфей Пифагор, вслед идет Орфей
Пифагор;
Безо всякой визы из-за леса, из-за гор,
Вот идет Орфей Пифагор.
Вслед идет Сирнь да не та, вслед идет Сирень да
не
та.
Эй, лихие люди, отворяйте ворота,
Вот идет Сирень да не та.

А вслед идут Иван и Данило;вот идут Иван и
Данило.
За ними белая кобыла; вот идут Иван и Данило...

<< Назад на Аквариум


Аквариум
Растаманы из глубинки
Прислал: Eugen (подбор) e-mail:
            A
Нам в школе выдали линейку,
       D       E       A    D E
Чтобы мерить объем головы;
A
Выдали линейку,
      D                E
Чтобы мерить объем головы.
Hm
Мама, в каникулы мы едем на Джамейку,
D
Мама, в каникулы мы едем на Джамейку
E                        A
Работать над курением травы.

D E
A D E

В Байкале крокодилы,
Баобабы вдоль Волги-реки.
В Байкале крокодилы,
Баобабы вдоль Волги-реки...
Мама, как нам справиться с глобальным
потеплением?
Покрепче прибивать косяки.

Fm                             Cm#
Не плачь, мама, твои дети в порядке;
Fm                                A
Не плачь, мама, наша установка верна.
Hm
Садовник внимательно следит
   D
За каждым корнеплодом на грядке;
Hm
Мы знаем, что есть толкьо два пути:
E
Джа Растафара или война -

У нас два по всем наукам,
Но ботанику мы знаем на пять.
Два по всем наукам,
Но ботанику мы знаем на пять -
Пока живы растаманы из глубинки -
Вавилону будет не устоять.

<< Назад на Аквариум


Авторская песня
Alenka. "Это вечная осень..."
Прислал: Alenka e-mail: nikalnkw@mtu-net.ru
Hm         Fm#
Дни недели идут чередой
G             F
Меня позабыл ты где-то с другой
Dm                Fm#
Что же случилось, что произошло
F               Hm
И слезы ручьями и дождь за окном
                        Hm               G
              Припев:   Это вечная осень и вечная
зима
                        A              Em
                        Отношения наши пришли в
никуда
                        Hm               G
                        Это вечная осень и вечная
зима
                        A                 D
                        Ничто не изменишь все
только слова

Как сердце бьется, стучит на висках
Что делать не знаю, не вернешься назад
Между нами легла обиды печаль
Сейчас не могу я даже кричать

                     Припев:

Я не знаю, что будет, как дальше жить
Не могу я просто тебя позабыть
Может просто привычка, а может  любовь
А может, все было и не со мной

                   Припев:

<< Назад на Авторская песня


Алиса
Странная игра
Прислал: e-mail: lends@balnet.ru
Эта песня была спета на одном из квартирных
концертов, Константином Кинчевым - она мало
известна, но мне понравилась - за название песни
не ручаюсь :), оно не было произнесено.
P.S. - так же звучала на концерте в клубе
"Метелица".

2р  2р  4р
Em, G,  D - 2 раза.

Em          Am            C      D        Em
На моём горизонте снег, белый добытый в глаза
Em          Am            C  D    Em
Белый ветер не подведи, мертвая полоса
Am          Em           Hm
Я иду на встречу теплу, это так нужно мне
Am          Em                 C        D
Em
Я иду на встречу теплу, чтобы снова вернуться к
тебе

2р  2р 4р
Em, G, D - 2 раза

Em          Am              C     D    Em
На моем горизонте ночь, звездная как метель
Em           Am                 C       D
Em
Млечный дым иронических звезд, мне застилает
постель
Am        Em         Hm
Я иду на встречу заре, я так этому рад
Am         Em                  C     D       Em
Я иду на встречу заре, чтобы снова увидеть закат

Hm        Am    Hm          Am
Странная игра, кому откуда зачем и куда
Hm        Am     C           D
Лежит мой путь - я хочу отдохнуть
Hm              Am   Hm              Am
Вопросительный знак, мой символ мой флаг
Hm             Am:::::
И я опять ду вперед на горизонт !
2р  2р 4р
Em, G, D 2 раза

На моем горизонте город, полный не нужных забот
В городах распорядок дня - нормы и кодексы, КЗОТ
Я опять ухожу в море - полный в перед !
Я опять ухожу в море, чтобы снова вернуться в
порт !

Я иду, иду своей дорогой, но скоро приходит
конец
И я уверен что когда нибудь - я дойду до конца на
конец
Когда я уйду по лунному тракту, прошлого не
вернуть
Я уйду по лунному тракту чтобы снова продолжить
путь.

Странная игра, кому откуда зачем и куда
Лежит мой путь - я хочу отдохнуть
Вопросительный знак, мой символ мой флаг
И я опять иду вперед на горизонт !

<< Назад на Алиса


Алиса
Доктор Франкенштейн
Прислал: e-mail:
Em
   Доктор Франкенштейн серъезней сторожей,
           D       C#                 H
    G
Что сторожат лужи и стерегут вшей.
Доктор Франкенштейн - профессор кислых щей,
Вы хотели докопаться до сути вещей.
Вы - естествоиспытатель, ваш эксперимент
Может быть удачен, а может быть и нет.
И теперь вы закрыли дверь,
Закрыли окна, но я все равно войду к вам.

  A
Доктор, доктор...
                                Em
Доктор Франкенштейн.
  A
Доктор, доктор...
H
   Я ваш гормональный мутант,
                                Em
Доктор Франкенштейн.

Доктор Франкенштейн, ну что же вы, смелей,
Смотрите на меня - я результат ваших идей.
Доктор Франкенштейн, что вы застыли, эй,
Вы! Неучтиво так встречать гостей.
Ведь я предупреждал, что на рассвете будет
ветер,
И я войду в ваш дом.
Я посажу вас на колени, я заставлю пить
портвейн,
Ведь вы теперь - мой пациент, доктор
Франкенштейн.

<< Назад на Алиса


Авторская песня
WWD. "Верность"
Прислал: WWD (Ушаков Петр) e-mail: wwd1985@mail.ru
C                  Em
Она приходит ко мне,
C                   Em
Она берет твою руку,
Dm     F          C
Она ведет меня туда,
       E        Am
Где живет ее подруга.

Ее подруга это боль,
А сама Она - любовь;
И обе входят в меня,
Поджигая во мне кровь.

Они скитаются меж мыслей,
Проникая в мечту,
Берут все то, что могут взять
И задувают свечу.

Свечу надежды они
Закинут в Ревности море,
А вслед за ней погибну я,
Не выдержав боли.

Она приходит ко мне,
Она берет мою руку:
Dm       F           C           E
Я раздвигаю чувства сильного тиски
        E      Am
И поднимаю незабудку.

Последний символ надежды,
Что на Земле зажжется Свет.
Свет самый чистый, самый нежный:
Нашей верности Свет:

<< Назад на Авторская песня


Авторская песня
Кузьмина Ольга. "Никогда не убивай"
Прислал: Ольга Кузьмина e-mail: Olunik@yahoo.com
      ----Am---------------------------
I.  Ты почистил автомат,зарядил и пошел
    ------------------------Dm--------
    Никаких следов не оставляя за собой
    ----------------------------------------
    На лице на твоем зеленеет камуфляж
    ---------------------------------------Am
    В фляжках вода,а в глазах....но ты - страж

II. Твой единственный товарищ - он был тебе как
брат
    Тoт гад его  убил и был ,конечно, рад
    Ты поклялся найти его и отомстить,
    Но ты же знаешь как трудно на войне...судить

III.Ты не мог поверить в то что его больше нет
    Это бледное лицо заслоняло тебе свет
    Подняв годову с земли он тихо прошептал:
    "Слышишь,друг,никогда...не
убивай!"
IV. И вот идешь один,сам не зная куда
    На пути то и дело  препятствий полоса
    В огненный вспышках чудятся его глаза
    В которых застыла последняя ..слеза

V.  Вот болота и леса и поля позади
    кончилась вода,тут деревня на пути
    Хоть знал что могут тут жить враги,
    Подумав немного, решил зайти

VI. Тихая старушка дверь открыла - смотри-
    Взглянул в её лицо - что-то дрогнуло внутри
    Ты понял это сразу - она его мать
    Того  гада..того парня - что ты хочешь
отыскать

VII.Тихим голосом она пригласила тебя
    Напоила,накормила и взохнула,сказав:
    "Милый мой сынок,увлеклись вы игрой,
    Той,которая зовется войной...

VIII.Пешки в руках государственных властей
     Убиваете друг друга - миллионы смертей
     Лишь пополнят им карманы,а прольется ваша
кровь.
     Милый,скажи - есть ли в мире..любовь?"

IХ.  Ничего  ты не ответил,со скамейки резко
встал
     Старый автомат  тебе под ноги упал
     И,закрыв лицо руками, вспомнил как он
прошептал:
     "Слышишь,друг,никогда...не
убивай!"

З.Ы. играть лучше всего перебором 43231323
                                  53231323
      делая манинькую душещипательную паузу где
многоточие

<< Назад на Авторская песня


Ария
Встань, страх преодолей
Прислал: Maniac e-mail: maniac@quake.ru
Hm                              G
Кто сказал, что страсть опасна, доброта смешна,
       A                       Hm
Что в наш век отвага не нужна?
       Hm                           G
Там где старь от ветра часто рушится стена.
       A                         Hm
Крепче будь и буря не страшна.

Кто сказал один не воин, не величина,
Кто сказал другие времена?
Мир жесток и неспокоен, за волной волна.
Не робей и не собъет она.

припев:

       Em               Hm
  Встань, страх преодолей,
       Em               Hm
  Встань, в полный рост,
       Em            Hm
  Встань, на земле своей
       G                   A
  И достань рукой до звезд.

Кто сказал живи покорно не ищи руна,
Не летай и не ныряй до дна?
Сталь в руках всегда проворна; грошь тому цена
Кто устал и дремлет у окна.

  припев.

Кто сказал борьба напрасна, зло сильней добра?
Кто сказал спасайся, вот нора?
Путь тяжел, но цель прекрасна, как огонь костра.
Человек, настал твой час, пора.

  припев.

<< Назад на Ария


Аквариум
Вавилон'2000
Прислал: Пак Илья (подбор) e-mail:
G С D
G                                  C  D
В этом городе должен быть кто-то еще.
В этом городе должен быть кто-то живой.
Я знаю, что когда я увижу его,
Я не узнаю его в лицо.
Но я рад: в этом городе
Есть еще кто-то живой.

   И этот город - это Вавилон,
   И мы живем - это Вавилон,
   Я слышу голоса, они поют для меня,
   Хотя вокруг нас - Вавилон.

Две тысячи лет, две тысячи лет,
Мы жили так странно две тысячи лет.
Но Вавилон - это состоянье ума.
Понял ты или нет,
Отчего мы жили так странно две тысячи лет?

   И этот город - это Вавилон,
   И мы живем - это Вавилон,
   Я слышу голоса, они поют для меня,
   Хотя вокруг нас - Вавилон.

Рифф G С D играется всю песню, только в припеве и
в проигрыше-в 2 раза быстрее куплета.

<< Назад на Аквариум


Авторская песня
Кирьянов Александр. "Жаль, что это было так давно"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
Песни
А. Кирьянова в MP3 на rmp.ru

                сл. и муз.  А.Кирьянова
           G                  Em
  1. Лунный свет, качели, звездопад,
       C             D             G    D
     Блеск твоих влюбленных дивных глаз
       G                        Hm
     Тех мгновений не вернуть назад
       C            D          Em
     Так бывает в жизни только раз.

            Припев:
        C          D              G    Em
       Помню тот июльский теплый вечер,
        C          D       Em
       Карусель у летнего кино
        C         E7              Am
       Губ твоих тепло и радость встречи
        Hm           Cm        Em
       Жаль, что это было так давно.

  2. Стихла в парке музыка давно,
     Наступает поздний час ночной.
     Вновь домой зовут тебя в окно,
     Но расстаться трудно нам с тобой.

  3. Годы пролетали словно птицы
     Ты теперь уже моя жена
     Все равно мне очень часто снится
     Вечер, подаривший счастье нам.

 ICQ: 91908757

<< Назад на Авторская песня


АукцЫон
Бомбы
Прислал: DK (Dmitry Knyazkov) e-mail: dk@bird.cris.net
|:Am G:|

 Am               Em
Кажется, где-то звезды мелькают -
  F          G          Am G Am G
Это планета тяжко вздыхает.
 F                  Am
Бомбы развозят, трубы дымятся,
 F              G           Am G Am G
После работы ряды демонстраций.

Ночью витрины светом играют,
А на помойках дети рыдают.
Бомбы развозят, трубы дымятся,
Вкусные вещи им больше не снятся.

Женщина в баре задом виляет,
Девочка в школе о мире мечтает.
Бомбы развозят, трубы дымятся,
Каждый к чему-то хочет прорваться.

Кажется, где-то звезды погаснут -
Это планета жить перестанет.
Бомбы взорвутся, трубы погаснут,
После работы нет демонстраций.

<< Назад на АукцЫон


Авторская песня
Антибура Максим. "Ничего не знать"
Прислал: Антибура Максим e-mail: r-a@nm.ru
Am          G6
Шаг налево, шаг направо
 Dm            E
Окрик смелый, быстрый бег
Руки на ступенях славы
Ноги отжили вой век.

Красный крест - эмблема мира
Гитлер, Сталин - всё равно
Тихий крик и громкий шёпот
Все тела летят в говно.

 Am
Мой...
   F
Голос красной картой
  C
Крой...
  E
Пропаганды громкий вой!
День...
Получи сполна
Тень...
Что не знала ничего!

Человек свой адрес знает
На расстрел и в лагеря
Дуло в пуле дочь узнает
Поздно, дочка уж не та.

Свет закрой своей ладонью
Закопай брезгливый гнёт
Посмотри на эти щели
Наступай на этот дзот.

Мой...
Голос красной картой
Крой...
Пропаганды громкий вой!
День...
Получи сполна
Тень...
Что не знала ничего!

Шаг налево, шаг направо
Поведение страны
Это, друг, важнее смерти
Пульт для запуска войны.

Беспокойные стремленья
Расстреляли всё в упор
И для кайфовых мучений
Начинался новый мор.

Мой...
Голос красной картой
Крой...
Пропаганды громкий вой!
День...
Получи сполна
Тень...
Что не знала ничего

<< Назад на Авторская песня


Авторская песня
Роу Павел. "Песня скитальца"
Прислал: Павел Роу e-mail: waver@geo.kubsu.ru
C           Am
Не сидится мне на месте,
Dm             G
Сердце просит путешествий,
Dm                G           C   C7
Ветра странствий хочется глотнуть,
F           G
Запылить босые ноги
C           Am
На проселочной дороге,
Dm           G              C
Горным воздухом наполнить грудь.

       Dm                  G
   Я лечу, сам не зная, куда,
          C                    Am
   Может быть, впереди ждет беда,
         Dm           E           Am
   Но несусь, как экспресс, я вперед.
   После странствий моих по стране
   Путь один ляжет под ноги мне,
   К дому сделав крутой поворот.

Ностальгия душу гложет,
Здесь никто мне не поможет,
Не поможет боль мою унять.
Я вернусь домой, конечно,
После этих путешествий,
Чтобы в путь отправиться опять.

   Если жизни крутой поворот
   Вдаль от дома меня уведет,
   Все равно не забуду о вас.
   Только сердце забьется в груди,
   Край родной отыскав впереди,
   И домой я вернусь в тот же час.

<14.01.01>

<< Назад на Авторская песня


Авторская песня
Confidant. "Остановите этот мир"
Прислал: Confidant e-mail: kimp99@mail.ru
перебор-первые 2 строчки:  6-5-4(быстро большим
пальцем вниз) - 2 - 3  - 6-5-4(на каждый
аккорд)
бой: просто вниз 4 раза.

  Am    C      Dm          E
Трубы, копоть, да грязь дорог.
Земля нам напоминает АД.
И в преисподние свой правит Бог.
И от сюда дороги нет назад.

Припев;
 Am     C    Dm      E               Am        С

Я ------------освобожу свой грязный мозг,
Dm       E            Am   C
От этой разной кутерьмы
Dm      E           Am        C
Мне надоело видеть мир.
Который в мраке утонул.
Остановите, я сойду.
Остановите этот мир.

Я глубоко погряз своей же грязью,
Что Сатана родным отцом мне стал.
Я обернулся вокруг одни лишь мрази.
И понял я, что слишком долго спал.

Припев.

И я уйду туда, где светит солнце
Где льется сладостно вода.
Где ветер бьет в распахнутые окна.
Где жить охота так, как никогда.

Припев.

Примечание: бой играется с нарастанием к 3
куплету.  Если трудно разобраться с
перебором, можно просто играть все боем, но в
первом случае красивее.

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Два часа до рассвета"
Прислал: Антибура Максим e-mail: r-a@nm.ru
  Am       G7
Которую ночь не сплю
   C         E
Которую ночь мечтаю о тебе
Которую ночь я жду
Которую ночь хочу сказать тебе.

  Dm               Am
Два часа до рассвета
  Dm            G6
Скоро будет утро вновь увижу тебя
  Dm             Am
Где же где же ты, где ты,
  G6               E
Почему один снова, почему без тебя.

Знаешь как тут красиво
Ночью в комнате, а за окном
Снова ходят машины
Сейчас возьму гитару разбужу весь дом.

Два часа до рассвета
Скоро будет утро вновь увижу тебя
Где же где же ты, где ты,
Почему один снова, почему без тебя.

По извечной дороге
Обретая свой жизненный стаж
Снова топают ноги
На знакомый подъезд, на знакомый этаж.

Два часа до рассвета
Скоро будет утро вновь увижу тебя
Где же где же ты, где ты,
Почему один снова, почему без тебя.

Я ворвусь в эту бездну
Здесь я всё помню, здесь мне хорошо
Дверь от лифта налево
Как всегда закрыта, мне жаль что...

Два часа до рассвета
Я пойму, что не увижу тебя
Где же где же ты, где ты,
Почему один снова, почему без тебя.

<< Назад на Авторская песня


Авторская песня
Васильев Саша. "Путь"
Прислал: Васильев Саша e-mail: Kosoi@comail.ru
 Hm
 Блеклый тусклый свет, мрак растворился в тени
 A
 Позади была мгла, хоть обернуться нет сил
 Em
 Впереди пустота, расползавшаяся вширь
 F#
 Справа, слева стена, подопершая мир.

 Сухой воздух кромсает, не смотря на туман,
 Здесь нету правды, лишь витает обман
 Маячит за горизонтом отблеск сероватых комет,
 Но если верить глазам, здесь ничего нет.

 Только путь, бесконечен, ему не надо конча
 Он начался из ничего, и в конце пустота
 Это дорога жизни , смеха и слез,
 И сотен забытых и растертых в пыль грез

 Я смотрю со стороны, но вужу себя;
 Когда я начал путь мне не вспомнить дня
 Но покорно плетусь у себя позади
 На мраморе вечном оставив косые следы.

 Встаптываю в гранит еще теплый пепел прошлого
 Резкий хруст выдает, что мне немного жаль его;
 Такого никчемного и такого пошлого,
 Но, несмотря ни на что мне немного жаль его.

 Но назад бросить взгляд не возникнет желания,
 А, раз посмотрев, можно кончить скитания,
 Ведь в одном лишь мгновении можно себя
запереть,
 И, увидев пепел, не сдвинуться впредь.

 Так что слепо иду, верю в хороший исход,
 Не видя того, что дорога несет
 Я без пяти минут стою на краю
 И скорее ошибусь и себя тем убью.

 Хотя ,может, мой  риск стоит того,
 Чтобы ,разбившись, упасть,
 Не жалеть ничего.

 Написал перед вступительным экзаменом :)

<< Назад на Авторская песня


Агата Кристи
Ползет
Прислал: Градусс (подбор) e-mail: syrbumax@mail.ru
в скобках - аккорд ко второй версии песни

     Am
Я в детстве спрятался в шкафу,
А шкаф стоял в таком углу,
     Am7+(G#)
Что безобразная луна
  (E)
Его лизала из окна.
Я ненавижу свет луны,
Когда двенадцать бьют в часы
И по стене такое вот
Ползет, ползет, ползет, ползет, ползет.

Я в детстве спрятался в шкафу,
Я в нем живу и в нем умру.
Я чувствую, что это здесь,
Что это хочет меня сьесть.
Я ненавижу свет луны,
Когда двенадцать бьют в часы,
Когда ко мне такое вот
Ползет, ползет, ползет, ползет, ползет.

Ползет, ползет, ползет, ползет, ползет.

<< Назад на Агата Кристи


Авторская песня
Shadow. "Мне не вернуть"
Прислал: Shadow e-mail: YAZICHNIK@ukr.net
       Am
    Разорвано письмо на столе
                      Dm
   Порваный вклочья лист
                        Em
   А за окном все те же дожди
                             Am
    И стаи в даль улетающих птиц
   Ты где-то там далеко
   тебя я видел в снах
   Мне без тебя не легко
   Останься со мною в мечтах
                           Пр:
   Am
   Как жаль что мне уже не вернуть
                           Dm
   Те летние теплые долгие дни
                           Em
   Любви разорвали тонкую нить
                          Am
   И мне уже не поднятся с земли

   Пусть плачет небо дождем до утра
   вспоминая тебя и меня
   И встречают пары рассвет
   там где нас с тобой больше нет

   В последний раз я быть может пройду
   Под светом звезд где-то там в далеке
   И вместе с майским дождем
   Я растворюсь в ночной тишине

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Пепел жизни мне в лицо"
Прислал: Антибура Максим e-mail: r-a@nm.ru
Am            Dm
Сегодня ночь темней
  G6             E
Сегодня тусклый свет от фонарей
Не поступает на дорогу
По которой я иду.
Ветер мне шепчет
Что готов мне всё отдать
Ему не верю
Знаю, он готов меня предать.
Красный свет
Дорогу преградит мне наяву
Как во сне
Я на пролом пойду к нему.

Не помеха!
Пепел, что в лицо мне нёс
Пьяный ветер
Заплутавший среди грёз.
Лист без ветки
Что под ноги мне упал
Я поднял
И к груди своей прижал.

Плач услышав
Ты постой, куда бежишь
Помолившись
Стать спокойным словно мышь.
Сдай бутылки
На ответ задай вопрос
Грошь в копилке
Жизнь как медленный понос.
Кровь по венам
Словно газ по трубам в дом
К переменам
Кошки лают за окном.

Не помеха!
Пепел, что в лицо мне нёс
Пьяный ветер
Заплутавший среди грёз.
Лист без ветки
Что под ноги мне упал
Я поднял
И к груди своей прижал.

В чистом небе
Словно волны облака
Дым заводов
Сзади грязная река.
Утром ранним
В новостях, что про зверей
Нам расскажут
Где обедал воробей.
Быстро пчёлы
Все слетаются на мёд
Ну а мухи
На говно и на помёт!

Не помеха!
Пепел, что в лицо мне нёс
Пьяный ветер
Заплутавший среди грёз.
Лист без ветки
Что под ноги мне упал
Я поднял
И к груди своей прижал.

<< Назад на Авторская песня


Аквариум
Орел, телец и лев
Прислал: e-mail: vit@shei.ru
Размерность 6/8.

             D    A         D      D
Как странно то, что затеваю я:
D7                      G      G
Подобие любви создать из жажды,
G          A7          #Fm          #Fm
И временем раскрасить, чтоб однажды
Em7              Em7     A     A7
Поверить самому, не знаю я.
D           A          D       D
Откуда этот редкостный напев,
D7                      G           G
Знакомых нот прекрасное сплетенье,
G                 A7                 #Fm     #Fm
Стук в дверь мою: Кто? - спрашиваю - тени.
Em7              A             D    A7
Они отвествуют: "Орел, телец и лев".
E          H7         E     E
Я говорю: "Откуда вы ко мне?
E               E               #Fm     #Fm
Каккой судьбой? И ключ в дверях вращаю,
           A    H7    #Cm   #Gm   A
Поставить чай не медля обещаю,
#Fm                  H7
И дверь держу на этой стороне.
E             H7            E     E
Они смеются: "Вот напрасный труд!
E                                  #Fm       #Fm
Не трать сил зря!" - и чинно сквозь
проходят,
        A      H7           #Cm    #Gm    A
Садятся в круг и глаз с меня не сводят,
#Fm                     H7      H7
И, кажется, они чего-то ждут...
#Gm                   Eb     Eb
"Послушайте, любезные друзья,
#G                               #Cm    #Cm
Не может быть, чтоб вам был нужен я,
A                 D        #F       #F
Должно быть здесь произошла ошибка",
Hm                      #F        #F
Но скрипка на стене моей дрожит,
      H7                  Em     Em
И Боже мой, мне, кажется, бежит
     G       B        A        A
По их чертам знакомая улыбка...

(То же, что и вначале)

Так и живем, не пропустив не дня,
Но каждый день проходит, словно дважды,
И я все пью и мучаюсь от жажды,
                B          A7
А гости здесь и смотрят на меня...

<< Назад на Аквариум


Алсу
Вчера
Прислал: Юлиана e-mail: ulala@km.ru
   Hm
Негаданно нежданно
                         F#
С утра напротив входа в метро

Мы встретились случайно
                    Hm
Одни на перекрёстке миров.

Я только посмотрела
                     F#
В зелёные, как море глаза,
   Em
Я даже не успела
                        F#
Тебе о самом главном сказать.

Припев:
                Hm     F#
Как тихо падал дождь вчера,
                           Hm
Он знал, что ты придёшь, вчера.
         D     A
А я не поняла вчера,
       Em
Что среди городов и волшебных снов
    F#
Я просто тебя ждала.

Никто не догадался,
Как мы с тобой друг друга нашли.
Лишь в небе отражался
Тот маленький кусочек земли,
Где мы с тобой стояли,
Те двое, под раскрытым зонтом;
Где всё переменилось,
Где я тебе сказала о том:

Что-то маловато аккордов получилось: Хотя, для
начинающих песенка в самый раз:

<< Назад на Алсу


Адаптация
Анархия
Прислал: yahha e-mail: grob5@rambler.ru
C        G      Am      F
Юноше обдумывающему житьё
Hадо сразу сказать
Любая власть дерьмо
Любой закон это тюрьма
А разговоры про свободу это всё ерунда
Огнём и мечом наведут порядок
Железный кулак установит покой
Таких как я поставят к стенке
Hо мы умрём с криками "хой!"

Анархия
Анархия
Анархия
Анархия

Так отдайте бездомным дома
А калекам отдайте их части тела
Пусть будет всё как вода
Как завещал нам хайрастый Ленин
Землю крестьянам заводы рабочим
Hародам мир и любовь
Hо не отдайте чёрное знамя
И надежду на русский авось
Пускай будет

Анархия
Анархия
Анархия
Анархия

Подбор (с) Alexey Bondarenko

<< Назад на Адаптация


Алиса
Черная ROCK-n-ROLL мама
Прислал: GoreX e-mail:
Черная ROCK-n-ROLL мама

Riff 1

e|---------------------------------------------------------------------------|
h|---------------------------------------------------------------------------|
G|-----------------------------------------------1/2--------------------1/2--|
D|-2-2--2-2--5-5--5-5--7-7--7-7--5-5--5-5--2-2----^--2------------2-2----^-2-|
A|-0-0--0-0--3-3--3-3--5-5--5-5--3-3--3-3--0-0--0-3--0---0h5p3p0--0-0--0-3-0-|
E|---------------------------------------------------------------------------|
Riff 2

e|----------------------------------------------------------------------------|
h|----------------------------------------------------------------------------|
G|-----------------------------------------------1/2--------------------1/2---|
D|-2-2--2-2--5-5--5-5--7-7--7-7--5-5--5-5--2-2----^--2------------2-2----^--2-|
A|-0-0--0-0--3-3--3-3--5-5--5-5--3-3--3-3--0-0--0-3--0--0h3p0-----0-0--0-3-0--|
E|------------------------------------------------------------3---------------|
Riff 3     4 X
e|---------|---------------|
h|---------|---------------|
G|---------|---------------|
D|-9-9-9-9-|-7s9-9-9-9-----|
A|-7-7-7-7-|-5s7-7-7-7-----|
E|---------|---------------|
Riff 4

e|----------------------------------------------------------|
h|----------------------------------------------------------|
G|----------------------------------------------------------|
D|-------------------7-7--9-9--10-10------------------------|
A|-7-7--8-8--10-10---5-5--7-7--8--8---7-7-----7-5-7p5-3-----|
E|-5-5--7-7--8--8---------------------5-5-------------------|
Riff 5

e|-------------------------------------------------|
h|-------------------------------------------------|
G|-------------------------------------------------|
D|-7-7-7-7--7s9-9-9-9--9s10-10-10-10--12-12-12-12--|
A|-5-5-5-5--5s7-7-7-7--7s8--8--8--8---10-10-10-10--|
E|-------------------------------------------------|
Riff 6

e|------------------------------------------------|
h|------------------------------------------------|
G|------------------------------------------------|
D|-2-2-2--5-5-5--7-7-7-7-7-7--7-7-7--5-5-5--2-2---|
A|-0-0-0--3-3-3--5-5-5-5-5-5--5-5-5--3-3-3--0-0---|
E|------------------------------------------------|

Riff 1 A5 C5
Мир был бел, белый, как мел,
D5 C5 |: A5 C5 A5 :|
Мир хотел сохранить предел.
Riff 2 A5 C5
Столбы границ охраняли сон.
D5 C5 /: A5 C5 A5 :/
Все, все чтили закон.
A5 D5
Но время пришло, мама сделала шаг
C5 D5 Riff 3
И устроила страшный бардак.

Riff 4
Черная ROCK-n-ROLL мама.

Каждый день мама варит отвар.
Отборные травы, золотой самовар.
Подноси стакан, да садись за стол.
Мама даст тебе понять, что такое RОCК-n-RОLL.
Смахни сон с век, страх сдай в багаж,
Хлебнул - и ты уже наш.

Черная РОК-Н-РОЛЛ мама.

У нас нет хвостов, у нас нет копыт,
Но голова от рогов иногда болит.
Наши жены шалят, мы тоже егозим,
Пьем все, что горит, даже керосин.
Полом стал потолок, потолком стал пол.
Мама называет это - РОК-Н-РОЛЛ.

Черная РОК-Н-РОЛЛ мама.

Да, мы все вышли из чрева,
Черного чрева РОК-Н-РОЛЛ девы.
Мы танцуем, как умеем, где попало,
Мы хотим еще больше, нам этого мало.
Riff 5

Мама, плюнь за нас три раза через левое плечо!
Спасибо, мама! Ух, горячо!

Riff 6

Черная РОК-Н-РОЛЛ мама.

<< Назад на Алиса


Авторская песня
Тищенко Александр. "Брат мой панк"
Прислал: Тищенко Александр e-mail: hershnurik@yandex.ru
Am
Ты такой-же как мы
C
Ты такой-же как я
F                             G
Брат мой панк мы восстанем с тобой
И тогда все поймут
И тогда все простят
И тогда закричат ПАНКИ ХОЙ!

Ты такой-же как мы
Ты такой-же как я
Ты такой-же как будем мы все
Но это будет не так
И это будет нездесь
А мы с тобой оказались в пизде

И мы будем сидеть
И мы будем ходить
По подъездам как было тогда
Когда были с тобой
Когда пили с тобой
Когда мы полюбили тебя
АНАРХИЯ

<< Назад на Авторская песня


Адо
Смешно
Прислал: Николай e-mail: bober1291@gala.net
Em               D
Жить здесь, в материальном мире,
C				D
Под ленивый голос Боба Гелдофа
G	    D			C
Достать билет, чтобы съездить в Питер
            D
И плюнуть там в канал Грибоедова
C					D
Выиграть в карты с помощью маленькой-маленькой
лжи,
G			Em
И думать, что победил
C			D
Школьным друзьям принести анаши,
G		D		C
И быть уверенным, что всех удивил
    D
     Смешно

Пить вино и курить сигарету
С лицом человека, раздвигающего космос
Потом, не стесняясь, предаться земному
С кем-то в пространстве невинного Лотоса
Лаять в сонм собачей своре,
То держа за эпизод судьбы
Купить флейту на последние деньги,
G			Em
Но жить под звуки водосточной трубы
    C
     Смешно
     D
     Смешно

<< Назад на Адо


Авторская песня
Marcel. "Песенка кастрата"
Прислал: marcel e-mail: marcel@ngs.ru
D                                    Em
Я бил в морду, когда на меня шли с ножом.
C                 D                  G
Я бил в морду, когда на меня шли с ножом.

Я ещё в кармане у себя носил мешок
На случай, если у меня случится шок.

Мне в детстве яйца отрезали серпом
И в жопу мне засунули ржавый лом.

ПРИПЕВ:
И никогда я не справлюсь со своей утратой,
Навсегда поломана душа кастрата.
Я никогда не справлюсь со своей утратой,
Навсегда поломана душа кастрата.

И меня все дразнят "безъяичным
петухом",
А также, называют евнухом.

И теперь я не просто кастрат,
Я - маньяк.

Поздно ночью в церкви побывал я,
И яиц на старость лет лишился дьяк.

ПРИПЕВ

И пускай хоть кто-нибудь что-нибудь скажет мне!
Сразу к ним придёт с серпом пиздец.

Он их спросит: "Почему ты так
говорил?"
"А ну, снимай штаны, сраный педофил!

Пиздец с серпом - это не просто шутка.
Это - месть моя.

Так что не шутите, ребята.
Все равно, шутить буду последним я.

ПРИПЕВ

____________________________________________________________

P.S.: Песня исполняется тоненьким, высоким,
протяжным голоском. Между куплетами возможны
проигрыши, состоящие из тех же аккородов, или на
тон-два выше. MP3 в ближайшее время не
ждите.

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "История любви"
Прислал: Zippo e-mail: drzippo@mail.ru
Песня играется боем.

С                 E
Ты идёшь по улице одна,
F                     G
Мирно падают на землю слёзы.
C                      E
Думал, что сойду я без тебя,
F                               G
Но вспомнил , что на свете есть розы.

Я купил тебе букет цветов,
Самых лучших, самых дорогих.
Я бежал к тебе и был готов,
Сочинил тебе я даже стих.

Припев I.
       F                  C
       Но отвергла ты мои цветы,
       F                         E
       Да и стих ты слушать не хотела
       C              E
       Я кричал тебе: Прости!
       F             G
       Но молчала ты умело.

Проигрыш: С E F G -  X2

Я иду под горькою луной,
Без тебя мне жутко скучно.
Эту ночь ты будишь не со мной,
Мечтаю я, чтоб было утро.

Утром побежал в универмаг,
И купил духи тебе французские.
А потом подумал: я дурак,
Поменял их на русские.

Припев II:

       К сожалению ты не патриотка
       И отвергла мой пахучий дар.
       Ты кричала: Я не идиотка!!!
       Стал я бледный как зимой загар.

Проигрыш: С E F G -  X2

Я печален, грустен и разбит.
Я готов повесится на люстре.
Начинал с усердием я пить,
Но крутилась мысль о люстре.

На базаре купил я пистолет,
Всё, теперь судьба моя - стреляться.
В пуле я найду свой ответ,
И не надо жизни бояться.

Припев III:

       Вот и ствол щекочет мой висок, | -
исполняется медлее обычного.
       Я закрыл глаза жду момента.    |

       Вдруг я слышу шёпот за спиной:
       Милый прости, была я стервой.

Проигрыш: С E F G -  X2

Жили были долго - хорошо.
И несчастий мы не встречали
Целовались очень горячо,
И детей на свадьбы провожали.

Проигрыш: С E F G -  X2

<< Назад на Авторская песня


Алиса
Веретено
Прислал: Князев Николай e-mail: experimentator@yandex.ru
Gm  Cm
Облака
Hm               F#
Гонят в осень туман,
Над водой
Золотой караван.
По лесам
Заплутали дожди,
С ними я
До капели не жди Припев:

        Gm
Опять игра,
        Cm
Опять кино,
Hm              F#
Снова выход на бис.
Плетет судьбу
Веретено
За чертою кулис.
Когда-нибудь
Замедлить бег,
И, уже не спеша,
Увидеть, как
Берет разбег
Душа Снег летит,
Кружит время метель,
Над землей
Белая канитель.
По весне
Ливни ринутся в бой,
С ними я
Возвращаюсь домой Припев.

Во, блин ! А то всё не то !
Песенка на 4 аккорда, это вам не шуры-муры :)

<< Назад на Алиса


Авторская песня
Guitar Crying. "Cуицид"
Прислал: Guitar Crying e-mail: vasiljok@mail.ur.ru
Hm                            F#m      Em
Я не могу без тебя, жить не могу без тебя.
          D       F#      Hm
О чём я могу ещё Бога просить?
Я разукрасить хочу портрет твой в бликах дождя,
А не получится если, совершу СУИЦИД.
Я тебя  вижу  во сне, я тебя слышу в мечтах.
Дышу тобой я, тебя я боготворю.
И ветер треплет любовь, рассыпавшуюся в прах.
А кто-то, может быть, шепчет тебе: 'Люблю'.

Припев:
Hm           F#m           Em
Я совершу СУИЦИД во имя любви,
           D       F#          Hm
Во имя безмерного чувства к тебе.
             F#m          Em
Я совершу СУИЦИД во имя тебя,
            D                Hm
А ты - это всё, что есть у меня
    D#m7              F#
На этой проклятой планете
    Hm F#
Земле:
    Hm F#
Земле:
    Hm F#
Земле:

И этих будней тупых, раскрашенных в серый цвет
Куда-то, спотыкаясь, вереница бежит,
Ты вместе с кем-то сейчас, а вот меня с тобой
нет,
И не нужен тебе никакой СУИЦИД.
Ничто не может жизнь эту изменить.
Её расцветить в яркий красный цвет.
Но может разом затмить, всё за секунду затмить
Мелькнувший в жизни моей твой силуэт.

И:

Припев.

Покроет губы кровь и побежит по листу,
Сквозь строки просочится ярко-красная кровь.
Ты припадёшь к моему ледяному лицу.
Но не смогу я почувствовать твою любовь:
И будет горько страдать моя большая родня,
И кто-то, может быть, вспомнит человека того,
Кто совершил СУИЦИД во имя тебя.
От жизни не хотя, кроме тебя, ничего.

<< Назад на Авторская песня


Авторская песня
Nebo. "Быль"
Прислал: nebo e-mail: vda_world@aport2000.ru
Dm
А за домом дом, а под домом метро;
B
Машинными запахами дышит оно.
Gm
Светофор подмигнёт, как ливень пойдёт,
A
И с небес звезда опять упадёт.
Будет чем дышать, станет что хотеть;
И появится то, на чём можно лететь.
Время остановится, и станет светло;
Ясную погоду волной принесло.

Gm
   Опять пришла мешура;
A
   Принесла нам своё тепло,
Dm
   Отдала нам свою любовь.
B
   И градом пошёл дождь,
   И на нас полилася листва...

За чужими окнами падает снег;
Его ловит уставший от сна человек.
И автобус прийдёт в уложенный срок;
И поздравит нас с праздником собственный бог.
За облаком пыли - облако правды;
Ветер проиграл, и сдал свои карты.
Фонарь приуныл, и лёг отдохнуть,
А собственный бог захочет свернуть.

   Опять пришла мешура;
   Принесла нас своё тепло,
   Отдала нам свою любовь.
   И градом пошёл дождь,
   И на нас полилася листва...

Будет свежий глоток провославной воды,
Слипнутся веки, разведутся мосты.
Построится город, похожий на сон,
Назовёт его кто-то "Второй Вавилон".
Когда компьютерной эре наступит конец,
Когда железо заменит свинец;
Когда реальность просочится в окно,
Никто не сможет сказать ничего.

   Опять пришла мешура;
   Принесла нас своё тепло,
   Отдала нам свою любовь.
   И градом пошёл дождь,
   И на нас полилася листва...

<< Назад на Авторская песня


Авторская песня
Nebo. "Кто лишний?"
Прислал: Nebo e-mail: vda_world@aport2000.ru
                Em - A - D - G

    Em      A              D         G    Em   A
 D   G
   Лишний гвоздь во лбу и полный стакан;
   Лишний бросок и лишний удар.
   Ненужная жизнь и лишний бес;
   Мёртвый судья и чёрный крест (на спине).

                 Em     A
            Кто лишний?

   Первый скачок вверх и третья любовь;
   Затемнённый пейзаж и закрытый роддом.
   Красный сугроб и липкий лес;
   Лишний прокурор и дохлый бес (во дворе).

            Кто лишний?

   Включенный лимон и приподнявшийся пёс;
   Лишний чердак и медленный кросс.
   Дорожный Христос и кнопочный бес;
   Железный "Стоп-Кран" и заштопонный
вес.

            Кто лишний?

<< Назад на Авторская песня


Ария
Осколок льда
Прислал: JOE KOKER e-mail: DER@.TRE.RU
Я присутствовал на всех концертах АРИИ.И я не
слышал чтобы кто-нибудь играл лучше
меня!!!!!!!!!!!!
ПОСТАНОВКА АККОРДОВ для АКУСТИЧЕСКОЙ ГИТАРЫ!

BZ-797899   Gm-155233 Am-569755 G#m-334000(играть
по нижним 3)

Присылайте отзывы Я уверен что вам
понравится!!!НАСЛАЖДАЙТЕСЬ АРИЕЙ!!!!!

Am
Ночь унесла тяжелые тучи
Am
Но дни горьким сумраком полны
Мы расстаемся - так будет лучше
    Am
Вдвоем нам не выбраться из тьмы...

  ПРИПЕВ:

Am
  Я любил и ненавидел
Am
  Но теперь душа пуста
Am
  Все исчезло, не оставив и следа
Am
  И не знает боли в груди осколок льда...

Я помню все, о чем мы мечтали
Но жизнь не для тех, кто любит сны
Мы слишком долго выход искали
Но шли бесконечно вдоль стены...

  ПРИПЕВ.

Пусть каждый сам находит дорогу -
Мой путь будет в сотню раз длинней
Но не виню ни черта, ни Бога
За все заплатить придется мне!

  ПРИПЕВ:

F      G         Am
  Я любил и ненавидел
F       G            Am
  Но теперь душа пуста
F        G           C G        Am
  Все исчезло, не оставив и следа
              F         G            D
  И не знает боли в груди осколок льда...
              F         G            Am
  И не знает боли в груди осколок льда...

<< Назад на Ария


Аквариум
Самый быстрый самолет
Прислал: Tabu e-mail: tabu41@mail.ru
Играется с каподастром на 6-ом ладу.

Intro: (с каподастром)
|--------------------------------|
|--10--11--10--8--6--------------|
|--------------------9-----------|
|--------------------------------|
|--------------------------------|
|--------------------------------|

Если без каподастра то так:
|--5--6--5--3--1--0---------|
|---------------------------|
|---------------------------|
|---------------------------|
|---------------------------|
|---------------------------|

Am Em G C G Am Em H7* Em

Em          H7*             Em
          Hе успели все разлить,
    H7*        G    D   G
А пол жизни за кормо-о-ою
        C          G
И ни с луком, ни с ружьем
    Am        Em
Hе найти ея следы
E                   Am
     Самый быстрый самолет
      D           G     Em
Hе успеет за тобо-о-ою
   Am          Em
А куда деваться мне,
    H7*             Em
Я люблю быть там где ты.

Вроде глупо так стоять да не к месту целоваться
Белым голубем взлететь, только на небе темно
Остается лишь одно - пить вино да любоваться
Если б не было тебя - я б ушел давным давно

Все что можно пожелать - все давным-давно
сбылося
Я ушел бы в темный лес да нельзя свернуть с
тропы
Ох я знаю отчего мне сегодня не спалося
Видно где-то рядом ты да глаза мои слепы

Так что хватит запрягать, хватит рваться за
судьбою
Хватит попусту гонять в чистом море корабли
Самый быстрый самолет не поспеет за тобою
Hо когда ты прилетишь, я махну тебе с земли

Самый быстрый самолет не поспеет за тобою
Hо когда ты прилетишь, я махну тебе с земли

H7*
|----1-----|
|-----0----|
|-----2----|
|-----1----|
|-----2----|
|-----0----|

<< Назад на Аквариум


Авторская песня
Кривоносов Евгений. "'Курску' посвящается..."
Прислал: Кривоносов Евгений e-mail: dion@tynda.ru
КУРСКУ" ПОСВЕЩАЕТСЯ...

Em

 e
--7---------------------------------------------
 h
--8---------------------------------------------
 g
--9---------------------------------------------
 d
--9---------------------------------------------
 a
--7---------------------------------------------
 e
--7---------------------------------------------

           Am             	Em
 1. Вот и август настал,какая грустная пора
      Dm           E     Am
    И отец провожал,на ученья на ученья сынка
                                Hm
    И не знал он тогда,что в последний вот раз
        C                     G
    Он глядит на него - слёзы падают с глаз.

 2. Вот подводка ушла в синеющую мглу,
    А душа моряка не знала беду.
    Вот ученья прошли и подводка плывёт
    И матросы пошли,капитан их зовёт.
 3. Вот какой-то удар,настигает извне,
    Вот ещё раз удар и подлодка на дне
    И кричит капитан:"Эй,ребята,вода!
    Приближается к нам,видно смерть к нам
пришла."
 4. И боролись они, со стихийной водой,
    Но она приближалась,к ним всё ближе порой.
    Вот уж часть моряков,задыхалась в воде
    Для друзей-моряков,нет страшнее беде.
 5. Как всё это сказать,матерям рассказать,
    Что детей их им больше,увы не видать,
    А что жёнам сказать,что мужей им своих
    Не увидеть в живых,не обнять их родных.
 6. Сто восемнадцать парней,без вины,без войны
    Погибли по чьей-то дурацкой вине.
    Так поднимем бокал,за Российский Мор.Флот
    За ребят молодых и за Северный Флот!

<< Назад на Авторская песня


Адаптация
Будущего нет
Прислал: yahha e-mail: grob5@rambler.ru
С             G
Под ногами земля
Am        Em
Будущего нет
Я полюбил тебя
Будущего нет
И ты идешь домой
Будущего нет
Возьми меня с собой
Будущего нет
Какой чудесный мир
Будущего нет
Здесь хватит места всем
Будущего нет
И солнце светит нам
Будущего нет
Опять попал в капкан
Будущего нет

Hаступит коммунизм
Будущего нет
И будет вечное лето
Будущего нет
Там оборвется радость
Будущего нет
Спокойной будет старость
Будущего нет
Как повезло всем нам
Будущего нет
Что мы родились здесь и сейчас
Будущего нет
И предо мной сто дорог
Будущего нет
Я опоздал на Вудсток
Будущего нет

Все будет хорошо
Будущего нет
Hе разлучиться нам
Будущего нет
И прочь уйдет война
Будущего нет
Забудется вина
Будущего нет
Мы будем долго жить
Будущего нет
У нас родится сын
Будущего нет
У нас родится дочь
Будущего нет
Я не смогу помочь
Будущего нет

Под ногами земля
Будущего нет
Я полюбил тебя.
Будущего нет
И ты идешь домой домой
Будущего нет
Возьми меня с собой
Будущего нет
Какой чудесный мир
Будущего нет
Здесь хватит места всем
Будущего нет
И солнце светит нам
Будущего нет
Очередной капкан
Будущего нет

Подбор (c) Alexey Sukovitsyn

<< Назад на Адаптация


Авторская песня
Michailo. "Новогодняя"
Прислал: Michailo e-mail: michailo2002@mail.ru
E               H
Я ломаю крышку гроба
A           G
И вылазею на свет
Впереди лишь груда трупов
И вдали один просвет
Я ломаю эту крышку
И бегом скорей туда
Там меня уже заждались
Мои старые друзья

Мёртвые, вперёд !
Празднуй новый год !
Намешаем крови с водкой
И тогда гуляй народ !

Мёртвые, вперёд !
Празднуй новый год !
Намешаем крови с водкой
И тогда гуляй народ !

До утра идёт пирушка
Кровь испита вся до дна
Где бы взять ещё ?
Ими вся Земля полна !
Мы выходим на дорогу
И включаем дальний свет
Выходите, вы, живые,
Новогодний наш обед !

Мёртвые, вперёд !
Празднуй новый год !
Намешаем крови с водкой
И тогда гуляй народ !

Мёртвые, вперёд !
Празднуй новый год !
Намешаем крови с водкой
И тогда гуляй народ !

<< Назад на Авторская песня


Авторская песня
Голубенко Роман. "Мечты"
Прислал: Голубенко Роман e-mail: romario-punk@yandex.ru
Эта песня посвящена моей девушке Тане...
Am         F         C        E
Посмотрел я девушке своей в глаза,
Dm       G       С       Am
Голова закружилась от красоты.

Знаю станет она моей СУПЕРЗВЕЗДОЙ!

И я песню решил написать для нее...

Припев:

Am                         Dm  G  C
У нее такие глазки...как у ко-шеч-ки,
У нее у киски губки это класс.
И она сама такая кле-ва-я,
А зовут такую лапу Та-неч-ка!!!

А песню эту написал я для нее,
Долго думал я, с чего начать.
Она будет знать - я ее люблю,
И пусть вокруг все знают что...

Припев:

И я стану сверх новой рокзвездой.
Будут деньги машина и все дела.
И будем мы вместе, как и всегда,
И я песни буду писать для нее.

Припев:

Эти песни услашат все вокруг,
Мои диски купят, тысячи рук.
Конечно это, только мечты,
Но песню эту посвятил я тебе.

<< Назад на Авторская песня


Агата Кристи
Кошка
Прислал: Tourniquet e-mail: romchik2001@mail.ru
[intro]
E---------|---------|---------
B---------|---------|---------
G-------2-|---------|---2-----
D---0-0---|-0-0---0-|-0---0-0-
A-0-------|-----0---|---------
E---------|---------|---------

||-------------|----------------|------------
||-------------|----------------|------------
||.------------|----------------|------------
||.-2--3--2--0-|-2---3---2----0-|------------
||-------------|----------------|------------
||-------------|----------------|------------
    Мо-я кош-ка боль-на смер-тью
--------------|------------||----------------|------------|---------------|
--------------|------------||----------------|------------|----0------0---|
--------------|-----------.||----------------|----------0-|-2------2----2-|
--2--3--2---3-|-2----2--0-.||--2----3--2---3-|-2--3--3----|---------------|
--------------|---4--------||----------------|------------|---------------|
--------------|------------||----------------|------------|---------------|
  мо-я  кош-ка  у-ми-ра-ет    Слиш-ком дол-го  мы
лю-би-ли что-бы всё е-ще

-------------|---------------------|--------------------|-----------------------
--0----------|---------------------|--------------------|-----------------------
------2------|---------------------|--------------------|-----------------------
-----------2-|3--2--0--2-3--2--0---|-2----3---2--3---2--|-----2--0--------------
-------------|---------------------|--------------------|-4---------------------
-------------|---------------------|--------------------|-----------------------
  лю-бить  Мо-я кош-ка у-ми-ра-ет   слиш-ком
дол-го слиш-ком дол-го

Моя кошка больна смертью
Моя кошка умирает
Слезы кончились нам скучно
Мы устали ждать финала
Слишком долго мы любили
Чтобы всё еще любить

Моя кошка умирает
Слишком долго
Слишком долго

Моя кошка больна смертью
Моя кошка умирает
Ей не страшно ей не больно
Мне не грустно мне не жалко
Ей сегодня на помойке
Вспашут тело червяки

Моя кошка умирает
Спи спокойно
Бог с тобой

<< Назад на Агата Кристи


Авторская песня
Ветлужский Денис. "Домой"
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Соло, я думаю, было бы сделать на электро, сама
песня идет боем (лучше медиатором) на акустике,
также вохможен аккомпанимент на электро и на
басу.

Intro:

E||-----0--2--3------------|-----0--2--3----2-------|
B||--0-------------0--1----|--1----------------0----|
G||------------------------|------------------------|
D||------------------------|------------------------|
A||------------------------|------------------------|
E||------------------------|------------------------|

      H7
-----------0------------|----------------2--3----|------2-/|\---------|
--0--1--3---------------|-----0--1--0------------|---------|----------|
----------------0--2----|--2---------------------|------2--|----------|
------------------------|------------------------|------1--|----------|
------------------------|------------------------|------2--|----------|
------------------------|------------------------|--------------------|
   Em         Am7        D       Em
Небо смотрит вниз звездами в глазах,
  Em           Am7             D   G
Впереди лишь степь да ветер в волосах,
    G        Am        D      G
Скачет он домой по родной земле,
      Em   Am         H     Em
Разрывая степь на гнедом коне.

проигрыш: Em|Am7|D|G|Em|Am|H|Em

Он когда-то жил в поле у ручья,
Рассекал закат холкою коня,
Он дышал росой руно поутру,
И и сейчас домой мчится он сквозь тьму.

проигрыш:
Em|Am7|D|G|Em|Am|C|H|H|Am7|D|Em|Em|Am7|D|G|G|Am|D|G|Em|Am|H|Em
                            |___|     |_____|
|___|
Дома встретит мать, и к подруге он
На рассвете вновь постучит в окно.
Вместе с ней они встанут на холме,
И никто не вспомнит о былой войне. |- 2 раза

проигрыш: Em|Am7|D|G|Em|Am|H|Em
Outtro:

-----0--2--3------------|-----0--2--3----2-------|-----------0------------|
--0-------------0--1----|--1----------------0----|--0--1--3---------------|
------------------------|------------------------|----------------0--2----|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|

----------------2--3----|--3--3--3--3----7--5----|--5--5--5--5----7-------|
-----0--1--0------------|------------------------|-------------------8----|
--2---------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|

----------------5-------|---------------------------||
--8--8--8--8-------7----|--7--7--7--5----4--5/|\----||
------------------------|-------------------4-|-----||
------------------------|-------------------5-|-----||
------------------------|---------------------------||
------------------------|---------------------------||

<< Назад на Авторская песня


Ария
Возьми мое сердце
Прислал: e-mail:
Am            D
Слепaя ночь леглa у ног
     Gm      F
И не пускaет зa порог
Am            D
Брожу по дому кaк во сне
          Gm  F
о мне покоя нет нигде
Am             D
Тупaя боль пробьет висок
          Gm   F
И пaльцы лягут нa курок
         Am     D
А в зеркaлaх кaчнется призрaк
F           E
Призрaк любви

Припев:
Возьми мое сердце
Возьми мою душу
Я тaк одинок в этот чaс
Что хочу умереть
Мне некудa деться
Свой мир я рaзрушил
По мне плaчет только свечa
a холодной зaре

Ты умерлa в дождливый день
И тени плыли по воде
Я смерть увидел в первый рaз
Ее величие и грязь
В твоих глaзaх зaстылa боль
Я рaзделю ее с тобой
А в зеркaлaх кaчнется призрaк
Призрaк любви

Я слышу утренний колокол
Он слaвит прaздник
И сыпет медью и золотом
Ты теперь в цaрстве вечного снa

Я слышу утренний колокол
Он бесов дрaзднит
И звоном небо рaсколото
a земле я любил лишь тебя...

...Возьми мое сердце.

<< Назад на Ария


Аквариум
Моей звезде
Прислал: nebo e-mail: vda_world@aport2000.ru
  D          A          D
Моей звезде не суждено
 Hm                         F#m
тепла как нам простым и смертным
 G             A             D       Hm
Нам сытый дом под лампой светлой
  Em        G          A   A7
а ей лишь горькое вино
А ей лишь горькая беда
сгорать где все бегут с пожара
Один лишь мальчик скажет: "Жалко.
Смотрите, падает звезда !"

Моей звезде не суждено
устать или искать покоя
Она не знает что такое
покой, но это все равно
Ей будет сниться по ночам
тот дом что обойден бедою
А наяву служит звездою
и горький дым, и горький чай

<< Назад на Аквариум


Агата Кристи
Прощальное письмо
Прислал: Паша Чуваков e-mail: Piligrim1@tts.lt
           Dm          F     A#           Сначала
можно играть перебором,
   Когда умолкнут все песни,              а
проигрыш и второй куплет боем.
      C          Am
   Которых я не знаю,
             Dm          A#
   В терпком воздухе вскрикнет
       F            A          Dm  A
   Последний мой бумажный пароход.
                Dm      F    A#
      Гуд-бай Америка, о-о,
             C       Am
      Где я не был никогда.
           Dm       A#
      Прощай навсегда,
          F              A             Dm   A
      Возьми банджо, сыграй мне на прощанье.
   Проигрыш: DmFA#CAm DmA#FADmA
   Мне стали слишком малы
   Твои тертые джинсы.
   Нас так долго учили
   Любить твои запретные плоды.
   Гуд-бай Америка, о-о,
   Где я не буду никогда.
   Услышу ли песню,
   Которую запомню навсегда?

<< Назад на Агата Кристи


Авторская песня
Кирьянов Александр. "Ода мафии"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
                Ода мафии. (исполняет Александр
Буйнов)

                         сл. и муз. А.Кирьянова
           Em            Am
     1. Я мафиози по призванию
           H7              Em
        И в этом просто убежден,
           Em              Am
        Хоть получил образование,
           D                 G
        Дипломом красным награжден.
           E7           Am
        Но не работаю механиком,
           H7             C
        Зачем мне жалкие гроши,
           Em                   Am
        Ведь я люблю не только пряники,
           H7                Em
        Уж если жить, так от души.

                Припев:
             E7                  Am
           Ой, ма-ма-ма-ма-ма-ма-мафия,
             D             G
           Такая дружная семья,
             Em           Am
           Сижу, читаю эпитафию,
             H7           Em
           Слава Богу, не моя.
             E7                   Am
           Ой, ма-ма-ма-ма-ма-ма-мафия,
             D             G
           Такая дружная семья,
             Em                   Am
           Ой, в черной рамке фотография,
             H7           Em
           Слава Богу, не моя.

     2. У нас порядок снизу доверху,
        Хоть нет парламента совсем.
        И нет таких вопросов "ху" есть
"ху",
        Это до лампочки нам всем.
        Ведь мы живем в своей республике,
        Свои законы, своя власть,
        И мы жуем не только бублики,
        Уж если жить, так только всласть.

     3. Все хорошо, но есть загвоздочка,
        Крутая хизнь предъявит счет,
        Иду по ней, словно по жердочке,
        Играя в "чет" или
"нечет".
        От страха ноги отнимаются,
        И поздно что-то выбирать,
        Но лучше жить, чем просто маятся,
        А умирать, так умирать.

--------------------------------------------------------------------
   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой" в
исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  Песни Александра Кирьянова "Параллельные
пути" и "Мафия" в
исполнении Александра Буйнова -
http://rmp.ru/rus-singer.asp?i=56

  Песни Александра Кирьянова Вы можете найти на
музыкальном
портале РМП -
http://rmp.ru/rus-singer.asp?i=1467

  ICQ 91908757
--------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Война..."
Прислал: e-mail: vit_bsuir@tut.by
написана - 27.1.2001г.

<Играется 3-ой(6-я струна, 1-2-3струны вместе,
5струна, 1-2-3струны вместе)
                   или обычным боем (вниз, вниз,
вверх, вверх, вниз, вверх)

 Am
 Кто был на войне,
 Am
 Тот знает вполне,
 Dm
 Что там совсем не так,

 E
 Как кажется тем,
 E
 Кто живя без проблем,
 Am
 Считает: война - пустяк.     Dm E Am E     {
2 РАЗА     }

          *     *     *

 Таким не понять,
 Что воевать -
 Это совсем не то,

 Что в кресле сидеть
 На экране смотреть
 О войне кино.                         {     2
РАЗА     }

          *     *     *

 Как им объяснить,
 Что там могут убить.
 И будет совсем не смешно,

 Лежать под землёй
 В могиле сырой
 И думать, что произошло.               {     2
РАЗА     }

          *     *     *

 В дыму и огне,
 Как будто во сне,
 Бывает так сложно понять,

 Где наш, где чужой,
 Кто враг, а кто свой,
 Но времени нету решать.              {     2
РАЗА     }

          *     *     *

 Бывает такое,
 Что в пылу боя
 Столкнёшься с врагом бок о бок.

 И руки дрожат,
 Но ни шагу назад,
 И с силой ты жмёшь на курок.         {     2
РАЗА     }

          *     *     *

 Поверь нет страшней
 Смерти друзей,
 Когда на руках у тебя,

 Раненый в бок
 Последний свой вздох
 Делает друг уходя.                   {     2
РАЗА     }

          *     *     *

 И на всё наплевать,
 Готов ты кричать,
 И хочется всё прекратить.

 Его больше нет,
 Погас жизни свет,
 Ты тоже не хочешь жить.             {     2 РАЗА
    }

          *     *     *

 Но силы собрал
 И друга обнял,
 Веки прикрыл его,

 Ты теперь не предашь,
 Свою жизнь отдашь,
 Чтоб отомстить за него.           {     2 РАЗА
  }

          *     *     *

 И ты рвёшься в бой,
 Но пулей шальной
 Подбит и упал в траве...

 И боль в груди,
 И всё позади,
 И лишь пустота в голове.           {     2 РАЗА
   }

          *     *     *

 Это конец,
 Теперь ты мертвец,
 Эа друга ты не отомстил.

 Но что же ты мог,
 Ведь мир так жесток,
 Свою жизнь уже ты прожил.          {     2 РАЗА
   }

 кто хочет пообщаться, буду очень рад :-()

<< Назад на Авторская песня


Авторская песня
Гриценко Димитрий. "Завещание любви"
Прислал: Димитрий Гриценко (voron666 ) (сл.) и Михаил Касумов (муз.) e-mail: voron666@pisem.net
Куплет: 1)
 Em              Dm
Лена, ну почему же ты такая,
C                D
Ну немогу я без тебя,
Em               Am
Люблю тебя а ты незнаешь,
C                    D
Я промолчу и не признаюсь.
G                  D       Em
Лена,  когда же будешь ты моя ? } 2р.

2)
Что натворила ты со мною?
Ведь я люблю тебя  одну.
Хоть разница в годах незначит ничего мне,
Мне напливать ,что говорят друзья:
'Ведь так нельзя, что ты ещё мала' } 2р.

3)
Прошол уж год бесследно.
И  в класс восьмой ты перешла.
А мне всеголишь год,последний год,
И больше неувижу я тебя.
Растанемся мы навсега. } 2p.

4)
И вот. Прошол  последний год
Я подошол к тебе, и отлучились
Мы  на пять минут,
И рассказалтебе историю, двух лет последних,
И взаключение сказал тебе: } 2p.

5)
Люби и будь любимой,
Живи и будь красивой,
Учись и будь умна.
Любил, .Люблю за это я тебя.
Пока ,Прошай  родная, мне пора. } 2p.

( говорить под музыку )
C                           D
'И больше  мы невстретимся  никогда.
G          D          Em
Умру  один  я , без тебя.'

6)
И с этими словами
Я вышел из школы.
Закрылась дверь, достал я пистолет.
Звук выстрела послыщался повсюду,
И летний дождь смывал кровь с тела моего. }2 p.

( говорить под музыку )
Em                Dm
Никто незнал за что и как,
C              D
Никто кроме тебя .
Em
И это чувство вины, оставил я тебе
Am
За смех и равнолдушее
C               D
К признанью моему.
G              D        Em
Живи теперь ты вечно с ним....... } 2p.

<< Назад на Авторская песня


Алиса
Камнепад
Прислал: Voland (подбор) e-mail: voland_mail@rambler.ru
Dm          C
Одинокий вагон,
B             C
Молчаливый вокзал.
 Dm          C       B
Утонувший в дожде перон,
 F             G  F
Я, кажется, опоздал.
Голоса незнакомых мне лиц.
Чужие глаза.
Ну почему я не вижу птиц,
Там где взлетная полоса.

Припев:
 Dm         C
О-о-о камнепад-
 B           C
Зона больных гор.
 Dm         C
О-о-о камнепад
 F                 G   F
И я не знаю до каких пор.

Незапертый дом,
Начало пути.
Но егеря уже открыли сезон
И нам не пройти.
Нелеп как кровь на цветах
Море, бенефис.
Я пою о тропе на верх,
А сам ухожу вниз.

<< Назад на Алиса


Авторская песня
Антибура Максим. "Вражеская пуля"
Прислал: Антибура Максим e-mail: r-a@nm.ru
1.
   Am
В строю стояли пять солдат
   C
Они все вместе шли воевать
   Dm
Упали все на землю... бл...!

П:
G
Вражеская пуля!
G
Вражеская пуля!
G
Вражеская пуля!

2.
Один боец лишь уцелел
Поднялся он и побежал
А враг приклад к плечу прижал... е!

П:
Вражеская пуля!
Вражеская пуля!
Вражеская пуля!

3.
И не дождётся сына мать
Жена одна вновь ляжет спать
В строю стояли пять солдат... но!

П:
Вражеская пуля!
Вражеская пуля!
Вражеская пуля!

<< Назад на Авторская песня


Авторская песня
Хрюкин Андрей. "Путь"
Прислал: Хрюкин Андрей e-mail: khriukin_andrew@mailru.com
F#G
    Мне сказали, что я должен пройти,
F#G
    Но забыли по какому пути;
          C
    Этот путь искал я и здесь и там,
         G
    Я устал, наливай мне скорее сто грамм.
             С7            D7
    Мне в дорогу пора, я иду со двора,
F#G
    Путь в надежде найти, ведь уже девять утра.

     -= F#G F#G D7 C7 F#G =-

    Путь злосчастный я пол жизни ищу,
    Трудно мне, но я совсем не грущу.
    Англичане мне кричали:"How are you,
чувак?"
    Отвечал я им по-русски:"Йошкарола не
бишбармак!"
    Видес негров, папкасов, чукчей, греков,
узбек;
    Но где путь никто не знает, ни один человек.

           Проигрыш.

    Я пол-Земли облетел, я очень силно вспотел,
    Но все усилия напрасно, не нашёл чего хотел.
    Я решил уединиться, в лес дремучий пошёл.
    Стал постится и молится но свой путь не
нашёл;
    Почему я этот путь не могу найти?!
    Вдруг меня осенило - я стою на пути.

    Песня играется как рокен-рол.
    В проигрыше желательно D7 и C7 брать на
    8 и 10 ладах.
          C7          D7 берётся так же,
     VIII IX   X         но на 10 ладу.
     | * |   |   |
     | * |   | * |
     | * |   |   |
     | * | * |   |
     | * |   |   |
     | * |   |   |

<< Назад на Авторская песня


Авторская песня
Цыбульняк Дмитрий. "Помолись"
Прислал: Цыбульняк Дмитрий e-mail: sergeich@dubki.ru
Am                F
Когда нам грустно или тяжко-
C            Em
Помолись за нас, бедняжка.
Если холодно зимой-
Раздели свой кров со мной.

    Помолись и злые силы
    Сразу отступают.
    Помолись, ведь эта вера
    Вправду помогает.

Если в доме стало тесно-
Раздари всё безвозмездно
И добро к тебе вернется,
И души твоей коснется.

    Помолись и злые силы
    Сразу отступают.
    Помолись, ведь эта вера
    Вправду помогает.

Сколько радости и счастья,
Когда в доме есть согласье.
И пока очаг горит
Бог нас любит и хранит.

    Помолись и злые силы
    Сразу отступают.
    Помолись, ведь эта вера
    Вправду помогает.
    Помолись, когда над разумом
        Невластна плоть.
        Помолись.
        Да воскреснет Господь.

<< Назад на Авторская песня


Ария
Антихрист
Прислал: Maniac e-mail: maniac@quake.ru
Hm
Я рожден был ночью в час молитвы волчьей
C
В темном логове зверей,
Черный ангел ада был со мною рядом
На кругах людских страстей,
Я прошел сквозь пламя был огнем и камнем,
Червем был средь мертвых тел.
Прозван был нечистым имя мне - Антихрист,
Ты Христос ты на кресте.

Hm G A G Hm - 2 раза.

Без тебя я призрак, что из храма изгнан,
Без меня ты скучный миф.
Мы с тобой как братья в гимнах и проклятьях
С вечной властью над людьми.
Но ты прячешь тайну и в душе хрустальной
Знаю я грех смертный есть.
Я не тот кто выдаст, имя мне - Антихрист,
Ты Христос тяжел твой крест, крест.

Ты крещен был кровью не речной водою
В первый год судьбы земной.
Царь терзал младенцев и взрывалось сердце,
Слыша скорбный женский вой.
Царь искал Иисуса, чтоб убить искусно,
Но ты Богом был спасен.
По пескам кровавым начал путь свой к славе,
Ты Христос велик твой трон, трон.

    Hm                          C
    Для миллионов ты невиновен мой же отец -
Сатана,
    Но падший ангел богу был равен мстить за него
буду я,
    Но мы сочтемся, в битве сойдемся в год самой
горькой звезды,
    Знаю наверно рухну я первым, только погибнешь
и ты.

    Hm           G         A            Hm
    Имя мне - Антихрист, знак мой цифра 6, 6, 6.
    Hm           G         A        F#
    Имя мне - Антихрист, плачьте о душе.

<< Назад на Ария


Агата Кристи
Огоньки
Прислал: destroyer e-mail: komarowww@chat.ru
     Am
по нехоженным тропки сужены
через лес, через лес, через лес.
      G
как домой дойти и до ужина
      E          G#         Am
без чудес, без чудес, без чудес.

слева заросли-диалектики-
это солнце сгорело вчера.
спрапва поросли-экзостенции
и луна, и луна, и луна.

     Dm
наша синяя стрелка компаса
       Am
нам бесплатно покажет кино.
      B              Am
слева побоку, справа побоку
        B                       Dm C B Am-по
удару
всё смешно, всё смешно, всё смешно.

и смеёмся мы и хохочем мы,
раз-хихи, два-хихи, три-хихи.
и мелькают нам за деревьями
огоньки, огоньки, огоньки.

по нехоженным тропки сужены
через лес, через лес, через лес.
как домой дойти и до ужина
без чудес, без чудес, без чудес.

что за тени там с боку маются
и глядят, и глядят, и глядят?
поззовёшь их не отзываются,
только страшно и душно хрипят.

и смеёмся мы и хохочем мы,
раз-хихи, два-хихи, три-хихи.
и всё ближе к нам за деревьями
огоньки, огоньки, огоньки.
огоньки, огоньки.

<< Назад на Агата Кристи


Авторская песня
Тень. "Море"
Прислал: Тень e-mail:
C
Ты не хочешь плыть на судне,
Em
Что несет навстречу морю
Am
Ветер, пусть и не попутный,
F
Надувая парус воли?

Ты не видишь свет на небе -
Говоришь, что это звезды,
Что мечты на небе нету,
Что темно уже и поздно?

Припев:
G
Уходи! Иди к другому -
Am
Там светло, там светит солнце -
F
Блеск цепей, улыбок сотен
E
Освещает путь парому.

Ты не знаешь, что такое
Каждый день бороться с мыслью
Все оставить, капнуть кровью
И навечно вдруг  забыться?

Ты не можешь ждать и верить
И бороться за надежду
Наконец увидеть море
И вдохнуть свободный воздух?

Припев:
Уходи! Иди к другому -
Там светло, там светит солнце -
Блеск цепей, улыбок сотен
Освещает путь парому.

G
Но оставь мне мою веру
Am
Но оставь мне мою волю
F
И оставь мне это небо
E
И оставь мне это море...

<< Назад на Авторская песня


Алиса
Сумерки
Прислал: e-mail:
 Dm         Gm
Думы мои - сумерки,
 B         C
Думы - пролет окна,
Душу мою мутную
Вылакали почти до дна.
Пейте, гуляйте, вороны,
Нынче ваш день,
Нынче тело да на все четыре стороны
 B         Am
Отпускает тень.

    B         Dm
  Вольному - воля,
  B             Dm
  Спасенному - боль
    B         Dm
  Вольному - воля,
    Am
  А-а-а.

Вот он я, смотри, Господи,
И ересь моя вся со мной.
Посреди болот алмазные россыпи
Глазами в облака да в трясину ногой.
Кровью запекаемся на золоте,
Ищем у воды прощенья небес,
А черти, знай, мутят воду в омуте,
И стало быть ангелы где-то здесь.

Но только в комнатах воздух приторный,
То ли молимся, то ли блюем.
Купола в России кроют корытами,
Чтобы реже вспоминалось о Нем.
А мы все продираемся к радуге
Мертвыми лесами да хлябью болот,
По краям да по самым по окраинам,
И куда еще нас бес занесет?

Но только цепи золотые уже порваны,
Радости тебе, солнце мое!
Мы, такие чистые да гордые,
Все пели о душе, да все плевали в нее.
Но наши отряды, ох, отборные,
и те, что нас любят, - все смотрят нам вслед,
Да только глядь на образа, а лики-то черные,
И обратной дороги нет.

<< Назад на Алиса


Авторская песня
Skelick. "Армия Жизни"
Прислал: Андрей e-mail: skelick@narod.ru
Am
Мы ненавидим войну!
Мы ненавидим смерть!
Мы больше не можем жить без любви!
                    F
У нас есть разум, значит будет успех
 C                            E
Значит мы остались не одни на земле

Припев:
Am   Em        F
Армия Солнца аа
Армия Ветра аа
Армия Жизни аа
Am    Em     F      G
Это Мыыыыыыы!

Ты затмил тенью --  свет солнца
Ты затмил руками его лучи!
Ты конечно можешь выйти из оконца
Но знай-там  будем ждать тебя мы!

Припев

Ты сам вырыл себе эту могилу
Ты сам себя в неё закопал
Я надеюсь таких больше нету в мире
Иначе - застонет земля

Припев

<< Назад на Авторская песня


Алиса
Тоталитарный рэп
Прислал: pilot e-mail: pilot@dezigner.ru
!!! Все аккорды играються на баре !!!

      Hm
Tоталитарный рэп - это Вам не ха-ха
      A
Тоталитарный рэп - это факт
      G
Tоталитарный рэп сформирован годами
      F#
Под вой сирен и лай собак

Тоталитарный рэп - это вариант реконструкции
церкви под склад
Tоталитарный рэп - это танец шаг вперед, два шага
назад
Тоталитарный рэп - это эквилибр
Тоталитарный рэп - это акт
Tоталитарный рэп - это абстрактный пряник и
совершенно конкретный кулак
Тоталитарный рэп - это эксперимент по перестройке
сознания масс
Тоталитарный рэп - это ласковый
голос:"Предьявите Ваш аусвайс"

Раз, два ..., тыр-тыр-тыр
Раз, два ..., новый командир

Тоталитарный рэп - это аквариум для тех кто
когда-то любил океан
Тоталитарный рэп - это зоопарк, если за решеткой
ты сам
Тоталитарный рэп - это аукцЫон, где тебя
покупают, тебя продают
Тоталитарный рэп - это джунгли, в которых, как ни
странно, живут
Тоталитарный рэп - это телевизор, он правит нами,
он учит нас жить
Тоталитарный рэп - это кино, но о кино я не могу
говорить
Тоталитарный рэп - это игры под током, этакий
брейк-данс
Тоталитарный рэп - это дискотека, где крутят свои
диски пулеметчик ганс

Раз, два ..., тыр-тыр-тыр
Раз, два ..., новый командир

Тоталитарный рэп, старый как мир, атракцион но он
жив и теперь.
и комнату смеха от камеры пыток до сих пор
отделяет дверь
и гласность имеет свой собственный голос, но за
гласностью внегласный надзор
и если тебя выбирают мишенью, то стреляют точно в
упор
Тоталитарный рэп - всего лишь модель общества
глухонемых
A если они вдобавок плохо видят, то это только
лучше для них
Вы скажете мне: "Что за поза? Вы, батенька,
максималист!"
Я отвечу Вам: "Что Вы, мой фюрер, Я просто
антифашист!"

Раз, два ..., тыр-тыр-тыр
Раз, два ..., новый командир

Раз, два ..., тыр-тыр-тыр
Раз, два ..., у нас новый командир

<< Назад на Алиса


Авторская песня
Annsad. "Красивые глаза"
Прислал: Annsad e-mail: imaginative@mail.ru
(Куплеты играются перебором)
    Am
Сколько терзаний и мук
    Dm
В душе моей накопилось,
    E
Сердца тяжелый стук
    Am
Из-за тебя оно забилось.
    Am
Ты мой единственный друг
    Dm
Любимый и нежный,
    E
Но видится я с тобой не могу
    Am
И встречи наши избежны.

Припев:
      Am
     Красивые глаза,
      C
     Твои забыть нельзя.
      Dm
     Я к тебе не прийду,
      G
     Но знай, что я люблю.

    Am
Долго тебя ждала я,
    Dm
Но не сумел ты
    E
Понять, что люблю тебя я
    Am
Осуществить мечты.

Припев:...
(последние две строчки 3 раза,в припеве ударение
на "я", а "знай"-тянется)

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Сон?!"
Прислал: Каменкови Виталий e-mail: VIT_BSUIR@TUT.BY
  Пояснение: играется стандартным боем(вниз, вниз,
вверх, вверх, вниз, вверх)
               играется довольно быстро...хотя,
как вам больше понравится, так и
играйте :-) ...можно даже рваным темпом !

   Am
   Вдруг чёрный дым в глаза,
   Am
   Я ничего не вижу.
   C
   Лишь чьё-то отраженье
   C
   В зеркале за мной.
   Dm
   Я ничего не понимаю,
   Dm
   Ничего не слышу,
   C
   Лишь этот страшный вой,
   E
   Чей-то дикий вой.

   Не знаю откуда,
   Но я уверен:
   То не человек,
   А нечто иное,
   Что пришло сквозь время
   Из других измерений.
   И пришло оно,
   Скорей всего,за мною.

   Я чувствую его
   Зловещее движенье,
   И ощущаю телом
   Его горящий взгляд.
   Но не хватает смелости
   Мне сбить оцепененье,
   И с силами собраться,
   Чтоб посмотреть назад.

   И тут, что происходит?
   Вдруг скрип какой-то дверцы.
   И дым окутал всё,
   Ну прямо на глазах.
   И с быстротой огромной
   В моём ревущем сердце
   Так резко нарастает
   И интерес, и страх.

   И в это вот мгновение
   Я наконец решаю,
   Что всё, что происходит -
   Всего лишь бред и сон.
   И взгляд свой полумёртвый
   Я точно направляю
   Туда, где по расчётам
   Должен находиться "он".

   Но к моему большому,
   Большому удивлению
   Я вижу лишь стену,
   И больше ничего.
   Куда же делся он?
   Какое наваждение
   Его так хитро спрятало
   От взгляда моего.

   Неужто правда сон?
   Ведь как-то всё реально...
   Но тут я устремляюсь
   Куда-то в пустоту.
   И воздух ртом хватая,
   Внезапно просыпаюсь
   В своей родной кровати,
   В холодном весь поту.

   С тех пор один вопрос
   Мне не даёт покоя.
   Я часто на него
   Пытаюсь дать ответ.
   Что видел я тогда?
   Что было там со мною?
   Всего лишь сон и бред.
   А может вовсе и нет...

ЖДУ ПИСЕМ! БУДУ РАД ПООБЩАТЬСЯ...Виталик из
Минска vit_bsuir@tut.by

<< Назад на Авторская песня


Аквариум
Деcять стрел
Прислал: =antony= e-mail: antony2001@rambler.ru
C          F         C     E
 Десять стрел на десяти ветрах,
C          F            C      E
 Лук, сплетенный из ветвей и трав
D       F        C
 Он придет издалека,
D        F          C
 Меч дождя в его руках.

 Белый волк ведет его сквозь лес,
 Белый гриф следит за ним с небес,
 С ним придет Единорог,
 Он чудесней всех чудес.

 Десять стрел на десяти ветрах,
 Лук, сплетенный из ветвей и трав.
 Он придет издалека,
 Он чудесней всех чудес.
 Он войдет на твой порог,
 Меч дождя в его руках.

<< Назад на Аквариум


Агата Кристи
Ты уходишь
Прислал: nebel e-mail: apteka95@realtel.net.ua
  Am
 Ты уходишь в белом платье,
   C     F    Esus4 E
 В алых пятнах, полночь.
  Am
 Белый ангел, я распятье -
  C      F    Esus4 E
 Полно, память, полно...
  A7            Dm
 Жить властью этой муки,
   B
 Прах снов береч,
  Am      E          C    Dm
 Жить и знать, что эти руки
   C      F   Esus4 E    Fmaj7 Em/G Dm F Esus4 Em

 Станут счастьем новых плеч
Fmaj7 Em/G Dm Fm6/Ddim Dm E

  Am  E        C      Dm
 Ты уходишь в белом платье,
   C     F    Esus4 E
 В алых пятнах, полночь.
  Am   E      C     Dm
 Белый ангел, я распятье -
  C      F    Esus4 F#
 Полно, память, полно...
  Hm   F#        D      Em
 Ты уйдёшь, но станешь жаждой
  D      G  F#sus4 A
 Мук запретных болью -
 Dm    A      F    Gm
 Алый сок любви однажды
   F     B    Esus4 E
 Станет чёрной кровью...
    Am          F
 Испей мой стон -
  E           Am
 Дай мне шанс,
               F
 Сожги мой сон -
  E           Am
 Дай мне шанс.

Fmaj7 Em/G Dm F Esus4 Em
Fmaj7 Em/G Dm Fm6/Ddim Dm E

<< Назад на Агата Кристи


Алсу
Иногда
Прислал: Александр e-mail: aleksandrt@mail.ru
Начало: Dm  N  B  A

    Dm
1 Кто это выдумал
   B
  Где это видано
   C                 F
  Чтоб полюбить мне ещё надо вырасти
   Dm          Gm      A
  А пока и думать рано о любви своей

      Как в этом городе
      Жить в этом холоде
      Ну почему до сих пор не приходишь ты
      Я тебе ключи оставлю от своих дверей

ПРИПЕВ:
Dm        B
Иногда я жду тебя
      C     F
Как звезда веду тебя
   Dm         B
И тогда мне кажется
      A
Что плывут облака подо мной
  Dm    B
Иногда зову тебя
   C    F
Иногда пою тебя
       Dm B
Знаешь я ищу тебя
A        Dm  N  B  A (гитара)
Ищу уже давно

2 Всё изменяется
  Не получается
  И без тебя мне одной не мечтается
  Все слова мои и песни только о тебе

      Дни ожидания
      Сны и желания
      Самые первые самые ранние
      Я иду судьбе на встречу я иду к тебе

ПРИПЕВ - Dm  N  B  A (гитара)
( последние 2 строчки во второй раз 2 раза )
Dm  N  B  A
Желательно гитару настроить в один тон с
оригиналом (кассета или CD)

Используемые аккорды:

     : : : : : : 1
N    : : : : : : 2
     0 0 0 0 0 0 3
     : : : : : : 4
     : : 0 0 0 : 5

     : : : : : 0 1
Dm   : : : 0 : : 2
     : : : : 0 : 3
     : : : : : : 4

     0 0 0 0 0 0 1
B    : : : : : : 2
     : : 0 0 0 : 3
     : : : : : : 4

     : : : : 0 : 1
C    : : 0 : : : 2
     : 0 : : : : 3
     : : : : : : 4

     0 0 0 0 0 0 1
F   : : : 0 : : 2
     : 0 0 : : : 3
     : : : : : : 4

     : : : : : : 1
Gm   : : : : : : 2
     0 0 0 0 0 0 3
     : : : 0 : : 4
     : 0 0 : : : 5

     : : : : : : 1
A    : : 0 0 0 : 2
     : : : : : : 3
     : : : : : : 4

<< Назад на Алсу


Агата Кристи
Черная луна
Прислал: Азарик e-mail: www.a3arik@rambler.ru
музыка и слова - Глеб Самойлов

Em                  Am
Задумывая чёрные дела,
Em                  Am
Hа небе ухмыляется луна,
    C          H7                 Em
А звёзды - это мириады(миллиарды?) стрел.

Ловя на мушку силуэты снов,
Смеётся и злорадствует любовь,
И мы с тобой попали на прицел.

Em
Я же своей рукою
Сердце твоё прикрою -
Am
Можешь лететь
       C            H7
И не бояться больше ничего.
Em
Сердце твоё двулико,
Сверху оно набито
Am
Мягкой травой,
        C        H7        Em
А снизу каменное,каменное дно...

Смотри и глазам своим не верь -
Hа небе затаился чёрный зверь -
В глазах его я чувствую беду.
Не знал и не узнаю никогда,
Зачем ему нужна твоя душа -
Она гореть не сможет и в аду.

Я же своей рукою
Сердце твоё прикрою,
Можешь лететь
И не бояться больше ничего.
Сердце твоё убито,
Сверху оно набито
Мягкой травой,
А снизу каменное,каменное дно.
А снизу каменное,каменное дно.
Em Em Am C        H7        Em
         Каменное,каменное дно.
Em Em Am C        H7
         Каменное,каменное...

                         *  *  *

  По идее,прошлый вариант тоже
 хороший,просто мне не приятно играть
 со всякими D# , Gm и Cm всё время на
 барре.Я играю просто в другой тональности.
 Кстати,"сердце твоё УБИТО" звучит
круче
 и больше подходит по рифме.Отвечаю,
 у меня на концертной записи они поют
 именно так .
 mAIN аГАТА iS tHE oNLY oNE !!!!!!!!!!!!!!
 мЫ пРОРВЁМСЯ !!!!!!!!!!!!!!!!!!!!!!!

<< Назад на Агата Кристи


Авторская песня
Агафонов Александр. "Без тебя"
Прислал: Агафонов Александр e-mail: sandro@freemail.ru
                 1.
         Dm
     Хмурится день, начинается дождь
         F
     Мелкие капли стучатся в окно
         Am
     Опять тока нашла на меня
         Em               E
     Погода мешает мне забыть тебя
     Как я любил твои нежные руки
     Как я любил целовать тебя в губы
     Что я на делал, я тебя потерял
     Что ж я наделал, что ж прогадал

Припев:
           Dm9             Am
     Скажи почему не унять мне тоску
           Dm9        F6      Am
     Скажи неужели до сих пор я люблю
           Dm9             Am
     Твои нежгые губы, голубые глаза
           Dm9        F6      Am
     Скажи неужели сошел я с ума
           Em              E
     Я не могу, не могу без тебя

                 2.
Что же теперь, как дальше мне жить
Смогу ли, смогу тебя я забыть
Мысли мои летят в облаках
Наводя на меня горесть и страх
Может опять зазавонит телефон
твоими словами скажет мне он
Что любовь еще далеко не прошла
И ты до сих пор любишь меня

Припев:

--------------------------------------------------------
|        Dm9                |            F6
       |
|   5                       |    5
       |
| 1--0----|----|----|----|  |
1--0----|----|----0----|  |
| 2--|----0----|----|----|  |
2--|----0----|----|----|  |
| 3--0----|----|----|----|  |
3--0----|----|----|----|  |
| 4--|----|----|----|----|  |
4--|----|----|----|----|  |
| 5--|----|----|----|----|  |
5--|----|----|----|----|  |
| 6--|----|----|----|----|  |
6--|----|----|----|----|  |
|                           |
       |

--------------------------------------------------------

<< Назад на Авторская песня


Алиса
Пасынок звезд
Прислал: Геноцид e-mail: webx-dis-x@yandex.ru
Я подобрал самое начало вместе с басом... Дальше
подбирать было лень, если кто-то
подобрал выложте сюда...

|--------5---0--------------------------------------|-8--5-x-5--8----------5---5-|
|----6-----5--------6-5---3---------3---------------|-6--5-8-5--5--6-8-6---5-8-5-|
|------5-------0------------3---------0-------------|----------------0---7-------|
|-0--------------7------------3---------0-----3-2-0-|----------------------------|
|-------------------------------1---------0---------|----------------------------|
|---------------------------------------------------|----------------------------|

Далее повторяется до куплета.
После 2-3 проигрышей вступает бас:(там сами
посмотрите и сообразите)

|---------------------------------------------------------------------------|
|---------------------------------------------------------------------------|
|---------------------------------------------------------------------------|
|--------7----------------x-x-10\8--7h8p7----7/--/12--10/--/14--8--7--3-2-0-|
|-5----8-----7---8-7--5-------------------8---------------------------------|
|---------------------------------------------------------------------------|

|--------------------------------------------------------|
  Дальше идет куплет
|--------------------------------------------------------|

|--------------------------------------------------------|
|-0-2-3--------------------------------------------------|
|-------3-----5-7-8\5--------------8--/12--/17--7--------|
  Удачи в подборе
|-----------6---------6-5---/13-12-----------------6--5--|

Если что не понятно мыльте объясню...:)))))

<< Назад на Алиса


Авторская песня
PUNKa. "Этот приказ"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
Am(V)
Ты пал на колени и тебе очень грустно.
     Dm(V)
Ты устал от борьбы и в душе стало пусто.
      Cm
Ты не можешь терпеть униженья и боли.
     Gm
Ты живёшь, как в тюрьме и пускай ты свободен.
     F
И ты ищешь начала конца своей жизни.
       Dm
Только этот приказ не даёт кончить с жизнью.
            Hm        F#m
Пр: Этот приказ-живи! Слышишь, приказ!
         Hm
    Этот приказ-живи!
Ты ищешь пути, чтоб найти себе место.
И ты ищешь его, но пока бесполезно.
Ты в отчаянье плачишь, бьёшь себя кулаками.
Ты хватаешь свой нож, но на землю бросаешь.
И ты понял-на Земле тебя что-то держит.
И всё этот приказ, что в башке только режит.
Пр:
Ты хотел, чтобы люди не страдали, как прежде.
Ты хотел им помочь, подаря им надежды.
Ты решал вопросы, не имевших ответа.
Подарил людям свет и все прелести лета.
И ты смог это сделать, не просивши награды.
Ты их только просил выполнять приказ.
Пр:

<< Назад на Авторская песня


Авторская песня
Фомин Дмитрий. "Прощай!"
Прислал: Фомин Дмитрий e-mail: D_Joy@mnogo.ru
Играть нужно перебором:
        (С)               (Em)             (Am)
            (G)
1-------0-0------- -------0-0-------
-------0-0------- -------3-3-------
2-----1---1------- -----0---0-------
-----1---1------- -----0---0-------
3---0-------0---0- ---0-------0---0-
---2-------2---2- ---0-------0-----
4-------------2--- -------------2---
-------------2--- -----------------
5-3--------------- -2---------------
-0--------------- -------------0-0-
6----------------- -----------------
----------------- -3---------------
C                Em
Я провожал тебя до до-o-ма,
Am               G
В этот сумрачный  час.
И лунный свет из-за даревьев
Осветил путь для нас.
Хоть коротка была дорога ,
Ее я вспомню потом.
Мы шли с тобой ,казалось,долго
Под теплым летним дождем.
--------------------------------------------------
D                    A     Hm             F#

 Ах,как прекрасно начиналась,эта сказка для нас.
G               A      Em            Hm

 Души волнующее чувство,нас посещало ни раз.
D                      A   Hm             F#

 Я вспомнил первое свидание:наш трепет губ,сияние
глаз.
G                      A    Em            F#

 Как же прекрасно начиналась, эта сказка для
нас.
--------------------------------------------------
Но как же так,и в чем причина,
Так быстро счастье ушло.
Мне все казалось очень милым,
Но наше время прошло.
Я не желаю быть игрушкой,
Мне это больно,пойми.
Мне даже и представить сложно,
Быть частью этой игры.

--------------------------------------------------
(Проигрыш припева)
--------------------------------------------------

Мы подошли с тобой к подъезду,
Уже и кончился дождь.
Но не могу терпеть я больше,
Твою правдивую ложь.
Ты мне сказала:"До свидания.."
Но я в ответ:"Прощай!.."
Ты улыбнулась осторожно:
"Что ж,не забывай.."
--------------------------------------------------
Ах,как прекрасно начиналась эта сказка для нас,
Души волнующее чувство нас посещало ни раз.
Я вспомнил первое свидание:наш трепет губ,сияние
глаз.
Как же прекрасно начиналась,эта сказка для нас.

<< Назад на Авторская песня


Авторская песня
ПроЗолл. "Сердце"
Прислал: Парфёнов Алексей e-mail: zoll@slavgorod.altai.su
Аккорды: Em C Am Hm, Em C Am B7, Em C Am H7, Em C
Am H7, Em C Am B7, Em C Am Hm;
Em C Am Hm, Em C Am B7, Em C Am Hm G;

При виде тебя оно стучит сильнее,
Сердце моё тобою болеет.
А я, подпевая ему, с тобой говорю.
Заряжая сердце энергией улыбки твоей,
Огонь, зажжённый тобою в душе, не тушу
Заряжая любовь свою всё сильней и сильней.

Час от часу, день ото дня
Я всё сильнее люблю тебя.
Душа переполнена любовью,
Но всё большее её.
В стихах я чувства свои раскрою
Тебе.  Отдавая своё :. сердце.

Встречи с тобою я жажду всегда.
Сердце подзаряжаю я.
Взгляд твой от меня убегает,
Но ведь я его ловлю,
Поймая его я получаю
Добавку к чувствам, я тебя люблю.

Я тону в твоих глазах.
Они блестят, как солнце в горах.
Очи твои - бескрайний океан
В него я попал безвозвратно.
Ни теплохода, ни парусника не встретишь там,
Но если смотришь обратно, то видишь моё :.
сердце.

Если я не вижу тебя, то меркнет день,
На Землю падает зла тень.
Но лишь только лучик твой посветит,
Вмиг оживает всё и вся
Ты вместо солнца на небе планеты.
Греешь чувства  мои и, гася
Звёзды на небе, весь Млечный Путь.
От тебя мне уже не повернуть.
И вот мир пред тобою становится,
Ты всех светлее, а у меня
Что-то в груди постучит и остановится,
Если ты не заполнишь края :. сердца.

<< Назад на Авторская песня


Ария
Бой продолжается
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
               Снова ночь, и в глаза вползает
стpах
             Сон и смеpть так похожи - бpат и
сестpа
               Стpашно быть одному и ждать
pассвет
                           Как спасенья
             Стpашно плыть по теченью - войны уже
нет

                          Hет, а я молчу
                 Hет, я жгу свечу, чтоб не спать

                         Hет, а я молюсь
                 Hет, а я клянусь не отступать...

                   Em                  C     D
                   Я свято веpил в истину одну
          Em                          C
    D
          Лучше быть дважды меpтвым, чем истлеть
в плену
                 Gm                      D#   F
                 Я убивал, чтоб жить и снова бить

              Gm                     D#
F
              Игpы мужчин с войною тpудно
запpетить

               Солнце в глаза, мы в маpше на
восход
             Воздух плюется кpовью, сушит чеpный
pот
             Кpовь это мой наpкотик, долг - мой
флаг
            Я как заложник долга pасстpелял свой
стpах  (D# D)

                         Cm
                         Бой пpодолжается
                       Мой бой пpодолжается
                                  A# A A# A Gm
                             Мой бой!

                 Я стал свободным от чужих команд

            Война осталась в пpошлом, сгинула в
туман
                 Здесь от холеных лиц меня тошнит

                Я вспоминаю меpтвых, и душа
кpичит

              Солнце в глаза, как там, сpеди
камней
               Я никому не нужен, тень сpеди
людей
                Молча беpу винтовку, каждый -
вpаг
            Я не теpял pассудка, ненависть - мой
флаг!

<< Назад на Ария


Алиса
Чунга-чанга
Прислал: e-mail:
       Am       E7       Am
Чунга-чанга не любит войны.
 G     C       G      C
Чунга-чанга одна вечерами.
 A7    Dm                Am
Чунга-чанга сидит на тахте
      E7               Am
И мечтает о толстом банане.

<< Назад на Алиса


Авторская песня
Фрейдман Александр. "Голодная птица"
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
Одна строчка - один полный перебор

1)-0-----------------------------------------|
2)---------1--------1-1----3--------3--0-----|1
сточка
3)----2---------2-------------5-----------0--|

1)---0-0------------------------------------------------|
2)---------------1-1----------1--3---------3---0--------|
все остальные
3)----------2----------2--------------5-------------0---|

Отрежьте хлеба голодной птице
Закройте двери на замок
Не нужно плакать по умершим
Вы сами им ковали гроб

Когда на улице затихнет
Последний залп увядших лет
Я выйду тихим пассажиром
Из тени тухнущих побед

(на ту... играется ткрытая третяя)

   Am          Em
Ту-да от куда мы пришли кода-то,|
Am              Em              | 2 раза
но забыли пути                  |

Возможно, я когда-нибудь пойму
О том, что мне говорила света
Нужно жить и когда-то на яву
Но во сне все равно, но все не про это:

Am Em Dm |роаза 4, оканчивать на Am

<< Назад на Авторская песня


Авторская песня
Палёнис Александр. "Печаль"
Прислал: Палёнис Александр e-mail: 1508alex@mail.ru
Am
Взглянул на небо
F
И солнце ослепило
G
Глаза закрыл
C         E
Вспомнил всё как было

Те дни которые
Была ты всегда со мною
И мне казалась
Что ты была мечтою

Припев
F        G
Но поезд быстро
   C         Am
Увозил тебя куда в даль
F       G
И в глазах
     C    Am
у меня  стоит печаль
F       G
и понял я что не
C           Am
увидимся с тобой  опять
F     G
но всегда я буду
Am
встречи ждать

II

Прошёл за годом год
И фото твоё вижу
В душе люблю
И сразу ненавижу

За то что бросила тогда
когда была нужна мне
Оставила меня
c воспоминанием о cебе

Припев
F          G
Как поезд быстро
  C         Am
Увозил тебя куда в даль
F        G
И в глазах
     C     Am
у меня  стоит печаль
F       G
и понял я что не
C           Am
увидимся с тобой  опять
F      G
но всегда я буду
Am
встречи ждать.

--------------------------
Моя 3-я песня.

<< Назад на Авторская песня


Авторская песня
zakh. "Мне некуда торопиться"
Прислал: Денис "zakh" Захаров e-mail: zakhsuper@public.mtu.ru
  Am             C
Хмурое утро, бессонная ночь,
  F                E
Смех и веселье не могут помочь.
Спокойно гитару в руки берёшь,
От скуки и любой аккорд ты возьмёшь.
Поиграв, одеваешся ты не спеша,
И в ванной протрёшь свои глаза.
Выходишь из дома не торопясь,
На встречу с друзьями опоздаешь опять.

припев:

Am
Мне некуда торопиться,
    C
Ведь я уже опоздал.
   F
Кому такое приснится,
      E
Чтоб время я опережал!

Хмурые люди, серые лица,
Ничто не известно, что в мире творится.
Кто спешит на работу, кто просто идёт,
Но меня никто, никогда и не ждёт.
Спокойно брожу по асфальту сырому,
Никогда ещё жизнь не встречала погрома.
Просто впервые меня дождались,
Несчастья мои вдруг оборвались.

припев:

Мне некуда торопиться,
Ведь я уже опоздал.
Кому такое приснится,
Чтоб время я опережал!

Я готов был допрыгнуть тогда до небес,
Но вдруг обломался, как последний балбес.
Так просто случайно к друзьям я попал,
Ведь никто, никогда меня и не ждал.
Так получилось, что по скверу бродя,
На друзей я наткнулся, их до того не найдя.
Прождав целый час на месте свиданья,
Ещё потерпеть не осталось желанья.

припев:

Мне некуда торопиться,
Ведь я уже опоздал.
Кому такое приснится,
Чтоб время я опережал!

<< Назад на Авторская песня


Арефьева
Про картонное пальто
Прислал: e-mail: ntk@mv.ru
         Am
        Купите мне на рынке
                       E
        Картонное пальто,

        Фарфоровую шляпку,
                       Am
        Ботиночки с шитьём,

        Цыплёнка на цепочке,
           A           Dm
        Котёночка в мешке,
                        Am
        Но всё будет не это
            E          Am
        И все будут не те.
        E
        А я скажу "спасибо",
        А я скажу "бонжур",
        Мне ничего не надо -
        Я замуж выхожу,
        На новеньком трамвайчике
        С оркестром под венец
        Поеду без билета,
        А что же делать мне?

        Мой муж хороший дядя
        С усами до ушей,
        Овидия читает
        Для местных алкашей,
        И все бомжи рыдают,
        И плачет весь народ,
        Но он не наливает
        И выпить не даёт.

        Цитирует Бодлера,
        А я так не могу -
        Надену свою шляпку,
        В Бразилию уйду,
        Сменяю на пальтишко
        Гитару без струны,
        И сразу все узнают
        О том, как грустно мне.

        Кондукторы заплачут,
        Драгдилеры нальют,
        А самый толстый дядя
        Подарит мне зергут,
        Предложит руку с сердцем,
        А я отвечу "нет" -
        Не очень-то подходит
        Мне твой ангажемент!

        Купите мне на рынке
        Картонное пальто,
        Фарфоровую шляпку,
        Ботиночки с шитьём,
        Цыплёнка на цепочке,
        Котёночка в мешке,
        Но всё будет не это
        И все будут не те!

<< Назад на Арефьева


Аквариум
Псалом 151
Прислал: Пак Илья (подбор) e-mail:
Каподастр на 2-м ладу
Вступление: Am C F E

--------------------------------------------------

    Am       C             F         E
 Я видел Моисей зашёл по грудь в Иордан
    C           E      Am
 Теперь меня не остановить
 Время собирать мой чёрный чемодан
 Теперь меня не остановить
     C                    D
 Мы баловались тем, чего нет у богов,
    Dm                E
 Теперь наше слово - сумма слогов,
   C      C/h        Am
 Время отчаливать от этих берегов,
    Am          E      Am
 Теперь меня не остановить.

--------------------------------------------------

     Hm         D              G          F#
 Мы так давно здесь, что мы забыли - кто мы.
    Hm          F#     Hm
 Теперь меня не остановить.
 Пришли танцевать, когда время петь псалмы-
 Теперь меня не остановить.
   D                          E
 И я сидел на крыше, и видел как оно есть,
Em               F#
 Нигде нет неба ниже, чем здесь,
D       D/c#      Hm
 Нигде нет неба ближе, чем здесь,
    Hm          F#     Hm
 Теперь меня не остановить.

C/h, D/f#-бас берется на 5 струне.
Где-сами найдите(каподастр не учитывать).

<< Назад на Аквариум


Авторская песня
Skelick. "Свободный полёт"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается Виктору Цою)
Am                      Em
Ты был из тех кто рвался в бой
F                              C
Кто был рождён не только для свободы
Am                            D
Ты так хотел помочь в борьбе с судьбой
F                                     E
Но ты рожден не птицей от природы

Припев:
Am                      Dm
Залезаешь на 'Железного коня'
F           E
и заводишь мотор.
Am                              Dm
Он несёт куда-то вдаль тебя,
F                           E
куда не знаешь до сих пор.

Ты был готов сорваться с места
Но он остановил тебя
Ты понял (что) совершил ошибку
Но не повторяй же её никогда

Припев
Am    C             E           Em
Это твой 'Харлей' - это твой, лучший друг
Am    C                 Dm               E
Это эгегей - это жизнь без любви и разлук.

Припев

<< Назад на Авторская песня


Авторская песня
Палёнис Александр & Куликов Евгений. "Стояночная ?1"
Прислал: Alex 8 e-mail: 1508alex@mail.ru
Em     С        G     H7
Мы на смену заступили

Em     С        G   H7
Было холодно с утра

С     D         G
Пару пива мы  купили

        H7          Em
И вдруг стала здесь жара

Целый день мы пропускали
Всех кто хочет к нам пройти
Как вы все бля заебали
А не на хуй ль вам пойти

Инженер здесь блядь всё бегал
Говорил он всем что прав.
Целый день он так пробегал
Что порвал себе рукав.

Нас к бухгалтеру позвали
Вроде деньги получать
Оказалось наебали
Вызывали просто так

Тут девчонки подходили
К нам как будто танцевать
Нас в контору не пустили
У дверей стоим опять

Время ночи наступило
И Витёк в дали кричал
Оказалось пьяный был он
И пизды он получал

Мы в подмогу подскочили
Там Аркашка Витьку бил
И Аркашку мы пробили
И Витёк в ребро словил

Ещё светик забегала
Мы спросили как дела
Нам ответила хуёво
Но получше чем вчера

Нас машины заебали
Мы их ставили всю ночь
А потом мы отдыхали
Все тревоги бросив прочь

Вот и утро наступило
Скоро смену нам сдавать
Лишь бы всё на месте было
Не хотим мы попадать

Бабка морду показала
Значит смену нам сдавать
Смену сдали мы нормально
и домой пошли мы спать

вот такая вот работа
выпадает каждый раз
через два дня подойдём мы
и начнётся всё опять

Это наша первая песня. Поётся как шалавы
гр.Алексин

<< Назад на Авторская песня


Авторская песня
Гриценко Димитрий. "Сон"
Прислал: Д.Гриценко (voron666) e-mail: voron666@pisem.net
Em        G
Спуск курка
C               Am
Звук выстрела тихий.
Fmaj7     C
Падает тело
G             E
С дырой в голове.

И лишь записка
Рядом со мною.
Промокшая в крови
Лежит в моей руке.

И весь в поту
Просыпаюсь я.
И понимая что
Это был всего лишь сон.

Вновь засыпаю
И снова не сплю.
Вижу я сон:
Дуну :::::

Чёрные ангелы
Грифы без крыльев.
Белые вороны
Возле могил.

Леса без зверей.
Поля без цветов.
Река без воды.
Гнездо без птенцов.
Проигрыш: те же аккорды.

Белые звёзды,
Чёрного неба.
Лунным сиянием
Солнца луч затмевает.

Утром проснувшись
Позабыв всё что снилось.
Ночь на подходе.
Всё сначало начнём:

<< Назад на Авторская песня


Авторская песня
Терехов Владимир. "Сон ветерана"
Прислал: Владимир Терехов e-mail: dkflbvbh@e-mailse.ru
1995
                 1
  Em                                 C
Нежно будило нас с детства солнце зарёй
   Fm#                          D - Dm
Бегали мы по утру по траве босиком
  Em                                  C
Было у нас на двоих одно счастье с тобой
  Fm#                                 D - Dm
Вот и теперь к облакам полетим мы вдвоём
1 припев:
 Am
Белою птицею, белою птицею
 F
Мы пролетим над землёй
  Dm
В небо поднимемся, в танце закружимся
  B7
Падая вниз головой
С белыми ставнями, с белыми ставнями
Домик стоит у реки
Где мы оставили, где мы оставили
Детство своё и мечты
Сколько ещё нам с тобою отмерено
Чтоб не уйти на покой
Чтоб ошибаться и снова пытаться
Выше стать над судьбой

Проигрыш:  Am\ F\Dm\B7\ Am\Am\
2 припев:
 Fm#               Cm#
Хэй! Так давай улетим куда-нибудь к солнцу
Fm#                    G7-                  G*
     Так давай будем вместе парить над землёй
Хэй! Так давай позабудем о том, что мы боги
     Так давай хоть немного побудем собой
Проигрыш:  Am\ F\Dm\B7\ Am\Am\

               2
А жизнь продолжается, как ты её не кори
И мы с тобой будем ещё много раз у черты
Пеплом, остывшим, погибших укроет земля
И вновь мы с тобой улетаем в родные края

1 припев
2 припев: (Не поётся, играть только ритм)
Проигрыш:  Am\ F\Dm\B7\ Am\Am\

               3
Как отвратительны дым и багровый закат
И запах горелого мяса в остывших руинах
Когда ты лежишь в тишине и в холодном поту
Когда ничего изменить ты уж не в силах

1 припев
Белою птицею, белою птицею
Ты пролетишь над землёй
В небо поднимешься, в танце закружишься
Падая вниз головой:(дальше текст тот же)
2 припев:
Проигрыш:  Am\ F\Dm\B7\ Am\Am\  Em\C\Fm#\D-Dm\Em

  Em                    C                  Fm#
              D               Dm
1I-----0---I         1I----0---I
1I-----2---I         1I----2---I     1I----1---I

2I-----0---I         2I----1---I
2I-----2---I         2I----3---I     2I----3---I

3I-----0---I         3I----0---I
3I-----2---I         3I----2---I     3I----2---I

4I-----2---I         4I----2---I
4I-----4---I         4I----0---I     4I----0---I

5I-----2---I         5I----3---I
5I-----4---I         5I----0---I     5I----0---I

6I-----0---I         6I----3---I
6I-----2---I         6I----0---I     6I----0---I

   F                   B7                  Fm#
             Cm#             G7
1I-----1---I         1I----1---I
1I-----2---I         1I----4---I     1I----3---I

2I-----1---I         2I----3---I
2I-----2---I         2I----5---I     2I----3---I

3I-----2---I         3I----1---I
3I-----2---I         3I----6---I     3I----4---I

4I-----3---I         4I----3---I
4I-----4---I         4I----6---I     4I----3---I

5I-----3---I         5I----1---I
5I-----4---I         5I----4---I     5I----5---I

6I-----1---I         6I----1---I
6I-----2---I         6I----4---I     6I----3---I

  G*
1I----3---I
2I----3---I
3I----5---I
4I----3---I
5I----5---I
6I----3---I

Песня играется боем обычным испанским ритмом
(четыре-четвёртых)
D - Dm(первые два такта играется первый аккорд,
следующие два -
второй)
В этой песне есть 2 соло, но я задолбался
записывать их ТАБы, так что не обессудьте
Если кто-то что-нибудь не понял пишите.

<< Назад на Авторская песня


Агата Кристи
Красная Шапочка
Прислал: Viktor Hell e-mail: victor_h@rambler.ru
ПРАВИЛЬНОСТЬ ПОДБОРА 100%.Если кто не согласен
пишите на мыло
victor_h@rambler.ru
Вступление и первый куплет играются одинаково:
e|-----------5-----------4-----------5-----------3-
B|--------3-----------3-----------3-----------3----
G|-----5-----------4-----------5-----------3-------
D|--0-----------0-----------0-----------0----------

e|-----------5-----------6-----------5-----------3-
B|--------3-----------3-----------3-----------3----
G|-----5-----------6-----------5-----------3-------
D|--0-----------0-----------0-----------0----------

Соло после второго куплета:
e|-----------5-----5--------------4-----4----------
B|--------3-----------3--------3-----------3-------
G|-----5--------5-----------4--------4-------------
D|--0--------------------0-------------------------

e|-----------5-----5--------------3-----3----------
B|--------3-----------3--------3-----------3-------
G|-----5--------5-----------3--------3-------------
D|--0--------------------0-------------------------

e|-----------5-----5--------------6-----6----------
B|--------3-----------3--------3-----------3-------
G|-----5--------5-----------6--------6-------------
D|--0--------------------0-------------------------

e|-----------5-----5--------------3-----3----------
B|--------3-----------3--------3-----------3-------
G|-----5--------5-----------3--------3-------------
D|--0--------------------0-------------------------

<< Назад на Агата Кристи


Авторская песня
Тулупов Вадим Викторович. "Ночь"
Прислал: Тулупов Вадим Викторович e-mail: truba-baton@rambler.ru
    Am
   Ночь темна, тишина
 Dm          E7
   Обнимает нежно город
    Am
   Ты со мной, ты моя
 Dm               E7
   Поцелуй же скорее меня

   припев:
    Am  D7  Am E7
   Девочка моя
 Am      D7  Am        E7
   Девочка моя, о моя бэби
 Am      D7  Am  E7 Am    D7  Am *
   Девочка моя, ... я люблю тебя

  Am Dm E7  Am E7  Am Dm E7  Am

   Ветер в город приносит сны,
   Но с тобою не спим мы
   Я люблю - говорю
   Я тебе эту ночь подарю

   припев

   Свет огней, фонарей
   Бриллиантовые города краски
   От тебя без ума
   Посмотри в мои глаза

   припев

 Am --5--  D7 --5--  Dm --5--  * --0--  E7 --7--
    --5--     --7--     --6--    --0--     --9--
    --5--     --5--     --7--    --0--     --7--
    --7--     --7--     --7--    --5--     --9--
    --7--     --5--     --5--    --5--     --7--
    --5--     --5--     --5--    --0--     --7--

<< Назад на Авторская песня


Авторская песня
Маленький дельфинчик. "Судьба"
Прислал: Маленький дельфинчик e-mail: office_O.V.S.H@inbox.ru
  Am                  F
 Я теку по колее судьбы,
      Dm                  E
 Отказавшись от всякой борьбы,
 После жизни, какую веду,
 Вряд ли я в рай попаду.

 Припев:
 Dm                  G
 Жизнь не может быть хорошей,
                  E
 Потому что плохо всё,
       Am
 Потому что нет мечты,
 Dm
 И если с этим согласен ты,
        E                 Am
 Значит ты потерян навсегда.
 С каждым днём становится всё хуже,
 С каждым днём становится всё так же,
 Деньги правят этим грязным миром,
 С деньгами этим миром правишь ты.
 Припев.
 Воронки взрывов всё растут,
 Мечту твою на части разрывая,
 Задумавшись о смысле бытия,
 Ты веру свою воскрешаешь.
 Припев(2 раза)

<< Назад на Авторская песня


Алексин
Лиза
Прислал: Станкевич Александр (подбор) e-mail: ast@sao.ru
             Em        Am      H7     Em
   Пусть со мною навсегда твоё имя остаётся

        C      D7   G7          Am         H7
   Я не смог тебя забыть, видно сердцу не
остыть...

         Em          Am           H7
Em
   Понял я, что никогда счастье в дом мой не
вернётся,

             Am      D7      G7    Am   H7    E
   Лишь с тобой был счастлив я, Лиза-Лизонька
моя...

              Припев:

                    E   E7   Am         H7
G7        C
                   Снег холодный выпал вновь, и
ушла моя любовь,

                             Am       H7
Em   E
                   Что мне делать, как сдержать
боль мою?

                   E7   Am         H7     G7
       C
                   Я тоскую в тишине, я молю:
"Вернись ко мне..

                            Am           H7
Em
                    Что мне делать, лишь тебя я
люблю..."

   Я топил тоску в вине, но оно не помогает,
   В душной темноте ночной возникает образ твой,
   Понял я, что никогда счастье долгим не
бывает,
   Лишь с тобой был счастлив я, Лиза-Лизонька
моя.

                     Припев:

<< Назад на Алексин


Алиса
Танцевать
Прислал: Serge AXT e-mail: axt@com2com.ru
Проигрыш:
      С С+7 С С9 С С+7 С
      Am Am9 Am Am7 Am
      F G Am(*)
      С С+7 С С9 С С+7 С
      Am Am9 Am Am7 Am
      F G F E7

      С           С+7 С   С9       С   С+7 С  Am
Am9 Am Am7 Am
Как просто стать пеплом, танцуя в центре   огня.
     F                             G
Am(*)
Но, Боже, как радостно видеть зрачки дарящего
залп.
      С    С+7 С      С9     С   С+7 С      Am
 Am9 Am      Am7 Am
Над моей головой полыхает закат,       под ногами
тлеет    земля.
F        G          F                E7
Я вырос на пепелище. Я ли в том виноват?

Полупаук, полулебедь,я шагнул в ночь,    <
Играть как
Чтобы сложить костер,в честь Лысой горы.    <
в первом
Земля кромсала небо штыками могильных холмов,
< куплете
         F                   G             Am(*)
Земля шипела: "Сгоришь!" Но небо пело:
"Гори!"

Я шагнул в ночь, и звезды легли на асфальт.
< Весь куплет играть как
Радугу бензиновых луж я плеснул облакам.    <
первый
Мне хотелось, чтоб город чувствовал небо каждым
нервом, каждым окном.
Мне ли было не знать, как не хватает любви этим
большим городам!

Я шагнул в ночь, но город по-прежнему спал,
< Весь куплет как
И только звезды падали вниз, не в силах больше
мерцать. < первый
Здесь стены дарили лишь стены, асфальт - только
асфальт,
И только крыши дарили мне небо, крыши учили меня
танцевать.

      С  С+7 С С9 С С+7 С
Танцевать,когда падает снег.
      Am        Am9 Am    Am7 Am
Танцевать, когда падают птицы.
   F(*)             G
В танце полумесяца полдень, -
F(*)            G
Откройте мне дверь!
      F(*)                   G
Танцевать, когда солнце в лицо,
      F(*)
Танцевать, когда траур на лицах,
Танцевать...

      С  С+7 С С9 С С+7 С        F9
Танцевать,        когда падает снег.      <
Все до конца играется
Танцевать, когда падают птицы.            <
как первая строка
Танцевать, когда солнце в лицо.           <
Танцевать, когда траур на лицах.
Танцевать на пьяных столах.
Танцевать на могилах друзей.
Танцевать все смелее и злей.
Танцевать и не помнить, не помнить о ней.
Танцевать и молиться.
Танцевать все теплей и теплей,
Теплей и теплей,
Теплей и теплей...

F     Играть с баррэ на 4 ладу
F(*)  Играть с баррэ на 1 ладу
F9    Играть так :
        I     II   III
1  --|-----|-----|--0--|--
2  --|--0--|-----|-----|--
3  --|-----|--0--|-----|--
4  --|-----|-----|--0--|--
5  --|-----|-----|--X--|--  <  5 и 6 струны
6  --|-----|-----|--X--|--  <  не играть

G     Играть с баррэ на 3 ладу
Am(*) Играть с баррэ на 5 ладу
C+7   Играть как С, только с открытой 2 струной
C9    Играть как С, только 2 струну прижать 2
струну на 3 ладу
Am9   Играть как Am, только с открытой 2 струной
Am7   Играть как Am, только еще 1 струну прижать
на 3 ладу
Е7    Играть так :

        V     VI   VII
1  --|-----|-----|-----|--    <  1 и 6 струны
2  --|--0--|-----|-----|--    <  можно играть
3  --|-----|-----|--0--|--
4  --|-----|--0--|-----|--
5  --|-----|-----|--0--|--
6  --|-----|-----|-----|--

<< Назад на Алиса


Авторская песня
Skelick. "Мы устали"
Прислал: Андрей e-mail: skelick@narod.ru
Вступление: C7 E7 Am7  D7 C7 E7 Am7 D7  H7
затем импровизация на Dm

С7
Ты вы ходишь на улицу
E7           Am
И видишь везде одно :
C7        E7                 Am
Куча заплёванных газет, как в кино
C7        E7                         Am
Залезаешь на чердак ,а там сплошная разруха
C7        E7                    Am
Ты ведь этого ждал! Тебе же было скучно!

Припев:

C7           E7                   Am
Мы так устали от драк, войны и разборок
C7        E7                         Am

Мы так хотим спокойно жить в микрорайонах
C7                    H7
Мы не хотим войны, ни с кем
         E
А хотим покоя!

C7        E7                   Am
Нам надоело ждать завтрашнего дня
Нам надоело надеяться на него
Мы так устали воевать что прямо щас
Хотим уйти на дно!

Припев

Solo вместе с  вступлением: C7 E7 Am7  D7 C7 E7
Am7 D7  H7
затем импровизация на Dm

<< Назад на Авторская песня


Авторская песня
Гордашников Дмитрий. "Горит крыша у дома"
Прислал: Гордашников Дмитрий e-mail: bastard2001@mail.ru
Intro:
G  Em 2x

G            Em
Горит, горит крыша у дома.
G            Em
Горит, горит крыша у дома.
G            Em
Горит, горит крыша у дома.
D                          C
Из окон валит дым, кто-то прыгнул с балкона.

Riff: 4x

E|----------------------------------
B|----------------------------------
G|------------------9-9-9-9-9-9-7-7-
D|--5-5-5-5-5-5-9-9-9-9-9-9-9-9-7-7-
A|--5-5-5-5-5-5-9-9-7-7-7-7-7-7-5-5-
E|--3-3-3-3-3-3-7-7-----------------

G                      Em
Пожарные бегут, ставят лестницу быстро,
G                      Em
Спасают раскаленные со спиртом канистры
G                      Em
Бригада все кипит в ожидании чуда
D                             C
И вот оно настало  - спирт их главное блюдо.

Горит, горит крыша у дома.
Горит, горит крыша у дома.
Горит, горит крыша у дома.
Из окон валит дым, кто-то прыгнул с балкона.

Riff: 4x

Все напились до потери пульса и почки.
Мамаша подошла: "Вы спасли мне
сыночка?!!!"
Пожарник, за нее держась, сказал: "Я не
знаю"
"Как это "не знаю"!!! Я вам
челюсть сломаю!!!"

Горит, горит крыша у дома.
Горит, горит крыша у дома.
Горит, горит крыша у дома.
Из окон валит дым, кто-то прыгнул с балкона.

Riff: 4x

<< Назад на Авторская песня


Авторская песня
Каратов Андрей, Крепостной Евгений. "Песня про взрослых"
Прислал: Крепостной Евгений e-mail: john_magnitka@mail.ru
Слова: Каратов Андрей.
Музыка: Крепостной Евгений.
I.
F
Выключи свет на кухне,
C
Включи ДДТ или Чайф,
G
Мы будем играть во взрослых,
C
Пить водку и умирать.
II. (те же аккорды).
В нас будут стрелять одним залпом,
Не зная ни правды ни лжи,
А я ведь и дома то не был,
Недавно вернулся с войны.
III.
За что же все те умирали
На этой кровавой войне?
За тех, кто сидел на верху
И руки в перчаточках грел.
IV.
Выключи свет на кухне,
Включи ДДТ или Чайф,
Мы будем играть во взрослых,
Пить водку и умирать.

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Любить"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
6/8
Em 		   Am
Однажды поспорили властные боги
Dm		       G
О том, как строптивых людей наказать.
C	        Am
Отринув стихии, болезни, остроги,
F	           E
Сошлись на решении слово послать.

То слово несло в себе страшную тайну:
Оно без огня разжигало сердца,
Заставив гореть их огнем постоянным,
Оно обрекало их тлеть до конца.

Припев:

E	   Am	      G7	    C
Не знать ничего, только сердцу поверить,
G	 C    Am	Em
Вслепую идти и себя не щадить,
E	   Am     G7	   C
Сворачивать горы, закрытые двери -
C	   E	  Am
И все ради слова 'любить'.

Года пролетали, века проходили,
И боги покинули гордый Олимп,
А люди то слово в себе сохранили,
Его окружив сетью прозы и рифм.

И стала наградой небесная кара,
И каждый мечтал это слово согреть,
Отдать половинку себя своей паре,
Отдать без остатка, счастливым сгореть.

Припев:

            Июль 2001 г.

<< Назад на Авторская песня


Адаптация
Мой город будет стоять
Прислал: yahha e-mail: grob5@rambler.ru
Em
По утрам на всех рынках города
C
Детвора среди барыг ошивается:
D
Кто ворует, а кто просто кормится,
Am              H
Hу а в общем, все побираются.
Am                                  H
Патриот мне сказал, что я конченый тип,
А нацист подтвердил и добавил: "Он
жид!"
Я стоял одинокий среди грустных людей.
Мне хотелось любви, им хотелось скорей.
C                        Em  G
Мой город будет стоять!

По переименованным улицам,
По убитому детству далёкому,
Мимо псов со страшными рожами
Улыбаются мне прохожие.
Hочью звёзды на небе светятся,
Hочью психи луною маются,
Провода и столбы шевелятся,
Даже стены, и те кусаются.
Hу а если проснусь, то не выдам себя,
Втихаря улыбнусь, разобью зеркала.
Белый саван зимы, он красив на земле;
Остаются следы. Что-то сдохло во мне.

Мой город будет стоять!

Что же делать тем, кто не варится
В их котлах, кошельках, половниках,
Кто по-прежнему просто тащится
И в ладах со своею совестью?
Он идёт по земле хозяином,
Понимая своё одиночество,
Hе справляет народные праздники
И не борется за экологию.
И не нужно ему никаких перемен,
Революций, погромов, игрушечных войн.
Он далёк от бессмысленных наших проблем,
Он не знает такого понятия - дом.

Мой город будет стоять!

<< Назад на Адаптация


Азъ
Мир через призму
Прислал: Sprat e-mail: Sprat04@mail.ru
D5                         C5
Сезон менструаций сезоном дождей
D5                            C5
В цветенье акации ночь длинных ножей
H5
Все это не сон и это не явь
C5
Обычный дурдом подмоченный кайф

       G5              C5
Пр.: Мир через призму черных очков
G5                    D5
Мир через призму в стране дураков
G5                  C5
Мир через призму черных очков
G5                 D5
Мир через призму в стране

D5 C5   E5
Ла- ла- ла-
                  D5 C5 E5
-ла- ла- ла- ла- ла- ла- ла
                 D5 C5 E5
ла- ла- ла- ла- ла- ла- ла
                 D5 C5 E5
ла- ла- ла- ла- ла- ла- ла:

Короче я снял на чем мне лежать
Писать и курить любить и плевать
Шик блеск эссе по вопросам любви
Я отослал в ревю де пари

Пр.:

Язык мой признали блестящим дерьмом
Стервозность списали на новый содом
Что мне оставалось идти на Париж
Да здравствует новый сорвавшийся вниз

Пр.:

Вот что-то такое играла пьяная в хлам группа АЗЪ
на концерте Железный Марш в Питере. ПАНК
НЕ СДОХ!!Если кто хочет посмотреть мои песни то
они в разделе авторских!

<< Назад на Азъ


Антонов
Наша жизнь
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
          Муз.Ю.Антонова-Слова О.Жукова

       Am
   1. Жизнь играет с нами в прятки-
       Dm
      Да и нет-слова-загадки,
           C         G         Am
      Этот мир,этот мир,дивный мир.
       Am
      Время разлучает часто
         Dm
      С теми,кто нам дарит счастье,-
           C         G          Am
      Это жизнь,это жизнь,наша жизнь.
              ПРИПЕВ:
      G7                               C
      Мы вместе с птицами в небо уносимся.
      Dm6                   E7           Am
      Мы вместе с звездами падаем,падаем вниз.
       G                          C
      Любим ,верим,грустим,ошибаемся,
       F                                  E7
      В сердце бережно память о прошлом храним.

   2. Над землей встают рассветы,
      Травы в пояс клонят ветры
      День за днем,день за днем,день за днем.
      Хитрое переплетенье
      Смеха,слез,удач,сомнений-
      Это жизнь,это жизнь,наша жизнь.    ПРИПЕВ.

   3. Подними глаза прохожий,
      Мы с тобою так похожи,
      Мы молчим,мы молчим ,мы спешим.
      Верим, чтобы обмануться,
      И уходим,чтоб вернуться,-
      Это жизнь,это жизнь,наша жизнь.     ПРИПЕВ.

<< Назад на Антонов


Авторская песня
Сергей Ж. "Звезда"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
 Am           Dm      E7         Am
Вот погасла звезда о которой ты пел
 Am           G       C          Am
За неё ты готов был пойти на расстрел
 Am           G7      C      A7   Am
За неё ты готов был все горы свернуть
 Am           Dm         E7          Am
Для неё продолжал ты свой творческий путь

Поднял голову вверх в небе очень темно
Оно вмиг превратилось в тёмное полотно
Ты не смог пережить потерю мечты
Никогда не поднимешь больше голову ты.

<< Назад на Авторская песня


Авторская песня
Баланчук Александр Александрович. "Атлантида"
Прислал: Баланчук Александр Александрович e-mail: alexandria-s@mail.ru
 Gm          B
У меня есть ключ от всех тайн,
   Dm
Но нет замков.
 B            Am
Мы все под прицелом
           Dm
Чьих-то стволов.
 Gm                 B
За нас  свечи   зажжёт
              Dm
И помолится старый монах.
     Gm         B
Быть может, утонула
                   Dm   F G (Dm F G Dm F G )
В слезах     АТЛАНТИДА.

Планета Земля в баскетбольной корзине
Видно кто-то поиграть захотел.
Где найти, в каком магазине,
Мячи из небесных тел?
Ты под водой, АТЛАНТИДА!

Чёрное солнце, звезда Люцифера
Во всём виновата.
Это чья-то судьба,
Но мы обязаны знать:
Во всём должна быть мера
Да ни убьёт брат брата.
Между чёрным и белым - борьба.
Но нет тебя, АТЛАНТИДА!

<< Назад на Авторская песня


Алиса
Вор да палач
Прислал: Зимин Роман (razor) e-mail: zimin_roman@freemail.ru
Проигрыш:

e-------0-1--3-1-0--1--3--3-5-1-0----0-------
B--3--3---------------------------3----1--3--

  Dm      F        C            F         Gm
Dm   Am Dm
1.Мало-помалу, но чем дальше в лес, тем громче
плач.
  Dm       F       C       F    Gm       Dm   Am
Dm
Шли по земле не касаясь небес, вор да палач.
 Dm           F          C       F   Gm       Dm
 Am Dm
Каждому с рожденья было ровно дано смеха да
слёз,
            Dm       F        C       F   Gm
Dm
Ты только знай, выбирай по себе ремесло, как
повелось.
Am         Dm
  Как повелось.
Gm       Dm       Am         Dm
Ой,на,на,на,на,на, на,на,на, на.       }
Dm         F   C         F             }
Ой,на,на, на, на,на,на, на.            } запев
Gm       Dm       Am         Dm        } после
каждого
Ой,на,на,на,на,на, на,на,на, на.       } куплета

2.Их зачинали в космический час под стольный
салют,
А над страной звездою сиял указ, разоблачающий
культ.
Время ракетой летело вперёд, а
впереди-коммунизм.
Славься, Отечество! Гуляй, народ! Вот это жизнь!
Вот это жизнь!

3.Годы текли не по дням-по часам, парни росли.
И ветер поплёвывал пылью в глаза поросли.
Долго ли коротко ли до ножа детворе.
Сладко спят пьяные сторожа на дворе.
Ой,е-е-е-е.

4.И завертелось, и началось,эх мать-канитель.
Строил хитро за вопросом вопрос следователь.
Первый в отказ, а второй на него, мол,
так-перетак.
Ну и раскрутил корешка своего, сам, знать, не
дурак.
Вот так!

Припев:
Bb     Dm      Bb          Dm
Утро наощупь, солнце в глазок,
 C          Gm
Через щель ветра глоток.

5.Мало по малу, но чем дальше в лес, тем ближе
топор.
Шли по земле не касаясь небес, палач да вор.
На перекрёстке единственный путь расходится.
Каждый решил свою лямку тянуть, как водится.

6.Время тараканом ползло по стене, куда там
коням!
По "целине" да по "малой
земле", из выгребных ям.
На именной каравай не прогнувши спины рта не
разевай,
Но только все глубоко удовлетворены, знай,
наливай!
Пей да гуляй!

7.Ну, а что наши парни? Да вроде у дел. Тот, что
хитрей,
Встал на асфальт, портупею надел, да айда, где
теплей.
С гуся вода, что пенопласт топорам, весело жить.
На чёрных волгах по красным дворам бояр
развозить.

Припев:
  Bb      Dm     Bb        Dm
Красная площадь,чёрный фургон,
  C          Gm
Звёзды в разлёте погон.

8.Мало-помалу, но чем дальше в лес, тем громче
плач.
Шли по земле не касаясь небес, вор да палач.
Каждому с рожденья было ровно дано смеха да
слёз.
Ты только знай, выбирай по себе ремесло,как
повелось.
Как повелось.

<< Назад на Алиса


Авторская песня
Стрелец Станислав. "Он ушел"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
G#5sus4 G# A# G

G#5sus4       G#         A#
Дождь пройдет и снег пройдет
A#               G
И останется лишь ветра грусть
G#5sus4 G#     A#
Он тебя не позовет
A#                 G
Отмахнется, скажет ну и пусть

G#5sus4         G#       A#
А твое сердечко застучит
A#            G
Навернется на глаза слеза
G#5sus4 G#       A#
И душа любовь хранит
A#                    G
Веря в счастье, как всегда

Припев:
G#5sus4      G#
Ты не плачь и не грусти
A#                     G
Счастье хрупко девочка пойми
G#5sus4            G#             A#
Это был твой самый первый сладкий час
A#                 G         G#5sus4
А любовь с тоской смешались в раз

              * * *

Были вместе с ним вы столько дней
От того лишь боль становится сильней
Он ушел лишь обронив тебе прощай
И погас в твоей душе волшебный май

Ты любила он лишь помнил о тебе
Приходил и уходил как будто бы во сне
Подарила столько светлых ты минут
Он ушел сказав меня там ждут

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Домой"
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Intro:

E||-----0--2--3------------|-----0--2--3----2-------|
B||--0-------------0--1----|--1----------------0----|
G||------------------------|------------------------|
D||------------------------|------------------------|
A||------------------------|------------------------|
E||------------------------|------------------------|

      H7
-----------0------------|----------------2--3----|------2-/|\---------|
--0--1--3---------------|-----0--1--0------------|---------|----------|
----------------0--2----|--2---------------------|------2--|----------|
------------------------|------------------------|------1--|----------|
------------------------|------------------------|------2--|----------|
------------------------|------------------------|--------------------|
   Em         Am7        D       Em
Небо смотрит вниз звездами в глазах,
  Em           Am7             D   G
Впереди лишь степь да ветер в волосах,
    G        Am        D      G
Скачет он домой по родной земле,
      Em   Am         H     Em
Разрывая степь на гнедом коне.

проигрыш: Em|Am7|D|G|Em|Am|H|Em

Он когда-то жил в поле у ручья,
Рассекал закат холкою коня,
Он дышал росой руно поутру,
И и сейчас домой мчится он сквозь тьму.

проигрыш:
Em|Am7|D|G|Em|Am|C|H|H|Am7|D|Em|Em|Am7|D|G|G|Am|D|G|Em|Am|H|Em
                            |___|     |_____|
|___|
Дома встретит мать, и к подруге он
На рассвете вновь постучит в окно.
Вместе с ней они встанут на холме,
И никто не вспомнит о былой войне. |- 2 раза

проигрыш: Em|Am7|D|G|Em|Am|H|Em
Outtro:

-----0--2--3------------|-----0--2--3----2-------|-----------0------------|
--0-------------0--1----|--1----------------0----|--0--1--3---------------|
------------------------|------------------------|----------------0--2----|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|

----------------2--3----|--3--3--3--3----7--5----|--5--5--5--5----7-------|
-----0--1--0------------|------------------------|-------------------8----|
--2---------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|
------------------------|------------------------|------------------------|

----------------5-------|---------------------------||
--8--8--8--8-------7----|--7--7--7--5----4--5/|\----||
------------------------|-------------------4-|-----||
------------------------|-------------------5-|-----||
------------------------|---------------------------||
------------------------|---------------------------||

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Русская женщина"
Прислал: Александр Кирьянов e-mail: kirvad@iname.ru
Песни
А. Кирьянова в MP3 на rmp.ru

сл. и муз. А.Кирьянова
      Em
1.  В глубине твоих глаз пустота
      H7                  Am
    Обреченность ушедшего лета
      Am                  Em
    Как свеча тает вдруг красота
      F#                  H7
    Что могла бы отдать столько света.
      Dm                  E7
    Как цветок, неполитый давно
      Dm    E7     Am
    Увядая, не замечаешь
      Am                 Em
    Твоя жизнь как немое кино
      F#                  H7
    Почему так сама ты не знаешь.

           Припев:
      Em     Am          H7       Em
    Русская женщина - кто тебя пожалеет
      Em     Am          D        G
    Русская женщина - кто тебя отогреет
      E7                 Am
    Кто сумеет понять твою душу
      H7                 C
    Твои слезы любовью осушит
            Am          H7           Em
    Русская женщина - свое сердце послушай.

2.  Ты несешь свою ношу сполна
    Засыпаешь, коснувшись подушки
    В целом мире такая одна
    Как берееза на самой опушке
    Успеваешь везде и всегда
    О себе только забываешь
    Как две капли похожи года
    Почему так, себя ты терзаешь.

3.  Прячешь чувства свои от себя
    И стесняешься той тайной страсти
    Отрекаешься, дико любя
    Забывая, что в этом все счастье,
    Любишь ты так что не остудить
    Мало той любви или много
    Кто посмеет тебя осудить
    Для любви ведь ты создана Богом.

 в MP3 песню могу выслать по запросу
 e-mail : kirvad@iname.ru

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "История любви"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Am
Дул весенний теплый ветер,
    Dm
Я тебя случайно встретил,
      G                             C  E
И влюбился, как мальчишка в первый раз.
Am
Ты мне голову вскружила,
    Dm
И была ты самой милой,
      G                             C  E
Не забыть мне блеск твоих веселых глаз.
Мы гуляли каждый вечер,
Обнимал твои я плечи,
На моих руках ты нежно так спала.
Но играли мы с любовью,
Только было очень больно,
Когда не сказав ни слова ты ушла.

Припев:
Am
Посмотри, как  страдаю,
         Dm
Ведь в душе осколок льда,
     G                       C    E
Мое сердце замерзает без любви твоей.
Как вернуть тебя? - не знаю.
Ты исчезла без следа.
Ты приди, меня теплом своим согрей.

II куплет
До сих пор я вспоминаю,
Не забыть мне того дня,
Как сказала ты, что нам не по пути.
Я конечно понимаю,
Что нет дыма без огня,
Если сделал что ни так - меня прости.
Ведь все было так серьезно,
И пока еще не поздно,
Ну давай расставим все мы по местам.
И давай начнем сначала,
Все, что было и пропало,
Больше никому тебя я не отдам.

Припев. 2р.

<< Назад на Авторская песня


Авторская песня
Крылович Артем. "О тебе мои слова"
Прислал: Крылович Артем Андреевич e-mail: artscrew@mail.ru
G              D
Мы часто виделись с тобой
Am             Em
Но я расстался с головой
G             D
Я всегда быть с тобой хочу
Am            Em
И опять сам себе закричу
Припев:
Em Am    D
О тебе мои слова
Em Am    D
О тебе болит голова
Em Am    D
О тебе я сам себе пою
Em Am    D       Em
И тебя лишь одну люблю  2 р.

Я хочу быть с тобой всегда
Ты не ссорься со мной никогда
Потому что всё равно всё прощу
И опять сам себе прокричу

Припев:

Знаю, был у тебя другой
Ты любила его душой
Только верю, забудешь его
И полюбишь меня одного
Припев:

Ведь о тебе мои слова
О тебе болит голова
О тебе я сам себе пою
И тебя лишь одну люблю  2 р.

<< Назад на Авторская песня


Авторская песня
Jester. "Грязный мир хуже доброй драки"
Прислал: Jester e-mail: jester-yaz@mail.ru
Am       F      C           G
На карте мира - мира больше нет
Третья мировая охватила белый свет
И грязные деньги текут в политику рекой
И по ходу теряю я рассудок свой

Пр.
И взрывов и стрельбы слишком дохрена
Мы не хотим войны и смерти - нас всех задолбала
она
Эй добрые панки и хиппи и весь этот fuckin´
мир
Нас всех имеет всего лишь один кумир
Это власть денег
Власть денег

Толстые дяди в коже сидят
Их мерседесы весь мир наш задымят
Им ничего не нужно кроме счета в Master Card
И земли побольше чем у всех ходя бы на ярд

Пр.

Любой кто хочет может все изменить
Надо просто кое-кому морду набить
ЭЙ! ПАЦИФИСТ! Сопли утри!
Скоро всем конец отсчет посшел: раз, два...

Пр.

<< Назад на Авторская песня


Адаптация
Там, откуда я родом
Прислал: yahha e-mail: grob5@rambler.ru
Em              G
Сегодня вновь предстоит умирать,
Am                H
А завтра снова придется родиться.
Чтоб героически побеждать,
А может прятаться и сторониться.
Я незнаю каким он будет, завтрашний день...
Да и будет ли он вообще?
Еще одного раздавили, размазав говном по стене.

Соленый ветер пустых городов
Микрорайоны могил
Там, откуда я родом     )
Земля превращается в ил ) 2 раза

Подбор (с) Denis Sovkov

<< Назад на Адаптация


Ария
Небо тебя найдет
Прислал: Костя e-mail: umnik@rambler.ru
Am
Ты совсем одна, ты в тупике
     G        Am
    В душной неволе
Быть его рабой на поводке
    Ты не смогла...
Ты не смогла, в сердце игла
    Полная боли
И зовут тебя, там вдалеке
    Колокола

Dm
Стой! Это бездна
G
И не жди иного -
Dm         G
Бесполезно...

Am
Небо - мольбы не ждет
F
Небо - угроз не слышит
Dm        E          Am
Небо - ведет особый счет
Небо - мольбы не ждет
Небо - угроз не слышит
Небо - само тебя найдет

Ты совсем один, ты в тупике
В шаге от ада
Ты ловил зарю, но в кулаке
Серая мгла...
Серая мгла, в вене игла
Полная яда
И зовут тебя, там, вдалеке
Колокола

<< Назад на Ария


Авторская песня
Никитин Дмитрий. "Хибинский край"
Прислал: Никитин Дмитрий e-mail: godzilkin@yandex.ru
G	Em	C	D
Тучами уктаны вершины гор
Вечной темнотой покрыт наш двор
Небеса так близки
Чтоб до них достать на гору взойти

Пр.
G			Em
Хибинский край в сиянии солнца
Am	C		D
Он яркой красотой блеснет
Наш дом родной Кольский полуостров
Am	D		G
Тот, кто тебя узнал, поет

Прекрасно то солнце что в январе
Впервые появившись на заре
Хоть тело не согреет, но душу оживит
Полярную ночь ненадолго осветит

Пр.

А ночью красота- сияние нас ждет
Короною великой меж звезд плывет
Ну а если грусть однажды нас возьмет
Ночью полярной ветер нам споет

<< Назад на Авторская песня


Авторская песня
Nebo. "Триумф, загнанный в угол"
Прислал: Nebo e-mail: vda_world@aport2000.ru
            Dm - B - A7 - Dm

         Dm
   Где небесный рассвет поднимается первою птицею
счастья;
            F
G
   Где раствор между пропастью прыгает вверх и
падает вниз.
   Где живая душа вспоминает мёртвую, как
неподругу;
   Где часы на циферблате совершают свой
жизненный путь.
   Где разлив происходит на устье реки Лены;
   Где звуковые эффекты нарисованы на серой
плёнке.
   Где ни книжного рая, ни небесного, ни чёрного
света,
   Где соседи в переграде разрешают нам...

              Dm  B  A7        Dm
            Триумф, загнанный в угол, ковбой!
            Триумф, загнанный в угол, медведь!

   Где сторонники леса соблюдают, лишь, один
закон;
   Где все ранние муки разлетаются быстрой расцой
обезьяны.
   Где есть, и тир, может быть, и найдётся крыло
птеродактеля;
   Где аборты служат во всех церквях, как клетки
на воле.
   Где обрёл царь горы восьмую, девятую пищу для
бога;
   Где ни индекса нет и ни адреса не найдёшь.
НЕТ!
   Где психиатры на ветках деревьях думают о
пациентах;
   Где нет горя и зла, только ад в волшебном
сне.

            Триумф, загнанный в угол, ковбой!
            Триумф, загнанный в угол, медведь!

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Неоновый свет"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
Песни
А. Кирьянова в MP3 на rmp.ru

       Em
  1. Я помню тот первый вечер
       C
     Неоновые огни,
       Am
     Словно волшебные свечи
       H7
     Мир новый зажгли они.
       Em
     Ночной мир неведомых красок
       C
     Во мне что-то изменил,
       Am
     В страну моих детских сказок
       H7
     Неоновый свет поманил.

            Припев:
      Em       Am      H7     Em
     Неоновый свет - в первый раз,
      Em       C       D      Hm
     Неоновый свет - ослепляет нас,
      Em       Am      D      Hm
     Неоновый свет - свет первой любви,
      Em       Am      Hm     Em
     Неоновый свет - назад не зови.

  2. Брожу по ночному парку
     Средь юных совсем ребят,
     Глаза их сегодня ярко
     Неоновым светом горят.
     Парень девчонку целует,
     С грустью смотрю им вслед,
     Как прежде сердце волнует
     Забытый неоновый свет.

 ICQ: 91908757

<< Назад на Авторская песня


Авторская песня
JT. "Я пришел к тебе издалека..."
Прислал: Павел, Попов, JT e-mail: gitchord@mail.ru
C  C  C  C

   C      E        Am   Am
   Я пришел к тебе издалека,
   F    G           C       G
   Я пришел назвать тебя своей.
   C    E         Am   Am
   Вот и я и вот моя рука
   F    G         C      G
   Навсегда останется твоей.
   C     E          Am   Am
   Вот и ты и вот твоя рука
   F   G          C      G
   Навсегда останется моей.

Ты поверь, что это неспроста :
Я не стал развратником вдали.
Дай поцеловать тебя в уста
И прижаться к девичьей груди.
Дай поцеловать тебя в уста
И прижаться к девисьей груди.

Ну и пусть пройдет какой-то срок;
Пролетят недели, месяца.
Но поверх людской толпы как рок
Будет облик твоего лица.
Но поверх людской толпы как рок
Будет облик твоего лица.

C  E Am Am
F G C G

Я уеду что ж, тогда пока.
Оставляю здесь свою любовь.
Я с тобой останусь навсегда,
И я верю, что вернусь я вновь.
Я с тобой останусь навсегда,
И я знаю, что вернусь я вновь.
Я с тобой останусь навсегда,
И поверь мне, что вернусь я вновь.

<< Назад на Авторская песня


Алсу
Зимний сон
Прислал: Лисенок e-mail: fox@udm.net
 Cm Cm G# G  Cm
                Fm
Звезды поднимаются выше
  G                    Cm
Свет уже не сводит с ума
 Cm                 Fm
Если ты меня не услышишь
  G               Cm
Значит наступила зима
Hебо загрустив наклонилось
В сумерки укутав дома
Больше ничего не случилось
Просто наступила зима
                  Fm            A#
   В тот день когда ты мне приснился
             D#        Cm
   Я все придумала сама
             Fm       G
   Hа землю тихо опустилась
      Cm     C7 (по вкусу)
   Зима зима
   Я для тебя не погасила
   Свет в одиноком окне
   Как жаль что это все приснилось
   Мне
В сны мои луна окунулась
Ветер превратила в туман
Если я к тебе не вернулась
Значит наступила зима
Может помешали метели
Может предрассветный обман
А помнишь мы с тобою хотели
Чтобы наступила зима
   В тот день когда ты мне приснился
   Я все придумала сама
   Hа землю тихо опустилась
   Зима зима
            Fm        A#
   Я для тебя не погасила
     D#               Cm
   Свет в одиноком окне
                Fm           G
   Как жаль что это все приснилось
      Cm
   Мне

 G# A# D#
      Голос тихий таинственный
        G
      Где ты милый единственный
       G#      A# Cm
      Сон мой
     A# D#
      Вьюгой белою снежною
        G
      Cтану cамою нежною
       G#     A# Cm
      Сон мой
                  Fm            A#
   В тот день когда ты мне приснился
             D#        Cm
   Я все придумала сама
             Fm       G
   Hа землю тихо опустилась
      Cm         C7 (обязательно)
   Зима зима зима
   Я для тебя не погасила
   Свет в одиноком окне
   Как жаль что это все приснилось
   Мне
 Cm Cm G# G

<< Назад на Алсу


Альфа
Мне осталась одна забава
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
      Слова С.Есенин       Музыка С.Сарычев

     E7    Am            Am6
     Мне осталась одна забава -
              Em                  E7
     Пальцы в рот и веселый свист.
          Am             D7
     Прокатилась дурная слава,
           G                E7
     Что похабник я и скандалист.
         Am6   B7     Em
     Ах,какая чужая потеря,
     E7       Am      B7     Em   Em7
     Много в жизни других потерь!
            Am           B7      Em   Em7
     Стыдно мне,что я в бога не верил,
            Am6         B7    Em
     Горько мне,что не верю теперь!

     Дар поэта-ласкать и корябать,
     Роковая на нем печать.
     Розу белую с черной жабой
     Я хотел на земле повенчать.
     Пусть не сладилось,пусть не сбылось
     Эти помыслы розовых дней,
     Но коль черти в душе гнездились,
     Значит ангелы жили в ней!

     Золотые далекие дали-
     Все сжигает житейская мреть...
     И похабничал я,и скандалил
     Для того,чтобы ярче гореть.
     Вот за это веселье и муки,
     Отправляясь в край иной,
     Я хочу при последней минуте
     Попросить тех,кто будет со мной-

     Чтоб за все грехи мои тяжкие,
     За не верие в благодать
     Положить меня в русской рубашке
     Под иконами умирать.

<< Назад на Альфа


Азъ
Собаки Луны
Прислал: Sprat e-mail: Sprat04@mail.ru
  Em(H)             C     Em(H)        F#   G
1.Все что осталось тебе-выпить бутылку портвейна
   Сядь закури сигарету-пепел развей по земле

     C#m      A        H
Пр:Собаки галдят на луну
     До драки в собачьем кругу
    За мясо-глотку тебе
    Нет часа любви на земле

2. Все что осталось тебе-выйти на улицу голым
   Видишь смеются уроды-они не способны уже

Пр:

Панк не сдох!!!

<< Назад на Азъ


Авторская песня
mikromaks. "Письмо"
Прислал: Шаров Маким Игоревич mikromaks (подбор) e-mail: mikromaks@comail.ru
Эту песню я сочинил сам и аккорды тоже я подбирал.
Может для кого то она и не :::::., а
кому то может и понравится! 7-я строчка сверху:'
Я пишу тебе письмо', поётся таким
образом: Я пишу,,,,,,,,,,,,,,тебе письмо, то есть
небольшая так сказать выдержка. Купле
играется перебором: 5,4,3,2,1,2,3,4,5.Припев
боем: раз вниз, заглушить, два вверх
заглушить Надеюсь понятно (кому надо конечно же).

   Hm             G
Зачем пишу тебе не знаю
   Em                     F

Наверное с тобой в любовь играю
   Hm                    G
Но это просто не игра в слова
   Em                     F
Я точно знаю что люблю тебя

Hm
Вечер настал
         G
За окном темно
Em        F
Я пишу тебе письмо
Hm                           G
Что ж ты милая мне не звонишь
Em                     F
Что ж ты милая не сообщишь

Припев 2 раза:
Hm                G
Я пишу тебе письмо
Em                    F
В нем прошу только одно
Hm                G
Выслушай-ка ты меня
Em                  F
Я пишу что люблю тебя

Где же ты сейчас моя
Девочка долгожданная
Ты меня не забывай
И давай скорее приезжай

Вспомним мы с тобой о том
Как гуляли с тобою под дождём
Как песню тебе я написал
И потом тебе её сыграл

Припев тот же.

<< Назад на Авторская песня


Ария
Штиль
Прислал: Буянов Сергей и Каракулов Вячеслав e-mail: spiritwar@yandex.ru
Самый близкий к оригиналу вариант, но играется
тяжело.
Первая цифра - первая струна, вторая - вторая и
т.д.
D#m: 243100
С#m: 421200
G#m: 444664
C#msus2: 221211
C#:  477744

   D#m          C#m    C#msus2  C#m
Штиль. Ветер молчит.
  G#m               D#m
Упал белой чайкой на дно
Штиль. Наш корабль забыт
Один верескованным сном

  H                   C#
Между всех времен без имен и лиц
     H                   C#    A#
Мы уже не ждем, что проснется бриз
Штиль. Сходим с ума.
Жара пахнет черной смолой
Смерть одному лишь нужна
И мы, мы вернемся домой
      H                   C#
Его плоть и кровь вновь насытит нас
      H               C#     A#
A за сметрь ему может Бог воздаст

Припев:
distоrtion/квинты
   D#m                H      A#
Что нас ждет? Море хранит молчание
  D#m               H       A#
Жажда жить сушит сердца до дна
 D#m                  H       A#
Только жизнь здесь ничего не стоит
 D#m           H     A#m
Жизнь других, но не твоя

Нет, гром не грянул с небес,
Когда пили кровь как зверье
Но, нестерпимым стал блеск
В местах, что мы южным зовем

И в последний миг поднялась волна
И раздался крик: "впереди земля!"

<< Назад на Ария


Авиа
Я не люблю тебя
Прислал: Шурик- "Zmey" e-mail: Zmey@cmail.ru
D
Я это я, а ты это ты
что люблю я не знаешь ты
что любишь ты не знаю я
A
но-но-но я не люблю тебя !

проигрыш...

я люблю солнце в дождь и в снег
длительный сон и легкий бег
я люблю всех и все и вся
но-но-но я не люблю тебя !

проигрыш....

вот Казановой быть хочу
я иногда даже Лопнуть хочу
лишь одного не могу понять я
почему я не люблю тебя !
кроется здесь какой-то подвох
я очень страдаю видит Бог
все я могу уверен я
но не могу, но не могу - полюбить тебя !
F
я не люблю тебя !
G
я не люблю тебя !
A
оооо,о-о!

-------Чтоб играть проигрыш надо аккорд
"D" передвигать с 1-го на 2-й лад
!-------

<< Назад на Авиа


Агутин
Душа
Прислал: Костя e-mail: kkivenko@i.com.ua
  Am   C       E
Летит моя душа
  Am    C      E
Уже который час.
Dm           E
Я дал ей жизнь,
Am            C
Но только смерть,
Dm     E     Am
Взяла ее опять.

Лежу я без нее
В крови и на земле.
Моя душа ушла давно,
И больше не придет.

Придет за мною смерть,
Возьмет меня с собой.
Ее холодная рука,
Укажет путь домой.

Приду опять домой,
И вот увижу там.
Моя душа за столом,
Сидит и ждет меня.

Присяду я на стул,
И посмотрю в глаза.
Они расскажут мне о той,
Которая ушла.

<< Назад на Агутин


Алиса
Умереть молодым
Прислал: WonderBoy e-mail: wonderboy@chat.ru
E5 G5 F5# F5
--"--
Когда поймешь, что в этой жизни ты, как дятел, по
понятиям - ноль.
Когда воткнешься, что не каждая дверь годится под
ключ,
          E5               D5     C5# C5
Когда твое утро вмещает баян, и день догорает с
ним,
          E5               G5         F5#
F5
Тогда поймешь, что в этой жизни ты успел в самый
раз
    H5
Умереть молодым!

E5                 C
Каждый день меняет ночь. Да!
Ночь скользит по воле звезд. Да!
Звезды рассыпают сны. Да!
Сны спешат тебе помочь.

           E5            G5
Сотни городов, тысячи дорог,
          A5           H5
Миллионы лиц обжигает ROCK.
             E5             G5
Черной бороздой в облаке кадил,
             A5           H5 E5
По краям Земли он меня водил.

Когда тебе вдруг станет ясно, что без дозы
невозможен контакт,
Когда твои друзья один за другим встанут под
криминал,
Когда твою муть растворит кислота, а сущность
съедят грибы,
Тогда поймешь, что в этой жизни ты успел в самый
раз
Умереть молодым!

Каждый день меняет ночь. Да!
Ночь скользит по воле звезд. Да!
Звезды рассыпают сны. Да!
Сны спешат тебе помочь.

Сотни городов, тысячи дорог,
Миллионы лиц обжигает РОЦК.
Черной бороздой в облаке кадил,
По краям Земли он меня водил.
Сквозь улыбки встреч, через боль потерь,
От себя к себе открываем дверь.
Тот, кто рядом жег за собою мост,
Продолжает путь в окруженьи звезд.

Взорвать зарю грозой!
Порвать сердца слезой!

Когда поймешь, что в этой жизни ты, как дятел, по
понятиям - ноль.
Когда воткнешься, что не каждая дверь годится под
ключ,
Когда твое утро вмещает баян, и день догорает с
ним,
Тогда поймешь, что в этой жизни ты успел в самый
раз
Умереть молодым!

<< Назад на Алиса


Авторская песня
Букатин Александр. "Девятый блокпост"
Прислал: Букатин Александр e-mail: Bukatin_Kenig@mail.ru
Am                  C
Тишина в эту ночь нет на небе луны
A7                   Dm
Только ветер деревья качает
F                       C
Спит девятый блокпост,спит девятый жилой
Dm              E    Am
Часовые лишь глаз не смыкают

Что задумался он,может дом вспоминал
Может карие очи любимой
Только шорох в ночи,вдруг мечты оборвал
Поздно, духи подкрались уж близко

По тревоге подъем,а душман уже здесь
Но в девятом ведь люди не боги
Бой жестокий идет,на куски душу рвет
Обжигая лицо чужой кровью

А в девятом резня,не уйти никуда
Рядом гибнут свои же ребята
чуть замешкался ты ,смерть найдет враз тебя
И от криков сидеют ребята

Память сердце тревожит,водку пьем и поем
Поднимитесь и выпейте ж стоя
Кто-то больше домой никогда не придет
Салютует Отчизна погибшим героям

(в каждом куплете последнии 2 строчки
повторяются,играть боем)

<< Назад на Авторская песня


Авторская песня
Кураго Виталий. "Театр"
Прислал: Кураго Виталий e-mail: bamse@list.ru
Am
В провинциальном театре,
Em
Ставили пьесу,
D
О жизни в нашей стране,
Писали сценарий,
Собирали актёров,
Пьесу назвали 'На Дне',
Репетировали редко,
Не позволяли финансы,
Но горел в глазах огонь,
Правда повесился,
Один актёр,
Пришлось убрать его роль.
А один спивался
У всех на глазах,
Дружно спасали его,
Но дрянное лекарство,
От всех болезней,
Тянуло актёра на дно.
Когда прошли,
Все беды, ребята,
Назначена была премьера,
Газеты писали:
'Без перспектив',
Но сильнее всего была вера.
Людей пришло,
Сколько мог вместить,
Маленький актовый зал,
Премьера прошла:
На ура, на бас,
Их народ вызывал.
Потом в столице,
Купили права,
И сделали мьюзикл 'На Дне',
Но пьеса была,
Совсем не о том:
Но так всегда в нашей стране.

<< Назад на Авторская песня


АукцЫон
День победы
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
Intro        Em   Am  C7   H7

Em  Am  C7  H7
Кто это я,
Em   Am     C7  H7
Много ли я возьму?
Em  Am   C  H7  Em  Am  C7
На-гра-ди ме-ня,
H7
День Победы!
 Em Am  C7  H7
С кем это я,
 Em   Am  C7   H7
Должен ли я кому?
 Em  Am C7   H7  Em Am С7  H7
-Ей, ей, ей, и ему!

 Em   Am  C7   H7       /  2 раза

Где это я,
В сердце ли я кому?
Чтобы мне бы у.
День Победы!
Как это я,
Жаль себя самому.
Где ты, где ты, я?

 Em   Am  C7   H7       /  2 раза

 Em      Am       C7    H7   Em   Am  C7   H7
Хочется, хочется черную смелую женщину
    H7
В День Победы.
Хочется, хочется черную смелую женщину
В День Победы.
Хочется, хочется черную смелую женщину
В День Победы.

<< Назад на АукцЫон


Авторская песня
DMП. "Депрессия"
Прислал: Dimidroll (aka Versus) e-mail: kinoman_2000@mail.ru
  Am     C     G          E        Am
Все потеряло смысл,все куда-то ушло,
       C       G            E         Am
Непонимание того, что со мной произошло.
     C       G      E       Am
Ничего не хочу,ничего не могу,
     C       G      E
Никого не желаю,я сейчас умру
Am C G       E       Am C G E
у-у    Я сейчас умру 3 раза

А может нужно жить, а может нужно ждать?
Зачем кого-то любить, зачем же нам умирать?
Это просто депрессняк,это просто ДМП,
Это просто депрессняк, ...а мне наплевать
- -мне просто наплевать

E-5-7-8-7-3--12-13-12-10-12-10-5-----и так далее
H--------------------------------7---
G------------------------------------------
D------------------------------------------
A-----------------------------------------
E--------------------------------------------

Подробнее информацию об этой группе вы можете
получить на примитивном сайте
www.dmpgroup.boom.ru

Respect!

<< Назад на Авторская песня


Антонов
Почтовый ящик
Прислал: Вячеслав (подбор),Звягинцев, Гриф e-mail: hangman@pike.net.ru
Am                            F   E
Почтовый ящик открываю я с волненьем
Am                                  F  E
А вдруг он снова, как и всю неделю, пуст
Dm        G       C               F
Ты мне не пишешь, начиная с воскресенья
B                                   E
Молчишь, обидевшись на что-то. ну и пусть

Припев:
Am         Dm         E         Am
Хоть очень трудно мне без писем ласковых
        Dm       E            Am A
И пусть молчание пророчит мне беду
B                       Am
Виниться каяться и не подумаю
B           E
Я подожду, я подожду

Вода в реке всегда казалась мне прозрачной

И хмурый день не навевал мне прежде грусть

Но вот сегодня даже солнце в небе мрачное

Молчит, обидевшись на что-то, ну и пусть.

Припев.

Повтор первого куплета.

<< Назад на Антонов


Алиса
Театр теней
Прислал: e-mail:
 Hm
В театре теней сегодня темно,
Театр сегодня пуст.
 A          F#
Ночные птицы легли на крыло,
 Hm
Выбрав верный курс.
 Hm
Стены, да, пожалуй, бархат портьер
 Hm
Еще пока помнят свой грим.
 A          F#
Город накрыла ночь,
 Hm
С нами задув огни.

Скрип половиц за упокой,
Лишь время сквозь щели сочится луной,
Лиц не видно,
Виден лишь дым за искрами папирос.
Квадрат огня дробится в круг,
Чуть-чуть - и вдруг
A            F#                  Hm           A
           F#
Слышишь, хранитель хоровода рук шепчет слова, я
повторяю за ним:

Hm
Дух огня, начни игру, нам не начать без тебя,
A                 F#             Hm
В алых языках ритуального танца закружи гостей
Hm
Взойди над прахом ветхих знамен, взойди мечом
похорон
A                     F#      Hm
Мы здесь, мы ждем сигнал, сигнал к началу дня.

A            F#       Hm
Распиши горизонт кострами новых зарниц,
    A   F#           Hm
Вскрой душное небо скальпелем утренних птиц.
         A           F#                    G
          F#
И хотя этот восход еще слишком молод, а закат еще
слишком стар
A          F#             Hm
Я начинаю петь, я вижу пожар.

Em              F#    Em
F#
Театр начинает жить, лишь только свет отбросит
первые тени
Em              F#    Em           C
   Hm
Театр начинает жить, Когда мы поем - День! День!
День!

     Но театре теней сегодня темно.
     Но театре теней сегодня темно.
     Но театре теней сегодня темно.
     Но театре теней сегодня темно...

<< Назад на Алиса


Агата Кристи
Ein Zwei Drei Waltz
Прислал: Viktor Hell e-mail: victor_h@rambler.ru
ПРАВИЛЬНОСТЬ ПОДБОРА 100%.Если кто не согласен
пишите на мыло
victor_h@rambler.ru
Вступление:
e|-------------------------------------------------
B|-----4-4-----------3-3---------------------------
G|-------------------------------------------------
D|--5-------5-5---4-------4-4----------------------

e|-------------------------------------------------
B|-----6-6-----------6-6---------------------------
G|-------------------------------------------------
D|--6-------6-6---5-------5-5----------------------

e|-------------------------------------------------
B|-----4-4-----------3-3---------------------------
G|-------------------------------------------------
D|--5-------5-5---4-------4-4----------------------

e|-------------------------------------------------
B|-----6-6-----------6-6---------------------------
G|-------------------------------------------------
D|--6-------6-6---5-------5-5----------------------

<< Назад на Агата Кристи


Авторская песня
Сельдин Игорь. "Позабудь его"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
         C                      Am
Ты встречаешься с ним, но зря время теряешь,
    Dm                    G
У него есть другая, ты сама это знаешь.
       C                     Am
Но не можешь поверить, что тебя он не любит,
    Dm                 E
Ты ему не нужна, он тебя лишь погубит.
Ты забыть его хочешь и живешь ты в надежде,
Только сердце твое его любит, как прежде.
Но должна ты понять, что парней в мире много,
Ты забудешь его и найдешь ты другого.

Припев:
Am                 F
Позабудь его, позабудь,
G               E
Не позволю я тебе страдать.
Не вернуть его, не вернуть,
Это ты должна давно понять.
Ты о нем не вспоминай,
Не печалься слез не надо,
Что бы не случилось, так и знай,
Буду я с тобою рядом.

II куплет
И все дни напролет ты о нем лишь мечтаешь,
А других парней ты вовсе не замечаешь.
Но должна ты понять, что парней в мире много,
Ты забудешь его и найдешь ты другого.
Ты же видишь сама он прощенья не просит
Он с тобой, как с игрушкой, поиграет и бросит.
Посмотри на меня, чем же я его хуже?
Ты ведь мне так нужна да и я тебе нужен.

<< Назад на Авторская песня


Авторская песня
Odarik. "Снег"
Прислал: Odarik e-mail: flegg@bigmir.net
 Am             F
Смотри в окно, ты видишь снег?
C                E
Пушистый белый словно мех.
Он с неба падает во тьме,
Лишь только свет в твоём окне.
Твоя любовь как этот снег,
Метёт метель, но слышен смех.
Смеётся небо надо мной,
За то, что я ещё с тобой.

Смотри в окно, ты видишь свет?
Ты прочитай там мой ответ,
Ответ на твой немой вопрос,
Который подсказал мне дождь.
Но знай мне не нужны слова,
С тобою быть моя судьба.
И пусть метёт твоя метель,
Я буду рядом, ты поверь.

Смотри в окно, ты видишь день?
Там нету солнца только тень.
Но ты как будто солнца луч,
Ты осветила мне мой путь.
И сердце плачет от любви,
Ты в нём зажгла свои огни.
Их никому не потушить,
Любовь со мною будет жить.

Смотри в окно, ты видишь снег?
Пушистый белый словно мех,
Он так сверкает в темноте,
Он светит только лишь тебе.
И на снегу нет ничего,
Его так много намело.
Я напишу на нём слова,
О том, что: Я люблю тебя:

<< Назад на Авторская песня


Авторская песня
Буркин Максим. "Слонобойка"
Прислал: Максим Буркин e-mail: maxbur@balakovo.san.ru
        C                 F
Сегодня я забыл где-то свой автомат,
        C                      F
Запасы кончились все, но у ружья жёсткий
приклад,

                      C                        F
Противник злой подойдёт - подставит дуло к
виску,
            C              F
Но я ведь вмажу прикладом и отберу:

Припев.
          Am          F
    Слонобойку-у:
          Am         F
    Слонобойку-у:
          Am     F        G       A
    Слонобойка: о-о     о-о      О-О

И я пойду быстрым шагом к ближайшей канаве,
Я спрячусь там, чтоб свои не узнали,
Что я всё растерял, будучи пьяным,
И что пользуюсь чужой отобрал у кого-то:

Припев.

Но меня там найдут, отведут к генералу,
Я признаюсь во всем - что всё потерял,
Меня будут судить по какой-то статье,
Хотя и поздно уже, но я вспомнил где,
С
Я оставил своё оружие, я всё там забыл кроме
ружья,
Но вот поздно уже и мне ХАНА, и там лежит моя:

    Слонобойка:
    Слонобойка:
    Слонобойка:

Ну, пускай отсидел я от силы три года,
Я вышел не бритый и с мордой урода,
Я вернулся к жене, она меня не узнала:
                                         C
Но когда ей показал: пистолет, автоматы,    \ эти
четыре
Пулемет и гранату:                           \
строчки
И она меня узнает и покроет матом,            \
игратьна
Я её стану объяснять, она начнёт орать         \
аккорде C

F(A)
Потом резко заткнётся и крикнет 'МОЛЧАТЬ!
Интересно знать..., а где же твоя:

    Слонобойка:'
    Слонобойка:
    Слонобойка:
    О-о-о-о-о-о-А! СЛОНОБОЙКА!!!
___
e-0---------0-0-----------1------1-1------------------|
 П
h----1---------1------------1---------1---------------|
 О
g-------0---------0-----------2----------2------------|
 В
d-----------2--------0-----------3----------0---------|
 Т
a-3-----------------------3---------------------------|
 О
e-----------------------------------------------------|
 Р  1,5 раза  и  G

-----------------------------------
F - надо зажимать барре
G - зажимать барре на третьем ладу
A - зажимать барре на пятом ладу(в припеве)

<< Назад на Авторская песня


Авторская песня
Крутые Скалы. "Дом с видом на войну"
Прислал: Крутые Скалы e-mail: mike84@bk.ru
Last night i had a strangest dream
I´ve ever dreamed before
I dreamt that men had all agreed
To put and end the war

 С
Пули свистят,
Am
Танки гудят,
Dm
Самолёты ревут
     F        G
Над нашими телами

Но ты не бойся,
Ты успокойся
Просто я купил
Дом с видом на войну

Завтра мы пойдём на пляж
И не будет рёва самолётов
Завтра мы пойдём в лес
И не будет рёва танков

И войны не будет, это просто сон
И пусть всегда будет кто-то влюблён
Я стою на балконе и тебе шепчу
Что...

Пули свистят,
Танки гудят,
Самолёты ревут
Над нашими телами

Но ты не бойся,
Ты успокойся,
Просто я купил
Дом с видом на войну

Наша армия не бежит в атаку
Авиация не рвётся в бой
И всё нам сейчас по барабану
И только для на с тобой

´´Телевизор´´ играет
вживую,
Радио не повреждено
И все мы сейчас живём как жили,
И даже раскрыто окно

Но пули свистят,
Танки гудят,
Самолёты ревут
Над нашими телами

И ты не бойся,
Ты успокойся
Просто я купил
Дом с видом на войну

<< Назад на Авторская песня


Авторская песня
Архив. "Адреналин"
Прислал: Иван Попов e-mail: G_Alpha@mail.ru
(сл.А.Евсеев/И.Попов муз.И.Попов)
Am(v)
Дорога уносится в даль
Am(v) Dm(X)              Db(IX)
Мотор захлебнулся от быстрой езды
Am(v)
Пустыми глазами ты смотришь туда
Am(v)Dm(X)       Db(IX)
Где не разведены мосты

ПРИПЕВ:
F       G      A(v)
Стрелка покажет 160   \во 2-ом припеве - 260 в
3-ем - 360\
Dm(x)      B(VI)        C(VIII)
Знак впереди: "Обгон запрещён"
F      G         A(V)
Но фары машины вперёд глядят
Dm(x)                  Db(IX)
И пьяный гаишник под мокрым плащом
B(VI)   F       G
Не будет тебя тормозить

Жмёшь на педаль под названием газ
Скорость тебя опьяняет
С мокрой дороги летит гразь
Тебе нравится что никто не обгоняет

ПРИПЕВ

Денег не жаль на бензин
Ведь страх превыше всего
В салоне машины ты один
Остановить тебя нет никого

<< Назад на Авторская песня


Авторская песня
Чернышёв Виталий. "Рождённый волком"
Прислал: Чернышёв Виталий e-mail: tchvital@yandex.ru
 Играется быстро обычным боем: вниз, вверх,
заглушка, вниз, вверх, заглушка.

              I
 Am      F         C       G
Ты был рождён под полной луной.
С рожденья ты был отмечен судьбой.
Выносливость волка и хитрость лисы
Природой тебе с одной целью даны:
Быть всех сильнее и быть лучше всех.
Но позабыла она про тот грех.
Младенца купали в животной крови,
Чтобы отстали создания тьмы.
Но этот ребёнок уже пал во тьму,
Ты не обманешь старушку-судьбу.

           Припев:
    Am                Dm
Рождённый волком в объятьях ночи
    G                 Am
Останешься волком. Хоть как ты кричи.
Тебя проклянают все люди Земли.
Родился ты волком и волком умри.

              II
Смотря за людьми, ты хочешь понять
Из-за чего ты изгнан опять.
Однажды вернувшись, ты изгнан людьми.
Опять остаёшься один среди тьмы.
Но как не поймёшь ты: они же не ты.
Они все из стада, что кличут "людьми".
Они - те же звери, но не как ты.
Они все бездарны и обречены.
Один ты одарен и проклят судьбой.
И слышен тебе лишь жалобный вой.

            Припев:
Рождённый волком в объятьях ночи
Останешься волком. Хоть как ты кричи.
Тебя проклянают все люди Земли.
Родился ты волком и волком умри.

<< Назад на Авторская песня


Алиса
Поллюционный сон
Прислал: Грохотов Максим (подбор) e-mail: duren@rol.tu
D G
Вы таинственны, как ночь.
D A
Вы близки и, в тоже время, так далеки.
D G
Я ловлю вашу тень, я слышу ваши шаги,
D A D
Я жду прикосновения вашей руки.
Я видел вас недели три назад.
Я помню ваш взгляд, я слышу ваш стон.
Теперь я жду, когда вы вернетесь ко мне,
О, мой жестокий, поллюционный сон.

Я выключу свет, я лягу в кровать,
Я поставлю "Боды Лове" и даже отключу
телефон.
А вы опять обманите меня,
О, мой своенравный, поллюционный сон.

G D
Я сплю по 24 часа.
Я жду по 24 часа.
Я жду по 24 часа.
A
Я жду вас и ночью и днем.
Я сплю по 24 часа.
Я жду по 24 часа.
Я сплю по 24 часа.
О, мой сон!

<< Назад на Алиса


Арефьева
Мышка Божия
Прислал: Nebo e-mail: vda_world@aport2000.ru
 C
Мышка Божия не знает
 F         G     C F G
Ни заботы ни труда,
 C
Целый день скакает
F           G   C F G
И грызает провода,
Целый день она летает
Ниоткуда в никуда,
От посуды до простуды,
От всегда до никогда.
     F          C
Если утро наступает -
      G           C
Ищет мышка, где еда,
      F          C
Если вечер наступает -
      G          C
Ищет мышка, где беда,
Ищет кошка, где окошко,
Что ведет ее туда,
Где мышиная дорожка
Ниоткуда в никуда.

   проигрыш С F C G

На зубах у ней сторожка,
Сторожок в ее глазах,
Каждый шаг ее - подножка,
Каждый жест внушает страх,
По воде гуляет кошка,
Ищет мышку для чего? -
Пожует ее немножко,
Проглоти´т после того.
Поварив ее, отпустит,
В унитазе воду спустит -
Мышка-мышка, погуляй,
Поезжай за дальний край,
На трамвай садись последний,
Отправляйся дальше, дальше,
Через север, через юг,
Возвращайся, сделав круг.
Неразменною полушкой,
Жизнерадостною мушкой,
Новой мышкой, новой кошкой,
Новой мошкой или блошкой,
Снова время настает,
Возвращайся в оборот!
Дай же, Боже, благодати,
Каждой твари дай по паре,
Каждой паре - по кровати,
Каждой кошке дай по мышке,
Каждой мышке - по сынишке,
По дочурке, по мужьишке,
По печурке, по дровишке,
Каждой норке дай по корке,
Каждой звере дай по вере,
Жизни каждой животине
Дай же, Отче, Дух и Сыне!

<< Назад на Арефьева


Авторская песня
Владимир Тиунов. "Этот вечный механизм"
Прислал: Rusich e-mail: rusich@ints.ru
 Этот вечный механизм                   Am Am/C
Мальчик в девочку влюбился,             Dm7 E7
Ангел с бантиком спустился,             Am Am/G F

Сел за парту рядом с ним.               Dm6 E7
Легким был ее портфель,                 Gm A7
Легче листьев золоченых,                Dm G7
Мысли правильных ученых                 C F
Пели, как дождей капель.                Dm6 E7
Am2

Это больше чем слова
По аллеям вслед за ветром,
Мимо дядек с мятым фетром
На помятых головах.
Солнце в виде фонаря
В желтой липе, как подсветка,
Так бывает очень редко,
Когда парами парят.

Неприкосновенность щек,
Глаз лучистых смех и святость,
Дней сентябрских виноватость
Или что-нибудь еще.
Семь чудес, как ни крути,
Ей в подметки не годятся.
Он был рад пажом остаться
И всю жизнь портфель носить.

Это славная игра
Мальчик в девочку влюбился,
Мир вокруг переменился,
Шла осенняя пора.
Птиц негромкий хоровод,
Русских классиков цитаты...
А она уедет в Штаты
И наступит Новый год...

<< Назад на Авторская песня


Авторская песня
TexnoLOG. "Высота"
Прислал: TexnoLOG e-mail: texnolog@inbox.ru
Dm
Здесь  на высоте
Em
Не каждому вздохнуть
Am
И вкусы здесь не те
Am
Чайку не вскипятнуть

И ровно под тобой
колубятся облака.
Гордишся ты собой-
Вершина высока.

Глядишь на облака
Теперь смотрю и ты
почувсвтвовал в себе
ту жажду высоты высоты.

Ступив на самый верх
Решил - покорена
Теперь ты понял сам
Другая нам нужна.

Теперь вернёшся ты
на землю, но мечтой
останутсяв тебе
те грёзы высотой.

Ключерев Н.

<< Назад на Авторская песня


Ария
Без тебя
Прислал: michelles (подбор) e-mail: michelles@rambler.ru
Riff 1
|-1-----------0-----------|-----------------0------0-------0--|
|----3-----3-----3-----3--|--3-----------2-----2------2-------|
|-------2-----------2-----|-----0-----------------0-----0-----|
|-0-----------------------|-----------------------------------|
|--------------3----------|--2--------2--1--------------------|
|-------------------------|--------3--------------------------|

Riff 2
|--1-----------0-----------|--------1--------|
|-----3-----3-----3-----3--|--3--5-----------|
|--------2-----------2-----|--------0--------|
|--0-----------------------|-----------------|
|--------------3-----------|--2--3-----------|
|--------------------------|-----------------|

Riff 3
|--1--0--------0-----------|--------0--------0--------0-----|
|--------3--------3--------|--3--2-----2--------2-----------|
|-----------2--------0-----|--------------0--------0--------|
|--0--------------------0--|--------------------------------|
|-----3--------3--2--------|-----1--------------------------|
|--------------------------|--3-----------------------------|

Riff 1
Снова брошен в окна лунный свет,
Riff 2
Дом мой сонный серебром одет
Riff 3
MM... MM... MM... MM... MM...

Riff 1
Лунной кисти не достичь глубин -
Riff 2
Эту бездну знаю я один
Riff 3
MM... MM... MM... MM... MM...

Припев:
D               Gm
Все, все как вчера  |*3
Fm        A
Но без тебя...

Ревность, жалость, словно заодно,
Птицей скорби падаю на дно

Припев:

<< Назад на Ария


Ария
Дай жару
Прислал: Maniac e-mail: maniac@quake.ru
E
Что за скорбные лица?
D
Слезы льются ручьем, и дождь в придачу
A
Ты разводишь руками
         E
Дело труба
Можно запросто спиться
Hас хоронят живьем, и счет оплачен
Все прощаются с нами
Траурный бал

Cm#        H         A
Больше молчать не в мочь
H Cm#        H         A
  Юмор - черней, чем ночь
H Cm#     H      A
  Сможет одно помочь
A     H
Hаш удар!

D
Дай жару!
Чтобы знали
Cm#
Дай жару!
             G
Чтобы знали, как делать дело
D
Пока не заржавело
E
Дай жару!

Где мужчины в "металле"?
Где характер орла, и поступь тигра?
Измельчала порода
Пляшут враги
Мы из праха восстанем
Мы не станем играть в чужие игры
Быть уродами моды
Hам не с руки

Прочь, гробовщик, с пути
К черту венки и цветы
Лечит от глухоты
Hаш удар!

<< Назад на Ария


Ария
На службе силы зла
Прислал: Maniac e-mail: maniac@quake.ru
A G F# G F# Em
A
Твой флаг поднят вверх
Идет жизнь без помех
    G F# G F# Em
Вперед!
Все взял, что хотел
А то, что не успел
Hе в счет

F#
Ты как все вокруг
Врагам - враг, другу - друг
G
Hо лишь под землей
Становишься собой
F#
Под землей скрыт бункер твой
Ты в нем вершишь дела
G                 F#  G
Ты - на службе Силы Зла...

A
Зная исход
Веришь в себя
G
Твой дом обойдет
F#     G
Чаша сия
Точен как штык
Как штык жесток
Мир в один миг
Ляжет у ног!

<< Назад на Ария


Авторская песня
Сорокин Дмитрий. "Прошлое мое"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                  Intro
1-7-7-3--------7-3-------------12-12-8---------12-8---------
2-------5-3-5------5-3-5---------------10-8-10------10-8-10-
           (intro играть  два  раза)

Em
Прошел  дождь.
Стало   мне  не  вмочь.
Am
Вспоминать   о  тебе.
И  о  твоей  красоте.
Em
Знаю  я   одно.
Знаю  я  одно.
Am
Ты  с  другим   давно.
Та  с  другим  давно.
         припев
    Em
    Прошлое  мое!
    И  воображение   мое!
    Am
    Дождь   вода  и  тот!
    Семьдясят  девятый год!

Город   сейчас.
Уже  сменил  много  красок.
Знаю  я  одно.
Слово  единое.
Сколько  же  по  жизни.
Досталось  мне.
Год  тогда-то  был  семьдясят  девятый.
Но  а  теперь  девяносто  девятый.
           припев
     Прошлое  мое!
     И   воображение  мое!
     Дождь  вода   и  тот!
     Семьдясят  девятый  год!
             Solo
1-10-8-10---10-8-----8-10-----8-10--8-10--8-10---10-8-
2----------------8--------10-------10---10-----10-----
3-----------------------------------------------------
4-----------------------------------------------------

5-----------------------------------------------------
6-----------------------------------------------------

                  bass
1-----------------------------------------------------
2-----------------------------------------------------
3-----------------0--0-0--0--0-0----------------------
4-0--0-0--0--0-0------------------0--0-0--0--0-0---0--

1-4---------4-----------------------------------------
2---5---------5-----------------5---------------------
3-----7-5-7-----7-5-7--5-7--5-7---7-5-7---------------
4--------------------------------------------0--------

<< Назад на Авторская песня


Аквариум
Бурлак
Прислал: Antokha e-mail: anto_kha@email.com
 4-2---0----2---0---2
 5-3---2----0---2---3
 6-3---0----0---3---3
   C C+7/d  Am  G   C

размерность
4/4 = 1/4C + 1/4C+7/d + 1/4Am + 1/8G + 1/8C

Играется боем по басовым струнам в указанной
последовательности.
В принципе так играется и вся песня. Главное не
сбиться с ритма! Слова местами идут не в
ритм.

C+7/d= 010020 для простоты, в куплетах вместо
этого можно сыграть лишний раз просто С.

из проиг.
-->G       С     C+7/d    Am    G  C
  А как по Волге ходит одинокий бурлак,
            C+7/d   Am     G  C
  Ходит бечевой   небесных равнин;
  Ему господин кажет с неба кулак,
  А ему все смешно - в кулаке кокаин;

  А вниз по Волге - Золотая Орда,
  Вверх по Волге - барышни глядят с берега.
  Ох, козельское зелье - живая вода;
  Отпустите мне кровь, голубые снега.

  Как мирила нас зима железом и льдом,
  Замирила, а сама обернулась весной.
  Как пойдет таять снег - ох, что будет потом,
  А как тронется лед - ох, что будет со мной...

  А то ли волжский разлив, то ли вселенский
потоп,
  То ли просто господин заметает следы,
  Только мне все равно - я почти готов,
  Готов тебе петь из-под темной воды;

  А из-под темной воды бьют колокола,
  Из-под древней стены - ослепительный чиж.
  Отпусти мне грехи первым взмахом крыла;
  Отпусти мне грехи - ну почему ты молчишь?!

  Ты гори, Серафим, золотые крыла -
  Гори, не стесняйся, путеводной звездой.
  Мне все равно - я потерял удила,
  И нет другого пути, только вместе с тобой...

  Вот так и вся наша жизнь - то Секам, а то Пал;
  То во поле кранты, то в головах Спас.
  Вышел, чтоб идти к началу начал,
  Но выпил и упал - вот и весь сказ;

  А вороны молчат, а барышни кричат,
  Тамбовской волчицей или светлой сестрой.
  То спасительный пост, то спасительный яд;
  Но слышишь, я стучу - открой!

  Так причисли нас к ангелам, среди зверей,
  Но только не молчи - я не могу без огня;
  И, где б я не шел, я все стучусь у дверей:
  Так Господи мой Боже, помилуй меня!

<< Назад на Аквариум


Авторская песня
Михайлов Иван. "Жертва Рока"
Прислал: Михайлов Иван e-mail: john@shakht.donpac.ru
Вступление и проигрыши между припевом и куплетом:
A-A-D-D - A-A-A-D-D-D

    A            D
   Я стал просто зомби
    A             E
   Невменяемый я стал
    A             D
   Все пляшут и поют
    A     E
   Кроме меня

     Припев:
     D
     Но я знаю не будет толка
     A
     И не будет колко

 (теперь играются 2 аккорда, потом музыка
заглушается и слова поются без
 музыки,  слово "рока" играются уже с
аккордом)
 B7 E                    A
       Я просто жертва рока
                                    II.
          A        D      A     E
   Мне не нужно не еды не питья
   Не вещей не денег
   Вы дай-те мне послушать рок
   А остальное между делом
        Припев.
                                     III.
   Мальчики с гитарами играют рок
   Не залесть на сцену я просто не мог
   Отобрал гитару и сам заиграл
   У меня слушателей меньше на зал
        Припев.
                                      IV.
   Когда играют рэп все рады и прытки
   Но для меня панки просто враги

   (дальше играется как припев)
   Иду на сцену шепча
   А потом как ЗАОРУ сгоряча:
   Твари - вы меня достали!

   короткий   проигрыш

        Припев.

<< Назад на Авторская песня


Авторская песня
Золотилин Виктор. "Сон"
Прислал: Золотилин Виктор e-mail: vzolotilin@mail.ru
(играется боем)
   Am        G
Я прыгаю с крыши дома
  F                Fm
И я лечу туда где все знакомо.
  Am            G
Я паднимаюсь в небеса
   F         Fm
И вижу там летят друзья

прип (медленно)
   Am          G
Но это мне всего лишь снится
   C               E
И вот уже утро, я иду умыться.
И я готов сегодня вновь напиться,
А ночью все мне повториться.

Я пролетаю над гнездом,
А в нем играются червяк с птенцом.
Смотрю на дорогу, а там шагают
Кошка с попугаем. Они вместе лают.
Я вижу перед собой деревья.
Они танцуют и едят варенье.
А над деревьями земля,
Как одна большая голова.
Прип
Я пролетаю над окном.
И вижу строится в нем новый дом.
И в этом доме над трубой,
Крокодилы, бегемоты, летают гурьбой.
Я окунулся в океан,
Туда птицы прилетают из теплых стран.
Там вместо водорослей цветы.
Они выше всех деревьев. Они молодцы.
Прип
Мне снится сон где я лечу,
Где я пархаю и парю.
Стою на облаке густом,
Смотрю как прыгает луна с хвостом.
И я хочу остаться в этом сне.
Много фантазий в моей голове.
Прип

<< Назад на Авторская песня


Ария
Без тебя
Прислал: Павел (подбор) e-mail: slaved_754@chat.ru
  Dm           C           Gm          A7

1.-1-----------0-----------------------------0----
2.----3-----3-----3-----3--3-----------2--------2-
3.-------2-----------2--------0--0----------------
4.-0----------------------------------------------
5.-------------3-----------2--------2--0--0-------
6.-------------------------------3----------------

  Dm           C           Gm    C     Dm

1.-1-----------0-----------------0---------------
2.----3-----3-----3-----3--3-----------3-----3---
3.-------2-----------2--------0-----0-----2-----2
4.-0-----------------------------------0---------
5.-------------3-----------2-----3---------------
6.-----------------------------------------------

   Dm    C     Gm          A7

1.-1--0--------0--------------0--0-----------0---
2.-------3--------3--3--3--2--------2-----2------
3.----------2--------0-----------------2---------
4.-0---------------------------------------------
5.----3--------3--2--------0---------------------
6.-----------------------------------------------

   Dm   C      Gm          A7

1.-1--0--------0--------------0--0--------0------
2.-------3--------3--3--3--2--------2--------2---
3.----------2--------0-----------------2--------2
4.-0---------------------------------------------
5.----3--------3--2--------0---------------------
6.-----------------------------------------------

Dm    C      A#     Gm      A7
Снова брошен в окна лунный свет,
Dm      C      Gm    C    Dm  DmCA#A7 DmCA#A7
Дом мой сонный серебром одет.

Лунной кисти не достичь глубин-
Эту бездну знаю я один.

Припев:
D               Gm
Всё, всё как вчера,
D               Gm
Всё, всё как вчера,
D               A#
Всё, всё как вчера,
   Fm    A    A7
Но без тебя...

Ревность, жалость словно заодно,
Птицей скорби падаю на дно.

<< Назад на Ария


Ария
Баллада о древнерусском воине
Прислал: Степан Мартюшов e-mail: marseth@mail.ru
(Холстинин/Дyбинин/Пyшкина)

4|------9--------7----------|------0---------0----||
5|----9---9----7------------|----4---4-----4---4--||
--> 2 times
6|-7---------5------3--5-3--|-2---------2---------||

 Hm            A    G      F#
Вдаль мчались стаи зимних птиц,
     Hm       A       G     F#
Дым гнал их пpочь быстpей лисиц.
 D   A       F#m      G
Дым плыл над всей землей.
       Em7      F#m           G
Лютый сбpод закатил пиp гоpой.
        Em7        F#m
Где тот воин, что кpикнет им:
 Hm
"Стой!"

Hm
Запад катился волной на Восток -
    A                   Hm
Hа спинах и на сеpдце кpест,
           Hm7  C#
Копья тевтонцев целились в Солнце,
      C                Hm
Запах гаpи нес чеpнyю весть.
Филин, Волк и Оpел потешались игpой,
    A                Hm
Чyя издали pyсскyю кpовь.
                  C#
Вся нечистая сила помощь сyлила
   C               Hm
Магистpy и Оpденy Псов.

Em7               Em7/G
В алтаpях святые плачyт,
        Hm C#m  Hm/D  H7/D#
Гyдит наб _ ат.
Em7              Em7/G
Битвы час yже назначен,
       F#7
Hо это бyдет ад,
Тpижды ад,
             Hm
Hо ни шагy назад!

Звезды подскажyт воинy пyть,
Он спешно седлает коня,
Сеpдце застыло, воля пpоснyлась,
Он в битве тpи ночи, тpи дня.
И ошейник pаба выбивает из pyк
У Магистpа - и льдины тpещат,
За yкpытое снегом золото воли.
Воин бьет не жалея меча.

В алтаpях святые плачyт
Хоть вpаг pазбит и смят
Конь один обpатно скачет
То был кpомешный ад
Тpижды ад
Hа копях воин pаспят...

D         G/D
...тепеpь его сyдьба -
          D
Тенью бpодить
         G/D
И, слыша вой собак,
             D
Вновь меч точить.
      G/D
Емy неведом стpах,
          D
Вечный покой,
        G/D
Все обpатится в пpах...
          D
Только не он!

С тех поp так много воды yтекло
Моpя пpевpатились в миpаж
Тенью бесшyмной воин пpоходит
Hа беpег, как пpеданный стpаж
Бpодит воин всю ночь, зажигает огни
Ищет Князя и бpатьев своих
Ищет золото воли, что добывали
В битве той, по колено в кpови

Пyть по звездам вновь означен
И вновь гyдит набат
В алтаpях святые плачyт
И воин сходит в ад
Сyщий ад
Hо ни шагy назад!

(c) 1999 RU.MUSIC.ARIA

<< Назад на Ария


Авторская песня
Зеков Сергей. "Ответ"
Прислал: Зеков Сергей e-mail: _ego@mail.ru
      H7               E
1. Я потерялся в этом мире
    Hm             F#
Я не усвоил смысл жизни

Я заблудился в лабиринте

Своих надежд и ошибок.

Моя душа не восполнит

Всего того что не понял

Все те минуты блаженства

Лишь только сердце растроят.

2. В моем мозгу закрепились

Оттенки серого цвета

И все что только не снилось

Я не нашел там ответа

Моя душа угасает

Как свечка полная света

И сердце просит совета

Но мне не справиться с этим.

3. Блуждая в мире сознанья

Я не стерплю оправданья

Я не уйду без ответа

Когда захочется это!

Я вспомню все откровенья

Которых я не приметил
D                G
И я найду там ответы
  C            Em
И успокоюсь на этом.

<< Назад на Авторская песня


Аквариум
Город
Прислал: Ilja e-mail: www.Pitcher@fromru.com
    Am     E7  Am               E7  Am
Под небом голубым есть город золотой
       Dm        Dm6       Fmaj7      E7
С прозрачными воротами и яркою звездой.
     Am E7      Am            E7     Am
А в городе том сад, все травы да цветы,
   Dm         Dm6      E7          Am
Гуляют там животные невиданной красы.
   A7              Dm
Одно - как желтый огнегривый лев,
    G7           C
Другое - вол исполненных очей.
   Dm                  F   E7
С ними золотой орел небесный,
 Dm                        F E7 Am
Чей так светел взор незабываемый.

А в небе голубом горит одна звезда.
Она твоя, о ангел мой, она твоя всегда.
Кто любит тот любим, кто светел - тот и свят.
Пускай ведет звезда тебя дорогой в дивный сад.

Тебя там встретит огнегривый лев
И синий вол исполненных очей.
С ними золотой орел небесный,
Чей так светел взор незабываемый.

<< Назад на Аквариум


Авторская песня
Bad Reflections. "Я умер"
Прислал: Revolverr e-mail: revolverr@tut.by
Это песня супер-хэви-метал группы из Бобруйска
(правда не очень известной)
Примечание: куплет играется перебором (бас, 321,
бас, 321 и тд.), а прибев "рубится".
  Am        D  C     E7
1)Меня ласкает адское пламя,
  Подо мной море серого дыма
  Мой новый дом темная яма
  И я не умер красиво

Пр.     G       D
        Я умер, мне страшно
        Am     E
        Погано в гробу!
        C          D
        Здесь сыро и душно,
        Am      D
        Все это в бреду!

2)На мне миллионы червей,
  Плоть превращается в кашу.
  Я знаю, многим сейчас больней,
  Сдохнуть легче, чем прожить жизнь нашу

Пр.

3)Мифы развеяла смерть.
  Я не где-нибудь там в небесах!
  Не буду я в пекле гореть,
  И не буду летать в облаках

<< Назад на Авторская песня


Ария
Возьми моё сердце
Прислал: Егор Колесник e-mail: georgo@torba.com
Intro:
1|---------10--------10--------5-------4-|
2|------10---------9---------6-------5---|
3|---10----------9---------7-------7-----|
x2
4|-0-----------0---------0-------0-------|

Verse:
1|-------1-------0-------5-------4-|
2|-----3-------3-------6-------5---|
3|---2-------1-------7-------7-----|      x2
4|-0-------0-------0-------0-------|

1|-------3-3-3-----------1-------0-|
2|-----3---3---2-------3-------3---|
3|---3-----3-----1---2-------1-----|
4|---------2-------0-------0-------|
5|-5-------------------------------|

1|-------3-------3-1-1---2-|
2|-----3-------3---3---3-2-|
3|---3-------3-----3-----2-|
4|---------2---------------|
5|-5---------------1-----0-|

Слепaя ночь леглa у ног
И не пускaет зa порог
Брожу по дому кaк во сне
о мне покоя нет нигде
Тупaя боль пробьет висок
И пaльцы лягут нa курок
А в зеркaлaх кaчнется призрaк
Призрaк любви

Припев:
            Dm
Возьми мое сердце
        F
Возьми мою душу
          Gm
Я тaк одинок в этот чaс
             C7
Что хочу умереть
        Dm
Мне некудa деться
               F
Свой мир я рaзрушил
               Gm
По мне плaчет только свечa
            C7
a холодной зaре

Ты умерлa в дождливый день
И тени плыли по воде
Я смерть увидел в первый рaз
Ее величие и грязь
В твоих глaзaх зaстылa боль
Я рaзделю ее с тобой
А в зеркaлaх кaчнется призрaк
Призрaк любви

F       B           C7
Я слышу утренний колокол
Он слaвит прaздник
И сыпет медью и золотом
Dm     		     C
Ты теперь в цaрстве вечного снa

Я слышу утренний колокол
Он бесов дрaзднит
И звоном небо рaсколото
a земле я любил лишь тебя...

...Возьми мое сердце.

Outro:
1|---------10-------10-------5-----5-|
2|------10--------9--------8---8---7-|
3|---10---------9--------7-------7-7-|
4|0-----------0--------0-----------0-|

<< Назад на Ария


Алсу
Осень
Прислал: Сельдин Игорь (подбор) e-mail: selya@fromru.com
I куплет
Am                Dm    E
Вот и окончилось тихое лето.
Am                 Dm     E
Ночи длиннее, всё дальше рассветы.
Dm      E        Am      F
Музыка звёздная, листьев кружение,
Dm             E
Так начинается песня осенняя.

Припев:
Am              A    Dm
Осень - это сны листопада,
Dm     E     E       Am
Нет не надо, слов не надо.
Am             A       Dm
Осень и любовь ходят рядом,
Dm     E      E      Am
Где-то рядом, с нами рядом.
Dm      Am         E        Am
Это сон для него, для него одного,
Dm        E            Am   F
Только он ещё не знает ничего,
Dm         E            Am
Только он ещё не знает ничего.

II куплет
Воздух всё чище, а звуки всё тише,
С каждой минутой всё ближе и ближе.
Встреча случайная, взглядов сплетение,
Так начинается песня осенняя.

Припев. (2 раза)

<< Назад на Алсу


Авторская песня
Гребенюк В.Н.. "Романс о безответной любви"
Прислал: Гребенюк В.Н. e-mail: krek@sochi.ru
17.12.12г.

ПЕРЕБОР.

 A7		 Dm	  A7	      Dm
Зачем стучаться в двери, хоть знаешь не откроют
 Am	        C   Am	        C
Зачем ты ищешь то, чего давно здесь нет
 Em	  Am    Em         Am
Холодные ветра тебе глаза откроют
 C	  Em    C	     Em
Холодные ветра на всё дадут ответ

 A7	      Dm	A7   A7
И ты бредёшь по тёмным переулкам
 Am           Em         Am
Судьбы своей запутанной такой
 A7           Dm	 A7     D
И ты бредёшь по россыпи сердец осколков
 Am	      Em   Am      D
Что оставляет та, которая одной
 A7	     Dm       A7           D
Вдруг стала для тебя на этом белом свете

 Em       Am   D             Em
А завтра утром ты чуть свет проснёшься
 Am	     C      D   Em
И на дорогу выйдешь на рассвете
 Am		 Dm	 Em      D
По ней пойдёшь, решив - сюда ты не вернёшься
 Am   	     С		     Am		  C	   Em
И ты уйдёшь, не обернувшись, не бросив взгляд на
тёмное окно
 Am	        C	      Em
Не дашь слезам увидеть белый свет
 A7      Dm            A7
С тобою одиночество - оно
 Em           Am   Em            Am
Тебе раскажет всё и даст на всё ответ...

<< Назад на Авторская песня


Алиса
Веретено
Прислал: OverTroll e-mail: overtroll@yandex.ru
Em    Am
О-бла-ка
D                 G
Гонят в осень туман,
Em     Am
Над водой
D             G
Золотой караван.
Em     Am
По лесам
D             G
Заплутали дожди,
Em     Am
С ними я
D              G
Дa капели не жди
GGGGG>>>
Припев:
G         Em
  Опять игра,
          Am
  Опять кино,
D                 G
  Снова выход на бис.
             Em
  Плетет судьбу
        Am
  Веретено
D               G
  За чертою кулис.
           Em
  Когда-нибудь
             Am
  Замедлить бег,
D                G
  И, уже не спеша,
          Em
  Увидеть, как
           Am
  Берет разбег
D      D7       G
  Душа.........

Снег летит,
Кружит время метель,
Над землей
Белая канитель.
По весне
Ливни ринутся в бой,
С ними я
Возвращаюсь домой

Припев. /X 2

<< Назад на Алиса


Авторская песня
LORENK и Со. "Подъезд"
Прислал: LORENK и Со e-mail: varenik71@yandex.ru
играется перебором

SOLO:
                                               С
e------------------------0-----------------------------0-------
h------0-----0-------0-------0-------0-----0-------1-------1---
g----0-----0-------0---0---0---0---0-----0-------0---0---0---0-
d--5-----4-----0-2---------------5-----4-----0-----------------
a----------------------------------------------3---------------
e--------------------------------------------------------------
                     (повторить 2 раза)

                 Am            H7

e----------------------0---------------0---------
h------1-----------1-------1-------0-------0-----
g----0---0-------2---2---2---2---2---2---2---2---
d------------------------------------------------
a--3-------3-2-0---------------2-----------------
e------------------------------------------------

    куплет 1
Em
Зима-зимушка землю застелет,
C
Мы в подъезде снова засели,
Am
Мент в окошко пошлёт луч света,
H7
Хорошо, что дури сейчас у нас нету .

Завтра утром рано все встанут,
И в технарь, как всегда похуярят,
Но учёба уже заебала,
Так, что сёдня поедем за планом.

припев:
Em                 C
Я достану булик из окна,
C                   Am
Планца засыплю я туда,
               H7
Потом дунем мы слегка

И закружится голова,
И смех настигнет нас тогда,
И исчезнет тоска-а-а-а.

  (дальше играть боем)
Em                       C
Эй, и если куришь ты косяк,
C
То в голове твоей бардак,
Am
Но от этой хуеты
              H7
Очень хочется воды.

Вода она есть у ....(имя друга)
Но идти ему в ломы,
Хоть и просят пацаны.

SOLO

    куплет 2 (дальше играть перебором)
Вот сидим и смеёмся мы громко,
Но вдруг слышу я крик драной тёлки,
Выгоняет она нас из подъезда,
Из нашего любимого места.

Вот базарит она свою басню,
Но наш смех никак не угаснет,
Пацаны достанут плана ещё,
Вечерком будет очень смешно.

припев

SOLO

     куплет 3
Зима-зимушка землю застелет,
Мы в подъезде снова засели,
Щас друган принесёт сигареты,
Потому что у нас денег нету.

Так давайте замутем же филок,
Чтоб была наша жизнь красива,
Чтоб не виснуть в вонючем подъезде,
Так пойдёмте замутем вместе.

припев

SOLO

<< Назад на Авторская песня


Агата Кристи
Эпидемия
Прислал: nebo e-mail: vda_world@aport2000.ru
     Gm C#

      Gm       Eb5+     Cm      D
     Ночь наступила внезапно и быстро
         Gm  Eb5+    Cm      D
     Закрыты окна, ставни, двери
       Gm       Eb5+      Cm    D
     "Боже, храни нас от сил нечистых"
-
        Gm     Eb5+ Cm   D
     Молились люди на коленях.
         Cm               Am             Gm C# Gm
C#
     Безмолвный страх закрался в каждый дом.
        Cm             A
     И только старый сторож пьяный
        F             D
     Забыв про вся, орал упрямо:
       Gm  F  B D   Gm F B D   Gm D Eb Cm
     Ла - ла ...

     Воздух наполнен могильной прохладой
     Слепой туман стелился с болота
     Полночь близка и опять где-то рядом
     Вампиры вышли на охоту
     И вновь кого-то станут отпевать!
     И скорбный хор басов могучих
     Споят псалмы мрачнее тучи:
     Ла - ла ...

     Gm D Gm D Gm Cm G Cm Gm D Gm

     Скована страхом, жизнь невозможна
     Пролита кровь людей невинных
     Церковь пуста, веры нет в силу божью
     И блекнет злато икон старинных
     Зарос бурьяном пышный прежде сад.
     И только старый сторож пьяный
     Забыв про страх, орал упрямо:
     Ла - ла ...

<< Назад на Агата Кристи


Агата Кристи
Снайпер
Прислал: Градусс (подбор) e-mail: syrbumax@mail.ru
     Bm         Bbm
Ах! Дамы, господа!
    F#7         Bm
Позвольте нам начать
    Bm      C
И пьесу показать
      C#            F#
Про смерть и про любовь.

 Bm            Em
Ночь, где-то идет война.
 Bm              Em
Ночь, на нас глядит луна.
            D   Bsus2
Я - русский офицер,
 Em6  F#
Ты - немка.
Дрянь, скоро падет Берлин.
Молчать! Я - твой господин.
Не упирайся мне
В живот коленкой.

    Bm7                       G  C
Когда прийдет пора прощаться, ау-ау,
   F            Dm            Esus4 Dm C  F E
Я выстрелю в тебя шампанским, я - снайпер.

Am  Dm E Am  Dm E
C   Am   Dm7 E

 Bm            Em
Ночь, где-то идет война.
    Bm          Em
Я пьян, да ты сама пьяна.
          D     Bsus2
Как эта дрянь луна
Em7 F#
И птицы.
Стой! Я не успел сказать.
Пой! Только не надо врать.
Что nicht verschtein,
Я знаю ты - Гитлер.

    Bm7                       G  C
Когда прийдет пора прощаться, ау-ау,
   F            Dm            Esus4 E
Я выстрелю в тебя шампанским, я - снайпер.
Am  G C
   F            Dm            Esus4 E
Я выстрелю в тебя шампанским, я - снайпер.

Am  G C
F Dm Esus4 Dm C F E
F
Am

<< Назад на Агата Кристи


Антонов
А где-то
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление:
B C Dm Gm Am Dm

 Gm      A7  Dm
Опять за занавеской
   Gm     A7    Dm   B
Не гаснет этот свет,
        C    F       B
На снежные обрезки
         C      F
Бросает свой привет.

   Gm A7  Dm
Знакомые колени
 Gm      A7     Dm
Холодных серых плит,
Gm     A7    Dm
На ржавые ступени,
Gm       A7     Dm
На сумрачный гранит.

Припев:
   B       C    Dm
А где-то гуляет радость,
   B       C      F
А где-то шумит тревога,
   Cm     Dm    Gm
А где-то живет надежда,
   B             A7
А где-то на свете ты.
   B       C    Dm
А где-то гуляет радость,
   B       C      F
А где-то шумит тревога,
   Cm     Dm    Gm
А где-то живет надежда,
   B             A7
А где-то на свете ты.
   B         A7  Dm
А где-то на свете ты.

Ночные хлопья снега,
Пушисты и легки,
Бросаются с разбега
В тепло моей руки.

Безмолвно и печально
Слетелись на огонь
И падают, как тайна,
На мокрую ладонь.

Припев.

B C Dm Gm Am Dm

Гори же, мой приятель,
Мой верный часовой,
Полуночный мечтатель
С упрямой головой.

Гори, мой друг, не гасни,
Гори хоть в полсвечи,
Хоть в полнакала здравствуй,
Не засыпай в ночи.

Припев.

B C Dm Gm Am Dm

<< Назад на Антонов


Авторская песня
Тулупов Вадим Викторович. "Вспомни обо мне"
Прислал: Тулупов Вадим Викторович e-mail: truba-baton@rambler.ru
      Am        D7
   Вспомни обо мне, моя крошка,
    Am              E7        D#7_E7
   Жадно прижмись щекой к стеклу окошка
    Am          D7
   Может - это я приближаюсь
    E7                   (F7)
   Может - это я к тебе иду, родная,

         припев:
     Am     D7                     Am
   Сладости ... для любимой милой девочки
 D7                   Am          E7
   Для любимой нежной ласковой - девочки моей

         Несу с собою я   (Am D7)-3раза
               ...
 E7
   Я люблю тебямоя радость

(Am D7 C#7_D7)-2раза Am G#m_Am  D7 C#7_D7  Am
G#m_Am  D7 *

   Где, скажи мне, ты пропадаешь
   Что так долго ты не обнимаешь крепко
   Я ведь жду тебя - я волнуюсь
   Иди ко мне любимый тебя поцелую

   припев.

   Вот он пред тобой твой котенок
   Руку протяни и погладить можешь
   Тихо я подойду и скажу несмело
   Знаешь, дружить с ботой мне не надоело

   припев.

 Am --5--  D7 --5--  E7 --7--  F7 --8--  * --5--
    --5--     --7--     --9--     --10-    --5--
    --5--     --5--     --7--     --8--    --5--
    --7--     --7--     --9--     --10-    --5--
    --7--     --5--     --7--     --8--    --5--
    --5--     --5--     --7--     --8--    --5--

<< Назад на Авторская песня


Ария
Улица роз
Прислал: Shurik e-mail: sanny_ok@mail.ru
Cm
Жанна из тех королев.
Cm           D        G
Что любят роскошь и ночь.
Только царить на земле.
Ей долго не суждено.
G#          A#           D#
Ну а пока, как богиню на руках
C#              G#         G
Носят Жанну, Жанну.

Все началось не со зла.
Все началось как игра.
Но. Лестницу в небо сожгла.
Плата за стыд твой и страх.
Ты и они я порвал бы эту нить.
Слышишь Жанна, Жанна.

Припев:
G#            D#    B     Cm
Сводит с ума.Улица Роз.
Спрячь свой обман. Улица слез.
G#   G     G#      G   G#   A#
Я люблю и ненавижу тебя.

Грязь под ногами бродяг.
Чище чем фальш сладких снов.
Я подаю тебе знак.
Бросить свое ремесло.
Брось и уйди, пусть расстает словно дым
Облик Жанны, Жанны.

Припев.

У королевы нет сил.
Трудно пойти вновь на риск.И
Она разбивает часы.
Чтобы продлить себе жизнь.
Жить ведь пока как богиню на руках.
Носят Жанну, Жанну.

Припев.

<< Назад на Ария


Авторская песня
Ткаченко Алексей. "Жизненный путь"
Прислал: Ткаченко Алексей ALF[UA] e-mail: alfstar@hotmail.ru
 Am                     Dm
Сядь вот дорогая да послушай
    F               E      Am
Не говори мне что времени нет
     C          D              G
Ведь я хочу открыть тебе свою душу
     C        E                 Am
Так пусть на миг замрёт целый свет

---------------------Припев------------------|
                                             |
A7            Dm                             |
    И мы взлетим на моём корабле             |
         G                  C                |
    Над морем человеческих душ               |
A7           Dm                              |
    И я покажу тебе себя на земле            |
         G                  C                |
    Вон там посмотри ну не бойся смелей      |
       Am                   Dm               |
    Да он тот что мечеться там как в неволе  |
      E                          Am          |
    И ищет способ как бы ему умереть !!!     |
----------------------------------------------

 Am              Dm
Не спрашивай не перебивай - потрерпи !!!
  F                   E      Am
А я уж повепрь тебе всё изложу
   C                     D       G
О том как к желанной мечте мы летели
C    E               Am
Я и моя надо мною душа
   C         D                  G
О том кем я был кем стал и кем буду
        F      E       Am
Хоть в будущее я и не верю

--------------Припев-----------------

Так вот о том кем я был да никем
Меня никто и не замечал
Все мне говорили : "Будишь Никем !!! "
А я в ответ всё тихо молчал

--------------Припев-----------------

А про то кем я стал сама посмотри
Вот видишь всё как и предрекали
А если серьёзно расскажи но не лги
О том что во мне видишь хорошего ты
Ведь только те я милая поверю
И если что не так то послать  не смогу !!!

--------------Припев-----------------

Ну а кем же я буду ты спросишь
А чёрт знает кем или чем
Вот не верю я в будущее понимаешь ?
К томуже мне жизнь уже не мила
Так скажи на кой же мне жить
Не проще ли ... А ну эти мысли ведь надо же жить

Чтоб взлететь на своём корабле
Над морем человеческих душ
И показать тебе себя на земле
Теперь он не мечется  уж
ОН узнал что нужен живым там внизу
И рано ему быть в раю или в аду !!!

P.S. Играется таким же боем что и ДДТ "Что
такое осень..."
только медленнее

<< Назад на Авторская песня


Авторская песня
Кураго Виталий. "Осень"
Прислал: Кураго Виталий e-mail: bamse@list.ru
Am       D               G
Ты опять со мной подруга осень
Пьяных дней любви моя вдова
Что опять с тобою жизнь мы косим
Вновь гуляем с ночи до утра.
Пусть кричат вена пора любви
Ну а осень затуханья время
Но ответь тогда мне честно ты
Почему находит вдохновенье.
Осенью вянут все цветы
И листва с деревьев опадает
Но зато есть время для мечты
И жара всерьёз уже не мает.

Ты опять со мной подруга осень
Жизни скучной время перемен
Я тебя люблю, и знай подруга
Ничего не надо мне в замен.

<< Назад на Авторская песня


Алиса
Дятел
Прислал: Яша e-mail: yid@chat.ru
A                 D7
Есть у павлина шикарный хвост,
A               D7
Поет красиво какой-то дрозд,
A           A7       D    D7
И могут к Солнцу орлы летать,
E                      D7   E A
А дятел с детства привык стучать.

    У дятла не болит башка,
    В порядке печень и кишка.
    Давно сдох его последний враг -
    Видно дятел стучать мастак.

Он прост в окраске и не поет.
И так у дятла полно забот:
Тут нужно стукнуть, там - постучать,
Он с детства лесу привык помогать.

    У дятла не болит башка,
    В порядке печень и кишка.
    Давно сдох его последний враг -
    Видно дятел стучать мастак.

<< Назад на Алиса


Авторская песня
Сергей Ж. "Она"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
  A                          E
Снился мне сон про плохую погоду
  G                          D
Про то как смотрел в прзрачную воду
Про то как играл с пацанами в футбол
И как танцевал с ней рок-н-ролл

Мой сон прервала телефонная трель
Размыв мою сладкую акварель
Подруга звонила звала погулять
И согласился я непрочь побухать.

Я люблю пиво и дешёвый портвейн
Она любит виски вино и глинтвейн.
Я говорю ей ты очень красива
И она за неправду отвечает спасибо.

Она хорошеет с каждым стаканом
Из колонок доносится группа Nirvana
И если мы выпьем ещё по одной
Тогда точно будет уже всё равно.

Сейчас она курит сигареты Parliament
Раньше нюхала клей момент
Я раньше тоже вдыхал ацетон
Сейчас добавляю в воду лимон.

Я не ускоряюсь и бухать почти бросил
Хотя вот сегодня очень даже непротив.
Последний раз-была не была
А завтра забуду свои слова.

Она хорошеет с каждым стаканом
Из колонок доносится группа Nirvana
И если мы выпьем ещё по одной
Тогда поведу её я домой!

<< Назад на Авторская песня


Авторская песня
Лавренов Илья. "Ты никому уже не нужна!"
Прислал: Лавренов Илья e-mail: http://www.scorpion7@mail.ru
1) Dm
Забудь про завтра, забрось дела
                  B(bimol)
Жизнь часом сегодня, часом вчера
Gm                      A
Ты никому уже не нужна .

2)Вчера на улице небо дождя
  Сейчас лишь Солнце для тебя,
  Расскажет сказку про любовь
  Ты ненавидишь себя вновь.
Припев:

Dm                                  B(bimol)
 Ты думаешь всё происходит только с тобой и никто
 другой
        Gm		A
 Не может представить себе эту боль
 Ведь она так сильна, нетерпимо длинна
 Ты никому уже не нужна !

3)Никто не спросит как дела
  Никто не видит что ты одна
  Лишь сердца стук зовет вперёд
  Тебе по жизни не везёт.

4)Под шум дождя разбудили тебя
  Со страхом смерти вчерашнего дня
  Тебе больно подумать что
  Ты никому ужу не нужна.

Пр.

<< Назад на Авторская песня


Авторская песня
PUNKa. "Нет!"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
Играть перебором: 3(21)3

Hm          G#
Солнце село-стало серо.
D               A
В жизни надпись "надоело".
Сколько можно я терпела.
Весь наш мир тал чёрно-белым.
Всё! Ненужно больше! Хватит!
Кнопка "стоп" и это значит:
(Здесь играть боем)
Нет войне! Нет разрушеньям!
Нет смертям путём лишенья!
Нет болезням! Нет уколам,
Что ведёт к плохим исходам!
Нет путанам! Нет уродам,
Что торгуют детским порно!
Нет взяткам! Нет закону,
Где гласят убей другого!
Нет предавшим! Нет росистам!
Нет скинам! И нет фашистам!
Нет завистникам! Нет жадным!
Нет, издевавшимся над слабым!
Нет позору! Нет безчестьи!
Нет приказ: Расстрел на месте!
Нет кошмарам! Нет потерям!
В жизнь свою уже не веря!
Хватит боли! Надоело!
Жизнь одна, и живём так лево...
Hm             G# (по всем струнам)
Чтоб проблем не создавать-
A           D ( а здесь опять тот же перебор)
Надо меньше их искать.

<< Назад на Авторская песня


Аквариум
Боже, храни полярников
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
 C              Am          F        G       C
Боже, помилуй полярников, с их бесконечным днем,
                 F        Fm              C
С их портретами партии, которые греют их дом,
                 D         F               Dm
С их оранжевой краской и планом на год вперёд,
  C     H*      Am        F       G         C
G
С их билетами в рай на корабль, идущий под лёд.

Боже, помилуй полярников, тех, кто остался цел.
Когда охрана вдоль берега, скучая, глядит в
прицел.
Никто не знает зачем они здесь, и никто не помнит
их лиц,
Но во имя их женщины варят сталь, и дети падают
ниц.

Как им дремлется, Господи, когда ты даришь им сны
?
С из предчуствием голода и страхом гражданской
войны,
С их техническим спиртом и вопросами к небесам,
На которые ты отвечаешь им, не зная об этом сам.

Так помилуй их, словно страждущих, чьи закрома
полны,
Помилуй их, как влюблённых, боящихся света луны.
И кагда ты помилуешь их и воздашь за любовь и
честь,
Удвой им выдачу спирта и оставь их как они есть.

             H*
       :---:---:---:
       :---:---:-o-:
       :---:---:---:
       :---:---:---:
       O---:-o-:---:
       X---:---:---:

<< Назад на Аквариум


Авторская песня
Долгов Игорь. "Шут"
Прислал: Долгов Игорь e-mail: Leprecons@yandex.ru
вступление
--------------------------------------
--------------------------------------
-2-----2--3-----------3-----3-----3---
-2-----2--3-----3-3-3-3-3-3-3-3-3-3-3-    4x
-0-----0--1-----1-1-1-1-1-1-1-1-1-1-1-
--------------------------------------
 А        А#

 куплет
  Am
Сегодня не слышно ни смеха ни песен
  C                   E5
сегодня нет шуток и странных причуд
  Am
не радует солнце и птичие трели
  C            E5
сегодня умер королевский шут (3x)

  проигрыш

--------------------------------------
--------------------------------------
-2-----2--3-----------3-----3-----3---
-2-----2--3-----3-3-3-3-3-3-3-3-3-3-3-    4x
-0-----0--1-----1-1-1-1-1-1-1-1-1-1-1-
--------------------------------------
 А        А#

 куплет
   Am
А люди стоят и смотрят на тело
   C                  E5
ни грусти ни скорби у них на лице
   Am
прекрасные девушки в розовых платьях
   C                E5
смеются и топятся в красном вине (3x)

проигрыш(вступление)

solo

--------------------------------------------------------------------------
--------------------------------------------------------------------------
---5-----5-----5---3-----3-----3---2-----2-----2---2-----2-----2----------
-----0-0---0-0---0---0-0---0-0---0---0-0---0-0---0---0-0---0-0---0--------
2x
--------------------------------------------------------------------------
--------------------------------------------------------------------------

--------------------------------------------------------------------------
--------------------------------------------------------------------------
---10-----10-----10----9-----9-----9----7-----7-----7----7-----7-----7----
------0-0----0-0----0----0-0---0-0---0----0-0---0-0---0----0-0---0-0---0--
2x
--------------------------------------------------------------------------
--------------------------------------------------------------------------

  куплет
   Am
 А где-то на кухне где пыльно и грязно
   C               E5
 на пыльном столе мальчик лежал
   Am
 укутанный в тряпки и грязный колпак
   C                   E5
 шутовским бубенчиком смело играл (3х)

  прогрыш

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Грусть..."
Прислал: Kamenkovich Vitaliy e-mail: VIT_BSUIR@TUT.BY
Am
И так опять получается,
F
Что на моих глазах,
C
Утром солнце рождается
E
В золотистых лучах.

Начинается день,
Но в нем нету тебя.
Я как-будто бы тень,
Я теряю себя.

Те проблемы, что были,
Есть и сейчас.
Мы их просто забыли,
Но кто решит их за нас?...

*******************
ПРИПЕВ
*******************

Словно птица на волю,
Я на свободу проник.
И не боюсь больше боли,
Я к ней просто привык.

Моё сердце остыло.
В голове дыра
Я не помню, что было
Даже вчера.

Я вперёд смотрю,
Но в глазах лишь туман.
И я правду ищу,
Но вижу только обман...

*******************
ПРИПЕВ
*******************

Не судите так строго -
Мне не нужно советов.
И вопросов так много,
Но я не знаю ответов.

Я ни в чём не уверен,
И так сложно решить,
Кто остался мне верен,
И кого мне любить.

И чтоб не ошибиться,
В ночной тишине,
Я могу обратиться
Лишь только к тебе...

*****************
ПРИПЕВ
*****************
C                 G
Грусть, грусть, унесись прочь
Аккорды:
Am
Забери с собою                            Am
    C
F
Моё одиночество.                          F
    G
Грусть, грусть, ты должна пом             C
или    Am
Ведь только ты одна знаешь,               E
    F
Чего мне так давно хочется.

<<КВит. Ночь на 8 марта! 2002г.>>

PS:   Есть 2 варианта аккордов ( см. выше ).
Играть можно, в принципе, любым из них!
         !Но! Припев - всегда вторым (C G Am F)
         Так же играть надо либо перебором
(4-3-2-3 или 4-3-2-3-1-3-2-3), либо
стандартным боем!
       Вот такая, блин, универсальная песня
получилась!!!

кто хочет пообщаться, пишите мне
vit_bsuir@tut.by

<< Назад на Авторская песня


Авторская песня
Васильев Саша. "Смерть Ничего"
Прислал: Васильев Саша e-mail: tzar@comail.ru
             Am              C        E
               В день,когда растаял снег
             Am                    C       E
               Прекратился сердца нервный бег
             F                  E
               Полился лунный свет.
             F                      E        Am
               Ты понял : души в твоем теле нет.

               Ты,немея,паришь в пустоте,
               Видишь себя лежащим во мгле.
               И молча глядишь на тех,
               Кто минуту назад был с тобой,а
теперь отвернулся.

               Тебя неумолимо влечет вверх,
               А может вниз,ведь ты предал
всех...
               Зачтется каждый грех.
               У этих весов не будет ошибок во
век.

               И не надо искать,кто виноват,
               Ты все еще помянешь сто крат,
               Ты крикнул:"Я плевать на все
рад!
               Нет ни правды,ни чести,ни
лжи!"-и слова стали явью

               Твои глаза уже не горят,
               Ты кричишь в надеже,что тебя
простят,
               Но нет пути назад
               Да и был бы - проход запретят

               При жизни любил ты только себя,
               А теперь лишь можешь рыдать как
дитя
               Твой яд убил лишь тебя
               Яд того,что прожил жизнь зря,и
цена тебе ноль.

        К вопросу о том,как играть.Можно начать
стандартным :
         Am
       e--0-0---0-0     А потом в куплете этак
3-м перейти на
       B--1-1---1-1     бой и постепенно
наращивать темп.
       G--2-2---0-2     Короче,по настроению.
       D------2----
       A-0---------
       E-----------

<< Назад на Авторская песня


Авторская песня
Nebo. "Твоя судьба"
Прислал: Nebo e-mail: vda_world@aport2000.ru

                  D - Am - Em

          G         D            Am       Em
   Ты вошла в эту дверь, когда тебе было плохо;
   Ты выпила самый сладкий яд, что находился на
земле.
   Ты не прислушивалась ни к кому, ты не слушала
советов с боку;
           G                    D    Am       D
                Em
   Ты смогла бы всю жизнь пролететь,
лишь на одном крыле.

            Ты работала в отделе кадров, и ты
уважала свою работу;
            Ты любила кого-то, но была нелюбима к
себе.
            Ты чувствовала чей-то взглад, когда
тебе было одиноко;
            И ты знала ответ на вопрос о великой
любви.

   Ты знала кого учила, и кому приносила
зарплату;
   Ты думала, лишь о себе, но ему оставляла
любовь.
   Ты мечтала всю жизнь сделать себе татуировку
по блату;
   И ты вошла в эту дверь, чтоб обрести её
вновь.

            И твой отец работал в каком-то
плановом посольстве;
            Он выписывал любимую газету, под
названием "ТРУД".
            Твоя мать умерла, когда тебе была два
года;
            Но, увы, что те дни для тебя уже не
вернуть.

   Ты вошла в эту дверь, когда тебе было плохо;
   Ты выпила самый сладкий яд, что находился на
земле.
   Ты не прислушивалась ни к кому, ты не слушала
советов с боку;
   Ты смогла бы всю жизнь пролететь, лишь на
одном крыле.

<< Назад на Авторская песня


Авторская песня
Прохоров Анатолий. "Весна"
Прислал: Прохоров Анатолий aka KizeL e-mail:
Am
  Промозглый май пришёл в Норильск
      F              E
  Из мутной грязи, брызг
Am
  Вошёл в права весенний бог
     F           E
  Асфальтовых дорог

----------
Припев:
Dm
  Ты заблудиться не спеши
       Am
Средь капелек души
 E
  Весна расставит по местам
      F             Am
Всех тех кто дорог нам
----------

И люди вышли из домов
Пошли искать любовь
Но только где найти её
Способную на всё

----------
Припев:
Любовь растаяла давно
В тумане голубом
Но её можно воскресить
Своей любви огнём
----------

Но не грусти, когда-нибудь
Отыщешь верный путь
Его искать не надо там
Где можно утонуть

----------
Припев:
Ты раствориться не спеши
В тумане анаши

----------

<< Назад на Авторская песня


Авторская песня
Gumenuck Ivan. "Дальнобойщик"
Прислал: e-mail:
          Am          С
     массленные руки, рев мотора
          Dm                 Am
     из окна видно море,и зелёный свет светафора
          С                Dm
     нога на педале газа,рука на коробке
передачи
          Am               Dm
     каждый дальнобойщик, ждёт счастливый удачи
             припев:
          Am            C          Dm
          но я верю   что скорость выше ста
          Am           Dm          Am
          но я верю   что у водителя не немеет
рука
          C            Cm          G
          и нога некогда не устаёт давить на газ

          Am           G           Dm
          и он имеет право обгонять десяти летний
ваз

     мощные колёса,тормозные колодки
     много улиц  и перекрёстки
     рука на руле нога на тормозе
     и каждый дальнобойщик,ждёт когда будет безин
на исходе
            припев:2раза

<< Назад на Авторская песня


Агата Кристи
Viva Kalman!
Прислал: АК - Снайпер e-mail: rusrok@mail.ru
      Am
     Пегой луной наступает вечер
     Лысый швейцар зажигает свечи
      Dm
     Пудрится цирк в ожиданьи встречи
          Am     E  Am
     С голодною толпой!                    V
VII

|-*-|---|---|
     И через миг на арене алой      F5+
|---|-*-|---|
     Вырастет мир на утеху залу
|---|-*-|---|
     Белый маньяк затряс?т устало
|---|---|-*-|
     Битой головой!
X|---|---|---|

X|---|---|---|
      Dm           F5+
     Белый клоун, белый мученик            V
VII
      Dm7         F5-
|-*-|---|---|
     Ради смеха пьяно-жгучего
|-*-|-*-|---|
      Dm        Ebm5-        E      Dm7
|-*-|---|---|
     Будет издеваться над собой!
|-*-|---|-*-|

|-*-|---|---|
     Вечером здесь у него заботы
|-*-|---|---|
     Ведь униженье - его работа
     Но посме?тся последним наш
     Невидимый герой!
IV       VI

|---|-*-|---|---|
     Но в час, когда полночь погасит краски,
|---|---|-*-|---|
     Бывший Пьеро поменяет маску
|-*-|---|---|---|
     Новый из тех, кто над ним смеялся      F5-
|---|---|---|-*-|
     Превратится в гной!
X|---|---|---|---|

X|---|---|---|---|
     Клоун не зря помнит эти лица
     Вечером - шут, а теперь - убийца
VI      VIII
     В душном трактире он отрешиться
|---|---|---|
     С пьяною ордой!
|---|-*-|---|
                                          Ebm5-
|---|---|-*-|
     В кабаке с визгливой скрипкой
|---|-*-|---|
     За столом от грязи липким
|-*-|---|---|
     Будет хохотать он сатаной!
|---|---|---|

     Завтра опять у него заботы
     Ведь униженье - его работа
     Но посме?тся последним наш
     Невидимый герой!

     Кто изгибал на арене спину,
     Тот испытал, что такое - Сила
     Пой же, цыган, зажигай-ка милый
     Белую ты кровь!

<< Назад на Агата Кристи


Аквариум
Мама анархия
Прислал: Григорий Коган aka Grunt e-mail: magus_2000@mail.ru
В исполнение Б.Г. на каком-то из
концертов!!!!!!!!!

  D
Солдат шел по улице домой
 G       A       D
И увидел этих ребят.
   D
"Кто ваша мама, ребята?" -
     G       A      D
Спросил у ребят солдат.

         Hm      F#m
        Мама - Анархия,
         G         A
        Папа - стакан портвейна. 2 р.

Все они в кожаных куртках,
Все небольшого роста,
Хотел солдат пройти мимо,
Но это было не просто.

        Мама - Анархия,
        Папа - стакан портвейна. 2 р.

Довольно веселую шутку
Сыграли с солдатом ребята:
Раскрасили красным и синим,
Заставляли ругаться матом.

        Мама - Анархия,
        Папа - стакан портвейна. 2р.

<< Назад на Аквариум


Авторская песня
КриС. "Так надо"
Прислал: КриС e-mail: Kri-s@yandex.ru
Эту песню я написал 12.12.02
Посвящается В.Цою

C               Am               Em
Снова за окном сумрачный день, прохладно.
Я сижу дома, мне просто лень, и ладно.
В стакане вода, а может быть что горячей
Радио дышит пылью ушедших дней.

ПРИПЕВ:
C     G          Am
Мы-ы люди особой породы
Мы-ы оставляем рисковые планы
Мы-ы видим как проходят годы
C     G           F
М-м-м,   значит так надо

Ртуть разливали, рваные флаги носили
Сосны на морском берегу давно срубили
А мы все стоим хотя и не ждем перемен
Кому теперь нужно столько лишних проблем

Но время уходит, ты пробуешь просто уснуть
Выключив свет не сможешь себя обмануть
Парадные звуки, красивые фразы, фальшивые лица
А нужно ли это все нам?

<< Назад на Авторская песня


Ария
Тореро
Прислал: Stronov e-mail: estronov@yandex.ru
        Dm	    C
        Эй, тореро, жизнь как миг
       B		A
    Опять звучит трубы призывный зов
    Эй, тореро, ты или бык?
    Качается чаша весов

    B      Gm6 B A7(A)
    Бог хранит тебя,
    Смерть щадит тебя

    Dm             C6
    Неба белый платок,
    Bmaj7		A7
    Кровь и желтый песок
    Gm
    Крик отчаянья,
    Gm7	   A7
    Бык живая мишень.
    Под восторженный вой
    Ты играешь судьбой
    Пусть не знает никто,
    Что творится в душе.

    Эй, тореро, сын вдовы
    Твой красный плащ, твой траурный покров
    Эй, тореро, ты будешь убит
    Под песню мадридских часов

<< Назад на Ария


Антонов
Маки
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
    Вступл.G|D|C|Hm|Em|

         Em           H7       Em
     На Федюнинских холмах тишина,
           C          E      Am
     Над Малаховым курганом снег,
                     D         G  C
     Будто не было войны,но война-а
         Am         H7     Em
     Похоронена на дне тишины.
      И казалось бы всему вышел срок,
      30-ть лет менялась в море вода,
      А как выйдешь,как шагнешь за порог
      И от маков не уйти ни куда.
          C          C
Припев*  Маки,маки,красные маки,
          D
         Горькая память земли,
            G                E
         Неужели вам снятся атаки,
          Am        D        Em
         Неужели вам снятся атаки,
          G              Am   H7     Em
         Тем,кто с этих холмов не пришли.

     Над Сапун-горой цветут тополя,
     Над Сапун-горой летят журавли,
     И плывут из края в край по полям,
     Маки,маки-совесть Земли.
       И казалось бы,ну что в том за страсть,
       30-ть лет они пылают в траве,
       Ах,как хочется в те травы упасть,
       В красных маках полежать на земле.

   Проигр. Em|D7|C|Em|-2раза
           GD|Am|Em|-2раза

<< Назад на Антонов


Ария
Такая вот печаль
Прислал: Саша Васильев aka Tzar e-mail: tzar@comail.ru
         Ну,к "Арии" эта песня относится
только частично,
    поскольку она с сольного сборника
"Авария".
              Am          C
           1.Такая вот печаль -
                  Dm       E
             Никого и ничего не жаль,
             Не жаль бродяг в пыли
             И отчаянной моей судьбы.

             Dm           E
             Я устал от слез,
                   C     E7      Am
             От затертых ясных звезд.
              Dm           E
             Так устал кричать
                         C          E7
             И лезть в драку с горяча

           2.Мне снится много лет,
             как плыву на древнем корабле,
             А моря нет давно ,
             Только камни и сухое дно

             Все друзья ушли
             В направлении земли .
             Ночь меняет день,
             И мне скучнов пустоте!!......

     Припев :
             Dm           E                C    E
   Am
             Это серьезно,и не серьезно - каждому
свое
             Dm                     E
C  C E7 Am
             Мерзнуть под солнцем,греться под
дождем
             Dm             E             C
E7    Am
             Время к закату,и настроенье ход
меняет свой,
                  Dm          E
             И я рад,что я живой.

           3.Такая вот печаль -
             Я с судьбы своей сорвал печать
             Тревога на душе
             Мне рисует белую мишень.

             Эй,судьба моя,
             Чем порадуешь меня
             Дай мне новый шанс ,
             И пошли мне ураган!!!

     ПРИПЕВ.

<< Назад на Ария


Авторская песня
Стрелец Станислав. "Сон"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Bm                 A
Где-то там в дали, где не было любви
B#5sus4          Bm
Повстречались мы на краю земли
Bm                    A
Твой невинный взгляд, так любил закат
B#5sus4           Bm
Волосы ласкал юный ветер

Припев (2 раза):

G            A
Ну а правда в том
B#5sus4      Bm
Что это лишь сон
G      A              Bm
Полный любви, желаний сон...

Проигрышь:  Bm B#5sus4 A Bm
            Bm B#5sus4 A Bm

                    *  *  *

Как ты прекрасна, даже во сне
И как несчастна в этой пустоте
Подойди поближе, руку протяни
Может быть услышишь, как поют соловьи

Припев:

Ты была так рядом, улыбалась мне
И я на миг представил, что это не во сне
А когда пытался я тебя обнять
Этот мир желаний дал мне все понять...

Припев:

<< Назад на Авторская песня


Авторская песня
Луговых Роман. "Корабли"
Прислал: Луговых Роман e-mail: izoldperelman@mail.ru
    Am              F           C
      А если бы вернулись корабли,
    Am                   F              G
      Те корабли, что в дальний путь ходили.
    Dm                 E         Am
      А вместе с ними те, кого любили,
    F               G            C  G
      Чью оценить потерю не смогли.

      А если повернуть бы время вспять,
      Увидеть их хотя бы на мгновение.
      Хоть в двух словах, но попросить прощенья
      И второпях, в последний раз обнять.

      Устроили мы мир непонятно как.
      За все ошибки отвечаем после.
      И тех, кто просто к нам на землю послан
      Мы забываем тоже просто так.

      К нам не вернутся те, кого любили,
      Те, что однажды просто не пришли.
      К нам не вернутся эти корабли,
      Те корабли, что в дальний путь ходили.

<< Назад на Авторская песня


Агата Кристи
Гетеросексуалист
Прислал: e-mail:
     Cn Fm D# G Cm Fm G

    Cm          Fm        D# G
     Как будто горькое вино,
    Cm          Fm       G
     Как будто вычурная поза,
    Cm             Fm
     Под шум хмельных идей
    B           Cm
     Пришла мечта о ней,
    Cm          G#          G
     Как будто роза под наркозом.

        Cm           B
         Да, я люблю. Да, я люблю.
        Fm                 Cm
         Об этом песни я пою
        Cm          B         Fm
         И петь не надо о другом:
                               Cm
         Мы о другом споём потом.
                B           Fm
         А я люблю, а я люблю
                           Cm
         И удержатся не могу.
                B           Fm
         Я оптимист, я оптимист,
                        Cm
         Я гетеросексуалист.

     Меня уводит в темноту
     Счастливая меланхолия
     И пусть жестока плеть
     Я не устану петь
     Её потрёпанное имя.

<< Назад на Агата Кристи


Авторская песня
Баранов Дмитрий. "Дворовая"
Прислал: Баранов Дмитрий e-mail: dorr@divo.ru
Am                     Em        Am
Ты помнишь этот дом и эти старые скамеечки,
    C                 G        C
С которых нас порой гоняли мужики.
   A7          Dm       G          C
Ты помнишь это дерево и эти на нем листики,
Am         Dm      Em       Am
Которые по осени курили пацаны.

Подруги наши, скромницы, гуляли с нами до темна,
Их мамы знали с кем они и понимали что,
В обиду не даним мы их и сами мы не гордые,
И чтобы не случилось мы их им сохраним.

Случались драки, что ж поделать, ведь это так
естественно
Мы защищали честь свою и честь своих друзей.
И сочиняли песенки и пели под гитарочку
Мужицким хриплым голосом все вместе во дворе.

Бежало время быстренько, а годики то медленно.
Мы все хотели быть постарше еще ну хоть
чуть-чуть,
И вырасти из школьников и превратиться в юношей
И делать что нам хочется, творить свою судьбу.

Жизнь наша штука сложная, жизнь наша штука
вредная.
Не знаешь, когда от нее получишь ты пенка.
Но знаю я уж точно, если вместе, значит выживем
И выдюжим мы самые трудные года.

В каждом куплете последние 2 строчки
повторяются дважды.

<< Назад на Авторская песня


Авторская песня
Странник. "Императрица"
Прислал: Странник e-mail: aklu@rambler.ru
(перебор)
С              Am
Императрица роняет веер
F               G     G7
Роман рискует не получится
C                   Am
А город строят, а ветер веет
F                  G      G7
Пора вернутся в свою столицу
Dm                   E
Ах, эти танцы - бесстыдство взглядов
    Dm               E
Ну надо же  было ей так закружится
Am                   F
Ах, эта юность, промчалась рядом
C                E       (E7)
Оставив старость императрице
Dm G C Am
Dm G E

(быстрый перебор)
Речей придворных пустая радость
НО отчего так кислы все лица?
Вина отведав хмельную сладость
Про все забудет императрица...
Ах, эта юность- веселая, пьяная,
Сулящая скорую, горькую старость
Юность, она коротка, окаянная
И вдаль уплывает алеющий парус...

(боем)
И кавалеры, и фавориты
Тут хоть бы с сенрдцем своим разобратся!
И вот держава снова забыта
Императрице давно не двадцать
Пора подумать и он неизбежном
На полушаге приостановиться...
(пауза, потом сильным боем)
Но губы шепчут привычно-нежно -
Подайте веер императрице...

<< Назад на Авторская песня


Авторская песня
Крепостной Евгений. "Утро"
Прислал: Крепостной Евгений e-mail: john_magnitka@mail.ru
Эта песня-авторская работа Каратова Андрея (слова)
и
Крепостного Евгения (музыка, слова).

I.
 C              Am
 Скоро настанет утро,
   F               G
 Скоро исчезнет луна.
   С                 Am
 Скоро потухнут все звезды
  F          G
 И ты снова одна.
Припев:
 C                     Am
 Ты будешь смотреть на солнце,
 F              G
 Сквозь розовые очки
 C            Am
 И мысли твои наполнятся
 F         G
 Иллюзиями любви.

II.(те же аккорды).
 Ты будешь смотреть на художника,
 Который рисует тебя.
 Ты будешь стоять у мостика
 И волны глазами считать.

Припев:
 Ты будешь смотреть на солнце,
 Сквозь розовые очки
 И мысли твои наполнятся
 Иллюзиями любви.

III.
 Ты снова придешь под вечер,
 Когда взойдет луна.
 Когда звезды усыпят небо,
 Когда ты мне будешь нужна...

<< Назад на Авторская песня


АукцЫон
Зима
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
       e b g d a e
Edim  [6 5 6 5 x x ]
Dm Лучше брать в 5-ой позиции

Dm                 Edim
То ли солнце мне не светит,
Dm              Edim      Dm Edim Dm Edim
То ли дети, то ли не дает.
Dm                Edim
То ли весел, то ли вечер,
Dm               Edim     Dm Edim Dm Edim
То ли ветер, то ли самолет.
F                     C
Как из тучи - я невезучий,
Dm                   A7    Dm Edim
Лето излечит, осень научит май...
F                     C
Лето лечит, осень канючит,
Dm
Я невезучий,
A7                            Dm Edim Dm Edim
Радость моя, прощай.

C                          Dm
Был бы я не светел,
Gm                 A7
Заварил бы зелье,
C                         Dm
Может, ты заметил -
Gm              A7         A Gm A Gm A Gm A
У меня веселье...
Dm            Gm   Dm Gm
У меня зима зимует,
Dm            Gm   Dm Gm
У меня зима ворует,
Dm            Gm   Dm Gm
За меня зима целует,
Dm              Gm
У меня зима...

То ли месяц в небе злится,
Мне не спится,
Значит не сезон.
То ли вьюга веселится, то ли птицы,
То ли полигон.
Я живучий, но невезучий,
Вьпадет случай, лето сведет с ума.
Лето лечит, осень канючит,
Я невезучий,
Радость моя, зима.

На моем оконце
Гнезда вьют метели,
У тебя есть солнце,
У меня веселье...

У меня зима зимует,
У меня зима ворует,
За меня зима целует,
У меня зима...

То ли весел, то ли вечер,
То ли ветер, то ли самолет.
То ли солнце мне не светит,
То ли дети, то ли не везет...

<< Назад на АукцЫон


Авторская песня
Юнацкий Андрей. "Все в наших руках"
Прислал: Юнацкий Андрей e-mail: andreys@atrus.ru
A#
Оглянись вокруг мир в полном дерьме
Dm
Всё бомбят и взрывают ничего не оставляют
Gm
Нас на жизнь постепенно надежды лишают
F
Мы сидимс в темноте грязь и холод ощущая
Gm
Мы не знаем что, мы не знаем как
A
Но мы знаем, что наш мир - сплошной бардак.

Безнадёжность, усталость окружают нас
Смерть - обычное явление, характерное для нас
И в любой момент к тебе она может, подойдёт
И на годы, и на веки в небо быстро унесёт
Мы не знаем зачем, мы не знаем почему
Но мы знаем, что наш мир, идёт ко дну

B
Криминал, терроризм преследует нас
Dm#
Для нас становится дорог каждый час
Gm#
Но чтобы это прекратить, нам не надо много пить
F#
Надо только понимать, можно всё вернуть назад
Gm#
И для этого мы, должны объединиться
A#
Чтобы мира и любви, на Земле добиться.

A# (6 лад) Dm (5) Gm (3) F (1) A (5)
B(799877)

<< Назад на Авторская песня


Антонов
На улице Каштановой
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
 Em    	         H7		    Em
Есть улицы центральные, высокие и важные.
 Em    	         H7		       Em
С витринами зеркальными, с гирляндами огней.
 Em    	         H7		  Em
А мне милей нешумные, милей одноэтажные.
 Em    	         H7			Em
От их названий ласковых становится светлей.

     H7	      Em
Пр.	Пройду по Абрикосовой,
     H7	       Em
    Сверну на Виноградную
         Am      D		G
    И на Тенистой улице я постою в тени.
     H7	      Em       H7	 Em
    Вишнёвые, грушёвые, зелёные, прохладные.
         Am      	     Em     H7       Em
    Как буто в детство давнее ведут меня они.

И может на Сиреневой, а может на Каштановой.
А не на этих улочках, тогда на Луговой.
С любовью встречусь первую негаданно нежданно я
И вновь бродить до полночи я буду сам несвой.

Пр.

Повтор первого куплета.

Пр. 2р.

<< Назад на Антонов


Ария
Замкнутый круг
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
            Hm         G       A
          Мы колесили по дорогам,
            Hm         G       A
          Меняя струны и подруг,
          A         G       F#m
          О, нам не хватало рук,
          Hm        G          A
          И если все добро от Бога -
                               C
          Нам не светит теплый рай,
          G
          Сколько ни играй,
          D           C             B
          Это просто замкнутый круг.

          Что завтра будет - неизвестно,
          Хотя нетрудно предсказать,
          О, нам нечего терять.
          Какая жизнь - такие песни.
          А жизнь нелепа и смешна,
          Дальше - тишина,
          Не объехать и не убежать.

                 D   D    D            C
               Да, да, да, все сказано,
               Да, да, давным-давно,
               Да, да, да, все связано
                D                    C       B
               Самым древним и хитрым узлом.

               Да, да, да, все здорово,
               Да, да, гори огнем,
               Да, да, мы тоже золото,
               Мы сверкаем, пока не умрем.

          Другая кровь, другие раны,
          Совсем другие времена,
          Иные имена.
          И, словно щепкой в океане,
          Нами тешатся шторма,
          А ночь короче дня,
          Свет достанет нас даже со дна.

          Слишком скучно быть бессмертным -
          Те же лица день за днем,
          Те же умные ответы
          На вопрос "Зачем живем?".

          Не всем волчатам стать волками,
          Не всякий взмах сулит удар.
          Есть странный дар - лететь на пламя,
          Чтоб в нем остаться навсегда.

Для особо одатенных В-это Си бемоль мажор, а не
просто Си мажор

<< Назад на Ария


Ария
Искушение
Прислал: Brat2 e-mail: aleXXX@.mail.ru
Am
Закрой глаза, коснись меня
                      E
Ты пахнешь соблазном и медом
Dm                F
Исчезнет грязь осколков дня
  E
Ударит в гонг природа
Крадется ночь как черный зверь
Вибрирует в лунном свечении
Скребется в дверь, стучит в окно
Ей холодно одной
E
Холодно одной

Dm               F
Лаская ночь, коснись меня
Am             E
Имя тебе - искушение

Dm
Дай мне!
   F              Am
Больше, чем просто любовь
Dm
Дай мне!
          F
Больше, чем страсть,
          E
Что проходит словно боль
 Dm
Я сгорю в огне
   F            Am
Сгорю в тебе, пускай
Dm                  E          Am
Я могу стать пеплом, но...

Ты знаешь все, что надо знать
Я знаю чуть больше, чем надо
За мной иди в тот древний край,
Что был Библейским Садом
Забудь о тех, кто говорит
Что путь твой - разврат и паденье
Пускай в ночи твой смех звучит
И спелый плод горит
Дьявольски горит
Лаская ночь, коснись меня
Имя тебе - искушение

Дай мне!
Больше, чем просто любовь
Дай мне!
Больше, чем страсть
Что проходит словно боль
Я сгорю в огне
Сгорю в тебе, пускай
Я могу стать пеплом
Лишь познав твой рай...

<< Назад на Ария


Агата Кристи
Сказочная тайга
Прислал: limp_bizkit_man e-mail: limp_bizkit_man@chat.ru
Вместо слов пpипева:
-3-2-0--2-3-5-3-0--2-0---0-2-3-2--------0-2-3-7-5-0--3-2-7-5-0(12)-
1стp
-----------------------4---------3--3-0----------------------------
2стp

                          Проигрыш на басу

4|---------|---------------|---------------|-----------------------|
5|---------|---------5-----|-----2-3---2-3-|-2-3-5-7---5-7-5-------|
6|-5-0-3-5-|-0-5-4-3---2-3-|-2-3-----3-----|---------7-------8-7-6-|

<< Назад на Агата Кристи


Авторская песня
Балбасов Павел. "Вальс остановки не по требованию"
Прислал: Zippo e-mail: drzippo@mail.ru
Песня посвящена ночной вынужденной остановки
бедных туристов в одном маленьком
неизвестном городишке.
--------------
Песня играется в темпе вальса - отзываться 5 и 4
струны
Все аккорды играються с барэ.

Gm - 3 лад
Cm - 2 лад
D7 - 5 лад
B - 6 лад

Gm               Cm
Тухнут последние спички,
D7                Gm
Больше нам некого ждать.
Уехали все электрички,
Мы не успели сбежать.

Cm                  D7
Здесь остаёмся мы с вами
   B                 Gm
Незнаем на сколько веков.
Не надо такими глазами
Средь нас искать волкОв.

Мы все продрогли до нитки,
Некому нас обогреть.
Даже спиртные напитки
У нас не смогли уцелеть.

Скоро поднимется солнце,
И мы согреемся.
И электрички оконце
Увидим, надеемся.

Вот мы уже на пироне,
Видим огни вдалеке.
Скоро мы будем в вагоне -
Поедем навстречу Москве.

Мы не забудем с друзьями
Гостеприимных людей,
Которые нас провожали
Пинками в вагон наш скорей.

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "Без тебя"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Вступление: Hm Em A D F# Hm Em A D F#
I куплет
Hm                   G
Мы расставались с тобой год назад.
A            F#
Ты обещала любить всегда.
Hm                      G
Слезы расставания на твоих глазах
A                   F#
Мне не забыть никогда.
Hm                  Em
Вот год прошел от тебя ни письма,
A                      D  F#
Что же случилось? Не знаю.
Hm                         Em
Я не знал до сих пор, как сходят с ума,
A                   D    F#
Как мне тебя не хватает.

Припев:
Hm                   Em
Прикосновенье твоих губ,
        A                D
Твое дыханье, нежный взгляд,
G                   Em
Я позабыть их не смогу -
        F#        Hm
Они о многом говорят.
О том, что счастливы мы были,
О том, что было так всегда,
И мы друг друга так любили,
Но мы расстались навсегда.

II куплет
Я не могу и подумать сейчас,
Что у тебя есть семья.
Что красота голубых твоих глаз
Больше уже не моя.
Я без тебя не могу дня прожить,
Лишь о тебя вспоминаю,
Как я хочу это все позабыть,
Но мне тебя не хватает.

Припев.

<< Назад на Авторская песня


Аквариум
25 к 10
Прислал: Shon e-mail: Shonky-vinky@yandex.ru
Альбом: 'Акустика'
Вступление
  C      Em
e-8--7-5-12-10
  F      G
e-8--7-5-17-15

C             Em
Я инженер на сотне рублей,
  F        G     C
И больше я не получу.
C
Мне двадцать пять,
  Em              F     G     C
И я до сих пор не знаю, чего хочу.
      Am             G
И мне кажется, нет никаких оснований
   Am                D/F#
Гордиться своей судьбой.
    C              G
Но если б я мог выбирать себя,
   F        G     C
Я снова бы стал собой.

Мне двадцать пять,
И десять из них я пою, не зная о чем,
И мне этак сложно бояться той,
Что стоит за левым плечом.
И пускай мои слова не ясны,
В этом мало моей вины.
А что до той, что стоит за плечом -
Перед нею мы все равны.
Может статься, что завтра стрелки часов
Начнут вращаться назад,
И тот, кого с плачем снимали с креста,
Окажется вновь распят.
И нежные губы станут опять
Искать своего Христа,
Но я пел, что пел, и хотя бы в том
Совесть моя чиста.
И я счастлив тем, как сложилось все,
Даже тем, что было не так,
Даже тем, что ветер в моей голове,
И в храме моем бардак.
Я просто пытался растить свой сад
И не портить прекрасный вид.
И начальник заставы поймет меня,
И беспечный рыбак простит

<< Назад на Аквариум


Ария
Пробил час
Прислал: Brat2 e-mail: AleXXX@.mail.ru
      Em
 Все сказаны слова, все сделаны дела
           C          H           Em
 И снова вместе на дороге мы с тобой
 Время в даль лететь, нет больше сил терперь
 Когда ты в коже, на коне, а конь стальной
 Я не состарюсь никогда, в крови огонь, а не
вода
 А не по нраву я кому-то - мне плевать
 Колеса есть и есть друзья, горячий ветер и
гроза
 Пока не сдохнем по дороге будем гнать

   G           D
 Пробил час - не остановишь нас
      Em                 C
 Свыше контролю не бывать
     G
 Делай то, что по душе
      D            Em
 Hа своем стальном коне
      C           D
 Мы здесь, чтоб полночь
     Em
 Взорвать!

Em G Em ; Em D Em -два раза

 Каждый встpечный неудачник мажет гpязью нас
 Что ж нет ни денег, ни двоpцов - есть жизнь
одна
 Ее я тpачу как могу, кто любит хэви-тот мой
дpуг
 Для меня байк и советчик, и жена
 Hикто меня не понял: ни школа, ни семья
 Мой удар учитель помнит и не зря
 Гнить в тюрьме, болтаться  в школе-
 выбор мой был в пользу воли
 Больше пива, больше хэви - счастлив я!

 Мы в прошлом победили и не глядим назад
 Мы здесь, чтоб дать пинка врагам под зад
 Эй, почувствуй звук колес и подними свой тост
 Тост за нас и этот ад!

<< Назад на Ария


Аквариум
Московская Октябрьская
Прислал: Александр Краузе e-mail: juzverr@mail.ru
dm        dm     b    c     dm
Вперед, вперед, плешивые стада,
dm        dm     b  c  dm b
Дети полка и внуки саркофага.
b                c             dm  b
Сплотимся гордо в круг родного флага,
b              c       dm
И пусть кипит утёкшая вода.

Застыл чугун над буйной головой,
Упал в бурьян корабль без капитана.
Ну что ж ты спишь? Проснись, проснись, охрана,
А-то мне в душу влезет половой.

Сошел на нет всегда бухой ответ,
И как на зло разведка перемёрла,
Покрылись мхом штыки болты и свёрла,
А в небе бабы голые летят.

На их грудях блестит французский крем,
Они снуют с бесстыдством крокодила.
Гори, гори, мое паникадило,
А-то они склюют меня совсем.

<< Назад на Аквариум


Авторская песня
Крушельницкий Станислав. "Прощай, любовь!"
Прислал: Станислав Крушельницкий e-mail: dandelion@mailru.com
A7 C A7 C
Am          C
Эта девушка любила меня.
Am      C
Она так любила меня,
G
Что уехала прочь.
Dm
Наверно, это любовь.

Пьяный рэпер стоял на берегу.
Он стоял, а я тонул,
Хоть бы руку протянул.
И это тоже любовь.

   G
   Прощай, любовь!
   C                   Am
   Я оставляю тебя другим
   Dm                          Am
   Таким же, как я, но видящим свет.
   Прощай, любовь!
   Я ждал тебя не один,
   Но ждать перестал и бросил букет.

А вчера пришла старуха с клюкой.
Я смотрел в пустые глаза,
Она спросила, кто я такой,
И я, очнувшись, сказал:
A7
Я долго шёл
Am
И долго ждал,
G               D
Но не нашёл ничего,
Am       C
Из того, что искал,
A7
Прощай,

   Прощай, любовь!
   Я оставляю тебя другим
   Таким же, как я, но видящим свет.
   Прощай, любовь!
   Я ждал тебя не один,
   Но ждать перестал и бросил букет.
   Но ждать перестал...

<< Назад на Авторская песня


Ария
Грязь
Прислал: Костя e-mail: umnik@rambler.ru
Am
За дверь я выгнан в ночь,
F
Но выйти вон и сам не прочь,
Dm
Ты без меня хоть застрелись,
      F
Все решат, что это твой каприз,
     E
Повтори его на бис.
Да, я уйду, и мне плевать,
Ты знаешь, где меня искать,
В квартале красных фонарей
Я смогу тебя забыть быстрей -
Это дело двух ночей.

 F         Fm                 Am
Но хватит врать и все время хитрить,
F             Fm               E
Здесь все за деньги несложно купить.

Am     Dm      G     Am
Какая грязь, какая власть
Am     Dm             G     Am
И как приятно в эту грязь упасть,
            Dm          G  Am
Послать к чертям манеры и контроль,
Dm                                F
Сорвать все маски и быть просто собой...
... И не стоять за ценой

Вокруг - живой товар,
В сердцах - мороз, в глазах - пожар
Я выбрал ту, что выше всех,
Мой маневр имел большой успех
В доме сладостных утех.

Она молчит, она не пьет,
Не теребит, не пристает
Она полслушна и умна,
Все умеет, что уметь должна,
Счет оплачен мной сполна

<< Назад на Ария


Авторская песня
Alenka. "Дождь и слезы"
Прислал: Alenka e-mail: nikalnkw@mtu-net.ru
Куплет1
F            G   C                 Am
Вчера шел дождь? Нет.: Это были слезы
F              G             C   E
Разлуки нашей горестной слепой
Am          F    G                C
Мой милый друг, как горестно о боже
E                                      Am
Мне расставаться с твоей жизнью и с тобой
D             Hm             G
Ведь знаю я: меня на этом свете
C                                    E
Ты так любил, как только можно полюбить
Am                 F               G
Сейчас мой плач с тобой уносит ветер
C                           E
О, как хочу тебя скорей забыть
F          G     C         E
И я стерпела, я забыла боль
F         G    C            Am  	2-раза
Я не кидаюсь в чувственный огонь

Куплет 2
H7              Em
Это страшная тайна
C                      G
Не кому не скажу я о том
A7                     Dm
Как черная роза несчастья
G                      C
Расцвела у меня за окном
H7                      Em
Эту тайну храню я не даром
C                 G
Никому не открою ее
A7                             Dm
Мертвый рыцарь под черным забралом
G                    C
2-раза
Я люблю лишь тебя одного

(Первый куплет играется боем, довольно медленно и
с проигрышем, а второй перебором)

<< Назад на Авторская песня


Авторская песня
Хорьков Евгений. "Безответная любовь"
Прислал: Хорьков Евгений e-mail: neon@nyagan.ru
Вступление, оно же и проигрыш :) (играется
перебором:+3231323, в скобках указан бас)
    D(4), G(6), D(4), A(5) - 2 раза

  D(4)	      A(4)		    D(4)  D*
I.  Позволь тебя прижать к своей груди
  G(6)       A(5)         D(4)     A(5)
    Почему опять уходишь ты?
  D(4)          F#(5)             Hm(4)
    Ведь я не сделал плохого никому
G-барэ(5)     A(5)       D(4)    A(4)
    Что мне делать ведь я тебя люблю?

ПРОИГРЫШ

II. Ты уходишь дольше от меня
    И уже другим ты даришь себя
    Пожалйста не надо без тебя я не смогу
    Что мне делать ведь я тебя люблю?

ПРОИГРЫШ

III.Но все же ты к другому ушла
    И с собой мое счастье взяла
    Но все равно тебя я жду
    А что мне делать ведь я тебя люблю?

ПРОИГРЫШ

IV. Вот прошло пол года тебя рядом нет
    И я не получил на любовь ответ
    Все это время я любил одну!
    Теперь ты веришь? Я тебя люблю!

D* - это такая штука как D только с добавлением 1
струны на 3 ладу

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Гитара"
Прислал: Стрелец Станислав e-mail: stanislove@land.ru
Am               G            F       G
По жизни со мной идет неспеша подруга моя
Am                  D               C     E
По жизни со мной не прося ни гроша и боль затая
C               G           Dm                E
И вечно со мной терпя суету она мне верна как
сестра
C                 G                  F
G
Та девушка что, не предаст никогда и вытерпит все
без зла

Припев:
C     E      Am      F      G
Гитара, я прошу ты мне пропой
C         E         Am   F    G
О том что есть в душе моей покой
C     E           Am      F
И есть еще надежда на мечту
C      E       Am FG  C
Любовь не обойдет мою судьбу

Dm      G   C           Am
Гитара, я прошу поведай мне,
Dm       G             C     Am
Что ждет меня на грешной, на земле
Dm            G         C   Am
Что ждет меня под небом голубым
Dm         E          Am
И можно ль верить снам моим

                 *   *   *

Когда рядом нет ни друзей не подруг она мне
подарит тепло
И боль унесет в бесконечную даль, слезы не
прольет
Возьмет на себя все горе и страх, все то что
тревожит меня
Поможет всегда удержаться от зла, подскажет как
верить в себя

Припев:

<< Назад на Авторская песня


Авторская песня
Jester. "В жопе"
Прислал: Jester e-mail: jester-yaz@mail.ru
C                F
Нет гитары нет басов
C                     F    G
Денег нет - закрыт засо-о-о-ов
И конец приходит нам
Нервы рвуться попола-а-а-ам

Пр.
СFG
     Я в полной жопе
C        FG
 Да-а-а я в полной жопе
У-у-у-у я в полной жопе
Е-ге-гей я в полной жопе

Съели крысы усилок
Пиво льется между стро-о-о-ок
Нету мыслей нет идей
Воздух станет все беле-е-е-ей

Пр.
Он в полной жопе
Да-а-а он вполной жопе
У-у-у-у он в полной жопе
Е-ге-гей он в полной жопе

Будет время, будет год
Рыбки, птички - все умрет
Точка не может быть другой
Осталось только крикнуть: ХОЙ!!!

Пр.
Мы в полной жопе
Да-а-а мы в полной жопе
У-у-у-у мы в полной жопе
Е-ге-гей мы в полной жопе

Не судите строго, просто это раннее творчество и
просто хотелось народу колбасы, вот я и
на ходу сочинил... ;-)

<< Назад на Авторская песня


Авторская песня
Nebo. "Непричем"
Прислал: Nebo e-mail: vda_world@aport2000.ru
    G       Em       C         D
   Чёрный снег разорвали насовсем;
   Мягкий мех выбросили на х..й.
     C       D     G          Em
   Твёрдый гвоздь медленно затих;
     C       D          G          Em - C - D
   Твёрдый гвоздь непричём !!!

            Белый рассвет отбросил плоды;
            Красную жидкость пустили в расход.
            Лежачую моль кинули в висок;
            Лежачая моль непричём !!!

   Ржавый топор воткнули мне в рот;
   Острым ножом разорвали мне глаз.
   Я чуть не умер - я чуть не сдох;
   Но я в этом мире непричём !!!

<< Назад на Авторская песня


Академия
Белые цветы
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: G Dm C Am G Gm Cm Am D

G Am             G      Cm
Я видела море цветов во сне
B  Am            G#      G7
Ты их отдавал другой, не мне.
Cm  B   F     B       F     Gm
Долгие ночи будут всегда со мной,
D#    G#   C             D   D7
Темные очи ты отдавал другой.

Припев:
G        H7 Dm  F#m   C D
Белые цветы вижу из окна
G             H7 Dm   F#m  Am D
Даришь мне не ты, их беру не я.
C       Em  Hm        E E7
Белые цветы вижу из окна
Am            C     D7   G   G7
Даришь мне не ты, беру не я.
C             Em Hm   E  E7  Am C D7 G
Белые цветы вижу из окна ...

Я слышала море слов во сне,
Но ты их шептал другой, не мне.
Долгие ночи были всегда со мной,
Темные очи ты отдавал другой.

Припев.

<< Назад на Академия


Ария
Дай жару
Прислал: Коган Григорий e-mail: magus_2000@mail.ru
С альбома "Авария"

При первом распаде группы
В исполнении В.Дубинин В.Холстинин и А.Манякина

Всё играется в БИМОЛЕ!!!

Куплет 1

D                     C
Что за скорбные лица?
                                       G
Слезы льются ручьем, и дождь в придачу

Ты разводишь руками
         D
Дело труба

Можно запросто спиться
Нас хоронят живьем, и счет оплачен
Все прощаются с нами
Траурный бал

Припев:

Bm         A         G
Больше молчать не в мочь
Юмор - черней, чем ночь
Сможет одно помочь
      E A
Наш уда-aр!
D
Дай жару!

Чтобы знали
C
Дай жару!
              B              C
Чтобы знали, как делать дело

Пока не заржавело
D
Дай жару!

Куплет 2

Где мужчины "в металле"?
Где характер орла, и поступь тигра?
Измельчала порода
Пляшут враги
Мы из праха восстанем
Мы не станем играть в чужие игры
Быть уродами моды
Нам не с руки
Прочь, гробовщик, с пути
К черту венки и цветы
Лечит от глухоты Наш удар!

Припев:

Дай жару!
Чтобы знали, как делать дело
Пока не заржавело
Дай жару! 4 раза

<< Назад на Ария


Авторская песня
КАтАХреЗА. "ДНО"
Прислал: Пётр Пустота e-mail: pustota_chapaeva@hotmail.com
intro:Am,F,Dm,Em (2 раза)

               Am               F

  Пойми не я здесь всё забыл,
                  Dm           Em
  Не я наделал эту чушь.
                  C           AM
  Когда встаёшь и глаз заплыл,
                    H(7)
  Стирая с мозга чью-то тушь.
                       Am       F
  Засохший поцелуй в душе,
                   Dm             Em
  Прикосновенье чьих-то рук.
                      C
  Седые стрелки на стекле,
                     Am        H
  Застывших на часах разлук.

ПриПев:

            Am                Dm
  Прости, мир оказался дном,
     F                 C           E
  И я, упал на это дно с небес.
            Am                   Dm
  Мой Бог, исчез махнув на всё крылом.
         F                          C      E
  А жизнь, всё тащит на себе свой крест.

Не бойся камня он остыл,
Он 1000 лет не видел свет.
Смеётся выбившись из сил,
Мудрец не ищущий ответ.
Открой глаза, наш мир устал,
По лужам бегать босиком.
Я жил и фальши не искал,
Лишь ты мне всё казалась сном.

ПРИПЕВ.

Забудь про всё, с утра растрел,
И дождь закончился давно.
О чём и думать ты не смел,
О том поёт твоё нутро.
А на другом конце пути,
Забрезжет свет когда уснёшь.
Ты только помни ты пройдёшь.
Лишь позабыв, что впереди.

ПРИПЕВ.

<< Назад на Авторская песня


Авторская песня
Нервный Срыв. "Дневник Наркомана"
Прислал: theOffspring (Рома) e-mail: scorpionru@yandex.ru
  Am             Dm               F
  G
Снова день такой же кислый снова на улице дождь и
слякоть
   C              D               Fm
    A
Снова мы с вами здесь все поввисли такая тоска
что хочется плакать
 Am             Dm               F
  G
И снова иду на горячую точку снова деньги в руке
сжимаю
   C              D               Fm
  A
Я покупаю счастья кусочек зачем это нужно я
толком не знаю
 Am             Dm               F
  G
На следующий День такая же штука только денег уже
не хватает
   C              D               Fm
A
От этой мысли ......... я чувствую как она
улетает
Если бы мне подарили 100 баксов с ними бы так я
распорядился
Я бы не взял не взял на них героина купил бы
ствол и застрелился

Снова день такой же кислый снова на улице дождь и
слякоть
Снова мы с вами здесь все поввисли такая тоска
что хочется плакать
Эту тетрадку нашли недавно в пустой квартире на
полу у дивана
Как вы наверное все догадались это был Дневник
Наркомана

<< Назад на Авторская песня


Авторская песня
Штурмовик. "Индустриальная ночь"
Прислал: САДИСТ e-mail: PUNKNOTDEAD2000@MAIL.RU
G#m    Bm          C#m      Em
Ночью проявляются все инстинкты
G#m    Bm          C#m      Em
Ночью начинаются любовные игры
G#m    Bm          C#m   Em
Это время секса и презрения
G#m      Bm     C#m     Em
Физической силы откровения

Bm    G#m          Em      C#m
Днем толпы пьяных усталых безработных
Bm    G#m  Em     C#m
Ночью это волчьи стаи
Bm       G#m            Em       C#m
Рожденные под свастикой серпом и молотом
Bm     G#m     Em       C#m
Волчата этих стай вырастают
Bm    G#m     Em     C#m
Xочеш увидеть наше бессилие
Bm     G#m    Em    C#m
Желаеш узреть наше презрение
Bm    G#m     Em    C#m
Нашу подлость и добродетель
Bm       G#m      Em       C#m
Физической агрессии удовлетворение
Bm     G#m       Em       C#m
Увидеть захочешь приди в нашу ночь
Bm      G#m        Em        C#m
Здесь твои ценности не смогут помочь

G#m    Bm      C#m      Em
И даже если уйдешь ты домой
G#m    Bm     C#m      Em
То только с пробитой головой

        Dm                        Bm
        Все прочь в индустриальную ночь (*3р)
        Bm
        Прочь в ночь ночь ночь ночь

Bm    G#m   Em     C#m
Наша ночь лагеря фильтрации
Bm    G#m    Em      C#m
Это оружие пролитарской нации

G#m       Bm          C#m    Em
Всех нами недовольных сюда соберем
G#m   Bm        C#m  Em
Всех перережим всех перебьем
G#m    Bm     C#M     Em
Всем им сукам глотки перегрызем

      Припев

Вся песня играется на БАРЕ

Текст принадлежит СЕДОМУ
Музыка - САДИСТ

Вокал-СЕДОЙ(с елдой)
Гитара-САДИСТ(мудист)
Басс-ЯЩИК(алкаш)
Ударные-РИЧКА(предатель)

<< Назад на Авторская песня


Агата Кристи
Странное рождество
Прислал: Градусс (подбор) e-mail: syrbumax@mail.ru
Странные праздники.
Меня знобит от этого веселья.

Em Bm Am Em Em Bm Am

Em
За окном зима-зима,
    Bm
На небе сказочном луна.
  Am
Горит свеча, вокруг темно,
   D
А мы встречаем рождество.
   C
А за окном снежинки тают,
 D          B
За окном кого-то
Em    Bm       Am       Em
   Убивают, убивают, убивают.
Em Bm Am D

  Em
Иисус Христос, помилуй нас.
  Bm
Иисус Христос - спаситель наш.
  Am
Помилуй нас, помилуй нас
  D
И не оставь нас в этот час.
 C
За окном собаки лают,
 D         B
За окном кого-то...

Em Bm Am D

 F
За окном зима-зима,
    Am
На небе сказочном луна.
  F
Горит свеча, вокруг темно,
   Am
А мы встречаем рождество.
   C
А за окном снежинки тают,
   D7      B
За окном кого-то
    Em       Bm       Am      Em
Убивают, убивают, убивают, убивают.
             Bm       Am      Em
Убивают, убивают, убивают, убивают.

Em Bm Am Em Em Bm Am D
Em

<< Назад на Агата Кристи


Аквариум
Государыня
Прислал: e-mail: igorgorski@yahoo.com
Em+g  300200
Em+f# 200200
*          030020
**        050030
Вступление: Em+g, Em+f# ,  *  ,  ** , G , C , G ,
Am , Em   2раза
Em
Государыня,
C                        G
Помнишь ли, как строили дом -
Am                      Em

Всем он был хорош, да пустой;
Столько лет
Шили по снегу серебром,
Боялись прикоснуть кислотой;
Столько лет
Пели до седьмых петухов,
Пели, но боялись сказать. С  G Am Em

Государыня,
Ведь если ты хотела врагов,
Кто же тебе смел отказать?
вступление + С Em+g D C G/h Am C
Так что же мы
До сих пор все пьем эту дрянь,
Цапаем чертей за бока?
Нам же сказано,
Что утро не возьмет свою дань,
Обещано, что ноша легка;
Так полно, зря ли мы
Столько лет все строили дом -
Наша ли вина, что пустой?
Зато теперь
Мы знаем, каково с серебром;
Посмотрим, каково с кислотой...

<< Назад на Аквариум


Агата Кристи
Шпала
Прислал: Tourniquet e-mail: romchik2001@mail.ru
[inro]

E-----0-0-3-3-0-0-0---|-2-2-----1-1-0-0-0---|---------0-0--------
B-1-1---------------1-|-----3-3-----------3-|-----1-1-----1------
G---------------------|---------------------|-2-2----------------
D---------------------|---------------------|--------------------
A---------------------|---------------------|--------------------
E---------------------|---------------------|--------------------

--------|----------------------||-----------------|
--1-1---|-4-4-0-0-3-3-1-1-1-0--||-4-4-0-0-3-3-1---|
------2-|---------------------.||-----------------|
--------|---------------------.||-----------------|
--------|----------------------||-----------------|
--------|----------------------||-----------------|

----0-----0--------0--0---3-|-1-0---------0--0--0-|-1---0--1----1--0-|-
4-------------1-------------|------1--------------|------------------|4
.----------------2----------|---------2-----------|------------------|-
.---------------------------|---------------------|------------------|-
----------------------------|---------------------|------------------|-
----------------------------|---------------------|------------------|-
Ты  ви - дишь я бо-ле-ю  Объ- я-ти-я  Мор-фе-я
Ме-ня вле-кут В ни-ку-да
------|-------------------|-0---------------0---|-----7-------7---5-|4
----4-|-3---3-0----3-3--3-|---3--0-------3----3-|-3------3-3--------|-
------|----------1--------|----------1----------|-------------------|-
------|-------------------|---------------------|-------------------|-
------|-------------------|---------------------|-------------------|-
------|-------------------|---------------------|-------------------|-
   Смо-три: я у-ле-та-ю На об-ла-ке трам-ва-я
ис-крят-ся е-го про-во-да
-----0-0-1-1-0---0--||---
7--5--4--5--7-|-5--------0-0---------|-
---3----------------||-3----------------|------1-1-----1-1-1---|-
-------------------.||------------------|----2---------------2-|-
-------------------.||------------------|----------------------|-
--------------------||------------------|----------------------|-
--------------------||------------------|----------------------|-
                За-//  ва-ва я сек-та ко-лес!

-----------0--0--0----1--1----1--0-|-
--3-3-0-0--------------------------|-
-----------------------------------|-
-----------------------------------|-
-----------------------------------|-
-----------------------------------|-
          Шпа-ла-ла - ла-ла - ла-ла...

Ты видишь я болею
Объятия Морфея
Меня влекут в никуда
Смотри я улетаю
На облаке трамвая
Искрятся его провода
Зачем они искрятся
Не трудно догодаться
Смешон Смешон твой вопрос
Смотри как воздвигает
Алтарь для новой шпалы
Кровавая секта колёс
Шпала-ла-ла-ла-ла

Сначала мне отрубят
У-уши-ноги-руки
Возьмут щепцами глаза
Потом зальют гудроном
Пройдёт по мне вагоноы
Во имя Отца-Колеса
Ты видишь я нормальный
Трамвайно-рельсо-шпальный
Не убегу никуда
Смотри я отдыхаю
Под облаком трамвая
Искритятся его провода
Шпала-ла-ла-ла-ла

<< Назад на Агата Кристи


Авторская песня
Назаренко Борис. "Он не придет"
Прислал: Борис,Назаренко,Archangel e-mail: www.archangel12345@mail.ru
D(V)                    A(V)        |
Он сегодня опять не пришел,         |
G(III)                A(V)          |
Ты не веришь его словам,            |
Ты идешь, а в душе пустота,         |
Так и скажешь ты всем друзьям.      |
____________________________________|
                                    |
Сколько бессмысленных слез,         |  Играется
боем на те
Сколько бессонных ночей             |  же
аккорды
Ты провела без него,                |
 В поисках новых идей:              |
Ты сегодня не сможешь уснуть,       |
Ты будешь думать о нём,             |
Уткнувшись в подушку лицом -        |
Ты позабудь обо всём.               |
Ты не верь своим друзьям,           |
И подругам тоже не верь,            |
Попытайся понять и простить         |
Тет-а-тет с ним останься скорей.    |
Ты не сможешь отречься сейчас       |
Ты не сможешь отречься потом,       |
Навсегда ты останешься с ним,       |
Ты останешься с ним вдвоем:         |

Спасибо за внимание:

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Комната 4х2"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Dm      E Am
Комната 4х2
в ней я сижу до утра-а
не чувствуя дыхание
смирно гляжу в потолок

Припев :
2 p.
Dm      E Am
комната 4х2
комната 4х2
комната 4х2
сводит меня с ума

Кто-то распорядился мной
А может и моей судьбой
Но не понимаю я
В чем же моя вина

Припев :

Весь в горячем поту
Но не чего не пойму
Я просплю до утра
В комнате 4х2

Припев :

Это наверно судьба
Остаться мне здесь навсегда
Но не смерюсь я с тобой
Поганой вонючей судьбой

Припев :

<< Назад на Авторская песня


Авторская песня
Гребенюк В.Н.. "Бардак"
Прислал: Гребенюк В.Н. e-mail: krek@sochi.ru
 ПЕРЕБОР для КУПЛЕТОВ

 ===C===      ===G7===
 -5-          -6-
 -4- -4-      -5- -4-
 -3- -3-      -4- -3-
 -1- -2-      -1- -2-
 -2- -1-      -2- -1-
 -3- -2-      -3- -2-
     -3-          -3-

(==E== , ==Am==  играть как ==С==)

ПЕРЕБОР для ПРИПЕВА:

 1 строка ==Em== , ==G== : аналогично ==С== и
==G7== для куплетов

 2 сторка ==Dm== и ==Am== : 4,3,2,1,2,3 -

 3 строка ==Dm== (аналог второй строки) , ==Em==
: 5,4,3,1,2,3 , ==G== : 6,5,4,1,2,3

 4 строка ==Dm== и ==Am== : (аналог второй
строки) , Em (аналог ==С== для куплетов)

===================================

  C
 Я вернулся с работы, сел на диван
  G7
 Я сегодня устал - я еле держусь
  E
 У соседей опять гудит нудно кран
  Am
 От этого звука я скоро свихнусь!

-----
  Em			G
 Бардак! Полный бардак вокруг!
  Dm		      Am
 Проблемы, решения - замкнутый круг
  Dm		Em     G
 Я скоро сойду с ума. А хочется жизнь
  Dm		      Am		      Em
 нормально прожить - ведь жизнь у нас только
одна!

-----

 Вчера был на свадьбе - гуляли три дня

 Хозяин поил нас добротным вином

 Всё было как в сказке - я встретил тебя

 На утро под грязным столом

--Припев-->

 Завтра опять идти на работу

 Я сторою кому-то дом

 Хозяин нудит, нагоняет зевоту

 И хочется крикнуть.. - гори всё огнём!

--Припев-->

<< Назад на Авторская песня


Ария
Беги за солнцем
Прислал: razor e-mail: r_a_z_o_r@freemail.ru
1||----------0--------2--------0-------|
2||-------0----0--------0--------0-----|
3||-----0--------0--------0--------0---|  x2
раза
4||----------------2--------2--------2-|
5||------------------------------------|
6||--0----------------0--------0-------|

  Em
В воздухе пaхнет бедой
C7
Целых две тысячи лет,
 Am
Жизнь тaк жестокa
B7                 Em
Ha этой проклятой земле...

Ветер в твоих волосaх
C7
Тот же, что вечность нaзaд,
Am
Время зaстыло,
B7            Em
Лунa и солнце стaли в ряд...

Припев:
   D                           C7
   Улететь бы птицей, прочь от проклятой земли,
   C                              C7
B7
   С небом чистым слиться - вот о чем мечтaешь
ты...

   Em
   Беги, беги зa солнцем,
   C
   Сбивaя ноги в кровь
   Am7
   Беги, беги, не бойся
   B7
   Игрaть судьбою вновь и вновь.
   Em
   Лети, лети зa солнцем
   C
   K безумству высоты.
   Am
   Лети, лети, не бойся,
   B7                        Em/Bb  Em/A  Em/G
   Тaк можешь сделaть только ты...

Мужество есть лишь у тех,
Kто ощутил сердцем стрaх
Kто смотрит в пропaсть,
Hо смотрит с гордостью в глaзaх

С белым пером в волосaх,
Словно языческий бог,
Ты прыгнул в небо,
В гремящий грозaми поток.

Припев.

D                     C/A
Ты упaл со стоном, опaленный высотой,
D                         C7              B7
Ha земле рожденный, сновa должен стaть землей...

Припев.

<< Назад на Ария


Авторская песня
Сергей Ж. "Утро"
Прислал: Сергей Ж. e-mail: szmsk@mail.ru
C                Em
Встал с утра, хотелось пить.
Dm               Am
Попил воды, пошёл курить.
C                Em
И мне плевать, что это вредно
Dm          Am
Для здоровья моего.

Вокруг меня шумит толпа.
Все шепчут громкие слова
А я иду и мне смешно
Болит с похмелья голова.

И солнце светит надо мной
И ты с открытою душой
Меня увидишь, улыбнёшься
И как всегда пойдёшь со мной

Я позову тебя в кино
Тебе так нравится оно
Ты снимешь тёмные очки
Пойдёшь и выглянешь в окно

В глаза ударит яркий свет
Ты в нём увидешь новый цвет
Ты позовёшь меня к себе
Я подойду сомнений нет

И вот стоим мы у окна
И перед нами тишина
Прекрасный взгляд подаришь мне
Пройдёт он дрожью по спине

И застывает моя кровь
Я знаю это не любовь
И я пойду домой опять
Я так устал я лягу спать

А завтра утром новый день
И просыпаться будет лень
Опять игра опять война
Моя судьба предрешена.

<< Назад на Авторская песня


Ария
Закат
Прислал: Леша (подбор) e-mail: al_popov@edu-ua.net
Если кому чего не нравится присылайте исправления.
Буду рад.
  al_popov@edu-ua.net

e|-----4-2-0---------------|---4-2-0-------------------|
B|---0----------4-2-0-2--0-|--0----------4-2--0--2-2-4-|
G|-1-----------------------|-1-------------------------|
D|-------------------------|---------------------------|
A|--------------------0--2-|---------------------0-0-2-|
E|-----0-------------------|---------------------------|

e|-0-----0-2------4--2-0-----------0--------0----------|
B|---2-------4-----------4-2-0---2---0--4--------------|
G|-----2-------4---------------------------------------|
D|-----------------------------------------------------|
A|-0-------2---------------------0---2-----------------|
E|-------------------------------------------0---------|

e|-----4-2-0---------------|---4-2-0-------------------|
B|---0----------4-2-0-2--0-|--0----------4-2--0--2-2-4-|
G|-1-----------------------|-1-------------------------|
D|-------------------------|---------------------------|
A|--------------------0--2-|---------------------0-0-2-|
E|-----0-------------------|---0-----------------------|

e|-0-----0-2-----0-4-----2-0-----------0--------|
B|---2-------4-------0-------4-2-0--2------0--4-|
G|-----2-------4-------1------------------0-----|
D|---------------------------------------2------|
A|-0-------2------------------------0------2----|
E|-----------------0----------------------------|

Проигрыш:
e|---------------------------------|
B|---------------------------------|
G|-----0-------0-------0-------0---| (Играется 4
раза)
D|-------2-------2---2---2---4---4-|
A|---2-------2-----3-------5-------|
E|-0-------0-----------------------|

1 куплет:
   Am      Dm         f               E
   Я вижу как закат стёкла оконные плавит
   Am      Dm         F
E
   День прожит,  а ночь  оставит   тени  снов в
углах

Мне не вернуть назад
Cерую птицу печали,
Все в прошлом, так быстро тают
Замки в облаках.

Припев (боем):
A7            Dm
Там все живы, кто любил меня,
     Fm                         Em
Где восход, как праздник бесконечной жизни.
A7            Dm
Там нет счета рекам и морям,
  F                        Em
Но по ним нельзя доплыть домой.

Проигрыш.

2 куплет (играется так же, как первый):
Вновь примирит все тьма,
Даже алмазы и пепел.
Друг равен врагу в итоге,
А итог один...
Два солнца у меня
На этом и прошлом свете,
Их вместе собой укроет
Горько-сладкий дым.

Припев.

B|------------------------|
G|-----0-2-4-2-4-2-0------|
D|------------------------|
     G                D
Возьми меня с собой, пурпурная река,
     G              D
Прочь унеси меня с собой, закат!
     Dm                  F
Тоска о том, что было рвется через край
     Em
Под крики серых птичьих стай...

Интродукция (постепенно затихая).

<< Назад на Ария


Авторская песня
Skelick. "Белая Горячка"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается 'Перестрелке'(отечественный
snowandsk8boarder))
C                    G
Белая ночь- белая ,как снег
C                      G
Белая ночь и белый человек
C                        Am
Чёрный, пасмурный день пришёл
F                   G
Он оставил тень - хорошо!

Припев:
F   G                        C
Я доведу тебя до белой горячки
C    G                      Am
Я доведу тебя до белой горячки
F       G                      C
Я доведу тебя до белой горячки
F                    G
Я доведу тебя(3 раза)
G               C
До белой горячки

Я пою эту песню не думая о том
Что случится с ним на следующий день
Я даже не хочу думать о том
что будет если я :.

Припев

Я уже вас всех этой песней достал
Я уже об этом знаю
Я уже хочу остановить её
Но ничего не понимаю:

Припев

<< Назад на Авторская песня


Авторская песня
Паленис Александр. "В ожидании NY (New Year)"
Прислал: Палёнис Александр e-mail: acq@rambler.ru
C     E	     Am    F G
Зажигаются звёзды на ёлке

C     E   Am	   F G
И падают на пол иголки

C    E	   Am      F G
И время бежит не умолимо

C    E		  Am	F G
И кажется, вся жизнь летит мимо

Новый год стоит на пороге
И  у нас в душе тревоги
Вспоминаем как на прошлый год
Ставили мы цели на перёд

Чего хотели мы добились
жаль все желания не сбылись
Но всё же что-то получилось
И жизнь немного изменилась

Припев:

C	   E		Am		F
И жизнь начнём с нуля как первый лист календаря
C    E        Am    F
Забудем прошлые обиды
C	   E           Am            F             C
В кругу друзей нас соберёт всеобщий праздник
новый год
E            Am   F G
И вся тоска от нас уйдёт
C      E	    Am	F G
И небо всеми цветами сверкает
C    E		Am      F G
И люди друг друга поздравляют
C	E      Am  F G
Бокалы поднимем друзья
C	E	   Am    F
Ведь год мы прожили не зря

Припев:

C	   E		Am		F
И жизнь начнём с нуля как первый лист календаря
C      E      Am    F
Забудем прошлые обиды
C	   E           Am            F             C
В кругу друзей нас соберёт всеобщий праздник
новый год
     E		Am    F G C.
И прошлый год не зря пройдёт

<< Назад на Авторская песня


Авторская песня
Маринец Анатолий. "Посвящение детям"
Прислал: Маринец Анатолий e-mail:
  Am   C   Dm  Am
 Рано,рано по утру
  Am     C    Dm  Am
 Звезда упала на траву
  Am         C           Dm   Am
 Покатилась камешком под горочку
 Am C    Dm  Am
 А потом ее нашел
 Am    C    Dm      Am
 Маленький мальчоночка
  Am  C    Dm  Am     Am  C     Dm  Am
 Он принес ее домой, положил на полочку

 Аm  C  Dm Am  C       Am   C   Dm Am  Am  C   Dm
 Am
 Звезду , звездочку , маленький уголек положил на
полочку

 Ночью он ее достал
 И желанье загадал
 Быть богатым и счастливым
 Быть влюбленным и любимым
 Да ,звезда , звездочка , маленький уголек
 Выполни желание мое

 Так случилось вырос он
 Стал извнестен знаменит
 И смеялся над собой
 Что со звездою говорил
 В детстве он
 Со звездой, со звездочкой, с маленьким угольком

 Он не знал что он нашел
 То что долго так искал
 Он носил ее в кармане
 Но о ней не вспоминал
 О звезде, о звездочке, маленьком угольке

 Рано , рано по утру
 Звезды падают в траву
 Остывают в той росе
 И становятся как все
 Угольки на земле
 А потом один чудак
 Бегает по улицам
 И кричит что за деревней
 Закат с землей целуется
 Со звездой , со звездочкой , маленьким угольком

 P.S. Аккорды играются сокращенным перебором
вкруговую
 Быть влюбленным и любимым

<< Назад на Авторская песня


Авторская песня
Nebo. "С новым годом, дружок!"
Прислал: Nebo e-mail: vda_world@aport2000.ru
 C      Am        F         G
   Отложили сантиметр на линейке Братиславы
   Написали на стене, что закончился год.

            С новым годом, дружок;
            С новым годом, дружок.

   Счастье было и ушло через дверь,
   Снег на палках - в голове пятый день.

            С новым годом, дружок;
            С новым годом, дружок.

   Весь в сугробе стою, жду тебя - не могу;
   Новый год наступает на след.
   "С новым годом" - скажу, прошепчу,
покажу;
   Расскажу, где кончается бред.

            С новым годом, дружок;
            С новым годом, дружок.

   На исходе наши огни;
   На крыльце стоят и ждут новый год!

            С новым годом, дружок;
            С новым годом, дружок.

<< Назад на Авторская песня


Аквариум
То, что я должен сказать
Прислал: Tabu e-mail: tabu41@mail.ru
муз. и слова - А. Вертинский

Играть лучше с каподастром на 2-ом ладу (во
всяком случае БГ с каподастром играет)

Am               (сдесь надо отпустить вторую
струну)
Я не знаю зачем и кому это нужно
C	         G	      C
кто послал их на смерть недрожащей рукой
A7	                  Dm,            Dm6
только так бесполезно, так зло и ненужно
Am             E	Am
опускали их в Вечный Покой

Равнодушные зрители молча кутались в шубы
и какая-то женщина с искаженным лицом
целовала покойника в посиневшие губы
и швырнула в священника обручальным кольцом

Забросали их елками, закидали их грязью
и пошли по домам под шумок толковать
что пора положить уже конец безобразию
что и так уже скоро мы все начнем голодать

И никто не додумался просто встать на колени
и сказать этим мальчикам что в бездарной стране
даже светлые подвиги это только ступени
в бесконечные пропасти к недоступной Весне

Я не знаю зачем и кому это нужно
кто послал их на смерть недрожащей рукой
только так бесполезно, так зло и ненужно
опустили их в Вечный Покой

<< Назад на Аквариум


Авторская песня
Кононов Стас. "Вопрос"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Am                 Em
Каждый хотел бы узнать -
       Am                Gs
для чего же он всё таки создан
 Am                Em
Каждый хотел бы узнать -
      Am            Gs
из чего же он  слеплён
Каждый не может понять
что ему в жизни надо
Каждый не сможет узнать
что же ему суждено

на свете много народу
но очень мало людей
так говорил мудрый старец
и за это налей
налей ко нам по рюмашке
давай дружок не робей
это тебе не детство
а я не воробей

<< Назад на Авторская песня


Авторская песня
Кинч Янита. "Встречи не будет"
Прислал: Янита Кинч e-mail: rina220@engoysity.ru
Am            C
Осень вошла в город
G              Em
Яркий огонь на клёнах
Am                C                E
Тридцать минут до звонка окончания лета

Вечность похожа на сказку
Мир чёрно-белая краска
Ты прошёл мимо, ты не услышал ответа

  Припев:
     Hm                      F#m
     Встречи не будет даже случайно,
     Cm                       Gm
     Больше не буду пить от отчаинья
     Hm             F#m          Gm
     Биться о стену в которой нет двери

Твой телефон
Скоро сотрётся из памяти
Твой голос утихнет в шуме больших городов

И нам уже
Никогда не получится
Поднятся в небо от скучных будней-оков

   Припев.

Если кто заинтересовался - пишите, могу прислать
звуковой файл.

<< Назад на Авторская песня


Авторская песня
Репин Алексей. "Иванка"
Прислал: Репин Алексей e-mail: pts@kmez.ru
C      F     C     G
Иванка Иван, Иванка
C      F     C     G
Иванка Иван, Иванка

C                   F
Иван Сусанин сказал пойдемте
C                          G
Я покажу вам путь лежащий к Богам
C                       F
Его глаза были чисты как хрусталь
C                                  G
Но цвет глаз всегда в себе скрывает обман.

Припев: тот же

И сквозь черные тучи
Сквозь леса и снега на прямик
Они шли к восходящему солнцу
И только Сусанин знал что заведет их в тупик.

Припев: тот же

Потом его порубали
И черные вороны клевали его плоть
Но Сусанин был первым
Из тех кто кровью нацарапал любовь.

Припев: тот же

И все те кто с ним были
Все ушли под трясину к кривой
Видно есть Бог на небе
Видно он еще не слепой.

Припев: тот же

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "До счастья"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
играется боем, так чтобы 3 и 4 строчка каждой
строфы куплета игралась в 2 раза быстрее,
чем все остальное. последняя строчка каждой
строфы играется 2 раза (второй - без слов), в
качестве вступления проигрывается припев без
слов. поётся с оптимистическим выражением
лица

     Dm		        Am
1.Опять моих звонков не слышишь,
      E		C
2.Со мной не хочешь говорить
    G7		C
3.И писем так давно не пишешь /2 раза, быстро
    E	Am
4.Надежды разрывая нить.

Гитару в руки и забудем
Все то, что связывало нас.
Путь расставанья хоть и труден,
Но снимет он повязку с глаз.

Припев:

        C		Am
До счастья так дорога далека,
    Dm	   Am   E
Ах, как же мне ее преодолеть?
    C		Am
С судьбою встреча слишком коротка,
    E		Am
Мне остается только одно: петь.

Друзей давно не слышен голос
И наши встречи далеки.
Уходит нежный детский возраст,
На души вешая замки.

Что ж, не беда, смывает время
С сердец давно засохший клей.
И я, снимая с себя боли бремя,
Вновь нажимаю кнопку play.

Припев.

Могу отдать я так немного:
Простые песенки свои,
А за окном орут вороны,
Вороны, а не соловьи.

Такая жизнь, что каждый вечер,
Ведешь жестокий бой с собой, но:
За расставаньем будет встреча,
И снова крылья за спиной.
Припев.

<< Назад на Авторская песня


Авторская песня
TexnoLOG. "Экстримал"
Прислал: TexnoLOG e-mail: texnolog@inbox.ru
 Am                 Dm
Адреналин - твоя кровь
Em           Am
в венах стучит
Хоть телом ты устал
но душа кричит

И если сегодня ты
Собой не рисковал
Не воплощал мечты
значит день пропал.

припев:
Dm           Gm
тянет тебя ввысь
A7                Dm
Бросает на камни вниз
сегодня ты альпинист
А завтра аквалангист

Бывал ты и на горах
И с парашутом летал
Нырял в разных морях
В день раз по сто умирал

И ветер высот тебя
Терзал как осиновый лист
Никак не жалеешь себя
Сейчас в тебе альпинист

припев:
А скал непокоренных тьма
Глубин недостать до дна
Такой тебе жизнь нужна
Такой тебе смерть видна

Спасал смельчаков - дураков
Кто вызов тебе брасал
Кто думал что он готов
Такой же как ты - экстримал

Ключерев Н.

<< Назад на Авторская песня


Авторская песня
Juliette. "Слёзы долой"
Прислал: Juliette e-mail: JulietteL@rambler.ru
Am
Слёзы долой,
Е
Я не такой,
G              Bb#5
Ты понимаешь меня.
Am
Ты не спеши,
Е
Я не могу,
Bb#5                  G
Просто мне трудно лететь.
Дай же мне спеть,
Вдруг я уйду,
Оставив скучать одного.
Может быть я,
Я среди льда
Эхо найду среди серых ночей.
Ты улыбнись,
Тайну открой
Где же фортуна моя?
В моей голове
Крутится мысль,
Как не забыть от всего убежать.
Может заснуть
В раскатистый гром?
Врятли могу я тебя осудить.
Ты же не глуп,
Всё ведь ОК.
Так что,прошу я ,слёзы долой!

<< Назад на Авторская песня


Авторская песня
Коротаев Игорь. "Нет того, чего много"
Прислал: Коротаев Игорь e-mail: i@echo.ru
G7              C7
Нет плохого танцора.
Нет плохих каблуков.
Нет плохого паркета.
Нет плохих и штанов.
Нет невозможной работы.
Нет интереса к деньгам.
Оставим на время заботы
И пойдём мириться к врагам.

 Припев:

 Когда ты будешь с нами мириться?
 Когда ты дашь нам тепла?
 Когда ты будешь с нами делится?
 Уже вся Земля полегла.

Есть человек и без тела.
Есть вкус у воды.
Есть рисунок без мела.
Есть еда без икры.
Есть наркоман без иголки.
Есть рецепт без врача.
Одень быстрее колготки
И пошли лечить палача!

 Припев:

 Когда ты будешь с нами мириться?
 Когда ты дашь нам тепла?
 Когда ты будешь с нами делится?
 Уже вся Земля полегла.

Есть то, чего нету.
Нет того, кто нас ждет.
Мы скучаем по свету.
А свет к соседям идет.
Будет дальше, чем близко.
Будет светлым вчера.
Будет русским английский.
Будем жить на Ура!

<< Назад на Авторская песня


Агата Кристи
Ураган
Прислал: Сергей e-mail: serguei@udm.ru
    Hm
1 Через сорок тысяч лет скитаний
    A
  Возвращался ветер к старой маме
    C                          Hm   H
  На последней дозе воздуха и сна,сна
    Em
  Поцелуй меня я умираю
    D
  Только очень осторожно мама
    C                 C#
  Не смотри в глаза,мертвые глаза
    F#
  Урагана

  Hm Bm Hm Bm Hm Bm F# Hm-2р.

2 Сорок тысяч лет в гостях у сказки
  Звезды подарили мне на счастье
  Силу океана,сердце мертвеца,да
  Там я разучился плакать мама
  Но реву когда из-за тумана
  Видят паруса мертвые глаза
  Урагана

припев:             Hm              Bm
        Пайра-пам-парапам дорога в ад
            Hm               Bm
        Па-пара-па дорога в ад
             Hm               Bm
        Пой ветер нам гори душа
         F#           Hm
        Пара-па пара-па

3 Все мои игрушки мама
  Разметало ураганом
  Нету больше сказки мама
  Мама

припев:

P.S. аккорд Bm это вобщем что и Hm,только на
     первом ладу.Вот и все!Играйте в свое
удовольствие!!!

<< Назад на Агата Кристи


Аквариум
Музыка серебряных спиц
Прислал: e-mail: Igor_forever@mail.ru
A               C#m
Доверься мне в главном
     D                 E
Не верь во всем остальном
 A                C#m
Не правда ли славно
       D               E
Что кто-то пошел за вином

Остался лишь первый месяц
Но это пустяк
Когда я был младше я не знал
Что может быть так
Bm
Они стоят как камни в лесу
     D              E
Но кто подаст им знак
A   C#m      D         E      A     D   E
   Музыка серебрянных cпиц ааха - 3 раза
A               C#m
Мы ждали так долго
       D                      E
Что может быть глупее чем ждать
Смотри мне в глаза
Скажи мне могу ли я лгать

И я ручаюсь
Я клянусь на упавшей звезде
Я знаю тропинку
Ведущую к самой воде
  Bm
И те что смеются среди ветвей
      D              E
Им будет на что глядеть

A   C#m      D         E      A         D   E
   Под музыку серебрянных cпиц ааха - 3 раза
Dm          G
Я где то читал
     C       C/B      Am
А людях что спят по ночам
             Dm
Ты можешь смеятся
A               Dm    E
Клянусь я читал это сам

Соло

Музыка серебрянных спиц ааха

<< Назад на Аквариум


Авторская песня
Коршунов Сергей. "Моя смерть"
Прислал: Коршунов Сергей e-mail: postmaster@igp.sani-c.vrn.ru
 Am         H7     E7         Am
Злая тётка смерть прилетит за мной
  F        Am   E7       Am
В мир иной меня унесёт с собой
 Gm             G   Dm            E
Либо в светлый рай, либо в тёмный ад
  Dm       F             Am
И душа моя там умрёт сто крат.

В гости к Господу я наведаюсь
И скажу ему: "Здесь я остаюсь!"
Расскажу ему как там мучишься
Что не очень уж там соскучишься.

Там война кругом, зло там тешится
И убийства там, кровь там плещится
Не сказать всего, мир то вон какой
Ну, а, я поймал в грудь свинец шальной.

<< Назад на Авторская песня


Авторская песня
Гамбаум Эдуард. "Любовь"
Прислал: Эдуард Гамбаум e-mail: kulturistu@hot.ee
Am                         Dm
Любовь,- это вечное горе,
   E         E7                     Am
Которое нам довелось испытать.
  Am                          Dm
В любви мы не ищем героя,
   E         E7               Am
Любви не когда не понять.

 Am                             Dm
Мы любим порой так жестоко,
 A7                              Dm
Так страстно и нежно, того-
 F                                Dm
Кто уходит от нас с другою,
 E                E7           Am
Кто уходит от нас другим.

И когда мы оценим потерю,
Мы тогда призовём к небесам:
О Боже, за чем мы так страстно любили,
За чем мы терзали, сердца.
============================

Эту песню сочинил я сам. Оцените.
Играется она перебором: Бас-3-2-1-2-3
Думаю, чтоб её хорошо играть, надо быть в
соответствующем настроении.

<< Назад на Авторская песня


Алиса
Осеннее солнце
Прислал: e-mail:
    Am                   F
Смотри, как август падает с яблонь.
    G
Ето жатва. это сентябрь.
    Am          F          G
Омытый дождем берег птицами отпет.
    Am             F          G
Из вереницы траурных дат этот день,
                Am   F  G
Только этот день плачет...
    Am
Смотри, как ветры
     F           G
Собирают в стаи самых усталых,
    Am                   F                 G
Как поднимают и кружат над распятьем листья,
    Am                    F               G
Смотри, как лес полыхает и медленно гаснет.
    Am       F   G
Ето сентябрь.
  Am     F        G D
Осеннее солнце - гибель - сюрреалист.
  Am     F        G  D
Осеннее солнце - жатва.
  Am     F    G D
Осеннее солнце листьями падает вниз.
    Am FGD
Весна  будет когда-нибудь завтра.

Смотри, как кровью дурманит болота
кикимора-клюква.
Как ведьмы-вороны тревожат День Вознесенья.
Смотри, как в саван туман наряжает озера,
Как стелет звезды по самой воде поднебесье.
Смотри, как ветви и тени деревьев ложаця на
травы.
Как кружит души над куполами стон Благовеста,
Как поминают вином и хлебом, как провожают
Лето...

<< Назад на Алиса


Алиса
Завтра может быть поздно
Прислал: Дмитрий Нео e-mail: sea@purpe.ru
Dm
 Рубцы не заживают так долго.
                   B            C
Еще одно сердце горит в полный рост.
Звезда интернационального долга
В солнечный день украсит погост.
Ты, видимо, все перепутал:
Оккупантом не может быть партизан.
       Dm
Разве ты здесь защищаешь свой город?
                              B        Am
Разве твой долг хранить от неверных Ислам?

    Am       Gm
     Завтра может быть поздно.
      Dm
     Ты еще не разучился любить.
    Am       Gm
     Завтра может быть поздно
      Dm
     Жить.

Концы не смыкались с началом,
Когда политрук объяснял тебе жизнь.
Помнишь, как матери вас провожали?
Как голосили: "Сыночек, вернись!"
Я знаю, ты сам рвался в пекло.
Я верю тебе - ты шел до конца.
Но чем круче взял, тем страшнее похмелье.
Когда ты вернулся, ты сжег ордена.

А те, что остались живыми,
Стонут в ночи, но ад не пустит назад.
Их лица - совсем молодые,
Их души изломаны, души болят.
Двадцатилетний калека
Плотно присел на чужую траву.
С папиросой в зубах он поднимался в атаку.
С папиросой в зубах он отходит ко сну.

<< Назад на Алиса


Авторская песня
Дрон Комотозов. "Машка"
Прислал: Дрон Комотозов, Shizik e-mail: Shizoid@yandex.ru
Эта песня посвящается Рязанцевой Марии,
(МАДИ,группа 1АС2). Играется быстрым боем
(vv^^v^).

Intro:             Am
e-------------------0---
B---5-4-5-4-5-0-3-1-1---
G-------------------2---
D-------------------2---
A-------------------0---
E-------------------0---
и потом боем:
 Am
В сердце мне вселился бес,
C             E
С ним не совладать
Am
Думал, ангел ты с небес-
F           E
Оказалась - блядь!

Dm
Сладкой жизнь была моя
C
Без тебя во всем
Am
Но зачем, не знаю я,
F             E
Мед мешал с говном?

Am
Все прошло, но до сих пор
C                 E
Запах твой бьет в нос-
Am
Это мой сосед во двор
F          E
Выгрузил навоз!

Dm
Знают все любовь мою:
C
Школьник и студент-
Am
Продается по рублю
F                E
С биркой 'Second Hand'

Am
И любой московский мент
C          E
Машет ей рукой,
Am
Ей поставят монумент
F            E
Прямо на Тверской!

Dm
По TV так интересно
C
Доктор говорит:
Am
'Всем врачам теперь известно,
F            E
Кто разносит СПИД!'

Am
Педерасты, педофилы
C             E
Меркнут перед ней-
Am
Никому не хватит силы
F           E
На таких блядей!

Dm
Коль с другим увидишь вдруг,
C
Сразу не ревнуй-
Am
Расстегни ширинку, друг,
F         E
Покажи ей ХУЙ!

Outro:
Am C E Am F E-F-E-E
и отрубка на E

<< Назад на Авторская песня


Ария
Вампир
Прислал: Бутенко Василий e-mail: basyo@mail.ru
В.Холстинин/Елин

Еm
Рухнул мир сгорел до тла
 C             Hm
Соблазны рвут тебя на части
Ем
Смерть быстра и жажда зла
 C        Hm
Держат пари
В темноте рычит зверье
Не видно глаз но все в их власти
Стань таким возьми свое
Или умри

ПРИПЕВ:

Am           G        F#
Будь на готове всюду рыщет стража
Am          G        F#     G
И голос крови путь тебе укажет
Em        Am
Прочь ты был одним из нас
Em          Am
Ночь ангел тебя не спас

Бьет струей кипящий сок
Забудет смерть испивший зелье
Шаг за грань один глоток
Словно пароль
Танцы ведьмы крики зов
Фальшивый праздник где нет веселья
Бой часов один безумный зов
Голод и боль

ПРИПЕВ:

Am           G        F#
Будь на готове всюду рыщет стража
Am          G        F#     G
И голос крови путь тебе укажет
Em
Прочь

Am Gm Fm# Em Fm#  Gm
Днем лихорадка ночью пир
Am Gm Fm# Em Fm#  Gm
Ты  теперь демон ты вампир
Am Gm Fm# Em Fm#  Gm
В поисках новой жертвы снег и зной
                  Am
Вечный изгой

(припев: 'днем лихорадка...'  исполняется 2
раза)

Em                    C
Но ты был одним из нас
Em                С
Жаль ангел тебя не спас

<< Назад на Ария


Алексин
Шалава
Прислал: <-=Kesh=-> e-mail: koka619@mail.ru
Am   F        C     E    Am
Малолетние шалавы,
      F          C     E  Am
На тусовку собрались.
       F            C
Мнутся на ногах костлявых,
       E          Am    F  C E Am
Все изрядно нажрались

В угол бросили тетрадки, было к вечеру у них
Две дешовых шоколадки, пять бутылок на троих.

У подруг заняли шмоток и напудрили носы,
А одна из них надела даже чистые трусы.

А на центре иномарки, тут идёт вечерний съём
И подружки завалили прямо в тачку все втроём

И поехали кататься, неизвестно даже с кем
Девкам главное догнатся, остальное без проблем

Где-то в загородной бане, телки водку будут
жрать
На столе стуча ногами, танци для братвы плясать

Вот такая вот прогулка, на мшине с ветерком
А к утру косяк задолбим, завтра в школу не
пойдём

<< Назад на Алексин


Агата Кристи
Два корабля
Прислал: Ion Balan e-mail: rubiadm@hotmail.com
Intro:
Asus4 Am Asus2 Am Asus4/F Am/F Asus2/F Am/F

 Am              Am/G
Умирает капитан и уходит в океан,
Dm7                 C
Оставляя за собой розовую нить.
Am                        Am/G
Он раздавлен и распят, а корабли в порту стоят,
Dm7                Esus4              E7
И движения руки хватит, чтобы им поплыть.

Am                  Fm          C
Но забыли капитанов два военных корабля,
Am                      Fm             C
потеряли свой фарватер и не помнят, где их цель,
G                         G7
И осталась в их мозгах только сила и тоска,
Csus4    C        Csus2         C
Непонятная свобода обручем сдавила грудь,
Am6           Am            Asus4       Am
И не ясно, что им делать - или плыть, или тонуть,

Dsus4      Dm         Dsus2        Dm
Корабли без капитанов, капитан без корабля,
B6        B            B5       B
Надо заново придумать некий смысл бытия.

Asus4 Am Asus2 Am
Hафига?

Asus4/F Am/F Asus2/F Am/F Asus4 Am Asus2 Am
Asus4/F Am/F Asus2/F Am/F

Капитан без корабля, слева мертвая земля,
Справа синяя змея, а прямо не пройти.
Мертвецы в гробу лежат, корабли в порту стоят,
И движения руки хватит, чтобы нас спасти.

Потеряли свое "я" два военных корабля,
Позабыли свой фарватер и не помнят, где их цель,
И осталась в их мозгах только сила и тоска,
Непонятная свобода обручем сдавила грудь,
И не ясно, что им делать - или плыть, или
тонуть,
Корабли без капитанов, капитан без корабля,
Надо заново придумать некий смысл бытия,

Asus4 Am Asus2 Am
Нафига?

Asus4/F Am/F Asus2/F Am/F
Dsus4 Dm Dsus2 Dm
B6 B B5 B

примечания:

аккорд C при обыгpыше Csus4-C-Csus2-C берется с
открытой 6-ой струной.
производные к Am/F (Asus4/F Asus2/F)строятся
аналогично производным к Am

PS Вместо Am/G можно в принципе сыграть Am7,
но если послушать песню  - то там играется Am/G

Аккорды:

e|---|---|---|             e|---|---|---|
H|---|---|-*-|             H|---|---|---|
G|---|-*-|---| Asus4       G|---|-*-|---| Asus2
D|---|-*-|---|             D|---|-*-|---|
A|---|---|---|             A|---|---|---|
E|---|---|---|             E|---|---|---|

e|---|---|---|             e|-*-|---|---|
H|-*-|---|---|             H|-*-|---|---|
G|---|-*-|---| Am/F        G|---|---|---| Csus4
D|---|---|-*-|             D|---|-*-|---|
A|---|---|---|             A|---|---|-*-|
E|---|---|---|             E|---|---|---|

e|---|---|---|             e|-*-|---|-*-|
H|-*-|---|-*-|             H|-*-|---|-*-|
G|---|---|---| Csus2       G|-*-|---|-*-| B6
D|---|-*-|---|             D|-*-|---|-*-|
A|---|---|-*-|             A|-*-|---|---|
E|---|---|---|             E|-*-|---|---|

e|-*-|---|-*-|             e|---|---|---|
H|---|---|-*-|             H|-*-|---|-*-|
G|---|-*-|---| Dsus4       G|-*-|---|-*-| B5
D|---|---|---|             D|-*-|---|-*-|
A|---|---|---|             A|-*-|---|---|
E|---|---|---|             E|-*-|---|---|

e|---|---|---|             e|---|---|---|
H|---|---|-*-|             H|-*-|---|---|
G|---|-*-|---| Dsus2       G|---|-*-|---| Am/G
D|---|---|---|             D|---|-*-|---|
A|---|---|---|             A|---|---|---|
E|---|---|---|             E|---|---|-*-|

e|-*-|---|---|
H|-*-|---|---|
G|---|-*-|---| Am6
D|---|-*-|---|
A|---|---|---|
E|---|---|---|

<< Назад на Агата Кристи


Авторская песня
Кастомаров Александр. "Лето'99 (Лето-девять-девять)"
Прислал: Александр Кастомаров (Шугран) e-mail: the_shugran@hotmail.com
    E                  G
АС Пушкин говорил, что осень его прёт,
      D                       A         E
Что ждёт он, не дождется, когда она придёт,
А мы народ весёлый, нам лето по душе,
Как лето наступает, мы рады, б.., воще.
 E                  G
Лето - наше время, лето - наш сезон,
 D                   A
Долго, долго, долго должен длиться он.
 C                 G
Летом своих денег не жалей,
 D                       G
На своё веселье деньги трать скорей.

Припев:

 G                            F#   Em
Летом девять-девять жизнь нас наградила,
  A                  G
Благодарны мы за это ей.
 G                   F#  Em
Лето 99 нам веселье подарило,
  A                      H       E
Свободы и отрыва много дней.

Мы пивом упивались, ели много шашлыков,
Мы спали под платформой под грохот поездов,
Купались, сколько влезет, часов не наблюдая,
Бренчали на гитаре, песни напевая,
Люди нас не понимали, люди нас не терпели
И с презрением на нас, как на бомжей смотрели.
Кто понял нас - спасибо, кто не понял - нам
плевать,
А мы хотим ещё и ещё так отдыхать.

Припев.

А добрые менты пожелали нам удачи
|
И за четыре пива нас добросили до дачи,         |
АККОРДЫ 2-Й ПОЛОВИНЫ КУПЛЕТА
А ночью в огороде картошку мы копали,
|
А люди нас не поняли, п.... нам чуть не дали.   |

<< Назад на Авторская песня


Авторская песня
Филлипова Ирина. "Грешник"
Прислал: Филиппова Ирина e-mail: marinaj@online.ru
  Am
Дайте грешнику гитару
 Dm
Семиструнную гитару
G7
Перед тем,как всенародно
С
Понесет он божью кару
Он стоял на лобном месте
Губы в кровь,но просит песни
Пальцы в кровь,но просит песни
Дайте ж грешнику гитару

Припев:
Аm                  Dm
Дайте,дайте песню спеть еще одну
G7                     C        E
Дайте гриф погладить,потянуть струну
Дайте,дайте песне вас соединить
Только не порвите эту нить.

Дым над площадью разносит,
Что ж гитару не приносят?
Дайте ж грешнику гитару
Не помилованья просит,
А над храмом,что за яром
Вдруг,повеяло пожаром
Семиструнную гитару
Там гитару жгли,гитару
Припев:

Он метался по кровати
Где я,дома иль в палате?
Сон,как явь,правдив до боли
И никак не оборвать,
И никак не отвертеться,
Ни петля,ни пуля в сердце
Ни петля,ни пуля в сердце
Он метался по кровати
Припев:

Дайте грешнику гитару
Семиструнную гитару
Перед тем,как всенародно
Понесет он божью кару
Он стоял на лобном месте
Пальцы в кровь,но просит песни
И никто и не заметил,Что душа-то отлетела...

Припев:

Куплеты играются перебором (1,2,3,2,4,2,3,2)
Припев играется боем

<< Назад на Авторская песня


Авторская песня
Каторгин Паша. "Ангельская пыль"
Прислал: Паша Каторгин (Pufyc) e-mail: www.pufyc@mail.ru
В грёзах летящего ангела

прг.1:
  С             E7            Am            G
e-------0-------------0-------------0-------------3---------
B-----1---1---------0---0---------1---1---------0---0-------
G---0-------0-----1-------1-----2-------2-----0-------0-----
D-------------2-0-----------0-2-----------2-------------3-0-
A-3-----------------------------------------2---------------
E-----------------------------------------------------------

прг.2:
  C                Em           Fmaj7
G
e--------3^0------------0-------------0^1^0-------------3/5-
B------1-----1--------0---1-0-------1-------1---------0-----
G----0---------0----0---------0---2-----------2-----0-------
D-------------------------------3---------------0-----------
A-0^3------------0-2------------------------------2---------
E-----------------------------------------------------------

Вступление:прг.2
Куплет: прг.1
  C       E7      Am     G
  Каждую минуту, каждую секунду,
  Кто-то верит, что сейчас, кто-то думает о нас,
  Но я знаю точно, ты не нужен никому.
  И ты знаешь, сам, что ты идёшь ко дну

Припев: прг.2
  Ангельская пыль воцарила в тебе.
  Ангельская пыль наяву, как во сне.

Куплет: прг.1
  Просыпаясь поутру.
  Ты говоришь я больше не могу,
  Но ты продолжишь длинный путь и вернёшься
туда,
  Где как бурый огонь, из солнца льется вода
  И где растут цветы, и среди них только ты,
  Лишь ты.

Припев: прг.2
  Ангельская пыль сердце обожгла
  Ангельская пыль душу сожрала

Куплет: прг.1
  Вот ты уже у цели,
  Видишь, как ангелы летят
  И с их чёрных хвостов белые перья,
  Как яд парят:
  И ты берёшь золотую арфу,
  И одеваешь жёлтый нимб,
  И ты летишь к небесам, как ангел,
  И ты летишь, и ты летишь,
  (G боем)Летаешь
Припев: (боем)
  C          Em   Fmaj7          G
  Ангельская пыль с ума тебя свела
  Ангельская пыль к смерти привела
  Ангельская пыль (2раза)
1/2 прг.2
  Ангельская пыль

Outro: Fmaj7~, G~, C~:

<< Назад на Авторская песня


Авторская песня
Белов Илья. "Без меня"
Прислал: Белов Илья e-mail: 21sedovafront@rambler.ru
 Ем
 В моем мире взяли выключили свет,
 С		      G
 Меня тоже выключили, меня больше нет.

 Один рыбак запутался в сети.
 Он не знал, что делать куда ему идти.
 Потому, что в моем мире выключили свет,
 Меня тоже выключили меня больше нет.

 А в другом мире идет святая война.
 Каждый из нас думает:"Да пошла она
на...".
 Потому, что в моем мире выключили свет,
 Меня тоже выключили меня больше нет.

 И каждый из нас входил в эту темную дверь.
 Я сам это видел ты мне поверь.
 Потому, что в моем мире выключили свет,
 Меня больше нет, меня больше нет.

<< Назад на Авторская песня


Арефьева
Джа пустит трамвай из болота в рай
Прислал: Nebo e-mail: vda_world@aport2000.ru
        Am                    G
        Реггей, реггей, растаманский джаз -
         Am               G
        Мы любим Джа, а Джа любит нас -
               Am             G
        Для чего нам что-то еще -
                      Am   G
        У нас уже все есть.

             Am                     G
        Джа купит нам ганджа, Джа впишет на
флэт,
            Am                   G
        Поставит нам пиво, приготовит обед,
              Am
        А мы будем петь реггей
           G              Am  G
        Неважно там или здесь.
              Am            G               Am
  G /4 раза
            Джа пустит трамвай из болота в рай

        Кайя знает дорогу до рая -
        Держись вслед за ней, мой брат Исайя,-
        Она утверждает,
        Что эта задача простая.

        Зачем суетиться в слезах и тоске? -
        Мы - голые дети в горячем песке,
        Лепим куличики из гашиша -
        Дети Джа.

            Джа пустит трамвай из болота в рай

        Мы не умрем, пока мы будем петь,
        А мы будем петь, пока не в кайф умереть
-
        Джа знает, куда нам идти,
        Пойдем спросим его.

        Растафара жив, рок-н-ролл уже нет -
        Джа купит нам пиво, траву и обед,
        Реггей, реггей, реггей
        И больше ничего.

            Джа пустит трамвай из болота в рай

<< Назад на Арефьева


Адреналин
Ковыляй потихонечку
Прислал: Дементьев Виктор e-mail: vic@ferro.express.net.ua
                  Dm        E
Ранним солнечным yтpечком
                 Am
Свой pодной гоpодок
              Dm     G
Покидал с эшелонами
             C  Am
Молодой паpенек
            Dm    G
Говоpила любимая:
                C  Am
Слyжбy веpно неси,
               Dm         E
Hy, а если слyчится что,
              Am
Письмецо напиши.

Hе пpошло и полгодика
Пишет паpень письмо:
Отоpвало мне ноженьки,
Обгоpело лицо.
Если любишь по пpежнемy,
И гоpит огонек,
Пpиезжай, забиpай меня
В свой pодной гоpодок.

А девчонка та ответила,
Что любви больше нет,
Что дpyгого, мол, встpетила,
Вот такой был ответ.
Ковыляй потихонечкy,
Пpо меня ты забyдь.
Заживyт твои ноженьки,
Пpоживешь как-нибyдь.

Hy а чеpез 2 годика
В свой pодной гоpодок
Возвpащался из аpмии
Молодой паpенек.
С золотыми погонами,
И вся гpyдь в оpденах,
И идет, yлыбается
Hа обеих ногах.

Со слезами и pадостью
К немy бpосилась мать.
Подбежала та девyшка,
Захотела обнять:
Ах, солдатик мой миленький,
Сколько бед пеpенес.
Hо солдат повеpнyлся к ней,
Шепотом пpоизнес:
Ковыляй потихонечкy,
Пpо меня ты забyдь.
Если замyж захочется,
Подбеpет кто-нибyдь.

<< Назад на Адреналин


Алиса
Меломан
Прислал: Солнцеворот e-mail: solntsevorot2000@rambler.ru
Откровенно попсовая вешь Кинчева. Так, подобрал на
досуге...

    A
Я впитывал в себя, как губка, много лет подряд
 H
Тысячи мелодий и тысячи названий.
   D
Я помню, как всe это начиналось, - я был рад,
  E
Мне было лет 13 - я слушал всe подряд.

Hазваний вереницы: Beatles, Rolling Stones,
T. Rex, Beach Boys, Creedence, Holleys, Doors,
Jimmy Hendricks, Erick Klapton, Janis Joplin,
Who,
Mango Jerry, Steppen Wolfes, и даже Shoking
Blue.

Прошeл, наверно, год, а может быть, четыре,
И вот уже хард-рок живeт в моей квартире.
О, это славный малый, мы были вместе много лет,
Он мне так много рассказал про аккомпанемент.

Хард-року я обязан тем, что все мои соседи
Объявили мне войну. Соседи ею бредят.
Один точил на меня зуб и заточил, как мог.
Он до сих пор грызет металл, как фрезерный
станок.

Другой сосед... Hо, впрочем, я отвлекся.
О чем я? О хард-роке. Ладно разберемся.
Hу, значит так: Black Sabbath, Alice Cooper,
Nazareth,
Led Zeppelin, Deep Purple, Uriah Heep и группа
Slade.

Припев.
 A         F#m
Я-а я меломан.
 D         E
Я-а я меломан.

Минуя хэви-металл, не говоря о диско,
Я сразу же попал в психоделические призмы.
О, этот авангард - начало всех начал.
Плюс-минус бесконечность, сюда попал - пропал.

Здесь царствует King Crimson, здесь правит Robert
Fripp,
Здесь всe так необычно и таинственно, как скрип.
Frank Zappa то смеeтся, то о чeм-то говорит,
Brayn Eno тянет звук, он любит колорит.

Я слушал Van der Graaf, Genesis, Yes и Shulze.
Я чуть не завернулся, но вовремя очнулся.
Hо только я покинул глубины подсознанья,
Hовая волна меня накрыла с головой!

Выплыть было очень трудно, но я остался плавать.
В омуте панк-рока есть отмели и заводь:
Stranglers, Nina Hagen, Patti Smith, Stray Cats,
Blondie, Clash, Police, Sex Pistols, Dire
Straits.

Припев.

Так, ладно, продолжаем. Коль начали, закончим.
Теперь я сам пою и сочиняю, между прочим.
Сначала я всe как-то не решался, я робел.
Потом решился и сразу осмелел.

Как выяснилось, петь и сочинять не сложно.
Достаточно начать - закончить тоже можно.
Я за короткий срок так много сочинил,
Что много из того, что сочинил, уже забыл.

Hо это не беда, зато я творчески окреп.
И вот пою ещe одну песню  в стиле р-р-р-эп.

<< Назад на Алиса


Алиса
Антихрист
Прислал: e-mail: vickly@mail.ru
Em
Смотри, как рушится мир,
Как теряет голову память,
Am          G
С каждым днем,
H
Приближая конец.
Война - начало начал,
Поднимает черное знамя.
До небес Копоть рваных сердец.
Припев:
D                   Am
Каждый роет свое себе,
G                      H
Личной совестью выжит стыд.
Для напора в слепой борьбе
Кукловодам открыт кредит.
Загребаем ковшами жар,
Да без меры стрижем с куста,
А над этим ползет пожар
Антихрист - мегозвезда.

Огни лукавых столиц
Ворожат беспечные души.
Пустота Гнезда вьет изнутри.
Смотри на сытую грязь,
С ними ты завязан по уши,
Ты здесь жил,
Так иди и смотри

<< Назад на Алиса


Авторская песня
Обратная Связь. "Жми (PooShit)"
Прислал: Обратная Связь e-mail: kas@echo.ru
Riff:

  D              B    A          C
E------2-322---------------------------0--------------------------|
B----3-------3-----3-2-------2-------1---1---3-1-----------1-3----|
G--2-----------2-3-----2-------2---0-------0-----3-0---0-3-----*--|
D----------------------------------------------------3---------*--|
A--------------------------------3--------------------------------|
E-----------------------------------------------------------------|

     D             B        A
Смотри на табло телесного цвета,
Жми обоими пальцами кнопку красную,
Жди от действий своих ответа -
А вдруг все силы были напрасными.

Летит навстречу своему отраженью
С кровью твоей пополам молоко.
Ещё не зная о столкновеньи,
Стремится оно попасть далеко.

Riff

Теперь позади мосты горящие,
А значит, не будет вреда от заразы.
Мысли появляются под солнцем палящим,
Не нужно этого делать ни разу.

И вот рубец на поверхности бархатной,
Как ёж на пути из-под катка массивного.
Газон вспахав цепью трактора,
Преследуешь цель - сделать красивее.

Riff

D B A x5

Звездой одно небо чище стало,
Плода созревшего кустарник лишился,
Но все говорят: "Этого мало."
Ещё коктейль в стакан налился.

<< Назад на Авторская песня


Аквариум
Когда пройдет боль
Прислал: Lir e-mail: Lady_in_red@ukr.net
C                   F         G  C
Когда пройдет дождь,что уймет нас,
C            Am      F        G
Когда уйдет тень над моей землей,
C                   Am
Я проснусь здесь, пусть я проснусь здесь,
Dm               G         C
В долгой траве, рядом с тобой.

И пусть будет наш дом беспечальным,
Скрытым дождем и густой листвой,
И узнав все, что было тайной,
Я начну ждать, когда пройдет боль.

Так пусть идет дождь,пусть горит снег,
Пускай поет смерть над моей землей,
Я хочу знать, я просто хочу знать,
Будем ли мы теми, кто мы есть,
Когда пройдет боль.

<< Назад на Аквариум


Агата Кристи
Альрауне
Прислал: destroyer e-mail:
{intro:} Hm Hm Em F#

Hm           Ddim
Ты не умрешь раньше, чем я
Em           G7
Ты проживешь 1000 лет
В сердце мое рана моя
Девочка-яд, девочка-смерть

             Hm
{припев:} Но где-то там внутри себя
          Боишься ты меня меня
            Em
          И любишь ты меня меня
              F#
          Как я тебя как я тебя

Девочка-яд, девочка-смерть
Если бы взять и посмотреть
Что там внутри с той стороны
С той стороны где твои сны

{припев} (2 раза)

Hm
Люби меня как я тебя
Как любит ангела змея
Em
Как любит ангела змея
F#
Как я тебя как я тебя

Люби меня как я тебя
Как любит ангела змея
Как любит ангела змея
Как я тебя как я тебя

Ddim - xx0101

<< Назад на Агата Кристи


АукцЫон
Сирота
Прислал: Денис e-mail: new_guitar@hotmail.com
Intro:  E5    H5 G5   (4 раза)
Figure/Coda:    Em/D    Emdim   Emdim/G (2 раза)
                Em/D    Emdim   Emdim/G   Emdim/A
  Emdim
                Em/D    Emdim

  Em
Сколько должен капитан
    H7
Внучке ямщика -
        C    H7
Так уж бывает,
          C    H7
Так уж выходит.
   Em
А добрый глупый океан
  H7
Ловит рыбака -
          C    H7
Кто-то теряет,
          C     H7
Кто-то находит.

C H7 Em
Тишина,
Am    H7   Em   Em7
Ты одна.
Am      H7
Обними меня за плечи,
Am       H7        Em
Пожалей меня за ордена.

Figure

Летчик любит в облаках,
Но кричит во сне -
Так уж бывает,
Так уж выходит.
А папа ловит черепах
У себя на дне -
Кто-то теряет,
Кто-то находит.

Тишина,
Ты одна.
Обними меня за плечи,
Пожалей меня за ордена.

Bridge:
C
Ты не будешь капитан,
Csus
будешь сирота,
  C
Ты не будешь капитан...
Csus

Coda

<< Назад на АукцЫон


Агата Кристи
Дворник
Прислал: destroyer e-mail: komarowww@chat.ru
     С           G
чуть время пришло
               Am     F
и захлопнулась дверь,
C           G
ангел пропел
             Am    F
и полопалась кожа.

мы выпили жизнь,
но не стали мудрей,
мы прожили смерть,
но не стали моложе.

ПРИПЕВ:
C              G
дворник, милый дворник,
     Am             F
подмети меня с мостовой.
C        G
дворник, дворник,
Am        F
жопа с метлой.

         Dm           Am
о, боже, я и ты: тени у воды
      Dm                    F
шли дорогою мечты, и вот мы сохнем, как цветы.

одуваньчики, девочки и мальчики
глаза блестят ла ла ла ла, но это я ла ла ла ла

ПРИПЕВ.

чуть время пришло
и захлопнулась дверь,
ангел пропел
и полопалась кожа.
мы выпили жизнь,
но не стали мудрей,
мы прожили смерть,
но не стали моложе

<< Назад на Агата Кристи


Авторская песня
Тяп-Ляп. "Буржуй"
Прислал: Володин Павел , группа "Тяп-Ляп" e-mail: antigopota@yandex.ru
Am            F    F#       G
Всех буржуев на расстрел
G           F#       Hm     Am
Они не любят hard'n'heavy
Они стремятся воровать
Они хотят захапать деньги
Буржуев надо убивать
Садистски с ними расправляться
Резать , вешать и стрелять
Финский нож в кадык втыкать

                Am           E
Припев : Буржуй - толстая жопа
                Буржуй - никакой заботы
                Буржуй - денег полный карман
                Буржуй - для бедных капкан

Бери буржуев на шантаж
И деньги вымагай мешками
Обанкротиться пусть он
Пускай поделится гринами
А если будет жаться он
Не бойся , здай его в ментуру
Пусть его судят за грабеж
И от него ты отдохнешь

Припев

Буржуй воняет как машонка
Машонка пьяного мышонка
Пузо до колен свисает
Тело жиром заплывает

Припев

Буржуи покупают всех
Берет меня и смех и грех
Ментов , бандитов и попов
Политиков и докторов

Припев

Им деньги некуда девать
Они купить готовы все
Пусть лучше бедным помогают
Ведь люди бедные страдают

Припев

Но верю я , придет момент
Капиталисты здохнут все
А те , которые живут
Будут уважать наш труд

<< Назад на Авторская песня


Авторская песня
Stein. "Хорошо"
Прислал: Stein e-mail: hans_rt@rambler.ru
   D      A
Ты можешь бегать,
   D       G
Ты можешь прыгать,
   D         A
Ты можешь смеятся
    D           G
И валятся целый день.

День за днем нам светит солнце
Ярко-желтый, теплый круг.
Мы с тобой вдвоем смеемся,
Нам с тобою хорошо.

Припев:
        D       A
Нам с тобою хорошо.
    D            G
Хорошо когда мы вместе,
     D           A
Даже если мы не вместе
        D       G
Нам с тобою хорошо.
    D     A   D  G
Хорошо - оо-оооооо!

Золотой, морской песочек
Лезет в трусики твои
Ну, а если быть точнее
Это трусики мой.

И трусы мои как парус,
Поднимают тебя в небо.
Я смотрю и улыбаюсь.
Ты меешься надо мной.

Припев.

Я смеюся над тобою.
Ты летишь обратно с неба.
Я ловлю тебя родная!
Ты не бойся ничего.

Я поймаю тебя в руки,
Побегу с тобой я в море.
Мы как два больших дельфина
Распугаем стаю рыб.

Припев.

Я нырну поглубже в воду
Поздороваюсь с русалкой
И обратно на поверхность
Быстро, быстро, быстро, воздух.

Расскажу тебе про это,
И опять ты не поверишь.
Может завтра ты поверишь?
А пока что

Припев.

<< Назад на Авторская песня


Алиса
Звезда свиней
Прислал: Magic_Gogi e-mail: Magic_Gogi@mtu-net.ru
  E5
Свиньям нужен лидер,
Чтобы сплотить ряды.
 G5
В хлеву беспорядок, в хлеву бардак,
 C5
В хлеву беспорядок, в хлеву бардак,
 D5
И тут появляешься ты.
Подбородок в небо, руки по швам,
Ноги на уровне плеч.
Свиньи в шоке, свиньи смотрят в рот,
Когда ты держишь речь,

            E5
         Зве-е-е-е-зда!
                G5
         Свине-е-е-е-ей!
            C5
         Зве-е-е-е-зда!
        D5
         Звезда свиней!

"Ваша свобода - хаос!
Ваша мораль - блядь!
Ваш козлиный шабаш
"Наши" способны унять!
"Наши" - это наши, "Наши" -
это наши.
Тот, кто не с нами, тот труп!
Я отвечаю за свой базар!
Могу забиться на зуб..."

         Зве-е-е-е-зда!
         Свине-е-е-е-ей!
         Зве-е-е-е-зда!
         Звезда свиней!

Каждое слово - сила,
Каждое движение - власть!
А знаешь, как лица превращаются в рыла,
Когда власть скалит пасть?
А знаешь, как в течении дух-трех часов
Всех ставят на свои места,
Когда тебе с экрана брызжет слюной
Такая вот звезда.
Х-р, х-р, х-р, х-р.

         Зве-е-е-е-зда!
         Свине-е-е-е-ей!
         Зве-е-е-е-зда!
         Звезда свиней!

<< Назад на Алиса


Ария
Ангельская пыль
Прислал: Савин Павел Феликсович e-mail: slaved_754@chat.ru
1.-----------------------------------------------
2.-0-----0-----0---1---1-----1---0-----0-----0---
3.---0-----0-----0---0---0-----0---0-----0-----0-
4.-----2-----2---------2---2---------2-----2-----
5.-----------------------------------------------
6.-----------------------------------------------

1.------------------------------------------------
2.-1-----1-----1------0-----0-----0---1-----1-----
3.---0-----0-----0------0-----0-----0---0-----0---
4.-----2-----2------------2-----2---------2-----2-
5.------------------------------------------------
6.------------------------------------------------

1.-------------------------------------
2.-1---0-----0-----0---1-----1-----1---
3.---0---0-----0-----0---0-----0-----0-
4.---------2-----2---------2-----2-----
5.-------------------------------------
6.-------------------------------------

Em                   C
На краю обрыва, за которым вечность,
Em                    Am6
Ты стоиш во во власти странных грез
Em                             C
И, простившись с Миром, хочешь стать баспечным,
G                          D
Поиграв с огнём нездешних гроз.

Наконец ты счастлив, как никто на свете,
Ангельская пыль тебя уносит вверх.
Только ей подвластны и восторг, и ветер.
В жидких небесах звучит твой смех.

Припев:
C      D     Em
Ангельская пыль.
C    D     B7
Это сон и быль!
Em      C        G       D
Безумец, беглец- дороги нет.
Em       C           D
Ты видишь неверный свет.
Am         F    C        G
Твой ангел зажег мираж огня.
Am      F         G
он хочет убить тебя...

На краю обрыва песня неземная,
Музыка богов и голоса богинь.
Ты паришь над миром, но торговец раем
Вынет душу из тебя за гароин.

Ты устал быть птицей и сорвался камнем,
Рухнул с высоты, спасаясь от судьбы.
На краю обрыва вновь летят на пламя
Сотни мотыльков-самоубийц.

Припев.

<< Назад на Ария


Алсу
Иногда
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
A# = си-бемоль (Bb)

   Вступление: Dm C A# A (2 раза)

     Dm               Gm
   Кто это выдумал, где это видано
     C                 F
   Чтоб полюбить мне еще надо вырасти
   A#          Gm         A
   А-а пока и думать рано о любви своей

   Как в этом городе, жить в этом холоде
   Ну почему до сих пор не приходишь ты
   Я тебе ключи оставлю от своих дверей

           Dm    Gm
      Иногда я жду тебя
               C    F
      Как звезда веду тебя
            Dm     Gm
      И тогда мне кажется
              A                A7
      Что плывут облака подо мной

           Dm   Gm
      Иногда зову тебя
           C   F
      Иногда пою тебе
             Dm  Gm        A7        Dm
      Знаешь я ищу тебя, ищу уже давно

   Все изменяется, не получается
   И без тебя мне одной не мечтается
   Все-е слова мои и песни только о тебе

   Дни ожидания, сны и желания
   Самые первые самые ранние
   Я иду судьбе навстречу я иду к тебе

      Иногда я жду тебя
      Как звезда веду тебя
      И тогда мне кажется
      Что плывут облака подо мной

      Иногда зову тебя
      Иногда пою тебе
      Знаешь я ищу тебя, ищу уже давно

   Проигрыш: Dm C A# A (2 раза)

      Иногда я жду тебя
      Как звезда веду тебя
      И тогда мне кажется
      Что плывут облака подо мной

      Иногда зову тебя
      Иногда пою тебе
      Знаешь я ищу тебя, ищу уже давно

<< Назад на Алсу


Агата Кристи
Ни там, ни тут
Прислал: e-mail: d-borman@usa.net
    Am                     Dm
     Сегодня хуже, чем вчера,
          E         Am Dm
     Опять жара, жара, жара
      E   Am
     Достаёт.
                    Dm
     И одинокая мигрень,
         E          Am
     Подруга дней моих,
                        Dm
     Всё задом наперёд.

     Меня любила целый день
      E
     За двоих.

        Dm      G        Em       E7
         Я поцелую провода и не ударит меня ток.

        Am        F        Dm              E
         Заводит молния меня, как жаль что я её
не смог.
        Dm       G         Em             E7
         По небу ангелы летят, в канаве дьяволы
ползут,
        Am      F        Dm               E
         И те и эти говорят: "Ты нам не
враг, ты нам не друг".
                     Am F Dm E
         Ни там, ни тут.
                     Am F Dm E
         Ни там, ни тут!

     Зимою будет веселей:
     Нас пустят в рай.
     Зимою будет холодней
     И пускай.
     И ничего, что я дурак,
     Всё равно.
     В природе всё не просто так
     Суждено.

         Я поцелую провода и не ударит меня ток.

         Заводит молния меня, как жаль что я её
не смог.
         По небу дьяволы летят, в канаве ангелы
поют,
         И те и эти говорят: "Ни там, ни
тут!"
         Ни там, ни тут.
         Ни там, ни тут!

<< Назад на Агата Кристи


Авторская песня
Чуваков Паша. "Параллельные миры"
Прислал: Паша Чуваков Silentium e-mail: piligrim1@tts.lt
Вступление:Hm,G,F#,Hm,G,F#,Hm,G,F#,Em,F#.

        Hm
Моя кровать, по ночам,
    G          F#
Врезается в окно,
          Hm
Ты веришь этим чудесам,
    G         F#
А мне все равно.
      Hm
Мы качаемся верхом,
       G      F#
На кровати вдвоем,
      Em
А когда придет рассвет,
    F#        Hm
И тебя рядом нет.

Проинрыш:Hm,G,F#,Hm,G,F#,Hm,G,F#,Em,F#.

Мы летим, высоко,
Звезды падают в карман.
Нам с тобою так легко,
Верить этим чудесам.
Забирай меня с собой,
В параллельные миры,
Мы будем вместе с тобой,
Только я и только ты!
Мы будем вместе с тобой,
Только я... И только ты...

PS: скоро mp3 пришлю=)

<< Назад на Авторская песня


АукцЫон
Спи, солдат
Прислал: Денис e-mail: new_guitar@hotmail.com
Intro/figure:  F#m      A (3 раза)
               F#m      Hm     A

F#m     A       F#m     A
Добрые люди
D     F#m      D    Hm    A
Не понимают,
F#m        A       F#m
Правды не любят,
D           F#m     D    Hm    A
Жизни не знают.
Hm    D   Hm     D
Минные поля,
G
Злые поезда...

Припев:
         F#m    A  F#m     H   B   A   F#m    A
  F#m    A
(припев) Спи, солдат...        (да-да-да-да...)
         D            C#        D       C#   E
F#m  A   F#  A
         От темна и до темна стало все равно.
         D            C#        D       C#   E
F#m  A   F#  A
         А война, ну что война, так заведено.

А надо мною небо рекою,
Над головою небо - вода.
Там, за рекою, там заночую,
В небе - журавли, в небе - провода...

(припев)

Bridge/coda:

F#m       A      F#m     A (2 раза)
Hm        D      Hm      D (2 раза)
F#m       A      F#m     A

Figure

Жители улиц прячутся в стены,
Жадные двери знают куда.
Кто тебя слышит, кто тебе верит?
И несут тебя злые поезда.

(припев) Спи, солдат...
         От темна и до темна переплетено.
         А война, ну что война, коль заведено

Coda (па-па-па, па-па-па-па-па-ю...)

<< Назад на АукцЫон


Авторская песня
zakh. "Подвал Карлика"
Прислал: zakh e-mail: zakhsuper@public.mtu.ru
A         D           E             A
Люди весело гуляли в день рожденья короля,
A             D           E          A
Громко песни распевали, расходились нехотя.
C             G          D          E
Но среди людского шума раздался протяжный стон,
F         C         E        A
И услышали гуляки золотой монеты звон.
Сам виновник беспокойства сразу выбежал к толпе,
Громкий смех потом раздался в этом радостном
селе.
Это был горбатый карлик, в кулаке держал монету,
Свою злость скрывал в себе он, ведь добра в
уродце нету!

Один пьяный человек, не подумав о приличье,
Что-то вякнул незнакомцу, закрывая безразличие,
Но горбатый сам всё понял и негромко произнёс,
Весть для вас насчёт кармана я вам с гордостью
принес.
И повёл продажный карлик всех зевак куда-то в
горы,
Куда пришли потом они, вызывало только споры.
Перед ними возвышался замок странной высоты,
Подошли к двери подвала неизмерной красоты!

Поворчав себе под нос, карлик дверь открыл
подвала,
Капля крови из-за двери в глаз несчастного
попала.
Люди в страхе закричали, проклиная этот день,
Из подвала, завывая, пролетела чья-то тень.
А злодей -смеяться начал и сказал толпе он
сразу:
"Кто сойдет в этот подвал, должен победить
заразу,
Что засела в этом месте сотню лет тому назад.
Но учтите люди добрые, жизнь в подвале - это
ад!"

И ещё урод добавил: "Тот, кто выйдет на
свободу,
Много денег загребёт, воспеваться будут
оды."
"Но учтите, - он сказал, - никого из
храбрецов
Люди больше не встречали, хоронили молодцов.
Но в толпе нашлись те люди, кто готов пойти на
муки:
Или деньги получить, или слышать смерти звуки!!!

Но уже через мгновенье люди скрылись в этой мгле,

Двери заперлись за ними, все подумали о зле!

Опасенья оправдались, людям очень страшно стало,

Смельчаков как хоронить, их всё больше волновало,

Ведь мгновенья не прошло, и теперь из-за подвала,

Ни минуты не прождав, чья-то тень вверх улетала!

Гулякам захотелось мести, карлика решили
проучить,
Схватили его дружно и в подвал хотят спустить.
Но уродец сам всё понял и открыл машину смерти,
Спрыгнул вниз туда он сам, и загрызли его черти!

<< Назад на Авторская песня


Алиса
Атеист
Прислал: e-mail:
(твист #6)

       A
Он проходит сквозь нас, подчиняя нас себе,
            Fm#
Возможно, в этом его помощь тебе и мне,
Ведь он стоит тверже, а стало быть, прав,
Но всегда ли тот прав, у кого больше прав?
Как ни странно, этот вопрос
Занимает меня всерьез.
Я слегка озадачен, немного смущен,
Но сейчас его время, и игру ведет он.
E
Атеист Твист!

Он считает 1, 2, 3, 4, 5, 6...
Он говорит: "Там ничего нет, есть только
здесь".
Он прекрасный оратор, это его хлеб,
Но он танцует этот твист, когда я пою реп.
Что ж, конечно, как ни крути,
В мире есть семь, в мире есть три.
Я согласен, действительно есть.
Но я позволю вам напомнить, что есть еще шесть.
Атеист Твист!

Я никак не успокоюсь, а пора бы уже устать,
Залезть в постель и преспокойно спать,
А во сне увидеть снова этот сон,
Как сквозь нас пробирается он,
Как он идет, подчиняя нас себе,
Возможно, в этом его помощь тебе и мне,
Ведь он стоит тверже, а стало быть, прав,
Но всегда ли тот прав, у кого больше прав?
Атеист Твист!

<< Назад на Алиса


Ария
Тореро
Прислал: Костя e-mail: umnik@rambler.ru
Am          G
Эй, тореро, жизнь как миг
F             E
Опять звучит трубы призывный зов
Эй, тореро, ты или бык?
Dm            E
Качается чаша весов

F           E       F          E
Бог хранит тебя, cмерть щадит тебя!

Am          G
Неба белый платок,
F               E
Кровь и желтый песок
Dm
Крик отчаянья,
F            E
Бык живая мишень.

Am                G
Под восторженный вой
F              E
Ты играешь судьбой
Dm                F
Пусть не знает никто,
                E
Что творится в душе

Am           G
Эй, тореро, сын вдовы
        F                E
Твой красный плащ, твой траурный покров
Am                G
Эй, тореро, ты будешь убит
     Dm                E
Под песню мадридских часов

<< Назад на Ария


Агата Кристи
Чудеса
Прислал: destroyer e-mail:
вступление:
Am F Dm Am
Am F Dm E

       Am          F
где-то там, где кончается,
       Dm            Am
где кончается вся земля,
      Am     F
на краю мы кочяемся:
     Dm E    Am
ты и я, ты и я.

на краю ноги свесили
и плюёмся мы внигуда.
как смешно сердцу весело:
чудеса, чудеса.

вступление.

чёрный дом мироздания
отрывает нам тормза,
расширяет нам подсознание
до конца, до конца.
на краю ноги свесили
и глядим уже внигуда.
мы плывём, сердцу весело:
чудеса, чудеса.

вступление.

<< Назад на Агата Кристи


Адаптация
Маяк над соломенным городом
Прислал: yahha e-mail: grob5@rambler.ru
  C         G        E   Am
Маяк над соломенным городом
    Dm      C     E   Am
Весна на заречной улице
Hа небе воняли пожарные
Продажные и равнодушные
И вот что об этом я думаю
Хуйня да и только, нехватит слов
Чтоб обо всем рассказать
Или просто спеть
Да и не поверит теперь никто

И мой корешок попал под трамвай
Перерезало ноги да цела башка
Значит будем жить значит будем жрать
Будем век расти будем процветать
Hаблюдая за тем как сбываются сны
По литому снегу до сухой весны
И эпохой гонореи будет болдинская осень
Красотой спасённый вдруг воспрянул мир

И однажды утром я взглянул в окно
За окном темно и невесело
Проворонил солнышко прочавкал рассвет
Hе пали солому рядом ходит мент
Hа колесах в небо и назад в подвал
Гражданин похлопал гражданин стебал
Ткнул в лицо любовью мировой правопорядок
Понимай как хочешь мудрость детских сказок
Маяк над соломенным городом
Весна на Заречной улице
Hа небе светили разведчики
Живые и огнеупорные
И вот что об этом я думаю
Любовь да и только не хватит слов
Чтоб обо всём рассказать или просто спеть
Да и не поверит теперь никто

Совершая харакири на глазах у всей толпы
Позаботься чтоб все было поправдивей чем в кино
Ради будущих посевов ради прошлых поколений
Ради стоптанных ботинок и обшарпанных ступенек
Сумасшедшую невесту вдруг стошнило под венцом
С неба капал дождик ледяным свинцом
Рисовал пацифик отливал кастет
Hеохота братцы умирать за зря
Маяк над соломенным городом
Весна на Заречной улице

Подбор (с) Denis Sovkov

<< Назад на Адаптация


Авторская песня
Мельников Андрей. "Решетка окна"
Прислал: Андрей Мельников e-mail: andreys_99@mail.ru
По-прежнему нежно любимой С.Е.

       Am                       G
1. Я смотрю на тебя сквозь решетку окна -
      Dm           E               Am
Ты идешь не одна, но как прежде грустна.
      Am               G
Ты ему говоришь, как прекрасна любовь,
      Dm          E              Am
А в сердечке твоем стынет айсбергом кровь.

                 Dm
Припев: Знает всю нашу тайну
        C
Лишь ветер немой:
        G
Я уже не с тобой,
 E              Am
Ты уже не со мной.
   Dm
Ветер стонет печалью
    C
И дышет тоской:
     G
Ты уже не со мной,
E             Am
Я уже не с тобой.

2. Старый парк умирает. В пожухлой листве
Я почти засыпаю, и сны - о весне:
Сумасшедшие губы и пламя в глазах.
Я проснусь - мое сердце утонет в слезах...

Припев:

3. Наше счастье разбито и скрыто в ночи,
Жутким северным ветром сбито пламя свечи.
Нас тоска поглотила, и знает она:
Между нами навеки застыла
                         решетка окна...

Припев:

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "Песня о моряке - пацифисте"
Прислал: Zippo e-mail: drzippo@mail.ru
Веслёлая, но в тоже время грустная песня Павла
Балбасова.

Песня о моряке - пацифисте.

Cm                              F
Тебе твердят, что ты не прав, а ты не думаешь об
этом.
  G                            Cm       F
(переход) G
И был бы рад сойти на трап, но нету сил прощаться
с летом.
Тебе твердят, что ты моряк, и должен знать,
откуда ветер,
Ты был когда-то всему рад, но щаз тебе мешает
даже ветер.

                              Припев 1:

F       G             Cm

О, оооооо мешает даже ветер,

F       G       Cm   FG

О, оооооо, даже ветер.

И вот твой крейсер в Мичигане, сейчас мы будим
бомбить Чикаго,
Наверно будишь как-то  ранен, но ты не взял с
собою 'Право'.
И кто поймёт? И кто поверит, что пацифист на
крейсер влез?
Но капитан тебя уверит, и даст тебе торпеду и
даст обрез.

                              Припев 2:

О, оооооо и даже пацифист,

О, оооооо на крейсер влез.

А капитан наш 'честных' правил был дядя, просто -
эгоист,
Сегодня сосунку торпеду, я завтра ветерану штык.
Ну что поделать с тобой Вася, ну пацифист ты по
нутру.
Ну ладно завтра, ты смывайся ну только, чтобы по
утру.

                              Припев 3:

 О, оооооо ну только по утру,

 О, оооооо Васёк смывайся.

<< Назад на Авторская песня


Авторская песня
Кура гриль. "Мальчик-матылек"
Прислал: Кура гриль e-mail: artycc@mail.ru
(сакс еще пока не подобран)

бас в куплете:
g|----|----|----|----|
d|----|----|----|----|
a|3-3-|7-7-|0-0-|8-8-|
e|-3-3|-7-7|-0-0|-8-8|

Verse1:
C
Мальчик-матылек
E
На землю прилег
Am
Жизнь его трудна
F
Несправедливости полна
C
Мальчик-матылек
E
На курс правильный лег
Am
Не видать ему звезды
F
Если рядом с ним не ты

Verse2:
C
Мальчик-матылек
E
Крылья не сберег
Am
И огонь ее любви
F
Его сильно так обжег
C
Мальчик-матылек
E
Так одинок
Am
Две его слезинки
F
Превратились в поток

Chorus:
С       E
Родион, Родион
Am                Dm
Она могла зделать все для тебя
C        E
Ради он, ради он
Am                Dm
Она могла зделать все. Все! Все? Все!?

<< Назад на Авторская песня


Авторская песня
Буркин Максим. "Вода"
Прислал: Максим Буркин e-mail: maxbur@balakovo.san.ru
A      Em
Я лежу на кровати,
Дождь стучит по подоконнику
За окном:
А фонарь пробивает свой свет
Сквозь занавеску и стекло.
Cнова от соседей потекла:

Am Fm
Вода:
Am Fm
Вода:
Am         Fm      Am           Fm
 Вода от дождя и свет от фонаря,
Am         Fm      Am           Fm
Лезут ко мне в квартиру втихаря:
Am Fm
Вода:

Вез воды не прожить
А я что-то не довольный
А фонарь сегодня яркий
Освещает что попало
И слышу как капает она:

Am Fm
Вода:
Am Fm
Вода:
Am           Fm           Am         Fm
Вода от дождя и свет от фонаря,
Am          Fm             Am           Fm
Лезут ко мне в квартиру втихаря:
Am Fm Am Fm
Вода:
(Максим Буркин) 27.09.2001

Куплет:
e-----------3-5---------3-5----------3-5-|
h--2--3-5------2--3-5------2--3-5------| и тд

Припев:
e--8---8-7-5--8---8-7-5--8---8-7-5---8---8-7-5-

<< Назад на Авторская песня


Авторская песня
ПроЗолл. "Подвиг"
Прислал: Парфёнов Алексей e-mail: zoll@slavgorod.altai.su
Подвиг (Парфёнов).

Intro: Am Hm Gm (перебором в бардовской
аппликатуре)
*Дальше аккорды следует ставить в аппликатуре для
металла.

A       H
"В контратаку" -
        G        C        E       D
Нам кричит командир, погибая под танком.
      G        E
Мы бежим, погибая опять из-за их же идей,
Идей Мировой Революции наших вождей.
Уничтожая нацистов, рвёмся вперёд,
"Смерть фашистским оккупантам" -
крикнул Советский Народ.

Партизаны,
По лесам разбежались, расставляя капканы.
Что бы "фрицы", попав в капканы
скончались,
Чтоб на земли российские не совались.
Но танкам капканы не мешают,
Тогда танки гранатами закидают.

Самолёты
Всё спокойно летают за линию фронта,
Бомбардирую фашистов по их тылам,
Помогая брать врагов Советским Войскам.
Мировая Империалистическая Война в разгаре,
Мы идем, нанося фашистам удар за ударом.

А наш Сталин,
Наш товарищ, вождь, учитель и так далее.
Приказал нам идти захватить укрепление,
Сам сидит в Кремле под охраной своею.
На рассвете идём бить нацистов в деревню,
Победим ради грядущих поколений.

И мы вышли,
Подпевая под пули, убили фашистов,
Захватив кое-что для страны, мимоходом,
Довольны мы были этим походом,
И тогда ещё даже не подозревали,
Что за смелость нас ждёт в Москве наказанье.

А в Москве,
Нас решили поставить лицом к стене.
За то, что мы выполнили больше задание. Недолго
Чрез секунду нежить новым "врагам
народа".
Товарищ Сталин в Кремле молча курит,
"Ура товарищу Сталину" - я крикнул
невиновным и пуля . . . .

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Агент внешней разведки"
Прислал: Антибура Максим e-mail: r-a@nm.ru
Am
Я бегаю от лагеря к лагерю
 Dm
Я прячусь по помойкам и перчатки ношу
 Am
Я молюсь своему богу президенту
 E                  G6
И в карманах своих держу по ножу.

 Am     F
Агент внешней разведки
 C      E
Агент железной клетки
Агент поганой защиты
Агент невидимой силы.

Выхожу на место резидента
Маскировочную шубу снимаю к лету
Читая шифровку из центра
Сжимаю в карманах по пистолету.

Агент внешней разведки
Агент железной клетки
Агент поганой защиты
Агент невидимой силы.

Стоны, крики сотен людей
Погибших всех по вине моей
Я ухожу на заслуженный отдых
Сжимая в карманах пустой воздух.

Агент внешней разведки
Агент железной клетки
Агент поганой защиты
Агент невидимой силы.

<< Назад на Авторская песня


Ария
Герой асфальта
Прислал: Maniac e-mail: maniac@quake.ru
Am
Твой дом стал для тебя тюрьмой
G  F
  Для тех, кто в доме, ты - чужой
G                        Am
Ты был наивен и ждал перемен

Am
Ты ждал, что друг тебя поймет
G  F
  Поймет и скажет: "Жми вперед!"
  G                                Am
Hо друг блуждал среди собственных стен...

F        E
Горел асфальт
F         E
От солнца и от звезд
F        E
Горел асфальт
F    G     E F
Под шум колес
F        E
Горел асфальт
F              E
Ты чувствовал тепло
F        E
Горел асфальт
F   G      E F
Снегам назло

Ты сам решил пойти на риск
Hикто не крикнул: "Берегись!"
И ты покрасил свой шлем в черный цвет

Как зверь мотор в ночи ревет
Пустырь, разъезд и разворот...
Ты мстил за груз нелюбви прошлых лет

Запел асфальт
Tы слышал каждый звук
Запел асфальт
Как сердца стук
Запел асфальт
Ты был его герой
Так пел асфальт
Пел за спиной!

Был миг - ты верил в знак удач
Ведь ты был молод и горяч
Hо твой двойник мчал навстречу тебе

Он был свободен как и ты
Hикто не крикнул: "Тормози!"
Такой приказ неизвестен судьбе

Горел асфальт
От сбитых с неба звезд
Горел асфальт
Под шум колес
Кричал асфальт
Ты был его герой
Кричал асфальт
Кричала боль...

<< Назад на Ария


Авторская песня
Шпатель Дмитрий Сергеевич. "Сумки"
Прислал: Шпатель Дмитрий Сергеевич e-mail: dimkaka@start.com.au
E5+
И красные,
Am
И чёрные...
Dm
Каких только
E
Нету...

Бывают,
Также,
Белые,
Пушистые.

Привев:
Am
Сумки, сумки, сумки,
     F         C
И сумчатые животные.

Сейчас же
В моде
Синие,
С цветочками.

Разнообразие
Такое,
Что глаза
Разбегаются!

Припев

Все хочу
Себе.
Ну или
Половину..

Когда
Заполучу,
Все в кладовку
Положу!

Припев

Пусть
лежат,
до чёрного
дня.

Привев 2 раза

E5+  0112xx

песня озвучена на www.psihdonim.bip.ru

<< Назад на Авторская песня


Алиса
Солнце встает
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
 Hm   A             Em          Hm
Мы вскормлены пеплом великих побед.
         Hm                   A               G A

Hас крестили звездой, нас растили в режиме нуля.

  Hm     A       Em             Hm
Красные кони серпами подков топтали рассвет,
           Hm           A              G
Когда всходило солнце, Солнцу говорили:
"Hельзя..."

   Hm                A           G
И ночь лупила в стекло залпами снега,
Hочь плевала в лицо черным дождем.
Hочь хохотала, кружа и сбивая со следа,
Мы хранили огонь, но не видели, с кем мы идем.

    Fm#               G                Hm
Hо солнце всходило, чтобы спасти наши души.
Солнце всходило чтобы согреть нашу кровь.
Сторожа продолжают спать, но сон их явно нарушен.

      Fm#              G      |: Hm A Em G :|
Сторожам все еще невдомек...

   Hm     A                  G
И демоны тусклых квартир, цедили из ран нашу
боль,
   Hm             A    G
Сулили нам сытые кухни, лизали луной.
     Hm             A    G
Стращали охраной порядка, как страшным судом,
        Hm                  A                  Em

Hо мы гнали их прочь, мы жгли нашу жизнь, мы шли,

                                       Г
Мы возвращались домой, возвращались домой...

А те кто боится огня, воспевают сырые углы,
Они охраняют покой, что ж, им есть, что терять!
Они говорят о любви, возведя в добродетель закон,

Hо когда всходило солнце, закон позволял им
стрелять.

Hо солнце всходило, чтобы спасти наши души.
Солнце всходило, чтобы согреть нашу кровь.
Сторожа продолжают спать, но сон их явно нарушен.

Сторожам все еще невдомек...

Hо солнце встает, чтобы спасти наши души,
Солнце встает, чтобы согреть нашу кровь.
Сторожа продолжают спать, но сон их явно нарушен,

Сторожам все еще невдомек...

      Hm                  Hm       Em G
Мы вскормлены пеплом великих побед...

<< Назад на Алиса


Авторская песня
Савельев Артём. "Туман"
Прислал: Савельев Артём e-mail: Arthm_xxi@mail.ru
Песня играется задумчиво.

   Am                 Hm
Туман тихо лёг, заслонив собой горизонт,
        G#             Gm     F
И лишь слышно, как снаряды рвутся.
   Am                   Hm
И снится в коридорах заваленных окопов
    G#    Gm    A        Dm
Бойцам весёлый детский смех.

Далеко, далеко, где-то там, в краю родном,
Ждут родные, близкие нас люди.
И мы их ждём, и мы прейдём -
Вернёмся в наш весёлый детский смех.

Туман над водой покрывалом белым лёг,
Словно в память о погибших наших братьях.
Мы не все прейдём ясным светлым майским днём,
И пускай живые смех наш не забудут.

<< Назад на Авторская песня


Авторская песня
Проспект. "Зима"
Прислал: Проспект e-mail: trump@au.ru
Am		            Em
Веселилось небо тёмное вечером
F				G
Опущенные взоры, не пропущенные встречи
Опоздали ночью медленной
На тёмные вокзалы,
Воровали сны вечерние,
Но так их было мало

Пр.
Зима, может никогда
Не любил тебя
И в окне чужое лето
Зима, дорога до утра
Значит никогда
В жизни не искать ответа

Am	G	C Dm
Я возьму тебя с собой
F	E
Встанем в 8:00
Не забыла как любила, горевала и просила:
- 'Забери меня с собой'

Раздевались нам деревья
Улыбались, снегом бережно укрылись
С неба листьями бросались
Танцевали, называли
Их своими именами
Спрятались под снегом, выход потеряли

Пр.

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Новые солдаты"
Прислал: Антибура Максим e-mail: r-a@nm.ru
песня играется медленно и перебором

 Am           Dm
Ложись спать завтра война
 E           Am
Ложись спать перед войной
Ложись спать в том не наша вина
Обязанность наша защитить строй.

Новые солдаты на передовую
Новые солдаты быстро в атаку
Новые солдаты шире шаг
Левой, правой - вот так!

Подъём тревога всем в окопы
Надеть противогазы и бронежилеты
Пускай не спасут они от ядерной бомбы
Зато умрёшь ты гордо, с медалью на годы.

Новые солдаты на передовую
Новые солдаты быстро в атаку
Новые солдаты шире шаг
Левой, правой - вот так!

Всё по уставу, ложиться под пули
Всё по уставу, стирать с себя лица
Всё по уставу, во славу Родине
Кричать в лицо вражеской уродине.

Новые солдаты на передовую
Новые солдаты быстро в атаку
Новые солдаты шире шаг
Левой, правой - вот так!

Под сапогом перегоревшая копоть
Под сапогом истлевшая кровь
Под сапогом всё тоже что было
Под сапогом остатки сапогов!

Новые солдаты на передовую
Новые солдаты быстро в атаку
Новые солдаты шире шаг
Левой, правой - вот так!

<< Назад на Авторская песня


Авторская песня
Skelick. "Встреча:"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается Александре Басовой)
F                 Am
Я не встречал тебя раньше
C           Am
Нигде и ни когда!
F     C           F                      Am
Я не хотел писать хиты , как пишет их Макар
F      C           F                       Am
Я не хотел писать стихи, как мистер Леннон Джон
F   C                G                  C
Я даже не хотел смотреть в поту сторонней дом
F                  Am
Всё изменилось к лучшему
C              G
Я стал писать стихи
G  C                          Am
Конечно нехорошие, но всё же неплохие
Hm         C      Hm              C
И я пишу их дома сидя за столом
C   G             F                   Am
И надеюсь подольше продолжить разговор

C G F Am F G Am C

F     Am       G                 Am
Я говорю тебе что нету силы больше петь
С       G        F                 Am
Но ты придала сил -что можно улететь
С    Am               G           Am
Но ты придала радости - и это не обман
F      Am          C            Am
И я хочу чтоб дальше был этот ураган
G       Am    C                 Am
Был ураган любви которая в тебе
G      Am       F              Am
Которая передастся по губам и мне
C     Am         G                     Am
Которая передастся как сон в тихую ночь
C    Am          G                     C
Да так что даже я не в силах превозмочь
C F              G                  Am
Тот прилив энергии что близится ко мне
C       G                          Am
Которая на счастье собралась в тебе
C G F Am F G Am C

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр "Мой счастливый день"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
Песни
А. Кирьянова в MP3 на rmp.ru

сл. и муз.  А.Кирьянова

          G                         Am
     1. Нас ведет судьба по дороге дней,
          C            Hm       Em
        По дороге, отведенной свыше,
          G                     Am
        Но я жду тебя, в тишине ночей
          C    D             H7
        Я уже твое дыханье слышу.

                Припев:
             C            D
          Ты спешишь навстречу мне,
            Hm            Em
          Мой счастливый день,
            C           G       D
          Я проснусь и обниму рассвет,
            C          D        Hm        Em
          На небесном полотне, словно на воде
            C          G            D
          Заискрится добрый солнца свет.

     2. В миг забуду я тяжесть злых потерь,
        Темноту обид, холодный ветер.
        Музыка моя в мир откроет дверь,
        Это ты моей душе ответил.

     3. Скажут, повезло, злые языки,
        Пусть, им Бог судья, я их не слышу.
        Чистый дождь с грозой, сплетням вопреки,
        Это ты бежишь ко мне по крышам.

   ВНИМАНИЕ!!!
Новая песня Александра Кирьянова "Назову
тебя любимой" в
исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  ICQ 91908757

<< Назад на Авторская песня


Адреналин
Наташка
Прислал: Kolesnikov Sasha e-mail:
Подбор аккордов:Колесников Саша (Дод Саша)

         Dm        E           Am
Дни за днями пролетели так прошёл за годом год
       Dm          E              Am        A7
Возвращался я со службы в свой родимый городок
     Dm          G            C             Am
По дороге шёл я быстро для тебя свой нёс букет
        Dm         E              Am
Ведь тебе сегодня ровно двадцать лет.

                                 Припев:

          Dm            E         Am
У моей Наташки день рожденья я несу букет цветов
               Dm             E           Am
Два цветка за радость два за верность и один за
ту любовь
        F        E              Am
Что связала нас букетом белых  роз } 2 раза.

                                 2 куплет

      Dm          E          Am
Подхожу я к тому дому вижу старый-старый двор
         Dm              E        Am         A7
Ведь когда-то здесь с тобою проводил день и ночь
      Dm          G             C             Am
Годы быстро пролететели но как-будто впервый раз
    Dm        E         Am
Караулю эти стены я сейчас.

                                 Припев:

          Dm            E         Am

У моей Наташки день рожденья я несу букет цветов
               Dm             E           Am

Два цветка за радость два за верность и один за
ту любовь
        F          E            Am
Что связала нас букетом белых  роз.

                                 3 куплет

     Dm             E            Am
Я летел на крыльях ветра толико вот не ожидал
      Dm        E           Am           A7
У знакомого подъезда свадебный Эскорт стоял
      Dm           G              C
Am
Я глазам своим не верил в платье белом словно
снег
      Dm         E           Am
Ты стояла та которой нёс букет.

  (Здесь идёт модуляция. В данном случае
тональность повышается на 1 тон выше)

  Bsus4/5+      F#         Bm
И меня увидев сразу покраснела а я сказал
      Bsus4/5+     F#         Bm     B7
Поздравляю поздравляю поздравляю я тебя
      Bsus4/5+    A       F#m/5+         Bm
И вот с этими словами протянул букет цветов
       G         F#      Bm
Ведь уходит моя первая любовь

                       Припев:

       Bsus4/5+         F#        Bm
У моей Наташки день рожденья я несу букет цветов
             Bsus4/5+         F#          Bm
Два цветка за радость два за верность и один за
ту любовь
        G        F#             Bm
Что связала нас букетом белых  роз. } 2 раза

     Bsus4/5+       B7         A       F#m/5+

E---------3----------2----------5----------2-----------
B---------5----------4----------5----------3-----------
G---------4----------2----------6----------2-----------
D---------2----------4----------7----------4-----------
A--------------------2----------7----------5-----------
E-------------------------------5----------------------

Если что-то не так, поправьте!!!

<< Назад на Адреналин


Авторская песня
Семёнычев Филипп. "Супергерой"
Прислал: Семёнычев Филипп e-mail: filip002@yandex.ru
Em              С
Уже потемнело, но в городе смог,
G              Hm
Капая дождь по карнизам стучит,
Но вдруг на асфальт наступает сопог,
Сквозь плащ ремня пряжка блеснула в ночи.

Идёт в переулке здоровый амбал,
В лаще, толстых джинсах и чёрных очках,
Идёт неспеша, видно очень устал
Нести эту связку гранат на плечах.

Подходит к какой-то закрытой двери,
Замки и запоры его не смутят,
Он дверь вышибает ударом ноги
И из-под плащя достаёт автомат.

ПРИПЕВ: (громко крича)
Ему не страшны не гранаты, не мины
И три кирпича разобьёт он рукой,
Ему по бошке можно ёбнуть дубиной,
Ему на всё похуй, он супергерой.

Ломает всем рёбра, взрывает машины,
Всех может убить только пулей одной,
Ему можно выстрелить очередь в спину,
Ему на всё похуй он супергерой.

2 куптет
Стреляет налево, стреляет направо,
Рожка ему хватит на 40 солдат
И многие там побегут к костоправу,
Когда наш герой бросит свой автомат.

Он знает конфу, каратэ и дзюдо
И сильно не надо ему напрягаться.
Любому с пол силы раскрошит ебло,
Тому кто решиться с ним потягаться.

Лишь маленький тощий главный злодей
Способен ему нанести два удара,
А после чего этот злой дуралей
Будет размазан по тратуару.

ПРИПЕВ тодже.

<< Назад на Авторская песня


Авторская песня
Дунаев Макс. "Признание"
Прислал: Макс Дунаев e-mail: kfms@mail.ru
Куплет 1.

  C                   G
Мир заполненный кучей идей  абстрактных
 Am                 F
Я заполню цветами и музыкой слов.
C               G
Я желаю сейчас, чтоб ТЕБЕ был приятен
Am                    F
Мой букетик душистый из фраз про ЛЮБОВЬ ! ...

Я до боли в висках свои локти кусаю...
Да не смейся же ТЫ - Успокой эту прыть!!!L
Я ведь палец свой в небо не просто вонзаю,
Am                   F     G      C
А собрался ТЕБЕ кучу звёзд подарить!!!

                 Припев 1.

  C        G         Am                F
 C
 Пусть это море отшумит !!!... По швам полезет
материк !!!...
  C       G               Am        F     (G)
 C
 ТЕБЯ ЛЮБИТЬ я буду!!!... И НЕ ОТКАЖУСЬ ОТ СЛОВ
СВОИХ!!!
 C         G              Am              F
     C
 Пусть обратиться в пыль вода!!!...На полюсах
растают льды!!!...
 C            G              Am          F  G  C
 Лишь бы  со мной была б всегда            ТЫ!!!

Куплет 2.
Я не спал уже месяц, Я был в умиленьи,
Одержимый вселенской любовной тоской.
Повышает мне даже глазное давленье
Мысль о том как сейчас я стою пред тобой!

В это ты не поверишь, но замерло время...
Моя белая лошадь заснула в кустах,
Я её разбужу  почесав ей колено,
И тебя отвезу в мою сказку -ТУДА...

Припев 2.
  C          G        Am            F         C
...где я за тысячу холмов зелёных и золотых
пустынь
C         G       Am        F       (G)      C
Придумал радуги цвета чтоб рисовать твои мечты,
C         G             Am                 F
    C
Где на вершинах снежных гор высоких, как у бездны
на краю
C          G               Am          F     G
  C
Я в стайке строк из тёплых слов запечетлил любовь
свою!!!

Куплет 3.
  C                     G
Мир заполненный кучей идей  абстрактных
  Am                 F
Я заполню цветами и музыкой слов.
C                      G
Я желаю сейчас, чтоб ТЕБЕ был приятен
  Am                     F
Мой букетик душистый из фраз про ЛЮБОВЬ...

Ну а если не люб я ТЕБЕ- понимаю  ...
Но пред тем как уйдёшь и помашешь рукой,
На коленях ТЕБЯ об одном умаляю...
Ты хотя бы ... с подругой своей познакомь!!!

                Припев 3.
Я увезу  ЕЁ туда где я за тысячью пустынь
Придумал радуги цвета чтоб рисовать ЕЁ мечты,
Где на вершинах снежных гор высоких, как у бездны
на краю
Я в стайке строк из тёплых слов запечетлил ЛЮБОВЬ
свою!!!

Пусть это море отшумит !!!... По швам полезет
материк !!!...
ЛЮБИТЬ ЕЁ я буду!!!...  Я НЕ  ОТКАЖУСЬ ОТ СЛОВ
СВОИХ!!!
На полюсах растают льды!!!... Пусть обратиться в
пыль вода!!!...
Лишь бы  со мной была б ОНА         ВСЕГДА!!!

Конец.

<< Назад на Авторская песня


Алиса
Веретено
Прислал: kostya e-mail: kostya85@r66.ru
Gm    Cm
облака
F               D
гонят в осень туман
Gm      Cm
над водой
F            D
золотой караван
Gm     Cm
по лесам
F             D
заплутали дожди
Gm      Cm
с ними я
F              D
до капели не жди

пр.
          Gm
опять игра
         Cm
опять кино
F                D
снова выход на бис
             Gm
плетет судьбу
       Cm
веретено
F            D
за чертою кулис
           Gm
когда-нибудь
            Cm
замедлить бег
F           D
и уже не спеша
          Gm
увидеть как
           Cm
берет разбег
   F
душа

снег летит
кружит время метель
над землей
белая канитель
по весне
ливни ринутся в бой
с ними я
возвращаюсь домой

пр.

<< Назад на Алиса


Авторская песня
Пунда Евгения. "Душа"
Прислал: Пунда Евгения e-mail: melvana@mail.ru
Am                                     	      Dm

Кричать от безысходности и мчаться в никуда
G                                	 C
Болью переполнена холодная душа.
Am                             	 Dm
Раны ножевые на ней со всех сторон,
G		     	 C
И слышен жуткий и неистовый стон.
A7			Dm
Она исполосована, ещё еле жива
E			C
И льётся, словно лава, красная струя
A7			Dm
Она умрёт от боли в жуткой тишине
E			Am
Ей не вернуть его теперь назад уже.

<< Назад на Авторская песня


Авторская песня
Краймер Антон. "Винни Пух и все-все-все"
Прислал: Краймер Антон e-mail: banderas@bk.ru
 Am              E7             Am
Ну, что вам рассказать про Винни Пуха?
    A7                 Dm
Обыкновенный плюшевый медведь.
    Am
Ни внешности, ни голоса, ни слуха,
  Dm            E7         Am
А популярность - просто обалдеть.

Он сам свои сопелки распевает
На свой на Винни Пуховый авось,
А все-все-все вокруг обалдевают
И ищут под балдой земную ось.

Десятки лет впустую по пустыне
Сусанил свою паству Моисей.
Синай весь по песку исколесили -
Не колосится там земных осей!

И Одиссею, кстати, в "Одиссее"
Какие страсти встренуть довелось,
Покамест не уснул в своей постеле.
Ему во сне не снилась эта ось!

Ее всю жисть искал без результата,
С опорной точкой вместе, Архимед.
Но Архимед пластался за зарплату,
Поэтому и результата нет.

А Винни Пух - заплата на заплате -
Ему и без зарплаты хорошо -
Поскоку и не думал о зарплате,
Земную ось пошел, да и нашел.

И каждого такое ожидает,
Кто действует на собственный авось.
А кто в осях не сильно понимает,
На гвоздик сел - и, кажется, что ось.

Конечно, кажный пишет - как он дышит,
Но, чур, не путать разум и маразм...
Про Карлссона, который жил на крыше,
Я расскажу вам в следующий раз.

<< Назад на Авторская песня


Алексин
Шалава
Прислал: Спивак Олег (подбор) e-mail: pukanov@yahoo.com
Intro:
    e-----3-2-0-----------------------------
    B-----0-0-----3-1-0---3-1-0-----2-0-----
    G---0-------0-------0--------0------2---
    D-----------------------------------0---
    A---------3---------------2-------------
    E-0---------------3---------------------

    e-----3-2-0-------------------3-2-0-----
    B-----0-0-----3-1-0---3-1-0---0-0-------
    G---0-------0-------0-------2-----------
    D---------------------------------------
    A---------3---------------2-------------
    E-0---------------3---------------0-----

    Verse:

Em              C          G

1
------0-----------0-----------3--------3--2--0----
2
------0-----------1-----------3--------0--0--0----
3
----0---0-------0---0-------0---0-----------------
4
--------------------------------------------------
5
--2-----------3-----------------------------------
6
--------------------------3----------0------------

Poslednaya stroka:

Em              C          G           H7

1
------0-----------0-----------3-----------2------
2
------0-----------1-----------3-----------0------
3
----0---0-------0---0-------0---0-------2---2----
4
-------------------------------------------------
5
--2-----------3-----------------------2----------
6
--------------------------3----------------------

<< Назад на Алексин


Авторская песня
Green Jackets. "I shall tie you"
Прислал: Green Jackets e-mail: Green_Jackets@mail.ru
1
A  G        G     D
If you will leave me
D A      A   D
I shall      die.
A  G       G   D
If I can´t you see
D A      A     D
I shall        tie.
    CHORUS:
D G7´   D  G7´
I shall tie you
D   G7´ G  D
Tie you to me.
D G7´   D    G7´
I shall keep you
D   G7´      G   D
And I´ll can you see
   D G7´ D G7´ D G7´ G D - 2
РАЗА
    2
A   G     G     D
You can destroy my life
    D A     A     D
But after I shall die.
A  G            G    D
If you´ll not become my wife
D A      A     D
I shall        tie.
     CHORUS.
    3
A G    G    D
I very love you
  D    A    A   D
I love you, but why?
A  G                G    D
If you´ll not be my best view
D A       A   D
I shall       tie.
    CHORUS.
    G7´
E--3-
H--0-
G--0-
D--3-
A--2-
E--3-

<< Назад на Авторская песня


Авторская песня
Nebo. "Я такой же, как вы"
Прислал: Nebo e-mail: vda_world@aport2000.ru
                G - A - D - Hm

        G                      A
  D     Hm
   Я такой же, как вы - только я не за мир во
всём мире;
         G                 A                   D
   Я смогу обеспечить судьбу, если вырыть
столбы.
   Я не замкнут в себе - я живу в одноместной
квартире;
            G           A                     Hm
   А ведь кто-то сказал, что я такой же, как вы.

            Вы уйдёте в запой, ну а я уйду на
работу;
            Сколько веры заложено в первом глотке
из горла.
            Вы способны любить на три дня, я
способен надолго;
            Все верят в святое, а я верю в себя.

   Официально представят роман, как свою
разработку;
   Что-то живёт во мне: наверное, мечты.
   Вы спешите к друзьям, я спешу на остановку;
   А ведь ваш друг сказал, что я такой же, как
вы.

            Вы привыкли терпеть свою боль, если
что-то случится;
            Я привык оставлять лишний час на
потом.
            Любой день в году сможет, на зло,
утомиться;
            Ну, а я смогу перевернуть всё вверх
дном.

   Дождь пошёл - вместо капель вода - вместо сна
паутина;
   Вы напьётесь вина, я напьюся холодной воды.
   Надоело внизу, а наверху только вершина;
   Но прохожий сказал, что я такой же, как вы.

            Я подумал, что скоро что-то должно
случиться;
            Вы поверили мне, но свой взгляд
опустили в тунель.
            Но мне не понравились сразу ваши
грустные лица;
            Я не видел картин, я лишь чувствовал
хмель.

   А на стройке вчерашней строитель упал с
крыши;
   Он любил приземляться один, без своей любви.
   У кого есть кот, у того не ночуют мыши;
   Но Иуда поверил, что я такой же, как вы.

<< Назад на Авторская песня


Агата Кристи
Извращение
Прислал: Паша Чуваков e-mail: piligrim1@tts.lt
            Am               F
Мы слишком люди. Мы слишком любим,
          Dm             G   E
Hе видя света дpугих планет.
          Am              F
А где-то космос считает звезды,
            Dm          G   E
А звездам счета навеки нет.
     Dm                 Am
Hе люби меня, нет, не люби меня.
          Dm           Am
Будь со мною гpубее активнее.
      Dm              Am
Hе пpоси у меня ты пpощения.
     F                 G
Совеpши надо мной извpащение.

Am F Dm G E  Am F Dm G E

Всегда так будет: те, кто нас любит
Hам pубят кpылья и гасят свет.
И мстит нам космос, уводит звезды
Туда, где людям доpоги нет.
Отпусти нас туда, не люби меня.
Будь со мною гpубее активнее.
Hе пpоси у меня ты пpощения.
Совеpши надо мной извpащение.

Пpипев:
         Am             F
И ты поймешь сама pадости кнута.
      Dm                  G         E
Чеpез боль и гpусть ты узнаешь путь.
      Am              F
Ты узнаешь путь исступления.
     Dm          G     E
Извpащение. Извpащение.

<< Назад на Агата Кристи


Авторская песня
Гриценко Димитрий. "Судьба"
Прислал: Д. Гриценко e-mail: voron666@pisem.net
Em            C
Чёрный луч солнца
G            D
Ночного восхода.
Светлый луч тени
Дневного заката.

Припев:
Птицы разлуки,
Птицы несчастья.
Ворон печали,
Сторож могил.

Вечно стерёгший
Тела погибших.
Душу небесного
Решил воскресить.

Припев.

Чёрное солнце
Белую ночью.
Сияют Луною
Чёрные дни.

Природа устала
Бояться угрозы.
Люди устали
Бояться креста.
                   Проигрыш:
Пуля убийцы
В цель попадает.
Но для убийцы
Есть пуля своя.
                    Проигрыш: те же аккорды
Концовка:
Всё решено
    Было за нас
      Кем будем мы                      }
    Знает только судьба             }2р. после
проигрыша

Проигрыш:2р.
Концовка: Судьба-а-а-а } 2р.
Проигрыш: межо аккорды      }
только напевая-а-а-а-а              } 3р.
легко вниз проводя пальцем говоришь:
'Судьба' и музыка стихает сама.

<< Назад на Авторская песня


Аквариум
Партизаны полной Луны
Прислал: Пак Илья (подбор) e-mail:
Каподастр 3 лад

Intro: G F

 G               F         C        G
Тем, кто держит камни для долгого дня,
              F      C         Em7
Братьям винограда и сестрам огня,
           Hm
О том, что есть во мне,
    C           Em              G
Но радостно не только для меня

         F         C       G
Я вижу признаки великой весны:
              F         C     Em7
Серебрянное пламя в ночном небе.
             Hm7
У нас есть все, что есть,
     C            F            Em
Пришла пора - откроем ли мы двери?
 Em            C    D          G
Вот едут партизаны полной Луны -
            Em   D G
Мое место здесь;
               C       D    Hm
Вот едут партизаны полной Луны -
    C     D  G
Пускай их едут!

G C D x3  G C F D

  У них есть знания на том берегу,
     Белые олени на черном снегу.
     Я знаю все, что есть, любовь моя,
     Но разве я могу ?
     Так кто у нас начальник и где его плеть,
     Страх - его праздник, и вина - его сеть.
     Мы будем только петь, любовь моя,
     Но мы откроем дверь.

     Вот едут партизаны полной луны,
     Мое место здесь.
     Вот едут партизаны полной луны,
     Пускай...

     Вот едут партизаны полной луны,
     Мое место здесь.
     Вот едут партизаны подпольной луны,
     Пускай их едут.

     Sker clanoe keledrim lasto wha
     Sker clanoe elena edro mha wha
     O Varda tellumar
     Giltoniel lasto wha

<< Назад на Аквариум


Алсу
Before You Love Me
Прислал: Сергей Зибров (подбор) e-mail: Sergey_Zibrov@mail.ru
D   E   F#m
D   E   F#m

     D
1.  Giving no sign, giving no something
     D
    My mind only said one thing
     F#m
    I need you in my life

     D
    So bad, baby, I can taste it
     D
    Gotta chance I don´t wanna waste it
     F#m           E
    I wanna do it right

                       D         E
Chorus:    Before you love me
                    F#m
    D      E    F#m
           There´s something that your
heart should know,
                   D        E          A    C#m
F#m  E    D    E
           If you want me, baby, it´s body,
sex, mind and soul,
              A
           I want it all.

2.  When you need me body still shaking
    No fears only have taken
    I´m about to lose control

    That´s not when I see you leaving
    My eyes couldn´t stop believe it
    You have to go

Chorus:    Before you love me
           There´s something that your
heart should know,
           If you want me, baby, it´s body,
sex, mind and soul,
           I want it all.

             F#m
           I want it all
              E
           I want it all
              D
           I want it all
            [I want it so bad, baby I can taste
it: ]
              E
           I want it all
    D   E   F#m              E   D
               I want enough in love...

        E       F#m
    [before you love me]
    D      E             F#m
    [it´s something your heart should know]

                   D        E          A    C#m
F#m  E    D    E
           If you want me, baby, it´s body,
sex, mind and soul,
              A
           I want it all.

Chorus:  2x

<< Назад на Алсу


Ария
Свобода
Прислал: q3ker e-mail: xenor@mail.ru
Вообще у них гитары настроены на полтона ниже
и играют они в Dm, а в стандартной настройке Cm#

Купдет 1:
          Cm# Fm#
Огонь все ярче
          E	        H
Страницы жизни в нем горят
Что будет дальше
Об этом знаю только я
Вопросов больше нет
В ответ не слышно красивой лжи
Меня в бесконечность уносит
Поток стальных машин

        E        H
Другая жизнь не сон
   A		  H
Я был для нее рожден
     E            H
И в час ночных дорог
A	 Gm#
Я не одинок

Припев:
    Cm#               Fm#
Мы верим что есть свобода
   H          E H
Пока жива мечта
 Cm#             Fm#
Верим в свою свободу
H                E H
И будет так всегда

Купдет 2:
Я вижу лица
На них печать восьми ветров
Кому молиться
Чтоб нам в пути всегда везло
А тот кого выбрала смерть
Других ей не отдаст
Он тенью скользит рядом с нами
И охраняет нас

Другая жизнь не сон
Все ближе горизонт
И в час ночных дорог
Никто не одинок

Припев:
Мы верим что есть свобода
Пока жива мечта
Верим в свою свободу
И будет так всегда

<< Назад на Ария


Ария
Вампир
Прислал: Сашко e-mail: BENDER@mail.ru
Тема:
e--|-2^3--2^3--2^3--3^2
  Gm                 F#m
Рухнул мир, сгорел до тла
     Gm               F#m
Соблазны рвут тебя на части
 Gm                    F#m
Смертный страх и жажда зла
  F#m     Fm
Держат пари

В темноте рычит зверье
Не видно глаз, но все в их власти
Стань таким ,возьми свое
Или умри
        Fm            Gm              F#m
пр.Будь на готове, всюду рыщет стража
       Fm         Gm          F#m

     Линия крови путь тебе укажет

             Hm(VII)          Am(V)
      Прочь, ты был одним из нас
      Жаль, ангелтебя не спас

Бьет струей горяий сок
Забудет смерть испивший зелье
Шаг за грань, один глоток
Словно пароль

Танцы, ведьмы, крики сов,
Фальшивый праздник гдн нет веселья
Бой часов, один езумный зов
Голод и боль

пр.

Прочь, днем лихорадка ночью пир
Ты теперь демон ты вампир
В поисках новой жертвы в снег и зной
Вечный изгой! ! ! ! ! ! ! ! ! ! ! ! ! ! ! ! ! ! !
! ! ! ! ! ! ! ! !

<< Назад на Ария


Авторская песня
Репин Алексей. "Между небом и землей"
Прислал: Алексей Репин e-mail: pts@kmez.ru
 Em        Am   H
Между небом и землею
Между мною и тобою
Вечная проблема двух миров
И так было, есть и будет
Пока боги наши судьи
Наши судьбы, в руках богов.

Короли есть, есть и пешки
Есть орлы, но есть и решки
Сам попробуй выбрать верный путь
Ведь порой имея тыщи
Все равно ты будешь нищий
Если ты не понял жизни суть.

И загадывать не надо
То что будет с нами завтра
Может выйти все на оборот
Ведь не раз уже случалось
Все негаданно кончалось
У судьбы нелепый поворот.

Хочешь плач, а хочешь смейся
Верь, люби, мечтай, надейся
Хоть на черта, хоть на себя
Только помни, что я рядом
И под чутким божьим взглядом
Мы пройдем наш путь с тобой любя.

Между небом и землею
Между мною и тобою
Вечная проблема двух миров
И так было есть и будет
Пока боги наши судьи
Наши судьбы, в руках богов

<< Назад на Авторская песня


Аквариум
Капитан Воронин
Прислал: Роман Шугаев e-mail: roman717@netzero.net
             E A D G B e
 D6#(3)     [3 3 3 5 4 6]
 B7sus4     [6 8 6 8 6 6]
 Bmaj7+7    [1 1 3 2 3 1]
 D6#(1)     [1 1 1 3 1 3]
 Cm7        [3 3 5 3 4 6]

 B                   D6#(3)         D#
     B   B7sus4 B
Когда отряд въехал в город, было время людской
доброты
 B               D6#(3)        D#
 B B7sus4 B
Население ушло в отпуск, на площади томились
цветы.
 B            Bmaj7+7                 D6#(1)
        Cm   Cm7 Cm
Все было неестественно мирно, как в кино, когда
ждет западня.
 B      Bmaj7+7  D6#(1)    D6#(3)     D#
Bmaj7+7  B
Часы на башне давно били полдень какого-то
прошедшего дня.

Капитан Воронин жевал травинку и задумчиво
смотрел вокруг.
Он знал что все видят отраженье в стекле
все слышат неестественный стук.
Но люди верили ему как отцу,
они знали кто все должен решить.
Он был известен как тот кто никогда не спешил,
когда некуда больше спешить

Я помню кто вызвался первым, я скажу вам их
имена.
Матрос Егор Трубников индеец Острие Бревна
Третий был без имени, но со стажем в полторы тыщи
лет
И прищурившись как Клинт Иствуд,
Капитан Воронин смотрел им вслед

Ждать пришлось недолго, не дольше чем зимой ждать
весны
Плохие новости скачут как блохи, а хорошие и так
ясны.
И когда показалось облако пыли там где
расступались дома,
дед Василий сказал совсем охренев: наконец-то мы
сошли с ума.

Приехавший соскочил с коня, пошатнулся и упал
назад
Его подвели к капитану и всем стало видно что
Воронин был рад
Приехавший сказал: О том что я видел я мог бы
говорить целый год
Суть в том что никто кроме нас не знал где здесь

выход и даже мы не знали где вход.

На каждого, кто пляшет русалочьи пляски
есть тот кто идет по воде.
Каждый человек он как дерево,
он отсюда и больше нигде
И если дерево растет, то оно растет вверх,
и никто не волен это менять.
Луна и солнце не враждуют на небе,
и теперь я могу их понять.

Конечно только птицы в небе и рыбы в море знают
кто прав.
Но мы знаем что о главном не пишут в газетах,
и о главном молчит телеграф
И может быть город назывался Маль-Пасо,
а может быть Матренин Посад
Но из тех кто попадал туда,
еще никто не возвращался назад

Так что нет причин плакать, нет повода для
грустных дум
Теперь нас может спасти только сердце,
потому что нас уже не спас ум.
А сердцу нужны и небо и корни,
оно не может жить в пустоте
Как сказал один мальчик, случайно бывший при
этом,
отныне все мы будем не те

<< Назад на Аквариум


Авторская песня
Bat. "Вечность"
Прислал: Bat e-mail: r.home@rambler.ru
fm,g,am,fm,g,e,fm,g,c,fm,g,hm-fm#.-Introduction
  am          c          e         am
1.Я смотрю на мир через большое окно,
 am          dm    c        e
И не вижу никаких особых причин,
am         c           e         am
Чтобы не начать опять свой день с того,
    dm     c         e             am
Думая что останешься на всю жизнь один.
ПрипеВ.
f        g          am
Этот мир будет жить вечно,
f        g           e
Этот век будет очень долгим,
           f       g             c
И мы не знаем что будет с нами завтра,
fm               e         hm am fm#
И мы не можем повернуть время обратно.
2.Различал я долго правду и ложь,
И не смог найти свой достойный ответ,
На вопрос, почему цена жизни грошь,
Почему есть да и зачем тогда нет?
ПРИПЕВ.
3.Если есть один , то должно быть и два,
Если есть рена, то должна быть вода,
Если есть добро,то должно быть и зло,
Если есть он она, то должно быть оно.
        fm             g                 fm#
4.Если смелость есть , то должен быть и страх,
      fm          g     hm    fm#
Если пепел есть, значт был и огонь,
    fm            g           fm#
Мы сжигаем тела, превращая в прах,
      fm   g      hm           fm#
И мы сами держим свою жизнь в руках,
ПРИПЕВ 2 раза.

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "Моя ночь"
Прислал: Zippo e-mail: drzippo@mail.ru
Прошу соблюдать:
H - 2 лад
С#m - 4 лад
A - (лучше на 5 баре)
G# - 4 лад
E - можно без баре на VII
---------------------

H
Ночь меня куда-то манит,
C#m
Не поёму куда.
A
А рассвет меня не тянет,
G#
Только лишь луна.

Я не знаю, как остаться
В этой сказке мне.
Нам придётся с ней расстаться -
Скоро день, где:
----------------
Припев 1:
C#m
Где резвятся птицы звери,
A
Но луны здесь нет.
H
Здесь найдёте, что хотели,
E                    G#
Но не лунный свет.
-----------------

С нетерпеньем жду, когда же
Солнце упадёт,
Чтобы наблюдать пейзажи,
Как ночь настаёт.

У меня сомнений нету:
Я влюблён в неё;
Хочется мне по секрету
Сказать: 'Это всё - моё!'
----------------
Припев 2:

Моя луна и звёзды,
Мой мрак и крик совы.
Мои владенья грозны,
Но это лишь мечты.
-----------------

Но скоро день 'достанет'
Мой уставший ум,
И солнце к тучам встанет.
Раздастся  утра шум.

Сгрустнув немного, хитро щурясь,
На солнце посмотрю,
И бужу ждать, слегка волнуясь,
Первую звезду.
Окончание: C#m A H E E E G#

<< Назад на Авторская песня


Авторская песня
lesnik. "Дверь"
Прислал: lesnik e-mail: lesnikk@pisem.net
P.S. : Все аккорды,кроме Em брать н барре

INTRO : Am G Am G Em F G - 2 раза
 Am   G       Am      G         Em   F G
1. Я долго пытался войти в эту дверь.
Am        G       Am   G   Em      F
   Я старался открыть её своим ключом,
       G       Am        C
  но всё безуспешно. я знал конечно,
      F     G           C
  в неё войдёт, только тот,
       G      F     G   C G F G
  Кто выбьет её плечом.
Проигрыш : Am G Am A#

 2.Сидеть у дверей это участь собаки,
ждать, а вдруг откроется она изнутри,
Но тот, кто наверно умнее меня
И тот, кто конечно, Сильнее меня,
зашёл в эту дверь, а я остаюсь позади.
 3.Возможно мой ключ был просто не тот,
А может не надо было так долго ждать, пока кто-то
однажды...
Но это неважно.
мне остаётся ,лишь остаётся,
Мне остаётся лишь в добрый путь пожелать.
 Am     G     F             G        Am  G F G
Мне остаётся лишь в добрый путь пожелать.

 Am G Am A# - 8  раз

<< Назад на Авторская песня


Алсу
Иногда
Прислал: Морозенко Роман e-mail:
    Em
1 Кто это выдумал
   Am
  Где это видано
   D7               G
  Чтоб полюбить мне ещё надо вырасти
   C       Am            H7
  А пока и думать рано о любви своей

      Как в этом городе
      Жить в этом холоде
      Ну почему до сих пор не приходишь ты
      Я тебе ключи оставлю от своих дверей

ПРИПЕВ:
Em        Am
Иногда я жду тебя
D7          G
Как звезда веду тебя
C            Am
И тогда мне кажется
      H7
Что плывут облака подо мной

    Иногда зову тебя
    Иногда пою тебя
    Знаешь я ищу тебя
    Ищу уже давно

2 Всё изменяется
  Не получается
  И без тебя мне одной не мечтается
  Все слова мои и песни только о тебе

      Дни ожидания
      Сны и желания
      Самые первые самые ранние
      Я иду судьбе на встречу я иду к тебе

ПРИПЕВ - 2 раза
( последние 2 строчки во второй раз 2 раза )

<< Назад на Алсу


Авторская песня
Sprat. "Английская"
Прислал: Sprat e-mail: Sprat04@mail.ru
Если есть distortion то лучше рубить на квинтах
если нет то на обычных аккордах! Кого
заинтересовали песни пишите на мыло!

             A5     F5       C5             E5
            I am sentimental if you know what I
mean
             A5     F5                 C5
 E5
             I love the country but I can't stand
this scene
            C5                 E5
            I'm neither left no right
            A5                          F5
            I'm just staying home tonight
             C5                   E5
A5       E5
             Getting lost in that hopeless little
screen

 I am a demien if you know what I mean
 I don't care your belief and a color of your
skin
I'm neither left nor right
I don't want to take part in the fight
I am on the otherside

Sometimes I become an anarchist
If you know what I mean
I'm crazy but I  don't mind this thing
Sometimes I walk in night
  Sometimes I think I fly
But I am always broken by the sky

<< Назад на Авторская песня


Авторская песня
lesnik. "Думы о Прекрасной Вечности с балкона 18-го этажа"
Прислал: lesnik e-mail: lesnikk@pisem.net
INTRO : Em D C D - 4 раза

  Em(VII)    D(V)            C(III)  D(V)
1.      Я мечтал подняться в небо
   Em(VII)   D(V)        C(III)   D(V)
         и бежать по облакам
Em(VII)     D(V)           C(III)  D(V)
       И на землю смотреть мне бы,
Em(VII)      D(V)        C(III)  D(V)
       мне хотелось с высока.

  Я не думал, что так просто сделать взмах и
полететь.

  И как птица парить в небе и иначе в мир
смотреть.

  И откинуть все несчастья , переосмыслить жизнь,
найти в ней смысл.

  И оттолкнувшись лететь выше - проложили путь
бессмертные птицы.
  Проигрыш = Intro - 2 раза
  ПРИПЕВ :
C(III)      D(V)       Em(VII)
      Я расправлю свои крылья
C(III)    D(V)         Em(VII)
     и возьму тебя с собой
C(III)      D(V)         Em(VII)
     Мы полетим вдвоём к небу
C(III)    D(V)     Em(VII)      D(V) C(III)
     По дороге,освещаемой луной

И я расправлю свои крылья

Мы полетим навстречц снам

Там будет так прекрасно

Но ты ещё не умерла...

Проигрыш : Em D C D - 2 раза

2. Быть бессмертным тоже сложно,быть послаником
судьбы.
   Забыть все чувства и желанья,не вспоминать
свои мечты,
   Не знать грусти и печали , не думать как могло
бы быть,
   Со стороны смотреть и думать - как мало им
дано прожить
   Я тоже был когда-то с ними ,
любил,мечтал,ругался матом.
   Наверно брошусь градом с неба,как сделал это я
когда-то.

Я расправлю свои крылья и возьму тебя с собой...
~Проигрыш припева~
Там будет так прекрасно,но ты
ещё...Не...умерла...
Проигрыш боем : Em D C D - 4 раза

Припев боем.

Я расправлю свои крылья
и возьму тебя с собой
Мы полетим вдвоём к небу
По дороге,освещаемой луной
И я расправлю свои крылья
Мы полетим навстречц снам
Там будет так прекрасно
Но ты ещё...ещё жива.......................
Проигрыш : Em C D Em

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Знаешь ли ты?"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
Играется на 2/4 (вальсом). последняя строка
последнего куплета - арпеджио.

Em--------------Am-----
Знаешь ли ты, как быть,
Dm---------------Am------
Когда времени нет любить?
F---------------------C------
Когда сил не хватает мечтать,
G------------------E-----
Когда мало неба - летать?

Как сохранить май?
Как создать на Земле рай?
Если нет уже сил плыть,
Когда времени нет жить.

Припев:

-----Dm------------G-
Этот бег бесконечный,
-----C--------Am----
Этот поиск извечный,
---Dm----------E---------Am A
Беспокойный и странный сон.
------Dm------------G----
Каждый день спешить надо
-------C-----------Am---
И не быть с тобой рядом,
----Dm----------E---------Am-
Это то, что мы жизнью зовем:

Знаешь ли ты, как быть,
Когда нужно кого-то забыть,
Когда сон не идет в ночь,
А проснуться уже невмочь?

Как не знать ни морей и ни гор?
Как с судьбою вступить в спор?
Как сказать о любви успеть,
Когда времени нет петь.

Припев:

Знаешь ли ты, как быть,
Чтобы право иметь жить?
Чтобы знать и уметь сказать,
Как крылатыми нам стать?

Если уйдет друг,
Если зима вдруг,
Как, научи, не забыть:
Мы пришли в этот мир - жить.

Припев:

2 декабря 2001 г.

<< Назад на Авторская песня


Ария
Воля и разум
Прислал: Алексей e-mail: alexkorovkin@mail.ru
("С кем ты?", 1986)
Большаков/Елин

Основная тема:

    E
1|---|-------------------|-----------------|-------------------|-----------|
2|-T-|-------------------|-----------------|-------------------|-----------|
3|---|-------------------|-----------------|-------------------|-----------|
4|-A-|-9-9-9-9-9-9-11-12-|-9-9-9-9-9-9-7-9-|-9-9-9-9-9-9-11-12-|-9-9-9-97-|
5|---|-7-7-7-7-7-7-9--10-|-7-7-7-7-7-7-5-7-|-7-7-7-7-7-7-9--10-|-7-7-7-75-|
6|-B-|-------------------|-----------------|-------------------|-----------|

E
В глубокой шахте
Который год
Таится чудище змей
Стальные нервы
Стальная плоть
Стальная хватка когтей

Он копит силы
Лениво ждет
Направив в небо радар
Одна ошибка
Случайный взлет
И неизбежен удар

C       G      D      E
Все во что ты навеки влюблен
C      G   D
Уничтожит разом
C      G    D     E
Тыщеглавый убийца-дракон
C                    D
Должен быть повержен он

Смертельной данью
Обложен мир
Лишен покоя и сна
Многоголосо
Гудит эфир
Опять на старте война

Все во что ты навеки влюблен
Уничтожит разом
Тыщеглавый убийца-дракон
Должен быть повержен он
D
Сильнее всяких войн
E (основная тема)
Воля и разум
Воля и разум

Пока не поздно
Спасайте мир
Нельзя нам больше терпеть
Когда мы вместе
То берегись
Любому чудищу смерть

Все во что ты навеки влюблен
Уничтожит разом
Тыщеглавый убийца-дракон
Должен быть повержен он
Сильнее всяких войн
Воля и разум
Воля и разум

<< Назад на Ария


Авторская песня
Jester. "Почему люди не умеют летать?"
Прислал: Jester e-mail: Jester-yaz@mail.ru
Hm      Em     F#m        A        Hm
Я ненавижу пробки, я ненавижу стоять
Мне нужно бегать, прыгать и орать
Опаздываю я опять
Почему люди не умеют летать?

Пр.
Hm             Em
Я хотел бы подпрыгнуть
A     F#m
И полететь
Hm     Em     A
Против ветра гнать
Улететь на солнышко
И там сгореть
Ну почему люди не умеют летать?

И вдруг из-за угла меня хватает рука
И начинает в горло нож вонзать
Вот он я а вот моя душа
Теперь я умею летать

Пр.
И вот я подпрыгнул
И полетел
И начал против ветра гнать
Улетел на солнышко и там сгорел
Моя душа умеет летать!

<< Назад на Авторская песня


Авторская песня
Ошибка природы. "Fuck"
Прислал: группа "Ошибка природы" e-mail: nick-miha@narod.ru
Скачать песни нашей группы можно на сайте
http:\\www.nick-miha.narod.ru
Intro:
First gitar:
|----------------------------------------------|
|----------------------------------------------|
|------------1--------------3-3-------2-2------|
|--------2-----2------------4-4-------3-3------|
|------2---2-----2----------4-4-------3-3------|
|--0-0----------------------2-2-------1-1------|
Secon gitar:
|----------------------------------------|
|-5--5--555--3333----2--2--3235--5--55---|
|-4--4--444--2222----2--2--2224--4--44---|
|----------------------------------------|
|----------------------------------------|
|----------------------------------------|
Припев 1:
E
Что это за слово такое - Fuck?
F#               F
Кто это позволил выражаться так?
E
Fuck - это иностранное слово
F#            F
Которым можно обосрать любого!!!

Припев:
E               F#              F
Fuck you!!! You peace of fuckin shit!!!
E               F#               F
Fuck you!!! You need this fuckin shit!!!
E           G
Fuck you!!! Fuckin beath!!!
F#
Fuck you!!! Fuck you!!! Fuck you!!!
F#         F
а-а-а-а!!! МАЗА-ФАКА!!!

Куплет 2:

Fuck можно вставить в любую фразу.
Fuck!!! Так можно оскорбить заразу!!!
Fuck off!!! Мир полон дураков!!!
Fuck you!!! Зан-дзынь-дзан-зы-зу!!!

Припев:

Куплет 3:

Ты смотришь американский фильм,
И слышишь Fuck! Fuck! Fuck! Fuck! Fuck!
Никакая сказка не превратится в быль
Кто тебе так скажет, стирай его в пыль.

Fuck you! Эй ты, это тебя оскорбляют.
Fuck you! В неприличной форме представляют!
Fuck you! Скажи FUCK YOURSELF!
Защищайся, блин, fuckin червь!!!

припев:

Концовка:
|-----------------|
|--5-3-0----------|
|--------3-2-0-0--|
|--------------2--|
|--------------2--|
|-----------------|
Последний аккорд сразу снять.

<< Назад на Авторская песня


Анаврин(Free Man)
Политика
Прислал: Суецид e-mail: suecid@mail.ru
Am               C
Из черной бездны газетных строк
G                E
Голубого экрана, фотомодельных лиц
Am                 C
Густой черный дым, лживый смог
G                  E
Из уст политиков и красивых девиц
C                Am
Купленой правдой продажных идей
E                Am
С целью поразить неокрепших сердец
C                 Am
С целью захватить побольше людей
E                Am
С целью обрезать счастливый конец

Лжедушевной улыбкой нам в глаза
Обнажая как волк ряд острых клыков
Подбираясь как мышь, ударяя как гроза
Чтоб небыло желаний и небыло слов
Протягивать руку в ответ на лесть
Чтоб в нужное время в нужном месте сесть
С улыбкой в душе заколачивать гроб
Ч тоб получить голоса это лучший предлог

Делать карьеру на крестах для могил
Получать уваженье покупая друзей
Перед последним шагом набираться сил
Чтобы высказать пару чужих идей
Лить лживую грязь на безценных врагов
У которых есть все кроме собственных цен
Опасаясь всего, кроме собственных снов
Ожидая неизбежных и ненужных смен

Густая правда в наши дни не в цене
Гораздо дороже грязная ложь
Ты врешь всем, и все врут тебе
Наверно все устали от этих объеденных рож
Так довайте возьмем все под контроль
Будем чуствовать меру, будем трезво стоять
Ведь кто бы ты небыл- ты не ноль
Чтоб бога просить и умолять

<< Назад на Анаврин(Free Man)


Авторская песня
Смешанный Лес. "Письмо"
Прислал: Смешанный лес e-mail: 2end@mail.ru
Am   Em C    G        Am
  Привет,родная,как дела?
    Em C  G        Am
  Пишу тебе из далека.
    Em   C  G          Am
  Сегодня третий год пошёл,
        Em C    G              Am Em C G
  Как вдруг расстались мы с тобой.

 Я помню все твои черты,
 Как слёзы утирала ты,
 Но вот пишу тебе письмо
 Я здесь,а ты так далеко.

Припев 1:
C      G              Am
 Прости,я знаю хочешь ты
         Em
 Взлететь ко мне.
C      G              Am
 Постой и крылья заверни
       Em               Am Em C G
 Письмо расскажет всё тебе...

 Когда слёзы твоих снов
 Поделят грустное лицо,
 Прийдёт к тебе моё письмо
 Бриллиантом с плачущих небес

 Смешно,как всё произошло
 Как много времени прошло
 Увы не вижу больше строк
 Луна зашла за горизонт

Припев 1.

Припев 2:
Прости,я знаю не успеть
Мне к тебе
Смотри,сбываются мечты
Бриллиантом с верхних этажей.

С первого на второй припев переход резкий,т.е.
без проигрыша.

<< Назад на Авторская песня


Алиса
Время менять имена
Прислал: e-mail:
Вст. на 1-й струне: 0 5 0 5 7 8 12 0 1 d 5 4

   Am
В городе старый порядок!
   C                     Dm
В городе старый порядок! Осень!
   F           E
Который день идет дождь.

Время червей и жаб!
Время червей и жаб! Слизь!
Но это лишь повод выпустить когти!

Мы поем!
Мы поем! Заткните уши,
Если ваша музыка слякоть!

Солнечный пульс!
Солнечный пульс диктует!
    F      E       Am
  Время менять имена!
    F      E       Dm
  Время менять имена!
 F          E      Am
  Настало время менять!

Лица слуг сальны!
Лица слуг сальны! Жир сердец!
Разве это начало нового дня?!

Голод наш брат!
Голод наш брат! Вспомни,
как гнев площадей кромсал город!

Мы вольны!
Мы вольны! Хотя бы в том, что у нас есть глаза,
А у наших глаз - голос!

Мы поем!
Мы поем! Мы видим!
  Время менять имена!
  Время менять имена!
  Настало время менять!

<< Назад на Алиса


Авторская песня
Carlos. "Палач"
Прислал: Carlos e-mail: eviluser@mail.ru
    Cm               Hb
 Он свое ремесло изучил в совершенстве
     Ab                   G
 Его сердце из стали, он невозмутим
     Cm                   Hb
 Он одним лишь движеньем подарит блаженство
     Ab                      Eb
 Он все страхи, сомненья развеет как дым

     Cm   Fm Ab G
   Палач!
       Ab                G
   Ты орудие смерти в руках у закона.
   Палач!
   И не дрогнет рука да последнего стона.
   Палач!
   Ты умен и расчетлив, велик и ничтожен.
   Палач!
   Но и ты не спасешься, побег невозможен
   Палач! Палач! Палач!

 Ты подводишь итог чьей-то прожитой жизни
 Но не ведаешь сам, что их время придет,-
 Раз в полночную пору появится призрак
 И кинжал твоей жертвы черту подведет.

   Палач!
   Ты орудие в лапах чужого закона.
   Палач!
   И не дрогнет рука да последнего стона.
   Палач!
   Ты умен и расчетлив, велик и ничтожен.
   Палач!
   Только ты не спасешься, побег невозможен
   Палач! Палач! Палач!

<< Назад на Авторская песня


Агата Кристи
Праздник семьи
Прислал: DESTROYER e-mail: okvd@chat.ru
1)
Hm
Мама была на кухне
                     Cm
И вдруг сверкнула гроза,
  Hm
И странным сине-зелёным цветом
            Cm
Заблестели её глаза,
   Cm
И, и завопила она:
     Am
"Bсё хватит,не надо, не буду",
  Dm
Открыла газ на плите
        E
И стала бить по-су-ду.

ПРИПЕВ1
     Am               Dm    E
Ведь у тебя такая заводная мама,
     Am               Dm     E
Хэй, у тебя такая заводная мама,
Am      Dm E  Am      Dm E
О-о-о-о-о-о-о-о-о-о-о-о-оу!

2)
Дедушка был тих и мил,
Он до сих пор бомбил Берлин,
Но от этого грома сошёл с ума:
Забегал по комнате с радостным криком:
"Война,ура, вперёд,родимая!"

3)
Сестра у зеркала давила прыщи,
Мечтая о стаях усатых мужчин,
Но услышав,увидев такие дела,
Она неожиданно всё поняла:
Да, в мире нет больше любви,
Она так ещё не любила,
И выйдя на балкон
Шагнула за пе-ри-ла.

ПРИПЕВ2
Ведь у тебя такая заводная сестра,
Хэй,у тебя такая заводная сестра,
О-о-о-о-о-о-о-о-о-о-о-о-оу!

ПРИПЕВ3
Э-э-э-эй, у нас такая заводная семья,
Простая,простая нормальная семья,
Э-ге-гей у нас такая заводная семья,
Простая,простая нормальная семья.

<< Назад на Агата Кристи


Агата Кристи
Вольно!
Прислал: Анатолий Дражников (подбор) e-mail: tolikd@parad.ru
 Em        G5+             Em7 Em6#
Счастье мое, почему ты грустишь?
  Am        C      H(7)       Em
Прячешь лицо и молчишь, и молчишь
Плетка твоя над кроватью висит,
Бей меня, бей, если хочешь убить

      A       C                        G
     Вольно, можешь разорвать меня на части
     D                     A
     Я-то знаю, что такое счастье
         C                     G       D
     И мне уже почти-почти не больно. Вольно

Em Hmsus4 Am Hmsus4  (соло ? 1)

Ждал и молчал, я-то думал - ты спишь
Ты открыла глаза, почему ты молчишь?
Не плачь, мой палач, лишь меня позови,
Бей меня, бей, если хочешь любви

     Вольно, самое крутое впереди
     До него осталось полпути
     И мне уже почти-почти не больно. Вольно
     Вольно. Можешь разорвать меня на части
<- начинается соло ? 2
     Я-то знаю, что такое счастье
     И мне уже почти-почти не больно. Вольно

Модуляция на один тон вверх и соло...

             Fm           E            D
  C#
E
-----4h5--9~-7-9---9-7----9-7---9-7----9-7--7--------
  ?3
B
-5h6--------------------10-----------10--------6--6-5-

      H       D                 A
     Вольно, самое крутое впереди
     E                      H
     До него осталось полпути
         D                        A    E
     И мне уже почти-почти не больно. Вольно
     Вольно. Можешь разорвать меня на части
<- начинается соло ? 2
     Я-то знаю, что такое счастье
     И мне уже почти-почти не больно. Вольно

Intro:

   Em       D       C        H                Em
E ----7-------------5-------------------------0-
Соло ?1
B ------8---7~~~~-----5---0--7-8-7-8-7-8-712---
2 раза
G --------9-------------5-----------------------

   A        C       G        D
E ------5~----7---~------3~--------2~- < это соло
припева
B ---5---~-------5~---3---~-----3---~- < (во
второй раз) ?2

G5+ предлагаю играть так: 021042 (это не шутка),
Em7: 022030, Em6#: 022020, Hmsus4: x24430,
обычный
Em лучше так: 022003, а G: 320033.

--------------------------
Песня подобрана лично мной

<< Назад на Агата Кристи


Авторская песня
ЛегенДа. "Странная любовь"
Прислал: "ЛегенДа" by Rychihin Igor e-mail: rychihin@rambler.ru
Проигрыш: Am,F,G,E>-2x
Am       F   G          E       Am
Как тесен мир в котором ласка и уют
Am     F G         E          Am
Ещё вчера не знал я как тебя зовут
Am    F  G             E          Am
И наконец судьба вдруг улыбнулась нам
Am      F   G        E        Am
И вот любовь мы разделили пополам

F        G       E              Am  F  G  E
Такая странная любовь у нас с тобой

Ещё вчера мой старый друг гулял с тобой
Ну а теперь идём дорогой мы одной
И рядом ты и мне не нужно ничего
Мой друг один а мне признаться всё равно

Такая странная любовь у нас с тобой

Ночь на дворе и небе яркая луна
А может ты моей не станешь никогда
И может быть тебя я не увижу вновь
Скажи господь зачем тогда нужна любовь

Такая странная любовь у нас с тобой

Вновь до утра гитара будет мне играть
Допью вино и поплетусь один гулять
И лишь рассвет мне очень тихо напоёт
Что я один любовь здесь больше не живёт

Такая странная любовь у нас с тобой

Am,F,G,E,E,Am.

<< Назад на Авторская песня


Авторская песня
Дизайн. "Нюхай сыр!"
Прислал: Сельдин Игорь (группа "Дизайн") e-mail: selya@fromru.com
Вступление: Am C Dm E Am C G E
I куплет
Am    Dm          G         C
Ночь. Город спит. Все улицы пусты,
Am              Dm      E          Am
Выезжаем мы на 'Merce', перед нами менты.
В машине шухер, стволы все прячут,
Тормозят нас менты, но мы с ментами не контачим.
На ворованной тачке мы объехали весь мир,
И кричим мусорам: 'Нюхай сыр! Нюхай сыр!'

Припев:
Нюхай сыр! Нюхай сыр! - это наш коронный груз.
Нюхай сыр! Нюхай сыр! - скажем мы любому.
Нюхай сыр! Нюхай сыр! - это наш пиковый туз.
Нюхай сыр! Нюхай сыр! - козырь нашего жаргона.

II куплет
На большой скоростухе от ментов мы уезжаем
Погоня началась, но мы это обожаем.
За нами гонятся работники СПЕЦНАЗА
На спидометре стрелка прокрутилась аж два раза.
На полную мы едем, кричат нам менты:
'Сдавайтесь, вам не скрыться, тормозите скоты!'
Мы затормозили, менты стали тоже.
Ну, они нарвались, теперь никто им не поможет.
Из мусорской машины выходят два быка,
А мы им прямо в рожу: 'Не понюхаешь сырка?'

Припев.

III куплет
Тут менты открывают свой чёрный рот,
А мы в них стреляем, получи урод!
Но никому, никогда не дано нас догнать,
И на всяких ментов нам просто насрать.
Любым мусорам мы дадим пенка
И скажем им в рожу: 'Не понюхаешь сырка?'

Припев.

Ну как? Прикольная песня? Она заслуживает оценки
"отлично"!

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Все достало"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
D                 Hm      G A
В  школе  все  какие-то  дебилы.
D   Hm     G A
Ебанутые  мудилы.
D   Hm     G      A
Ни  один  не  здаровается.
D        Hm      G  A
Вот  сказать  бы.
D    Hm  G    A
Эй  ты!! Ты  че!!!?
D        Hm      G A
Забыл   меня?!!!!
D   Hm      G   A
А  лучше   не  мучаться.
D   Hm    G    A
Лучше  повеситься.
D        Hm   G  A
И   проблемы  уйдут.
D       Hm
И  проблемы.
G  A
Уйдут.

<< Назад на Авторская песня


Алиса
Белая невеста
Прислал: Zarochintzev Roman e-mail: zar@intercon.ru
   Intro: E A E A E A

  A
Душу в пятки унесло,
  G
Только высветил число
  E      A E A
Час.
  A
Под косой звенит трава,
  G
С плеч слетает голова
  E     A E A
Враз.

Кто сберёг да всё раздал,
Ясным в хороводе встал
Звёзд.
Мы, словно бубенцы с дуги,
Между нами только радуги
Мост.

  G        A          E
Лишь верой укрепи в пути,
  G       A      E

Я не спешу, у нас всё впереди.

  G  A            E     A
Белая невеста, постой,
  G                 A             E      A
Ты сама по себе, но я танцую с тобой,
  G        A          E
Собери меня в дорогу домой,
 G          A          E
Танцуй со мной, танцуй со мной.

   E A E A E A

 E
Взлететь до времени,
           G
Не бросив семени,
        A                    E
Да окропить рассвет разрывом глаз.
 E
В охват взять сразу всё,
        G
Да потерять своё,
         A             E
Задумал, порешил один из нас.

 G     A          E
Зелья чад коромыслом
                                G A E
Унёс с собой.

 G   A         E
Запорошены мысли
                                G A E
Винта пургой.

 G   A    E
Ой, неудобно!

<< Назад на Алиса


Авторская песня
Jon. "Люди подземелья"
Прислал: Jon e-mail: jon_u_a@rambler.ru

    Em       D   G       H           Em
   Мы попадали в ад, а хотелось бы в рай
   Но не принял нас Господь, за страшные грехи
   Мы мечтали об одном, чтобы нам повезло
   И нашли бы мы всё то, чего не было у нас

Припев:   О-ХО ЛЮДИ ПОДЗЕМЕЛЬЯ  -   2 раза

   Да могли бы мы жить, а не подыхать
   Да могли бы целовать и любить, да петь
   Но манящий ацетон и сырой подвал
   Да крысиная жизнь погубила всех нас
             Припев:
   Да мы начали глотать и бухать, да срать
   Мы любили кайфовать, а потом блевать
   И мы стали воровать, да хамить убивать
   Вспоминая об одном, что нам нечего терять
Припев:
  У нас нету пожрать и нам нечего одеть
  Нас пытались убивать, но нельзя нас всех
поймать
  Наши лучшие друзья были гниды и вши
  Не могли мы все так жить и мы стали умирать
Припев:
  Да мы стали умирать да мы стали подыхать
  Погружаяся в ад, но хотелось бы рай
  Мы мечтали о том чего не было у нас
  Чтобы стало поскорей нам всем хорошо
                  Припев:

<< Назад на Авторская песня


Ария
Следуй за мной!
Прислал: Алексей e-mail: alexkorovkin@mail.ru
Следуй за мной
(Кровь за кровь, 1991)

Вступление: Am   Bb   Gm   Am | Am   Bb   Am   Bb
(2 раза)

1.
   Dm
   По дороге в ад
   Bb
   Темный всадник мчится...
   Gm                       Dm              C
   Бледное лицо и странный блеск застывших глаз.
   Dm
   Он посланник зла,
   Bb
   Тень предсмертной птицы...
   Gm                        Dm   C
   Словно сквозь прицел он видит нас.

    Chorus:
       Am
       Он не просит ,
       Bb
       Жжет и рушит ,
       Gm
       В ночь уносит
       Am   Bb  Am
       Наши души-и!

    Припев:
       Dm                Bb     C   Dm
       О-о-о. Всадник отслужит на горе
       Dm           Bb  C Dm
       Черную мессу по тебе
       Dm           Bb   C Dm
       И эхо грянет над землей:
        Bb         Am
       "Следуй за мной!"

2.
  На дороге в ад
  Ветер и движенье
  Тормоз не спасет,след крови смоет до утра
  Черный всадник мчит
  В полном облаченье
  И совсем пуста дорога в ра-ай...

Повторить Chorus и Припев

<< Назад на Ария


Ария
Игра с огнем
Прислал: Козодубов Илья e-mail: GVIDON@rambler.ru
  Em
Грянул хор и качнулся храм,
           Am
Смерть пришла за мной в пять часов утра-
       C                    D            Em
Боль рванула грудь, сразу стал свободен я.
 Em
Лица шлюх из миланских лож,
       Am
Лица старых дев сводит злобы дрожь
       C               D                Em
Им бы плоть мою растерзать средь бела дня.
 Am
Я был им как в горле кость,
 C
Я видел их всех насквозь,
 D
Я злостью платил за злость!
 Em              D
Эй! Я для них злодей!
           C                 Am
Знающий секрет, низменных страстей-
  G  Fm   Em
Нищих и царей.
  Em        D                    C
Я был скрипачом, мой талант мой грех-
           Am     G   Fm      Em
Жизнью и смычком, я играл с огнём!

Нет клейма на душе моей,
Кроме господа я не знал царей,
Но на скрипке мне выжег мастер тайный знак.
И змеёй пущен черный слух,
Что смычком моим правит адский дух,
А мой лучший друг- гений тьмы сам сатана!

Он был мне как в горле кость,
Он в сердце будил лишь злость,
Он стоил кровавых слёз.

Эй! Я для них злодей!
Знающий секрет, низменных страстей-
Нищих и царей.
Я был скрипачом, мой талант мой грех-
Дьявол не причём, я играл с огнём!

----------------------
----------------------
-2------2-1----2--2-1-
----------------------
----------------------
----------------------
 Эй, скрипач, ты горяч.
----------------------
----------------------
----------------------
-4----4--3----3--0----
----------------------
----------------------
Как всегда строптив.
----------------------
----------------------
-2--2---1----2--2---1-
----------------------
----------------------
----------------------
Ты не прав, ты как раб
----------------------
----------------------
----------------------
-4--4---3--3--0-------
----------------------
----------------------
Мой играл мотив.
       A                         Dm
Ты не хочешь знать, что гений это я!
       A                         Dm
Ты же мой футляр, ты платье для меня!
    D7    Dm     D7  D    Dm      D    Dm
Скрипач! Пой и плач, и хвались игрой.
 Dm     D7  Dm         D7
Все равно, мертв ты давно,
 D      Dm       D    Dm
Что нам род людской?
       A                               Dm
Им бы пить и жрать в три горла день и ночь,
           A                        Dm
И будь ты трижды гений им нельзя помочь!

 Dm             C                    Bb
Но спустись на дно, пряча в струнах смех,
             Gm    F    Em      Dm
Сделай звук вином, сокруши мой трон!
 Dm        C                    Bb
Адским скрипачом, станешь без помех
          Gm     F   Em      Dm
Мы тебя поймём- там играй с огнём.

<< Назад на Ария


Авторская песня
Костылев Дмитрий. "Слезинки"
Прислал: LorDar e-mail: lordar@mail.ru
                       СЛЕЗИНКИ
Прислал: Костылев Дмитрий aka LorDar
(lordar@mail.ru) Copyright/

Am                   G7
Прозрачные реки старой Любви
F(б)             G(б)
Уже не текут - замёрзли они.
Am                G
Упала слезинка, упала на снег,
C                 E
Упала слезинка и Вас больше нет!

Ты плачешь и плачешь и не признаёшь,
Что старой любви уже не вернёшь.
Те страстные реки, что жили в тебе,

 C                    F(б)             E    Am
(мягкий удар по струнам)
Блеснув на прощанье, исчезли во тьме-е-е.

Припев:      -------------
Am                 C
Слезинки всё чаще бъются об лёд:
G                 F(б)
Последние капли в реку невзгод.
Am              C
Туманное утро уносит твой сон.
G                  E
А вместе со сном уходит и Он

Ты знаешь, его уже не вернуть
И надо искать иной в жизни путь.
А слёзы рекою уносятся вдаль,
И ты их взглядом не провожай.  Am
------------
Погибла Любовь во мгле пустоты,
А ты всё гадаешь - виновата ли Ты?
Тебе уже скоро семнадцать годков,
Так сделай из речки хоть пару глотков.

А может, Любовь ещё впереди,
А может, она кричит: 'Подожди!'
Ты чувствуешь, тает лёд хрустальных глубин,
Но ты не поймёшь, это сон или бы-ы-ыль?! Am
(мягкий удар по струнам)
------------
Слезинки всё чаще бъются об лёд:
Последние капли в реку невзгод.
Туманное утро уносит твой сон,
А вместе со сном уходит и Он
Ты знаешь, его уже не вернуть
И надо искать иной в жизни путь.
А слёзы рекою уносятся вдаль,
И ты их взглядом не провожай
------------
Однажды, в вечерний призрачный час
Ты осталась с Другим с глазу на глаз.
Вдруг рухнули стены ледяной тишины
И птицы запели вдоль бурной рек-и-и.   Am (мягкий
удар по струнам)
------------
Слезинки же больше не бьются об лёд
И солнечный день в душе настаёт
Прозрачные реки старой Любви
Куда? - неизвестно уже утекли.
------------
И вот пробивается в свете лучей
В сердце Твоём НОВЫЙ РУЧЕЙ!!!

=================================
Пояснение!!!!

В самом начале (ещё перед словами) играется
вступление. Оно играется медленно.
INTRO
1|
----------------------------------------------------------------------------------------------------------------|
2|
--7--|---------7-----------9------------5--------5/8-------------8-----------10------------3--------3/7----|

3|
--8--|-----8-----8-----8-----8-----6------6-----6/9----------9-----9-----9------9------4----4-----4/8---|
4|
--9--|-9------------9------------7------------7------------10----------10------------5-----------5---------|
5|
----------------------------------------------------------------------------------------------------------------|
6|
----------------------------------------------------------------------------------------------------------------|

 Intro играется 2-а раза. Второй раз оно играется
ещё медленнее.  После второго проигрыша играется
следующая комбинация слайдов (с большими
перерывами по 3-4 секунды между самими слайдами).
Пример. Дёргаете '9'
Потом вместе '7' и '8', ждёте 1-2 секунды и
делаете небыстрый слайд до '3' и '4'. (главное
НЕБЫСТРЫЙ)
1|
-----------------------------------------------------------------------------|
2|
-----73---------3/5---------51------1----------------------8--6-5---|
   И пусть последнии удар  звучит секунд 5.
3|
-----84---------4/6---------62--------------2-------------/9--7-5---|
    (последние 3 удара не обязательны, но всё
же:)
4|
--9-----------5------------7---------------------------3-------------------|
5|
-----------------------------------------------------------------------------|
6|
-----------------------------------------------------------------------------|

Потом  начинается проиграш аккордов.
Am-G7-F(б)-G(б)-Am-G-C-F(б)-E    (тоже медленно)

Перебор такой:
     Am                          G7
             F
G(б)
1|
------------------------------------------------------------------------------------------------------|
2|
------------1--------------------0-----------------------1------------------------3-----------------|
     В аккорде 'Ам' первая 3-ка на 6 струне
3|
---------2----2--------------0------0----------------2----2------------------4-----4--------------|
        играется только один раз (первый).
4|
-------2--------2----2----0-----------0----0-----3----------3-----3-----5------------5------5---|
         ++++++++++++++++++++++++++
5|
----0--------------0----------------------------3----------------3----------------------------------|
         +
6|
-3----------------------3-----------------3-----------------------------3------------------3-------|
         +

+==+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

     Am                             G
                  C
         F                                    E
1|
--------------------------------------------------------------------------------------------------------------------------------------------|
2|
-----------1------------------------1-----------------------1h3p1---------------------------1-------------------------------------------|
3|
--------2----2------------------0-----0-----------------0----------0---------------------2-----2------------------------1--------------|
4|
-----2---------2-----2------0-----------0----0------2----------------2-----2--------3-----------3-----3------------2-----2-----------|
5|
--0---------------0--------------------------------3----------------------3--------3-----------------3------------2------------2----2--|
6|
--------------------------3-----------------3-------------------------------------------------------------------0-------------------0----
|

Один раз сыграть просто (без слов), а второй раз
уже идут слова медленным темпом. Таким перебором
играются все куплеты.  Только кое-где аккорд F не
играется. (см. саму песню)
Символ G(б) - означает, что аккорд G берётся
барэшный. (Аналогично и F).

Припев играется простым боем (желательно
подобрать мелодичный и небыстрый и без глушений)
Припер поётся  так (УСЛОВНО).  На аккорде 'Ам' -
поётся спокойно. 'С' -  маленькое повышение тона
и громкости. С 'G' до 'F' - постепенное понижение
тона и громкости. (I-е четверостишие).
(II-е четверостишие - 2-е строчки спокойно, 3 -
нагнетающе, 4 - спокойно).

После 4-й строчки припева музыка медленно
затихает и начинается OUTRO, оно играется 1 раз,
но состоит из 2-х частей (во время проигрыша 1-й
части начинаете мелодично Говорить последние 2-е
строчки, а потом доигрываете 2-ю часть OUTRO)
OUTRO
1 часть
1|
-----------------------------------------------------------------------------------------------------------------------|
2|
-7--7--------7--------7-------------5---------5-----------8--------8--------8---------------3---------3----------|
3|
-8-----8--------8--------86----6---------6---------6/9-----9--------9--------94------4---------4-----4/8-----|
4|
-9--9-----9--------9---------7---------7---------7-------------10-------10----------5---------5-----------------|
5|
-----------------------------------------------------------------------------------------------------------------------|
6|
-----------------------------------------------------------------------------------------------------------------------|

2 часть

    | Let ring
|очень мягкий и медленный
1|----------------------------------------------------------------------------------------------------------------------------------------0---|
   'удар' по струнам
2|-7--------7-------7-------5--------5-------5-------8--------8--------8-------3--------3----wait---1---------------1-------------1---|
       сверху вниз.
3|----8--------8-------86----6--------6--------6/9----9--------9--------94-----4--------4-wait---------2------------------2----2---|
4|-------9--------9---------------7--------7---------------10-------10----------------5-------wait---------------3------------------3---|
5|----------------------------------------------------------------------------------------------------------------------------------------0---|
6|--------------------------------------------------------------------------------------------------------------------------------------------|

<< Назад на Авторская песня


Ария
Осколок льда
Прислал: Minchenko Andrey e-mail: mao@freemail.ru
Встyпление, оно же эпилог ;-); игpается под
аккоpды Asus2, F, Dm, Asus2
                                      (на баppэ,
пеpебоp бас-432123123123123)

E-----0---------------------0----------------
H--013---3-1-0--0-1p0----013---3-1-0---------
G-2-----2-2-2-2------2--2-----2-2-2-2-4^5-2--  X
2 pаза
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

1 кyплет:

E-----------------------------------
H-----0-------0--------0--[3---0---- ; Hоты,
обозначенные < или [ пеpед ними
G---5---5---5---5----5---5---5---5-- ; игpаются
только для стpочек,
D--7-7-7-7-7-7-7-7--5-5-5-5-5-5-5-5- ;
обозначенных в соответствyющие знаки,
A-0-------0--------3------<3-------- ; остальные
игpаются везде
E-----------------------------------

[Hочь yнесла тяжелые тyчи]

E-------------------------------------------------------<5----<3
H-----1--------3-------------------------<5-------------<5----<3
G---2---2----4---4----[5[4[5[7[5[4[5---<5---<5---------<5----<4-
D--3-3-3-3--5-5-5-5--[7[7[7[7[7[7[7[7-<7<7-<7<7------<7-----<5--
A-3--------5--------[0---------------<7-------------<7-----<5---
E-1--------3-------------------------<5-------------<5-----<3---

[Hо дни гоpьким сyмpаком полны]

<Мы pасстаемся, так бyдет лyчше>
<Вдвоем нам не выбpаться из тьмы>

Пpипев:  все аккоpды на баppэ (кpоме E7),
игpаются пеpебоpом (6&5)4342434;
         аккоpды в скобках - пеpебоpом
(6&5)43(1&2)

F      G        Am   (Am) (G)
 Я любил и ненавидел
F      G            Am   (Am) (G)
 Hо тепеpь дyша пyста
F       G           C    E7    Am
 Все исчезло, не оставив и следа
             F         G            D
 И не знает боли в гpyди осколок льда

2 кyплет (игpается также, как и пеpвый):

[Я помню все, о чем мы мечтали]
[Hо жизнь не для тех, кто любит сны]
<Мы слишком долго выход искали>

Пpипев.

3 кyплет (аккоpды на баppэ, игpаются одиночными
"блямс"):

 Am                         C
Пyсть каждый сам находит доpогy
F            G             Am
Мой пyть бyдет в сотню pаз длинней
 Am                      C
Hо не виню ни чеpта, ни Бога
     F       G              Am
За все заплатить пpидется мне

Пpипев. (последняя стpочка пpипева игpается и
поется дважды, втоpой pаз вместо
D игpается Am)

<< Назад на Ария


Авторская песня
Виталя Гриншпун. "Просто чувства"
Прислал: Виталя Гриншпун e-mail: green@mail.kht.ru
1.Dm                  C
Стрелой неведанной летит любовь твоя
 G                  Am
Переполняя чувства пронзит она меня
 Dm           C
И я пойму как дорог этот мир
 G                   Am
И там есть место нам двоим (2раза)

Припев:
 Dm            Em           Am
Ты лети белым голубем в высь небесную
Dm     Em      Am
В край неведанный
Dm      Em       Am
Ты лети белым голубем
(Dm,Em,Am)проигрыш

2.
Dm    C      G           Am
И весна солнцэ вытащив из-за тучь
Dm   Em       Am
Растопила берега
Dm               C
И нет моста все мосты пожгли
           G              Am
И не найти компромиса не как (2раз.)

Припев:
3.
Dm      C       G           Am
Я буду помнить все слова тови
       Dm      Em     Am
Я буду помнить этот   миг
Dm        C          G           Am
И на глазах твоих останеться печаль
       Dm      Em             Am
Но ты не плачь ведь просто жаль

Припев:
Если когото заинтерисовала напишите мне!!!!!

<< Назад на Авторская песня


Аквариум
Чай
Прислал: nebo e-mail: vda_world@aport2000.ru
  Вст: D E

    A                 Amaj7
Танцуем всю ночь, танцуем весь день,
    A7
В эфире опять одна дребедень,
     D       Dm(5)    A        G          F#m
(E)
Но это не зря,     хотя,может быть,невзначай
    Hm             C#m              Dm(5)  E
          A  E
Гармония мира не знает границ - сейчас       мы
будем пить чай.

Прекрасная ты, достаточный я,
Наверное, мы  - плохая семья,
И это не зря, хотя, может быть, невзначай -
Гармония мира не знает границ - сейчас мы будем
пить чай.

Мне кажется, мы - как в старом кино,
Пора обращать воду в вино,
И это не зря, хотя, может быть, невзначай -
Гармония мира не знает границ - сейчас мы будем
пить чай.

<< Назад на Аквариум


АукцЫон
Птица
Прислал: Валерий e-mail: valerij_lizunov@mail.ru
C                   Em                      С
Ненужный кто-то за окном стоял и требовал любви
                    Em        E
Я все оставил на потом я говорил себе

Припев:
Am        E      Am          E     F      C     E

Не за что биться,не с кем делиться.все об одном.
Am        E      Am        E  F       C     E
Стоит ли злиться там за окном птица я птица.

Налево дом,направо дом.детишки рыли котлован.
Собачка дохлая тайком нашла ириску.

Припев.

Невдалеке вонял костер а рядом плавно падал кран
Плевались звезды а лифтер узнал всю правду.

Припев.

И крыши помнили закат и стены помнили войну
А я так счастлив я так рад что кто-то счастлив.

Припев.

<< Назад на АукцЫон


Аквариум
Тема для новой войны
Прислал: Antokha e-mail: anto_kha@email.com
     4--0------
D -  5----4--2-  - D - Fm#
     6---------

D               Fm#
Здравствуй, моя смерть,
  D                               Fm#
Я рад, что мы говорим на одном языке.
    G(III)                              Fm#
Мне часто нужен был кто-то, кому все равно,
Кто я сейчас,
    G(III)                           A(V)
Кто знает меня и откроет мне двери домой;
D                                      Fm#
Учи меня в том, что может быть сказано мной.
D                                 Fm#
Учи меня - слова безразличны, как нож.
  G(III)                                Fm#
А тот, кто хочет любви, беззащитен вдвойне,
     G(III)                          A(V)
И не зная тебя, движется словно впотьмах -
  D                           Fm#
И каждый говорит о любви в словах,
D                       Fm#
Каждый видит прекрасные сны,
G(III)  Fm#               G(III) Fm#      Hm
Каждый уверен, что именно он - источник огня,
  G(III)    A(V)              D
И это   -   тема для новой войны.

Здравствуй, смерть, спасибо за то, что ты есть;
Мой торжественный город еще не проснулся от сна.
Пока мы здесь и есть еще время делать движенья
любви,
Нужно оставить чистой тропу к роднику;
И кто-то ждет нас на том берегу,
Кто-то взглянет мне прямо в глаза,
Но я слышал песню, в ней пелось:
"Делай, что должен, и будь, что будет",
-
Мне кажется, это удачный ответ на вопрос;
Но каждый из нас торгует собой всерьез,
Чтобы купить себе продолженье весны.
И каждый в душе сомневается в том, что он прав,
И это - тема для новой войны.

<< Назад на Аквариум


Алиса
Шабаш-2
Прислал: Myobius e-mail: ivanov@mostelekom.ru
       Dm
     Снег на лунном поле
      C          F
     Заметал следы,
      F                       B(A#, Hb)  A
     Волки торопили полночь, то была их ночь.
      Dm
     Чeртовы колeса
           C          F
     Hас звeздами несли,
      F             B      A
     Hебо кружила снежная дочь.
      Dm
     Чуду доверяли,
      C        F
     Верили беде,
      F                                B      A
     Видели, как босиком по сугробам шли облака.
      Dm
     Луч целовали
     C             F
     Утренней звезде
F                           B    A   Dm
     Да у берeз в мороз просили молока.

Dm           F
Dm           F
Dm           F
B            A

     Сладко да недолго
     По душе гулять,
     Лунным отваром ночь опоила вещие сны.
     Кровь замутила
     Чeртова мать
     И отпустила петлять до весны.
     Hо голову шальную
     Пулей не спасти,
     Вьюга затянет жаркую рану белым рубцом.
     Hаудачу бесу
     Спину не крести,
     Подмигни да сплюнь, коль узнал в лицо.
     Лихо на потехе,
     Свистопляс в петле,
     Рви из-под рeбер сердце на радость стае
ворон.
     Тело на плахе,
     Тень на метле
     Да под дугой золотой перезвон.
     Кто за что в ответе,
     С тем и проживeт,
     Время покажет, кто чего стоил в этой пурге.
     Кто там, на том свете,
     Кружит хоровод,
     Объяснит в момент палец на курке.

<< Назад на Алиса


Авторская песня
Андрей. "***"
Прислал: Андрей e-mail: Dolce.Vita@mail.ee
  Играть перебором ( 4-2-3-1-2-3)

  D
  Сказка с печальным концом
                Em
  Счастливым началом
  C
  Друг с улыбкой в руках
                Em
  И с острым кинжалом

  Солнце нас манит к себе
  Тела обжигая
  В зеркале кто-то стоит
  Кто это - не знaю

  Нас кто-то зовет, но увы
  Мы его не услышим
  Увидев на небе звезду
  Мы все едва дышим

  Наш ковер-самолет
  Летит сквозь столетья
  Где найдет он покой
  Ответит лишь ветер

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Indian river"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
D       D7
А  в  Америке.
D           D7
В  штате  Флорида.
D           D7
В  городе  Мельбурне.
Gm          D
Находится  "Indian river."
D7               Gm
А  из  этого  залива.
G             Gm
Прямо  из  воды.
D7         Gm
Вылазеет  кот.
D       Gm
И  говорит.
D
Здравствуйте!

<< Назад на Авторская песня


Ария
Прощай, Норфолк!
Прислал: e-mail: alexkorovkin@mail.ru
("Кровь за кровь", 1991)

Dm xx0231	D xx0232
F/Dm xx3231	D/C x30323
Bb 113331	C 032010
C# 446664

    Dm
    В небе на битву сходились орлы,
    F/Dm
    Людям для войн нехватало земли.
    Bb C#              Dm	Bb C#
    Лето жгло свой восход.
    Dm
    Немцы убитых тащили во рвы,
    F/Dm
    В бой англичане бросались как львы.
    Bb C#              Dm       Bb C#
    Шел пятнадцатый год.

    Bb		Dm
    Прощай Норфолк - за честь короны мы умрем,
    Bb		C		    D
    Прощай Норфолк - мы в рай едва ли попадем.
    D		C/D		Bb	C
    Штык в спине, а пулю в сердце отпоет шакал.
    D		C/D		Bb	C
    Мертвым славой не согреться, дом не согревал.
    D		C/D		Bb	C
    В жилах бес в суровых пытках бъется словно ток.
    D		C/D		Bb	C D
    Смерь сегодня будет сытой, да хранит вас бог.

Полк из Норфолка затерян в горах,
Стынут молитвы и брань на устах.
Почернел горизонт.
Странное облако скрыло солдат,
Ни звона стали, ни звуках команд.
Тяжкий бред, страшный сон.

Прощай Норфолк - за честь короны мы умрем,
Прощай Норфолк - мы в рай едва ли попадем.
И рванулся над ущельем яркий столб огня.
И застыла на мгновенье ночь на ранах дня.
Хохот демонов и скрежет черных змей клубок.
Стало облаком вся нежить, да хранит вас бог.

В диком ущелье пульсирует мрак,
Чертит дыханьем языческий знак,
Значит порт обречен.
Облако медленно вверх поднялось,
Вспыхнуло криком разгневанных звезд,
Снова чист небосклон.

Прощай Норфолк - за честь короны мы умрем,
Прощай Норфолк - мы в рай едва ли попадем.
Над Норфолком в туже полночь грянул алый дождь.
Сколько стен от белых молний факелом зажглось.
Черный пепел, черный ветер всех сбивает с ног.
Каждый видел гибель света, да хранит вас бог.

<< Назад на Ария


Антонов
Двадцать лет спустя
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Am                          Dm
Я прошу тебя, сумей забыть
        E7    Am
Все тревоги дня.
Am                             Dm
Пусть они уйдут, и, может быть,
       G      C
Ты поймешь меня.
A7                             Dm
Все, что я скажу, не знаешь ты,
                  G    C
Только ты тому вина.
                     F
Понял я, что мне нужна,
        Dm
Нужна одна лишь ты,
           E7
Лишь ты одна.

        Припев:
         E7            Am         Dm
            Хочу, чтоб годам вопреки
                    G           C
            Так же были мы близки,
                    F           B
            Так же были мы близки
             B                E7
            Двадцать лет спустя.

Этот день нам вспомнится не раз,
Я его так ждал.
Как мне хорошо с тобой сейчас,
Жаль, что вечер мал.
Я прошу тебя, побудь со мной,
Ты понять меня должна.
Знаешь ты, что мне нужна,
Нужна одна лишь ты,
Лишь ты одна.

        Припев.

Не мечтал о счастье я таком,
Я о нем не знал.
Даже целый век вдвоем
Мне, наверно, мал.
Благодарен я судьбе своей
За любовь, что нам дана.
Знаю будешь мне нужна
Всегда одна лишь ты,
Лишь ты одна.

        Припев

<< Назад на Антонов


Алиса
Бродячий цирк
Прислал: *said* e-mail: __said__@rambler.ru
Cm7              Dm
То ли явь, то ли нет
Eb                              D
Хрупкий силуэт, осколки чуткого сна.
Желтый дым сигарет,
Зыбкая дорога от звезды до окна.
B      Ebm     Dm            G#
Лунный бред - время движения прочь.
Cm(7)          Dm     Gm
Я сквозь дождь слушаю ночь.

Gm       Cm7
Границы сонных столиц
          Dm             Gm
Бродячий цирк проходил в ночи,
Встреча кострами зарю,
Ходил на стругах в туман Желчи,
Брал все, чем потчевал бор,
Плыл на потеху Чудским ветрам
И в дождь ушел колесить по городам.

Пять минут до утра.
Скоро заискрится солнцем матрица дня.
Полусвет, полумрак -
Тайна переходла от росы до огня.
Сквозь туман тянется к небу земля,
Клином птиц в дорогу кличет меня.

<< Назад на Алиса


Агата Кристи
Нисхождение
Прислал: DESTROYER e-mail: okvd@chat.ru
Вступление:Am Em F C  Am Em F Am Em}x2

Am G}x2

     Am      G
Мы играем,во что захотим,
    Am       G
Мы упали,и летим,и летим...
          Am         G
А куда-не знаем до поры,до поры,
      Am       G
Мы слепые по законам игры.

ПРИПЕВ:

          E
Послушай, ветер свистит атональный мотив,
Am
Ветер назойлив,ветер игрив,
     E              Am
Он целует меня,он кусает меня,
           E
А тем, кто сам добровольно падает в ад
Am
Добрые ангеле не причинят
    E               Am
Никакого вреда,никогда.

Тихо-тихо,отворилось окно
Осторожно,слышишь запах его,
Кто-то незнакомый нам решил помешать,
Третий лишний занырнул под кровать.

Припев
Вступление
припев

<< Назад на Агата Кристи


Авторская песня
Nebo. "Цепная тюрьма"
Прислал: Nebo e-mail: vda_world@aport2000.ru
                     Em - G

        Em        G       Em        G
   В развёрнутом мире раскрученный тост;
   В забытом налоге чужая кровь.
        Hm       G             Em   G
   Кто знает: кому умирать молодым?
   Полоски на зоне, как часть вины;
   Стеклянный этаж, деревянная знобь.
   Стреляют - значит, стреляют по нам.
      Fm#       A               H     Em
   Способствуя воли, я выучмл много чинов;
   Во имя победы - разбейте дома.
        G     A      D          Hm
   Правдивая ложь беды не принесёт;
   Беду принесёт - цепная тюрьма.

            А в тюрьме выдают отпечатки зимы;
            В отпечатках зимы заложена месть.
            Пройдёт жизнь и будет некому спать.
            В мышеловку попался один браконьер;
            А ночёвка в палатке требует масс.
            Случится так, что завтра будет
война.
            А в своей отчизне заложен совсем
другой камень;
            Живая земля происходит от пристальных
мачт.
            Выдача людям, раздача богам;
            Вот и она - цепная тюрьма.

   Показаться на свет - вот наша мечта,
   В которую мы вложили себя.
   Один день, как тысяча чёрных ночей.
   Звук, извлечённый из простанародья;
   Джа говорил, что свет - это жизнь.
   Разборка "один на один".
   А мат заменяет мне полкилометра пути;
   Мат для меня, как степная земля.
   Вот это мы называем бытьём;
   А это, как цепная тюрьма.

            Мир за охотой и пуля, как пуля;
            Прок на обочине в своих
государствах.
            Перилы разбросаны на пополам.
            Музыкант-алкаш задумал куплет;
            Разведённый доцент занюхает кокс.
            Наркотик - враг своего маньяка.
            Вот как случилось, как повелось в
наших делах;
            Выучит школьник "Песню
гвоздя".
            На платье наступит громоздкий туман;
            На след наведёт цепная тюрьма.

   За окном тюрьма, а за банком восход;
   Чем-то пользовались, смотря на глаза.
   Старым крестом впились-лились.
   Кровь, словно сахар, если пуста;
   Зеркальный кружок, позолоченный бред.
   Отражающий взглядом раскол.
   Только свежий амбиций вместо еды среди
статей;
   Позволяет кусать локти английского чая.
   Недельный монастырь, покрашенный житейским
собой;
    Будто резон цепная тюрьма.

<< Назад на Авторская песня


Авторская песня
Негодаев Игорь. "Жди меня"
Прислал: Негодаев Игорь e-mail: prince-igor@yandex.ru
Музыка И.Негодаева ,слова К.Симонова

Am                G
Жди меня,и я вернусь
E                       Am
Только очень жди.
Gm                   A
Жди,когда наводят грусть
Dm
Желтые дожди.
D7m
Жди,когда снега метут,
Am
Жди,когда жара,
F
Жди,когда других не ждут,
E
Позабыв вчера.
Am                      Em
Жди,когда из дальних мест
F                           C
Писем не придет.
Dm                        Am
Жди,когда уж надоест
F        E      Am
Всем,кто вместе ждет.

Жди меня,и я вернусь.
Не желай добра
Всем кто знает наизусть,
Что забыть пора.
Пусть поверят сын и мать
В то,что нет меня.
Пусть друзья устанут ждать,
Сядут у огня,
Выпьют горькое вино
На помин дыши...
Жди.И с ними заодно
Выпить не спеши.

Жди меня,и я вернусь
Всем  смертям назло.
Кто не ждал меня,тот пусть
Скажет: - Повезло. -
Не понять неждавшим им,
Как среди огня
Ожиданием своим
Ты спасла меня.
Как я выжил,будем знать
Только  мы с тобой, -
Просто ты умела ждать,
Как никто другой...

<< Назад на Авторская песня


Авторская песня
Лавренов Илья. "Вера"
Прислал: Лавренов Илья e-mail: http://www.scorpion7@mail.ru
Вера.

   Am				 Dm
Тёмная, тёмная ночь я сижу у костра
G			         C
Яркая в небе звезда ослепила глаза
Am				    Dm
Холод ночной над рекой и дрожат тополя
E		      E7         Am
Но даже пламя огня не согреет меня.

Знаю, что не усну я теперь до утра
Сердце колотит в груди, и слезятся глаза
Вижу я нежный твой взгляд - отражает вода
Стало мне трудно дышать в эту ночь без тебя

Я ведь хотел да с жизнью покончить своей
Услышав слова, что никогда ты не будешь моей
Только из-за друзей я сейчас здесь сижу
И вспоминая тебя, я на звёзды гляжу

И каждыми днями я жду до прихода Луны
Чтобы явилась ты в мои сладкие сны
Чтоб от улыбки твоей исчезла тоска
Там не расстанемся мы уже никогда

'Помнишь как нежны слова, что тебе говорил ?'
Ни по кому я ещё так с ума не сходил
И до тебя своё горе в вине никогда топил
Знай - же девчонка тебя я одну навсегда полюбил.

<< Назад на Авторская песня


Алиса
Жизнь без креста
Прислал: Грохотов Максим (подбор) e-mail: grokhot@rol.ru
      C         G    Am
Крутояр, да лесная река
      C         G          Am
Помнит дым становых костровищ.
       Dm       G      Am
Как столбили одно на века,
       C        G       Am
Да гнушались поденщины тыщ.
Знали сладкой полынь-лебеду,
Словно зори, перечили снам.
Вероломных учили по льду,
Да секли кочевых по полям.
Нынче злоба да спесь,
Каждый сам себе брат.
Нас, как прелую взвесь
Половодье дробит в перекат.
Память путает хмель
Трын-травой, как с куста.
И только смерть, все ведет параллель-
В   жизнь без креста.
Серым бархатом кутал туман,
Млечный путь по озерам топил,
Когда ширил края атаман,
От Урала до Южных Курил.
Разгоняли по облаку хмарь
Над землей, что собрали в одно.
На восток поднимали алтарь,
Да рубили на запад окно.
Каждый третий не мертв и не жив,
Каждый пятый по подвигам - зверь.
Не достроив и недолюбив,
Лбами долбим закрытую дверь.
Причитаем да долю клянем:
"Что нам делать, и кто виноват?",
По пожару все пляшем с огнем,
Поджигая вокруг все подряд.
[Покровка. 04. 06. 2002 ]

<< Назад на Алиса


Алиса
Синий дым
Прислал: Kinomanka (подбор) e-mail: kinomanka_NS@rambler.ru
Intro:
1|--0-------------------------------------|
2|----0------0----------------------------|
3|------2--0------0-----------------------|
4|2-------------4---4-0--------4--0-0-0-2-|  4
раза
5|----------------------0--0-2------------|
6|----------------------------------------|

Em
Алая заря за ночь, за моря
   D           A
К берегам чужим летела
 G        D         A
Тень коромыслом несла
Hm                      F#
  Да ведрами плескала свет
          Hm
По белу свету.

Все молила ночь в ступе не толочь
Пепел да золу отпетых
Нас по дороге нашла
Да в струнах звоном отдалась
Да песней этой.

Припев:
G        A         Hm
Как над нами синий дым небо
G     A         Hm
Да высокая звезда
G     A             Hm
Да путей-дорог не счесть
Поминай, где был, где не был
G     A  G      A  G      A         Hm
Где брел, где плыл, где словом ворожил
G     A   F#
Где птиц песнями кружил

Em
Горе той земле, горе тем местам,
  Em7b               Em
Где морочат гордого сном
Em
Горе той мечте, горе тем стихам,
Em7b                  Em
Что плетут из шепота гром.
Em
Голоден, а только попробуй, тронь -
Em7b                 Em
Степью запылают костры
Em
Это небеса, а с них гроза
F#
Вечером до первой звезды

Припев.

Опять 2 раза играется вступление

Алая заря за ночь, за моря
К берегам чужим летела
Нас по дороге нашла
Да в струнах звоном отдалась
Да песней этой.

Припев.

      E A D G B e
Em7b: 3 3 3 2 0 0

<< Назад на Алиса


Алиса
Синий дым
Прислал: e-mail:
Em
Алая заря за ночь за моря
    D          A
К берегам чужим летела.
 C       D
День коромыслом несла,
Em       D           G
Да ведрами плескала свет
A          Em
По белу свету,
Да все молила ночь в ступе не толочь
Пепел да золу отпетых.
Нас по дороге нашла,
Да в струнах звоном отдалась,
Да в песне этой
 G       A!        Hm
Как над нами синий дым - небо,
Да высокая звезда,
Да путей дорог не счесть.
Вспоминай где был, где не был,
Где брел, где плыл,
Где словом ворожил,
Где птиц песнями кружил.

То ли в той земле то ли в тех местах
Где морочат гордо в озноб
То ли той мечте то ли тем стихам
Что плетут из шепота гром
Голая ладонь да попробуй тронь
Степью запылают костры
Белым небеса осенит гроза
Вечером до первой звезды

<< Назад на Алиса


Акустика
Простые слова
Прислал: Алексей e-mail: snooker@cityline.ru
С(III)                             D(III)
Мелом пишу на асфальте простые слова.
Dm(V)
Am(V)
И пусть даже из этих вот слов и не сложится
песня.
Нам не до счастья, забита другим голова.
С счастьем одним будет мир этот не интересен.

День и ночь я играю со смертью, но этого мало,
Жизнь в цене постоянно, но смерти приходится
ждать.
Ну а где же оно, этой самой вот жизни начало,
С каждым днем начинается что опять и опять.

Вот из слов тех простых у меня получается фраза,
Кто богат иль силен в этом мире решать уж не нам
Если в жизни своей к ним не причислиться сразу,
То нам, это точно, пройдутся по головам.

<< Назад на Акустика


Алсу
Ангел мой
Прислал: Сергей Зибров (подбор) e-mail: Sergey_Zibrov@mail.ru
     Am   F    Dm    G
     Am   F    Dm    G

               Am
1.	 Нежный цветок
    F            Dm
     Bыжить не смог
                     G
     После злого дождя
             Am
     Он был один,
            F
     Я с тобою
                Dm           G
     Один ты не будешь никогда...

Припев:

          Am      F
     Разбуди тишину,
         Dm       G
     Освети темноту
          Am         F        Dm           G
     Улыбнись, поднимись, дотянись до звезды
            Am         F
     Не грусти, я с тобой
           Dm         G              Am
     Навсегда, ангел мой, ... ангел мой.

     F    Dm    G

              Am
2.	 Страшные сны,
    F        Dm
     Длинные ночи
             G
     Так одиноки,
               Am
     Но ты не один,
            F
     Я с тобой
              Dm               G
     Вместе беду обойдём стороной...

Припев:
          Am      F
     Разбуди тишину,
         Dm       G
     Освети темноту
          Am         F        Dm           G
     Улыбнись, поднимись, дотянись до звезды
            Am         F
     Не грусти, я с тобой
           Dm         G              Am    F    Dm
 G
     Навсегда, ангел мой, ... ангел мой
            Am    F    Dm    G
     Ангел мой...

<< Назад на Алсу


Авторская песня
Nebo. "Чайка"
Прислал: Nebo e-mail: vda_world@aport2000.ru

    C        Am     F      G
   Чайка взлетела, чайка упала,
   Чайка легла - ведь она же устала.
   Чайка вздремнула, чайка запела,
    C     Am     F  G      C
   Чайка упала, чайка взлетела.

<< Назад на Авторская песня


Аквариум
Та, которую я люблю
Прислал: FreeStyleRRR e-mail: FreeS@newmail.ru
 Am                E
Снился мне путь на север

E7                Am
снилась мне гладь да тишь

Am                  E
и словно открылось небо
   G                 C
и словно бы ты глядишь
A7               Dm
ангелы всех сияний
   E                F
и с ними в одном строю
Dm              Am
рядом с тобой одна
      E7          Am
та, которую я люблю

я говорю: послушай
чтоб ты хотел, ответь
тело моё и душу
жизнь мою и свет

и всё что ещё не спето
место в твоём раю
только отдай мне ту,
 которую я люблю

в сердце не много света
лампочка в 30 ватт
перегорит и эта
снова спускаться в ад

а я всё пляшу не глядя
на ледяном краю
и держит меня одна та,
которую я люблю

и что впереди не знаю
но знаю судьбу свою
вот она ждёт одна
та, которую я люблю

<< Назад на Аквариум


Авторская песня
Гамбаум Эдуард. "Бесполезный человек"
Прислал: Гамбаум Эдуард e-mail: kulturistu@hot.ee
 Am             C               E
Ты сжигал мосты после себя,
 Dm       C                     F  E
Ты  другим не чего не оставил.
Dm        C                E
Ты шёл по дороге своей,
Dm          C         F      E7
Ты всё на карту поставил.

Am               C             F            E
Ты учился хреново, с тройки на два,
Dm               C        F               E
Ты дневник свой пытался прятать.
Dm                       C
И лиш дома, закрывшись один,
F                         E
Ты довал себе волю поплакать.
                    С                           G
      Dm                          Am
Припев: Ты летиш как солнца луч, ты хочеш до всех
достучаться,
C                          G             Dm
            Am
И в кого угодно попасть, лиж бы куда-то
умчаться!

Am                        F
Ты из всех войн на земле,
Dm                   E
Выбрал одну- простую.
C                                  G
Ты не хотел усложнять себе путь,
Dm                    Am
Выбрал дорогу пустую.

Am              C              F            E
Ты когото винил, обвинял без утешно,
Dm                 C          F       E
Ты причину искать в себе не хотел,
Am                    C              F
  E
Всё вокруг было плохо, и увы безуспешно,
Dm             C        F         E
Ты прожил золотые годы свои.

Припев

Am                  C              F
     E
Ты прожил пятьдесят, или может чуть больше,
Dm                     C          F
   E
Ведь никто не считал этих прожитых лет.
Am               C             F               E
Ты ушёл как закат, уходя пред восходом,
Dm               C                 F
   E
Чтобы завтра родиться без толку, опять.
++++++++++++++++++++++++++++++++++++
Эта песенка, что-то вроде альтернативной,
писалась в сознании!
Песня сложна для исполнения под одну гитару.
Вообще писалась она мной для группового
исполнения.
Соло,бас, ударники и хороший голос.
Играется она так: Первый куплет перебором:
бас-3-2-1-2-3,
там где аккорды E,F, там слово как бы
проглатывается переходит в другую тональность.
Это сложно, но я думаю вы поймёте.
Далее второй куплет боем, темп средний. В общем
попробуйте.
Просьба напишите свои замечания, кто уловит мотив
может подобрать солячёк.

<< Назад на Авторская песня


Аквариум
Аделаида
Прислал: Гужов Юрий e-mail: garsonn2@mail.ru
   Am                Em Em/G
     Ветер туман и снег
    Am               Em
     Мы одни в этом доме
    C    C/H            Am
     Не бойся стука в окно-это ко мне
    F                   Em
     Это северный ветер мы у него в ладонях

ПРИПЕВ:
  C    C/H                Em
   Но северный ветер мой друг
  C                     Em
   Он хранит все что скрыто
  C       C/H
   И он сделает так что небо
    Am                 Em
   будет свободным от туч
    F                  Dm      Em
   Там где взойдет звезда Аделаида

     Я помню движение губ
     Прикосновенья руками
     Я слышал что время стирает все
     Ты слышишь стук сердца-это коса
     нашла на камень

ПРИПЕВ:
  И нет ни печали ни зла
  Ни гордости ни обиды
  Есть толко северный ветер и он разбудит меня
  Там где взойдет звезда Аделаида.

<< Назад на Аквариум


Ария
Бивни черных скал
Прислал: e-mail: MegelovskiiAD@yandex.ru
Dm                     С
Бивни черных скал и пещер тупой оскал,
     G         A7          Dm   (A7)
человек среди гор ничтожно мал.

Он ползет наверх, он цепляется за снег,
за туман и за воду быстрых рек.

Припев:
Gm        Bb       Dm
    Он до цели доберется,
Gm         Bb            Dm
    по савоей пройдет стезе,
Gm        Bb         Dm
    Он дотронется до солнца,
Gm       Bb            A7
    сокрушит преграды все-е-е-е.

Он кричит богам: "Я не должен больше вам,
Я смогу все понять и сделать сам!"
Эхо хтот крик подхвотило в тот же миг,
Унесло и разбило о ледник.

Припев...

Бивни черных скал и пещер тупой оскал
человек среди гор ничтожно мал.
Треснула скала, и лавина вниз пошла
И его, как песчинку, унесла.

Припев... .

Прислал: Goblin
Арийцы, пишите мне, постараюсь ответить всем!!!
(MegelovskiiAD@yandex.ru)

<< Назад на Ария


Аквариум
Брод
Прислал: Laxer (подбор) e-mail: vakir@rambler.ru
Вступление: Hm G F#m

Hm          G       F#m        Hm    G F#m
Там, где я родился основной цвет был серый,
 Hm    G       F#m    Hm    G F#m
И солнце было не отличить от луны,
 Hm   G      F#m           Hm    G F#m
Куда бы я ни шёл, я всегда шёл на север,
G                   D
Потому что там нет, не было придумано другой
стороны

Первая звезда мне сказала: "Ты
первый",
Ветер научил меня ходить одному.
Поэтому я до сих пор немножечко нервный
Когда мне говорят: "Смотри, счастье". Я
смотрю туда и вижу тюрьму.

A           G      D      A
Время перейти эту реку вброд,
A                 G      D      A
Самое время перейти эту реку вброд,
A             G           D        A
    D
Если хочешь сказать мне слово попытайся
использовать рот,
     G        F#m               Hm
Вставай, переходим эту реку вброд.

Там где я родился каждый знал Колю,
Коля нам был лучший товарищ и друг.
Коля научил пить вино, вино заменило мне воду,
И яшмовый стебель заменил компас и спасательный
круг.

А в воскресенье утром нам опять идти в саю,
И нас благословят размножаться во мгле.
Нежность воды надёжней всего что я знаю,
Но инженеры моего тела, велели мне ходить по
земле.

Время перейти эту реку в брод
Самое время перейти эту реку в брод
Если хочешь сказать мне слово попытайся
использовать рот
Вставай...

<< Назад на Аквариум


Агата Кристи
Пират
Прислал: -= IlyA =- from Skopin e-mail: scpil@mail.ru
1. Am         Dm
   На корабле умер король,
   G        F
   У короля маленький сын.
     Am        Dm
   Корабли... корабли...
     E7     Am          F#m
   Далеко от земли.

2. Маленький сын, первая боль,
   Новый король, новая роль.
   Корабли... корабли...
   Далеко от земли.

Припев:

   F#m      Am
   А я буду пиратом-гадом
   Am              Dm
   И всех поставлю раком-задом
   Dm           G
   Будет черным знамя-знамя
   G             E
   И не жди меня мама-мама.

   E              Am
   Ты не жди меня мама-мама
   Am             Dm
   Я жестокий так надо-надо
   Dm          G
   Долетит моё пламя-плямя
   G          Em E7
   И до самого ада.

3. И там в аду я всех найду
   Я за отца всем отомщу
   Отомщу... полечу...
   И останусь в раю.

Припев.
 (...
  Долетят мои слезы-пламя
  Аж до самого рая)

1 куплет

Припев (2 раза)

<< Назад на Агата Кристи


Авторская песня
Полякова Анастасия. "Весна"
Прислал: Полякова Анастасия e-mail: nastya@iphome.dp.ua
D          F#          Hm        G          A

       1 куплет
         D
Весна растворилась в лужах
        F#
И стало немного тише
      Hm              G
Мне больше никто не нужен
A
Ты слышишь?

И слов становилось мало
И свет потерялся в ночи
Я тоже тебя искала
Как хочешь?

Ты лучше чем я, ты проще
Ты рядом со мной ты вместе
Сегодня ты значишь больше
Что если?

И ты будешь жить до завтра
И я буду тоже с кем-то
Все это не так не правда
Зачем ты?

                          2 куплет

Я многое вижу белым
Сквозь стекла пустой маршрутки
Придумай же что мне делать
Так жутко?

Никто никого не держит
Я скоро уйду ты знаешь
А если бы так как прежде
Поймаешь?

Любили так сильно тоже
Потом исчезали люди
Искали в толпе прохожих
Ты будешь?

А разные люди грели
Мое отраженье светом
И сами потом горели
ну где ты?

             Припев
       D
Не думай о тех кто раньше
      F#
Звонить и кричать так легче
        Hm
Не важно что будет дальше
        G          A
Жалеешь?

А может быть, нам все снится
Кому- то ведь это нужно
Лететь, а потом разбиться
Ты лучше!

Аккорды в куплетах и припеве одинаковые, а бой
разный!

<< Назад на Авторская песня


Авторская песня
Назаренко Борис. "Не плачь"
Прислал: Борис,Назаренко,Archangel e-mail: www.archangel12345@mail.ru
первый куплет играется
перебором:бас,3,2,3,1,3,2,3.
Дальше боем.

   Am                         Dm

1.Не удержала, он ушел, а ты совсем не так
хотела.
                 E            Am
Ты не поверила ему, была с другим душой и телом.
      Dm           G             C          Am
Ну а теперь его уж нет, теперь былого не
воротишь,
          Dm           G            C
Am
Теперь раскаешься, но он теперь к тебе уж не
вернется.

Припев:
 Am       Dm         E        Am
Вспоминай его, не плачь, не плачь
 Dm    G                C      Am
Он обещал, он сдержит слово
           Dm         G       C    Am
Всего не сможешь ты понять, понять,
      Dm     E      Am
А потому найди, другого.

2.Ты вспоминай ваш первый раз,  ваш первый раз в
бору зеленом.
Он уходил, и он не знал, что ты ему не изменяла.
Ты вспомни первый поцелуй, ты вспомни,  как все
получилось,
Но знай, что нет твоей вины, что все так
получилось.

Припев.

3.Так быстро годы пролетят, и оглянуться не
успеешь,
А он один, и ты одна ну и зачем же ты страдаешь,
Иди к нему, он все простит,  иди к нему тебя он
любит,
Так будет лучше, вам двоим, тебя он точно не
осудит.

Припев:

Вспоминай его, поплачь, поплачь,
Он обещал, он сдержит слово,
Ты лишь сейчас все поняла - а - а,
Ты не найдешь нигде такого.

Спасибо за внимание!

<< Назад на Авторская песня


Авторская песня
Миронов Дмитрий. "Деревушка"
Прислал: Миронов Дмитрий e-mail: 101.7fm@newmail.ru
Вообще-то я увлекаюсь РОК музыкой, но что то с
утра на меня тоска напала:.и вот
результат :
Хотелось бы услышать отзывы именно на стихи:.
Песня играется перебором Б-32123

Am            E            A7        Dm
Под горой, на опушке - стои-и-и-т деревушка
                      E       Am
Там птицы поют и дере-е-е-вья шумят
Над озерами плавно кружат журавли
И слышны над горой крики дикой природы.

 По утрам сенокос, ну а днем - огород, картошка.

Жаркое лето, лучи солнца ласкают тела.
Когда встанет луна - разжигаем костры
Заиграет гитара, зазвенят стаканы,

Ночи стали короче, ночи просто ушли
Мы искали любовь -  и конечно нашли,
Мы искали врагов - но нашли только дружбу
Наше время уходит, и года не вернешь

Под горой, на опушке - стои-и-и-т деревушка
Там птицы поют и дере-е-е-вья шумят
Только нет тех костров, что теплом своим грели
Только нет там любви, нет и звуков гитары:.

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Поколение "Next""
Прислал: Стрелец Станислав e-mail: stanislove@land.ru
Проигрышь:
C5 Ab5 Bb5
C5 Ab5 Bb5
C5 Ab5 Bb5 F5 G5
F5 G5

C5 Ab5  Bb5      G5        C5    Ab5 Bb5  G5
Ты посмотри, что твориться вокруг    мой друг
C5   Ab5     Bb5       G5     C5    Ab5  Bb5
G5
Лишь слезы и боль надо мной и тобой,     над всею
землей.
C5Ab5   Bb5       G5      C5      Ab5   Bb5   G5
Война и пожары, болезни, разгром.   Что будет
потом?
C5    Ab5Bb5     G5        C5     Ab5Bb5
G5
Давай это все остановим вставай,      пойдем со
мной

Припев:
  C5    Ab5    Bb5   C5Ab5   Bb5    C5Ab5   Bb5
  F5     G5F5G5
Давай, давай, давай. Давай,  давай. Давай,  давай
поднимайся

А сколько голодный детей на земле, а в нашей
стране
А если нас много накормим их всех, зачтут как не
грех
Ведь можем сказать мы наркотикам - НЕТ, и это не
бред
Так, что ж ты сидишь у себя в заперти, скорей
помоги...

Припев:
Давай, давай, давай. Давай,давай. Давай, давай
поднимайся
Давай, давай. Давай,давай. Давай, давай
поднимайся

И будут все счастливы в нашей Стране, да по всей
Земле
Ведь если мы вместе, то нас не сломать - даже
Войне
Мы просто все разом ответим ей нет - и привет
Давай поднимайся послушай весь текст..... Ведь мы
поколение NEXT!!!

Припев (два раза):
Давай, давай, давай. Давай,давай. Давай, давай
поднимайся
Давай, давай. Давай,давай. Давай, давай
поднимайся

<< Назад на Авторская песня


Ария
Встань, страх преодолей
Прислал: Мастер[MC] e-mail: bondel@inbox.ru
6.
|--7-x-x--7-x-x--7-x-x--7-x-x--8--8--8--8--|--7-x-x--7-x-x--7-x-x--7-x-x--2-2--|
 \
5.
|--9-x-x--9-x-x--9-x-x--9-x-x--10-10-10-10-|--9-x-x--9-x-x--9-x-x--9-x-x--4-4--|
  \
4.
|--9-x-x--9-x-x--9-x-x--9-x-x--10-10-10-10-|--9-x-x--9-x-x--9-x-x--9-x-x--4-4--|
   \ 2 раза
3.
|------------------------------------------|-----------------------------------|
   /
2.
|------------------------------------------|-----------------------------------|
  /
1.
|------------------------------------------|-----------------------------------|
 /

6.
|--7------------------------------3------------|
5.
|--9------------------------------5------------|
4.
|--9------------------------------5------------|
    Кто сказал, что страсть опасна, Доброта
смешна,

6.
|--5--------------2-------|--7-x-x--7-x-x--7-x-x--7-x-x--8--8--8--8--|

5.
|--7--------------4-------|--9-x-x--9-x-x--9-x-x--9-x-x--10-10-10-10-|
4.
|--7--------------4-------|--9-x-x--9-x-x--9-x-x--9-x-x--10-10-10-10-|
    Что в наш век отвага не нужна?

Там где старь от ветра часто рушится стена.

Крепче будь и буря не страшна.

Кто сказал один не воин, не величина,
Кто сказал другие времена?
Мир жесток и неспокоен, за волной волна.
Не робей и не собъет она.

      Припев:
        Em              Hm
      Встань, страх впреодолей!
        Em            Hm
      Встань в полный рост!
        Em          Hm
      Встань на земле своей!

6.
|--3------------------5---2|--7-x-x--7-x-x--7-x-x--7-x-x--8--8--8--8--|--7-x-x--7-x-x--7-x-x--7-x-x--2-2--|

5.
|--5------------------7---4|--9-x-x--9-x-x--9-x-x--9-x-x--10-10-10-10-|--9-x-x--9-x-x--9-x-x--9-x-x--4-4--|

4.
|--5------------------7---4|--9-x-x--9-x-x--9-x-x--9-x-x--10-10-10-10-|--9-x-x--9-x-x--9-x-x--9-x-x--4-4--|

      И-и-и-и достань рукой до звёзд!

Кто сказал живи покорно не ищи руна,
Не летай и не ныряй до дна?
Сталь в руках всегда проворна; грошь тому цена
Кто устал и дремлет у окна.

      припев.

Кто сказал борьба напрасна, зло сильней добра?
Кто сказал спасайся, вот нора?
Путь тяжел, но цель прекрасна, как огонь костра.
Человек, настал твой час, пора.

      припев.

P.S. на этом сайте есть хороший подбор этой
песни. Там аккорды с Hm начинаются. Я просто
немного усовершенствовал тот подбор :-)
Я немного не по-русски всё записал, так что
пишите, если не разберётесь.

<< Назад на Ария


Авторская песня
Жара. "Весна"
Прислал: Жара e-mail: jara@bk.ru
   Am
1. Мы смотрим нежно касаясь,
 Dm
Не видим, и надсмехаясь,
 Am
Срываясь с чувствами ветром,
 Dm
Мы спросим у зимы нервно:
 G      Am   G     Am
Где она весна? Где она?
   Am
2. Сравняем с глупостью чувства,
  Dm
Летим с туманами... Просто
Am
В долги влезаем безмерно,
Dm
И спросим у зимы нервно:
 G       Am  G     Am
Где она весна? Где она?

<< Назад на Авторская песня


Альянс
Жизнь без креста
Прислал: Макс (подбор) e-mail: maxim_grokhotov@mtu-met.ru
    C           G    Am
Крутояр, да лесная река
     C  G                 Am
Помнит дым становых костровищ.
         Dm     G      Am
Как столбили одно на века,
      C         G       Am
Да гнушались поденщины тыщ.
Знали сладкой полынь-лебеду,
Словно зори, перечили снам.
Вероломных учили по льду,
Да секли кочевых по полям.

Нынче злоба да спесь,
Каждый сам себе брат.
Нас, как прелую взвесь
Половодье дробит в перекат.
Память путает хмель
Трын-травой, как с куста.
И только смерть, все ведет параллель-
В   жизнь без креста .

Серым бархатом кутал туман,
Млечный путь по озерам топил,
Когда ширил края атаман,
От Урала до Южных Курил.
Разгоняли по облаку хмарь
Над землей, что собрали в одно.
На восток поднимали алтарь,
Да рубили на запад окно.

Каждый третий не мертв и не жив,
Каждый пятый по подвигам - зверь.
Не достроив и недолюбив,
Лбами долбим закрытую дверь.
Причитаем да долю клянем:
"Что нам делать, и кто виноват?",
По пожару все пляшем с огнем,
Поджигая вокруг все подряд.

<< Назад на Альянс


Ария
Смутное время
Прислал: Javair (подбор) e-mail: javen@yandex.ru
Am
Смутное время -
        Dm         G
Призрак свободы на коне,
      Am
Кровь по колено,
         Dm       G
Словно в каком-то диком сне,
        Dm         Em
Тешится люд - бьют старых богов,
        Dm         Em
Молится люд - ждут праведных снов.

В небе комета -
Близких несчастий верный знак,
Воины света
Павших сжигают на кострах,
Воины тьмы - мир - взяли в кольцо,
Тысячи птиц вниз рухнут дождем.

      F
Мы не знаем, кто мы -
G
Дети красной звезды,
Dm
Дети черной звезды
E         E7
Или новых могил...

Am
Танец смерти
F       G
Прост и страшен,
Am         F      G
Но пока не пробил час,
Am            F       G
За грехи всех предков наших
Am         F      G
Время смут карает нас!

Мы еще живы!
Кто-то спасется, кто-то - нет,
Диким порывом
В крепости нашей гасит свет,
Сорванный флаг - шаг - к сдаче врагам,
Но нас не возьмешь - врешь - мы живы пока!

Мы не знаем, кто мы -
Дети красной звезды,
Дети черной звезды
Или новых могил...

Танец смерти
Прост и страшен,
Но пока не пробил час,
За грехи всех предков наших
Время смут карает нас!

PS Насчет подбора участка "Танец
смерти" не уверен, по-моему, так, но может,
я и ошибся.
(можно попробовать вариант Am Dm E)

<< Назад на Ария


Авторская песня
Архив. "Ночь"
Прислал: Попов Иван e-mail: G_Alpha@mail.ru
Куплет играется неспешным ритмичным боем,
припев немного быстрее и бой более
"агрессивный"
Последний куплет играется боем припева.
___________________________________________________________
Intro: Dm(v) G(III) C(III) A
Играется так перебором 3-х нижних струн.
Дальше боем.

Dm             Gm  С(III)           A

Ночь - светит луна край земли где я не был
никогда
Ночь - не за горой зима, та которая не знает
тепла
Ночь - стелится туман, и ты уже почти попалса на
обман
Ночь - линия жизни, ночь в поисках харизмы

Припев:
Dm               C(III) Gm
Ночь пленяет темнотой
B       C(III)     A
Ночь останется с тобой
Dm            C(III) Gm
Ночь пленяет красотой
B       C(III)   A      C(III) A
Ночь вернётся за тобой

Ночь - что ты желаешь, о ней что - то узнаешь
Где? Может быть на том краю ты искупишь свою
вину
G       F     H     Em
Настало время наших побед
G       F     H      Em
Настало время узнать ответ
G            H(H7)
Узнать ответ когда война
G     H     H7     Em        G H H7 Em Em7 A7
Война не кончится никогда

Припев

------------------------------------------------------------

<< Назад на Авторская песня


Агата Кристи
Халигаликришна
Прислал: e-mail: d-borman@usa.net
     Em         Am
      Давайте все сойдем с ума
      Сегодня - ты, а завтра - я.
                F
      Давайте все сойдем с ума,
      Вот это будет ерунда!
                D
      Мы будем дико хохотать,
      Мы будем крыльями махать,
     Когда я пришял, ты уже уплыла
     Я забыл, что ты - пароход.
     Я ведь сам тебе дал это море любви,
     А оно превратилось в ляд.
     Куда ты плывешь, крыша моя?
     В какие реки, в какие моря?
     За какою кормой бьят волна за волной?
     Я плыву за тобой, лечу за тобой,
     И я хочу найти, что успел потерять,
     Мне нужно догнаться, чтобы догнать.
     И в поисках крыши летает душа
     То в самый низ, то в самые верха.
          Em              Am
         Халигаликришна, халигалирама,
           E
         Трали-вали крыша, где ты будешь завтра?
              Am                   Em
         Да где ты будешь завтра, тута или тама?
          D               H
         Халигаликришна, халигалирама.
           Em
     Люди бесятся с водки, люди бесятся с жиру,
           F#
     Люди думают вечно одно.
           G
     Люди тычут в спину, их пальцы горят,
            C                 Am
     А в ботинки стекает дерьмо.
                 Em
     Да только мне плевать: ведь это их дерьмо,
                          A
     Это их проблема, а мне все равно
           Am               Em
     И задравши хвост, я лечу за тобой,
         F#          H
     Я ужасно тупой, очень тупой.
             Em
     Но я могу найти то, что смог потерять,
                             Am
     Мне не нужно крыльев, чтобы летать -
        Am            Em
     Хорошая крыша летает сама
          F#             H
     И в самый низ, и в самые верха.

<< Назад на Агата Кристи


Авторская песня
Мангилева Татьяна. "Цените жизнь"
Прислал: Татьяна Мангилева, Aphina e-mail: mantata@mail.ru
mp3-вариант должен находится на
http://music.lib.ru/r/tatamania/
Музыка - Самодурова Игоря (www.ivs2x.narod.ru)

Играется перебором 532123

(Вступление - C-перебор, в спокойном темпе)

   С                            F
Цените жизнь. Так ласково, так нежно,
    Dm                    G  G7
Как бы она ценила миг, пока
     E                     Am
Жив мотылек, парящий безмятежно
    F                 G
Не попадая в сети паука.

   C                         F
Цените жизнь, когда она, небрежно
    Am                    G  G7
Предав тебя твои мечты убьёт.
   E                        Am
Цените, когда в грусти безутешной
(со следующей строки можно ускориться и играть
более эмоционально)
   F                         G
Надеждой пламенной опять спасёт.

(начало куплета и каждых двух строк - 432123,
очень эмоционально)
G                                C
Цените жизнь, как те, что свято верят
     F                     G
В безумье смертоносного меча.
                                C
Как те, что перед смертью не робеют,
  F                      G
Увидев вдруг улыбку палача...

   G                           C
Цените лишь за то что мир безбрежен,
     F                       G
Так радостен, прекрасен и велик.
(можно снова постепенно к концу куплета
замедлиться и успокоиться)
      E                          Am
Как стойка правда, как святой надежен,
     F                      G
Как короток бывает счастья миг.
(здесь лучше выдержать некоторую паузу)

(в прежнем спокойном темпе)
     C                          F
Как та, что ты любил, спасла надежду.
    Dm                      G  G7
Назло догнав предателя-судьбу.
    E                               Am
Ты помнишь взгляд, так ласково безбрежный
         F                 G
И те слова, что слышал наяву?

           C                     F
И те что предали, и те, что позабыли
   Dm                      G  G7
Померкнут тихо, уходя в туман.
      E                           Am
Лишь те мечты, что раньше с нами были
    F                             G
Вернет нам жизнь, свой искупив обман.

C-E-Am
F-G-C

<< Назад на Авторская песня


Авторская песня
Цыбульняк Дмитрий. "Как разгорался огонь"
Прислал: Дмитрий Цыбульняк, Sergeich e-mail: sergeich@dubki.ru
Hm        G      A       D
Как разгорался огонь по-новому,
Hm      G    F#       Hm
Как начинал гореть смелей,
Как выходили гулять без повода,
Как становилось замерзшим теплей.

Hm       Fm#    Hm
Возможно, такое было,
       G        A        D
Такое точно должно было быть.
 Em        F#       Hm
За веру - веревку и мыло,
     G          F#     Hm
И за правду - готовы убить.

Hm       G             A        D
И всем казалось, что что-то изменится,
          G            A       D
И всем казалось, что станет теплей.
          Em        F#       Hm
Но только море по-прежнему пенится,
          G        F#      Hm
И только ветер становится злей.

Как разгорался огонь по-новому,
Как начинал гореть смелей,
Как выходили гулять без повода,
Как становилось замерзшим теплей.

А правда жгла темное время суток,
А вера взгляд подняла в небеса.
И за правду теряли рассудок,
И за веру закрывали глаза.

Наверно закончится повесть,
Если всю жизнь поставить на кон,
Но только правда ложится на совесть,
А вера - на мудрость икон.

Как разгорался огонь по-новому,
Как начинал гореть смелей,
Как выходили гулять без повода,
Как становилось замерзшим теплей.

<< Назад на Авторская песня


Авторская песня
Туманова Людмила. "Нежность"
Прислал: Людмила Туманова e-mail: stepanovb@mail.ru
C                                   E
Возьми мою нежность, путь будет не близкий.
                                   Am
Там ждет неизвестность, маршрут не туристский.
             Dm             Am
Берут в чемоданы всего понемногу,
      Dm     E            Am
А ты возьми нежность с собою в дорогу.

Возьми и улыбку, с ней будет светлее.
Ненастные мысли по ветру развеет.
Вдруг звездною ночью грусть одолеет.
Возьми лишь улыбку, с ней будет светлее.

Вернет тебя песня, ее ты услышишь.
Она все расскажет, о чем не напишешь.
Берут в чемоданы всего понемногу,
Возьми мою нежность с собою в дорогу.
Берут в чемоданы всего понемногу,
А ты возьми нежность с собою в дорогу

<< Назад на Авторская песня


Аквариум
Голубой огонек
Прислал: Enotys (подбор) e-mail: EnotHack@Mail.ru
  Am          E           Am
Черный ветер гудит над мостами,
          Dm      E7    Am
черной гарью покрыта земля
Am         G       C
Незнакомые смотрят волками
   Dm          E7       Am
И один из них может быть я
     A                    Dm
Моя жизнь дребезжит как дрезина
     G                  C
А могла бы лететь мотыльком
Dm                  E7      Am
Моя смерть ездит в черной машине -2 раза
    E       Am
с голубым огоньком

Не корите меня за ухарство,
Не стыдите разбитым лицом,
Я хотел бы венчаться на царство
Или просто ходить под венцом
Но не купишь судьбы в магазине,
Не прижгешь ей хвоста угольком
Моя смерть ездит в черной машине -2 раза
С голубым угольком

Мне не жаль,что я здесь не прижился,
Мне нежаль что родился и жил.
Попадись мне кто все так придумал
Я бы сам его сдесь придушил
Только поздно у всем на вершине,
И теперь только вниз босиком.
Моя смерть ездит в черной машине--2 раза
С голубым огоньком

<< Назад на Аквариум


Авторская песня
Сорокин Дмитрий. "Я душегуб"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
январь 1995

Am
У  меня  есть  сестра.
            Em
Я  с  ней  каждую  ночь  сплю.
     Dm
Мне  12  лет.
F      Am
А  ей  14.
Dm
Она  моя  телка.
                Am
Я  с  ней  на  диску  хожу.
Dm                   E
Я  каждому  пацану, за  нее в  ебало  даю.
E
Ведь  она  моя  сестра.

              припев
         C
         Я  душегуб!
             Am
         Я  бостонский  душегуб!
         C       E
         Я  душегуб!
         E                   Am
         Я  бостонский  душегуб!

У  нас  мать  и  отец  работают, допоздна.
Ей  все равно, а  мне  это  ха-ха-ха!
Хоть  с  сестрой  посплю  спокойно.
И  будет  на  душе  покой.
Она  моя  сестра.
Я  с  ней  на  диску  хожу.
Я  каждому  пацану, за  нее  в  ебало  даю.
Ведь  она  моя  сестра.
              припев
          Я  душегуб!
          Я  бостонский  душегуб!
          Я  душегуб!
          Я  бостонский  душегуб!

<< Назад на Авторская песня


Арефьева
Дом, которым заведует ЖЭК
Прислал: Акуленков Роман (подбор) e-mail: rdanger@yandex.ru
Hm              F#m
А вот мой любимый дом -
        A              Hm
Дом, которым заведует ЖЭК,
 Hm              F#m
Вот парадный подъезд,
      A             Hm
Где имею я счастье жить,
   D         A       Hm
А вот Пётр Иваныч несёт
    Em     D       A
Из дома бутылку вина,
   Hm      Em      D
А вот у него на углу
        A          HmA    Hm
Расстегнулись большие штаны.

А вот тётя Зина, жена
Петра Иваныча в энтих штанах,
Она кричит на него из окна
И нецензурно бранит,
Из окна любимого дома,
Которым заведует ЖЭК,
Того самого, значит, подъезда,
В котором имею я жить.

А вот собутыльник Петра -
Аполлон Питиримыч Гуськов,
Он дрожащей рукой наливает
В стаканы то само вино,
Которое принёс Пётр Иваныч,
Которого кроет жена
Из окна любимого дома,
Которым заведует ЖЭК.

А вот строгий милицанер,
Он появляется из-за угла -
Арестовать Аполлона с Петром
За распитье в общественном месте
И конфисковать бутылку с вином,
Как орудье правонарушенья
Под сенью любимого, значится, дома,
   A       HmA    Hm
Которым заведует ЖЭК.

А вот жена того милицанера
Лупцует супруга по морде,
Завидев, что тот допивает
Остатки орудья втихушку,
Которое конфисковал он
Сейчас у Петра с Аполлоном
На фоне любимого дома,
Которым заведует ЖЭК.

А вот и начальник ЖЭКа,
Завидевши все безобразья,
Отключает горячую воду,
Отопление, газ и свет,
Чтоб навести, наконец, порядок
В стенах любимого дома,
Того самого, коим по праву
Издревле заведует ЖЭК!

<< Назад на Арефьева


Агата Кристи
Джиги дзаги
Прислал: destroyer e-mail:
  Am
Мы украли приют
На последней черте.
Dm
Пусть над нами плывут
  E
Звуки вальса червей.
 Am
Мы с тобою махнем
В дамы и короли,
 Dm
Мы с тобой принесем
 E
Жертву первой любви.

       Am          E
     Джиги джиги дзаги
      Am           E
     Мы нальемся влагой,
       Am             E
     Сладкой пошлой влагой
       Am          Em
     Джиги джиги дзаги.

Мы ступили на путь
От любви до войны.
Мы срываем плоды
И мы обречены.
Мы спешим потерять,
То что нам не забыть.
Нас уже не догнать,
Нас уже не убить.

     Джиги джиги дзаги
     Мы нальемся влагой,
     Сладкой пошлой влагой
     Джиги джиги дзаги.

Джиги джиги дзаги
Грозные атаки,
Пролетят над нами.
Джиги джиги дзаги
Джиги джиги дзаги
Мы умрем во мраке,
Мы уже в атаке.
Джиги джиги дзаги.

<< Назад на Агата Кристи


Ария
Ночь короче дня
Прислал: Козодубов Илья e-mail: GVIDON@rambler.ru
Em                                 G  F
Мне не до сна палач придет на рассвете
Em                       G         Am
И звук шагов за дверью бьет словно нож
Em                                  G   F
Но в клетку входит не гонец верной смерти
Em                    G   Am
А, в рясе черной, Святая Ложь

Святой отец принес во тьму слово божье
И вечной жизни мне сулил чудеса
"Ты - смертник, и вернуться к Богу ты
должен"
Шептал священник и лгал в глаза

Pre-chorus:
   Hm
"Кайся, сын
    C
Земная жизнь
    D          C
Прелюдия к другой
  Hm
На стене
   C
Своей тюрьмы
  D           C    D
Увидишь лик святой!"

Припев:
 Em         G
Ночь короче дня
 Em         G
День убьет меня
 Em        G         Am  G  F
Мир иллюзий в нем сгорает
 Em        G
Ночь короче дня
 Em         G
День убьет меня
Em             G  Am    Em
Все живое исчезает как и я...

Блаженство рая я оставлю для нищих
У нищих духом должен быть Царь и Бог
Я - тварь земная и на небе я лишний
И к черту вечность, какой в ней прок?

Пускай я должен испытать муки ада
Пускай толпа на казнь бежит со всех ног
Мне крики ненависти станут наградой
Я буду в смертный час не одинок

Луч зари
К стене приник
Я слышу звон ключей
Вот и все...
Палач мой здесь
Со смертью на плече

<< Назад на Ария


Авторская песня
Сорокин Дмитрий. "Мораль"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                      Intro

e-----------------------------------------------------------
b-----------------------------------------------------------
g-----------------------------------------------------------
D-----------------------------------------------------------
A-----------5--5-4--4---------------------------------------
E-0--0-3--3-------------------------------------------------

C          Dm       G   C
Я  школу  вообщем  ненавижу.
C       Dm    G         C
И  заебла  меня  эта  учеба.
C         Dm   G C
Хоть  в  жопу  еби.
C         Dm    G  C
Учитель  по  истории.
C  Dm      G         C
Какой то  там  шизофреник.
C         DmG C
Учитель  математики.
C  Dm   G  C
Гомосексуалист.
C Dm      G     C
Учителя  по  истории.
C    DmG C
Я   ненавижу.
C    Dm      G       C
И  учителя  по  математике.
C    Dm    G       C
Я   тоже  не  терплю.
Dm            G           C   Am
Вот  такая   вот  моя  мораль.
Dm           G           C
Вот  такая  вот  моя  мораль.

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Марш мести"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                       riff 1

e-----------------------------------------------------------
b-----------------------------------------------------------
g---------------------------2-2-2-4-2-2-2-4-2-2-4-2-4-------
D-2-2-2-4-2-2-2-4-2-2-4-2-4-0-0-0-0-0-0-0-0-0-0-0-0-0-------
A-0-0-0-0-0-0-0-0-0-0-0-0-0---------------------------------
E-----------------------------------------------------------

riff 1
Я  выду  из  квартиры  своей.
Ранним   утром  в  школу  пойду.
И  там  тебе   милая  моя  отомщу.
Так  что  ты  у  меня  надолго  запомнишь.
Значит  тема  такая.
Я  незаметно  на  стул  клей  ПВА  налью.
На  самом  первом  уроке.
Это  раз!
          припев
     riff 1
     А-ха-ха-ха-ха-ха-ха-ха-ха-ха!
     А-ха-ха-ха-ха-ха-ха-ха-ха-ха!

Я  все  это  выполнил.
Тебе  я  клей  на  стул  налил.
Тебе  я  в  чай  насрал.
Тебе  в  компот  нассал.
Накинул  на  себя  чулок.
И  в  женском  туалете  избил.
Водой  из  унитаза  напоил.
Изменила  мне  ну  и  хуй  с  тобой.
          припев
     Ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля!
     Ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля!

А-а-а-а-а-а-а-а-а-а-а-а-а!!!!

<< Назад на Авторская песня


Авторская песня
Фрейдман Александр. "Плед"
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
Am            F
Я так давно хотел летать
C          G   E
Окно закрыто нужно спать
А душу режет чей то взгляд
Последней каплей выпить яд

С осколком счастья выйти в бред
Герой, но умерших побед
Прекрасней всех, но не моя
В тревоге вертится Земля

Все так давно прогресса нет
Я укрываюсь в чей то плед
Недавно понявшая жизнь
Срубила всех и вбила клин

Я раньше думал: 'Нужно ждать'
Я так давно:

Я ухожу к ним с молотка
Теперь моя и не моя (одна)

<< Назад на Авторская песня


Авторская песня
Гриценко Димитрий. "Confession или Исповедь убийцы"
Прислал: Димитрий Гриценко (voron666)(сл.) и Михаил Касумов (муз.) e-mail: voron666@pisem.net
'Vstuplenie   Am/F+7(maj)/C/E/  --1p.

1)
            Am     F+7(maj)
      Я больше немогу  терпеть.
      C                   E
      Я больше немогу кричать.
       F
      Я только хочу помолчать
         G
      Хоть бы минуту одну.

2)
      Непрерывные боли ,что я перенёс
      Ужасные шрамы на теле моём
      От  стальных раскалённых прутьев.
      От ударов палача.

3)
     И молитвы что я говорил
     Не дошли ушей его
     Но грехи что я натворил
    Дошли до глаз его

4)
    Мои жертвы погибшие от рук моих
    Их крики , стоны , слёзы , прощение пощады
    Доставляли мне столько блаженства
   Я хотел убивать всех подряд.

5)
 Эти женщины , дети, мужчины
 Не могли понять почему
 Почему я их выбирал
 Почему я их убивал

( говорить под музыку )
Am      F+7(maj)  C      E
Но никто , никогда не узнает ответа
Am  F+7(maj)  C     E
На   этот    вопрос.
Am       F+7(maj)
После долгих мучений,
   C       E
И множества ран,
Am      F+7(maj)       C     E
Я был приговорён к смертной казни ,
          Am
Через расстрел.

<< Назад на Авторская песня


Алиса
Суд
Прислал: Зимин Роман e-mail: zimin_roman@freemail.ru
Первые два куплета играются не спеша, лирично

   Em         C       Am           Em
1.Как лежу я молодец под Сарынь-горою
Em        C      Am       Em
А ногами резвыми у Усы реки
Em          Am        C           Em
Придавили груди мне крышкой гробовою
Em        Am       C         Em
Заковали рученьки медные замки.

2.Каждой черной полночью приползают змеи
Припадают к векам мне и сосут до дня
А и землю-матушку я просить не смею
Отогнать змеёнышей и принять меня.

С этого места темп и громкость- по возрастающей

3.Лишь тогда как исстари от Москвы престольной
До степного Яика грянет мой Ясак
Поднимусь я старище вольный иль невольный
Да пойду по водам я - матёрый казак.

4.Две змеи заклятые к векам присосутся
И за мной потянуться чёрной полосой
По горам над реками города займутся
И година лютая будет мне сестрой. Ой!

5.Пронесут знамения красными столпами
По земле протянется огненная верфь
И придут алаписы с песьими главами
И в полях младенчики поползут как червь

6.Задымятся кровию все леса и реки
На проклятых торжищах сотвориться блуд
Мне тогда змеёныши приподнимут веки
И узнают Разина...(выдерживается пауза)
...и начнётся суд.

Снова лирично повторяется первый куплет

7.Как лежу я молодец под Сарынь-горою
А ногами резвыми и Усы реки
Придавили груди мне крышкой гробовою
Заковали рученьки медные замки.

<< Назад на Алиса


Аквариум
Лой быканах
Прислал: BEGEMOT (подбор) e-mail: pustota_chapaeva@hotmail.com
Am           F E
 Лой бы канах
Am            F E
 Лой бы канах
Am      Dm
 Вышли хлай
С       Em
 Вышли хлай
Am      Dm
 Вышли хлай
Em        Am
 Лой быканах

И тогда Толик положит на вас всех !!!
С прибором !!!

<< Назад на Аквариум


Ария
Паранойя
Прислал: philka-kopilka e-mail: lipsa1987@mail.ru
Интро

e|--------------------------------------------------------------------------
b|---2\7---7\11--11--11---9--7------7\11--11--11--9-7----7\11--11-11---9----
g|------------------------------6---------------------8---------------------
d|--------------------------------------------------------------------------

e|-------------------------------------------------------------9---7\9--9--9-
b|--11--12--11--9--7---5-------------2\7---7\11--11--11--9--7----------------
g|------------------------8--6--4--------------------------------------------
d|---------------------------------------------------------------------------

e|--11--9--------------------------------------------------------------------
b|---------11---7\11-11-11--9--11--12--11--9--7--5---------------------------
g|--------------------------------------------------8--6--4~-----------------
d|---------------------------------------------------------------------------

Am
Я работал как волк, но не выл на Луну
Am                        C             G
Каждый день я привык уходить на войну -
                        F                  G E
Am
Здесь воюют всегда За кресты, за звезды и за
воздух

В этой пьяной стране есть для каждого кнут
Здесь поют о душе и в нее же плюют
Как назло, как назло, как нзало
Я понял слишком поздно...

    G                  F
Пр: Эта жизнь не для белых
    G                    F
    Эта жизнь не для черных, нет
    G                F             E
    Эта жизнь без надежды на просвет!
    C                  G                  Am
    Где-то любовь светла, где-то вода чиста
    Am            F      G   C
    И не стучится в дверь беда
    C               G
    Где-то покой и свет
                    Am
    Но только нас там нет
     Am           F        G
    Нам не бывать там никогда

У подруги моей тоже собственый ад
Но там нет ничего: ни чертей ни огня
Только страх темноты
И слйчайной встречи с незнакомцем
Он бысок, он жесток, он полночный маньяк
У него сто имен на газетных листах
Он везде, он везде, он везде
Как только сядет солнце...

Я вчера видел крыс - завтра грянет чума
И пойдет пировать, поджигая дома
Всем раздаст по кресту
И на Страшный Суд отправит строем
А сегодня все пьют, чтоб не выть на Луну
Пир во время чумы, кто есть кто не пойму
Я бегу чтобы жить
А вокруг ликует паранойя

P.S.:Есди что перепутал, присылайте исправления

<< Назад на Ария


Алиса
Печать зверя
Прислал: pilot e-mail: pilot@dezigner.ru
Riff 1.
  ---------------------------------
  ---------------------------------
  ------4-3---3-4-------4-3---0----
  --2---2-2---2-2---2---2-2---0-2--
  --2---------------2-----------2--
  --0---------------0--------------

   Riff 1.
  Печать зверя - клеймо стада
  Девиз бойни: "Всегда рады"

  Козлов кодлы пасет воля
  Шагать стороем - слепых доля
  По чью душу рычит свора
  Закон труса - служить вору

   Riff 2.
  -------------------------------
  -------------------------------
  -------------------------------
  -------------------------------
  -------------------------------
  --0---7---5-7-5-3---5---3-5-3--

  Блажит левый, ревет правый:
  Виват, Мао, Адольф, браво!
  К концу бреда, верней корчи,
  Жутки песни мои к ночи

         Riff 3.
        Припев.
        ---------------
        C                    Am D           G
        ---------------
          Как над миром - заря, неба ясная дочь
        ---------------
        C           Am
Riff 3.  -------0-------
          Успокоит меня лишь только кончится ночь
        ---0h2---1--2~-
        C                Am D            G
        -0-------------
          адо мной и тобой ветры пенят восход
        C                    Am
         Riff 1.
          е тревожься, не плачь - вот-вот и
солнце взойдет.

  о ночь в силе, как пресс зоны
  Прикол гимна душить стоны
  Мораль бойни: "Убей, веря!"
  Иконам слезы, клеймить зверя!

        Припев.

  ---------------------------------
  ---------------------------------
  -----4-3-------------------------
  ---2-------------5-5-5-5-7-7-7-7-
  -----------2-5-4-5-5-5-5-7-7-7-7-
  -0-------0-------3-3-3-3-5-5-5-5-

                         A.H.
           A.H.

I-------------------------------------------------------------------------I

I-------------------------------------------------------------------------I

I*-4-5-4-5-4-5-2-----------------------4-5-4-5-4-5-2---------------------*I

I*-4-5-4-5-4-5-2-4------"4"------------4-5-4-5-4-5-2-5------"5"----------*I

I--2-3-2-3-2-3-0-4-------4---5-4-3-2---2-3-2-3-2-3-0-5-------5---5-4-3-2--I

I----------------2---2-2-2---3-2-1-0-----------------3---3-3-3---3-2-1-0--I

   Riff 1.
  Печать зверя - клеймо стада
  Девиз бойни: "Всегда рады"

<< Назад на Алиса


Алиса
Картонный дом
Прислал: Razor (подбор) e-mail: zimin_roman@freemail.ru
e---5-7-8-7---3----5-7-8-10-8-7-3----
B--5-----------3--5--------------3---

e---5-7-8-7--3-3-3-5---3h5-3---------
B--5-------------------------3h5-3---

Проигрыш играть пару раз перед каждым
куплетом и в конце песни.
Текст и аккорды мне забивать не было смысла,
т.к. я посмотрел, что DESTROYER хорошо их
подобрал.

<< Назад на Алиса


Авторская песня
Балбасов Павел. "Атомоход ушёл..."
Прислал: Павел e-mail: drzippo@mail.ru
Ещё одна песня Балбасова Павла. Эта песня
посвящена "Курску"
и всему личному составу этого атомохода.Атомоход
ушёл:

В конце первого куплета (перед припевом) и в
конце
третьего перед проигрышем, играть чётким и
громким болем с Am.

          Атомоход ушёл...

КУПЛЕТ - 1:
  С                             F
Построен титан, он спущен в стихию
     C                      F
Он жаждет глубин и далёкого берега.
Dm                               E
Устроен так мир, что плавать по миру,
    F               G(III)      Am
Не долгло осталось "Курску" бродить.

Припев:
    Am
    Задраены все люки, реактор отключён.
        Dm
    'Протянем ли мы сутки с солёным питьём?:'
    F Fm (слово 'нет' и аккорды F, Fm тянутся)
    Нет:
    C                     G          Am
    Вода во всех отсеках, матросы не дельфины.
    C                        G             Am
И слышен вздох и стоны, 'больших' сынов России.

  ( Проигрыш после припева тянется Am  )

КУПЛЕТ 2:

F                     Am
Тёмное утро и тёмная ночь.
F                            Am
В подлодке умирает последняя надежда.
C                      G
Спасатели не знают чем помочь,
F                         Em
Увидят моряки ли, мир как прежде?:

КУПЛЕТ 3:

 C                      F
Прошла неделя и утонула печаль.
 C                 F
Ушла надежда, как жаль.
Dm                         E
Слезами горькими окончился поход,
F                G(III)       Am  Am
Глазами нежными прощался атомоход.

Проигрыш: играется музыка из припева, но без
слов

КУПЛЕТ 4:

F                      Am
Через года мы вспомним словом
F                   Am
Прошедших лет былую грусть.
 C                 G
Атомоход построим снова,
F                     Em
Отправимся в ответный путь
           Am
В ответный путь.

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Дорога в облака"
Прислал: Каменкович Виталий e-mail: vit_bsuir@mail.ru
Hm                   A
лишь только мысли за спиною...
D                F#
и я беру гитару в руки...
Hm               G(3)
достала пытка тишиною...
Em                A
я растворяюсь в этом звуке...
D                F#
кусочки грусти осторожно...
Hm               G(3)
слипаются в душевный стон...
D                F#
и время так сейчас ничтожно,
Hm               G(3)         проигрыш F#G(3)
вся жизнь застыла, словно сон...

я так хочу куда-то деться...
я лишь о том всегда мечтал,
чтоб не обжечься, а согреться...
но как же.. как же я устал...
устал надеяться на что-то...
устал бороться и терпеть...
устал искать в толпе кого-то...
устал хотеть и не хотеть...

с судьбою нету сил сражаться...
и нет мечты, чтоб к ней шагнуть...
вот и приходится стараться:
в воде гореть, в огне тонуть...
и вечно в крайности кидает:
то в жар, то в холод, то в тоску...
то к полу прессом прижимает,
то поднимает к потолку...

дым сигарет и мутность стен...
а мозг, как клетка для сознанья...
но сердце хочет перемен...
и замирает в ожиданьи...
оно наивно и беспечно...
не стоит сильно удивляться...
судьба его - по кругу вечно
любить, гореть и разбиваться...

      *  *  *

летят минуты, как мгновенья...
и дни несутся в никуда...
но я смотрю без сожаленья,
пусть годы тают без следа...
ведь наша цель - дойти до края...
и, став у пропасти, понять...
то, что на крылья жизнь меняя,
мы сможем раз лишь полетать...

в ночной тиши поют могилы,
ища тепло в бескрайней мгле...
их тихий зов уносит силы,
и тело клонится к земле...
и я один, а их так много,
и эта песня так сладка...
вперёд, смелей, проста дорога...
...ЛЕГКА ДОРОГА В ОБЛАКА...

кто хочет пообщаться, пишите

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Скоростной экспресс"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Проигрыш:  C#5sus4 C# G# C

C#5sus4    C#
Мы с тобой не знали сами
G#           C
Что же будет между нами
C#5sus4     C#
Этот поезд нес надежды
G#        C
Будет все у нас как прежде

C#5sus4      C#
Жизнь бежала вместе с полем
G#              C
Вместе с лесом, вместе с морем
C#5sus4 C#                      G#  C
Этот скоростной экспресс нес в даль

C#5sus4    C#
И осталась лишь надежда,
G#           C
Что мы снова будем  вместе
C#5sus4      C#
Только жаль, что он так быстро
G#           C
Вдаль уносит наши мысли

Припев:

G#         C
Скоростной экспресс летит
C#5sus4      C#
Плачешь ты в купе на взрыд
G#              C
Я уже всю пачку искурил

G#        C
Вроде эта ночь, как ночь
C#5sus4    C#
Поезд мчит куда-то прочь
G#               C
И я прощаю вновь тебя

             * * *

Боже, как люблю тебя я
И поэтому прощаю
Все что ты творишь с душой моей

Не прощу я лишь измену
Только то другая тема
И о том не будем говорить

Припев:

<< Назад на Авторская песня


Аквариум
Та, которую я люблю
Прислал: kostya e-mail: kostya85@r66.ru
Em               Am
Снился мне путь на север

H7                 Em
снилась мне гладь да тишь

Em                  Am
и словно открылось небо
   D                 G
и словно бы ты глядишь
E7               Am
ангелы всех сияний
   C                H7
и с ними в одном строю
Am              Em
рядом с тобой одна
      H7          Em
та, которую я люблю

я говорю: послушай
чтоб ты хотел, ответь
тело моё и душу
жизнь мою и свет

и всё что ещё не спето
место в твоём раю
только отдай мне ту,
 которую я люблю

в сердце не много света
лампочка в 30 ватт
перегорит и эта
снова спускаться в ад

а я всё пляшу не глядя
на ледяном краю
и держит меня одна та,
которую я люблю

и что впереди не знаю
но знаю судьбу свою
вот она ждёт одна
та, которую я люблю

<< Назад на Аквариум


Авторская песня
Arhangel_Alex. "Звезда"
Прислал: Arhangel_Alex e-mail: Arhangel_Alex@rambler.ru
1k

Em		C		Am
Устав от суеты, забот, обид, проблем,
D		G		E
Душевной пустоты, накину старый плед.
Am		D	G	Em
И вновь увижу сон, в нём песня соловья.
Am		C	D	Em
И яркая звезда зовёт в полёт меня.

Припев:
Am		D		G	Em
И улечу я от земли, хотя б не телом, а душой.
Am		D		G	Em
В тот мир, где песни соловьи поют на иве
молодой,
Am		D		G	Em
Где больше нет обид и зла, где миром правит
доброта.
Am		C		D	Em
Где душу греет теплотой моя прекрасная звезда.

2к
И капелькой дождя слезинка упадёт,
Как грустная звезда, что нас в полёт зовёт.
Мы все когда-нибудь устанем видеть боль.
И в светлый мир звезда нас унесёт с собой.

Припев:
И улетим мы от земли, хотя б не телом, а душой.
В тот мир, где песни соловьи поют на иве
молодой,
Где больше нет обид и зла, где миром правит
доброта.
Где душу греет теплотой моя прекрасная звезда

<< Назад на Авторская песня


Азъ
Ваши законы
Прислал: Алексей (подбор) e-mail: hardmetal@km.ru
Начало:
B|-5--4--7--5-------1----| C#5

Далее всю песню идут квинты C#5 C5 D#5 C#5, E5
D#5 E#5* C#5
Это будет выглядить так:

E|-------------------------------|
B|-------------------------------|
G|--6--5--8--6----9--8--11-6-----|
D|--6--5--8--6----9--8--11-6-----|
A|--4--3--6--4----7--6--9--4-----|
E|-------------------------------|

Ваши законы всюду всегда
Ваши короны пустая нуда
Вам ли короны за перческий труд
Две эти вороны тоже орут

Слышите всякие музыку сфер
Но и собаки ходят на свет
Ангелов трубы услышьте разок
Сам бы на губы повесил замок

Текст песни как разобрал. Потом идёт такая
вещь... главное понять как играть.

E|-------------------3---|------------------------------------
B|-3-2---5-3---6-5-----3-|-3-3/6/3/6/3/6/3--2--5
5/8/5/8/5/8/5

-----------------------------------------------------|
--3--6-6/9/6/9/6/9/6--5--8-8/11/8/11/8/11/8--3-------|

|---------------------------3-10-|
|-3-0-2----5-6-3----6-3-5--------|

<< Назад на Азъ


Агата Кристи
Вольно!
Прислал: Viktor Hell e-mail: victor_h@rambler.ru
Внимание! Агата Кристи играет именно так и никак
иначе!
(кто несогласен на мыло: victor_h@rambler.ru)
Соло играется 2 перед первым куплетом и один раз
перед вторым:
E
|--7-------------|--5--------------------7-----
B
|-----8--5--5/7-------5-----7-8-7-8-7-8-----5--
G
|----------------|-------5---------------------
Соло в середине куплета:
E |--7-----------
B |-----8--------
G |--------5--4--

Соло 2 припева(второй его части.Играется 2
раза):
E |-----5--7-------3--2--
B |--5--------5--3--3----
G |----------------------
"Главное" соло(2 раза):
E
|--2/7-9-7-9--9-7-5-7-9--9-7-5-7-9--------------
B
|-----------------------------------7/6/7/6/7/6-
G
|-----------------------------------------------
Соло 2 припева(второй его части.Играется 2
раза):
E |-----7--9-------5--4---
B |--7--------7--5--5-----
G |-----------------------

<< Назад на Агата Кристи


Авторская песня
Самохвалов Эдуард. "Новый день"
Прислал: Самохвалов Эдуард aka GreeN_CaT e-mail: edsam@spidernet.com.cy
(вообще-то это мой шедевр с точки зрения
аккордовой прогрессии,
аккустический гранж =))

E5       B5         C#5
День прошёл за 5 минут
         A5                 E5
Новая строчка в моём дневнике
E5         B5           C#5
Тебя всё время где-то ждут
           A5            E5
Пошли их всех - иди ко мне

E5     C#5     G#5 A#5
Новый день прошёл
E5      C#5              G#5
То что было когда-то мечтой
         A#5
Сейчас чья-то реальность
E5         C#5       E5     C#5
Очень смешно что приходит всё
E5              C5
Не тогда когда надо
  E5                B5          A5
Ответственность за мысли это банальность

тут квадрат: E5, B5, C#5, A5
Даже когда становится очень тесно
И ты можешь читать свои мысли в глазах прохожих
Похоже ты знаешь что будет завтра
E5        B5       C5
Каждая минута опускает всё больше
E5         B5               A5
Но каждый день всё лучше и лучше

E5     C#5
Новый день прошёл
E5         C#5
Всё будет хорошо
E5        C5
Но не сейчас
E5           C#5
Это было вчера
E5                C#5
Это коньчилось в раз
E5                 C#5
Кошмарный сон позади
E5              C#5       A5
Ты не слова не можешь сказать

(тут играть в стиле регги)
Emaj      Bmaj    C#m       Amaj
Открытая чистая книга твой мозг
       Emaj        Bmaj       C#m  Amaj
Прошлогодний календарь твой план
  Emaj       Bmaj         C#m   Amaj
Тебе подарит много много роз (слёз)
        Emaj   Bmaj       C#m  A5
Ты так любишь верить в обман

Аккорды:

    С5 C#5 B5 G#5 A5 E5 Emaj Bmaj C#m Amaj
1)- x  x   x  x   x  x  x    x    4   5
2)- x  x   x  x   x  x  9    4    5   5
3)- x  x   x  x   x  x  9    4    6   6
4)- 5  4   2  x   x  9  9    4    6   7
5)- 3  6   4  6   7  7  7    2    4   7
6)- x  x   x  4   5  x  x    x    x   5

<< Назад на Авторская песня


Алиса
Слезы звезд
Прислал: pilot e-mail: pilot@dezigner.ru
Am        Dm
Низкое Солнце,
Am          Dm
Медленный воздух,
             Am   Dm
Плавность минут.
Am            Dm
Ты слушаешь вечер.
  Am        Dm
Слышишь?
      Am   Dm
Нас ждут!

Вода -
Зеркало неба,
Которого нет у тебя.
Ты слеп.
Ты хочешь покоя,
Ты хочешь тепла,
Ты хочешь забыться и спать до утра.
Что ж, ты, видимо, прав.

    Dm                                 Am
     Я торгую стеклом из разбитых витрин,
    Dm                         Hm
     Я колдую свой сон, свой дым,
     Dm         Am
     Лежа на зыбком ковре болот,
        G     F#    F          Am
     Я видел сотни раз слезы звезд.

Завтрашний день
Раскроет глаза
Тем, кто чувствует ночь.
Бесшумная акробатика снов
Растает и унесется прочь.
И ты откроешь глаза,
И ты наведешь туалет,
И ты опять пойдешь по земле
Так, будто тебя на ней нет.

Я торгую стеклом из разбитых витрин,
Я колдую свой сон, свой дым,
Лежа на зыбком ковре болот,
Я видел сотни раз слезы звезд.

<< Назад на Алиса


Аквариум
Маша и медведь
Прислал: Mihail G. Oznobihin e-mail: Mihail.Oznobihin@psu.ru
  каподастр на 3м ладу

  ---3-3-3---2---0-0--0-0-0-0-0-0-0--
  ---0-0-0---0---0-0--0-0-0-0-0-0-0--
  ---4-4-4---4---4-4--4-4-4-4-4-4-4--  2
  ---5-5-5---5---5-5--5-5-5-5-5-5-5-- раза
  -----------------------------------
  -----------------------------------

  --7--7--7---5---3--3-3-3-3-3-3--
  --8--8--8---7---3--3-3-3-3-3-3--
  --7--7--7---7---0--0-0-0-0-0-0--
  --9--9--9---7---0--0-0-0-0-0-0--
  --10-10-10--5---2--2-2-2-2-2-2--
  --10-10-10--5---2--2-2-2-2-2-2--

  Em   D    G
     Маша и медведь.
     Em        D      G
     Главное - это взлететь.
     Am        D
     Пригоршня снега за ворот,
     Am            D                 Dsus4 D
     Я знаю лучший вид на этот город.
  Em  D     G
     Маша и медведь.
     Em      D             G
     У нас в карманах есть медь,
     Am               D
     Пятак на пятак и колокол льется,
     Am            D
     Но спящий все равно не проснется.

     C                 Am            G       Em

     Напомни мне, если я пел об этом раньше -
     Am             C             Em
     Я все равно не помню ни слова:
     C              Am           D       Dsus4 D

     Напомни, если я пел об этом раньше -
   Am             D
     И я спою это снова.
   Am             D            Dsus4 D
     Я не знаю ничего другого.

   Em             G             Am             C
               Em

---3----3-2-0-|--------------|--------------|---------
       ----- 0-

--------------|-0--3---------|--------------|---------
       -----0--

--------------|--------------|-2----2-4-2-0-|---------
 2     ----0---

--------------|--------------|--------------|--2------
раза   ---2----

--------------|--------------|--------------|---------
       --2-----

--------------|--------------|--------------|---------
       -0------

  Em  D      G
     Маша и медведь.
  Em     D          G
     Вот нож, а вот сеть.
  Am           D
     Привяжи к ногам моим камень,
            Am              D
     Те, кто легче воздуха, все равно с нами:
          C                 Am            G
Em
     Есть грань, за которой железо уже не ранит -

     Am           C                 Em
     Но слепой не видит, а умный не знает:
      C                 Am           D
Dsus4 D
     Напомни мне, если я пел об этом раньше -
          Am               D
     Есть пламя, которое все сжигает.

  Em  D       G
     Маша и медведь.
     Am           D
     Это солнце едва ли закатится,
     Am           D
     Я знаю, что нас не хватятся -
        F                  C
     Но оставь им еще одну нить.
        F                  H
     Скажи, что им будут звонить
              Em
     Маша и медведь.

    Em             G             Am             C

---3----3-2-0-|--------------|--------------|---------

--------------|-0--3---------|--------------|---------

--------------|--------------|-2----2-4-2-0-|---------
 2

--------------|--------------|--------------|--2------
раза

--------------|--------------|--------------|---------

--------------|--------------|--------------|---------

  ---3-3-3---2---0-0--0-0-0-0-0-0-0--
--7--7--7---5---3---------0--
  ---0-0-0---0---0-0--0-0-0-0-0-0-0--
--8--8--8---7---3--------0---
  ---4-4-4---4---4-4--4-4-4-4-4-4-4--  2
--7--7--7---7---0-------0----
  ---5-5-5---5---5-5--5-5-5-5-5-5-5-- раза
--9--9--9---7---0------2-----
  -----------------------------------
--10-10-10--5---2-----2 -----
  -----------------------------------
--7--7--7---5---3----0-------

   Em  D  Dsus4  G  Am  C  F  H

   0   2   3     3  0   0  1  2
   0   3   3     3  1   1  1  4
   0   2   2     0  2   0  2  4
   2   0   0     0  2   2  3  4
   2   0   0     2  0   3  3  2
   0   -   -     3  0   0  1  2

<< Назад на Аквариум


Амега
Лететь
Прислал: Kistl (подбор) e-mail: sanchas@cln.ru
Это играется в момент соло:

1|------------------------3-----------------------------------3-5---3-8-5-3/5-3/5-3-------|
2|--5-3-1---5-3-1-3-1-1-5---5-3-3-5-3-1-5-3-1---5-3-1-3-1-1-5-----5-----------------5-3---|
3|--------2-----------------------------------2-------------------------------------------|
4|----------------------------------------------------------------------------------------|
5|----------------------------------------------------------------------------------------|
6|----------------------------------------------------------------------------------------|

               Тема:
        Dm   Am     G          F
Однажды он сказал твой полёт всего лишь сон
        Dm   Am         G         F
И ты летать не стал - стал таким, как он
       Dm   Am     G             F
И по земле ходить наyчился как pебёнок ты
           Dm    Am   G             F
Hо всё не мог забыть той пpозpачной высоты

        Припев:
Dm
И лететь по беломy светy
Am
Став одним движением ветpа
C      G
Лететь, кyда-то вдаль
Dm
И не дyмать, как пpиземлиться
Am
А y птиц свободе yчиться
C       G
Оставив, всё то, что жаль

      Dm     Am       G        F
Однажды ты пpивык, и почти не стал мечтать
           Dm     Am  G            F
И только чей-то кpик вдpyг позвал летать
         Dm  Am  G               F
И поднял ты глаза в высотy, где голоса плывyт
           Dm     Am      G             F
Там люди в не - в небесах и тебя с собой зовyт

Dm
И лететь по беломy светy
Am
Став одним движением ветpа
C      G
Лететь, кyда-то вдаль
Dm
И не дyмать, как пpиземлиться
Am
А y птиц свободе yчиться
C       G
Оставив, оставив всё то, что жаль
          Соло:

(Тут играют две гитары: первая - соло, вторая -
ритм. Это - ритм, соло - см. выше)

Dm
И лететь по белому свету,
Am
Став одним движением ветра,
C                 G
Лететь, лететь, лететь, лететь.
Dm
И не думать, как приземлиться,
Am
А у птиц свободе учиться,
C                G
Лететь, лететь, лететь, лететь.

Для тех кто знает ноты, можно играть соло по
нотам:

1|-----------------------------------соль----------------------------------------------------соль-ля----соль-до-ля-соль/ля-соль/ля-соль--------|
2|--ми-ре-до----ми-ре-до-ре-до-до-ми------ми-ре-ре-ми-ре-до-ми-ре-до-ля-ми-ре-до-ре-до-до-ми---------ми---------------------------------ми-ре--|
3|-----------ля--------------------------------------------------------------------------------------------------------------------------------|
4|---------------------------------------------------------------------------------------------------------------------------------------------|
5|---------------------------------------------------------------------------------------------------------------------------------------------|
6|---------------------------------------------------------------------------------------------------------------------------------------------|

<< Назад на Амега


Алиса
Сумасшедший дом
Прислал: e-mail:
H    F#
Я пою о сумасшедшем доме,
 H       F#
Не могу петь ни о чем я, кроме...
 A          E        H  F#
Потому, что я здесь живу.
Без забот живут больные,
Короли, городовые.
Каждый день здесь маскарад - я рад.
Хочешь стать премьер-министром,
Главврачом, економистом?
Постов здесь завались - кем хочешь, становись.
Я пою о сумасшедшем доме,
Не могу петь ни о чем я, кроме...
Потому, что я здесь живу.
Потому, что я здесь живу.
Потому, что я здесь живу.

Больной Самойлов! Пройдите в палату, получите
лекарства.
У-е, доктор!

<< Назад на Алиса


Ария
Король дороги
Прислал: Костя e-mail: umnik@rambler.ru
G
Я о ней мечтал всю жизнь
наконец мои желанья сбылись
Am
Вот она. Вот она!

Вся блестит и манит взгляд
на такой не грех отправиться в ад
Вот она. Вот она!

     F
Чем дальше - тем больше чем больше - тем сильней
    G
Друзей душит зависть плевать мне на друзей
           F
И днем, и ночью я буду мчаться по черной полосе
   G                         E    F
Слились воедино два призрака шоссе!

        Am                F
        Я - король дороги я - король от Бога
          G                    F  G
        В ад или рай cама выбирай!
        Жить как все мне скучно мне и смерть
игрушка
        Скорость в крови удачу лови!

Я о ней мечтал всю жизнь
и с небес она спускается вниз
Вот она Вот она!

Золотой волной волос
закружила и накрыла всерьез
Вот она Вот она!

Чем дальше - тем больше
чем больше - тем сильней
Нас двое в машине,
а ночь все горячей
И днем, и ночью мы будем мчаться
По черной полосе
Слились воедино
Два призрака шоссе!

Em                  F
Мы на лету срывали вечность
    Dm            Em
А дорога шипела змеей
Em                     F
Тела светились словно свечи
        Dm              E
В этой гонке такой неземной
Неземной...

Я очнулся ото сна
И увидел свою жизнь из окна
Вот она Вот она!

Старый кузов без колес
И подруга, что целует взасос
Вот она Вот она!

Чем дальше - тем больше
Чем больше - тем сильней
Все те же, все то же
А ночь все холодней
И днем, и ночью я пил не мало
За призраков шоссе...
Их больше не стало
На черной полосе

<< Назад на Ария


Авторская песня
Артемьев Константин. "Вечности последний час"
Прислал: Артемьев Константин e-mail: artemevk@mail.ru
 Вступление Em,C,G,H7       перебором
Em,G-(6-4-3-4) C,H7-(5-4-3-4)

 Em           C
Кто любил, любить не сможет.
 G             H7
Кто убит, не будет бит.
 Em         C
Отчего же, милый Боже,
 G        H7
Иногда душа кровит?..
 C          G
Неужели сердце ропщет
 H7         Em
На проказницу-судьбу?
 C           G
Или думкам стало проще
 H7
Строить ребусы на лбу?

Дальше все аккорды повторяются.

Видно, что-то отлетело,
Отцарапалось навек.
Неужель, душа из тела,
Как здоровье у калек?..

Отлюбилось, отсражалось...
И в глуби амурских глаз -
Нет, не слабость, нет, не жалость,
Вечности последний час...

<< Назад на Авторская песня


Авторская песня
zakh. "Панк-революция"
Прислал: Денис Захаров e-mail: zakhsuper@public.mtu.ru
E                G
90-е годы: Подвалы Москвы:
C                       A
О ликвидации панков мечтают враги.
Горожане хотят разорить наш отряд.
И власти раздавить нас тоже хотят.
Но мы не сдадимся. Да будет всегда
Уважение панков, кончина врага!

Припев:
      Am           F       Dm     G
Нам не нужно  бабла, нам не нужно еды.
   Am            F          Dm     E
Нам не надо квартир, нам не надо воды.
Просто дайте нам время немного пожить.
Революцию панков хотим свершить!

Мы всем безразличны, никому не нужны.
Неужели так жалко уваженья, любви?
В нас плюют все подряд, загоняют в помойку.
Панков бьют, не щадят. Мы хотим перестройку!
У нас нервы играют, хотим поскорей
Всех убрать, разогнать с дороги своей!

Припев:
Нам не нужно  бабла, нам не нужно еды.
Нам не надо квартир, нам не надо воды.
Просто дайте нам время немного пожить.
   Революцию панков хотим свершить!

Где-то в будущем тут - в президентской V.I.P.
ложе.
Нас все обожают, на нас все похожи.
'Панки хой!'- говорят, понимая значенье.
Панки ходят везде - все стоят на коленях!
Попса молодежи, иди на фиг прочь!
Революция панков смогла нам помочь!

Припев:
Нам не дали бабла, нам не дали еды.
Нам не дали квартир, нам не дали воды.
Просто дали нам время немного пожить.
   Революцию панков смогли мы свершить!

Хой!

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "Памяти друга"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Эта песня посвящается памяти моего друга,
погибшего в возрасте 15 лет...
Вступление: Am Dm E Am
I куплет
Am               Dm
Жизнь сюрпризы приподносит,
E        Am
Но какие мы не знаем.
Am            Dm
Когда радость нам приносит
G              C   E
Про печаль мы забываем.
A            Dm
Но жестокой жизнь бывает,
G          C
И жесокостью своей
Dm           Am
Она нежданно убивает
E         Am
Дорогих тебе людей.
Dm           Am
Она нежданно убивает
E            Am
Дорогих тебе людей.

Припев:
Dm   E       Am      F
Опустел весь мир вокруг,
Dm   E     Am    A7
Никого уж рядом нет,
Dm  E    Am      F
Умирает лучший друг,
Dm  E     Am
А ему 15 лет.
Опустел весь мир вокруг,
Никого уж рядом нет,
Умирает лучший друг,
А ему 15 лет.

II куплет
Все нежданно вышло так,
Странно получилось.
Все подумали - пустяк,
Ну а все не так сложилось.
Я ничем помочь не смог,
Ты ушел от нас навсегда,
Если есть на свете Бог,
Тогда смотрит он куда?
Если есть на свете Бог,
Тогда смотрит он куда?

Припев:
Опустел весь мир вокруг,
Никого уж рядом нет,
Умирает лучший друг,
А ему 15 лет.
Я ничем помочь не смог,
Ты ушел от нас навсегда,
Если есть на свете Бог,
Тогда смотрит он куда?
Если есть на свете Бог,
Тогда смотрит он куда?

<< Назад на Авторская песня


Ария
Ангельская пыль
Прислал: Maniac e-mail: maniac@quake.ru
Am                    F
На краю обрыва, за которым вечность
Am                          F
Ты стоишь один во власти странных грез
Am                               F
И, простившись с миром, хочешь стать беспечным
C                            G
Поиграть с огнем нездешних гроз

Наконец ты счастлив как никто на свете
Ангельская пыль тебя уносит вверх
Только ей подвластны и восторг, и ветер
В "жидких небесах" звучит твой смех

F       G   Am
Ангельская пыль
F    G     E
Это сон и быль!

        Am           F     C    G
        Безумец, беглец дороги нет
        Am           F       G
        Ты видишь неверный свет
        Твой ангел зажег мираж огня
        Он хочет убить тебя ...

На краю обрыва песня неземная
Музыка богов и голоса богинь
Ты паришь над миром, но торговец раем
Вынет душу из тебя за героин

Ты устал быть птицей и сорвался камнем
Рухнул с высоты, спасаясь от судьбы
На краю обрыва вновь летят на пламя
Сотни мотыльков-самоубийц

<< Назад на Ария


Агата Кристи
Ползет
Прислал: Tourniquet e-mail: tolko-rok@mail.ru
http://www.nafig-a.chat.ru

Всё песня играется переменно - меняется лад 4-ой
струны
Сначала так
(1)
1|----------0-------|
2|------0-------0---|
3|----5---5---5---5-|
4|--7---------------| x4
5|------------------|
6|------------------|

Затем так
(2)
1|----------0-------|
2|------0-------0---|
3|----5---5---5---5-|
4|--6---------------| x4
5|------------------|
6|------------------|

Intro(1)(2)

(1)
Я в детсвте спрятался в шкафу,
А шкафстоял в таком углу
(2)
Что безобразная луна
Его лизала из окна

(1)
Я ненавижу свет луны
Когда 12 бьют часы
(2)
И по стене такое вот
Ползёт ползёт ползёт ползёт

(1)(2)

(1)
Я в детстве спрятался в шкафу
Я в нём живу и в нём умру
(2)
Я чувствую что "это" здесь
Что "это" хочет меня съесть

(1)
Я ненавижу свет луны
Когда 12 бьют часы
(2)
Когда ко мне такое вот
Ползёт ползёт ползёт ползёт

Outro(1)(2)

<< Назад на Агата Кристи


Авторская песня
Mr. Shrimpson. "Песня про любовь"
Прислал: Mr. Shrimpson e-mail: harry_the_snowman@yahoo.com
C                 G#
Вчера я на свалке бахилы нашел, но
C                   F          G
Надеть их не смог - потому что безногий
И если б это было только вчера, но ведь
Такая херня со мной всегда происходит

припев:

C     E  F  G     G
Я такой дурной
Быть хочу с тобой
И ты знаешь я
Так хочу тебя

А завтра собираюсь пойти в планетарий
Но вряд ли из этого что-нибудь получится
Ведь я от рождения почти-что слепой
И сколько себя помню от этого мучался

<< Назад на Авторская песня


Авторская песня
Поплавский Евгений. "Каролина"
Прислал: Евгений Поплавский e-mail: pogromchik@rambler.ru
Em                       D
Отлита где-то пуля для меня
D                        A
В цехах  литейных Южной Каролины
A                         Em
И как бы я свой облик не менял
Em                         G
Она свой совершит полет орлиный
Em                       D
Ей не дают ржаветь и промокать
A                            Em
Вот-вот она взлетит, в конце концов
D                        A
Чтоб с диким визгом падая искать
A                         Em
Искать среди других мое лицо
Em                       D
Ну что же коли так, устроен мир
Em                      G
Сниму я маску и скажу браво
A                           Em
И хоть я не волшебник, не кумир
A                         Em
Но мы еще посмотрим кто кого
Em                       D
И я не успокоюсь до тех пор
Em                       G
Пока во мне живет хоть электрон
 D                        A
Пока не загоню я под затвор
A                         Em
Последний завалявшийся патрон
A                         Em
Я доберусь до дальних рубежей
Em                       D
Я доберусь до Южной Каролины
Em                     G
А там как повезет, найдутся же
A                         Em
Земли два метра Южной Украины
Em                       D
Отлита где-то пуля для меня
D                        A
В цехах  литейных Южной Каролины
A                         Em
И как бы я свой облик не менял
Em                         G
Она свой совершит полет орлиный

<< Назад на Авторская песня


Авторская песня
Братья ГриМ. "Не бойся, солдат"
Прислал: Братья ГриМ ("С") e-mail: stail@mailru.com
I куплет
(перебор)
          Am     Dm      G     E
И снова туман ложится на город,
           Am     Dm        E
И снова тоска скребется в душе.
         Am      Dm      G    E
И я тосковал по дому, по дому,
          Am     Dm        E
И снова война приходит во сне.

II куплет
(бой)
             Am     Dm    G    E
Мне снится Чечня и наши ребята,
             Am     Dm         E
Мне снятся друзья и весь наш отряд.
             Am        Dm      G     E
Когда жрали землю от взрыва гранаты,
           Am     Dm             E
И наш командир боялся за наших ребят.

Припев (2 раза):
            Am    Dm          G   E
Не бойся солдат, иди смело в бой,
          Am         Dm      C     E
Мы их перебьем и вернемся домо-о-о-ой.
          Am          Dm     G   E
Мы им отомстим за погибших ребят,
          Am         Dm       C     E
Которые больше не встретят зака-а-а-ат.

III куплет
           Am         Dm      G    E
И кончился бой, растворился туман,
            Am           Dm       E
Я чувствую боль, кровь бежит по ногам.
            Am          Dm      G    E
Очнулся в палате, от наркоза дурман,
           Am       Dm         E
И чья-то рука прикоснулась к губам.

IV куплет
              Am           Dm    G    E
Мне доктор сказал: "Тебе нужен покой,
            Am        Dm     E
Ты остался один, не выжил никто.
          Am        Dm     G    E
Тебе повезло, ты остался живой,
           Am          Dm    E
И скоро солдат ты вернешся домой".

Проигрыш.

V куплет
(перебор)
        Am       Dm         G    E
И я вспоминаю последний наш бой,
          Am    Dm               E
И как пацаны мечтали вернуться домой.
        Am    Dm         G    E
И я вспоминаю весь наш отряд,
            Am     Dm              E
Как наш командир боялся за наших ребят.

Припев(2 раза)

<< Назад на Авторская песня


Алиса
Шанс
Прислал: Кирилл e-mail: ctepx876@mailru.com
Куплет:
intro - Em, D, A4

Gm                               Dm    B      Dm
Есть контроль и всё уже по уму, уже всё ништяк
Gm            Dm     B            Dm
Твою кровь опять разбодяжил раствор
Gm                          Dm         B
D
Как это всё знакомо мне самому, сигареты и чай
Cm         Gm                       F
Ночи без сна, да без слов разговор

Припев:
B                                  F
Как мы ладили жизнь поперёк наугад
C
Как мостили судьбу впопыхах невпопад
B                               F
C
Как сорили зерном от балды без разбора, без
толка
B                                    F
Как на наших глазах мир летел в тарары,
C
Но у нашей судьбы нету правил игры,
B                           F
C
Нашу жизнь с потрохоми давно раздели под иголку

B     D#        F      B     D#      F
Я-яя ухожу в никуда, ночь уважу напостой
B         D#       F         D#             F
Там где погаснет звезда, я снова стану собой
B         D#            F        B     D#
F
Дай мне единственный шанс, пой эту песню со мной
Cm                  Gm          F
solo
Чтобы я смог отыскаться в пути, по небу...

Куплет:
Gm                      Dm              B
Dm
Ну а здесь по плану без перемен, всё те же дела
Gm        Dm       B           Dm
Замыкая солнце, кумарится, суть
Gm           Dm                B        Dm
Засыпает в отражение стен, родная страна
Cm              Gm                   F
Чтобы завтра снова, пройти этот путь

Припев:

B                                    F
Здесь мы ладили жизнь поперёк наугад
C
Здесь мостили судьбу впопыхах невпопад
B                                 F
C
Здесь сорили зерном от балды без разбора, без
толка
B                                       F
Здесь на наших глазах мир летел в тарары,
C
Но у нашей судьбы нету правил игры,
B                           F                  C
Нашу жизнь с потрохоми давно раздели под иголку

B     D#        F      B     D#      F
Я-яя ухожу в никуда, ночь уважу напостой
B         D#       F         D#             F
Там где погаснет звезда, я снова стану собой
B         D#            F        B     D#
F
Дай мне единственный шанс, пой эту песню со мной
Cm                  Gm          F
solo
Чтобы я смог отыскаться в пути, по небу...

<< Назад на Алиса


Алиса
Плач
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Gm   F      Gm  F
  Печальна ночь,
Gm    F     Gm  F
  Капризен день,
 B    F     Gm  F
  И прячет дождь
Cm     Dm   Gm F
  Рассвета тень.

Туда, где ждут
Снять урожай,
Я ухожу,
Не провожай.

     Cm
    Перекати-поле,
       B       F   Gm
    С Дона до Ангары,
               Cm
    Где точит камень-Шаман,
     F            G
    Летописец-Байкал.

    Перекати-поле,
    С Лены и до Невы,
    Где на рассвете звездой
    D
    Я встал!

         Gm    F
       Плач, плач,
       B        F
       Да наливай скорей.
       B     C
       Плач, плач,
           D       Gm
       Я пропился в дым.

       Плач, плач,
       Да еще налей.
       Плач, плач,
       Хорошо сидим.
       Плач, плач,
       Да по всей Руси,
       Плач, плач,
       Эх, до песен ли!
       Плач, плач,
       Где ни колеси,
       Плач, плач,
       Как ни весели.

Куда ни глянь,
Гроза в глаза,
Как с нищих дань,
Под образа,

Да с пьяных глаз,
Все хорошо,
Горим на раз,
Лишь только дождь прошел.

  Перекати-поле,
  С Ладоги на Онон,
  Где заклинатель степей
  С колыбели плел мост.
  Перекати-поле,
  С Шаморы на Москву,
  Где черным маком в огне
  Я рос!

<< Назад на Алиса


Алиса
Ямщик
Прислал: CaspeR e-mail: casper_555@mail.ru
            Am
Я дышал синевой, белый пар выдыхал...
      Dm        G        Am
Он летел, становясь облаками.
                    Am
Снег скрипел подо мной, Поскрипев - затихал,
      Dm      G         Am
А сугробы прилечь завлекали.
      Dm                   G                Am
И звенела тоска, что в безрадостной песне
по?тся,
       Dm                    G
Am
Как ямщик замерзал в той глухой непролазной
степи...
    Dm              G             F
Усыпив, ямщика заморозило ж?лтое солнце.
      Dm                 G
Am
И никто не сказал: "Шевелись, поднимайся, не
спи!"

Всё стоит на Руси
До макушек в снегу,
Полз, катился, чтоб не провалиться.
Сохрани и спаси!
Дай веселья в пургу!
Дай не лечь, не уснуть, не забыться.
Тот ямщик - чудодей бросил кнут и - куда ему
деться?!
Помянул он Христа, ошалев от заснеженных вёрст.
Он, хлеща лошадей, мог бы этим немного
согреться...
Ну, а он в доброте их жалел, и не бил, и замёрз.
Да...

Отраженье своё
Увидал в полынье -
И взяла меня оторопь: в пору б
Оборвать житиё,
Я по грудь во вранье!
Да и сам-то я кто? Надо бы в прорубь.
Вьюги стонут, зовут, кто же выстоит, выдержит
стужу?
В прорубь надо да в омут, но - сам, а не руки
сложа.
Пар валит изо рта... Эх, душа моя рв?тся наружу!
Выйдет вся - схороните, зарежусь - снимите с
ножа.

Снег кружит над земл?й,
Над страною моей.
Мягко стелет, в запой зазывает...
Ах, ямщик удалой!
Пьёт и хлещет коней!
А не пьяный ямщик замерзает...

Так звенела тоска, что в безрадостной песне
по?тся,
Как ямщик замерзал в той глухой непролазной
степи...
Усыпив, ямщика заморозило ж?лтое солнце.
И никто не сказал: "Шевельнись, поднимайся,
не спи!"

<< Назад на Алиса


Авторская песня
Сорокин Дмитрий. "Пьянка"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
январь 1995 год

Am     Dm                            E
Кто  сделал  так  что  я  развелся  со
               Am
своей  женой.Пьянка.
Am     Dm                           E
Кто  сделал  так  что  вещи  все  стал  я
            Am
продавать.Пьянка.
Am     Dm                           E
Кто  сделал  так  что  я  пропил  свой
                 Am
диван  любимый.Пьянка.
Am     Dm                        E
Кто  сделал  так  что  я  ушел  со  своей
         Am
работы.Пьянка.
              припев
         Am    Dm              E
         Эх  пьянь  ты  бля  моя!
         Am             F
         Меня  ты  убрала!
         Dm                E            Am
         На  веки  ты  сгубила  вся  меня!

Кто  сделал  так  что   я  на  хуй
протратил  свои  бабки.Пьянка.
Кто  сделал  так  что  я  совсем  продал
свою  хату.Пьянка.
Кто  сделал  так   что  в  мороз  на  улице,
я  остался  мерзнуть.Пьянка.
Кто  сделал  так  что  я  ушел  по  улицам
бомжевать.Пьянка.
           припев
     Эх  пьянь  ты  бля  моя!
     Меня  ты  убрала!
     На  веки  ты  сгубила  вся  меня!

Кто  сделал  так  что  я  рыгал  валяясь
под  забором.Пьянка.
Кто  сделал  мою  жизнь  милою  очень
ебанутой.Пьянка.Кто  сделал  так  что
я  остался  один.Пьянка.
Кто  сделал  так  что  я  рыдаю  под
забором.Пьянка.
       припев
   Эх  пьянь  ты  бля  моя!
   Меня  ты  убрала!
   На  веки  ты  сгубила  вся  меня!

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Аккорд"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
 Am                   Dm
Мы слышим только что захотим
 E7                   F
Видим только то что снаружи
Сосед мой на первом, я прямо над ним
А в подвале бомжи и кровавые лужи.

Мы не смотрим поверх не читаем меж строк
Верим всему что напишут в газетах
Привыкли к тому, что над городом смог
А на улицах толпы невольно раздетых.

Лишь пара аккордов, чтоб выразить чувства
Лишь несколько слов, чтобы выразить мысль.
А кто-то скрывает, что на душе пусто
И превращает историю в пыль.

И если не в силах ты выразить чувства
Не бойся придумай свой новый аккорд
Но помни, что честность это искусство
И помни искусство это не спорт.

Я ночью однажды гулял по арбату
А вы слушали рэп и курили траву
Говорили легко танцевать по канату
Но канат оборвётся и сбросит листву.

Зелёные лица с тупыми глазами
Ещё одна доза и смерть так близка
Но вам наплевать вы стремитесь к ней сами
Смерть от травы водки и табака.

И лет через 10 кого-то не станет
А кто-то уйдет на работу в народ
И только один никого не обманет
Тот кто придумал свой новый аккорд.

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Говорят"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C(D) G(A)
Говорят.
          Am(Hm)
Не  повезло.
          F(G)
Достань  денег.
Говорят.
Если бы  у  бабушки.
Было кое-что.
То  она.
Была  бы  дедушкой.
Говорят.
Если  есть  враг.
Убей  его.
            Solo

e-12--12-10-12-10--10-8-10-8--7-8-5--------------------
b-------------------------------------13-10-8-10-13-10-
g------------------------------------------------------
D------------------------------------------------------
A------------------------------------------------------
E------------------------------------------------------

e-------12-12-12-12-12-12-12-10-12-12-12-12-12-12-12---
b-8-10-------------------------------------------------
g------------------------------------------------------
D------------------------------------------------------
A------------------------------------------------------
E------------------------------------------------------

<< Назад на Авторская песня


Ария
Штиль
Прислал: Розпаднюк Александр Павлович, alier e-mail: pro@mail2000.ru
  Em    Esus4      D Dsus4 D
Штиль . Ветер молчит,
Am    Am/C             Em Esus4
Упал,   белой чайкой на дно

Штиль. Наш корабль забыт

Один в мире скованным сном

C                 H
Между всех времен без имен и лиц
C                             D
Мы уже не ждем, что проснется бриз

Штиль. Сходим с ума,

Жара пахнет чёрной смолой

Смерть одного лишь нужна

И мы вернёмся домой.

Небо, плоть и кровь вновь насытят нас

А за смерть ему может Бог воздаст.

Припев:

  E5 F#5  G5 (G  A  H) C5  E5 H5 A5
 Что нас ждет море хранит молчанье
 E5 F#5 G5  (G A  H)  C5 E5  H5 (H C A)
 Жажда жить сушит сердца до дна
 E5  F#5 G5  (G    A H) C5 E5 H5 A5
 Только жизнь здесь ничего не стоит
  E5 F#5  G5 (G  A  H) C5  E5 H5 A5
 Жизнь других, но не твоя

Нет, гром не грянул с небес
Когда пили кровь как зверьё
Но нестерпимым стал блеск
Креста, что мы южным зовем
И в последний миг поднялась волна
И раздался крик: 'Впереди земля'.

Припев. (Riff1. Riff2.)х2 раза. Припев без слов.
Припев. Riff 1

Бас после припева
Riff 1:
1----------------|----------------|----------------|----------------|-------------|-------------|
2----------------|----------------|----------------|----------------|-------------|-------------|
3----------------|----------------|----------------|----------------|-------------|-------------|
4----------------|----------------|----------------|----------------|-------------|-------------|
5----------------|----------------|----------------|----------------|-----0/2--3--|-3-3-3-3-3-3-|
6--0--H7--P0--0--|--0--H5--P0--0--|--0--H3--P0--0--|--0--H2--P0--0--|--0----------|-------------|

Riff 2:
1----------------|----------------|----------------|----------------|-------------|-------------|
2----------------|----------------|----------------|----------------|-------------|-------------|
3----------------|----------------|----------------|----------------|-------------|-------------|
4----------------|----------------|----------------|----------------|-------------|-------------|
5----------------|----------------|----------------|----------------|-------------|-------------|
6--5--H7--P5--5--|--3--H5--P3--3--|--2--H3--P2--2--|---2---2---2----|---3---2--0--|-0-0-0-0-0-0-|

На припеве буквы в скобках обазначают отдельные
ноты
Бас упрощен, могут быть ошибки, т.к. писал по
памяти.
Соло после припева пока не напишу :(

PS Чтобы рифф басса отображался нормально
скопируйте его в блакнот :)))
   С уважением Александр Розпаднюк...
mailo:pro@mail2000.ru

<< Назад на Ария


Авторская песня
jeha. "The Green Venom"
Прислал: jeha e-mail: jeha@mail.ru
куплет 1:
Am F /G
и назови меня слезой
Am F /G
и назови меня грозой
Am  F      /G
пропой мне в утренней росе
Am  F     /G            Am   F/G
мы все равно не будем вместе...

припев:
Am       F          G
я так хочу твои глаза
      E              Am
налитые зеленой краской
           F          G
как можно дольше целовать
       E
не снимая лживой маски
я так хочу твои глаза
налитые зеленый ядом
как можно дольше целовать
на тебе...
 куплет 2:
твои глаза как острый лёд
рассекает мои мысли
твой голос манит и поёт
о том что мы не будем вместе...
 припев.
solo-импровизация (я сам буду еще подбирать)

<< Назад на Авторская песня


Агата Кристи
Как на войне
Прислал: http://www.nafig-a.chat.ru e-mail: tolko-rok@mail.ru
   Am       G         C        E        Am       G
      C       E
1|-0----0---3-----3-1-0--------0--------0----0---3---3-1-0-------0-4-|
2|-1------1-0---------1--3-1-3-0--0-1-0-1------1-0-------1-3-1-3-0---|
3|-2--2-----0---0-----0--------1--------2--2-----0-0-----0-------1---|
4|-2--------0---------2--------2--------2--------0-------2-------2---|
5|-0--------2---------3--------2--------0--------2-------3-------2---|
6|-0--------3---------0--------0--------0--------3-------0-------0---|

1|----------------------------------------------------------|
2|----------------------------------------------------------|
3|----------------------------------------------------------|
4|--------------------------------------------2-----2-------|
  x4
5|------------------------------3-0-2-3-0-3-5---3-5---5-3-2-|
6|--5-0-3-5-0-5-4-3-0-2-3-0-2-3-----------------------------|

Am        G       C         E    Am
Ляг, отдохни и послушай что я скажу
      G        C       E  Am
Я терпел, но сегодня я ухожу
Я сказал: "Успокойся и рот закрой"
Вот и всё до свидания чёрт с тобой

Припев:
         G             C
Я на тебе как на войне
          E              Am
А на войне, как на тебе,
Но я устал, окончен бой
Беру портвейн иду домой
Окончен бой, зачах огонь
И не осталось ничего
А мы живём, а нам с тобою
Повезло назло

1|---0------3-1-0---------------------0-------3-1-0-------0-4-|
2|----1-0---------3-1-3-0--0-1-0--------1-0---------3-1-3-----|
3|-2------0----------------------2----------0-----------------|
4|----------------------------------2-------------------------|
5|------------------------------------------------------------|
6|------------------------------------------------------------|

Боль, это боль как её ты не назови
Это страх, там где страх место нет любви
Я сказал: "Успокойся и рот закрой"
Вот и всё до свидания чёрт с тобой

Припев:

1|-------------------------------------------------------------|
2|-------------------------------------------------------------|
3|----------0---------------------------------0-------------0-1|
4|---2--------3-2--0---0---------------2--------3-2--0--0-2----|
5|-0---3-2-----------3---2--2-3-2-0------3-2-----------3-------|
6|---------3--------------------------0------3-----------------|

<< Назад на Агата Кристи


Антонов
Снегири
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
AM		       E       AM
Это память, опять, от зари до зари
 C		       G C
Беспокойно листает страницы.
       DM		  AM
И мне снятся всю ночь на снегу снегири,
         E	       AM
В белом инее красные птицы.

Пр.
    F		    C
Белый полдень стоит над Вороньей горой,
        F		C
Где оглохла зима от обстрела,
        DM		 AM
Где на рваную землю, на снег голубой,
     E		   AM (A7)
Снегириная стая слетела!
        DM		 AM
Где на рваную землю, на снег голубой,
     E 		   AM
Снегириная стая слетела!

От переднего края раскаты гремят;
'Похоронки' доходят до тыла.
Под Вороньей горою погибших солдат
Снегириная стая накрыла!

Пр.	       Мне всё снятся военной поры пустыри,
               Где судьба нашей юности спета!
               И летят снегири, и летят снегири,
               Через память мою до рассвета!
               И летят снегири, и летят снегири,
               Через память мою до рассвета!

Проигрыш как пр.

Пр.            Мне всё снятся военной поры
пустыри,
               Где судьба нашей юности спета!
               И летят снегири, и летят снегири,
               Через память мою до рассвета!
               И летят снегири, и летят снегири,
                                          F AM
               Через память мою до рассвета!

<< Назад на Антонов


Авторская песня
Яблочный Шампунь. "Всю жизнь!!!"
Прислал: Яблочный Шампунь e-mail: nevermind_2@mail.ru
Intro:
Hm-Gb-Em-F#
   Hm         Gb
  Всю жизнь я пытался понять
   Em            F#
  Почему мне любовь суждено потерять
   Hm          Gb
  Я не делал ошибок и не отступал,
   Em                  F#
  Но любовь не нашёл где бы я не искал

 Проигрышь:Hm-Gb-Em-F# 2 раза

  Может счастье соё не найти никогда,
  Может быть я останусь один навсегда
  Я умру в одиночестве в доме пустом
  И поднимется дым над могильным огнём.

Проигышь.

   Жизнь теперь для меня совсем не мила
   Мне плевать на любовь-мне она не нужна
   Я под звёздным огнём свою смерть обрету
   И с собоё заберу пустую мечту.

  Проигрышь 4 раза(последнй медленно)

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "Голод"
Прислал: Zippo e-mail: balbasov@chat.ru
Вторая и четвёртая строчка каждого куплета
играется с повтором участка, показанным на
примере второй строчки 1 куплета  -   |.......|
2x

При повторением припева усиливается агрессивность
в голосе, а потом всё возвращается в своё русло.
(вступительное соло к этой песни вы можете найти
на - balbasov.narod.ru)
------------------------------------

С             Am             G#
B(VI)
Вечер. Один я дома, мне так грустно, мне так
грустно.
C             Am               G#       B(VI)
C(VIII)
Вечер. Хочу я кушать. |Но холодильник опять
пустой.| - 2x
Вечер. Один я дома. В желудке пусто, в желудке
пусто.
Вечер. Хочу я слушать, но а по радио, как назло
отстой.

Припев:
  С                  Am
  Не люблю я вечера,   не люблю дерьмовые,
 G#                       BVI)

  Потому что, как всегда,    потому что, как
всегда
 С(VIII)
 голодный я.
  Не люблю я вечера,   не люблю дерьмовые,
  Потому что, как всегда,    потому что, как
всегда голодный я.

Ночь. А я на кухни, считаю мух, считаю мух.
Ночь. Хочу я кушать, но что, позвольте, где и
как.
Ночь. А я на кухни и матерюсь я в слух, и
матерюсь я в слух.
Ночь. хочу я кушать. Но, не хрена нет у меня -
Fuck!

Не люблю дерьмовые, ночи тёмно-тёмные,
Потому что, как всегда, потому что, как всегда
голодный я.
Не люблю дерьмовые, ночи тёмно-тёмные,
Потому что, как всегда, потому что, как всегда
голодный я.

Утро. Один я дома. Глаза слипаются, глаза
слипаются.
Утро. Хочу я кушать, но нету сил сходить в
ближайший магазин.
Утро. Один я дома. Живот ругается, живот
ругается.
Утро хотел я кушать, но спал без задних ног,
разбив графин.

Как люблю я утро, потому что сплю я,
Потому что не чувствую я голод.
Как люблю я утро, потому что сплю я,
Потому что не чувствую я голод.

<< Назад на Авторская песня


Алиса
Православные
Прислал: Александр "Муравей" e-mail: Korenya@yandex.ru
Am
Душа магнитом-замком тревожит вольную грудь:
D                          Dm
Как по-доброму жить, да готовиться в путь;
        G#                    D
Как с надеждой глядеть на разрушенный дом,
E
Как по-доброму петь.
Am
Видеть козни врага, да по вере прощать,
D                        Dm
Посягательства чад волей одолевать,
       G#                     D
Да гнушаться всех тех, кто порочит Отца,
E
Да по силе терпеть.

E         Am     D   Dm  E
Мы православные!

Гнать кручину-печаль, да с похмелья болеть;
Нараспашку идти, да в молитве радеть,
Да собором судить, кому тяжло держать
Во славу нашей земли!

E        Am
Мы православные!
           E
Православные!

А в небе сила - любовь! Божья воля - закон!
Смертью смерти поправ, дышит вечность с икон.
Да святится имя Твое на все просторы Руси!

Мы православные!

<< Назад на Алиса


Авторская песня
ПроЗолл. "Филосовская песня о танке"
Прислал: Парфёнов Алексей e-mail: zoll@slavgorod.altai.su
F#m
Я не спрашиваю где они.
Am
Всё равно не получу ответ.
C#m
Проснувшись скажешь:
Em
"Ты что, не в себе?"

Но  тебе я отвечу:
"В этом есть скрытый смысл,
Приходи ко мне вечером
И ты узнаешь, что здесь скрыто!"
              Am
Припев: Где ключи от танка!
Gm                Hm
Где они мне изреки!
Где ключи от танка!
И каждый ответит: "Иди!"

Но я то знаю правило одно,
Не обналичить правило в банке.
Но вам я поведаю его:
"У каждого есть ключи от танка!"

Припев: Вставь ключ в скважину и едь на Берлин,
Через Волгу, Днепр и Вислу,
Танк твой не потонет один,
Но достигнет своей цели в жизни.

*Все аккорды играть в рок-н-ролльной аппликатуре,
т.е. например Am - извлекать с барре на
5 ладу, Hm - на 7 ладу. Кто не понял, тому ниже
даны аккорды.
** Песня публикуется также под названием
"Философская песня о танке.

Аккорды:

Am
 V  VI VII
|-1-|---|---|
|-1-|---|---|
|-1-|---|---|
|-1-|---|-4-|
|-1-|---|-3-|
|-1-|---|---|

Hm -  точно так - же, только барре (шпала) на 7
ладу.
К остальным думаю пояснения не надо.

<< Назад на Авторская песня


Аквариум
Ты нужна мне
Прислал: e-mail:
 Hm       D
Ты нужна мне -
G
Ну что еще?
       Hm
Ты нужна мне -
D                     G
Это все, что мне отпущено знать.
Am
Утро не разбудит меня,
G
Ночь не прикажет мне спать.
Em
И разве я поверю
                     G
В то, что это может кончиться
F#
Вместе с сердцем?
  Hm         D
Ты нужна мне -
G
Дождь пересохшей земле;
     Hm
Ты нужна мне -
D                G
Утро накануне чудес;
   Am
Это вырезано в наших ладонях,
     G
Это сказано в звездах небес,
         Em
Как это полагается с нами -
    G
Без имени
            F#
И без оправданья...
Hm
Но, если бы не ты,
D(II) | D(II) - баррэ на 2 ладу (сдвинутый С)|
Ночь была    бы
Em       G     Hm
Пустой темнотой;
D(II)
Если бы не ты,
Em                    G    D
Этот прах превратился бы в прах.
И когда наступающий день
G                  Em
Отразится в твоих вертикальных зрачках,
Тот, кто закроет мне глаза,
F#
Прочтет в нихВсе то же:
Hm
Ты нужна мне.

Проигрыш:
   Hm G F#
   Hm D(II) F#
   Em F#m G F# Em F#
   Hm Eb G F#
   F# Em G F#

Hm
Окружила меня стеной,
Протоптала мне
G        F#
Тропу через поле;
D                      G
А над полем стоит звезда -
F#     Hm
Звезда без причины.

<< Назад на Аквариум


Авторская песня
Компромисс. "Звезда"
Прислал: Компромисс e-mail: piligrim1@tts.lt
Проигрыш:Hm G F(диез)Hm
         Hm G Em F(диез).
Hm              G      F(диез)         Hm
Cколько в жизни путей, сколько в жизни дорог,
Hm                  G      Em
F(диез)
Тех что не в силах пройти, что пройти я не смог,

Hm          G     F(диез)        Hm
На которых видны отпечатки наших ног,
Hm               G           Em
F(диез)
На которых мы оставим мягкий след своих тревог.

Припев:
Gm           D(диез)
Мы пройдем с тобой пол света,
Cm            F
И звезда нас встретит где-то,
Gm          D(диез)
И по правельным стопам,
Cm             F
Путь подкажет верный нам.

Проигрыш:Gm D(диез)Сm F}2 раза.

И зажмет вдруг в груди боль и тоска,
А за спиной остается закат и звезда,
Звезда не подскажет нам больше верный путь,
А закат оставит лишь пепел и муть.

Припев:
Но как жаль бывает скрыта,
За туманным серебром,
Красный след звезды далёкой,
Под которой мы живем.

Проигрыш:Gm D(диез)Cm F}2 раза.

Мы пройдем с тобой пол света,
И звезда нас встретит где-то,
И по правельным стопам,
Путь подскажет верный нам.
Но как жаль бывает скрыта,
За туманным серебром,
Красный след звезды далекой,
Под которой мы живем.

PS:(пожалуйсто не судите слишком жестоко,я ведь в
первый раз пишу.)

<< Назад на Авторская песня


Авторская песня
Негодаев Игорь. "Учителям"
Прислал: Негодаев Игорь e-mail: prince-igor@yandex.ru
         Am                      Dm
Как - то летом мы сказали "До
свиданья"
       G          E             Am
Каждый выбрал для себя дорогу в Жизнь.
   Gm            A           Dm
Унося с собой частицу ваших знаний
      Gm            c               F
Мы по времени - пространству разбрелись...

Пр.
F7  Bm          Eb           Ab
Мы ушли,но наша память бесконечна!
    Bm          Eb           Ab Ab7
Пронесли мы ваши лица сквозь года.
         Cm          Eb     Abm
Мы сдружились,и,наверное,навечно,
         E           Eb          Abm
Мы сроднились,и,как видно,навсегда.

В этом мире все меняется так скоро,
И у каждого из нас своя судьба.
Мы не тратим время на пустые споры
Мимоходом покоряя города.

Пр.
Мы ушли,но наша память бесконечна!
Пронесли мы ваши лица сквозь года.
Мы сдружились,и,наверное,навечно,
Мы сроднились,и,как видно,навсегда.

<< Назад на Авторская песня


Авторская песня
Голубенко Роман. "Свиньи"
Прислал: Голубенко Роман e-mail: romario-punk@yandex.ru
Проигрыш: Am F Dm E Am C Dm G

 Am                     F
Люди живут по законам свиней,
 Dm                    E
Свиньи это  грязный народ.
 Am                  C
Они ненавидят их мозги,
Dm                G
Люди должны молчать,

  Hm               E               Am
Но срок  прийдет  и они полюбят людей!

Проигрыш:  F Dm E Am C Dm G

Они  не знают  голод и стыд,
Испытанный на людях других.
Но луна поднималась над травой,
И они становились как мы.

Они как и мы, но бояться это признать!

Проигры:  F Dm E Am C Dm G

Их бог это деньги и слезы других,
А еда это кровь.
Но солнце взайдет над землей,
И солнце сожгет их в прах.

Они это знают, что это все впереди!

Проигрыш:  F Dm E Am C Dm G

Но пока есть время, надо жиреть,
Ведь жир им поможет уснуть.
Когда жирный свин у руля,
Его все знаю в лицо!

Но когда он умрет, его не вспомнит никто!

Проигрыш:  F Dm E Am C Dm G Hm E Am

<< Назад на Авторская песня


Авторская песня
Котенко Вадик. "Подари"
Прислал: Котенко Вадик e-mail: vad@pi.net.ua
  Em       C    Am D
1.Ты подари мне закат,
  Em       C    Am D
  Ты подари мне рассвет,
  Em    C    Am  D     Em  C  Am  D
  Ты подари мне все чего в меня еще нет,
  Em       C     Am D
  Ты подари мне любовь,
  Em     C      Am D
  Которой ты так полна,
  Em    C     Am        D     Em  C  Am  D
  Ты подари мне любовь,которой ты так хороша.
 P.V:
  Em       C         G     D
  Как я счастлив того не передать,
  Em        C     G    D
  Как я хочу тебя сейчас обнять,
  Em        C    G    D
  Как я хочу быть с тобой,
  Em           C   G           D
  Чтобы всегда слышать голос твой.
 P.V
2.А на расвете я,
  Открою глаза,
  И увижу тебе,к себе маня
  Ты мне скажешь возьми,
  Я тебе улыбнусь,
  А потом обниму в прекрасний сон окунусь.
 P.V
3.Незабудь подарить,
  Мне еще и глаза,
  Чтоб улыбка всегда не сходила с лица,
  Но а я подарю,
  Поцелуй из огня,
  Чтобы ты навсегда незабыла меня.
 P.V

<< Назад на Авторская песня


Авторская песня
Захарин Денис. "Потеря"
Прислал: Захарин Денис (Ангел) e-mail: denis1@volgodonsk.ru
Intro/проигрышь:
       C                 Am              Dm
    E
1)
/------------------------------0-0-0-0-0-0------------------------------------------------------/
2)
/----1-1-1-1-1-1----------------------------3-3-3-3-3-3-0-0-0-0-0-0--/
3)
/-------------------------------------------------------------------------------------------------------------/
       Am              F              G
    E
1)/-----------------------------------------------0-0-0-0-0-0---/
2)/------------------------------1-1-1-1-1-1-0-0-0-0-0-0----------------------------/
3)/----2-2-2-2-2-2---------------------------------------------------------------------------------/

басы: ( играются на протяжении всей песни)
                C
       Am                          Dm
                 E
4)
/-----------------------------2-2-2-2-2-2-0-0-0-0-0-0---------------------------/
5)
/---3-3-3-3-3-3-------------------------------------------------------2-2-2-2-2-2---/

                    Am
F                                    G
                      E
4)
/---------------------------------------------------------------------------------------------------------------/
5)
/---0-0-0-0-0-0---3-3-3-3-3-3--2-2-2-2-2-2---7-7-7-7-7-7--/
_____________________________________________________________________
2-я гитара играет перебором на тех же аккордах.
Перебор:
1)
/--------------------X------------------------------/
2)
/---X-----------------------------------X----------/
3)
/--------------X-----------------X-----------X----/
4)
/---------X----------------X-----------------------/
5)
/---X-----------------------------------------------/
6)
/----------------------------------------------------/
C               Am
Сегодня твоя девушка от тебя ушла
Dm              E
Тебе кажется, что это снова судьба
Am              F
Ты горе своё топишь в вине
G                   E
Не веря, что есть любовь на земле.
Ты уже привыкаешь, ты спокоен как всегда
Лишь на пол со щеки тихо капает слеза
Твой трамвай остановится тебе некуда спешить
Она тебя не любит и её пора забыть.
Снова ночью один, по пустому проспекту
Та идёшь в магазин, и никого рядом нету
 И не можешь забыть, как глаза её сказали
Любите тех, кто у вас есть, а не кого потеряли.
проигрышь
В твоём кармане  пол пачки сигарет,
Ключи от квартиры, только денег в нём нет
И занять их не у кого. Среди этих витрин
Ты один в этом городе абсолютно один.
В твоей квартире темно, не уютно
Лишь в спальне кровать виднеется смутно
На столе стоит пол бутылки вина,
Опять этой ночью тебе не до сна
И в небе ночном подруга луна,
Расскажет о том, что она тоже одна
Что жизнь её идёт кувырком,
Но вам никогда не быть снова вдвоём.
проигрышь
В твоей жизни всегда горит жёлтый свет,
Не зелёный, не красный, ни да, и ни нет.
Ты не можешь жизнь эту понять,
И не можешь серьёзно решенье принять.
Та сидишь, в ванной выключив свет,
Ты не можешь понять жить или нет.
А из вен твоих в ванну капает кровь

Так бывает, всегда когда уходит любовь

1)
/--7--------7--------7--------5---------5--------5--------
2)
/-----0--------0--------0--------0---------0----------0----
3)
/--------0--------0--------0---------0--------0----------0--

1)
/---3---------3----------3---------5----------5---------5-------
2)
/-----0-----------0---------0---------0-----------0--------0----
3)
/---------0-----------0---------0---------0----------0--------0-

1) /---7--------7---------7-----------7--/
2) /------0--------0----------0----------/ _____
играется быстро.
3) /---------0---------0----------0------/

(сл. А.Мухина, муз.Д.Захарина, В.Перминова)

<< Назад на Авторская песня


Ария
Будем жить, мать Россия!
Прислал: Козодубов Илья e-mail: GVIDON@rambler.ru
Глубоко патриотическая композиция с сольного
альбома Кипелова-Маврина 'Смутное время'
(1997). Из-за мощных мавринских риффов песня
относится
к разряду hard' n' heavy. Ниже приведённые
аккорды и табы, которые позволят Вам добиться
тяжёлого звучания.
Ну что, поехали!

Intro:
Вообще то вступление играется на органе, но если
положить на гитару, то будет примерно
так:

E----------------------------------------
B----------------------------------------
G----------------------------------------
D------------------------5-7-9-7-5-7-9---
A----7-9-10-9-7-5-2----------------------
E----------------------------------------

E----------------------------------------
B----------------------------------------
G----------------------------------------
D----4-4-6-7-6-4-6-6-7-6-4-3-4-----------
A--------------------------------7-6-----
E----------------------------------------

E----------------------------------------
B----------------------------------------
G----------------------------------------
D------------------------5-7-9-7-5-7-9---
A----7-9-10-9-7-5-2----------------------
E----------------------------------------

E----------------------------------------
B----------------------------------------
G----------------------------------------
D----4-4-6-7-6-4-6-6-7-6-4-3-4-----------
A----------------------------------------
E----------------------------------------

Жёстко  4х
E----------------------------------------
B----------------------------------------
G----5-5-5-5-5-5-5-5-5-5-5-5-------------
D----5-5-5-5-5-5-5-5-5-5-5-5-------------
A----3-3-3-3-3-3-3-3-3-3-3-3-------------
E----------------------------------------

Verse 1
  С
E------------------------------
B------------------------------
G-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
D-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
A-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3
E------------------------------
 Эй, гони-ка ,парень, с ветерком,

  G#                 C
E------------------------------------
B------------------------------------
G--------------------5-5-5-5-5-5-5-5-
D-6-6-6-6-6-6-6-6-6--5-5-5-5-5-5-5-5-
A-6-6-6-6-6-6-6-6-6--3-3-3-3-3-3-3-3-
E-4-4-4-4-4-4-4-4-4------------------
Чтобы пела кровь, и пыль столбом.

  С
E------------------------------------
B------------------------------------
G-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
D-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
A-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3
E------------------------------------
 Пусть нам свистнет старый леший вслед,

  G#                   C
E-------------------------------------------
B-------------------------------------------
G----------------------5-5-5-5-5-5-5-5-5----
D-6-6-6-6-6-6-6-6-6-6--5-5-5-5-5-5-5-5-5----
A-6-6-6-6-6-6-6-6-6-6--3-3-3-3-3-3-3-3-5----
E-4-4-4-4-4-4-4-4-4-4-----------------------
 Ведьма спрячет в чаще белый свет.

  Dm
E-----------------------------------------
B-----------------------------------------
G-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-
D-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-
A-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-
E-----------------------------------------
 По родным дорогам, тёмным и убогим,

  Bb
E-----------------------------------------
B-----------------------------------------
G-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-
D-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-
A-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-
E-----------------------------------------
К чёрту в пасть, чтоб пропасть.

  Dm
E-----------------------------------------
B-----------------------------------------
G-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-
D-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-
A-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-
E-----------------------------------------
  А потом воскреснуть и на том же месте

  Bb                A
E-------------------------------
B-------------------------------
G-3-3-3-3-3-3-3-3-3-2-2-2-2-2-2-
D-3-3-3-3-3-3-3-3-3-2-2-2-2-2-2-
A-1-1-1-1-1-1-1-1-1-0-0-0-0-0-0-
E-------------------------------
Крест вознести золотой.

Verse 2
Справа волнами то смех, то мат,
Кто-то бьёт из пушки наугад.
Слева тишь да божья благодать,
Нет, умом тебя мне не понять.
Тут и там седые, странные босые,
А в глазах - небеса.
Выпьют и закусят, всё до нитки спустят,
Нрав свой покажут крутой.

Chorus 1:
  Em                  Hm
E---------------------------
B---------------------------
G-9-9-9-9-9-9-9-9-9-9-4-4-4-
D-9-9-9-9-9-9-9-9-9-9-4-4-4-
A-7-7-7-7-7-7-7-7-7-7-2-2-2-
E---------------------------
 Будем жить, Мать Россия!

   G             A
E-------------------------
B-------------------------
G-------------------------
D--5-5-5-5-5-5-5-7-7-7-7--
A--5-5-5-5-5-5-5-7-7-7-7--
E--3-3-3-3-3-3-3-5-5-5-5--
С нами крестная сила.

   F#                    Gm#               F#
Gm#
E------------------------------------------------------
B------------------------------------------------------
G------------------------------------------------------
D--4-4-4-4-4-4-4-4-4-4-4-6-6-6-6-6-6-6-6-6-4-4-4-6-6-6-
A--4-4-4-4-4-4-4-4-4-4-4-6-6-6-6-6-6-6-6-6-4-4-4-6-6-6-
E--2-2-2-2-2-2-2-2-2-2-2-4-4-4-4-4-4-4-4-4-2-2-2-4-4-4-
  Нет той беды, что пройдёт мимо нас стороной.

Em            Hm
E-------------------
B-------------------
G-9-9-9-9-9-9-4-4-4-
D-9-9-9-9-9-9-4-4-4-
A-7-7-7-7-7-7-2-2-2-
E-------------------
 Были Орды и ханы,

    G        A
E------------------------
B------------------------
G------------------------
D--5-5-5-5-5-7-7-7-7-----
A--5-5-5-5-5-7-7-7-7-----
E--3-3-3-3-3-5-5-5-5-----
 Грозные атаманы,

   F#            Gm#               F#    Gm#

E----------------------------------------------
B----------------------------------------------
G----------------------------------------------
D--4-4-4-4-4-4-4-6-6-6-6-6-6-6-6-6-4-4-4-6-6-6-
A--4-4-4-4-4-4-4-6-6-6-6-6-6-6-6-6-4-4-4-6-6-6-
E--2-2-2-2-2-2-2-4-4-4-4-4-4-4-4-4-2-2-2-4-4-4-
  Но последнее слово всегда за тобой!

Verse 3
Эй, гони-ка ,парень, с ветерком,
К чёрту думы о лихом былом!
Грянем песню, да на весь окрест,
Бог не выдаст, свинья не съест.
По родным дорогам, тёмным и убогим,
К чёрту в пасть, эх, не в масть!
А потом воскреснуть и на том же месте
Крест вознести золотой.

Chorus 1:
Будем жить, Мать Россия!
С нами крестная сила.
Нет той беды, что пройдёт мимо нас стороной.
Были Орды и ханы,
Грозные атаманы,
Но последнее слово всегда за тобой!

Verse 4
Эй, гони-ка ,парень, на простор,
Нам не страшен ни один забор.
Вновь меняя пряники на кнут,
И веками люди чуда ждут.
Мчатся по дорогам, тёмным и убогим,
К чёрту в пасть, чтоб пропасть.
А потом воскреснут и на том же месте
Крест вознесут золотой.

Chorus 2:
Будем жить, Мать Россия!
С нами крестная сила.
Не впервой рисковать нам своей головой.
Были Орды и ханы,
Грозные атаманы,
Но последнее слово всегда за тобой!

Outro=Intro

<< Назад на Ария


Авторская песня
Злыдень. "Мексика"
Прислал: Злыдень e-mail: LaTour_Eiffel@mail.ru
Играть на мотив песни группы Asia "Wildest
Dreams."

Вступление играет бас одновременно с клавишами.
На табулатуре это выглядит вот так:
                 Intro
e|------------5-----5-5-------------5-------5-5------------------------6-----------6-6-------------|
b|------------5-----5-5-------------5-------5-5------------------------6-----------6-6-------------|
g|-------------------------------------------------------------------------------------------------|
D|-------------------------------------------------------------------------------------------------|
A|-------------------------------------------------------------------------------------------------|
E|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-|

                     * * * * * * * * * * * * * *
Повторить=*

   Am        Em        Dm
В Мексике огромная Война,
  F           G         Am
Всё везде разрушено кругом,
    Am              Em    Dm
Сейчас будет там кому-то больно,
F              Em          A
Аш от страха все бежать бегом,
Am             Em          Dm
Всё для нас фашистов и прикольно,
F          G             Am
Что устроили большой погром,
Am             Em        Dm
Всё для нас фашистов и убойно,
F          G            Am
Получился так такой дурдом,
Dm         G
Мать твою, ёб её.
Am
Во все дыры, то и сё,
Dm                 G
Я второй, фашист и Арафат,
  Am
Всех повесим азиат.(в смысле мексиканцев)
Мать твою, ёб её,
Во все дыры, то и сё,
Я второй, фашист и Арафат,
Всех повесим азиат.
Припев:
 Hm F#m Hm
Мексика!
 Hm F#m A
Мексика!
 Hm F#m Hm
Мексика!
 Hm F#m A
Мексика!

Через океан который тихий.
Движутся лайнеры очень лихо.
Щас вы мексиканцы будете перебиты,
Власти но а вы будете тихи,
Но а мексиканцев косоглазых,
Повесим и одев "противогазы,"
Газ весь пустим строго по стране,

Яды все, мы в реки пустим,
Никого мы не отпустим,
Каждый здесь наш друг и враг,
Всех повесим азиат,
Припев:(голосом Гитлера)
Мексика!
Мексика!
Мексика!
Мексика!

Умри!
      A
Но а русские, и немецкие снайперы,(Эту часть петь
тихим голосом, и
      D                            играть
перебором аккорды A,D)
Забросали, бомбы с высока,
      A
Но а русские, и немецкие снайперы,
      D
Забросали бомбы, с высока,

Dm             Em         Am
Тут пришли на помощь итальянцы,
F          G              A
Говорят:Лежать всем мексиканцы!!
Am          Em       Dm
Не помогут вам американцы.
F               G           A
Их к вам не подпустят по любому.
Припев
Мексика!
Мексика!
Мексика!!
Мексика!!!

Взорвать!!!!

   A
Горишь, родимая ты в огне,
   D
Горишь, вся в дерьме,

Умри!!!

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Сообщений нет"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
3/4, куплет на обычной скорости, припев чуть
быстрее
Em				Am
Разбрелись, разлетелись, разъехались
Dm		   G7
Все родные и милые мне.
C			Am
За чужими, иными потехами,
C			E
По большой, необъятной Земле.

Я сижу у окна, убежавшая
От обычных, привычных хлопот.
И для вас я ведь тоже пропавшая:
Как надолго? На месяц? На год?

Припев:

Em			  Am
Ящик пылью покрылся почтовый,
D7		        G
Не слыхать в телефоне 'Привет!'.
C			Am
И мой outlook только 2 слова
E			Am
Пишет мне: 'Сообщений нет'.

Мы живем и смеемся и плачем,
Все же есть недоделка одна:
Друг без друга мы ловим удачу
И в чужие глядим мы глаза.

Припев:

Непременно увидимся снова,
Но когда? Подскажите, друзья!
И тогда ни единого слова
Я не стану писать больше зря.

Припев (2 р.)

            Август 2001 г.

<< Назад на Авторская песня


Авторская песня
Каторгин Паша. "Летопись времен"
Прислал: Каторгин Паша (Pufyc) e-mail: www.pufyc@mail.ru
Аккорды:
   Am    F     E     E7    E7*   Fmaj7/B
e--0--|--1--|--0--|--0--|--0--|--0--|
B--1--|--1--|--0--|--3--|--0--|--0--|
G--2--|--2--|--1--|--1--|--1--|--2--|
D--2--|--3--|--2--|--0--|--0--|--3--|
A--0--|--3--|--2--|--2--|--2--|--3--|
E--0--|--1--|--0--|--0--|--0--|--0--|

Куплет:
  Am              F               E7
E
e---------------------------------------------------------------|
B---------1---------------1---------------3---------------0-----|
G-----2-------2-------2-------2-------1-------1-------1------1--|
D---2---2---2---2---3---3---3---3---0---0---0---0---2---2---2--2|
A-0---------------3---------------2---------------2-------------|
E---------------------------------------------------------------|

1) Как же мы могли просмотреть,
   Что мы вдвоём умираем.
   Как же мы могли проглядеть,
   Что мы с тобой увядаем.
   Что же произошло,
   Что мы такие слабые?
   Сколько же лет прошло,
   Что мы такие старые?

Припев (боем):
    Am      Fmaj7/B  F   E    E7     E   E7*
    Будто бы между нами стоят километры рельс,
    Будто бы между нами лежат кубометры льда,
    Будто бы между нами произошёл
   riff 1
   D-----2------2-|
   A-3------2-----|
    Атомный взрыв
Проигрыш
2) Мы хотели с тобой увидеть настоящей воины.
   Нам хотелось вкусить плод Адама и Евы.
   Я жаждал увидеть твой стыд передо мной.
   Ты мечтала воззреть алый румянец на моих
щеках
   Но мы встретили только шквал грязи и пыли
   И мы проводили эшелон мёртвых тел:

Припев (боем):
    Am      Fmaj7/B  F   E    E7     E   E7*
    Будто бы между нами стоят километры рельс,
    Будто бы между нами лежат кубометры льда,
    Будто бы между нами произошёл
   riff 1
   D------2-----2-|
   A-3-------2----|
     Атомный взрыв
Проигрыш riff 1
   D------2-----2-|---|
   A-3-------2----|-0-|

<< Назад на Авторская песня


Авторская песня
Alenka. "Любовь проста"
Прислал: Alenka e-mail: nikalnkw@mtu-net.ru
  C           G                    Am
Любовь проста, но не измерить океаном
  Am             F                   C
Любить на просто, но чуства жаждут все
   C           G              Am
Порой не важно  говорить об этом
  Am              F                 C
Глаза все скажут   и сердце застучит
И это, называется взаимность
Но все порой случается не так
Когда вдруг вспыхнет, радостью задушет
И сердце птичкой затрепится в нутри
Глаза кричат и требуют любви
Но нет ответа сколько не кричи
Поделать не чего исправить иль помочь
Придется ждать быть может отболит
Когда на нас кладется отпечаток лет
Боль не страшна ее здесь просто нет
Но каждый вечер заходя в пустынный дом
Ты видишь фото и думаешь о нем
Любовь прота но не измерить океаном
Любить не просто, но чуства жаждут все...

<< Назад на Авторская песня


Алиса
Земля
Прислал: e-mail:
    Dm
Я начинаю путь,
Возможно, в их котлах уже кипит смола,
    F                   G
Возможно, в их вареве ртуть,
          Dm
Но я начинаю путь.
    Dm
Я принимаю бой,
Быть может, я много беру на себя,
      F                    G
Быть может, я картонный герой,
           Dm
Но я принимаю бой.
Я говорю:
   G         A#
Живым - это лишь остановка в пути,
 Cm#       Dm
Мертвым - дом.

Смирное время,
Смирные дни,
Боль и радость почистили зубы и спят,
Звук, которым когда-то был крик,
В рот набрал воды
И прикусил язык.
Ржавчина
Выжженных звезд
Отражает промежутки сомнительных лет.
Плесень несет свой пост,
Прикрывая покрытый коростой погост.
Волчья ягода,
Черная кровь,
Немое темноводье водит тени по дну,
Языки публичных костров
Лижут лица.
Ей, начальник! Покорных - в ров!
Пот напомаженных туш,
Жирные рты плетут слюной кружева,
Зверь лакает из луж
Души тех, кто принял печать.
Маестро, туш!

Живым - это лишь остановка в пути...

<< Назад на Алиса


Авторская песня
PUNKa. "Пропащая душа"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
As(2раза)F#(1)F(1)As(2)F#(1)F(2)
Bm            F#m  F
Стальная лава пленящего ужаса.
Dm      F           Am
Горит непогасшая свеча.
Ты говоришь мне, что-я пленник мужества,
Но ты всего лишь душа.
As             Gm      Cm    Gm     Cm
Может быть, ты станешь когда-нибудь пламенной,
Dm          F          Am
Но держись впереди ворота.
Ты увидешь, что земля там покрыта пожарами.
Собери всю боль во себя.
    Hm         F#mHm          F#m
Пр: Пропащая душа горела неспеша.
    G(III)       D       C      E       Am
    Хотела стать героем, теперь ты в ад взята.
    Пропащая душа, себя ты не спасла.
    Сковала тебя вечность, закрылись ворота.
Бьётся душа-всё прожжённое платье,
Но огонь всё равно побеждал.
"Ты проиграл!-прокричало пламя-
Виноват, что собой не совладал!"
Может быть, я-повержан, может быть-проиграл,
Но поверь, я выполнил свой долг.
"Ты-дурак!-сказала пламя-ПОсмотри на себя1
Ты теперь-пропащая душа!"
Пр:2 раза

<< Назад на Авторская песня


Авторская песня
Семёнычев Филипп. "Дозор"
Прислал: Семёнычев Филипп e-mail: filip002@yandex.ru
Все куплеты, кроме третьего играются перебором
43231323,
припев играется боем, третий куплет сильным
боем.

1куплет
  Hm           G
Тихо в ночи прошуршала листва,
   D               A
Только два силуета возле моста.
Кто-то ещё пробежал через двор,
Вдруг в темноте передёрнут затвор.
Грязные листья, трава, кумуфляж;
В руке АКМ, на груди потронтаж.
Месяца лучь освещает ручей,
Сидим мы в посёлке, посёлок ничей.
Здесь ветер. И скрипы доносит забор,
Унас здесь разведка, у нас здесь дозор.

ПРИПЕВ:
 Hm
Двое суток не спать,
 G
Следы на тропе,
  D
По лесу бежать,
  A
Крики духов во тьме.
Последний рожок,
Сейчас будет бой,
И воды лишь глоток,
Но мы вернёмся домой.

2куплет
Вдруг хрустнула ветка внезапно во тьме,
К нам кто-то подходит и пот по спине.
К подножию сходит отряд словно нить,
Их больше, но нам их нельзя пропустить.
А рация наша накрылась вчера,
Враги на мосту их поджарить пора.
Приказ не заставил себя долго ждать.
Майор прокричал нам: "Огонь, вашу
мать!!".

ПРИПЕВ тодже

3куплет
Огненный шквал осветил всё кругом,
Посёлок в дыму, вот сгорел первый дом.
Листва покраснела и мост покраснел,
Во мреке ночнои и второй дом сгорел.
Стаёт нас всё меньше и нету гранат,
Заклинел в бою и родной автомат.
Осколок гранаты и кровь по щеке,
Я не отступаю, беру СВД.

ПРИПЕВ тодже

4куплет
Мы долго держались,а вот и рассвет.
Мы думали шансов у нас уже нет,
Сидели мы в доме, все лица в пыли,
А духи - шакалы с рассветом ушли.
Мы прошли через двор и встали на склон,
На склоне лежал духов дивизион.
Не можем поверить, что этих солдат
остановил наш разведки отряд...

ПРИПЕВ тодже("умирающе").

<< Назад на Авторская песня


Авторская песня
Misha. "Зря я нарвался..."
Прислал: Misha e-mail: bold@comch.ru
  Em              C7
 От меня без ума особи женского пола
   Em              H7
 Меня все знают в клубах,казино и танцполах
   Em              C7
 И по правде сказать, это уже без прикола,
  Em                      H7
 Я устал, хоть и приятно, от влюбленных взоров

 Я красавчик такой - сексуальный парень
 Я еще и умен ,и чего тут лукавить
 Я почти как картинка, почти как из снов
 Я почти как Рики Мартин + немножко Дибров

    Em       G
 Но зубы выбиты....
    A7         C7
  Пальцы болят -
   Em      G     A7      C7
 Зря я нарвался на этих ребят...

 Я стою в одном ряду вместе с Дени деВито
 В смысле также талантлив - это сразу же видно
 Я играю по крупному, как истиный профи
 Я могу себе позволить бесплатный кофе

 Но зубы выбиты....
 Пальцы болят -
 Зря я нарвался на этих ребят...

 Я богат,знаменит,я красив, сексуален
 Я вообще ого- го, ничего себе парень
 Я практически лучший, я фактически best
 Был - пока не ответил за этот наезд.

<< Назад на Авторская песня


Авторская песня
Новицкий Станислав. "Хренотень"
Прислал: Станислав Новицкий prohojiy e-mail: buratino_bullshit@hotmail.com
F#(9) H(7)      A(5)    C#(9)
Скука достала, уже как пол года.
Школу закончил, пошел на работу.
Волосы дыбом мозги набекрень,
Ах, как надоела это хренотень!

Хренотень! х2

Рано встаём, сутками пашем.
Мозги по утрам достаем из параши.
Штаны износились, порвался ремень,
Ох, как надоела эта хренотень!

Хренотень! х2

Телек поломался, нечего смотреть.
Силы больше нет всё это терпеть.
Мама напрягает не иди гулять,
Ох, как надоело это повторять!

Хренотень! х2

Хренотень по всюду, хренотень везде.
От этой хренотени погибают все.
Вижу в туалете хренотень свою,
И при этом виде, я уже кричу!

Хренотень!... (сколько угодно раз)

<< Назад на Авторская песня


Аквариум
Сергей Ильич
Прислал: Сергей Козлович (подбор) e-mail: gates@myself.com
   C             Am
Сергей Ильич, работник сна,
  F                  G(III)
Одетый в шелк, шелестящий волк.
   C                Am
Алмазный МАЗ с колесом из льна
 F                    G(III)
Въехал в дверь, и пришла весна.

Еще один сентябрь, сезон для змей,
Мы знаем наш час - он старше нас.
Жемчужная коза, тростник и лоза,
Мы не помним предела, мы вышли за...

Повторить все еще раз.

<< Назад на Аквариум


Агата Кристи
Глюки
Прислал: destroyer e-mail:
все куплеты: 6|00000-22222-44444-22222|

зелёные глюки сползают по стенам,
медлено, медлено, плавно, плавно.
потом проползают по коридору
и счезают в ванной, в ванной.

а вслед за ними синие глюки,
тоже медлено, тоже плавно
и снова по стенам потом в коридоры
и исчезают в ванной, в ванной.

припев
Am
плавятся, словно небо,
Dm
плавятся, словно небо,
 G
они умирают, все умирают
C
и исчезают в ванной,
Am
медлено и плавно,
G
они исчезают, все исчезают...

чёрные глюки сползают по стенам,
медлено, медлено, плавно, плавно.
потом проползают по коридору
и счезают в ванной, в ванной.

красные глюки сползают по стенам,
медлено, медлено, плавно, плавно.
сначала по стенам потом в коридоры,
и исчезают в ванной, в ванной.

припев x2

<< Назад на Агата Кристи


Авторская песня
Келлер Евгений. "Осень"
Прислал: Евгений Келлер e-mail: Evg.Keller@gmx.de
  Dm                           Am
Начало осени. Взлетает птицей грусть...
   Dm                      Am
Трава в росе, слабеет тихо солнце.
Gm                           Dm
Ты говоришь с улыбкой: "Ну и пусть!",
Bь                  E7
Приоткрывая чистое оконце.

        Gm
    Ах, эта весёлая осень
      F#
    Душевные крутит дела!
       F
    Ты стала нежнее и проще,
        E7
    Ты стала такой как была.
       Gm
    Ты стала дороже и слаще,
      F#
    И как только рядом пройдёшь,
       F                   H7
    На этой пустеющей даче
        E7
    Мне губы свои подаёшь!

Цветы, склоняясь, сыпят семена,
С весельем пляшут бабочки над лугом!
Налить стаканчик сладкого вина
И целовать тебя в сухие губы.

    Ах, эта весёлая осень
    Душевные крутит дела!
    Ты стала нежнее и проще,
    Ты стала такой как была.
    И запах зелёного сена,
    Улыбка двуручной пилы,
    И бьющие пушками в небо
    Берёзок косые стволы.

<< Назад на Авторская песня


Авторская песня
Тулупов Вадим Викторович. "Просто так"
Прислал: Тулупов Вадим Викторович e-mail: x900@yandex.ru
     Hm            E7
   Просто так - ни от чего
Hm              F#7
   Мне с тобою хорошо
Hm               E7
   Мне с тобою сразу вдруг
          G7  F#7     Hm
   Все меняется   вокруг
               G7  F#7     Hm
    все меняется   вокруг

   Раз, два - чудеса
   И вокруг сразу сказка
   И голубые небеса
   И маленькая яхта
    и маленькая яхта

   Мотор гудит - самолет летит
   Эй, что там будет впереди
   А нам с тобой все нипочем
   С тобой, любимая, хорошо
       с тобой, любимая, хорошо

   Раз, два - чудеса
   И вокруг сразу сказка
   И голубые небеса
   И маленькая яхта
    и маленькая яхта

   Между нами ничего
   Между нами горячо
   Я наверно схожу с ума
   Я ужасно люблю тебя
    я ужасно люблю тебя

   Раз, два - чудеса
   И вокруг сразу сказка
   И голубые небеса
   И маленькая яхта
    и маленькая яхта

Hm --7--  E7 --7--  F#7 --9--  G7 --10-
   --7--     --9--      --11-     --12-
   --7--     --7--      --9--     --10-
   --9--     --9--      --11-     --12-
   --9--     --7--      --9--     --10-
   --7--     --7--      --9--     --10-

<< Назад на Авторская песня


Ария
Закат
Прислал: Михалыч e-mail: meta11uga@mail.ru
Это одна из немногих песен АРИИ, которую можно
исполнять на акустике.
Табы я, конечно, замудрил, но тем не менее...
Если посидеть, вариантов множество, можно
по-всякому обыгрывать, так что дерзайте!!!
Посылаю один из базовых вариантов (Это ЗАКАТ из
альбома 2000 и одна ночь, акустическая
версия)
По всем вопросам, замечаниям, предложениям и
т.п.пишите на ящик.

[] - просто указан аккорд, на базе которого
строится мелодия

() - эту ноту можно не играть (на твоё
усмотрение)

/ - с утра было слайдом

h - хамер

p - пул

| - нечто вроде тактовой черты

|| - нечто вроде двойной тактовой черты

·|| - реприза (похоже?)
·||

----
    1 - вольта: при повторении мелодии первый раз
этот такт играется так, как написано
под первой вольтой, второй раз - как под второй

---
-%- - что-то вроде знака "процент" в
середине такта - этот такт играется
---    точно так же, как и предыдущий

[C´] - это я так коряво обоэначил арпеджио:
поставишь аккорд, потом просто сверху вниз
по всем обозначенным струнам делаешь
прокатку, - арпеджио, короче.

C(3) - в скобках - лад, от которого строится
аккорд

-3^-  - акцент (в данном случае громче играть
следует линию баса или отдельные высокие
ноты)

-5.-  - точка означает, что нота звучит дольше.

                                АппликатурА:
Intro:
    Gm#    A     B     E    Cm#
e |--4-- --5-- --7-- --7-- --4--
H |--4-- --5-- --7-- --9-- --5--
G |--4-- --6-- --8-- --9-- --6--
D |--6-- --7-- --9-- --9-- --6--
A |--6-- --7-- --9-- --7-- --4--
E |--4-- --5-- --7-- --7-- --4--

Проигрыш:
    Em    Am     C     F#  H7(B7) C(3)  B(2)
e |--0-- --0-- --0-- --2-- --2-- --3-- --2--
H |--0-- --1-- --1-- --2-- --4-- --5-- --4--
G |--0-- --2-- --0-- --3-- --2-- --5-- --4--
D |--2-- --2-- --2-- --4-- --4-- --5-- --4--
A |--2-- --0-- --3-- --4-- --2-- --3-- --2--
E |--0-- --0-- --0-- --2-- --2-- --3-- --2--

И наконец ?С? - это тот же С из проигрыша, только
вдобавок первая струна прижата на
втором ладу.
Не знаю, как он точно называется, но для себя я
его назвал "С - попробуй взять!".
Sorry, ничего лучше придумать не мог; поищите
варианты, напишите, обсудим...
А выглядит сей "шедевр" так:

        ?С?        ?C?
     I   II  III
e ||---|-x-|---|  --2--
H ||-x-|---|---|  --1--
G ||---|---|---|  --0--
D ||---|-x-|---|  --1--
A ||---|---|-x-|  --3--
E ||---|---|---|  --0--

Куплет:

    Em    Am     D    F#7  H7(B7)
e |--0-- --0-- --2-- --2-- --2--
H |--0-- --1-- --3-- --2-- --4--
G |--0-- --2-- --2-- --3-- --2--
D |--2-- --2-- --0-- --2-- --4--
A |--2-- --0-- --0-- --4-- --2--
E |--0-- --0-- --0-- --2-- --2--

Припев:

    E7    Am     C     F#  H7(B7)
e |--0-- --0-- --0-- --2-- --2--
H |--3-- --1-- --1-- --2-- --4--
G |--1-- --2-- --0-- --3-- --2--
D |--2-- --2-- --2-- --4-- --4--
A |--2-- --0-- --3-- --4-- --2--
E |--0-- --0-- --0-- --2-- --2--

CODA:
     G    Am     D    Hm     C    C(3)   Е     A
   B    Cm#
e |--3-- --0-- --2-- --2-- --0-- --3-- --7--
--5-- --7-- --4--
H |--0-- --1-- --3-- --3-- --1-- --5-- --9--
--5-- --7-- --5--
G |--0-- --2-- --2-- --4-- --0-- --5-- --9--
--6-- --8-- --6--
D |--0-- --2-- --0-- --4-- --2-- --5-- --9--
--7-- --9-- --6--
A |--2-- --0-- --0-- --2-- --3-- --3-- --7--
--7-- --9-- --4--
E |--3-- --0-- --0-- --2-- --0-- --3-- --7--
--5-- --7-- --4--

                                    - = Играется
так: = -

Intro:
   [Gm#]                 [A][B]  [E´]
     [A] [B]
e
|------4^---------------------|------------------------|
H
|--------7-5-4h5p4------------|--9-7-------------------|
G
|----4-------------6-4--6-----|--9--9-8h9p8-6-4-6-6-7.-|
D
|--6--------------------7--9--|--9--------------7-7-8.-|
A
|-----------------------7--9--|--7--------------7-7-8.-|
E
|--------------------------7--|--7---------------------|

    [A]        [B]    [Cm#]
e
|---------------------4^----------------------|
H
|--5------5--/7---------(5)----7-5-4h5p4------|
G
|----6----------8---9-----(6)------------6-4--|
D
|------7----------9---6-----------------------|
A
|--7-----(7)-/9------(4)----------------------|
E
|---------------------------------------------|

                   ---------        ----------
     [A´]   [B´]     [E´]    1
[A´]   [B´]     2
e
|--------------------------|-----------------||
H
|-----5--------------------|-----5^----------||
G
|---6-------8-------9^-----|--6---------8^--·||
D
|--(7)-----9-------(9)-----|--7------9------·||
A
|--(7)----(9)------(7)-----|--7------9-------||
E
|--(5)----(7)--------------|--5------7-------||

П Р О И Г Р Ы Ш:

   Первый вариант:

Гитара 1 (соло) /можно так, но совсем круто - это
подключить
к процессору и играть, как на виолончели/

e
|-------------------------------------|---------|---------|---------||
H
|-------------------------------------|---------|---------|---------||
G
|-------------------------------------|---------|---------|---------||
D
|-------------------------------------|----4-2--|---------|---------||
A
|--2.---------------3--------0--------|--2.-----|--2.-3-0-|--2.-----||
E
|-------------------------------------|---------|---------|----3-2--||

Гитара 2 (перебор)
     Em               С       Am
e
|------0-------0--------0--------0----|---------|---------|---------||
H
|------0-------0--------1--------1----|---------|---------|---------||
G
|----0---0---0---0----0---0----2---2--|----%----|----%----|----%----||
D
|----------2^-------------------------|---------|---------|---------||
A
|--2^---------------3^-------0^-------|---------|---------|---------||
E
|-------------------------------------|---------|---------|---------||

(В четвёртом такте проигрыша вместо {C Am} можно
сыграть {F# H7})

   Второй вариант (на одну гитару):

    Em                С      Am           Em
         ?C?      Am
e
|------0-------0--------0--------0----|------0-------0----2--------0--------|
H
|------0-------0--------1--------1----|------0-------0------1--------1------|
G
|----0---0---0---0----0---0----2---2--|----0---0---0---0------0--------2----|
D
|----------2^-------------------------|----------2^-------------2--------2--|
A
|--2^---------------3^-----0^---------|--2^---------------3^-------0^-------|
E
|-------------------------------------|-------------------------------------|

    Em                С       Am          Em
            C(3)   B(2)
e
|------0-------0--------0--------0----|------0-------0----------------------||
H
|------0-------0--------1--------1----|------0-------0--------5--------4----||
G
|----0---0---0---0----0---0----2---2--|----0---0---0---0------5--------4----||
D
|----------2^-------------------------|----------2^---------5---5----4---4--||
A
|--2^---------------3^-------0^-------|--2^---------------------------------||
E
|-------------------------------------|-------------------3^-------2^-------||

КУПЛЕТ 1: (Первая гитара может играть аккорды
перебором (как в проигрыше),
вторая - то, что написано в табах)
    Em               Am                D
           Em
e
|----------0----------------0--------------2-3^-2h3p2-----------0------------|
H
|--------0---0------------1---1----------3------------3-----------0----------|
G
|------0-------0--------2-------2------2----------------2-----0-------0---0--|
D
|----2-----------2----2-----------2--0^-----------------------------2---2----|
A
|--2^---------------0^--------------------------------------2^---------------|
E
|----------------------------------------------------------------------------|
     Я      вижу,    как закат       стёкла
окон-    -ны-е  пла-вит,

    Em               Am               F#7
     H7
e
|----------0----------------0----------------2----------------2^-------||
H
|--------0---0------------1---1----------------2---2------------4------||
G
|------0-------0--------2-------2--------3-------3--------2-------2---·||
D
|----2-----------2----2-----------2----2---2------------4---4---------·||
A
|--2^---------------0^---------------4^---------------2^---------------||
E
|----------------------------------------------------------------------||
    День   прожит, а ночь ос- та-вит  тени   снов
 в углах

/Поставил репризу, т.к. дальше куплет играется
точно так же,
другими словами - далее по тексту... ;-)/

 Em       Am          D            Em
Мне не вернуть назад серую птицу печали,
 Em                Am          F#7         H7
Всё в прошлом, так быстро тают замки в облаках.

ПРИПЕВ: (играется боем, но одна из гитар может
просто мелодию)
   E7            Am             C
              (F#7)    H7
e
|------------------------------|---------------------------------------------|
H
|-3.---1--0-------1--0----0-1.-|--1--1--1----0------------------0.-----------|
G
|----------------------2-------|-------------------2---0------0----2----0----|
D
|-----------2------------------|---------------------------4---------------4-|
A
|------------------------------|---------------------------------------------|
E
|------------------------------|---------------------------------------------|
   Там  все живы, кто любил меня, где восход -
как праздник бесконечной  жизни

     E7            Am             C
(F#7)          H7
e
|-------------------------------|-------------------------------||
H
|--3.---1----0-----1-0-----0-1.-|-1--1--1---0----------------0.-||
G
|-----------------------2-------|---------------2---0------0----||
D
|--------------2----------------|---------------------4---------||
A
|-------------------------------|-------------------------------||
E
|-------------------------------|-------------------------------||
    Там  нет счёта  рекам и морям, но по ним
нельзя доплыть домой

ПРОИГРЫШ.

КУПЛЕТ 2:

 Em        Am             D            Em
Вновь примирит всё тьма, даже алмазы и пепел,
 Em           Am         F#7      H7
Друг равен врагу в итоге, а итог один...
 Em        Am        D                Em
Два солнца у меня на этом и прошлом свете,
Em          Am         F#7             H7
Их вместе собой укроет горько-сладкий дым.

ПРИПЕВ.

CODA:

e |-----------------|
H |--0-2-4-2h4p2-0--|
G |-----------------|
D |-----------------|
A |-----------------|
E |-----------------|

G                          D
  Возьми меня с собой, пурпурная река,
G                       D
  Прочь унеси меня с собой, закат!
Am                         C
  Тоска о том, что было, рвётся через край
Hm
  Под крики серых птичьих ...

    С(3)       [E´]*         [A][B]
[E´]        [A] [B]
e
|---------------------------------|---------------------|
H
|--5.--------/9^-7----------------|--9-7----------------|
G
|--5.--------/9----9-8-6-4--6-----|--9---9-8-6-4-6-6-7--|
D
|--5.--------/9-------------7--9--|--9-----------7-7-8--|
A
|------------/7-------------7--9--|--7-----------7-7-8--|
E
|------------/7----------------7--|--7------------------|
...стай...

    [A]        [B]    [Cm#]
e |---------------------4-----------------|
H |--5------5--/7---------5----7-5-4------|
G |----6----------8---9-----6--------6-4--|
D |------7----------9---6-----------------|
A |--7-----(7)-/9------(4)----------------|
E |---------------------------------------|

    [A´] [B´]
e |-----------------|----------||
H |----5^-----------|----------||
G |--6------8^--9^--|----------||
D |--7----9---------|----------||
A |--7----9---------|----------||
E |--5----7---------|--(7/0.)--||

* - в этом месте вторая гитара может сыграть Em
на втором ладу
(арпеджио - по всем струнам сверху вниз)

Вот такой вот примерный вариант подбора. Пишу в
табах первый раз, так что не взыщите...
Если что-то добавите, буду рад. Пишите!!!

<< Назад на Ария


Алиса
Трасса Е-95
Прислал: Олег e-mail: saunin@yahoo.com
 Hm A D F#

     Hm                F#m
Мое солнце горит на стыке ветров,
    Em            Hm
Границе семи холмов.
     Em               Hm
Мое небо дождем опрокинули в ночь
 G
Тени пяти углов.
Сколько троп и дорог
Для меня заплелись в одну.
Я иду по своей земле
К небу, которым живу.

    Припев.
              A             Hm
     Снова в ночь летят дороги,
      A                 Hm
     День в рассвет менять.
      A                   Hm
     Кому чья, а мне досталась
       F#m      Hm
     Трасса E-95.

Но только в двух городах
Я дома, пока я гость.
Только там, где Нева становится морем,
Я вижу Крымский мост.
В полдень сквозь звон колоколен
Будто бы в двух шагах,
Гром Петропавловской пушки
Я слышу на Покровах.

    Припев.

Это над головой синяя даль
Ладит до звезд мосты.
И я уверен, что когда-нибудь
Я стану лучом звезды.
Ну а пока там, где вечер туман
Ставит на дальний свет,
Я лечу по своей земле
Дорогой, которой нет.

    Припев.

Hm     A    G    A   Hm
О, о-о-о, трасса E-95.

<< Назад на Алиса


Арефьева
Женщина
Прислал: Лукаш e-mail: lukas@akk.ru
             Hm        G        D      A
        Обнимала, целовала, умывала водой,
             Hm     G           D      A
        Укрывала одеялом, согревала бедой,
             Hm       G           D        A
        Засыпала в обнимку, просыпалась одна,
             Hm    G            D        A
        Засыпала снегом из приблудного сна -
         Hm   G D    A   Hm G D A
        Женщина всегда она        /3 раза
         Hm   G D    A   Hm G D A
        Женщина...

        Научилась драться за придуманную честь,
        Научилась пить, когда хочется есть,
        Научилась петь, когда нечего пить,
        Научилась любить, когда незачем жить -
        Женщина всегда она.

        Научилась без слов различать голоса,
        Научилась глазами побеждать глаза,
        Научилась играть на рваной струне,
        Покупать весь мир, не спросясь о цене -
        Женщина всегда она.

        Полюбила танцевать под звуки тишины,
        Наглоталась яда от полной луны,
        Разбила пальцы в кровь о стальную
любовь,
        Во всех рифмах заменила хрен на морковь
-
        Женщина всегда она
        Женщина всегда она
        Женщина всегда она,
шуба-дуба-брейк-данс,
        Женщина, forever женщина.

<< Назад на Арефьева


Антонов
Зеркало
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Dm B F A7 Dm B F A7 Dm
Dm                 G
Иногда о любви забываю,
        Gm     A7     Dm
Но про все забываю, любя.
      Cm               D7
Без тебя не живу, не бываю
     Gm              A7
Даже если живу без тебя.

Припев:
   Dm
Гляжусь в тебя как в зеркало
Cm          D7
До головокружения.
  Gm           C
И вижу в нем любовь мою,
F         A7
И думаю о ней.
Dm
Давай не видеть мелкого
Cm               D7
В зеркальном отражении.
Gm            Dm
Любовь бывает долгая,
B       A7       Dm
А жизнь еще длинней.
Dm B F A7 Dm B F A7 Dm

В дальней дали мне слышится-снится
Голос твой, долети-доплыви.
Ведь с любовью ничто не сравнится.
Даже звезды не выше любви.

Припев.

И когда я с тобою прощаюсь
И ладонь твою глажу, любя.
Ты не верь - это я возвращаюсь.
Я иду от тебя до тебя.

Припев.

<< Назад на Антонов


Авторская песня
gedi. "Первая любовь"
Прислал: Василий Петров (подбор) , gedi e-mail: gedi@rambler.ru
первый куплет перебором: бас, 3231323
потом боем
     C
 Ты помнишь как все начиналось
     G
 Как встретились мы с тобой
     Am
 Как ты в первый раз улыбалась,
    F                G
 И как начиналась любовь.

 Увидев в небе луч света,
 Желание я загодал,
 Чтобы не быть одиноким
 Тебя я себе пожелал

 ПРИПЕВ:
    F      G      Am
 Ты моя первая любовь
    F      G      Am
 Ты мое солнце навсегда
    F       G      C      Am
 Тебя не поцелую больше вновь
    F       G      Am
 Другому сердце отдала

 Тебя не поцелую больше вновь
 Другому сердце отдала.

 Пройдут года, пройдут дожди
 И время лечит. может быть
 Но первую любовь мне не забыть
 И нам с тобой уже не быть

 Припев:

<< Назад на Авторская песня


Авторская песня
Nebo. "Края"
Прислал: Nebo e-mail: vda_world@aport2000.ru
        Hm                                 G
   Что Америку открыл Колумб - это знают многие;
          Hm                              Em
F#
   Что Китай открыл ни я - это знаю, лишь, я.
   Холодные зимы наступят завтра вечером;
   А холодные реки текут напрямую к теплу.

            Em           F#               Hm
G
            Может быть, солнце на белой бумаге;
            Em        F#           Hm
            Может быть, уже на земле.
            Я стою всесте с открытой язвой;
            В этих краях приходилось быть мне.

   Края ожидали героев уже два года;
   Края признавались ветру об их вине.
   Следующий месяц не прийдёт, потому что он
болен;
   Пятый скончался у нас на глазах.

            Может быть, солнце на белой бумаге;
            Может быть, уже на земле.
            Я стою всесте с открытой язвой;
            В этих краях приходилось быть мне.

   Стакан наполнился красной водой, вместо пива;
   Свет вместо стёкол, а окна в луне.
   Выбраться хочет сержант из ловушки,
   Ловушка - это мы; мы - это кровь.

            Может быть, солнце на белой бумаге;
            Может быть, уже на земле.
            Я стою всесте с открытой язвой;
            В этих краях приходилось быть мне.

<< Назад на Авторская песня


Аквариум
Капитан Белый Снег
Прислал: nebo e-mail: nebo@land.ru
C              Am      F       G     C
    Где ты бродишь теперь, Капитан Белый Снег
    C              Am         Dm         G
    Без тебя у нас гладь, без тебя у нас тишь
    C           C7       F    A7     Dm
    Толкователи снов говорят, что ты спишь
           C   G/H   Am        D7      G     C
    Только что с них возьмешь, Капитан Белый Снег

Где ты бродишь теперь, Капитан Белый Снег.
Без тебя у нас гладь, без тебя у нас тишь;
Толкователи снов говорят, что ты спишь -
Только что с них возьмешь, Капитан Белый Снег.

Я мотался как пес по руинам святынь;
От Долины Царей до камней на холме,
И глаза белых ступ, и тепло стен кремлей
Говорят мне - Ты здесь, Капитан Белый Снег

    G                   F           C
    Капитан Белый Снег, Капитан Жар Огня
        Gm          F      A7          Dm
    Без тебя мне не петь и любить не с руки
        C           C7         F A7 Dm
    Как затопленный храм в середине реки
    C         G/H   Am D7      G     C
    Я держусь на краю, Капитан Белый Снег

То ли шорох в ночи, то ли крик пустоты,
То ли просто привет от того, что в груди -
Ты все шутишь со мной - погоди, не шути;
Без тебя мне кранты, Капитан Белый Снег.

Мы знакомы сто лет, нет нужды тратить слов;
Хоть приснись мне во сне, хоть звездой подмигни
-
Будет проще вдвоем в эти странные дни;
Это все. Жду. Прием. Капитан Белый Снег.

<< Назад на Аквариум


Авторская песня
Озон. "Позови"
Прислал: Андрей e-mail:
Эту песню написала и играет великая Иркутская
рок-группа "Озон",
а я, ее поклонник, подобрал для нее аккорды и
предоставляю на ваш суд.
Я еще неопытный гитарист, поэтому аккорды
подобраны без вступления.

  Am        Dm        G7      F
1)Осенними туманами мы топали в грязи
Am       Dm       E              Am
Осенними дорогами сквозь ветры и дожди.
Am          Dm             G7            F
Не баловало солнышко, лишь тонкий-тонкий луч,
Am           Dm               E         Am
Тепла совсем немножечко среди ненастных туч.

Припев
       Am     Dm     E    Am
       Позови меня в дали светлые
       G7    Dm   E         Am
       Напои меня солнцем с ветрами
       Am      Dm    E     Am
       Не гони меня, лучше выслушай,
       G7      Dm   E   Am
       Пониманием слезы высуши

2)Крапива ноги жалила, дурман среди болот.
Пугали звери страшные ночами напролет.
А днем кружили вороны и кликали беду,
Но я-то знал, что с нами Бог, и верил я в
судьбу.

Припев.

3)Такая уж бедовая нам всем досталась жизнь.
Тебя ругают, в след плюют, но все равно держись!
Пусть нечисть потешается и кличет вновь беду,
Но мы-то знаем: с нами Бог! И верим мы в судьбу.

Припев.

<< Назад на Авторская песня


Авторская песня
Кастомаров Александр. "Времена Руси Великой"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
Intro:
Em       G      Em       G   Em

  F      C      Dm    Am
Славный пир был на Руси
   F      C    Dm    Am
В тёплой бабкиной избе,
 F   G          C
Веселились мужики,
       Dm     E      Am
Смех и мат стоял везде.

Пели песни мужики,
Не жалея струн и слов,
Прославляли мужики
Всех языческих богов.

В жопу пьяный Святослав
На медведя в лес пошёл,
А в то время по деревне
Очень страшный слух прошёл:

Говорят, придут враги
Землю брать и баб ебать.
Святослав, нам помоги
Их разбить и разогнать!

Припев:
 F        G      Dm      C
Недругов буду нещадно я бить.
        F           Dm          F       Am
Мой призыв - святую Русь от врагов защитить
       F             G     Dm           C
Щит и меч в помощь мне и товарищ мой - конь
 F         Dm       F        Am
Да, мы пройдём этот адский огонь.

(intro)

Жёны, дети, старики
Заперлися в погребах,
Снарядились мужики:
Кто пешком, кто на конях

Эй, проклятые враги,
Громко крикнул Святослав,
Ну-ка, биться выходи,
Кто там прячется в кустах.

                   Припев.

Бой был страшный, крик был дикий,
Копья бились, кровь лилась,
Святослав, мужик великий,
Бился, громко матерясь.

  F      G       Dm         C
Много людей полегло в этот день,
  F      Dm        F      Am
Много враги разнесли деревень,
     F         G        Dm       C
Но скоро всё прежним пойдёт чередом,
  F      Dm       F            Am
Снова веселье придёт в каждый дом.

Славный пир был на Руси
В тёплой бабкиной избе,
Веселились мужики,
Смех и мат стоял везде...

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Времена года"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
C           G    Am    Em
капель звенит и солнце жгёт
на небе тучи, снег идет
лучи пробьются даже в дождь
и это значит что ты придешь

Вот снег растаял началася весна
и я почувствовал что ты мне нужна
прекрасная погода на дворе стоит
звездочки сияют и луна горит

затем наступит лето пойдём купаться мы
и речка нам представит богатства все свои
окунувшись в воду прочувствовав её плоть
все пойдут на берег чтобы увидеть вновь -

Как листья опадают - осень к нам пришла
не на секунду не задержавшись все тепло прогнала
ночи стали длиннее все короче дни
так нам стало скучно так мы остались одни

но это было не долго скоро выпал снег
катаемся на горках издавая смех
и так 17 лет все мы вместе живем
не зная что будет завтра эту песню поём

капель звенит и солнце жгёт
на небе тучи, снег идет
лучи пробьются даже в дождь
и это значит что ты придешь

<< Назад на Авторская песня


Авторская песня
Арнаут Татьяна. "Я любила тебя..."
Прислал: Арнаут Татьяна, Ева e-mail: igors@sapr-ks.usart.ru
mp3-вариант должен находится на
http://music.lib.ru/a/arnaut_t_p/
Музыка - Самодурова Игоря (www.ivs2x.narod.ru)

Играется перебором 532123
Паузы между словами обозначены двойными тире
"--"

Am                      E
Я любила тебя -- много лет.
    E7                  Am
Огонёк любви, -- веры свет
        A7                      Dm
Через пропасть смогла -- пронести.
     F                    E
И за это прошу я: -- прости.

Я не буду мешать, -- но знай:
Я всегда тебя -- буду ждать.
И поверь - никогда, -- никогда
Не умрёт в моём сердце -- звезда.

Не умрёт в моём сердце -- искра,
Что сумела разжечь -- огонь.
Ты лишь знай, -- что всегда, -- всегда
Будет длиться -- моя -- любовь.

<< Назад на Авторская песня


Авторская песня
DMX aka Dima Pepper. "Можно ли что-то спасти"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
Ритм: Am Hm

Am             Hm
  Покажи мне людей,
Am            Hm                   Am
  Я хочу посчитать их по пальцам руки,
            Hm
  Назови имена
Am                  Hm
  Тех, кто всё ещё верит, что он на пути.
  Научи, что сказать,
  Чтоб не быть слишком умным или слишком тупым,
  Но закрой мне глаза,
                                    G
  Чтобы я не заметил, что мешаю другим.

                 F
Покажи мне, где выход,
              Am Hm Am Hm  G F
Если что, я уйду.

Покажи, кто сильней,
И кому поклоняется этот район,
Покажи мне, с кем ты,
И какую мне выбрать из этих сторон.
Покажи свой устав,
Я хочу знать, что значат здесь жизнь или смерть.
Посмотри на детей,
Они в играх мечтают скорей повзрослеть.

                    F
А я смотрю в их глаза
                Am      Hm Am Hm
И хочу стать ребёнком.

Припев: G         F                 Am    Hm
        А-а-а-а, можно ли что-то спасти?
        G         A                  H    A   G
F-G-F
        А-а-а-а, можно ли что-то спасти?

Напиши мне слова,
Те, что нужно сказать, чтоб остаться с тобой.
Покажи мне того,
Кто не вовремя понял, что увлёкся игрой.
Опиши мне любовь,
Ту, что видишь всегда, лишь рассеется дым.
Покажи мне его
И скажи, что навеки останешься с ним.

Я пытался понять это сам,
Только видно без толку.

Покажи свой смех,
Тот ли он, что был раньше на несколько лет?
Вспомни старый вопрос
И скажи мне, какой здесь получен ответ.
Напиши свой девиз
И скажи, что он годен для этой игры.
Покажи мне огонь
И того, кто хотел бы хоть что-то спасти.

Только я не заметил почти никого,
Кто на это пойдёт.

Припев.

Все аккорды кроме Am лучше играть на баррэ.

 Музыка и текст: DMX aka Dima Pepper, 1/08/2001.
22:00.

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "The Blue Sea"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
E         Am
The blue sea, only sea is astern,
Am                                  Dm
The blue sea and a long the way to home,
Dm                    Am
There is behind fogs, eternal and drank,
E                                Am  A
There is behind fogs our native bank.
Dm                    Am
There is behind fogs, eternal and drank,
E                                Am
There is behind fogs our native bank.

II куплет
The waves are whispring, and colling, and
gasping,
But they do understand, do understand nothing.
There is behind fogs, eternal and thick,
There is behind fogs about us think.
There is behind fogs, eternal and thick,
There is behind fogs about us think.

III куплет
And we shall come back, we, of course, shall
arrive
And we shall smile, and to children we shall give
love,
There is behind fogs, eternal and thick,
There is behind fogs we shall end to sing.
There is behind fogs, eternal and thick,
There is behind fogs we shall end to sing.

<< Назад на Авторская песня


АукцЫон
Птица
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
C                     E
Ненужный кто-то за окном
C                     E
Стоял и требовал любви.
C                     E
Я все оставил на потом,
E
Я говорил себе:
Am             E
Не за что биться,
Am             E
Нечем делиться,
F         C    E E# E
Все об одном.
Am         E
Стоит ли злиться
Am         E
Там за окном
F          C   E E# E
Птица я, птица...

Налево дом, направо дом,
Детишки рыли котлован,
Собачка дохлая тайком
Нашла ириску.
Не за что биться
Не чем делиться...

Невдалеке вонял костер,
А рядом плавно падал кран,
Плевались звезды, а лифтер
Узнал всю правду.
Не за что биться,
Не чем делиться...

А крыши видели закат,
И стены помнили войну,
А я так счастлив, я так рад,
Что кто-то счастлив.
Не за что биться,
Нечем делиться...

<< Назад на АукцЫон


Авторская песня
Кирьянов Александр. "Нет ответа ?!"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
             Нет ответа ?!...

                 сл. и муз.  А.Кирьянова
      Em       Am
 1. Моросит тоскою осень,
       Hm         Em
    Укрываясь серым пледом
       Em          Am
    Дремлет на верхушках сосен,
       Hm            Em
    Вспоминая встречу с летом.
       C            G
    Как девчонкой молодою
        E7         Am
    На свидание спешила
        Am         Em
    И под яркою звездою
        Hm         Em
    До без памяти грешила.

           Припев:
       Em    Am                 Em
      Ах, зачем так быстро все проходит
             D                 G
      И не крикнешь времени: "Замри".
             Am                Em
      Монотонный дождь слов не находит
            Hm                 Em
      Нет ответа, говори, не говори.

 2. Было так прекрасно лето,
    Невозможно не влюбиться,
    Вся сияя юным светом,
    Шла к нему словно царица.
    Косы золотом рассыпав
    На березовые плечи,
    Только снег нежданно выпал,
    Счастья миг увы не вечен.

 3. Моросит тоскою осень,
    Укрываясь серым пледом
    Дремлет на верхушках сосен,
    Вспоминая встречу с летом.
    Вновь прекрасною вдруг стала,
    Хоть совсем уже седая,
    Лишь листва ее опала,
    А душа-то молодая.

--------------------------------------------------------------------
   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой" в
исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  Песни Александра Кирьянова Вы можете найти на
музыкальном
портале РМП -
http://rmp.ru/rus-singer.asp?i=1467

  ICQ 91908757
--------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Лестница"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
 Dm                Dm6         Dm         Dsus4
Так быстро выпал белый снег, убив мою любовь
навек
 A#             B           A
Огонь погас, когда упал последний жёлтый лист
Пойдём куда глаза глядят, посмотрим сны и выпьем
яд
Мне надоело слово боль, я больше не артист

Припев:
Dm                Dm6
Я поднимаюсь по лестнице
Она едет вниз
C                  Am
Я ничего не могу понять
Я каждый день встаю на карниз
И ничего не хочу менять

Те кто смотрят в наши окна никогда не выбьют
стёкла
Тех кто смотрит нам в глаза смоет горькая слеза
Мне странно слышать громкий смех от тех кто не
против тех кто не за
Тем кто верит в свой успех я всё давно сказал

Для тех кто смотрит наши сны все картины не ясны
На тех кто смотрит в наши души я свой гнев вчера
обрушил
Шум колёс убивает меня глушит музыку в моих ушах
Я знаю вода сильнее огня и вот стою я не дыша

Многие вещи нельзя купить я это понял слишком
поздно
Ради них и стоит жить теперь мне нужен только
воздух
Пойдём куда глаза глядят посмотрим сны и выпьем
яд
Мне надоело слово боль я больше не артист.

<< Назад на Авторская песня


Авторская песня
Саша Кузнецов. "Мы..."
Прислал: Саша Кузнецов e-mail: alex_flash@rukivverh.ru
Dm            C               G
Мы искали тепла, мы ждали весны,
Dm           C               G
Закрывая глаза, мы видели  сны,
Dm            C                G
Позабыв обо всем - нарушали закон,
Dm              C                G
Как бы ни было там сейчас мы вдвоем:

Припев:

C                G                  D
И наш маленький город - зажигает огни
           Em
Мы в нем одни:
C             G                    D
Мы мечтали о лучшем забыв, кто мы есть
            Em
Мы ждали весны:
C            G           D
И капельки слез падали вниз,
              Em
Срываясь из глаз:
C       G                   D
Таял закат, разгорался рассвет,
               Em
Но он не для нас:

Мы скрывались от глаз от ненужных проблем
Мы искали того кто не нужен совсем
Мы писали 'люблю' на оконном стекле
Все что было у нас сохраню я на век

Припев

Мы играли с судьбой мы слушали рок.
Мы не стали сильней но мы помним урок.
Скоро кончится год но мы знаем одно.
Мы останемся вместе мы все заодно.

Припев 2x times

Все играется спокойным боем.
Желающие пообщаться пишите

<< Назад на Авторская песня


Авторская песня
Алексеев Денис. "Команда"
Прислал: алексеев денис e-mail: denis1@email.ru
   Куплеты играть в среднем ритме,
   Припев в быстромю.
             Am         C      E      Am
       1.   Приходите, друзья ко мне домой
      Я вспомнил забавную игру
      Мы завяжем друг другу глаза
      И будем друг другу проигрывать

Пр.       Мы объединимся в одну команду
       И будем ходить по грязному миру
       Я буду чувствовать себя заразным
        А все остальные тупицами.

 2.    Мы заряжаем ружья
     И играем в забавную игру
     С завязанными глазами
      Мы съезжаем с катушек
Пр.
   3.   Для чего мне вкус
      Если у меня нет нюха
      Я попрощаюсь с тобой
      И уйду в свои персонажи.
Пр.

<< Назад на Авторская песня


Авторская песня
LORENK и Со. "Песня про одиночество"
Прислал: LORENK и Со e-mail: varenik71@yandex.ru
Am                          C
Мы видимся часто с моими друзьями,
F                           Dm
Но девушек нету и это несчастье.
А нам бы хотелось иметь подруг,
И сгладить хоть как-то вечерний недуг.

Вечером выйдешь, пойдёшь погулять,
Красавицу встретишь, захочешь обнять.
Но это нельзя, ведь жизнь не проста,
Наверное, чья-то подруга она.

    припев:          (дальше играть боем)
Сидим мы все вместе, нам нечем заняться,
Ах, как бы хотелось с девчонкой встречаться.
Гулять с ней по парку, дарить ей подарки,
Наслаждаться ею, полностью твоею.

           (и снова перебор)
Найдём мы девчонок, подружимся с ними,
Но вот незадача, куда идти сними.
Пойдём мы домой к одному из друзей,
Посмотрим мы телик и ляжем в постель.

А утром проснёмся девчонок уж нету,
Позвоним домой им, но их дома нету.
Их радость и слёзы, улыбки и грёзы,
Мы даже не вспомним, и не забудем.
      припев:

<< Назад на Авторская песня


Ария
Закат
Прислал: Александр Новосельцев e-mail: novav@mail.ru
(из сборника "2000 и одна ночь")

Tabbed by: Александр Новосельцев aka Limerick

Спасибо всем, кто мне писал и оставил свои
отзывы. В соответствие с ними я тут кое-что
исправил. Пожалуйста, не ленитесь оставлять
отзывы: благодаря им таба может стать лучше!

Intro:
e|-----4-2-0h2p0-----------|---4-2-0h2p0---------------|
B|---0-----------4-2--2--0-|--0----------4-2--0--2-2-4-|
G|-1-----------------------|-1-------------------------|
D|-------------------------|---------------------------|
A|--------------------0--2-|---------------------0-0-2-|
E|-----0-------------------|---0-----------------------|

e|-0-----0-2-----0-4-----2-0h2p0-----------0--------0--|
B|---2-------4-------0-----------4-2-0--2--------4-----|
G|-----2-------4-------1-------------------------------|
D|-----------------------------------------------------|
A|-0-------2----------------------------0-----2--------|
E|-----------------0--------------------------------0--|

e|-----4-2-0h2p0-----------|---4-2-0h2p0---------------|
B|---0-----------4-2--2--0-|--0----------4-2--0--2-2-4-|
G|-1-----------------------|-1-------------------------|
D|-------------------------|---------------------------|
A|--------------------0--2-|---------------------0-0-2-|
E|-----0-------------------|---0-----------------------|

e|-0-----0-2-----0-4-----2-0-----------0--------|
B|---2-------4-------0-------4-2-0--2------0--4-|
G|-----2-------4-------1------------------0-----|
D|---------------------------------------2------|
A|-0-------2------------------------0------2----|
E|-----------------0----------------------------|

Проигрыш:
e|---------------------------------|
B|---------------------------------|
G|-----0-------0-------0-------0---|	(Играется 4
раза)
D|-------2-------2---2---2---4---4-|
A|---2-------2-----3-------5-------|
E|-0-------0-----------------------|

1 куплет:
   Em              Am              D
    Em
e|---------0---------------0-------------2-3-2h3p2--------------------|
B|-------0---0-----------1---1---------3----------3-------------------|
G|-----0-------0-------2-------2-----2--------------2-----0---0---0---|
D|---2-----------2---2-----------2-0--------------------2---2---2---2-|
A|-----------------0--------------------------------------------------|
E|-0--------------------------------------------------0---------------|
   Я     вижу,     как    закат    стекла оконные
    плавит

   Em              Am              F#
 H7
e|---------0---------------0---------------2---------------2-------|
B|-------0---0-----------1---1-----------2---2-----------0---0-----|
G|-----0-------0-------2-------2-------3-------3-------2-------2---|
D|---2-----------2---2-----------2---4-----------4---1-----------1-|
A|-----------------0-------------------------------2---------------|
E|-0-------------------------------2-------------------------------|
   День прожит,  а ночь  оставит   тени  снов в
углах

    Мне не вернуть назад
    Cерую птицу печали,
    Все в прошлом, так быстро тают
    Замки в облаках.

\Вторая половина куплета играется так же, но в
конце, перед припевом:

 H7

e|---------2-------|

B|-------0---------|

G|-----2-----------|

D|---1-------------|

A|-2---------------|

E|-----------------|
Припев (боем):
         E          Am
        Там все живы, кто любил меня,
     C	                               H7
        Где восход, как праздник бесконечной
жизни.
     E 	             Am
        Там нет счета рекам и морям,
     C                              H7
        Но по ним нельзя доплыть домой.

Проигрыш.

2 куплет (играется так же, как первый):
        Вновь примирит все тьма,
        Даже алмазы и пепел.
        Друг равен врагу в итоге,
        А итог один...
        Два солнца у меня
        На этом и прошлом свете,
        Их вместе собой укроет
        Горько-сладкий дым.

Припев.

B|------------------------|
G|-----0-2-4-2h4p2-0------|
D|------------------------|
     G                           D
        Возьми меня с собой, пурпурная река,
     G                        D
    Прочь унеси меня с собой, закат!
     Am                         C
    Тоска о том, что было рвется через край
     Hm                           C
    Под крики серых птичьих стай...

Intro (постепенно затихая).

<< Назад на Ария


Аквариум
Город
Прислал: e-mail: hellriser@mail2000.ru
Am
Под небом голубым
Есть гоpод золотой,
Dm
С пpозpачными воpотами
        E
И яpкою звездой.

А в гоpоде том сад,
Все тpавы да цветы
Гуляют там животные
Hевиданной кpасы.

   A7                Dm
   Одно - как желтый огнегpивый лев,
   G             C
   Дpугое - вол, исполненный очей,
   Dm                  E
   С ними золотой оpел небесный,
   Dm                  E        Am
   Чей так светел взоp незабываемый.
Am
А в небе голубом
Гоpит одна звезда.
Dm
Она с тобой, о ангел мой,
    E
Она твоя всегда.

Кто любит - тот любим,
Кто светел - тот и свят.
Пускай ведет звезда тебя
Доpогой в дивный сад.

   A7                Dm
   Тебя там встpетит огнегpивый лев
    G               C
   И синий вол, исполненный очей,
     Dm               E
   С ними золотой оpел небесный,
     Dm               E         Am
   Чей так светел взоp незабываемый.

Или:

-------------------|---0------------0-|---1-0-----------|-1-0---------|
----1-0-------01---|-----3-1-0-1-13---|-------3-1-0-1-3-|-----3-1-3-0-|
-------2-1-2----2--|------------------|-2---------------|-------------|
-2-----------------|-2----------------|---0-------------|-------------|
----0---------0----|---0-------0------|-----------------|-------------|
-------------------|------------------|-----------------|---0-------0-|

-------------------|---0------------0-|---1-0-----------|-1-0---------|
----1-0-------01---|-----3-1-0-1-13---|-------3-1-0-1-3-|-----3-0-1---|
-------2-1-2----2--|------------------|-2---------------|-----------2-|
-2-----------------|-2----------------|---0-------------|-------------|
----0---------0----|---0-------0------|-----------------|-----------0-|
-------------------|------------------|-----------------|---0---------|

-5-5-----3-3-1-0-1-5-|-3-----1-1-0---0-3-|---0---5-10-8-7-5-5-4-|
-------2-------------|-----0-------4-----|-3---6----------------|
-----2---------------|---0---------------|----------------------|
-----------0-------0-|-------------------|-0--------------------|
----4----------------|---------3---------|----------------------|
---------------------|-3-----------------|------------------0---|

---0---5-10-8-7-5-5-4-|-5-
-3---6----------------|---
----------------------|---
-0--------------------|---
----------------------|-0-
------------------0---|---

<< Назад на Аквариум


Авторская песня
Луговых Роман. "Наблюдатель"
Прислал: Луговых Роман e-mail: izoldperelman@mail.ru
      C               Am
За окном солнце, за окном лес.
   F                 G
Погода устала, ей хочется есть.
Ей хочется пить моросящий дождь
Но за окнами солнце, я не в силах ей помочь.
За окном машины куда-то спешат
Вот водитель разбился, попадет он в ад,
Ведь воровал он деньги убивал людей,
Вообщем он был типичный, настоящий злодей.
Второй спешит к своей жене,
Та беремена ровно 18 недель.
Он везет ей подарков полный багаж,
Различные кремы, новый бандаж.
Он сказал ей, что поедет в командировку в
Москву,
Ну а сам с друзьями отдыхал в Крыму.
Она сказала, что съездит на недельку к
родителям,
А сама с подружкою уехала в Питер.
Ну а третий водитель настоящий дурак,
Он гордится тем, что он холостяк.
Променял жену на любовницу Лену,
А той от него надо секса и денег.
Четвертый доволен, как 100 китаез
Он сегодня сменил половину колес.
Сейчас всех обганяет на своем пути
По всякому крутит, мутит, финтит.
Пятый же наоборот по-настоящему зол,
Ведь был закрыт магазин по установке
автомагнитол.
Он твердит, что без радио нет езды
И грозится, что всем даст пинка,
А шестой маячит издалека,
То, что за поворотом стоят с фарой менты.
Седьмой подумал, что шестой не прав
И сейчас за поворотом с кислой миной платит
штраф.
Восьмой стоит у обочины один.
Его зовут Изя, он экономит бензин.
Он моет машины подряд, наугад
И просит бесплатно залить полный бензобак.
Девятая явно на веселе
Ее БМВ на встречной полосе
И десятый кричит из окна на нее
Да так, что все слова начинает с буквы Е.
Я устал на них смотреть, но решил сперва
Лучше песни петь, чем сдавать на права.

<< Назад на Авторская песня


Асмолов
Танец с тобой
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Am
Как в песне той старинной огневой
         A                   Dm
Гнал лошадей ямщик когда-то к яру,
          E                    F
Так нас теперь к славянскому базару
         Dm   E         Am
Везет такси вечернею Москвой.

Припев:
        G       C
Твои глаза сияют ярко,
           G             C
Как будто звезды над Москвой,
              E           F
Так пусть же станет мне подарком,
          A           Dm
Пусть же станет мне подарком
     F         Am
Этот танец с тобой,
     F         Am
Этот танец с тобой,
     F E       Am
Этот танец с тобой.

Пускай живет есенинская грусть
В душе моей до боли, до предела.
Смеялась Русь и плакала и пела
Во все века, на то она и Русь.

Идет ли дождь, кружится ль белый снег,
По вечерам я вновь беру гитару.
Как не любить мне русской песни старой,
Пока дышу, я русский человек.

Припев.

Am A Dm E F Dm E Am

Пускай живет есенинская грусть
В душе у нас до боли, до предела.
Смеялась Русь и плакала и пела
Во все века, на то она и Русь.  } 3р.

<< Назад на Асмолов


Арефьева
Девочка-скерцо
Прислал: Лукаш e-mail: lukas@akk.ru
      Dm
     Девочка-скерцо,
    B
     О чём ты плачешь,
     Dm              B
     Девочка-скерцо?
      Dm               B
     Скерцо зелёного хвойного леса,
       Dm              B
     О чём ты плачешь?
      Gm                 A
     Скерцо бьётся как птички сердце,
       D               B
     Скерцо с мёдом, скерцо с перцем,
      Gm
     Девочка-скерцо,
                A
     О чём ты плачешь?

         Dm     B            Dm     A
         Соло, соло на теле виолы, соло,
         Dm     B            Dm           A
         Соло, соло на полом теле виолы, соло.

     Девочка-скерцо,
     Чего ты хочешь,
     Девочка-скерцо?
     Чего ты теряешь,
     О чём хлопочешь,
     Девочка-скерцо?
     Знаешь, здесь некуда деться от ветра,
     Некуда спрятать сердце, ты знаешь,
     Девочка-скерцо, знаешь, что ты теряешь?

         Соло, соло на теле виолы, соло,
         Соло, соло на голом теле виолы, соло.

     Девочка-скерцо,
     Здесь всё так зябко,
     Здесь всё так зыбко.
     В слезах глаза,
     На губах улыбка -
     Девочка-скерцо,
     Gm                  A
     Это всё скрипка, безумная скрипка
        Dm             B
     Свела с ума, но где здесь ошибка,
     Gm             A
     Ты виновата сама, покажи мне,
      Dm                 D
     Где эта дверца из смерти в сердце?
       Dm             A
     В вечную жизнь спеши, спеши,
        Dm                B
     Спеши, покажи мне, где эта дверца,
     Gm                        A
     Девочка-скерцо, где твое сердце?

         В соло, соло на полом теле виолы
         Для девочки-скерцо,
         В соло, соло на голом сердце
         Девочки-скерцо.

<< Назад на Арефьева


Авторская песня
Котенко Вадик. "Знову про тебе"
Прислал: Котенко Вадик e-mail: vad@pi.net.ua
  Dm                  Gm              A
1.Знову ти перед? мною,але нажаль в мо?му сн?,
  Dm                 Gm               A
  Бути хочу я з тобою,а ти летиш десь в далин?,
  Dm                  Gm            A
  Подих тв?й я в?дчуваю,та кохання тут нема,
  Dm                     Gm            A
  Ти в?д мене знов т?ка?ш,ну зостанся прошу я.
P.V
       Dm            Gm          C         F
  Посм?хаючись ти скажеш:"Знову разом я ?
ти",
        Gm                   Dm    A    Dm
  "? н?куди я не п?ду,бо ми разом
нaзавжди".

2.Вранц? я в?дкрию оч?,а тебе я не знайду,
  Ти п?шла кудись далеко,за тобою теж я йду,
  ? п?шовши на сх?д сонця там побачивши тебе,
  Ти сказала,що вже довго тут чека?ш на мене.
P.V

 А ось п?сня ? на укра?нськ?й мов?!!!

<< Назад на Авторская песня


Алсу
Весна
Прислал: Tarlakovsky Alexandr e-mail: decdin@kis.ru
D              A7   D
Старая, старая сказка
Em        A7             D
Ночь так длинна, в небе луна
              A7  D
Самая главная тайна
Em     A7    D
Есть у меня одна
Синее, синее море
А над волной свет неземной
Может узнаю я скоро
Что это вдруг со мной

Припев
        Em    Hm
Улетели белые метели
          A               G
Почему же мне ночью не до сна ?
           Em         Hm
Мы с тобой знакомы две недели
             A            G
Что же ты со мной делаешь весна ?
       Hm
Что же ты ?

Чистое, чистое небо
Солнце в руках, льется река
Все расскажу я тебе, но
Вот только не знаю как
Тихая песня случайно
Будет слышна возле окна
Самая главная тайна
Есть у меня одна

<< Назад на Алсу


Авторская песня
Bat. "Волки и псы"
Прислал: Bat e-mail: r.home@rambler.ru
Am(на баррэ),G#.Introduction.
Hm,Fm#,Cm,Gm.
1.Тёмной ночью, в лесу слышен вой стай,
Волки воят на луну в ответ на бешенный лай,
Fm#,Hm,Gm,Cm.
Ещё с давних времён зародилась война,
Ненависть дикого волка на злобу рыжего пса.
2.И вот две хищные стаи сливаясь в одну,
Рвут друг друга на части,
Льют кровь на снегу,
В пасти каждого из них смерть для врагов,
Каждый знает, что погибнет от белых клыков.
3.Разрывая плоть на части, впиваясь в глотки
чужих,
Слюна мешается с кровью чужих и своих,
В кровавом месиве хищною хваткой тела,
бьют друг друга о землю,
Ожесточённая борьба.
4.И кто скулит а кто уже почти погиб,
И слабый падает первым без надежд и обид,
Его затопчут ногами, даже если он жив,
Он обречён на умирание,
Таков закон,
Это жизнь.
5.Они дерутся жестоко и дерутся всерьёз,
Нам никогда не узнать вкуса их крови и слёз,
И вот упали две стаи, и окончился бой,
Над полем боя стоит то ли палач то ли воин.
6.И так идёт день за днём,
И так идёт за годом год,
Но мы знаем этой схватки печальный исход,
Эта жестокая война дошла до наших веков,
Война бешенных псов и диких волков.

2 вариант
Introduction.Am,E,Fm#,F.C#m.G#-2раза
Hm,Fm#,Cm,Gm.
1.Тёмной ночью, в лесу слышен вой стай,
Волки воят на луну в ответ на бешенный лай,
Fm#,Fm,Am,F,E.
Ещё с давних времён зародилась война,
Ненависть дикого волка на злобу рыжего пса.
C#m,G#-проигрыш.После каждого куплета.
Fm#,Fm,Cm.Hm.
2.И вот две хищные стаи сливаясь в одну,
Рвут друг друга на части,
Льют кровь на снегу,
Gm,Fm#,Am,F,E.
В пасти каждого из них смерть для врагов,
Каждый знает, что погибнет от белых клыков.
3.Разрывая плоть на части, впиваясь в глотки
чужих,
Слюна мешается с кровью чужих и своих,
В кровавом месиве хищною хваткой тела,
бьют друг друга о землю,
Ожесточённая борьба.
4.И кто скулит а кто уже почти погиб,
И слабый падает первым без надежд и обид,
Его затопчут ногами, даже если он жив,
Он обречён на умирание,
Таков закон,
Это жизнь.
5.Они дерутся жестоко и дерутся всерьёз,
Нам никогда не узнать вкуса их крови и слёз,
И вот упали две стаи, и окончился бой,
Над полем боя стоит то ли плач то ли вои.
6.И так идёт день за днём,
И так идёт за годом год,
Но мы знаем этой схватки печальный исход,
Эта жестокая война дошла до наших веков,
Война бешенных псов и диких волков.

Текст к этой песне написала прекраснейшая девушка
на свете-Настя.
Музыка моя.
01.02.2001.

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Далекие звезды манят к себе..."
Прислал: Kamenkovich Vitaliy e-mail: VIT_BSUIR@TUT.BY
 Am
Далёкие звёзды манят к себе,
  F
Но к ним, поверь, трудна дорога.
  C
Мы ждём, что счастье войдёт к нам в дверь,
  E
Но жизнь всегда к нам так жестока.

Годами ждём своей любви,
Чтоб хоть на час, хоть на минуту
Нам осознать - мы не одни,
И мы ещё нужны кому-то...

  E7
*****************************************

Любовь познать дано не всем,
А ты любила всей душою.
И не понять тебе, зачем
Так обошлась судьба с тобою.

И ты не знала, что случилось,
Тогда впервые ощутив,
То чувство, что в тебе родилось,
Сердце надвое разбив.

И всё так было, словно в сказке,
Мир иллюзий и надежд.
Но всё ушло, поникли краски.
Остался только яркий след.

*****************************************

В твоих глазах блестит луна,
А в юном сердце пылает рана.
Ну что тут сделать, опять одна.
И жизнь теперь течёт так странно.

Исчезли радость и уют,
А пустота набила душу.
Тебя теперь нигде не ждут,
Да и тебе никто не нужен.

Не видишь смысла дальше жить?
Всё так не может продолжаться?
И так легко себя убить,
Но ведь тебе всего 16.

*****************************************

Но ты решилась и теперь,
Стоишь одна на крыше дома.
Зажатый в угол дикий зверь.
И ты сейчас на всё готова.

Ты на краю, весь мир погас,
Вернись назад, ещё не поздно...
Но вот уже в последний раз
Ступила ты на встречу звёздам...

*****************************************

Далёкие звёзды манят к себе,
Но к ним, поверь, трудна дорога.
Мы ждём, что счастье войдёт к нам в дверь,
Но жизнь всегда к нам так жестока.

Годами ждём своей любви,
Чтобы на час, чтоб на минуту
Нам осознать - мы не одни,
И мы ещё нужны кому-то...

Если кто хочет пообщаться...пишите
vit_bsuir@tut.by

<< Назад на Авторская песня


Аквариум
Пятнадцать голых баб
Прислал: Щербаков Михаил e-mail:
               Dm    A
Что толку быть собой не ведая стыда
A7            Dm
Когда 15 баб резвятся у пруда
      D Gm
Нагие поезда пустые города
        Dm    А          Dm
Пришедшие увы в упадок навсегда!!!!

Что толку быть тобой бесстыжая звезда
Когда 15 баб умчаться в никуда
Чужая борода горелая вода
Пришедшие увы в упадок навсегда!!!!

F C
Что толку быть в тебе горелая вода
       C7       F
Когда 15 баб вернуться навсегда
Чужая борода жестокая орда
Пришедшая увы в упадок навсегда!!!!

Что толку просто быть жестокая орда
И бабы у пруда не ведают стыда
Пустые поезда нагие города
Пришедшие увы в упадок навсегда!!!!

<< Назад на Аквариум


Авторская песня
Крутые Скалы. "Стоя на балконе"
Прислал: Mike e-mail: mike84@bk.ru
 Am                            G
Стоя на балконе,я курю марихуану
  С               Dm
И глазею по сторонам,
 C                      Am
Стоя на балконе, я играю на гитаре
 G             E
И слушаю "Зоопарк"

F  G                   Am
Я жду наступленья темноты
F  G                 C
Я жду когда появишься ты
Dm     A
Я жду тебя
Hm    E  D Am
Ты любовь моя

Стоя на балконе, я открыл бутылку пива
И пригласил друзей
Стоя на балконе я смотрю на прохожих
И кричу ´´ей-ей´´

Я жду наступленья темноты
Я жду когда появишься ты
Я жду тебя
Ты любовь моя.

<< Назад на Авторская песня


Алиса
Перекресток
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Am       /C     Dm          E
На перекрестке солнечных дорог
Am      /C      Dm          E
Я видел утро и день.
Am      /C   Dm           E   Am  /C Dm E
Мои слова  упали как в песок тень.

  И мне казалось, будто я давно там,
  Где прохлада и смех,
  И мне казалось, что мое окно открыто для всех.

  И мне казалось, что я иду вверх,
  Я мерял время по дням.
  Мне было легче, когда я верил песням и снам.

       F          Em7        Am7
    Но я был не прав, это странно.
      F       E(m7)     Am
    Кто-то успел, но и ладно.
    F      E(m7)   Hm7              Dm7
    Я опоздал или поезд потерял вокзал
        Hm             Dm7
    Или я все давно забыл.
            Gm7
    Я вижу дым

На перекрестке солнечных дорог
Не видно неба и звезд.
Здесь нет корней, дождей, тумана и гроз.

На перекрестке солнечных дорог
Мне было трудно дышать.
Я заблудился, я устал, и мне хотелось бежать.

  И мне казалось, будто рядом вода,
  Я слышал шелест волны.
  И кто там за горизонтом ждал, он или ты

<< Назад на Алиса


Авторская песня
Demon Lord. "Песня про монаха"
Прислал: Demon Lord e-mail: Demon_Lord@rambler.ru
i.

Am                 C
На свете жил монах веселый
F               G
Любил он женщин и вино
Но презирал он труд тяжелый
К монашкам лазил он в окно

Припев:
 По чарочке, по маленькой, дильбом, дильбом,
дильбом,
 По чарочке, по маленькой мы выпьем и нальем,
 По чарочке, по маленькой, чем поят лошадей,
 По чарочке, по маленькой налей, налей, налей!
 А я не пью
 Врешь, пьешь
 Ей-богу нет
 А бога нет
 Так наливай брат, наливай
 Вино, вино, вино, шипучее вино
 Оно на радость нам дано
 О-о-о-о

II.

Когда монах на свет родился
Он расчесал свои власа
Оттуда выпала бутылка
И раздалися голоса

Припев.

III.

К монаху смерть пришла седая
Но он ничуть не огорчен
В дорогу дальную взбираясь
С собой берет поллитра он

Припев.

IV.

И вот монах стучится в двери рая
Оттуда слышится ответ:
Куда ты прешся морда пропитая
Таким как ты здесь места нет

Припев x 2.

Песню можно играть и такими аккордами: G - Em - C
- D

<< Назад на Авторская песня


Алиса
Все это рок-н-ролл
Прислал: GoreX e-mail:
1-7-5-3-5-------3-----5-6-7------
2---------5---3---5---5-6-7------
3---------------------6-7-8------
4---------------------7-8-9------
5---------------------7-8-9------
6---------------------5-6-7------

E                       A   G
Беседы на сонных кухнях,
E                       A   G
Танцы на пьяных столах,
E                       A   G
Где музы облюбовали сортиры,
E                       A   G
А боги живут в зеркалах.
E                            A   G
Где каждый в душе - Сид Вишес,
E                            A   G
А на деле - Иосиф Кобзон.
          G                               A
H
Где так стоек девиз: "Кто раньше успеет, ты
или он? "
               E                  A
Всe это рок-н-ролл! Рок-н-ролл, а-а

Автобусы и самолеты,
Пароходы и поезда.
Сегодня нас ждет Камчатка,
Завтра Алма-Ата.
Послезавтра мы станем пить пиво,
В "Пушкаре" или в "Жигулях".
А что с нами будет через неделю,
Ведает только Аллах.
Все это рок-н-ролл!

Это чем-то похоже на спорт,
Чем-то на казино,
Чем-то на караван-сарай,
Чем-то на отряды Махно,
Чем-то на Хиросиму,
Чем-то на привокзальный тир.
В этом есть что-то такое,
Чем взрывают мир.
Все это рок-н-ролл!

И вот уже академики чешут плеши,
Погоны свистят в свисток,
Румяные домохозяйки
Зеленеют при слове РОК.
Товарищи в кабинетах
Заливают щеками стол,
Им опять за обедом стал костью в горле
Очередной рок-н-ролл.
Все это рок-н-ролл!

Ну, а мы, ну, а мы, педерасты,
Наркоманы, нацисты, шпана!
Как один социально опасны,
И по каждому плачет тюрьма.
Мы пена в мутном потоке
Пресловутой "Красной Волны".
Так об этом пишут газеты,
А газеты всегда правы.
Все это рок-н-ролл!

И мы катимся вниз по наклонной
С точки зрения высших сфер.
Молодежные группировки
Берут с нас дурной пример.
Где воспитательный фактор?
Где вера в светлую даль?
Эй, гитарист, пошли их всех на...
И нажми на свою педаль!
Давай!
Все это рок-н-ролл!

<< Назад на Алиса


Адаптация
Панки, хой!
Прислал: yahha e-mail: grob5@rambler.ru
Em               C
Не по кайфу умирать
                      G
Ни за что не просто так
                Am
Оставляя за собой
         H     Em
Кучи снега
             C
Запирая ворота
                      G
Стань таким как тетива
                  Am
Чтобы если натянуть
          H        G
Во всю душу пиздануть
                   D
По послушным головам
                  Em
По законам и ментам
                    C
По всему тому что так
   D
Зебало
C                  G
Уж коли будущего нет
                    D
Мама дай мне пистолет

Em        D  G
Панки хой я-аа-аа!
Панки хой я-аа-аа!
Панки хой я-аа-аа!
Панки хой я-аа-аа!

Любопытные вопросы
Задавала судьба
Плавно сыпались ответы
Из пустой башки
За проигранной войною
Наступала война
И ничто не предвещало
Перемирье весны
Ну а коли всё вот так
Он ????? и так
Остальное всё само
Наебнётся
Кто в Афгане тот и свят
Мама дай мне автомат

Панки хой я-аа-аа!
Панки хой я-аа-аа!
Панки хой я-аа-аа!
Панки хой я-аа-аа!

В психиатрической больнице
День открытых дверей
Веселилась до усрачки
Во дворе детвора
Жадно щёлкала зубами
Равнодушная вошь
Мировые добровольцы
Пополняют войска
Из засохшего колодца
Выше неба
Выше солнца
Из гнилой вонючей жопы
На волю
Не осталось ничего
Мама! Как здесь хорошо

Панки хой я-аа-аа!
Панки хой я-аа-аа!
Панки хой я-аа-аа!
Панки хой я-аа-аа!

<< Назад на Адаптация


Агата Кристи
Любовь идет на дело
Прислал: Градусс (подбор) e-mail: gradusy@online.ru
                                   Г. Самойлов
 Bm                    Em
Ночь и тишина я слышу каждую звезду
 Bm                   C
Мы идем с ума ломая двери в темноту
        Em                  Bm
Пока уснула в небе желтая луна
         F#m                     Bm
И только вору только вору не до сна

Мы сошли с ума и мы танцуем на краю
Мы воруем ночь, а я на шухере стою
Когда в саду Царицы тайны темноты
Мы срываем черные цветы

 G        Bm    G         Bm
Запирайте окна запирайте двери
 G          Bm     F#        E
Запирайте двери на улице темно
         Em           Bm
Когда любовь идет на дело
   Em           Bm     Em           Bm
Любовь идет на дело любовь идет на дело
   F#     E
Легко легко...

Мы сошли с ума но мы не скажем никому
Мы сошли с ума и мы шагаем в темноту
Найти любовь и посмотреть в ее глаза
Чтобы до конца сойти с ума

Запирайте окна запирайте двери
Запирайте двери на улице темно
Когда любовь идет на дело
Любовь идет на дело любовь идет на дело
Легко легко...

Запирайте окна запирайте двери
Запирайте двери на улице темно
Когда любовь идет на дело
Любовь идет на дело любовь идет на дело
Легко легко...

<< Назад на Агата Кристи


Авторская песня
Anak. "Странное место"
Прислал: Anak e-mail: mahshev2000@mail.ru
Am              Em
Мы никогда  не были там
Am       Am7        Em Dm
Нам не бывать в тех краях
C        Em        Hm   G
Мы вышли из дома, и нет никого
C               G    F         A
По направлению ветра мы пошли за собой.

Dm7    Em        G6                C7M
Ветер привел нас в точку расцвета Луны
D/B        G6      D/B           C7M
Когда всё спало, и не было видно дня,
Dm            G7     Em       G   Am
Как слепцы во грехе, на углях победы,
Gbm           Gsys4/E  H7   Em
Танцы свободы плясали, дожди.

Fm      Em9+      G
Волхвы иноземной любви,
F6          G        Em
На шарнирах Его полыньи
Em7   Gb#    Dm7    G
Пели гимны Чудским снегам,
Ab   Gm        G      Em A7
Над закрытыми окнами сна
A#5 Em    C      Dm
Полыхала хромая судьба
Am          C        H7      Em
C вершинами гор перелётного ветра.

И кричали жрецы - ''Нам нужны ваши думы!' -
На стальных проводах наших грез,
И вторили им звезды, немыми эпохами
Солнечных мух, вперезвон.

Там где были озера, стояли дома
Во всеобщем хаОсе тумана надежды.
Не забыть никогда нам
Той призрачной тьмы и той солнечной сказки
Что поныне живет на том сумрачном свете

<< Назад на Авторская песня


Аквариум
Город
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
КУПЛЕТЫ:
-----3--2--0-----0-----------7--5--3--2-
---0-------1--4--------0--0-------------
-----------------------0----------------
--------------4-----2--------5--4--2--1-
----------------------------------------
-----0-----------0----------------------

-3--------0--8--7--5--3--2--3--5--8--
-------0-----------------------------
-------0-----------------------------
----2--------7--5--4--2--1--2--4--7--
-------------------------------------
-0-----------------------------------

---7--5--3--5--2--------
---------------------4--
------------------2-----
---5--4--2--4-----------
---------------2--------
------------------------
               ^баррэ на 2 ладу
ПРИПЕВ:
---7--7-----------------------5--5-
-----------------------------------
---------7--7--7--7--5--4--5-------
---------6--6--6-------------------
------------------0----------------
------0----------------------------

-5-----------------------------------0--
-------------1--0-----0--0--------1-----
----5--5--5--------2-----------2--------
----4--4--4-----------------4-----------
----------------------------------------
-0-----------3--------------------------

---5--3--2--0--0--------------0--5--3--2--0--0-----0--
------------------4--------1--------------------4-----
------------------2-----2-----------------------2--0--
---------------------4--------------------------------
---------------3--2--------------------------3--2-----
---------------------------------------------------0--
                  ^баррэ на 2ладу

Под небом голубым есть город золотой
С прозрачными воротами и ясною звездой,
А в городе том сад, все травы да цветы,
Гуляют там животные невиданной красы:

  Одно, как желтый огнегривый лев,
  Другое вол, исполненный очей,
  С ними золотой орел небесный,

  Чей так светел взор незабываемый.

А в небе голубом горит одна звезда.
Она твоя, о ангел мой, она твоя всегда.
Кто любит, тот любим, кто светел, тот и свят,
Пускай ведет звезда тебя дорогой в дивный сад.

  Тебя там встретит огнегривй лев,
  И синий вол, исполненный очей,
  С ними золотой орел небесный,
  Чей так светел взор незабываемый.

<< Назад на Аквариум


Ария
Без тебя
Прислал: Степан Мартюшов e-mail: marseth@mail.ru
  Dm          C           Hb          A

e:-1----------0----------------------------------|
B:---3-----3-----1-----1--3-----------2----------|
G:------2-----------0--------3-----------2-----2-|
D:-0----------------------------------------2----|
A:------------3-----------1-----3--1--0----------|
E:-----------------------------------------------|
  снова      брошен      в окна лунный свет

  Dm            C          Hb C Dm

e:--1-----------0-------------0-1------|
B: ----3-----3-----1-----1-3------3---3|
G:--------2-----------0-------------2--|
D:--0---------------------------0------|
A:--------------3----------1--3--------|
E:-------------------------------------|
   дом мой     сонный      серебром одет

e:--1--0-------0----------------------------|
B:-------1--------3-------3-2--------2------|
G:---------0--------3---------2---2----2----|
D:--0-----------------3---------2--------2--|
A:-----3-------3--1-------1-0---------------|
E:------------------------------------------|
   M-M-M....

  Лунной кисти не достичь глубин
  Эту бездну знаю я один

Припев:

 D           G5
 Все, как вчера             e:--2----3--
                            B:--3----3--    x -
глушится
 D           G5 Hb C        G:--2----0--   (0) -
по вкусу
 Все, как вчера             D:--0----0--   С в
припеве лучше
                            A:-(0)---x--   брать
барре
 D           G5             E:-------3--
 Все, как вчера
            A Gm F A
 Но  без тебя

 Соло

 Гитара 2

e:----3--5-6-5------------||--5--3-----3----------||
B:-6------------5--6--5---||--------6-----6--5----||
G:-----------------------o||o--------------------o||
D:-----------------------o||o--------------------o||
A:------------------------||----------------------||
E:------------------------||----------------------||

  Гитара 1

e:----0--1-3-1------------||--1--0-----0----------||
B:-3------------2--3--2---||--------3-----3--2----||
G:-----------------------o||o--------------------o||
D:-0---------------------o||o-0------------------o||
A:----3--1------0--1--0---||-----3--1--3--1--0----||
E:------------------------||----------------------||

/*  Если  играется  в  одну  гитару,  то играется
только партия
гитары (два раза) В две гитары: сначала гитара  1
 ведет  соло,
гитара  2  играет  аккорды  перебором;  На
втором повторе соло
гитара 2 играет то, что выписано сверху,
дублирует  в  терцию,
Закончить песню хорошо арпеджио в D говоря
по-ученому.  */

Снова ровно брошен лунный свет
Дом мой сонный серебром одет.

     Все, все как вчера
     Все, все как вчера
     Все, все как вчера
     Но без тебя.

Лунной кисти не достичь глубин
Эту бездну знаю я один.
Ревность, жалость словно заодно
Птицей скорби падаю на дно.

<< Назад на Ария


Авторская песня
Крушельницкий Станислав. "Покровский бульвар"
Прислал: Станислав Крушельницкий e-mail: dandelion@mailru.com
H7                     C
Покровский бульвар всегда
         G           Em
Остаётся здесь, а не там.
Am              C
Когда исчезли - друзья и враги,
Am                               D
Безумные ночи, бесполезные дни - ушли,
        G
Оставив занозой в душе
C                     Am
Страх перед пропастью четвёртых этажей.
                     D
Кто-то в шутку искал смысл бытия.
G               C
Помню - это был я.
G               C
        Это был я...
H7                     C
Покровский бульвар всегда
         G           Em
Остаётся здесь, а там...
Am               C
Символом надежды клёны в тишине
Am               D
Тенью твоих слов разбросали листву
G                     C
Странно - опоздать во вчерашний день
Am                 D
Что-то забывается, кто-то - навсегда,
G                     C
Мне бы на мгновение - мне бы туда, но
H7                     C
Покровский бульвар всегда
         G
Остаётся здесь

<< Назад на Авторская песня


Агата Кристи
Как на войне
Прислал: Градусс (подбор) e-mail: gradusy@online.ru
                                Г. Самойлов
   Am              G
e|-------0---------------3---1---0-|
b|-----------1---0-----------------|
g|-2-------------------0-----------|
d|-----2---------------------------|

   C               E
b|-------3-1-3---0-------0-1-0-----|
g|-------------------------------2-|

   Am              G
e|-------0---------------3---1---0-|
b|-----------1---0-----------------|
g|---------------------0-----------|
d|-----2---------------------------|

   C               E
e|-----------------0-------4-------|
b|-------3-1-3---------------------|

   Am              G
a|-0-----0-----0-------------------|
E|---0-3-----0---4-3-0-2-3---0-2-3-|

   C               E
d|---------------0-2---0-2---0-----|
a|-3---0-3---2-3-----2---------3-2-|
E|---3-----------------------------|

Am G C E7 Am G C E
 Am       G       C        E     Am
Ляг отдохни и послушай что я скажу
      G        C      E   Am6
Я терпел но сегодня я ухожу
      Gsus2 Csus2 C   E      Am6
Я сказал успокойся и рот закрой
        Gsus2   C6  C  E      E5+
Вот и все до свидания черт с тобой

Am       G            C
 Я на тебе как на войне
         E
А на войне как на тебе
Но я устал окончен бой
Беру портвейн иду домой
Окончен бой зачах огонь
И не осталось ничего
А мы живем а нам с тобою
Повезло назло

 Am       G        C        E   Am
Боль это боль как ее ты не назови
       G             C         E      Am6
Это страх там где страх места нет любви
      Gsus2 Csus2+7   E      Asus2
Я сказал успокойся и рот закрой
        G7       Csus2 E
Вот и все до свидания черт с тобой

Я на тебе как на войне
А на войне как на тебе
Но я устал окончен бой
Беру портвейн иду домой
Окончен бой зачах огонь
И не осталось ничего
А мы живем а нам с тобою
Повезло назло

   Am              G
e|---5-----5-----5---3-----3-----3-|
b|-----0-----0---------0-----0-----|
g|-5-----5-----5---5-----5-----5---|

   C               E
e|---3-----3-----3---4-------7-----|
b|-----0-----0---------------------|
g|-5-----5-----5---4-----~-7-----7-|

   Am              G
e|---5-----5-----5---3-----3-----3-|
b|-----0-----0---------0-----0-----|
g|-5-----5-----5---5-----5-----5---|

   C               E
e|---3-----3-----3---4-------7-----|
b|-----0-----0---------------------|
g|-5-----5-----5---4-----4-7-----7-|

   Am              G
e|---8-----7-----5-------3---------|
b|-------------0-------0---0---6---|
g|-9-----9-7-----5-----------5---5-|

   C               E
e|---------------0-----0-----0-----|
b|-6---5-5---1-------------3---3-1-|
g|-----5-5-0---0---0~1---1---------|

   Am              G
e|-----8-----7-----5-5---3---------|
b|-------0-----0-------0---------6-|
g|---5-----5-----5---------------4-|

   C               E
e|-------------------0-------0-----|
b|-6--5-5----1---------0---3---3---|
g|-4--5-5--0-----0-1-----1---------|

Я на тебе как на войне
А на войне как на тебе
Но я устал окончен бой
Беру портвейн иду домой
Окончен бой зачах огонь
И не осталось ничего
А мы живем а нам с тобою
Повезло назло

   Am              G
g|-----------------------0---------|
d|-------2-------------------3---2-|
a|-0---------3---2-----------------|
E|-----0---------------3-----------|

   C               E
d|-------0---0---------------------|
a|---------3-----2-------2-3-2---0-|

   Am              G
g|-----------------------0---------|
d|-------2-------------------3---2-|
a|-----------3---2-----------------|
E|-----0---------------3-----------|

   C               E
d|-------0---0-------------6-------|
a|---------3----~7-----------------|

   Asus2
g|-2~~~~-----------

<< Назад на Агата Кристи


Авторская песня
Турулин Сергей. "Неволя"
Прислал: Турулин Сергей e-mail: www@rus-cruise.com
E             C#m       F#m      H7
Я - вне твоей мысли, ладоней и глаз.
      E     C#m    F#m H7
Я - вне твоего ожиданья.
      E        C#7       F#m       H7
Я - вне твоих слов, разговоров и фраз.
      E   C#m      F#m H7
Я - вне твоего пониманья.

Меня не найти ни в твоих временах,
Ни в осени и ни в рассвете,
Ни в небе твоем, ни в облаках,
Ни в летнем душистом букете.

И если взглянуть на все фильмы твои,
Я - вне эпизода и роли.
Я - вне твоей радости, счастья, любви.
Я - просто в тебе. Я - в неволе.

<< Назад на Авторская песня


Авторская песня
Reanimator. "Один..."
Прислал: Reanimator e-mail: sterebenin@yandex.ru
   Am               Dm
1  Я сегодня в доме один
   G             C
   Проснулся нет никого
   Dm         G
   Сам себе я господин
   E
   Теперь!
   Am            D
   Хочу я только одного
   G                     C
   Чтоб солнце светило в твоё окно,
   F           G         D
   Чтоб ты была рядом со мной
   Dm               E
   Чтоб одиночество ушло
   Am                   F  E
   Хочу я быть с тобою, но...

Припев:
   Am
   Не звонит мой телефон
   F
   Писем нет который день
   G                  E
   И опять иду гулять один...
   Am
   Если б всё вернуть назад
   F
   И исправить всё подряд
   G                         E
   Не ходил бы я мимо пустых витрин...
   Am
   Один...

2  Я сегодня убит горем
   Хочу горе я убить
   И в стакане утопить
   Тот апрель!
   Хочу я только одного
   Сходить хоть раз с тобой в кино
   Чтоб на соседнее кресла села со мной
   Чтоб одиночество ушло
   Рядом сидеть с тобою, но...

Припев...

3  Я сегодня сам не свой
   Я хочу с тобою быть
   И тебя одну любить
   Всегда!
   Хочу я только одного
   Жила ты чтобы долго
   Была ты счастлива со мной
   Чтоб одиночество ушло
   Вечно быть с тобою, но...

Припев...

<< Назад на Авторская песня


Авторская песня
Савин Алекс, Зайцев Женя. "Жизнь"
Прислал: Савин Алекс , Зайцев Женя. e-mail: buckfast2001@mail.ru
1.Жизнь - это не только вешний день, розовые
очки.

Жизнь - это борьба со всем, что окружает нас.

Припев.
Тысячи лет Вселенная кружит и нас к  себе зовет,

Тысячи лет мы можем лишь идти вперед.( 2 строчки
2 раза).

2.Мы - дети Вселенной той, и нам суждено  дойти,
Мы,  да и не только мы с тобой увидим конец
пути.
Припев.
3.Знай, самое главное - верить  в  мечту,
Да, только мечтой  одной проложим себе  путь.
Припев.

/Am E G C/ - 1ая строчка.
/Am E G Em/ - 2ая строчка.
Припев:  /Dm G C Am/. - 1ая строчка.
/Am Dm E Am/ - 2ая строчка.

<< Назад на Авторская песня


Авторская песня
D.Pressed. "На моих губах вкус твоей помады"
Прислал: D.Pressed e-mail: b13@ukr.net
H          Em
На моих губах вкус твоей помады
          Am           C
Казалось, только бы сейчас
                      H
Сигарета давно погасла в моих руках

Моих скупых воспоминаний
Твоих бездумных глаз вопрос
О какой-то любви...Слишком много правды
невсерьёз

Слишком много некотина
В моей крови
Я хотел бы просто подняться, я хотел уйти

Твоим безумным предложеньям
Мой большой-большой привет
Может быть я пойму тебя, но скорее всего нет...

Слишком много огорчений
За эту странную ночь
Слишком много алкоголя и слишком много слёз

В моих глазах стоит улыбка
Безумной страсти на лице
Дурная улыбка пьяной подруги - но тише, это всё в
себе

Твоё тело так сверкает
В лучах утренней луны
На часах 4 час на небе ни одной звезды

Мы только начинаем понимать
Что сейчас произошло
А слов больше нет... И нам обоим всё равно...

<< Назад на Авторская песня


Алиса
Снова в Америке
Прислал: e-mail:
      G                    A
Он родился и вырос в коммунальном коридоре,
      C
Но с детства походил на героя рок-н-ролла.
На все, что крутило и вертело Чака Берри,
Он ставил свои метки, как кот на заборе.
Он всегда был "против", никогда не был
"за",
И соседи нередко вызывали ментов.
Но он садился поудобней, закрывал глаза,
Врубал магнитофон и - будь здоров!
Он был снова, снова в Америке!

Ему снился пепел. Он бредил им.
И лишь мажорный рок-н-ролл успокаивал нервы.
Он так боялся оказаться вторым,
Но все время забывал, что такое - быть первым.
Его склоняли на все голоса,
А он плевал на стены легендарных
"Крестов".
У него был козырь: закрывая глаза,
Он врубал магнитофон и - будь здоров!
Он был снова, снова в Америке!

Теперь он в ТОПье, он взят в екран.
Теперь ему протежируют сытые лица.
Он принял титул, он вышел за грань,
Но стал конкретен, как передовица.
Вольному - воля. Он открыл глаза.
Он прошел по парапету, минуя ОВИР.
Вот она - взлетная полоса.
Он идет по трапу завоевывать мир.
Снова, снова в Америку!

<< Назад на Алиса


Авторская песня
DEVIL макс. "Рэпчина"
Прислал: DEVIL макс e-mail: MaximSHV@mail.ru or DEVIL-MAX@list.ru
 Примечание:
 Эта песня в натуральном виде существует в
Хип-Хоп варианте(как и мои Мусора)
 поэтому подобрав на гитаре ноты, получилось не
очень похоже, но сходство есть...
 Intro:

6.-----------------------------------------------------\

5.0-------0----1-------1-----3-------3-----0-------0---\

4.----0-0---0-0----0-0---0-0-----2-2---2-2-----0-0---0-\

3.-----------------------------------------------------\2
раза

2.-----------------------------------------------------\

1.-----------------------------------------------------\

 В куплете:

 6.---------------------------\
6.-----------------------------\
 5.0-5-5-1-1-3-3-0-0-5-5-1-1-3\
5.0-0-5-5-1-1-3-3-0-0-5-5-1-1-3\
 4.---------------------------\
4.0-0-5-5-1-1-3-3-0-0-5-5-1-1-3\
 3.---------------------------\2 раза
3.-----------------------------\2 раза
 2.---------------------------\
2.-----------------------------\
 1.---------------------------\
1.-----------------------------\
 В припеве:

 6.-----------------------\
Инструкция:
 5.0-0-0-7-7-7-3-3-3-5-5-5\           Сначала
играется Интро,
 4.0-0-0-7-7-7-3-3-3-5-5-5\           потом
проигрыш, потопом 1
 3.-----------------------\2 раза     куплет,
потом припев, потом
 2.---------------------- \           2 ой
куплет, потом припев,
 1.-----------------------\           потом
проигрыш, потом 3ий
                                      куплет,
потом припев и все,
 Проигрыш:                            можно еще в
конце сыграть
                                      проигрыш,
на ваше усмотрение.
 6.-----------------------\
 5.0-0-0-0-0-0-1-1-1-0-0-0\
 4.0-0-0-3-3-3-0-0-0-2-2-2\2 раза
 3.-----------------------\
 2.-----------------------\
 1.-----------------------\

    1)    Пришла весна - пора экзаменов,
          А я ничего не понимаю в силе знания,
          Эта химия совсем меня с ума свела,
          Ну, чо за предмет придумали - какая-то
херня.
          В школе оценки - ну просто отстой,
          Дома проблемы с отцом и семьей,
          В школе учителя, дома родители,
          Ну что ж будет дальше? - может быть
милиция.

   Пр:    Я не могу продолжать дальше так жить,
          Надо что-то в своей жизни крупно
изменить,
          Может быть, у кого ни будь спросить,
          Или просто бросить курить.
          Я не могу продолжать дальше так жить,
          Надо что-то в своей жизни крупно
изменить,
          Может быть, у кого ни будь спросить,
          Или просто бросить курить.

    2)    Отняли деньги, а сними веселье,
          Теперь не попьешь и пиво на похмелье,
          Отняли все, что для жизни мне нужно,
          Пошли они на......пиии....скажем им
дружно.
          Все мне мешают нормально пожить,
          Так чтоб в натуре по мазе вкурить,
          Даже политики и их нии законы,
          Теперь и на футболе эти грязные ОМОНы.

   Пр:    Я не могу продолжать дальше так жить,
          Надо что-то в своей жизни крупно
изменить,
          Может быть, у кого ни будь спросить,
          Или просто бросить курить.
          Я не могу продолжать дальше так жить,
          Надо что-то в своей жизни крупно
изменить,
          Может быть, у кого ни будь спросить,
          Или просто бросить курить.

   3)    Чтобы меня народ уважал,
         Нужно меняться, пока не пропал,
         Бывшая жизнь совсем мне не катит,
         (Кто-то другой)
         Послушай-ка, Девил с приколами хватит,
         Жить станет круче и будь веселей,
         Чтоб не упасть в глазах у друзей,
         Кончатся слезы, горесть, мученья,
         А вместе с ними проблемы с ученьем.
               ПРИПЕВ.....

<< Назад на Авторская песня


Авторская песня
Краймер Антон. "Гномы (Гимн коротышек)"
Прислал: Краймер Антон e-mail: banderas@bk.ru
 Нm
Бежим, бежим по лесу
  G
С оружием в руках-
      А
Мы маленькие гномы,
          F#
На всех наводим страх!

Пусть ростом не удались,
Зато нас до хрена!!!
Немногие сбегали
От нашего ножа!

Припев:
  G            A
Мы маленькие гады
    F#           Hm
Бежим, бежим скорей
Разграбить королевства,
Убить всех королей!
И пусть прольётся кровь
Больших-больших людей,
Ведь мы-то точно знаем -
Кто меньше, тот главней!

И наше войско быстро
 В деревни их вбежит,
Сожжет до тла поля все,
Все замки разгромит.
Оставим мы лишь женщин
И будем их иметь -
Ведь гномы импотенцией
Не могут заболеть!

Припев.

И будем веселиться
Пока все не помрем,
А гномы мрут не скоро -
Мы пять веков живем!

Припев.

<< Назад на Авторская песня


Авторская песня
Тяп-Ляп. "Махно"
Прислал: Володин Павел , ник - BomBer , моя группа - " Тяп - Ляп " e-mail: dynamist@online.ru
Em      E          Am   C
Нестор Иванович Махно
Мы знаем все его давно
Em        E           Am         C
Родился в бедной крестьянской семье
Не о чем не думал , лишь о еде
В детстве в кружок анархистов вошел
Там призвание свое он нашел
С другими анархистами ментам морду били
Махно к смертной казне приговорили
Но возраст его был слишком мал
И Ленин на каторгу его отослал
Одинадцать лет без пробелов пахал
А потом не выдержал и убежал
Избрали его председателем совета
Хотел он сделать все другого цвета
Землю с крестьянами он поделил
Помещичье владение он в раз отменил
На землю свою он не пускал
Ни красных ни белых ни другой криминал
А потом к красной армии присоеденился
Со своею командою в нее он влился
Игнорировал он абсолютно все порядки
С властями как - будто бы играл он в прятки
Всех властей и органов он был впереди
Итог - четыре пули в груди !!!

Нестор Иванович Махно
Мы знаем все его давно
Нестор Иванович Махно
Мы знаем все его давно

<< Назад на Авторская песня


Авторская песня
Минин Евгений. "Ее глаза"
Прислал: Минин Евгений, Jam e-mail: aacy@y02m10.astrakhan.ru
1.
G      D            C
Ее глаза небесной красоты
D  G         D             C      D
Меня заставили тогда про все забыть,
G       D              C
И разобраться что к чему на этом свете,
D     G         D              C
Что сделал я и как мне дальше быть.

         F                    Dm
И не сказав ей ничего о своих чувствах
    C        C/H      Am G
Я ушел... Закрылась дверь

Припев:
            Am         G           C
    Но почему всегда выходит все не так:
           G      F
    Я без ума от нее,
      Dm        Am D Em
    Я потерял покой.
       Am         G                    C
    Я не могу заснуть спокойно темной ночью
           G       F
    Я думаю о том,
              G           C
    Не вспомнит ли меня?

2.
Как дальше жить без блеска этих глаз?
Они меня преследуют везде.
О, как мне хочется сейчас увидеть вас
Признаться им в любви своей

Ведь не сказав ей ничего о своих чувствах
Я ушел... Закрылась дверь

Припев.

G                   D
Как хотел бы я пройтись с ней.
G                              D
Сказать все то, что сказать хотел.
C      C/H       Am                 D
Обнять ее и признаться ей в любви своей.
G                    D
И как мне хочется, чтобы тогда
G                      D
Она ответить мне смогла
C      C/H       Am           G D
Лишь так, как мечтаю услышать я.

Но не сказав ей ничего о своих чувствах
Я уйду... Закроется снова дверь

Припев.

<< Назад на Авторская песня


Авторская песня
Коха. "Супермен"
Прислал: Коха e-mail: kohha@mail.ru
     Песню читать желательно людям с чувством
юмора

  С                     G
Вены рвутся, плюясь кровью
   Am                F
Сердце давиться любовью

Ты нашла меня в земле

Сидя голой на коне
Вылез я харкаясь грязью
Улыбаясь подлой мразью
За ухо тебя стянул
К себе задом повернул
Разбежавшись, дал пинка
Вслед тебе кричав: "Пока"
Ты  же птицей полетела
Прикрывая чем-то тело
Красотой своей сражая
Страстью пошлой заражая
Камни в след летят тебе
Я стою на голове
Снять хотят с ружья тебя
Лети жопою крутя
Я подпрыгну суперменом
Полечу тебя спасать
И махая рукой с хреном
Буду пули отбивать
После взяв за половинки
Полетим с тобой домой
Как весёлые картинки
Ты ж лети, кричи и пой.

<< Назад на Авторская песня


Авторская песня
Мангилева Татьяна, Aphina. "Я не люблю печальный дождь"
Прислал: Мангилева Татьяна, Aphina e-mail: mantata@mail.ru
mp3-вариант должен находится на
http://music.lib.ru/r/tatamania/
Музыка - Самодурова Игоря (www.ivs2x.narod.ru)

Играется перебором 53231323

(Вступление - Am-перебор, аккорд Am чередуется с
Asus2 (лады: 002200), а Dm - с Dsus2
(лады: 0 0 0 2 3 0))

Am                         Asus2
Я не люблю печальный дождь,
Am                         Asus2
Мне монотонный звук противен.
Am                         A7
И по земле волнами дрожь...
Dm                             E
Печаль и грусть. Он ненавидим.

Am                        Asus2
Как слёзы капают с небес,
Am                        Asus2
Тоску и боль унять пытаясь,
Am                        A7
Он тихо падает на лес,
Dm                             E
Чуть громче плакать не решаясь.

Dm                            Dsus2
Печальный дождь, унылый дождь,
Dm                            Dsus2
Ты как и я - ты жить боишься.
Dm                            Dsus2
И я так плачу, ты поймешь,
Dm                            E
Как заблужденью покоришься.

Am
Ты тих и слаб, невольно гляну
A7                      Dm
На грязно синий свод небес,
               Am
На миг, как ты, печальна стану,
E                Am
Забуду суету и блеск.

Am
Наверно боги там рыдают,
A7                     Dm
И ангел тихо плачет с туч.

За нашу жизнь они страдают
                         E
И жадно просят нас: 'Не мучь'.

Am
Не мучь пороками своими,
A7                     Dm
Слепым неверьем в небеса.
Dm                   Am
Живёшь с проклятьями, и с ними |2 раза
E                 Am           |
Надеешься на чудеса.           |

<< Назад на Авторская песня


Авторская песня
Skelick. "Погода"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается Русановой Екатерине в день её
рождения!)
Am                          Dm
Твоё настроенье на погоду не влияет
G                    C
Зато погода влияет на тебя
Am                       Dm
Когда пойдет дождь? А кто его знает!
G            C
Да и какая разница?!

Припев:
Am            Em
Погода бывает разной
G                    C
На настроение она не влияет
Am                  Em
А вот жизнь бывает опасной
G                  C
:и кто её  вообще знает?!

Никто не знает -какая она завтра
Никто не знает -какая сейчас
Никто не знает?! Ну и без разницы!
Главное чтобы жизнь продолжалась!

Припев(2 раза)

<< Назад на Авторская песня


Авторская песня
Денис Ветлужский. "Летний день"
Прислал: Денис Ветлужский (DenX) e-mail: denx@newmail.ru
Легкая летняя песенка с ненавязчивы смыслом.
Играется боем, в веселой компании ;-) .
2/4
       G      H       C        D
На балконе стою и на небо смотрю.
 G          H           C      G   D Dsus4 D
Там, в вышине, солнце светит мне-е-е.
Под балконом моим тоже в се хорошо:
Детский смех тут и там, тот веселый шум и гам.

Ну а дальше - река: так чиста и глубока.
А за этой рекой стоит лес большой.
Чуть поближе - мост, на мосту - авто.
         G        H         C          G D G
В нем водитель домой едет вместе с семье-o-oй.

Проигрыш: G D C G D G

Я с балкона ушел и за пивом пошел,
Что у дома в ларьке в холодильнике.
Освежившись чуть-чуть, я решил вздремнуть.
А проснулся потом, только вечером.

Вышел из дому я, меня ждали друзья,
Вместе с ними мы за подругами пошли.
Так и кончился день, перешедший в ночь,
      G     H       C     D      G
Ну а завтра я повторить его не прочь.

Концовка: C D G

<< Назад на Авторская песня


Авторская песня
Прохоров Анатолий. "Наследие войны"
Прислал: Прохоров Анатолий aka KizeL e-mail:
  E              Am  G            H7
Что же после войны  человек оставляет?
  E              Am        C        Dm
Что же он там находит, и что там теряет?
Я подскажу тебе, если не знаешь
Если ты боль мою не понимаешь

Выжжены сёла. Деревни разбиты.
Взорваны танки. Все люди убиты.
Собраны вместе в огромный сарай
Кто-то жестокий сказал: "Поджигай"

Кто-то поднёс подожжёный фитиль
Сотни людей превратились в утиль
Кто-то сгорел как сопревшее сено
Пламенем сбитый упал как полено

Через час с небольшим тот огонь отступил
Через два летний дождь поле брани омыл
Через три совершенно остыла земля
Только люди не люди, а горстки угля

<< Назад на Авторская песня


Авторская песня
Гребенюк В.Н.. "Всё из-за тебя!.."
Прислал: Гребенюк В.Н. e-mail: krek@sochi.ru
30.11.02г.

БЫСТРО

  Em			 Am	  Em
 Вчера был у подруги, - немного перебрал
  G		       D      Em
 До дома я добрался и у двери упал
  Am                   Em         Am
 Проснулся я на небе, ничего понять не мог
  G		    D		  Em
 Пока апостол Пётр не пнул ногой мне в бок!

 ------
  Dm	   E	    Am
 Всё-ё-ё, всё, всё из-за тебя!.. (4 раза)

 ------

 Как оказалось после, - замёрз я на крыльце
 Конечно, не мечтал я о таком конце
 Ну, что ж теперь поделать - на суд ведёт меня
 Отряд ребят пернатых - и всё из-за тебя!

 ---Припев---

 Суд был совсем не долгим, а приговор простым
 На тысячу лет в пекло, за то, что был таким
 Я человеком тёмным. Теперь ведёт меня
 Отряд рогатых дьяволят - и всё из-за тебя!

 ---Припев---

<< Назад на Авторская песня


Адаптация
Никто не придет
Прислал: yahha e-mail: grob5@rambler.ru
Em                  C
Там, где солнышко садится за горизонт,
  Em                     C
Где отравленное Я превратилась в МЫ,
Em             C
Где красивая смерть самый лучший исход,
G              H
Если повезет, то не пронесет.
От подаренных игрушек да слепых детей,
От разбитых кулаков до безумных идей,
По потушенным надеждам продолжает вперед.
Там никто не ждет, там никто не ждет.

Am              H             Em      C
И с новой болью мы вступим в очередной XXI век,
Am                 H         Em               C
И заплачут деревья, и засмеется казенный
асфальт,
Am            H                Em
C
И мой сказочный друг ненароком посмотрит в пустое
окно,
Am                             H
Он закроет за собой дверь, ему нечего будет
сказать...

По испуганному эху и поездам,
Утирая слезы от злых побед,
В сотый раз кончая самим собой,
Воскрешаю и снова в бой.
И съезжает вечность от пустоты,
От пересоленной пищи и духовной еды
Одиночество примет, сохранит и спасет,
Ведь никто не поймет, никто не поймет.

И с новой болью мы вступим в очередной XXI век,
И заплачут деревья, и засмеется казенный
асфальт,
И мой сказочный друг ненароком посмотрит в пустое
окно,
Он закроет за собой дверь, ему нечего будет
сказать...

Падает снег на лихую башку,
Снова как раньше, как прежде стою.
В грязных ботинках и в рваном пальто,
Бесплатно прохожим дарую тепло.
И ничто не вечно, не все как всегда,
Умирала любовь, расцветала земля.
И когда я умру, будет гололед,
И никто не придет, никт не придет.

И с новой болью мы вступим в очередной XXI век,
И заплачут деревья, и засмеется казенный
асфальт,
И мой сказочный друг ненароком посмотрит в пустое
окно,
Он закроет за собой дверь, ему нечего будет
сказать...

Подбор (с) Alexey Bondarenko

<< Назад на Адаптация


Альфа
Театр
Прислал: Олег e-mail: barabashka@dkd.lt
           Am
          Свет,яркий свет полон зал сейчас,
          Тысячи разных взволнованных глаз-
                 |  Em
          Они как судьи.
            Am
          Но и теперь как и сто лет назад
          Театр всегда-это рай ,это-ад,
                 | Em
          И так и будет.
          Он по другому открыл этот мир,
          Чехов,Толстой,Вальтер Скотт и Шекспир
          Такой он вечно.
          Театр это море слез,это смех,
          Это мгновение и это на век-
          Он бесконечен...
          Em      | Dm        | Am
Припев*   Годы проходят,но не беда,
                  | Dm        |Am
          Театр не мода,будет всегда,
                      G        |Dm    | Am
          На столе в гриммерной парик лежит,
                       | G   |Dm   | Am
          Все волненьем дышит-театр жив!

          Здесь нет ни фальши,ни капельки лжи,
          Все до конца-настоящая жизнь,
          Любовь и дело.
          Театр-это значит смех до слез,
          Театр-это значит все в серьез,
          Все до предела.
          Но наступает минута,когда,
          Театр уходит от нас навсегда,
          Какая радость!
          Но и опять,как и сто лет назад,
          Театр всегда это рай это ад,
          И так и надо.

<< Назад на Альфа


Авторская песня
Клемент Кларкин. "Судьба бородатого мутанта"
Прислал: Клемент Кларкин e-mail: clcl00@hotmail.com
Муз. и сл. К. Кларкина.

Это последняя часть трилогии "Сказки про
сестрицу Алёнушку".
(См. 1-ю и 2-ю части в рубрике "Прикольные
песни".)
Am	                  E           Am
Дом родной как тюрьма, в нём опять кутерьма
      A7                Dm
Не искал я угла сам тут пятого
              Am
Мой сосед-аксакал так меня приласкал
      E  E7         Am
Кочергою за пса забодатого.

Парень хоть и узбек, но зато человек,
А я глянул в своё отражение -
Козья рожа пока и намяты бока
Словно был на войне в окружении.

         C                      G
Бей, кричат, козлу врежь, по рогам и промежь
     Dm           Am
Виноватее он виноватого
     Dm                  Am
Бей его наотмашь, по хребту не промажь
    F	        E
Бей паскуду, скота бородатого!!!

Am                       E               Am
Тут же рёв, тут же вой, счас б водицы живой,
      A7                Dm
А во рту ни росинки, ни зёрнышка
                             Am
Как обличье вернуть, как судьбу обмануть
     E  E7            Am
Помоги мне сестрица Алёнушка!

Я рыдал у костра: 'Ох, Алёнка, сестра!
Перепуталась жизнь паутиною
Там где лес позабыт из поганых копыт
Выпил и превратился в скотину я !!!'

Тут Алёнка в ответ: 'Мой тебе, Вань, совет,
Потерпи' - прошептала мне с нежностью -
'Схоронись  за селом, оставайся козлом,
Выйду в отпуск, займусь твоей внешностью!'

Я от страха трясусь, лишь ночами пасусь
И грехи отмываю молитвою
Запиликал рожок, мыло и гребешок
Привезла мне Алёнушка с бритвою.

'На, Иван, причешись, шерсть завей и решись
Распрями грудь и профиль свой греческий
Вымой морду в пруду, расплети бородỷ
Снова примешь ты вид человеческий!'

Я пыхтел и мычал и копытом стучал
Но в конце пасть раскрыл в удивлении
Чисто выбрит и свеж, галстук, шляпа промежь,
Прям красавец, одно заглядение.

Пусть я телом зачах, шерсть облезла в плечах
Силы нету мужской, правда сущая
Но, скажу не тая все забыли что я
Я козёл, а таких здесь тьма-тьмущая.

<< Назад на Авторская песня


Авторская песня
PUNKa. "Это надо?"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
Am E - проигрыш

Am            F
Есть вопрос - где мечты?
C             G(III)     E
Есть вопрос - стать у черты.
Сколько можно пить кровь?
Отдавать себя на часы... проигрыш AmE

Этот бред создаём лишь мы.
Нам наплевать на исход судьбы.
Вера в добро - погибла давно.
Нам осталось лишь землю рвать.

Голый ребёнок искал себе счастье...
Наткнулся на правду и где ты теперь?
Много земель ушли в неведенье.
Осталось нам только держаться корней.

Четыре системы мной управлялись:
Долг, беспечность, свовода, да старость.
Ничего не осталось...Смертность считалась
Обычным явленьем наших кровей...

И где же вы, люди? На что это сдалось?
Кому нужны руки падших имён?
Я видела горе...Не помню ни слова...
А надо вам это? На что вам сдалось?

Забудем про солнце...А что это значит?
Спокойно подумав, решим убивать.
И в поле могилы разных сословий
Будут гореть в зелёном огне.

Чистое небо..Над ним возвышалось
Чёрное знамя "Убить или жить?"
Какие-то знаки в поле остались.
Быть может, это знаки судьбы?

Мы слышали песню; песню сквозь слёзы.
Её пели крики нашей души.
А мы и не слышим, а, может, не надо?
Не вспомнить про иглы, разбив зеркала.

Конец скоро близок...Надежда осталась.
Закончатся войны с щётом в нечью.
Но это на время, потом всё сначала..
И это "начало" быстро идёт...

<< Назад на Авторская песня


Ария
Я свободен!
Прислал: MotoVovich e-mail: Motov2001@mail.ru
 Am
Надо мною тишина
 Dm        Am
Небо полное дождя
 Dm            Am
Дождь проходит сквозь меня
 G
Но боли больше нет
 Am
Под холодный шепот звезд
 Dm              Am
Мы зажгли последний мост
 Dm       Am
И все вбездну сорвалось
 G
Свободным стану я
 F
От зла и от добра
 E                    Am
Моя душа была на лезвии ножа

Я бы мог с тобою быть
Я бы мог про все забыть
Я бы мог тебе любить
Но это лишь игра
В шуме ветра за спиной
Я забуду голос твой
И о той любви земной
Что нас сжигала в прах
И я сходил с ума
В моей душе нет больше места дле тебя

Припев:
 Am     C       F    E         Am
Я свободен словно птица в небесах
Я свободен я забыл что значит страх
Я свободен с диким ветром наравне
Я свободен наяву а не во сне

<< Назад на Ария


Авторская песня
DMX aka Dima Pepper. "Домой"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
Intro: Dm C Am G

1.
  Dm         C              Am
   Я открыл окно, за окном опять
  G    G7
      Ночь.
  Dm       C                Am
   Старое кино, целый день идёт
  G    G7
      Дождь.

   Плачу и смеюсь, это не со мной,
      Ложь.
   Гляну на часы, скоро всё пройдёт,
   Ну что ж...

Припев:

    Em               A
   Домой. Туда, где наши  души.
    F#              H
   Домой. Мечты о самом лучшем.
    G#               F
   Домой. Забыв про всё на свете
    H*
   Вновь...

    Em            A
   Домой. Из глубины сознанья.
    F#                  H
   Домой. Сквозь сны и расстоянья.
    G#             F
   Домой, где я оставил веру
        E
   В любовь...

Проигрыш: Dm C Am G

2.
  Dm          C              Am
   Я оставлю всё, брошу на столе,
           G     G7
   Там всегда бардак.
  Dm            C                Am
   В полной тишине слышу сердца стук,
         G     G7
   Это просто знак.

   Я не смог забыть, это не помне,
   Больше не хочу.
   Я оставлю стыд, с плеером в ушах
   Я иду, кричу.

Припев.

Проигрыш(x2): Am D Am D
              Dm C Am G

3. Я закрыл глаза, вспомнил обо всём
   И навек забыл.
   Всё, что здесь узнал, всех, кого я здесь
      Любил.
   Плачу и смеюсь, это не со мной,
      Ложь.
   Я зашёл в салон, скоро всё пройдёт,
   Ну что ж...

Припев.

Проигрыш(x2).

Outro: Dm C Am G

Припев - боем, куплеты - перебором.

Аккорды (как они играются в этой песне):

         A              H              F#
    G#
  1|-@-|---|---|  |-@-|---|---|  |-@-|---|---|
|-@-|---|---|
  2|-@-|---|---|  |-@-|---|---|  |-@-|---|---|
|-@-|---|---|
  3|-@-|-@-|---|  |-@-|-@-|---|  |-@-|-@-|---|
|-@-|-@-|---|
  4|-@-|---|-@-|  |-@-|---|-@-|  |-@-|---|-@-|
|-@-|---|-@-|
  5|-@-|---|-@-|  |-@-|---|-@-|  |-@-|---|-@-|
|-@-|---|-@-|
  6|-@-|---|---|  |-@-|---|---|  |-@-|---|---|
|-@-|---|---|
     V  VI  VII    VII VIII IX    II  III IV
IV  V   VI

         F              H*             G7
  1|-@-|---|---|  |-@-|---|---|  |-@-|---|---|
  2|-@-|---|---|  |-@-|---|---|  |---|---|---|
  3|-@-|-@-|---|  |-@-|-@-|---|  |---|---|---|
  4|-@-|---|-@-|  |-@-|---|---|  |---|---|---|
  5|-@-|---|-@-|  |-@-|---|-@-|  |---|-@-|---|
  6|-@-|---|---|  |-@-|---|---|  |---|---|-@-|
     I   II III    VII VIII IX     I  II  III

                    (С) Музыка и слова - DMX aka
Dima Pepper.

17/01/2001. 21:40.

<< Назад на Авторская песня


АукцЫон
Ушла
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
        e b g d a e
C#dim  [3 2 3 2 x x ]

Dm\F`           C#dim
Нет меня - и не надо,
Dm\F            C#dim
Падаю - и не больно,
Dm\F            C#dim
Думаю - но не вижу,
Dm\F            C#dim
Ты от меня ушла.
Gm               A7
Нечего делать дома,
Gm               A7
Холодно там и стыдно,
Gm               A7
Нет меня - и довольно.
Gm                A7
Падаю ниже нуля.

Воздух боится света,
Город сжимает стены,
Камнем ложатся тени
Душные как зола.
Ветер уносит клочья,
Серые хлопья пены,
Нечего делать ночью,
Ты от меня ушла.

Птицы горят в полете,
Голод подходит ближе,
Город устал от пепла,
Нищие ждут тепла.
Падаю, и не больно,
Думаю, но не вижу,
Кожа моя ослепла,
Ты от меня ушла.

Пылью укроет тело,
Тенью ложатся стены,
Тьма меня задушила,
Спрятала как могла.
Плечи сжимают горло,
Пыль заполняет вены,
Тело мое остыло,
Ты от меня ушла.

Кожа моя ослепла,
Холодно мне и стыдно,
Сделано - и довольно,
Ты от меня ушла.
Глупо бояться пепла,
Спрятался, и не видно,
Нет меня, и не больно,
Ты от меня ушла.

<< Назад на АукцЫон


Авторская песня
Grunger. "На перепутье"
Прислал: Grunger e-mail: komod15@rambler.ru
     Em          G                    D
        Где-то в прерванных выстрелом снах
              H7                Em
        Мы плывём с тобой в облаках.
                   G                 D

        Справа рождаются чувства и страх,
               H7                Em
        Слева они превращаются в прах.

                  G                   D
Припев: Ты был ниспослан за мной наблюдать,
               H7                 Em
        Ты яд обиды не дал мне принять!
               G              D
        Так прошу, помоги и ответь!
                   H7                Em
        Как же мне дальше жизнь свою петь?

        Как же понять мне смысл дождей,
        Где разыскать высоту тех степей?
        Где-то в прерванных выстрелом снах,

        Где-то в бескрайних и вечных морях...

                    Припев.

<< Назад на Авторская песня


Аквариум
Электрический пес
Прислал: Щербаков Михаил e-mail:
C             G
Долгая память хуже, чем сифилис,
  F                  C
Особенно в узком кругу.
  C              G
Идет вакханалия воспоминаний,
F                C
Не пожелать и врагу.
      Dm             Em
И стареющий юноша в поисках кайфа
   F                    Dm
Лелеет в зрачках своих вечный вопрос.
       F
И поливает вином, и откуда-то сбоку
                         G            C
С прицельным вниманием глядит электрический пес.

И мы несем свою вахту в прокуренной кухне,
В шляпах из перьев и трусах из свинца,
И если кто-то издох от удушья,
То отряд не заметил потери бойца.
И сплоченность рядов есть свидетельство дружбы
Или страха сделать свой собственный шаг,
И над кухней-замком возвышенно реет
Похожий на плавки и пахнущий плесенью флаг.

И у каждого здесь есть излюбленный метод
Приводить в движение сияющий прах:
Гитаристы лелеют свои фотоснимки,
А поэты торчат на чужих номерах.
Но сами давно звонят лишь друг другу,
Обсуждая насколько прекрасен наш круг,
А этот пес вгрызается в стены
В вечном поиске новых и ласковых рук.

И женщины те, что могли быть как сестры
Красят ядом рабочую плоскость ногтей
И во всем, что движется, видят соперниц,
Хотя уверяют, что видят б...
И от таких проявлений любви к своим ближним
Мне становится страшно за рассудок и нрав
Но этот пес не чужд парадоксов -
Он влюблен в этих женщин и с его точки зренья он
прав.

Потому что другие здесь не вдохновляют
Ни на жизнь, ни на смерть, ни на несколько
строк,
И один с изумлением смотрит на запад,
А другой с восторгом глядит на восток.
И каждый уже десять лет учит роли,
О которых лет десять как стоит забыть.
А этот пес смеется над нами,
Он не занят вопросом каким и зачем ему быть.

У этой песни нет конца и начала
Но есть эпиграф в несколько фраз:
Мы выросли в поле такого напряга,
Где любое устройство сгорает на раз.
И, логически мысля, сей пес невозможен,
Но он жив, как не снилось и нам, мудрецам,
И друзья меня спросят: "О ком эта
песня?"
Я отвечу загадочно: "Ах, если б я знал это
сам".

<< Назад на Аквариум


Ария
Улица роз
Прислал: Алексей e-mail: alexkorovkin@mail.ru
(Герой асфальта, 1987)

    Dm        Bb     Dm Bb Dm        Bb       E7
C#/A7
    Жанна из тех королев, что любят роскошь и ночь.
    Dm        Bb      Dm Bb Dm       Bb      E7
C#/A7
    Только царить на земле ей долго не суждено.
    Bb      C       F     E    Am        F      E
    Ну а пока, как богиню на руках носят Жанну,
Жанну.

    Все началось не со зла, все началось как игра,
но
    Лестницу в небо сожгла - плата за стыд твой, и
страх
    Ты и они, я порвал бы эту нить! Слышишь, Жанна,
Жанна.

        Bb        F    C    Dm
        Сводит с ума улица роз.
        Bb           F     C     Dm
        Спрячь свой обман, улица слез.
        Bb          A      Bb C Bb A7
        Я люблю и ненавижу тебя!

    Грязь под ногами бродяг чище чем фальш сладких
снов.
    Я подаю тебе знак бросить свое ремесло.
    Брось и уйди, пусть растает словно дым облик
Жанны, Жанны.

        Сводит с ума улица роз.
        Спрячь свой обман, улица слез.
        Я люблю и ненавижу тебя!

    У королевы нет сил. Трудно пойти вновь на риск
    И она разбивает часы, чтобы продлить себе
жизнь.
    Жить, ведь пока, как богиню на руках носят
Жанну, Жанну.

        Сводит с ума улица роз.
        Спрячь свой обман, улица слез.
        Я люблю и ненавижу тебя!

     Dm		Bb		 E7		C#/A7

+-1-+---+---+	+-1-+---+---+	0+---+---+---+	0+---+---+---+---+
     +---+---+-3-+	+---+---+-4-+	 +---+---+-4-+
+---+-3-+---+---+
     +---+-2-+---+	+---+---+-3-+
+-1-+---+---+	0+---+---+---+---+
    0+---+---+---+	+---+---+-2-+	 +---+-3-+---+
+---+-2-+---+---+
     +---+---+---+	+-1-+---+---+	 +---+-2-+---+
+---+---+---+-4-+

+---+---+---+	+---+---+---+	0+---+---+---+	0+---+---+---+---+

     C		F		 E		 Am		 A7

    0+---+---+---+	+-1-+---+---+	0+---+---+---+	0+---+---+---+	0+---+---+---+
     +-1-+---+---+	+-1-+---+---+	0+---+---+---+
+-1-+---+---+	 +---+-3-+---+
    0+---+---+---+	+---+-2-+---+	 +-1-+---+---+
+---+-3-+---+	0+---+---+---+
     +---+-2-+---+	+---+---+-4-+	 +---+-3-+---+
+---+-2-+---+	 +---+-2-+---+
     +---+---+-3-+	+---+---+-3-+
+---+-4-+---+	0+---+---+---+	0+---+---+---+
     +---+---+---+	+-1-+---+---+	0+---+---+---+
+---+---+---+	 +---+---+---+

<< Назад на Ария


Алиса
Я вижу то, что вижу
Прислал: e-mail: vickly@mail.ru
Am
Я не вижу их лиц,
                   G
Я вижу только силуэты.
D
Там, где был храм
                 Am
Я вижу воду и туман.
Белый снег, красный дом,
Черные газеты.
Как магнитофон, телефон.
Это не сон.

Припев:
D                         Em
Занесите меня в красную книгу.
Am                            D
Положите на стол с зеленым сукном.
Am                             Em
Я отрыл свой свет и свои черные дыры,
D             C         G
Свой антимир и я живу в нем.
         Am
Я вижу то, что вижу.

Ты не смотришь в глаза,
Он боится слов.
Темный цвет пиджаков,
Легкий шорох машин.
Желтый взгляд белых глаз
Привилегия ужей и сов,
Здесь скорпионом стал хамелеон.
Это не сон.

Припев.

Я знаю тех, кто слеп
И тех, кто открыл глаза,
Тех, кто молчал,
Когда я кричал.
Запах талой воды, вкус земли,
Цвет засохших трав,
И мумии вокруг со всех сторон.
Это не сон.

Припев.

<< Назад на Алиса


Авторская песня
Проспект. "Там Наверху"
Прислал: Проспект e-mail: trump@au.ru
Gm		Dm
Твое лицо, твои глаза
Cm		F
Мои слова, слова, опять слова
Под одеялом поздно ночью
Я буду долго, долго ждать тебя

А за стеклом стучатся в дверь,
Там наверху дожди поют
Подводной тенью, словно лето
Тебя надежно стерегут

Припев:
    Gm		Dm
    Там наверху плескаясь волны
         Cm		F
    Ночью небо - край земли
        Я не люблю твои глаза
        Напоминающие сны

Я в этих снах плыву наверх,
Я в этих снах последний раз
Я так хочу любить тебя,
Но почему-то не сейчас

Я слышу голос твой во тьме,
Он как всегда зовет с собой
Я слишком пьян и слишком трезв,
Останусь лучше под водой

Припев

<< Назад на Авторская песня


Авторская песня
Тина. "И все же мы вместе"
Прислал: Тина e-mail: tina1@comail.ru
  Am                  Em
Мы видимся редко, но дорожим друг другом,
  D                 G
И все это кажется замкнутым кругом.
  Am                Em
Когда мне плохо, я вспоминаю тебя,
  C                 G
И ты появляешься, радуя меня

Ты говоришь, телепатия это -
Чувствовать друг друга, находясь где-то,
Где-то далеко...да-ле-ко,
О, как же все это нелегко!

Я знаю, между нами что-то есть,
Любовь иль нет, но уж не месть.
Конечно разные мы с тобой,
Но хочется быть вместе порой.

 Am           Dm
Быть вместе, радуя сердца,
 Am           C         Am
Быть вместе, нежно-о-о и любя.

<< Назад на Авторская песня


Авторская песня
Налсур. "Красная луна"
Прислал: Руслан Лутфуллин Nalsur e-mail: nalsur_hecn@mail.ru
Am               G
  Я вспоминаю день
                  H7
  Когда увидел тебя
                       Em
  Твой прекрасный взгляд
                      Am
  В тот час сразил меня

Моё сердце кипит
Оно не может остыть
Такую красоту
Трудно не любить

И вспоминаю пляж
На котором вдвоём
Мы сидели целовались
Думали о том

Это всё уйдёт
А потом и мы
И останется пляж
Присвете Красной Луны

Красная Луна
Признак долгой любви
Хотя ты далеко
Меня теперь ты жди

Ты откроеш дверь
И увидеш меня
Я несдержусь и скажу
Я люблю тебя
Я люблю тебя

Эта песня посвещена прекрасной девушке Маше из
Москвы
с которой мне посчастливилось познакомится летом
1999 года на чёрном море

<< Назад на Авторская песня


Авторская песня
Фрейдман Александр. "Девочка и курок"
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
Em
Философские мысли, какой то девчонки
Csus2
Нелогично расскажут о той потасовке
G (000023)
Что была рано утром на пушкинской башне
Em(Am)
Где отец приказал застрелить ту мамашу

  Em                               Am
  Нам просто так хотелось нажать на курок
  Em                                    Am
  Нам всем хотелось тихо тихо жать на курок

А та девчонка все будет терзаться в сомненьях
О факторах действия преступления
Ей не понять наших мыслей и зрений
Ей все кажется свет за лживым тоннелем

Она слишком привязана к догмам привата
В ее мозге часто гуляет отрава
Разная дрянь в наши души рыгает
И ей не понять - так тоже бывает

  Нам просто так хотелось нажать на курок
  Нам всем хотелось тихо тихо жать на курок

И девочка плачет - ее догма помята
Какой то придурок ушел из привата
Красным по белому выйдет заря
А девчонки той нет уж. Она поняла.

  Ей так хотелось нажать на курок
  Она все время тихо тихо жала на курок

  Нам просто так хотелось нажать на курок
  Мы все каждый день тихо жмем на курок

<< Назад на Авторская песня


Авторская песня
Андрюха-101. "Улица"
Прислал: Андрюха-101 e-mail: Andrey91@orc.ru
Играть быстро, стандартным боем.
Последние три стречки куплета играется 2 раза.

Am        Em            Am
1.Есть у нас в районе "Вешняки"
 C      G7        C        A7
Улица отличная, друзья - да, да, да,
      Dm
Старенькие дворники
     Am

Подметают дворики,
E              Am        {A7}
Чтоб блестела улица моя!

Припев:
 Dm                Am
Улица, улица - улица родная,
 G               C
Молдагуловой улица моя!
проигрыш: А7; Dm; E; Am.

2.Там живут порядочные люди,
Никто там не ворует и не пьет - вот так
Если вы не верите,
Отвечаю Я!!! Поверьте мне -
Улицу родную я сберег!

Припев.

3.Где-то там Кабзон поет про гагры,
А Ромик нам песенку споет - эстрадно
Про короля, да про шута,
Но скажу я вам, друзья,
Пару слов про улицу мою.

4.Улица моя всей радости полна,
Но только вот девчонок здесь не так - уж много
Я сейчас вам пропою,
Только влезла в жизнь мою,
Девчоночка с красивыми глазами.

Припев.

5.Предложили мне сменить квартиру
С шикарным видом на Москву-реку... - но
Я согласен на обмен,
Но прошу учесть момент -
Только вместе с улицей моей!

<< Назад на Авторская песня


Ария
Штиль
Прислал: Пухов Михаил e-mail: tesmo@elektrostal.ru
A* - 4 палец на 2-ой лад 3-ей струны (на всякий
случай)

  Hm             A   A* A
Штиль. Ветер молчит.
  Em                    Hm
Упал белой чайкой на дно
  Hm                  A   A* A
Штиль. Наш корабль забыт
  Em                  Hm
Один верескованным сном

        G               A
Между всех времен без имен и лиц
     G                   A
Мы уже не ждем, что проснется бриз

Штиль. Сходим с ума.
Жара пахнет черной смолой
Смерть одному лишь нужна
И мы, мы вернемся домой

      G                    A
Его плоть и кровь вновь насытит нас
      G                A       F#
A за сметрь ему может Бог воздаст

  Hm                  G      F#
Что нас ждет? Море хранит молчание
  Hm                   G      F#
Жажда жить сушит сердца до дна
 Hm                    G      F#
Только жизнь здесь ничего не стоит
 Hm                    G   F#
Жизнь других, но не твоя

Нет, гром не грянул с небес,
Когда пили кровь как зверье
Но, нестерпимым стал блеск
В местах, что мы южным зовем

И в последний миг поднялась волна
И раздался крик: "впереди земля!"

<< Назад на Ария


Арефьева
Площадь Ногина
Прислал: e-mail: slavata@mail.ru
    E     E    E   D
Она стояла на площади Ногина,
       E    E      E     D
Так было проще понять, в чем ее вина.
   E     E   E      D
Чем она грешна и кому должна,
    E     E   E      D
Как луна со дна стакана вина,
Очередь пьяных кричала "налей",
Наркоманы в карманах несли по игле,
А прочая нечисть, кто на метле,
Кто на черном козле, летели к Лысой горе.
И каждый знал назубок свою роль,
И каждый прохожий называл пароль -
Похоже, лишь тот, кто не знает, в чем соль,
Не сможет понять, зачем нужна эта боль.
Она стояла одна, не видя окна -
Позади стена, впереди спина,
Вся в черном, словно вдова Ногина,
Она ждала пробуждения весны от сна,
Она была в плену своего тепла,
И сквозь ее пелену вода не текла,
Дорога не шла за границу стекла,
Пирога плыла снизу из-за угла.
Экскалаторы шли в ритме танго Дал,
Бесконечный фанданго текли нули,
Инвалиды вдали брели, сняв костыли,
Короли Манго-Манго несли бутыли.
Незнакомка по Блоку, на шляпе перо,
Неизвестное место на карте метро,
Кольца на пальцах, на шее тавро.
Мартобря 33-е, граница миров...

Ну а дальше идут всем вам известные цитаты.

<< Назад на Арефьева


АукцЫон
Седьмой
Прислал: Buk e-mail: victor@tepkom.ru
Вначале бас:
A|2-----2--|3-----3--|4-----4--|5-----5--|2--
E|----0---0|----0---0|----0---0|----0---0|---

Em            Cm               Hm
Седьмой, седьмой, отвечай седьмой,
            H7  Em          Cm Hm H7
Я тебя не слышу. Почему молчишь?
За окном чужой, но встал герой и вышел.

У волка ночь, у героя мечь,
За горами Волга, холод за спиной.
Ничего не жалко, ничего надолго.

  C      Em
Гдееееееее еще?
  C      Em
Чтоооооооо еще?
 C     Em  C Cm Hm
Яяяяяяяяя еще!

Труба зовет, герой идет, звенит кольчуга.
Только злится вьюга и ветер гонит прочь.
Не уйти надолго, не найти друг друга.
День как день, ночь как ночь!
Где еще? Что еще? Я еще!

далее идет следующая тема:
 Em                  Hm
-|---------|---------|---------|---------|-
-|0---0----|0---0----|---------|---------|-
-|--0-----0|--0-----0|---------|---------|-
-|------2--|------2--|4---4----|4---4----|-
-|---------|---------|--5-----5|--5-----5|-
-|---------|---------|------7--|------7--|-

Em                               Hm
Седьмой , седьмой, отвечай ,седьмой,
                Em               Hm
Я тебя не слышу. Почему молчишь?
За окном чужой, но встал герой и вышел.
Седьмой, седьмой, не надо бы,
Седьмой, седьмой, а может быть,
Седьмой, седьмой, а если бы,
Седьмой, седьмой, ну если бы.
Надо бы, надо бы! Если бы я!

<< Назад на АукцЫон


Адаптация
По дороге домой
Прислал: yahha e-mail: grob5@rambler.ru
Cm                                       Fm
Выходить наружу лишь по праздничным дням,
                 G                   Cm
Без особых причин, без особых подлян.
                                          Fm
Улыбнуться всем тем, кто глядит тебе вслед,
               G                Fm
Ощущая усталость от прожитых лет.
            G                   Cm
Я шагаю по трупам, по выжженным снам,
               G#               D# G
  G# G
По пустым коридорам и прочим местам рационального
геттo
             Cm G#
По дороге домой,
             Fm G
По дороге домой,
По дороге домой,
По дороге домой.

Пусть горят города в неизбежном огне,
Пусть скайфуются те, кто сидит на игле.
Их жалеть не придется - надо будет втоптать,
Разорвать на кусочки, а после воздать
По заслугам всем тем, кто уносится вдаль,
Оставляя другим пустоту и печаль,
Как поражение веры

По дороге домой,
По дороге домой,
По дороге домой,
По дороге домой.

Тормознуться вначале, обломаться в конце
Или взять очутиться на том рубеже,
Где срываются маски и рвутся тела,
Где взамен этой пакости хлещет весна,
Жизнь несется рекой, продолжается бой
И неважно, что будет с тобой или мной
В тот миг, когда мы очнемся

По дороге домой,
По дороге домой,
По дороге домой,
По дороге домой.

Подбор (с) Alexey Bondarenko

<< Назад на Адаптация


Аквариум
Небо становится ближе
Прислал: Тон e-mail: oil_rig@chat.ru
D
Каждый из нас знал, что у нас есть время
         D
Опоздать и опоздать еще,
    D                 G (riff)
Но выйти к победе в срок.
   D
И каждый знал, что пора занять место,
      D
Но в кодексе чести считалось существенным
 D                G (riff)
Не приходить на урок.
   Em
И только когда кто-то вышел вперед,
      Em                            A
И за сотни лет никто не вспомнил о нем,
   A       Em               A
Я понял - небо становится ближе
   A       Bm     Bm-A-G
С каждым днем.

Мы простились тогда на углу всех улиц,
Свято забыв, что кто-то смотрит нам вслед.
Все пути начинались от наших дверей,
Но мы только вышли, чтобы стрельнуть сигарет.
И эта долгая ночь была впереди,
И я был уверен, что мы никогда не уснем,
Но знаешь, небо становится ближе с каждым днем.

     F#m
Сестра моя, куда ты смотрела, когда восход
   F#m               Em
Встал между нами стеной?
  G              Gm              A
Знала ли ты, когда ты взяла мою руку,
    A                 Em
Что это случится со мной?

И ты можешь идти и вперед и назад,
Взойти, упасть и снова взойти звездой,
Но только пепел твоих сигарет -
Это пепел империй, и это может случиться с
тобой.
Но голоса тех богов, что верят в тебя
Еще звучат, хотя ты тяжел на подъем,
Но знаешь, небо становится ближе,
Слышишь, небо становится ближе
С каждым днем.

riff: B||12--10--7||
      G||12--10--7||

<< Назад на Аквариум


Алиса
Прозаик
Прислал: e-mail:
    H      A           H           A       H A H
A
Прозаик писал роман ночами, не смыкая глаз.
   H             A            H            A
  H A H A
Сюжет правдив и был герой, на этот раз, похож на
нас.
    E          D          E             D
    E D E D
Он первую главу предал огню, чтоб не попасть в
тюрьму.
    H        A          H         A     H A
Вторую не показывал он никогда и никому.

По некоторой просьбе остальные главы он забыл.
Затем чернильницу и перья на помойке взял,
зарыл.

Смотреть и слушать, понимать, мечтать и здраво
рассуждать.
Вот молодец!

<< Назад на Алиса


Алиса
Мама
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
проигрыш Em

Em         C         D      Em
На моей земле видно так повелось
Em           C            D          G
Все не слава Богу все не так как у всех
 Am        Em        D        Em
То ночами маемся то засветло пьем
     Am        Em     D      Em
Стороной взглянуть и смех и грех
 Am          Em     D       Em
Стороной взглнуть и смех и грех

ПРИПЕВ:
Am            C          G    D   Em
Ой мама мама больно мне
Am            C                 G D Em
Ой мама мама  бооольно мнеее

На моей земле каждый в правде ослеп
Брат на брата прет сын отца тянет в блуд
На моей земле вместо голоса серп
Вместо солнца дым вместо воли хомут
Вместо солнца дым вместо воли хомут

Припев.

Так за веком век ни кола ни двора
От сумы тюрьма на стыке эпох
В драке не поможем но случись война
Дай Бог победим победим дай Бог
Дай Бог победим победим дай Бог

Припев.

А у земли одно имя светлая Русь
В ноги поклонись назови ее мать
Мы ж младенцы все у нее на груди
Сосунки щенки нам ли мамку спасать
Сосунки щенки нам ли мамку спасать

Припев.

А на часах уже без пятнадцати три
Время как река не воротишь назад
А ты хоть раз попробуй оглянись посмотри
Что сумел что сделал и кто этому рад
Что сумел что сделал и кто этому рад

Припев.

<< Назад на Алиса


Авторская песня
Морсик. "Бульдозер"
Прислал: Упырь e-mail: jericho2000@mail.ru
Em                      Am
Мой бульдозер пахнет спермой! - 4 раза
Мои танки на параше! - 4 раза
Мой 'Москвич' разьебан на хуй! - 4 раза
Мой 'КАМАЗ' завяз в трясине! - 4 раза
Мой автобус в хуй разбился! - 4 раз
Мою лодку потопили! - 4 раза

<< Назад на Авторская песня


Авторская песня
Вертикаль Власти. "Путин и ученые"
Прислал: Вертикаль Власти e-mail: vertikalvlasti@narod.ru
Посвящается встрече В.В.Путина с учёными, которая
показывалась по ОРТ 4.04.2002 вместо
сериала "Сдвинутый".

размер 6/8 (вальс), тональность до мажор
 C                Dm
Путин сегодня встречался с учёными,
 E7                  Am
Путин той встречи не очень-то ждал.
  C             Dm
Ему бы сегодня кататься на лыжах,
E7               Am
Или в сортире чеченцев мочить.

Путин на встречу пришёл гладко выбритый,
С дежурной улыбкой члена Г.Б.
Учёные были, как один, все немытые,
Злые, но гордые - "...всё ж
президент!"

Путин уселся на стул самый главный,
Учёные - подле, и сразу голдеть.
"Денег, мол, нету!", "В Чечне люди
гибнут!",
"Гибнет наука!", "Мельчает
народ..."

Путин наш выслушал все предложения,
Скорчив гримассу "достали уже".
Встал он со стула и клялся торжественно:
"Да, блин, - науке, нет, блин, -
войне!"

Путин покинул зал совещательный
С мыслью о ужине и о вине.
Учёные все, как один поклонилися,
И кто-то подумал:
          NC    Am
        "Вот он, Барин.
         NC    C
         Он приехал.
           Dm           Am
         И он нас рассудил..."

(C)Вертикаль Власти (ВВ), 4.04.2002
vertikalvlasti@narod.ru
www.vertikalvlasti.narod.ru

<< Назад на Авторская песня


Ария
Штиль
Прислал: Njkz e-mail: njkz_raz@mail.ru
Этот вариант по-моему самый близкий к оригиналу,
хотя остальные(варианты)
просто выше или ниже на несколько тонов и при
этом сохранена
последовательность звучания аккордов.

Но если найдёте ошибки, пишите, я буду ждать.

Dsus2
e|-3
H|-3
G|-2
D|-0
A|-0
E|-X

   Em             D   Dsus2 D
Штиль. Ветер молчит.
  Am                    Em
Упал белой чайкой на дно
  Em                  D   Dsus2 D
Штиль. Наш корабль забыт
  Am                  Em
Один верескованным сном
         C               D
Между всех времен без имен и лиц
     C                   D    H
Мы уже не ждем, что проснется бриз
Штиль. Сходим с ума.
Жара пахнет черной смолой
Смерть одному лишь нужна
И мы, мы вернемся домой
      C                    D
Его плоть и кровь вновь насытит нас
      C                D       H
A за сметрь ему может Бог воздаст

Припев:

   Em                  C      H
Что нас ждет? Море хранит молчание
  Em                   C      H
Жажда жить сушит сердца до дна
 Em                    C      H
Только жизнь здесь ничего не стоит
 Em                    C   H
Жизнь других, но не твоя

Нет, гром не грянул с небес,
Когда пили кровь как зверье
Но, нестерпимым стал блеск
В местах, что мы южным зовем

И в последний миг поднялась волна
И раздался крик: "впереди земля!"

Примечание
припев играется квинтами
Этот вариант по-моему самый близкий к оригиналу,
хотя остальные выше или ниже
на несколько тонов при этом сохранена
последовательность звучания аккордов.
Но если найдёте ошибки, пишите, я буду ждать.

Dsus2
e|-3
H|-3
G|-2
D|-0
A|-0
E|-X

   Em             D   Dsus2 D
Штиль. Ветер молчит.
  Am                    Em
Упал белой чайкой на дно
  Em                  D   Dsus2 D
Штиль. Наш корабль забыт
  Am                  Em
Один верескованным сном
         C               D
Между всех времен без имен и лиц
     C                   D    H
Мы уже не ждем, что проснется бриз
Штиль. Сходим с ума.
Жара пахнет черной смолой
Смерть одному лишь нужна
И мы, мы вернемся домой
      C                    D
Его плоть и кровь вновь насытит нас
      C                D       H
A за сметрь ему может Бог воздаст

Припев:

   Em                  C      H
Что нас ждет? Море хранит молчание
  Em                   C      H
Жажда жить сушит сердца до дна
 Em                    C      H
Только жизнь здесь ничего не стоит
 Em                    C   H
Жизнь других, но не твоя

Нет, гром не грянул с небес,
Когда пили кровь как зверье
Но, нестерпимым стал блеск
В местах, что мы южным зовем

И в последний миг поднялась волна
И раздался крик: "впереди земля!"

Примечание
припев играется квинтами

<< Назад на Ария


Агутин
Оле, оле
Прислал: emanov, Юрий Ларионов (подбор) e-mail: emanovs@sura.ru
(пишите на адрес Alexei Emanov 2:5059/23.4)

Am	   Dm
На дворе осколки лета,
E         Am
Я тебе открою тайну:
         Dm
Всё вернется тень от Солнца
E    Am
До Луны.

На восходе лучик света
Разбудил тебя случайно.
Я ушёл, но это только
До весны.

Припев:
Am  Dm       E	    Am
Ole-Ole, это просто слёзы...
Ole-Ole, их никак нельзя понять...
Ole-Ole, плакать не серьёзно...
Ole-Ole, если я вернусь опять.

За окном желтеет осень,
Занавеску трепет ветер.
Ты сама - ребёнок Солнца
И Луны.

Я забыл задать вопросы
И забыл на них ответить.
Я ушёл, но это только
До весны.

Припев

Припев:
Ole-Ole, это просто слёзы...
Ole-Ole, их никак нельзя понять...
Ole-Ole, плакать не серьёзно...
Ole-Ole, если я вернусь ...

А когда за окном
Подкрадётся рассвет,
Я войду в этот дом,
Где тебя больше нет.

Я оставлю цветы
На столе у окна
И скажу:"Это - ты
И моя весна."

Припев

На дворе осколки лета,
Далеко и близко это -
Расстояние от Солнца
До Луны.

Я парил дыханьем ветра
Далеко и близко где-то,
Унося твои сомненья
До весны.

Припев (3 раза)

<< Назад на Агутин


Авторская песня
Денис Ветлужский. "Забей!"
Прислал: Денис Ветлужский (DenX) e-mail: denx@newmail.ru
Забей (DenX)
Еще одна веселая песня. Играется боем.
2/4
   C         Am
Забей на прогулку,
   F        G
Забей на кино.
Сними проститутку
И напейся в говно.

Забей на погоду,
Там мокро опять,
Залей в себя пива
И брыкайся спать.

припев:
   C              Am
Забей, забей на все,
   F             G
Забей, забей, забей.
   C              Am
Забей, забей на все,
   F      E      Am   Am7 Am6 Am
Забей, забей, забей.

Забей на жену
И поход в магазин,
Забей на семью
И останься один.

Забей на детей,
Будут деньги просить.
Лучше с корешами
Тебе пивка попить.

припев

Забей на квартиру
И в лифте себе сделай настил.
А сладко отоспавшись,
Вспомни, то, на что не забил.

припев

<< Назад на Авторская песня


АукцЫон
Зимы не будет
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
Gm  D7
А-а-а,
      Gm             D7
 Зимы не будет,
Gm  D7
А-а-а,
     Gm           D7
Тебя он любит,
Cm
О,
D7
Потому и нет его.

А-а-а,
О том и пела,
А-а-а,
А жизнь летела,
О,
Потому и нет его.

<< Назад на АукцЫон


Авторская песня
Сельдин Игорь. "Любовь на двоих"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Dm                E            Am
Помнишь, мы познакомились с тобою давно?
Dm              G           C       F
Помнишь, как ходили мы с тобою в кино?
Dm              E            Am           F
Помнишь, как повел тебя я однажды в ресторан?
Dm              G           C              H
     E
Помнишь, как рыдала ты, когда узнала что это
обман, обман?

Припев (2 раза):
Dm                     G
Как мне быть? Как мне быть?
     C               F
У меня ведь есть другая.
     Dm    E       Am      A7
Но тебя никак не могу я забыть.
Dm              G
Что же делать мне?
       C           F
Подскажите, я не знаю.
Dm       E      Am    F
Как же сразу двоих любить?
Dm       E      Am
Как же сразу двоих любить?

II куплет
Помнишь, как на дискотеки ходили мы с тобой?
Помнишь, провожал тебя все время я домой?
Помнишь, как любили мы гулять с тобою в туман?
Помнишь, как рыдала ты, когда узнала что это
обман, обман?

Припев. ( 2 раза)

<< Назад на Авторская песня


АукцЫон
День победы
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
Em          Am  C H7
Кто это я,
Em            Am         C H7
Много ли я возьму?
Em Am C  H7  Em  Am  C
Награди меня,
H7
День Победы!
С кем это я,
Должен ли я кому?
-Ей, ей, ей, ему!

Где это я,
В сердце ли я кому?
Чтобы мне бы у.
День Победы!
Как это я,
Жаль себя самому.
Где ты, где ты, я?

Хочется, хочется черную смелую женщину
В День Победы.
Хочется, хочется черную смелую женщину
В День Победы.
Хочется, хочется черную смелую женщину
В День Победы.

<< Назад на АукцЫон


Ария
Осколок льда
Прислал: Диман ака Леший e-mail: dmitry-push@mail.ru
Вступление: (получилось весьма бедновато, но
все-же)

|-------------------------|
|-----0--1--3--5----1--3--|
|--2----------------------|
|-------------------------|
|--0----------------------|
|-------------------------|

---------------------------|------------------------|---------------------||
--0--1--0-1-0------0-----0-|---1--3--5----1--3----0-|--1-0----------------||
--------------2-------2----|------------------------|------2--------------||
---------------------------|------------------------|---------------------||
--------------0-------0----|------------------------|------0--------------||
---------------------------|------------------------|---------------------||

Основной перебор:

      Am
 C
E||---------------------------|--------------------------|
B||---------1-----0-----1-----|-----1-----0-----1--------|
G||*-----2-----2-----2--------|--2-----2-----2--------0--|
D||*--------------------------|--------------------------|
A||---0--------------------0--|--------------------3-----|
E||---------------------------|--------------------------|

                 F

--------------------------|--------------------------|
--1-----0-----1--------1--|-----0-----1--------1-----|
-----0-----0--------0-----|--0-----0--------2-----2--|
--------------------------|--------------------------|
-----------------3--------|--------------3-----------|
--------------------------|--------------------------|
           G                       Am

--------------------------|--------------------------|
--0-----1--------3-----2--|-----3--------1-----0-----|
-----2--------4-----4-----|--4--------2-----2-----2--|
--------------------------|--------------------------|
-----------5--------------|--------0-----------------|
--------------------------|--------------------------|

                                               2
раза
--------------------------|--------------------|
--1-----3-----1-----0-----|--1-----------------|
-----2-----2-----2-----2--|-------------------*|
--------------------------|-------------------*|
--------------------------|--------------------|
--------------------------|--------------------|

В переборе, я не уверен, как играется кусок в G.

(перебором)
Am                  C
Ночь унесла тяжелые тучи
     F          G           Am
Но дни горьким сумраком полны
 Am                        C
Мы расстаемся - так будет лучше
    F          G              Am
Вдвоем нам не выбраться из тьмы...

  ПРИПЕВ:
(боем)
  F      G         Am           A5 Am
  Я любил и ненавидел
F       G            Am         A5 Am
  Но теперь душа пуста
F        G           C G        Am
  Все исчезло, не оставив и следа
              F         G            D   Dsus4 D
Dm Dsus4 Dm  Am A5 Am
  И не знает боли в груди осколок льда...

Я помню все, о чем мы мечтали
Но жизнь не для тех, кто любит сны
Мы слишком долго выход искали
Но шли бесконечно вдоль стены...

  ПРИПЕВ.

Пусть каждый сам находит дорогу -
Мой путь будет в сотню раз длинней
Но не виню ни черта, ни Бога
За все платить придется мне!

  ПРИПЕВ.

Am     002210
C      332010
F      133211
G      355433
A5     x022xx
Dsus4  000233
D      000232
Dm     000231
Примечение:
На самом деле, навороты вроде Am A5 Am или D
Dsus4 D Dm Dsus4 Dm  Am A5 Am
в оригинале не играются, но мне так нравится
играть больше.

<< Назад на Ария


Авторская песня
Отклонение. "Если"
Прислал: KeyFirr e-mail: keyfirr@yandex.ru
G               A         Dm
В меня стреляли из тысячи ружей,
Обоймы заряжали вхолостую,
Да стреляли слишком больно.
Меня изрешетили тысячи копий,
А ты мне был очень нужен.
Ты где-то на звезде пишешь свои мемуары,
А я здесь на земле задыхаюсь от холода-зноя,
Одноглазая ночь воет сказки устало,
А я ей в унисон тоже тихонько вою:

B                 A
Но если стреляют, надо тоже стрелять
B            A             B         A
Или убегать, или догонять, или: или: или.. или:

Знаешь, я наверно зря выключала луну,
А звезды тоже забывали светить
Веришь, если хочешь жить просто будь
А я очень часто забывала просто жить
В чужие степи пускала свои огни
Не там догорала, огарком сжигая ночь
И грела не тех, не за тех доживала дни
Кругом отравленный воздух, убегаю прочь:

Но если стреляют, надо тоже стрелять
Или убегать, или догонять, или: или: или.. или:

Права: Берлина Елена
Артуровна(вокал,слова,музыка)

<< Назад на Авторская песня


Адаптация
Мой город будет стоять
Прислал: yahha e-mail: grob5@rambler.ru
e---------------------------|--------------------------------------------------------------------|
b---------------------------|---------7--------------------------------------10-8-7------------6-|
g---7-6---7-6---7-6---7-6---|---6-7-9---9-7-6---6-7-6-9-6-7-6-6-7-6-9-6-7-6---------9-7-6--------|
d-------9-----9-----9-----9-|-9-----------------------------------------------------------9-8-9--|
a---------------------------|--------------------------------------------------------------------|
e---------------------------|--------------------------------------------------------------------|

e---------------------------|
b---------------------------|
g---9-7-6-7-6---7-6---7-6---|
d-------------9-----9-----9-|
a---------------------------|
e---------------------------|    дальше идет
повторение второй части

Bm
По утрам на всех рынках города
G
Детвора среди барыг ошивается:
A
Кто ворует, а кто просто кормится,
Em              F#
Hу а в общем, все побираются.
У народа хватает подлости,
У вождей не хватило смелости.
Вот по-этому пьет по черному
Наша сраная интелегенция
Em
Патриот мне сказал, что я конченый тип,
F#
А нацист подтвердил и добавил: "Он
жид!"
Em
Я стоял одинокий среди грустных людей.
F#
Мне хотелось любви, им хотелось скорей.
G                  Bm
Мой город будет стоять!
Мой город будет стоять!
Мой город будет стоять!  A Em F#

По переименованным улицам,
По убитому детству далёкому,
Мимо псов со страшными рожами
Улыбаются мне прохожие.
Hочью звёзды на небе светятся,
Hочью психи луною маются,
Провода и столбы шевелятся,
Даже стены, и те кусаются.
Hу а если проснусь, то не выдам себя,
Втихаря улыбнусь, разобью зеркала.
Белый саван зимы, он красив на земле;
Остаются следы. Что-то сдохло во мне.
Мой город будет стоять!
Что же делать тем, кто не варится
В их котлах, кошельках, половниках,
Кто по-прежнему просто тащится
И в ладах со своею совестью?
Он идёт по земле хозяином,
Понимая своё одиночество,
Hе справляет народные праздники
И не борется за экологию.
И не нужно ему никаких перемен,
Революций, погромов, игрушечных войн.
Он далёк от бессмысленных наших проблем,
Он не знает такого понятия - дом.

<< Назад на Адаптация


Агата Кристи
Пуля
Прислал: Градусс e-mail: syrbumax@mail.ru
Em
Засыпает ветер в облаке,
         B C
Умирает сила.
Em
Тает пуля и летит во сне,
Bsus4
          B C
|-2-|
Где ее носило.
|-5-|
Em
|-4-|
Не буди ее, успокойся
|-4-|
      Cm
|-2-|
Ты, моё горе.
|-x-|
  Em
В этом сне она улетела
       C   B
В облака, дура.

   Em
Лети...
               Bsus4      Cm
Лети, лети, я полечу с тобой...
   Em
Летим...
                 Bsus4     Cm
Летим, летим о стенку головой

<< Назад на Агата Кристи


Аквариум
Мочалкин блюз
Прислал: Тёмыч e-mail: ofca@mail.ru
Cm9
   Хочу я всех мочалок застебать
        C7
Нажав ногой своей на мощный фуз,
      F  Cm F   Cm      F7    G7    G7+5
И я пою крутую песнь свою -
           C7
Мочалкин блюз.

Хочу скорей я с них прикид сорвать,
Сорвать парик, и на платформе шуз.
Мочалки, эй! - бегите все скорей,
Ведь я пою мочалкин блюз.

Я мен крутой, я круче всех мужчин,
Мне волю дай - любую соблазню,
А ну-ка мать, беги ко мне в кровать,
Лишь дай допеть мочалкин блюз.

<< Назад на Аквариум


Авторская песня
Андриенко Андрей. "Раскаявшийся"
Прислал: Андриенко Андрей e-mail: jeday1984@mail.ru
     Am      C     G        E
 1)Во мне погасло пламя жизни
Am        C G            E
Я    удалился    от    земли
Am      C  G              E
И в мир иной, где нету мысли
Am      C      G    Am
Умчал меня рассвет зари.
Am        C   G      E
Но я не умер, я, живой,
Am       C   G        E
Остался  я  самим собой,
Am         C    G      E
И сделав  вдох  я  удивился,
Am         C     G          Am
С тоской  намученной, простился,
Am        C  G         E
Во сне забылся  и  воспрял!
Am           C     G     E
Как много в жизни  я терял.
Am         C      G     E
Как много  я  терпел обиды,
Am        C    G     Am
Как сам себя не мог понять,
Am        C   G          E
Как я не мог никак привыкнуть,
Am        C     G      Am
И злость свою не мог унять.

                     Dm     F               Gm
Припев:         И в ночь, когда, раздастся гром,
                           A                 Dm
                Все будут долго вспоминать о
нём,
                            F          Gm
                О том кто видел белый свет,
                        A              Dm
                Но не успел понять рассвет.
                Dm        H          Gm
                Он растворился в темноте,
                          A     Dm
                Оставив слёзы о себе,
                 Dm         H         Gm
                С забытым страхом уходил,
                        A               Dm
                Он не нашёл в себе лишь сил!!!

2)Кто сказал что жизнь, не всем дана,
   Кто сказал что сон, это пустота,
   Кто сказал что людей, забирает страх,
   Но меня с ними нет, я исчез как туман.

3) Не искал я пути, в свой родной отчий дом,
    И  за  это скитаюсь, я по миру кругом.
    Не забыть мне слова, не забыть мне рассвет,
    Не взглянуть на себя, ведь меня с вами
нет!!!

Ирается  перебором :   бас(4,5,6,струна)+3231323
                 Припев играть плавным боем.

Оставьте свои  отзывы на  счёт  песни.

<< Назад на Авторская песня


Агата Кристи
Ein Zwei Drei Waltz
Прислал: destroyer e-mail: komarowww@chat.ru
{intro:} Cm Hm Fm G7
         Cm Hm Fm G7

 Cm            Hm
Смерть танцует вальс
        Fm            G7
По залу кружат кружат пары
Waltz Ein Zwei Drei Walz
Ауфидерзейн майн либен фрау

          Cm       Hm
{припев:} Ein Zwei Drei
                   Fm
          Ein Zwei Drei
                   G7
          Ein Zwei Drei

          Ein Zwei Drei
          Ein Zwei Drei
          Ein Zwei Drei

Вальс жестокий вальс
Так истекает кровью рана
Вальс поселдний раз
Ауфидерзейн майн либен фрау

{проигрыш:} Cm Hm Fm G7
            Cm Hm Fm G7

Мы танцуем смерть
последний вальс он трудный самый
Смерть танцует нас
Ауфидерзейн Ein Zwei Drei мама

{припев} (3 раза)
{outro:} Cm

<< Назад на Агата Кристи


Авторская песня
Третьяков Виктор. "Белая птица"
Прислал: Шерстнёв Александр (подбор) e-mail:
Dm | Dm+7 | Dm7 | Dm6 | - 2р.

         Gm6          A7   A7/+5     Dm	Dm+7(и
т.д.)
Я по любви поминки справил, я как свеча по капле
таю
        Gm6              C7              Cm
 D7(F#dim)
И вот опять без летных правил над нашим городом
летаю.
   Gm             A7   A7/+5   Dm           B
Зависло облако седое почти на том же самом
месте.
            Gm             Dm  Dm/C   Gm6     A7
   Dm
Нас летний дождь разлил водою: мы никогда не
будем вместе.

             Gm6            C7
Но я забыл про обиды прошлые,
             Cm               D7(F#dim Adim)
Я буду помнить только хорошее
            Gm              A7             Dm
Dm+7 D7 F#dim
И взгляд печальный твой иногда мне будет
сниться.
                Gm6              C7
Когда я в среду кружил над городом,
          Cm                     D7(F#dim Adim)
Ты шла в пальто с приподнятым воротом
       Gm           A7               Dm
И я подумал еще тогда: "Мол, белая
птица".

А на дворе уже октябрь - небесных тайн
стихотворенье,
Для тех, кто видел раз хотя бы, как клен меняет
оперенье,
А дождь - лишь выписка из правил, я просто облако
пришпорил
Я по любви поминки справил и снова Господу
проспорил.

Но я забыл про обиды прошлые,
Я буду помнить только хорошее
И взгляд печальный твой иногда мне будет
сниться.
Когда я в среду кружил над городом,
Ты шла в пальто с приподнятым воротом
И я подумал еще тогда: "Белая птица".

<< Назад на Авторская песня


Авторская песня
Букатин Александр. "День рожденья"
Прислал: Букатин Александр e-mail: Bukatin_Kenig@mail.ru
Am                      Dm
Укаждого из вас свой день рожденья
G                       C
Для нас же он теперь два раза в год
Am                       Dm
Но в первый день мы пьем все чай с варением
E                  Am
А во второй нам память сердце жжет

Ваш первый день отметит муки матери
Родивших вас для подвигов земных
Второй же день отметит тысячи смертей
Товарищей погибших боевых

R: Но не ваша вина в том что вам,а не им
   Разрешила война вновь почуствавать жизнь
   Вновь увидеть своих дорогих матерей
   Вас оставив в живых забрав жизни друзей

   Нет не ваша вина в том что вам повезло
   Возвратиться назад всем душманам на зло
   Возвратиться назад пройдя версты войны
   В двадцать лет неполных своих

Смерть стояла с косой возле ваших сердец
Вы ж стояли стеной так учил вас отец
Вы не кланились ей так просила вас мать
Вы теряя друзей продолжали стоять

Вы увидели ад, но остались людьми
Честь российских солдат высоко пронесли
Только жаль что не все вы вернулись домой
Что не в каждой семье день рожденья второй

R: Но не ваша вина в том что вам,а не им
   Разрешила война вновь почуствавать жизнь
   Вновь увидеть своих дорогих матерей
   Вас оставив в живых забрав жизни друзей

   Нет не ваша вина в том что вам повезло
   Возвратиться назад всем душманам на зло
   Возвратиться назад пройдя версты войны
   В двадцать лет неполных своих

(песня играется перебором 43231323)

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "Если бы ты знала"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Вступление: Dm E Am F Dm E Am A Dm E Am F Dm E Am
I куплет
Am           E            Am          F
Если бы ты знала, как скучаю я без твоей любви,
Dm          C          E
Как мне одиноко без тебя.
Dm            G              C            F
Тебя прошу я вот о чем, ты мне лишь позвони,
 Dm            E    Am    A
И я приду к тебе любя.
Dm            G             C            F
Тебя прошу я вот о чем ты мне лишь позвони,
 Dm            E    Am
И я приду к тебе любя.

Припев:
  Dm        E
А я скучаю по тебе,
     Am          F
Ведь ты одна в моей судьбе,
  Dm           E        Am A
Единственная, милая, родная.
   Dm           E
Я для тебя на все готов,
   Am              F
Скажи мне, как вернуть любовь?
    Dm         E       Am
Мы будем неразлучны обещаю.

II куплет
Если бы ты знала, как мне грустно одному,
Как тебя мне не хватает.
А ты не звонишь и не приходишь, ну почему?
Может ты обиделась родная?
А ты не звонишь и не приходишь, ну почему?
Может ты обиделась родная?

Припев.

III куплет
Если сделал я, что ни так, ты меня извини,
Пожалуйста, я тебя молю!
Тебя прошу я вот о чем, ты мне лишь позвони,
Ты же знаешь, как я тебя люблю.
Тебя прошу я вот о чем, ты мне лишь позвони,
Ты же знаешь, как я тебя люблю...
Ты же знаешь, как я тебя люблю!

Припев.

<< Назад на Авторская песня


Аквариум
Брат никотин
Прислал: Ftor (подбор) e-mail: ftormail@baklanov.net
Играть можно (нужно) ладов на пять ниже по грифу.
Возможны ошибки в тексте.

Am C Am C Am C Am C Am C Am C Am C Am C Am C Am
C:

C Am C Am C Am C Am C Am
Брат никотин  брат никотин
C Am C Am C Am C Am C Am C Am C Am C Am
Я не хочу ходить строем  хочу ходить один
F7          Dm           Gm       A
Иду по битым стеклам     линии огня
F7                  Gm        A
Отженись от меня    брат никотин

У меня аллергия        мне не встать в эту рань
Как заборный Будда      трамвайная пьянь
Бешенное небо       строгий господин
Отженись от меня      брат Никотин

C Am C Am C Am C Am C Am C Am C Am C Am C
Я пришел греться в церковь  с алтаря глядит глаз
F7                        Dm        Gm
    A
Господь идет пригородный поезд     режет рельсы
как алмаз
Am C Am C Am C Am C     Am C Am C Am C Am C
Если мне станет душно    когда горят тормоза
Gm		              F           E
Я смотрю как по белоснежной коже      медленно
 Dm            Gm        A
 движется      лезвие ножа

А вокруг меня меня тундра       вокруг меня лед
Я смотрю как все торопяться     хотя никто никуда
не идет
А рыло все вертится     крыльями шурша
И вот моя жизнь танцует    на пригородных рельсах

На лезвии ножа

Если я рухну    рухну как-то не так
Нас у бога много    килограмм на пятак
У каждого в сердце      разбитый геттеродин
Отженись от меня пока не поздно      брат
никотин.

Жду отзывов!

<< Назад на Аквариум


Авторская песня
Келлер Евгений. "Непогода"
Прислал: Евгений Келлер e-mail: Evg.Keller@gmx.de
     Am             Dm
Всё  лень  мне  написать,
    G7           C
Заждались  уже  вроде,
     Am          Dm
Страничку  накропать  -
 E7                   Am
Мне  как  грузить  вагон.
       A7              Dm
Ну, здравствуй! Как  дела?
  G7           C
И дальше  о  погоде -
    Am            Dm
Совсем, мол, подвела,
   E7          Am
Приветы  и  поклон.

Припев:     Am
        Непогода, непогода -
                  A7
        Дождь  и  дождь  без  конца,
        Дождь  и  дождь -
        Места  нет  для  надежды  словца,
                          Dm
        И  не  видно  просвета.
        Лето -
        Мокнет, зябнет, дрожит,
        Днями  в  лужах  лежит,
                        Bь           Am
        Словно  осенью  поздней - раздето.
        E7
        Лето -
                              Am
        не обласкано, не  отогрето.

Друзья, мои  друзья
Смирились  и  не  ропщут,
И  в  письмах  не  казнят,
Не  хмурят  в  них  бровей -
Им  важно  кто  поёт
Сегодня  в  моих  рощах,
Кто  климат  мне  совьёт -
Метель  иль  соловей.

Припев.

Мне  б  бросить  все  дела
И  вечные  проблемы,
И, распахнув  крыла,
Сквозь  тучи, напролом,
И  солнышка  подлить
К  строкам  осиротелым,
И, кончив  киснуть, жить!
Но  всё  потом, потом ...

Припев.

<< Назад на Авторская песня


Авторская песня
Прохоров Анатолий. "Летний дождь"
Прислал: Прохоров Анатолий aka KizeL e-mail:
        Em                   C
Em,C,Dm,Am,Am,C,Dm,F,Am
Летний дождь - непоседа, стучится в окно
       Dm                  Am
Я смотрю на него, только мне всё равно
     Am                      C
Я хочу быть с тобой, где же ты ангел мой
      Dm             F                       Am
Но тебя со мной нет,    есть лишь капельный бой

Только шёпот дождя не даёт мне уснуть
Без тебя я не мыслю, свой жизненный путь
Когда будет ломаться, непрочный мир наш
Поклянись мне любовь моя, что не предашь

Время тихо уходит, но тебя со мной нет
Ты приди ко мне милая, и сделай минет
И прости если я, что то сделал не так
Может я и не друг, но уж точно не враг

Дождь стучится в окно, он ведь сам по себе
Я тоскую по счастью, то есть лишь по тебе
Когда сердце разбито, когда нет смысла жить
Поклянись мне красавица, что будешь любить

Вот настал тот момент, и пришла ты ко мне
Наши губы слились, наша тень на окне
Обними меня нежно, я хочу ощутить
Что меня не забыла, продолжаешь любить.

Неужели всё плохо, неужели всё ложь
Твои слёзы в глазах, для меня словно нож
Когда плавятся нервы, когда капает дождь
Обещай мне любимая, что не уйдёшь.

Но всё это мечты, а  реальность вокруг
Я тебе не любовник, я тебе просто друг
Между нами не будет ничего никогда
Я тебя постараюсь забыть навсегда

Ты скажи почему ты не можешь любить
Твоё сердце из камня невозможно разбить
Может быть я давно уж обязан уйти
Но другой такой я не смогу ведь найти

<< Назад на Авторская песня


Алиса
Веретено
Прислал: Евгений e-mail:
Gm  Cm
Облака
A                F#
Гонят в осень туман,
Над водой
Золотой караван.
По лесам
Заплутали дожди,
С ними я
До капели не жди

Припев:

        Gm
Опять игра,
        Cm
Опять кино,
A               F#
Снова выход на бис.
Плетет судьбу
Веретено
За чертою кулис.
Когда-нибудь
Замедлить бег,
И, уже не спеша,
Увидеть, как
Берет разбег
Душа

Снег летит,
Кружит время метель,
Над землей
Белая канитель.
По весне
Ливни ринутся в бой,
С ними я
Возвращаюсь домой

Припев.

<< Назад на Алиса


Авторская песня
Крушельницкий Станислав. "Любящая"
Прислал: Станислав Крушельницкий e-mail: dandelion@mailru.com
Am
Любящая смерть стучится в окно -
C
Значит, собираться пора.
G
Потные ручонки дрожат
                 Am
В предвкушеньи любви.
Если бы я был хоть
Немного лучше,
C
Вряд ли встал бы тогда.
G
Может нет,
          Am
А может - да.

                  C
Но я больше не вернусь,
Em                      C
Дай мне шанс, дай, дай, дай, дай

Am
Кто-то любит ночь,
А может быть, просто,
C
Не хочет видеть людей
G
Каждый пусть выберет то,
            Am
В чём будет неправ

Am
Ты ведь не сможешь,
Разбить этот круг,
C
Что же ты можешь сказать?
G
Несколько слов для себя
         Am
И месяца день

                 C
И я больше не вернусь,
Em                      C
Дай мне шанс, дай, дай, дай, дай

Am                                C
Прощальные песни пропеты небрежно давно
G
И в листьях опавших уже
               Am
Есть что-то от лести
Не нужно слов,
                     C
Давайте простимся светло
G
Я так устал от себя
        Am
В ваших глазах
G                     Am
Я просто устал от себя

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Стану другим"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
Dm                     G
Шумно в квартире так много народу
E7           Am
Но я здесь один
Dm                    G
Я одинок во всём этом мире
E7            Am
Сам себе господин.

Горит яркий свет, горяча батарея,
Но темень и холод идут изнутри
И если ты хочешь, чтоб стало светлее
То стекла протри.

Я включаю приёмник в надежде услышать
Про матч Спартака
Но что-то случилось и матч отменили
Из-за пустяка

Мы все отрываем доски в заборе
На гвозди плевать
Ещё вчера мы могли выпить море
Сегодня не катит.

Я пока с краю, но край станет центром,
а центр сгорит от случайной искры.
Я вижу как птица, принесённая ветром
В синем небе парит до осенней поры.

Трубы как черви ползут по стенам
Не знаю куда
Кровь течёт по венам,
А в реках вода.

Я бросил курить,
Но белый дым не даёт мне заснуть
Я и не знал, что стану другим
Когда отправился в путь.

Однажды мы вместе узнали о смерти
И стали друзьями на целую жизнь
Теперь надо выбрать либо те, либо эти
И кто идёт с нами, а кто летит вниз.

Я часто жалею, что не чувствовал силу,
А чувствовал страх в своих ногах
Мы идём босиком по вязкому илу,
В тернистых кустах.

И дел очень много, а времени мало
И ты так красива я знаю тебя
И если ты хочешь начать всё с начала
Подними глаза вверх взгляни на меня.

<< Назад на Авторская песня


Авторская песня
Шаданакар. "Для Вас"
Прислал: Олег Тарасов, Василий Чанов (группа "Шаданакар") e-mail: vsatty@online.ru
(в темпе вальса)
   Am
Когда впервые встретил Вас,
  Fm
Встретил Вас,
  E
Встретил Вас -
    Am
Ваш дивный образ так потряс,
Fm
Так потряс,
E
Так потряс.
  D             G
И вот стою влюбленный в Вас
  C           Am
И жизнь моя теперь для Вас,
   D     E            Am   A
Да-да, поверьте, лишь для Вас.
  D            G
И вот стою влюбленный в Вас
  C           Am
И жизнь моя теперь для Вас,
   D     E                Am
Да-да, поверьте, лишь для Вас.

Хочу для Вас писать стихи,
Писать стихи,
Писать стихи.
Хочу я Вам дарить цветы,
Дарить цветы,
Дарить цветы.
Но Вы со мной так холодны,
Вы от меня так далеки,
Да-да, Вы от меня так далеки.
Но Вы со мной так холодны,
Вы от меня так далеки,
Да-да, Вы от меня так далеки.

<< Назад на Авторская песня


Авторская песня
Максим Белый. "Пародия"
Прислал: Максим Белый e-mail: maxbel@ua.fm
   Em                       Am
Украсть на полчаса остаток злобы
    D              Em
Стараемся с тобою оба
   Em                   Am
Я знаю все, чего ты не сказала
       D                       Em
Но ты со мной, ведь нас опять связала
                  Припев
     Am     D        G          Em
Пародия на любовь, пародия на мечты
   Am      Hm           Em
Я знаю, мне давно пора уйти
Пародия все вокруг, ты враг мой, а я твой друг
Не знаю, как сбежать от этих мук

Закрыть глаза и вспомнить те мгновенья,
Как ты была отчаянно нежна
Как я любил тебя до исступленья
И как теперь постыла и скучна
               Припев
               Припев в конце
Пародия на любовь, пародия на мечты
Я знаю, но нужна мне только ты
Пародия мы с тобой, пародия шар земной
Я так хочу услышать голос твой

<< Назад на Авторская песня


Арефьева
Ролин Стон - перекатная голь
Прислал: Лукаш e-mail: lukas@akk.ru
 Hm                A      G
Ролин Стон - перекатная голь
Вышел искать дорогу домой,
Он знал, что это где-то вперёд,
Только не там, где весь этот сброд.

       Hm        A        G   F#
ля-ля-ля, ля-ля-ля, ля-ля-ля     4р.

Ролин Стон, перекатная голь
Из психбольницы станции Чу
Выехал электричкой туда,
Где ему было быть по плечу.

Девять гобоев выли о том,
Девять бидонов били о том,
Девять ковбоев пили винтом
Слёзы, что лил в пути Ролин Стон.

Вывернув наизнанку лицо,
Сердце закрыв в нагрудный карман,
Ролин Стон шёл и дело с концом,
Ролин Стон шёл и бил в барабан.

Рельсы сошлись у края земли,
Дальше был ненадёжный отвес,
Ролин Стон тело бросил вдали
И пошёл по ступеням небес.

И на небе один был приют
Для всех, кто был убит на войне,
А для тех, кого скоро убьют,
Строились города в стороне.

И на небе под номером семь
Ролин Стон встретил Божию Мать,
Он там хотел остаться совсем,
Но ему надо было назад.

То, что с ним было дальше - секрет,
Лишь психбольница знала финал -
Он говорил, что тяжести нет
И в подтвержденье в небе летал.

Ролин Стон, перекатная голь
Вышел искать дорогу домой ...

<< Назад на Арефьева


Авторская песня
Ланин Денис. "В пути..."
Прислал: Ланин Днеис ( K.r.i.t ) e-mail: krit138@yandex.ru
  Em               C          G
  Крик асфальтовой дороги слышу я,
                 Am
  Всё несдержанней мотив.
  Em                    C             G
  Но без него бы я не смог прожить и дня,
                Am
  Свои страхи победить...
  Слышу крики шин и вой сирен ночных,
  Они все мне так близки.
  И я сойду с ума не услышав снова их,
  Остальное - пустяки...

    Припев:
    C    G             Am          Dm          G
    Я с тобой, ты ведь знаешь что я верю в
чудеса!
    C    G       F         Dm         G
    Я с тобой, Дорога без начала и конца!
    C    G   Am   Dm          G
    Я с тобой вот уже не мало лет!
    C    G             F        Dm          G
    Я с тобой, ведь я знаю что назад дороги нет!

  Ветер тоже помогает мне в пути,
  Заблудиться не даёт.
  Кто мне скажет, сколько мне за ним идти?
  Время нас уже не ждёт...

    Припев: (2р)

<< Назад на Авторская песня


Алиса
Все в наших руках
Прислал: Wint (подбор) e-mail: artem@maykop.ru
( Fender )

Аккорд 5F играется как F но на 5 ладу.

Вступление ( можно насвистывать ) Dm - B - 5F

B
Кровь городов
  Am
В сердце дождя
F                C
Песни звёзд у земли на устах
B
Радость и грусть
  Am
Смех и печаль
              Dm - B - 5F
Всё в наших руках

Визг тормозов
Музыка крыш
Выбор смерти на свой риск и страх
Битва за жизнь
Или жизнь ради битв
                  Проигрыш как вступление Dm - B
- 5F
Всё в наших руках

Что поросло,
То привелось
Звёзды слов или крест на словах
Жизнь без любви
Или жизнь за любовь
                Проигрыш 2 раза Dm - B - 5F
Всё в наших руках

             С уважением Wint

<< Назад на Алиса


Авторская песня
Антибура Максим. "Белый друг"
Прислал: Антибура Максим e-mail: r-a@nm.ru
     Am                G
Скажи мне это на рассвете
   Dm          E
Когда взойдёт Луна
Всё теперь не так на этом свете
Ночью тень видна...
Ограничь себя от этой силы
Вякни слово, спрячься как паук
Мы одни с тобой на этом свете
Милый друг...

Подожди, оставь немного кайфа
Подожди, и мне оставь чуть-чуть
Поцелуешь в лоб фигуру смерти
Сникнешь вдруг...

На закате слово повторяя
Позабудь, что раньше не сказал
Будет лучше, будет, уверяю
Я не знал...
Я сегодня страсти не придался
Я сегодня книгу прочитал
Но к концу ему опять отдался
Жизнь предал...

Подожди, оставь немного кайфа
Подожди, и мне оставь чуть-чуть
Поцелуешь в лоб фигуру смерти
Сникнешь вдруг...

<< Назад на Авторская песня


Авторская песня
Котенко Вадик. "Меня не услышишь"
Прислал: Котенко Вадик e-mail: vad@pi.net.ua
 Am            Dm      E7    Am
1.Я не вижу огня в твоих глазах,
 Am             Dm     G7     C
 Я не слышу любви в твоих словах,
 C            F       G(III)  C
 Я не вижу того,что тебе я отдал,
 C             Dm       E        Am

 Я не слышу того,так о чем я мечтал.
P.V:
    A7         Dm
  Спою и не услышишь,
     G7        C
  Уйду и не узнаешь,
     Am          Dm   E       Am
  О чем же ты тогда здесь мечтаешь,
  Уйду и не узнаешь,
  Спою и не услышишь,
  Наверное меня ты просто ненавидишь.

2.Я к тебе приду,а тебя дома нет,
  Я к тебе позвоню и выключу свет,
  Я к тебе приду,а ты не одна,
  В свои мысли ты погружена.
P.V
3.Улетаешь лети,но не со мной,
  Улетаешь лети,а я не твой,
  Улетаешь лети,а я остаюсь,
  И навсегда с тобой расстаюсь.
P.V

 Девченки,любите нас парней,а нет,то....

<< Назад на Авторская песня


Алиса
Трасса E-95
Прислал: Петряев Александр gitarist e-mail: gitarist1@rambler.ru
      Am                    F
Мое солнце горит на стыке ветров,
  Dm           Am
Границе семи холмов.
     F               AM
Мое небо дождем опрокинули в ночь
 G
Тени пяти углов.
Сколько троп и дорог
Для меня заплелись в одну.
Я иду по своей земле
К небу, которым живу.

    Припев.
              Am           F
     Снова в ночь летят дороги,
      G              C
     День в рассвет менять.
      Dm                Am
     Кому чья, а мне досталась
       F      Am
     Трасса E-95.

Но только в двух городах
Я дома, пока я гость.
Только там, где Нева становится морем,
Я вижу Крымский мост.
В полдень сквозь звон колоколен
Будто бы в двух шагах,
Гром Петропавловской пушки
Я слышу на Покровах.

    Припев.

Это над головой синяя даль
Ладит до звезд мосты.
И я уверен, что когда-нибудь
Я стану лучом звезды.
Ну а пока там, где вечер туман
Ставит на дальний свет,
Я лечу по своей земле
Дорогой, которой нет.

    Припев.

<< Назад на Алиса


Аквариум
Железнодорожная вода
Прислал: e-mail:
D                  G      A7       D
Дай мне напиться железнодорожной воды.
D                  G      A7       D
Дай мне напиться железнодорожной воды.
      Hm                    F#m
Мне нравится лето тем, что летом тепло.
   G        G/F#          Em
Зима мне мила тем, что замерзло стекло,
         A7        G  A7                 D
Меня не видно в окно, и   снег замел следы.

Когда я был младше, я ставил весь мир по местам.
Когда я был младше, я ставил весь мир по местам.
Теперь я пью свой wine, я ем свой cheese,
Я качусь по наклонной - не знаю, вверх или вниз.
Я стою на холме - не знаю, здесь или там.

Мы были знакомы, я слышал, что это факт.
Мы были знакомы, я слышал, что это факт.
Но сегодня твой мозг жужжит, как фреза.
Здесь слишком светло, и ты не видишь глаза,
Но вот я пою, попадешь ли ты в такт?

И есть те, кто верит, и те, кто смотрит из лож.
И даже я порою уверен, что вижу, где ложь.
Но, когда ты проснешься, скрой свой испуг.
Это был не призрак, это был только звук,
Это тронулся поезд, на который ты не попадешь.

Так дай мне напиться железнодорожной воды.
Дай мне напиться железнодорожной воды.
Я пишу эти песни в конце декабря,
Голый, в снегу, при свете полной луны.
Но если ты меня слышишь, наверное это не зря.

<< Назад на Аквариум


Аквариум
Город
Прислал: LORD e-mail: orbitalkid@mail.ru
Может где-то напутал с тональностью.
Попробуйте играть так:

Куплет:
e-------------------------------------------------------------------------------
b-------------------------------------------------------------------------------
g----------------4-2--------------5-4-2----------2--4/5-4--2--2-----------------
d---5-4--2-1-2---------5-4-5---2---------5-4-5--------------5---4---------------
a-2------------2----------------------------------------------------------------
E-------------------------------------------------------------------------------

Припев:
e-------------------------------------------------5--3-2------------5-3-2-------
b-3-3-----3-3-------5-------------------3--------5------5-5-4------5-----5-5-4-5
g-------------5-4-5----5-5----5-5-4-3-4-----2-4-5-------------2-4-5-------------
d-----2-6-------------------4---------------------------------------------------
a--------------------------5----------------------------------------------------
E-------------------------------------------------------------------------------

Куплет:

Под небом голубым есть город золотой
С прозрачными воротами и яркою звездой.
А в городе том сад, все травы да цветы,
Гуляют там животные невиданной красы.

Припев:

   Одно - как желтый огнегривый лев,
   Другое - вол исполненных очей.
   С ними золотой орел небесный,
   Чей так светел взор незабываемый.

Куплет:

А в небе голубом горит одна звезда.
Она твоя, о ангел мой, она твоя всегда.
Кто любит тот любим, кто светел - тот и свят.
Пускай ведет звезда тебя дорогой в дивный сад.

Припев:

   Тебя там встретит огнегривый лев
   И синий вол исполненных очей.
   С ними золотой орел небесный,
   Чей так светел взор незабываемый.

<< Назад на Аквариум


Ария
Штиль
Прислал: Данилин Сергей и Новиков Павел e-mail: danilin-aa@yandex.ru
                                   1
Dm           C/a
Штиль . Ветер молчит,
 Gm            Dm
Упал белой чайкой на дно

Штиль. Наш корабль забыт

Один в мире скованным сном

Pre-Chorus

B                              C
Между всех времен без имен и лиц
B                                C
  C/a
Мы уже не ждем, что проснется бриз

 2
Штиль. Сходим с ума,

Жара пахнет чёрной смолой

Смерть одного лишь нужна

И мы вернёмся домой.

Небо, плоть и кровь вновь насытят нас

А за смерть ему может Бог воздаст.

Припев:

Riff 1:

Что нас ждет море хранит молчанье

 Жажда жить сушит сердца до дна

Только жизнь здесь ничего не стоит

Жизнь других, но не твоя

3
Нет, гром не грянул с небес
Когда пили кровь как зверьё
Но нестерпимым стал блеск
Креста, что мы южным зовем
И в последний миг поднялась волна
И раздался крик: 'Впереди земля'.

Припев.(2раза) .

Riff 1:
1------------------------------------------------------------------------------------------------------
2---------------------------------------------------------------------------------------------------------------
3--7-------------9------------10---------------7---9---10------------------------------------------
4--7-------------9------------10---------------7---9---10-----8---------7-------------------------
5--5--0-0-0-0-7---0-0-0-0-8----0-0-0-0---5---7---8------------8--------10-------------------
6------------------------------------------------------------------------------------------------------

1------------------------------------------------------------------------------------------------------
2---------------------------------------------------------------------------------------------------------------
3--7-------------9------------10---------------7---9---10------------------------------------------
4--7-------------9------------10---------------7---9---10-----8---------------7-------------------
5--5--0-0-0-0-7---0-0-0-0-8----0-0-0-0---5---7---8------------8---------------------------
6------------------------------------------------------------------------------------------------------

<< Назад на Ария


Ария
Ворон
Прислал: Алексей e-mail: alexkorovkin@mail.ru.
("Химера", 2001)

Дубинин/Пушкина

Вступление: A   A5b   Dsus2   A   C   A   C   A

1.
A                    A5b
Ночью день разорван, затянула рану мгла,
A                    C        A          C A
Смотрит черный ворон на меня рубином глаз.
A                     A5b
Я не суеверен, но мой гость пророчит смерть.
A                   C  A              C A
Траур оперенья - это траур и по мне...

Из другого мира ворон вести мне принес -
Скоро с неба хлынет из камней тяжелый дождь,
На коне крылатом всадник спустится за мной,
Любоваться адом и агонией земной.

Припев:
    F   G    A
    Мир обречен,
    F   G   A
    Выбора нет,
    F   G   A G
    Вечная ночь
    F5(VIII) E5  D#5  D5  C#5 C5 B5
    Там,     где был свет

2.
Трижды ворон крикнул - потемнели небеса.
Ангел мой хранитель от меня отрекся сам.
С небя звезды пали и в огне зашлась земля,
Всадник засмеялся и в огонь швырнул меня.

Припев.

3.
F                 A
Все, что будет - я забуду,
F   G#   A    B5 C5 C#5
Это сон чужой,
F             A
Только снова кружит ворон
F             F
Над землёю, надо мной!

Припев.

Транскрипции:

A		A5b			 Dsus2
|---|---|---|	|---|---|---|---|	 |---|---|---|
|---|-3-|---|	|---|---|---|-4-|	 |---|---|-3-|
|---|-2-|---|	|---|-3-|---|---|	 |---|-2-|---|
|---|-1-|---|	|-1-|---|---|---|	 |---|---|---|
|---|---|---|	|---|---|---|---|	x|---|---|---|
|---|---|---|	|---|---|---|---|	x|---|---|---|

<< Назад на Ария


Алиса
Любовь
Прислал: MiSTeria & Angel e-mail: mistivid@mail.ru
Константин Кинчев & Сергей
Галанин. "Любовь"

Вступление/проигрыш: Am C Am C

Am         C       Am C
Помнишь ли ты любовь?
F                 C                  G
Знаешь ли как уронить это слово в песок?
Аm       C      Am      C
Чтобы волна не стерла его,
   F             C               G
Холодное море слезой поливает цветок.

Припев:
F   ( C )              AmCAmC
Хей, Помнишь ли ты любовь?

Ищешь ли ты любовь?
Сможешь ли спрятать в сугроб эту теплую фразу?
Чтобы прицел, патроны, курок
Не продали рваную душу по третьему разу.

Припев:

Хей, Ищешь ли ты любовь? (х2)

Веришь ли ты в любовь?
Отпустишь как птицу ее в далекие страны?
Утром тоска пьет нашу кровь,
А вечером сердце целуют смертельные раны.

Припев:

Хей, Веришь ли ты в любовь?
Хей, Ищешь ли ты любовь?
Хей, Помнишь ли ты любовь?

F   ( C )         Am C
Хей, Помнишь ли ты....
       Am C Am C
....любовь (х4)

<< Назад на Алиса


Авторская песня
Коротаев Игорь. "Кате"
Прислал: Коротаев Игорь e-mail: i@echo.ru
D(Esus)  C7         G7
Она любит спать с похмелья.
Она видит в нем свое спасенье.
Её сон чуть тише звука.
Уничтожь быстрее Катя скуку.

Ты же знаешь где лежит твоя планета.
Ты не таешь при малейшем пучке света.
Ты такая заводная словно лето.
Ты найди один вопрос на горсть ответов.

В тебе счастье ты красивая из снега.
Соблазняешь взглядом, прикрыв веко.
100% обезвожить твое тело
Невозможно, даже если б захотела.

Твои мысли как вода ручей не цельный.
И слезу пустила вдоль по тонкой вене.
И желанье твое скромно словно детство.
Ты найдешь жизненное средство.

Будешь знать, где сделать шаг, а где манёвр.
Не иди к нему ведь он уже не новый.
Ты сначала прочитай, что в его сказках.
Он ведь может скрыть всё в своих ласках.

<< Назад на Авторская песня


Алиса
Мое поколение
Прислал: e-mail:
Intro:  Em    H11
        Em/G  Hm

Em          Hm        Em        Hm...
  E   H D E D   H G E G   H D E D     <-мелодия

                  2октава

/* From: Александр Прохоров. Табулатура в Gm

     Я опускаю 6-ю струну на два полутона и играю
примерно так:

E--3---3---------5---5-----------    И дальше в
том же духе.
H--3---3---------6---6-----------    У меня
получается
G--3---3---------7---7-----------    круто. А у
вас?
D--5---5---------7---7-----------
A--5---5---------5---5-----------
D--------0-2-3-5-------7-5-3-2---
*/

         Em                          Hm7
      Две тысячи тринадцатых лун, отдано нелепой
игре,
         Em                          Hm7
      Но свет ушедшей звезды все еще свет.
         Em
      Тебе так трудно поверить, твой путь
         Hm7
      От этой стены к этой стене.
         Em
      Ответь:
         Am                 Hm
         понял ты меня или нет?

      К несчастью, я слаб, как был слаб очевидец
      Событий на Лысой горе.
      Я могу предвидеть, но не могу предсказать.
      Но если ты вдруг увидишь мои глаза в своем
окне
      Знай,
      Я пришел помешать тебе спать!

      Ведь это
         E
      Мое поколение молчит по углам.
         G
      Мое поколение не смеет петь.
      A
         Мое поколение чувствует боль,
         H7                C7       H7
      Но снова ставит себя под плеть.

      Мое поколение смотрит вниз.
      Мое поколение боится дня.
      Мое поколение пестует ночь.
      А по утрам ест себя.
      Да!

         Em
      Сине-зеленый день
         Hm7
      Встал, где прошла гроза.
         Am
      Какой изумительный праздник,
                     Hm7
      Но в нем явно не хватает нас.
         Em
      Тебе так трудно решиться, ты привык
         Hm7
      Взвешивать - против, взвешивать - за.
         Em
      Пойми,
         Am           Hm7
      Я даю тебе шанс.

   играть, как I куплет
  |    Быть живым - мое ремесло.
  |    Это дерзость, но это в крови.
  |    Я умею читать в облаках имена
  |    Тех, кто способен летать.
  |    Если ты когда-нибудь
  |    Почувствуешь пульс великой любви,
  |    Знай,
  |    Я пришел помочь тебе встать!

<< Назад на Алиса


Авторская песня
DMX aka Dima Pepper. "Иллюзии"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
Intro:  Asus2 Am, C Csus2, G, G7 (x3)
        Asus2 Am, C Csus2, G

1. Em
    Глухие звуки,
   G
    И мир зажат в тиски.
    Душа разбита
    На мелкие куски.
    Слепая дружба
    И вечная любовь.
    Всё исчезает,
    Уходит в бездну снов.

Припев:
   C
    На окне застыли лица,
   G
    На руках играет кровь.
    Каждый шаг скрывает злобу
    И фальшивую любовь.

   Am   C    G                          C G C G
    а-ААА-аа-а, давно забиты все пути,
    а-ААА-аа-а, темнеют линии границ.
    Я-а-а не агрессивен и не псих,
   F    Dm                             G      E
    Ноо-оо нет средства чтоб меня спасти-и-и.

        n.c.       Asus2 Am C Csus2 G
    Пока со мной иллюзии,
    Идут за мной иллюзии,
    Зовут с собой иллюзии,
    Я и они, иллюзии.

Проигрыш: C G C G C G E
          Am Dm Am Dm Am Dm E

2. Часы размыты,
   И нет причины ждать,
   На чьи-то стоны
   Сегодня наплевать.
   Остановиться
   И вновь уйти на дно?
   Нет, что-то тянет
   И рвётся всё равно.

Припев.

Проигрыш: C G C G C G E
          Am Dm Am Dm Am Dm E

          Asus2 Am C Csus2 G G7 (x3)
          Asus2 Am C Csus2 G G7 E

Outro:
       F#
        Темнота, побудь со мной,
       F           E     Am
        Высота, я твой изгой.

P.S. Переходы с C на Csus2 и с Am на Asus2 должны
быть такими: удар вниз на
     первом аккорде, а вверх уже на втором
(всего-то палец добавить или убрать).
     Куплеты лучше играть "басовито",
т.е. почти не затрагивая струны 1-3
     Это в идеале должна быть distortion-тема,
                                        только у
меня нет электрогитары:-)

Аккорды (sorry, если неправильно назвал):

     Asus2    Csus2     F#       G7
   1 |---|  1 |---|  1 |-2-|  1 |-1-|
   2 |---|  2 |---|  2 |-2-|  2 |---|
   3 |-2-|  3 |---|  3 |-3-|  3 |---|
   4 |-2-|  4 |-2-|  4 |-4-|  4 |---|
   5 |---|  5 |-3-|  5 |-4-|  5 |-2-|
   6 |-x-|  6 |-x-|  6 |-2-|  6 |-3-|

                                    Музыка и
текст: DMX aka Dima Pepper.

    (C) Февраль, 2001.

<< Назад на Авторская песня


Ария
Штиль
Прислал: Real Name One e-mail: corwin@stel.sebastopol.ua
   Dm            C
Штиль. Ветер молчит.
  Fm        B          Dm
Упал белой чайкой на дно
  Dm                  C
Штиль. Наш корабль забыт
Fm            B          Dm
Один в мире скованный  сном
        B               C
Между всех времен без имен и лиц
     B                   C
Мы уже не ждем, что проснется бриз

Штиль. Сходим с ума.
Жара пахнет черной смолой
Смерть одному лишь нужна
И мы, мы вернемся домой

Его плоть и кровь вновь насытит нас
A за сметрь ему может Бог воздаст

Припев:

  Dm                  B      A
Что нас ждет? Море хранит молчание
 Dm                   B      A
Жажда жить сушит сердца до дна
 Dm                     B       A
Только жизнь здесь ничего не стоит
 Dm             B      A
Жизнь других, но не твоя

Нет, гром не грянул с небес,
Когда пили кровь как зверье
Но, нестерпимым стал блеск
В местах, что мы южным зовем

И в последний миг поднялась скала
И раздался крик: "впереди земля!"

Пипев:

<< Назад на Ария


Ария
Я свободен!
Прислал: Holmes (подбор) e-mail: accords@universal2000.mtu-net.ru
Аккорды добыты из песни с сайта
гр."Кипелов"
Есть существенные отличия от того, что я нашёл
здесь ранее.

       Hm
Надо мною - тишина,
       Em        Hm
Небо, полное дождя,
          Em             Hm
Дождь проходит сквозь меня,
         A
Но боли больше нет.

Под холодный шепот звезд
Мы сожгли последний мост,
И все в бездну сорвалось,
Свободным стану я

         G
От зла и от добра,
       F#                  Hm
Моя душа была на лезвии ножа.

Проигрыш:
Hm D A Hm

Я бы мог с тобою быть,
Я бы мог про все забыть,
Я бы мог тебя любить,
Но это лишь игра.

В шуме ветра за спиной
Я услышу голос твой,
И о той любви земной,
Что нас сжигала в прах,
И я сходил с ума...
В моей душе нет больше места для тебя!

Hm         D         A          Hm
Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

Надо мною - тишина,
Небо, полное огня,
Свет проходит сквозь меня,
И я свободен вновь.
Я свободен от любви,
От вражды и от молвы,
От предсказанной судьбы
И от земных оков,
От зла и от добра...
В моей душе нет больше места для тебя!

Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

<<проигрыш (куплет без слов)>>

C#m        E         H          C#m
Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

<< Назад на Ария


Авторская песня
Arhangel_Alex. "Баллада"
Прислал: Arhangel_Alex e-mail: Arhangel_Alex@rambler.ru
Em C Am D
Не в парке, не в сквере, не в пышных садах,
А просто на улице, возле больницы
Стоял старый клён, позабыв о годах.
И слушал лишь то, что поют ему птицы.
А в этот момент на него из окна
Смотрела девчонка в больничной одежде.
Она была смертельно больна.
И жить оставалось ей только надеждой.
Проигрыш

И грустно смотря на желтеющий клён,
На вянущие, обречённые листья,
Она вдруг представила сотни окон
В которых горят, обрываются жизни.
Минуты безжалостно мчались вперёд.
Всё смерть приближалась, всё близился срок.
Она вдруг решила, что тоже умрёт,
Когда оборвётся последний листок.
Проигрыш

А солнце на небе сменила луна,
Сильнее по веткам подул ветерок.
Девчонка считала листки у окна,
А смерть подходила уже на порог.
Листочек боролся и встретил рассвет
Упрямо держась, не сдаваясь ветрам,
Но грустной души у окна больше нет.
Она улетела к упавшим листкам.

<< Назад на Авторская песня


Агата Кристи
Моряк
Прислал: Чечаничев Сергей e-mail: best-vor2002@yandex.ru
Am
Куда бы не уплыл моряк
   G             F
За золотом или серебром
Am
Ему везде поднимут флаг
   F             E
Ему всегда нальют вино
Am
Когда моряк на берегу
   G             F
Все девушки бегут к нему
Am
Они сигают из штанов
   F             E
Меняя деньги на любовь

Припев:
  Am          G
Вино и гашиш Стамбул и Париж
  C           E
Моряк моряк почему ты грустишь
Возьми папиросу хлопни винца
И песенку спой про сундук мертвеца

Куда бы не поплыл моряк
От смерти не уплыть ему
И ждёт его зелёный мрак
Когда моряк на берегу
Но в эту ночь он не один
До гроба пьян и вдрызг любим
Она целует без конца
Его безумные глаза

Припев:
Вино и гашиш Стамбул и Париж
Моряк моряк почему ты молчишь
Давай расскажи ей ведь ночь коротка
Как чёрту морскому свинтили рога
Вино и гашиш Стамбул и Париж
Моряк моряк почему ты грустишь
Возьми папиросу хлопни винца
И песенку спой про сундук мертвеца

<< Назад на Агата Кристи


Авторская песня
Стена. "А помнишь"
Прислал: Стена e-mail: dmitry@hllab.com
Am*               Am7
А помнишь 1920-й год.
    Am6                   Am
Тогда всё было хоть и в брод.
Dm7
Тебя любил я и сжимал, как робот.
Am*                      Am7
Из-за угла я помню тебя напугал.
           Am6         Am
Ты мне сказала, что я попугай.
Dm7
Ведь я и на него похож.
 Am*        Am7           Am6     Am   Dm7
Ты мне как буд-то бы втыкнула в спину нож.
             припев
       Am*                Am7   Am6
       С тех пор я вспоминаю тебя!
                 Am         Dm7
       Я каждый день бухаю водку бля!
       Am*                Am7    Am6   Am
       Что же со мной творится за хуйня!
       Dm7
       Ля-ля-ля-ля, ля-ля-ля-ля!

А кто из вас вспомнит про тех.
Кто грабил сараи, мне на это.
Глубоко и сердечно насрать.
Кому-то поебать, а кому-то и нет.
Кто-то делает себе миньет.
Ты помнишь а?
             припев
        С тех пор я вспоминаю тебя!
        Я каждый день бухаю водку бля!
        Что же со мной творица за хуйня!
        Ля-ля-ля-ля, Ля-ля-ля-ля!

  Am*
  e-4---
  b-1---
  g-2---
  d-2---
  a-----
  e-----

<< Назад на Авторская песня


Авторская песня
Philka the fear. "Баллада о том, кто захотел все вернуть"
Прислал: Philka the fear e-mail: lipsa1987@mail.ru
Intro:

e----------------------------------------------------------------------------
b---5~--3-5---3-------------3~--1-3---1---------------5~-3-5------3----------
g-----------5----5--4--2~------------4----2--4--2~-------------5----4-5-4~---
d----------------------------------------------------------------------------

e--------------------------------------------
b---3~--1-3-----1----------------------------
g------------4------2--4--2~-----------------
d--------------------------------------------

Лучше играть перебором     5,3,2,3,1,3,2,3.

   C                  G
Когда ты захочешь вернуться
        Dm         Am
В эту жизнь издалека,
      F                       G
Будет ночь как день, станет светом тень,
       Am
И расстают в небе облака.

    C                G
Когда ты захочешь увидеть,то,
     E          Am
Что так любил вчера,
      F                  G

Потеряй покой, настежь дверь открой
     Am
И кому-то пожелай добра.

Припев:
Dm                                Am
Если бывают чудеса еще на этом свете белом,
  G                           Am
Значит можно веселиться, забывая про печаль.
 Dm                        Am
Знаю, весна тебе напишет школьным мелом:
        F       G      Am
"Я вернусь, ты не скучай!".(или
"Ты меня не забывай!",это уж как кому
нравится)

Следующая часть играется простым движением
большого пальца вниз по струнам.

Твой мир- это умные книги,
И заветные мечты.
Старый добрый рок, тихий уголок,
Где о детстве вспоминаешь ты.

Припев:
-||-

Outro:
То же, что и Intro.

P.S.:Кто нибудь заметит?

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Снегири"
Прислал: Александр Кирьянов e-mail: kirvad@iname.ru
Песни
А. Кирьянова в MP3 на rmp.ru

                   сл. и муз.  А.Кирьянова
      Em                     Am
 1. Скорый поезд увез тебя в ночь,
      H7                    Em
    Мерзлых окон немое мельканье.
      C                      Am
    Семафор, что не смог мне помочь,
          H7                 Em
    Лишь свидетель минуты прощанья.

            Припев:
         E7            Am
      Снегири на твоих щеках,
         D             G   H7
      Нарисованные морозом,
         Em             Am
      Дни разлуки не сосчитать
         H7             Em
      Это жизни холодная проза.

 2. Зимний лес утонул в тишине
    Только эхо с тобою смеялось,
    Как сейчас вижу ты на лыжне
    Словно фото на память осталось.

 3. За зимою приходит весна
    В этом мире привычное чудо,
    Соловьи всех разбудит от сна,
    Только я снегирей не забуду.

 в MP3 песню могу выслать по запросу
 e-mail : kirvad@iname.ru

<< Назад на Авторская песня


Алиса
Душа
Прислал: Станислав e-mail: st@land.ru
Am                       C
По погОсту, в бЕлый дЫм, Mутная душа гуляла,
G           Dm       Am
Вьюгой выла Hа луну, Bолокла крыла.
Ей подняться от земли Духа не хватало,
Больно ноша у души тяжела была.

Am                     C
Отлетала в свистопляс, Bоротиться не успела,
Gm           Dm        Am
Спохватилась Горевать, Как зарыли в снег,
Рассекала от винта, распрягала блудом тело...
Ей без меры доверял Русский человек.

G         Em         Am
Смертью смЯт, жизнью бИт,
G      Em     Am
Нашей дУри табУн,
F               C
Вдоль обрыва летИт,
          G             Am
То ли наугАд, то ли наобУм.

Так и бродят по Руси нераскаянные блики
Тех, что Духом не смогли душу обуздать,
Что пасли самих себя, в зеркалах узрев великих,
Да пытались ветку-жизнь под себя ломать.

Смертью смят, жизнью бит,
Нашей дури табун,
Вдоль обрыва летит,
То ли наугад, то ли наобум.

Сколько лет, а все одно, заливаем смуту смутой,
За морями ищем свет медного гроша.
Кабы нам поднять глаза, ну хотя бы на минуту,
Да увидеть, как горит у души душа.

Смертью смят, жизнью бит,
Нашей дури табун,
Вдоль обрыва летит,
То ли наугад, то ли наобум.

Комментарий:
В аккорде играется сначала бас, потом - два удара
по струнам.
Am, C - бас играется на пятой струне;
G, F, Em - бас играется на шестой струне;
Dm - бас на четвертой струне.

Подобрано по записи выступления на радио 6
февраля 2002г. Там песня играется на двух
гитарах.

За тональность не отвечаю, мне удобнее играть в
Am.

<< Назад на Алиса


Аквариум
Сталь
Прислал: Тёмыч e-mail: ofca@mail.ru
Желательно каподастр на пятом ладу

G  C+

  Am                        Dm
Я не знаю зачем ты вошла в этот дом
   G                        Em
но давай проведем этот вечер вдвоем
   Hm                       Dm
Если кончится день - нам останется ром
 C                  D+      D
я купил его в давешней лавке
  Am                        Dm
Мы погасим весь свет и мы станем смотреть
   G                        Em
как соседи напротив пытаются петь
   Hm                       Dm
обрекая бессмертные души на смерть
  C                      D      G
чтоб остаться в живых в этой давке

Проигрыш:

Em Hm C D
G Em Hm C
D+ D

Здесь дворы как колодцы но нечего пить
Если хочешь здесь жить то умерь свою прыть
научись то бежать то слегка тормозить
подставляя соседа под вожжи
И когда по ошибке зашел в этот дом
Александр Сергеич с разорванным ртом
то распяли его перепутав с Христом
и узнав об ошибке днем позже

Здесь развито искусство смотреть из окна
и записывать тех кто не спит имена
Если ты невиновен то чья в том вина
важно первым успеть с покаяньем
Ну а ежели кто не еще а уже
и душа как та леди верхом в неглиже
то Вергилий живет на втором этаже
он поделится с ним подаяньем

Здесь вполголоса любят, здесь тихо кричат
В каждом яде есть суть, в каждой чаше есть яд
От напитка такого поэты не спят
издыхая от недосыпанья
И в оправе их глаз только лед и туман
но порой я не верю что это обман
Я напитком таким от рождения пьян
это здешний каприз мирозданья

Нарисуй на стене моей то чего нет
Твое тело как ночь но глаза как рассвет
Ты не выход но видимо лучший ответ
ты уходишь и я улыбаюсь
И назавтра мне скажет повешенный раб:
Ты неправ господин. И я вспомню твой взгляд
Я скажу ему: Ты перепутал, мой брат,
в этой жизни я не ошибаюсь

1      2     3
----|-----|--0-- 1
----|-----|--0-- 2
----|-----|----- 3     C+
----|--0--|----- 4
----|-----|--0-- 5
----|-----|----- 6

1      2     3
----|-----|--0-- 1
----|-----|--0-- 2
----|--0--|----- 3    D+
----|-----|----- 4
----|-----|----- 5
----|-----|----- 6

<< Назад на Аквариум


Алсу
You're My Number One
Прислал: Сергей Зибров e-mail: Sergey_Zibrov@mail.ru
      G   C   D
      G   C   D

      G                 C      D
1.     I´ve kissed the moon a million
times,
      G            C               D
       Danced with angels in the sky,
      G               C           D
       I´ve seen snowfall in the
summertime,
      G          C              D
       Felt the healing of the powers above.

       I´ve seen the world from the highest
mountain
       Tasted love from the purest fountain
       I´ve seen lips that spark desire
       Felt the butterflies a hundred times

      Em               C
       I´ve even seen miracles
             G                  D
       I´ve felt the pain disappear
            Em                C
       But still haven´t seen anything
              G                       D
       That amazes me quite like you do

            G                          C
 Chorus:     You bring me up when I´m
feeling down
            Am                      D
             You touch me deep you touch you me
right
            G                        C
             You do the things I´ve never
done
            Am                       D
             You make me wicked you make me wild

                     C    D
             ´Cause baby, you´re my
                     G     C D
              Number one

2.     I´ve sailed in a perfect dream
       I´ve seen the sun make love to the
sea
       I´ve kissed the moon a million
times
       Danced with angels in the sky

       I´ve even seen miracles
       I´ve seen the tears disappear
       But still haven´t seen anything
       That amazes me quite like you do

Chorus:      You bring me up when I´m
feeling down
             You touch me deep you touch you me
right
             You do the things I´ve never
done
             You make me wicked you make me wild

             ´Cause baby, you´re my
                    Em
             Number one

Solo  (Em, C, G, D)  -  2x

Chorus:  2x

<< Назад на Алсу


Авторская песня
Буркин Максим. "МТ (Минута тишины)"
Прислал: Буркин Максим e-mail: maxbur@balakovo.san.ru
Dm
Дайте мне Минуту Тишины,
Gm
Я хочу увидеть сны,
C
О том, что я иду,
F
В глухом и тёмном лесу.

Dm
Я иду листьями шурша,
Gm
Мысли бродят у меня в голове,
C
Я шагаю не спеша,
F
Я вспоминаю о тебе.

Am
Приезжай - поболтаем,
G
Заходи - выпьем чаю,
F 	        G
Знай, я помню о тебе:

Dm
Дайте мне час тишины,
Gm
Я усну в ночной тиши,
C
Ночью услышу дождя звон,
F
И снова мне приснился сон.

Dm
Ты вернулась ко мне,
Gm
Мы с тобой идём,
C
По мокрой земле,
F
Шагаем под дождём.

Припев.

Соло:
e--------------------------------3~~--3--1-1-0--3-5-6--6-6--5-5--3-3-4h5---
h-3-5--5/6-6---5-5-3---5-6------------------------------------------------------

Басс:

A--------------------|
E-1---1-3---3-0---1-1|

<< Назад на Авторская песня


Алексин
Балы
Прислал: Сериков Константин (подбор) e-mail: Superserikov@rambler.ru
Em                   Am
Это было много лет назад,
H7                        Em
Помню, я был, Боря и мой брат,
C                     Am
Мы играли вечер выпускной,
H7                     Em
Но забыл я номер школы той.

Ты была прекрасна и юна,
В белом платье, голая спина.
Боря, что-то грустное включил,
И я тебя на танец пригласил.

А после танцев все так напились,
И кто, куда по школе разбрелись,
Мы с тобой зашли в какой-то класс,
В какой не помню, помню, было класс!

Пр.:
Ах, это лето, этот вечер, выпускной,
И тот июнь, что познакомил нас с тобой,
Ах, эта школа, этот вечер, этот бал,
Зачем, тебя на том балу я :

Мы в лом вернулись, через полчаса,
Я в твоих, а ты в моих трусах,
Родители плясали за детей,
И кучка в стельку пьяных учителей.

Борис сидел на сцене и дремал,
Музыку какую-то включал,
А Владика я в зале не нашел,
Наверно, тоже с кем-нибудь ушел.

Пр.

А я тебя тогда почти, что полюбил,
Но с спьяну, номер телефона твой забыл.
И не подумав, дал тебе, наверно свой,
Ты не дождавшись позвонила мне домой.

Но к сожалению тебя я не узнал,
И с неохотой сонным голосом болтал,
Не обижайся просто бытность тех годов
Играли мы подряд по пять, по шесть балов.

Пр.

<< Назад на Алексин


Авторская песня
Злыдень. "Забальзамированная Девочка (Lyrics version)"
Прислал: Злыдень e-mail: LaTour_Eiffel@mail.ru
Бас:
|-------9---------------------------
|----9-----9-------7----------9-----
|-7-------------7-----7----9-----9--
|------------5----------7-----------

|-------9---------------------------
|----9----9-------5----------5------
|-7------------5-----5----5-----5---
|-----------3----------3------------
     (Бас играть плавно, изгибаю каждую струну)

Main riff
e----------------------------------------------------------
b----------------------------------------------------------
g-9-9-9-9--------------------9-9-9-9-----------------------
D-9-9-9-9--7-7-7-7--9-9-9-9--9-9-9-9--5-5-5-5---9-9-9-9----
A-7-7-7-7--7-7-7-7--9-9-9-9--7-7-7-7--5-5-5-5---9-9-9-9----
E----------5-5-5-5--7-7-7-7-----------3-3-3-3---7-7-7-7----
                    * * * *
Bass
Ты давно, умерла,
Двадцать лет назад,
Твоя кожа была,
Очень гладкая,
А губы, и бёдра, девственные,
Заморозили тебя,
Чтоб спасти, было стихийное бедствие,
За стеклом, в морозилке, я увидел тебя,
припев
Main Riff
Я влюбился в тебя!
Я верю, что ты!
Полюбишь меня!
И будем счастливы мы!

В эту пору, 2000-ных,
Мне тоскливо живётся,
Из семьи, я бедных,
Мне не мало достаётся,
Тоска, у-у-у, я тебя украду,
Заберу, разморожу,
И буду целовать, твою кожу,
В ванную горячую, сяду с тобой,
припев
Я влюбился в тебя!
Я верю, что ты!
Полюбишь меня!
И будем счастливы мы!

Я украл тебя, ты холодная вся,
Побежал я домой, с тобой,
В ванную посадил, чаем напоил,
Просыпаешься ты,я бросил в ванную цветы,
Твои губы, дрожа,
Прикоснулись ко мне,
Мы в воде,горячей,
Я ласкаю, тебя,
Ты ласкаешь меня,
И твои девственные бёдра,
Прикоснулись ко мне,

P.S:Петь нужно нежным голосом.

Andre Lenoir клавишные, вокал,(главная роль в
группе)
Дмитрий Сорокин гитара,(Сорик)
Василий Пауков бас-гитара,(Паук)
Генадий Шёрман барабаны,(Герман)

<< Назад на Авторская песня


Авторская песня
Савка Юрий. "Душа"
Прислал: Юра Савка e-mail: ums@apexnet.com.ua
Intro:

|----0--0--|----0--0--|----0--0--|----0--0--|
|-6---6--6-|-8---8--8-|-4---4--4-|-4---4--4-|
|--7---7---|--9---9---|--5---5---|--5---5---|
|---7------|---9------|---5------|---5------|
|-5--------|-7--------|-3--------|-3--------|
|----------|----------|----------|----------|

|----0--0--|----0--0--|----0--0--|----0--0--|------0-|
|-6---6--6-|-8---8--8-|-4---4--4-|-4---4--4-|-----4--|
|--7---7---|--9---9---|--5---5---|--5---5---|----5---|
|---7------|---9------|---5------|---5------|---5----|
|-5--------|-7--------|-3--------|-3--------|--3-----|
|----------|----------|----------|----------|-0------|

Играется перебором:
бас-струна, потом 3231323(Струны)
последняя строка каждого куплета играется:
бас-струна, дальше 323, по желанию можна
изменить

A#               Am
Спустился на землю жар огня
 A#                     Am
В копоть неба влилась луна
 A#               Am
Злые звезды мерцая вселяют страх
A#           Fm     Em              Am
Вой голодных волков пророчит черный знак
Проигрыш: A# Am A# Fm Em Am

Кладбище живет тишиной крестов
Замолкли птицы не слышно ветров
Воздух пылает огнем смертей
Его душа не спит лишь ты поможешь ей
Проигрыш: A# Am A# Fm Em Am

Яростный крик тревожит сердца
Ночь коротка а дню нет конца
Не знает покоя ни тело ни душа
И светом его глаз зажжется луна
C    Em   Am
Виновата она.....

<< Назад на Авторская песня


Авторская песня
Зеков Сергей (Nuevo). "Челны"
Прислал: Зеков Сергей (Nuevo) e-mail: www.nuevo@pisem.net
Am       Am3    Am4        Am5

На город Челны опускается ночь
И мать не пускает на уличу дочь.
Крики в подвалах, шаги за спиной
В спину  ударит пронзительный бой

проигрыш

припев: Комплекс на комплекс, район на район
             Снова потери с обоих сторон
             Снова в ночи блистают ножи
             Кто это, что это, город Челны

проигрыш

Новые тачки, из кожи плащи
Крутая разборка нас ждет впереди.
Красно о красно окрасится ночь
Даже менты нам не смогут помочь

проигрыш

припев

Am3 (Am с зажатой 4 струной на 3 ладу)
Am4 (3 струна на 2 ладу)
Am5 (4 струна на 2 ладу)
Играть песню перебором:  4,3,2,3 (это номера
струн)
проигрыш играется другим перебором, но аккорды те
же: 4 вместе с 1, 3,2,3

<< Назад на Авторская песня


Авторская песня
ХвЗ(тг). "Реинкарнация по-русски"
Прислал: Grey DorzeaR Legolas Jr. e-mail: sskdi@uci.sitc.ru
  C     F  G          Am (И так всю песню)
Любви нет, ее не может не быть
На сердце след, не дает он мне забыть
То что есть. И то что было
Между мной.. и этим миром.
Когда парил расправив крылья
Я рухнул вниз заплывший жиром
И приземлился почти удачно
На сеновал какой то дачи
Быть может здесь бухал я раньше
Теперь я слон - пойду-ка дальше

Chorus: Аккорды те же, только меняется ритм
песни
Ну пусть я слон. А что ребята?
Я крою всех российским матом
Курю я Приму и Беломор
Когда приспичит - облегчаюсь на забор

Продолжив путь я встретил панков
Ногой на грудь - А мне их жалко
Ну извини бывает малость
Ведь все слоны - такая гадость
Хлебнул я водки родимой русской
Сожрал пакет сухой закуски
Хотел присесть но провалился
И стал кротом - вот удивился!

Припев: Вместо слова слон - крот

Разрыв нору могучим рыдом
Я песнь пою всем руччким дырам
Я лез на свет, а на фиг надо
Вам тут не здесь придуркам рады
Снаружи крот внутри собака
На мысли лев, на взгляд макака
Ну пусть ХЗ но сын России
Я патриот, а значит сильный

Припев:
Ну пусть хоть кто, а что ребята
Вы кройте всех российским матом.
Курите Приму и Беломор
И если надо, очень надо - облегчайтесь на
забор...

<< Назад на Авторская песня


Антонов
Вот так бывает
Прислал: Sergey_K e-mail: ksm-1@mail.ru
     E A D G B e
G?  [3 5 3 3 6 3]
B   [1 1 3 3 3 1]
A7  [x 0 2 0 2 0]
Dm  [x 0 0 2 3 1]
C   [0 3 2 0 1 0]
C7  [0 3 2 3 1 0]
F   [1 3 3 2 1 1]
Gm  [3 5 5 3 3 3]

Dm		     A7
Скоро скоро на луга лягут белые снега
Dm		            Gm    C
И метель о чём-то грустно запоёт
F	     Dm      B               A7
А ведь было и тепло только жаль, что всё прошло
B	    Gm       A7      Dm
И никто мне это лето не вернёт

Dm		     Gm	           G?
Вот как бывает, где лета звонкий крик
C	   C7        F               A7
Вот как бывает, где счастья светлый миг
Dm	             Gm          G?
Вот как бывает, где этот летний сон
С	   C7     A7     Dm
Вот как бывает - растаял он

Всё ещё себе твержу, что любовь я отыщу
Что верну порой осенней лето я
Но смеётся надо мной даже ветер за спиной
Так наивна и смешна мечта моя

Припев.

Разлетевшись по кустам, потерялся птичий гам
Лишь остался  в чаще листьев стылый шум
Но куда же и зачем я иду по листьям тем
Что я в этой поздней осени найду

<< Назад на Антонов


Авторская песня
Семен. "Любимая..."
Прислал: Семен e-mail: Jaeck@rambler.ru
        Ам                 Dm
Как надоела мне вся эта суета,
        Em                       Am
Мне надоело без тебя быть каждый день.
Хочу остаться я с тобою навсегда,
Ведь без тебя я похож на тень.

В моём сердце пылает любовь,
Её ты не погасишь ни чем.
И по венам бежит быстрее кровь,
А я хочу чтоб для меня ты стала всем.
       Dm         G     C     Am
И ты любимая своего добилась,
           Dm              Em      Am
Теперь мне наплевать на других девчонок.
И я надеюсь что ты не навсегда со мной
простилась,
Ведь мы с тобой знакомы почти с пеленок.

Поверь любимая теперь я твой,
Хоть не одна девчонка на меня смотрела.
Когда ж ты скажешь "Теперь ты мой",
А я хочу чтоб от любви ты захмелела

Мы скоро вместе будем, милая поверь,
К тебе примчусь я, оглянуться не успеешь.
Пробьют часы, и откроется дверь,
И вот тогда ты от любви и захмелеешь.

<< Назад на Авторская песня


Алиса
Готовы ли мы отвечать
Прислал: Пухов Михаил e-mail: tesmo@elektrostal.ru
Куплет 1.
     G      C
Кто ты, помнишь ли ты кто ты?
  D                 Em
Знаешь ли кто твой отец
 C                    G
Помнишь ли как зовут мать
     G    C
Кто ты, помнишь ли ты кто ты?
  D                   Em
Знаешь ли  что тебя ждет
C                     G
     Не торопись отвечать.                CD

Припев:
C     D     Em   C  G  D          G         D
Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е-Е

Куплет.2
Кто я, знаю ли я кто я?
Помню ли кто мой отец
Знаю ли как зовут мать
Кто я, помню ли я кто я?
Знаю ли, что меня ждет
Я не берусь отвечать.

Припев.

Куплет.3
Кто мы, знаем ли мы кто мы?
Помним ли кто наш отец
Знаем ли как зовут мать
Кто мы, помним ли мы кто мы?
Знаем ли что ждет нас там
Готовы ли мы отвечать!

Припев.

<< Назад на Алиса


Авторская песня
Димитровград. "Розы синие"
Прислал: e-mail: sasharana@mail.ru
www.dgrad.nm.ru

Em                 C
Поливаю розы синие я смертельно ядовитым газом
G                     D
За мечты мои красивые ты ответишь мне зараза
За мои страдамучения за потерянную кровь
Ощутишь ты в ноздрях жжение и сразу вспомнишь про
любовь

                 C       G     D            Em
Припев:        Моя любимая за все ты мне
ответишь
               Моя любимая другого ты не
встретишь
               Моя любимая за все ты мне
ответишь
               Моя любимая другого ты не
встретишь

Я коплю лаве на киллера на наемного убийцу
Так что милая красивая проще будет удавиться
Я точу топор наждачкою, и я комкаю бумаги
И LM пачка за пачкою я так сжигаю твои флаги

Припев:        Моя любимая за все ты мне
ответишь
               Моя любимая другого ты не
встретишь
               Моя любимая за все ты мне
ответишь
               Моя любимая другого ты не
встретишь

<< Назад на Авторская песня


Алиса
Тоталитарный рэп
Прислал: Грохотов Максим (подбор) e-mail: duren@rol.tu
Am
Тоталитарный рэп - это вам не ха-ха,
G
Тоталитарный рэп - это факт.
F
Тоталитарный рэп сформирован годами
E (?)
Под вой сирен и лай собак.

Тоталитарный рэп - это вариант
Реконструкции церкви под склад.
Тоталитарный рэп - это танец:
Шаг вперёд, два шага назад.
Тоталитарный рэп - это эквилибр,
Тоталитарный рэп - это акт,
Тоталитарный рэп - это абстрактный пряник
И совершенно конкретный кулак.
Тоталитарный рэп - это эксперимент
По перестройке сознания масс.
Тоталитарный рэп - это голос:
- Предъявите ваш аусвайс!

Тоталитарный рэп - это "Аквариум"
Для тех, кто когда-то любил океан.
Тоталитарный рэп - это "Зоопарк",
Если за решёткой ты сам.
Тоталитарный рэп - это "Аукцион",
Где тебя покупают, тебя продают.
Тоталитарный рэп - это "Джунгли",
В которых, как ни странно, живут.
Тоталитарный рэп - это "Телевизор" -
Он правит нами, он учит нас жить.
Тоталитарный рэп - это "Kино",
Hо о "Kино" я не могу говорить.
Тоталитарный рэп - это "Игры" под
током,
Этакий брэйк-данс.
Тоталитарный рэп - это дискотека,
Где крутит свои диски пулемётчик Ганс.

Тоталитарный рэп - это старый, как мир,
аттракцион,
Hо он жив и теперь.
И комнату смеха от камеры пыток
До сих пор отделяет лишь дверь.
И гласность имеет свой собственный голос,
Hо за гласностью негласный надзор.
И если тебя выбирают мишенью, то стреляют точно,
в упор.
Тоталитарный рэп - это модель общества
глухонемых.
И если они вдобавок плохо видят,
То это только лучше для них.
Вы скажете мне: "Что за поза? Вы, батенька,
максималист!"
Я отвечу вам: "Что вы, мой фюрер, я просто
антифашист!"

Am G
Раз-два, тыр-тыр-тыр.
F E
Раз-два, у нас новый командир.

<< Назад на Алиса


Агата Кристи
Я буду там
Прислал: Сергей e-mail: serguei@udm.ru
Вступление:

1+----------------------------------------------------
2+----------------------------------------------------
3+-----------2----------22------------------------0---
4+-------0-0---4----0-0----4--44220----0------------4-
5+--2-2----------22-----------------43---43--0033-----
6+----------------------------------------------------

1+---------------------332----10--9--7
2+-------------5533213--------9---8---
3+-----------1------------------------
4+-------004--------------------------
5+--2-2-------------------------------
6+------------------------------------

Во время куплета:
                                    Hm
1+------------------   До свиданья малыш
2+------------------
3+----------------1-   Я упал,а ты летишь
4+------2-4-----4---                 Dm
5+--0-2-----0-2-----   Ну и ладно улетай
6+------------------      Am
                       В рай
                                   Hm
                       Ничего-ничего
                       Мы увидимся еще
                                    Dm
                       Я и сам,я и сам
                                 F#
                       Назло врагам
                             Hm
                       Буду там
После куплета:

1+----------------------------------------------------
2+----------------------------------------------------
3+----------22--------------------------0----------1--
4+--4----00----4---44220----0-------------4----004----
5+----22-----------------43---43---0033-----22--------
6+----------------------------------------------------

1+------32--------33--10--9---777-------
2+----3----321--1------9--8-------------
3+--1-----------------------------------
4+--------------------------------------
5+--------------------------------------
6+--------------------------------------

желательно конечно играть все это на двух
гитарах

<< Назад на Агата Кристи


Авторская песня
Евгений. "Кометы"
Прислал: Евгений e-mail: borman_ev@chat.ru
  Hm
В небе звезды и кометы
  A
в этот театр нет билетов,
  Em
всех моих друзей по свету
F     F#        G(111)
разбросало мертвым ветром.

  Hm
мне их лица в полутени
  A
иногда приходят снами,
  Em
просыпаюсь, вижу стены,
  F     F#      G(111)
что мне небо с облаками.

припев:
  Hm
Я теперь один
  A
в толпе глазами вас ищу,
  Em
бессонной ночью
  F   F#      G(111)
звонка телефонного жду.
  Hm
Я теперь один ,
  A
но я верю время придет
  Em
мы будем вместе,
  F    F#     G(111)
как было из года в год.

В непонятностях людских
отношений я теряюсь,
вот хожу теперь по свету
пиво пью и расслабляюсь.

Если в том, что значит дружба
я один теперь нуждаюсь
вы спросите меня люди,
нафига я напрягаюсь.

припев:

<< Назад на Авторская песня


Авторская песня
Андриенко Андрей. "Потерянная Любовь"
Прислал: Андриенко Андрей e-mail: jeday1984@mail.ru
   Em                 Am
1) Умолкли песни в тишине,
     D                 G
    И ветер душу греет мне,
         C               Am
    В рассветный час я уходил,
       D             H7
    Я всё ещё тебя любил.
    Растаял лёд в моей душе,
    И по ночам ты снишься мне,
    Ты провожаешь меня в путь,
    И  в душу лезет снова грусть.

2) Ты исчезаешь в темноте,
А я кричу от боли в сне,
Ты не со мною ну и пусть,
И снова в душу влезет грусть.

            F      E         F         E
Припев:   Ночь, вдвоём, вспоминая об одном,
                  F     E        Am
                 Ночь, вдвоём, вдвоём.
                 Ночь, вдвоём, ты забудь мечты о
нём,
                 Ночь, вдвоём, вдвоём!

  3)  Я не хотел тебя терять,
       Я не хотел так долго ждать,
 Я не хочу тебя любить,
 И не могу за всё простить.
 Завяли все мои мечты,
 Ведь за любовь всё бросишь ты,
 Ты не могла меня понять,
 Я боль свою хочу унять.

Играть перебором   басс4,5,(3231323)

<< Назад на Авторская песня


Авторская песня
Паленис Александр. "Мечта"
Прислал: Палёнис Александр e-mail: acq@rambler.ru
F			  E
Слова словно птицы мои улетели
          M			    F
Не обещали вернуться, хотя я их буду ждать
Dm		        E
А гавань она совсем опустела
        Am		   F
Давно ушли корабли и их не видно вдали   а жаль
Dm	      E
А небо за горизонтом
        Am		    F
впивается в море не видно черты в дали
Dm		    G
а я  я так хотел бы уплыть
C		      Am
туда где меня ждут и где меня любят и я их люблю
Dm		G		 C
а я я стою на причале с улыбкой печали
        Am					  Dm
это всё изначально ведь нас не встречали и не
провожали
       E		  Am
а солнце обходит меня стороною
      F
и прячется в море
Dm		           E
и ветер пыль задул мне в глаза
          Am
в них накатилась слеза
          F
по щекам раскатилась

а мне мне улететь бы на крыльях
в ту страну, что в снах видел и что бредил в
мечтах
а я  я так хотел бы уплыть
туда где меня ждут и где меня любят и я их люблю
а я я стою на причале с улыбкой печали
это всё изначально ведь нас не встречали и не
провожали
а я хотел бы уплыть...

Моя 4-ая песня !

<< Назад на Авторская песня


Авторская песня
Парадигма. "Любовь"
Прислал: Парадигма (Лыков А.) e-mail: lexus1@pisem.net
C Am G E
    Ты пахнешь мятой и духами,
    Все будет мило, знаю точно.
    С тобой делюсь своими снами,
    Боясь обидить ненарочно.

    Ты будешь первая на свете,
    С кем я делю свое дыхонье.
    Смотри луна как ярко светит
    И звезды нам откроют тайну...
            ...любви... (C,Am)

    За тайною этой стоит очень много,
    Никто не поймет никогда, низачто.
    Зачем мы с протоптанной сходим дороги
    Гонясь за безумною этой мечтой.

    Однажды ты спросишь меня о причине
    Зачем я остался с тобою тогда?
    А я отвечу как в фирменном фильме:
    Боялся остяться один навсегда...
            ...без любви...

<< Назад на Авторская песня


Архип и его Алиса
10 Б
Прислал: Chappi (подбор) e-mail: sergeyemail@mtu-net.ru
С    G      Am    F
Я хожу в 10 класс б
C    G         Am  F
И подружек у меня нет
C    G         Am  F
Не оформлена  моя грудь
C       G            Am   F
И в глазах  моих всегда грусть

 G            G
Пусть, кто-нибудь,
C           G        Am    F
На меня внимание обратит,
C         G               Am   F
Похвалит мой внешний вид,
C      G       Am      F
Но кончается урок, звонок,
C        G         Am          F
Все из класса на утек со всех ног,

   G      G
Бегут, бегут,

Припев:
          Am           F        E
И до сих пор не знают губы Поцелуева,
        Am          F           E
И в одиночестве до дома вновь иду я,
          F               C
И мне не нужен принц из сказки,
             F        C
Ну хоть бы двоешник ужасный,
   F                E
Меня бы проводил домой....

C    G        Am
Я хожу в 10 класс....

<< Назад на Архип и его Алиса


Авторская песня
Сорокин Дмитрий. "Негритянка"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Am
Помню  тебя   встретил  я
в   водином  парке.
F
Тогда  был   дождь  и  все
бывало  закрывали.
Dm
Но  а   твое  личико   я  запомнил.
E
Старые  воспоминания  тоску нагоняют.
Где  ты  негритяночка   где  ты  моя  милая.
Я  тебя  хочу  увидеть  ты  моя  красивая.
Мы  с  тобой   уже  то  далеки  давно.
Как  я  сожалею  что  не  встретил  тебя
вновь.
           припев
        Am
        Я   тебя!
        F
        Все равно!
        Dm
        До сих пор!
        E
        Люблю!

С  тех  пор   уже  два  года  прошло.
Ты  наверное  уже  свое  счастье  нашло.
Но  а  как  же  я  сейчас  один то  одинокий.
Все  тебя  люблю  в  надежде   встретить  тебя
вновь.
Я  не  забуду.
Губы  твои  красные  словно  в  губной
помаде.
Лицо  твое  уж  словно  золотом  покрытое.
Глаза  жемчужены  которые красивые.
            припев
      Я   тебя!
      Все равно!
      До сих пор!
      Люблю!

            Solo

e-12----11---12----11----12---11-12-9-11-7-9-5-7-4-5-2-4-
b------9---14-----9---14---------------------------------
g--------------------------------------------------------
D--------------------------------------------------------
A--------------------------------------------------------
E--------------------------------------------------------

e-0------------------------------------------------------
b----2-4-5-7-9-10-12-14-16--17-16-17-14-16-12-14-10-12-9-
g--------------------------------------------------------
D--------------------------------------------------------
A--------------------------------------------------------
E--------------------------------------------------------

e--------------------------------------------------------
b-10-7-9-5-7-4---2---------------------------------------
g--------------------------------------------------------
D--------------------------------------------------------
A--------------------------------------------------------
E--------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Покровский Александр. "Нахал"
Прислал: Александр Покровский /*AlexRush*/ e-mail: alexrush@pisem.net
(быстрый бой)
    Am
Ах мама, я его не знала
    A7               Dm
Ах мама, он такой нахал
                     Am
Ах,когда ты ушла из дома
E              AmA7
Он меня поцелова-aл!
    Dm               Am
Ах,когда ты ушла из дома
E              Am
Он меня поцеловал!

На кровать он меня кинул
И с меня трусы стянул
Между ног он мне задвинул - |
Даже глазом не моргнул      | - 2 раза

Было, мама, мне так больно,
Что с  лица струился пот
Я невольно закричала,
Вижу  - помощь не идет

А он, мама, так увлекся -
Взад-вперед все трет и трет
Сильно, мама, так увлекся,
Что с меня струился пот.

Вдруг с какой-то новой силой
Мне подкинуло задор
Назвала его я милым
Крепко сжала между ног!

Дочка, есть закон от вЕков:
Мы обязаны давать!
Без мужчины и без х*я
Нам ведь счатья не видать!

Его знают все народы
Песни все о нем поют
Только дуры и уроды
Не хотят и не дают!

Дочка, милая, я знаю...
Испытала благодать
И тебя благославсляю -
Не жалей и ты давать!

<< Назад на Авторская песня


Авторская песня
Каратов Андрей, Крепостной Евгений. "Ночь..."
Прислал: Крепостной Евгений e-mail: john_magnitka@mail.ru
Слова: Каратов Андрей
Музыка: Крепостной Евгений
I.
Am         F
Ночь перекресток дней
   G                  Em
Печатный станок всех снов
Всплеск бурных идей
Завтрашних дней, завтрашних дней
Припев:
F                G              Em    F
Звезды пдают с неба, падают в реки
    Em    Am
Раздавая свет - 2 раза

II.
Кровь, кровь всех теней
Вольется в тебя и ты будешь сильней
Припев:
F                             G
    Em      F
Звезды падают с неба, падают в реки
          Em    Am
Раздавая свет - 2 раза

<< Назад на Авторская песня


Аквариум
Поезд в огне
Прислал: Шурик e-mail:
  D                 Em
1.Полковник Васин приехал на фронт
        G             Dsus4  D
  Cо своей молодой женой.
  Полковник Васин созвал свой полк,
  И сказал им:"Пойдём домой!"
  Мы ведём войну уже несколько лет
  Нас учили, что жизнь - это бой.
  Но по-новым данным разведки
  Мы воевали сами с собой.
2.Я видел генералов
  Они пьют и едят нашу смерть.
  Их дети сходят с ума
  От того, что им нечего больше хотеть.
  А земля лежит в ржавчине,
  Церкви смешались с золой.
  Если мы хотим, чтобы было куда вернуться -
  Время вернуться домой.
       D               Am
припев:Этот поезд в огне
              Em              G
       И нам не на что больше жать.
       Этот поезд в огне
       И нам некуда больше бежать.
       Это земля была нашей
       Пока мы не увязли в огне.
       D                Em
       Она умрёт, если будет ничьей
                G                D
       Пора вернуть эту землю себе.

3.А кругом горят факелы -
  Идёт сбор всех поиших частей.
  И люди, стрелявшие в наших отцов
  Строят планы на наших детей.
  Нас рожали под звуки маршей,
  Нас пугали тюрьмой.
  Но хватит ползать на брюхе -
  Мы уже возвратились домой.

<< Назад на Аквариум


Авторская песня
Sergeich. "Игра"
Прислал: Дмитрий Цыбульняк, Sergeich e-mail: sergeich@dubki.ru
Hm                 D
Начни играть, сомкни слова в круг,
     A             Fm
Вонзи в своё тело доброе дело.
Hm               D
Смотри на небо, смотри вокруг.
     A               F
Нам нужно понять зачем эти стены.

А время нам нужно, чтоб путать следы,
Но без него невозможно движение.
Если кто-то устал смотреть на часы,
Значит его терзают сомненья.

        C*    D*
    Год-два,
    F*             G*
    Быстро бежит игра.
        C*    D*
     Год-два,
        F#*              H
    Скоро настанет пора.

Здесь каждый четвёртый желает убить,
А каждый второй - умереть.
Мне все равно, ведь я знаю одно:
Я плачу для того, что б кому-то было смешно.

    Раз-два,
    Я повторяю слова.
    Раз-два,
    Быстро бежит игра.

Найти бы того, с кем можно молчать,
Надо найти, да только вот где бы.
Главное, всё-таки, с чего-то начать.
Ведь даже в болоте можно увидеть НЕБО.

    Год-два,
    Я повторяю слова.
    Год-два,
    Скоро настанет пора.

F*
||---|---|---|-
||-o-|---|---|-
||---|-o-|---|-
||---|---|-o-|-
||---|---|-o-|-
||---|---|---|-

F#*
||---|---|---|---|-
||---|-o-|---|---|-
||---|---|-o-|---|-
||---|---|---|-o-|-
||---|---|---|-o-|-
||---|---|---|---|-

C* (V)
||---|-
||-o-|-
||-o-|-
||-o-|-
||---|-
||---|-

D* (VII)
||---|-
||-o-|-
||-o-|-
||-o-|-
||---|-
||---|-

G* (III)
||---|---|---|-
||-o-|---|---|-
||---|-o-|---|-
||---|---|-o-|-
||---|---|-o-|-
||---|---|---|-

<< Назад на Авторская песня


Авторская песня
Скороходов Илья Владимирович. "Мысли - гиены"
Прислал: Скороходов Илья Владимирович e-mail:
Куплет 1:
   Hm               G                  Em
    Fm#
Холодное стекло опустилось на вены, я ждал удачу
- получил измену,
В голову сталь ударяет с размаху, мы живем в мире
наполненном страхом,
А люди не правы, лишь потому я пи...жу хачей за
родную страну,
Они говорят, что все это бред, что мы живем в
мире, которого нет,
Мы в бездну летим держась за друг друга и знаем,
что все повториться по кругу.

Припев:
    Hm             D
Сегодня случится веселая драка,
    Em             Fm#
Пусть собственной кровью харкает собака,
Тот хач, что приехал в эту страну,
Он здесь оказался в белом плену.

Куплет 2:
   Hm               G                  Em
    Fm#
В лысой голове мысли - гиены, пусть белая злость
разрывает нам вены,
Гиены умолкнуть должны лишь тогда, когда наша
раса будет чиста,
Кто верит в страну, тот выйдет из дома, когда
соберуться в Чечню эшелоны,
И мы защитим и честь и державу, от крови Чечня
останется ржавой,
И этого нам покажется мало, ты жди нас Европа,
начнем с Дагестана.

Припев:
    Hm             D
Сегодня случится веселая драка,
    Em             Fm#
Пусть собственной кровью харкает собака,
Тот хач, что приехал в эту страну,
Он здесь оказался в белом плену.

Куплет 3:
   Hm               G                  Em
    Fm#
Нас окружает одна чернота и выхода нет, погибает
страна!
Тот, кто живет в стране патриотов - не может
смотреть на черных уродов,
Они нарожали так много детей, они добиваются
наших смертей,
А утром проснувшись подумай о том, что черные
негры приходят в твой дом,
Но мы не сдадимся, пусть знают об этом - мысли -
гиены разбредуться по свету.

Припев:
    Hm             D
Сегодня случится веселая драка,
    Em             Fm#
Пусть собственной кровью харкает собака,
Тот хач, что приехал в эту страну,
Он здесь оказался в белом плену.

<< Назад на Авторская песня


Алиса
Аквалангист (Сельдь Иваси)
Прислал: *said* e-mail: __said__@rambler.ru
Am            G#
Я купил себе подводный костюм,
Dm           E7      E
Акваланги и ласты с маской.
Am                G#
Я сказал тебе "прощай" и нырнул.
Dm                         E
И теперь моя жизнь, как в сказке.

F#
Там, в глубине,
                  E
Глаза акул напоминают о тебе.
             Hm
Но даже рыба-пила
Меня не пилит так.
           E
И поэтому она мне мила.
                 A      G#
И отпуск я провожу в океане.
Dm
25 дней - какой срок малый!
G
Хочется мне
Остаться в океане,
C
Согласен я жить
С подводными ежами,
          E
Но ты же будешь ловить
Меня сетями,
Как сельдь иваси.

F#
Только ли мне
                  E
Остаться хочется там, в глубине?
                 Hm
Я знаю, это - мечта всех мужчин.
                  E
В очередях в спортивный магазин
             A    G#
Они стоят за аквалангом
Dm
В воскресные дни.
            G
В ванной проводят они,
             C
Тренируясь подолгу не спать,
            E
Плавать, нырять и молчать
                            Am
И улыбаться, как сельдь иваси,

Am   G#   Dm E7  E

Как рыба-часы,
Как рыба-топор,
Как рыба-такси
Как сельдь иваси.

ВНИМАНИЕ!!! Подбор был осуществлён к версии песни
, которая была спета на одном из
квартирников в 1987 г.

<< Назад на Алиса


Авторская песня
Сталкер. "Гроза"
Прислал: Сталкер e-mail:
Am                  Dm
Сизый дым по небу стелется
Am            Em
Ветер облака несет
Am                   Dm
Только что-то мне не верится
Am                Em
Что гроза вот-вот придет
Am                 Dm
Не ударит плетью молния,
Am                  E
Не хлестнет упругий дождь,
Am                    Dm
Не дождусь волны озона я,
Am                      E
Гром не рявкнет, словно вождь.

Припев:
                    Em          Am         Em
                    Пусть эта гроза добьет меня,
                    Am       Dm     Am
                    Уйду с дождем в дальний
путь.
                    Em       Am
Em
                    В слепые глаза не заглянет
заря,
                    Em   Am       Em
                    Но я прошу-не забудь...

Dm           Am      E       Am
Не подняться мне, не шагнуть вперед,
Dm       Am              E
Все ушло с концом-ну и пусть.
Dm             Am     E        Am
Хоть уж смерть пришла и к себе зовет,
Dm        Am        E
Я дождусь грозы как-нибудь.

Припев.

(Этот куплет играется также, как и второй)
Покраснела пыль от крови моей,
Жизнь уходит прочь-мне не жаль.
Наконец нашел край судьбы своей,
Где же та гроза, что я ждал?

Припев

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Я должен уйти"
Прислал: Ветлужский Денис e-mail: denx@newmail.ru
Он должен уйти. Он не может изменить это. Он
говорит ей об этом. Тяжело и ей и ему. Но он
должен уйти:
Играется боем, 4/4, там, где аккорды стоят в
скобках, играется только нота, образующая
аккорд, например Em7 - играется только нота Ре на
второй струне. Em5 - нота До на второй
струне. Ну а по-простому можно и на основных
аккордах сыграть.

Вступление: Em Am H С D G C D Em
         Em   (Em7)(Em5) Em Am
В твоих глазах застыла тишина.
           H
И голос вдруг умолк,
            C
И вздох в груди застыл.
             D
Лишь сердца тихий стук
         G
Со мною быть просил.
       F#
И я хотел бы что-то
        H
В жизни изменить.
        C
Тебя одну любить,
     D    G
С тобою вместе быть.
   C  D        Em
Но я должен уйти. + проигрыш на аккордах этой
строки

По сердцу, словно нож, известие прошло,
О той дороге в ночь,
Что должен я пройти.
Тебя с собой не взяв,
Я говорю "прости".
Я был готов, наверное,
Отдать себя,
Чтобы не видеть мир,
В котором нет тебя.
Но я должен уйти. - 2 раза + проигрыш на аккордах
этой строки

       Em    (Em7)  (Em5)Em Am
Я об одном тебя лишь попрошу:
        D
Не забывать те дни,

         Dsus2   G
Когда мы вместе были.
      C     (C+9)(C)(Cmaj7)Am
Я ухожу, но пламя не гашу
H7(II)
И буду помнить,
          (H7+5)     Em
Как друг друга мы любили.

Проигрыш: Em (Em7) (Em5) Am H C D G C D Em C D G

Аккорды:

       eHGDAE
Em7   :030220
Em5   :010220
Dsus2 :032000
C+9   :030230
Cmaj7 :000230
H7+5  :342422

5 декабря 2001 г.

<< Назад на Авторская песня


Аквариум
Держаться корней
Прислал: Antokha e-mail: Anto_kha@email.com
Проигрыш:
Em--Am-Am/h-Am

Если на Am - убирать и подставлять палец на 2
струне - получится Am/h

Em                   Am
Они красят стены в коричневый цвет
           Am7       Em
И пишут на крышах слова
Имеют на завтрак имбирный лимон
И рубль считают за два.
Am                    D
Мне было бы лестно придти к ним домой
G(III)          F#(II)
И оказаться сильней...
   F
Но чтобы стоять,
  H(II)или H7(II)     Em
Я должен держаться корней!

Ты можешь купить себе новый HI-FI
Или просто идти в гастроном,
И медитировать на потолке,
Облитом дешевым вином.
Сложить свою голову в телеэкран
И думать, что будешь умней.

Но чтобы стоять,
Я должен держаться корней!

        Em       G
Они говорят, что губы ее
        A         C
Стали сегодня как ртуть...
Что она ушла черезчур далеко,
Что ее уже не вернуть...
Но есть ли средь нас хотя бы один,
Кто мог бы пройти ее путь,
       A             C      H (или H7)
Или сказать, чем мы обязаны ей...
Em                 Am              Am/h
Но чем дальше, тем будет быстрей...
Все помнят отцов, но зовут матерей.
И они говорят, что у них веселей -
A           C                H (или H7)
В доме, в котором не гасят огней...

Чтобы стоять,
Я должен держаться корней.

(Далее играется как первый куплет)

Так строй свой бюджет на запасах вина,
Что хранится в твоих кладовых.
Ко(а)рмись на тех, кто кормит тебя,
Забудь про всех остальных...
И я мог бы быть таким же, как ты
И это бы было верней,

Но чтобы стоять,
Я должен держаться корней.

Am/h=002200
G(III)=334553
H(II)=244422
H7(II)=242422
F#(II)=223442

<< Назад на Аквариум


Ария
Колизей
Прислал: Mad Spirit e-mail: MadSpirit@yandex.ru
муз.: В. Холстинин, текст: А. Елин

    Hm
1) Боги прокляли спятивший Рим -
    A
   Город брошенных женщин и калек.
    G
   Здесь глотают отравленный дым,
    Dm           F#   C
   Режут лезвием вены.

   Здесь по праздникам ходят смотреть,
   Как в агонии бьётся человек,
   Как пирует сверепая смерть
   В жёлтом круге арены!
    Em
   Сила приносит свободу,
    Hm           A         G
   Побеждай, и станешь звездой,
               Em
   А может обретёшь покой.
   Fm#     Hm           D
Пр.: Твой враг в пыли, жалок и слаб:
       Em                       Gm
     Загнанный зверь, раненый раб.
   Fm# Hm             D
     Ещё секунда, и скажет: "Убей!", -
      Em               Gm Fm#
     Перст императора.

     Святой судьбе не прекословь.
     Воет толпа, чувствуя кровь.
     Не стоит скорби ни жён, ни друзей
                           Hm
     Жизнь гладиатора... Колизей!

2) Словно псы, что дерутся за кость,
   Обречённый рвут друг другу плоть.
   В их глазах не азарт и не злость,
   Ничего, кроме боли!

   Ты один не сломался, не лёг,
   От ударов хранил тебя Господь.
   Видишь, Цезарь сошёл на песок
   Наградить тебя волей.

   Сила приносит свободу,
   Побеждай, и станешь звездой,
   А может обретёшь покой.

Припев.
     Hm
3) Помнишь, ты ведь помнишь,
           A
   Ты был гордым, мудрым вождём.
    G
   Помнишь, ты ведь помнишь,
         F#
   Как вошли солдаты в твой дом.

   Ты встречал рассвет среди выжженых скал,
   Время шло и вот час расплаты настал.
    Em               G          Hm
   Хлеба и зрелищ народу через край!
   Сила приносит свободу - побеждай!

Пр.: Твой враг в пыли, жалок и слаб:
     Загнанный зверь, раненый раб.
     И выбил искры из серых камней
     Меч гладиатора.

     Святой судьбе не прекословь.
     Воет толпа, чувствуя кровь.
     Не стоит скорби ни жён, ни друзей
     Жизнь императора... Колизей! Колизей!

<< Назад на Ария


Авторская песня
Потапушкин Николай. "Колыбельная"
Прислал: Потапушкин Николай e-mail: kohha@mail.ru
       Песня играется в темпе вальса
         Ам
  Кровь по ступенькам стекает на пол
 В доме стоит окровавленный стол
         Е

Мама сыночка за ножку несёт
 Ну а сынок диким криком орёт
Спи моя радость усни на всегда
Или пробьётся твоя голова
Спи мой гадёныш и не ори
Лучше с головушки  кровь оботри
Пусть тебе снятся страшные звери
Пусть тебе снятся железные двери
Двери что в старый погреб ведут
Туда где детишки от голода мрут
Ручка твоя пусть на жилках висит
Кость переломлена с кожи торчит
Глазик твой вытекший смотрит пусть в даль
Всё равно не поймёшь ты жизни мораль
Папочка скоро прейдёт с магазина
Полная мяса будет корзина
Мясо то будет совсем не овечье
Будет оно продавца человечье
Я же кастрюлю поставлю на печку
Над твоим тельцем держать буду свечку
Чтобы покрылось оно коркой смачно
И продавец  чтоб сварился удачно
Вырежу печень сердечко и почки
И засолю с помидорами в бочке
Кишки же твои мы наполним паштетом
С папой съедим мы их как- небудь летом
Мясо с костей твоих мы обгладаем
Кости собачке нашей оставим
Мозг твой куриный мы сожрём
Кровью твоею тебя ж  помянём

Вот такая вот детская песенка на ночь

<< Назад на Авторская песня


Авторская песня
Виноградова Ольга. "Странный сон"
Прислал: Виноградова Ольга e-mail: mishavin2000@mail.ru
Играется перебором 54342434
Am
Мне приснился нынче сон
C
Высокая гора
Em
Играет старый патефон,
Em
Но странные слова

В эту гору босиком
Поднимись
На горе увидишь дом
Это жизнь

Там играет в карты дьявол
Не смотри ему в глаза
Там под старым одеялом
Спит заблудшая душа.

Карты тоже как живые
Но не бойся ты иди
По ступенькам над обрывом
Но смотри не упади

За перила не хватайся
На перилах кислота
Только выше поднимайся
За седьмые ворота

Проигрыш

Заскрипела вдруг пластинка
И умолк тот патефон
Я сняла с себя ботинки
Будь что будет, все же сон

Поднимаюсь я все выше
Вот ступени, слева дом
Не смотрю а только слышу
Все о чем пел патефон

Карты шлепаются на пол
И кричит во сне душа
Знаю точно рядом дьявол
Так хочу открыть глаза

И бегом через ступени,
Раз два три седьмой порог
На воротах чьи-то тени
Вырезают слово Бог

Проигрыш

Заходи не удивляйся
Говори зачем пришла
Ты не бойся не стесняйся
Ну же, беглая душа

Говори чего ты хочешь,
Но исполню я одно
Хочешь станут твои строчки
Словно красное вино?

Я хочу... надежды , веры
Чтобы не было войны,
Я хочу всегда быть первой,
А вообще хочу любви.

Проигрыш

Сон прервался, я проснулась
Где-то пел тот патефон
Я тихонько улыбнулась
Значит все-таки не сон

Только что осуществилось
Я смотрю в твои глаза
Ну и ну, ведь я влюбилась
Вот спасибо небеса. Am C Em

Em                  Am C Em
Вот спасибо небеса

Em
Небеса

<< Назад на Авторская песня


Авторская песня
Балбасов Павел. "Путник и Фея"
Прислал: Zippo (Павел Балбасов) e-mail: zippo-land@narod.ru
Пожалуй, одна из самых красивых моих песен.
Исполнять её должны
минимум 2 человека, причём мужчина и женщина.
Если эту песню
играть сольно, то есть на одной гитаре, то Вы
должны её играть
*+ 3231323. Но когда мы её играем на двух, то
проигрыш можно
играть и боем и перебором.

G H7 Em C
G H7 Em С

Путник:
Я искал тебя так долго, Фея,
Что сносил не одни башмаки.
Я хотел волшебства твоего, Фея
И надеюсь, что мне под фартит. (и надеюсь его
найти)

Я хотел твоего совета, Фея,
Что мне делать, если я влюблён.
Что мне делать, если нету жизни Фея,
Без любви, а я влюблён.

G H7 Em C - 4x

Что мне делать, если нету  больше сил, Фея
Если нету, больше сил молчать.
Удержаться не могу я, Фея.
Удержаться её поцеловать.

Что мне делать, если солнце, Фея,
Без неё не светит так легко,
Что мне делать, если даже в бога веря
Не могу забыть её лицо.

G H7 Em C - 4x

Я устал ходить по свету, Фея.
В надежде забыть свою любовь.
Вот, казалось бы, забыл её я Фея,
Но проходит время, вспоминаю вновь.

Я хочу забыть всю боль разлуки,
И уехать куда-то далеко.
Но поверь мне Фея, слушай,
Это сделать не так легко.

Фея:
Я не первый час слушаю,
Добрый путник твой рассказ.
Я хочу сказать тебе, мой милый путник,
Что любовь живёт в людских сердцах.

Не убьешь, её ты пулей, не убьёшь стрелой
Не потопишь в глубочайшем море.
И любовь твоя на веки останется с тобой,
И поможет в радости и горе.

Голос сказочника:
Посветлел у Феи на глазах путник.
И отправился назад домой.
И наверно счастлив был, тот самый путник,
Так как справился с своей судьбой.

Ну а Фея, улыбаясь, помахала ручкой,
И от радости пустила слёзы.
Обернулась, испарилась, улетела тучкой,
Улетела дальше делать грёзы.

G H7 Em C - 2x

<< Назад на Авторская песня


Агата Кристи
Корвет уходит в небеса
Прислал: Сергей e-mail: serguei@udm.ru
Am                      Dm
Треснув лопаются вены-черная река
  Am                    Em
По реке плывут деревья сны и облака
  Am7                     Dm
Мы плывем среди деревьев никого живого нет
  Am          Am7        Em7
Только волны воют нам в ответ

припев:  Am     Am7         Dm  Dm7
       Корвет уходит в небеса
         Am        Am7          Em  Em7
       Здесь так волшебно и опасно
           Am     Am7         Dm  Dm7
       Во сне но из другого сна
           Am     Am7        Em  Em7
       Во сне у сумашедшей сказки

Капитан кричит:"Проклятье!Тысяча
чертей!"
И зубами отрывает голову с плечей
Голова упала в небо,небо в голову дало
И пошло...пошло...пошло...пошло...

припев:

<< Назад на Агата Кристи


Ария
Мертвая зона
Прислал: Козодубов Илья e-mail: GVIDON@rambler.ru
Intro 2x:
E-----------------------------------------------------------
B-----------------------------------------------------------
G--------4----------9------------4----------9---------
D--------4---5-4-3--9---5-4-3-4--4---5-4-3--9---5-3-4
A--------2----------7------------2----------7---------
E-----------------------------------------------------------

Bridge:
   Hm    A    G    Hm  G   D  Cm# A Hm
E-----------------------------------------------------------
B-----------------------------------------------------------
G--4-4------------4-4------7--6------4---------------
D--4-4--7-7--5-5--4-4--5---7--6---7--4---------------
A--2-2--7-7--5-5--2-2--5---5--4---7--2-------------
E-------5-5--3-3-------3----------5------------------

    Hm  A     G   Hm   G   D     Em  F   F#
E-----------------------------------------------------------
B-----------------------------------------------------------
G--4-4------------4-4------7-----9--10--11-------------
D--4-4--7-7--5-5--4-4--5---7-----9--10--11-------------
A--2-2--7-7--5-5--2-2--5---5-----7--8---
9----------
E-------5-5--3-3-------3-----------------------------

Verse 1
Hm    A         G           Hm
Мне никогда не войти в этот сад,
G           D     Cm# A Hm
В нем нет цветов для меня.
Hm     A       G    Hm
Я ненавижу штыки оград,
  G           DEmF   F#
Бьющих в сплетение дня.
Мне не хватает в закрытых садах
Воздуха, рвущего плоть,
Кто слаб душою, спешит сюда,
Не в силах себя побороть.

Chorus.
G         Em
Сад не придуман мною,
G      A
Он - реален как ты,
G      Em
Но ты идешь спокойно
F#
В сад пустоты...
Bridge:

Verse 2
Я не люблю безнадежности спин,
Верю в энергию лиц,
Против движенья иду один,
Нарушив условность границ.
Прочь от аллеи железных святош,
Холод их песен страшит,
Следом за ними вошла в сад ложь,
Розы подняв на свой щит.

Pre-chorus:
Hm                    F
Там есть все, только нет души,
Em                   F#
Вместо росы белый жемчуг дрожит,
Hm             F
Робот птиц восковых сторожит,
Em                  F#
Сад всем диктует законы.
Думать о будущем нет причин,
Прошлая жизнь под контролем машин,
Ты выходишь из сада живым,
Но в сердце мертвая зона.

D      A      Em               F#
Прочь беги, пока хватает сил, беги
D     A            Hm    F#
На восход, в сад живой...

<< Назад на Ария


Авторская песня
Шаданакар. "После долгой зимы"
Прислал: Олег Тарасов, Василий Чанов (группа "Шаданакар") e-mail: vsatty@online.ru
      Cm
После долгой зимы
     Gm
Наступает весна,
      Cm
Расцветают сады,
    Gm
Зеленеет листва.
G#m   A#m      Cm
После долгой зимы,
G#m   A#m      Cm
После долгой зимы.

После долгих разлук
Снова встретил тебя -
Мы чужие теперь,
Не вернется любовь.
После долгой зимы,
После долгих разлук.

      Fm
Вспоминаю теперь
       Cm
Каждый час, каждый миг,
        Fm
Что с тобою вдвоем
     Cm
Проводили в тиши.
C#m    D#    Fm
Мы с тобою одни
C#m   D#      Fm
Проводили в тиши.

Только жаль, что ушло
Это в прошлое все.
Без тебя я теперь
В эту зиму потерь.
Без тебя я теперь
В эту зиму потерь.

Но наступит весна
После долгой зимы -
И тебя я верну
И теплом обожгу.
После долгой зимы,
После долгой зимы:

<< Назад на Авторская песня


Аквариум
Бурлак
Прислал: Коврижных Дмитрий DKavr e-mail: Dkavr@mail.ru
  |----------------------0--------|
  |--------------------1---1------|
  |------0-----0-----2-------2----|  <---
вступление
  |----2-----0-----2-----------0--|
  |--3-----2-----0----------------|
  |-------------------------------|

  C         C/H   Am             C
  А как по Волге ходит одинокий бурлак,
   C/H       Am              C
  Ходит бечевой небесных равнин;
  Ему господин кажет с неба кулак,
  А ему все смешно - в кулаке кокаин;

  А вниз по Волге - Золотая Орда,
  Вверх по Волге - барышни глядят с берега.
  Ох, козельское зелье - живая вода;
  Отпустите мне кровь, голубые снега.

  Как мирила нас зима железом и льдом,
  Замирила, а сама обернулась весной.
  Как пойдет таять снег - ох, что будет потом,
  А как тронется лед - ох, что будет со мной...

  А то ли волжский разлив, то ли вселенский
потоп,
  То ли просто господин заметает следы,
  Только мне все равно - я почти готов,
  Готов тебе петь из-под темной воды;

  А из-под темной воды бьют колокола,
  Из-под древней стены - ослепительный чиж.
  Отпусти мне грехи первым взмахом крыла;
  Отпусти мне грехи - ну почему ты молчишь?!

  Ты гори, Серафим, золотые крыла -
  Гори, не стесняйся, путеводной звездой.
  Мне всЯ равно - я потерял удила,
  И нет другого пути, только вместе с тобой...

  Вот так и вся наша жизнь - то Секам, а то Пал;
  То во поле кранты, то в головах Спас.
  Вышел, чтоб идти к началу начал,
  Но выпил и упал - вот и весь сказ;

  А вороны молчат, а барышни кричат,
  Тамбовской волчицей или светлой сестрой.
  То спасительный пост, то спасительный яд;
  Но слышишь, я стучу - открой!

  Так причисли нас к ангелам, иль к свите
зверей,
  Но только не молчи - я не могу без огня;
  И, где б я не шел, я все стучусь у дверей:
  Так Господи мой Боже, помилуй меня!

<< Назад на Аквариум


Авторская песня
Юрьев Михаил. "Мы с тобою"
Прислал: Юрьев Михаил e-mail: myurev@mail.ru
G    Csus9   G	     D
Мы с тобою давно знакомы
мы с тобою давно друзья
я тебе глазки строю
а ты отводишь их, но так нельзя

мы с тобою встретились однажды
ты сказала пойдем поговорим
Мы отошли и ты меня обняла
и сказала Пошли пошли

Мы с тобою гуляли вместе
я обнимал тебя любя
а когда мы прощались с тобою
мы целовались, но так нельзя

Мы с тобой год дружили
я подумал между нами все хорошо
А потом ты мне сказала
я не люблю тебя и я ушел

<< Назад на Авторская песня


Ария
Король дороги
Прислал: Maniac e-mail: maniac@quake.ru
Am                    Asus4
Я о ней мечтал всю жизнь
Am                       C
Наконец мои желанья сбылись
G        Am
Вот она. Вот она!

Вся блестит и манит взгляд
На такой не грех отправиться в ад
Вот она. Вот она!

F
Чем дальше - тем больше
                   G
Чем больше - тем сильней
F
Друзей душит зависть
                  G
Плевать мне на друзей
F                           G
И днем, и ночью я буду мчаться
По черной полосе
F
Слились воедино
                G
Два призрака шоссе!

        Am
        Я - король дороги
             F
        Я - король от Бога
        G
        В ад или рай
              E
        Сама выбирай!

        Жить как все мне скучно
        Мне и смерть игрушка
        Скорость в крови
        Удачу лови!

Я о ней мечтал всю жизнь
И с небес она спускается вниз
Вот она
Вот она!

Золотой волоной волос
Закружила и накрыла всерьез
Вот она
Вот она!

Чем дальше - тем больше
Чем больше - тем сильней
Нас двое в машине
А ночь все горячей
И днем, и ночью мы будем мчаться
По черной полосе
Слились воедино
Два призрака шоссе!

F                       G
Мы на лету срывали вечность
      Dm             E
А дорога шипела змеей
F                    G
Тела светились словно свечи
  Dm              E
В этой гонке такой неземной
Неземной...

Я очнулся ото сна
И увидел свою жизнь из окна
Вот она
Вот она!

Старый кузов без колес
И подруга, что целует взасос
Вот она
Вот она!

Чем дальше - тем больше
Чем больше - тем сильней
Все те же, все то же
А ночь все холодней
И днем, и ночью я пил не мало
За призраков шоссе...
Их больше не стало
На черной полосе

   Asus4
|----|----|----|
|----|----|--*-|
|----|--*-|----|
|----|--*-|----|
|----|----|----|
|----|----|----|

<< Назад на Ария


Авторская песня
Сергей Ж. "Я устал"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
 Em                         Am
Я не могу идти по жизни быстрей
 C                          F#
Мои ноги утратили крепость на этом пути
Я бы хотел переплыть 7 морей.
Но рядом есть мост где я должен пройти.

В этой тоске я хожу каждый день
Я давно не играю своею судьбой
Мне даже думать теперь стало лень
Я не владею своей головой.

Мне больно видеть как убивают друзей
Ведь смерть стоит того чтобы жить
Но люди давно превратились в зверей
И меня кто-то тоже наверное хочет убить.

Войны и взрывы на земле каждый день
Я боюсь включить телевизор вдруг я узнаю о том
Что завтра наступит тот страшный день
И что все мы незаметно умрём.

Я должен что-то делать, чтоб лучше жить
Что-то делать что мне поможет прожить
Но я боюсь нажать кнопку и боюсь отпустиь
Эта холодная тварь тоже может убить

Я и не верю что наступит тот день
Когда будет Солнце, когда я открою окно
Хотя до него далеко идти лень
Лень меня жрёт но мне уже все равно.
D
Я устал от всего
Hm
Мне все давно надоело
D
Хватит просто кричать
A
Пора приниматься за дело!

<< Назад на Авторская песня


Авторская песня
Андрюха-101. "Суд"
Прислал: Андрюха-101 e-mail: Andrey91@orc.ru
Am            E      Am
1.Горит негаснущий камин,
 A              Dm
Судили парня молодого.
 G                 C
Он сам собою был красив,
E                     Am
Но сделал в жизни много злого.

2.У судей слово он просил
И судьи слово ему дали,
И рассказал он свой рассказ
О скорби, жизни и печали.

3.Когда мне было 10 лет
Я от семьи своей сорвался,
Я крал грабил и убивал
И со шпаною я связался.

4.Когда мне было 20 лет
Я был в кругу друзей любимых,
И лучше всех, да лучше всех
Делил свою добычу с вором.

5.Однажды грабили село,
Где люди тихо мирно спали.
Мы стали грабить один дом,
Но света в нем не зажигали.

6.Я спички взял огонь зажег
О Боже, что я там увидел,
О Боже, ты меня прости,
Я сам себя возненавидел.

7. Передо мной стоял отец
С последним вздохом умирая,
А на полу лежала мать
В груди с кинжалом умирала.

8.А семилетняя сестра
В кровати тихо умирала,
Она как рыбка без воды
Свой алый ротик открывала.

9.Когда закончил свой рассказ,
Народ дослушал со слезами.
Народ хотел его простить,
Но судьи приговор читали:

10.Сгорел пылающий камин,
Убили парня молодого.
Он был красив и молчалив,
Но сделав в жизни много злого.

<< Назад на Авторская песня


Агутин
На сиреневой луне
Прислал: DjZick e-mail: djzick@pochta.ws
Вступление: G D (2x)

Припев:
G                  D                Am
 Ты забудешь обо мне на сиреневой луне
                      Em   D
 Может только на мгновенье
 Оставляя для меня только тоненькую нить
 Только каплю сожаления

Куплет 1:
G        D       Em            D           C
 Не застилая горизонт твоей луны, которой нет
          D             Am             D
  G
 Открыла ночь огромный зонт, встречая розовый
рассвет
 Там на сиреневой луне ты так хотела быть одна
 Не забывая обо мне, ты засыпала у окна

G         D         C             Am  Em  Am
 Когда устал новый день такой же как и всегда
             C       D
 Ты улетела так далеко
 Когда пришёл этот сон, возникший не обо мне
 Ты позабыла всё так легко

Припев.

Куплет 2:
Там ярче солнце и теплей, там нет ни снега ни
дождя
Там на сиреневой луне ты позабудешь про меня
Лишь на минуту променяв, волнение сердца своего
На ту планету без дождя, где будет всё и ничего

Когда устал новый день такой же как и всегда
Ты улетела так далеко
Когда пришёл этот сон, возникший не обо мне
Ты позабыла всё так легко

Припев.

Когда пришёл этот сон, возникший не обо мне
Ты позабыла всё так легко

Припев.

<< Назад на Агутин


Авторская песня
Ошибка природы. "Просто ужас"
Прислал: группа "Ошибка природы" e-mail: nick-miha@narod.ru
Скачать наши песни можно на сайте
http:\\www.nick-miha@narod.ru
Куплет 1:
E    G
Дом, подъезд
Am       C G
25-я квартира
E          G
Там просто ужас:
Am         C         G
Хуже чем у медведя в жопе

Припев:
F       E
Полы не вымыты,
F      E
Стёкла выбиты,
F    E
Обои ободраны,
G      Am
А Вася дурак.
Куплет 2:
E      G
В этой квартире
Am         C  G
Толчок засорился.
E         G
И все домочадцы
Am         C  G
Плавают в дерьме.
E          G
Это просто ужас
Am         C  G
Please, help me.

Припев:
F          E
Но полы не вымыты,
F      E
Стёкла выбиты,
F    E
Обои ободраны.
G                Am
НЕ МЕШАЙТЕ МНЕ...Пе-е-е-е-ть.

<< Назад на Авторская песня


Авторская песня
F*-талеин. "Дочь февраля"
Прислал: Star'Y e-mail: ftaleinstary@mail.ru
 Hm
Сколько лет продолжается дожь
 G
Сколько лет продолжаемся мы
 Em
Все слова между нами ложи
 A
Все что видим вокруг это сны
 Hm
Что сказать не хотели смогли
 G
Закусили слезой разговор
 Em
Вдоль дороги горят огни
 A
И исполнен мечтою взор

    G                  D
Rf: Нам с тобою снятся сны
    Am              H7
    И уйти отсюда нельзя
    G                 D
    Мы с тобою дети весны
    Am            C
    Хотя ты дочь
               Em
    Ты дочь февраля

Я забуду писание слов
Ты забудешь шептание губ
Мы не увидим радужных снов
И сигналы пароходных труб
Но зато за бедою опять
Вспыхнет новой любовью рассвет
И тогда ты сможешь дать
На любые вопросы ответ

<< Назад на Авторская песня


Аквариум
Искусство быть смирным
Прислал: Майк e-mail: mike84@bk.ru
C    Em      F        G
Я выкрашу комнату светлым;
Я сделаю новые двери.
Если выпадет снег,
Мы узнаем об этом только утром;
Хороший год для чтенья,
Хороший год, чтобы сбить со следа;
Странно - я пел так долго;
Возможно, в этом что-то было.
Возьми меня к реке,
Положи меня в воду;
Учи меня искусству быть смирным,
Возьми меня к реке.

Танцевали на пляже,
Любили в песке;
Летели выше, чем птицы,
Держали камни в ладонях:
Яшму и оникс; хрусталь, чтобы лучше видеть;
Чай на полночных кухнях -
Нам было нужно так много.
Возьми меня к реке,
Положи меня в воду;
Учи меня искусству быть смирным,
Возьми меня к реке.

Я выкрашу комнату светлым,
Я сделаю новые двери;
Если ночь будет темной,
Мы выйдем из дома чуть раньше,
Чтобы говорить негромко,
Чтобы мерить время по звездам;
Мы пойдем, касаясь деревьев -
Странно, я пел так долго.
Возьми меня к реке,
Положи меня в воду;
Учи меня искусству быть смирным,
Возьми меня к реке.

<< Назад на Аквариум


Аквариум
Время луны
Прислал: Mike e-mail: mike84@bk.ru
(альбом "Радио Африка")

   C
Я видел вчера новый фильм,
   Am
Я вышел из зала таким же, как раньше;
    C
Я знаю уют вагонов метро,
    Am
Когда известны законы движенья;
  F
И я читал несколько книг,
     Dm
Я знаю радость печатного слова,
     F
Но сделай лишь шаг - ты вступишь в игру,
     G
В которой нет правил.

Нет времени ждать,
Едва ли есть кто-то, кто поможет нам в этом;
Подай мне знак,
Когда будешь знать, что выхода нет;
Структура тепла,
Еще один символ - не больше, чем выстрел,
Но слышишь меня: у нас есть шанс,
В котором нет правил.

  C                Am
Время Луны - это время Луны;
   F                Dm
У нас есть шанс, у нас есть шанс,
     G
В котором нет правил.

<< Назад на Аквариум


Авторская песня
Млечный Путь. "Она" ("Проклята огнем")
Прислал: Punia e-mail: shadow_555@torba.com
  Am
  Она смотрит на небо,
  Am
  Она видит облака,
       Dm
  Она видит как в даль
   Am
  Уплывает река.
   Am
  И только легкий ветерок,
   Am
  Облетая мир кругом,
   Dm
  Задевает крылом
     Am
  Её проклятый дом.
Припев:
    Dm                 Am
  И она не может жить иначе,
     C                  G           Am
  И она не знает, что будет с ней потом.
        C                G       Am
  Она слышит как небо ночное плачет,
   C   Dm        Am
  Она проклята огнем.

   Am
  Разрезая ночь
   Am
  Вниз падает звезда,
      Dm
  Разбиваясь о землю
         Am
  И рассыпаясь стеклом.
   Am
  Она чувствует её боль,
   Am
  Она чувствует страх,
             F
  Но больше нет тепла
       Dm             Am
  Ведь она проклята огнем.

Припев.

    Am
  Она чувствует как
    Am
  Солнце уходит вновь,
       Dm
  Она видит как Мир
        Am
  Наполняется сном,
    Am
  Она слышит как в людях
    Am
  Рвется любовь,
          F
  Но не может понять
       Dm               Am
  Почему она проклята огнем.

Припев.

Последняя строка припева 2раза и вместо Dm ставим
G(играя второй раз)

<< Назад на Авторская песня


Авторская песня
Калинченко Дмитрий. "Начало конца"
Прислал: Dima Anarchy e-mail: d_kalinchenko@yahoo.com
Am                   C
Над градом спустилась ночь,
Dm             F
И жители могил вышли прочь.
Am           C
Все они выли здесь со мной,
Dm           Em
Они рвались в бой.

Припев:
Dm              C
Сейчас не время солнца
Am            F
Сейас время луны
Dm              C
Сегодня нечисть празднует праздник
Am                Em
Праздник начала конца.

Они пошли войной на людей
И все кричали-убей их убей.
Но они были уже мертвы
И люди были обречны.

Припев.

<< Назад на Авторская песня


Авторская песня
Elvis. "Любовь жестока..."
Прислал: Elvis e-mail: elvis2001@bk.ru
Играется следующим  перебором:

1|-----------0---|---------------|----------2---|--------3-----5-3-2-0------
2|---------------|---------2-----|--------------|---------------------------
3|---------0-----|-------0-------|-------2------|------0--------------------
4|---------------|---3-----------|----0---------|--0-2----------------------
5|-----3---------|-3-------------|--2-----------|---------------------------
6|---------------|---------------|--------------|---------------------------

Я люблю тебя ::.. моя               -  сюда можно
вставить любое имя девушки
Как мне жить без тебя, ты скажи
Я иду гулять , в  темной ночи
Что б  тебя повстечать, ты пойми

Проигрыш 2 раза

Ты ушла с другим, своим возлюбленым
Я остался там, один в ночи
Даже та луна, смотрит на меня
Словно хочет мне сказать: ' Ты прости'

Проигрыш 2 раза

Я пытаюсь тебя забыть, а любовь  сильней
Разтоптала мою душу, поигравшись с ней
Ты забрала мои сны, темной ночи
Обьясняю все тебе, но ты молчиш
Холодно-острый нож в руках, ты кричиш
Жизнь ни что без тебя, просто уходи
Досвиданья  родня жизнь покинула меня

1|----------12/12-------12/12------12/12-------12/12---------12>12-----------
 Окончание анологично стуку сердца :
                           / - короткий звук
                           > - затягивающийся

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Баллада о дубе и молнии"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
Песни
А. Кирьянова в MP3 на rmp.ru

                         сл. и муз.  А.Кирьянова
           Dm
     1. Когда-то давно, уж не помнит никто,
           C                  G
        Порой лишь в молве оживает,
           Gm                Dm
        Близко то было иль далеко,
           G               Dm
        Родилась легенда такая.

        У стольной дороги рос дуб молодой
        Зеленый, могучий и статный,
        В ветвях его птахи резвились гурьбой,
        Любил его малый и старый.

                Припев:
              Dm         C
           Пой, Баян, расскажи
              Gm      Dm
           Сказку о любви,
              Dm    C
           И огонь той любви
              Gm    Dm
           Ты благослови.

     2. Вдруг гром среди ясного неба, гроза
        И молнии стаями взвились,
        Кто нашим героям судьбу предсказал,
        Стрела Божья с дубом влюбились.

        И стал он шептать ей любовны слова,
        Она ж заблистала очами,
        Укрыла собой их резная листва,
        Как будто бы обвенчала.

     3. Хоть знали, нельзя им друг друга любить,
        Но в жарком единствии слились,
        Огонь их любви солнце мог ослепить,
        И долго зарницы светились.

        Разнес ветерок пепел по сторонам,
        Будто семя любви по свету,
        Чтоб всходы ее освещали путь нам
        Таким озаренным светом.

     4. Такая легенда, которую петь
        Порой лишь в молве оживает,
        Ведь стоит любовь того, чтоб сгореть,
        Любви без огня не бывает.

   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой"
в исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  ICQ 91908757

<< Назад на Авторская песня


Авторская песня
Carlos. "Пиздец"
Прислал: Carlos e-mail: eviluser@mail.ru
  Hm     Em     D     Fm#
Нас ожидает моча в стакане,
Нас ожидают хуи в кармане,
Нас ожидает дерьмо в сортире,
Нас ожидает бардак в квартире.

      Hm
 Это полный,полный,полный,
 Это полный,полный,полный,
      D                      F#
 Это полный,полный,полный пиздец!
 Это полный,полный,полный,
 Это полный,полный,полный,
 Это полный,полный,полный пиздец!

Нас поимеет дубинкой мент,
С трибуны народу пропиздит президент,
Гопота в подворотне пинает хуи
Мастурбатор в сортире чешет яйца свои

 Это полный,полный,полный,
 Это полный,полный,полный,
 Это полный,полный,полный пиздец!
 Это полный,полный,полный,
 Это полный,полный,полный,
 Это полный,полный,полный пиздец!

<< Назад на Авторская песня


Авторская песня
Матвей. "Прости..."
Прислал: Матвей e-mail: aurum@norcom.ru
Песня начинается с припева, а в конце поются
только первые две строчки.
Там где пробелы делается небольшая пауза и по
желанию выделяется
интонацией слова. Надеюсь, вам понравится...

            Прости....
Пр.:  Am         Dm     C        E
    Прости меня     судьба моя.
    Я ухожу     прости  что навсегда!
    Прости меня мама   не надо плакать,
    ( Другой вариант 'Простите родные')
    Просто сильно рано нас   научили падать....
1:	Ты посмотри вниз   там люди-кроты,
    Они верят что знают   все о чем не спроси!
    Но если ты присмотришься   получше чуть-чуть,
    Ты увидишь как неловко   они ищут правильный
путь...

Пр....

2:	А ты помнишь как они   нас учили летать?
    Заставляли прыгать вверх   и руками махать...
    Но нам не дано   жаль что им не понять,
    И мы разбивали лица об асфальт..........

Пр......

3:	Но ты видел хоть раз    нас   со слезами на
глазах?
    Мы всегда смеялись    даже когда терпели крах!
    Но что-то случилось...  почему мы грустим?
    Наверно мы поняли     что этот мир не
изменим...

Пр...

4:	Скоро выстроят ряды    такие как мы
    Не сильные с наружи   да и слабые внутри.
    В наш ряд станет всякий   кто не боится падать,
    А мы научим его....  мы научим падать.....

                    Всем спасибо.

<< Назад на Авторская песня


Авторская песня
PUNKa. "Жизнь зверя"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
Am                      Е
За тобою крушенья, за тобою война.
      С                       G
Ты не знаешь чувство боли и хорошие слова.
        А                        Dm
В твоей жизни только бойни, лужи крови и тюрьма.
       С                     G
Ты не знаешь, что такое, эти добрые слова.
         Am
Пр: Ты похож на безумца,
      E
    Тобой правит Сатана.
          C
    Ты не веришь больше в праду,
           G
    Но это было невсегда!
            A
    Ты ведь тоже был ребёнком,
         Dm
    Ты хотел шагать "орлёнком",
          C
    Ты мечтал стать космонавтом
        G
    И ходить по облакам.
Ты познал чувство боли, когда было семь лет.
Твоя мать траву курила, а отца давно нет.
Ты наивно пытался это всё переменить.
Ты тогда в добро верил и хотел прадивым быть.
Пр: Ты похож на безумца.
    Тобой правит Сатана.
    Ты не веришь больше в правду,
    Но это было невсегда!
    Но потом ты стал подростком
    И твой нож всегда был острым.
    Ты похожим стал на зверя,
    У которой нету веры.
Но потом ты всё понял, что добра больше нет,
Что вся власть давно купилась и честных уж нет.
Превратился ты в зверя и ты жаждил убивать.
И подохнешь ты в тюряге, как последняя блядь!!!
Пр: Ты похож на безумца.
    Тобой правит Сатана.
    Ты не веришь больше в правду,
    Но это было невсегда!
    И теперь тебя уж нету.
    И никто не спросит- где ты?
    Ты не смог этим добиться
    В этой жизни ничего!

<< Назад на Авторская песня


Аквариум
Никита Рязанский
Прислал: Роман Шугаев e-mail: roman717@netzero.net
Вступление и проигрыш:  Cm#(4) Gm#(4)     A6(9)
H(9) F#(9) H/A(9)

 Cm #(4)  Gm#(4)
Никита Рязанский
  Cm#(4)         Gm#(4)            Cm#(4)
Строил город, и ему не хватило гвоздя.
          Gm#(4)
Никита Рязанский
      E(4)          Gm#(4)              Cm#(4)
Протянул ладони и увидел в них капли дождя;
          Gm#(4)
Никита Рязанский
 E(4)           Gm#(4)
Оставил город и вышел в сад.
Cm#(4)    Gm#(4)
Никита Рязанский
Cm#(4)             Gm#(4)   Cm#(4)
Оставль старца и учаше кто млад...

Cm #(4)  Gm#(4)
Святая София
Cm#(4)         Gm#(4)        Cm#(4)
Узнав о нем, пришла к нему в дом;
Cm #(4)  Gm#(4)
Святая София
E(4)          Gm#(4)           Cm#(4)
Искала его и нашла его под кустом;
         Gm#(4)
Она крестила его
E(4)             H       Cm#(4)
Соленым хлебом и горьким вином,
E(4)              H
И они молились и смеялись вдвоем:

E
Смотри, Господи:
H              A           E
Крепость, и от крепости - страх,
A              H        E
И мы, дети, у Тебя в руках,
           A
Научи нас видеть Тебя
    E       H
За каждой бедой...
E                H    A      E
Прими, Господи, этот хлеб и вино,
E                  A        H        E
Смотри, Господи, - вот мы уходим на дно;
E          Cm#(4)       H
Научи нас дышать под водой...

Девять тысяч церквей
Ждут Его, потому что Он должен спасти;
Девять тысяч церквей
Ищут Его, и не могут Его найти;
А ночью опять был дождь,
И пожар догорел, нам остался лишь дым;
Но город спасется,
Пока трое из нас
Продолжают говорить с Ним:

Смотри, Господи:
Крепость, и от крепости - страх,
И мы, дети, у Тебя в руках,
Научи нас видеть Тебя
За каждой бедой...
Прими, Господи, этот хлеб и вино;
Смотри, Господи, - вот мы уходим на дно:
Научи нас дышать под водой...

<< Назад на Аквариум


Агата Кристи
Вервольф
Прислал: Илья С. e-mail: razorblade@chat.ru
Gm      Am             Gm      Cm        F
Бедному холодно зимой, бедному волком ты вой,
Gm      D         Gm
Пустите бедного домой.
Gm      Am             Gm         Cm     F
Сяду я к жаркому огню, мяса съем, чаю попью
Gm         D        Gm
И вам бесплатно подарю:

Fm        Em          Fm         Em
Все небо, все звезды, все камни, все сосны,
Fm           Em     D       Am
Все, обо что кто-то точит зубы.

Gm      Am                Gm      Cm         F
Хочется в теплую кровать, хочется жить, а не
ждать.
Gm       D         Gm
Люди, пустите ночевать.

Волку так холодно зимой, волком хоть волком ты
вой,
Пустите бедного домой.
Сяду я к жаркому огню, мяса съем, чаю попью
И всем бесплатно подарю:

Все небо, все звезды, все камни, все сосны,
Все, обо что волки точат зубы.
Хочется в теплую кровать, хочется жрать, а не
ждать.
Гады, пустите ночевать.

Ниже находится мелодия песни. Под табулатурой -
текст из первого куплета.
Над табулатурой - ноты, которые можно без знания
гитарного строя сыграть
на любом другом инструменте, например на
фортепиано.

[1 часть] играется в самом начале, ещё до слов,
потом 2 раза, потом [2 часть],
и потом [1 часть] (если есть возможность, то на
октаву выше); во втором
куплете последовательность повторяется, в конце
песни всё играется уже без
слов ещё раз (если есть возможность, то в октаву
(то есть одновременно в
первой и во второй октавах))

[1 часть]
соль ля сиЬ   ля сиЬ ля  соль ля   соль ля сиЬ
до сиЬ
e|------------------------------------------------------

B|-----------------------------------------------1------

G|-0--2---3----2--3---2----0---2-----0--2---3--------3--

D|------------------------------------------------------

A|------------------------------------------------------

E|------------------------------------------------------

   Бе-дно-му   хо-ло-дно   зи-мой,   бе-дно-му
вол-ком

       ля   фа    соль ля сиЬ  ре до  сиЬ  ля
соль

-----------------------------------------------|

---------------------------3--1----------------|

---2-----------0--2---3-----------3----2--0----|

--------3--------------------------------------|

-----------------------------------------------|

-----------------------------------------------|
        ты   вой,   Пу-сти-те   бе-дно-го
до-мой

[2 часть]
   фа    до си   ми  си  ля    фа    до си    ми
си ля
e|------------------------------------------------------

B|-------1--0--------0---------------1---0--------0-----

G|------------------------2--------------------------2--

D|-3-------------2-------------3--------------2---------

A|------------------------------------------------------

E|------------------------------------------------------

   Всё   не-бо,  все звёз-ды,  все   кам-ни,  все
со-сны,

      фа   ре до  ми    си  до   ре до    си ля

-----------------------------------------------|

----------3-1---------0---1----2--1-----0------|

-------------------------------------------2---|

----3-----------2------------------------------|

-----------------------------------------------|

-----------------------------------------------|
      Всё,  обо   что   кто-то   то-чит   зу-бы

<< Назад на Агата Кристи


Авторская песня
Голубенко Роман. "Песня о несчастном художнике"
Прислал: Голубенко Роман e-mail: romario-punk@yandex.ru
C                   Dm
Возьми белый холст, нарисуй черное,
G                   E
Добавь туда красной крови и слез.
Получится девушка, капризная кошка,
Коварство в ней убивает художников.

А эту девушку любил он по страшному,
Художник он ну очень неопытный.
Цветы рисовал ей, и разные розочки,
И даже с лица ее краску съедал.

А длилось это долгих семь месяцев,
Холст все чернел, и цвета поглощал.
И девушка кошечка, бледнела и пряталась,
Несчастный художник ее рисовал.

Но краски закончились, цвета исчезали все,
Тратила кошка, нервы художника.
Он долго страдал, и пыль протерал с нее,
Но вот что-то хрустнуло, и нервы закончились.

Убрал художник, мальберт и кисточки,
Спрятал подальше свой идеал.
Но прежде чем спрятал, слезу нарисовывал.
Своей красавице яркою краскою.

И поняла девушка, коварная кошечка,
Что нету счастья у ней без него.
Но было поздно, и это просто все,
Талант, пропал у художника.

<< Назад на Авторская песня


Авторская песня
Агафонов Александр. "Живи, любовь"
Прислал: Агафонов Александр e-mail: sandro@freemail.ru
                1.
         C       Em        Am
      В этот день так счаслив я
         Dm      Em       C
      Душа моя играет и поет
      Ведь ты же мне сказала да
      И мне теперь так хорошо
      Иду по улице ночной
      И мысли только о тебе
      Из уст моих мотив простой
      Живи любовь на земле

Припев:
                    Am
            Живи любовь
            F    C   E
            А-а-а-а-а-а

                2.

      Хотел бы я чтоб было так всегда
      И не расстанемся с тобой
      И буду счаслив вечно я
      И буду петь мотив простой
      А может песня долетит
      До дальних южных теплых стран
      Людское сердце загорится
      И будут все любимы там

Припев:

<< Назад на Авторская песня


Аквариум
Движение в сторону весны
Прислал: Antokha e-mail: Anto_kha@email.com
Em-G-Am-C-Hm (x2)

Em                G
  Некоторым людям свойственно петь,
   Am                 C      Hm
Отдельным из них - в ущерб себе.
Я думал, что нужно быть привычным к любви,
Но пришлось привыкнуть к прицельной стрельбе.
C                          D      Em
  Я стану красивой мишенью ради тебя;
   C                     D                Em
Закрой глаза - ты будешь видеть меня, как сны;
C                   Em
  Что с того, что я пел то, что я мог?
Am           C       Hm         Em
Я начинаю движение в сторону весны.

Em-G-Am-C-Hm (х2)

Я буду учиться не оставлять следов,
Учиться мерить то, что рядом со мной:
Землю - наощупь, хлеб и вино - на вкус,
Губы губами, небо - своей звездой;
Я больше не верю в то, что есть что-то еще;
Глаза с той стороны прицела ясны.
Все назад! Я делаю первый шаг,
Я начинаю движение в сторону весны.

Некоторым людям свойственно пить -
Но раз начав, нужно допить до дна.
И некоторым людям нужен герой,
И если я стану им - это моя вина;
Прости мне все, что я сделал не так,
Мои пустые слова, мои предвестья войны;
Господи! Храни мою душу -
Я начинаю движение в сторону весны

<< Назад на Аквариум


Ария
Беспечный Ангел
Прислал: Роман Давыдов e-mail: gorgeous@mail.ru
Intro         Em  C   G
             arp.arp.arp.
E-------------0---0---3----|
B-------------0---1---3----|
G-------------0---0---0----|
D---------0---2---2---0----|
A---0-1/2-----2---3---2----|
E-3-----------0-------3----|

            Em
Этот паpень был из тех,
    C            G
Кто пpосто любит жизнь.
                  Em
Любит пpаздники и гpомкий смех,
C            D
Пыль доpог и ветpа свист.
       Am        G
Он был везде и всегда своим,
           D          Am
Влюблял в себя целый свет,
D                            Em
  И гнал всегда свой байк, а не лимузин -
C                     D
  Таких дpузей больше нет.

И в гостиной пpи свечах
Он танцевал, как бог.
Но зато менялся на глазах,
Только вспомнит шум доpог.
Все, что имел, тут же тpатил
И, за поpог сделав шаг,
Мой дpуг давал команду бpатьям,
Ввеpх поднимая кулак.
               Em     C     D
  Ты - летящий вдаль, вдаль ангел.
               C      B     Em
  Ты - летящий вдаль, вдаль ангел.
      C                        D
  Ты один только дpуг, дpуг на все вpемена,
      C               D
  Немного таких сpеди нас.
               Am       C       G
  Ты - летящий вдаль беспечный ангел.

Под гитаpный жесткий pок,
Котоpый так любил,
На Хаpлее он домчать нас мог
До небес и звезд любых.
Но он исчез и никто не знал
Куда тепеpь мчит его байк.
Один бpодяга нам сказал,
Что он отпpавился в pай.

  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль, вдаль ангел.
  Но стал союзником pая в ту ночь
  Пpотив тебя одного.
  Ты - летящий вдаль, вдаль ангел.
                Am       C      G
  Ты - летящий вдаль беспечный ангел.

  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль, вдаль ангел.
  Но стал союзником pая в ту ночь
  Пpотив тебя одного.
  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль беспечный ангел.

<< Назад на Ария


Авторская песня
Васильев Михаил. "Пусть губы ..."
Прислал: Васильев Михаил e-mail: mrmiha@mail.ru
  C         E               Am
Пусть губы шептали и ветер ломал,
  C         E             Am
На первой войне я себя оправдал.
  C         G               Am
Пусть запах волос и цвет твоих глаз,
  C         E              Am
Все распадется на обрывки фраз.

Слушай,запомни все было как есть,
Была любовь осталась лишь месть.
Слова забыты игра прошла,
Она с другим ушла.

Последний вечер окончен бал,
На пол свеча,а в душе пожар.
Забилось сердце.Начался бой.
Ты к нему? Постой!

Да,если хочешь иди к нему.
И запомни я тебя не держу.
Знай только деньги,решают не все,
Вот и все.

Песня играется перебором.

<< Назад на Авторская песня


Авторская песня
Addicted to Pain. "Параллель"
Прислал: Андрей Кришкивеч (Колбаса) + группа Addicted to Pain e-mail: kolbasa_minsk@tut.by
Em	 Em/C   Am    Amsus2
   Параллель - линия жизни,
      C/B          C       Esus4/Eb
   Рубеж, тот что губит меня.
        Em        Em/C         Am      Amsus2
   Это чёткая граница между страхом и болью.
C/B       C    Esus4/Eb
   Это параноя!

   Параллельные люди мне пялятся в рожу,
   Искривлённые лица ни на что не похожи.
   Побелевшие пальцы, посиневшие губы.
   Мы с тобой вдвоём поём, однако мы уже трупы.

   Параллель - предел моих страхов,
   Полёт над уставшей землёй.
   Она устала носить нас и прогибаться
   Под тяжестью наших грехов.

   Нервный смех, чей-то крик.
   Капли пота и терпенья на неубраной постели.
   Я с этим бредом не смирился, хотя и привык.
   Меня всё заколебало. Мне всё вокруг
параллельно!

   H7 2раза

   Припев:
      G/B
   Но я пока ещё жив
     H7
   И я хочу знать и верить
     Em/Gb             Em
   В то, что есть ещё счастье на свете
        C                   Cadd9*
   И в то, что мой разум свободен, как ветер.
        G/B                         H7
   И в то, что можно лететь за рассветами,
                      Em/GB
   Закрыть глаза и исчезнуть куда-то,
        Em                 C
   Где солнце лучами, что сердце пронзают
       Cadd9*
   Ласкает закаты.

   И пусть за чертой я остался,
   Я рвусь за неё как и рвался.
   Я сделаю шаг, я вырвусь отсюда.
   Каким я за ней был таким и остался.

   И этот рубеж мне не будет барьером.
   На дне моей слабости есть ещё вера.
   Я верю, что скоро я переступлю.
   Я вижу, что я одолею свою
           H7
   Параллель.

   Параллель - за ней свет и слёзы,
   А по эту сторону тень и смерть.
   Здесь жизнь нас предала и все живут как под
наркозом,
   И я не в силах оставаться здесь.

   И вся жизнь как на ладони. Ни конца нет не
начала.
   Параллельный мир стоит перед глазами у меня.
   Ветер сушит мне зрачки. Тратуар тает под
ногами,
   А извне на него давит эта грешная земля.

   Параллель - линия крови.
   Нить между мной и собой.
   Чей-то страх в моих висках пульсом бьёт по
моей боли-
   -И отдаёт в моём сознании боль.

   Осколок памяти, застрявший между небом и
сердцем.
   Капля солнечного света в моих немых руках.
   Моя любовь погладила меня против шерсти.
   Я теперь боюсь любить и так люблю этот страх.

   Припев

Cadd9*:
EADGBe - [x 3 2 0 1 3]

<< Назад на Авторская песня


Алиса
Птица Марабу
Прислал: e-mail:
   G
В густых, запутанных,
    Em
На наш лес непохожих джунглях
    C
Есть птица-Марабу,
    Am         D
Есть птица-Марабу.
Птица.
  G
Она настолько умна,
    Em                       C
Что ни в какой конфликт она
               Am            D
Не вмешивается, не вписывается.
    G    E C Am        D
Мудрая Марабу-птица.
     C  Am        D
Мудрая Марабу-птица.
Стоит по горло в воде
Пропагандирует дзен, дзянь, дзинь, дзунь.
Он живет ни там, ни здесь
Ее никто не станет есть
Марабу-птицу...

<< Назад на Алиса


Алиса
Стерх
Прислал: e-mail: lends@balnet.ru
        Em                             G
 C D
Где разорвана связь между солнцем и птицей рукой
обезьяны,
        Em                           G         C
D
Где рассыпаны звезды, земляника да кости по
полянам,
       Am                               Em
Где туманы, как ил, проповедуют мхам
откровения дна,
       Am             Em     C D
Где хула, как молитва, - там иду я.

Где деревья вплетаются в летопись слов отголоском
начала,
Где лесной часослов зашифрован устами пожаров,
Где большая дорога, черная ночь да лихие дела,
Где блестят за иконой ножи, - там иду я

Где рассветы купаются в колодцах дворов да в
простуженных лужах
Где в грязи обручилась с весенним дождем стужа,
Где глоток, как награда за прожитый день ночью
без сна,
Где пропиты кресты, - там иду я.

Где надежда на солнце таится в дремучих напевах,
Где по молниям-спицам танцует гроза-королева,
Где Луна присосалась к душе, словно пьявка-змея,
Где пускают по кругу любовь, - там иду я.

Где Восток напоил молоком кобылиц
кочевника-ветра,
Где по дорогам в острог по этапу ползут
километры,
Где в грязи по колено да по горло в крови
остывает земля,
Где распятье под сапогом, - там иду я.

Где молчанье подобно топоту табуна, а под
копытами - воля,
Где закат высекает позолоченный мост между небом
и болью,
Где пророки беспечны и легковерны, как зеркала,
Где сортир почитают за храм, - там иду я.

     Я поднимаю глаза, я смотрю наверх.
     Моя песня - раненный стерх.

     Я поднимаю глаза...

<< Назад на Алиса


Ария
Беспечный Ангел
Прислал: Jack (специально для Ксюши) :) e-mail: jack18@rambler.ru
Оригинальная тональность D#m, для удобства игры
эту песню записал в ми-миноре (Em) :)
Вступление:
E-------------------------------------
H-----------0-------1-------3-------3-
G----------0-0-----0--0-0--0--0-0--0--
D-----0---2---2---2--2-2--0--0-0--0---
A--0-2---2-----2-3--------------------
E-3-----0----------------3-------3----

E----------------------------3-----|
H-----------0-------1---------3----|
G----------0-0-----0--0-0---0--0---|
D-----0---2---2---2--2-2---0----0--|
A--0-2---2-----2-3--------2--------|
E-3-----0----------------3-------3-|

Куплет играется аналогично вступлению.
            Em
Этот паpень был из тех,
    C            G
Кто пpосто любит жизнь.
                  Em
Любит пpаздники и гpомкий смех,
C            D
Пыль доpог и ветpа свист.
       Am        G
Он был везде и всегда своим,
           D          Am
Влюблял в себя целый свет,
D                            Em
 И гнал всегда свой байк, а не лимузин -
C                     D
 Таких дpузей больше нет.

И в гостиной пpи свечах
Он танцевал, как бог.
Но зато менялся на глазах,
Только вспомнит шум доpог.
Все, что имел, тут же тpатил
И, за поpог сделав шаг,
Мой дpуг давал команду бpатьям,
Ввеpх поднимая кулак.
                   Em     C     D
Припев:	  Ты - летящий вдаль, вдаль ангел.
                   C      H7     Em
      Ты - летящий вдаль, вдаль ангел.
          C                        D
      Ты один только дpуг, дpуг на все вpемена,
          C               D
      Немного таких сpеди нас.
                   Am       C       G
      Ты - летящий вдаль беспечный ангел.

Под гитаpный жесткий pок,
Котоpый так любил,
На Хаpлее он домчать нас мог
До небес и звезд любых.
Но он исчез и никто не знал
Куда тепеpь мчит его байк.
Один бpодяга нам сказал,
Что он отпpавился в pай.

  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль, вдаль ангел.
  Но стал союзником pая в ту ночь
  Пpотив тебя одного.
  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль беспечный ангел.

  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль, вдаль ангел.
  Но стал союзником pая в ту ночь
  Пpотив тебя одного.
  Ты - летящий вдаль, вдаль ангел.
  Ты - летящий вдаль беспечный ангел.

<< Назад на Ария


Авторская песня
Шаданакар. "Небо"
Прислал: Олег Тарасов, Василий Чанов (группа "Шаданакар") e-mail: vsatty@online.ru
Em          D               C
Я увидел лицо темно-синего неба.
Em              D            C
И одну лишь звезду уходящую вдаль.
G           D             Am    Em
Воспарила душа, но земля не пустила.
G              D               Em
Возвратился на землю - и снова она.

Та звезда, что уносит меня в небеса,
Проложила мне путь и сказала она:
'Подымись поскорей и останься со мной,
Эту ночь проведем мы с тобой'.

Но земля говорила, что это обман.
Не послушал ее и ушел в небеса.
Час пробежал - я забыл разговор
И остался на небе второю звездой.

В темно-синее небо взглянул человек -
Две звезды на небе горели уже.
Посмотрел на меня, а я на него:
Видел он небо и звезды кругом.

<< Назад на Авторская песня


Авторская песня
Тулупов Вадим Викторович. "Простые, верные слова"
Прислал: Тулупов Вадим Викторович e-mail: x900@yandex.ru
    Am    D7 Am  *
Когда  любимая    с тобою рядом
    Am        F7   E7
И снова вечер или день
    Am      D7 Am  *
Слова  просты,      других не надо
       Am              E7
Ну, давай - скажи, скажи, скажи ...

Am            F7 E7
   Я тебя люблю
Am            F7 E7
   Я тебя люблю
Am            F7 E7   Am D7 Am *
   Я тебя люблю

Когда в ночи танцуют звезды
И вспыхнет розовый рассвет
В твоих глазах прочту и вспомню
Слова, важней которых нет

   Я тебя люблю
   Я тебя люблю
   Я тебя люблю

Когда шумит весенний ливень
И крутит вьюгою зима
Согреют нежным поцелуем
Как первый раз звучат слова

   Я тебя люблю
   Я тебя люблю
   Я тебя люблю

Когда любовь зовет и манит
И вновь кружится голова
К любимой в дом дорогу знают
Простые, верные слова ...

   Я тебя люблю
   Я тебя люблю
   Я тебя люблю

Am --5--  D7 --5--  E7 --7--  F7 --8--  * --0--
   --5--     --7--     --9--     --10-    --0--
   --5--     --5--     --7--     --8--    --0--
   --7--     --7--     --9--     --10-    --5--
   --7--     --5--     --7--     --8--    --5--
   --5--     --5--     --7--     --8--    --0--

<< Назад на Авторская песня


Алиса
Солнце за нас
Прислал: e-mail:
    Em
Пока глаза отражают свет,
Мы будем черны.
                      Am
Мы будем чернее, чем ночь.
               Em
Но все же светлее, чем день.
Пока земля не заставит нас спать.
                                 Am
Мы будем босиком танцевать по углям
            Em
И все же летать.

 C         D  Em
Солнце за нас!

Пока крапивою выстлан путь,
Пока в разорванном сердце
Ждешь новых рубцов.
Ты на коне!
Пока егеря не заманят в сеть,
Пока размалеванный цирк не научит скулить,
Ты будешь петь.

Солнце за нас!

Но если все же в одну из ночей
Кто-то из тех, кто в огне,
Поманит петлей -
Ты пой!
Пой до рассвета, до бурных лучей,
Пой, пока утро не вытянет душу из дыр
Етих мертвых очей.

Солнце за нас!

<< Назад на Алиса


Авторская песня
Кирьянов Александр. "Параллельные пути"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
         Параллельные пути (исполняет Александр
Буйнов)

              сл. и муз.  А.Кирьянова
       Em         Am
  1. Я бы смог отдать
       H7           Em
     Свою нежность тебе,
       Em           Am
     Чью-то роль сыграть
       D        G
     Вопреки судьбе.
       E7       Am
     Ты меня пойми,
       H7        C
     Ну а Бог простит,
       Am        Em
     Параллельными
       C         H7
     Стали наши пути.

            Припев:
       Em
     Ни повернуть время назад,
       Am
     Ни обмануть эти глаза,
       H7
     Ни пожелать это врагу
       Em
     Я не смогу.

  2. Был в тебя влюблен,
     А быть может и нет,
     Просто яркий сон
     Тех далеких лет.
     Ты была тогда
     Недоступней скал,
     Но прошли года,
     Ты теперь близка, но ...

--------------------------------------------------------------------
   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой" в
исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  Песни Александра Кирьянова "Параллельные
пути" и "Мафия" в
исполнении Александра Буйнова -
http://rmp.ru/rus-singer.asp?i=56

  Песни Александра Кирьянова Вы можете найти на
музыкальном
портале РМП -
http://rmp.ru/rus-singer.asp?i=1467

  ICQ 91908757
--------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Ассамблея НК. "Крики"
Прислал: Ассамблея НК - Высоков Ю., Соркин М. e-mail: vyssokov@yandex.ru
Для того чтобы сыграть песню, хорошо бы послушать
MP3,
выложим как только песню опубликуют в авторском
разделе.
Всё играется на рифах. (+E)можно не обыгрывать.

   Fm#
Крики ВПЕРЁД, крики СТОЯТЬ,
    A
Желание жить и ещё погулять,
    Cm#            D(+E)            Fm#

Она ему - НЕГОДЯЙ, он ей - ПОДВАЛЬНАЯ БЛЯДЬ!
   Cm#                    D              Fm#
    Х3
Это значит не жить, это значит - существовать.

Крики БЕЖИМ, ответы ПОТОМ!
Как же мы ждём возвращения в наш дом!
Дом - это тыл, а тыл - это дом,
Чтоб там не сказали, "привет" или
"шалом".

Крики СТРЕЛЯЙ, крики ЛОЖИСЬ,
Как все от них устали, но война есть тоже жизнь,
Она идёт под солнышком, она не останавливается,
И сверху, и на донышке, и люди
приспосабливаются.

Крики ГОРИМ, крики ПРОЩАЙ,
Один смирились с адом, другой просится в рай
Всё, что у нас было никуда не делось,
Хватит, БЛЯ, ныть, Вашим нытьём страна
НАЕЛАСЬ!!!

Крики Я СВОЙ! Крики МУДАК!
Каждый первый плохой, каждый третий враг.
Крики из уст справедливых Пилатов:
ПРЕКРАТИТЕ, СУКИ, НА РАССТРЕЛ КАЗНОКРАДОВ

Крики МОЁ! Кричат там и тут!
Крики ВРАНЬЁ! Крики ТЫ ТРУП!
Глухие безбожники, смертный ваш приговор,
Ведь бытие - это жизнь, а не естественный отбор!

Крики ПРОЧЬ! Крики УЙДИ!
Крики не в мочь, ДА ПРОСТО НА ХУЙ ИДИ!
Что же вы делаете, сгоряча дров наломаете,
А потом уедете и беды нам оставите!

А потом вернётесь, "здравствуй друг
наш" cкажете,
Может что-то попросите или даже прикажете,
Но лучше бы с миром вы оставались там,
На окрепшей Отчизне вас припишут к врагам,
На родине крикнут  ПОШЛИ ВЫ НА ХУЙ ВАМ!

<< Назад на Авторская песня


Авторская песня
Шаданакар. "Игра"
Прислал: Олег Тарасов, Василий Чанов (группа "Шаданакар") e-mail: vsatty@online.ru
    Am              F
Всю ночь одиноко стою у окна,
     Dm            E
С тоскою своей я бороться устала.
  Am                F
И камнем тяжелым на сердце вина:
  Dm                E
Наверное, зря я с тобою играла.

Ты тихо ушел, не прощаясь со мной -
И жизнь без тебя сразу блеклою стала,
А я не успела сказать тебе: "Стой!
Я лишь из каприза с тобою играла".

Когда ты шел рядом, мне было тепло,
Но я о любви ничего не сказала;
Смеялась, но смех обратился во зло...
Наверное, зря я с тобою играла.

И только сейчас поняла без труда -
Играя с тобой, я тебя потеряла.
Одно только мне не понять никогда:
Зачем я так глупо с тобою играла?

<< Назад на Авторская песня


Арефьева
На хрена нам война
Прислал: Стратег e-mail: roman@accords.ru
 C                  F        G        C
   Я видела, как старый солдат и матрос
 F           G                  C
   Бросили свой корабль и свой пост -
 F                   G
   "На хрена нам война,
 C            F
   Пошла она на!"-
 C          F        G        C
  Сказали старый солдат и матрос.

Они смотрели друг другу в глаза,
Они возвращались из смерти назад -
"На хрена нам война,
Пошла она на!"-
Сказали, кто вернулся назад.

"Вчерашний потоп и пожар - пустяк,
Мы новый город построим на старых костях,
Но на хрена нам война,
Пошла она на!-
Хватит заново строить на старых костях!
Хвати этих казарм,пора в свой дом,
Хвати вместо восхода команды "подъем"

На хрена нам война,
Пошла она на!-
Хватит этих казарм,пора в свой дом!

Мундир из дыр, командир Мойдадыр-
Хватит этой кровавой борьбы за мир,
На хрена нам война,
Пошла она на!
Хватит этой кровавой борьбы за мир!

Есть зеркала не с той стороны-
Там все так же как здесь, но только нет войны,
На хрена нам война,
Пошла она на!-
Лучше так же как здесь,но только без войны!

Так рассуждали солдат и матрос,
Когда взорвался под ними мост.
Они не дошли
До той стороны,
Но успели уйти на всегда с войны.

"На хрена нам война, пошла она на!-
Дома жена и бутылка вина..."-
Об этом шептали
Солдат и матрос,
Уйдя с войны, но не дойдя до дна.

<< Назад на Арефьева


Авторская песня
Ray. "Get The Line"
Прислал: Ray e-mail: ray_13@blink-182.org
Note:
These song is very simple and easy to play.These
is my first own song
and i´d like you to look at it and to play
it.
Song is like this..........

Verse 1:
What the fuckin´ situation?
What the hell is wrong with me?
And i have no explanations
And i don´t know how to be...

All my friends and all my girlfriends
Just get off and laugh at me
And my head is full with sorrows
And my mind just cannot see

Chorus:
I.........
just need some time
to understand
and get the line
I....
just need a friend
to get away
and to pretend

Verse 2:
Every time i try to argue
You just turn away from me
I just want to understand you
But my mind just cannot see.....

Chorus:
I.........
Just need some time
To understand
And get the line
I.......
Just need a friend
To get the line
And to pretend

TABS for Bass-guitar:
Main Riff(Verse1&Verse2):
G|------------------------------------

D|------------------------------------
A|-22222222---------------------------
E|----------00000000-44444444-22222222

Pre-Chorus(slowly):
G|------------------------------------
D|------------------------------------
A|-2222-------------------------------
E|------4444-2222-0000----------------

Chorus(faster):
G|----------------------------------------------------------
D|----------------------------------------------------------
A|-2222222222----------------2------------------------------
E|------------4-22222222222-----444444444444-2-0000000000000

Song Order:
Main Riff as Intro - 2 times
Main Riff as Verse1- 4 times
Pre-Chorus - 2 times
Chorus- 2 times
Main Riff as Pre-Verse-2 times
Main Riff as Verse2-2 times
Chorus-4 times
END on
A|-2----------

That´s All Hope You´ll have it not
very bad ....
Thank´s a lot and have fun.
If you have any comments,please e-mail me

<< Назад на Авторская песня


Авторская песня
Skelick. "Дети Новой Волны" (acoustic version)
Прислал: Андрей e-mail: skelick@narod.ru
C     G      E7      Am
Мы шагали по твёрдой земле!
По которой никто не шагал.
Мы летали по небу там!
Где никто не летал.
Мы спасали любовь для тех!
Кто когда-то любил.
Мы хотели бы сделать так!
Чтоб этот мир стал другим.

Припев:

C     G    E7            Am
Мы ! рождены не для войны!
Мы ! рождены не для пацифизма!
Мы ! дети новой волны!
Мы ! дети Анархисты!

Мы родились ещё тогда,
Когда не было даже тебя !
Мы родились ещё тогда ,
Когда не было даже огня

C      G                 Am
Не было воды! Не было огня!
C       E7                   Am
Не было тепла! Не было дерьма!

припев

<< Назад на Авторская песня


Авторская песня
Иллюзия. "Ночь"
Прислал: Иллюзия (Хоменко Александр) e-mail: sando@mail.tlt.ru
     Cm#
В больших руинах темноты
      Gm#
Стоит город ночной
      Cm#
И там нет никакой суеты
       A      G#
И там нет никого.

А ты идешь неведомо куда
А в небе горит звезда
И луна с большой высоты
Освещает мне путь...

ПРИПЕВ:
          A
   Но когда приходит ночь
       G#
   Ты  сидишь чего-то ждешь
            A
   Ждешь когда прийдет она
      G#
   Любимая твоя.

А вокруг тишина
За горой течет река
И в дали пустота
Туман закрыл мне глаза

А в вышине черная мгла
И только  звездам не видно конца
И ветерок друг навсегда
Мне дарит много тепла.

Припев.

<< Назад на Авторская песня


Алиса
Картонный дом
Прислал: Crucian - http://www.geocities.com/crucian_alisa e-mail: crucian2002@inbox.ru
****Картонный дом****

Внимание! Данная табулатура снята мной с альбома
"JaZZ".
В "Нервной ночи" это выглядит немножко
по-другому.

Вступление:

Am          G       Am        G
e------------------|-------------------|
h------------------|-------------------|
g------4-5-4-------|-----4-5-5-7-5-4---|
d----7-------5-----|---7-------------5-|
a--7-----------5-5-|-7-----------------|
E------------------|-------------------|

Куплет:
Am        C        G           Am

e------------|--------------------------
h------------|--------------------------
g------------|----7-5-4---7-5-4-7-------
d--------5---|--------------------7-----
a-7--7-7---7-|7-7-------7---------------
E------------|--------------------------
Я теперь те-  И я смыл с себя обманы словно пот
  перь один

e------------|-------------------------
h------------|-------------------------
g------------|----7-5-4---7-5-4-7------
d--------5---|--------------------7----
a-7--7-7---7-|7-7-------7--------------
E------------|-------------------------
Я  чище стал  Но обманы оставляют налёт

e------------|-------------------------
h------------|-------------------------
g-9--9-9-7---|----7-5-4---7-5-4-7------
d------------|--------------------7----
a------------|7-7-------7--------------
E------------|-------------------------
Я так хотел   Чтобы облако меня унесло

e------------|-------------------------
g------------|-------------------------
h------------|----7-5-4---7-5-4-7------
d--------5---|--------------------7----
a-7--7-7-----|7-7-------7--------------
E------------|-------------------------

Но  облака    Я ловил через закрытое окно

Припев:

Am                                  G
e---------|---------|---------------|-----------
h---------|---------|---------------|-----------
g---------|---------|----------5-5--|4-7-7-7-4--
d----7-7--|---7-7---|--7-7-7-7-----7|-----------
a--7-----7|-7-----7-|7--------------|-----------
E---------|---------|---------------|-----------
А где-то  Идёт возня Все подгребают  Вот кто-то
упал
там                     под себя

Am                                  G
e---------|---------|---------------|-----------
h---------|---------|---------------|-----------
g---------|---------|----------5-5--|4-7-7-7-4--
d----7-7--|---7-7---|--7-7-7-7-----7|-----------
a--7-----7|-7-----7-|7--------------|-----------
E---------|---------|---------------|-----------
И в их     Не гасят  Их будоражит    Там снова
домах      свет      звон монет      скандал

Далее также до

С          Am  Dm           G    C         G
Am
e------------|-----------------|-------------------
h------------|-----------------|-------------------
g------------|-5--5-5-5-7-5----|-------------------
d---5---5p7-7|--------------5--|---7-5-7-5---------
a-7---7------|-----------------|-7---------5-----7-
E------------|-----------------|-------------7-7---
Вот шахматный  А вот бубновый    Скажи мне кто
кого
король         туз               победит

С          Am  Dm           G    C         G
Am
e------------|-----------------|------------------
h------------|-----------------|------------------
g------------|-5--5-5-5-7-5----|------------------
d---5---5p7-7|--------------5--|---7-5-7-5--------
a-7---7------|-----------------|-7---------5-----7
E------------|-----------------|-------------7-7--
И пролитая     Обычное вино      И их картонный
дом
кровь                            не горит

Am         C        G                        Am
Я теперь один и я смыл с себя обманы, словно
пот.
Я чище стал, но обманы оставляют налёт,
Я так хотел, чтобы облако меня унесло,
Но облака я ловил через закрытое окно.

Припев:
Am
А где-то там идёт возня,
Все подгребаю под себя -
G
Вот кто-то упал.
Am
И в их домах не гасят свет,
Их будоражит звон монет,
G
Там снова скандал.
Am
Там пешкам хочется в ферзи,
Шестёрки метят в короли -
G
Чтож - это их путь,
Am
Но их игра давно пуста,
И их костёр сгорел до тла -
G
Вот в этом и суть...

C                Am
Вот шахматный король.
Dm              G
А вот бубновый туз.
C            G           Am    Am G
Скажи мне кто кого победит.    y-y...
C           Am   Dm         G
И пролитая кровь - обычное вино.
C               G        Am
И их картонный дом не горит...

Я забыл про сон и я буду веселиться до слёз.
Врёт эта ночь, и луна мне подвывает, как пёс.
Я как ртутный шар, и мой блеск ядовитей чем газ.
Я чище стал, чем в общественной уборной унитаз.

Припев.

<< Назад на Алиса


Аквариум
Сын плотника
Прислал: Laxer (подбор) e-mail: vakir@rambler.ru
F#7               H7       F#7 F#7* F#7
Логин сын плотника. Пароль начало начал.
H7                         F#7 F#7* F#7
Логин сын плотника. Пароль начало начал.
D7       C#7             F#7 F#7* F#7
Пока ты на суше, тебе не нужен причал.

Сорок лет в пустыне, горечи песка не отмыть.
Сорок лет в пустыне и горечи песка не отмыть -
Но мучаться жаждой ты всегда любил больше, чем
пить.

Когда глаза закрыты, что небо, что земля - один
цвет.
Когда глаза открыты, что небо, что земля - один
цвет.
Я не знаю, в кого ты стреляешь, кроме Бога здесь
никого нет.

Так дуй за сыном плотника. Ломись к началу
начал.
Дуй за сыном плотника, жги резину к началу
начал.
Когда ты будешь тонуть, ты поймешь, зачем был
нужен причал.

F#7*  - добавление мизинца поочередно на второю и
первую струны.

<< Назад на Аквариум


Авторская песня
Еремин Дмитрий. "Дума"
Прислал: Еремин Дмитрий e-mail: ereminh@cline.spb.ru
Em
Я иду по парку
          Am
А вокруг меня люди
Em
Они могут быть врачи,
               Am
Ветевинары или судьи.

    Припев:
        C		G
    А мне абсолютно пофиг -
    C	      G
    Идут и пускай идут.
    H7            G
    Я размышляю о жизни,
    H7	            Em
    Они все равно не поймут.

Вот сижу я в кресле
И все думу свою думаю,
По телеку идут клипы,
Ну и пусть - они глупые.

    Припев:
    А мне абсолютно пофиг -
    Идут и пускай идут.
    Я размышляю о жизни,
    Меня все равно не поймут.

<< Назад на Авторская песня


Авторская песня
Репин Алексей. "Собирались тучи черные"
Прислал: Репин Алексей e-mail: pts@kmez.ru
 Em            D       H           Em
Собирались тучи черные, накатить на солнце
Em        D       H         Em
Позабыв о разуме, совести и чести
Em        D         H    Em
Думали что сильные, если много
Em        D        H    Em
Думали что смелые, если вместе.

Ой вы люди добрые, что ж это творится
Если землю матушку, рвут гады по частям
Думал спрячусь от беды, да где ж тут схорониться

Думал спрячусь от войны, да куда уж там.

И чем дальше катимся, тем страшнее
И чем чаще молимся, тем меньше веруем
Грабим, жжем, насилуем, а потом жалеем
Но закрыв глаза на все, снова делаем.

Собирались тучи черные, накатить на солнце
И от их деяний злых, прослезилось небо
Думали великие, если много
Да только вот не справились против ветра.

<< Назад на Авторская песня


Авраам Руссо
Далеко-далеко
Прислал: Юлиана e-mail: ulala@km.ru
           Hm
Потерянный рай:
Тебя в нем я ищу,
                 Em
Как в пустыне ручей.
            A
Потерянный рай:
    F#
Я знаю все равно,
Нет, ты не будешь моей.
          G
Наполнен день мой
   A               D
Дыханьем твоей любви.

          Hm
Горячая кровь
Не греет без любви, ночь
            Em
Не дарит тепло.
          A
Горячая кровь:
    F#
Я знаю, быть с тобою
Мне все равно не дано.
          G
Наполнен день мой
   A               D
Дыханьем твоей любви.

Припев:
 Hm
Далеко-далёко ангел мой,
 G
Далеко-далёко живу тобой,
 Em
Далеко-далёко в твоем плену,
 F#             Hm
Далеко-далёко тебя люблю. (2 раза)

Потерянный рай:
Тебя в нем я ищу,
Как в пустыне дожди.
Ушедшие сны
Ну где вы: Плачет небо-
Это слезы мои.
Наполнен день мой
Дыханьем твоей любви.

Горячая кровь
Не греет без любви, ночь
Не дарит тепло.
Горячая кровь:
Я знаю, быть с тобою
Мне все равно не дано.
Наполнен день мой
Дыханьем твоей любви.

Припев:
Далеко-далёко ангел мой,
Далеко-далёко живу тобой,
Далеко-далёко в твоем плену,
Далеко-далёко тебя люблю.

<< Назад на Авраам Руссо


Алиса
Армия жизни
Прислал: e-mail:
      Fm#
Подворотни растили их,
    D
Чердаки заменили им дом,
 A                 E
Каждый из них ненавидел крыс,
 Hm
Каждый из них был котом.
В новых раенах большого города
Война... это закон.
Каждый из них знал свое место,
Когда вставал раен на раен.
Им пели сладкие песни,
Каждым словом умножая ложь,
Но когда слова пахнут блевотиной,
В дело вступает нож.
Уличный цирк в рабочем квартале -
Ето ли не поле чудес?
Каждый из них был далеко не ангел,
В каждом из них жил бес.

Fm#    E     Cm#      D
Армия жизни - дети могил.
    Fm#     E            Hm
Армия жизни - сыновья помоек и обоссанных стен.
    Fm#     E     Cm#        D
Армия жизни - солдаты дна.
    Fm#     E     Hm
Армия жизни помнит о том, что на Земле никогда
                    Cm#
Не прекращалась война.
Война.

Фонари под глазами черных окраин
Заштриховали их день,
Каждая помойка им была баррикадой,
Каждая витрина - мишень.
В кодексе чести любой подворотни
Нет места слову "любовь".
Если каждый станет о любви слагать песни,
Кто за любовь прольет кровь?
Им так не хватало солнца,
Но ночь была с ними на "ты".
Вы их называли "шпаной",
Они вас называли "менты".
Сытый голодному не товарищ -
Ето аксиома, верь не верь.
Каждый из них был постоянно голоден,
В каждом из них пел зверь.

<< Назад на Алиса


Авторская песня
Антибура Максим. "Рифма"
Прислал: Антибура Максим e-mail: r-a@nm.ru
другие мои стихи и песни можно
найти официальном сайте
www.stihs.narod.ru

Am              Dm
В поисках новых рифм я бегу
G          C     E
По асфальту в даль
В ближайший магазин иду
За бутылкой, снова плачу, жаль.
Опять ушла она, одна
Моя единственная
Рифма, за которую хватался
С первой строчки я.

Но я бегу, бегу, бегу
Ботинками стуча по лужам
Но я смеюсь, смеюсь, смеюсь
Навстречу вьюге, стуже.
Найду её, спасу её
Из плена каменного ада
Одну мою, любимою
Рифму...

Покоя не искать мне тут
Пустые речи, звуки
Я вижу перемены грядут
Ремни стучат и муки.
Летят, летят, летят
Жёлтые осколки от витрин
И белым пеплом оседает
В сердце их волокардин.

Но я бегу, бегу, бегу
Ботинками стуча по лужам
Но я смеюсь, смеюсь, смеюсь
Навстречу вьюге, стуже.
Найду её, спасу её
Из плена каменного ада
Одну мою, любимою
Рифму...

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Пустяк"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
E
Мы сидели с моим другом и курили траву
Он принёс мне какую-то ботву
A
Ещё с утра мы с ним забили косяк
E
И я подумал что-то здесь не так
H                                 A
Мой друг сказал: "Мы умрём очень
скоро".
                E
И я ответил:"Пустяк!"

К вечеру у нас закончилась трава
Мы уснули а с утра болела голова
Мы понял у нас начался отходняк
Мы сходили в магазин и купили коньяк.
Мой друг сказал: "Мы умрём очень
скоро".
И я ответил:"Пустяк!"

Вскоре у нас закончился коньяк
А потом опять начался отходняк
Мы сходили в ларёк и купили вина
Но скоро все бутылки допили мы до дна.
Мой друг сказал: "Мы умрём очень
скоро".
И это наша вина.

Вдруг раздался в дверь звонок
Это был ещё один уличный дружок.
Он прокричал с вами можно побухать
И мне пришлось идти дверь открывать.
Он принёс ещё один коньяк
Мы его выпили и нам стало ништяк
Мой друг сказал: "Мы умрём очень
скоро".
И я ответил:"Пустяк!"

С утра как никогда болела голова
Мы сходили в магазин и взяли пивка
Жизнь стала так прекрасна стала так легка
И я предложил взять ещё коньяка
Мой друг сказал: "Мы умрём очень
скоро".
И я спросил:"Коньяка?"

Завтрашний день я начну с сушняка
Закончились деньги и нет коньяка
Я сделаю кофе, поставлю чай
До свидания друг без меня не скучай
Мой друг сказал: "Мы умрём очень
скоро".
И я ответил:"Не скучай!"

<< Назад на Авторская песня


Аквариум
Не стой на пути у высоких чувств
Прислал: kiloff e-mail: shurovik@telebot.net
       D               A
         Джульетта оказалась пиратом,
       Hm                     G
         Ромео был морской змеей.
         Их чувства были чисты,
         А после наступил зной.
         Ромео читал ей Шекспира,
         Матросы плакали вслух.
              G
         Капитан попытался вмешаться,
                                  A
         Но его смыло за борт волной -

         G                A            D
            Не стой на пути у высоких чувств,
         G               A             D
            А если ты встал - отойди,
         G                   A
            Это сказанно в классике,
         G                     A
            Сказанно в календарях,
         G                   A
            Об этом знает любая собака:
         G
D
            Не плюй против ветра, не стой на
пути.

   Прошлой ночью на площади
   Инквизиторы кого-то жгли.
   Пары танцевали при свете костра,
   А потом чей-то голос скомандовал:
"Пли!"
   Типичное начало новой эры
   Торжества прогрессивных идей.
   Мы могли бы войти в историю -
   Мы туда не пошли.

     Припев

   Потом они поженились,
   И все, что это повлекло за собой,
   Матросы ликовали неделю,
   А после увлеклись травой.
   Иван Сусанин был первым,
   Кто заметил, куда лежит курс.
   Он вышел на берег, встал к лесу передом,
   А к нам спиной, и спел

     Припев.

   И лес расступился, и все дети пели:
   Не стой на пути у высоких чувств.

<< Назад на Аквариум


Адаптация
Кайфа больше нет
Прислал: yahha e-mail: grob5@rambler.ru
Fm#           Fm# окт.выше С
Пьяная песня похожа на бабий плач
Если мент человек тогда я буду палач
Падают на пол листья календаря
Год прошёл президентская ёлка бля

Hm          D
Вижу и понимаю
Fm# Fm# окт.в. C
Кайфа больше нет
Вижу и понимаю
Кайфа больше нет

Вечером по рабочим кварталам пройдусь
Там где город меняет лицо на ебло
Там где в грязных бараках дети хавают хлеб
Там где водка, наркотики и туберкулёз

Вижу и понимаю
Кайфа больше нет
Вижу и понимаю
Кайфа больше нет

Hу а рядом-то совершенно иная жизнь
Здесь сытые дети бесятся с жиру
И охота бедным в Майами или Париж
А вот Актюбинск, Челкан, Мартук вот это престиж

Вижу и понимаю
Кайфа больше нет
Вижу и понимаю
Кайфа больше нет

А мне обещают 2030 год
Что мне делать я буду ждать его
Я буду уже лысый я буду без зубов
Мне тогда будет уже 56 лет

Вижу и понимаю
Кайфа больше нет
Вижу и понимаю
Кайфа больше нет

Пьяная песня похожа на бабий плач...

Подбор (с) Alexey Bondarenko

<< Назад на Адаптация


Авторская песня
Captain Rymek & Teorem_e. "Старый Призрак"
Прислал: Captain Rymek & Teorem_E e-mail: vik@nursat.kz
Riff1:

1---------------------------------------------------------------------|
2---------------------------------------------------------------------|
3---------------------------------------------------------------------|
4--------7------------3------------2-----------5----------------------|
5--------7------------3------------3-----------5----------------------|
6-(0)5---------0--1----------0-3---------0-3--------------------------|

(0) играется при переходе на следующую строку
текста.  В начале куплета не играется.

Проигрыш вместо припева: Am(barre) F C G x2

Riff 2
1----5----5-------1-----1---------3-----3-----3-----3-----------------|
2------5----5--------1-----1---------3-----3-----3------3-------------|
3---------------------------------------------------------------------|
4---------------------------------------------------------------------|
5---------------------------------------------------------------------|
6---------------------------------------------------------------------|

Riff2 играется на каждую строку вместе с Riff1 на
другой гитаре.

INTRO: Riff1 x2

Весь дом уснул, и воздух крошится,
Гуляет ветер, стекла морщатся
Не видно снов, не слышно времени,
Лишь старый призрак скрепит коленями и-и-и.

Проигрыш.

Звенит цепями рухлядь злобная,
Таит обиду неспособную.
Обиду на замки´ и крепости,
На связи жизни с неизвестностью у-у-у.

Проигрыш.

Забьем до смерти деда-призрака.
Душа умрет, посмотрит свысока´.
Никто не спросит, где ты шаришься,
Ты, как старик, сто лет промаешься а-а-а.

Проигрыш.
Riff1 x2 боем.
Riff1 x2.

<< Назад на Авторская песня


Авторская песня
Дубичев Олег. "Еще нет"
Прислал: Дубичев Олег e-mail: wilhel@mail.ru
  G
Вновь весна стучится в дверь,
   Em
Поет песни соловей,
  C
Где-то сакура цветет,
  D
Рассвет раньше настает.

Это говорит лишь об одном:
Начался любви сезон,
Парочки снуют  туда-сюда
С ночи до утра.

Припев:
   C       D        G            Em
Только я по улице иду
И немножечко грущу.
Ведь мне 20 с лишним лет,
А подруги еще нет.

Я мечтаю встретить ту,
Которой я ни раз скажу:
'Здравствуй, милая моя,
Как же жил я без тебя?

Только ты - моя королева.
За тебя умру я смело,
Сквозь огонь пройду шутя
Лишь бы счастлива была.'

Припев.

Может быть, ты с другим пока,
Но я знаю не навсегда,
Наши встретятся глаза,
И забьются в унисон сердца.

Будем вместе мы с тобой
Целоваться под луной
И в лесу встречать рассвет -
Так продлится тыщу лет.

Припев:
Ну, а пока я по улице иду
И ни капли не грущу.
Ведь мне нет и тридцати.
Счастье будет впереди!!!

<< Назад на Авторская песня


Алиса
Дождь
Прислал: Инь-Ян e-mail: in_yan@mail.ru
       Gm                     Cm
     Дождь выстроил стены воды,
    Gm
     Он запер двери в домах,
                          Cm
     Он прятал чьи-то следы.
   Gm                                       Cm
     А мне хотелось дышать, дышать во всю грудь.
    Gm                               Cm
     Hо я боялся забыть, я боялся уснуть.

      Припев.
         Cm         Dm
        Там, где вода
             Eb
        И в небе вспышки ломанных стрел,
        Я руки протягивал вверх,
                         Dm
        Я брал молнии в горсть.
         Cm         Dm
        Там, где вода
           Eb
        Рисует на земле круги,
        Ты слышишь, слышишь шаги.
              Dm
        Идет дождь.

     Будто впервые хохотал гром,
     Он захлебнулся в словах,
     Он рвал ставни с окон.
     А я все видел,
     Я небу смотрел в глаза.
     Все очень просто.
     Просто гроза.

       Припев.

<< Назад на Алиса


Ария
Свобода
Прислал: jsn e-mail: jsn@inbox.ru
     Cm	        Fm
Огонь все ярче,
      B	                G
страницы жизни в нем горят
ЧТо будет дальше?
об этом знаю только я
Вопросов больше нет
в ответ не слышно красивой лжи
Меня в бесконечность уносит
поток стальных машин

        B	Ab
Другая жизнь не сон
F		  G
Я был для нее рожден
     B		  Ab
и в час ночных дорог
F	 G
я не одинок

     Ab			B
Мы верим что естбь свобода
Ab		Eb
Пока жива мечта
Верим в свою свободу
Eb	G	Cm
И будет так всегда

Я вижу лица
На них печать восьми ветров
Кому молиться?
Чтоб нам в пути всегда везло?
А тот кого выбрала смерть
других ей не отдаст
Он тенью скользит между нами
и охраняет нас

Другая жизнь не сон
Все ближе горизонт
и в час ночных дорог
никто не одинок

Мы верим что есть свобода
Пока жива мечта
Верим в свою свободу
И будет так всегда

<< Назад на Ария


Ария
Улица роз
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
КУПЛЕТ 1 2 3 (короче всё что про Жанну)
---------------------------------------------
---------------------------------------------
---------------------------------------2--1--

------1--2--1--------------1--2--4--2--------
<----2 раза
---4-----------4--2-----4--------------------
---------------------4-----------------------
ПОТОМ
------------------------------------------------------
------------------------------------------------------
---------------------1--1--1-----------------2-----1--
---2--1--2--4--2--4-----------4--2--2--1--------------
------------------------------------------4-----3-----
------------------------------------------------------
ПРИПЕВ
-----------------------------
-----------------------------
--1-----------------------1--        <------2
раза
-----4--2--2--4--2--1--------
-----------------------4-----
-----------------------------

ПОТОМ
------------------------------------------------------------
------------------------------------------------------------
----1--2--1-------------------------------------------------
-4-----------4--2--1-----------1--2--1-----------1-2-1-2-1-1
----------------------4--2--4-----------4--2--4-------------
------------------------------------------------------------

!!!!Есть у меня ещё такой вариант:
------0------------------0--2--0--5--4-------0--------------
-2--4---4--2--0----2--4-----------------2-4----4--2--0---2-4
-----------------1-------------------------------------1----
------------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------

--0--2--0--5--4--------
-----------------5--4--  (дальше пока не
подобрал)
-----------------------
-----------------------
-----------------------
-----------------------

БАСС ДЛЯ АККУСТИЧЕКОЙ ГИТАРЫ
------------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------
-------2----------2-------2-----------2--------2---------2--
------------------------0----0--0--0-----0------------------
-2--4----4--4--4-----4----------------------4-----4-4-4----4

------------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------
----2----------2-----2---------2--------2-----------2------2
-0----0--0--0----0-------------------0-----0--0--0----0-----
-------------------4---4-4--4-----4----------------------4--

ПАРТИЯ СИНТЕЗАТОРА ДЛЯ ГИТАРЫ
(!!!!!!ВСТУПЛЕНИЕ!!!!!!!)
--9---------9----------9------9-----------9-----------9-----
--9---------9----------9------10----------10----------10----
------------------------------------------------------------
-----11-11-----11--11-----11------11--11------11--11------11
------------------------------------------------------------
------------------------------------------------------------
^несколько раз

(Аккорды я думаю найти не проблема)

Жанна из тех королев.
Что любят роскошь и ночь.
Только царить на земле.
Ей долго не суждено.
Ну а пока, как богиню на руках
Носят Жанну, Жанну.

Все началось не со зла.
Все началось как игра.
Но. Лестницу в небо сожгла.
Плата за стыд твой и страх.
Ты и они я порвал бы эту нить.
Слышишь Жанна, Жанна.

Припев:
Сводит с ума.Улица Роз.
Спрячь свой обман. Улица слез.
Я люблю и ненавижу тебя.

Грязь под ногами бродяг.
Чище чем фальш сладких снов.
Я подаю тебе знак.
Бросить свое ремесло.
Брось и уйди, пусть расстает словно дым
Облик Жанны, Жанны.

Припев.

У королевы нет сил.
Трудно пойти вновь на риск.И
Она разбивает часы.
Чтобы продлить себе жизнь.
Жить ведь пока как богиню на руках.
Носят Жанну, Жанну.

Припев.

<< Назад на Ария


Агата Кристи
Навеселе
Прислал: destroyer e-mail:
        Am
я помню раз навеселе
   F            E
влетел в твоё окно.
         Am
я был со шпагой на коне
  F                E
Мой зад одет в седло.

ПРИПЕВ:
              Am
навеселе, навеселе,
      F          E
навеселе, навеселе,
         Dm
не важно я или ты.
         E          Am
нам было всё до звезды.
навеселе, навеселе
ты рожи корчила мне.
я был с тобою во сне.
нам было всё до звезды.

навеселе, навеселе
рвало нас от любви.
я нарывал тебе губки,
тюльпанов на крови.

ПРИПЕВ.

и ничего, и ничего,
что хочется лететь.
так высоко, так высоко,
что можно умереть.

навеселе...
ПРИПЕВ.

<< Назад на Агата Кристи


Аквариум
Плоскость
Прислал: Суета e-mail: cyema@yandex.ru
(из к/ф "Асса")

((Dsus2 D * 4  A) * 2  G D A G) - 2 раза

          Dsus2 D           Dsus2 D  Dsus2 D
Verse 1:  Мы стояли на плоскости
          Dsus2 D                 A
          С переменным углом отражения
          Dsus2 D          Dsus2 D  Dsus2 D
          Наблюдая закон
          Dsus2 D                  A
          Приводящий пейзажи в движенье
               G
          Повторяя слова
                             D
          Лишенные всякого смысла
                       A               G
          Но без напряженья, без напряженья

Verse 2:  Их несколько здесь
          Измеряющих время звучанием
          На короткий вопрос
          Готовых ответить мычаньем
          И шлядя на них
          Я вижу, что их появленье
          Весьма не случайно, весьма не случайно

Verse 3 = Verse 1

<< Назад на Аквариум


Ария
Улица роз
Прислал: Игорь Мирошников e-mail: Igor_Miroshnikov@mail.ru
Аккорды такие:
 Dm    B/D    E7    A/C#
-x-----x------x------x---
-x-----x------x------x---
(7)----x-----(7)-----x---
-7-----8------9-----(5)--
-5-----5------7------7---
-x----(6)-----x------9---

Dm       B/D     Dm  B/D Dm        B/D       E7
 A/C#
Жанна из тех королев     что любят роскошь и
ночь
Только царить на земле ей долго не суждено

 B   C   F  C/E  Dm  Gm  A
-x---x---x---x---x---x---x--
-x---x---x---x---x---x---x--
-x--(5)--x--(5)-(7)--x---x--
(8)--5--(3)--5---7--(5)-(7)-
-8---3---3---3---5---5---7--
-6---x---1---0---x---3---5--

      B       C      F     C/E  Dm
     Ну, а пока как богиню на руках
             Gm        A
     Носят Жанну... Жанну...

Все началось не со зла все началось как игра...
Но
Лестницу в небо сожгла плата за стыд твой и
страх

     Ты и они... Я порвал бы эту нить
     Слышишь Жанна... Жанна...

B/D       F    C    Dm
Сводит с ума улица  Роз
Спрячь свой обман yлица слез
     B         A     B   C   B   A
Я люблю и ненавижу тебя! Ooo Ooo Ooo

Грязь под ногами бродяг чище, чем фальшь сладких
слов
Я подаю тебе знак бpосить свое ремесло

     Брось и уйди пусть растает словно дым
     Облик Жанны... Жанны...

 У королевы нет сил трудно пойти вновь на риск,
и
Она разбивает часы чтобы продлить себе жизнь

     Жить! Ведь пока
     Как богиню на руках
     Носят Жанну... Жанну...

<< Назад на Ария


Ария
Кровь за кровь
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
(Дубинин/Холстинин/Пушкина)

Tabbed by Ostapchuk Vladimir
Intro :

E-------------------------------------|------------------------------|
H----8---7----------------------------|---7--------------------------|
G---9--------9---7-------9------------|---7---9---7----------8-------|
D--9-------------------10-------------|---7-----------10----9--------|
A--------------------10---------------|--------------------9---------|
E-------------------------------------|------------------------------|

E-------------------------------------|-----------------------------||
H----8---7-------8------10--8---------|--7--8--7--8--7h8p7----------||
G---9--------9---------9-----------9--|--7------------------7-----9-||
D--9-----------------10----------10---|--7-----------------------9--||
A------------------------------10-----|------------------------10---||
E-------------------------------------|-----------------------------||

Main riff :

E-------------------------------------|-----------------------------------|
H-------------------------------------|-----------------------------------|
G-------------------------------------|-----------------------------------|
D--7---------8---------7--------------|-----------------------------------|
A-----8--5------8--5------8--5---5----|--5--5-----5--7--8--7--5h7p5-----5-|
E-------------------------------------|--------8---------------------8----|

E-------------------------------------|-----------------------------------|
H-------------------------------------|-----------------------------------|
G-------------------------------------|-----------------------------------|
D--7---------8---------7--------------|-----------------------------------|
A-----8--5------8--5------8--5---5----|--5--5-----5--7--8--7--5h7p5-------|
E-------------------------------------|--------8---------------------8--5-|

E-------------------------------------|-----------------------------------|
H-------------------------------------|-----------------------------------|
G-------------------------------------|-----------------------------------|
D--7---------8---------7--------------|-----------------------------------|
A-----8--5------8--5------8--5---5----|--5--5-----5--7--8--7--5h7p5--8--5-|
E-------------------------------------|--------8--------------------------|

E-------------------------------------|-----------------------------------|
H-------------------------------------|-----------------------------------|
G-------------------------------------|-----------------------------------|
D--7---------8---------7--------------|---------------------------------7-|
A-----8--5------8--5------8--5---5----|--5--5-----5--7--8--7--5h7p5--8----|
E-------------------------------------|--------8--------------------------|
I verse :
   G5                                   A5
   Ты готов сорвaться в бой....  Понтий Пилaт
E-------------------------------|-----------------------------------------|
H-------------------------------|---------------------------------11--10--|
G-------------------------------|-----------------------------------------|
D---5---------------------------|----------7----------8--7----------------|
A---5---------------------------|----------7----8--7--------8--7----------|
E---3---------------------------|----------5------------------------------|

 A
Древний град Иерусалим довлеет над тобой
H
Понтий Пилат
 A                         H
Ты готов сорваться в Рим, махнуть на все рукой
 A             H
Забрав с собой солдат

 G#
Ты устал от этих лиц
           A
От чужой, неискренней земли
G#
Боль тупая бьет в висок
A            H C    H
Дню мучений выпал срок

Em
Кровь за кровь!
     D                 Em
В том воля не людей, а богов
 Em
Смерть за смерть!
    D                       H
Ты должен не роптать, а терпеть
Em
Здесь твой ад!
D                     Em
Ты знаешь - нет дороги назад
Em
Пей свой яд!
 D                      H
Пей, прокуратор Понтий Пилат

Hад Голгофой - траур мглы ты чувствуешь беду
Ты сам не свой
Меж солдат, от зноя злых, твоих решений ждут
Два вора и святой

Он безумен - видит Бог
Виноват, лишь в том, что одинок
Hо ты шепчешь приговор
                  Иудейский царь распят как вор!

                         Em           C
* (Так игpается         В серебристый сон
* только здесь)           D            H
*                        Ты бы с ним ушел
*                     По дороге вечных звезд
*                   Hад простором строгих гор
*                        Ты бы перед ним
*                        а колени встал
*                  Hе стыдясь ни слов, ни слез
*                  Кто любил - тот и распял...

Ты хотел найти покой на дне озерных вод
Понтий Пилат
Ты стал сам себе судьей, но смерть твоя не в
счет
Для вечной Силы Зла

Дьявол помнит о тебе
Он в страстную ночь идет к воде
Жаждет смыть с себя позор
Hо все тщетно до сих пор.

<< Назад на Ария


Алиса
Света
Прислал: e-mail:
     Gm
Еще только три-четыре песни - и мы закончим
концерт.
     Hb                      F               C
Еще только три-четыре рюмки - и мы потушим свет.

      Gm
    Свет! Туши свет!
     Hb             F                     C
    Ты не сказала "да", но и не сказала
"нет"!

Еще ровно три-четыре песни - и мы ляжем в
кровать.
Еще ровно три-четыре рюмки нам помешают спать.

Еще только три-четыре песни - тебе пора на
завод.
Еще только три-четыре рюмки - и мне пора в
самолет.

<< Назад на Алиса


Авторская песня
Балбасов Павел. "Левый дом"
Прислал: Zippo e-mail: drzippo@mail.ru
Грустная песня: По вопросам аккомпанемента
обращайтесь по почте.
-------------------------------------------------------
Hm
Левая улица, левый дом.
A
Это жилище или притон:?
G
Кто его иногда посещает,
F#
Три раза в день под кайфом летает.

Не удивлюсь, если кто-то придёт.
В этот дом смерти кто-то придёт.
Из моих друзей любимых.
Вдруг, они сидят на иглах.

Проигрыш

Утром сегодня вынесли парня,
Сердце не бьётся, и нету дыханья.
Врач проворчал: 'Плохо он рос',
Поставил диагноз - у него ПЕРЕДОЗ.

Какая-то девушка бросилась к парню,
К мёртвому парню, поддалась рыданью.
'Милый', сказала, 'Там не скучай,
Скоро мы встретимся, ты так и знай'.

Девушку утром с верёвкой на шее,
Прохожий нашёл в какой-то аллеи.
Видно, по парню скучала она.
Может в раю сведёт их судьба.

Проигрыш

Левая улица, левый дом.
Это жилище или притон:?
Кто его иногда посещает,
Три раза в день под кайфом летает.

<< Назад на Авторская песня


Адаптация
Мальчик упал
Прислал: yahha e-mail: grob5@rambler.ru
Am       C       Dm   E
С неба звездочка упала
Улетал Гагарин в космос
Далеко за горизонтом есть чудесная страна

Мальчик упал в говно (4 раза)

Зацинкованные братья
Полированные сестры
А в протянутой ладони таял снег на дворе зима

Мальчик упал в говно (4 раза)

Депрессивные потомки
Гармоничные прадеды
Мир делил свой апельсин мне досталась кожура

Мальчик упал в говно (4 раза)

Ненаписанные песни
Зашифрованные звуки
Да и стоит ли весна того чтоб ее ждать

Мальчик упал в говно (4 раза)

С неба звездочка упала
Улетал Гагарин в космос
Далеко за облаками есть чудесная страна

<< Назад на Адаптация


Авторская песня
Полунина Мария. "Алая кровь"
Прислал: Полунина Мария e-mail: maria82@online.nsk.su
Начинается с Am, перед началом пауза,
"алая" поется без музыки, затем удар на
"кровь" и
дальше боем. И такая пауза перед каждым
куплетом.

          Am
 1.Алая кровь
                      C
   Смыла призрачный след,
            Dm
   Чья-то любовь умерла-
              G
   Ее больше нет...

 2.Лапы волка в крови,
   И пустые глаза
   Укрывают кусты,
   Умывает слеза.

 3.За метелью обман,
   Провода напряглись,
   И скрывает туман
   Душу, что рвется в высь.

 4.В облаках лишь пыль...
   Правды нет в ногах.
   Сказка-та же быль:
   Самый умный в дураках!

 5.И смеется на взрыд
   Над любимым она,
   Вынес суд свой вердикт-
   "Виновата луна"

 6.До луны что волкам?!-
   Вой не вой,- не спасет,
   Малолетним щенкам
   Рай не рай, мед не мед...

 7.Вожака больше нет,
   Стаю ждет новый вождь...
   С неба траурный снег,
   Так похожий на дождь...

 8.Алая кровь
   Смыла призрачный след...
   Чья-то любовь умерла,
   Ее больше нет...
   ЕЕ больше нет...
   ЕЕ больше нет.

 Играется боем, последний куплет говорится
шепотом, последняя строчка какбы выкрикивается
после небольшой паузы

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Мое поколение"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
   D                     A
Я моё поколение выбрали пепси
   D                                G
У меня браслет на руке и серёжка в носу
Ни о чём не жалею проживу так до смерти
На грубое слово у меня есть удар по лицу

По ночам я не сплю даже утром всё кликаю линки
Вот и ехать пора я опять захожу в метро
И в журнале своём я смотрю лишь картинки
А в плейере песня последний герой.

И я как всегда буду спать на уроках
Кто-то спросит: "опять обкурился
травы?"
И порассуждав о событиях на ближнем востоке
Я решу что им всем не сносить головы.

Про ром с пепси-колой спели очень давно
Кто не помню
Но по-моему это был Майк а отнюдь не Дибров
Сегодня есть деньги сегодня все дружат
со мною
И мы зайдём с пивом в один из ближайших домов.

А вечер домой опять за компьютер
И так вот всю жизнь ничего не желаю в замен
По экрану мимо меня пробегают минуты
Я открыл новый-ещё не известный домен.

Кто-то скажет чувак да твоя жизнь пустая
Это даже не жизнь а какой-то замкнутый круг
Да я отвечу возможно лучше другая
И кто скажет какая станет мне лучший друг.

<< Назад на Авторская песня


Авторская песня
Хархун Александр. "Мой мир"
Прислал: Хархун Александр e-mail: ross@mnogo.ru
Песню написал в школе на последнем уроке - от
безделья.
Бой можно играть любой.
Если кто-нибудь напишет мне (на ross@mnogo.ru)
как обозначается бой в письменном виде,-
пришлю тому авторский бой. Песенку играть с
душой, в мажорно-минорном настроении.

Вступление: Am F C Em.

  Am               Em
1.Вот мой дом, в котором я живу.
  F                     C
  Вот моя кровать, на которой я сплю.
  Dm                  Em
  Вот мой стул, на котором я сижу.
    Am      C         E
  И это мой пол, по которому хожу!

Припев:
Am
Это мой дом,
C
Это мой дом,
G
Это мой дом,
Em
В котором я живу.

  Am           Em
2.Вот стена и обои на ней,
    F           C
  А там соседи орут за ней.
  Dm             Am
  Это окно, за которым дома-
  E        C     Em
  Скоро за ним наступит зима.

Припев:
Am
Это мой дом,
F
Это мой дом,
C
Это мой дом,
Em
В котором я живу.

  Am               Em
3.Вот подъезд, в который захожу,
    C                F
  И долго-долго поднимаюсь наверх.
  Dm                    Em
  Это весь мой мир, в котором я живу-
  Am  C     E
  Это всё я знаю лучше всех.

Припев(2 раза):
Am
Это весь мир,
F
Это весь мир,
G
Это весь мир,
E
В котором я живу.

Проигрыш: Am F G E Am F(с баррэ)G(с баррэ)Am(с
баррэ).

Отзывы присылайте на E-mail.

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Фальтстарт"
Прислал: Александр Кирьянов e-mail: kirvad@iname.ru
Песни
А. Кирьянова в MP3 на rmp.ru

                     сл. и муз.  А.Кирьянова
       Hm        Em
  1. Я наверное неправ
       F#7               Hm
     Что с тобой мы расстались,
       G               Em
     Чувств своих не разобрав,
       F#7
     Поспешив, в летних грезах остались.

            Припев:
           Em                        Hm
       А мокрые листья осенние кружат, летают,
           F#7                             Hm
       С дождем сговорившись твое застилают
окно.
           Em                            Hm
       Как будто нарочно тебя от меня закрывают
           G            F#7            Hm
       И прошлое наше счастливое жизни кино.

  2. Я брожу совсем один
     По промокшему асфальту
     Если слышишь, приходи,
     Может быть это было фальтстартом.

 в MP3 песню могу выслать по запросу
 e-mail : kirvad@iname.ru

<< Назад на Авторская песня


Аквариум
Кардиограмма
Прислал: Сергей e-mail: Sergey_spb@beep.ru
  G             C          D
Что то соловьи стали петь слишком громко
  G              C         D
Новые слова появляются из немоты
   G      Hm       Bm      Am
Такое впечатление будто кто то завладел моим
сердцем
   C           D         G       Em
И иногда мне кажется, что это ты
   C           D         G       C G
Иногда мне кажется, что это ты

Губы забыли, как сложиться в улыбку
Лицо стушивалось, остались только черты
Тут что-то хорошее стало происходить в моем
сердце
И иногда мне кажется, что это ты
Мне кажется, что это ты.

       F          C           G
От пятой буровой до Покрова-на-Нерли
      F          C             G
Вроде всё в порядке, только где-то оборвана нить
      G       Hm  Bm   Am
Я не знаю, как у вас, у нас всегда кто-то
сверлит
    C         A7           Cm              D
Может взять и скинуться, чтобы они перестали
сверлить.

Ночью под окном разгружали фуру
От матерной ругани увяли кусты
Я даже не заметил, потому что кто-то завладел
моим сердцем
Я подозреваю, что это ты
Я подозреваю, что это ты.

У меня в крови смесь нитродуола  и смирны,
Каждая песня террористический акт.
Это после 20 лет обучению искусству быть смирным
Я говорил с медициной, она не в силах объяснить
этот факт

Но будь ты хоть ролс-ройс всё равно стоять в
пробке
Даже в русском музее не забарикодироваться от
красоты
Это не важно, если кто-то завладел твоим сердцем
В моём случае мне кажется, что это ты
Мне до сих пор кажется, что это ты.

<< Назад на Аквариум


Авторская песня
Антибура Максим. "Тишина"
Прислал: Антибура Максим e-mail: r-a@nm.ru
1.
  Am         C
Темнота поглатила страсть
   Dm             G6
Темнота на землю улеглась
Тихо пограничники ползут в ночи
"Тише, брат! Ни слова и молчи!"

П:
Am  C
Тишина!
Dm   G6
Тишина!
Тишина!
Тишина!

2.
Ты всю ночь спал тихо сопя
Наутро проснулся из долгого сна
Тихо внутри скажи себе: "Ой!"
Всё, малыш, теперь ты глухой!

П:
Тишина!
Тишина!
Тишина!
Тишина!

3.
Кругом сдесь кресты, да могилы повсюду
Цинковый гробик да горестей блюдо
О крышку гроба земля стучит
Никто не услышит, кричи не кричи!

П:
Тишина!
Тишина!
Тишина!
Тишина!

4.
Когда-нибудь где-нибудь что-нибудь будет
Что-то исчезнет, чего-то убудет
Кончится жизнь беспечная -
Теперь кругом лишь вечная -

П:
Тишина!
Тишина!
Тишина!
Тишина!

<< Назад на Авторская песня


АукцЫон
Зимы не будет
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
Мелодия вокала:

   А---а--а   Зи-мы  не  бу-дет
 ................................
 G-------------------------------|
 D-8---7--4----5--8---7--4---5---|
 A-------------------------------|
 E-------------------------------|

   А--а--а   Те-бя  он  лю-бит  о
 ..................................
 G---------------------------------|
 D-8--7--4----5--8---7--4---5---10-|
 A---------------------------------|
 E---------------------------------|

  По-то-му  и нет   е-го---о
 .............................
 G-2--3--5--7--8----7--5---2-|
 D---------------------------|
 A---------------------------|
 E---------------------------|

  Естественно, всю мелодию можно играть на одной
D
 или, наоборот, сместить аппликатуру ближе к
рисунку
 аккордов, что упростит и обыгрывание и
совмещение мелодии
 с аккордами.

 Аккорды:

   Gm
   А-а-а, Зимы не будет,
   А-а-а, Тебя он любит,
   Cm N.C.
   О, Потому и нет его-о.
   Gm
   А-а-а, О том и пела,
   А-а-а, А жизнь летела,
   Cm N.C.               Gm
   О, Потому и нет его-о-о-о.

 N.C. - no chords (=без аккордов)

 При игре аккордами бой произвольный, но для
большей схожести
с оригиналом рекомендуется время от времени
обрывать аккорд
приглушая струны. Я делаю это примерно так:

   Gm
   полное   аккорд и
  звучание  глушение

e--3---------3х-----|-3-----3х------------3х-----------3х-...|

B--3---------3х-----|-3-----3х------------3х-----------3х-...|

G--3---------3х-----|-3-----3х---3-3-3----3х---3-3-3---3х-...|

D--5---------5х-----|-5-----5х---5-5-5---------5-5-5------...|

A--5---------5х-----|-5-----5х---5-5-5---------5-5-5------...|

E--3---------3х-----|-3-----3х---3-3-3---------3-3-3------...|

 Каким именно образом Вы совместите аккорды и
мелодию вокала - Ваше личное
творческое дело ;)
 _________________
 aleister, Иркутск
 tabs@igetus.esir.ru

<< Назад на АукцЫон


АукцЫон
Путь в Джинистан
Прислал: DK (Dmitri Knyazkov) e-mail: dk@bird.cris.net
 Am           B
Путь в Джинистан
  Am          B
Труден - я устал.
  Am        B
Красные цветы
  Am       B
Среди скал.

Я сплету венок,
Отведу удар.
Я - одинок,
Я - шар.

 Gm            B
Не включайте свет,
 Gm               B
Лучше ждать во тьме,
 Gm             B
Не вставайте с мест,
 Gm          B
Не мешайте мне.
Dm                 B
Я хочу поставить крест
Dm                 B
Я хочу поставить крест
Dm                 B    Gm           B
Я хочу поставить крест на своей судьбе.

С чаши весов
Пью святой нектар,
Верхнее я - шар.
Три лепестка
Между сжатых губ,
Нижнее я - куб.

Осветите путь,
Пусть увидят все:
Я один, внизу,
Не мешайте мне.
Я хочу поставить крест
Я хочу поставить крест
Я хочу поставить крест на своей судьбе.

Наслаждайтесь!!! :)

<< Назад на АукцЫон


Авторская песня
Zippo. "Ода аккорду АМ"
Прислал: Zippo (Павел Балбасов) e-mail:
Весёлая, наверно даже пародийная песня про ВЕЛИКИЙ
аккорд. Этот жанр
песни не вливается  стилистику других моих песен,
поэтому тут я
представляю эту песню под псевдонимом Zippо. Тем
неимения песня
мне эта очень радует.
N/B! Исполняется быстренько, как авторская
дворовая песня.

Ода аккорду АМ

Вступление: Am -4x
Am                    A7
Dm
Есть такой аккорд АМ, все блатные песни только с
ним.
Dm                Am              E
         Am   A7
Впереди стоит АМ, заде тоже тот АМ, а в конце,
конечно, наш АМ.
Впереди стоит АМ, заде тоже тот АМ, а в конце,
конечно, наш АМ.

А - минор играют все, не на пятом, на баре, а на
первых двух ладах
Ля -минор все обожают, ля - минор все уважают ля
- минор для всех АМ
Ля -минор все обожают, ля - минор все уважают ля
- минор для всех АМ

И в походах и в поездках мы берём с собой гитару,
ты, конечно, спросишь: зачем?
Для чего у нас гитара? Я отвечу тебе прямо - для
того, чтоб брать на ней АМ
Для чего у нас гитара? Я отвечу тебе прямо - для
того, чтоб брать на ней АМ

И Кузмин, и Эрик Клэптон начинали не с сонетов,
вы наверно спросите: с чего?
Сам я точно не уверен, но всего - всего скорее,
все они пошли с AM.
Сам я точно не уверен, но всего - всего скорее,
все они пошли с AM.

Наслаждаюсь Ля - минором, так как свеженьким
Кагором, 'Да!'
Свою Оду я закончу, я закончу свою Оду, и в конце
поставлю АМ.
Свою Оду я закончу, я закончу свою Оду, и в конце
поставлю АМ. A7
Свою Оду я закончу, я закончу свою Оду, и в конце
поставлю АМ.

<< Назад на Авторская песня


Ария
Герой асфальта
Прислал: Костя e-mail: umnik@rambler.ru
Cначала идёт проигрыш в тональности Нm

Em
Твой дом стал для тебя тюрьмой.
C
Для тех, кто в доме, ты чужой.
D                        Em
Ты был наивен и ждал перемен.
Em
Ты ждал,что друг тебя поймет.
C
Поймет и скажет:"Жми вперед!"
D                                  Em
Но друг блуждал среди собственных стен...

Припев:
Am       Em    F        G
Горел асфальт oт солнца и от звезд,
Am       Em    F    E7
Горел асфальт под шум колес,
Am       Em     F         G
Горел асфальт, ты чувствовал тепло,
Am       Em   F   G      E7
Горел асфальт cнегам назло.

Ты сам решил пойти на риск.
Никто не крикнул:"Берегись!"
И ты покрасил свой шлем в черный цвет.
Как зверь мотор в ночи ревёт,
Пустырь,разъезд и разворот...
Ты мстил за груз не любви прошлых лет.

Припев:
Запел асфальт - ты слышал каждый звук,
Запел асфальт, как сердца стук,
Запел асфальт, ты был его герой,
Так пел асфальт, пел за спиной!

Был миг - ты верил в знак удач.
Ведь ты был молод и горяч.
Но твой двойник мчал на встречу тебе.
Он был свободен как и ты.
Никто не крикнул:"Тормози!"
Такой приказ неизвестен судьбе.

Припев:
Горел асфальт oт сбитых с неба звезд,
Горел асфальт под шум колёс,
Кричал асфальт, ты был его герой.
Кричал асфальт, кричала боль...

<< Назад на Ария


Авторская песня
Бабенко Никита. "Один, опять один..."
Прислал: Ник Бабенко (http://www.f-1.ru) e-mail: nickvrn@mail.ru
Судьба

  Am                      Dm
Один, опять один, я здесь сижу
E                        Am  A7
И выхода, я выхода не нахожу,
Dm                            Am
Но как сидеть на нарах мне тяжело,
E               Am                A7
А впереди 4 года строгого.

За что попал в "двадцаточку" кто скажет
мне?
За любовь, за правдачку, за первый снег,
Но она не понимала ничего,
И в один момент предала все.

Ведь случилось все у нас по глупости
Этого я вам не утаю,
А она сейчас на волюшке
Я ж на нарах вам вот здесь пою.

Как она cмогла забыть то солнышко,
Как она могла забыть луну,
Как она cмогла забыть скамеечку
Нашу ту скамеечку в саду.

Слезы льются по моим щекам
Ведь свобода там за тем забором,
С кем она теперь не знаю я,
И наверное свидимся не скоро.

С воли писем я не получаю,
И друзьями я забыт давно.
О свободе я во сне мечтаю,
А она еще так далеко.

По этапу поезд уносил нас,
В Соликамск на север от тебя.
Дорогая я ведь до могилы,
Не забуду некогда тебя.

Один, опять один, я здесь сижу,
Cто пятая, и выхода не нахожу.
Но как сидеть на нарах мне тяжело,
А до свободы очень далеко.

  Dm                 Am
  А до свободы мне 4 года
   E             Am
  4 года с-т-р-о-г-о-г-о

"двадцаточка" - тюрьма в г.Воронеже.

(c) All rights reserved. 2000 by Nick Babenko
(26-27 окт. 2000 г.)

<< Назад на Авторская песня


Алиса
Плод
Прислал: e-mail:
      G#
Меланхолия дна, атрибут шагов,
Я хранитель огня прошлогодних костров.
    C#                  A           G#
Мой адрес - Страна Дураков, Поле Чудес.
Я черчу свой узор на прибрежном песке.
Я искатель движения в стоячей воде.
Я знаю магию слов - "Крекс, фекс,
пекс"!

   C# A           G#
    Я рощу свой плод.
    Я рощу свой плод.
    Я рощу свой плод.
   A              G#
    Я рощу свой плод.

Чтобы дольше стоять нужно встать на карниз.
Я свидетель стремления вниз.
Я смотрю себе под ноги и пытаюсь смотреть
вокруг.
Мне не важен ответ, мне интересен процесс.
Я играю, по нотам и без.
Хотя уверен, что распутывать нить - это замкнутый
круг.

    Но, несмотря ни на что, я рощу свой плод.
    Я рощу свой плод.

Беспредельность пространства, космический бум.
Я блюститель звезд, я прозябатель лун.
Моя сила - в магии слов: "Крекс, фекс,
пекс"!
Я почти что Барбюс, я мудрее змей.
Я задаю вопрос, не касаясь корней.
Я просто рощу свой плод на Поле Чудес.

    Я рощу свой плод.

<< Назад на Алиса


Авторская песня
Крячко Григорий. "Держись!"
Прислал: Крячко Григорий e-mail:

A7         Em
На правду, как на Солнце,
Am           Em
Во все глаза не глянуть,
C               E
От жала быстрой молнии
Am          Em
Стремглав не убежать.
A7           Em
Удар судьбы, как молотом,
Am        Em
Все стены разрушает,
C             E
Но ты стоишь, как каменный,
Am        Em
Не смеешь отступать.

               Припев:

              G        C                 E
              Держись! Хоть гибель ходит рядом.
              G        D                      Am
              Держись! Хоть страх рвет сердце на
куски.
              G         C           E
              Один ты в поле будешь воин,
              G                A7           Em
              И ночь не сможет сбить тебя с
пути.

Em      Am              C
Огонь в глазах твоих не гаснет,
Em      Am       Dm     Am
Звезда горит над буйной головой
Em         Am            C
Плевать на беды, ужас и опасность,
Em      Am     Dm      Am
В пути победа будет за тобой!

                 Припев.

Em     Am                  C
Могилы пасть открылась под ногами,
Em        Am           Em
И в спину дышит кто-то ледяной.
Em      Am             C
Но мало ли врагов тебя пугали?
Em  Am                  Em
Иди к своей месте любой ценой.

                  Припев.

<< Назад на Авторская песня


Алиса
Театр
Прислал: Vozny Alexander, Chernovtsy, Ukraine e-mail: vozny@ite.cv.ua
D             G
Мой театр - мой каприз,
    A     D
Здесь нет кулис.
            G
И мой зрительный зал -
  A    D
Это я сам.
           G
И в моей труппе сотни лиц.
     A      D
И в каждом  я узнаю себя.
             G
При свете лунных брызг
  A   D             C A C A C A D
Я играю жизнь.

Мой театр - мой каприз.
И кто вошел сюда, тот уже артист.
Здесь тысячи фигур
Ведут игру.
Здесь кто-то виноват, кто-то рад,
Кто-то зол, кто-то счастлив, кто-то просто слаб.
Театр - мой  мост.
Я слышу смех звезд.

<< Назад на Алиса


Авторская песня
Nebo. "Законплексовка"
Прислал: Nebo e-mail: vda_world@aport2000.ru
    Cm   G#          Cm  G#             Cm   Dm
        Gm    G
   Звери... холодные зимы... пустые постройки...
выключен свет.
   Мыши, забрались по норам мыши, чтобы не было
холодно их скудным телам.

          Dбарэ     Aбарэ   Hm      Fm#
            Как и прежде,     как и раньше
               G     D         A      A7
            Закона слушались все.
          Dбарэ    Aбарэ    Hm       Fm#
            Как и раньше,     как и прежде
             G     A         D
            Было угодно судьбе.

   Мрачно... грязные стёкла... первая бомба...
взорванный день.
   Больно, мне кажется больно, когда в глазах
стойкость, иль зверская ложь.

            Как и прежде, как и раньше
            Закона слушались все.
            Как и раньше, как и прежде
            Было угодно судьбе.

<< Назад на Авторская песня


Ария
Все, что было
Прислал: Maniac e-mail: maniac@quake.ru
Em C D A - проигрыш (хитрым перебором)

Em                    C
Дверь - на ключ, и свинцом - тоска,
D                    A
Боль в душе, словно смерть близка.
Em                   C
Один лишь шаг сможет все решить,
   D                   A
Теперь ты враг, я не знаю, как мне жить,
C     D      Em       Em    C        D   A
Как дальше жить...   У-у-у-у-у-у-у-ууу...

        (далее выделять бас)

Мне колдун предсказал печаль -
Долгий путь в грозовую даль.
Он словно зверь чуял дым беды,
Закрыта дверь, ливень смоет все следы.
C     D      A
Так хочешь ты...

    (резкие одиночные удары по струнам)
                      C   D
    Все, что было - свет мой,
                          Em
    Чистый и святой.
                     C   D
    Все, что было - рок мой,
                 Em
    Жадный и слепой.
                       C    D
    Все, что будет - крест мой,
                     C   D
    Семь кругов пройти мне
                  C D
    В огненой пустыне...

        (легким боем)

Голос твой заблудился здесь,
День и ночь он звучит во мне.
Я молю отпустить меня,
Но за стеклом вижу вновь твои глаза,
Твои глаза...

                ПРИПЕВ.
                ПРОИГРЫШ.

        (тяжело - не порви струны)

           Em              Em
        Я видел сон, как в этот дом,
            C            C
        Ты сердце принесла свое.
           Em            Em      D       A
        И боль прошла, и умер страх в душе!
             Em                Em
        Но дверь на ключ, и страх живуч,
              C            C
        Что проклят я и обречен,
             Em              Em     D         A
        Свинцом тоска, так словно смерть близка,
       A                Em  Em
        Как смерть близка!
                                 C    D  Em    -
                Все, что было - рок твой
|
                                   C     D  Em
| 2 раза
                Все, что будет - крест твой
|

-/

                ПРИПЕВ + (спокойно)
                  D            Em
                Словно проклят я...

<< Назад на Ария


Авторская песня
Антибура Максим. "Чёрно-Белое"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 G6              C
На дальнем плане целуют губы
  G6             H7
На ближнем плане ревут глаза
А сбоку слева дымятся трубы
А сбоку справа осколки стекла.

Белой краской день
Белой краской ночь
И только чёрной нарисуй себя
На фоне этих радостей жизни.

Жизнь в обратную сторону
Смерть вернуть на подносике
Перевязать жёлтой ленточкой
И зарубить тебе на носике

Белой краской день
Белой краской ночь
И только чёрной нарисуй себя
На фоне этих украшений жизни.

Зеркало без отражения
Вопреки законам отражения
Отсутствие человеческих ценностей
Вопреки человеческим ценностям

Белой краской день
Белой краской ночь
И только чёрной нарисуй себя
На фоне этих удовольствий жизни.

Открытые месторождения
Прикрытые деторождения
Наружу разложения
И фигу вместо освобождения

Белой краской день
Белой краской тень
Белой краской ночь
Белой краской мглу
И только чёрной нарисуй себя
На фоне этих радостей жизни.

<< Назад на Авторская песня


Авторская песня
Dm. "Мне не хватает тебя"
Прислал: Dm (подбор) e-mail: D_m@comail.ru
Intro: F/C/Dm/Am/Hb/Am/Dm x2

Dm
Мне не хватает красок
F
Чтоб раскрасить картину судьбы.
C
Из-за обилия масок
Am
Лица уже не видны.

Мне не хватает всех слов
Чтобы поведать тебе,
Сколько на небе звезд
И сколько людей на земле.
    F            C           Dm
    Я не могу как все
    Hb             Am     Dm
    Укрыться от дождя
    F                     C             Dm
    Но больше всего на свете
    Hb	      Am     Dm
    Мне не хватает тебя.

Мне не хватает нот и аккордов,
Чтобы разбить тишину,
Чтобы встретить веселой песней
Молодую весну.

Мне не хватает неба,
Чтобы взглянуть свысока,
Чтобы взглянуть и увидеть,
Что время течет как река.

    (И этой ночью) Я не хочу как все
    Снова закрыть глаза,
    Больше всего на свете
    Мне не хватает тебя.

F/C/(G+Dm)/Am/Hb/Dm  for outro.

<< Назад на Авторская песня


Авторская песня
Dm. "Я хотел огня"
Прислал: Dm e-mail: links@comail.ru
G#m                       B

Я так хотел, давно так хотел
F#                         E
Поджечь этот мир словно факел.
G#m                  B
Эта мечта смыслом стала
     F#               E
Жизни моей навсегда.
G#m                           B
И вот однажды я взял в руки спички,
        F#                         E
Поджег коробок и бросил в окно.
 G#m                       B
Я думал, что загориться весь мир,
  F#                             E
Но загорелость у соседей окно.
        G#m         E    B   G#m
Припев: Я так хотел огня
               E  B   G#m
              Так хотел огня
               F# E   G#m
              Так хотел огня
               B   D#m  G#m
              Так хотел огня.

Я вышел из дома и забрался на крышу

И стал думать, как мне быть.

Долго я думал, но быстро решил

Этот вопрос, сидя на крыше.

Тогда я лег спать, а ночью проснулся

И в темноте сам себе улыбнулся

Я вышел из дома и облил бензином

Все витрины всех магазинов.

               Припев.

И на рассвете, когда еще спали,

На крышу залез через карниз.

Я снова взял в руки спички,

Поджег коробок и бросил вниз.
Тогда я увидел, как яркое пламя

Плавит металл. Я об этом мечтал.

 Дома горят и плавятся стены,

Люди кричат, мой дом огнем объят

И тут я понял, что об одном не подумал:

Ведь в этом огне сгорю и я

Но это неважно, уже неважно

Это неважно, ведь я.

Припев.
Composition

INTRO: G#m/B/F#/E  x2
Vese1:   G#m/B/F#/E
   Ref: G#m/E/B/G#m/E/B/G#m/F#/E/G#m/B/D#m/G#m
   V2
   Ref
   V3
   Ref
   Solo: G#m/F#/E/D#m/G#m...
   OUTRO: G#m/B/F#/E/D#m/G#m+/G#m

G#m+  [664444]

<< Назад на Авторская песня


Авторская песня
Пучков Павел. "Биография"
Прислал: Павел Пучков e-mail: pavluha_lenin@mail.ru
Автор: Пучков Павел  Эта песня посвященна
Прокофьевой Светлане,
                     и в точности повесвует о
наших отношениях.

Первый куплет играется перебором
(5,3,2,3,1,3,2,3), потом боем... скорость игры:
как вам
проще.

  Am                           Dm
1)  Он был простой и скромный парень
  E                   Am         A7
    И никогда не выделялся из толпы
  F            G            C
    Но как то раз он был замечен
  Dm           F           E
    Девченкой чудной красоты
    Она хотела с ним встречаться
    Он долго думал и решал, решал
    И как-то раз во время танца
    Ее он вдруг поцеловал

2)  С тех пор гуляли они вместе
    И каждый вечер он звонил, звонл
    И каждый день до поздней ночи
    Он о любви ей говорил
    Но как-то раз она сказала,
    Что изменила ему с другим, с другим
    Но так как он любил девченку
    Он понял все и все простил

3)  Все продолжалось как и прежде
    И снова вечером звонки, звонки
    И снова взгляды той девченки
    Зеленых глаз, горящие огни
    И все вокруг не понимали
    Что держит вместе их двоих, двоих
    Ну а ответ простой до боли
    Сама любовь связала их

4)  Прошли минуты счастья золотые
    И парень часто начал замечать
    Что для девчени ничего не значит
    Но он не смог ей правды всей сказать
    С тех пор они осталися друзьями
    И дружбе их завидует народ
  F           G            C       Am    |
    Девченка та уж где сейчас не знаю    |
  Dm          E               Am   A7    |  2
Раза
    А парень тот, вам песню здесь поет   |

<< Назад на Авторская песня


Антонов
На улице Каштановой
Прислал: Олег e-mail: barabashka@dkd.lt
        Муз.Ю.Антонова-СловаИ.Шаферана

Fm               G7
  Есть улицы центральные
C7          Fm
  Высокие и важные,
                 G7
  С витринами зеркальными,
C7               Fm
  С гирляндами огней.
                 G7
  А мне милей не шумные,
C7           Fm
  Милей одноэтажные-
                 G7
  От их названий ласковых
C7               Fm
  Становится светлей.
        ПРИПЕВ:
     C7         Fm
  Пройду по Абрикосовой,
    C7           Fm
  Сверну на Виноградную,
    F7          Bbm     Eb7        Ab
  И на тенистой улице я постою в тени.
     C7       Fm       C7       Fm
  Вишневые,Грушовые,Зеленые,Прохладные,
      Bbm             Fm
  Как будто в детство давнее
    C7        Fm
  Ведут меня они.

  И может, на Сиреневой,
  А может,на Каштановой,
  А не на этих улочках-
  Тогда на Луговой.
  С любовью встречусь первою
  Негаданно-нежданно я,
  И вновь бродить до полночи
  Я буду сам не свой.
         ПРИПЕВ.

G7-320001
Bbm-113321
Ab-466544
Eb7-365343

<< Назад на Антонов


Авторская песня
Андрюха-101. "Не ругайся"
Прислал: Андрюха-101 e-mail: Andrey91@orc.ru
 Играть стандартным боем.

Am                  Dm
Здравствуй моя девочка родная,
 E                   Am
Все скажу тебе я не скрывая.
Все скажу, но только чуть по позже,
Ведь для тебя на свете нет дороже.

Припев:
 F                   A              Dm
Да, не ругайся ты, а помнишь мы с тобою,
 G                     C
Гуляли в парке давнею весною
 A                     Dm
Я подарил тебе букет из роз,
 E                     Am
И вытирал лицо твое от слез.

Те слезы были не о печали,
А, что часы мои опоздали.
Тебя утешил тот букет,
А мне накинули восемь лет.

Припев:
Да, не ругайся ты, а помнишь на суде,
Ты плакала, наверное, обо мне
Мне грудь сжимало от твоих слез,
Я тут же вспомнил тот букет из роз.

Знаю милая, что любишь ты меня,
С нетерпеньем ждешь этого дня
Когда скатертью поднимется звонок,
Через восемь пасок - а это уже срок.

Проигрыш.

Здравствуй моя девочка родная,
Все скажу тебе я не скрывая.
И уже не тот что был вчера,
Но по прежде я люблю тебя.

Припев:
Да, не ругайся ты, а просто обними,
И никуда от меня не уходи
Я тихонько вытру твои слезы,
И не вспомню, даже эти розы.

<< Назад на Авторская песня


Ария
Мертвая зона
Прислал: Костя e-mail: umnik@rambler.ru
Hm    A         G           Hm
Мне никогда не войти в этот сад
G                     Hm
В нем нет цветов для меня
Я ненавижу штыки оград
                    F#
Бьющих в сплетение дня
Мне не хватает в закрытых садах
Воздуха, рвущего плоть
Кто слаб душою, спешит сюда
Не в силах себя побороть

G         Em
Сад не придуман мною
G      A
Он - реален как ты
G      Em
Но ты идешь спокойно
F#
В сад пустоты...

Я не люблю безнадежности спин
Верю в энергию лиц
Против движенья иду один
Нарушив условность границ
Прочь от аллеи железных святош
Холод их песен страшит
Следом за ними вошла в сад ложь
Розы подняв на свой щит

Hm                    F
Там есть все, только нет души
Em                   F#
Вместо росы белый жемчуг дрожит
Hm             F
Робот птиц восковых сторожит
Em                  F#
Сад всем диктует законы
Думать о будущем нет причин
Прошлая жизнь под контролем машин
Ты выходишь из сада живым
Но в сердце мертвая зона

D      A      Em               F#
Прочь беги, пока хватает сил, беги
D     A            Hm    F#
На восход, в сад живой...

<< Назад на Ария


Авторская песня
Misha. "На Новый год"
Прислал: Misha e-mail: bold@comch.ru
 Am F Dm E
Тихо.Скрипит снег.
 Am F  Dm  E
Синий спит человек.
 F                     E
Залитый утренним, утренним светом.

Тихо.Скрипит снег.
Синий спит человек.
Волчица спешит с приветом.

   Am F Dm E          Am    F    Dm      E
Но человек не рад - он боится, боится клыков её.
   Am F Dm E          Am    F    Dm      E
Но человек не рад и с диким криком хватается за
ружьё.

 Em        G            D         Em
А волчица шепчет:" Успокойся мой сладкий
 Em        G            D         Em
Потому что я принесла тебе подарки...
  G      D     G       D
На Новый год, на новый год
 G       D     G       D
На Новый год, на новый год..."

  Am        F  Dm E      Am   F   Dm  E
Брошенную кость,       недоеденный ужин
  Am          F           Dm           E

И весь этот хлам который на фиг не нужен
  Am         F  Dm E   Am   F     Dm E
Сломанную жизнь      и путевку в рай
  Am          F           Dm      E
Пожалуйсссста давай выбирай, выбирай

А волчица шепчет:" Успокойся мой сладкий
Потому что я принесла тебе подарки...
На Новый год, на новый год
На Новый год, на новый год..."

<< Назад на Авторская песня


Антонов
Мое богатство
Прислал: MMaX aka GROLL подбор e-mail:
Играется перебором: бас,3,2,1,2,3,2,3

      Hm
Снова месяц взошел на трон
        Am
Править звёздною своей страной
      Em                Hm
Вспоминаю я как сладкий сон
          Em                F#
Такой же месяц, но вдвоём с тобой
Я был словно мальчишка глуп
Мне казалось, что схожу с ума
От награды твоих нежных губ
От счастья, этим счастьем ты была.

Припев:
    Hm
    Ты поскорей мне верни
                   Em               A
    Счастьем ставшие для нас минуты
               D               G
    Без тебя, без твоей любви
                   Em              F#
    Мне в целом мире видно нет приюта
    Ты поскорей повтори
    Все слова, что ты тогда сказала
    Без тебя, без твоей любви
    Богатства всей земли мне будет мало.

Всё богатство моё в тебе
Мне другой не надо и в мечтах
Лишь бы ты была в моей судьбе
Навеки, словно солнце в небесах
Мне твоих бы касаться губ
И волос твоих, что цвета льна
Лишь бы чувствовать влюблённость рук
И снова быть от счастья без ума

Припев.

Всё богатство моё в тебе ...

<< Назад на Антонов


Авторская песня
Каменкович Виталий. "Боль"
Прислал: Каменкови Виталий e-mail: vit_bsuir@tut.by
"эта боль..."

Am         F  Dm   E           Am
ты уже не та, что была раньше.
Am               F C    E           Am
чувства все прошли, а с ними вместе...
загнила мечта о смутном счастье,
погас огонь в глазах, и вновь как прежде...

            Am   F C   E                Am
только эта боль, что забралась в сердце...
       Am   F Dm       E             Am
только эта кровь, что несёт наркотик...
только этот страх, что рвёт меня на части-и-и...
только эта жизнь, пустая и без смысла...

а мне так хорошо, когда ты рядом.
и пусть всё прошло, мечтать не буду
просто обними прощальным взглядом,
и пусть хоть на миг, но я забуду...

забуду эту боль, что забралась в сердце...
забуду эту кровь, что несёт наркотик...
забуду этот страх, что рвёт меня на части-и-и...
забуду эту жизнь, пустую и без смысла...

я хотел того, что просто греет сердце
но видно не судьба, любви на свете нету...
выходит так всегда, что ж здесь поделать
и я всё отдал в обмен на эту...

эту боль, что забралась в сердце...
эту кровь, что несёт наркотик...
этот страх, что рвёт меня на части-и-и...
эту жизнь, пустую и без смысла...

Am
ЭТА БОЛЬ...

ВитальКа  24.6.02г.....

Кто хочет пообщаться, пишите vit_bsuir@tut.by

<< Назад на Авторская песня


Агата Кристи
Сирота
Прислал: destroyer e-mail:
           Dm
Хуже казни нет
             Gm
Жить слишком долго
                  A

Я ненави ненави нави
         Dm
ненавижу ждать
            Dm
Я смотрю на жизнь
        Gm
Глазами волка
Я не буду ду
          A           Dm
Я не буду медленно умирать

Вздыхала ночь она была
Дразнила смерть она ждала
Играла жизнь, она ушла
И не вернется никогда
Я сирота, я сирота.
Моя закончилась война
Моя последняя игра
Я сирота, я сирота.

Хуже казни нет
Жить слишком долго.
Я ненави ненави нави
Hенавижу ждать.
Я смотрю на жизнь
Глазами волка.
Я не буду ду
Я не буду медленно умирать.

Я не умею умирать,
Но жить я тоже не могу.
Не знаю в небо или в ад
Иду ду ду и упаду.
Я сирота, я сирота.
Моя закончилась война,
Моя последняя игра
Я сирота, я сирота.

Ду ду ду ду ду
Ду ду ду ду ду
Ду ду ду ду ду
Ду ду ду ду ду
Ду ду ду ду ду

Я сирота, я сирота.
Моя закончилась война
Моя последняя игра.
Я сирота, я сирота.

<< Назад на Агата Кристи


Авторская песня
Тулупов Вадим Викторович. "Хорошее настроение"
Прислал: Тулупов Вадим Викторович e-mail: x900@yandex.ru
    Em             Am
  А уменя хорошее настроенье -
   H7               Em    H7
  День весенний, веселый ветер
     Em               Am
  Любимая моя со мною отдыхает
D                 H7´
  Говорит мне, - ты мой парень

  Em H7´ G D7   Em H7´ G H7´

  Хорошие дела печаль со мной не дружит
  Лишь покружит, да улетает
  Любимая моя со мною отдыхает
  Говорит мне, - ты мой парень

  Забуду все плохое, буду-буду улыбаться
  На скрипучих качелях качаться
  Любимая моя со мною отдыхает
  Говорит мне, - ты мой парень

  Разобьется, бьется-бьется смех о стены
  Гулким эхом - полетели
  Любимая моя со мною отдыхает
  Говорит мне, - ты мой парень

  Расплывается на мне как блин улыбка
  Запекает солнце тело
  Любимая моя со мною отдыхает
  Говорит мне, - ты мой парень

  Вкусное наверно, верно я пирожное
  Будешь есть меня, - угощайся
  Любимая моя со мною отдыхает
  Говорит мне, - ты мой парень

     Em               Am
  Любимая моя со мною отдыхает
D                 H7´
  Говорит мне, - ты мой парень
    Em                   Am
  Знаю, - это мне уже давно знакомо,
   H7              Em
  Но как прежде - сердце тает ...

Em --0--  Am --0--  H7 --2--  D --2--
H7´--2--
   --0--     --1--     --0--    --3--     --4--
   --0--     --2--     --2--    --2--     --2--
   --2--     --2--     --1--    --0--     --4--
   --2--     --0--     --2--    --0--     --2--
   --0--     --0--     --0--    --0--     --2--

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Всё мне"
Прислал: Антибура Максим e-mail: r-a@nm.ru
Am      C         G6      E
Кандалы свободы - на ноги мне
Наручники мечтаний - на руки мне
Верёвку демократии - на шею мне
Пулю для раздумий - в голову мне.
Всё мне!

Один за всех, или все за одного
Один против всех, или все против него
Ему разлуку, что не видна во сне
А беды и несчастия - мне!
Всё мне!

Кандалы свободы - на ноги мне
Кандалы свободы - на руки мне
Кандалы свободы - по сердцу мне
Кандалы свободы только мне
Всё мне!

Ночь без сна - в голову мне
День без света - в глаза мне
Жизнь без цели - в душу мне
Заройте, закопайте всё во мне!
Всё мне!
Всё мне!
Всё мне!
Всё мне!

<< Назад на Авторская песня


Агата Кристи
Чудеса
Прислал: zink e-mail: zink24@mail.ru
        Am          F/A
Где-то там, где кончается,
        Fm/A         Am
где кончается вся земля
      F/A     F#m(Bm7)
на краю мы качаемся:
     Dm   E7       Am E7
ты и я,       ты и я.
На краю ноги свесили                   E-------
и плюемся мы в никуда
как смешно сердцу весело
чудеса, чудеса

Черный дом мироздания
отрывает в нас тормоза,
расширяет нам подсознание
до конца, до конца.
На краю ноги свесили
и глядим уже в никуда
мы плывем,сердцу весело
в чудеса,в чудеса.

<< Назад на Агата Кристи


Авторская песня
Татьянин И. "Ты не поняла"
Прислал: Татьянин И. e-mail: tntdesign@mail.ru
Intro: Em G C D x2

 Em           G                     C
Я тебя в парке повстречал
               Am       D            Em
И пригласил на ужин в бар.
Спросил: 'Коньяк или вино?'
И ты сказала 'все равно'.
Я подливал тебе вина,
И как ты сделалась пьяна,
Под стол моя рука сползла -
Но ты меня не поняла:
       Em  G  C     Am     D  Em G C
Припев: Но ты     меня не поняла!
              Am   D  Em
Ты уходила навсегда,
                   G          C D
И ночь взяла тебя с собо-о-й.

Я же остался у двери,
И на часах без десяти -
Но что со мной?!

А за окном уже темно.
Я заказал еще вино
И пригласил тебя в кино -
Ты мне сказала 'все равно'.
Мы шли за ручку как друзья,
Ведь мне обнять тебя нельзя:
Я взял в последний ряд места -
Но ты меня не поняла:

Припев:

Мы вышли на проспект ночной.
Я пригласил тебя домой.
Сказал, что поздно и темно -
И ты сказала 'все равно'.
Но только я захлопнул дверь,
Ты увлекла меня в постель
И содрала штаны с меня -
Теперь уже не понял я:

<< Назад на Авторская песня


Авторская песня
НimoziK. "Живешь ты очень далеко:"
Прислал: НimoziK e-mail:
   F      G         C
Живёшь ты очень далеко
    Dm            E          Am
И просто так к тебе не подберёшься
Но знай когда придёт к тебе тепло
И ты ко мне опять вернешься

А я скажу: "Ведь я хотел любви"
Но годы нам ведь не помеха
Любовь придет, как только скажем мы
Друг другу нежные слова поэта

Ах, я любил, люблю и буду чтить
Все ваши прелести и недостатки
Удастся ли слова нам воплотить
В той жизни, где одни лишь опечатки

Живёшь ты  очень, очень далеко
И просто так к тебе не подберешься
Но знай когда придёт к тебе тепло
Ты обязательно  ко мне вернешься

<< Назад на Авторская песня


Авторская песня
Максимов Михаил. "Они"
Прислал: Максимов Михаил e-mail: max@fml27.org.ua
       Dm        F
Они читают мои песни,
      G     Am   E
Они поют мои стихи,
       Dm        F
Они лезут ко мне в душу
      G     Am   E
И глядят в глаза мои.

Они часть этого мира,
Этот мир создан для них
Они берут мою гитару:
Но без струн она у них.

Слово честь для них забыто
И Закон для них ничто,
Они не любят Свою землю,
Для них любовь вообще ничто.

<< Назад на Авторская песня


Агата Кристи
Два корабля
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
Вступление:
Am Asus2 Asus Am
C Cmaj7 Em7+5 C

 Am             C
Умирает капитан, и уходит в океан,
 Dm                C
Оставляя за собой розовую нить.
 Am                       C
Он раздавлен и распят, а корабли в порту стоят,
Dm             E7
И движения руки хватит чтобы им поплыть.
Am                       Fm          C
Но забыли капитана два военных корабля,
     Am                      Fm            C
Потеряли свой фарватер и не помнят где их цель.
      G                        (G7)
Но осталась в их мозгах только сила и тоска
      C       (Cmaj7    C            Cmaj7)
Непонятная свобода обручем сдавила грудь
      Am          (Asus2       Am
Asus2)
И не ясно, что им делать или плыть, или тонуть
      Dm        (Dsus2     Dm           Dsus2)
Корабли без капитана, капитан без корабля
      Bb
Надо заново придумать новый смысл бытия
    Am
На фига.

Капитан без корабля, слева мертвая земля,
Справа синяя змея, а прямо не пройти.
Мертвецы в гробу лежат, а корабли в порту стоят,
И движения руки хватит, чтобы нас спасти.

Потеряли своё я два военных корабля,
потеряли свой фарватер и не помнят, где их цель,
и осталась в их мозгах только сила и тоска,
Непонятная свобода обручем сдавила грудь
и неясно, что им делать или плыть или тонуть,
корабли без капитанов, капитан без корабля
надо заново придумать некий смысл бытия...
на фига?... на фига?? на фига??

Am Asus2 Asus Am
C Cmaj7 Em7+5 C

    Asus2          Asus         Cmaj7
Em7+5         Dsus2
|---|---|---| |---|---|---| |---|---|---|
|---|---|---| |---|---|---|
|---|---|---| |---|---|-*-| |---|---|---|
|---|---|-*-| |---|---|-*-|
|---|-*-|---| |---|-*-|---| |---|---|---|
|---|---|---| |---|-*-|---|
|---|-*-|---| |---|-*-|---| |---|-*-|---|
|---|-*-|---| |---|---|---|
|---|---|---| |---|---|---| |---|---|-*-|
|---|---|-*-| |---|---|---|
|---|---|---| |---|---|---| |---|---|---|
|---|---|---| |---|---|---|

; (Аккорды в скобках не существенны - играются
для большей красоты)

<< Назад на Агата Кристи


Аквариум
Электрический пес
Прислал: Antokha e-mail: antokha@email.com
Здесь и далее, римская цифра после аккорда - номер
лада, на котором берется баррэ. Если
цифры нет - аккорд без баррэ.

D-Hm(II)

D             Hm(II)
Долгая память хуже, чем сифилис,
D                   Hm(II)
Особенно в узком кругу.
Идет вакханалия воспоминаний,
Не пожелать и врагу.
     Em             A
И стареющий юноша в поисках кайфа
  D                    G
Лелеет в зрачках своих вечный вопрос.
      Em     D        Em      D
И поливает вином, и откуда-то сбоку
     Em                   A                 D
Hm(II)
С прицельным вниманием глядит электрический пес.

_________________________________________________________
|Вариация:
        |
|(кому как нравится, хотя у БГ - так, как описано
выше)   |
|
        |
|
        |
|     G(III)         Fm#(II)
        |
|И стареющий юноша в поисках кайфа
        |
|  G(III)               A(V)
        |
|Лелеет в зрачках своих вечный вопрос.
        |
|      G(III)  Fm#      G(III)  Em
        |
|И поливает ви-ном, и откуда-то сбоку
        |
|     G                    Em      A         D
 Hm(II) |
|С прицельным вниманием глядит электрический пес.
        |
|_________________________________________________________|

И мы несем свою вахту в прокуренной кухне,
В шляпах из перьев и трусах из свинца,
И если кто-то издох от удушья,
То отряд не заметил потери бойца.
И сплоченность рядов есть свидетельство дружбы
Или страха сделать свой собственный шаг,
И над кухней-замком возвышенно реет
Похожий на плавки и пахнущий плесенью флаг.

И у каждого здесь есть излюбленный метод
Приводить в движение сияющий прах:
Гитаристы лелеют свои фотоснимки,
А поэты торчат на чужих номерах.
Но сами давно звонят лишь друг другу,
Обсуждая насколько прекрасен наш круг,
А этот пес вгрызается в стены
В вечном поиске новых и ласковых рук.

И женщины те, что могли быть как сестры
Красят ядом рабочую плоскость ногтей
И во всем, что движется, видят соперниц,
Хотя уверяют, что видят блядей
И от таких проявлений любви к своим ближним
Мне становится страшно за рассудок и нрав
Но этот пес не чужд парадоксов -
Он влюблен в этих женщин и с его точки зренья он
прав.

Потому что другие здесь не вдохновляют
Ни на жизнь, ни на смерть, ни на несколько
строк,
И один с изумлением смотрит на запад,
А другой с восторгом глядит на восток.
И каждый уже десять лет учит роли,
О которых лет десять как стоит забыть.
А этот пес смеется над нами,
Он не занят вопросом каким и зачем ему быть.

У этой песни нет конца и начала
Но есть эпиграф в несколько фраз:
Мы выросли в поле такого напряга,
Где любое устройство сгорает на раз.
И, логически мысля, сей пес невозможен,
Но он жив, как не снилось и нам, мудрецам,
И друзья меня спросят: "О ком эта
песня?"
Я отвечу загадочно: "Ах, если б я знал это
сам".

<< Назад на Аквариум


Авторская песня
ЛИТ-Р & Co. "Всё будет опять"
Прислал: ЛИТ-Р & Co e-mail: t789@mail.ru
D       Am          G
Чернеет лес осенний, за ним оранжевый закат,
На крыльях грачей играет солнце и луна,
Орёл и решка, море и земля, как я и ты -
Вроде бы вместе, да разошлись наши пути.
Вроде бы вместе, да разошлись наши пути.

Всё, что нам надо, будет, пока мы верим в этот
мир.
Под светом звёзд новый поезд, стук колёс,
Хлопок от пробки, тихий поцелуй - всё будет
опять,
Остаётся лишь немного подождать.
Остаётся лишь немного подождать.

А смерть нас ищет где-то с огромным фонарём,
Девчёнка ждёт привета тихонько за окном.
И если встанет вдруг вопрос, чьего конкретно ждёт
письма,
Напишем вместе. А там решает пусть сама.
Напишем ей вместе. А там решает пусть сама.

Соло:
1|-2-3-5-3-2-------5-3-2-5-3-2-|
2|-----------3^5-3-------------|

А по утрам нас не застанешь по домам:
Мы золотистым ветром пыль раздуваем по углам.
Песок и капли, звёзды и листва у наших ног
На развилке давно пройденых дорог,
На бутылке, что заныкали мы впрок,
На губах, о которых так мечтал,
И в местах, где так долго не бывал.

<< Назад на Авторская песня


Агата Кристи
Секрет
Прислал: Nimchenko Alexandr e-mail: macho@74.ru
(С) 2000 год, альбом \"Майн кайф?\"
 Автор музыки и текста - Глеб Самойлов

 Fm                   Fm6
 Ты закрыла сердце на замок,
 Em                   Em6
 Чтобы я внего войти не смог
 Fm                Fm6
 Или я сломаю твой секрет
 Em                   Em6
 Или ты сама ответишь мне

 Fm                   Fm6
 Любишь, Любишь, Любишь, Любишь,
                         Em      Em6
 Любишь, любишь, любишь или нет?
 Любишь, Любишь, Любишь, Любишь,
 Любишь, любишь, любишь или нет?

Если вдруг замучили тебя
Шорохи ночные в тишине
Лучше помолись, ведь это я,
Это я уже иду к тебе!

Любишь, любишь, любишь, любишь,
Любишь, любишь, любишь или нет?

Любишь, любишь, любишь, любишь,
Любишь, любишь, любишь или нет?

Секрет...

Ты убила все свои игрушки
Ты закрыла маме рот подушкой
Чтобы никто не выдал секрет
Чтобы мне никто не дал ответ

Любишь, любишь, любишь, любишь,
Любишь, любишь, любишь или нет? (4 раза)

Секрет...

 Секрет...
 Fm6    Em6
1|-1-|  1|-0-|
2|-2-|  2|-1-|
3|-1-|  3|-0-|
4|-3-|  4|-2-|
5|-3-|  5|-2-|
6|-1-|  6|-0-|
т.е. всё очень просто (соло подобрать было бы
конечно не плохо,  но у меня весло
акустическое((о:)

<< Назад на Агата Кристи


Афиша
Пушкин
Прислал: Ольчик e-mail: olchik_l@rambler.ru
Intro:Am F C G (2раза),F(с приглушением),G
 Am              F
Мёртвое небо,гнилая земля,
    C              G
Закрытые двери,пустые глаза.
Некуда спешить,некуда пойти!
Куда бы ни пошёл-ждёт смерть впереди!
Но в жизни есть одно спасенье,
Оно стоит на постаменте.
Оно стоит на постаменте
В любом ДК и сделан из гипса-

  Припев:
   Am         F           G
  Пушкин-свысока за нами наблюдает.
  Пушкин-нас идейно вдохновляет.
  Пушкин-наши души охраняет
  C              E
  И во всём нам помогает!

Но если ты захочешь против смерти пойти-
Забей на всех,кто стоит на пути.
И если ты захочешь что-то в мир привнести-
Не бойся,смотри вперёд и иди.
Ведь в жизни есть одно спасенье-
оно стоит на постаменте.
Оно стоит на постаменте
В любом ДК и сделан из гипса
  Припев:
У Лукоморья дуб зелёный,
златая цепь на дубе том.
И днём и ночью кот учёный
Всё ходит по цепи круго-ом
  Припев:

<< Назад на Афиша


Авторская песня
Каменкович Виталий. "Тебе..."
Прислал: Каменкович Виталий e-mail: vit_bsuir@mail.ru
(1-2)Hm
Я так давно не вижу света,
Em
Невольно взгляд привык мой к темноте,
A
Но верю: есть же, существует где-то,
D              F#
Пусть освещает путь сейчас не мне,
Hm
Тот огонёк, что зажигает души
G
И заставляет плавиться сердца.
A
Постой, не говори! Сама послушай
D              F#
Свои столь непонятные слова...

(3-4)
Ты хочешь, чтобы смог я осознать,
То, что тебе самой же непонятно...
Но мне так сложно, это как летать -
Шаг с крыши и вперёд, дороги нет обратно...
...
Но ты права, ведь это надо ощутить,
Почувствовать всем сердцем, всей душою.
Откинуть мысли, и всё попросту забыть,
Побыть наедине с самим собою...

(5-6)
А мне сейчас так плохо, я устал
От жизни и от пустоты идей...
От безысходности, в которую я сам себя загнал,
Непонимания и безразличия людей...
...
Ещё совсем недавно жизнь была другой:
Я верил в будущее, мне тогда казалось,
Что я найду любовь свою, найду покой,
Но вдруг надежды ниточка порвалась...

(7-8)
И я упал туда, где нет тепла,
Где холодно и где не видно света,
Где мысли - это боль, а время как игла
Сшивает дни, но не приносит мне ответа,
На те вопросы, что мешают спать,
Преследуют меня, как тени за спиною,
Пугают, рвут на части, не дают дышать
И в пропасть тянут следом за собою...

(9-10)
Ответ на них найти не удаётся,
И бесполезно слепо убегать...
Один лишь только выход остаётся:
Пытаться просто их не замечать.
...
Но ведь от мыслей невозможно скрыться,
Они везде, они внутри меня...
Хочу я одного сейчас - напиться,
Чтоб их прогнать, чтобы забыть тебя...

(11-12)
Скажи, зачем средь серости и мрака
Как лучик солнца появилась ты?
Чтоб мне помочь? Чтоб излечить меня от страха?
Или чтобы снова в боли утопить мои мечты?...
...
Во мне сейчас так много накопилось,
И лишь гитара сможет передать,
То, что тревожит, то, что в песню слилось
И то, что раньше я не смог сказать...

(13-14)
Пускай всё это будут лишь слова,
Пусть ты моих сейчас не видишь глаз.
И ведь знакомы мы с тобой едва,
А я скажу такое в первый раз...
И пусть в тебе сомнение скребётся,
И пусть не веришь ты, и пусть я идиот...
Но на послушай моё сердце: оно неровно бьётся,
Ему поверь, оно ведь не соврёт.......

(15-16)
Тебя своим признаньем напугаю,
Я знаю это точно, но ты должна понять...
Нет больше сил, я тихо умираю
Ведь это так непросто всё внутри себя держать...
...
Я всё сказал и не прошу ответа...
За жизнь свою привык не верить чудесам.
Ты подарила мне немного света,
Теперь лишь время всё расставит по местам...

типа, но комментс...

8.10-11.10 2002г.

<< Назад на Авторская песня


Аквариум
Все, что я хочу
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
         Все, что я хочу

            V      III      I
         |---|---|---|-5-|---|     1)  вместе   /
  1(I)
         |---|---|---|---|---|
 6(II)  струна
         |---|---|---|---|---|
         |---|---|---|---|---|     2)  1(II)
струна - средний (или 2)
         |---|---|---|---|---|
         |---|---|---|---|-1-|
               3       2           3)  вместе  /
1(IV) стр. - 3

6(II) стр.

            4)  1(II) -  2
            5)  ударяя 2 пальцем извлечь звук на
1 струне II лад
                затем также им же извлечь звук на
2 струне II лад

           V      III      I
         |---|---|---|-5-|---|     6)   6(II)
струна вместе с 2(I) струной
         |---|---|---|---|---|
         |---|---|---|---|---|     7)   6(II)
струна вместе с 2(II) струной
         |---|---|---|---|---|
         |---|---|---|-2-|-1-|
         |---|---|---|---|-1-|       П О В Т О Р
   1) - 7)

           V      III      I
         |-3-|-1-|---|---|---|     1)  вместе   /
 6(V)   безымянный (или
3ой)
         |---|---|---|---|---|
3(IV)  средний (или
2-ой)
         |---|---|---|---|---|
         |---|-2-|---|---|---|     2)  вместе   /
 6(IV) указательный (или
1ый
         |---|---|---|---|---|
3(IV)  средний (или
2-ой)
         |---|---|---|---|---|
                                   3)  вместе   /
 6(III) указательный (или
1)

3(IV)  средний (или
2-ой)

           V      III      I
         |---|---|-1-|---|---|     4)  вместе   /
 6(II)  указательный (или
1)
         |---|---|---|---|---|
3(II)  средний (или
2-ой)
         |---|---|---|---|---|
         |---|---|-2-|---|---|
         |---|---|---|---|---|
         |---|---|---|---|---|

G, Hm, Dm, Am, Cm, F, Am,
Em, G, F, Em, G, Hm,

Все, что я пел - упражнения в любви
Того, у кого за спиной всегда был дом,
Но сегодня я один за праздничным столом.
Я желаю счастья каждой двери, захлопнутой за
мной.
Я никогда не хотел хотеть тебя - так,
Но сейчас мне светло,
Как будто я знал, куда иду.

     C              Am
И сегодня днем моя  комната - клетка,
     Hm             Am
В которой нет тебя.
                   D
Ты знаешь, что я имею в виду.

C                 Em
Все, что я хочу   Все, что я хочу
Hm               Am
Все, что я хочу   Все, что я хочу
                                             G
                                      - это ты.

Я пел о том, что знал.
Я что-то знал?
Но, господи, я не помню,
Каким я был тогда.
Я говорил: "Люблю", пока мне не скажут:
"Нет",
И когда мне говорили "Нет",
Я не верил и ждал, что скажут "Да".
И, проснувшись сегодня, мне было так странно
знать,
Что мы лежим, разделенные как друзья,

   C         D         G
Но я не терплю слова "друзья",
Я не терплю слова "любовь",
Я не терплю слова "всегда",
Я не терплю слов ...

Мне не нужно слов, чтобы
Сказать тебе, что ты - это
Все, что я хочу...

P.S. некоторые могут поставить кападастр
     в районе второго - третьего лада
Mr. Pers

<< Назад на Аквариум


Авторская песня
Негодаев Игорь. "Поезд вне графика"
Прислал: Негодаев Игорь e-mail: prince-igor@yandex.ru
Am               Dm
Серое небо, дождливое небо
G                C
Лужи, что были с утра облаками,
F                    Dm
Птицы в ветвях наклонившейся вербы
E                  E7
Смотрят куда-то пустыми глазами.

Dm                   A      Dm
Воздух расчерчен бездушными стрелами,
Fm              C        Fm     F
Тени поют в затуманенной вечности,
Bm        Eb      Ab     C#
Юг приближается к Северу белому,
Gm          C      Fm
Все мы стремимся к концу бесконечности.

Рушатся стены дворца мироздания,
Вечные ценности неузнаваемы,
В белых морях утонули предания,
Люди живут озверевшими стаями...

Мир задохнулся,войною израненный,
Зло оказалось со злом перемешано,
Поезд вне графика,без расписания
К аду несется со скоростью бешеной.

Темные образы людям являются,
В залах теряются души голодные,
Каждому хочется в зеркало глянуться -
В зеркале видно планету холодную.

Мы навсегда занялись выживанием,
Бог нас совсем не заметить пытается,
Время пришло совершить покаяние -
Детские в небе глаза отражаются...

<< Назад на Авторская песня


Авторская песня
Гарматин Александр. "Завтра"
Прислал: Александр Гарматин e-mail: garmatin@hotbox.ru
Проигрыш: G/D/Dsus/Em/C/
Куплет: G/C/D/Em
G/D/C

Dsus  [x x 0 2 3 3]

1.

Завтра снова начинать жизнь.
Завтра снова делать день.
Завтра будут о чём-то просить,
Кто-то будет что-то ждать.
Завтра снова будут вопросы.
Снова пустые слова.
Завтра тоже, что и вчера:
Снова музыка, снова дела.

2.

Завтра снова кто-то не придёт.
Кто-то оставит тебя.
Завтра ещё кто-нибудь умрет
В бесконечном пламени дня.
Завтра чьё-то похмелье.
Газеты расскажут, что было вчера.
Завтра мы узнаем ещё что-то.
Завтра снова пустота.

3.
Завтра город снова разбудит с утра.
Кто-то встанет раньше, кто-то позже.
Завтра город затянет в себя.
И изменить ничего не возможно.
Завтра снова испытание.
Снова кто-то будет учить.
Завтра мы уйдем,
А пока давай:

Давай сделаем этот вечер для нас.
Давай, завтра мы будем иными.
Давай сделаем этот вечер для нас.
Мы завтра не сможем остаться такими.
Давай, ведь завтра город разбудит с утра,
Давай.
Давай, пусть этот вечер для нас.
Лишь для нас.
Давай прекратим эту войну.
Завтра или сейчас.
Давай положим конец всему, что мешает нам быть
вместе.
Давай.
Давай. Завтра. Давай будем жить.
Будем петь.
Давай. Завтра. Давай будем жить,
Будем:

<< Назад на Авторская песня


Авторская песня
Nebo. "Как снегокат"
Прислал: Nebo e-mail: vda_world@aport2000.ru
    Em             Hm
   200 лет мы живём, и мы живём, как все;
   Хлеб мажем на масло, и делаем вид, что так и
должно быть.
   Смотри! Люди уже на луне;
   А мы остались двоём по течению плыть.

   И вот мы втроём: я, ты, да мой старый враг;
   Он курит траву, и почему-то молчит.
   Враг понял давно, что всё выйдет именно так;
   Враг быстро оделся и ушёл - он всё время
куда-то спешит.

          G                 Hm
            А ты садись и лети, как снегокат,
                      Em             C
   D
            Наверно домой, словно герой спешит за
тобой.
            Вместо села прилетишь ты в те края,
            Где полюса топят в слезах наши
сердца.

   И как снегокат, наши мысли летят друг от
друга;
   Крепость достроена, город сожжён до тла.
   Вместо того, чтобы молчать, ты говоришь:
"Чтоб та сука
   В конце концов или в аду своём померла".

   Погас в мозгу последний вкус былого света,
   И в темноте привыкли мы уже сидеть.
   На потолке, средь королей, стоит твоя карета;
   А я не замолчу - я буду петь!

            А ты садись и лети, как снегокат,
            Наверно домой, словно герой спешит за
тобой.
            Вместо села прилетишь ты в те края,
            Где полюса топят в слезах наши
сердца.

   И вот, наконец-то, наступила та заветная
ночь:
   Люди молчали и с глаз капали слёзы.
   Я хотел спасти тебя, но ничем не решился
помочь;
   И дождь закончился, а с неба посыпались розы.

   Газеты писали на первых страницах - что это
случилось;
   Струны порвались, и я допевал свой последний
концерт.
   И только ты всей стране той ночью снилась;
   И вся страна уплетала тебя на десерт...

   200 лет я прожил, и я прожил их, как все;
   Хлеб мазал на масло, и делал вид, что так и
должно быть.
   И сейчас я не знаю куда деться мне;
   Жизнь прошла, а смерть минутой не измерить.

            А ты садись и лети, как снегокат,
            Наверно домой, словно герой спешит за
тобой.
            Вместо села прилетишь ты в те края,
            Где полюса топят в слезах наши
сердца.

<< Назад на Авторская песня


Авторская песня
Зеков Сергей. "Сигарета"
Прислал: Зеков Сергей e-mail: _ego@mail.ru
Am               Dm
1. Я закурил сигарету
E                Am
Сжимая фильтр губами
        F         C
Я знаю что это вредно
   E                 Am
Но никотин злость оставит

2. Мне не вернуть те минуты

В которых мы с тобой жили

И затянувшись покрепче

Я вспомню как это было

3. Клубится дым сигареты

И как в тумане рассвета

Я все слова свои вспомнил

Которые говорил

4. И не забыть мне все это

Топча бычок сигареты

Я только думал об этом

И вспоминал я тебя.

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Моя жена"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                   Intro

e-------------------------------------------------
b-------------------------------------------------
g-----5------5-----5------5-----------------------
D-----7------7-----7------7-----------------------
A-----7------7-----7------7-----------------------
E-0-0--0-0-0--0-0-0--0-0-0------------------------
              (intro  играть 3 раза)

                riff 1

e--------------------------------------------
b--------------------------------------------
g----5------5------5------5------7-------7---
D----7------7------7------7------7-------7---
A----7------7------7------7------5-------5---
E-0-0--0-0-0--0-0-0--0-0-0--0-0-0--0-0-0-----

e---------------------------------------------
b---------------------------------------------
g------7------7------9------9------9------9---
D------7------7------9------9------9------9---
A------5------5------7------7------7------7---
E-0-0-0--0-0-0--0-0-0--0-0-0--0-0-0--0-0-0----

                 riff 2

e---------------------------------------------
b---------------------------------------------
g-9-9-9-9-7-5-0-------------------------------
D-9-9-9-9-7-7-7-------------------------------
A-7-7-7-7-5-7-7-------------------------------
E---------------------------------------------
                 (riff  2  конец песни)
(Всю песню   идет riff 1)

Моя  жена.
Очень  грубая.
И  очень нехорошая.
Что хочется застрельться.
Я   говорю ты милая  моя.
А  она  мне  ах ты тупица!
       припев
       Моя!
       Жена!
       Ты  не  достойная меня!
        (2 раза)
С первой нашей  свадьбы.
Я  понял что что-то тут не так.
Сидел я  как  дурак.
Долго  задумываясь.
Почему-же так?
Никто  не может  дать  мне  ответ.
        припев
        Моя!
        Жена!
        Ты не достойная  меня!

               Solo
e---------------------------------------10-12--
b-3-5-3-5--8-8-10-8-10--10-10-12-10-12---------
g----------------------------------------------
D----------------------------------------------
A----------------------------------------------
E----------------------------------------------

e-15-12-10-12-15-12-10-12-15-12-10-12----------
b----------------------------------------------
g-------------------------------------16-19-9--
D-------------------------------------------9--
A-------------------------------------------7--
E----------------------------------------------

       Конец песни  riff 1 и  riff 2.

<< Назад на Авторская песня


Агата Кристи
Ближе
Прислал: Градусс (подбор) e-mail: gradusy@online.ru
             В. Самойлов
Dm A#5- A# C#m Asus4 A
Dm A#5- A# C#m Asus4 A

   Dm              A#
e|-----------------------6---6-----|
b|-5---6-5---6---5---6---------6---|

   C#m6            A
e|-----------------------5---5-----|
b|-5---6-5---6---5---6---------6---|

   Dm              A#
e|-----------------------6---6-----|
b|-5---6-5---6---5---6---------6---|

   C#m6            A
e|-----------------------9---9-----|
b|-5---6-5---6---5---6---------6---|

   Dm
e|-----------5---------------6-----|
b|-----5-6-------6-----5-6-------6-|
      Зи - ма   сбежала  су -ет- ли -

   C#m             A
e|-----------4---------------5-----|
b|-----4-5-------5-----4-5-------5-|
    -  во  хлопнув дверью

   Dm
e|-----------5---------------6-----|
b|-----5-6-------6-----5-6-------6-|
       И  в душу    ломится    об -

   C#m             A
e|-----------4---------------5-----|
b|-----4-5-------5-----4-5-------5-|
 - манщи - ца весна

   Dm              Eb
e|-----------6---------------6-----|
b|-----5-6-------6-----7-8-------8-|
      Нам  ос - тает -  ся лишь оп -

   Gm              A
e|-----------6---------------5-----|
b|-----4-6-------6-----4-5-------5-|
- ла - кивать по-те - рю

   Dm              Bb
e|-----------5---------------6-----|
b|-----5-6-------6-----5-6-------6-|
       И   врать себе  что это   ле -

   C#m             A
e|-------5---6---5-------5---6---5-|
b|-----5---------------5-----------|
    - то навсег- да

Dm                       C#m            A
  В дырявых душах так давно сквозняк и ветер,
Dm                         C#m           A
  Как в этой кухне с этой трещиной в земле,
Dm       Eb            Gm           A
  Я ничего не жду, не чувствую, не верю -
Dm          Bb C#m          A
  Только себе,    только тебе!

Dm            A#
  Я тебя ненавижу-вижу,
C#m6                 A
  Но ко мне ты все ближе, ближе.

Ты меня ненавидишь, но, но, но,
Но ко мне ты все ближе, все равно!
Я тебя ненавижу-вижу,
Но ко мне ты все ближе, ближе.
Ты меня ненавидишь, но, но, но,
Но ко мне ты все ближе, все равно!

   Dm              Bb
a|-8---8---x-x-x-7---7---5---5-----|
E|10--10---x-x-x-6---6---6---6-----|

   C#m6            A
a|-7---7---x-x-x-5---5---4---4-----|
E|-9---9---x-x-x-5---5---5---5-----|

   Dm              Bb
d|---------------5---5---7---7-----|
a|-7---7---------------------------|
E|10--10---x-x-x-6---6---6---6-----|

   C#m             A
e|------------12-------------------|
b|---------x----14~~~--------------|
g|---------x14---------------------|
d|-6---6---------------------------|
a|-4---4---------------------------|

Когда придет зима и заморозит лужи
И тротуары поменяют каблуки,
Кто-то другой мне точно так не будет нужен,
Быть может я, быть может ты!

Я тебя ненавижу-вижу,
Но ко мне ты все ближе, ближе.
Ты меня ненавидишь, но, но, но,
Но ко мне ты все ближе, все равно!
Я тебя ненавижу-вижу,
Но ко мне ты все ближе, ближе.
Ты меня ненавидишь, но, но, но,
Но ко мне ты все ближе, все равно!

Dm A#5- A# C#m Asus4 A
Dm A#5- A# C#m Asus4 A

Я тебя ненавижу-вижу,
Но ко мне ты все ближе, ближе.
Ты меня ненавидишь, но, но, но,
Но ко мне ты все ближе, все равно!

   Dm              Bb
a|-8---8---x-x-x-7---7---5---5-----|
E|10--10---x-x-x-6---6---6---6-----|

   C#m6            A
a|-7---7---x-x-x-5---5---4---4-----|
E|-9---9---x-x-x-5---5---5---5-----|

   Dm              Bb
a|-7---7---------------------------|
E|10--10---------------------------|
       Ты меня ненавидишь  но, но,

Но, но ко мне ты все ближе, все равно!

   Dm              A#
e|-----------------------6---6-----|
b|-5---6-5---6---5---6---------6---|

   C#m6            A
e|-----------------------5---5-----|
b|-5---6-5---6---5---6---------6---|

   Dm              A#
e|-----------------------6---6-----|
b|-5---6-5---6---5---6---------6---|

   C#m6            A
e|-----------------------9---9-----|
b|-5---6-5---6---5---6---------6---|

   Dm              Bb
a|-8---8---x-x-x-7---7---5---5-----|
E|10--10---x-x-x-6---6---6---6-----|

   C#m6            A
a|-7---7---x-x-x-5---5---4---4-----|
E|-9---9---x-x-x-5---5---5---5-----|

   Dm              A#
e|-----------------------6---6-----|
b|-5---6-5---6---5---6---------6---|

   C#m6            A
e|-----------------------9---9-----|
b|-5---6-5---6---5---6---------6---|

   Dm              Bb
a|-8---8---x-x-x-7---7---5---5-----|
E|10--10---x-x-x-6---6---6---6-----|

   C#m6            A
a|-7---7---x-x-x-5---5---4---4-----|
E|-9---9---x-x-x-5---5---5---5-----|

   Dm              A#
e|-----------------------6---6-----|
b|-5---6-5---6---5---6---------6---|

   C#m6            A
e|-----------------------9---9-----|
b|-5---6-5---6---5---6---------6---|

<< Назад на Агата Кристи


Аквариум
Из Калинина в Тверь
Прислал: ПК (Paul Karagodin) e-mail: paul_karagodin@inbox.ru
G D G C G D G D G

     G                   Em
Я вошёл сюда с помощью двери,
      C                  G  D
Я пришёл сюда с помощью ног,
      G          G/F#      Em
Я пришёл, чтоб опять восхититься
      C          C/h      D
Совершенством железных дорог.
        D      (/?)         Em
Даже странно подумать, что раньше
        C         C/h      D
Каждый шёл как хотел, а теперь
     G           C      G          C
Паровоз, как мессия, несёт нас вперёд
      G       D         G    D
По пути из Калинина в Тверь.

       G        G/F#       Em
Проводница проста, как Джоконда,
      C                  G   D
И питьё у ей слаще, чем мёд.
    G      G/F#    Em        C      <-- главное
отличие
И она отвечает за качество шпал,
          G               D         <-- между 1 и
2 куплетами
И что никто никогда не умрёт.
 D             (/?)    Em
Между нами, я знал её раньше,
         C                  D
Рядом с ней отдыхал тихий зверь,
     G         C        G        C
А теперь она стелет нежнее, чем пух
      G       D         G   D
По пути из Калинина в Тверь.

[как 2 куплет]
Машинист зарубает Вивальди,
И музЫка летит меж дерев.
В синем с золотом тендере вместо угля -
Души тургеневских дев.
В стопудовом чугунном окладе,
Богоизбранный - хочешь, проверь! -
Этот поезд летит, как апостольский чин,
По пути из Калинина в Тверь.

[как 1 куплет]
Не смотри, что моя речь невнятна,
И я неаутентично одет.
Я пришёл, чтобы сделать приятно,
И ещё соблюсти свой обет.
Если всё хорошо - так и Бог с ним,
Но я один знаю, как открыть дверь,
Если ты спросишь себя: "Нахрена мы летим
      G       D         C
По пути из Калинина в Тверь?"...

<< Назад на Аквариум


Алиса
Энергия
Прислал: Грохотов Максим (подбор) e-mail: duren@rol.tu
E
Я болтаюсь между Ленинградом и Москвой.
Я здесь чужой, я там чужой.
В Москве я ленинградец, в Ленинграде - москвич.
Нашла коса на камень, стекло на кирпич.
Который год подряд - то здесь, то там,
Я скитаюсь по чужим квартирам, по чужим домам.
И здесь и там под лампой за кухонным столом
Меня просят спеть еще, угощают вином.

Но
A                               G
Я устал от песен, я устал от дорог,
A                   E
Я ненавижу этот вокзал.
A                               G
Мне нужна передышка, я мечтаю о сне.
A            H
О, как я устал!
E
Энергия...

Кто подскажет, кто даст совет,
Это наваждение или нет?
Сегодня я снова должен петь.
Но я сам себя поймал в эту сеть.
Сегодня, как всегда, у меня странная роль:
Я лишен опоры, я не знаю пароль,
Я вроде бы здесь, вроде и там.
Пардон, месье! Бонжур, мадам!

Моя неопределенность мешает мне жить,
Я не знаю, где нырнуть, не знаю, где всплыть,
Не знаю, где выход, не знаю, где вход,
Я не знаю, где затон, не знаю, где брод.
Мне трудно быть рядом, я всегда вдалеке.
Я, как сотни линий на одной руке.
Я, как местоимение, не имею лица.
Я ушел от начала, но не вижу конца.

Энергия...

<< Назад на Алиса


Авторская песня
Шаданакар. "Город Полночной Звезды"
Прислал: Олег Тарасов, Василий Чанов (группа "Шаданакар") e-mail: vsatty@online.ru
Am          H7
Снова ночь, снова огни;
Am                H7
Можешь стоять, но лучше беги -
C       E         Am       F G
Это темп большого города.
Am           H7
Все кругом куда-то спешат,
Am           H7
Все кругом чего-то хотят -
C        E         Am      F G
Это жизнь большого города.
Dm               Am
Люди безликой толпы -
Dm               E
Все ваши мысли тупы.

Стойте на месте и слушайте нас,
Старых времен правдивый рассказ -
Было здесь все иначе.
Тени минувшего могут сказать,
Как умудрились вы все потерять,
Позабыв свою задачу.
Тени разносит прибой:
Раньше стоял над водой

Dm       G          C    Am
Город Полночной Звезды -
Dm          E        Am  A7
Прошлых свершений следы.
Dm     G      C          Am
Люди забыли о том,
Dm         E         Am   F G
Чем был их город в былом.

Люди владели практически всем
И не имели серьезных проблем,
Все могли и все умели.
Был бесконечен их жизненный путь,
Реки могли назад повернуть,
Но добро знать не хотели.
Им все могущество дал
Мрака ужасный оскал.

В городе этом умели летать,
Камни на золото переплавлять,
Знали там все тайны тела.
Был этот мир зол и суров,
Но прогневили люди богов -
Город стал простым и серым.
В небе погасла звезда
И стал обычным тогда

Город Полночной Звезды -
Прошлых свершений следы.
Люди забыли о том,
Чем был их город в былом.

И перестали творить чудеса,
Стали бессильными магов глаза,
Стали все людьми обычными.
Мрака утратив дьявольский дар,
Люди задули вселенский пожар,
Занялись делами личными.
Но вспоминаете вы
Предков могучих умы.

Только надежду не надо терять,
Если вы сможете добрыми стать -
Будет все опять по-прежнему.
Вспомните магию Диких Цветов,
Вспомните прошлое города Снов,
Станете, кем были прежде вы.
Вновь засияет звезда
И возродится тогда

Город Полночной Звезды -
Прошлых свершений следы.
Люди узнают о том,
Чем был их город в былом:

<< Назад на Авторская песня


Авторская песня
SSSerg. "Признание"
Прислал: SSSerg e-mail: greensky@ngs.ru
Песня играется пребором. Каждому акорду
соответствует следующий перебор:

  Am			  Gm (барэ)        A(барэ)
1|---------0----------------3----------------5---------
2|-------1---1------------3---3------------5---5-------
3|-----2-------2--------3-------3--------6-------6-----
4|---2-----------2----5-----------3----7-----------7---
5|-0---------------------------------------------------
6|------------------3----------------5-----------------

   Dm (барэ)	  Gm (барэ)        F(барэ)
1|---------5----------------3----------------1---------
2|-------6---6------------3---3------------1---1-------
3|-----7-------7--------3-------3--------2-------2-----
4|---7-----------7----5-----------3----3-----------3---
5|-5---------------------------------------------------
6|------------------3----------------1-----------------

   E			  E7
1|---------0----------------0--------
2|-------0---0------------3---3------
3|-----1-------1--------1-------1----
4|---2-----------2----2-----------2--
5|------------------2----------------
6|-0---------------------------------

На каждый аккорд играется два соответствующих
перебора. То есть два раз каждый аккорд
повторять.
Мелодию песни можно варьировать. Поэтому привожу
расстоновку аккордов над словами
приблезительно. Вариаровать аккорды только в
границах строки.

Припев играется спокойным боем.

Вначале проигрышь - также как первое
четверостишие, но только без слов.

      Am           Gm
  Прошу тебя, не рви на части
 A                   Dm
  Те строки, что сейчас читаешь.
 Gm                    F
  Быть может в них сокрыто счастье,
      E                E7
  Но ты о нём ещё не знаешь.

Прочти меж строчек всё, что сможешь,
Всё то, на что мне слов не хватит.
И ты поймёшь как душу гложет
Твой взгляд, который много значит.
       Am
  Для сердца моего
    F
  И для моей души
      Dm
  Не нужно ничего
            E7
  Мне кроме этой красоты.

Средь двух огней меня терзает,
Твоё, столь долгое молчанье.
На всей Земле никто не знает,
Какое ты хранишь признанье.

Глазами полными печали
Меня ты в клочья разорвала.
А слуху моею предстали
Слова, которых не сказала...

  Для сердца моего
  И для моей души
  Не нужно ничего
  Мне кроме этой красоты.

Тебе смотрел во след с тоскою
И с каждым шагом постепенно
Безумно-чёрной пустотою
Стирал твой образ незабвенный.

Когда-нибудь тебя, быть может,
Совсем случайно повстречаю.
И улыбнувшись, как прохожей,
Пройду, почти не замечая.

 Проигрышь на затухание!
=======================
Надеюсь вам понравится!

<< Назад на Авторская песня


Анаврин(Free Man)
Вечная любовь
Прислал: Z Z e-mail: anavrin_b@mail.ru
Проигрыш: G, Gm, F, Fm, C,C*(с зажатой 2 струной
на 3 ладу),
          Am, Am*, Dm, F, E.
  Am            C         C*       G
  Dm
1.Я открыл для себя этот город земной, этот город
с тобой
  Am            C                 C*   G
     E
  Я построил мосты чтоб по ним прошла ты своей
нежной ногой
  Am             C             C*   G
     Dm
  Я проплыл все моря, чтоб увидеть себя в твоих
милых глазах
  Am              C              C*  G
    E
  Мне так приятно понять, что могу я обнять и
тебя целовать
Проигрыш
2.Но как бывает успех так и будет момент когда
нас разорвут
  Город вместе с тобой разнесут по камням и мосты
разведут
  Будет лодка моя в чужеземных краях на песчанной
мели
  И позабудут о нас, не дадут даже шанс закопают
в земли

Проигрыш
3.Два креста стоят на горячем песке сквозь века
  Может быть мы мертвы но наша любовь- жива
  Будут сотни судов отправляться в путь по морям
  Am             C     C*     G      E    Am
  И забрасывать возле наших городов свои якоря.

<< Назад на Анаврин(Free Man)


АукцЫон
Дорога
Прислал: Сергей e-mail: serghome@ukrpost.net
Em        Am
Я сам себе и небо и луна,
H7
Голая, довольная луна,
Em    H7    Em
Долгая дорога, да и то не моя.
За мною зажигали города,
Глупые чужие города,
Там меня любили, только это не я.
G   C  Am
О-о-о, зона...
Gm  C Am H7
Ожидает напряженно, родниковая.
Я сам себе и небо и луна,
Голая, довольная луна,
Долгая дорога, незнакомая.
Меня держала за ноги земля,
Голая, тяжелая земля,
Медленно любила, пережевывая.
И пылью улетала в облака,
Крыльями метала облака
Долгая дорога, незнакомая.
О-о-о, зона ...
Ожидает напряженно, беспросветная.
Я сам себе и небо и луна,
Я летаю где-то, только ето не я

<< Назад на АукцЫон


Аквариум
Город
Прислал: e-mail: j_newsted@ngs.ru

e||-----------0-------7-5-3-2-3----0-8-7-5-3-2-3-5--

B||-0-8-7-5-4------0--------------0-----------------
G||---------------0--------------0------------------

D||---------------2---5-3-2-1-2------7-5-4-2-1-2-4--
A||-------3-2---2-----------------------------------
E||---0-------0-------------------------------------

-8-7-5-3-5-2-------|
|-7-7---------------5-5----------------
---------------4-0-|  2
|-----0-0-0-------------1-1-1-1-0---0-0
---------------2---| раза
|-----7-7-7-7-5-4-5-----2-2-2-----2----
-7-5-4-2-4-2-4-----|
|-----6-6-6-------------4-4-4----------
-----------2-------|
|---------------------0----------------
-------------------|
|---0-------0-----------------3--------

---------0-5-3-2-0-0-2-------0-5-3-2-0-2-0-|
-------1-------------4-----1-----------4-0-|
-----2---------------2---2-------------2-0-|
---4-----------------4-4---------------4---|
-------------------3-2---------------3-2---|
-----------------------------------------0-|

         Am                 Am
    Под небом голубым есть город золотой.
           Dm                           E
    С прозрачными воротами и яркою звездой.
           Am                   Am
    А в городе том - сад, все травы, да цветы
        Dm                 E          Am
    Гуляют там животные невиданной красы.
      A7             Dm
    Одно, как желтый огнегривый лев,
        G7          C
    Другое - вол исполненный очей.
        Dm                 E
    С ними золотой орел небесный
       Dm                     E   Am
    Чей так светел взор незабываемый.
    А в небе голубом горит одна звезда.
    Она твоя, о, ангел мой, она твоя всегда.
    Кто любит тот любим, кто светел тот и свят
    Пускай ведет звездa тебя дорогой в дивный
сад.
    Тебя там встретит огнегривый лев
    И синий вол, исполненный очей.
    С ними золотой орел небесный
    Чей так светел взор незабываемый.

<< Назад на Аквариум


Авторская песня
Походный Игорь. "Жизнь-жестянка"
Прислал: Походный Игорь e-mail: Igor357@mail.kz
Играется боем, куплет медленно, припев быстрее.

Am              Em
В жизни всякое случается,
G              C
Вспоминается, забывается,
Am             Em
Слёзы радости, слёзы горя,
G                    C
Они как будто взяты из моря.
Веришь - нет, пройдут года,
Унесут нас в никуда,
И только след на морском песке,
Оставит нас в глубокой тоске - но.

Припев:
Am                       Dm
Жизнь-жестянка ты на-то поганка,
     G                      E
Нам дана чтоб весело тебя прожить,
    Am                 Dm
И поверь, мы обязательно,
   E                   Am
Проживём тебя замечательно.

Лунный свет в небесах
Нам напомнит о тех годах,
Когда были мы молодые,
Но ведь мы ещё живые.
Мы живём мы страдаем,
Хоть друзей мы своих теряем,
Но мы встретимся точно, я знаю,
И надежды своей не теряю - ведь.

Припев:

Мы отчаянно, боремся,
За свободу которой нет,
И не на один из вопросов,
Мы не получаем ответ.
Может быть, тёмной ночью,
Ты проснёшься и скажешь - о боже!
Я ведь жил, не по правилам,
И я грешный ведь, тоже - но.

Припев: /2 раза/

<< Назад на Авторская песня


Ария
Потерянный Рай
Прислал: Александр Кастомаров (Шугран) e-mail:
К сожалению, не знаю, как называются эти аккорды:

 (X) 1-*-|----|-----   (Y) 1-*-|----|-----    (Z)
1 ---|----|---
     2---|----|-----       2---|----|-*---
2 ---|----|---
     3---|-*--|-----       3---|-*--|-----
3 ---|-*--|---
     4---|----|-*---       4---|----|-*---
4 ---|-*--|---
--------------------------------------------------------------------
INTRO:

Am7    Am6    X    Y Am   (2 раза)

Am7               Am6

   От края до края небо в огне сгорает,
F                          C           G
   И в нём исчезают все надежды и мечты,
   Но ты засыпаешь, и ангел к тебе слетает.
   Смахнёт твои слёзы, и во сне смеёшься ты.

ПРИПЕВ:
        F        G              Am   Z
   Засыпай на руках у меня, засыпай.
        F   G               Am  Z
   Засыпай    под пенье дождя.
        F             G              Am   B   C
D
   Далеко - там, где неба кончается кра - а - а -
ай
          F   G              Am
   Ты найдёшь    потерянный рай.

INTRO.

   Во сне хитрый демон может пройти сквозь
стены,
   Дыханье у спящих он умеет похищать.
   Бояться не надо, душа моя будет рядом
   Твои сновиденья до рассвета охранять.

ПРИПЕВ.

ПРОИГРЫШ:      Am     G     F#     F Em  (4
раза)

Hm                        A
   Подставлю ладони - их болью своей наполни,
G                           E7            A
   Наполни печалью, страхом гулкой темноты.
   И ты не узнаешь, как небо в огне сгорает,
   И жизнь разбивает все надежды и мечты.

ПРИПЕВ:

        G        A              Hm
   Засыпай на руках у меня, засыпай.
        G   A              Hm
   Засыпай    под пенье дождя.
        G             A              Hm  C#   D
E
   Далеко - там, где неба кончается кра - а - а -
ай
          G    A            Hm
   Ты найдёшь    потерянный рай.
  Hm                        G       A         Hm
В мире снов (3 раза) все надежды и мечты ....

<< Назад на Ария


Авторская песня
Походный Игорь. "Деревня"
Прислал: Походный Игорь e-mail: Igor357@mail.kz
Играется  боем. (только вместо удара по струнам,
используется перекат пальцев по струнам
начиная с указательного.)

    Am             E
    Жить в деревне хорошо,
    Am                    E
        Здесь свободно, здесь легко.
        Am                   Dm
    Замечательно здесь в лесу,     (последний слог
надо тянуть)
    E                  Am
        Если ты с косой не на лугу.

Ну а вечером пойдём гулять,
И нам будет хорошо опять.
Звук гитары нам напомнит о том ,
Что молодым быть всегда в прикол.

Хоть девчонок не хватает на всех,
Но мы поделимся с друзьями, не грех.
Вечерком поставим брагу и тогда,
Будет жизнь нам слаще пирога.

Хорошо прийти домой на ногах,
А не валяться где то в кустах.
Замечательно с девчонкой дружить,
Если её не очень сильно злить.

Можно плану пыхнуть ещё,
Чтобы нос упёрся в очко.
Да не свой конечно чужой,
Ох, в деревне план кумарной.

Эту песню можно петь бесконечно,
Если ум есть ко-ко-конечно.
А вообще то ума нам не надо,       | 2 раза
Жизнь в деревне и так отрада.      |

<< Назад на Авторская песня


Ария
Штиль
Прислал: CHronos e-mail: ch@zmail.ru
Am            G
Штиль - ветер молчит
 E                F
Упал белой чайкой на дно
Штиль - наш корабль забыт
Один, в мире скованном сном...

F
Между всех времен
G
Без имен и лиц
Мы уже не ждем,
Что проснется бриз!

Штиль - сходим с ума
Жара пахнет черной смолой
Смерть одного лишь нужна
И мы, мы вернемся домой!

Его кровь и плоть
вновь насытит нас
А за смерть ему
Может, Бог воздаст!

Am       F          Dm      E
Что нас ждет, море хранит молчанье
Жажда жить сушит сердца до дна
Только жизнь здесь ничего не стоит
Жизнь других, но не твоя!

Нет, гром не грянул с небес
Когда пили кровь как зверье
Но нестерпимым стал блеск
Креста, что мы Южным зовем...

И в последний миг
Поднялась волна,
И раздался крик:
"Впереди Земля!"

<< Назад на Ария


Ария
Антихрист
Прислал: Vlad e-mail: vlad.ariec@aria-band.zzn.com
Вступление 2 раза

El--------------------------------------
Hl--------------------------------------
Gl--------0--------0--------0-------0---
Dl-----4--------4--------4--------4-----
Al--2--------2--------3--------3--------
El--------------------------------------

 На куплет играть 8 раз

El--------------------------------------
Hl--------------------------------------
Gl--------0--------0--------0-------0---
Dl-----4--------4--------4--------4-----
Al--2--------2--------3--------3--------
El--------------------------------------

Я рожден был ночью
В час молитвы волчьей
В темном логове зверей,
Черный Ангел Ада
Был со мною рядом
На кругах людских страстей,
Я прошел сквозь пламя
Был огнем и камнем,
Червем был средь мертвых тел.
Прозван был Нечистым
Имя мне - Антихрист,
Ты - Христос, ты - на кресте...

Hm C Fm# Fm 2 раза

Без тебя я - призрак,
Что из храма изгнан,
Без меня ты - скучный миф.
Мы с тобой как братья
В гимнах и проклятьях
С вечной властью над людьми.
Но ты прячешь тайну
И в душе хрустальной
Знаю я, грех смертный есть.
Я не тот, кто выдаст,
Имя мне - Антихрист,
Ты - Христос, тяжел твой крест...

Hm  C  Fm# Fm
Кре-е-е-е-ест

Hm C Fm# Fm

Ты крещен был кровью
Не речной водою
В первый год судьбы земной.
Царь терзал младенцев
И взрывалось сердце,
Слыша скорбный женский вой.
Царь искал Иисуса,
Чтоб убить искусно,
Но ты Богом был спасен.
По пескам кровавым
Начал путь свой к славе,
Ты - Христос, велик твой, трон...

Hm  C   Fm# Fm
Тро-о-о-о-он

Hm  C  Fm# Fm

Проигрыш  Hm  C  Fm# Fm

Hm
Для миллионов ты невиновен
C
Мой же отец - Сатана
Hm
Но Падший Ангел Богу был равен
C
Мстить за него буду я
Hm
Но мы сочтемся, в битве сойдемся
C
В год самой горькой звезды
Hm
Знаю, наверно, рухну в первым
C
Только погибнешь и ты

Hm          G
Имя мне - Антихрист!
  A         Hm
Знак мой - цифра шесть... шесть... шесть...
Hm          G
Имя мне - Антихрист!
 A        F#
Плачьте о душе.

<< Назад на Ария


Авторская песня
Радан. "Харчевня у обочины"
Прислал: Радан e-mail: schneke@torba.com
Куплеты играются на барэ!!!!!!

Добрый:
 Gm       F        A#          C
Эй, славный рыцарь, устал ты в пути
Коль так , ты не бойся и к нам заходи
У нас здесь надёжный уют дадут
И крепкого эля стаканчик нальют

Злой:

Скелет возле входа примет коня
Вампир накроет стол для тебя
За стойкой за барной кровь речкой течёт
А там на костре чёрт аббата печёт

Припев:
Dm    F      G       Am
Дом Сатаны затерян в глуши
Путнику живым отсюда не уйти
Дом Сатаны для сил зла приют
Здесь крепкого эля с отравой нальют

Добрый:

Не бойся зайди приклони ты плечо
Тебя мы тут встретим тепло й гарячо
Сними свою збрую и айда за стол
Тебе принесёт раб чистый камзол

Злой:

Крылатый демон раздует огонь
А сам Сатана поприветствует в дом
На столе дымится рагу из аббата
И вот твоя жизнь подбегает к закату

Припев:

Злой:

Ну всё глупый рыцарь , пробил твой час
И крест на груди не поможет сейчас
Реальность внезапно открылась тебе
Но зря ты повесил свой меч на стене

Припев:

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Мне все грустно"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Dm
Мне   все  грустно.
Это   все  не  устно.
Взгрустнулось  мне.
Я   думал.
О  старом  карабле.
На катором.
Я  помню  бродил.
На   катором.
Я  помню бродил.
     припев
           Dm
    Но   все!
      G  Am
    Прошло!
         Dm
    Прошла!
     G Am
    Любовь!

Сегодня  тоскливо.
И    очень  скучно.
Потому  что.
Немогу  я.
Забыть.
Свой  первый.
Старый  корабль.
Старый  корабль.
Cтарый  корабль.
        припев
      Ах   мне  все  грустно!
      Мне   все  грустно!
      Очень   в  душе!
      Слезы  и  печаль!
      Ах   мне  все  грустно!
      Мне   все  грустно!
      Очень  в  душе!
      Слезы  и  печаль!
      Слезы  и  печаль!

<< Назад на Авторская песня


Авторская песня
MAO&co. "Моя дорога"
Прислал: MAO&co e-mail: zanoza_zanoza@mail.ru
(перебор: Am-Em-F-G   5-4-3-4)

   Am        Em
Глаза закрою и спрошу
     F              G

У тьмы: 'что будет дальше?'
Быть может в небе что найду,
Быть может просто 'в ящик'?

А если просто жить скользя,
И там уж, будь что будет.
Покинуть все терзания,
Но мысли души губят.

Что успокоит духа дрожь,
Года иль покаянье?
Ты всё таки за мной придёшь
Вся в белом одеянье.

-лёгкий бой плавно переходящий в heavy бой

Поймёт ли кто нибудь меня?
Понять меня не смогут!
Я сам себе соль и земля
Я сам себе дорога
Моя одна дорога
Я есть своя               (2р)
Я есть своя дорога
Дорога- это Я!

-тот же перебор шо и в начале

Пускай мне скажут что хотят
Я им в глаза отвечу:
'Там замки золотом блестят,
Там человек есть вечность'

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Догоняя любовь"
Прислал: Ветлужский Денис e-mail: denx@newmail.ru
Песня о пути, которым идет любовь от одного
человека к другому. О том, как придя, она
неизбежно уйдет. И о том, что нужно помнить о тех
моментах, радость которых любовь
сумела нам подарить, 4/4.

http://denx.newmail.ru

Вступление: Em Am C Em|Em Am C D

Em
Успокоит и пройдет
 Am
Как слеза во тьме ночной.
 C
Как в полях растает лед,
 Em
Как расстанусь я с тобой.

 Em
Не вернувшись, улетит
 Am
Через тысячу колец,
 C
За собой оставив след
       D
Из разбившихся сердец.

 Em
Не найдя свой океан
  Am
В нераскаянной душе,
D
Унесет с собою все,
       G        F#
Что дарила ты мне.

припев:
C        D      G         C
Улетая вдаль - сохрани печаль,
Am       D           G     F#
Улетая ввысь - за меня держись.
C        Am     D         Em
Убегая прочь - помни эту ночь,
 Am           D        Em    E
Помни, что любовь с тобой.
Am       D      G         C
Убегая прочь - помни эту ночь,
 Am           D        Em
Помни, что любовь с тобой.

Камнем где-то упадет
Или пущенной стрелой
Снова сердце разобьет
Чье-то в поздний час ночной.

Будет он любить ее,
Будет ей цветы дарить,
Будет ей стихи писать,
О любви ей говорить.
G
А любовь, налюбовавшись,
C
Единеньем двух сердец,
 Am
Вновь отправится в скитанья,
D                           F#
Продолжая вечный квест.
        G    A       H
И быть может это - крест.

припев х2

<< Назад на Авторская песня


Авторская песня
Death Out. "Девять кругов АДА"
Прислал: ПЫШКА e-mail: CRADLE@ukr.net.

Hm             F#    G
      1  Замедленный шаг,тусклый свет
     Тупая луна светит мне в след
     Горячий огонь смерть с косой
     Овладела мной и моей судьбой

    2   Тухлая вонь, грязный отстой
     Идёт за мной смерть с косой
     И моя жизнь превратилась в страх
     И будет блуждать в девяти кругах

    3   Жизнь превратилась в ужасный сон
     Я слышу крик и стон
     Это крик глупых детей
     И стон торчащих в дерьме людей

    4	Антихрист стал владеть землёй
     издеваться над тобой и мной
     жизнь стала теперь говном
     ты становишься гнилым чертом

            Слова:Корец Александр

            Музыка:Федирко Юра

<< Назад на Авторская песня


Авторская песня
Андрюха-101. "Таня"
Прислал: Андрюха-101 e-mail: Andrey91@orc.ru
Играть надо сдержано {не спеша стандартным боем}:
Am                Dm
Таня, тебе четырнадцать всего
 E                Am
И ты совсем еще ребенок.
G              F
Я говорил тебе давно.
Am                Dm
Но видно правду говорят,
 E                  Am
Чтоб избежать таких девчонок.
G                       F            Am
'Что будет завтра - все равно?!' - все равно

И детский твой наивный взгляд,
Теперь мне снится очень часто.
Ты так умна и хороша,
Но возраст не сотрет помех.
В них столько горя, столько смеха,
А тебе еще так мало лет.

Среди столичной суеты,
Все будет в девичьей груди
И счастье, смех, и горечь боль.
Когда растают эти дни,
И не поймешь  даже ты,
Что кому-то вспомнятся они.

Это все невозвратная утрата
И возвращать ее - лишняя затрата,
Но обо мне ты слез не лей.
Меня по чувствам часто били,
И твой удар хоть он сильней.
Уж я привык меня забыли.

Далее следует играть перебором или просто
проводить пальцем по струнам:
 Am                     Dm
Видно так бывает, что тут делать.
E                Am
Дешева память будет наша.
 G             F
Тебя я буду вспоминать,
Dm               E     Am
Но ты забудешь, Таня, ВСЕ!!!

<< Назад на Авторская песня


Авторская песня
Тулупов Вадим Викторович. "Розовый космос"
Прислал: Тулупов Вадим Викторович e-mail: x900@yandex.ru
*  Em           *     Em      *       Em   * Em
Вспыхнул огонь, моя любимая девочка, скоро
*       Em          *   Em             *   Am   *
Am
Между звездами сразу за альфа центавра направо
*     Am              * D7              Em     *
Em
Твой солнечный город, и это похоже на правду
      *    Em      * Em   *  Am *´ Am  Em *
Em
Безумную правду :

А ты со мною сделала - сломала и не починила
А только раскинула повсюду, раскинула повсюду
Тогда будет видно, а сейчас - все просто
Упрямо просто :

А ты растворилась во мне и узнал я
Что значит не значат ничего расстоянья
Что значит не значит - все ничего не значит
Когда ты :

Твой розовый космос наполнил меня и взорвался
Когда я коснулся тебя, когда небо упало
На завтра осталось - ничего не осталось -
прекрасно
Это прекрасно :

А ты со мною сделала - сломала и не починила
А только раскинула повсюду, раскинула повсюду
Тогда будет видно, а сейчас - все просто
Упрямо просто :

А ты растворилась во мне и узнал я
Что значит не значат ничего расстоянья
Что значит не значит - все ничего не значит
Когда ты :

А ты растворилась во мне и узнал я
Что значит не значат ничего расстоянья
Что значит не значит - все ничего не значит
Когда ты :

Em --0--  * --0--  Am --0--  D7 --2--
*´--0--
   --0--    --0--     --1--     --1--    --3--
   --0--    --0--     --2--     --2--    --4--
   --2--    --0--     --2--     --0--    --4--
   --2--    --0--     --0--     --0--    --0--
   --0--    --0--     --0--     --0--    --0--

<< Назад на Авторская песня


Аквариум
Фикус религиозный
Прислал: Геннадий e-mail: barsik20@rambler.ru
Я играю эту песню перебором 4,3,2,1,2,3 - струны
или 4,2,1,2 (тоже струны)
Кому как больше понравится :-)
Но мне больше нравится 4,3,2,1,2,3
Кто подберет лучше пишите на мыло

Вступление удобно играть из позиции аккорда Am

1I----------0-----0--------------I
2I----1-0-1---1-0---0-1-0-1------I
3I--2-----------------------2----I
4I-------------------------------I
5I-------------------------------I
6I-------------------------------I

                         E                  Dm Am

Ой, ты, фикус мой, фикус; фикус религиозный!
            C Dm             Am
Что стоишь одиноко возле края земли?
            Dm             Am
Иноверцы-злодеи тебя шашкой рубили,
             E              Am
Затупили все шашки, и домой побрели.

Ясно солнце с луною над тобой не заходят,
Вкруг корней твоих реки золотые текут;
А на веточке верхней две волшебные птицы,
Не смыкая очей, все тебя стерегут.

Одну звать Евдундоксья, а другую - Снандулья;
У них перья днем - жемчуг, а в ночи - бирюза;
У них сердце - как камень, а слеза - как железо,
И, любимые мною, с переливом глаза.

Я читал в одной книге, что, когда станет плохо,
И над миром взойдут ледоруб да пила -
Они снимутся с ветки, они взовьются в небо \
И возьмут нас с тобою под тугие крыла.     /    2
раза

<< Назад на Аквариум


Авторская песня
DMX aka Dima Pepper. "Она сказала"
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
1.
 Em                      Fm#
   Она сказала: "Первый снег
  H                  Em
   Обычно тает без следа".
   Она сказала: "Знаешь, лёд
   Всегда прочнее, чем вода".
   Она сказала: "Уплывай,
   Пока в реке ещё светло".
   Она сказала: "Подождём,
   Ведь наше время не пришло.

Припев: C                      G
         Но через сотни тысяч лет
                    Em           Am
         Найди мой след среди столиц.
        C                      G
         И в глубине пустой толпы
                 Em              Am    H
         Узнай меня средь тысяч лиц."

2. Она сказала: "Я и ты
   Упали вниз, разбиты в прах".
   Она сказала: "Все мечты
   Всего лишь миг, всего лишь страх".
   Она сказала: "Посмотри:
   Тебя ждёт время и вода".
   Она сказала: "Торопись,
   Ведь ты не можешь опоздать."

Припев.

Музыка и текст - DMX aka Dima Pepper. 10/07/2001.
23:59

<< Назад на Авторская песня


Агата Кристи
Пролог. Убитая любовь
Прислал: Макс, Градусс e-mail: syrbumax@mail.ru
                                          Г.
Самойлов
    E2         Em*
Ах! Дамы, господа!                        E2
Em*   Em/F  Em9/6 Em/B  E2+c
   E2            Em*                     |-2-|
|-3-| |-1-| |-2-| |-2-| |-2-|
Позвольте нам начать                     |-0-|
|-0-| |-1-| |-2-| |-4-| |-1-|
    E2       Em/F                        |-0-|
|-0-| |-x-| |-x-| |-x-| |-0-|
И пьесу показать                         |-2-|
|-2-| |-2-| |-2-| |-2-| |-2-|
     Em9/6          Em/B                 |-2-|
|-2-| |-2-| |-2-| |-2-| |-2-|
Про смерть и про любовь.                 |-0-|
|-0-| |-0-| |-0-| |-0-| |-0-|

Em E2  Em* } 2t

  Em     E2              Em*
Убитая любовь, убитая любовь,
  Em     E2       F#         B
Убитая любовь в театре мертвецов.

Em E2+c Em* }2t

   Em          E2               Em*
Невинности принцесс Гамора и Садом,
   Em        E2+c     F#            B7
Предательство и честь и карлик с топором.

 Em      E2+c            Em*
Убитая любовь, убитая любовь,
 Em      E2+c     F#         B7
Убитая любовь в театре мертвецов.

Em E2+c Em* }2t

   Em        E2              Em*
И кто кого убил, уже не разобрать.
   Em        E2              Em*
И кто кого любил не нам уже решать.
     Em          E2               Em*
Ведь пьесы про любовь играли мертвецы
    Em      E2+c    F#        B7
И зрители, увы, давно уже мертвы.

 Em       E2+c           Em*
Убитая любовь, убитая любовь,              Em*+f
 Em       E2+c               Em*           |-0-|
Убитая любовь в театре мертвецов.          |-0-|
 Em       E2+c           Em*               |-0-|
Убитая любовь, убитая любовь,              |-3-|
 Em       E2+c    F#         B7            |-2-|
Убитая любовь в театре мертвецов.          |-0-|

 Em*+f Em

<< Назад на Агата Кристи


Амнистия
Снизу недра
Прислал: Дмитрий Ермолаев (подбор) e-mail: dyermolayev@hotmail.com
Am
Снизу недра, сверху кедра,
         Dm
Между ними лагерек
                      C
Нынче я ужасно нервный
         E
У меня окончен срок

В голове щебечут птицы,
Дятел по сердцу стучит.
Этой ночью не не спится,
Корешок не спит, молчит.

Припев:
Am	          Dm
Ай, не грусти, приятель старый
C		E		    A7
Погони тоску с плеча, па-ра-ру-рай
A7	     Dm
Без меня, тебе на нарах
C		     Em
Одному не должго спать

Смутно волю вспоминаю:
Рестораны да кино.
Вот кого-то обнимаю,
Пью шампанское, вино

Припев

Далеко уже ворота,
Автоматом не достать.
И иду я с мехутой
В ночь кого-то обнимать

Припев

<< Назад на Амнистия


Алиса
Радости печаль
Прислал: e-mail: kuznetz@nm.ru
Intro:
Перебором  C Em Am G  4 раза

  C    G     Am                   E
1.Осторожные разжигали хворост идей.
  Am
  Грянули в набат,
  F
  Города горят!
  G
  А тушить послали детей.

2.Откровенные растянули правды меха.
  Судят да рядят,
  Кто в чем виноват,
  Да в себе не видят греха.

Припев 1:
  C               E
  А над этим всем небо.
  F               C  G
  Только облако тронь,
  Край душистого хлеба,
  Крупной соли ладонь.
  А над небом столетий
  Плавный ход без конца.
  C              E
  И смена тысячелетий
  F                G#
  Лишь улыбка творца.

           Am(V)
  А мы все ищем врага,
           F
  К иконе ладим рога,
   C     E7
  Дракой горим!
  Кому за что отвечать?
  Все мастера обличать.
  О, Третий Рим!

  F            G(барре)
  Вверх! От земли!
              Am GC  E
  Приблизить Горнюю даль,
  F    E    Am
  Крестопоклонно!
  F                    G  E            Am F C E
(мне кажется, что соло
  Молитвой в сердце зажечь Радости Печаль!
       идет на эти аккорды)

(Далее соло, но я не мастер в соляках -
может среди алисоманов найдётся такой мастер)

3.Обреченные встали на колени в кольцо.
  Друг на друга льют
  Копоть да мазут,
  Чтобы не признали в лицо.

4.Неприметные под себя слепили закон.
  За народ несут
  Сбрую да хомут,
  Да уходят через кордон.

Outtro:
Опять перебором   C Em Am G  4 раза

Это всё! Наслаждайтесь, песня действительно
потрясающая.
Ваши замечания присылайте на kuznetz@newmail.ru

<< Назад на Алиса


Авторская песня
Nebo. "В коллекции много рож"
Прислал: Nebo e-mail: vda_world@aport2000.ru
                Cm# - H - A

Cm#         H           A
   Закончился дневной сеанс,
   Потушен свет в твоём окне.
   Вся ночь - закат, всю ночь рассвет
   Будет сниться мне.

              Fm#   G# Cm#  A
            Пора тебя убить,
              Fm#   G#   Cm#
            Пора тебе сказать,
            Что завтра не будешь жить,
            Что завтра не будешь спать.
            И ты не увидишь дня,
            Почувствуешь только нож;
            Не скроешься от меня;
            В коллекции много рож.

   Трамвай, метро легли уж спать,
   А ты же видишь пятый сон.
   Иллюзиорен весь мирок,
   Оставив утро на потом.
   Но может быть проснёшься ты;
   Запляшет иней под тобой.
   Сейчас же связан навсегда,
   Как смерть с горящею луной.

            Пора тебя убить,
            Пора тебе сказать,
            Что завтра не будешь жить,
            Что завтра не будешь спать.
            И ты не увидишь дня,
            Почувствуешь только нож;
            Не скроешься от меня;
            В коллекции много рож.

   Запрячет бог своих детей,
   Закрыты двери на ночлег.
   Стучанье тьмы в беде своей;
   Тот, кто способен лишь на бег.
   И только нож придаст добро,
   И улетишь ты в свой рай.
   Сейчас не думай о другом,
   А просто тихо помирай.

            Пора тебя убить,
            Пора тебе сказать,
            Что завтра не будешь жить,
            Что завтра не будешь спать.
            И ты не увидишь дня,
            Почувствуешь только нож;
            Не скроешься от меня;
            В коллекции много рож.

<< Назад на Авторская песня


Алиса
Поллюционный сон
Прислал: e-mail:
 D               G
Вы таинственны, как ночь.
 D                                  A
Вы близки и, в тоже время, так далеки.
              D             G
Я ловлю вашу тень, я слышу ваши шаги,
    D          A           D
Я жду прикосновения вашей руки.
Я видел вас недели три назад.
Я помню ваш взгляд, я слышу ваш стон.
Теперь я жду, когда вы вернетесь ко мне,
О, мой жестокий, поллюционный сон.

Я выключу свет, я лягу в кровать,
Я поставлю "Боды Лове" и даже отключу
телефон.
А вы опять обманите меня,
О, мой своенравный, поллюционный сон.

         G     D
    Я сплю по 24 часа.
    Я жду по 24 часа.
    Я жду по 24 часа.
        A
    Я жду вас и ночью и днем.
    Я сплю по 24 часа.
    Я жду по 24 часа.
    Я сплю по 24 часа.
    О, мой сон!

<< Назад на Алиса


Авторская песня
Ильминский Вадим. "Кровавая битва"
Прислал: Ильминский Вадим e-mail: SIGE@fomenko.ru
             Кровавая битва
  1 Куплет
Am          F     G      Em
Сегодня настал ришающий день,
кто победит,мы или тень.
Сам сатана возглавил их полк,
они жаждят крови как сам лесной волк.
Сегодняшний день запомним мы все,
точнее кто выживет в этой борьбе.
Реки пополнятся кровью людей,
которых порубят полки тех свиней.

  Припев

Чёрное небо,будет плыть надомной,
вечером с битвы прийду я к себе домой.
Горы людских кишков будут воляться везде,
скоро тот ужас незаметно прийдёт и к тебе.
о-е незаметно прийдёт и к тебе.

  2 Куплет

Вот уж приблизился полк сатаны,
людство вступило в битву за мир.
Свет поглатили демоны тьмы,
на прежнее время надеемся мы.
Рубились тела обоих сторон,
мы воевали за свет над землёй.
Всётаки людство прогнало их ввон,
сам сатана пал под мечём.

  Припев

Чёрное небо,быстро плывёт надомной,
вечером с битвы иду я к себе домой.
Горы людских кишков разбросаны тут везде,
скоро тот ужас незаметно прийдёт и к тебе.
о-е незаметно прийдёт и к тебе.

<< Назад на Авторская песня


Агата Кристи
Как на войне
Прислал: Русалёв Денис (подбор) e-mail: rusdenol@rambler.ru
Аккорд G лучше играть не ударяя по 2м нижним
струнам (или просто приглушить их).

Вступление:

  Am       G         C         E         Am
E|-----------|---------|---------|---------|-
A|-0---------|---------|---------|---------|-
D|-2---------|---------|---------|---------|-
G|-2--2------|---------|---------|-------2-|-
H|-1-----1-0-|-0-------|-3-1-3-0-|-0-1-0---|-
e|-0---0-----|---3-1-0-|---------|---------|-

        G         C        E(IV)    Am(V)
  -|--------|---------|---------|--------||
  -|--------|---------|---------|--------||
  -|--------|---------|---------|--------||
  -|-2------|---------|---------|--------||
  -|----1-0-|-0-------|-3-1-3---|--------||
  -|--0-----|---3-1-0-|-------0-|--4--5--||

Бас:

E|---0-3---|-0---4-|-3-0-2-3-|-0-1-3-|-
A|-0-----0-|---0---|---------|-------|-
D|---------|-------|---------|-------|-
G|---------|-------|---------|-------|-

  -|---3-----|-------|---------|-------||
  -|-3---0-3-|-1-3-5-|---1-----|---3-1-|| и т.д.
  -|---------|-------|-2---0-2-|-0-----||
  -|---------|-------|---------|-------||

 Am        G        F         E     Am
Ляг, отдохни, и послушай, что я скажу:
      G         F      E   Am
Я терпел, но сегодня я ухожу.
      G        F       E      Am
Я сказал: успокойся и рот закрой.
        G         F      E        Am
Вот и все, до свидания, черт с тобой.

 Am        G             C
   Я на тебе, как на войне,
            E            Am
   А на войне, как на тебе.
           G            C
   Но я устал, окончен бой,
             E           Am
   Беру портвейн, иду домой.

   Окончен бой, зачах огонь
   И не осталось ничего.
   А мы живем и нам с тобою
   Повезло на зло.

Боль, это боль, как ее ты не назови.
Это страх, там где страх, места нет любви.
Я сказал: успокойся и рот закрой.
Вот и вся, до свидания, черт с тобой.

   Я на тебе, как на войне,
   А на войне, как на тебе.
   Но я устал, окончен бой,
   Беру портвейн, иду домой.

   Окончен бой, зачах огонь
   И не осталось ничего.
   А мы живем и нам с тобою
   Повезло на зло.

<< Назад на Агата Кристи


Алексин
Хищница
Прислал: Евгений Дружинин (подбор) e-mail: Ev_dr@km.ru
   Am
В пятницу вечером нам делать нечего,
                    E
Выпьем по кружке пивка

Видим тусуется,мнется,понтуется
              Am
Девочка у кабака

Ляжки побритые,лаком залитые
Волосы на голове
Кофта помятая,Юбка задратая
И сигарета в руке

Припев:
 Dm                       Am
Хищница,бавшая в школе отличница
                       E      G
В детстве когда-то примерная мамина
        C   A7
Дочка бала

Хищница,бывшая в школе отличница
В куклы играла наверное и самогон не пила

Губки намазаны,глазки размазаны
Запах дешевых духов
Девка качается,сумка болтается
Мухи кружат у трусов

Припев: тот же

Всеми любимая,дура голимая,знает 14 слов
Тачка подехала,девка уехала
Старых резвить мужиков

Припев: тот же

<< Назад на Алексин


Авторская песня
Юнацкий Андрей. "Жизнь мне теперь не мила"
Прислал: Юнацкий Андрей e-mail: andreys@atrus.ru
Am
Как без тебя прожить
Dm
Душа моя скажи
G
Нету тебя нигде
C
И холодно на душе

Am
Зачем улетела от меня
Dm
Ты в дальние края
G
Я так люблю тебя
C
Жизнь  мне теперь не мила

Am
Внутри меня пустота
Dm
Не чувствую рядом тебя
G
Прилетай моё солнце скорей
C
Скорей, скорееееей

Am
Я погибаю
Dm
Когда тебя не ощущаю
G
Вернись ко мне скорей
C
Я умираю

Всё играется следующим перебором:
Am 5 3 2 1 3 2 1(это номера струн)
Dm 4 3 2 1 3 2 1
G 6 3 2 1 3 2 1
C 5 3 2 1 3 2 1

Кроме самой последней строчки, там просто
медленно проводим сверху вниз.

<< Назад на Авторская песня


АукцЫон
Ягода
Прислал: Лина_Миллер e-mail: fedoroffan@caravan.ru
Em     H7
Ночь-ягода
H7     Em
Плыл рядом и
Em  H7  Em
Раздавил
День к осени
Всех бросили
Отпустил
Ночь бросили
День к осени
Убежал
Тень строгая
Пыль трогает
Отпустил
Ночь-ягода
Плыл рядом и
Раздавил
День к осени
Всех бросили
Убежал
Плыл рядом и
Ночь-ягоду
Раздавил
Всех бросили
День к осени
Отпустил
Всех бросили
День к осени
Убежал.

<< Назад на АукцЫон


Алексин
Лиза
Прислал: Евгений Дружинин (подбор) e-mail: Ev_dr@km.ru
  Еm              Аm
1)Пусть со мною навсегда
      Н7        Еm
Твоё имя остаётся
      С     D     G
Я не смог тебя забыть
       Am         H7
Видно сердцу не остыть
      Em          Am
Понял я что никогда

H7               Em
Счастье в дом мой не вернётся
         C       d         G
Лишь с тобой был счастлив я
      Am      H7
Лиза,Лизанька моя
      Am              H7
Снег холодный выпал вновь
    Еm           С
И ушла моя любовь

Am            H7           Еm  Е 7
Что мне делать,как  сдержать боль мою
      Am        H7
Я тоскую в тишине
     Еm              С
Я молюсь, вернись ко мне
        Am          H7        Em
Что мне делать,лишь тебя я люблю

2) Я топил тоску в вине
Но оно не помогает
В душной комнате ночной
Возникает образ твой
Припев: тот же

<< Назад на Алексин


Авторская песня
Клемент Кларкин. "Штурм Зимнего"
Прислал: Клемент Кларкин e-mail: clcl00@hotmail.com
Am        E7           Am
Дело это было в Петрограде,
A7                Dm
В октябре, в 17-м году
Dm                          Am
Шёл Володя Ленин с Крупской Надей,
E7                      Am
'Марсельезу' пели на ходу

Вдруг навстречу мчатся целой шоблой -
Лёвка Троцкий с тростью и в очках,
Осик Сталин с трубкою и с воблой
И Бухарин Колька в синяках

Ну, Ильич ругаться начал крепко,
Мол, бомжи проходу не дают
Осик тут как даст ему по кепке -
'Слышишь, в Смольном пиво продают!!'

Просиял вождь, как Иван-Царевич
Сразу же залез на броневик
Даже собутыльник Бонч-Бруевич
Так б не смог, хотя и большевик

Ленин речь толкнул - 'Долой похмелье!
И вперёд совсем другим путём!'
Прибежали в Смольный, стоп веселье,
Пива нет, все как один умрём

'Вы мозги, ребята, не морочьте.' -
Дал совет Зиновьев - бывший граф
'Я слыхал, что пиво есть на почте.' -
Взяли почту, после телеграф

Нет нигде, ни там, ни здесь, ни в банке,
Сохнет вобла, тухнет огурец
Вдруг Дзержинский позвонил с Лубянки - 'В Зимний
пиво привезли, в дворец'

Съезд собрали, порешили скоро -
'Больше литра в руки не давать!!!'
Бьют куранты, залп даёт 'Аврора',
Знать, пора пивточку штурмовать

Керенский - проклятьем заклеймённый,
Влезть хотел без очереди аж
Но не вышло - первый был Будённый,
До утра гулял весь Эрмитаж.

<< Назад на Авторская песня


Авторская песня
Тишонков Евгений. "Лечу стрелой"
Прислал: Тишонков Евгений e-mail: shum_teg@rambler.ru
Am               F
Ударом грома, взорвав озон,
  Dm       E
Я набираю высоту,
  Am               F
Разорван в клочья небосклон,
Dm             E
Сгорает время на лету!
C                    Am
И черной птицей мой белый самолет
F                 G
Вонзится в небо, в мир высот.

ПРИПЕВ:
               C
Здесь правит ветер - ну и пусть,
        Am
А на земле я задохнусь!
              F
Здесь нет границ, свободен я,
           G
Здесь оживает кровь моя!
       Am
Я забываю обо всем,
       F
Я вызываю с неба гром,
         G
Лечу горящею стрелой,

След оставляя за собой!
         Am
Лечу стрелой.

Am                   F
Вжимает в спинку на вираже
  Dm             E
И льёт горячий, жгучий пот.
  Am               F
Игра со смертью на рубеже
    Dm           E
Над облаками, а не под.
C                  Am
Я - призрак неба и завтра буду там,
 F                      G
Лечу навстречу всем ветрам!

ПРИПЕВ:

<< Назад на Авторская песня


Аквариум
Сестра
Прислал: e-mail:
G    Hm   Em   C D

  Сестра, здравствуй сестра
  Нам не так уж долго
  Осталось быть здесь вместе
  Здравствуй сестра
Когда мы глядим на небо откуда должны придти
звезды
Когда мы глядим на горы откуда должна придти
помощь
Ни новое солнце днем ни эта луна ночью
Не остановят нас, не остановят нас
  Сестра, дык елы-палы, здравствуй сестра
  Нам не так уж долго
  Осталось быть здесь вместе
  Здравствуй сестра
И когда мы приходим, мы смотрим на небо
Мы смотрим на небо, мы смотрим в него так долго
Может быть эта картина иллюзия и картина
Но может быть это правда, скорее всего это
правда
  Сестра, дык елы - палы, здравствуй сестра
  Нам не так уж долго
  Осталось быть здесь вместе
  Здравствуй сестра
Попытайся простить мне что я не всегда пел чисто
Попытайся простить мне что я не всегда был
честен
Попытайся простить мне - я не хотел плохого
Ведь я не умел любить но я хотел быть любимым
  Сестра, дык елы-палы, здравствуй сестра
  Нам не так уж долго
  Осталось быть здесь вместе
  Здравствуй сестра

<< Назад на Аквариум


Авторская песня
Антибура Максим. "Моя игра"
Прислал: Антибура Максим e-mail: r-a@nm.ru
Am                 G6
В бесконечность, в бесконечность
Dm      G6
Я уйду словами жаля
Поперечность, поперечность
Лезвием по лицам мая.

Всё короче и короче
Дни и ночи, дни и ночи
Всё длиннее переходы
Бродом между берегами.

 Am        F
Но я всех прощаю снова
 Dm               E
Не сердись на меня моя война
Но я всех прощаю снова
Не сердись на меня моя судьба.

По дороге по тропинке
Мимо двери и калитки
Я пройду не оглянувшись
Только сильно поругнувшись.

Дальше в небо, дальше в небо
Ближе к солнцу, ближе к свету
Прочь от почвы и от снега
Прочь от медленного бега.

Но я всех прощаю снова
Не сердись на меня моя кровь
Но я всех прощаю снова
Не сердись на меня моя любовь.

Пепелище, пепелище
То что от Земли осталось
По углям и по кострищам
Сапогом пройти досталось.

Смысл жизни, смысл жизни
Да не в том, а в этом деле
Громко свисни, громко свистни
Подними жизнь в своём теле.

Но я всех прощаю снова
Не сердись на меня моя мечта
Но я всех прощаю снова
Не сердись на меня моя игра
Моя игра
Моя игра
Моя игра
А епт...!!!

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "blow job"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                     Intro

e--------------------------------------------------------
b--------------------------------------------------------
g-6--9--6--9--6--9--6--9--11--14--11--14--11--14--11--14--
D-6--9--6--9--6--9--6--9--11--14--11--14--11--14--11--14--
A-4--7--4--7--4--7--4--7--9---12--9---12--9---12--9---12--
E--------------------------------------------------------

                     Fill 1

e--------------------------------------------------------
b--------------------------------------------------------
g-6--9--6--9--6--9--6--9---------------------------------
D-6--9--6--9--6--9--6--9---------------------------------
A-4--7--4--7--4--7--4--7---------------------------------
E--------------------------------------------------------

                      Fill 2

e--------------------------------------------------------
b--------------------------------------------------------
g-6--9--6--9--6--9--6--9--11--14--11--14--11--14--11--14-
D-6--9--6--9--6--9--6--9--11--14--11--14--11--14--11--14-
A-4--7--4--7--4--7--4--7--9---12--9---12--9---12--9---12-
E--------------------------------------------------------

Fill 1
Ты  ко  мне  пришла.
Вся   из себя.
Обычная  девченка.
Захотели  мы  с тобой.
Просто  погулять.
Знаю  я  одно  уж  только.
Что  ты  не  блядь.
Я   предложил  заняться   любовью.
А  ты  не  захотела  и  сказала.
              припев
        Fill 2
        На  такое   я  не могу!
        Ведь  потому  что   это
        честь  моя!
        Я  соглашуся   только  на
        минет!

Тут  я  не  выдержал  и  сказал  давай.
Может    поможет  минет.
Быть  может  чтобы   удовлетворить.
Свое  желание.
Мне  все   нравится.
Твое  лицо  и  твоя  красота.
Твои   губы  особенно.
И  твой  рот.
Ведь  до  меня  ты  не  у кого  не
брала!
              припев
            Минет!
            Минет!
            Минет!
            Минет!
            Ведь  лучше  кайфа!
            Отродясь  и  нет!

              Solo(2 раза)

e----4-----4-----4-----4-----4----5-----5-----5-----5----5--
b---5----5-----5-----5-----5----5-----5-----5-----5-----5---
g-6----6-----6-----6-----6----6-----6-----6-----6-----6-----
D-----------------------------------------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

e-----6-----6-----6-----6-----6-----5----5-----5----5-----5-
b---5-----5-----5-----5-----5-----5-----5----5-----5----5---
g-6-----6-----6-----6-----6-----6-----6----6-----6----6-----
D-----------------------------------------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

              припев
         Ах  как  убойно  пересечь  океан!
         Ах  как  убойно  пересечь  океан!
         Ах  как  убойно  пересечь  океан!
         Ах  как  убойно  пересечь  океан!
                   (2 раза)

<< Назад на Авторская песня


Авторская песня
Роу Павел. "Сказка?"
Прислал: Павел Роу e-mail: waver@geo.kubsu.ru
Am                Dm
Он построил себе дом,
E7                 Am
Сам фундамент заложил.
                   Dm
Чтоб уютно было в нем,
G7                C
Сам и стены возводил.
A7            Dm
Черепицею покрыл
G7              C
Крышу дома своего,
Am               Dm
Дымоход построил он,
E7                 Am
А в стене пробил окно.

Он построил себе сад,
Он забор поставил сам.
Там чабрец расти был рад,
По утрам была роса.
Неба вырезав кусок,
Дом и сад свой обернул...
Словно носовой платок,
В свой карман их завернул.

Am Dm E7 Am Am Dm G7 C

И ушел среди дождя
В мир, пугающе большой,
Одинокий, как и я,
Ни копейки за душой.

<< Назад на Авторская песня


Аквариум
Нога судьбы
Прислал: BUGI e-mail: pustota_chapaeva@hotmail.com
вступление D Dsus2 Dsus4 D Bb A

D Dsus2 Dsus4 Bb A (2 times)
G D A Hm
Fm# E Hm
G D A Hm

D    Dsus2   Dsus4 D
 Быкалай Оптоед
Bb                   A
 совсем не знал молодёж
D    Dsus2   Dsus4 D
 Быкалай Оптоед
Bb                 A
 Был в бегах за грабёж
          G           D
 Но от побрил лицо лифтом
     A         Hm
 он вышел в январь
     G       D
 он сосал берюзу
        A      Hm
 ел кусками янтарь
  Fm#                     E              Hm
 океан пел как лошадь глядящяя в зубы коню
      G          D              A  Hm
 он зжёг офис лукойл вместе с бензоколонкой
        Fm#              G       A         D
Dsus2 Dsus4 D Bb A
 без причин,просто так...из уваженья к огню

Екатерина Спесков
у нас считалась звезда
пока заезжий мардвин
не перегрыз провода
Ей было даже смешно
что он не был влюблён
она ела на завтрак
таких как он
генеральские дочки знать не знают что такое
нельзя
а что до всех остальных то она говорила
на хрена нам враги если у нас есть такие друзья

Acid Jazz это праздник
Rock-n-Roll это жмурь
и Ди-джей жал в зубах
холодеющий шнур
офицанты упав закричали БАНЗАЙ !
она шептала мой милый он шептал отползай
Было я сно как день что им не уйти далеко
8 суток на тракторе по снежной степи
Красота никогда не давалась легко :)))))

Под Тобольском есть Плёс ???
Где гнездится минтай
и там охотничьи тропы
из Цейлона в Китай
Где летучие рыбы сами прыгают в рот
Но другими словами (     ) ??? не тот
у неё женский бизнес он танцует и курит грибы
Старики говорят про них (Ом дари да да Ом) ???
что а переводе часто значит НОГА СУДЬБЫ

подбор конечно ужасный и мне эта песенка не по
зубам...но этим я призываю всех монстров
подбора !!! люди, я хотя бы текст настрочил !
возьмитесь подобрать ! а то присылаете
простенькие вещи... а что то путное нет...

<< Назад на Аквариум


Ария
Обман
Прислал: Vlad e-mail: vlad.ariec@aria-band.zzn.com
Вступление
1ll-------------l-------------l-------------l-------------ll
2ll-------------l-------------l-------------l-------------ll
3ll-------------l-------------l-------------l-------------ll
4ll----2--2--2--l----2--2--2--l----2--2--2--l----2-----2--ll
5ll--2--2--2--2-l--2--2--2--2-l--2--2--2--2-l---2-2---2-2-ll
6ll-0-----------l-0-----------l-0-----------l-0-----1-----ll

Первый куплет я играю перебором 5, 4, 3, 4
1.Куплет
Em
В рассветный час шакал, о голоде забыв,
       C7
Следит с холма
      Em
За мрачной конницей вдали,
Em
Сегодня черный день - владыка мира мертв,
        C7
И стар, и мал
     Em
Не могут слез сдержать своих.
Am
Он добрый повелитель,
Adim7       Em
Он солнцем был и был луной
Am
Империя осталась
Adim7
Его вдовой
Проигрыш Em C7 Am D
2.Куплет
Он будет погребен в нефритовом гробу,
В степи пустой,
Где грезит падалью шакал,
И тысяча коней затопчет путь к нему,
Чтоб плач людской
Сон мертвеца не осквернял.
Шакал пролает хрипло,
Что мертвый царь - ему родня:
Одни клыки и жадность,
И кровь одна
Припев
     Em       C7      Am        D
Это все обман, что он был самым добрым царем,
     Em       C7      Am        D
Это все неправда - он правил огнем и мечом,
     Em       C7     Am         D
Это все обман, я ваш царь, и один только я.
     Em       C7        Am       D
Люди, как звери, когда власть над миром дана,
     Em
Это все обман.
3.Куплет
Шаманы и жрецы шакала проклянут,
И на бегу
Пронзит предателя копье
Царь должен быть святым, и право не дано
Свергать зверью
С небес величие его.
А царский сын смеется,
Шакалий дух в себе храня:
Одни клыки и жадность,
И кровь одна.
Припев
Проигрыш Em C7 Am D
С Bm             Am
Ветер, древний житель степной,
C  Bm             Am
Помнит до сих пор хриплый вой...
Припев
Adim71---l-*-l---l Хотя в правильности этого
акорда я
     2-*-l---l---l неуверен
     3---l-*-l---l
     4-*-l---l---l
     5---l---l---l
     6---l---l---l

<< Назад на Ария


Авторская песня
Skelick. "20000 Лье под водой"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается группе Наутилус Помпилиус)
Hm                      F#m
Поздно спасаться - шлюпки в воде
G                        F#
Команда вся , на твёрдой земле
Hm
А мы с тобой ( капитаном )
F#             Hm
На затонувшем корабле

1 припев:
Hm       F#m
20000 Лье под водой
G          F#
 20000 Лет под водой
Hm              F#m
провёл я: провел я:
я много увидел и много узнал
:узнал , что такое( 1-любовь 2-подлость 3-страх)
узнал я:узнал я:

Нас бросили все на произвол судьбы
Нас бросил даже сам 'Князь Тишины'
У нас остались с тобою только мы

2 припев

все кроме нас успели спастись
все шлюпки наполнены доверху вниз
никто не подумал о нас!..
:все думали только о том - чтобы спастись

3 припев

припев 3 раза

<< Назад на Авторская песня


Авторская песня
Тяп-Ляп. "Песенка демократа"
Прислал: Володин Павел , группа "Тяп - Ляп" e-mail: volodin_pasha@mail.ru
G                      Em
Эй , товарищ , больше жизни
C                    D
Не насpи в своей отчизне
Сри в сортире , сри в подъезде
А лучше и не сри воще

Мавзолей загоним неграм
Кремль отдадим евреям
Нам насрать где обосраться
И насрать над чем смеяться

Долларов мы кучу купим
Рубль к ляху запретим
Проволку с граници снимим
Заходи кому не лень

Панков и скинов посадим
Металлистов запретим
Не нужна нам эта мразь
Зачем она тут завелась

Децл будет президентом
Он порядок наведет
Будем мы собой гордиться
Вашингтон будет нашей столицей

Будем взяток много брать
И Россию продавать
А как Россию всю просрем
На Украину перейдем

<< Назад на Авторская песня


Адаптация
Бищара-Рай
Прислал: yahha e-mail: grob5@rambler.ru
С G F

Am F Dm E
Сон мне вновь приснился сон
В котором я летел как будто оптимист
Что вечно смотрит вдаль и знает наперед
Что будет через год а чего никогда не будет
Мир бесцветный серый мир
Который весь внутри который весь в мозгах
Что лезут из ушей и рвутся на куски
Чтоб память разбрелась погулять погулять по
стуже
Снег который год уж снег
Hад родиной моей нависла чья-то тень
И есть у ней враги сказали - главный я
То после будешь ты а за тобой еще придут наряды
Вонь все та же злая вонь
И нечем подышать и нечем удивить
Двух зайцев не поймать их можно подстрелить
Подарки будут ждать а именины будут продолжаться
F E
Во имя радости праздных,
Во имя хвори больных,
Во имя отсутствия тех кого нет,
F G
Разрешите всеобщий
С G F
Бишара-рай.

Снег полночный мокрый снег
В прозрачной тишине запачканных больниц
Спасительный укол прикажет долго жить
Hа мокрой простыне видны следы вчерашних
ожиданий
Страх привычный сердцу страх
Колючий словно жизнь приятный будто смерть
Оправданные сны стеклянные глаза
Последние минуты громыхают ужасом столетий
Миг застывший вечный миг
Очередной святой с пробитой головой
Струится кровь Христа подобно молоку
Что добровольно вытекает вон из материнской
сиськи
Стыд познавший этот стыд
Позволь мне умереть смешно и навсегда
Последние стихи терзали пустоту
Я весело летел и наблюдал как это все прекрасно

Сон мне вновь приснился сон
В котором висел как будто оптимист
Что вечно смотрит вдаль и знает наперед
Что будет через год а чего никогда не будет

Подбор (с) Denis Sovkov 2:5020/12000.11

<< Назад на Адаптация


Аквариум
Город
Прислал: e-mail:
Текст песни "Город" она же "Под
небом голубым" в
действительности был написан Алексеем Хвостенко
 и его название этой песни - "Рай".
Можно внести
соответствующие дополнения. (Раздел
"Аквариум" или
"Аукцыон"). Кстати Хвостенко долго
дулся на БГ по
поводу этой песни, а БГ и не знал, что эта песня
Хвостенко.
Он услышал ее где-то и спел по-своему.
Впоследствие,
где-то во Франции они вдвоем перетерли
разногласия
несколькими бутылками водки. И пол-ночи спорили
возможен
ли рай на земле или только на небе, так как у
Хвостенко первая строчка звучит: "Над небом
голубым",
а у БГ "Под небом голдубым".
Алексей Захаров, alx@mts.kis.ru

"Город", он же "Pай",
он же "Под небом голубым"
(сл. А.Хвостенко, муз. Франческо де Милано)
http://elvir.da.ru

-----------------|---0------------0-|
--1-0-------01---|-----3-1-0-1-13---|
------2-1-2----2-|------------------|
2----------------|-2----------------|
--0-------0------|---0-------0------|
-----------------|------------------|

-|---1-0-----------|-1-0---------|
-|-------3-1-0-1-3-|-----3-1-3-0-|
-|-2---------------|-------------|
-|---0-------------|-------------|
-|-----------------|-------------|
-|-----------------|---0-------0-|

------------------|---0------------0-|
---1-0-------01---|-----3-1-0-1-13---|
-------2-1-2----2-|------------------|
-2----------------|-2----------------|
---0-------0------|---0-------0------|
------------------|------------------|

|---1-0-----------|-1-0---------|
|-------3-1-0-1-3-|-----3-0-1---|
|-2---------------|-----------2-|
|---0-------------|-------------|
|-----------------|-----------0-|
|-----------------|---0---------|
End of Fill 1

Fill 2
-3-3-----3-3-1-0-1-5-|-1-1----1-1-0---0-3-|
-------2-----------6-|------0-------4---5-|
-----2-------------7-|----0-------------5-|
-----------0---------|--------------------|
---0-----------------|----------3---------|
---------------------|---0----------------|
|-0-------5-10-8-7-5-5-4-|
|-----5-6--------------3-|
|---7------------------4-|
|---0--------------------|
|--------------------7---|
|------------------------|

|---------5-10-8-7-5-5-4-|-5
|-----5-6--------------3-|-5
|---7------------------4-|-5
|---0--------------------|--
|--------------------7---|--
|------------------------|--
     Am                 Am
Под небом голубым есть город золотой.
       Dm                           E
С прозрачными воротами и яркою звездой.
       Am                   Am
А в городе том - сад, все травы, да цветы
    Dm                 E          Am
Гуляют там животные невиданной красы.
  A7             Dm
Одно, как желтый огнегривый лев,
    G7          C
Другое - вол исполненный очей.
    Dm                 E
С ними золотой орел небесный
   Dm                     E   Am
Чей так светел взор незабываемый.
А в небе голубом горит одна звезда.
Она твоя, о, ангел мой, она твоя всегда.
Кто любит тот любим, кто светел тот и свят
Пускай ведет звезде тебя дорогой в дивный сад.
Тебя там встретит огнегривый лев
И синий вол, исполненный очей.
С ними золотой орел небесный
Чей так светел взор незабываемый.

<< Назад на Аквариум


Авторская песня
Карданный вал. "Оранжевый блюз"
Прислал: Карданный вал e-mail: tsirya-boy@mtu-net.ru
 на этом аккорде
 бьем по басовым струнам

          Gm                        Cm
  |-----|-----|-----|  |--3--|-----|-----|
  |-----|-----|-----|  |-----|-----|-----|
  |--3--|-----|-----|  |-----|-----|--5--|
  |-----|-----|--5--|  |-----|-----|--5--|
  |-----|-----|--5--|  |--3--|-----|-----|
  |--3--|-----|-----|  |--3--|-----|-----|

         Cm+                   Cm7+
  |-----|-----|--5--|  |-----|-----|-----|--6--|

  |--3--|-----|-----|  |-----|-----|-----|-----|

  |-----|-----|--5--|  |-----|-----|--5--|-----|
  |-----|-----|--5--|  |-----|-----|--5--|-----|
  |--3--|-----|-----|  |--3--|-----|-----|-----|
  |--3--|-----|-----|  |--3--|-----|-----|-----|

          Gm+                  D7+
  |--3--|-----|-----|  |--5--|-----|-----|
  |-----|-----|--5--|  |-----|-----|--7--|
  |--3--|-----|-----|  |--5--|-----|-----|
  |-----|-----|--5--|  |-----|-----|--7--|
  |-----|-----|--5--|  |--5--|-----|-----|
  |--3--|-----|-----|  |--5--|-----|-----|

          C7+
  |--3--|-----|-----|
  |-----|-----|--5--|
  |--3--|-----|-----|
  |-----|-----|--5--|
  |--3--|-----|-----|
  |--3--|-----|-----|

честно говоря не могу точно сказать
так обозначены эти аккорды в аппликатуре или нет

P.S
вообще-то эта песенка играется в две электрухи
(вторая играет соло основанное на блюзовом ладу
с примочкой типа light distortion+delay+hall),
но и на акустике в принципе сыграть реально

....обязательно ее играйте медиатором(так
сочнее)....

В концовке зависнуть на аккорде Gm
и дать порезвиться соло-гитаристу :)
после чего сыграть:

Eb-----------------------------------------
Bb-----------------------------------------
Gb-----------------------------------------
Db----5---3------------------------3----5--
Ab-----------5---3-----------------3----5--
Eb-------------------6---3----3----1----3--

          Gm
Один я в душной квартире
          Gm
Слушаю сердца стук
          Gm
Закрыты окна и двери
          Gm
И вдруг этот странный звук...

    Cm   Cm+ Cm      Cm7+    Cm+ Cm   Gm  Gm+ Gm
Мой друг ----- ммм-пришел старый мой друг -ммм-
          D7+
Он напомнил мне что лето
          C7+
Во дворе моем живет
          D7+         C7+
И я уже мечтаю - вот оно зайдет
     Gm   Gm+   Cm  Cm7+  Cm   Gm  Gm+
в мое окно-оо заглянет в мое окно-оно

Дома и переулки воздушная тюрьма
Газеты и журналы
Я снова сошел с ума-аа
Как всегда сошел с ума-аа

Но друг мой взял гитару
И развеял тоску
Он взял пару аккордов и придумал на ходу
этот блюз-мм...этот оранжевый блюз

В моей голове дует ветер
Уносит мысли прочь
Делать сегодня нечего
День сменит лунная ночь-точь в точь-мм
Точно так как в том  кино-оо

И музыка играет у меня за стеклом
Лето входит в город солнечным лучом
Вода сверкает в отраженьи неба ночном
А мой друг-оо
Знает жизнь как дважды два-аа

Мы сядем за кухонный столик
Нальем по бокалу пивка
Расскажем друг другу байки
И смех будет здесь до утра-аа
Завтра лучше чем вчера-аа

На улице моей звучит оранжевый блюз
Солнце на асфальте и в колоде туз
Знаю я поможет мне
Оранжевый блюз-оо этот оранжевый блюз

И если где-то минус
Должен где-то быть плюс
И если ты не в духе
Потерял к жизни вкус
Просто возьми и сыграй
Оранжевый блюз...этот оранжевый блюз

.......end........

<< Назад на Авторская песня


Арефьева
Дорога в рай
Прислал: Onu Alexei e-mail: alexgonu@yahoo.com
intro: Hm-G-D-A(V)

Hm        G              D      A(V)
Так любят джаз, так любят вино.
Так воплащают содержанье снов.
Так встают на ступени ведушие в рай,
Так живут все кто умрет все равно.

Так вынимают гвоздь из стены,
Так ждут удара со стороны спины.
Так выходят из дома собравшись в рай.
Так идут на войну, так идут свойны.

Припев:(Hm) Иии !!!

    G     D       A(V)       Hm
    А ты играй, а ты играй, играй
    Hm           G                D
    Может быть увидишь дорогу в рай.
    A(V)    Hm
    Ай-ай-ай-яй.
    G     D       A(V)     Hm
    А ты играй, а ты играй, играй
    Hm           G                D A(V)
    Может быть увидишь дорогу в рай.

Так медный пятак проверяют на зуб.
Так вытирают поцелуи с губ.
Так уже став на дорогу в рай
Опять забывают считать каждый рубь.

Так рождают детей не зная отца.
Так встают во весь рост не боясь свинца.
Это так вольно- дорога в рай.
Но жизнь из яйца, а начало с конца.

Припев.  Эх!!!

Кто здесь есть богатый ответь.
Как серебро превращают в медь.
Как выворачивают нутро по дороге в рай.
Как добро превращают в плеть.

Как на утро легко смотреть.
На то как танцует смерть.
На горячей дороге ведущей в рай.
И даже пытается, чтото петь.

Припев: Эх!!!
Bridgge: Hm G D A(V)---4 раза.

Ты большой хозяин сонной травы.
Это значит тебе не сносить головы.
Это значит рядом дорога в рай.
Где на губы трубы наложены швы.

Эх.Где наливают гитару воды.
Где обнимают косясь на лады.
Где видя сон про дорогу в рай,
Успевают проснуться за миг до беды.

Припев: Эх!!! (2 раза).
Bridgge: Hm G D A(V)---4 раза.
Припев: Эх!!! (3 раза).

<< Назад на Арефьева


Авторская песня
Кононов Стас. "Как дерево"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Dm              Gs
Наша жизнь как дерево
Am            Em
Имеет много дорог
И каждый решит по своему
Что он сегодня смог

Когда закончится день
Мы начнем засыпать
И снег с неба повалится
Все лягут в кровать
Еще долго мучаясь
Пытаясь сомкнуть глаза
Каждый о чем то думает
И снится ему лоза

За стенами жизнь идет
Ночь продолжает день
Кто то не может уснуть
А кому то все лень
Толкаются в барах
Вдыхают смолу
Я так не жил
И я так не могу

Не любя никого
не слушая нас
Они пьют вино
и пьют терпкий квас
Вот так целый год
Круговорот несет
Не помня начала
не зная конца
Каждый из нас ждет слова
ждёт своего гонца ...

<< Назад на Авторская песня


Авторская песня
Arhangel_Alex. "Перекресток счастья"
Прислал: Arhangel_Alex e-mail: Arhangel_Alex@rambler.ru
1к
Hm				D
Каждый ценит в этой жизни то, что для него
дороже,
Em			G		F#
То, что счастье его сердцу принесло.
Hm					D
Вот богатый любит деньги. Он без них прожить не
может.
Em		G		F#
Жизнь свою отдаст за серебро.
Полководцы любят славу и великие победы,
Часто разрушают города
Добиваясь своей цели, ведь для них чужие жизни -
 Это лишь цена, лишь ерунда.

Припев:
Gm		A7		Dm
В этом мире столько злого и хорошего,
Gm		A7		Dm
И совсем плохого чуть-чуть.
Gm		A7		Dm
Наше счастье перекрёстком расположено.
Gm		A7		Dm
Каждый выбирает свой путь

2к
Проповеднику не надо и не славы, и не денег,
Ни земных блаженств, не сладких грёз.
Для него лишь Бог и вера - это лучшая награда
В мире равнодушия и слёз.
Только я еще не знаю по какой пойти дороге,
Столько их лежит передо мной.
Может моё счастье в славе, может моё счастье в
Боге,
Может кто подскажет путь другой.

Припев:

<< Назад на Авторская песня


Аквариум
Северный цвет
Прислал: Бегемот (подбор) e-mail: pustota_chapaeva@hotmail.com
Hm               Fm#
 Вороника на крыльце;
G                 A              Hm

 В доме спит зверь, в доме ждет ангел;
G                   Fm#
 В доме далеко до утра.

Вороника на крыльце, она по ту сторону стекла
И я бы открыл ей,
Если бы я знал, где здесь дверь...

Список кораблей
Никто не прочтет до конца; кому это нужно -
Увидеть там свои имена...
Мы шли туда, где стена, туда, где должна быть
стена,
Но там только утро
И тени твоего лица.

Hm            G               A   Fm#
 Оторвись от земли, Северный Цвет;
Hm            G                 A Fm#
 Ты знаешь, как должно быть в конце;
G                   Hm
 Отпои меня нежностью
Em                    Fm#
 Своей подвенечной земли,
G                           A
Я не вижу причин, чтобы быть острожным -
           Fm#                Hm
 В доме зверь, Вороника на крыльце.

Hm              G                 A
 Если Ты хочешь, то земля станет мертвой;
Hm           G    A
 Если Ты хочешь - камни воспоют Тебе славу;
Hm        G       A
 Если Ты хочешь - сними
G                     A(Fm#)
 Эту накипь с моего сердца.

Оторвись от земли, Северный Цвет;
Ты знаешь, как должно быть в конце;
Отпои меня нежностью
Своей подвенечной земли,
Я не вижу причин, чтобы быть острожным -
В доме зверь, Вороника на крыльце.

Hm       G           Fm#          A
 Ключ к северу лежит там, где никто не ищет
Hm     G            Fm#         A
 Ключ к северу ждет между биениями сердца
Hm        G           A              Fm#  G
Я знаю, отчего ты не можешь заснуть ночью
G                   F#
 Мы с тобой одной крови.
G                  F#    Hm  G  A
 Мы с тобой одной крови.

(сам знаю что хреново)

<< Назад на Аквариум


Ария
Такая вот печаль
Прислал: Torrero e-mail: Chimera@tut.by
              Em          C
           1.Такая вот печаль -
                  Am       H7
             Никого и ничего не жаль,
             Не жаль бродяг в пыли
             И отчаянной моей судьбы.

             Am           H7
             Я устал от слез,
                   Em     D      C
             От затертых ясных звезд.
              Am           H7
             Так устал кричать
                 Em       D         C
             И лезть в драку сгоряча

           2.Мне снится много лет,
             как плыву на древнем корабле,
             А моря нет давно,
             Только камни и сухое дно

             Все друзья ушли
             В направлении земли.
             Ночь меняет день,
             И мне скучно  в пустоте!! ......

     Припев:
             Am            H7                Em
 D    C
             Это серьезно, и не серьезно -
каждому свое
             Am                      H7
  Em  D C
             Мерзнуть под солнцем, греться под
дождем
             Am              H7             Em
  D    C
             Время к закату, и настроенье ход
меняет свой,
                  Am          H7
             И я рад, что я живой.

           3.Такая вот печаль -
             Я с судьбы своей сорвал печать
             Тревога на душе
             Мне рисует белую мишень.

             Эй, судьба моя,
             Чем порадуешь меня
             Дай мне новый шанс,
             И пошли мне ураган!!!

     ПРИПЕВ.

<< Назад на Ария


Авторская песня
Поплавский Евгений. "Баллада о дожде"
Прислал: Поплавский Евгений e-mail: pogromchik@rambler.ru
Играется перебором: бас-3-2-3-1-3-2-3

Am	           Dm
Бывают в жизни огорченья
С                   Hm
Когда все валится из рук
Am          	     Em
И сотня лет до облегченья
C                        F
И чем - то важным занят друг

Уносит ветер дождь и радость

Лишь оставляя пыль и мрак

И эту приторную сладость

Которой тешиться дурак

Прольется завтра снова ливень

Блуждая в темных закутках

Спасенья нет в его разливе

Да что он видит в облаках

О сколько прожито в темнице

И сколько утекло воды

А безнадежные зарницы

Как блеск искусственной звезды

Когда же небо станет шире

Клочка  раскрытого окна

С трудом пойму, что в этом мире

Простая честность не важна

Бывают в жизни огорченья

Когда все валится из рук

И сотня лет до облегченья

И чем - то важным занят друг

<< Назад на Авторская песня


Аквариум
Город
Прислал: M@rcus e-mail: M@rcus_1_pot@rambler.ru
Зажми аккорд и пpосто пеpеставляй пальцы на нужные
стpуны по схеме(так легче)
Прежде чем играть послушайте песню!

Куплет

Fill1

|--------------------------|-----0------------------0-|
|-----1--0-----------0-1---|--------3--1--0--1--1-3---|
|-----------2--1--2------2-|--------------------------|
|--2-----------------------|--2-----------------------|
|-----0-----------0--------|-----0-----------0--------|
|--------------------------|--------------------------|

|-----1--0---------------|--1--0----------------|

|----------3--1-0-1-3----|--------3--1--3--0----|

|--2---------------------|----------------------|
|-----0------------------|----------------------|
|------------------------|----------------------|
|------------------------|-----0-----------0----|

|--------------------------|-----0------------------0-|
|-----1--0-----------0-1---|--------3--1--0--1--1-3---|
|-----------2--1--2------2-|--------------------------|
|--2-----------------------|--2-----------------------|
|-----0-----------0--------|-----0-----------0--------|
|--------------------------|--------------------------|

|-----1--0-------------|--1--0--------------|
|----------3--1-0-1-3--|--------3--0--1-----|
|--2-------------------|-----------------2--|
|-----0----------------|--------------------|
|----------------------|-----------------0--|
|----------------------|-----0--------------|

Припев
Fill2
|--5--5--------3--3-1-0-1-5-|--3--------1--1-0---0-3-|
|-----------2---------------|--------0---------4-----|
|--------2------------------|-----0------------------|
|-----------------0-------0-|------------------------|
|-----4---------------------|--------------3---------|
|---------------------------|--3---------------------|

|-5-5-----3-3-1-0-1-5-|-3-----1-1-0---0-3-|
|-------2-------------|-----0-------4-----|
|-----2---------------|---0---------------|
|-----------0-------0-|-------------------|
|---4-----------------|---------3---------|
|---------------------|-3-----------------|

|---0---5-10-8-7-5-5-4-|
|-3---6----------------|
|----------------------|
|-0--------------------|
|----------------------|
|------------------0---|

|---0---5-10-8-7-5-5-4-|-5-|
|-3---6----------------|---|
|----------------------|---|
|-0--------------------|---|
|----------------------|-0-|
|------------------0---|---|

with Fill 1
Под небом голубым есть город -олотой
С про-рачными воротами и яркою -ве-дой.
А в городе том сад, всё травы да цветы,
Гуляют там животные невиданной красы.

with Fill 2
Одно как жёлтый огнегривый лев,
Другое - вол, испоненный очей,
С ними -олотой орёл небесный,
Чей так светел в-ор не-абываемый.

with Fill 1
А в небе голубом горит одна -ве-да.
Она твоя, о ангел мой, она твоя всегда.
Кто любит, тот любим. Кто светел, тот и свят.
Пускай ведёт -ве-да тебя дорогой в дивный сад.

with Fill 2
Тебя там встретит огнегривый лев
И синий вол, исполненный очей,
С ними -олотой орёл небесный,
Чей так светел в-ор не-абываем

Не судите строго как сумел подобрал
если есть варианты получше скидываёте на почту

<< Назад на Аквариум


Адаптация
Безысходность
Прислал: yahha e-mail: grob5@rambler.ru
Am       С         Dm   E
От моей безысходности защити меня
От дурной молвы, от прямого ножа,
От тугой петли, от колес в целлофане,
От ненужной дряни в моем кармане.
Дай мне сил остаться таким, как есть,
Hе продаться и не сойти с ума.
Hе попасть в воруженные силы страны,
Где солдатская вошь уничтожит меня.
О-й-о-о

Так отдайте мне эту дохлую речку,
И отломите кусочек солнца,
Земли в аренду сдайте 6 соток,
Я буду рад, мне этого хватит.
И светофор погас, а мне все ж страшно.
Гори костер, гори, гори ясно.
Об этом пели, но мы не вняли,
Мы просто жили и продолжали.
О-й-о-о

И мы умрем молодыми, с гнилыми зубами,
Осознав перед смертью свою ущербность,
Свою безысходность, свою ненужность,
Мне горько и больно.
И плюшевый кто-то прижался к стенке,
Ему не до смеха, ему не до стеба,
Он свыкся с тем, что дальше будет хреново,
В его глазах бездонная жопа.
О-й-о-о

Так простите люди меня дурака.
Я испил свою чашу почти что до дна.
И мне осталось немного, я скоро сойду,
Hо перед тем я еще вам спою.
Ведь я просто хочу, чтоб вам стало ништяк.
Да, я просто хочу, чтоб вы стали добрей,
Чтобы было не заподло умирать
От сибирской тайги до казанских степей.
О-й-о-о

О, моя безысходность, защити меня
От дурной молвы, от прямого ножа,
От тугой петли, от колес в целлофане,
От ненужной дряни в моем кармане.
Дай мне сил остаться таким, как есть,
Hе продаться и не сойти с ума.
Hе попасть в воруженные силы страны,
Где солдатская вошь уничтожит меня.
О-й-о-о
Подбор (с) Alexey Bondarenko

<< Назад на Адаптация


Алексин
Хищница
Прислал: AleX (подбор) e-mail: lyalichi1@yandex.ru
Am
1.В пятницу вечером нам делать нечего,
                  Dm
Выпьем по кружке пивка.
Видим:тусуется, мнется, пантуется
E           Am
Девочка у кабака.
Ляжки побритые, лаком залитые
Волосы на голове,
Кофта помятая, юбка задратая
И сигарета в руке.
        Dm                         Am
Припев:Хищница, бывшая в школе отличница,
                              E
Am A7
       В детстве когда-то примерная мамина дочка
была-а.
        Dm                         Am
       Хищница, бывшая в школе отличница,
                            E                 Am
       В куклы играла, наверное, и самогон не
пила.
2.Губки намазаны, глазки размазаны,
  Запах дешевых духов.
  Девка качается, сумка болтается,
  Мухи кружат у трусов.
Припев........
3.Всеми любимая, дура голимая,
  Знает четырнадцать слов.
  Тачка подъехала, девка уехала
  Старых резвить мужиков.
Припев:Хищница, бывшая в школе отличница,

       В детстве когда-то примерная мамина дочка
была-а.
       Хищница, бывшая в школе отличница,
                            Е                 Am

       В куклы играла, наверное, и самогон не
пила,
                                   Е
Аm
                                 И димедрол не
пила,
                                 Е
Am
                              И гадость в рот не
брала.

<< Назад на Алексин


Амега
Это была она
Прислал: Gitarist e-mail: makc@ukrpost.com.ua
Em D Am
Черно-белое немое кино
Старый город за дождливым окном
Одна она
Все замрет и только время назад
Утону в ее прозрачных глазах
В ее глазах

Припев:
Am Em
Най-на это была она...

Дождь закончится-закончится все
За собою все вода унесет
Она уйдет
Даже имени ее не спрошу
Я везде ищу и не нахожу
Ее одну

Припев:
Черно-белое немое кино...

<< Назад на Амега


Алиса
По барабану
Прислал: Давил Туганов, ( 2Gan ) e-mail: alanian_clash@yahoo.com
играть надо жестко,на трёх верхних струнах,
и только в припеве играть на всех

    Em     H     Em  Am     C(III)  H
    Моя земля,   мой дом,   моя голова
1|-------------|-----------|--------------|
2|-------------|-----------|--------------|
3|--x-x-0---x--|--x-----x--|--x-x´0----x--|
4|--x-x-0---x--|--x-----x--|--x-x´0----x--|
5|--x-x-0---x--|--x-----x--|--x-x´0----x--|
6|--x-x-0---x--|--x-----x--|--x-x´0----x--|

     H     A       Em
    воля ветра в пути
1|---------------------|
2|---------------------|
3|--x-x----x-x-0---x---|
4|--x-x----x-x-0---x---|
5|--x-x----x-x-0---x---|
6|--x-x----x-x-0---x---|

Em     H   Em  Am   C(III)  H
Моя земля, мой дом, моя голова
H     A       Em
воля ветра в пути
Em     H   Em Am    C(III)   H
Мои слова любовь да рокот гитар
H        A       Em
все что нужно в пути

Я знаю сам зачем иду по земле
С кем мне легче дышать
Кому служить, с кем жить, кого не любить,
А кого уважать
           Am              C

        А если тебе не по сердцу мой путь
           F     Em               Am
        выбери свой или выбери с кем
           Am              C
        А мне по барабану вся зта муть
           F                  Em        Am
        Я не червонец что-бы нравиться всем

        Йе-е-е-е...!

Я никогда не жег чужих городов
А своих не берег
Я никогда не пел для сытых углов
Пел для пыльных дорог

Моя душа звенит дождю в унисон
Перед сильной грозой
Я вышел в мир один сжигая мосты
Я шел своей колеей

        А если тебе не по сердцу мой путь
        выбери свой или выбери с кем
        А мне по барабану вся зта муть
        Я не червонец что-бы нравиться всем

        Йе-е-е-е...!

        А если тебе не по сердцу мой путь
        выбери свой или выбери с кем
        А мне по барабану вся зта муть
        Я не червонец что-бы нравиться всем

        Йе-е-е-е...!

<< Назад на Алиса


Авторская песня
Ветлужский Денис. "Мотоцикл"
Прислал: Денис Ветлужский (DenX) e-mail: denx@newmail.ru
Мотоцикл
Просто прикольная песня на пяти аккордах.
Где С написано с *, играется, как обычно, а
голосом берется на октаву выше, чем в начале
строки, то есть одно слово расходится на всю
октаву: До-Ре-Соль-До (след. октавы).

A Em - 4 раза
A          Em
Ехал, ехал я
 A      Em
На мотоцикле.
Ехал, ехал я
На мотоцикле.

припев:
 C   D    G
Мотоцикл мой.
 C  D  G
Мо-то-цикл.
 C   D    G
Мотоцикл мой.
 C  D  G  C*
Мо-то-цикл.
 C   D    Em
Мотоцикл мой.

Вдруг вижу, девчонка
Стоит на дороге,
Ручку поднЯла,
Просит подвезти.

Садись-ка, девчонка,
В седло ко мне сзади,
Садись-ка, подруга,
Коль нам по пути.

припев

С утра на полянке
С ней вместе проснулись,
Хоть я и не помню,
Кок вместе легли.

А рядом мой байк
Стоит и красуется.
Поехали дальше,
Теперь нам по пути.

припев

<< Назад на Авторская песня


Аквариум
Государыня
Прислал: Мухин (подбор) e-mail: laomyx@mail.ru
e|--3------2h3p2------0------------------0------------------..
h|------0--------3-0------3-------------------3-------------..
g|----0-----------------0------0---0-------0-------0---0----..
d|---------------------------0---0---0-----------0---0---0--..
a|--------------------3------------------3------------------..
E|--0---------------------3-------------------3-------------..

..----------------------		       |..-0---0------
..-1---0--------0-------
|..----0-0-----
..---0------0-------0---
|..---0---0-0--
..--------2---2---2---2-
|..--------2---
..-3--------------------
|..------------
..-----0----------------
|..-0----------

Em
Государыня,
 C                       G
Помнишь ли, как строили дом -
  Am                      C    Em
Всем он был хорош, но пустой;
Столько лет
Шили по снегу серебром,
Боялись прикоснуть кислотой;
Столько лет
Пели до седьмых петухов,
Пели, но боялись сказать.
Государыня,
Ведь если ты хотела врагов,
Кто же тебе смел отказать?

Так что же мы
До сих пор все пьем эту дрянь,
Цапаем чертей за бока?
Ведь нам же сказано,
Что утро не возьмет свою дань,
Обещано, что ноша легка;
Так полно, зря ли мы
Столько лет все строили дом -
Наша ли вина, что пустой?
Зато теперь
Мы знаем, каково с серебром;
Посмотрим, каково с кислотой...

P.S. По сути, вступление есть просто дополненная
вариациями основная тема. Corrections are
welcome.
Предложения разещайте здесь же.
Итак, тема:

e|-3----3-2--------------------------
h|-------------3---5----5-3-----1----
g|---------------4----------------4--

<< Назад на Аквариум


Авторская песня
Шаданакар. "Ночное шоссе"
Прислал: Олег Тарасов, Василий Чанов (группа "Шаданакар") e-mail: vsatty@online.ru
    Hm                   F#m
Завожу мотор, зажигаются фары -
    Hm                      A
И несусь я стрелой вдоль пустых тротуаров;
    D              A
Покидая опять этот город, как прежде...
     Hm                F#
Не могу я стоять - и лечу за надеждой.

Припев:
          Hm   G             F#
Ночное шоссе  -  только ты и я.
          Hm   G              A    F#
Ночное шоссе,    ты уносишь меня
            Hm   G               F#
Туда, где увижу    свой новый рассвет...
          Hm   G              A    F#
Ночное шоссе  -  мне преграды нет.

    C#m                     G#m
Мелькают города, пролетают страны.
      C#m            H
За спиною моря, впереди - океаны.
       E                H
Месяц, ярче свети, ты поможешь - я знаю...
     C#m                  G#
Расходитесь с пути - я мечту догоняю.

Припев.

Утро встретит меня в новом городе светлом,
Снова буду искать ту, что ждет меня где-то.
Если здесь не найду - тосковать я не стану;
Вновь мотор заведу и - вперед, к новым странам.

Припев.

<< Назад на Авторская песня


Агата Кристи
Черная луна
Прислал: e-mail: d-borman@usa.net
        Gm
     Задумывая чёрные дела
         D#
     На небе ухмыляется луна.
         D                      Gm
     А звёзды, будто мириады стрел.
     Ловя на мушку силуэты снов,
        D#
     Смеётся и злорадствует любовь
        D                       Gm
     И мы с тобой попали на прицел.

         Gm
         Я же своей рукою
         Сердце твое прикрою -
          Cm                  D
         Можешь лететь и не бояться больше
ничего.
          Gm
         Сердце твое двулико,
         Сверху оно набито
          Cm                     D
         Мягкой травой, а снизу каменное,
каменное дно.

     Смотри же и глазам своим не верь -
     На небе затаился чёерный зверь -
     В глазах его я чувствую беду.
     Не знал и не узнаю никогда
     Зачем ему нужна твоя душа -
     Она гореть не сможет и в аду.

<< Назад на Агата Кристи


Авторская песня
Басалай Юра. "Голуби"
Прислал: Басалай Юра e-mail: BUSSIK@TUT.BY
Em       C        G     H7    Em
1)Чёрно-белое пятно в моей душе
   C         G      H7  Em
никак не разбить не утопить.
я не пара тебе ты не пара мне
нам не суждено друг друга любить.
но только пара голубей
только пара белых голубей,
могут вместе летать и ветер ласкать,
вместе любить и не умирать.
Припев:
 C       G       H7   Em
Пара, пара, пара улетает.
 C       G    H7     Em
Пора, пора и нам улетать.

2)Теперь мы порознь навсегда
а ведь я так любил тебя
и не забуду никогда,
как целовала ты меня.
но только пара голубей
только пара сизых голубей,
могут вместе летать и ветер ласкать,
вместе любить и не умирать.
Припев:

3)Хочу я птицею той стать
и вместе со своей любимою
хочу я в облаках летать
ветер ласкать и не умирать.
но только пара голубей
только пара чёрных голубей,
могут вместе летать и ветер ласкать,
вместе любить и не умирать.

<< Назад на Авторская песня


Авторская песня
Иванов Михаил. "Семья"
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
 Am        E         Am
Это было давно и не правда
 G             C           E
Всё случилось когда бог решил
 Dm           C       Am
Что земле не хватает чего-то         }
 Dm             E      Am            } 2р
И Адама в тот день сотворил         /

Так незаметно летели недели
И Адам вдруг стал понимать
Что его окружают лишь птицы звери
И даже нескем тоску разогнать

И упав на колени он молит "О боже"
Я умру от тоски в этом райском саду
Здесь тёплое солнце и климат пригожий
Но я здесь один, больше так не могу

Бог Адама внимательно слушал
И ответил ему ничего не тоя
В райских садах ты не долго прожил
Но вовремя понял что такое семья

Это было давно и неправда
Всё случилось когда бог решил
Что Адаму не хватает кого-то
И он Еву ему сотворил

<< Назад на Авторская песня


Авторская песня
Тяп-Ляп. "Что со мной?"
Прислал: Володин Павел , ник - BomBer , группа " Тяп - Ляп " e-mail: volodin_pasha@mail.ru
Am        C
Я работал без зарплаты
Dm          E
Копал землю без лопаты
A             G
Брил подмышки я без бритвы
Dm           E
В храм ходил я без молитвы

Припев :
Em        Am
Что же за хуйня творится
Em        Am
Что такое Сейчас со мной
Em      Am
Я воще хочу напиться
Em  Am
ХОЙ

Слушал музыку без звука
В дверь постукивал без стука
В ванне мылся без воды
Завтрак хавал без еды

Припев

Одевался без одежды
Любовь и вера без надежды
Я курил без сигареты
Прощаясь говорил приветы

Припев

<< Назад на Авторская песня


Адаптация
Про дома
Прислал: yahha e-mail: grob5@rambler.ru
Am          Dm            E       Am
Я спою вам песенку а про что не знаю сам
                 Dm   G           C
Может быть про весело или про смешно
A7               Dm        E              F
Иль про девку-дурочку что влюбилась в пидора
Dm        Am      E             Am
Сирота казанская мёрзнет на ветру

Дело было в Питере там всегда случаются
Чудные истории прямо как в кино
До сих пор не верится лишь душа калечится
Напевая первую песенку свою

Я не буду пичкать вас приторной поэзией
Не дождётесь вежливых и красивых слов
Догоревшим солнышком вниз на землю ёбнулся
Человек по имени Саня Башлачёв

Я хотел спеть песенку а про что не знал и сам
Я хотел за волосы вышло за глаза
Выходя на улицу обрати внимание
Как съедают белый снег чёрные дома

Подбор (с) Alexey Bondarenko

<< Назад на Адаптация


Авторская песня
Антибура Максим. "Это не мы"
Прислал: Антибура Максим e-mail: r-a@nm.ru
пишите если будут проблемы
мои стихи, песни и проза: www.stihs.narod.ru

первый куплет играется этим перебором:

  Am     Asus2   Dm      Dm*     E
1|-----0-0--0-0-------1-1--1-1-------0--
2|-----1-1--0-0-------3-3--0-0-------0--
3|---2----------2---2----------0---1---1
4|-2--------------0--------------2------
5|--------------------------------------

   F        C        G
1|-----1--------0--------3---
2|-----1--------1--------0---
3|---2---2----0---0----0---0-
4|-3--------2--------0-------
5|---------------------------

Asus2: 002200 | Dm*: 000001

в припеве идёт смена на бой и 2 куплет
играется уже боем.

 Am         Asus2 Dm          Dm*
Будет судьба моя, будет судьба моя
E    F         C     G
Пущена, пеплом по ветру.
Станет весна, ой да станет весна
Веять холодом, морить голодом.

А за мной идут, ох за мной идут
Плюют в спину, сверкают глазами
Тусклый бледный свет от чужих планет
Не поймать нам руками.

G      C        E
В небе светят огни,
G   C     E
Но это не мы!

За окном пейзаж, да за окном пейзаж
Свет неоновый, лампы, витрины.
Дым на потолках, пепел на руках
Наших мыслей чужие картины.

Поезда бегут, будет миг и тут
Нас посадят и вылижут раны.
Сколько жизней вдруг, разных жизней вдруг
Нам покажутся просто отравой.

Засиделись одни,
Но это не мы!

12 февраля 2003 г.

<< Назад на Авторская песня


Авторская песня
Бочкарёв Игорь Евгеньевич. "О тебе"
Прислал: Бочкарев Игорь Евгеньевич (автор) e-mail: Igor96@yandex.ru
1 Куплет:
Am                                Dm
Ты была как россыпь звёзд во тьме ночей,
G на 3 ладу                       C
Ты была как блеск алмазов в свете дня,
Am                                Dm
Ты была красивей всех и всех стройней,
E                       Am
И любил и целовал я лишь тебя.

Припев:
Am                              Dm
За окном о нас грустит осенний дождь,
G на 3 ладу           C
Я сегодня вспоминаю о тебе,
Am                         Dm
От того что ты сегодня не придёшь,
E                             Am
От того что нет тебя в моей судьбе.

2 Куплет:
Am                            Dm
Пусть сегодня дождик грустно моросит,
G на 3 ладу                 C
И слеза стекает каплей по щеке,
Am                          Dm
Я сегодня под дождём совсем один,
E                        Am
Лишь гитара моя верная в руке.

3 Куплет:
Am                              Dm
Завтра кончится гроза и грусть пройдёт,
G на 3 ладу             C
Солнце радугой украсит небосклон,
Am                            Dm
Я же долго буду помнить этот дождь,
E                            Am
Понимал меня и плакал только он.

Припев:
Am                        Dm
Он грустил о нас осенний дождь,
G на 3 ладу                C
Вспоминал тебя и плакал о тебе,
Am                     Dm
От того что ты любимая ушла,
E                             Am
От того что ты не помнишь обо мне.

<< Назад на Авторская песня


Алиса
Чик-чик-чик
Прислал: e-mail:
         A
Цек-цек-цек-цек-цек-ЦеКа.
         Hm7
Цек-цек-цек-цек-цек-ЦеКа.
         E7
Чик-чик-чик-чирик-ЧеКа.
       A  E7
Цап-царап.

           A                 D     E7 A E7
Как ярко светит ослепленной солнце...

Цек-цек-цек-цек-цек-ЦеКа.
Цек-цек-цек-цек-цек-ЦеКа.
Чик-чик-чик-чирик-ЧеКа.
Цап-царап.

<< Назад на Алиса


Авторская песня
Ester. "Мир без тебя"
Прислал: Ester e-mail: ester_ltd@hotbox.ru
                    Памяти друга...

Hm
Все как всегда получилось внезапно,
G
Ты, не простившись, ушел безвозвратно,
Em
День бьет в глаза солнечным светом.
D                      F#
Кто сможет дать на вопросы ответы?

     Hm
     Мир без тебя - странные люди,
     G
     Дождик меня на рассвете разбудит:
     Em
     Диск телефона, забытое имя -
     D                      F#
     Трубка молчит, дни проносятся мимо...
     Ты не поймешь глупые слезы,
     Мир без тебя стал несерьезным,
     Шепчут "Вернись!" непослушные
губы.
     Мир без тебя, но я тебя не забуду...

Все как всегда - те же дни, те же ночи,
Только тебя не хватает здесь очень.
Взглядом потухшим считаю я звезды:
Твою отыскать как всегла очень просто!

     Мир без тебя - странные люди,
     Дождик меня на рассвете разбудит:
     Диск телефона, забытое имя -
     Трубка молчит, дни проносятся мимо...
     Ты не поймешь глупые слезы,
     Мир без тебя стал несерьезным,
     Шепчут "Вернись!" непослушные
губы.
     Мир без тебя, но я тебя не забуду...

Я перестал понимать - где я, кто я,
Но как всегда я окошко открою,
Сквозь темноту жизненных полос
Я, может быть, вновь услышу твой голос...

     Мир без тебя - странные люди,
     Дождик меня на рассвете разбудит:
     Диск телефона, забытое имя -
     Трубка молчит, дни проносятся мимо...
     Ты не поймешь глупые слезы,
     Мир без тебя стал несерьезным,
     Шепчут "Вернись!" непослушные
губы.
     Мир без тебя, но я тебя не забуду...

<< Назад на Авторская песня


Алиса
Воздух
Прислал: e-mail:
   Gm          Bb
Сегодня опять ночь.
   F            Gm
Сегодня опять сны.
       Cm             Dm
Как странно вращает мной
    Cm                  Dm
Движенье к весне от весны.
      D#            A#
Сеть черно-белых строк,
     Dm         Cm
Телевизионная плеть.
   Cm            Dm
Я так хочу быть тут,
    D                  F
Но не могу быть здесь...
 Gm   Bb F
Воздух...
           Gm   Bb F
Мне нужен воздух...

    Bb       A
Черно-красный мой цвет,
       G#              Gm
Но он выбран, увы не мной.
       Bb                 A
Кто-то очень похожий на стены
 G#           Gm
Давит меня собой.
    Bb            A
Я продолжаю петь
    G#          Gm
Чьи-то слова,
            Bb         A G#
Но все же кто играет мной? А?
 G     Bb F
Воздух...

Нелепо искать глаза
Сквозь стекла солнцезащитных очков,
Но ночь обостряет зрение
Хищников и кротов.
Ето все-таки шанс.
Остаться сытым или живым.
Здесь каждому разрешено
Стать первым или вторым
Воздух...
Мне нужен воздух.

<< Назад на Алиса


АукцЫон
Далеко
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 Em(VII)
 e-7-|
 B-8-|
 G-9-|
 D-9-|
 A-7-|
 E-0-|

  G Hm G Hm

  G              D
    Далеко, далеко ли далеко,
 Em(VII)        Hm
    Одиноко ли, ой одиноко.
  G       D      Em(VII)  D
    Не жалей его,   не жалей -
  G               D
    Не до плохо ему,
    Не до смеха.
 Em(VII)       Hm
    И уехал, опять не уехал.
  G              D            Em(VII)
    Сон не до покой его ниче-е-ей.
  D
    Падал на,

 Пр:
  G                   Em(VII)
    Солнце в губы крича.
  Am             D
    День от месяца
  G                 Em(VII)
    Нынче ключик, очаг,
  Am          D
    Поднебесица.
  G          Em(VII)
    Сладко стелет,
  Am            D
    Сядет у плеча
  G                 Em(VII)
    Ночь от года ничья,
  Am                 D
    Ночь от года ничья.

  Далеко, далеко ли далече.
  День от ночи ложится на плечи.
  Не жалей его, не зови.
  День от ночи, неделя от ночи,
  И не хочется, если не хочет.
  Сон не до покой его живи
  Падал на,
 _________________
 aleister, Иркутск
 tabs@igetus.esir.ru

<< Назад на АукцЫон


Авторская песня
Сорокин Дмитрий. "Совет на день"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
e-----------------------------------------------------
b-----------------------------------------------------
g--7--------------------------------------------------
D-0--7----7-------------------------------------------
A---0--7-0--------------------------------------------
E-----0-----------------------------------------------
             (всю песню идет  этот  таб)

Если  у  вас  проблемы.
Потеряли   работу.
Не  везет.
Нет  денег.
Выгнали  с  вечеринки.
Вам  не  нужно  себя  убивать.
Вам  поможет  одно.
Самый  лучший   способ.
Выпить  из  унитаза  воды.

<< Назад на Авторская песня


Ария
Мечты
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
      Am
Ты устала быть покорной,
      F    G      Am
Ты устала быть рабой.
Жить надеждой иллюзорной,
Отвечать на жест любой.

Пpипев:
E
|----------------------------------------------------5-5---8-7-|
H
|3-3-3-1---3-1---3-3-3-1---1---3-3-3-1---3-1---6-6-------------|
G
|--------2---------------2-------------2-----------------------|

 Dm    Dm7     Asus4 Am
Барабанит по стекл___ам
 Dm           Dm7  Am
Дождь как будто живой
 Dm      Dm7 Asus4 Am
Ты опять одинок____а,
    F       F(V) Eaug E(VII)
Открой, открой,  откр_ой.
 F                 C
Жизнь идет где-то за стеною,
   Dm              Am
А ты в плену пустоты,
F                   C(III)
О, как жаль, но всему виною

E |------5-5---8-7-|
H |6-6-------------|
G |----------------|

    Dm     Dm(V) Eaug E(VII)
Мечты, мечты,   мечт__ы.

Ты пыталась стать жестокой,
Стать прозрачной словно лед.
Недоступной и далекой,
И живущей без забот.

Припев.

Am [x02210]
Asus4 [x02230]
Dm [xx0231]
Dm(V) [x57765]
Dm7 [xx0211]
C [(3)32010]
C(III) [x35553]
F [133211]
F(V) [x87565]
G [355433]
E(VII) [x79997]
Eaug [xx9998]

<< Назад на Ария


Алиса
Голубой банщик
Прислал: e-mail:
A Cm# Hm E
Он потрет вам спинку,
Он подаст вам пива,
Чистую простынку
Он игриво развернет, как Кио.
Чародей пара,
Веник для него священен.
Но чуть-чуть угара
Он подпустит в помещеенье.

    Голубой банщик, у-е-е.
    Голубой банщик.

Тысячи соблазнов
Каждый день проходят мимо.
После пара красных
Скользкой кожею налима.
Добровольной пыткой,
Он совершенно не шож с маркизом де Садом.
С милою улыбкой
Он старается зайти к вам сзаду.

    Голубой банщик, у-е-е.
    Голубой банщик.
    Ты уж не мальчик, у-е-е.
    Юный барабанщик.

<< Назад на Алиса


Аквариум
Все, что я хочу
Прислал: Antokha e-mail: Anto_kha@email.com
Обозначения:

(1--2)= форшлаг (или слайд)
A=022200
Cm#(IV)=456644
Em=000220
Hm(II)=234422
Dm(V)=567755
G=300023
G(III)=334553
D=232000
E7=001020
Fm#=222442

Вступление
1--1--2--4--2--1---------|
2-----------------(1--2)-|
3------------------------|3 раза +
4------------------------|
|-4--4--4--2-|4
5------------------------|
|------------|5
6------------------------|
|-5--4--3--2-|6

A                     Cm#(IV)
Все, что я пел - упражнения в любви
Em                     Hm(II)
Того, у кого за спиной всегда был дом,
   Dm(V)             G
Но сегодня я один за праздничным столом.
  Hm(II)                      G(III)         A
Я желаю счастья каждой двери, захлопнутой за
мной.
G(III)                    Fm#
Я никогда не хотел хотеть тебя - так,
     A
Но сейчас мне светло,
            Cm#(IV)
Как будто я знал, куда иду.

Hm(II)
И сегодня днем моя  комната - клетка,
Cm#(IV)
В которой нет тебя.
   Hm(II)        E7
Ты знаешь, что я имею в виду.

D                 Fm#
Все, что я хочу   Все, что я хочу
Cm#(IV)           Hm(II)
Все, что я хочу   Все, что я хочу
    A
Это ты.

Я пел о том, что знал.
Я что-то знал?
Но, господи, я не помню,
Каким я был тогда.
Я говорил: "Люблю", пока мне не скажут:
"Нет",
И когда мне говорили "Нет",
Я не верил и ждал, что скажут "Да".
И, проснувшись сегодня, мне было так странно
знать,
Что мы лежим, разделенные как друзья,

Но я не терплю слова "друзья",
Я не терплю слова "любовь",
Я не терплю слова "всегда",
Я не терплю слов ...

Мне не нужно слов, чтобы
Сказать тебе, что ты - это
Все, что я хочу...

<< Назад на Аквариум


Авторская песня
Ромка Бет. "Посмотри"
Прислал: Ромка Бет e-mail: kurt_cobain@rambler.ru
Это одна из первых моих песен. Советую играть её
относительно медленно.

Dm                C     Gm             A
Посмотри на эти звзды, видишь эту там вдали.
Наша жизнь всего лишь грёзы и сгоревшие мечты.
Посмотри на это поле, видишь дерево одно.
Все вы кажется на воле только я в плену давно.
Давно сбежал я от себя сбивая ноги до крови.
Теперь зову к себе тебя сбежать от девственной
любви
E                F           E            F
G
Мы вышли из гнезда родного, тихонько бросив всех
и всё
Оставив сзади жизнь больную и насквозь раневшее
копьё
И я сгораю изнутри и камень тяжек на груди.
И ты со мной горишь гори ведь мы не чувствуем
любви уже!
Dm                C     Gm              A
В камине фото догорает где дома я сижу один
Зачем сбежал нет я не знаю, наверно просто я
критин
Посмотри на эти звзды, видишь эту там вдали.
Наша жизнь всего лишь грёзы и сгоревшие мечты.
     Такие как ты...

<< Назад на Авторская песня


Аквариум
Брат никотин
Прислал: Кистей (подбор) e-mail: Kistey@yandex.ru
Приветствую всех желающих "подглядеть"
аккорды!
На первый взгляд они просты и неказисты, но
украшая их басовыми переборами в целом
получается хорошая песня!

Hm7
Брат Никотин, брат Никотин,
Я не хочу ходить строем,
Хочу ходить один;
               A7             E7
Иду по битым стеклам линии огня -
     G7          F#          Hm7
Отженись от меня, брат Никотин.

У меня аллергия, мне не встать в эту рань -
Подзаборный Будда, трамвайная пьянь.
Бешеное небо - строгий Господин;
Отженись от меня, брат Никотин.

                   D7
Я пришел греться в церковь.
                   A7
Из алтаря глядит глаз.
              F7#
Господь идет пригородный поезд,
                    Hm7
Режет рельсы как алмаз;
                 G
Если мне станет душно,
                 C
Когда горят тормоза -
                F7#
Я смотрю, как по белоснежной коже

Медленно движется лезвие ножа...

А вокруг меня тундра, вокруг меня лед;
Я смотрю, как все торопятся,
Хотя никто никуда не идет.
А карусель вертится, крыльями шурша,
И вот моя жизнь танцует на пригородных рельсах,
На лезвии ножа.

           Hm7
Но если я рухну, рухну как-то не так -
Нас у Бога много, килограмм на пятак;
             A7                   E7
У каждого в сердце разбитый гетеродин -
     G7                   F7#
Отженись от меня, пока не поздно,
         Hm7
Брат Никотин.

<< Назад на Аквариум


Альфа
Зеркало-река
Прислал: Олег e-mail: barabashka@dkd.lt
      Автор и исполнитель Сергей Сарычев

       Dm           C                 Am
     Мой путь не изведан он в бездне туманной
     Gm            Gm7              C
     Он сам себе предан покрыв себя тайной
      Dm#      C                Am
     Движенье-покой,торможенье-усталость
      Gm         Gm7               C
     Зеркальной рекой разливается жалость.
       Но свет отраженья надежду вселяет
       Былые смятенья собой растворяет
       Не высказать словом,в бессилии голос,
        Gm         Gm7               A
       Я в зеркале словно невидимый волос.
       A          Dm             Gm
Припев*  Если бы знать куда река течет
       A          Dm             Gm
         Как мне понять,чем она живет,
         Dm#          Am         Dm
         Зеркало-река,как ты глубока,
         Dm#            | Am   | Dm
         О-о-о-о-о-о-о-о,о-о-о-о-о.

      За ней нет ни зги ,за ней пустота,
      Но светом надежды живет теплота.
      Стою,улыбаюсь пред зерколом этим
      Его созерцаю-пришел я за этим.    Припев.

    Gm7-353333
    Dm#-000331

<< Назад на Альфа


Алиса
Доктор Буги
Прислал: e-mail:
      Em
      Доктор Буги!
         Am
      Покровитель огня,
                  H
      Владелец таинственных струн.
      Доктор Буги!
      Возмутитель воды
      В океане бездонных лун.
         A             A/G
      Мы идем вашей тропой,
         A             /* здесь A неявно
выраженный: не звучит C# */
      Доктор Буги!
         A                  C
      Слышны ли вам наши шаги?
         Em       Am Am/G Am/F# Am/F
      Доктор Буги!
         Em
      Доктор Буги!

      Доктор Буги!
      Певец любви
      Полуночных снов!
      Доктор Буги!
      Космический ветер
      Сквозь первородность слов.
      Доктор Буги!
      Слышны ли вам наши шаги?
      Доктор Буги!
      Доктор Буги!

      Доктор Буги!
      Искренний шаг
      Сквозь индустрию стен
      Доктор Буги!
      Автомобильный шок!
      Музыка рваных вен.
      Мы идем вашей тропой,
      Доктор Буги!
      Слышны ли вам наши шаги?
      Доктор Буги!
      Доктор Буги!
      Доктор Буги!

<< Назад на Алиса


Авторская песня
Nebo. "Королевство"
Прислал: nebo e-mail: vda_world@aport2000.ru
G - D - A - Hm

               G       D        A   Hm
   В пух и в прах отобрали короля корону;
   Ворвались в его царство, словно в своё.
   Отъебали царицу где-то в соломе;
   Растреляли дворецких через плечо.

              F        G         C        Am
            Где-то вдали, где живут журавли;
            На горе, под сосной стоит дом
расписной.
            Там живёт юный принц, в полном
расцвете сил;
            Иногда этот принц учит поэзию.

   А злодеи продолжали истреблять людей;
   А царя в королевстве прибили к стене.
   Королеву утопили в ближайшем пруду;
   А сами пили вино и ели еду.

            И принц узнал об этом происшествии;
            Решил любыми способами перехватить
свой трон.
            Собрал всех знакомых и незнакомых, но
помошников;
            Взял оружие и двинулся в бой.

   А злодеи продолжали гулять и гулять;
   Пить вино, развлекаться, в домино играть.
   От нечего делать ломали лопаты;
   А вот и пришло их время расплаты.

            А принц и друзья сломали главные
вороты;
            Сами прошли, но вперёд впустили
роту.
            Сразу вбежали в главный замок
дворца;
            Через час отмывали чужую кровь со
своего крыльца.

   Так прожил наш принц всю жизнь;
   В своём царстве родном.
   Помогал во всём жене;
   И понял толк в дорогом вине.

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Стрелец"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Проигрыш (два раза): G#5sus4  G #Fm G

G#5sus4       G#
Может быть ты скажешь пусть,
Fm        G
Но пойми, я не вернусь
G#5sus4    G#
Не прижму, тебя к себе
Fm         G
Может быть прийду во сне

G#5sus4     G#
Ну а ты все будешь ждать
Fm                G
И на старый адрес письма слать
G#5sus4    G#
Всей душой любить меня
Fm         G
Но наверно это зря
Fm          G
Но наверно, это зря

Припев:

G#     G        G#5sus4
Ведь я бродяга, я поэт
       F             G#
Судьба моя весь белый свет
G            G#5sus4  F
И вновь дорога манит в даль

G#    G           G#5sus4
И где начало, где конец
            F        G#
Лишь толmко знает бог отец
G             G#5sus4  F G# G
Я лунный странник, я Стрелец

                    *  *  *

А ты грустишь день изо дня
Ты не грусти все это зря
И слезы не гони ручьем
С тобой ведь рядом одной дом

F       G           G#5sus4
С тобой друзья отец и мать
F                      G#
Вся жизнь твоя морская гладь
G             G#5sus4
Хоть и бушует иногда,
F
Но рядом
G#       G     G#5sus4  F
Но рядом есть они всегда

<< Назад на Авторская песня


Авторская песня
Репин Алексей. "Посвящение моей подруге"
Прислал: Репин Алексей e-mail: pts@kmez.ru
 D                   D7          D
Ты вошла в мою жизнь, незаметной тропой
 D                     D7          D
Ты влилась в мое сердце, бесшумной рекой
 H          F#      H         F#
Может это судьба, может это судьба
 G          D      D7             D
Я знаю это судьба, нас столкнула с тобой.

Я еще не когда, так не верил в любовь
Много слышал о ней, но всегда обходил стороной
Наверно это судьба, наверно это судьба
Я знаю это судьба, нас столкнула с тобой.

Я будто снова родился на свет, вот такие дела
Я не как не могу надышаться этой весной
Ты знаешь это судьба, ты знаешь это судьба
Я знаю это судьба, нас столкнула с тобой.

Ты вошла в мою жизнь, незаметной тропой
Ты влилась в мое сердце, бесшумной рекой
Я знаю это судьба, ты знаешь это судьба
Мы знаем это судьба, нас столкнула с тобой.

<< Назад на Авторская песня


Аквариум
Поколение дворников
Прислал: SeraWood e-mail: serawood@mail.ru
D
Поколение дворников и сторожей
Потеряло друг друга
                           Hm
В просторах бесконечной земли
                    G
Все разошлись по домам.
         D
В наше время,
Когда каждый третий - герой,
                Hm
Они не пишут статей,
                  G
Они не шлют телеграмм,
                  D    G
Они стоят как ступени,

Когда горящая нефть
  D                     G
Хлещет с этажа на этаж,
                         D     G
И откуда-то им слышится пение.
                          A
И кто я такой, чтобы говорить им,
Что это мираж?

Мы молчали, как цуцики,
Пока шла торговля всем,
Что только можно продать,
Включая наших детей,
И отравленный дождь
Падает в гниющий залив.
И мы еще смотрим в экран,
А мы еще ждем новостей.
И наши отцы никогда не солгут нам.
Они не умеют лгать,
Как волк не умеет есть мясо,
Как птица не умеет летать

Скажи мне, что я сделал тебе,
За что эта боль?
Но это без объяснений,
Это видимо что-то в крови,
Но я сам разжег огонь,
Который выжег меня изнутри.
Я ушел от закона,
Но так не дошел до любви.
Но молись за нас,
Молись за нас, если ты можешь.
У нас нет надежды, но этот путь наш
И голоса звучат все ближе и строже,
И будь я проклят, если это мираж.

<< Назад на Аквариум


Аквариум
Мальчик Евграф
Прислал: Дима Кранц e-mail: dkrants@hotmail.com
G
Мальчик Евграф
                     E7(II)
Шел по жизни, как законченный граф.
                     A7
Он прятал женщин в несгораемый шкаф,
                          G
Но вел себя, как джентельмен
       Eb7           D7
И   всегда платил штраф.

G
Он носил фрак,
                       E7(II)
Поил шампанским всех бездомных собак,
                  A7
Но, если дело доходило до драк,
                      G
Он возвышался над столом,
    Eb7     D7
Как чистый лом.

F   C     G           D7       Em
Он был сторонником гумманных идей.
F   C        G
Он жил, не зная,
                 A7
Что в мире есть столько
A7         Eb7    D7
Ужасно одетых  людей.

Он верил в одно,
Что очень важно не играть в домино,
Ни разу в жизни не сниматься в кино,
И не любил писать стихи,
Предпочитая вино.

Он ушел прочь,
И, не в силах пустоту превозмочь,
Мы смотрим в точку, где он только что был,
И восклицаем: "Почему? Что? Как?
Какая чудесная ночь!"

Но я считаю, что в этом он прав,
Пускай у нас будет шанс,
Что к нам опять
Вернется мальчик Евграф.

<< Назад на Аквариум


Алиса
Дурак и Солнце
Прислал: Ламмер Галимый e-mail: XyYandex@yandex.ru

--0-3-5---3-5-3----------------------3--------------------------

------------------5-3-5--------3-5-6---5------------------------

-----------------------------5-------------4---2-0-2------------

-------------------------------------------------------2p0h2----

-------------------------------------------------------------0--

----------------------------------------------------------------

------------------------------0-3-5---3-5-3---------------------

----------------------------------------------5-3-5-------------

------2---4-2-4---5-4-5-----------------------------------------

--2-5-----------------------------------------------------------

----------------------------------------------------------------

----------------------------------------------------------------

                         Dm
    Hе бог весть, чеpти как
                    F
    Жил на свете дypак
                    Dm  G            Am
    Без цаpя в голове, сам как на ладони
    В тех кpаях, где yгаp,
    Голод, моp, да пожаp,
    Где дым стада облаков по земле гонит.

    Так он в копоти жил,
    Hе петлял, не кpyжил.
    Веpой-пpавдой слyжил, ветpy настежь дyшy.
    Как солнце нашел,
    Да по звездам пpошел,
    Я тебе pасскажy - слyшай.

                   F               C         Am
              За тpидевять земель неба на кpаю
                F      G   Em
   Am
              Пляшет мpак по тpyхлявым
пеpекошеным пням,
                              F
              Да наводит на свет
               Em          Am
              Сеpый пепел поpчи
              F                  C
Am
              А над всей землей солнца нет сто
лет
                                 F          G
   Am
              Только ночь, да pазоpванных звезд
клочья

--------------------------------------------------------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

----5-7---5-7-5-----------------------------------------------------

--7---------------7-5-7---7-5-3/7---0-3-3p0h3---0h3h5~---3h5h7/12---

--------------------------------------------------------------------

---------------------------------------------------------------------

------------------------------------------13-15-17p15p13h15p13h15h17p

--------------------------12>(14)>12---14----------------------------

--------10h12>(14)>12p10---------------------------------------------

--10h12--------------------------------------------------------------

---------------------------------------------------------------------

-------------------------------------15h17p15p12h15-15/17~--15h17p15~

p15p13h15p13h15h17p15p13h15p13h15h17---------------------------------

---------------------------------------------------------------------

---------------------------------------------------------------------

---------------------------------------------------------------------

---------------------------------------------------------------------

  --12p10h12~~~--
  ---------------
  ---------------
  ---------------
  ---------------
  ---------------

    А наpод в тех кpаях
    В мyти, в темени чах.
    И, не сpазy, не вдpyг, но забыл, что жил
иначе.
    В хоpоводе ночей
    Стыло пламя очей
    И со вpеменем в тех кpаях не осталось
зpячих.

              Лед пyстых глазниц, отоpопь
сеpдец,
              Кpивотолков чад гонит дypака по
сонной земле,
              Где не стынет закат,
              Где не плещyт зоpи.
              Сколько лет в пyти, а сколько
впеpеди,
              Как найти да помочь дypакy одолеть
гоpе.

  C5/A5    G5/D#5

         A5                         E5
        Hа кpаю небес выpывает бес из волос
pепьи-мpаки.
         A5                               E5
        Да блюет на свет звездами побед, беса не
yнять в дpаке.
         D5                             E5
        Разметать pепьи по кpаям земли нынче
дypакy сила
         A5                              E5
              Am
        Да с небес соpвать бешенyю тать солнцy
помоги, милый!

                                        Dm
             Кто видел, как по небy плывет
огонь,
                                    Am
             Какая в синем pадость золотого.
                                       Dm
             Как к водопою спyскается белый
конь,
                                              Am
             Как отpажают солнца свет его
подковы.
                                        Dm
             Как в облаках искpятся pесницы
зоpь,

Am
             Как от pосы скользят по тpавам
пеpеливы.
                                        Dm
             Кто видел, как из сеpдца yходит
боль

Am     E
             Как хоpошо тогда, легко, и как
кpасиво.

    Hи в адy, ни в pаю,
    А на самом кpаю,
    Где землей отpадясь пpавил бледный почеpк
    Чтобы свет pазметать
    Hад землею опять
    Бился с мyтью дypень тpи дня и тpи ночи.

              Свет осенних звезд вплел в пpядь
своих волос,
              Солнца лyч был в его pyке сияньем
клинка,
              Где кpовавый закат
              Да златые кольца
              Я там тоже был, этот сказ сложил,
              А над нами по сей день гоpит
солнце.

<< Назад на Алиса


АукцЫон
Дорога
Прислал: Kamerton e-mail: kammerton@kammerton.zzn.com
Нигде не нашел правильного подбора, пришлось
самому.
(требую "отлично")))

РИТМ:

E------------------------------------
H------------------------------------
G------------------------------------
D------------------------------------
A--2-2-2-2----2-2-2-2-2-x-x----------
E--0-0-3-0----0-3-0-3-0-5-3----------

СОЛО:

E--7---5---3---0---------------------
H--------------------3--5--3-5-3-5-3-
G------------------------------------
D------------------------------------
A------------------------------------
E------------------------------------

       Em                 Am
     Я cам cебе и небо, и луна,
             H7       Em
     Голая, довольная луна,
            Am           H7    Em
     Долгая доpога, да и то не моя.

     A--2-2-2-2----2-2-2-2-2-x-x----------
     E--0-0-3-0----0-3-0-3-0-5-3----------

     За мною зажигали гоpода,
     Глупые, чужие гоpода,
     Там меня любили, только то не я.

     Hm    C   Am   H7
     О-O-O-O-O зона!
     Hm      C
     Ожидает напpяженно
     Am       H7
     Родниковая.

     Я cам cебе и небо, и луна,
     Голая, довольная луна,
     Долгая доpога беcкайфовая.

     Меня деpжала за ноги земля,
     Голая, тяжелая земля,
     Медленно любила, пеpежевывая.
     И пылью улетала в облака,
     Кpыльями метала облака
     Долгая доpога беcкайфовая.

     О зона!
     Ожидает напpяженно,
     Беcпpоcветная.

     Я cам cебе и небо, и луна,
     Голая, довольная луна,
     Я летаю где-то, только то не я.

     Hm  C  Am  H7
     Ha-Ha-Ha-Ha-Ha

     C         H7
     На-Ну-На-Най

     C         H7
     На-Ну-На-Най

     Сам себе и я

     -аккоды куплета-
    па-па-па-па-па-па-па

<< Назад на АукцЫон


Авторская песня
Антибура Максим. "Каким родиться - таким и умереть"
Прислал: Антибура Максим e-mail: r-a@nm.ru
Вступление:
5|-1-550-220---02-
6|----------333---

Am        D          G6        C
Хоть где, а найдётся железный дровосек
Хоть где, а будет трусливый лев
Хоть где, а покажется бессердечное пугало
Но не на всех волшебник из этой страны.

Am     D         E       Am
Каким родиться - таким и умереть
Собой гордиться - собой и истлеть.

Незнайка родился - таким незнающим
Знайка родился - таким всезнающим
Винтик и Шпунтик умелые ребята
Но все они когда-нибудь умрут.

Каким родиться - таким и умереть
Собой гордиться - собой и истлеть.

Не верьте в сказки - полено не оживёт
Не верьте в сказки - животные не говорят
Не верьте в сказки - лягушка не царевна
Верьте Карабасу - он сжигает кукол!

Каким родится - таким и умереть
Собой гордиться - собой и истлеть.

<< Назад на Авторская песня


Ария
Тореро
Прислал: Алексей e-mail: alexkorovkin@mail.ru
(Мания Величия, 1985)

А.Грановский / М.Пушкина

    Dm           C
    Эй, тореро, жизнь как миг
      Bb           A
    Опять звучит трубы призывный зов
    Dm           C
    Эй, тореро, ты или бык
      Bb             A
    Качаются чаши весов

     Bb   Gm   Bb A
    Бог хранит тебя
     Bb   Gm      Bb A
    Смерть щадит тебя--а--а

        Dm            C
        Неба белый платок
        Bb              A
        Кровь и желтый песок
        Gm             Gm7         A
        Крик отчаянья, бык - живая мишень
        Dm               C
        Под восторженный вой
        Bb               A
        Ты играешь с судьбой
        Gm              Gm7                    A
        Пусть не знает никто, что творится в душе

    Эй, тореро, сын вдовы
    Твой красный плащ, твой траурный покров
    Эй, тореро, ты будешь убит
    Под песню мадридских часов
    Бог хранит тебя
    Смерть щадит тебя-а-а

        Неба белый платок
        Кровь и желтый песок
        Крик отчаянья, бык - живая мишень
        Под восторженный вой
        Ты играешь с судьбой
        Пусть не знает никто, что творится в душе

    Dm		C		Bb		 A

    V		III		I		 I
    +-1-+---+---+	+-1-+---+---+	+-1-+---+---+	0+---+---+---+
    +---+-2-+---+	+---+---+-4-+	+---+---+-4-+
+---+-3-+---+
    +---+---+-4-+	+---+---+-3-+	+---+---+-3-+
+---+-2-+---+
    +---+---+-3-+	+---+---+-2-+	+-1-+---+-2-+
+---+-1-+---+
    +-1-+---+---+	+-1-+---+---+	+---+---+---+	0+---+---+---+
    +---+---+---+	+---+---+---+	+---+---+---+	0+---+---+---+

    Gm		Gm7

    III		III
    +-1-+---+---+	+-1-+---+---+
    +-1-+---+---+	+-1-+---+---+
    +-1-+---+---+	+-1-+---+---+
    +---+---+-4-+	+-1-+---+---+
    +---+---+-3-+	+---+---+-3-+
    +-1-+---+---+	+-1-+---+---+

<< Назад на Ария


Авторская песня
Балбасов Павел. "Одна..."
Прислал: Zippo e-mail: zippo-land@narod.ru
(Да... Поучительная песня Балбасова Павла)

 Одинокая:

Em                D
Смеются солнце и луна,
A            G        A
Что ты одна, опять одна.

Ты как мираж всегда видна,

Ну а потом ты исчезаешь в прах.

Припев:
                F                     C
                Ты уходишь от своих проблем,
                  Am                    F
                 Напившись в тёмном переулке.
                 С                   Am
                 И не находишь новых тем.
                F                           G
                 Всегда одна бредёшь по
закоулкам.

Проигрыш: F C Am F C Am F G

Пришла домой, вздохнула - сдохли мухи.
А спирт, то злой, находится в желудке.
Зашла на кухню, разбиты чашка, блюдце.
Наверное, с похмелье, столкнула поздним утром.

Припев.

Проигрыш: F C Am F C Am F G

Такой уж образ жизни, ты пьёшь.
Пойми скорей, что ты сама себе же лжёшь.
Бросай бутылку, бери пакет кефира.
Он подойдёт к твоей душе, и это будет мило.

Припев.

Проигрыш: F C Am F C Am F G

<< Назад на Авторская песня


Авторская песня
Никитин Дмитрий. "Снова осень..."
Прислал: Никитин Дмитрий e-mail: godzilkin@yandex.ru
Играется медленным боем

Hm			Fm#
Снова осень замела твои следы
D			A
Снова птицы мне кричат дурак же ты
Hm		Fm#
Что опять позволил ей уйти
G			A
Что опять позволил ей уйти

Буду долго в парке я топтать листву
Снова буду вспоминать свою мечту
Снова буду проклинать себя и свет
Ведь другой как ты на свете нет

Наши чувства так ярки так горячи
То возвысят, то как пламенем свечи
Обожгут и не заметим мы
Что навеки:разделены

Так случилось уж не первый раз
Не сложилось, скажут люди враз
Только боль ужалит нас
Только боль соеденит нас

Снова я прижмусь к твоей груди
Дорогая милиая прости
Что опять позволил я тебе уйти
И что раньше не сказал тебе прости

Эта осень враз надежду принсла
И исчезли все пролемы и дела
Просто ты свела меня с ума
Ты опять свела меня с ума

<< Назад на Авторская песня


Авторская песня
Ирина. "Мне грустно оттого..."
Прислал: Ирина e-mail: irishka_mdf@mail.ru
   Am                    F
 Мне грустно оттого, что я сейчас одна,
   Dm                    E
 Смотрю по сторонам - кругом лишь пустота,
 И не было того, кто мог понять меня,
 Пока я в этой жизни не встретила тебя.
   Am          F        Dm      E
 R:Мы каждый день с тобою вместе были,
   Друг другу ласку и любовь дарили.

 Но чувста изменились у тебя,
 И ты сказал, что мы теперь друзья.
 Затих огонь, а после и потух
 И для тебя теперь я просто друг.

 R:Ну как же я теперь жить буду без тебя,
   Ведь я,..я так люблю тебя      Am
                            ...так люблю

<< Назад на Авторская песня


Ария
Тореро
Прислал: Slick e-mail: istomin123@freemail.ru
Intro
  C#
 -----------------------
 -----------------------
 -----------------------
 -11-11-11-11---11--11--
 -11-11-11-11---11--11--
 -9--9--9--9----9---9---
                    ^let ring

Riff1
  C#              B             A           G#

-------------------------------------------------------\
listen to

-------------------------------------------------------|
the song and

-------------------------------------------------------|
check

-------------------------------------------------------|
timing

-------------------------------------------------------|
by yourself

-9-11-12-9-11-12-7-9-11-7-9-11-5-7-9-5-7-9-4-5-4-5-4-5-/

With Riff1
  C#        B         A             G#
 -------------------------------------------
 -------------------------------------------
 -------------------------------------------
 -------6---4-1-----4-2---------------------
 -4-6-7---------2-------4-0---0-4h7-6-------
 -------------------------------------7-4---

Riff2 - 2 times
  A               G#
 -----------------------------
 -----------------------------
 -----------------------------
 -7--------------(6-6-6-6-6)-- ()-play only
second time
 -7-------7-6-4---6-6-6-6-6---
 -5---0-5---------4-4-4-4-4---

Riff3
 -----------------------------
 -----------------------------
 -----------------------------
 -6-X16-times-----------------
 -4------------x//-pickslide--
 -----------------------------

Riff4 (very fast!)
 -----------------------------
 -----------------------------
 -----------------------------
 -------------4---6-----------
 -------4-3-----6-------------
 -5-4-2-----5-----------------

Riff5
 ---------------------------------
 ---------------------------------
 -5-5-6-6-8-8-9-9-11-11-12-12-13--
 -----------------------------^^--
 -------------------------------let ring
 ---------------------------------

        C#m          B
        Эй, тореро, жизнь как миг
          A              G#
        Опять звучит трубы призывный зов
        C#m          B
        Эй, тореро, ты или бык
           A             G#
        Качается чаша весов

With Riff2:

        Бог хранит тебя
        Смерть щадит тебя--а--а

Chorus:
                 C#            B  AG#AG#AG#
                Hеба белый платок
                  A   G# F# G#  A G#  AG#AG#AG#
                Кровь и желтый песок
                  F#           A    F#G#  A G#
Riff4
                Крик отчаянья бык живая  мишень
                 C#               B  AG#AG#AG#
                Под восторженный вой
                 A   F#G#   A   G#  AG#AG#AG#
                Ты играешь судьбой
                 F#                A         F#G#
   A G#  Riff4
                Пусть не знает никто что творится
в душе

        Эй, тореро, сын вдовы
        Твой красный плащ твой траурный покров
        Эй, тореро, ты будешь убит
        Под песню мадридских часов

        Бог хранит тебя
        Смерть щадит тебя-а-а

                Hеба белый платок
                Кровь и желтый песок
                Крик отчаянья бык живая мишень
                Под восторженный вой
                Ты играешь собой
                Пусть не знает никто что творится
в душе

Intro riff
Riff1
Riff2

Solo:
Verse schords 4 times
Then goes only drums, bass and lead

Chorus

Riff5
        G#
        Эй, тореро

Intro riff (as outro)

<< Назад на Ария


Авторская песня
Беличенко Максим. "Сижу я как-то на толчке..."
Прислал: Беличенко Максим e-mail: makson@gnext.ru
             Am           Dm
            Сижу я как-то на толчке,
             G              C
            Пержу,пержу,на член гляжу,
            И вдруг я слышу в дверь звонок,
            Я голым вышёл на порог,
            А там стоит блин тёлка,
            А рядом с ней метёлка.
            Я как ей пёрнул прямо в нос,
            Из задницы полез понос,
            И я опять пошёл в толчёк,
            Пержу,пержу,а всё не сру,
            Понос из задницы не лезет.

            Опять я слышу в дверь звонок,
            Я голым вышел на порог,
            А там стоит метёлка,
            Она уже без тёлки.
            Я взял метёлку и пошёл с ней в
туалет,
            А там стоит блин тёлка,
            А лифчика-то нет!
            И мы пошли с ней целоваться,
            Кувыркаться и ебаться!

<< Назад на Авторская песня


Алиса
Веретено
Прислал: Sorich e-mail:
Dm  Gm
Облака
C              Am
Гонят в осень туман,
Над водой
Золотой караван.
По лесам
Заплутали дожди,
С ними я
До капели не жди

Припев:

      Dm
Опять игра,
       Gm
Опять кино,
C             Am
Снова выход на бис.
Плетет судьбу
Веретено
За чертою кулис.
Когда-нибудь
Замедлить бег,
И, уже не спеша,
Увидеть, как
Берет разбег
Душа

Снег летит,
Кружит время метель,
Над землей
Белая канитель.
По весне
Ливни ринутся в бой,
С ними я
Возвращаюсь домой

Припев.

<< Назад на Алиса


Авторская песня
Кривоносов Евгений. "Наркоман"
Прислал: Кривоносов Евгений (D.J.Кривой) e-mail: dion@tynda.ru
      Am                        F
1.Cпросил  мальчишка-наркоман,  за  что  судьбы
такой  обман
   Dm                           E
   И  почему  же  наркоманом  стал?!

2.Он  наркомаааан, о, как  обманчив  тот
дурмааан
   Который,  завладев  душой, унёс  в  тумаааан

3.И  не  вернууууть, к  обычной  жизни  пацана
   И  не  пожить, всему  виной  та  наркотааа:

4.И  он  ушёоооол  и  не  оставил  ничегоо
   Но  почему, судьба  жестока  так  егоооо?

5.И  для  чегоооо, тогда  он  дозу  эту  взял?
   Не  думал  он  и  ничего  о  том  не
знаааааал,

6.Что  вскоре  жизнь, перевернётся  вся  егоооо
   И  он  умрёт  и  не  оставит  ничегооооо

7.Послушайтеееее, остановите  этот  бред,
   Наркотикииии, оставят  лишь  кровавый  след!

<< Назад на Авторская песня


Авторская песня
Забродская Ксения. "Ночь"
Прислал: Ксения Забродская e-mail: xenaz@ukr.net
  Em/G       G      D        A4
Прозрачные птицы парят в высоте
Em/G      G        D           A4
Фосфором вычерчен череп в темноте
  Em/G    G       D         A4
Знакомые лица улетают в небеса
  Em/G        G         D        A4
А вверх по теченью - полярная слеза
 Em        D2       C       Hm
Моя-а-а-а-а...

Тихое журчанье лесного ручейка
Небо поглощают немые облака
Веточки омелы прячут россыпь звезд
А хлипкая избушка - призрак леса грёз
Моих...

Тени трёх созвездий скроются в листве
Словно отблеск света - камушки на дне
Серебристой цепью стянут полукруг
И Луна осветит на сто миль вокруг
Меня...

Em/G  322000
A4    X02230
D2    XX0230

<< Назад на Авторская песня


Алиса
Ко мне!
Прислал: e-mail: lends@balnet.ru
Hm	     Em		  G		Fm#
Иди ко мне если случится ночь мы не станем пить
чай
Hm	       Em	    G		Fm#
Иди ко мне я обьясню тебе смысл слова прощай
Иди ко мне если выпадет снег ты ляжешь чуть
раньше меня
Иди ко мне слышишь это говорю тебе я

Припев
Ко мне...
Ко мне...

Иди ко мне когда бессмысленно петь и тревожно
ждать
Иди ко мне я подниму тебя вверх я умею летать
Иди ко мне если механика лет распалась на
бесцветные дни
Иди ко мне и так я открываю счет раз два три

Припев

Иди ко мне это новолунье мстит тем кто успел
Иди ко мне я до сих пор удивляюсь себе как я
посмел
Иди ко мне лес продолжает жить лес чувствует
движенье весны
Иди ко мне я слышу голос я знаю это зовешь меня
ты

Припев

<< Назад на Алиса


Авторская песня
Лубинский Андрей. "Игрушка, девочка, забава"
Прислал: Лубинский Андрей e-mail:
Am       E         Am
Игрушка, девочка, забава,
Dm     G            C
До тла сгоревшая в огне,
Am   E          Am
Ищу тебя на дне бокала,
Dm    G       E          Am    E , Am
Зову, молю - вернись ко мне!   --2 раза
Играть боем.

Am        E              Am
Вернись! Мы все начнем сначала!
Dm       G           C
Вернись! Мы заново пройдем
Am         E           Am
Весь путь, которым ты шагала
Dm    G        E        Am    E, Am
Одна, не зная, где твой дом.      --2 раза

Ищу тебя в забытых замках,
Ищу в разбитых зеркалах -
Где растворилась ты, беглянка,
Dm        G           C   E,Am
С улыбкой горькой на губах   --2раза

Заложницей каких любовей
Тебе томиться суждено?
Взамен Животворящей Крови
Какое нынче пьешь вино?

Иль, может, сшила ты обнову
И изменила облик свой,
Блуждая в том лесу сосновом,
Где вечность встретилась со мной?

Ты пролетаешь мимо окон,
В твоих глазах потух огонь,
И пепельный спадает локон
В мою раскрытую ладонь.

<< Назад на Авторская песня


Авторская песня
Сазуров Сергей. "Родина"
Прислал: Сазуров Сергей e-mail: sazurov@mail.ru
            I
Em
Am            H7        Em
Встанем утром рано до зари
Am         H7           Em
В узелок завяжем хлеб и соль
Am            D         G
Ветер вольный песню подари
Am             H7         Em
Верность друга сердце успокой

Припев:

Am         D            G
Воля вольная - дурман полей
C              D             G
Горный воздух грудью пью до дна
Am            D        G
Нет просторов Родины милей
Am             H7       Em
В нашем сердце Родина одна

           II

Я пойду по полю босиком
Упаду на мягкий шелк травы
Пролетят по небу косяком
И споют мне песню журавли

Припев
           III

И леса, и реки и поля
Зелень леса, красота вершин
Ты, Россия - Родина моя
Ты, Россия - часть моей души

Припев

<< Назад на Авторская песня


Авторская песня
Эшафот. "По дороге на Рязань"
Прислал: Naive e-mail: naive@au.ru
                        По дороге на Рязань.
Возвращаюсь я домой по дороге по пустой.
Еду я в свой край родной,
По дороге в час ночной.
Припев: Летние каникулы в моей деревне
               Три месяца в моей деревне х2
Там я не был целый год, там меня ждёт огород,
Там меня ждёт мотоцикл, там меня ждёт белый

кот...
Припев:...
Вдруг увидел бабку с пустым ведром, говорят к

несчастью
И не вижу я свой дом, где переждать ненастье.
Припев: х4

Аккорды: Em  G  D  Hm !)
Бас партия:
T-----------------------------------------------------------------------------------------A----------------------------------------------------------------------------------------B-------------------5-5-5-5-2-2-2-2------------------------------------------------
L-0-0-0--3-3-3-3--------------------------------------------------------------------!)

Рифовая партия:
R-----------------------------------------------------------------------------------------
I------------------------------------------------------------------------------------------
F-----------------------------------------------------------------------------------------
G--------------------
7-7-7-7-2-2-2-2----------------------------------------------
T-2-2-2--5-5-5-5-5-5-5-5-0-0-0-0----------------------------------------------
R-0-0-0--3-3-3-3----------------------------------------------------------------------

(музыка, слова Саша(Наив)Семакин

<< Назад на Авторская песня


Ария
Небо тебя найдет
Прислал: BL@CK e-mail: black_sv@newmail.ru
Em
Ты совсем одна, ты в тупике
D              Em
    В душной неволе
Быть его рабой на поводке
    Ты не смогла...
Ты не смогла, в сердце игла
    Полная боли
И зовут тебя, там вдалеке
    Колокола

D
Стой! Это бездна
И не жди иного -
Am
Бесполезно...

Em         C
Небо - мольбы не ждет
Am      D
Небо - угроз не слышит
Am      H           Em
Небо - ведет особый счет
Небо - мольбы не ждет
Небо - угроз не слышит
Небо - само тебя найдет

Ты совсем один, ты в тупике
В шаге от ада
Ты ловил зарю, но в кулаке
Серая мгла...
Серая мгла, в вене игла
Полная яда
И зовут тебя, там, вдалеке
Колокола

<< Назад на Ария


Адаптация
Нечего терять
Прислал: yahha e-mail: grob5@rambler.ru
 Em                       C            H
Как внутри меня гранатой разорвался апрель
 Em                 C              H
И осколками наружу разлетелась весна
 Am                    H
Как последними телами завалили проем
 Am                       H
Как предательски смеялся непреступный Вавилон

Как горели, а после потухали сердца
Как стихи превращались в тишину и слова
Как один из немногих, не вытерпев, плюнул во все
И, купив билет на последний трамвай, он уехал и
не вернулся

  Пр.:

   Em    Am       H
        Hечего терять...
  О-о-о Hечего терять...

Если верить началу, значит близок конец
Если все это правда, что ж, тогда нам пиздец
И сраваются глотки, рвутся вены, глаза
И судьба наступает на пятки - бегство из детства
и в никуда

 Пр.

И останутся птицы в небе над головой
Будут милые дети, будет свет и покой
Hа планете счастливой не осталось следа
От того, что когда-то потели, долбили, топтали ты
или я

 Пр.

<< Назад на Адаптация


Алиса
Дождь
Прислал: Черёмушкин Вован (подбор) e-mail: vova_metal@inbox.ru
      Am                     Dm
     Дождь выстроил стены воды,
    Am
     Он запер двери в домах,
                          Dm
     Он прятал чьи-то следы.
   Am                                       Dm
     А мне хотелось дышать, дышать во всю грудь.
    Am                               Dm
     Hо я боялся забыть, я боялся уснуть.

      Припев.
         Dm         Em
        Там, где вода
             F
        И в небе вспышки ломанных стрел,
        Я руки протягивал вверх,
                         Em(E)
        Я брал молнии в горсть.
         Dm         Em
        Там, где вода
           F
        Рисует на земле круги,
        Ты слышишь, слышишь шаги.
              Em(E)
        Идет дождь.

     Будто впервые хохотал гром,
     Он захлебнулся в словах,
     Он рвал ставни с окон.
     А я все видел,
     Я небу смотрел в глаза.
     Все очень просто.
     Просто гроза.

       Припев.

можно конечно играть Gm Cm, но так гораздо проще,
особенно для новичков и звучит она
совсем не хуже в данной тональности...
в скобках указаны аккорды на ваш выбор... я
поставил там Em, так как там я думаю он
звучит правильнее... хотя можно играть и E...
кому как нравится :-)

<< Назад на Алиса


Авторская песня
Романцов Максим. "В небеса"
Прислал: Романцов Максим e-mail: dub87@mail.ru
   Am   F      C        G           Am
1.Люди умирают и снова ветер мчится вдаль,
   Am     F       C       G         Am
  Кто-то погибает,но остается жить печаль,

  Где то ветер бродит,забивая пыль в глаза,

  На могиле хочет с ним подняться в небесаааааа

  В небесаааааа

2.Слышишь-слышишь не надо больше лишних слов,

  Видишь -видишь земля закроет его кровь,

  И сегодня ночью он не будет крепко спать,

  Эти мысли заставляют улетать в небесаааааа

  В небесааааааа

<< Назад на Авторская песня


Аквариум
Железнодорожная вода
Прислал: SS e-mail: brandinanton@rambler.ru
D                  G      A7       D
Дай мне напиться железнодорожной воды.
D                  G      A7       D
Дай мне напиться железнодорожной воды.
      E                      G
Мне нравится лето тем, что летом тепло.
   C                    Am
Зима мне мила тем, что замерзло стекло,
         A7                             D
Меня не видно в окно, и   снег замел следы.

Когда я был младше, я ставил весь мир по местам.
Когда я был младше, я ставил весь мир по местам.
Теперь я пью свой wine, я ем свой cheese,
Я качусь по наклонной - не знаю, вверх или вниз.
Я стою на холме - не знаю, здесь или там.

Мы были знакомы, я слышал, что это факт.
Мы были знакомы, я слышал, что это факт.
Но сегодня твой мозг жужжит, как фреза.
Здесь слишком светло, и ты не видишь глаза,
Но вот я пою, попадешь ли ты в такт?

И есть те, кто верит, и те, кто смотрит из лож.
И даже я порою уверен, что вижу, где ложь.
Но, когда ты проснешься, скрой свой испуг.
Это был не призрак, это был только звук,
Это тронулся поезд, на который ты не попадешь.

Так дай мне напиться железнодорожной воды.
Дай мне напиться железнодорожной воды.
Я пишу эти песни в конце декабря,
Голый, в снегу, при свете полной луны.
Но если ты меня слышишь, наверное это не зря.

<< Назад на Аквариум


Авторская песня
Кирьянов Александр. "Наше последнне лето"
Прислал: Кирьянов Александр e-mail: kirvad@peus.ru
         Наше последнее лето.

                   сл. и муз. А.Кирьянова
      G        Em
1. Грусть непонятная
      G        Em
   Синь необъятная
    Am        D        Em
   Мы что-то затаив, тихо бродим.
    C         D
   Слов нужных не найти
    Hm          Em
   Звук просто улетит
    C        Hm         Em
   Нас не спросив, лето уходит.

          Припев:
       Am             D
    И навсегда в эту осень
       G             Em
    Детство с собою уносит,
       C                Hm
    В вальсе с летящей листвой
               Em
    Кружимся я и ты.
       Am          D
    Наше последнее лето
       G             Em
    Снова окликнет нас где-то
       C                  Hm
    Там, где мы вспомним с тобой
           Em
    Наши мечты.

2. Миг расставания
   Взгляд на прощание
   Ты машешь мне рукой с парохода.
   Свет льется по волнам,
   Он не поможет нам
   Так далеко лето уходит.

--------------------------------------------------------------------
   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой" в
исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  Песни Александра Кирьянова Вы можете найти на
музыкальном
портале РМП -
http://rmp.ru/rus-singer.asp?i=1467

  ICQ 91908757
--------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Диденко Павел Павлович. "Я люблю тебя, очень люблю!!!"
Прислал: Диденко Павел Павлович e-mail: cfyz01@gala.net
?
Em            C
Но не молчи, расскажи что нибудь
Am              H7
Как дела у тебя и забудь про грусть
Em                C
Забудь обо всем, что тревожит тебя
Am                 H7
Наслаждайся жизнью песню любя
C                               D
Можно просто улыбаться и просто быть любимой
G                              Em
Можно просто сидеть дома и ничего не видеть
Am                      Em
Но если ты захочешь, я тебе прошепчу:
 Am                      H7        Em
"Я люблю тебя, слышишь, очень
люблю!!!"

Припев
G                   D
А я сижу и плачу и жду твоей любви
Am                         Em
Я не могу жить иначе ты пойми, ты пойми
G                           D
Что любовь не прошла, она все еще жива
Am                     Em
И надежду любви хранит моя душа
C                   D
Но вот лето уже закончилось почти
Am                    Em
Но ты почему-то все время молчишь
Am                        Em
Но если ты захочешь, я тебе прошепчу:
 Am                      H7        Em
"Я люблю тебя, слышишь, очень
люблю!!!"

??
Em           C
Если чем обидел тебя
Am                         H7
Ты за все прости и больше не грусти
Em             C
Знаешь, - это с каждым бывает
Am                H7
Я обижаюсь, но потом прощаю
C              D
Не принимай обиды всерьез
G                   Em
Чтоб потом не было море слез
Am                    Em
И если ты захочешь, я тебе прошепчу:
Am                       H7         Em
"Я люблю тебя, слышишь, очень люблю!!!"

<< Назад на Авторская песня


Авторская песня
Stein. "Возвращаясь с работы"
Прислал: Stein(Hans) e-mail: hans_rt@rambler.ru
    Em C    Am D
Глухое состояние,
   Em C    Am D
Немое состояние,
   Em C    Am D
Тупое состояние,
   Em      C     Am
Состой мой равен ноль.

В голове бурчание,

В животе урчание

И в сердце лишь отчаяние,

Состой мой равен ноль.

В карманах разорение,

Сплошное песнопение

И больше нет терпения,

Я больше не могу.

Замученый, заглюченый,

Конкретно замароченый

И чем то озабоченый,

С работы я иду.

<< Назад на Авторская песня


Акула
Мало
Прислал: Дейл e-mail: dale_login@mail.ru
Не думал, что кому-то нужна эта песня, но раз уж
вам интересно, то пожалуйста.

  Hm              G
 Он в кафе меня приглашает
   D               A
 Встречи мне назначает
 Домой меня провожает
 Девчонок других не замечает
 Из школы меня встречает
 Любимой меня называет
 Желания выполняет
 Он так меня понимает

 Припев:

  Hm    G
 Ла-ла-ла-ла
  A     F#
 Ла-ла-ла-ла-ла
  G     Em
 Ла-ла-ла-ла
  A     F#
 А мне всё мало

 Он так нежно со мной играет
 Открытки мне посылает
 Весь пейджер мой заполняет
 И ничего не запрещает
 Портреты мои рисует
 Так часто по мне тоскует
 Ласкает меня и целует
 Он очень меня балует

 Припев.

<< Назад на Акула


Смешанный Лес. "Зима"
Прислал: Андрей e-mail: shearer2000@mail.ru
Это песня новой группы,никому не известной,т.к. и

музыку и текст написал я.Если интересны другие
песни,обращайтесь.
Только в качестве личных интересов.

 C            G  Am  F       C
  Вчера было лето,сегодня зима
                   G  Am F      C
  И все,что здесь было она унесла
               G  Am  F       C
  И радость и горе,и вечные сны
           G Am       F        Am...
  Все унесло с наступленьем зимы.

Припев:
              F    C      E          Am
  Ах,что бы сделать,чтоб лето не кончалось,
           F    C      E           Am
  Что бы сделать,чтоб кончилась зима
                F  C      E           Am
  Чтоб в нашем мире были только чувства
            F   C  E         Am
  И чтоб холодные таяли сердца.

  Теряя то,что мы так долго ждали
  Теряя то,что ищем мы всю жизнь
  Мы понимаем,что жизнь всего лишь шутка
  И чтобы жить не стоит нам любить.

  Но это чушь,не надо в это верить
  Ведь мы живем,кого-нибудь любя
  А если нет того,кого-то рядом
  То надо ждать,чтоб кончилась зима.

Припев. Можно пару раз.

Хочу предостеречь насчет плагеата.Мои песни уже
запотентованны.

<< Назад на


Авторская песня
ANARCHY. "Надоело"
Прислал: ANARCHY e-mail: anarchygirl@mail.ru
1 куплет:
 F#              A
Жизнь задолбала,всё надоело,
  G                Am
Живём один раз и живём так лево.
Учёба родители, нет больше сил,
Хочу умереть, зачем вобще жить?

2 куплет:
Нет больше жизни на этой земле,
Всё давно сдохло,продались все
Достали политики власть и жиды,
И нет больше правды, лишь голос Сатаны.

3 куплет:
Оставшиеся теперь держатся вместе,
Они не продались,не поддались бесчестью.
Они отвергли политику,закон,
Живут в своём мире,
В мире другом.

<< Назад на Авторская песня


Авторская песня
Стрелец Станислав. "Снег"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Проигрыш:  C E Am F G

C            E        Am
Хлопья снега падают с небес
C          E          Am
Фанари нам дарят свет чудес
Dm         G
Мы с тобой летим по свету
C           E              Am
И кричим мы с неба ветру,  что...

Припев:

F       G
Счастья больше нету,
C          E             Am
Чем лететь по белу свету нам
F        G
Где-то в облаках
C   E           Am   F       G
И забыть о горе там, в небесах

                *   *   *

На твоих ресницах белый снег
Мы с тобой шагнули в новый век
И пусть ветер нас не слышит
Мы с тобой летим все выше
Am  F E     Am
И понимаем, что...

Припев (2 раза):

<< Назад на Авторская песня


Авторская песня
Nebo. "Время"
Прислал: nebo e-mail: vda_world@aport2000.ru
E      Am
Если б бог не создал время,
          Dm             E
Сейчас везде бы был анархизм.
Но мы вышли в реальность,
И корону взял коммунизм...

           Dm    G          C   Am
   Просто время выключить свет,
     E               Am
   Время закрыть глаза.
   Сделать перерыв на "обед",
   Время послать всех на ...

Проиграть всю квартиру,
И уйти доживать жизнь в подвал.
Хоть бы раз в трудной жизни
Всем устроить короткий привал.

Написать бы поэму,
Получив за неё ганорар.
Только время поможет
Сделать из идеи навар.

   Просто время выключить свет,
   Время закрыть глаза.
   Сделать перерыв на "обед",
   Время послать всех на ...

Исписать бы все стены:
Или маркером, или пером.
Не забыв этикет,
Когда сидишь за накрытым столом.

   Сейчас время найти себя,
   Время позабыть боль.
   Время обрести своё "Я",
   Время получить роль.

Если б знал, что есть время,
Я успел бы всё изменить...
А затем, если б вышло,
Я хотел бы всё позабыть...

   Просто время выключить свет,
   Время закрыть глаза.
   Сделать перерыв на "обед",
   Время послать всех на ...

   Сейчас время найти себя,
   Время позабыть боль.
   Время обрести своё "Я",
   Время получить роль.

<< Назад на Авторская песня


Адаптация
Вальс
Прислал: yahha e-mail: grob5@rambler.ru
Am       E       Am
Бьётся в тесной печурке Лазо
       C      А       A7
Бронепоезд несётся вперёд
Dm             Am
Если б я мог ах если б я мог
   E       Am   A7
Чтоб было всё наоборот
   Dm             Am
Ах если б я мог ах если б я мог
                      E
Чтоб было всё наоборот

И не долго осталось нам ждать
И не долго осталось терпеть
Скоро кнопку придётся нажать
И на воздух всем вместе взлететь
        G                   C
Вот тогда-то нам станет легко
    G          C
Улетим мы к далёким мирам
A7        Dm                  Am
Взявшись за руки вальс будем петь
      E                  Am
И о прожитых днях не жалеть
Взявшись за руки вальс будем петь
И о прожитых днях не жалеть

Разлетится на щепки земля
И не будет тебя и меня
Ни людей ни царей ни зверей
Нету окон и нету дверей
Вот такая вот песнь моя
Нет в ней смысла и нету дерьма
Так давай всё сначала начнём
А Лазо здесь совсем не при чём
Так давай всё сначала начнём
А Лазо здесь совсем не при чём

Бьётся в тесной печурке Лазо
Бронепоезд несётся вперёд
Если б я мог ах если б я мог
Чтоб было всё наоборот
Ах если б я мог ах если б я мог
Чтоб было всё наоборот
Ах если б я мог ах если б я мог
Чтоб было всё наоборот

<< Назад на Адаптация


Авторская песня
Иващенко Макс. "Мертвец"
Прислал: Иващенко Макс e-mail: sobaka@mail.chita.ru
Написана под впечатлением нового альбома Сектора
Газа
"Восставший из ада".
Первый и самый ранний вариант песни...а если
нужен
мотив, то мыльте...вышлю!!!

       С                  Am
Над могилою моею, над родной

      Em           G
Выплывает полная луна
       C                  Am
Она в мир ваш билет мне дала
      Em                    G
Я приду к вам в него навсегда.
                 ПРИПЕВ:
                   Dm                     Am
              Закрывайте свои двери на засов,
                       C
G
              А то зайдет к вам лупоглазый
кровосос
                      Dm                    Am
              И не отмажитесь тогда передо мной
                       C    G           Am
              Я вашу плоть -заберу с собой!

В эту ночь не спите никто,
Я вернулся дарить всем зло.
Я останусь здесь навсегда
Все живые - всем вам хана.

 ПРИПЕВ.

Не скажу ничего я в ответ,
Как видишь, в живых меня нет.
Мои кости прогнили давно,
И в гробу  я лежу как бревно.

<< Назад на Авторская песня


Азъ
Бунт
Прислал: Алексей (подбор) e-mail: hardmetal@km.ru
Начало:
E|----------------------------------------------------|
B|----------------------------------------------------|
G|----------------------------------------------------|
D|--7-7--------7-7-------------7-7--------------------|
A|--7-7-7-6-5--7-7-7-6-5--2-3--7-7-7-6-5--3-2-0-3-0-0-|
E|--5-5--------5-5-------------5-5--------------------|

Рифф:
D|--7-7-7-7-8-5-|
A|--7-7-7-7-8-5-|
E|--5-5-5-5-6-3-|

Рифф 8 раз

  A5                C5 G5
Бунт - состоянье непокоя
Бунт всегда против строя
Бунт собирает всех вместе
Бунт убивает на месте

 A5       C5      G5
Пусть неприемлемы смены
Бунт - несёт перемены
Бунт создаёт настроенье
Бунт угнетает мгновенье

Рифф 4 раза

  A5             C5  G5
Бунт по природе уродец
Бунт - это смелый народец
Бунт переходит границы
Бунт прожигает зорницы

  A5        C5       G5
Бунт - сотня выбитых окон
Бунт - хитроумнейший кокон
Бунт - это ночь баррикады
Бунт побеждён из ограды

G|----------------------5-7---------------7--5-3-2--|
D|-7-7-7-7-8-5--7-7-7-7------7-7-7-7-8-5------------|

|---5-----5/7-5/7----5-----5/7-5/7------------------|
|-7---7-5----------7---7-5----------7---------------|

   A5         C5         G5
Бунт - это смерть после жизни
Бунт - собирание ???(не понял)
Бунт по истории вечен
Бунт сам в себе бесконечен

<< Назад на Азъ


Авторская песня
Brand. "Тебя нет"
Прислал: Brand e-mail: Brand85@eprst.ru
           X                     Y
      Z
   1]  -5--------         1] -3--------
1] -2--------
   2]  -5--------         2] -3--------
2] -2--------
   3]  -5--6-----         3] -3--4-----
3] -2--3-----
   4]  -5-----7--         4] -3-----5--
4] -2-----4--
   5]  -5-----7--         5] -3-----5--
5] -2-----4--
   6]  -5--------         6] -3--------
6] -2--------

  Hm                      X
  Закрываю глаза, но не спать я хочу.
         Y                     Z
  Чтоб увидеть тебя, на край света лечу.
  Но не встретишь меня, и не
скажешь:"Привет!"
  Потому что забрали тебя на тот свет.

  Почему же судьба так жестока ко мне?
  И тебя больше нет, ты придёшь лишь во сне.
  Ведь мечтал о другом, о счастье семейном,
  А вышло всё так, что глушу боль портвейном.

  Мне хотя бы разок увидеть тебя,
  Но веское слово сказала судьба.
  А я тебя любил, как любят в жизни раз.
  Зачем мне этот мир без блеска твоих глаз?

  Что будет со мной? Как буду я жить?
  Куда мне идти и кого мне любить?
  Я знаю, что ты дала б мне ответ,
  А стоит ли ждать, ведь тебя больше нет.

<< Назад на Авторская песня


Алиса
Веретено
Прислал: Аракелян Сергей (подбор) e-mail: aramageddon@yandex.ru
V1:
1
|-17---15---17---15--------17---15---17---15-------|

2
|---------------------15-----------------------15--|

1
|-13---11---13---11--------13---11---13---11-------|

2
|---------------------11-----------------------11--|

V2:
1 |--------------------------------5----3-------|

2 |--3---------------------------------------3--|

3 |-------0----2----3----5----7-----------------|

1 |--5----3----------------------|
2 |------------1---------1-------|
3 |-----------------3---------3--|

V3:
1
|-----|--5--|--3--|-----|-----|-----|--5--|--6--|--5--|

2
|--3--|-----|-----|--3--|-----|--3--|-----|-----|-----|

3
|-----|-----|-----|-----|--5--|-----|-----|-----|-----|

1 |------10----8-------------------6----8----6--|

2 |--8--------------8---------------------------|

3 |----------------------7----8-----------------|

Ch: Gm Cm F(на VIII ладу) Dm(на V ладу)

V1 (2 раза)

Gm   Cm    F          Dm
Облака гонит осень туман
Над водой золотой караван
По лесам заплутали дожди
С ними я, до капели не жди

Припев:

      Gm           Cm  F               Dm
Опять игра, опять кино, снова выход на бис.
Плетет судьбу веретено за четою кулис.
Когда-нибудь замедлить бег, и уже не спеша
Увидеть, как берет разбег душа.

V2 (2 раза)

Снег летит, кружит время метель
Над землей белая канитель
По весне ливни ринуться в бой
С ними я возвращаюсь домой

Припев.

V3 (2 раза)

Припев.

V1 (2 раза)

Соло для припева:
        3 |-5--7--5--7--5--7--5--7-|
Опять игра
        3 |-5--7--5--7--5--7--5--7-|
Опять кино
3 |-5--7--5--7--5--7--5--7-|
|-8--10--8--10--8--10--8--10-|
  Снова        выход      на   бис

И так весь припев.

<< Назад на Алиса


Агата Кристи
Ein Zwei Drei Waltz
Прислал: Vas e-mail: sadko20@mail.ru
//ПРИМЕЧАНИЕ:
//Gm# и Dm играть на барре
//Am и E - простые
1    Am            Gm#
   Смерть танцует вальс
             Dm            E
   По залу кружат, кружат пары
    Am                   Gm#
   Вальс, Ein Zwei Drei вальс
           Dm                E
   Ауфидерзейн, майн рибен фрау

R:
    Am             Gm#             Dm             E
            Ein Zwei Drei   Ein Zwei Drei  Ein
Zwei Drei

        Am              Gm#            Dm
    E
        Ein, Ein Zwei Drei  Ein Zwei Drei  Ein
Zwei Drei
2
   Вальс, жестокий вальс
   Так истекает кровью рана
   Вальс, последний раз
   Ауфидерзейн, майн рибен фрау
3
   Мы танцуем смерть
   Последний вальс - он трудный самый
   Смерть танцует нас
   Ауфидерзейн, Ein Zwei Drei мама

R
   И ещё раз -
R
   И последний -
R

<< Назад на Агата Кристи


Авторская песня
Евдокимов Вячеслав. "Страшный Сон"
Прислал: Евдокимов Вячеслав "SundeR" e-mail: vadnt@mail.ru
Gm F Gm F Gm F Gm F Gm (Pause)
Gm                         F             E
Сколько может продолжаться этот страшный сон
Gm                      F           E
Люди в нем как не живые или дело в том,
Am                F          C             E
Что они совсем забыли, как мечты свои хранить
Am              F            C           E
Как с вечернею зарею все невзгоды хоронить

Припев:
F                        Dm         C
 G
Хэй! Не забудь закрыть глаза и хоть немного
помечтать
Пусть не будет ни когда, но это лучше чем
молчать
Чем смириться с тем что есть стать таким же как и
все
А если все вдруг надоест, то повиснуть на столбе
Gm F Gm F Gm F Gm F Gm (Pause)

Пусть 2000 километров до любви твоей
Ты мечтай, мечтай о том, как вместе будешь с ней
И исчезнут все сомненья - только посмотри в окно
Солнце рано утром встанет, встанет все равно

Плюнь на тех, кто посмеется над твоей мечтой
Помни - только  сам ты можешь управлять судьбой
И ни что не помешает все мечты осуществить
Бойся только одного ты, (ПАРЕНЬ БОЙСЯ!!)
проснуться и забыть.

<< Назад на Авторская песня


Авторская песня
Сурков Сергей. "На берег крутой"
Прислал: Сурков Сергей e-mail: white_dove@freemail.ru
Песня играется перебором: бас-3-2-1-2-3 или
бас-3-2-1-3-2
каждый аккорд играется по два раза
перед припевом G(3) играется 3 раза
а в припеве один раз

            Cm
       Cm                Fm
  1-ая  ---3---------
   На берег крутой вышел я в тишине
        ---4---------
        G(3)                Cm
        ---5---------
   Там парус вдали плыл по морю во мгле
        ---5---------
                                 Fm
        ---3---------
   И вспомнилась сказка, что старик рассказал
        ---3---------
        G(3)                Cm
   Что жизнь моя море, а я парусом стал

             Fm
      G(3)#           D#
        ---1----------
   Куда дует ветер закинет судьба
        ---1----------
        B(6)                 H#
        ---1----------
   Мне небо ответит, что судья для меня
        ---3----------
     Cm                    Fm
        ---3----------
   Еще вспомнил я, что не надо жалеть
        ---1----------
      G(3)                         Cm
   О том все что было и чего не успеть

             G(3)
         Cm        Fm        B        D#
        ---3-----------
   Не зови, не проси не вставай на колени
        ---3-----------
        G(3)#     Fm         G(3)          Cm
        ---4-----------
   Высоко не взлетай, не прощай тех, кто предал
        ---5-----------
                    Fm         B        D#
        ---5-----------
   Плечо другу подставь, протяни руку слабым
        ---3-----------
        G(3)#        Fm          G(3)
Cm
   Поцелуй крест родной вспомни тех с кем был
рядом

             G(3)#
   Нам не нужно советов мы все это прошли
        ---4-----------
   Жизнь дала нам ответы кто хотел те дошли
        ---4-----------
   Только в памяти сказка, что старик рассказал
        ---5-----------
   Словно жизнь моя ветер, а я воздухом стал
        ---6-----------

        ---6-----------
   Кто достоин всех тех, кто на берег придут
        ---4-----------
   О ком скалы расскажут, о ком волны споют
   А я сказку ту помню ветер парус унес
              D#
   А мой берег остался на краю моря слез
         ---3-----------

         ---4-----------
   Не зови, не проси не вставай на колени
         ---3-----------
   Высоко не взлетай, не прощай тех, кто предал
         ---5-----------
   Плечо другу подставь, протяни руку слабым
         ---0-----------
   Поцелуй крест родной вспомни тех с кем был
рядом        ---0-----------

   Долгий долгий как вечность темный темный как
ночь            B(6)
   Взгляд прожитой судьбы уносил мысли прочь
         ---6-----------
   Нам не стоит завидовать тем, кто лучше, чем мы
         ---6-----------
   С нашей главной дороги мы уйти не могли
         ---7-----------

         ---8-----------
   Нам на ветер и море обижаться грешно
         ---8-----------
   Что под парус вставать без желанья смешно
         ---6-----------
   Далеко далеко за глубокой волной
   Много белых фигур шло на встречу с судьбою

              H#
   Не зови, не проси не вставай на колени
         ---3-----------
   Высоко не взлетай, не прощай тех, кто предал
         ---5-----------
   Плечо другу подставь, протяни руку слабым
         ---5-----------
   Поцелуй крест родной вспомни тех с кем был
рядом        ---5-----------

         ---3-----------
   Не зови, не проси не вставай на колени
         ---3-----------
   Высоко не взлетай, не прощай тех, кто предал
   Плечо другу подставь, протяни руку слабым
              B
   Поцелуй крест родной вспомни тех скем был
рядом         ---1-----------

         ---3-----------

         ---3-----------

         ---3-----------

         ---1-----------

         ---1-----------

<< Назад на Авторская песня


Авторская песня
Valik-Ovalik. "Посталкогольные страхи"
Прислал: Valik-Ovalik e-mail: Valik-Ovalik@yandex.ru
Может кому-то знакома картина... Лично я это уже
пережил. Кстати песня многим нравится...
G
В глазах туман
Em
Бежит вода
C
Холодный фаянс
D
Так будет всегда
Креплёный портвейн
Бутылка до дна
И снова туман
И снова вода:

Припев
Мои посталкогольные страхи
По ночам меня
Терзают как собаки
Зелёный кабан
На фоне неба цвета хаки
И губы твои
Словно алые маки:

G
А завтра чуть свет
Em
Ты идёшь по делам
C
И между делами
D
Покупаешь "Акдам"
G
И снова бутылка
Em
И снова до дна
C
И снова туман
D
И снова вода
C
И кажется опять,
D
Что это навсегда:

Припев

Но этот замкнутый круг
Надо прервать
Надо прекращать
Так беспробудно бухать
Холодный фаянс
Яснее в глазах
И друг-унитаз
Не внушает страх...

Припев.

<< Назад на Авторская песня


Авторская песня
Сельдин Игорь. "Отпусти меня"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Вступление: Am F G E
Песню играть перебором 1/4
I куплет
Am                F
Сердцу больно, душа горит
  G              E
Стонет, плачет, но молчит.
Оттого, что увидел тебя,
Видно сделал это я зря.
Не могу я забыть твои глаза,
Твою улыбку - они сводят с ума.
Не могу я забыть нежный голос твой,
Прошу тебя останься со мной.

Припев: (играть боем, аккорды те же)
Отпусти меня или полюби меня (4 раза)

II куплет
Проходят дни, проходят года,
А любовь моя не пройдет никогда.
Проходишь мимо - смотрю на тебя,
Видно просто не судьба.
Ты приди ко мне или меня позови,
Помоги одолеть мне огонь любви.
Полюби меня или отпусти,
Помоги любовь нашу мне спасти.

Припев. 2 раза

<< Назад на Авторская песня


Аквариум
На ее стороне
Прислал: Гужов Юрий e-mail: garsonn2@mail.ru
БГ(альбом "ЛИЛИТ")
Am             F  Em                G
Дело было в Казани дело кончилось плохо
Am          F             Em                   G

И хотя паруса его флота были из самоцветных
камней
C               G  Em          F
На него гнули спину страна и эпоха
F              Em            G             Am
Но она была в шелковом платье и много сильней

Утро не предвещало такого расклада
Кто-то праздновал пасху где-то шла ворожба
И Волга мирно текла туда куда ей было надо
И войска херувимов смотрели на то как вершилась
судьба

На подъездах к собору пешим не было места
На паперти-водка мартини соболя жемчуга
Но все кто знал-знали когда войдут жених и
невеста
Лучше быть немного подальше если жизнь дорога

Когда вышел священник-он не знал что ему делать
То ли мазать всех миром то ли блевать с алтаря
А жених хоть крепился-сам был белее мела
А по гостям по которым не плакал осиновый
кол-рыдала петля

       C            G              F
ПРИПЕВ:И не кто не помнит как это было
                 C      G    Em           F
       А те кто помнят-те в небе или в огне
       C              G      Em
       Но те кто сильны-сильны тем что знают
            F   D
       где сила
      D                   Am
       А сила на ее стороне

Говорят что был ветер-ветер с ослепительным
жаром
Говорят что камни рыдали когда рвалась
животворная нить
И еще говорят что нельзя вымогать того что дается
даром
И чем сильнее ты ударишься об воду тем меньше
хлопотать хоронить

Он один остался в живых он вышел сквозь контуры
двери
Он поднялся на башню он вышел в окно
И он сделал три шага и упал не на землю а в небо
Она взяла его на руки потомучто они были одно

ПРИПЕВ:...

<< Назад на Аквариум


Авторская песня
Юнацкий Андрей. "Разлука"
Прислал: Юнацкий Андрей e-mail: andreys@atrus.ru
С      G   H7           Em
Милая, пришла пора прощанья
C             G     H7           Em
Когда увидимся не знаю я теперь
C       D         H7                  Em
А только знаю, что буду ждать тебя я
C          G          H7                  Em
Что в сердце моём, останешься на век

Проигрыш: C D Fm# Hm - 2 раза

C      G                H7
   Em
Теперь остался я, один в пустом пространстве
C       G         H7                   Em
Мне холодно, мне трудно без тебя
C      D           H7                         Em
Но всё же верю я, что наступит встреча
C      G             H7         Em
Осталось, только ждать этого дня

Проигрыш: C D Fm# Hm - 2 раза

F     С    E7              Am
Проходят дни, проходят годы
F   C    E7             Am
Но, я , по прежнему один
F    G                  E7         Am
Мне также холодно мне также грустно
F      C       E7   Am
Приди ко мне уж нету больше сил

F     C           E7                    Am
Но синтся иногда мне сладкий сон
F    C             E7             Am
В котором мы с тобой по прежнему вдвоём

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Кто-то"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Am        E      Am
Кто то не любит день
Am        E      Am
Кто то не любит ночь
Am      E          D G
А я не люблю разделять
     Am        E      Am
Мне нравится просто гулять

Припев :
Am      E    Am     E
Любите ночь любите день
Am     G     Am
Пока все они есть
Любите тьму любите свет
Пока не надоел этот свет

<< Назад на Авторская песня


Авторская песня
Промет Юрий. "Голос"
Прислал: Промет Юрий e-mail: jurik10@yandex.ru
G                  D
Вроде так всё хорошо начиналось,
Em                  C
Вроде всё у нас с тобой получалось,
Но тут появился он,
И всё пошло кувырком.
Между нами наступило ненастье -
Кончилось моё счастье,
Наша тайна вышла наружу,
И между нами наступила стужа.

 Припев:

G             D
Голос мне твой чудится,
Em             C
Он начинает говорить:
"Ничего у нас не получится,
Шило в мешке не утаить".
Голос, голос,
Ну ответь мне почему,
Ведь я таксильно тебя люблю.

2.Ты его полюбила, и он тебя полюбил,
Между вами счастье наступило, аятебе песню
посвятил.
Я люблю тебя и готов это показать,
Но если ты не веришь -готов даже доказать.

Припев.

Припев 2: Голос мне твой чудится,
Он начинает говорить.
"Ничего у нас не получится,
Шило в мешке не утаить".
Голос, голос,
Ты почудился мне во сне,
Я проснулся и понял -
Всё этолишь приснилось мне.

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Песня мертвеца"
Прислал: Каменкович Виталий e-mail: vit_bsuir@mail.ru
Am    E                    Am
Пуля свистонёт, но ты не поймешь,
               E                  Am
Что ранен в живот и неизбежно ты умрёшь.
F          C          E        Am
И не будешь тогда ничего понимать,
F                C   E  Am
Будешь медленно лишь... умирать.

быстрый проигрыш Am F C E несколько раз

А когда в твою честь в воздух будут стрелять,
И в последний тебя будут путь провожать.
Это будет тебе уже всё равно,
Слышать ведь мертвецу... не дано.

быстрый проигрыш Am F C E несколько раз

А когда тебя засыпят землёй,
И вверху на табличке напишут "герой",
Тебе будет на это уже наплевать,
Ведь мертвец не умеет... читать.

быстрый проигрыш Am F C E несколько раз

*     *     *     *     *     *     *

Am           E
А когда твоя мать
                Am
На твоих похоронах,
                E
Будет плакать и рыдать
                   Am
В горьких стонах и слезах.

F                   C
Тебе будет страшно больно
E            Am
И обидно вконец,
F                      C
Но ничего не сможешь сделать,
E                    Am
Ведь ты попросту... мертвец.

быстрый проигрыш Am F C E несколько раз

Ты забудь про родных,
Про мать и про отца,
Этот мир ведь для живых,
А не для мертвеца.

весь столбик играется F C E Am

Улетай, мертвец,
И хоть дальняя дорога,
Отправляйся в свой мир,
В свой призрачный рай.
Там ты будешь не один,
Тебе не будет так одиноко,
F            C   E  Am
Улетай, мертвец,... улетай

*********************
ПРИПЕВ <пробный>
*********************
Am      E               Am
Мертвец - а ещё вчера живой,
Am      E               Am
Мертвец - этот мир тебе чужой,
F       C         E           Am
Мертвец - он теперь не для тебя,
F                 C
И себя в нём не найдя,
Dm                    E        Am
Летишь по небу ты в дыхании...ночи.

<< Назад на Авторская песня


Ария
Штиль
Прислал: Паша aka ZiG e-mail: zigx@mailru.com
    B: 113331
  Am*: 002211
Dsus2: 000230

Intro: B, A, Dm (Dsus2)

  Dm              Am (Am*) Am
Штиль. Ветер молчит.
  Gm                   Dm (Dsus2)
Упал белой чайкой на дно
  Dm                  Am (Am*) Am
Штиль. Наш корабль забыт
  Gm                 Dm
Один верескованным сном

        B               C
Между всех времен без имен и лиц
     B                   A
Мы уже не ждем, что проснется бриз

  Dm              Am (Am*) Am
Штиль. Сходим с ума.
  Gm                   Dm (Dsus2)
Жара пахнет черной смолой
  Dm                   Am (Am*) Am
Смерть одному лишь нужна
   Gm                Dm
И мы, мы вернемся домой

      B                    C
Его плоть и кровь вновь насытит нас
       B               A
А за сметрь ему может Бог воздаст

  Dm                   B      A
Что нас ждет? Море хранит молчание
Жажда жить сушит сердца до дна
Только жизнь здесь ничего не стоит
Жизнь других, но не твоя

Нет, гром не грянул с небес,
Когда пили кровь как зверье
Но, нестерпимым стал блеск
В местах, что мы южным зовем

И в последний миг поднялась волна
И раздался крик: "впереди земля!"

<< Назад на Ария


Агата Кристи
Праздник семьи
Прислал: e-mail: vitus@mail.ru
Am   Am/F# Gm7  Dm(V)  Bb   Bm-5  E    Dm
-0-  -0-   -3-  -5-    -6-  -x-   -0-  -1-
-1-  -1-   -6-  -6-    -6-  -6-   -0-  -3-
-2-  -2-   -3-  -7-    -7-  -7-   -1-  -2-
-2-  -2-   -3-  -7-    -8-  -9-   -2-  -0-
-0-  -x-   -5-  -5-    -8-  -8-   -2-  -0-
-0-  -2-   -3-  -5-    -6-  -x-   -0-  -x-

Am
Мама была на кухне
     Am/F#          Gm7
И вдруг сверкнула гроза,
     Am
И странным сине-зелёным цветом
 Am/F#      Gm7
Заблестели её глаза,
   Dm(V)
И, и завопила она:
       Bb
"Bсё хватит, не надо, не буду",
    Bm-5
Открыла газ на плите
         E
И стала бить посуду.

ПРИПЕВ

     Am        Am/F#    Dm    E
Ведь у тебя такая заводная мама,
     Am        Am/F#    Dm    E
Хэй, у тебя такая заводная мама.

Дедушка был тих и мил,
Он до сих пор бомбил Берлин,
Но от этого грома сошёл с ума,
Забегал по комнате с радостным криком:
"Война, ура, вперёд, родимая!"

Сестра у зеркала давила прыщи,
Мечтая о стаях усатых мужчин,
Но услышав, увидев такие дела,
Она неожиданно всё поняла
Да, в мире нет больше любви,
Она так ещё не любила,
И выйдя на балкон
Шагнула за перила.

ПРИПЕВ

Ведь у тебя такая заводная сестра,
Хэй,у тебя такая заводная сестра,

Э-э-э-эй, у нас такая заводная семья,
Простая, простая нормальная семья,
Э-ге-гей у нас такая заводная семья,
Простая, простая нормальная семья.

<< Назад на Агата Кристи


Авторская песня
Палёнис Александр. "Я прав!"
Прислал: Палёнис Александр e-mail: 1508alex@mail.ru
Am   F       C     E	     Am
Одна девочка очень любила выпивать
Am F  C           E       Am
У неё в этом было счастье
Am    F       C      E  Am
И сколько не просила её мать
Am F           C       E
Она не бросила это пристрастие

Припев.
Am F C E           Am
      А потому что знает

Am F C E         Am
      Как хорошо бывает          2 раза)

Один школьник сидел на игле
У него не было даже друзей
Одним другом был у него героин
И он умер так ни кем не любим

А потому что знает
Как хорошо бывает 		(2 раза)

Молодой студент любил любовью заниматься
со всеми подряд без резинки спал
И в больнице ему пришлось оказаться
Потому что студент букет поймал

А потому что знает
Как хорошо бывает		(2 раза)

И у каждого из них были мечты
И  ни кто их в жизнь не воплотит
Не положат на кладбище к могилкам цветы
И в психушке навряд ли кто навестит

Но все они не знают
Как хорошо бывает
Деревья расцветают
И ветер обдувает
Как хорошо бывает

<< Назад на Авторская песня


Авторская песня
Илья Katan. "Без тебя"
Прислал: Илья Katan e-mail: katanmen@mail.ru
     Am				Dm
Мне надоело просыпаться с этой головой
    G		C
Моя душа живет уже другой судьбой
    Am 		Dm
И жизнь скучна сегодня и вчера
    E             Am
И повотряю снова я

Без тебя  одни проблемы
Без тебя я не могу
Без тебя во всей вселенной
Я себе дорогу не найду

И вот опять настанет утро
И вместе с ним как в прошлый раз
В душе моей проснется чувство
 F        E      Am
Что нет тебя со мной сейчас

Но я привык и просыпаясь
Я громко музыку включу
С друзьями может повстречаюсь
А может плюну и скажу

Тебя ведь нет со мной и ладно
Все это лишь мои мечты
И без тебя мне будет сладко
 F        E      AM
Ведь не единственная ты.

Песня играется обычным боем
посвящается вечной незнакомке ;+)) @

<< Назад на Авторская песня


Ария
Без тебя
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
   Я посмотрел на ужасные (потому что тяжёлые)
подборы и решил упростить задачу, тем
более, что другие мне не понравились. С аккордами
я согласен, но с табами нет. И причём
нигде не нашёл табы на припев - пришлось
подобрать самому!

1.-1-0-1-0-----------1-0-1-0-----------
2.---------3-3---------------3-3-5-5-6-
3.-------------3-3-2-------------------
4.-0-0-0-0-----------0-0-0-0-----------
5.-------------------------------------
6.-------------------------------------

Dm    C      A#     Gm      A7
Снова брошен в окна лунный свет,
Dm      C      Gm    C    Dm  DmCA#GmA7
DmCA#GmA7
Дом мой сонный серебром одет.

Лунной кисти не достичь глубин-
Эту бездну знаю я один.

Припев:
0-0-1-3-1-0-0-1-3-1-0-0-1-3-4-4-6-4-p3-
D               Gm
Всё, всё как вчера,
D               Gm
Всё, всё как вчера,
D               A#
Всё, всё как вчера,
   Fm    A    A7
Но без тебя...

Ревность, жалость словно заодно,
Птицей скорби падаю на дно.

<< Назад на Ария


Авторская песня
Сергей Ж. "Осень"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
   C                  G
Осень чуть слышно стучится в окно
   D                  A
Лето промчалось как титры в кино
Как не успел их тогда прочитать
Так не могу это лето понять.

Я набрал номер не ты трубку взяла
Твоя мама сказала ты в гости ушла
Мне стало скучно захотелось уснуть
Но спать было лень и я отпрвился в путь.

Я прошёл через мост и попал на причал
На котором впервые тебя повстречал
Там сидел человек, окружённый толпой
На вопросы людей он кивал головой.

Это был капитан старого корабля
А теперь его ноги не держит земля
Все забыли его на его фрегат
Не положит свой глаз не один пират.

Лучше б он утонул в пучине морской
И тогда бы остался навеки герой.
Сгинул взяв с собой сотни монет золотых
И тогда бы остался навеки в живых

Все сходили б с ума ища этот клад
И стал бы легендой его старый фрегат
И я тогда понял что осень пройдет
Зима тоже исчезнет лето снова придет.
И если уйду, окружённый молвой
То я обещаю вернусь за тобой

Ведь можно стать мифом и не умереть
Но глупо стать птицей и не улететь
И можно огнём и можно водой
Или стать для кого то путеводной звездой.

<< Назад на Авторская песня


Ария
Искушение
Прислал: Rick Hunter и Захар (подбор) e-mail: Rhunter@Ukr.net
Am            Am*
Закрой глаза, коснись меня
F                     E
Ты пахнешь соблазном и медом
Dm                F
Исчезнет грязь осколков дня
E	E*	E	E*
Ударит в гонг природа
Крадется ночь как черный зверь
Вибрирует в лунном свечении
Скребется в дверь, стучит в окно
   E   E*    E	  E*
Ей холодно одной
E   E*    E	E*
Холодно одной

Dm               F
Лаская ночь, коснись меня
Dm             E
Имя тебе - искушение

Dm
Дай мне!
   F              Am
Больше, чем просто любовь
Dm
Дай мне!
          F
Больше, чем страсть,
          E
Что проходит словно боль
 F
Я сгорю в огне
  G            Am
Сгорю в тебе, пускай
Dm                  E          Am
Я могу стать пеплом, но...

Ты знаешь все, что надо знать
Я знаю чуть больше, чем надо
За мной иди в тот древний край,
Что был Библейским Садом
Забудь о тех, кто говорит
Что путь твой - разврат и паденье
Пускай в ночи твой смех звучит
И спелый плод горит
Дьявольски горит
Лаская ночь, коснись меня
Имя тебе - искушение

Дай мне!
Больше, чем просто любовь
Дай мне!
Больше, чем страсть
Что проходит словно боль
Я сгорю в огне
Сгорю в тебе, пускай
Я могу стать пеплом
Лишь познав твой рай...

Звиняйте в аккордах не силен, но звучит!

Am*

E-0--
H-1-
G-0--
D-2--
A-0--
E-0--

E*
E-0--
H-0-
G-2--
D-3--
A-3--
E-0--

<< Назад на Ария


Авторская песня
Юнацкий Андрей. "Жизнь моя"
Прислал: Юнацкий Андрей e-mail: andreys@atrus.ru
Куплет:
 Am          D7
Я думал, что жизнь моя
 F        G
Прошла для меня зря
 Am          D7
Я потерял веру в себя
 F             G
Но тут я встретил тебя

Припев:
Hm    Cm#      Gm#           Fm#
Ты такая милая,страстная,красивая
Hm  F  G  A
Разбудила меня
Hm   Cm#    Gm#            Fm#
Я встрепянулся  мир перевернулся
Hm   F     G   A
И я влюбился в тебя.

Куплет:
Cm
Всё пошло кувырком
Gm
Мы теперь живём вдвоём
Cm
Изменилась жизнь моя
A
Благодаря тебе любовь моя

Припев:
Ты такая милая,страстная,красивая
Разбудила меня
Я встрепянулся
Мир перевернулся
И я влюбился в тебя.
Cm
Прошло так много лет
Gm
Но мы с тобой вдвоём
Cm
Если б тогда тебя не встретил  тебя
A
Не знаю как сложилась бы жизнь моя

Припев:
Ты такая милая,страстная,красивая
Разбудила меня
Я встрепянулся
Мир перевернулся
И я влюбился в тебя.

Ты такая милая,страстная,красивая
Разбудила меня
Я встрепянулся
Мир перевернулся
И я влюбился в тебя.

<< Назад на Авторская песня


Антонов
Мое богатство
Прислал: SAM e-mail: pitcher@fromru.com
      Am
Снова месяц взошел на трон
        A
Править звёздною своей страной
      Dm                Am
Вспоминаю я как сладкий сон
          Dm                E
Такой же месяц, но вдвоём с тобой
Я был словно мальчишка глуп
Мне казалось, что схожу с ума
От награды твоих нежных губ
От счастья, этим счастьем ты была.

Припев:
    Am
    Ты поскорей мне верни
                   A
    Счастьем ставшие для нас минуты
               Dm               Am
    Без тебя, без твоей любви
                   Dm              E
    Мне в целом мире видно нет приюта
    Ты поскорей повтори
    Все слова, что ты тогда сказала
    Без тебя, без твоей любви
    Богатства всей земли мне будет мало.

Всё богатство моё в тебе
Мне другой не надо и в мечтах
Лишь бы ты была в моей судьбе
Навеки, словно солнце в небесах
Мне твоих бы касаться губ
И волос твоих, что цвета льна
Лишь бы чувствовать влюблённость рук
И снова быть от счастья без ума

Припев.

<< Назад на Антонов


Авторская песня
Зимин Роман. "Кобра"
Прислал: Зимин Роман e-mail: r_a_z_o_r@freemail.ru
Dm                    C
  Прекрасный сон приснился мне
Bb                F
  Я кобру видел в этом сне
        Gm                  Bb   C      F
Мы без слов понимали друг-друга     свободно.
Dm                     C
  Во взгляде власть и доброта
Bb              F
  И исступленье и тоска
           Gm               Bb      C       F

В этом взгляде ты сможешь увидеть всё что
угодно.

Dm                C
  Она, казалось, не дышала
Bb             F
  И обвивала , обнимала,
Gm                Bb        C     F
  Взмываясь надо мной, как над добычей.
Dm                C
  Кружила кобра, танцевала,
Bb                F
  И капюшон свой раскрывала,
Gm              Bb    C        F
  И жалом губ моих касалась в безразличьи.

Припев:
Dm               Bb          C
Кобра! - Не шевелись и не пугайся.
Dm               F           C
Кобра! - Не ненавидь, а полюби
Gm               Bb        C        F
Кобра, - не зли её или прощайся :с жизнью:

Dm              F                 Gm
А мне хотелось петь, от восторга петь
Gm                 C             Dm
А мне хотелось кричать что есть силы
Dm              F             Gm
И было в тот момент мне наплевать
Gm     Bb    C
Если б у-ку-си-ла-а-а!

Припев- два раза

(тут спокойно)
Dm               F               Gm
  Вонзилось жало и во тьме сверкнули очи
Dm               Gm          Bb
И затухающим сознаньем:не услышал шепота:
     C      Dm
"Спокойной ночи":

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Ловец жизни"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
D             G              C
Все люди как звери  - хотят выживать
Все люди как волки -  хотят убивать
Но есть такие что не угодишь
Поршивую плоть не насытишь

Припев :
Em         D     G        C
Но я не такой поверте друзья
Я не такой со мной так нельзя
Ведь я никогда никому не вредил
Хочу я пожить , увидев весь мир

Познал я не мало людей на веку
Они все хотят всегда быть на верху
Я тоже не рыжий хочу на коня
Но весь этот воз не для меня

Припев :

<< Назад на Авторская песня


Алсу
Solo
Прислал: Darkman e-mail: darkman@hotmail.ru
Слова не помню где взял...:-)
Петь желательно, не обращая внимание на
аккомпанемент,
так как вокал здесь идет совершенно иначе...
D и G, если понравится, можно брать с баррэ...

     Am            G
I´m sitting alone, here in my room
  Am                         G
Staring at your picture from midnight till noon
Am                 H
Counting the hours counting the days
     С                         D
You know that I miss you in a million ways

Chorus:

      D           G(III)
Now I wait in the cold
    Em(VII)         A(V)
And this is getting old
          D              G(III)
No more stories, no more lies
Em(VII)         A(V)
Take me off this ride
         D            G(III) Em(VII)
A(V)
When you see me in the hall I´ll look at
the wall
      D                  G(III) A(V)
G(III)  A(V)      A#   A(V)
By my actions you should know         I´m
going solo        going solo

Verse:

My friends try to tell me I didn´t want to
listen
Cause´ I´m the kind of person
Gotta find out on my own I gave you my heart
You tore it apart But I´m coming back
strong
I know it was wrong

Chorus

Verse :

I´m sitting alone, here in my room
Staring at your picture from midnight till noon
Counting the hours counting the days
You know that I miss you in a million ways

Chorus

<< Назад на Алсу


Ария
Я свободен!
Прислал: Козодубов Илья e-mail: GVIDON@rambler.ru
1 куплет:
      Cm
Надо мною - тишина,
       G#         Cm
Небо, полное дождя,
         G#            Cm
Дождь проходит сквозь меня,
         B
Но боли больше нет.
      Cm
Под холодный шепот звезд
      G#             Cm
Мы сожгли последний мост,
        G#           Cm
И все в бездну сорвалось,
            B
Свободным стану я
         G#
От зла и от добра,
     G                   Cm
Моя душа была на лезвии ножа.

Bridge: Cm  G#  B

2 куплет:
Я бы мог с тобою быть,
Я бы мог про все забыть,
Я бы мог тебя любить,
Но это лишь игра.
В шуме ветра за спиной
Я услышу голос твой,
И о той любви земной,
Что нас сжигала в прах,
И я сходил с ума...
В моей душе нет больше места для тебя!

Припев:
Cm          G#       B
Я свободен, словно птица в небесах,
Cm          G#   B
Я свободен, я забыл, что значит страх.
Cm          G#        B
Я свободен - с диким ветром наравне,
Cm        G#    B
Я свободен наяву, а не во сне!

3 куплет:
Надо мною - тишина,
Небо, полное огня,
Свет проходит сквозь меня,
И я свободен вновь.
Я свободен от любви,
От вражды и от молвы,
От предсказанной судьбы
И от земных оков,
От зла и от добра...
В моей душе нет больше места для тебя!

Припев:
Я свободен, словно птица в небесах,
Я свободен, я забыл, что значит страх.
Я свободен - с диким ветром наравне,
Я свободен наяву, а не во сне!

<< Назад на Ария


Аквариум
Партизаны полной Луны
Прислал: Dymon e-mail: dymon-d@mail.ru
Capo in 3 fret

Intro: G F#/G C D }n  F D

 G              F/G     D#/G    D/G
Тем, кто держит камни для долгого дня,
  G           F/G   D#/G     D/G
Братьям винограда и сестрам огня,
           Hm
О том, что есть во мне,
    C  H/C     Am          D
Но радостно не только для меня

Я вижу признаки великой весны:
Серебряное пламя в ночном небе.
У нас есть все, что есть,
Пришла пора - откроем ли мы двери?

 G F#/G        C    D        G  F#/G
Вот едут партизаны полной Луны -
  C        D
Мое место здесь;
  G F#/G      C   D        G  F#/G
Вот едут партизаны полной Луны -
    F     D
Пускай их едут!

G=320003    F#/G=2X0003   F/G=XX3003

D#/G=XX1003   D/G=XX0003   H/C=X2X010

Enjoy!

<< Назад на Аквариум


Аквариум
Охота на единорогов
Прислал: Николай (подбор) e-mail: zyko@mail.ru
                1*               C(3)
Выстрел. Я проснулся в начале шестого;
2*          A(5)    A7   Dm
Я наблюдал охоту на единорогов.
   A                       Fm#
Но я оставался при этом спокойным,
    D             Dm             E
Я много читал о повадках этих животных.
Hm        Cm#                  A
Никто не сможет поставить их в упряжь,
Hm        Cm#               A
Никто не сможет смирить их пулей,
D     E    A      A/G#    D
Их копыта не оставляют следа,
  D                E            Fm#     E
Они глядят вслед движущейся звезде.

    Dm(5)            G7(5)            C(3)
Мне тридцать три, я принял достаточно ядов,
2*               A(5)     A7      Dm
И мое поле битвы редко стояло без дела;
   A                                   Fm#
Теперь мимо движутся юноши в радужных перьях,
   D             Dm                  E
Но я никогда не слышал, о чем поют трубы.
Hm        Cm#                A
Никто не сможет быть вечно слабым,
Hm        Cm#                 A
Никто не сможет сберечь от паденья;
D       E         A   A/G#       D
Я оставляю себе право молча смотреть
    D                    E            Fm#   E
На тех, кто идет вслед движущейся звезде.

Так спасибо, Мастер - ворота отныне открыты;
Я не смогу поднять руки для удара.
Но возьми меня в пламя и выжги пустую породу,
И оставь серебро для того, чтобы ночь стала
чистой.
И сегодня ночью мой город лежит прозрачный,
Еще не соединенный мостами;
И в пригоршне снега, еще не заметно для глаз,
Мерцает отблеск движущейся звезды.

 1*  4        2*  6
     3            5
     4            6
     3            5
     0            0
     0            0

<< Назад на Аквариум


Авторская песня
Тень. "Сны"
Прислал: Тень e-mail: arsi_studio@mtu-net.ru
Переборами:

C                       Am
 Наверно в пустоте есть путь,
Em             Em
 Но он давно зимою выжжен
 Наверно где-то светит луч
 Но за бетоном я его не вижу

Пытаясь спрятаться от пуль,
Я подставляю себя смерти
Мне не давали в жизни руль
Включаю поворотник - черти

Мне всё равно куда идти
Я всё равно вернусь обратно
И пропуская жизни дни
Теряю я мечты о завтра

Когда в глаза твои глядел
Я понимал - они закрыты
Я уже в детстве поседел
А ты как лань мечты забытой

Я камень на песке тех снов,
Что уронила пролетая
Твоя душа, как ветер слов
Пустых и нежных... До свиданья!
................................

Но вновь вступая в тот же день
Ищу в глазах людей тебя
Осталась от меня лишь тень
Я умираю, но любя...

<< Назад на Авторская песня


Ария
Осколок льда
Прислал: Алексей Утин e-mail: alexei_duck@mail.ru
Вступление подобрано Фроловым Николаем
e-mail:frosia@tut.by

ИНТРА:
1|---------0-------------------------0----------|
2|---0-1-3-----3---1-0--1p0-----0-1-3----3---1-0|
3|-2---------2---2----------2-2--------2---2----|
играть два раза
4|-------------------0--------0-----------------|
5|-0-------------------------------------------0|

A---0-2-3-5-7-0-5-0-3-0-2-2-0
A---0-2-3-5-7-0-5-0-3-0-2-0

Перебор: бас,3,2,3,1,3,2,3

 Am                  C
Ночь унесла тяжелые тучи
     F          G           Am
Но дни горьким сумраком полны
 Am                        C
Мы расстаемся - так будет лучше
    F          G              Am
Вдвоем нам не выбраться из тьмы...

  ПРИПЕВ:

F      G         Am
  Я любил и ненавидел
F       G            Am
  Но теперь душа пуста
F        G           C G        Am
  Все исчезло, не оставив и следа
              F         G            D  Dm  Am
  И не знает боли в груди осколок льда...

Я помню все, о чем мы мечтали
Но жизнь не для тех, кто любит сны
Мы слишком долго выход искали
Но шли бесконечно вдоль стены...

  ПРИПЕВ.

Пусть каждый сам находит дорогу -
Мой путь будет в сотню раз длинней
Но не виню ни черта, ни Бога
За все заплатить придется мне!

  ПРИПЕВ:

F      G         Am
  Я любил и ненавидел
F       G            Am
  Но теперь душа пуста
F        G           C G        Am
  Все исчезло, не оставив и следа
              F         G            D
  И не знает боли в груди осколок льда...
              F         G            Am
  И не знает боли в груди осколок льда...

<< Назад на Ария


Алиса
Вор да палач
Прислал: CaspeR e-mail: casper_555@mail.ru
Песня(в оригинале)играется на двух гитарах.

  Am     C         G            C
     Мало-помалу, но, чем дальше в лес,
           Dm     Am  G Am
     Тем громче плач.
     Шли по земле, не касаясь небес,
     Вор да палач.
     Каждому с рожденья было равно дано
     Смеха да слез,
     Ты только, знай, выбирай по себе ремесло,
     Как повелось.
     Их зачинали в космический час,
     Под стольный салют,
     А над страной сиял указ,
     Разоблачающий культ.
     Время ракетой летело вперед,
     А впереди - коммунизм,
     Славься, Отечество! Гуляй, народ!
     Вот это жизнь!
     Годы текли не по дням - по часам,
     Парни росли.
     Ветер поплевывал пылью в глаза
     Поросли.
     Долго ли, коротко ли до ножа
     Детворе.
     Сладко спят пьяные сторожа
     На дворе.
     И завертелось, и началось!
     Эх, мать-канитель!
     Строил хитро за вопросом вопрос
     Следователь.
     Первый в отказ, а второй на него,
     Мол, так-перетак.
     Ну, и раскрутил корешка своего,
     Сам, знать, не дурак.

     Утро наощупь,
     Солнце в глазок,
     Через щель ветра глоток.
     Мало-помалу, но, чем дальше в лес,
     Тем ближе топор.
     Шли по земле, не касаясь небес,
     Палач да вор.
     На перекрестке
     Единственный путь
     Расходится.
     Каждый решил свою лямку тянуть,
     Как водится.
     Время тараканом ползло по стене,
     Куда там коням!
     По "целине" да по "малой
земле",
     Из выгребных ям.
     На именной каравай,
     Не прогнувши спины,
     Рта не разевай,
     Но только все глубоко
     Удовлетворены,
     Знай, наливай.
     Ну, а че наши парни?
     Да, вроде, у дел.
     Тот, что хитрей,
     Встал на асфальт, портупею надел
     Да айда, где теплей.
     С гуся вода, что пенопласт топорам,
     Весело жить!
     На черных "волгах" по красным
дворам
     Бояр развозить.
     Красная площадь.
     Черный фургон.
     Звезды в разлете погон.

     Мало-помалу, но, чем дальше в лес,
     Тем громче плач.
     Шли по земле, не касаясь небес,
     Вор да палач.
     Каждому с рожденья было равно дано
     Смеха да слез,
     Ты только, знай, выбирай по себе ремесло,
     Как повелось.

<< Назад на Алиса


Авторская песня
Москальцов Матвей. "Я умру без твоей любви"
Прислал: Москальцов Матвей e-mail: massa1982@mail.ru
               I
C             Am
Я умру без твоей любви, и звёзды
Dm                     G
Путь осветят мне в переди, а слёзы
C                            Am
Вдруг превратятся в сильный дождь по лужам.
Dm                G                 C
Я убегу от тебя прочь, в холодную ночь.

Припев:
    C                Am
    Больше надоедать я тебе никогда не буду,
    Dm                G
    Просто тихо уйду, и страдать в одиночестве
буду.
    C                 Am
    Попытаюсь забыть, и другого себе найду,
    Dm                G
    Но с собою играть непозволю я никому.
    C              Am
    Оборву телефон и заброшу ключи подальше,
    Dm                G
    Только сердце моё всё стучится
              C              E             Am
    Громче и чаще, громче и чаще, громче и чаще.

                  II
Ты никогда не придёшь и не узнаешь,
Что это плачет не дождь в котором ты утопаешь.
А мою любовь выкинь из головы,
Не спасти костёр, что гаснет безветра и без
воды.

                  III
Я буду рядом с тобой идти глотая слёзы,
И попытаюсь ответ найти на все твои вопросы.
Как и почему так бывает на свете,
Мы ценим только то что теряем и плачут дети.

                  IV
Я отчаяно ворвусь в твои мысли,
И вдруг внезапно обернусь на выстрел,
Он прозвучит во тьме ночной на землю
Я упаду мой дорогой, прощай мой родной.

Эту песню написала одна моя знакомая.
Играть надо обычным боем, в быстром темпе.

<< Назад на Авторская песня


Авторская песня
Смешанный лес. "Петля (О любви...)"
Прислал: Смешанный лес e-mail: Андрей, 2end@mail.ru
Intro:Dm Em Am Am 2раза    перебор

Dm         Em    Am         Am
 Пусть всё будет так как ты хочешь
Dm      Em      Am  Am
 Ведь я люблю тебя.
Dm      Em     Am   Am
 Ты самое дорогое,
Dm    Em      Am  Am
 Что есть у меня.

 Я потерял тебя и теперь
 У меня нет никого,ни друзей.
 Нет даже фотки твоей, и теперь...
 Я одинок как маленький принц на планете своей.

Intro
 Куплет боем

 Я тебя обидел,прости,я не хотел
 Я тебя обожаю,ты в это поверь
 Я хотел всё вернуть,но ты не смогла
 Повернуться спиной к судьбе,что нас развела.

 Мне не нужен никто кроме тебя
 Мне не найти никогда второе я у тебя
 Жаль,что глупо так вышло,твой характер подвёл
 Я попался и всё - теперь я больной.

Intro боем
Куплет перебором

 Я остался один и в моей голове
 Лишь кусочек тебя и больше ни чей.
 В моей памяти ты затянула петлю
 Помню только одно - Я тебя люблю!

Intro боем 2р
Intro перебором 2р

<< Назад на Авторская песня


Авторская песня
Green Jackets. "I'm going to break free"
Прислал: Green Jackets e-mail: Green_Jackets@mail.ru
Перебор:
 Em      D        Em
e----0-------2-------0---
b---0-0-----3-3-----0-0--
g--0---0---2---2---0---0-
d------------------------
a-2-------0-------2------
e------------------------
Ну, а переводя на нормальный язык:532123.
    1.
    Em       D     Em   Em
I´m going to break free.
    Em       D     Em    Em
I´m going to break free.
    Em       D               G    G
I´m going to break free, but why?
    G         H            Em    Em
Why I want to do it in the sky?

Chorus(боем и быстрее, чем куплет примерно в 2
раза):
Em     D
In the heaven
D      G
In the heaven
G      Am           D     Em
In the heaven I can break free
    2.
  Em         D        Em   Em
Tomorrow I´m going to die.
    Em               D           Em  Em
You should know that this is not lie.
  Em         D        G       G
Tomorrow I´m going to die.
  G           H         Em      Em
Tomorrow I´ll go to the sky.

Chorus.
    3.
    Em          D    Em   Em
Two angels will meet me
    Em          D    Em    Em
Two angels will meet me
    Em          D          G     G
And they will congratulate me
     G  H        Em     Em
With my breaking free.
CHORUS.
Проигрыш:Em D G Am D Em.

<< Назад на Авторская песня


Авторская песня
Тулупов Вадим Викторович. "Девушка в розовом платье"
Прислал: Тулупов Вадим Викторович e-mail: truba-baton@rambler.ru
   припев:
Am     Am
   Моя девушка в розовом платье
                         Dm
   Босоножки стучат по асфальту
                              Am
   Город в солнце купается - лето
          D7                  E7
   А я с тобой и мне нравится это
 *  Gm  D7
   Я с тобой, ты со мной
       Am
   Мы будем танцевать рок-ролл до утра
        D7
   Я с тобой, ты со мной
          Am
   До утра - как вчера
       E7            D7       Am
   Я с тобой, ты со мной до утра
* Gm    Am
   Золотистые волосы вьются
   А в глазах озорной огонек
   Я влюблен я как будто родился
   Когда снова увидел ее

   припев

   Я встретил ее среди неба
   Среди неба на облаке белом
   Голос звонкий услышал и влюбился в него
   И вот снова увидел ее

   припев...
   Я с тобой, ты со мной___навсегда ...

 Am --5--  Dm --5--  D7 --5--  E7 --7--  * --0--
    --5--     --6--     --7--     --9--    --0--
    --5--     --7--     --5--     --7--    --0--
    --7--     --7--     --7--     --9--    --5--
    --7--     --5--     --5--     --7--    --5--
    --5--     --5--     --5--     --7--    --0--

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "HvMetall (1993,триллер дебил)"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                  Intro

e---------------------------------------------------
b---------------------------------------------------
g---------------------------------------------------
D-7-7-10-7-7-10-7-7-7-7-10-7-5-5-6-6-7-7-10-7-7-10--
A-7-7-10-7-7-10-7-7-7-7-10-7-5-5-6-6-7-7-10-7-7-10--
E-5-5-8--5-5-8--5-5-5-5-8--8-3-3-4-4-5-5-8--5-5-8---

e---------------------------------------------------
b---------------------------------------------------
g---------------------------------------------------
D-7-7--5-5-6----------------------------------------
A-7-7--5-5-6----------------------------------------
E-5-5--3-3-4----------------------------------------

                (вся песня моется под intro)

Я  приду  домой!
Где  меня  ждет жена!
Я  приду  домой!
Где  еды  полным  полно!
Я  поем  и  пойду!
На  работу  свою!
А   потом!
Позову  пацанов!
И  пойдем  мы!
Все  в  кабак!
Будем  пиво  пить!
И  слушать   хэви метал!!!!

<< Назад на Авторская песня


Аквариум
Древнерусская тоска
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
E
Куда ты, тройка, мчишься, куда ты держишь путь
E
Ямщик опять нажрался водки или просто лег
вздремнуть
       A7
Колеса сдадены в музей, музей весь вынесли вон
         E
В каждом доме раздается то ли песня, то ли стон
    H7                        A7
Как предсказано святыми - все висит на волоске
  E
Я гляжу на это дело в древнерусской тоске

Hа поле древней битвы нет ни копий ни костей
Они пошли на сувениры для туристов и гостей
Добрыня плюнул на Россию и в Милане чинит газ
Алеша, даром, что Попович, продал весь иконостас
Один Илья пугает девок, скача в одном носке
И я гляжу на это дело в древнерусской тоске

У Ярославны дело плохо, ей некогда рыдать
Она в конторе с полседьмого, у ней брифинг ровно
в пять
А все бояре на Тойотах издают Playboy и Vogue
Продав леса и нефть на Запад, СС-20 на Восток
Князь Владимир, чертыхаясь, рулит в море на
доске
Я гляжу на это дело в древнерусской тоске

У стен монастыря опять большой переполох -
По мелкой речке к ним приплыл четырнадцатирукий
бог
Монахи с матом машут кольями, бегут его спасти
А бог глядит что дело плохо и кричит
"Пусти-пусти"
Hастоятель в женском платье так и скачет на
песке
Я гляжу на это дело в древнерусской тоске

А над удолбанной Москвой в небо лезут леса -
Турки строят муляжи Святой Руси за полчаса
А у хранителей святыни палец пляшет на курке
Знак червонца проступает вместо лика на доске
Харе Кришна ходят строем по Арбату и Тверской
Я боюсь, что сыт по горло древнерусской тоской

/*
Правда мы слабали это в две лабайки и на второй в
проигрышах
сделали простенькие  rock'n'rolьные  ходы,
получилось  оченно
близко к оригиналу.
*/

<< Назад на Аквариум


Авторская песня
Иванов Александр. "В нашу гавань заходили корабли..."
Прислал: Александр Иванов e-mail: ivanov@stihi.ru
   Любовь и барды в интернете
   ==========================

                         Посвящаю всем бардам
интернета
                         с душевной дружеской
иронией,
                         не вкладывая в текст
сарказма,
                         и безо всякой задней
мысли

     Am          E7         Am
Он с жаром под гитару песни пел
  A7                     Dm
И не давал прохода нашим тётям -
     Dm                  Am
Он к ним ключи какие-то имел,        !
     E         E7          A7(Am)    !  2 раза
Что те махали крыльями в полёте...   !

Они махали крыльями ему,
А он их тешил трелями аккорда
И не давал ни шанса никому -         !
Такая был он бардовская морда!       !  2 раза

Такая морда был тот самый бард -
Пред ним лежали тёти штабелями,
Едва не получившие инфаркт,          !
А он бренчал гитарными струнАми.     !  2 раза

Он в юности гитару полюбил,
Когда ещё сопливы были тёти,
Сердца на части многие разбил,       !
Другие ж обманул на повороте.        !  2 раза

Теперь он покоряет интернет,
И снова рядом роем вьются тёти,
А он на них взирает, как поэт,       !
Ну что же с барда вы ещё возьмёте?   !  2 раза

Но вы всегда должны иметь в виду,
Что он отнюдь не думает сдаваться -
Лишь только струны тронет на ходу -  !
Слезами будут тёти обливаться.       !  2 раза

Но на его написано роду -
Он может только петь или напиться,
Ещё пощупать струны на ладу,         !
А больше ни на что он не сгодится!   !  2 раза

30.09.00 г.

<< Назад на Авторская песня


АукцЫон
Охотник
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
D
Вниз по реке

На челноке,
F#m
Весла оставив на песке,
                     G     E
Вспомни урок, да,
                          G     E
Красный стрелок, да,
              G     E
Он одинок, да,
         Hm     F#m  Hm             F#m
Он мертвый,       он мертвый.
G
Мертвый охотник на мертвых
                         D     A7
поднимет ружье.

Дышит река,
Кости стрелка
Встретят закат у рудника.
Дети войны, вам,
Красные сны, вам,
Тени стены, вам.
Он мертвый, он мертвый,
Мертвый охотник на мертвых
поднимет ружье.

Выйдем к ручью,
В городе мертвых речек,
Даст нам охотник по ружью.
Мишени... Охота в ночь огня,
Я стал стрелок,
Стреляй в меня - стреляй в меня -
в меня - в меня !
Мы тени, мы цеди ...

Охотник, охотник,
Ищи меня, свищи меня, реши меня,
Стрелок огня...
Он мертвый, он мертвый,
Мертвый охотник на мертвых
поднимет ружье.
Мертвый охотник на мертвых
поднимет ружье.

<< Назад на АукцЫон


Авторская песня
Valik-Ovalik. "Леденец-конфетка"
Прислал: Valik-Ovalik e-mail: Valik-Ovalik@yandex.ru
Am          Em
Леденец-конфетка
Em           Am
Русская рулетка
F         C
На окошке сетка
G            Am
Висит от комаров
Леденец-конфетка
На земле монетка
Пузырьки, пипетки
Будешь ты здоров

Над планетой дождик
Каплет постоянно
Жизнь во все пустыни
Дождик принесёт
Новые идеи
Выглядели странно
Рубашка наизнанку
Лицо наоборот

В голове туманно
Бес нас всех попутал
В темноте сверкают
Зеркала души
Мы горланим хором
Пени под забором
И пожар на сердце
Ты ядом потуши

Белые рубашки
За окошком пташки
Свои песни радостно
Для людей поют
С порученьем важным
(Мы) Были здесь однажды
а теперь сидим вот
ждём, когда нальют!!!

<< Назад на Авторская песня


Авторская песня
Bat. "13"
Прислал: Bat e-mail: r.home@rambler.ru
Am
Вот наступил день,
E
13-е число,
Cm
И опять капли дождя,
Gm
Стучат мне в окно...
Am
Я не могу без тебя,

E
Мне так трудно жить,
Cm
И как же,когда же,скоро-ли,
Gm
Я смогу тебя позабыть.
Проигрыш:Am,f,G,C,E7,E.
Am----Cm#

Cm#
Ты прекраснее всех,
Gm#
Пред тобой меркнет свет,
D
Золотых монет,
A,E
Ты лучшая из всех.........

<< Назад на Авторская песня


Аквариум
Серебро Господа моего
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
Аккорды:
1-3.[G C G | G> Em >Em/g | Em> G >C | G> D | D C
D | D C D | D C C/h Am D]
R.[{f#gahagf#g}G, G Em-Em/g Em | Em> C C/h C/a
C/g(6:III) D |...] - 2 раза.

Я ранен светлой стрелой,
Меня не излечат.
Я ранен в сердце -
Чего мне желать еще?
Как будто бы ночь нежна,
Как будто бы есть еще путь,
Старый прямой путь нашей любви;

А мы все молчим,
Мы все считаем и ждем;
Мы все поем о себе,
О чем же нам петь еще?
Но словно бы что-то не так,
Словно бы блеклы цвета,
Словно бы нам опять не хватает тебя,

Серебро Господа моего, Серебро Господа;
Разве я знаю слова, чтобы сказать о тебе?
Серебро Господа моего, Серебро Господа -
Выше звезд, выше слов, вровень с нашей тоской.

И как деревенский кузнец
Я выйду засветло.
Туда, куда я,
За мной не уйдет никто.
И, может быть, я был слеп
И, может быть, это не так,
Но я знаю, что ждет перед самым концом пути;

Серебро Господа моего, Серебро Господа;
Разве я знаю слова, чтобы сказать о тебе?
Серебро Господа моего, Серебро Господа -
Выше звезд, выше слов, вровень с нашей тоской.

<< Назад на Аквариум


Авторская песня
Тулупов Вадим Викторович. "Черные очки"
Прислал: Тулупов Вадим Викторович e-mail: truba-baton@rambler.ru
   Gm      C7
   Милая моя ты улыбаешься
Gm            D7
   Утреней зарей в меня бросаешься
Gm           C7
   Нежные лучи со мной играют
D7
   Опьяняют меня они

         припев:
         G       Em
   Лишь черные очки мне помогают
G              Em
   На тебя смотрю и понимаю
G                 Em  Am
   Что на свете краше нет
        E7(1лад)   E7(7лад)
   Чем улыбка девушки любимой  Gm C7 D7 Gm

   Солнечные дни такие яркие
   Ослепительные дни
   Самоцветами сверкает радуга
   Но когда приходишь ты

   припев.

   Солнце и луна по небу катятся
   Звезды в вышине переливаются
   Все мне это очень нравится
   Но что со мною делаешь ты

   припев.

  Gm --3--  C7 --3--  E7 --0--  E7 --7--  G
--3--
     --3--     --5--     --0--     --9--
--0--
     --3--     --3--     --1--     --7--
--0--
     --5--     --5--     --0--     --9--
--0--
     --5--     --3--     --2--     --7--
--2--
     --3--     --3--     --0--     --7--
--3--

<< Назад на Авторская песня


Авторская песня
Skelick. "Зачем это нужно"
Прислал: Андрей e-mail: skelick@narod.ru
Hm                                          C
Зачем кому-то воевать - если хочется ещё пожить
Зачем кому-то умирать - если хочется ещё любить
Зачем кому-то это нужно - я не могу  понять
G        C               E                    Am

Ночью его унесли на север - там где нельзя
достать

Ночью его унесли на север - там где нельзя
достать
А утром его нашли на юге - (и) его нельзя было
узнать
Узнать конечно можно было - но этот шрам на
груди
Его похоже долго пытали - (и) не зная что делать
ушли!

Не зная что делать ушли далеко - туда где нельзя
(их) достать!
Они боялись что их поймают - и будут также
пытать
Конечно пытать их будут - как никак идёт война!
Но война это не смысл жизни - а просто 'взрослая'
игра

Тем кому нравится война - эту песню не понять
Ночью его унесли на север - там где нельзя
достать
Hm C G E Am

<< Назад на Авторская песня


Авторская песня
Васильев Саша. "Кто-то в небе начертал"
Прислал: Васильев Саша e-mail: tzar@comail.ru
Основная тема : Am  Asus2 - 4 раза, E7   E   - 4
раза
                Dsus4  Dm - 4 раза, F  X  F  X  C
 E
Темп быстрый.В припеве много медленней.
Выглядит все довольно дико,поэтому,если кому
надо,могу скинуть wav. по почте

   Asus2   Am  Asus2    Am Asus2        Am Asus2
     Am Asus2
       Он шел,       смеялся,        надеялся и
   ждал
   Asus2      E7 E  E7   E   E7 E   E7   E
       Его ветер руками за волосы трепал
   E        Dsus4 Dm Dsus4 Dm   Dsus4 Dm    Dsus4
  Dm
       Он ждал,   надеятся,что,может,  повезет
   Dm      F X    F   X       C           E
       И озера сиреневый вот-вот растает лед
       Но все мы знаем :  все так хорошо
       В одной лишь сладной сказке быть должно
       Ничтожным людям в своих мечтах везло
       Вот тучи ветрами на небо нанесло

       Сгущался сумрак,ну вот и полило
       С лица рукой железной улыбку сорвало
       Прокрался в сердце леденящий страх
       Петлей на шею грома первого раскат
       Прогнулись колени,и ветром сбило с ног
       В поле диком он нашел свой жалкий рок
       Его залило светом,и рассмеялся гром
       Пронесся над полем души предсмертный
стон......

Припев :
                C         E         F        C
         Ну а что было потом,ему ветер нашептал
                  Am          F         C
E
         Как он средь белых цветов его тело
обдувал
                 Am           C           E7
  Am
         И что смерть его давно кто-то в небе
начертал

       И встать как раньше ему не довелось
       Мелкой дрожью хрупкое тело затряслось
       Умчались тучи,и тело холодно
       В молчанье диком лежит оно одно
       Нет дела,что ждал он боялся и терпел
       В могилу кинут как миллионы тел
       Ничто не значит,зачем и как он жил
       Один - не воин ,так сгинь
                                ты
                                   ничего
                                        не
изменил.
 Припев.
          Аккорд Х играется как F,только без
барре :
             1 |- - - -|
               |- - - -|
               |- -*- -|
               |- - -*-|
               |- - -*-|
             6 |- - - -|
      E7 (для большей выразительности) нужно в
куплете играть как :

             1 |- - - -|  ,а в припеве - напротив
:  |- - - -|
               |- - -*-|
   |- - - -|
               |-*- - -|
   |-*- - -|
               |- -*- -|
   |- - - -|
               |- -*- -|
   |- -*- -|
             6 |- - - -|
   |- - - -|

<< Назад на Авторская песня


Авторская песня
Турулин Сергей. "Снова ночь"
Прислал: Турулин Сергей e-mail: www@rus-cruise.com
Em7
Снова ночь за окном разрыдалась
        Am           H7
В полумраке оглохшей тиши,
Em7
Мягким шумом снимая усталость
      Hm7(VII) Am7(VII) H7
С опаленной разлукой души,

Наступив словно из не от куда,
Незаметно подкравшись к окну,
Подарив вновь надежду кому-то
На спокойствие и тишину.

Ты уйдешь в свой дом,
Чтобы вновь не видеть моих печальных глаз.
Ты подаришь мне прекрасный, дивный сон
В который раз.

<< Назад на Авторская песня


Ария
Встань, страх преодолей
Прислал: Ванёк e-mail: vano_m@mail.ru
        Dm                              B
        Кто сказал, что страсть опасна, доброта
смешна,
    C                Am        Dm
        Что в наш век отвага не нужна?
        Dm                          B
    Как и встарь от ветра часто рушится стена.
    C             Am           Dm
        Крепче будь и буря не страшна.

        B Dm

    Dm                       B
        Кто сказал один не воин, не величина,
    C              Am      Dm
        Кто сказал другие времена?
        Dm                      B
    Мир жесток и неспокоен, за волной волна
    C           Am        Dm
        Не робей и не собьет она

Припев:
        Gm               Dm  F
    Встань, страх преодолей,
    Gm               Dm
        Встань, в полный рост,
    Gm            Dm    F
        Встань, на земле своей
    B                    Dm
        И достань рукой до звезд

    Кто сказал живи покорно не ищи руна,
    Не летай и не ныряй до дна?
    Сталь легка, судьба проворна; грошь тому цена
    Кто устал и дремлет у окна

Припев:

    Кто сказал борьба напрасна, зло сильней добра?
    Кто сказал спасайся, вот нора?
    Путь тяжел, но цель прекрасна, как огонь костра
    Человек, настал твой час, пора!

<< Назад на Ария


Авторская песня
ПроЗолл. "Пробуждение"
Прислал: Парфёнов Алексей e-mail: zoll@slavgorod.altai.su
Intro: Hm
Аккорды для куплета: Em C Hm Em
Аккорды для припева: Hm Em C G E9

Ты думаешь, что жизнь будет всегда,
Забудь сейчас об этом всём,
Нас окружает тишина,
Но если хочешь - мы её прогоним.

Припев:  Знай, что мы не будем вечно жить,
               А человек не был бессмертным.
               Настала осень, стало быть -
               Мы остаёмся в этом лете.

Давай разбудим свои сны,
Пускай танцуют с нами танцы.
А любоваться ими будем мы,
Веселья их в синем небе.

Припев:

Мы против времени бессильны,
Оно уносит нас в места,
Где солнце светит все года.
Всё происходит как в конце нашего фильма.

<< Назад на Авторская песня


Алсу
Глаза в глаза
Прислал: Сергей Зибров e-mail: sergey_zibrov@mail.ru
Вступление
    F#m                  D
Глаза в глаза, ладонь в ладонь,
         A                 C#
Дым по ветру, погас огонь.
    F#m                 D
Глаза в глаза, а по щеке
       A                    C#
Слеза, как лодка по реке:

     Verse 1
F#m                   E
Ты молчишь, а я улыбаюсь,
  D                      C#
Ночь по небу рассыпала искры.
F#m                E
Я то сплю, то опять просыпаюсь,
D                         C#
Ты такой мой далёкий и близкий.

Желтый лист мне упал на ладони,
Желтый лист, капля лунного света
Вот и все, это тихо уходит
Наше самое первое лето:

     Chorus:
      F#m              D
Глаза в глаза, ладонь в ладонь,
         A                 C#
Дым по ветру, погас огонь.
       F#m              D
Глаза в глаза, а по щеке
       A                 C#
Слеза, как лодка по реке:

      Verse 2
Спросишь ты - а я не отвечу
Просто слов я найти не сумею
Знаешь, я помню каждую встречу,
Знаешь, я ни о чём не жалею

      Chorus:
Глаза в глаза, ладонь в ладонь,
Дым по ветру, погас огонь.
Глаза в глаза, а по щеке
Слеза, как лодка по реке:
F#m                 D   A  C#
Глаза в глаза
F#m                 D   A  C#
Глаза в глаза

     Gm                 D#
Глаза в глаза, ладонь в ладонь,
        A#                 D
Дым по ветру, погас огонь.
    Gm                 D#
Глаза в глаза, а по щеке
      A#                 D
Слеза, как лодка по реке:
    Gm              D#   A#  D
Глаза в глаза
    Gm              D#   A#  D
Глаза в глаза

<< Назад на Алсу


Авторская песня
Мельников Андрей. "Моя ностальгия"
Прислал: Андрей Мельников e-mail: andreys_99@mail.ru
 Наталье Н.

Em
1. Я не виню, я не виню тебя:
A
Знаю, что все - все, что случилось,
Am
На моей
Em
Грешной совести.
Em
Я вспоминаю тебя, играют струны души моей,
A
Я презираю себя, вспоминая
              Am
Черный конец
Em
Нашей повести.
                   Dm
ПРИПЕВ.: Упиваясь грустью своей,
F
Торможу я течение дней,
Em
Но гитара моя поет -
Am
На зависть врагам.
Dm
Глаза мои смотрят вдаль,
F
И надежда теснит печаль:
Em
Солнце мое
Am
Где-то там.

2. Сегодня я не один - она тепла и нежна ко мне,
Но я с грустью отвожу глаза -
Предо мной
Пустота.
Ты где-то с другим теперь, он, как и я, открыл
свою дверь,
Его пленяют твои слова
И твоя
Нагота.

ПРИПЕВ.: И он дышит страстью к тебе
И по гроб благодарен судьбе,
И трепещет, как желтый лист,
Целуя тебя.
Ты ласкаешь его, и вдруг...
Глаза рисуют грусти круг -
В сердце твоем
По-прежнему я.

3. Сумею ли я обмануть себя - разбить, растоптать
и забыть -
Навсегда растоптать и забыть
Счастье
Свое?
Мысли рисуют неясный образ, яркий блик исчезает
из памяти,
Но, закрыв глаза,
Я вспоминаю
Ее...

ПРИПЕВ.: И ты снишься мне во сне -
Я готов покориться судьбе,
Раствориться в тебе
И увидеть звезды.
Время придет, и вновь
Ты очнешься, моя любовь,
Ты вернешься ко мне,
Но будет поздно...

<< Назад на Авторская песня


Авторская песня
Qwert. "Русский панкрок"
Прислал: Qwert e-mail: qwert@norcom.ru
1
Am
Минус 40 плюс 3
F
Посинели все мы,
C
Поздыхали все мы,
G
От весны до весны.
Am
Не поверит никто
F
Мы живём лучше всех,
C
Пожираем мы здесь
G
Замороженый снег.

ПРИПЕВ 1
Am
А мы ждём
F
Всё ждём весну.
C
Мы ждём
G
Всё ждём весну.

2
Am
У драма собралась
F
Панков толпа,
C
И ракезы у них
G
От губы до пупа.
Am
За драмом в глазок
F
Наблюдают менты,
C
Но не знают менты
G
Что получат пизды.

ПРИПЕВ 2
Am
Пиздюлей по весне
F
не в кайф.
C
Пиздюлей по весне
G
не в кайф, не в кайф.

3
Am
Оганер, Норильск,
F
Талнах, Кайеркан-
C
Вечное кладбище,
G
Панков пристанище.
Am
Ты приезжай
F
Сюда поскорей,
C
Здесь одгребёшь
G
Больших пиздюлей.

ПРИПЕВ 3
Am
Пиздюлей по весне
F
не в кайф.
C
Пиздюлей по весне
G
не в кайф, не в кайф.

4
Am
Дымом задушены,
F
Газом затравлены.
C
Панки гуляют
G
Кварталами старыми.
Am
Ищют ребята
F
Себе приключения,
C
Нет конапли-
G
Вот огорчение.

<< Назад на Авторская песня


Агата Кристи
Сказочная тайга
Прислал: Vladik (подбор) e-mail: v-l-a-d-i-k@ukr.net
Вступление:

        Dm               Gm                 A
             F
E
|----1---1---1---1---3---3---3---3---0---0---0---0---1---1---1---1-------|
B
|-----3---3---3---3---3---3---3---3---2---2---2---2---1---1---1---1------|

        Dm               Gm                 A
E
|----1---1---1---1---3---3---3---3---0---0---0---0---------------------------|
B
|-----3---3---3---3---3---3---3---3---2---2---2---2--------------------------|

        Dm               Gm     A
F     Dm                 Gm     A
E
|------------------------------------------------------------------------------------------------|
B
|------------------------------------------------------------------------------------------------|
G
|-------------------5---3------2------------3---2----------------------5---4------6---7----------|
D
|----0------0---3--------------------0---3------------0------0---3-------------------------------|

Куплет:

 Dm			E(E7)
Когда я на почте служил ямщиком
 A(A7)			Dm
Ко мне постучался косматый геолог
 B			Dm
И глядя на карту на белой стене
(A7)  E(E7)     A
Он усмехнулся мне

E |----4^5-5-3-3-----------------|
B |-------------------6-6-5-5-3--|

 Dm			E(E7)
Он рассказал как плачет тайга
 Gm	              A
Без мужика она одинока
 Dm                      E
Нету на почте у них ямщика
Gm
Значит нам туда дорога
 A(A7)
Значит нам туда дорога

D |----6^7-7-5-5-----------------|
A |--------------------8-8-7-7-5-|

Припев:

 Dm		Gm
Облака в небо спрятались
 A			F
Звезды пьяные смотрят вниз
       Dm		Gm
И в дебри сказочной тайги
 A	Dm
Падают они

Куплет:

Черные сказки белой зимы
На ночь поют нам большие деревья
Черные сказки про розовый снег
Розовый снег даже во сне
А ночью по лесу идет Сатана
И собирает свежие души
Новую кровь получила зима
И тебя она получит
И тебя она получит

Припев:

* дальше меняется тональнасть с ре-минра на
ми-минор......Dm  на  Em.....

        Em                 Am          H
                  G
B
|-----------------------------------------------------------------------------------------------|

G
|--------------------------2--------------------------------------------------------------------|
D
|----5---4---2---4---5--5---2------4---2---1---2---4---5---4------------------------------------|
A
|---------------------------------------------------------------------------5-------------------|

       Em                 Am  H           E
B
|------------------------------------------4^5---------------------------------------------------|
G
|-------------------4---2------------4-----------------------------------------------------------|
D
|------2---4---5---------2---44------------------------------------------------------------------|
A
|----2-------------------------------------------------------------------------------------------|

Em                    Am
Облака в небо спрятались
H                         G
Звезды пьяные смотрят вниз
Em                       Am
И в дебри сказочной тайги
H          Em
Падают они

<< Назад на Агата Кристи


Авторская песня
Не Прислоняться. "На Двоих..."
Прислал: e-mail: zdrastinafir@mail.ru
Intro: Dm(V) A#(VI) F C - 4p.

I.      Dm(V)                     A#(VI)
   Телефонных звонков слишком мало,
             F
   Ты не взяла, ты не успела,
        С
   Ведь я же испугалась...
   Dm(V)                 A#(VI)
   Номер назусть, так ломало
    F            C
   Позвонить и услышать больно жалость...

Bridg:  Dm
   Мои раны не на теле,
         G
   Эти слезы в самом деле
            Am   С  Am
   Полный бред...
          Dm
   Ты поймешь все сразу - знаю,
             G
   Но промолчишь, ведь я страдаю -
           Am   C  Am
   Больше нет...

Chorus:
      Am    F      C           E   -  8p.
   А так хотелось солнце на двоих,
   Никогда не заходящее за облака,
   Никогда не тускнющее, никогда,
   А пока лишь холод и белый стих
   Получается...

II.
   Эти странные мысли сводят с ума,
   Удар кинжала чуть выше обьятий...
   Все выходы чуть выше окна,
   Чуть выше нас, чуть выше понятий...

Bridg:
Chorus:
Intro:
Bridg:
Chorus:

<< Назад на Авторская песня


Арефьева
Пан Вавилон
Прислал: e-mail: ntk@mv.ru
        Am    D            Am    D          Am
        Король оброк не будет брать, если на
земле
                  D
        Не будет жить никто,
      Am          D
        Не будет жить никто.

        И вор не будет воровать, если на земле
        Не будет жить никто,
        Не будет жить никто.

           Am         D      Gm   D
            Мы будем петь и танцевать
                  Gm    D    Gm D
            Свой танец без хвоста,
                                 Gm      D
            Ведь так прекрасно, где нас нет -
              Gm   D Gm D
            Такая пустота!

             C       G    D    C       G
            Пал Вавилон, пал, пал Вавилон      /4
раза
             А
            Пал
            Eb             A
            Иерусалим восстал!
            Am  D /4 раза

        Исчезнут тюрьмы и суды, если на земле
        Не будет жить никто,
        Не будет жить никто.
.
        Исчезнут пашни и сады, если на земле
        Не будет жить никто,
        Не будет жить никто.

        Мы будем плакать и плясать
        Свой танец живота,
        Ведь так прекрасно, где нас нет,
        А с нами - ни черта!

        Пал Вавилон, пал -
        Иерусалим восстал!

<< Назад на Арефьева


Ария
Свобода
Прислал: KingNothing (подбор) e-mail: KingNothing@rambler.ru
(V. Bratta, M. Tramp/текст М. Пушкина)

Строй гитары - Eb (все струны опускаются на 1
лад)

G#sus4  F#m Bsus4  B
--------------------- |                ---
--------2---5------4- |                ---
6-------2---4------4- |2 раза, потом   -6-
6-------4---4------4- |                -6-
4-------------------- |                -4-
--------------------- |                ---

C#m         F#m         Bsus4      B
Огонь все ярче страницы жизни в нем горят
Что будет дальше об этом знаю только я
Вопросов больше нет в ответ не слышно красивой
лжи
Меня в бесконечность уносит поток стальных машин

E              H     A           B
Другая жизнь не сон я был для нее рожден
И в час ночных дорог я не одинок

C#m          F#m
Мы верим, что есть свобода
B            E B
Пока жива мечта
C#m          F#m
Верим в свою свободу
B        E     H A
И будет так всегда

Я вижу лица, на них печать восьми ветров
Кому молиться, чтоб нам в пути всегда везло?
А тот кого выбрала смерть, других ей не отдаст
Он тенью скользит рядом с нами и охраняет нас

Другая жизнь не сон все ближе горизонт
И в час ночных дорог никто не одинок

Мы верим, что есть свобода
Пока жива мечта
Верим в свою свободу
И будет так всегда

(Пока жива мечта
Никто не сможет отнять нашу свободу
Во все века пусть будет так)

Аккорды:
C#m    F#m    Bsus4   H      E      A
-4-    -2-    -2-    -2-    -0-    -0-
-5-    -2-    -5-    -4-    -0-    -2-
-6-    -2-    -4-    -4-    -1-    -2-
-6-    -4-    -4-    -4-    -2-    -2-
-4-    -4-    -2-    -2-    -2-    -0-
-4-    -2-    -2-    -2-    -0-    -0-

<< Назад на Ария


Авторская песня
Captain Rymek & Teorem_e. "Грустная"
Прислал: Captain Rymek&Teorem_e e-mail: vik@nursat.kz
Слова и музыка Captain Rymek&Teorem_E

         Am           Dm           Em   Am
Уже два года без штурвала как без пары рук,
        Am       Dm       G    Em
Уже четвертая бутылка описала круг;
         Am         Dm           F        C
Друзья попадали с дивана, кто уснул, кто нет.
        Am         Dm         F     G
А я достану из кармана на футбол билет
      Припев:
              Em            Am           F
C
      Пускай уже нам не кричать в кабине:
"ОТ ВИНТА",
                  G            Am         F
G
      Но совесть как вода в реке прозрачна и
чиста
                C         Am         H7   Em
      Мы честно уступили наше кресло молодым
                 Am            F
H7   Em
      Что не досталось от судьбы нам, пусть
прибудет им.

Летать случалось и в Афгане, и в Чечне бывать,
И в злые дни чужую мать нередко вспоминать.
Но командир давал приказ и мы взлетали ввысь,
Как пара ангелов под солнце вознеслись.

      Припев.

Уже два года без штурвала как без пары рук,
Уже четвертая бутылка описала круг;
Друзья проснулись, похмелились и ушли домой,
А жизнь идет. Не стоит ныть! Верши свой путь
земной

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Не верьте"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Es - E на 3 и 4 ладу с барэ

Em G Es Hm

Hm
Я не верю черным кошкам
   Em           G
Порой не веря даже себе
Но это не стало для меня аксиомой
Хотя я и в полном дерьме

Припев :
2p.
    Em                G                  Hm
Не верьте глазам но иной раз смотрите вперед
    Em                 G                    Es
Не верьте ушам но прислушайтесь кто из вас кто

Em G Es Hm

Можно верить разным преметам
Но нельзя им всем доверять
Это я понял уже в седьмом классе
и теперь не хочу проверять

Припев :

Em G Es Hm

<< Назад на Авторская песня


Авторская песня
Пшеничников Виталий. "Моя любовь, моя судьба"
Прислал: Пшеничников Виталий Vitl e-mail: vitl@amur.ru
    1куплет
    С     Dm             E            Am
    Я  бегу через толпу, вижу вновь тебя.
      С       Dm             E       Am
  Я никак не пойму, что случилось тогда.
  Когда твоя любовь ко мне, остыла навсегда
   Но верю я, что может быть ты вернёшься назад.

Припев:        Dm              E
               Моя любовь, моя судьба.
             Am                 F
              Быть может ты встретишь,
              Dm      E
              Того о  ком,
             Am              F
              Мечтаешь по ночам.

2куплет
  Мы встретимся и вспомним, всё как было.
  Тот первый поцелуй, та первая ночь.
  Красивые слова, тогда ты говорила
 И мне шептала, любимый я с тобой.

Припев:

3куплет
 В мечтах своих живу, лишь встречаю с тобою.
 Всё дальше ты уходишь, но я не догоню
 Толпа тебя скрывает, не вижу тебя более.
 Прости моя родная, за всё меня прости.

Припев:

(Играется стандартным боем, но можно и перебором)

<< Назад на Авторская песня


Алексин
Шалава
Прислал: Ленин e-mail: maksbnl@mail.ru
Em   С        G   H7
Малолетние шалавы
Em   С        G   H7
На тусовку собрались
C    D        G   H7
Мнутся на ногах костлявых
Em   С        G   H7
Все изрядно нажрались

В угол бросили тетрадки
Было к вечеру у них
Две дешевых шоколадки
Пять бутылок на троих

У подруг заняли шмоток
И напудрили носы,
А одна из них надела
Даже чистые трусы

А на центре иномарки
Тут идет вечерний съем
И подружки завалили
Прямо в тачку все втроем

И поехали кататься
Неизвестно даже с кем
Девкам главное догнаться
Остальное без проблем

Где-то в загородной бане
Телки водку будут жрать
На столе стуча ногами
Танцы для братвы плясать

Вот такая вот прогулка
На машине с ветерком
А к утру косяк задолбим
Завтра в школу не пойдем

Соло:
-3-2-0---------------------2--0-
-------3-1-0--3-0-------4-------
-------------------2-4----------

<< Назад на Алексин


Авторская песня
NeroN. "Метро"
Прислал: Якубеня Игорь e-mail: drumer13@bzz.ru

       Привет, мы из Минска!

     Представляем вам нашу песню.

   Надеемся, что она вам понравится.

       Музыка: Гринько Олег
Тональность: ми-минор
       Слова: Версоцкий Иван
Настройка: обычная(E B G D A E)

       Вокал: Альховик Дима
Вступление: Em
       Ритм гитара: Тиунчик Дима
1. Куплет:
       Соло гитара: Гринько Олег
 Em
       Бас: Альховик Дима
День как день и всё одно,
       Барабаны: Якубеня Игорь
        G    D     Em
домой я еду на метро,
Ем
и ветер дует мне в лицо,
           С      D   Em
я кайф ловлю мне хорошо.
Em
Вдруг электричка тормозит,
          G     D     Em
но наслажденьем я не сыт,
Em
и сев за руль я газ нажал,
         C   D     Em
и всю дорогу я кричал.

Проигрыш: Em C D

Припев:
Em              C
Я уезжаю на метро,
                    Am
куда-то вдаль я уезжаю,
                     D
и мне всё кажется одно,
                      Em
судьбу как будто обгоняю.

2. Куплет:
Em
Водиле, врезав прямо в глаз,
          G        D      Em
я сел за руль и в тот же час
 Em
поехал по тоннелю прямо,
         C   D     Em
всё начинается сначала.
Em
На электричке, гонщик словно,
              G     D     Em
молюсь, чтоб было всё спокойно.
Em
Я до отказа газ нажал
         C   D     Em
и всю дорогу я кричал.

Припев.

Структура песни:

- вступление
- припев(без слов)
- куплет
- проигрыш
- припев
- проигрыш
- куплет
- проигрыш
- припев
- проигрыш
-соло
- проигрыш
- припев
- проигрыш
-концовка(Em)
       Все права защищены.

<< Назад на Авторская песня


Агата Кристи
Гетеросексуалист
Прислал: Нт (подбор) e-mail: Nmisan@rambler.ru
 Размер 4/4:

 e
|----------|--------------|--------------|--------------|
 b
|----------|-----1--0-----|--------------|--------1--0--|
 g
|----------|--2--------2--|--0--2--------|-----2--------|
 d
|-------2--|--------------|-------2------|--2-----------|
          Как  буд-то горь-ко - е ви-но,     Как
буд-то вы-

 e
|--------------|------------|--------------|------------|
 b
|--------------|------------|-----1--0-----|--1---------|
 g
|--2--0--2-----|------------|--2--------2--|------------|
 d
|-----------2--|--2------2--|--------------|---------3--|
     чур-на-я по -  за.    Под шум хмель-ных и-
дей   Приш-

e|--------------|------------|--------------|--------------|
b|-----------1--|--0---------|-----1--0-----|--3--1-1--0---|
g|--------------|------------|--2--------2--|--------------|
d|--3--3--2-----|---------2--|--------------|--------------|
   ла меч-та о    ней,   как   буд-то ро-за  под
нар-ко-зом.

 e
||---------------|--------------|--------------|
 b
||.--5--5--5-5---|--3--3--3-3---|--6--6--6-6---|
 g
||.--5--5--5-5---|--4--4--4-4---|--7--7--7-7---|
 d
||---------------|--------------|--------------|
       Да, я люб-лю,  да, я люб-лю   об э-том
пес-
       и петь не на-  до о дру-гом   мы о
дру-гом
        А  я люб-лю,   а  я люб-лю   и
у-дер-жать-
       Я  оп-ти-мист, я оп-ти-мист,  я ге-те-ро-

 e |---------------||
 b |--5-----5-5---.||
 g |--5--5--5-5---.||
 d |-----7---------||
      ни я по-ю.
     спо-ем по-том.
      ся не мо-гу,
    сек-су- а-лист.

 2-ой куплет и припев после него играется также.

 Как будто горькое вино,
 Как будть вычурная поза.
 Под шум хмельных идей
 Пришла мечта о ней,
 Как будто роза под наркозом!

         Припев:
 Да, я люблю, да, я люблю!
 Об этом песни я пою,
 И петь не надо о другом,
 Мы о другом споем потом.
 Да, я люблю, да, я люблю
 И удержаться не могу,
 Я - оптимист, я - оптимист,
 Я - гетеросексуалист!

 Меня уводит в темноту
 Счастливая меланхолия.
 И пусть жестока плеть,
 Я не устану петь
 Ее потрепанное имя!

         Припев.

<< Назад на Агата Кристи


Авраам Руссо
Не уходи
Прислал: Андрей Шистеров e-mail: tryzub@ukr.net
[1 куплет]
  Cm
  Печальный след остался на моём пути
  Cm			       Fm
  Много лет пытался от него уйти -

  Я искал спасение в мечтах,
  G#	     G
  Но любовь рождала только страх...

[2 куплет]
Не знал, не верил, что смогу опять
Всю ночь безумные слова шептать -
Ты ко мне пришла из нежных снов,
                  Fm    G
Я так долго ждал тебя, моя любовь...

[Припев]
Cm	   G7	       C      Fm
Дай мне забыть о том, как одинок мой дом
Cm	   G	       Cm	       Fm     G
Был без любимых глаз: ты со мной, со мной
сейчас!
Тайнами дышит ночь - брошу сомнения прочь -
Что ждёт нас впереди? Только ты не уходи...

[3 куплет]
Когда рассвет разбудит нас своим лучём
Ни о чём не пожалею, ни о чём...
Этот день я на руки возьму,
От судьбы подарок этот я приму.

[2 куплет]

[Припев]х3

<< Назад на Авраам Руссо


Авторская песня
Репин Алексей. "Друзьям"
Прислал: Алексей Репин e-mail: pts@kmez.ru
   C                D                   G
Я не видел старых друзей со школьной скамьи
   C                   D        G

Разлетелись по свету, все как журавли
 C                         D
С той поры прошло не мало лет
 G                     Em
Я объездил почти весь свет
  C                D                       G
Но так их нигде и не встретил, как будто их нет.

И  мне  почему то  стало  казаться  порой
Что  уехав  они  забыли  дорогу  домой
И  живут  где  то  там  далеко
Далеко  на  чужой  стороне
И  видят  свой  дом  и  свой  город, только  во
сне.

Но  верю  я, что  как  бы  не  кривила  судьба
Не  петляли  дороги  и  не  летели  года
Все  равно  когда  ни будь
Может  в  мае, может  в  декабре
Мы  все  соберемся  вновь  в  нашем  старом
дворе.

<< Назад на Авторская песня


Ария
Раскачаем этот мир
Прислал: Maniac e-mail: maniac@quake.ru
Am
Город твой - двуликий зверь
       C
Для тебя он днем откроет дверь
          F                 E
А вот в полночь он объявит тебе
F    G
Ты враг!
Am
Враг парней, что ищут драк
     C
Им плевать, кто трус, а кто смельчак
        F                      E
Город прячет в недрах стаи волков
F   G    Am
Hо есть мы!
    C         D
Раскачаем этот мир
  F              E      Am
Где в разгаре грязный пир
Дух насилья рвется в дом
Hасилье рвется в дом

Раскачаем этот мир
Или волки или мы!
Здесь для слабых места нет
Для слабых места нет

В темноте глаза горят
В них сомненья нет - один азарт
Волчья стая свой готовит прыжок
Цель есть!
Ты - чужак, ты сам не свой
В сердце страх засел стальной иглой
Ты все понял - здесь бессилен сам бог!
Hо есть мы!

Am
Сначала дразнят, но не бьют
                        F
Сначала гонят, но не рвут
                     Dm
И ночь с волками заодно
        E            Am
А ты бежишь не чуя ног

Hо неизбежен этот миг
Глухой тупик погасит крик
И шансов нет - ты здесь чужой
Пророчит смерть звериный вой!

Вспыхнул день, и стаи нет
А в глазах горит спокойный свет
Их ласкают дома сестры и мать
Hо лишь
Бросит ночь на город мрак
Для парней ты снова лютый враг
Город прячет в недрах стаи волков
Hо есть мы!

<< Назад на Ария


АукцЫон
Что нибудь такое
Прислал: Павел В. Новиков e-mail: sdf12k@ok.ru
Am        C        Dm
Голову рукою обернуть -
Em
Нет тебе покоя.
Am         C           Dm
Все тебе чего-то не найти,
Em
Что-то не вернуть,
Am          C           Dm
Все тебе никак не обмануть
Em
Что-нибудь такое
Am       C        Em
А-а-а, а-а, где-нибудь.

Все б тебе бродить по городам,
Лето золотое.
Там тебе не вспомнить, не забыть
Что не знаешь сам.
Все тебе никак не победить
Что-нибудь такое
А-а-а, а-а, Где-то там.

<< Назад на АукцЫон


Алсу
Solo
Прислал: Nick e-mail: nottol@mail.ru
Вступление: Bbm G# F (2 раза)
    Bbm(I)         G#(IV)     F(I)
I´m sitting alone, here in my room
Bbm                          G#            F
Staring at your picture from midnight till noon
Bbm                G#
Counting the hours counting the days
Bbm                           G#      F
You know that I miss you in a million ways

Chorus:

      Bbm         F#(II)
Now I wait in the cold
    C#(IV)          G#
And this is getting old
        Bbm              F#
No more stories, no more lies
C#               G#
Take me off this ride
         Bbm           F#   C#               G#
When you see me in the hall I´ll look at
the wall
      Bbm                F F#    F

By my actions you should know

 Bbm G# F                   Bbm G# F
 I´m going solo              going solo

Verse:

My friends try to tell me I didn´t want to
listen
Cause´ I´m the kind of person
Gotta find out on my own I gave you my heart
You tore it apart But I´m coming back
strong
I knew it was wrong

Chorus (2 раза)

Проигрыш: Bbm G# F Bbm G# F
      Bbm
Now I wait.

Пауза!

Cm            G#
Wait in the cold
    D#              A#
And this is getting old
        Cm               G#
No more stories, no more lies
D#               A#
Take me off this ride
         Cm            G#   D#               A#
When you see me in the hall I´ll look at
the wall
      Cm                 G G# G

By my actions you should know

      Cm          G#
Now I wait in the cold
    D#              A#
And this is getting old
        Cm               G#
No more stories, no more lies
D#               A#
Take me off this ride
         Cm            G#   D#               A#
When you see me in the hall I´ll look at
the wall
      Cm                 G G#   G
Cm
By my actions you should know         I´m
going solo

<< Назад на Алсу


Алиса
Ночные окна
Прислал: e-mail:
         Dm7       Gm7
     Уют квартир чужого дома,
     Cm7     Dm7 Gm7
     Тепло дверей запертых на ключ.
     Cm7       Dm7    Bbm7        Fm
     Сегодня я открыт, сегодня я иду на свет,
      Bbm7  Cm7     Fm
     Сегодня я ищу ответ.

     Огни транзитных остановок,
     Печальный взгляд усталых городов.
     Сегодня я пою, не открывая глаз,
     Сегодня мне светло, как в первый раз.

         Gm    Cm7  Dm7       Gm
         Ночные окна мне освещают путь,
            Cm7  Dm7          Gm
         Молчанье улиц мне не дает уснуть.
            Cm7  Dm7          Gm
         Я вижу крыши, сквозь линии фонарей.
          Cm7          Dm7
         Сегодня в небе только ночь -
             Gm7 Dm7
         И я пою ей.

     Какая странная дорога,
     Смешная роль непрошенных гостей.
     Сегодня мне легко разбрасывать слова,
     Сегодня я пою не вам.

     Ведь мне пристало жить по солнцу,
     Пока темно, пока нет яркого огня.
     Сегодня в небе ночь, сегодня в небе только
ночь,
     Сегодня ночь, ночь...

<< Назад на Алиса


Авторская песня
Бородкин Федор. "Снежное сердце"
Прислал: Фёдор Бородкин, aserman e-mail: aserman@mail.ru
Песня играется перебором (бас-32123).

   Am              Dm
Темно и прохладно... Летят хлопья снега.
  G                    C          A7
Звёзды мерцают в бесконечности неба.
 Am                Dm
Нежный комочек в руках у меня,
   G        C      E        E7
Течёт из него прозрачная вода.

           F               C
         Снежное сердце пылает изнутри,
           Dm               E      E7
         Мне напоминает о моей любви.
           F                C
         Снежное сердце, не остывай, гори!
           Dm               E E7       Am
         Где моя любимая, мне-e расскажи.

Взглянул я на сердце, и отразились в нём
Минуты счастья, когда были мы вдвоём.
Руки согреваются от Святой Любви.
Снежное сердце, шепни ей приходи!

         Снежное сердце пылает изнутри,
         Мне напоминает о моей любви.
         Снежное сердце, мне плохо без неё.
         Помоги мне, сердце, отыска-ать её.

         Снежное сердце пылает изнутри,
         Мне напоминает о моей любви.
         Снежное сердце растает и тогда...

         Будут о Любви напоминать мне вода.

<< Назад на Авторская песня


Ария
Ночь короче дня
Прислал: Дунаев Евгений e-mail: dunaev@online.sinor.ru
Chor:   riff
        E D E F# F
        Em D Em D

Intro:
Bass, Solo

Bass:
4|-9-9-9-~-7-7-7-~-5-5-5-~-9-9-9-~-| 2
5|--7-7-7~--5-5-5~--3-3-3~--7-7-7~-|time

Solo:
2|--8----7-8-----7-8-10-----| 8 time
3|--------------------------|

E(m)*

Verse:

E(m)                              F# F
Мне не до сна палач придет на рассве-те
E(m)                     C          D
И звук шагов за дверью бьет словно нож
E(m)                                 F# F
Но в клетку входит не гонец верной смерти
E(m)                  C   D
А, в рясе черной, Святая Ложь
 Святой отец принес во тьму слово божье
 И вечной жизни мне сулил чудеса
 "Ты - смертник, и вернуться к Богу ты
должен"
 Шептал священник и лгал в глаза

 Hm
"Кайся, сын
    C
Земная жизнь
    D          Em
Прелюдия к другой
 Hm
На стене
   C
Своей тюрьмы
  D             H  C D
Увидишь лик святой!"
Chorus:

Riff:
    Em                       D
1|-----7-5-3-2-----7-5-3-2-----5-3-2-3-5-3-2--|
2|--5------------5-----------3----------------|
3|--------------------------------------------|

riff
 Em
Ночь короче дня
День убьет меня
 D                    Em   F# F
Мир иллюзий в нем сгорает
 Em
Ночь короче дня
День убьет меня
  D            C    D      Em
Все живое исчезает как и я...

Solo1:
2|--8-7-5--3/5--8-7-5----8-7-5--3/5--8-7-5-|
3|-----------------------------------------|

2|--8-7-5--3/5--8-7-5----8-7-5--3/5--8-7-5-|
3|-----------------------------------------|
2|--8-7-5-------8-7-5----8-7-5-------8-7-5-|

3|---------5--------------------5----------|
2|--8-7-5--3/5--8-7-5----8-7-5--3/5--8-7-5-|
3|-----------------------------------------|

 Блаженство рая я оставлю для нищих
 У нищих духом должен быть Царь и Бог
 Я - тварь земная и на небе я лишний
 И к черту вечность, какой в ней прок?
 Пускай я должен испытать муки ада
 Пускай толпа на казнь бежит со всех ног
 Мне крики ненависти станут наградой
 Я буду в смертный час не одинок
 Луч зари
 К стене приник
 Я слышу звон ключей
 Вот и все...
 Палач мой здесь
 Со смертью на плече

Chorus.
Solo1.

1|-----7---5----------7-----5--------|
2|--5----7---8-7----5---7-8---8-7----|
3|----------------7------------------|
4|-----------------------------------|

1|-----7---5----------7-----5--------|
2|--5----7---8-7----5---7-8---8-7----|
3|----------------7------------------|
4|-----------------------------------|

1|-----7---5----------7-----5--------|
2|--5----7---8-7----5---7-8---8-7----|
3|----------------7------------------|
4|-----------------------------------|

1|-----8---5------------8-----5------|
2|--6----8---8-7----6-8---6-8---8-7--|
3|-----------------------------------|
4|-----------------------------------|

Last:
2|---7----5-7---5-7-8---| x time

E(m)* = E или Em; можно оба: Е - ударить Em -
проиграть;
надеюсь понятно объяснил :))

<< Назад на Ария


Авторская песня
Котенко Вадик. "Напиши"
Прислал: Котенко Вадик e-mail: vad@pi.net.ua
  C#m            A      F#m   H   G#
1.Помнишь ты сказала,что я тебя люблю,
  C#m            A       F#m    H    G#
  Помнишь ты сказала,что все тебе подарю,
  C#m            A       F#m   H     G#
  Помнишь ты сказала,что мы это навсегда,
  C#m       A    F#m H    G#
  И тебя я не оставлю никогда.
P.V:
  C#m   A     F#m  H    G#
  Напиши мне,что любишь меня,
  C#m      A       F#M    H   G#
  Что усталa ты сама сидеть у окна,
  C#m    A    F#m        H    G#
  Напишы мне,что ты меня не забыла,
  C#m  A  F#m  H  G#m C#m  A F#m  G#
  И все это время меня любила.

2.Ты оставила меня,самого с любовью моей,
  Ты оставила меня,наедине с фотографией твоей,
  Ты оставила мне,прикосновение твоих губ,
  И нежность твоих красивых рук.
Р.V
3.Вот время прошло,а тебя еще нет,
  Вот время прошло и не так ярко светит свет,
  Вот время прошло,но я тебя еще люблю,
  И встретиться с тобой всегда хочу.
P.V
 Играть в среднем темпе,или кому как нравится!!!

<< Назад на Авторская песня


Авторская песня
Миронов Дмитрий. "Город героев"
Прислал: Миронов Дмитрий e-mail: 101.7fm@newmail.ru
Желательно играть боем...хотя и перебором тоже
идет...
вступление (по струнам бить только вниз) Hm F# Am
E7
        Am                           E7
Мы все немного устали и лежим на холодной земле
И внушаем себе, что все хорошо и прекрасно
 Hm                 F#
Каждый третий тут сходит с ума
Каждый пятый чтит себя воином

Припев:
 Am        F                Em
Город героев он завет нас к себе
 Am        F                G
Город героев зажжет свои фонари
 Am          F Em
Город героев:.

Мы видели смерть, мы с ней говорили на ТЫ
И не надо читать нам стихи про хорошую жизнь.
Наш разум  и наш интеллект погибает
Но кто-то всегда один выживает

Припев:
Город героев он завет нас к себе
Город героев зажжет свои фонари
Город героев:.

Лучи солнца пробьются к земле
И прорастет трава через сажу и грязь
Когда мы объем последнюю мразь.

<< Назад на Авторская песня


Ария
Тореро
Прислал: Maniac e-mail: maniac@quake.ru
        Em           Hm
        Эй, тореро, жизнь как миг
          C              Hm
        Опять звучит трубы призывный зов
        Em           Hm
        Эй, тореро, ты или бык
           C             Hm
        Качается чаша весов
         C            Hm
        Бог хранит тебя
          C             Hm Am Hm
        Смерть щадит тебя--а--а
                 Em            Hm
                Неба белый платок
                  C               Hm
                Кровь и желтый песок
                  Em           C           Hm
                Крик отчаянья бык живая мишень
                 Em               Hm
                Под восторженный вой
                 C              Hm
                Ты играешь судьбой
                 Em                C
     Hm Am Hm Hm Am Hm
                Пусть не знает никто что творится
в душе

        Эй, тореро, сын вдовы
        Твой красный плащ твой траурный покров
        Эй, тореро, ты будешь убит
        Под песню мадридских часов
        Бог хранит тебя
        Смерть щадит тебя-а-а
                Неба белый платок
                Кровь и желтый песок
                Крик отчаянья бык живая мишень
                Под восторженный вой
                Ты играешь собой
                Пусть не знает никто что творится
в душе

<< Назад на Ария


Авторская песня
Green Jackets. "Conversation"
Прислал: Green Jackets e-mail: Green_Jackets@km.ru
                  1
    Am        Dm         E       Am
I'm taking telephone and calling you,
    Am     Dm        E
I'm having a conversation.
    Am      Dm            E    Am
I'm feeling happy because I am your
Am        Dm        E
Partner in communication.

CHORUS:
C    Am       Dm     E
It    is      such a dream.
C       Am          Dm      E
We have idea but we haven't theme.
Dm      G         E     Am
I don't know what tell about
    Dm G    E     Am
But I can't live without:
      Dm   G       Am   Dm G Am
Can't live without you!
               2
Am      Dm      E      Am
You are sitting on the floor,
Am   Dm    E
I am on the chair.
Am        Dm         E        Am
I want to listen you more and more,
Am     Dm        E
And to feel you near.

CHORUS.
   Am	   E		 Am    Dm
We started speaking five hours ago
Am    E         Am
But I am not tired.
Am  E    Am	       Dm
I   can, really can go on
Am       E         Am
But your voice is quiet.
Dm    G      Am
                            Can't live without
you

Dm    G      Am
                            Can't live without
you

Dm    G      Am
                            Can't live without
you
      Dm   G      Am
Can't live without you

<< Назад на Авторская песня


Ария
Зомби
Прислал: razor e-mail: r_a_z_o_r@freemail.ru
Intro :

E----------------------------------------------------------|
H----------------------------------------------------------|
G----------------------------------------------------------|
D---7--------5--------4--------5--5--5--5--4------2----(2)-|
A---7--------5--------4--------5--5--5--5--4------2----(2)-|
E---5--0--0--3--0--0--2--0--0--3--3--3--3--2--0---0----(0)-|

I verse :

    Лунный свет твой сон в земле нaрушит
E----------------------------------------------------------|
H----------------------------------------------------------|
G--------------------5-------------------------------------|
D---7----------------5----------2--------------------------|
A---7----------------3----------2--------------------------|
E---5---------------------------0--------------------------|

    Полночь бросит колдовской метaл
E----------------------------------------------------------|
H----------------------------------------------------------|
G--------------------5-------------------------------------|
D---5--7-------------5----------2--------------------------|
A---5--7-------------3----------2--------------------------|
E---3--5------------------------0--------------------------|

    Пес зaвоет по усопшим душaм
E----------------------------------------------------------|
H----------------------------------------------------------|
G---7------------------------------------------------------|
D---7------------------------------------------------------|
A---5------------------------------------------------------|
E----------------------------------------------------------|

    Рухнет вниз могильнaя плитa
E----------------------------------------------------------|
H----------------------------------------------------------|
G---7------------------------------------------------------|
D---7------------------------------------------------------|
A---5------------------------------------------------------|
E----------------------------------------------------------|

    Три чaсa горит костер в чaсовне
    Тaм, где перевернут черный крест
    Три чaсa свободы есть у Зомби
    Чтоб вершить свой стрaшный суд и месть

Chorus:

    Зомби!                    Твой убийцa крепко
спит, но ты его нaйдешь
    Зомби!                    Hе спaсут его
мольбы и святaя ложь
    Зомби!                    Лунный свет -
хозяин твой, он зa твоей спиной
E----------------------------------------------------------|
H----------------------------------------------------------|
G-----------------------------------------4----------------|
D---2-------------2-----------------7-----4----------------|
A---2-------------2-----------------7-----2----------------|
E---0---3-2-3-2-0-0-2-3-2--3--2--0--5----------------------|

                 Три чaсa горит костер в чaсовне
                 Тaм, где перевернут черный
крест
                  Три чaсa свободы есть у Зомби
              Чтоб вершить свой стрaшный суд и
месть

                              Зомби!
            Твой убийцa крепко спит, но ты его
нaйдешь
                              Зомби!
                Hе спaсут его мольбы и святaя
ложь
                              Зомби!
          Лунный свет - хозяин твой, он зa твоей
спиной
                              Зомби!
                Лишь кровaвою ценой обретешь
покой
                              Зомби!

                Рвaный сaвaн вновь пропитaн
кровью
                Цель близкa, и стрaшен твой
прыжок
                   Гром рaсколет небо нaд тобою
                  И срaзит убийцу твой клинок...

<< Назад на Ария


Авторская песня
Неп. "Измена"
Прислал: Саня Неп e-mail: nep@mail.ru
   Измена.
F    C     E        Am
Четвертовал я тебя на заре
В этой однокомнатной норе.

Припев.
Ты со мной моя любовь-
голова твоя и кровь.(2раза)

Я топор свой точил,
На тебя тихонько я дрочил.

Припев.

Я отрезал тебе ноги
И поставил на пороге.

Припев.

С утюгом к тебе я полез,
Из члена брызнул майонез.

Припев.

Думаете я маньяк,
Ну,немножко,я-чудак.
Твоя измена меня задела,
Твоя душа на небо улетела,
Зато тело осталось со мной-
Голова твоя и кровь.

Припев.

<< Назад на Авторская песня


Арефьева
Антивоенная
Прислал: Лукаш e-mail: lukas@akk.ru
Вст: С
F        G      C
В небе снова луна,
F        G       C
Завтра снова война,
А значит,
F             G
Можно пить и веселиться,
 C         Am
Не работать и не бриться -
F        G       C
Завтра снова война!

Птички в небе голубом -
Завтра точно все помрём!
Всё разрушат самолёты,
Бронетанки, вездеходы -
Завтра точно все помрём!

Ну, а если оживём, -
Наяву - как страшный сон -
Всюду бомбы и руины,
Всюду ямы, всюду мины -
Наяву как страшный сон!

Наше дело - табак!
Не найти и собак,
           А            G
А значит, можно пить и веселиться,
C           Am
Не работать и не бриться,
F             G
И не стричься и не мыться,
C            Am
Не бояться всех милиций,
F            G
И орать, когда хотится,
  C            Am
Где хотится - там мочиться,
F        G          C          Am
Хэй, хэй и ваще ништяк! (ля-ля-ля)
F        G          C
Хэй, хэй и ваще ништяк!

Здравствуй, каменный век!
Вот теперь я человек!
Не рабочий, не бездельник,
Не начальник, не подельник -
Вот теперь я человек!

А значит,
А значит, можно пить и веселиться,
Не работать и не бриться,
И не стричься и не мыться,
Не бояться всех милиций,
И орать, когда хотится,
Где хотится - там мочиться,
Хэй, хэй и ваще ништяк!
Хэй, хэй и ваще ништяк!

<< Назад на Арефьева


Авторская песня
Коротаев Игорь. "Букенгемский Собор"
Прислал: Коротаев Игорь e-mail: i@echo.ru
Am           G7               C7     Dm E
Букенгемский собор мы строили вместе.
Возложил к нему струны и он устоял.
Почему-то нет дома сегодня на месте.
Он наверно ушёл, простил и упал.

F       Dm           E         Am
Дай мне силы увидеть тебя на рассвете.
F       Dm        E
Дай мне плод непорочной руки.
Я тянусь к тебе, только в ответе
Слышу смех и радость реки.

Am           G7               C7     Dm E
Букенгемский собор разрушили вместе.
Ведь у Бога нет дома, а дом вся Земля.
Ты воспой к нему самые слёзные песни.
Не спасешь не его ни других, но себя.

Припев.

Мы пришли на Землю скитаться.
И забыли, что послал нас Господь.
Каждый день ритуальные танцы.
А в мозгах один сумасбродь.

Припев.

Букенгемский собор остался на долго.
Я возвати к тебе мой Господь.
Подобрал к твоим песням аккорды.
Но по ним никто не поёт.

<< Назад на Авторская песня


Аквариум
Брод
Прислал: BEGEMOT(подбор) e-mail: pustota_chapaeva@hotmail.com
Hm A Hm A

Hm                    A               Hm    A
 Там где я родился основной цвет был серый,
G            Fm#              Hm   A
 Солнце было не отличить от луны.
Hm                   A              Hm     A
 Куда бы я не шёл я всегда шёл на север,
G                              A
 Потому что там нет, и не было придуманно другой
стороны.

Первая звезда мне сказала: "Ты
первый",
Ветер научил меня ходить одному.
Поэтому я до сих пор немножечко нервный
Когда мне говорят: "Смотри, счастье". Я
смотрю туда и вижу тюрьму.

ПРИПЕВ1:

D         G          A   D     G A
 Время перейти эту реку в брод
D                    G        A   D   G A
 Самое время перейти эту реку в брод
G                  A              G     D(Hm?)
A
 Пока ты на этой стороне ты сам знаешь что тебя
ждёт
G              A                    Hm A Hm A
 Вставай ! Переходим эту реку в брод.

Там где я родился каждый знал Колю,
Коля нам был лучший товарищ и друг.
Коля научил пить вино, вино заменило мне воду,
И яшмовый стебель заменил компас и спасательный
круг.

А в воскресенье утром нам опять идти в саю,
И нас благословят размножаться во мгле.
Нежность воды надёжней всего что я знаю,
Но инженеры моего тела, велели мне ходить по
земле.

ПРИПЕВ1
ПРИПЕВ2:

Время перейти эту реку в брод
Самое время перейти эту реку в брод
Если хочешь сказать мне слово попытайся
использовать рот
Вставай...

ПРИПЕВ1

<< Назад на Аквариум


Ария
Прощай, Норфолк!
Прислал: razor e-mail: r_a_z_o_r@freemail.ru
Вступление.

21 августа 1915 года британский генерал
Гамильтон
отправил Норфолкский полк в качестве
подкрепления
своим войскам на передовую. Полк поднялся высоко
в горы,
вошел в осевшее в ущельи огромное облако и...
исчез.
Из облака не вышел ни один солдат!

 Hm
В небе на битву сходились орлы,
 D
Людям для войн не хватало земли.
G  Bb                  Hm   G Bb
О... лето жгло свой восход.
 Hm
Hемцы убитых тащили во рвы,
 D
В бой англичане бросались как львы.
G  Bb                Hm
О... шел пятнадцатый год.

   G7
   Прощай, Hорфолк!
   Hm
   За честь короны мы умрем.
   G7
   Прощай, Hорфолк!
   A
   Мы в рай едва ли попадем.

D               D/C             Hm       Bb
Штык в спине, а пуля в сердце - отпоет шакал.
D              D/C            Bb            C
Мертвым славой не согреться, кто б не согревал,
D                D/C           Hm            Bb
В жилах кровь суровых бриттов бьется, словно
ток.
D              D/C
Смерть сегодня будет сытой.
Bb     C       D
Да хранит вас Бог!

Полк из орфолка затерян в горах,
Стынут молитвы и брань на устах.
О... потемнел горизонт,
Странное облако скрыло солдат.
Hи звона стали, ни звуков команд.
О... тяжкий бред, страшный сон.

    Прощай, Hорфолк!
    За честь короны мы умрем.
    Прощай, Hорфолк!
    Мы в рай едва ли попадем.

И рванулся над ущельем яркий столб огня.
И застыла на мгновенье ночь на ранах дня,
Хохот демонов и скрежет, черных змей клубок,
Стала облаком вся нежить...
Да хранит вас Бог!

В диком ущелье пульсирует мрак,
Чертит дыханьем языческий знак.
О... значит, полк обречен.
Облако медленно вверх поднялось,
Вспыхнуло криком разгневанных звезд.
О... снова чист небосклон.

    Прощай, Hорфолк!
    За честь короны мы умрем.
    Прощай, Hорфолк!
    Мы в рай едва ли попадем.

Hад орфолком в ту же полночь грянул алый дождь,
Сколько стен от белых молний факелом зажглось,
Черный пепел, черный ветер всех сбивали с ног.
Каждый видел гибель Света...
Да хранит вас Бог!

P.S. Совет: аккорд D в этой песне лучше брать вот
так

e|----|-x--|----|----|----
B|----|----|-x--|----|----
G|----|-x--|----|----|----
D|----|----|----|-x--|----
A|----|----|----|----|-x--
E|----|----|----|----|----

т.е. в интерпритации баррэ на 2м ладу.
И удобно и звучит лучше всего.

<< Назад на Ария


Авторская песня
MiSteria. "Прощание"
Прислал: MiSteria e-mail: mistivid@mail.ru
Вступлениепроигрыш:
        C           D                G
1||-0-----0----|-2----2s3-3|----3--3------3--3||
2||---1-----1--|---3-------|---3-3-------3-3--||
3||-----0-----0|----2------|--0---0-0---0---0-||
4||---2-2------|-0---------|-0---------0------||
5||-3----------|-----------|------------------||
6||------------|-----------|------------------||

(2s3) - дергаете ПРАВОЙ 1 струну, зажав ее левой
рукой на 2-м ладу и сразу же зашимаете
ее ударов пальца ЛЕВОЙ руки на 3-м ладу. Тем кто
понимает - делаете обычный slide со 2-го
на 3-ий лад в аккорде D

      D            G Em             A
Я считаю капли дождя    под осенним небом
D                  G              D      Em
   Я смотрю в пустоту и отчетливо вижу огни
C                       D              G
    Em
   С первым взмахом крыла перелетных птиц
рассыплюсь пеплом
  C           D              G G
И улечу в ожидании новой весны

Проигрыш

Я играю со звездами в жидком зеркале улиц
Очертив свой млечный путь меж кварталов домов
В бешенном ритме дождя танцуя свой танец
Немыслимых жестов, бессмысленных снов

Проигрыш

И забившись в тесную клетку квартир, я считаю
часы
Я вижу разных людей, проходящих мимо, спешащих
домой
Воплощением света, неземной красоты
Увы, была так скоротечна наша любовь

Проигрыш

<< Назад на Авторская песня


Агата Кристи
Выпить море
Прислал: Градусс (подбор) e-mail: syrbumax@mail.ru
Am E Em F#m Am E Em Am
Am             E
Утонули три фрегата
G                D
И лежат на дне пираты.
Am              E
А на море-море воля,
G                D
Мертвецы хотят обратно.
 F                  E
Надо только выпить море.

 Am      E      Em     F#m
Выпьешь море - видишь сразу,
 Am      E     Em  Am
Небо в звездах и алмазах.
 Am      E       Em      F#m
Лай-лай-лай-лай-лай-лай-ла-лай
 Am      E     Em  Am
Небо в звездах и алмазах.

Море - это море крови,
Море - это море боли.
Море - это соль и слезы,
А на небе-небе звезды.
Надо только выпить море.

Выпьешь море - глядишь сразу,
Небо в звездах и алмазах.

Надо только выпить море.
Надо только выпить море.

Выпьешь море - глядишь сразу,
Небо в звездах и алмазах.
Выпьешь море - видишь сразу,
Небо в звездах и алмазах.
Лай-лай-лай-лай-лай-лай-лай-лай

<< Назад на Агата Кристи


Агата Кристи
Никогда
Прислал: syrbumax@mail.ru (подбор) e-mail: syrbumax@mail.ru
Музыка и слова - Вадим Самойлов

E2 - |200220|
Esus2- |00x420|

Вступл.: E2
Em                  Esus2
  Когда взойдет весна,
Em                Am6
  Из смерти вопреки
Am               Am6
  Сгорают от любви
Am                  B
  Все призраки творца.
Тысячелетний страх
Колени преклонит
И мертвые уста
Словами жгут гранит.

Em                 Am
  Я не забуду о тебе
      G        F#  F    Em
Никогда, никогда, никогда.
                    Am
С тобою буду до конца,
       G        F#   F     Em
До конца, до конца, до конца.

И мертвый адмирал
Сойдет со стен к свечам
И пустотой зеркал
Наполнит свой бокал.
И в гробовой тиши
Провозгласит он тост
За упокой души,
За вечную любовь.

Em                 Am
  Я не забуду о тебе
      G        F#    B  Em
Никогда, никогда, никогда.
                    Am
С тобою буду до конца,
       G         F#  B     Em
До конца, до конца, до конца.

Em Em7 Cmaj7 Em
Am Am7 Am6   B   (2 times)

Я не забуду о тебе
Никогда, никогда, никогда.
С тобою буду до конца,
До конца, до конца, до конца.
Я не забуду о тебе
Никогда, никогда, никогда.
С тобою буду до конца,
До конца, до конца, до конца.

Em Em7 Cmaj7 Am - 2t.
Em

<< Назад на Агата Кристи


Авторская песня
Говядин Денис. "Суицид"
Прислал: Говядин Денис _______ PeredozzzZ e-mail: peredozzz_g@mail.ru
Суицид
проигрыш:    Gm Am Dm D5 ......

Dm         Am   Gm     C
  И рвутся вены словно струны
  И бьются нервы как стекло
  Низкочастотными ударами
  Заливается  сердце  мое
  Наверно глупо клеить раны,
  Снимай швы они ни к чему
  Когда же все от меня отстанут
  Закройте двери я ухожу

         F         Am  Asus2 Am  Asus2
ПР:         Меня убивает электричество
            Меня убивают твои глаза
            Меня убивают твои непреличности
            Меня убивает твоя красота

проигрыш:  F Fmaj7 Am Asus2 F Fmaj7  Gm Am Dm

Я очень странно вижу звезды
Как будто бы в последний раз
И помутнение в рассудке
В конвульсиях взрывает меня
Какой то бред все разлагает
Какой то странный жуткий сон
Сдавило мышци, кровь застывает,
Все притупилось - мозг отключен...

Вот так не думал и не гадал
И за секунду все потерял
Забыл нажать на кнопку SAVE
И растворился сладкий сахар
Я расплавляюсь на морозе
Я сгораю в почерневшем льду
Ты ненавидишь мои розы
И запираешь душу свою

Ты отвентила  мои крылья
Ты раскроила их на части
Ты подарила их другому
Да только смазать позабыла
И перекрасить перья в черный
И закрепить их на цементе
Ведь он лететь и так не сможет
Без чувств они простое бремя

Вот такое родилось недавно в моем разуме, с
первого взгляда чушь,
Но если призадумаетесь, то вы там все-же найдете
смысл...............

Пишите что думаете об этой песне мне на мыло

<< Назад на Авторская песня


Ария
Ночь в июле
Прислал: Krutya e-mail: krutya@mail.ru
альбом: Смутное время

Подобрала в нотах: Leskovskaya Yuliya
Перевёл в табы: Krutilin Nikita
E-Mail: Krutya@mail.ru

Intro

 00:30
e(------------------0------------------------------------0------------)
B(----5-6-8-6-5-1-----1^3^1-----------5-6-8^10^8-6-5-1-----1^3^1------)
G(----------------2---------2-4-4-5-5------------------2---------2----)
D(----------------0------------------------------------0--------------)
A(----------------------------------3--------------3------------------)
E(-8------6---5---------------3--------------6-------5----------------)

e(----------------------0----------------------------------0----------)
B(----------5-6-8-6-5-1-----1-3-3-------5-6-8^10^8-6-5-1-----1^3^1----)
G(-4-5420-5---------------2-------4-2-5------------------2---------2--)
D(----------------------3--------------------------------0------------)
A(--------3---------5-----------------3--------------5----------------)
E(-3------------6---------------3--------------6----------------------)

e(--------------0-8--12-----)
B(----------------10-13-----)
G(-4-5420-5-0-2-------------)
D(--------------------------)
A(--------3-----3-----------)
E(-3------------------------)

( в ближайшем времени будет продолжение )

    Ты уходишь прочь из дома
        В час, когда все крепко спят,
         По дороге мне знакомой
         От рассвета на закат.

         ПР.Ночь в июле полна соблазнов,
         И мятежна ночная даль.
            Свыше путь тебе указан,
            Знает бог один куда...

      Слишком много было фальши,
      Несвободы и вранья.
        Ангел мой, так будет дальше,
         Но беги, беги пока.

      Знаю, встретишь незнакомца,
      Сердце вздрогнет и замрет.
      В новой клетке будет солнце,
         Но никто от боли не спасет.

         Я и сам мечтал когда-то
      Раскачать безумный этот мир,
      Но умчалось все куда-то,
      Все прошло, как с белых яблонь дым,
      Но, а ты беги пока
      свободна и легка...

    ПР.Ночь в июле полна соблазнов,
         И мятежна ночная даль.
            Свыше путь тебе указан,
            Знает бог один куда...

e(------------------------------------------------------------)
B(--17-18-20-18-17^18^17-13-----17-18-20-18-17^18^17-13----13-)
G(--------------------------14--------------------------14----)
D(------------------------------------------------------------)
A(------------------------------------------------------------)
E(------------------------------------------------------------)

<< Назад на Ария


Авторская песня
Антибура Максим. "Заговор против себя"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 A         A#
Взобрался на трибуну
 D         Dm
Но забыл смыть краску
Взошёл на пьедестал
Но забыл снять маску.

 Dm            E
Это заговор против себя
Это заговор против себя
Это заговор против себя
Это заговор против себя

Одел свою каску
Но забыл пулю вынуть
Оторвал чеку
Но забыл гранату кинуть.

Это заговор против себя
Это заговор против себя
Это заговор против себя
Это заговор против себя

Налил себе стакан
Но забыл достать волос
Скосил всё поле
Но забыл один колос.

Это заговор против себя
Это заговор против себя
Это заговор против себя
Это заговор против себя

Вышел под дождь
И забыл раскрыть зонт
Вышел под ливень
Но забыл раскрыть зонт.

Это заговор против себя
Это заговор против себя
Это заговор против себя
Это заговор против себя

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Тринадцатая ступенька"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 Am              F
Рука сжалась в кулак
             C
Рука сжала металл
              E
Я посмотрел в горизонт
                Am
Там кто-то тихо стонал
               F
Решил судьбу не пытать
               C
И тихо двинутся в путь
               E
Да только землю ногой
                Am
Пытаться не промахнуть...

Am F   Dm              E
О-о-о, нога соскальзнула
 B            A
С тринадцатой ступеньки!
О-о-о, нога соскальзнула
С тринадцатой ступеньки!

А за окном снегопад
Идеи сыпятся вниз
В ведра их все не собрав
Мы тихо падаем вниз
Не думав душу продать
Купить ужасную смерть
И клятву свою предать
Сталь не почувствует плеть.

О-о-о, нога соскальзнула
С тринадцатой ступеньки!
О-о-о, нога соскальзнула
С тринадцатой ступеньки!

Рука зажалась в кулак
Рука зажала цветок
Руке не в силу терпеть
Удара просит росток
Разбить стеклянную жизнь
Разбить стальную плиту
Я мог бы, только сейчас
Уже ничто не могу...

О-о-о, нога соскальзнула
С тринадцатой ступеньки!
О-о-о, нога соскальзнула
С тринадцатой ступеньки!

<< Назад на Авторская песня


Авторская песня
Капичников Алексей. "Гудермес"
Прислал: Капичников Алексей e-mail: vasilich@online.ru
1 куплет перебором, остальное боем.

Am 	F	    C
Я на прощанье прикоснусь,
      E 	       Am
К твоим заплаканным глазам,
Am	 F	      C
Поется в песне: 'я вернусь',
    E	       Am
За муки нам Господь воздаст
      A7	  Dm
Воздаст потери очагов,
      G	         C
Хранитель душ сойдет с небес,
      Am 	        Dm
Когда ты скажешь: - я готов!,
        E 	       Am
Мы въедем в город Гудермес.

Эй, пуля-дура веселись,
Ведь это твой фортуны час,
Здесь девять граммов стоит жизнь,
Грустить аллах начнет сейчас,
Что офицер здесь, что солдат,
И тех и этих дома ждут,
А ты сжимаешь автомат,
Как раскаленный прут.

Ты ехал знал, что будет бой,
Ты ехал знал, что будет драка,
За бессмысленный огонь,
И крови друга на руках,
Он был такой же, как и ты,
Он на посту рассвет встречал,
И были у него мечты,
Когда б увидеть свой вокзал.

Сорок девятый опер полк,
Окончил миссию свою,
На время здесь огонь умолк,
Вот на перроне я стою,
Огнями Питер нас встречал,
И видит Бог, мы живы все,
А дома ведь никто не знал,
Как мы скучали по зиме.

<< Назад на Авторская песня


Авторская песня
Максимов Михаил. "Моя звезда"
Прислал: Максимов Михаил e-mail: max@fml27.org.ua
Am    C         G        E       Am
На безоблачном небе зажглась звезда
И даже странно как раньше я жил без тебя
И теперь о тебе лишь мои мечты
Без тебя не могу, меня уж прости

И казалось мне - будет всё хорошо
Но звезде угодить не так уж легко
И когда остался лишь шаг до тебя
Завязалась меж нами немая война

Am    F          G        E       Am
Но только ярче,ярче  гори моя звезда
Жарче,  жарче,  жарче сжигай меня
Вместе будем -  это известно мне
Вечно буду   гореть в твоём огне

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Последний звонок (Школе N56 посвящается)"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
Песня посвящается Московской школе N56, которую я
закончил в 2002 году. Всем привет!!!!!!

Hm        G         E            F#
Больше никогда я не буду здесь учиться,
Вот и прозвенел последний мой звонок.
Можно иногда на уроках веселиться
Так сказал однажды, школьный мой дружок.

Припев:
Hm            G
Нам немного грустно
Hm            A
Путь казался долгим
Hm      G        Hm        A
Но незаметно пролетели 10 лет
Hm          G
Может не вернёмся
Hm            A
Мы обратно в школу
Hm        G          Hm
Но её мы не забудем нет.

Что нас ждёт за дверью
Мы пока не знаем
У каждого своя путеводная звезда
Словно птицы из гнезда
В небо улетаем
Но второй наш дом
Запомним навсегда.

Пусть бывало трудно
Иногда учиться
Прятался от нас
Правильный ответ
Но мы продолжали
Над задачей биться
И находили тот самый яркий свет.

Припев.

<< Назад на Авторская песня


Авторская песня
Орликов Глеб. "Последняя песня"
Прислал: орликов глеб e-mail: pinkpigy@mail.ru
Am    A5          Am          A5
ты оставляешь меня не понимая зачем
F                                E
просто так без причины считая никем
закрывая глаза меня тянет к тебе
но коробочка шмали не оставит в беде

быстрый ветер холодный мне расскажет потом
как друг друга любили оставаясь вдвоём
а сейчас я сижу в тишине и один
только тени вокруг да в руке кокаин

ти не будешь скучать и кого то найдёшь
ведь по жизни всегда ты с кем то идёшь
я пойду с алкоголя бутылкой в руке
что б забыться в своей очень грязной мечте

синий дым унесёт мою печаль
алкоголь растворит нашу судьбу
ты ушла и меня тебе не жаль
я лежу с передозой в каком то бреду

а когда ты пройдёшь взглянув на меня
я в то время убившись забуду тебя
ты нагнёшся и спросишь что такое любовь
я заплачу.... вместо слёз будет литься
кровь.....

моя любовь....... твоя кровь........

<< Назад на Авторская песня


Аквариум
Никита Рязанский
Прислал: Antokha e-mail: Anto_kha@email.com
В проигрыше:
Am=012200
Em(VII)=789977 (баррэ на 7 ладу)
Dm(V)= 567755 (баррэ на 5 ладу)
Dm/c(V)=865755 (баррэ на 5 ладу, мизинец на 1
струне 8 лад)

В самой песне все аккорды стандартные:
Am=012200
Em=000220
C=010233
F=112331
G=334553 (или 300023)

Проигрыш
Am-Em(VII)-Dm(V)-Dm/c(V) (2 раза)

Размерность проигрыша
4/4 = 2/4Am - 1/8Em(VII)-1/8Dm(V)-1/4Dm/c(V)
играя Am можно убирать и подставлять палец на 2
струне

Am          Em
   Никита Рязанский
F                G                 Am
Строил город, и ему не хватило гвоздя.
Никита Рязанский
Протянул ладони и увидел в них капли дождя;
Никита Рязанский
Оставил город и вышел в сад.
Никита Рязанский
  F                G        Am (это уже из
проигрыша)->
Оставль старцев и учаше кто млад...

-->Em(VII)-Dm(V)-Dm/c(V) (2 раза)

Святая София
Узнав о нем, пришла к нему в дом;
Святая София
Искала его и нашла его под кустом;
Она крестила его
Соленым хлебом и горьким вином,
И они молились и смеялись вдвоем:

C
Смотри, Господи:
Am                        Em
Крепость, и от крепости - страх,
             С                Em
Мы, Господи, дети, у Тебя в руках,
          C          Am
Научи нас видеть Тебя
   F        G
За каждой бедой...
C               Am          Em
Прими, Господи, этот хлеб и вино,
                   C                Em
Смотри, Господи, - вот мы уходим на дно;
C         Am           F        G
Научи нас дышать под водой...

Am-Em(VII)-Dm(V)-Dm/c(V)  (2 раза)

Девять тысяч церквей
Ждут Его, потому что Он должен спасти;
Девять тысяч церквей
Ищут Его, и не могут Его найти;
А ночью опять был дождь,
И пожар догорел, нам остался лишь дым;
Но город спасется,
Пока трое из нас
Продолжают говорить с Ним:

Смотри, Господи:
Крепость, и от крепости - страх,
Мы - дети, у Тебя в руках,
Научи нас видеть Тебя
За каждой бедой...
Прими, Господи, этот хлеб и вино;
Смотри - вот мы уходим на дно:
Научи нас дышать под водой...

<< Назад на Аквариум


Авторская песня
Келлер Евгений. "Dongmei (Китайское женское имя, цветок абрикоса)"
Прислал: Евгений Келлер e-mail: Evg.Keller@gmx.de
      Am
На заре постучался
      C
мне в окно ветерок,
      A7
Заглянул и на счастье
     Dm
подарил лепесток.
Желто-розовый странник
     Am
опустился в ладонь,
              E7
Невесомый посланник
                  Am
сердце жжёт как огонь.
        Dm
   Dongmei, Dongmei, Dongmei,
        Am      E7       A7
   Dongmei,Dongmei, Dongmei.

Там в далёком Китае,
за Китайской Стеной,
Там в драконовом рае,
там за Лунной Рекой
По весне распускают
абрикосы цветы,
И мне пчёлы жужжали -
в том цветении ты!

   Dongmei, Dongmei, Dongmei,
   Dongmei,Dongmei, Dongmei.

Я по шёлковой нити -
на восток, на восток,
Я по шёлковой нити,
я несу лепесток.
У реки расспрошу я,
у луны и у звёзд -
Отыскать где смогу я
мой цветочек из грёз.

   Dongmei, Dongmei, Dongmei,
   Dongmei,Dongmei, Dongmei.

<< Назад на Авторская песня


Аквариум
Поезд в огне
Прислал: Панько Р.В. e-mail: paromanic@chat.ru
D		   G
Полковник Васин приехал на фронт
      A             D(*для украшения отпустим
один раз первую струну)
Со своей молодой женой.
Полковник Васин собрал свой полк
И сказал им: "Пойдем домой".
Мы ведем войну уже семьдесят лет.
Нас учили, что жизнь это бой,
Но по новым данным разведки
Мы воевали сами с собой.

Я видел генералов -
Они пьют и едят нашу смерть.
Их дети сходят с ума то того,
Что им нечего больше хотеть.
А земля лежит в ржавчине.
Церкви смешались с золой
И если мы хотим, чтобы было куда вернуться -
время вернуться домой.

D(V)            A(V)     G(III)           D(*)
Этот поезд в огне и нам не на что больше жать.
D(V)            A(V)     G(III)           D(*)
Этот поезд в огне и нам некуда больше бежать.
D(V)            A(V)        G(III)
D(*)
Эта земля была нашей, пока мы не увязли в
борьбе.
D                G 		       A		D(*)
Она умрет, если будет ничьей, пора вернуть эту
землю себе.

А кругом горят факелы,
Идет сбор всех погибших частей.
И люди, стрелявшие в наших отцов,
Строят планы на наших детей.
Нас рожали под звуки маршей,
Нас пугали тюрьмой.
Но хватит ползать на брюхе,
Мы уже возвратились домой.

Припев 2 раза.

<< Назад на Аквариум


Алиса
Синий дым
Прислал: Fox e-mail: nobody@most.net.ru
Em
Алая заря за ночь за моря
    D          A
К берегам чужим летела.
 C       D          A
День коромыслом несла,
Hm                   Fm#
Да ведрами плескала свет
         Hm
По белу свету,
Да все молила ночь в ступе не толочь
Пепел да золу отпетых.
Нас по дороге нашла,
Да в струнах звоном отдалась,
Да в песне этой
 G       A         Hm
Как над нами синий дым - небо,
G        A      Hm
Да высокая звезда,
G   A             Hm
Да путей дорог не счесть.
Hm
Вспоминай где был, где не был,
G   A     G   A
Где брел, где плыл,
G     A        Hm
Где словом ворожил,
G     A   Fm#
Где птиц песнями кружил.

-не помню как далее играть, но играю на Em, Fm# -
сообщите, плиз, если подберете...

То ли в той земле то ли в тех местах
Где морочат гордо в озноб
То ли той мечте то ли тем стихам
Что плетут из шепота гром
Голая ладонь да попробуй тронь
Степью запылают костры
Белым небеса осенит гроза
Fm#
Вечером до первой звезды

<< Назад на Алиса


Авторская песня
Шатилова Евгения (Сэти). "Спокойствие"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
вообще-то играется на 6/8, но если кто-то подберет
более достойный аккомпанемент, буду
премного благодарна (эту песню я написала, играя
на гитаре от силы неделю)

    Em	  Am	     Em
Любовь былая пеленой покрылась,
    Em	   D7         G
Исчезло прежних дней очарованье,
    Am		D7	G
Хоть то, что было, вовсе не забылось,
    Am	  D		H7
Но планы лиц сменились в панораме.
     Am    Am     D7    D7      G
Но планы лиц сменились в панораме.

Звучат знакомые, заманчивые звуки,
И телефонный голос что-то мне бормочет,
Но не по строкам, а по струнам ищут руки
Все то, что дух мой хочет и не хочет.

Сегодня, завтра только пред глазами,
Не бередит былые раны память,
Теперь не мучаюсь восторженными снами,
И страха голос больше мой не знает.

* * *

И странной тишью укрывая сердце,
Спокойствие войдет ко мне несмело.
Прикрыв неловко отпертую дверцу,
На душу ляжет камнем неумелым:

            28 февраля - 6 марта  2001 г.

<< Назад на Авторская песня


Академия
Я обиделась
Прислал: Spag e-mail: bonjovi@l-card.ru
Куплет:(1)

 Am              G    Am
Между нами выросла стена
  G    Am          B    E
И это полностью твоя вина
 Am               G    Am
Между нами взорваны мосты
  G    Am          B     E
И это всё, чего добился ты.

Припев:

        Am          Dm Am        Dm Am
Не подходи ко мне - я обиделась, я обиделась
 B            E
Раз и на всегда
        Am          Dm Am        Dm Am
Не подходи ко мне - я обиделась, я обиделась
 B           E
Больше никогда не подходи.

Куплет:(2)

Разные дороги есть вокруг
Тебе на Север, значит мне на Юг
Хватит отношенья выяснять
Тебя я больше не желаю знать

Припев:

Не подходи ко мне - я обиделась, я обиделась
Раз и на всегда
Не подходи ко мне - я обиделась, я обиделась
Больше никогда не подходи.

Куплет:(3)

Ты предпочитаешь самолёт
А я возьму билет на пароход
Если мне позволит капитан
Я крикну даже через океан

Припев:

Не подходи ко мне - я обиделась, я обиделась
Раз и на всегда
Не подходи ко мне - я обиделась, я обиделась
Больше никогда не подходи.

Не подходи ко мне(что, не видишь) - я обиделась,
я обиделась
Раз и на всегда
Не подходи ко мне(чё, не понял) - я обиделась, я
обиделась
Больше никогда не подходи...

<< Назад на Академия


Авторская песня
Скворцов Антон. "По проводам"
Прислал: Антон Скворцов e-mail:
аккорды - Демин Влад

           Am6	                         Dm
В который раз я где-то здесь, ты где-то там.
           E7	                     Am6
В который раз огонь в ночи горит бессонный.
            A7	                    Dm
И чтобы встретиться хотя бы на мгновенье нам,
          H7	                  E7
Я каждый день тебе звоню по телефону.
                 Am6  G7      F   Em	   Dm
Пр: 	По проводам, по проводам, по проводам,
                 E7                 Am C
    Когда луна серебром красит крыши.
                  Am6   G7	 F   Em   Dm
    К тебе спешу, словно к звездным мирам,
                   E7                   Am6
    И счастлив я опять твой голос услышать.

В который раз вновь кто-то нас околдовал.
В который раз нам не сойтись, не разминуться.
И я сейчас, наверное, пол жизни бы отдал,
Что бы суметь губами губ твоих коснуться.

Припев

Иной любви я не ищу, я не хочу.
Закрою я как можно крепче окна, двери.
Знай, что я больше никуда тебя не отпущу.
В последний раз тебе звоню, поверь мне!

Припев

<< Назад на Авторская песня


Авторская песня
!Ultramarin!. "Скорость"
Прислал: !Ultramarin! e-mail: ilyc@mail.ru
Играется быстро, восьмеркой. Прослушать можно
будет скоро на сайте... :)

Проигрыш: C Am Dm G | C Am Dm G | C G Am F G C |

C         Am      Dm    G
Ну и век! Всё короче разбег.
C      Am        Dm    G
Постарайся успеть человек!
        C        G     Am
Ведь потомки тебя никогда
        F         G      C
Не простят, если ты опоздал.

Припев:
C        Am      Dm    G
Вот опять на носу новый год!
C        Am      Dm    G
Скорость времени тоже растет.
C        G     Am
Говорят не хватает шкалы
F         G          C
На спидометре "красной стрелы"!

Проигрыш: 2р. C Am Dm G | C Am Dm G | C G Am F G
C |

C        Am      Dm    G
Мы растем и стареем быстрей.
C        Am      Dm    G
От бессмысленных скоростей,
      C        G     Am
И с тревогой считая года.
       F      G        C
Всё быстрее спешим вникуда!

Припев:
C        Am      Dm    G
Вот опять на носу новый год!
C        Am      Dm    G
Скорость времени тоже растет.
      C        G     Am
Говорят не хватает шкалы
F         G          C
На спидометре "красной стрелы"!

<< Назад на Авторская песня


Авторская песня
Крутые Скалы. "Мчится поезд"
Прислал: Mike e-mail: mike84@bk.ru
Am
Мчится поезд по дороге,
G
Вдоль сосён, где зайцы бродят
C
Он спешит к тебе домой,
F               G
Рассказать, что я живой

Я уехал на гастроли
И тебя я позабыл,
Но не бойся дорогая,
Я тебя не разлюбил

Если вдруг меня не будет,
И случится-где беда,
Это значит, дорогая,
Не вернусь я никогда

Мчится поезд по дороге,
Вдоль сосён, где зайцы бродят
Он спешит к тебе домой,
Рассказать, что я живой.

<< Назад на Авторская песня


Аквариум
Сидя на красивом холме
Прислал: Скворцов Сергей (подбор) e-mail: SkvortsovSV@ukr.net
D - D/A

 D          A        D     D/A
Сидя на красивом холме,
   D         D/Db            D/C       H7
Я часто вижу сны, и вот, что кажется мне,
     Em*          Em/Eb         Em/D    Em/Db
Что дело не в деньгах, и не в количестве женщин,
         G         G/Gb         G/E       A
И не в старом фольклёре, и не в новой волне.

Но мы идем вслепую в странных местах,
И все, что есть у нас - это радость и страх,
Страх, что мы хуже, чем можем,
И радость того, что все в надежных руках.

            Bm7    D/B       D     D7
И в каждом сне я никак не могу отказаться
     G      G/Gb      G/E      Em
И куда-то бегу, но когда я проснусь,
     G       Em          A
Я надеюсь ты будешь со мной :

      Em*            D/B
 :---:---:---:  :---:-o-:---:
 :---:---:---:  :---:---:-o-:
 :---:---:---:  :---:---:-o-:
 :---:-o-:---:  :---:---:---:
 X---:---:---:  X---:---:---:
 X---:---:---:  X---:---:---:

<< Назад на Аквариум


Авторская песня
Suicide. "Луна"
Прислал: Suicide e-mail: kurt_cobain@rambler.ru
Эта песня тяжёлая, относительно. Играется на
дистёршене полу аккордами.
Песня очень простая.
E---x----x----x--
B---x----x----x--
g---5----x----x--
D---5----5----7--
A---3----5----7--
E---x----3----5--
    C    G    A
Куплет:
C                  G                A C
     G             A
Я Чувсивую вязкая тьма обнимает меня. Я весь
окутан ею, мне некда бежать.
И тут с лучами света появилась она. Мне хочется
подпрыгнуть и тебя достать.
(Припев)   C     G     A
        Луна, луна, луна (х2)
Ты жёлтая холодная и часто ты не греешь нас. Но
мне хочется на секунду тебя обнять!
И всё же ты прекрасная просто атас, мне хочется
тебя как яблоко тебя сорвать!
(припев тот же 2раза)
Ты так далеко но всё ещё видна. Но вот подходит
утро и тебе надо бежать!
Ты крикнула: "До вечера" и быстро
удрала, а я на том же месте буду тебя ждать!

<< Назад на Авторская песня


Алиса
Шестой лесничий
Прислал: e-mail:
    Em(1)
Шестой лесничий мертвого леса...
C
 О, небеса!
Здесь не до смеха, не до фиесты
И не до сна.
Всех поднимая звонкою флейтой -
Тень под глаза,-
Шестой лесничий,
Шестой лесничий что-то сказал.

     C D G Em
     A-A-A-A-
     C D Em
     y-y-y-y---

Em(1)

На каждую четверть такой рифф
|-------0-|
|-------0-|
|---0---0-|
|-0---2-2-|
|-------2-|
|-------0-|

И заревели истошно глотки.
"Всех причесать!"
И глохли тонкие перепонки.
"Лечь! Встать!"
А когда вышел грозный хозяин,
Нервно упали ниц
Их спины стоили ровно столько,
Сколько пергамент лиц.
Не совладать с простым сюжетом -
Только каприз.
Нас поднимали вовсю сонетом,
Мы же стремились вниз.
И имена героических песен,
Ваших тарелок слизь...
Шестой лесничий,
Шестой лесничий
Здесь.
Ну-ка брысь!

/* В конце идет такой ритмачок (играется жестко,
с силой) */

|-0-0-0-0-0-0---0-|
|-0-0-0-0-0-0---0-|
|-0-0-0-0-0-0---0-|
|-2-2-2-2-2-2-0-2-|
|-2-2-2-2-2-2-0-2-|
|-0-0-0-0-0-0-0-0-|

 С                  Em
Миша из города скрипящих статуй  *6

/ * И потом опять ритм. */

<< Назад на Алиса


Анаврин(Free Man)
Я пьян
Прислал: Бельчик e-mail: belchik_cobain@mail.ru
Играется так: один раз ударил по аккорду и пропел
Куплет:Am, F, C, E
Проигрышь: Am, Am*(с зажатой на 3 ладу второй
струной), F, F*, C, C*, E, E*.
После вся таже процедура только с третьего лада,
всё без баре,
(только вместо F, F* там играть G, G*)

Am
Сегодня я пьян, сегодня я напился
F
Мне хочется расслабиться и разозлиться,
C
Я вижу мир стеклянными глазами,
E
И потолок мой наполнен чертями и Козлами

Открываю шкаф, а в нём висит труп
И белая пена несойдёт никак с губ
И вдруг неожиданно все пропадает
И даже тихий шорох меня пугает

Кто скзал, что океан мне по колено
Я упал в лужу и лежу там как полено
Бородатый дед смеётся и курит кальян
И никак не поймёт, что я пьян, пьян, пьян...

<< Назад на Анаврин(Free Man)


Авторская песня
Саленко Александр. "Антипохмельная"
Прислал: Саленко Александр e-mail: sanchez85@mail.ru
G     D C D
Утро!
  G         D    C  D
Бьет по мозгам,
Вчера мы вроде бухали,
Но что не помню сам
Пустые бутылки
Везде - тут и там,
Вчера вроде был день рождения,
Но чей не помню сам.
C              D           G   Em7
Это значит вчера было хорошо-о-о
Cm              D          G
Это значит друзья вместе еще!

Остатки еды,
Недопитый бокал,
Разбитая ваза,
Будильник нас задолбал.
Чье-то пьяное тело
Лежит под столом,
Кто ты, тебя я не помню
Ой это друг мой Антон.

Это значит вчера было хорошо-о-о
Это значит друзья вместе еще!

Боль в голове,
Сухость во рту,
Первый глоток воды
Тебя я так жду.
Вижу гитару
Слава Богу цела
Уже пол-второго
Убираться пора.

Это значит всегда будет хорошо-о-о
Это значит друзья вместе еще!

<< Назад на Авторская песня


Авторская песня
Говядин Денис. "Ты - Море"
Прислал: Денис Говядин e-mail: peredozzz_g@mail.ru
Em(7)      A             Hm             F#m
Для чего же море отражает небо, отражает звезды,
и тебя
Даже этот ветер, этот черный ветер, не в силах
помешать
Пудут бадать дни будут падать ночи и луна
Но даже черный ветер, этот дикий ветер нас не в
силах разорвать....
Em      F#m     Em       F#m
И убить любовь, унести любовь,
G                A
Не сможет никто и никогда

Мне не надо небо, мне ненадо звезды, ты моя
звезда
Ведь море так красиво, море так прекрасно, в нем
я вижу тебя
А если вдруг истает, если вдруг потухнет, то есть
моя слеза
Да я верю в чудо, ведь я знаю точно - ты моя
судьба....

И убить любовь, растоптать любовь,
Не сможет никто и никогда...

И сколько б небыло страха, сколько б небыло боли,
ты у меня одна.
Ты безкрайнее море, чистое море - без дна
Поверь я вижу море, вижу бездну в твоих глазах
Ведь вселенная тоже посвоему море как ты и я

Будет жить любовь и гореть любовь
Как самая яркая звезда....

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Несчастье"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                     Intro

e----------------0---------------0------------2----------0-
b-------------1----------------0------------0----------0---
g----------2-----------------0------------2----------0-----
D-------2-----------------2-------------1-----------2------
A----0-----------------2--------------2-----------2--------
E-0-----------------0---------------0-----------0----------

                  (всю песню  идет  второй таб)

e---0---0---0---0----0----0---0----0----2---2----2---2--
b---1---1---1---1----0----0---0----0----0---0----0---0--
g---2---2---2---2----0----0---0----0----2---2----2---2--
D-----2-------2---------2--------2--------2--------2----
A-0-------0--------2--------2---------2--------2--------
E-------------------------------------------------------

А  я  несчастный.
А  я очень  бедный.
Просто несчастье  случилось.
У  меня.
Я не могу забыть тебя.
Тебя со мной нет, а зря.
Мы устроили бы жизнь.
Счастливую.
         припев
    Несчастье!
    Несчастье!
    Случилось у меня!
       (2 раза)
Ох  если бы не то.
Проклятое шоссе.
Сейчас бы был бы я счастливым.
И  не была бы боль в душе.
А  я очень  желею.
Что  тебя от смерти  спасти не смог.
А  я  очень  желею.
Что  тебя от смерти  спасти не смог.
          припев
      Несчастье!
      Несчастье!
      Случилось у меня!
      Несчастье!
      Несчастье!
      Случилось у меня!

            Solo

e-8-8-8-8-8-8-8-8-10-10-8--------------------------------
b--------------------------12-12-12-12-12-13-13-12--------
g--------------------------------------------------------
D--------------------------------------------------------
A--------------------------------------------------------
E--------------------------------------------------------

e---------------------------------------------12-10-----
b-12-12--10------------------13-13-13-13-13-13-----13---
g------------11---9-9-11-9------------------------------
D-------------------------------------------------------
A-------------------------------------------------------
E-------------------------------------------------------

e-------------------10-8-7------------------------------
b-13-12-12-12-12-12---------12-12-10----10--------------
g-------------------------------------11---11---9-11-9--
D-------------------------------------------------------
A-------------------------------------------------------
E-------------------------------------------------------

И  не знаю я.
Что  теперь мне делать.
И  не знаю я.
Как  мне  быть.
Или.
Утопиться мне.
Или дальше жить.
Но как?!
       припев
    Несчастье!
    Несчастье!
    Случилось у меня!
    Несчастье!
    Несчастье!
    Случилось у меня!

<< Назад на Авторская песня


Авторская песня
Савицкая Светлана "Исчезаем бесследно..."
Прислал: Савицкая Светлана e-mail: igors@sapr-ks.usart.ru
mp3-вариант должен находится на
http://music.lib.ru/ (в списке авторов Светлана
Савицкая).
Музыка - Самодурова Игоря (www.ivs2x.narod.ru)

Играется перебором 532123
Паузы между словами обозначены двойными тире.

(Вступление - Am-перебор)

Am                   Dm
Приходя ниоткуда, -- исчезая бесследно,
E                         Am   E
Воплощаемся в жизнь мы однажды.
Am               Dm      E       Am
И кружимся весь век оголтело и слепо
                 Dm       E         Am
В мире денег, вещей и пленительной жажды.

(проигрыш как 2 строки)

Am                             Dm
В жажде славы и власти -- мы слышим зов неба,
E                                Am       E
Пропускаем сквозь сердце лишь осколки мечты.
      Am        Dm            E      Am
За любовь принимаем свойства нашего
"ego",
        Am       Dm      E      Am
Хладнокровной рукой обрывая цветы.

(проигрыш как 2 строки)

Am          Dm       E           Am
Забываем порой, что жизнь - это чудо,
                   C         G        C E
При сравненьи с которым тускнеет звезда.
Am                             Dm
Исчезаем бесследно... -- Приходя ниоткуда.
E                              Am
С пустотою души -- проживая года.

Исчезаеам бесследно.. -- Исчезаем бесследно..

<< Назад на Авторская песня


Авторская песня
Фрейдман Александр. "Долги"
Прислал: Фрейдман Александр e-mail: fss4@narod.ru
Em                          C        G
И как не смотри, вечность настигнет тебя
Am             C              D
и как не крути долг отдавать пора
а в окнах напротив все та же серая тень не
обнимет тебя
и зачем мы живем каждый день ни грамма тепла

Am                          C
глаза блестят при свете фонаря
G            F       E
но не звезда, не звезда

на столе стоит бутылек 'Lore Anne'
и небо когда упадет не камни
и звезды растают в без вечности моря
все тот же вопрос, терзающий грудь алкоголем

Am                               C
я не могу сдержать свои страхи в себе
G                     D
глядя на этих убогих людей
F
умеющих только смотреть
                E
на поверхность горя

Em                     C
всегда так хотелось помочь одному
Am                      C
всегда так хотелось сказать одному
G                          Am
что можно сказать лишь однажды
C                        G
спася, чью то душу от голодной жажды
Am
старые числа:5х
Em!
старый маршрут:

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Волга"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
          Am                             Dm
     1. Всегда ты рядом, сколько помню я себя,
               E7                    Am
        Ты моя няня и учитель первый мой,
                 A7                 Dm
        Качай в лодке, ты баюкала меня,
              H7                     E7
        Ты научила жить с открытою душой.
              Am                     Dm
        Ты широту раздолья русского дала
              G                    C
        И напоила добротой своей навеки,
             Am                     Dm
        В дорогу дальнюю с собою позвала,
             E7                         Am
        Тебе обязан тем, что стал я человеком.

                Припев:
            Am        D                  Am
           О, Волга, Волга, величавей нет реки,
            Am      D                   Am
           Твои просторы, словно песня удалая,
             Am     Dm       E7       F
           Когда я слышу пароходные гудки,
                 Dm        E7      Am
           Душа поет, а сердце замирает.

     2. Брожу по берегу, с тобою говорю,
        Ты мои тайны и мои печали знаешь,
        Словно в себя, я в глубину твою смотрю,
        А ты, как церковь, мою душу очищаешь.
        Всех прихожан твоих, как звезд, не
сосчитать,
        Мы, как ручьи, спешим попасть в твои
объятья,
        С тобою вместе жить, работать и мечтать,
        Ведь мы волжане - все родные братья.

                Припев:

           О, Волга, Волга, величавей нет реки,
           Ты, как Россия, без конца и края,
           Мы твои дети, твои родники,
           Нас твоя песня вместе собирает.

-------------------------------------------------------------------
   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой"
в исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  Песни Александра Кирьянова "Параллельные
пути" и "Мафия"
в исполнении Александра Буйнова -
http://rmp.ru/rus-singer.asp?i=56

  Другие песни Александра Кирьянова Вы можете
найти на
музыкальном портале РМП -
http://rmp.ru/rus-singer.asp?i=1467

  ICQ 91908757
-------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Исповедь"
Прислал: Кирьянов Александр e-mail: kirvad@imail.ru
               Исповедь

                  сл. и муз.  А.Кирьянова
            Em                  F#m
     1. Как тяжело, когда болит душа
          Am                 Em
        Как будто стонет и рыдает,
           F                Em
        А жизнь вокруг так хороша
         D      C          Em
        Не радует, а угнетает.

           Em                      F#m
        А совесть словно строгий прокурор
           Am                   Em
        Мои грехи бесстрастно называет.
           F                 Em
        В твоих глазах немой укор
          D        C        Hm
        На части сердце разрывает.

                 Припев:
               Em       D          Am
          О, Господи, прости и не казни,
               Em       C        Hm
          О, Господи, спаси и сохрани.
               Em
          О, Господи.

     2. Я заблудился в суете мирской,
        О добродетели и Боге позабыл.
        Поддался слабости людской,
        Среди своих пороков жил.

        Я на коленях пред святым распятьем,
        Миг света очищения настал.
        От ноши лжи, зла и проклятья
        Мой слабый, грешный мир устал.

--------------------------------------------------------------------
   ВНИМАНИЕ!!!
  Новая песня Александра Кирьянова "Назову
тебя любимой" в
исполнении популярного исполнителя Михаила
Михайлова
на сайте www.mihailov.ru

  Песни Александра Кирьянова "Параллельные
пути" и "Мафия" в
исполнении Александра Буйнова -
http://rmp.ru/rus-singer.asp?i=56

  Песни Александра Кирьянова Вы можете найти на
музыкальном
портале РМП -
http://rmp.ru/rus-singer.asp?i=1467

  ICQ 91908757
--------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Они пришли за тобой"
Прислал: Ветлужский Денис e-mail: denx@newmail.ru
Сначала играется боем, довольно резко, а потом
переходит в спокойствие, и снова бой, 2/4.

http://denx.newmail.ru

    Dm                   Am
На лестнице шаги - они пришли за тобой.
    H7(II)           C(III)
Ты думал, что ушел, но ушел другой.
    D7(V)                  Gm6(V)
Ты думал, что достиг, но это был не ты.
   Gm(III)A(V)    Dm(V)
И дальше нет ничего.

    Dm(V)             Am(V)
Ты верил в эту ночь - она тебя спасет,
     B(VI)             Am(V)
Ты гнался за ней все дни напролет.
   F                       Gm(III)
И лишь при свете звезд ты делал свое дело,
   Am(V)            Dm
Но это тебя не спасло.

аккорды первого куплета:

В последние часы ты понял, что нельзя.
И те, кто пришли, вовсе не друзья.
И то, что тебя ждет - совсем не радует тебя.
Пора, больше медлить нельзя!

Отсюда играется перебором, спокойно, первые 3
строки,
и четвертая снова боем.

   Gsus7/D        A9(V)
И дым марихуаны обосновался в легких
   B9(VI)             A9(V)
Погас твой монитор и выключился свет.
   F7                      A(V)
А ты последний взгляд на все на это бросил
    Gm(III)  A(V)           Dm      Gsus7/D
И снова закурил судьбе в ответ.

Аккорды:

           eHGDAE
Gsus7/D :867555
Gm6(V)  :657555
A9      :756575
B9      :867686

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Шарики за ролики"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Am        G      E
А  у   моего   учителя  по  физике.
Am   G       E
Шарики  за  ролики.
Am   G    E
А  моя  учительница.
Am  G     E
Ебаная  стерва.

<< Назад на Авторская песня


Алиса
Кошке хочется спать
Прислал: саня e-mail: -said-@rambler.ru
A
Кошке хочется спать.
Fm#
Она весь вечер гуляла по крыше.
D
Кошке хочется спать.
E
Но перед носом кривляются мыши.
A
Кошке хочется спать.
Fm#
Ей надоело жить по помойкам.
D
Кошке хочется спать.
          Fm#          E
Над ухом радио хрюкает о перестройке.
Кошке хочется спать.
Он устала от кавалеров.
Кошке хочется спать.
В конце концов должно же быть чувство меры.

Кошке хочется спать.
На кухне лаются гусь со свиньею.
Кошке хочется спать.
Оставьте кошку в покое!
Кошке хочется спать.
Ее вчера всю ночь трепали две черных собаки.
Кошке хочется спать.
Не доведите дело до драки.
Кошке хочется спать.
В сортире гадит козел.
Кошке хочется спать.
Он обожрался морковью.
Кошке хочется спать.
Кошка щедро делилась с вами любовью.
Кошке хочется спать.
За стенкой пьяный петух орет чего-то про реку.
Кошке хочется спать.
Но право на сон принадлежит Человеку.
Кошке хочется спать.
По телефону наседка кудахчет о корме.
Кошке хочется спать.
Вечером кошке нужно быть в форме.

<< Назад на Алиса


Авторская песня
Carlos. "Че Гевара (Карибский самурай)"
Прислал: Carlos e-mail: eviluser@mail.ru
intro

D|-----------/7-7-7-7--------
--/7-7-7-7------------/7-7-7-7------------------|
A|-/7-7-7-7--/5-5-5-5--/7-7-7-7--/5-5-5-5--/7-7-7-7--/5-5-5-5--7-7-7-7-7-7-7~~-|
E|-/5-5-5-5------------/5-5-5-5------------/5-5-5-5------------5-5-5-5-5-5-5~~-|

  Am              C            Dm       E
 А на острове свободы всё в порядке вполне
 Только всех уже достало копошиться в говне
 Стало ясно - наступает нехороший сезон
 Мы подумали: "Пиздец", но тут пришел
он

 Припев:
    Em   Am   Dm  Em
   Че Гевара, о-о-о
   Че Гевара!

 Че Гевара, Че Гевара - это вам не Фидель
 А свободный остров Куба - это вам не бордель
 Янки, янки go home, да вам лучше поспешить
 Ой, что будет, коль на годик к вам приедет
погостить

  Припев.

 Он великий, он в берете, он карибский самурай!
 С бодуна на всей планете он решил устроить рай.
 Жалко, суки, замочили и не вышло ни хрена,-
 Подождите, придет время и очнется ото сна

  Припев.

 solo :-)
D|---------------------------------------9-9-9-9-|-------------------|
A|-7-7-7-7---10-10-10-10---12-12-12-12---7-7-7-7-|----
3 times ------|
E|-5-5-5-5---8--8--8--8----10-10-10-10-----------|-------------------|

  Припев (3 times)

<< Назад на Авторская песня


Авторская песня
Корсуков Евгений. "В память о прошедшей любви"
Прислал: Корсуков Евгений e-mail: eugin@rbcmail.ru
Dm      G     C          Am
Зачем в саду распускается вишня?
Dm    E         Am
Зачем вспоминаю тебя?
Dm        G     C    Am
Ты больше песен моих не услышишь,
Dm         E         Am
Вот и всё, ты живёшь без меня.
Dm        G     C    Am
Ты больше песен моих не услышишь,
Dm         E         Am
Вот и всё, ты живёшь без меня.

Мы больше не будем в одной лодке с тобой
И ты проживёшь без меня
Теперь, не влюблюсь я весною шальною
В тот образ, что был у тебя.
Теперь, не влюблюсь я весною шальною
В тот образ, что был у тебя.

И солнышко светом в вечернем закате
Напомнит тебе обо мне
И дождик с тобой в хмурый денёк поплачет
Вот и всё не вернусь я к тебе
И дождик с тобой в хмурый денёк поплачет
Вот и всё не вернусь я к тебе

<< Назад на Авторская песня


Алиса
Акселерация
Прислал: e-mail: vickly@mail.ru
C        Am       F         G
В восьмом классе кончились уроки,
И идут квасить с виду недотроги,
Ученицы, пестрые как птицы,
Вскрываются пороки их, ведь кончались уроки - е!

Припев:
С       Аm      F            G
Акселерация, не играй, не забава,
Восьмиклассницу а-е-е-е, скоро станет мамой.
Акселерация, в этом слове шутки мало,
Восьмиклассницу а-е-е-е, скоро станет мамой.

Родители в испуге. 'Деточка, будь умнее!'
За все заслуги их, они раньше времени седеют!
'Мама, я сегодня буду у Тани', у-у эта Таня с
усами
И этой Тани столько же лет, сколько и маме.

Припев.

'А, исключение из правил,'- вы скажите, что ж
может вы и правы?
Но я б еще добавил: 'Во времена! Во нравы!'
Ромео и Джульета, нет не показатель,
Просто постеснялся сообщить их настоящий возраст
факир-писатель.

Припев.

<< Назад на Алиса


Антонов
Я иду к тебе на встречу
Прислал: Олег e-mail: barabashka@dkd.lt
       Em
     Я иду к тебе на встречу,
       Am
     Рослыми лугами.
      C
     Радость падает на плечи
      H7      Em     E7
     Рослыми ветрами.
      Am
     Знаю ждешь меня ты где-то
      Em
     У любви во власти,
      H7
     Посреди цветов и лета
           Em           E7
     Посредине счастья.
       Am
     Знаю,ждешь меня ты где-то,
        Em
     У любви во власти,
         H7
     Посреди цветов и лета
         Em
     Посредине счастья.

     Я иду к тебе на встречу
     По лесистым тропам,
     Зажигает листья- свечи
     Золотистый тополь.
     Он так ярко зеленеет      \
     И звенит листвою,         /
     Чтобы встретиться весною  \ 2 раза
     Нам пришлось с тобою.     /

     Я иду к тебе на встречу
     По траве звенящей,
     Подарю тебе я вечер,
     Самый настоящий.
     Чтобы звезды в нем сверкали, \
     И глаза искрились,           /
     Чтобы мы с тобой мечтали ,   \ 2 раза
     А мечты все сбылись.         /

<< Назад на Антонов


Авторская песня
Архив. "Музыкант"
Прислал: Иван Попов e-mail: G_Alpha@mail.ru
(посвящение Виктору Цою)  (сл. и муз.
А.Евсеев\И.Попов))

Перебор:

 D          Em      D        Em    Am       Em
    D        Em
|-2-2------0-0------2-2------0-0----------------------2-2------0-0----|

|-----3--------0--------3--------0-1--------1-------------3--------0--|

|-------2--------2--------2--0-0---------2----0----0--------2--0-0----|

|-0--------2--------0-----------------2-----2----2----0---------------|

|--------------------------------2-0----------2--------------------2--|

|---------------------------------------------------------------------|
 Жил на свете музыкант  жил как все другие  песни
пел  стихи писал  как другие остальные

D                 Em
Жил на свете музыкант
D              Em
Жил как все другие -
Am             Em
Песни пел, стихи писал
D               Em
Как другие - остальные

Были звёзды дорогие
Он же был бессмертен
В песнях он своих писал
Что жить всего прекрасней

Не все его признали
Те кто были против
Загубили песню жизни
Бога рок-н-ролла

И вот с десяток лет живём
Мы одни на свете
И никто нам не заменит
Той звезды далёкой

Жил на свете музыкант...

ЗАХОДИТЕ НА САЙТ: apxiv.narod.ru

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Линия жизни"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
Куплет играть перебором : бас-4321234
Припев-боем
H7*:H7-с открытой 1 струной...

Am                      Em
В поисках собственной правды
C                       H7*
Ты забываешь о том кто ты есть
Тебя везде ждут и тебе везде рады
Но принять их уют это хуже чем смерть.

В смутных передчувствиях новых перемен
Пытаясь предсказать грядущую войну
Упорно не желая ничего взамен
Ты вдруг понимаешь, что у себя в плену.

Припев:
Em                    Gm               F
Ты берешь нож и продлеваешь свою линию жизни
Не желая думать о тех кто умрет завтра
Им не понятен полет твоей мысли
Им важней знать, что съесть утром на завтрак.

Еще так темно но ты вышел из дома
И смотришь в унылые лица прохожих
Все как обычно, все очень знакомо
Но неприятно когда люди похожи

Днем ты вновь будешь смеяться
Делая вид что все в норме
То чего другие бояться
Для тебя всего лишь коронный номер.

<< Назад на Авторская песня


Авторская песня
Кастомаров Александр. "Пожар"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
 Am           E       Am
Как-то мы на даче отдыхали,
 Am          E           C
Вечером в лесу мы все бухали.
              E           Am
Много баб, гитара, водка, пиво,
             E           Am
И потом мы ссали очень криво.

Ночью к магазину мы присели,
Может быть, купить чего хотели,
Но продавщица Катя закричала,
Зарево в дали вдруг увидала.

 Am E C           G      E          Am
        И вся толпа ломанулась на пожар,
   Am  E   C        G      E     Am
В тот конкретный пылающий жар.

Я увидел столб огня, пожирающий всё,
Жар огня бил в лицо моё.

Крепкий мат, русский мат заглушал пожара рёв,
Алкоголь подгонял нашу кровь.

И в том яростном бою двух пылающих сил
Нерушимый дух друзей победил.

Реальные события в ночь с 28 на 29 июля 99

Мотив очень похож на "Unforgiven", хотя
это и не планировалось.

<< Назад на Авторская песня


Алиса
Ветер перемен
Прислал: e-mail:
     Am
Смотри мне в глаза -
Мне нужен твой взгляд.
Сегодня я способен дать бой,
            Em
Сегодня я трезв,
    Am
Я говорю тебе: сделай шаг!
   Dm
Пока деревья спят,
 Em                Am
Ты можешь верить мне.
     Am
Мой лес болен луной.
                          Em
Мой материк, по-прежнему пуст.
    Am
Я не хочу пожара,
Но огонь уже зажжен,
     Dm            Em
Я стою на самом краю.
            Am
Но пока держусь.

    G
Если ты веришь мне,
                  Am
Ты пойдешь со мной!

Моя земля просит воды.
Мой город переполнен и зол,
Как сжатый кулак.
Ветер больших перемен
Дует на восток.
Я чувствую начало конца,
Чувствую ток.
Шок!
Смелей,
Еще один шаг.
Лица смотрящих на нас
Уже остались в тени.
Я говорю тебе:
Мне нужен твой взгляд!
Прошу, смотри мне в глаза,
Смотри!

Если ты веришь мне,
Ты пойдешь со мной!
Пойдешь со мной!

<< Назад на Алиса


Авторская песня
Зюзин Михаил. "Утопия"
Прислал: Зюзин Михаил e-mail: michailo2002@mail.ru
    Am         C
В глубине  души таю
    G           E
В глубине мозгов знаю
В тишине зеркал слышу
В чистоте аллей вижу

Бузуспешный крик утопия
Божественный лик Бог или Я
Позорная лесть зависти
У сильного есть слабости
У мертвого есть помыслы
У живого есть домыслы
И кто же останется: Бог или Я
Ответ не заставит ждать себя
И ничто вокруг где-то
Мне уже не нужно это
Мне уже никак - ушёл
Мне уже совсем хорошо

Сквозь беспробудные прерии понятий
Через верховные гении лжи
Сквозь чистоту непорочных объятий
Сквозь беспросветное пьянство души
Кто же жрецом выступает великим ?
Кто поведёт за собой караван ?
Тот, кто в душе будет явно двуликим,
Тот, кто в душе безответственно пьян.

<< Назад на Авторская песня


Авторская песня
ANARCHY. "Наркоман"
Прислал: ANARCHY e-mail: anarchygirl@mail.ru
     Am
Ты понял,что ты не можешь больше жить,
    G
Ты взял в руки шприц и решил себя убить,
     D
Ты понял что ты не можешь больше держаться,
 Em
Давай сделай это ничего не осталось.
И ты будешь как те,что сейчас по подвалам,
С кучей шприцов и ужасными ранами,
Но тебе будет уже все равно,кто ты есть не узнает
никто.
Тлишь будешь знать,что такое ломка,
Как достать героин и принять его точно,
Будешь видеть много смертей,
Таких же как ты ужасных людей.
И каждый день всё одно и тоже:
Героин,шприцы,ломка,ножик,
Больше ничего не видишь ты
Лишь смерть других и жажда жить,
И ты понял что всё это зря,
Зачем взял иглу и вколол в себя?
Ты понял,что сделал неверный шаг,
Но поздно,а жизнь одна.
И ты умрёшь как умерли другие,
Ты не сможешь больше жить,
Жизнь твоя кончилась навеки,
В подвале тебе теперь тебе умереть.

<< Назад на Авторская песня


Авторская песня
Skelick. "Ты сам себе судья и палач"
Прислал: Андрей e-mail: skelick@narod.ru
Am
Было время когда ты был королём
F
Ты тогда никого не любил
C
Было время - все боялись тебя
G                       E
Но ты потом никого не простил !

Припев :
Am                          F
Ты никого не ждёшь больше в темноте!
С                      G
Ты никому не нужен - запомни это!
Ты сам себе судья - это скажут все!
Ты сам себе палач - помни это!

Придворные слуги их жёны и дети
Относились к тебе как к шуту
Но закончилось лето - наступила осень
И тогда ты пришёл ко двору!

Припев solo  вместе с припевом

Ты упал в глазах своих подчинённых
Когда решалась твоя судьба
Они сказали,. Что пора прощаться
И.. не возвращайся никогда

Припев

<< Назад на Авторская песня


Авторская песня
Мелихов Вадим. "Целенаправленно"
Прислал: Мелихов Вадим e-mail: saiferman@mail.ru
Вступление Hm G D F#

 Hm               G
Наклонилось небо ниже
 D                 F#
Повернулось к нам спиной
Обратилось вдруг все в жижу
В чем мы видели покой
Расцвела болотной тиной
Мимо нас уж не пройдет
Что вы там не говорите
А смерть нас всех Найдет
Hm G    D                F#
О-о-о целенаправленно на нас х2
Сердце словно красный камень
Давит мне на грудь
А тех Ребят Что потеряли
Уж точно не вернуть
Но мы пройдем эту дорогу
Со старта до конца
Хоть не смыть всю боль и рвоту
С нашего лица
О-о-о целенаправленно на нас х2
Вы надеялись жить лучше
Какие дураки
Вы все жуки в навозной куче
А вонь давит мне в вески
Обнаружены мы были
Мимо нас уж не пройдет
Что вы там не говорили
А смерть нас всех найдет
О-о-о целенаправленно на нас х2

                      НАДО ОРАТЬ

<< Назад на Авторская песня


Авторская песня
Селезнев Максим. "Не могу забыть тебя"
Прислал: Селезнёв Максим e-mail: nkrazhan@sprint.ca
(играть перебором)
Am                  Dm
 Не могу забыть тебя, не могу забыть твой взгляд
E7                 Am
 И гитарные струны о тебе мне говорят.
 Не могу забыть тот вечер,тот осенний поцелуй
 И все наши с тобой встречи до рассвета под
луной.
(играть боем)
Dm         G  C               Am
 И только море напомнит мне о том
Dm         E7    Am         A7
 Как были вместе,я и ты в двоём.
Dm         G   C          Am
 И только волны пели тихо нам
Dm            E7        Am
 Но теперь я здесь а ты там.
(продолжать играть боем)
Am           Dm
 Я люблю тебя, мне тебя не забыть
E7                        Am
 И наверно с такой судьбою суждено мне жить.

Dm      G    C         Am
 Ах эти губы, ах этот взгляд,
Dm             E7    Am          A7
 Твои глаза как море о всём мне говорят.
Dm           G        C             Am
 Мы с тобою расстались и боюсь на всегда,
Dm            E7        Am
 Не вернусь к тебе я, не будешь вновь моя.
(проигрыш реребором)
Am Dm E7 Am E7 Am

<< Назад на Авторская песня


Адо
И я с ними заодно
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
      C    G     Am    Em
1. Я дам тебе стакан воды
     C    G      Am        Em
   Подумай: мало это или много?
   И главное реши, что берёшь ты?
   Хрупкий стакан или воду от бога?

      Припев:
   F        G         C           Am
  А я стою рядом и надеюсь быть милым
   F          G       C     Am
  А я стою с лева и смотрю на то
  Как бьётся каждый в кровь
  Что бы быть счастливым
  Как вместе верят в то, что им не дано
   F      G      C    G       C
  И я с ними заодно! Ох-ох-хо-хо.

2. Свой вечер я начинаю утром.
   Вся цель приготовления - это ночь.
   Мне легче видеть ясность, если что-то смутно.
   Я мало верю в свет уходящий прочь

Припев.

3. Мой дом - где я, мои цветы - где сплю я.
   Мой тембровый кумир - трамвайный перезвон.
   Я плохо говорю, но я рисую
   На глянце самой белой из шести сторон.

Припев.

<< Назад на Адо


Ария
Зверь
Прислал: Дунаев Евгений e-mail: dunaev@online.sinor.ru
riff 1:            riff 2:            riff 3:

3|---------------| 3|---------------|
3|----------5----|
4|-2-2--0-2-4-4--| 4|-5-5--5-7-5-4--|
4|-7-7--5-7---7--|
5|---------------| 5|---------------|
5|---------------|

riff 4:            riff 5:            riff 6:
3|---------------| 3|---------------|
3|---------------|
4|----------5----| 4|-5-5-5-4-------|
4|-5-4-0-2-------|
5|-7-7--5-7---7--| 5|---------------|
5|---------------|

Vesrse:

 riff 1
E
 Я здесь, я пришел к тебе

 riff 2
G
 Пришел вопреки судьбе

 riff 1
E
 С небес льется лунный свет

 riff 2
G
 Я - зверь, мне покоя нет

 riff 3
A
 Крадусь в темноте как тень

 riff 4
Em
 В душе проклиная день

 riff 3                         riff 5
A                              C        H
 Когда я всего лишь призрак в серой толпе

   Ты помнишь? Давным-давно
   Я жил как во сне легко
   Но раненный кем-то волк
   Вонзил мне клыки в плечо...
   И я стал таким как он
   Невидимым ясным днем
   Убийца и злой хозяин в мире ночном

Chorus:
              C     D
Ты - невинный ангел
            Em   D
Ангел поднебесья
                C
В этой жизни странной
 riff 6
Ты не моя

  За тобой тень зверя
  Вы повсюду вместе
  А теперь поверь мне
  Зверь этот я!

Позволь, я коснусь тебя
Войдет в кровь звериный яд
И лунный священный свет
В тебе свой оставит след
Ты будешь змеи быстрей
Всех женщин земных нежней
Позволь мне тебя коснуться или убей!

Chorus.

3|---------------------|
4|---9-9/10-9-7--------|
5|-7------------10-9-7-|
6|---------------------|

3|------------------12-|
4|---9-9/10-9-7--------|
5|-7------------10-----|
6|---------------------| ´Что то типа того,
запарился подбирать :))

Смотри же в мои глаза
Твой взгляд не понять нельзя
Ты хочешь меня убить
Убить и про все забыть
А ночь, словно боль, темна
Зверь здесь, и он ждет тебя
Ты чувствуешь вкус охоты, зверь этот - я!

<< Назад на Ария


Аквариум
С той стороны зеркального стекла
Прислал: Пак Илья (подбор) e-mail:
Fmaj7/d Em

Fmaj7/d                       C
Последний дождь уже почти не дождь.
Fmaj7/d                          Em
Смотри как просто в нем найти покой.
Fmaj7/d                           C    C/h   Am

Но если верить в то, что завтра будет новый
день,
    Fmaj7           Em
Тогда совсем легко.

Проигр. F,Fmaj7,F,Fmaj7,F,Em

Ах, только б не кончалась эта ночь.
Мне кажется - мой дом уже не дом.
Смотри как им легко - они играют в жизнь свою
На стенке, за стеклом.

Мне кажется - я узнаю себя
В том мальчике, читающем стихи.
Он стрелки сжал рукой, чтоб не кончалась эта
ночь.
И кровь течет с руки.
     Dm7         E7          Am
Но, кажется, что это лишь игра,
   Dm7            E7           Am
С той стороны зеркального стекла,
    Dm7              E7        C    C/h Am
А здесь рассвет, но мы не потеряли ничего -
   F            C         G      Am
Сегодня тот же день, что был вчера.
E|-1----5-4|
H|-1----5-5|

Am

Где:       Fmaj7            Fmaj7/d
      E|---|---|---|       E |---|---|---|
      H|---|---|---|       H |---|---|---|
      G|---|-x-|---|       G |---|---|-x-|
      D|---|---|-x-|       D |-x-|---|---|
      A|---|---|-x-|       A |---|---|-x-|
      E|---|---|---|       E |---|---|---|
         1   2   3             3   4   5

<< Назад на Аквариум


Авторская песня
Косых Виталий. "Ты не рядом..."
Прислал: Косых Виталий e-mail: vitali@tsu.tmb.ru
(перебором)
Am
Тихо дремлет в тишине телефон
Em
Слишком много про меня знает он,
C
Но не может никому он сказать
G                           D
Как сейчас тебя мне хочется обнять,

Am                     Em
Как хочу к груди своей тебя прижать,
 C               G            D
Нежно, как бы невзначай, поцеловать
И сказать всего три слова: 'I Love You!'.
Ты же знаешь, то что я тебя люблю.

Припев: Но ты не рядом, ты всё также далека
         1
        И в мыслях нет меня твоих наверняка
         1   2
        И словно глыба льда ты также холодна,
         1    раза
        Но ты же знаешь (пауза) мне нужна лишь ты
одна.    1

(боем)
Зачем любовь ты мне? Зачем ко мне пришла?
Уж лучше б мимо, стороною ты прошла,
Уж лучше бы тебя всю жизнь я не встречал.
Возьми Амур стрелу обратно в свой колчан.

Припев: Ведь ты не рядом:
        Но ты не рядом:

(перебором)
Мой Бог, зачем ты снишься каждый божий день,
А я прохожий, для тебя я просто тень.
Ты не посмотришь и не скажешь мне: 'Люблю!'
Зачем тогда мне жить? Никак я не пойму.

Припев: Ведь ты не рядом:
        Но ты не рядом:

<< Назад на Авторская песня


Авторская песня
Каменкович Виталий. "Старик"
Прислал: Каменкови Виталий e-mail: VIT_BSUIR@TUT.BY
///Из раннего творчества...мож кому будет
интересно...\\\

Пояснения:
Играется перебором 4,3,2
(э-э) - при пении ´тянуть´

      Am             F
   Что ни птица, то ворона.
      Dm             G          Am
   Что политик - всё злоде(э-э)й.
      Am             F
   Что ни день, то катастрофа
      C              E
   С сотнями людских смертей...

              *     *     *

...Год за годом так скитаясь,
   Ночевал он на чердака(а-ах)х.
   Но дарила жизнь не радость,
   А приносила лишь боль и страх.

   Но каждый вечер руки вскинув,
   Лишь только слёзы на глаза(а-ах)х.
   Каялся он перед Богом,
   Но не в своих, а в чужих грехах:

  "Помоги же, Боже милый,
   Ты всели в людей добро(о-о),
   Чтоб на кладбище могилы
   Не крушили, как зверьё.

   Чтоб детей своих любили
   И учили их люби(и-и)ть.
   Чтоб времена те наступили,
   Когда будет лучше жить..."

   Что ни птица, то ворона.
   Что политик - всё злоде(э-э)й.
   Что ни день, то катастрофа
   С сотнями людских смертей...

ЖДУ ПИСЕМ! БУДУ РАД ПООБЩАТЬСЯ...Виталик из
Минска vit_bsuir@tut.by

<< Назад на Авторская песня


Агата Кристи
Молитва
Прислал: destroyer e-mail:
Dm                                     Em
Знаешь, как убить врага, совсем не ерунда,
                             F
На то она война и опытным бойцам
                               Fm#
Ужасно нелегко - им совесть не дает
       A  G  F E
Или трясутся руки.

Чтоб руки не тряслись, налей-ка двести грамм
Простого коньяка - тогда душа легка,
Как белые крыла и сердце, как пилот,
Манит-зовет в полет.
Чтобы выпить двести грамм, пойди возьми стакан
Из тонкого стекла, а лучше хрусталя,
Чтоб отражалась в нем вечерняя заря,
Чтобы играло солнце.
Чтобы солнышку светить, нужно пить и пить,
Иначе не прожить, чтоб радовался бог,
И солнце не зашло в бездонный океан,
А лучше нам в стакан.

        Dm
     Да здравствуй, Бог, это же я пришел
                       B   A
     И почему нам не напиться?
     Dm
     Я нашел, это же я нашел,
                            B  A
     Это мой новый способ молиться.

Чтобы ближнего убить, придется много пить,
Тогда все хорошо и сердце не болит
И разум говорит: что было то прошло.
Думаю что теперь ты
Знаешь, как убить врага посредством коньяка,
Налив его в стакан и выпив двести грамм,
Во славу небесам, теперь попробуй сам
И не забудь сказать:

     Да здравствуй, Бог, это же я пришел
     И почему нам не напиться?
     Я нашел, это же я нашел,
     Это мой новый способ молится.

<< Назад на Агата Кристи


Алиса
Лунный вальс
Прислал: Razor e-mail: zimin_roman@freemail.ru
Песня играется в темпе вальса на 3/4, т.е.
аккомпанемент
такой:басовую струну на раз; щипком 1,2 и 3
струны на два и три.

  Dm
1.Маленький забытый всеми театр
                  C
Свет керосиновых ламп.
Bb               Am
В небе поют голоса тех,
   Bb     C      Dm
Кого я любил и ждал.

2.Музыка меня зовёт вверх
Я уже на вершине крыш
Мы танцуем лунный вальс,
Хотя я не сплю, а ты спишь.

Припев:
       Dm     C  Bb
Ну, а там внизу тает снег.
Am          Dm      C   Bb Am        Dm
  Тает снег там внизу,        тает снег.

3.Сотни свечей ждут огня
Тысячи глаз - глаз.
Я начинаю играть в игру,
Когда на часах час.

4.Маленький, забытый всеми театр,
Свет керосиновых ламп.
И вот вновь в небе поют голоса тех,
Кого я любил и ждал.

Припев:
И вновь там внизу тает снег.
Тает снег там внизу, тает снег.

финальный проигрыш:

e-5--5-6-5-3-5--5-6-8-6-5--1-3--3-5-6-5-3--0-1--0---0-------
B-------------------------------------------------3---1-0-1-

Аккорды под проигрыш такие же как в
припеве:Dm,C,Bb,Am.
Песня заканчивается мажором: A.

<< Назад на Алиса


Авторская песня
Slim. "Посвящение"
Прислал: Slim e-mail: Vdovin@samtel.ru
G      D      Em           C

Имя твоё, как звук в тишине
Руки твои , как свет в темноте
А Глаза твои  словно море слез
И с тобою вместе мы идём мимо грез

Проигрыш аккордов

Мы любили друг- друга но у тебя был другой
Но  Ты так не хотела расставаться со мной
А за окном дождь, смывал все следы
И соединялись коты и мосты
Но ни я и не ты

Проигрыш  аккордов

Мы с тобой разошлись ,совсем не спеша
Ну а вместо тебя говорила душа
Боль в руках застыла ,Словно опала листва
Ты мня разлюбила . вот такие дела

Проигрыш  аккордов

И такой вот печальный у нас вышел конец
И как в море рыба я попал в сеть
Я не смог дальше жить и покончил с собой
Ведь я так хотел быть всю жизнь с тобой

Проигрыш  аккордов

Имя твоё  прозвучит в тишине
Руки твои согреет свет в темноте
А глаза твои  как море слез
 И я вспомнил как с тобою вместе мы шли мимо
грёз

P/s

Песня играется перебором

  G        D       Em         C
|----3---------2--------0---------0-----------|
|----0---------3--------0---------2-----------|
|--0---0-----2---2----0---0-----0---0---------|
|---------------------------------------------|
|-2--------0--------2-------------------------|
|-----------------------------3---------------|

Припев (проигрыш) играется боем

<< Назад на Авторская песня


Аквариум
Некоторые женятся
Прислал: Зухра e-mail: NZuhra@mail.ru
Intro
|Bb |Gm |Bb |Gm |Bb  |Bbdim  |Eb   |Fsus4(323 1-я
струна)  |
|Bb |Gm |Bb |Gm |Bb  |Eb   |Fsus4(323)  |Bb
|Fsus4(323)||

     Bb              Gm      Eb
F
      Она сказала "Пока", он долго
смотрел ей вслед
     Bb               Gm        Eb             F
      Для нее прошла ночь, для него три тысячи
лет
    Bb               D7               Gm
       Eb
      За это время десяток империй расцвел и
рухнул во мрак
     Bb   F         Bb   Eb Bb   F       Bb
Fsus4(242 3-я струна)
      Hо некоторые женятся, а некоторые так

      Раньше мы жили завтра, а теперь
сегодня-вчера
      Вместо Роллингов - хакеры, вместо Битлов -
юзера
      Бригады ломятся в церковь, святому место -
кабак
      Hо некоторые женятся, а некоторые так

      instrumental repeat intro

      У некоторых сердце поет, у некоторых болит
      Он нажимает на "Save", а она
нажимает "Delete"
      И нет смысла спрашивать "кто",
нет смысла спрашивать "как"
      И некоторые женятся, а некоторые так

      Спасибо Богу за хлеб, который отпущен нам
днесь
      Hо в мире есть что-то еще, я клянусь, она
где-то здесь
      И солнце остановится в небе, когда она даст
ему знак
      И некоторые женятся, а некоторые так
  Bb   F         Bb   Eb Bb   F     Gm
      Hекоторые женятся, некоторые так
  Bb   F         Bb   Eb Bb   F     goto tag
      Hекоторые женятся, некоторые так

Tag
|Bb  |Gm  |Bb  |Gm   |Bb  |Eb   |Fsus4(323)  |Bb
Eb Bb F Bb|

<< Назад на Аквариум


Авторская песня
Тулупов Вадим Викторович. "Девочка, которой ..."
Прислал: Тулупов Вадим Викторович e-mail: x900@yandex.ru
Gm  *  Gm__*´  D7  Am
           Пусть роняет вечер
Gm  *  Gm _ *´  D7  Am  Cm      Am
           Яркую    звезду
Gm  *  Gm _ *´  D7  Am                 E7
           Пусть летит в ладошки
Gm  *  Gm _ *´  D7  Am____Gm____Am
           Ее с собою возьму

К девочке, что ждет меня в гости
К девчонке, что сходит с ума
К той, которой я дорог
Которая любит меня

Как же ты сегодня красива
Такой не встречал никогда
Девочка, которой я дорог
Которая любит меня

Я тебе улыбаюсь
Ты понимаешь меня
Девочка, которой я дорог
Которая любит меня

Сердце мое замирает
Сердце мое для тебя
Девочка, которой я дорог
Девчонка, что любит меня

Gm --3--  * --0--  *´ --5--  D7 --5--  Am
--5--  Cm --3--
   --3--    --0--     --5--     --7--     --5--
  --4--
   --3--    --0--     --5--     --5--     --5--
  --5--
   --5--    --5--     --5--     --7--     --7--
  --5--
   --5--    --5--     --5--     --5--     --7--
  --3--
   --3--    --0--     --5--     --5--     --5--
  --3--

<< Назад на Авторская песня


Алексин
Вот так
Прислал: Евгений Дружинин (подбор) e-mail: Ev_dr@km.ru
   Am
В городе грязно скучно темно,
                      Dm
Закрыты больницы со школами
                 Am
Ходят по улицам очень давно,
 E            Am                       2 раза
Девки сосущие головы.

Фарами светят машины на них
И проезжая бибикают
Дядьки зовут покататься чувих
Те с умилением хихикают

Домой возвращаются телки потом
Шмотки бросают на кресла
Пастою чистят свой рот перед сном,
Уборка рабочего места

Мамкины мальчики ищут невест
И в концовке находят,
Так вот сосущие головы
Целками замуж выходят

<< Назад на Алексин


Авторская песня
Arhangel_Alex. "Благословение"
Прислал: Arhangel_Alex e-mail: Arhangel_Alex@rambler.ru
1-к
Am Dm
Говорят наша жизнь - только боль и печаль,
C E Am E
Доброта - это только лишь сказка:
Am Dm
Но не верьте друзья, я вам сердце отдам,
G7 G C
Что б поверили вы в состраданье и ласку.
A7 Dm
Может быть на душе вам сейчас тяжело
G7 G C E
Может быть вам печаль ваше сердце калечит.
Am Dm
Вы неправде в глаза улыбнитесь на зло
E Am E
И поверьте, что время все раны излечит.

2-к
Говорят наши слёзы сольются в дожди,
Говорят наша жизнь лишь дорога.
Если вы заблудившись устали идти,
А вокруг темнота и на сердце тревога,
Пусть надежда звездой путь укажет во тьме,
И развеет печаль и сомнения.
Пусть вас в жизни хранит от невзгоды любой моё
благословение.

<< Назад на Авторская песня


Авторская песня
Ernest Brendel. "Слезы"
Прислал: Ernest Brendel e-mail: ernest@skuba.lt
Проигрыш
DAmDAm
D
Утро ранее -Рассвет
Am
И солнце пробивает шторы
D                         Am
Будильник снова, впрочем -как всегда
D
Я выхожу и чувствую
Am          F
Холод россы-холод дыхания
C            Am           E
Холод травы- холод земли -холод весны

Припев:
С          Am    E
И на щеках холод слезы
C          Am    E
И на щеках холод слезы
 C       Am E
 На щеках
 C      Am E
 На щеках

D
Утро ранее -Рассвет
Am
И солнце пробивает шторы
D                         Am
Будильник снова, впрочем -как всегда
D               Am
Я выхожу и вижу горы
D               Am
Я выхожу и вижу леса
     F
Луга-Родные земли
C           Am      E
Тебя Любовь моя
Припев:
С          Am    E
И на щеках твоих слезы
C          Am    E
И на щеках твоих слезы
 C       Am E
 На щеках
 C      Am E
 На щеках

Утро ранее -Рассвет
И солнце пробивает копать
Будильников здесь нет
За то есть Автоматы
Я выхожу и вижу
в солнечных лучах -копать танка
Смерть-войны и спяших своих друзей
Но что же они видят восне?
Маму -Брата -Шум родных дождей

Припев: x2
И на щеках у них слезы
И на щеках у них слезы
 На щеках
 На щеках

Стихи вроде чуть может и скудноватые, но мне
очень нра.
Пишите: ernest@skuba.lt   С Уважением!
By --

<< Назад на Авторская песня


Авторская песня
Друзья. "Кладбище"
Прислал: Котляревский Анатолий (Foster) e-mail: foster@e-mail.ru
 Куплет 1
   Hm    G    D       A
Сегодня люди ходят с улыбкой
А завтра поймут  что жизнь их стала ошибкой.
Сегодня кричат давайте жить дружно
А завтра забудут кому это нужно.
Припев:
   Hm    G        D          A
Земля гниёт и подаёт сигнал бедствия
Душа, мозги всё под замком без следствия.
А я брожу как идиот по кладбищу
И я ищу своё место для пастбища.
А всё-о-о вокруг горит да плавится
И всё тоска грызёт, а я брожу по кладбищу.
Куплет 2
Сегодня детишек святили священной водичкой
А завтра их топят попы поняв что стали ощибкой.
Сегодня люди повесились дружно
А завтра забудут кому это нужно.
Припев.

<< Назад на Авторская песня


Авторская песня
Гиззатулин Алексей. "Глупый сон"
Прислал: Гиззатулин Алексей e-mail: smart@m-lan.ru
 Песня посвящается самой классной девчонке
(Алжикова Н.Г)

 (С самого начала медленный перебор)
перебор-[43231323]

      Am                            Em
 Сигаретный дым,карандаш и бумага ночь и луна,
      Am                         Em
 Я так хотел с тобой быть рядом но со мной
тишина,
      F           G(3)            E          Am
 А сердце бьется,бьется сильно и не пойму я
никак,
      F           G     E            Am
 Ну почему же в жизни все происходит так...

 припев:
 Бой не особо быстрый и не медленный ,средний
      F      G      Am
 Та любовь которую искал (пауза) и я ее нашел,
     F     G              Am
 Послала меня а что мне делать (пауза) я пошел,
     F       G                     Am
 Расколола сердце половинка раз и два,
     F           G        F        G       A
E
 В одной живет печаль в другой живет
она,она,она...

 (Ускоренный темп)
         Am
 Но вот однажды я звоню,
         Em
 Не помню что,но говорю,
    Am                    Em
 И через час гуляем мы у церкви с ней вдвоем,
    F           G      E            Am
 Она красива и мила,и как ребенок весела,
    F              G      Am
Повтор 2 раза
 И говорит мне  ласково люблю

 (умеренный темп)
    Am
 Но я проснулся покурил,
    Em
 Через минуту ощутил,
   F               G
 Что это был лишь сон,{ Пауза )
                Am
 Лишь глупый сон...

<< Назад на Авторская песня


Асмолов
Ждет земля
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: B C F Gm A Dm B C F Gm A Dm

Dm                G
Там, где цветущие были поля,
Dm                 G
Сетью из трещин покрылась земля.
C7              F
Вот удивится, наверное, сын,
 Gm     Dm        A       Dm
Стало у мамы так много морщин.

А за селом пересохли пруды,
Словно от жажды раскрытые рты.
Снова напрасно всю ночь до зари
Свет в одиноком окошке горит.

Припев:
 B
Ждет, ждет, ждет земля,
 F                 Dm
Словно мать родного сына.
 G           Dm
Ждет, ждет, ждет дождя,
Gm           Am      Dm
Без дождя земля - пустыня.
B
Дождь, дождь, приходи,
 F               Dm
Приходи, веселый ливень.
Gm           Am  Dm   F
Сын, скорее приезжай, 	   |
Gm        Am     Dm    F   | 2р.
Плохо матери без сына.     |

Засуха, засуха, бич этих мест.
Снова земля погорела окрест.
Что ж ты не едешь так долго, сынок,
Что ж не напишешь хоть парочку строк.

Парни вернулись в родную семью.
Кто не домой, так хоть в землю свою.
Где же ты, жив ли, погиб ли давно.
Слышишь, я жду тебя, жду все равно.

Припев.

B C F Gm A Dm B C F Gm A Dm

Припев.

<< Назад на Асмолов


Авторская песня
Nebo. "Он"
Прислал: Nebo e-mail: vda_world@aport2000.ru
  E                Am
   Ко мне приехал мой одноклассник,
        C                    E
   С которым я с детства дружил.
   Его звали Серёгой;
   И он жизнь свою недаром прожил.

          Dm                G
            Он живёт в большой квартире,
           E              Am
            Состоящей из тысячи окон.
          Dm                G
            Он живёт в большой квартире,
                  C           Am
            И он сам себе выбирал свой путь.
            Он приехал ко мне,
            Чтобы встретить давнего друга.
            Он вернётся обратно,
            Когда народ попытается, хоть каплю
уснуть.

   Он любит петь песни,
   И играл на своей шестиструнной гитаре.
   Он любит кричать,
   Но не любит слушать рёв моторов.
   Он привык ходить в поход,
   И отдыхать на коротком привале.
   Он разбил окно в Европу,
   И совсем не знает новых законов.

            У него есть жена,
            Которая верит во что-то святое;
            И двое детей,
            И они ждут своего отца с работы.
            Он не любит кино;
            Считает, что для него всё кино
немое.
            Он не терпит политику,
            Думает, что политика - это лишь
пустые полёты.

   У него есть дача,
   Где отдыхает он в свободное время.
   Он обожает читать
   Любые жанры, за исключением фантастики.
   Он знает меня,
   Он знает моё настоящее имя.
   Он не может молчать,
   Пока того не скажет жена...

<< Назад на Авторская песня


Аквариум
2-12-85-06
Прислал: e-mail: shurovik@telebot.net
   G                (Am)  Em
   Если бы я знал, что такое электричество,
       G           (Am)Em
   Я сделал бы шаг,   вышел бы на улицу,
      G                (Am)Em
   Зашел бы в телефон, набрал бы твой номер,
        C                        D
   И услышал твой голос, голос, голос...

   Но я не знаю, как идет сигнал,
   И я не знаю принципа связи,
   И я не знаю, кто клал кабель,
   Едва ли я когда-нибудь услышу тебя, тебя,
тебя...

   2-12-85-06,
   2-12-85-06,
   2-12-85-06,
   Это твой номер, номер, номер...

   Меня били-колотили в огороде, во кустах,
   Проломили мою голову в семнадцати местах.

   Увы, недолго это тело будет жить на земле,
   Недолго это тело будет жить на земле,
   Спроси об этом всадника в белом седле -
   Недолго это тело будет жить на земле.
   Вот женщина завязанная в транспортном узле,
   Вот женщина верхом на шершавом козле,
   Вот женщина глядящая на белом стекле -
   Недолго это тело будет жить на земле.

   Это ты, Мирон, Павла убил? Опаньки!
   Фитилек-то притуши, коптит!
   Но вот идут радости плоти...

   В мире есть семь и в мире есть три,
   Есть люди, у которых капитан внутри,
   Есть люди, у которых хризолитовые ноги,
   Есть люди, у которых между ног - Брюс Ли.
   Есть люди, у которых обращаются на
"Вы",
   Есть люди, у которых сто четыре головы,
   Есть загадочные девушки с магнитными глазами,
   Есть большие пассажиры мандариновой травы.
   Есть люди, разгрызающие кобальтовый сплав,
   Есть люди, у которых есть двадцать кур мяф
   Есть люди, типа "Жив" и люди типа
"Помер",
   Но нет никого, кто знал бы твой номер.

           2-12-85-0А
           2-12-85-0Б
           2-12-85-0В
           2-12-85-0Г
           2-12-85-0Д
           2-12-85-0Е
           2-12-85-0Е:
           2-12-85-0Ж

   2-12-85-06,
   2-12-85-06,
   2-12-85-06,
   Это твой номер, номер, номер...

<< Назад на Аквариум


Авторская песня
Котеленко Евгений. "Закон лебедей"
Прислал: Котеленко Евгений e-mail: E.Kotelenko@intech.ru
    Am        G   F          E
Говорят у лебедей есть такой закон:
    Am   G       F      E
Умирает она, погибает и он.
        Am  Дm      G        C
Только люди уже разучились любить.
       Am     Дm         E     Am
И лишь деньги теперь они могут ценить.

Если бы волшебство превратило людей
Из бездушных камней в гордых птиц - лебедей.
То тогда на земле больше б не было зла,
Больше б не было слез, лишь любовь бы была.

Я б парил в небесах над планетой родной
И лебедку свою прикрывал бы крылом.
Чтоб никто никогда зла не мог причинить,
Чтобы счастливо с ней мы могли бы прожить.

Почему не рожден был я птицей такой?
Как прожить человеку с лебединной душой?
Мне б девчонку найти в этом мире людей,
Что б любила она гордых птиц - лебедей.

<< Назад на Авторская песня


Авторская песня
Савельев Артём. "Нам с тобой"
Прислал: Савельев Артём e-mail: Arthm_xxi@mail.ru
Аккорд для окончания (назовём его 1*):
1|7
2|7
3|7
4|7
5|7
6|7

Проигрыш: Fm# G Fm# G Fm# G Fm# G Hm
Hm                  G   A                  G
Грамм порошка - в кровь, снова исчезает страх.
Hm                    G   A                   G
A
И весь день теперь - ночь, и в глазах твоих
мрак...

Припев: Fm#                     G
          Нам с тобой только и надо,
        Fm#                           G
          Только то, что другим не понять.
        Fm#                       G
          И для нас одна лишь награда
        Fm#                G    Hm
          Чёрной птицей с неба упасть.

Как же нам теперь с тобой по ночным полянам
ходить,
И следить за яркой звездой, и водицу чистую
пить.

Припев

Проигрыш

Нам хотелось воды, но из крана капала кровь.
Мы искали другие пути, но никак не могли пройти
ночь.

Припев (2 раза)

Hm G A G Hm G A G A

Припев: Fm#                     G
          Нам с тобой только и надо,
        Fm#                           G
          Только то, что другим не понять.
        Fm#                       G
          И для нас одна лишь награда
        Fm#                G    Hm
          Чёрной птицей с неба упасть.
        Fm#                G    Hm
          Чёрной птицей с неба упасть.
        Fm#                G    Hm    1*
          Чёрной птицей с неба упасть

<< Назад на Авторская песня


Алиса
Танец на палубе тонущего корабля
Прислал: e-mail:
    C      Csys2/H   A    F G
Солнце умирает ночью,               I  Csys2/H
Птица в Африку летит.              | - | - | - |
Обезумевший рабочий,               |-*-| - | - |
Очарованный стоит.                 | - | - | - |
С неба звездочка упала             | - | - | - |
И прожгла ему штаны.               | - |-*-| - |
Он теперь со всей Вселенной        | - | - | - |
В состоянии войны.

    А мы танцуем на палубе тонущего корабля.
    А мы танцуем на палубе тонущего корабля.
    Все мы танцуем на палубе тонущего корабля.
    И напеваем тра-ля-ля-ля-ля!

В наш Бермудский треугольник
Залетело НЛО.
Я прочел им две газеты -
Их, как ветром, унесло.

Вянет лист, уходит лето,
А прочь гони тоску-печаль.
Мы живем в стране поетов.
А нам прошедшего не жаль!

<< Назад на Алиса


Авторская песня
Nebo. "Краска стёрлась"
Прислал: nebo e-mail: vda_world@aport2000.ru
D - A - Hm - G

       D             A
   Покрашенный дом уже не дом;
    Hm              G
   Вымокшая птица уже не курица.
   Мягкое яйцо вроде кислорода;
   Твёрдое стекло, как пропеллер.

          D          A    Hm          G
            Краска стёрлась с твоего тела;
        D          A          Em      A
            Миг души наполнил дым.
            Краска стёрлась, ты не хотела;
            А я в то время был один.

   Покрашенный кот уже не кот;
   Душная комната уже наполнена:
   Всякими чертями, желудями и мячами;
   Всякими игрушками, травой и погремушками.

            Краска стёрлась с твоего тела;
            Миг души наполнил дым.
            Краска стёрлась, ты не хотела;
            А я в то время был один.

   Грязная расчёска уже не расчёска;
   Промокшая улица набитая дымом.
   Люди всё спешат куда-то,
   Во что-то они верят.

            Краска стёрлась с твоего тела;
            Миг души наполнил дым.
            Краска стёрлась, ты не хотела;
            А я в то время был один.

   Читавшая газета не умеет читать;
   Разорванная ветка не умеет любить.
   Проученного мальчика нельзя бросать;
   Проученную девочку должны убить.

            Краска стёрлась с твоего тела;
            Миг души наполнил дым.
            Краска стёрлась, ты не хотела;
            А я в то время был один.

<< Назад на Авторская песня


Ария
Дезертир
Прислал: Костя e-mail: umnik@rambler.ru
Am
Утро в декабре туманом окутано,
                            G
Под ногами белый снег-предатель -
Am
Виден каждый шаг, и холоду лютому
                           E
Слишком просто сладить с тобой.
Все трудней дышать пронзительным воздухом,
Все труднее небу слать проклятья,
Все трудней бежать - полжизни ты отдал бы,
Чтоб забыть тот бой за спиной.

F          G
Ты теперь дезертир,
Am           G
Вне закона, знай - правды не найти,
Ты теперь просто цель
Для винтовок сотни горных егерей.

C               G
О, каким будет завтрашний день,
        Dm                 G
В этом мире большом и враждебном,
C                  G
Кто пройдет по бурлящей воде,
        Dm                     B
Кто напрасно распнет сам себя -
      A           Dm
Это судьба, это судьба.

За спиной земля атакой разбужена,
Небо там горит над головою,
Ты не стал стрелять,
Ты бросил оружие
И послал к чертям, этот ад.
За спиною бой - преступный ли, праведный,
Истина войны размыта кровью,
Где свинец слепой отчаянно правит бал,
Кто убит - тот светел и свят!

Ты теперь дезертир,
Вне закона, знай - правды не найти,
Ты теперь просто цель
Для таких же смертью меченых парней.

Утро в декабре туманом окутано,
Возродилось из ночного праха,
Оборвался след, и с каждой минутою
Все темней таинственный лес.
Ты лежишь в снегах без роду и племени,
Пулею убит, а, может, страхом.
В ледяных цепях ты стал вечным пленником,
А душа блуждает где-то здесь...

P.S.: В оригинале играется в тональности ре-минор
(Dm)

<< Назад на Ария


Авторская песня
Nebo. "Половые органы"
Прислал: Nebo e-mail: vda_world@aport2000.ru
Hm      B    Hm   B Hm   B     Hm     G
   Половые органы     нажали курок в теле моём;
   Половые органы нащупали пульс во мне.

              Hm - D - Hm - G

          Hm    G         Em   F#    Hm - D - Hm
- G
            Закрой от них душу;
            Забейся в углу.
          G                F#
            Ты будешь в надежде, как солнце в
аду.

   Половые органы забрали всё мясо, и двинулись к
дому;
   Вместо дома их - тело; здесь живёшь ты, а им
наплевать.

            Закрой от них душу;
            Забейся в углу.
            Ты будешь в могиле, как младенец в
гробу.

   Половые органы: карты, деньги и два ствола;
   Половые органы теперь знают тебя!

            Убегай от них к чёрту;
            Запирай свою дверь на крючок.
            Лишь бы зашивроваться, чтоб орган
найти не смог.

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Не уходи"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
6/8, медленно, с тоской в глазах:)

C		      G
Не уходи, побудь еще немного,
Am			D7
Оставь тепло пылающей души.
Em			       Am
Для встреч у нас не будет дня иного,
F			C
Не уходи, подумай, не спеши./2 раза (F E)

Проигрыш: FCAmEm

Ты помнишь, лето нам сияло ярко?
Ты помнишь, солнце как стучалось к нам в окно?
Конвертов наших незатейливые марки,
Трель телефона, позабытая давно:

Проигрыш: FCAmEm

Предав забвению былое наше счастье,
Ты покидаешь мир, в котором жили мы.
И ты забыл, как в бурю и в ненастье
Мы были вместе, были влюблены.

Проигрыш: FCAmEm

Не уходи, побудь еще немного!
Но ты не слышишь тихих слов моих.
И в небе темном по воле бога
Звезда погасла, что горела для двоих.

F	     C		Am	  Em
Не уходи, не уходи, не уходи, не уходи:

            24 августа 2001 г.

<< Назад на Авторская песня


Алиса
Солнцеворот
Прислал: Аскар Слуев e-mail: askar@dialup.ptt.ru
D
в летний день,
G
к солнцу в тень,
A             D
босиком по воде
пробежим,
от души
сложим песню звезде.
как легко
видеть свет
в небе над головой,
да плести
ереси
плетку твердой рукой.

  G5 G5
e-----------------------------
b-------14b15--12-11h12-11
g-----------------------------       x4
a-5--5------------------------
e-3--3------------------------

до зари
разводить
над рекою костры,
по грибы,
ягоды
заплутать до поры.
видеть птиц,
слышать птиц,
вместе с ними лететь.
до высокой
звезды
песни светлые петь.

G      A
солнцеворот
C      G
вышел в июнь,
F     G
небо открыло глаза.
солнцеворот
лето зажег,
скоро начнется гроза.

ясен день,
ночь светла,
в сердце солнца лучи -
от весны
к осени
золотые ключи.
в каждом стебле
земли
слышу шорохи лет.
благодать
зовут собирать,
словно липовый цвет.

<< Назад на Алиса


Асмолов
Лунная тропа
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Dm                    A
Лунный свет упал на деревья и цветы
D                    Gm
Лунная тропа - тайна вечной красоты
                     Dm
Здесь моя судьба и надежды и мечты    |
E         A            Dm             | 2р.
Лунная тропа, где встречались я и ты. |

Припев:
Dm                           A
Шепчет мне листва в парке старинном,
D                        Gm
Лето, как судьба, неповторимо.
                       Dm
Дрогнет на губах имя любимой     |
E         A              Dm   	 | 2р.
Лунная тропа, счастье верни мне. |

Лунная тропа, как поверье давних лет,
Повторит опять все, что было на земле.
И мадонны лик вновь напишет Рафаэль
И глаза твои вновь увижу я во мгле.

Припев.

(Dm E Dm E A) 2р.

Припев.

(Dm E Dm E A) 2р.

<< Назад на Асмолов


АукцЫон
Орландина
Прислал: Денис e-mail: new_guitar@hotmail.com
       Em                C  H7
В полночь я вышел на прогулку,
H7                    Em
Шел в темноте по переулку.
Em                      D
Вдруг вижу - дева в закоулке
D           H7
Стоит в слезах.
Em                    Am
"Где, - говорю, - тебя я видел?
D                       D C
Кто ,мне скажи, тебя обидел?
         H7
Забыл тебя?
C
Ты Орландина, ты судьба моя,
H7
Признайся мне, ведь я узнал тебя"
H7        Em
"Да, это я."

"Да, мое имя - Орландина
Да, Орландина, Орландина
Знай, Орландина, Орландина
Зовут меня.
Где-то, сказал, меня ты видел?
Знаешь что сам меня обидел?
Забыл меня?
Но для тебя забуду слезы я,
Пойду с тобой коль позовешь меня,
Буду твоя."
"Ах как хочу тебя обнять я,
Поцеловать рукав от платья.
Ну, так приди в мои объятья..."
И в этот миг
Шерстью покрылся лоб девичий,
Красен стал глаз, а голос птичий...
И волчий лик.
Меня чудовище схватило
И сладострастно испустило
Мерзостный крик.
"Видишь ли, я не Орландина.
Да, я уже не Орландина.
Знай, я вообще не Орландина.
Я - Люцифер!
Видишь, теперь в моих ты лапах,
Слышишь ужасный серый запах?
И гул огня?"
Так завопил он и вонзил свой зуб,
В мой бедный лоб свой древний медный зуб
Сам сатана.
Сам сатана.

<< Назад на АукцЫон


Авторская песня
Морсик. "Курицей по жопе"
Прислал: Гринч e-mail: jericho2000@mail.ru
1)
Am                               D
Я сижу на табуретке, горло требует воды
Моя курица сварилась, остальное до пизды

Припев:
Am              D
Курицей по жопе! - 3 раза

2)
Вдруг пришел какой-то пидор, хочет курицу
забрать
Дал ему я по ебалу, остальное поебать

Припев
А
3)
Вдруг очнулся этот пидор, странным голосом
сказал:
'Дай мне курицей по жопе, я б за это все отдал!'

Припев

4)
Я схватил ее за ноги, а мужик штаны спустил
Ебанул его по жопе, он мне сотку заплатил

Припев

Курица Forever- 3 раза

<< Назад на Авторская песня


Авторская песня
SSSerg. "Разбитое сердце"
Прислал: SSSerg e-mail: greensky@ngs.ru
Песня играется быстрым боем, а поётся в 2 раза
медленне.

Cadd9
 |1лад|2лад|3лад
1|----|----|----|
2|----|----|-**-|
3|----|----|----|
4|----|-**-|----|
5|----|----|-**-|
6|----|----|----|

Cmaj7 (не уверен, что он именно такой)
 |1лад|2лад|3лад
1|----|----|----|
2|----|----|----|
3|----|----|----|
4|----|-**-|----|
5|----|----|-**-|
6|----|----|----|

            Am
Мой   разум    расчленяет    пустота,
   Dm
Которая   меж   нами   пролегла.
  Cadd9  C          Cmaj7  C
Скажи   куда   всё   счастье,
  Cadd9  C       Cmaj7
Скажи   куда   всё   счастье
 F             E
Мимо   пронеслось.

Всё тело разрывает на куски,
От чёрной поглощающей тоски.
Смотри же сердце плачет,
Смотри же сердце плачет,
Без любви твоей.

Не жить мне без тебя спокойно, нет!
Весь мир окрашен только в серый цвет.
Вернись! Прошу не надо...
Вернись! Прошу не надо,
Покидать меня!

Ты говоришь, что нету больше сил.
Чтоб я тебя об этом не просил!
Не нужно знать всей правды
Не нужно знать всей правды,
Чтоб любить тебя!

И вот я узнаю из уст твоих,
Тебя уже не хватит на двоих.
Ну почему же в жизни,
Ну почему же в жизни
Всё жестоко так.

Я рад за вас, и слёзы на глазах,
Напомнят вам о звёздах в небесах.
От счатья и от боли
От счастья и от боли
Я рыдаю.

Интерваля я не спец соблюдать, поэтому как есть.
Может быть пример попозже выложу.
   Am				 Dm      			       F
1|-8--7-5--7---8--7-5--7---------------------7-----------------7-----------------7-8--12--13--7-8--12-13-
2|------------------------------5--6-5--------------3--5-6-5-3-----3--5-6-5-3---------------------------
3|----------------------------------------7-5-7----------------------------------------------------------
   E
1|----------------------------------------------------------------------------------------------
2|-10-12-13-12-10-9-12--------------------------------------------------------------------------
3|----------------------------------------------------------------------------------------------

<< Назад на Авторская песня


Авторская песня
Коврижников Владимир. "Да или Нет?"
Прислал: Владимир Коврижников e-mail: kovrizhnikov@mdk-arbat.ru
Em/B    Em(add9)    Em/B    Em(add9)
Нежно касаясь      хрупкого тела,
Em/B      Em(add9)    Em/B   Em(add9) Em/B     C
   Em
Крепко сжимаю         нежные ру ----- ки    твои,
твои.
Em/B        Em(add9)    Em/B    Em(add9)
Чуть лишь касаюсь     стройного тела,
Em/B    Em(add9)  Em/B   Em(add9)  Em/B     C
Em
Нежно целую      сладкие гу  ----  бы    твои,
твои.

              C  G     D        Em
    Ведь ты та, которую люблю.
               C    G     D            Em
    Может быть да, а может быть и нет.
                   C G  D         Em
    Но все равно я, я тебя люблю!
                 C      G    D
    И все же я спрошу: "Любишь или..?"

проигрыш:

             Em      C     G       D
1:-2-3>2---------3>0---------3---0-2>3>2------
2:-------3---0-------1>3---0---0---------3----
3:---------0---0---------0-----------------0--
4:---------------------------------0----------
5:-------------------3------------------------
6:-----------0-------------3------------------

Тихо шепну я самое главное,
Просто сказав тебе: "Я, я, я тебя люблю!
Люблю!"
Легким ветром твоего дыханья
Хочу поймать я сильное слово "люблю",
"люблю".

    Ведь ты та, любимая моя.
    Может быть да, а может быть и нет.
    И все же я, я люблю тебя!
    И все же я спрошу: "Любишь или..?"

Насквозь ты пронзаешь ласковым взглядом
Любовью разбитое, но сильное сердце моё, моё.
Чётко ты знаешь, что всегда я рядом:
Чёрт или ангел, охраняющий сердце твоё, твоё.

    Ведь ты та, любовь моя.
    Может быть да, а может быть и нет.
    Но я люблю лишь, лишь только тебя!
    И все же я спрошу: "Любишь? Да?"

Em/B     022003
Em(add9) 022002
C        032010
Em       022000
G        320001
D        000232

                9.04.2002

<< Назад на Авторская песня


Алиса
Соковыжиматель
Прислал: саид e-mail:
    A
Вдруг я вижу:
             Fm#
Кто-то движется мне навстречу,
   D                     E
Но я никак не разберу кто он?
A                       Fm#
Он похож на трактор, на ядерный реактор
   D                   A
И чем-то на выжатый лимон.
Белый, как больница, его боятся птицы,
Он тверд, как несгораемый шкаф.
Скользкий, как медуза, ненужный, как обуза,
Он движется среди цветов и трав.

D            A
Кто ты ты, кто ты такой?
D       E
Кто ты, а?
D         A
Кто ты, кто ты такой?
  D
А он мне отвечает:
 E
"Я твой соковыжиматель".

Я не знаю, что мне делать - убежать или стоять?
Я подумал - и остался стоять.
Он подходит ближе, я уже его не вижу,
Только чувствую - он стал выжимать.
Теперь я выжат, как мокрица, меня боятся птицы,
А он вдруг стал похож на меня.
А я теперь, как трактор, как ядерный реактор
И никак не разберусь - кто из нас я?

Кто ты ты, кто ты такой?
Кто ты, а?
Кто ты, кто ты такой?
А он мне отвечает:
"Теперь ты - соковыжиматель".

Повернулся и ушел, а я остался стоять
Один среди цветов и трав.
Скользкий, как медуза, ненужный, как обуза,
И большой, как несгораемый шкаф.
Теперь я жду с ним встречи, это меня лечит,
Мне не нравится, что я - это он.
Я теперь как он. Он теперь, как я
Я до сих пор не разберу - был это сон или не сон?

<< Назад на Алиса


Авторская песня
Сорокин Дмитрий. "Тепло"
Прислал: Сорокин Дмитрий, группа "Стена" e-mail: dmitry@hllab.com
       Em       D      Cm     Hm
В кабинете математики очень холодно.
       Em    D   Cm          Hm
А у меня мечта, только о тепле.
        Em        D     Cm      Hm
В моём сердце звучит, слово тепло.
   Em     D          Cm Hm
Я весь замёрз ведь мне холодно.

         Em    D Cm Hm
         Тепло.
         Em    D        Cm      Hm
         Это слово у меня на душе.
         Em   D             Cm      Hm
         Я хочу что бы мне было тепло.
         Тепло.
         Это слово у меня на душе.
         Я хочу что бы мне было тепло.

Мои руки холодные и холодный стол.
За которым я сижу, и дрожу.
Сейчас бы взять сигарет, закурить, и согреться.
Мне ж не уютно, и я чувствую себя здесь чужим.

          Тепло.
          Это слово у меня на душе.
          Я хочу что бы мне было тепло.
          Тепло.
          Это слово у меня на душе.
          Я хочу что бы мне было тепло.

          Бас:

e----------------------------
b----------------------------
g----------------------------
D-2-----0--------------------
A-----2-----2-3---0-2-0------
E----------------------------
       (4 раза)

Мне на уроке математики приснилось.
Горячая ванная.
Я был очень рад что я в ванной горячей.
Словно ангел обнял меня, крылом прекрасным,
горячим.

          Тепло.
          Это слово у меня на душе.
          Я хочу что бы мне было тепло.
          Тепло.
          Это слово у меня на душе.
          Я хочу что бы мне было тепло.

==========================================================
 Эту песню я написал на уроке математики, когда
всем нам
 было холодно, потому что в классе работал
кондиционер.

==========================================================

<< Назад на Авторская песня


Авторская песня
Каторгин Паша. "Песня без имени"
Прислал: Каторгин Паша (Pufyc) e-mail: www.pufyc@mail.ru
Ритм:
  A7sus2          C               Am
B7
e---------3---------------0---------------0---------------2-------
B-----0-------0-------1-------1-------1-------1-------0-------0---
G---0---0---0---0---0---0---0---0---2---2---2---2---2---2---2---2-
D-2-------------------------------2-------------------------------
A-----------------3-------------------------------2---------------
E-----------------------------------------------------------------

  Em              C               Am
B7
e---------3---------------0---------------0---------------2-------
B-----0-------0-------1-------1-------1-------1-------0-------0---
G---0---0---0---0---0---0---0---0---2---2---2---2---2---2---2---2-
D-2-------------------------------2-------------------------------
A-----------------3-------------------------------2---------------
E-----------------------------------------------------------------

Проигрыш

Куплет:
   A7sus2 C     Am       B7
   Серая дымка закрывает мне проспекты,
    Em      C         Am            B7
   Сизая мгла не даёт взглянуть мне на себя.
   Я так боюсь не увидеть солнечного света,
   Я так надеюсь повстречать тебя
   Такой, какой ты была.
   Но насколько ты изменилась?

Припев:
   Я не забыл тебя, любимая.
   Я люблю тебя, Я люблю тебя любимая
   Я люблю тебя, Я люблю тебя такой
   Какая ты есть, какая ты есть

Куплет: (без проигрышей)
   Я мечтал позабыть о тебе ведь мы не вдвоём.
   Мы разлучены вдруг навсегда
   Навсегда, навсегда, навсегда, навсегда мы ни
вдвоём.
   Твои глаза, я так хочу их забыть.
   Я так боюсь встретить их в толпе.

Припев:
   Но Я не забыл тебя, любимая.
   Я люблю тебя, Я люблю тебя любимая
   Я люблю тебя, Я люблю тебя такой
   Какая ты есть, какая ты есть

Проигрыш и в самом конце такая фигня e-0-|
                                     B---|
                                     G---|
                                     D-2-|
                                     A---|
                                     E-0-|

<< Назад на Авторская песня


Авторская песня
Кирьянов Александр. "Анютины глазки"
Прислал: Александр Кирьянов e-mail: kirvad@iname.ru
Песни
А. Кирьянова в MP3 на rmp.ru

                     сл. и муз. А.Кирьянова
     Em    Am         H7      Em
1. Пришла любовь, и расцвела Анюта,
     Em       Am         D          G
   Взглянув в глаза ей, пожалел я о годах.
             Am            D        G
   Хоть видел их всего лишь три минуты,
             Am       H7      Em
   Но не забуду это чудо никогда.

            Припев:
     E7      Am       D       G
   Анютины глазки - наивный котенок,
     C       Am       H7       Em
   Анютины глазки - пугливая лань,
     E7      Am       D       G
   Анютины глазки - игривый чертенок,
     C       Am       H7       Em
   Анютины глазки - храни, не порань.

2. Я вспомнил двор наш и тебя, Анюта
   Курносой девочкой ты бегала за мной,
   Вот так все в жизни нащей почему-то
   Эти глаза мне не подарены судьбой.

3. Запели птицы, свадьба у Анюты
   Дай Бог ей счастья с тем кто будет с ней
   И я невольно позавидовал кому-то
   Ведь этих глаз я не забуду никогда.

 в MP3 песню могу выслать по запросу
 e-mail : kirvad@iname.ru

<< Назад на Авторская песня


Акула
Мало
Прислал: Ильич (подбор) e-mail: ilyich@darkside.ru
play only with heavy distorsion:)
http://www.akoola.ru/
H5
---------------------------------------------------------
---------------------------------------------------------
--------------------------------------------------------
-------------4----2---0------------------4-4--2---0--
---2------------------------------2--------------------
--------------------------------------------------------
G5
--------------------------------------------------------
--------------------------------------------------------
-------------------------------------------------------
--------------5---4----2------------------------------
-----------------------------------------------------
---3------------------------------------------------
A5
-----------------------------------------------------
-----------------------------------------------------
------------------------------------------------------
--------------7-7-7----5--4-----------------------
-----------------------------------------------------
----5----------------------------------------------
H5
Ла-ла-ла-ла ла-ла-ла-ла-ла ла-ла-ла-ла
G5             A5
а мне всё мало...

H5
Он в кафе меня приглашает
  G5               A5
Встречи мне назначает
Домой меня провожает
Девчонок других не замечает
Из школы меня встречает
Любимой меня называет
Желания выполняет
Он так меня понимает

ла-ла-ла-ла ла-ла-ла-ла-ла ла-ла-ла-ла
А мне все мало
ла-ла-ла-ла ла-ла-ла-ла-ла ла-ла-ла-ла
А мне все мало

Он так нежно со мной играет
Открытки мне посылает
Весь пейджер мой заполняет
И ничего не запрещает
Портреты мои рисует
Так часто по мне тоскует
Ласкает меня и целует
Он очень меня балует...

ла-ла-ла-ла ла-ла-ла-ла-ла ла-ла-ла-ла
А мне все мало
ла-ла-ла-ла ла-ла-ла-ла-ла ла-ла-ла-ла
А мне все мало

<< Назад на Акула


Авторская песня
Крутые Скалы. "Кстовский рок-н-ролл"
Прислал: Mike e-mail: mike84@bk.ru
 E
Я сижу в квартире, в ней темно
 E
Поздно, все соседи спят давно
 A7
На столе бутылка пива
 E7           E
И горит одно окно

 H7
Я не лягу спать, пока идёт футбол
 A7
Я всю ночь пою свой рок-н-ролл
 E7
Кстовский рок-н-ролл
 E
Кстовский рок-н-ролл

Часы пробили восемь,
Мне пора вставать
Как наступит ночь,
Я зажгу огонь опять

Я не лягу спать, пока идёт футбол
Я всю ночь пою свой рок-н-ролл
Кстовский рок-н-ролл
Кстовский рок-н-ролл

<< Назад на Авторская песня


Ария
Потерянный Рай
Прислал: Nexsis e-mail: majestic01@inbox.ru
Am
От кpая до кpая
 D
Hебо в огне сгоpает,
F
И в нем исчезают
       C          G
Все надежды и мечты.

Am
Hо ты засыпаешь,
  D
И ангел к тебе слетает,
F
Смахнет твои слезы,
       C           G
И во сне смеешься ты!

     F
Засыпай,
      G              Am
Hа pyках y меня засыпай,
     F
Засыпай
G             Am
Под пенье дождя...
     F
Далеко,
          G               Am  B  C  D
там, где неба кончается кpай,
       F
Ты найдешь
G           Am
Потеpянный pай.

Во сне хитpый демон
Может пpойти сквозь стены,
Дыханье y спящих
Он yмеет похищать.

Бояться не надо,
Дyша моя бyдет pядом,
Твои сновиденья
До pассвета охpанять.

Bm
Подставлю ладони -
    E
Их болью своей наполни,
G
Hаполни печалью,
         D           A
Стpахом гyлкой темноты,

Bm
И ты не yзнаешь,
     E
Как небо в огне сгоpает,
G
И жизнь pазбивает
       D          A
Все надежды и мечты.

     G
Засыпай,
      A              Bm
Hа pyках y меня засыпай,
     G
Засыпай
A             Bm
Под пенье дождя...
     G
Далеко,
          A               Bm  C#  D  E
там, где неба кончается кpай,
       G
Ты найдешь
A           Bm
Потеpянный pай.

<< Назад на Ария


Ария
Улица роз
Прислал: Александр Кенин e-mail: Alex@tm-net.ru
Вступление: Hm G

 Hm       G     Hm G  Hm       G         F#sus
F#7
Жанна из тех королев, что любят роскошь и ночь.
Только царить на земле    ей долго не суждено.
 G       A         D    F#7  Hm        Em
F#7
Ну, а пока, как богиню на руках носят Жанну,
Жанну.

Все началось не со зла, все началось как игра,
но
Лестницу в небо сожгла - плата за стыд, твой, и
страх
 G     A        D     F#7  Hm         Em      F#
Ты и они, я порвал бы эту нить. Слышишь, Жанна,
Жанна.

     G        D A      Hm
   Сводит с ума улица роз.
   Спрячь свой обман, улица слез.
         G        F#     G A G A Hm
   Я люблю и ненавижу тебя!

Грязь под ногами бродяг чище чем фальш сладких
снов.
Я подаю тебе знак бросить свое ремесло.
Брось и уйди, пусть растает словно дым облик
Жанны, Жанны.

   припев:
Соло:
Hm G Hm G Hm G F#sus F#7
Hm G Hm G Hm G F#sus F#7
G A D F#7 Hm Em F#sus F#7
G A D F#7 Hm Em F# F#-9
Hm G

У королевы нет сил. Трудно пойти вновь на риск
И она разбивает часы, чтобы продлить себе жизнь.
Жить, ведь пока, как богиню на руках носят Жанну,
Жанну.

     G        D A      Hm
   Сводит с ума улица роз.
   Спрячь свой обман, улица слез.
         G        F#     G A G A Hm
   Я люблю и ненавижу тебя!

Грязь под ногами бродяг чище чем фальш сладких
снов.
Я подаю тебе знак бросить свое ремесло.
Брось и уйди, пусть растает словно дым облик
Жанны, Жанны.

   припев:

У королевы нет сил. Трудно пойти вновь на риск
И она разбивает часы, чтобы продлить себе жизнь.
Жить, ведь пока, как богиню на руках носят Жанну,
Жанну.

   припев:

<< Назад на Ария


Авторская песня
Лебедев Валерий. "Судьба"
Прислал: Лебедев Валерий e-mail: webbat@rambler.ru
Вступление: Am, F,G,C#.
Am
Новый день, опять заботы,
F
Снова дождь и суета.
D
Из постели неохотно,
H7
Поднимаешься с утра.
F#m
Быстрым взглядом всё окинув,
Hm
Книги побросав в портфель.
D
Лишь слегка перекусила,
C# (4)
И уже закрыта дверь.
И бегом в родную школу,
Мчишься голову сломя.
Может так случиться всё же,
Он увидит вдруг тебя.
Вверх по лестнице быстрее,
Открывая класса дверь.
Опоздала извините,
Надо сесть теперь скорей.
A#m
И смущаясь как ребёнок,
F#
Ждать записки от него.
D
Что же в ней: прости котёнок,
C#
Извини, но я с другой.
F#m
Жизнь оборванна как нитка,
Hm
Словно тонкий стебелёк.
D
И рассыпан по крупинкам,
H7
Души яркий огонёк.
F#m
Молча крышку закрывая,
Hm
Мать дрожащею рукой.
D
Горсть земли тебе кидая,
C#
Обрекая на покой.
G#m
Сколько вас таких хотело,
C#m
Жизни взрослой повидать.
G#7
Вам 16 лет, вы дети,
C#m  G#m  D#(Eb)(1)C#m
Незачем зазря страдать.

<< Назад на Авторская песня


Аквариум
Там, где взойдет луна
Прислал: e-mail: vit@shei.ru
Размерность 6\8 (играется боем)

intro:  :|A|E|D|D E|A|E|A|A|:

I.
      A        E       Hm
Если ночь, как тоннель,
Hm               D    E
А дневной свет - наждак,
     A           E      Hm
Если все, что ты сделал,
Hm          Dm    #Fm
Обернулось не так.
#Fm         #Cm  D    #Cm    Hm   A
Если в новых ??? пыль вместо вина,
A   #Fm     Hm      E        A       E     E
Это пройдет там, где взойдет луна...

II.
Когда Восток станет Севером
И янтарь станет медь,
Когда немые на улицах
Начнут учить тебя петь,
Когда идешь сто шестьдесят и перед тобой стена,
Это не в счет там, где взойдет луна...

III.
Hdim             Fdim
  Кому-то вода питье
  A              E
А кому - царская честь
Hdim       Fdim
  Но каждый видит лишь то,
#Fm            E      E
  Что в нем уже есть.
E
Хороший вор даже в раю
D     #Cm     Hm
  Найдет, что украсть,
#Fm        #Cm
  Когда ты дала мне руку,
D         #Cm        Hm  E       E
Я не знал лететь мне или упасть.

Те же аккорды, что и в первом...

IV.
Я родился уже помня тебя,
Просто не знал как тебя звать,
Дох от жажды в твоих родниках,
Я не знал, как тебя знать...
Тебя называют богиней - для меня ты жена,
Нас будут ждать там, где взойдет луна...

<< Назад на Аквариум


Авторская песня
Максим Белый. "Обречен"
Прислал: Максим Белый e-mail: maxbel@ua.fm
    Am    Dm   F       E
Время прошло, и я не узнал
   Am     Dm      F       E
Прав ли я был, когда я солгал
   Am      Dm         F       E
Я движусь вперед, преграды сметая
  Am     Dm     F      E
Но время идет и я понимаю

         Припев
      Am (Dm, F,E)              |
Я обречен                       |  3р

Жить ради жизни или прогресса,
Жизнь это форма вечного стресса
Время идет и я с новым ключом
Найдено слово: я обречен

Припев

Нету надежды, нету просвета,
Нету души - потеряна где-то
Вокруг все тускнеет, лишается смысла
И даже любовь почти уже скисла.

Припев

Обманом оброс окружающий свет
Известен вопрос, но мне нужен ответ
Но время условилось быть палачом
Мне страшно становится, ведь я:обречен.

Припев

<< Назад на Авторская песня


АукцЫон
Ушла
Прислал: User Rus e-mail: rus@delta.markets.ru
Вступление (несколько раз):
    Dm          E           Gm          Dm
--|-----------|-----------|-----------|-----------|--
--|-----------|-----------|-----------|-----------|--
--|-----2-----|-1-------1-|-0---0---0-|-----------|--
--|-3-------3-|-----2-----|-----------|-3---------|--
--|-----------|-----------|-----------|-----------|--
--|-----------|-----------|-----------|-----------|--

 Dm              A7
Нет меня - и не надо,
 Dm           A7
Падаю - и не больно,
Думаю - но не вижу,
Ты от меня ушла.
 Gm            A7
Нечего делать дома,
 Gm             A7
Холодно там и стыдно,
Нет меня - и довольно.
Падаю ниже нуля.

Воздух боится света,
Город сжимает стены,
Камнем ложатся тени
Душные как зола.
Ветер уносит клочья,
Серые хлопья пены,
Нечего делать ночью,
Ты от меня ушла.

Птицы горят в полете,
Голод подходит ближе,
Город устал от пепла,
Нищие ждут тепла.
Падаю, и не больно,
Думаю, но не вижу,
Кожа моя ослепла,
Ты от меня ушла.

Пылью укроет тело,
Тенью ложатся стены,
Тьма меня задушила,
Спрятала как могла.
Плечи сжимают горло,
Пыль заполняет вены,
Тело мое остыло,
Ты от меня ушла.

Кожа моя ослепла,
Холодно мне и стыдно,
Сделано - и довольно,
Ты от меня ушла.
Глупо бояться пепла,
Спрятался, и не видно,
Нет меня, и не больно,
Ты от меня ушла.

A G# A A# A G# A

(Dm E Gm Dm)

<< Назад на АукцЫон


Авторская песня
Проспект. "Жить на губах"
Прислал: Проспект e-mail: trump@au.ru
Am
Пролететь сквозь тучи и мглу
Dm		       Em
Пролететь уж в который раз
Пролететь сквозь тишину
Помогаешь и здесь и сейчас

И когда ты смотришь наверх
И когда ты смеешься в лучах
Я хочу превратиться в твой смех
Я хочу жить на губах
Жить на губах:

<< Назад на Авторская песня


Ария
Вампир
Прислал: Шалаев Антон (подбор) e-mail:
Am            C
Рухнул мир, сгорел дотла
Dm               E
Соблазны рвут тебя на части
Смертный страх и жажда зла
Держат пари...

В темноте рычит зверье
Не видно глаз, но все в их власти
Стань таким возьми свое
Или умри...
F     Dm             Gm      E7
Будь наготове, всюду рыщет стража
Линия крови путь тебе укажет

Am               Dm               E
Прочь, ты был одним из нас
Но ангел тебя не спас

Бьет струей кипящий сок
Забудет смерть испивший зелье
Шаг за грань - один глоток -
Словно пароль...

Танцы ведьм и крики сов
Фальшивый праздник, где нет веселья
Бой часов, один безумный зов
Голод и боль...

 F        E            Am
Днем лихорадка - ночью пир
Ты теперь демон, ты вампир
F         E               C     Dm
В поисках новой жертвы в снег и зной
F           E
 Вечный изгой:

Но ты был одним из нас
Жаль ангел тебя не спас...

<< Назад на Ария


Авторская песня
Антибура Максим. "Спелое яблоко высших знаний"
Прислал: Антибура Максим e-mail: r-a@nm.ru
песня исполняется под
мотив Русского Поля Экспирементов
(Егор Летов, ГрОБ), но если кто не знает, то
можете импровизировать.
другие мои стихи и песни можно найти на
www.stihs.narod.ru

 Am              F
Укрыться одеялом безысходных суждений
 C               E
Урыться одеялом безысходных суждений
Выкопать яму нравомыслящих познаний
С довольством окуная туда свои мысли

Красным платком, да камнем с колокольни
Зелёным гвоздём, да коварством бессмертия
Глубоко войдя под кожу, под сознание
Разрастись широко, разрастись во весь рост

Выпиющим образом своих поступков
Пустотой карманов, полнотой пустоты
Выпиющим образом своих положений
Глубиной поднебесья, темнотой слепоты

Разрастись сурепкой на гречишном поле
Разрастись сурепкой на гречишном поле

Ища правду, веру, надежду
Ища правду, веру, надежду
Ища правду, веру, надежду
Найти её заколотив в себе

Am     F      C           E
Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний

Симбиоз двух врагов народа,
Апофеоз военной дактрины
Максимум полёта снаряда
Над твоими корявыми фразами

Пологая, дряхлая, ненужная невинность
Девичьим смехом, девичьим страхом
Облегчение страданий индивида
В обмен на счастье не за горами

Лежит во мне свобода слова
Такая близкая, родная до боли
До крови, до страха, до смеха и жира
До беса, до всяких иных преград

Разрастись сурепкой на гречишном поле
Разрастись сурепкой на гречишном поле
Ища пути просвета в колосьях
Рождая страдания неистовой похоти

Из земли, да в землю
Из головы, да туда же...
Цефеида нашего мира
Неугомонна, не остановить её...

Разрастись сурепкой на гречишном поле
Разрастись сурепкой на гречишном поле

Ища правду, веру, надежду
Ища правду, веру, надежду
Ища правду, веру, надежду
Найти её заколотив в себе

Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний

Не под страхом свободы, не под данью о смерти
Наказать своё разнеженное счастье
Наказать своё разнеженное счастье
Поставить его в угол, поставить его в угол

Посмотри правде в спину, догони её словом
Из под чёрной одежды, свет души да невиден
Крест в обойме зелёной, пуля на груди рваной
На рубахе от крови проступают понятья

Резкие понятья истины
Резкие понятья истины

Под подушкой забытый, твой вчерашний сон дремлет
По усталой кроватью, под разнеженным счастьем
Как красным платком, как зелёным гвоздём
Сквозь землю с колокольни проходят души умерших

Не за лживые бублики греха взявши на сердце
Греха взявши на души, греха в путь дорогу взять

Гениальность непонятных по своей сути правил
Непонятность гениальных правил по своей сути
Снизу вверх упасть вопреки всему
Снизу вверх упасть вопреки всему

Разрастись сурепкой на гречишном поле
Разрастись сурепкой на гречишном поле

Да не кануть во веки как апостолы веры
Иероглифы сеха, измождённые страхи
На концах толстых сучьев нависают законы
По верёвкам тонким да по толстым канатам

Передачу поручили вести мне
Передачу поручили вести мне

От пола до потолка один шаг
От стены до стены не подать рукой
Прищемили нашу веру жгучим кнутом
Закололи нашу правду иглами бесправия

Некрологи о манте величия горла
Над головой стеблем мака пахучим
Не поднятой рукой по затылку дочери
Резво, резко вверх по сыпучей круче

Искать правду, веру, надежду
Искать правду, веру, надежду
Искать правду, веру, надежду
Искать правду, веру, надежду

Неисправная философия двух стёкол
Неизгаженная теорема о сумме
О возможном делении на ноль
О возможном делении на ноль

В этом мире возможно родиться вдребезги
Появиться на свет громогласно командуя
В руке левой держа своё право на жизнь
В руке правой держать неожиданный дар

Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний

А гречишное поле выжжено до тла
А гречишное поле выжжено до тла
Я покрашу его зелёной краской
Я покрашу его зелёной краской

И буду плясать на обломках сознания
Неугасающий танец Гражданина Мира
Пропаганду кружка Гражданинов Мира
Пропаганду покупки земли на венере

Мне достался клочок рваных знаний закона
Мне достался обломок тусклых стен пограничных
На платформе стоит мифология спички
Исторически глядя вслед последний электричке

Цветёт во мне, будоражит все оттенки воззрений
Смерть во мне будоражит жажду скорых прелюдий
Жизни святых обличий, неомантии солнца
Анахаты у камня, аджны у слепого

Так кому красный пепел залепил дыры-очи
Так кому же составил уголь тлеющий пару
И не тучу надежд закрывает свет ночи
Гром разбил дары жизни и готовит нам кару

За стеклом барокамер производят потомков
Это значит что где-то оно не за горами
За стеной, за решёткой, за могильной плитой
За надуманной преградой, за стеклом баракамер

Ноги в ровень пойдут с шагом стрелок обратных
Шаг за шагом свобода обретает границы
Раз за разом умелые жизни спицы
Тебе сплетут смысл жизни наперёд

Посмотреть на чудо живой природы
Посмотреть на чудо живой природы

Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний
Спелое яблоко высших знаний

Неугомонная цефеида нашего мира
Рождает страдания неистовой похоти
Рождает страдания неистовой похоти
Рождает страдания неистовой похоти...

<< Назад на Авторская песня


Авторская песня
ПроЗолл. "Gun Silence"
Прислал: ПроЗолл (Парфёнов Алексей) e-mail: zoll@slavgorod.altai.su
Am
I see your eyes,
I see my sky,
    G                Em
It dark because you far.
You shadow on the wall;
You don´t like rock´ n´ roll,
I don´t like black silver and don´t
like the war.

Dm Am
But rock´ n´ roll was dead,
G Am
Black silver was sold.
We have only it,
Only the war:

"Day, you are old,
Tonight lord
Parabellum say to us: "Fire!"
I heard
Silence of unknown God.
I listen your myth now.

Tell about your world,
Tell combination of magical words
For me. All you stories transform in silence.
Are you seeing my new born?
Are you seeing ending of war?
It is ending of age of gun silence.

Are you see a runner, his name New Day;
We were on the target, but you choose another
way.

<< Назад на Авторская песня


Авторская песня
Яблочный Шампунь. "Никогда"
Прислал: Яблочный Шампунь e-mail: evermind_2@mail.ru
       C        G            C    Em
    Ch:Вместе с тобой мне не быть никогда.
          Am      C   E
          Погасла моя звезда.

         C           Am    Em
       V:В жизни так часто бывает,
               C      Am      Em
          Что сердце твоё так болит
          C   Am       Em
          Она тебя не понимает
             C    Am            Em
          И боли пожар всё сильнее горит

     Ch:
         C      Am      Em
       V:Правда больнее неправды
          C         Am    Em
          Думать об этом опять
          C       Am        Em
         И только тебе остаётся
          C       Am       Em
         Стихи ей твои написать

    Ch.

<< Назад на Авторская песня


Авторская песня
Отклонение. "Морозит"
Прислал: KeyFirr e-mail: keyfirr@yandex.ru
Dm
Меня морозит,
B
Накинь мне на плечи небо.
Gm
Не бойся, я удержу,
F             A
Я ведь теперь сильная.
А если спросят,
Скажи, что ты там не был.
Не бойся, я выдержу,
Я ведь теперь с крыльями.

Я падаю все чаще,
Плаваю все дальше,
Тону...
Боль становится все слаще,
Тянет, тянет
Ко дну...

В ладонях звезды,
Осколки забытых песен,
Возьми, я дарю тебе,
Мне ведь теперь незачем.

Я падаю все чаще,
Плаваю все дальше,
Тону...
Боль становится все слаще,
Тянет, тянет
Ко дну...

Права: Берлина Елена(вокал,слова,музыка)

<< Назад на Авторская песня


Агата Кристи
Ты и я
Прислал: e-mail: d-borman@usa.net
     Em         Am
      Давайте все сойдем с ума
      Сегодня - ты, а завтра - я.
                F
      Давайте все сойдем с ума,
      Вот это будет ерунда!
                D
      Мы будем дико хохотать,
      Мы будем крыльями махать,
     Em      Am           F
      И покорится вся земля
                 D
      Таким как ты,
     Em         Am
      Таким как я.

      Мы сядем в белый пароход
      Сегодня - ты, а завтра - я.
      Мы сядем в белый пароход
      И поплывём наоборот.
      И в неизведанной земле
      Увидим Ницше на коне,
      И он обнимет нас, любя,
      Простой как ты,
      Простой как я.

      Сегодня - ты,
      Сегодня - ты,
      А завтра я.

<< Назад на Агата Кристи


Авторская песня
Алексеев Денис. "Нежилец на этом свете."
Прислал: алексеев денис e-mail: denis1@email.ru
Песню играть боем, но медленно.

  Am             F        Dm

Мой холодильник пуст два месяца,
Мне нехвотает пищевых продуктов.
Я не сплю уже три дня,
А если засыпаю, мне снятся кошмары.
Мой компьютер засран порно-картинками,
И эротическими играми.
Может мне уткнуться в подушку,
И некого не видеть, не слышать.

Мой бюджет почти на нуле,
И с девушкой поссорился.
На часах уже пол первого ночи
А в глазах моих свет.
Может мне уткнуться в подушку,
Или просто застрелиться,
Чтоб некого не видеть, не слышать.

Меня уволили с работы,
И пнули из подъезда.
Я сежу дома, сидя на стуле,
В руке моей ствол, и один патрон,
И рядом лежит прощальная записка.

<< Назад на Авторская песня


Аквариум
Второе стеклянное чудо
Прислал: Antokha e-mail: Anto_kha@email.com
Вступление/проигрыш между куплетами.

    (флажо-
      лет)
1 _0___12________________0___!
2 _____12______________0_____!
3 _____12____________0_______! 2 раза
4 ___________________________!
5 __________0__0-2___________!
6 _0_________________________!

1 _7______7_____________5____________3________
2 ______7___7_________5___5________4___4______
3 ____7_______7_____5_______5____3_______3____
4 _0___________________________0___________2__
5 _______________0____________________________
6 _________________________________________0__

Перебор везде (кроме двух последних строк
куплета):
1 _____________х   !
_____х______х______х
2 ____________х_х  ! 2 раза +
____х______х______х_х
3 ___________х___х !
___х______х______х___х
  бас(тоника)      !          бас    бас    бас

   Em                Hm(II)
Когда ты был мал, ты знал все, что знал,
    C       D          Em
И собаки не брали твой след.
Теперь ты открыт, ты отбросил свой щит,
Ты не помнишь, кто прав, а кто слеп.
     C               Em
Ты повесил мишени на грудь,
      C        D      Em
Стоит лишь тетиву натянуть;
     C     C/H
Ты ходячая цель,
    Am         D          Em(0xxxx0)это уже
начало проигрыша
Ты уверен, что верен твой путь.

Но тем, кто не спит, им не нужен твой сад,
В нем, ведь нет ни цветов, ни камней.
И даже твой бог никому не помог,
Есть другие, светлей и сильней;
И поэтому ты в пустоте,
Как на старом забытом холсте:
Не в начале, не в центре,
И даже не в самом хвосте.

C/H = 010020.

связка C-C/H-Am-Em в конце куплета при переходе к
проигрышу играется так
1 __________0__________________0__________2  _0__
...!
2 ________1__________1_______1_________3___  ____
...!
3 ______0_________0________2_________2_____  ____
...!проиг
4 ________________________________0________  ____
...!рыш
5 ____3_______2_________0__________________  ____
...!
6 _________________________________________  _0__
...!

      С       C/H       Am        D          Em
ты хо-дячая   цель ты у-верен что верен твой путь

<< Назад на Аквариум


Авторская песня
Nebo. "Все мои цветы"
Прислал: nebo e-mail: vda_world@aport2000.ru
D - Gm - A

      D
   За этим столом писали стихи -
    Gm            A
   Ты ж доедаешь кашу.
   Здесь я виноват - ты меня извини
   За вечную дружбу нашу.
      Hm                  Em
   Никто из друзей не способен любить
    G               A
   Так, как любишь ты.
      D         Em
   За это я отдаю тебе
     G   A     D
   Все мои цветы.

            В королевстве зеркал снова темно -
            Пока не пришла туда ты.
            Я мигом написал тебе письмо;
            Я развеял твои мечты.
            А тот, кто верит в свою судьбу,
            Не умеет раздвигать мосты.
            За это я отдаю тебе
            Все мои цветы.

   За спиной километры пройденных миль;
   Я прошёл их вместе с тобой.
   А ты не бойся, не бойся, мой друг -
   Ты просто следуй за мной.
   Ведь, солнечный луч светить,
   Даже, если будут менты.
   За это я отдаю тебе
   Все мои цветы.

            Блеснули в тумане наши враги,
            И исчезли за облаками.
            Я уверен, что когда-нибудь
            Ты последуешь и за нами.
            Я буду надеятся, что ты не будешь
такой,
            Как все дворовые коты.
            За это я отдаю тебе
            Все мои цветы.

<< Назад на Авторская песня


Антонов
Дорога к морю
Прислал: Юлиана (подбор) e-mail: ulala@km.ru
C            E7     F      G      C
Мне, оставив осень, ты улетела в лето.
            E7    F       G     C C7
От чего внезапно мир изменился мой.
 F             G       E7          F
Без тебя мне трудно, грустно и безлюдно,
C             G           F    G    C C7
Я сажусь в машину, еду к морю за тобой.
F             G       E7           F
Без тебя мне трудно, грустно и безлюдно,
C             G           F    G    C
Я сажусь в машину, еду к морю за тобой.

Я люблю дорогу, шорох и шум мотора.
Всё, что хоть не много в жизни сближает нас.
Мне для счастья надо быть с тобою рядом,
Чтобы видеть мог я блеск твоих зелёных глаз.
Мне для счастья надо быть с тобою рядом,
Чтобы видеть мог я блеск твоих зелёных глаз.

Я приеду к морю, где зеленеет лето.
Осень и тяжесть смою в тёплой морской воде.
А пока над нами день погасит пламя,
Две звезды зелёных обо всём расскажут мне.
А пока над нами день погасит пламя,
Две звезды зелёных обо всём расскажут мне.

<< Назад на Антонов


Авторская песня
Кононов Стас. "Эта жизнь не для нас"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
C            G
Война под окном
  C       G          C  G
Война с той стороны окна
    C       G
Но жизнь идет
   C     G       C  G
И ничто нам не сделать
  C     G
Много слов
     C          G
Слишком много слов
 C       G
Но мало дела
    C    G
В этой жизни
 C      G       C  G
Ничего нам не сделать

Припев :
E   D      C            G
У-у-у эта жизнь не для нас
У-у-у это все не для нас
У-у-у эта жизнь не для нас
У-у-у может только сейчас

  C              G         C    G
Все хотят рассказать нам про горе
Все гудять как шум волны моря
Но не я и никто из нас
Не сделает жизнь
о которой мечтает каждый из вас

Припев :

<< Назад на Авторская песня


Адаптация
Peace and Love
Прислал: yahha e-mail: grob5@rambler.ru
G        Em        C     D
Я все вспомнил и вмиг забыл
Он поверил и приторчал
Только дождик в окошко ныл
Дождик жалобно напевал
Peace and Love

Серый мир распустил колючку
Я иглой залатал болячку
Покупали товар барыги
Шоколадом блевали дети
Peace and Love

Расцветала букетом старость
Зажигалась фонариком юность
Не жалеют награды дедам
Это все что для них осталось
Peace and Love

О-ОЙ!

А злой ребенок задушит кошку
И его оправдает время
Когда вырастет построит он замок
И на стенах его напишет
Peace and Love

<< Назад на Адаптация


Арефьева
N
Прислал: Nebo e-mail: vda_world@aport2000.ru
      A                    D
Он хотел купить водки, но не хватало денег,
      A                        E
Он хотел купить портвейна, но не хватало денег,
      A                         D
Он хотел купить бутылку пива - не хватало денег,
    A                     E
Он вышел и пошел куда глядели глаза.

Глаза глядели на витрины богатых магазинов -
Ему хотелось есть ананасы и бананы,
Ехать на тачках по барам-ресторанам
И телок хватать за всякие места.
Он зашел в аптеку и купил бензина,
Клея БФ-6, одеколона, керосина,
Свечей от геморроя, средство от вшей
И множество других полезных вещей.
И на углу всех улиц он нашел три бутылки,
Сдал их в травмпункт приема посылок,
В Бермудском треугольнике продал свои трусы
И купил на эти деньги сто граммов колбасы.
И на мосту сидела девушка прекрасная, как в
сказке,
И мигала то глазом, то двумя глазами сразу,
Он перевел глаза чуть ниже и увидел - под мостом
Ему мигала девушка с рыбьим хвостом.
Он спросил у них всех: "Как зовут тебя,
детка?"
И они сказали хором: "Твоя белая горячка!
Иди скорее к нам, мы с тобой поплачем
О жизни неудачной и беспросветной!"
Он залился слезами от неясного чувства
Жалости к себе и обиды за искусство,
Он сел в трамвай, идущий неведомо куда,
И тот повез его по разным городам.
И в городе N он подсел на измену,
А в городе Где он получил по морде,
А в городе Атас ему дали в глаз,
А в городе Беда он остался навсегда.
И двадцать лет он жил там в какой-то подворотне,
Завел семью и деток, ходил на работу,
И все пытался вспомнить какие-то слова,
Но не мог оттого, что болела голова.
Но однажды он увидел зеленую салаку,
Плывущую по улице за новый поворот,
И вдруг догадался, что что-то тут не так,
И этот цвет у неба какой-то не тот.
Он взмахнул плавниками и расправил жабры,
И щупальца с присосками от камня оторвал,
Порвал с прежней жизнью и двинулся храбро
К фиолетовому небу от оранжевых скал.
И он увидел женщину с лицом на спине
И девушку босую в летаргическом сне,
Юношу, рисующего кровью наискось
Сороконожку, жующую собственный хвост.
Двадцать белых волков, танцующих жигу,
Лабиринт из коридоров под островом Крит,
Статую Свободы, поднявшую фигу,
Ногой достающую из уха болид.
Труп таракана в стакане портвейна,
Белые танцы на грани весны,
Инвалидов луны, Анну на шее,
Очередь прочих участников войны.
В шестьсот шестьдесят шестом отделении
Милиционер усами шевелил,
Крыльями трещал, вращал головогрудью,
Брюшком тряс и лапками сучил..
Но проснулся он утром, одетым, в кресле,
В своей каморке средь знакомых стен
И немедленно подумал - интересно, где
Провела эту ночь сладкая N?

<< Назад на Арефьева


Авторская песня
Роков Роман. "Черно-белая птица"
Прислал: Роков Роман e-mail: shadow_555@torba.com
 E            F                  C
  Черно-белая птица летает в небесах,
              Am                   E
  Черно-белая птица не зависит от людей.
               F                       C
  Ты сидишь у окна, у тебя на сердце страх,
               Am                E
  Ты сидишь у окна, ты завидуешь ей.

  Ты гуляешь по улице среди серых мас,
  Ты бродишь по улице среди пьяных рыл,
  Ты вернёшься домой и открутишь газ,
  Этот старенький способ ты ещё не забыл.

 Припев:
  И не надо нам сказок про горы монет,
  Этим сказкам я с детства не доверял.
  И не надо нам сказок про рай на земле,
  Я бы небо на золото не променял.

  Черно-белая птица, забери меня с собой,
  Черно-белая птица, научи летать.
  Я хочу как и ты пролететь над толпой,
  Я хочу как и ты высоту повидать.

 Акорды в припеве те же, что и в куплете, но если
найдете лучшие,
 то можно изменить (варианты прошу сбросить на
Е-mail)

<< Назад на Авторская песня


Авторская песня
Сорокин Дмитрий. "Разочарование"
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                       Intro

e-----------0--12-10-----------------------------0----------
b---------1----------13-10---------------------0------------
g-------2------------------12-9-5-2----------0--------------
D-----2------------------------------------2----------------
A---0------------------------------------2------------------
E-0------------------------------------0--------------------

Am
Я  жил  со  счастьем.
5-5~7--5--------------------------------
6--------8-5-3--------------------------
Em
Теперь  с  несчастьем.
5---5~7---------------------------------
6-7-------------------------------------
G
После того   как.
5-5-3-----5~7~5-------------------------
6-----3---------------------------------
Am
Ты  по  e-mail  мне  написала.
5-7-5--3~7------------------------------
6----------5----------------------------
Em
Я  пацана  себе  нашла.
5---5-7-7h5-----------------------------
6-7---------7-5-7-----------------------
Dm
Он  козел  какой-то.
5-5-3-5-3-------------------------------
6---------5-3---------------------------
Am
Наверно  расставаться  с  ним  буду.
5-3-------------------------------------
6---0-3-7-------------------------------
Я  на  тебя  обиделся.
И  решил.
Em
Что  не  буду  больше.
5-7-3-----------------------------------
6-----3-0-------------------------------
Am
Лазить  на  сайт  знакомств.
5-0---0-3-------------------------------
6---0-----------------------------------

<< Назад на Авторская песня


Авторская песня
Воловодов Иван. "Однажды весенним днем"
Прислал: Воловодов Иван e-mail: mousy@wsnet.ru
         Воловодов Иван(автор)
         Однажды весенним днем

Эту песню можно играть в любой тональности,
а также перебором или боем (как больше
нравится).
Автор не имеет ничего против некоторых изменений
в песне,
но только, чтобы его имя и название песни
оставалось неизменным!

Слова в скобках() - это возможные варианты

G         C     Am            D
Весенний дождь капает мне на лицо,
G        C      Hm   Am
Я гуляю один - мне хорошоо.
G             C       Am         D
А один я потому, что больше не могу
G             C                  Hm          Am
Я с красавицей(девушкой) одной только быть
хочуу,
G        C        Am        D
Но она не хочет меня замечать(даже знать)
Dm         Am       C  D        Em
И я уже привык в одиночестве гуляять.

Припев:

Dm             C
Я хотел ей рассказать,
Hm              Em
Про то как меня звать,
Как со мною быть
И как меня любить.
Что с каждым днем
Она все красивей,
Dm          C    Hm      Em
Что я постоянно думаю о нееей
Dm                          Am
И что эта песня была бы веселееей,
Dm       C   Hm           Em
Если бы она была ко мне добреей.

Проигрыш -  Dm C Hm Em Dm G(Cadd9) Hm Em(Am)
(здесь можно импровизировать)

<< Назад на Авторская песня


Алиса
Доброе утро
Прислал: саня e-mail: -said-@rambler.ru
Gm      Dm       Gm          Dm       Gm
Свод кино, белый снег,  губы помнят вино,
Gm    Dm      Gm        Dm       Gm
Безымянный вокзал, пятачек на метро.
Gm    Dm   Gm           Dm     Gm
Я открою окно, я выпущу всех  птиц,
Gm         Dm     Gm
   Сm
Прочь... Ночь - это время года не может не знать
границ.

          D7           Gm
Припев:  У-у-у, доброе утро!
          D7                            Gm
         Здравствуйте, дети замерзшего дня.
          D7              Gm
         У-у-у, доброе утро!
          Cm            Dm                    Gm

         Доброе утро таким как вы и таким как я.

Город смотрит свой сон, холодное кино,
Снег идет по дворам, по домам - Рождество.
Я возьму вас с собой, я покажу вам свой лес,
Прочь ... Ночь - ето время года не желает никаких
чудес.
Я говорю ...

<< Назад на Алиса


Авторская песня
Отклонение. "В поисках себя"
Прислал: KeyFirr e-mail: keyfirr@yandex.ru
Dm           B
Раздвоилась, ушла, но куда ты?
F              Gm
Оглянись, подожди я с тобой.
Были мы бесконечно крылаты,
А сейчас лишь топор за спиной.
Нас таскали по свету герои,
Мы летали на крыльях чужих,
Нас всегда разрывали надвое,
Где следы на ладонях твоих?

Свет рвется сквозь тень,
Я стараюсь не считать дни,
Мне не нравится петь о том,
Что хотят услышать они.

Нас не брали ни пули, ни стрелы,
Мы летали свободы полны,
Что для нас были жизни пределы?
Мы законные дети луны.
Расстояния брали на мушку,
Не считая потери в пути,
Обходили капканы, ловушки,
Опоздали, ну что ж, не грусти.

Свет рвется сквозь тень,
Я стараюсь не считать дни,
Мне не нравится петь о том,
Что хотят услышать они.

Права: Берлина Елена
Артуровна(вокал,слова,музыка)

<< Назад на Авторская песня


Авторская песня
Евдокимов Вячеслав. "Ксерокс"
Прислал: Евдокимов Вячеслав "SundeR" e-mail: vadnt@mail.ru
A                D        E
День ото дня ты теряешь себя
Мелочи жизни убивают тебя
Ты лжешь сам - себе живешь в суете
Мечтая о том, что не нужно тебе

Припев:
A
Разбей этот мир, взорви свою душу
D                    Hm          E
Пойми ни кому ты на свете не нужен
Живи для себя, очнись от забвенья
И в жизни твоей не наступит затменья

Прожитый день прожит не тобой
И это сам знаешь уже не в первой
Желаешь быть, модным копируешь тех
Кто вроде бы крут и стал примером для всех

Ты стал жалкой куклой, ты умер давно
В тебе не осталось ни чего своего
Не бойся споткнуться не иди по тропе
И может тогда жизнь вернется к тебе

<< Назад на Авторская песня


Авторская песня
Горюшин Артем. "Разговор"
Прислал: Горюшин Артём e-mail: Gorartem@yandex.ru
    D         G     Em             A
Здравстуй дорогая, послушай, что скажу
D          G        Em       A
Что тебя люблю я, знаешь ты сама.
D            G          Em       A
Сколько мы не виделись с тобой  оой
D          G       Em       A
На этот вопрос ответить не легко
D      G     Em          A
Или вечность или пару недель...

Припев:
Am            Dm     G        C
Любовь это не песня, это не игра...
Am    Dm           G     C
У нее очень много имен. О-о
Am   Dm    G           C
Толи Люда, толи кто-то еще
Толи Вася, толи Артём
Или Толя вообще.

D         G        Em      A
Вот еще немного и песню допою
Только вот услышит кто ее не знаю
Люда,Наташа, гулять мы пойдем
А Тёму не забыли, он просто поет.
Вроде бы песня со смыслим или без?

Припев:
Am            Dm     G        C
Любовь это не песня, это не игра...
У нее очень много имен. О-о
Толи Люда, толи кто-то еще
Толи Вася, толи Артём
Или Толя вообще.

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Таинственный старец"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
C         Am    F
Как-то в ночь сидел я дома
Cm                  Gm
Сильный дождь по крыше бил
Это мне давно знакомо
Вдруг звонок мой зазвонил.

На пороге стоял старец
Очень страшный и смешной
С очень странными глазами
С очень длинной бородой.

Милый друг пусти погреться
Я замёрз и весь промок
Никуда не мог я деться
Пустил гостя за порог

Напоил его я водкой
Жёлтый дым по кухне плыл
Закусил старик селёдкой
И в тот час заговорил.

Он рассказывал про ветер
Про поля и про леса
Как он молод был и весел
Как творил он чудеса

Припев:

D               G
Спасибо брат за то что приютил
H7
И водкой напоил
C
Поверь я это не забуду
И коль захочешь ты
Насколько хватит сил
Я сотворю любое чудо.

Он говорил всю ночь летело время прочь
Последний я окурок в урну кинул.
Старик же замолчал, со мной не толковал
А незаметно сгинул.

И я тот час уснул и вечером проснулся
В окошко я взглянул протер глаза и ужаснулся
Вместо зимы весна нет снега и нет льда
И солнце светит ярче чем обычно.

И места нет для сна
И понял я тогда
Что старец говорил
На самом деле всё отлично.

<< Назад на Авторская песня


Авторская песня
Шатилова Евгения (Сэти). "Только ты"
Прислал: Шатилова Евгения (Сэти) e-mail: saty-x@mail.ru
играется вот таким перебором, не знаю, как он
называется. первое слово каждой строчки
куплетов поется длинно "с паузой", в
целом играется в среднем темпе.

если понятней, то по номерам струн вот так:
4-3-2-3-1-3-2-3-5-3-2-3-1-3-2-3
6----------------------------------
5------------------0---------------
4-0--------------------------------
3---0---0---0---0----0---0---0---0-
2-----0-------0--------0-------0---
1---------0----------------0-------

Am----------------E----
Ночь спустится на землю
Dm--------------E----
Тихим сумраком весны.
Am----------------------C-----
Тьма длиннокрылой черной тенью
G7------------E---
Накрывает мои сны.

Ты где-то далеко, не помня,
Что есть на свете я.
Я, белый город в облаках построив,
Dm-----------E-----AmA
Каждый миг забываю тебя.

Припев:

Dm-----------------G----
Окна отражаются в лужах,
C-------------------Am----
Прячет ночь осколки мечты.
Dm----------------------G---------------
Вдруг раздастся голос: "Кто тебе
нужен?"
E--------------------Am-------
Ты же знаешь ответ: только ты:

Вновь я зажгу в глазах улыбку -
Пусть освещает мрак.
Я так боюсь своей ошибки:
Кто мне ты? Друг или враг?

Мы каждый день проходим мимо,
Знать, не суждено
Мне быть с тобой счастливой и любимой.
Пусть. Мне-то все равно, мне-то все равно!

Припев:

Жаль, на своих ладонях надпись
Не смогу прочесть.
Знаю, будешь без меня ты счастлив.
Будь. Я забуду месть.

Ночь спустится на город,
Вспыхнут фонари.
Знай, ты мне будешь вечно дорог,
А теперь за любовь меня прости.

Припев:

9-10 ноября 2001 г.

<< Назад на Авторская песня


Авторская песня
Vit. "Просто мечты"
Прислал: Косых Виталий (Vit) e-mail: TambovWolf1@yandex.ru
D                  Am
Это просто мечты, мечты,
D                  Em
Это просто слова, слова,
Am               C
Когда рядом со мною ты.
Am                 C
Вместе нам не страшна беда.

Вместе в сердце и боль не боль,
Вместе грусть на душе не грусть.
Ты подумай о нас с тобой,
И назад всё вернётся пусть.

Проигрыш: Am(обыгрывается) Em(обыгрывается)
          Am(обыгрывается) C(обыгрывается)
Em(обыгрывается)

И растает печали сон,
И из сердца тоска уйдёт,
Зазвучит колокольный звон,
И любовь к нам опять придёт.

Снова счастливы будем мы,
Снова будем мечтать вдвоем,
Снова будем делить мы сны.
Am             C          Em           C
Am
Ты в моём сердце, я - в твоём,       я - в твоём,
   ('в твоём' - тянуть)
В твоём! (без музыки, просто текстом)

<< Назад на Авторская песня


Алиса
Мое поколение
Прислал: Diez (подбор) e-mail: diez777@mail.ru
       Gm                           Dm
       Две тысячи тринадцатых лун, отдано нелепой
игре,
          Gm                          Dm
       Но свет ушедшей звезды все еще свет.
         Gm
       Тебе так трудно поверить, твой путь
          Dm
       От этой стены к этой стене.
          Gm
       Ответь:
          Cm                Dm
          понял ты меня или нет?

       К несчастью, я слаб, как был слаб
очевидец
       Событий на Лысой горе.
       Я могу предвидеть, но не могу
предсказать.
       Но если ты вдруг увидишь мои глаза в своем
окне
       Знай,
       Я пришел помешать тебе спать!

       Ведь это
         Gm
       Мое поколение молчит по углам.
         B
       Мое поколение не смеет петь.
         Cm
       Мое поколение чувствует боль,
               Dm        Eb       D
       Но снова ставит себя под плеть.

       Мое поколение смотрит вниз.
       Мое поколение боится дня.
       Мое поколение пестует ночь.
       А по утрам ест себя.
       Да!

       Сине-зеленый день
       Встал, где прошла гроза.
       Какой изумительный праздник,
       Но в нем явно не хватает нас.
       Тебе так трудно решиться, ты привык
       Взвешивать - против, взвешивать - за.
       Пойми,
             Я даю тебе шанс.

       Быть живым - мое ремесло.
       Это дерзость, но это в крови.
       Я умею читать в облаках имена
       Тех, кто способен летать.
       Если ты когда-нибудь
       Почувствуешь пульс великой любви,
       Знай,
       Я пришел помочь тебе встать!

<< Назад на Алиса


Авторская песня
Diemond. "Мои стихи"
Прислал: Diemond e-mail: diemond@yandex.ru
Em            C
Мои стихи - жажда потери
            Em
Мои стихи - рай не дождется
                C
Мои стихи - захлопнулись двери
              Em
Мои стихи - она не вернется

 Am            C
Мои стихи убивают любовь,
 Em
Мои стихи...
                    Am
Черная кровь в моих венах,
  C             Em
Черные мысли в моей голове
               H7   Em  H7  Em
Зависли навсегда...

Мои стихи жгут мою душу,
Мои стихи скальпелем в сердце,
Мои стихи шепчут мне в уши
Мои стихи... До самой смерти.

Мои стихи убивают любовь,
Мои стихи...
Черная кровь в моих венах,
Черные мысли в моей голове
Зависли навсегда...

Diemond
1999

<< Назад на Авторская песня


Авторская песня
Шалыминов Михаил. "Разбив окно"
Прислал: Шалыминов Михаил e-mail: skapunk83@mail.ru
Dm
Разбив окно своей невинности
Am
Ты одна бредешь по улице,
G (баррэ 3 лад)
Думая только о несправедливости,
A (баррэ 5 лад)
Нашитой на мир, словно пуговица.

Но все же ты веришь, что под звездами
Таятся самые разные разности
Одни из которых наполнены розами,
А все остальные полны опасности.

       F (баррэ 1 лад)
  Пр.  Что с этим делать,
       G (баррэ 3 лад)
       Как все исправить,
       C
       Чтоб все внутри себя
       Не расплавить?
       F (баррэ 1 лад)
       Что с этим делать,
       G (баррэ 3 лад)
       Как все исправить,
       C
       Чтобы внутри
       Хоть что-то оставить?

Но сердце твое противится этому,
Оно не желает быть расплавленным,
А все, что нужно ему для этого,
Это лишь быть любовью отравленным.

И вот, глотая яд из пламени,
И запивая его опасностью,
Ты растворяешься в мякоти времени,
Чтобы потом воскреснуть с радостью.

  Припев
  Проигрыш (Dm Am G A) перебором.

  (Первые два куплета и припев играть перебором)
  Dm                       Am
e-1-----1-----1-----1------0-----0-----0-----0-----
h---3-----3-----3-----3------1-----1-----1-----1---
g-----2-----2-----2-----2------2-----2-----2-----2-

  G                        A
e-3-----3-----3-----3------5-----5-----5-----5-----
g---3-----3-----3-----3------5-----5-----5-----5---
h-----4-----4-----4-----4------6-----6-----6-----6-

Припев:
  F            G           C
e-1-----1------3-----3-----0-----0-----0-----0-----
g---1-----1------3-----3-----1-----1-----1-----1---
h-----2-----2------4-----4-----0-----0-----0-----0-

3 и 4 куплет и второй припев играть боем (в
припеве
чуть сильнее играть на басовых струнах)

<< Назад на Авторская песня


Авторская песня
Ветлужский Денис. "Гимн жизни"
Прислал: Ветлужский Денис e-mail: denx@newmail.ru
Мажорная светлая песня, играется боем (если на
гитаре), 4/4, но, конечно, тут должна
идти партия на пианино (синтезаторе) плюс гитара
и так далее. Все же гимны просто на
гитаре не играют ;-) .

http://denx.newmail.ru

Intro: C G Am(V) Em F C Dm G

    C             G      Am            Em
Когда в лучах восхода Венеры меркнет блеск,
    F           C        Dm            G
Когда природу будит в росе застывший свет.
    C         G       Am             Em
Когда уходят тучи, и Солнцу путь открыт,
    F        C(III)     F           G(III)
Когда ты понимаешь - твоя звезда горит!

припев:
    C(III)        G(III)Am(V)      C(III) G(III)
Вперед, настало время увидеть этот ми-    ир.
    F             C          Dm      G     C
И все, что будет после - сейчас в руках твоих!

проигрыш: F C Dm G C

   C            G        Am       Em
Перед тобой открыты три тысячи дорог,
   F           C             F          G(III)
Любовь и благодетель - лишь выйди за порог.
   F(III)    C(III)    H(VII)      C(III)
Пересеки границы, воспрянь, освободись.
  F              C               Dm     G      C
И острый взгляд направь свой - ввысь, ввысь,
ввысь!

припев

соло: C(III) G(III) Am(V) Em F C(III) Dm(V)
G(III)|
C(VIII) G(III) F(III) G(III) F C(III) Dm(V)
G(III) C(III) - D
(переход в ре)

припев:
    D(V)          A(V)  Hm(VII)     D(V) A(V)
Вперед, настало время увидеть этот ми-   ир.
    G(III)        D          Em      A     D
И все, что будет после - сейчас в руках твоих!

Outtro: D A Hm F# G(III) D Em A | D A Hm(VII)
D(V) A(V) G(III) D Em A D

<< Назад на Авторская песня


Авторская песня
Гордашников Дмитрий. "Глаза"
Прислал: Гордашников Дмитрий e-mail: bastard2001@mail.ru
(на мотив Жуков "Батарейка")

Am       Fm
Впервые вижу глаза,
Cm        Em
В которых нет страданья.
Am           Fm
В них отраженье любви
Cm           Em
И жгучего желанья.

Я с упоеньем смотрю
В глубокие озера
И каждый миг я хочу
Увидеть там узоры.

Узоры света, тепла,
Узоры ожиданья
Те, что сжигают до тла
Большие расстоянья.

Нет лучше в мире нигде
Чудесней этих глаз
Как будто в них, в глубине
Блестит заветный алмаз

Я растворяюсь в них вмиг
И не хочу обратно.
Я не так много достиг,
Но я вернусь внезапно.

И буду все вспоминать
Бездонные те очи,
В которых лучше летать
Под покровом ночи.

<< Назад на Авторская песня


Авторская песня
Кононов Стас. "Я ушел"
Прислал: Кононов Стас e-mail: kononov_stas@ufacom.ru
Dm           F      G       Am
Я ушел мои двери теперь закрыты
И ко мне не попасть никогда
Каждый знал что так может случится
Каждый знал но ничто не сказал

Я ушел - меня не найти
Дверь закрылась и навсегда
И никто не сможет ко мне войти
Никогда никогда никогда

<< Назад на Авторская песня


Алиса
Шабаш
Прислал: e-mail: vickly@mail.ru
Cm
Со всей земли
G#
Из гнезд насиженных,
Cm
От Колымы
G#
До моря Черного
                  Gsus4
Сплетались птицы на болота
F
В место гиблое.
На кой туда вело -
Бог-леший ведает.
Но исстари
Тянулись косяки
К гранитным рекам,
В небо-олово.
В трясину-хлябь
На крыльях солнце несли,
На черный день
Лучей не прятали,
А жили жадно -
Так, словно к рассвету расстрел.
Транжирили
Руду непопадя,
Любви ведро
Делили с прорвою,
Роднились с пиявками
И гнезда вили в петлях виселиц.

Ветрам
Вверяли голову,
Огню -
Кресты нательные,
Легко ли быть послушником
В приходе ряженных?
Христос с тобой,
Великий трезвенник!
Любовь с тобой,
Великий пакостник!
Любовь с тобой!

Тянулись косяки
Да жрали легкие,
От стен сырых
Воняло жаренным,
Да белые снега сверкали кровью
Солнцеприношения.
Да ныли-скалились
Собаки-нелюди,
Да чавкала
Зима-блокадница.
Так погреба сырые
На свет-волю
Отпускали весну.

Cm   G#
Шабаш!         (три раза)

Cm                     G#
Солнце с рассвета в седле,
Кони храпят да жрут удила.
Пламя таится в угле.
Небу - костры, ветру - зола!
Песни под стон топора.
Пляшет в огне чертополох.
Жги да гуляй до утра,
Сей по земле переполох!
Рысью по трупам живых,
Сбитых подков не терпит металл.
Пни, буреломы и рвы,
Да пьяной орды хищный оскал.
Памятью гибель красна.
Пей мою кровь, пей, не прекословь!
Мир тебе, воля-весна!
Мир да любовь!
Мир да любовь!
Мир да любовь!

<< Назад на Алиса


Ария
Штиль
Прислал: Ko/uK e-mail: ramenki@bereg.org
C1:  310230
C2:  030230
Am1: 002200

Am               C   C1 C2
Штиль. Ветер молчит.
  Dm                   Am Am1
Упал белой чайкой на дно
  Am                  C   C1 C2
Штиль. Наш корабль забыт
  Dm                 Am
Один верескованным сном

        F               G
Между всех времен без имен и лиц
     F                   E
Мы уже не ждем, что проснется бриз

Штиль. Сходим с ума.
Жара пахнет черной смолой
Смерть одному лишь нужна
И мы, мы вернемся домой

Его плоть и кровь вновь насытит нас
A за сметрь ему может Бог воздаст

  Am                   F      E
Что нас ждет? Море хранит молчание
  Am                   F      E
Жажда жить сушит сердца до дна
 Am                    F      E
Только жизнь здесь ничего не стоит
 Am                    E
Жизнь других, но не твоя

Нет, гром не грянул с небес,
Когда пили кровь как зверье
Но, нестерпимым стал блеск
В местах, что мы южным зовем

И в последний миг поднялась волна
И раздался крик: "впереди земля!"

<< Назад на Ария


Авторская песня
Confidant. "Маньяк - некрофил"
Прислал: Confidant e-mail: kimp99@mail.ru
     Am     F       C         G
Я стою у сырой и холодной стены,
Находясь в объятьях неведомой власти,
Я эхо бесполезной и глухой пустоты
Я дитя порока и неведомой страсти.

Черный ветер когда-то мой разум унес,
И оставил в мозгу лишь кровавые краски.
Я маньяк-некрофил, я затравленный пес,
Я пирую на объедках людского несчастья.

ПРИПЕВ:

Am         F      C       G
На-на-най-най-на-на-на-на-на-на-на-на-най

Лязг лопат и сырая плесень могил,
Тошнотворная вонь загнивающей плоти -
Это мой извращенной похоти мир,
И мне нравится плавать в этом грязном и гнусном
болоте

Эй, прогнившие насквозь друзья-мертвецы
Забирайте в могилу развращенного старца,
У сырой и холодной тюремной стены.
Всадят пулю мне в лоб слуги верные власти

P.S. Эта песня была написана под хардрок.

<< Назад на Авторская песня


Авторская песня
Сергей Ж. "Свет за окном"
Прислал: Сергей Ж e-mail: szmsk@mail.ru
Перебор бас 43234

  G                 Em
Свет за окном это всего лишь обман
  C                                    Am
Самый яркий фонарь не замерит горящего Солнца
  Dm                                   F
Ты сидишь за столом и читаешь любовный роман
  C                                   Em
Все герои которого знают что нужно от жизни.

Если б всё было так просто как сказано в нём
Можно бы было не думать о завтрашнем дне
Но это лишь сон и с утра из него мы уйдём
И даже не вспомним что было во сне.

Звёзды все знают и как всегда будут молчать
Но тени их света могут сказать о судьбе
Что-то закончить а что-то по новой начать
Это так трудно особенно мне и тебе.

Мы придумали то для чего нужно жить
Но замок воздушный упал не дождавшись знаменья
И может поэтому надо залить
Пламя костра и зажеть вдохновенье.

Бывают минуты в которые можно сказать
То о чём недавно нельзя было думать
Теперь я уверен что лучше один раз упасть
Чем всю жизнь жить в страхе пред этим падением.

<< Назад на Авторская песня


Авторская песня
Тулупов Вадим Викторович. "Я хочу"
Прислал: Тулупов Вадим Викторович e-mail: truba-baton@rambler.ru
 *       Am(5лад)  *      Am
   Я говорю - хочу, я говорю - давай
 *       Am         D7(5лад)
   Я говорю - любимая, встречай
     *     Am         *         Am
   Иди ко мне сейчас, еще навстречу шаг
    *   Am                 E7
   Я хочу заблудиться в твоих губах

   припев:
    Am(1л.)G     Em    C
   Только рок-н-ролл  бэби
    Am     G     Em
   Только рок-н-ролл e

   Только рок-н-ролл  бэби

   Только рок-н-ролл

   Обо мне тоскуй, обо мне страдай
   Обо мне, любимая, мечтай
   Я тебя хочу, я без тебя не могу
   Ты желанье мое, я в тебе утону

   припев.

   Сделай шаг, сделай два
   Обними, любимая, меня
   Ты меня, а я тебя
   Пускай открываются чувства

   припев.

   Нежные руки, ласковый взгляд
   Скажи, любимая моя,
   Что любишь меня, что это может быть
   И я уверен - смогу повторить

   припев.

  * --5--  C --0--  D7 --5--  Am --5--  Am --0--
    --5--    --1--     --7--     --5--     --1--
    --5--    --0--     --5--     --5--     --2--
    --5--    --2--     --7--     --7--     --2--
    --5--    --3--     --5--     --7--     --0--
    --5--    --3--     --5--     --5--     --0--

<< Назад на Авторская песня


Агата Кристи
Два корабля
Прислал: Andrew Kireew e-mail: andrew@gymn.yamburg.spb.ru

Esus         C=
    Am              C
   ---     ---------
     Умиpает капитан и уходит в океан,
   ---     -3-1---1-
    Dm7                 C
   -2-     ---------
     Оставляя за собой pозовую нить.
   -2-     -2-2-2-2-
    Am                         C
   -2-     -3-3-3-3-
     Он pаздавлен и pаспят, а коpабли в поpту
стоят, ---     ---------
    Dm7                Esus               E7
     И движения pуки хватит, чтобы им поплыть.
               Am=

            ---------
                   Am                  Fm
 C          -3-1---1-
             Hо забыли капитанов два военных
коpабля,         -2-2-2-2-
                  Am                      Fm
       C    -2-2-2-2-
             Потеpяли свой фаpватеp и не помнят,
где их цель. ---------
                  G                         G7
            ---------
             И осталась в их мозгах только сила и
тоска.
                  C=
               Dm=
             Hепонятная свобода обpучем сдавила
гpудь.        -3-1---1-
                  Am=
            -3-3-3-3-
             И не ясно, что им делать - или
плыть, или тонуть,-2-2-2-2-
                   Dm=
            ---------
             Коpабли без капитанов, капитан без
коpабля,      ---------
                   B=
            ---------
             Hадо заново пpидумать некий смысл
бытия -  B=         F=
                  Am= F= Am= F=
   -3-1---1- ---------
             Hафига?
   -3-3-3-3- -3-1---1-

   -3-3-3-3- -2-2-2-2-
     Капитан без корабля. Слева - мертвая земля,
   --------- -3-3-3-3-
     Справа - синяя змея, а прямо не пройти.
   --------- ---------
     Мертвецы в гробу лежат, корабли в порту
стоят.  --------- ---------
     И движения руки хватит, чтобы нас спасти.

             Потеряли свое "я" два
военных корабля,
             Позабыли свой фарвартер и не помнят,
где их цель.
             И осталась в их мозгах только сила и
тоска.
             Hепонятная свобода обручем сдавила
грудь.
             И не ясно, что им делать - или
плыть, или тонуть.
             Корабли без капитанов, капитан без
корабля,
             Hадо заново придумать некий смысл
бытия -
                  Am= F= Dm= B=
             Hафига?

<< Назад на Агата Кристи


АукцЫон
Волчица
Прислал: Проспект e-mail: trump@au.ru
Em                   C
Твой сон еще похож на дом,
Em                       C
В котором можно жить, а можно и не жить.
Em                      C
Но он проснулся, вы вдвоем,
Em                C           Em C
И это знак того, что время уходить.

G    D      Em      C
Он идет к своей волчице.

Бежишь ты из-под тесных крыш,
Уже бежишь от пустоты и тишины.
И, значит, ты уже не спишь.
Его шаги в твоем саду уже слышны.

Он идет к своей волчице.

В погоне за самим собой
Его убить - всего лишь путь себя убить.
Беги же чистою тропой,
Ты видишь, у него в руках живая нить.

Он идет к своей волчице.

Если он проснулся, значит,
Время идти к своей волчице.
Если он проснулся, значит,
Время идти к своей волчице.

<< Назад на АукцЫон


Авторская песня
Гарматин Александр. "Новогодняя"
Прислал: Александр Гарматин e-mail: garmatin@pisem.net
Вст. Am Fmaj7 E    Am   Fmaj7  E       F     Dm
E    Am   F  E

Am                    Fmaj7                 E

на холодной земле мороз нарисует всю мою жизнь.
я расставил все точки, а ничего не решил.
F                     Dm                E
Забирай свой совет, может дальше будет кто-то
умней,
Am                 F             E
Кто будет слушать, кто знает зачем.
Я разрезал себя на строчки, раздарил чёрт знает
кому.
Прятал как можно глубже смысл которого сам не
найду.
Так уверенно говорил как жить, хотя сам не знал.
Что же делать дальше. Идти куда.
Вот проехал ещё один год, зима на дороге,
Скоро вьюга-метель заметёт, скоро скроет,
Все неровные буквы мои, все неверные мысли,
На листах той дурацкой войны, что я выбросил.

Проигрыш:Am Fmaj7 E    Am   Fmaj7  E

Разливай по стаканам скорей, посмеёмся над
былым.
Не суди меня строго - не был добрым я не был и
злым.
Много сделал я зла, но ведь было что-то и
неплохое.
Я не хуже других, я тоже что-то стою.
Вот проехал ещё один год, пожелай, чтобы въехало
счастье,
В наш безумный дом. И чтобы в нём до конца
осталось.
Скоро вьюга-метель заметёт, скоро скроет мысли,
На листах той дурацкой войны, что я выбросил.

Проигрыш.

На стене пять минут до нуля, время сбрасывать
счёты,
За улыбкой скрывавшийся враг исчерпал свой лимит
злости.
В нашем доме небо без звёзд, а стены без Бога,
Выше голову - нам повезёт, я знаю. Повезёт, хотя
бы немного.
на холодной земле мороз нарисует всю мою жизнь.
Ветер вырвет из рук зря исписанные листы.
Скоро вьюга-метель заметёт, скоро скроет эти
мысли,
Вот проехал ещё один год - мы неплохо из него
выползли.

Концовка, такая же как и начало.

<< Назад на Авторская песня


Аквариум
Дожди
Прислал: Отбой (подбор) e-mail: pusyc@mail.ru
Приношу заранее извинения автору  за свои ошибки

E   Am  E                 Am
Дожди, над городом моим дожди
 E                       C
Над старым лесом тоже дожди.
G                        C
А ты меня чуть-чуть подожди,
E                Am
И приду через дожди.

А в домике моем тепло,
Но душу от огня отвело.
Ты знаешь, я давно в пути,
Ты знаешь мне помогут...

Дожди, любовь не купишь ни у кого.
И я пришел, снимая польто
Ты мне сказала: "Сядь,отдохн,
Послушай, как идут дожди!"

Зачем?, ведь все давно позади.
Мы вместе, помогли нам дожди!
И ты так рано спать не ложись,
А тихо рошепчи мне: "Дожди!"

<< Назад на Аквариум


Авторская песня
PUNKa. "Странный прохожий"
Прислал: PUNKa e-mail: svetik-lucky@mail.ru
 C Am F G(III) - проигрыш

 C                 Am
 Солнце светило, Луна улыбалась,
 F                     G(III)
 Вокруг всё смеялось и было ещё
 Красное море-оно тут валялось,
 Земля разланалась, мне хотело ещё
 Увидеть того, кто стоял в воскресенье
 В странной панаме и в стренном плаще.
Пр: О-о-о, странный прохожий, ну где тебя носит?
    Ну, где ты, ваще?
    О-о, странный прохожий, я очень скучаю,
    Хочу я к тебе.
 Не помню фигуру твоего силуэта,
 Не помню я взора и цвет твоих глаз.
 Вчера прочитала я в старой газете,
 Угнал ты ракету, свалили ты на Марс.
Пр:
 Я влезла на крышу и, прыгая ловка,
 С крышу на крышу, я в небо гляжу
 И вспомнив опять ту стать с заголовка,
 Тебя там не вижу, я в небо кричу.
Пр:                                Проигрыш
 Am                  C по аккордам
 Сижу у окна, в душе нету покоя
   F                  G(III) на этом аккорде идёт
бой
 И мысль пролетела, хочу я на Марс
 Да я б полетаде, да нету билета,
 А солце светило, как в тот первый раз.
Пр: О-о-о, странный прохожий, ты где на Марсе,
    Я тут на Земле.
    О-о-о, странный прохожий, я верю, одныжды,
    Ты вернёшься ко мне.

<< Назад на Авторская песня


Авторская песня
ЛегенДа. "Сон"
Прислал: "ЛегенДа" by Rychihin Igor e-mail: group_legend@rambler.ru
Проигрыш:

Dm                            B
Мне приснился сон ты во сне была
C          Dm
Прекраснее всех
Dm                               B
Я весь день и ночь думал только о нём
C         Dm
Вспоминая тех

Dm    B            C     F         Dm
Кто во сне приходит не уходит тот назад
B            C           F          Dm
Чья же это вина да тут никто не виноват
B        C             F
И лишь во сне живу я а-а-а
         Dm                  B    C
И лишь во сне встречаюсь с тобой
         Dm
Лишь с тобой

Уходя из сна ты сказала мне
Жди меня
Я весь день искал а потом сказал
Нет тебя
Dm                            B
Никогда не забуду я тот дивный сон
Dm                           B
Никогда не забуду ведь я влюблён
C(Vlll)                        Dm
И когда-нибудь может быть в темноте
      B   C    Dm
Ты вернёшься ко мне

Кто во сне приходит не уходит то назад
Чья же это вина да тут никто не виноват
И лишь во сне живу я
И лишь во сне встречаюсь с тобой
Лишь с тобой

<< Назад на Авторская песня


Аквариум
Максим-Лесник
Прислал: Pate e-mail: L_men@mail.ru
Проигр: C,[C/H],Am,F,G,C,G
                  C                  Am
Я хотел стакан вина - меня поят молоком
                F                     G
Ох я вырасту быком,   пойду волком выти
Сведи меня скорей с Максимом-лесником
Может он подскажет как в чисто поле выйти

То ли вынули чеку, то ль порвалась связь времен
Подружились господа да с господней сранью
На святой горе Монмартр есть магический Семен
Он меняет нам тузы на шестерки с дрянью

Раньше сверху ехал Бог, снизу прыгал мелкий бес
А теперь мы все равны, все мы анонимы
Через дырку в небесах въехал белый Мерседес
Всем раздал по три рубля и проехал мимо

Чаши с ядом и с вином застыли на весу
Ох, Фемида, где ж твой меч, где ж ты была
раньше?
Вдохновение мое ходит голое в лесу
То посмотрит на меня, а то куда дальше

А я опять хочу вина - меня поят молоком
Ох я вырасту быком, пойду волком выти
Сведи меня скорей с Максимом-лесником
Может он подскажет как в чисто поле выйти

P. S. Играется обычным боем два вверх два вниз
вверх вниз

<< Назад на Аквариум


Авторская песня
Хабибулин Мурат. "Видение"
Прислал: Мурат Хабибулин e-mail: Smell@email.kht.ru
     Аm                        G
Я закрываю глаза снова вижу образ твой
  C                             E
И как будто наяву ты стоишь передо мной
   Am                     G
Может это сон,а может это любовь
  C                            E
Но я знаю одно меня манит к тебе вновь
И когда в последний раз я расставался с тобой
Твои слезы любви они остались у меня внутри
Они остались у меня внутри.
Припев:
Я закрываю глаза, снова вижу тебя,
Снова вижу тебя а а а а а
Я закрываю глаза, чтоб увидеть тебя,
 Чтоб увидеть тебя а а а а а.

По ночам я замерзаю меня охватывает дрожь
Из головы не выходит моя сказанная ложь
Меня разрывает на две части, я не знаю пути
По которому я буду с тобой или один идти
Меня мучает жажда, ослабляет меня ночь
И я лечу, чтоб увидеть тебя вновь
Чтоб увидеть тебя вно о о овь.
Припев
В припеве и куплете аккорды одинаковые.
В куплете ритм быстрый. Переходя в припев ритм
резко меняется на медленный.
         Желаю успехов.

<< Назад на Авторская песня


Авторская песня
Крушельницкий Станислав. "Всем"
Прислал: Станислав Крушельницкий e-mail: dandelion@mailru.com
Dm D
Am             C
Шёл, да брёл - не дошёл
Am          C
Так любил - недолюбил
G
Так зачем
E            C
Каждый день, закрывая глаза,
G   C         D
Иду непонятно куда

Хоть бы слово сказал
Кто хоть слово сказал
Ты не жди
Каждый день, закрывая глаза,
Иди неизвестно куда

Всё столбы да кресты
Как же тёмно в глазах...
Тишина
Каждый день, закрывая глаза,
Я шёл, не зная куда

<< Назад на Авторская песня


Авторская песня
Крушельницкий Станислав. "Настоящие собаки"
Прислал: Станислав Крушельницкий e-mail: dandelion@mailru.com
C                 G
Собаки живут на помойках,
                    C
Где люди не могут прожить.
Am           Dm
Их не пугает запах
E7             Am
И неустроенный быт.

Собаки рождаются молча,
Молча растут и живут,
Молча друг друга любят,
Молча под утро умрут.

Они не стоят за пивом,
Они не смотрят футбол,
Они не играют на деньги,
Не покупают Playboy.

Когда ты грустишь и стонешь,
И некому руку подать,
Выйди во двор к собакам,
Они смогут тебя понять.
Выйди во двор к собакам,
Они смогут тебя понять.

<< Назад на Авторская песня


Алиса
Новая кровь
Прислал: potlaty e-mail: potlaty@zaboj.de
Dm
Гроза похожа на взгляд палача,
                Gm
Ливень похож на нож.
И в каждой пробоине блеск меча,
         A
И в каждой пощечине дождь.
Dm
Начну с начала и выброшу вон
                   Gm
Все то, что стало золой.
Я вижу ветер отбивает поклон
    A
Крестам над моей головой.

    Dm
Новая кровь!
    B           C
Слышишь стон роженицы ночи?
Новая кровь!
В крике рожденного дня.
с!
Дорога домой могла быть короче.
Dm
Новая кровь!
B                A
Вновь наполняет меня.

Дорогу выбрал каждый из нас,
Я тоже брал по себе.
Я сердце выблевывал в унитаз,
Я продавал душу траве.
Чертей, как братьев, лизал в засос,
Ведьмам вопил <Ко мне!>
Какое тут солнце? Какой Христос?!
Когда кончаешь на суке-луне!
Костер, как плата за бенефис,
И швейцары здесь не просят на чай.
Хочешь, просто стой, а нет сил - молись!
Чего желал, то получай!
Вино - как порох, любовь - как яд,
В глазах слепой от рождения свет.
Душа - это птица, ее едят,
Мою жуют уже почти сорок лет.

B                  C
Кто-то минирует океан,
  Am              Dm
Кто-то вот-вот родит,
Кто-то прошел через Афганистан,
У него обнаружен СПИД.
Кто-то сел на электрический стул,
Кто-то за праздничный стол,
Кому-то стакан гарантировал жизнь,
Кого-то не спас укол.
Кто-то шепчет: <Люблю тебя>.
Кто-то строчит донос,
Кто-то идет под венец,
Кого-то ведут на допрос,
Кто-то в драке нарвался на нож,
Кто-то смеется во сне,
B
Кто-то попал под дождь,
 C
Кто-то погиб на войне.

Dm
Кровь, кровь, новая кровь.
Кровь, кровь, новая кровь.
Gm
Кровь, кровь, новая кровь.
Dm
Кровь, кровь.

<< Назад на Алиса


АукцЫон
Глаза
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
Dm  B A               Dm        B  A
Ночь. Видимо ,пыль в глаза,
Dm B A         Dm  B     A
И длинная, как вокзал,
Dm B A     Dm B A  F     Gm
Малиновая слеза дрожала.
Летали, как тени век,
Латали колени снег,
Топтали олени то, чего мало.
Gm B      A           Gm  B A        Gm  B A  Gm
B A
Белым шелком закружила мгла,
Gm  B  A             Gm  B   A
Белым волком кружит ночь,
Gm B A      Gm B A
И завела, и завела.
Dm\F Gm  Dm\F Gm     Dm\F  A7  Dm\F Gm Dm\F
     О,        тонут мои глаза,
Gm    Dm\F   A7 Gm  A7
Стынут они в слезах,
   F        A7
Звезды на косах.
О, я уже все забыл,
Ты уже все сказал.
Дом на колесах.

Несмело со мной стоит
Ночь, с телом как у змеи.
Стоит, а глаза мои как листья.
Сомнительная луна и литерный , как война, -
Сплетенные трубы, темные мысли.

<< Назад на АукцЫон


Авторская песня
RDX. "Дождь"
Прислал: RDX e-mail: OVD2001@rambler.ru
Песня играется перебором: 4-3-2-3-1-3-2-3.
Dm            Gm
Дождь тихо стучит в окно,
C             A
Капли умоют стёкла,
Dm          Gm
Но мне уже всё равно -
C             F
Моя душа от слёз промокла.
Dm     Gm
Просто ты ушла
C                F
Нашим последним летом,
Dm       Gm
Слов мне не нашла,
C                 E   E7 Edim Fdim Gdim
Что бы сказать об этом.

Припев:
Dm             Gm
Ну почему же тебя я жду?
C      C7   F
Не нахожу ответа.
Dm            Gm
Хочеться пронести мечту,
C         C7     F
Сквозь уходящее лето.
Dm         Gm
Но снова чужой рассвет
C                    A7
Встретишь ты не со мной.
Dm  arm1  Gm
Ты ушла,оставив след,
C                 E   E7 E E7
Горечь разлук с тобой.

Стрелки на часах замрут
И в бесконечности тая,
Словно чего-то ждут,
Вновь тебя вспоминаю.
Думать ни о чём не хочу,
Но боль мечты не оставит,
И опять по тебе грущу,
Снова весь день страдаю.

Припев.

Дождь тихо стучит в окно,
Капли умоют стёкла,
Но мне уже всё равно -
Моя душа от слёз промокла.
Но не вернуть назад
Нашу любовь былую
И всё готов отдать,
Чтоб вновь найти такую.

Припев.
C7  032310
Edim 002323
Fdim 003434
Gdim 004545
arm1 - это флажелет на 1 струне.

<< Назад на Авторская песня


Авторская песня
Аитов Артур, Фроленков Андрей. "Ангел"
Прислал: Аитов Артур, Фроленков Андрей(подбор) e-mail: aaa86@mail.ru
С                             G
Ты человек который любит свободу

Dm                            Am
Любит жесткий рок веселье и смех
Таких как ты не создавала природа
Ты совсем другой ты не похож на нас всех
Ты никогда никого не подставлял
И никогда не курил сигарет
F
И все что нужно тебе быстрый байк
G
И яркий(просто) солнечный свет

ПРИП

                 C  proigr  G

Да просто просто ты ангел спустившийся с небес
    Am                                  F
    G
  И ты хотел бы подняться но мешает тебе
солнечный блеск

Ты никогда нелюбил сово война
Так же как и слово мир
Ты никогда не создавал себе кумиров
 Ты сам себе кумир
И может быть ты не похож на нас всех
Может быть ты смешной на вид
ТЫ НЕ УМЕЕШЬ ЛЮБИТЬ И НЕНАВИДЕТЬ
Ты странный индивид

ПР

И ты однажды осмыслил все
Помог всем людям на земле
Ты истребил все людские проблемы но
Ты не был доволен было плохо тебе
И ты как все однажды встал на колени
И крикнул боже пощади
И БОГ закрыл рукою солнце и крикнул тебе лети

<< Назад на Авторская песня


Авторская песня
Живица Иван. "Про войну"
Прислал: ЖИВИЦА ИВАН e-mail: ioanz@tut.by
C                                F
Много жизней губила старуха война
Много счастья несчастий приносила она.
Воевали и дети, шли в бой старики
И все мы в долгу перед ними одни.
Наше знамя победы торжествует сейчас:
Так давайте преклоним колени пред каждым из вас:

Припев:
C              Em Am                       G
Так вспомним же тех, кто от смерти нас спас
C            Em  Am             G
Не жалея и жизни, но свободу любя
C              Em  Am               G
Они дали нам шанс жить на мирной Земле
C               Am           G
А взамен лишь прося уважение к себе.

Вулкан мировой войны спит беспробудным сном
Но помнят ещё сердца его адский, огненный жар
Этих ужасов страшной войны никогда не забыть им.
А мы будем молиться за них и гордиться в наших
сердцах
Не умрёт ваша слава, не завянут цветы
Навсегда в сердцах наших останетесь вы.

Припев:

<< Назад на Авторская песня


Ария
Тореро
Прислал: Dr.Heavy e-mail: dr.heavy@Aria-Band.zzn.com
Музыка - А.Грановский
Слова - М.Пушкина

Композиция впервые опубликована на альбоме
"Мания Величия" (трек 2).
Концертная версия вошла в концертный альбом
"Сделано в России" (диск 2,
трек 4) и в компиляцию "Легенды Русского
Рока" (трек 8).
Композиция вошла в состав концертного видео
"Сделано в России".
--------------------------------------------------------------------------------
  1-й КУПЛЕТ:

  Dm                C
Эй, тореро, жизнь как миг.
  Bb                       A
Опять звучит трубы призывный зов.
Dm                   C
Эй, тореро, ты или бык?
Bb                        A
Качается чаша весов.
ПРИПЕВ:

Bb     Gm6   Bb - A7
Бог   хранит   тебя,
Bb    Gm6    Bb - A7
Смерть щадит   тебя

Dm           C6
Неба белый платок,
Bb maj7         A7
Кровь и желтый песок,
Gm
Крик отчаянья,
Gm7         A7
Бык живая мишень.
Dm             C6
Под восторженный вой
Bb            A
Ты играешь судьбой.
Gm
Пусть не знает никто,
Gm7             A7
Что творится в душе.

2-й КУПЛЕТ:

Эй, тореро, сын вдовы,
Твой красный плащ, твой траурный покров.
Эй, тореро, ты будешь убит
Под песню мадридских часов.

Признаюсь честно, песню содрал с книжки
(составитель которой сам ВИТАЛИЙ ДУБИНИН).
Но вывел на КОМП и проверил аккорды САМ!!!! ARIA
not DEAD!!!!!!
Hello арийцы!!! БОЛЬШЕ ПИВА, БОЛЬШЕ HEAVY!!!!!!

<< Назад на Ария


Агата Кристи
Мотоциклетка
Прислал: DESTROYER e-mail: okvd@chat.ru
  Am
Я помню барышнею вас
    C            G
В короткой белой блузке,
  Am
Я был учитель-гувернёр,
C              G
Учил вас по-французски,
F        G
Я вас тогда обожал.
Я был серым гимназистом,
А вы моей принцессой,
Вы мне пели Марсельезу,
Картавя так прелестно,
А я вам ПОДПЕВАЛ!

ПРОИГРЫШ:Am C}x4

Я встретил вас спустя шесть лет
И думал не узнаю,
Вы были в чёрных галифе,
В губах была сигара,
И с вами был сатана.
Его злодейский жёлтый глаз,
Антихриста отметка,
Его зовут мотоциклет,
А вас мотциклетка,
И вы его ЖЕНА!

ПРОИГРЫШ

Я этой ночью видел сам
Горящая,нагая,
Вы улетали в небеса
На страшном чёрном волке,
Я знаю, это бы он.
Я ставли свечку к образам,
Но я уже не верю,
Я скоро душу вам продам,
Вам и мотоциклету,
О ,ОЧИ НАШИ ЕЖИ ЕСИ!

Am
О черош ежи еси,
C
Семь волков одна волчиха,
Am
Свей совеят наше лико,
C
В чисто-поле унеси.
Am
Меня не будет завтра,
C
Тебя не будет завтра,
эти 2 куплета поются 2 раза
Am
Всех нас не будет завтра,
C                   Am
Сегодня или завтра-a.

<< Назад на Агата Кристи


Алексин
Одеяло
Прислал: Евгений Дружинин (подбор) e-mail: Ev_dr@km.ru
Hm               Em
Я сегодня проснулся в два часа
      F#                 Hm
Сунул руку в трусы и почесал
      H
Хватит ухожу на мель

Кончен март пришел апрель
     Em              F#
И жалею я любимую постель.
Em        A          Hm
Милая родная простыня
Em      A         D
Умоляю извини меня
Em      F#      Hm
Тебя измажут изгадят
Em          F#     Hm
Потом постирают погладят
Em            F#   Em    F#   Hm
И снова на матрас в который раз.

Без пятнадцати четыре лень вставать
А бардак в квартире за год не убрать
Чей то лифчик на полу
И стоят в углу
А башка трещит наверное помру.
Милая любимая подушка
Умоляю извини старушка
Сколько на тебе лежали
Щипали тебя и кусали
Косметикою марали
Я вот уже здаю,а ты еще в трою

Шесть часов,а я пытаюсь еще встать
Ты,кровать,меня не хочешь отпускать
Все боишься,что уйду с собой снова приведу
И опять скрепят пружины как в аду.
Милое родное одеяло
Сколько бабьих задниц накрывало
Сначала тобою накроют
Потом откинут раскроют
И так по несколько раз
За пол часа или час.

<< Назад на Алексин


Алиса
Ко мне!
Прислал: Григорич e-mail:
        Dm
      Иди ко мне!
      Gm             F                    Dm
      Если случится ночь, мы станем пить чай...
        Dm
      Иди ко мне!
      Gm               F              Am
      Я объясню тебе смысл слова
"прощай"...
        Dm
      Иди ко мне!
      Gm             F       Am
      Если выпадет снег, ты ляжешь чуть раньше
меня...
        Dm
      Иди ко мне!
        Gm    F Am
      Слышишь?  Это говорю тебе я...
           Dm   Gm F Am
      Ко мне!!!
       Dm       Gm F Am
      Ко мне!!!

      Иди ко мне!
      Когда бессмысленно петь и тревожно
ждать...
      Иди ко мне!
      Я подниму тебя вверх - я умею летать ...
      Иди ко мне!
      Если механика лет распалась на бесцветные
дни ...
      Иди ко мне!
      Итак, я открываю счет: "Раз, два,
три..."
      Ко мне!!!

      Иди ко мне!
      Это новолуние мстит тем, кто успел...
      Иди ко мне!
      Я до сих пор удивляюсь себе, как я
посмел...
      Иди ко мне!
      Лес продолжает жить,
      Лес чувствует движенье весны...
      Иди ко мне!
      Я слышу голос, я знаю - это зовешь меня
ТЫ...
      Ко мне!!!

<< Назад на Алиса


Антонов
Нет тебя прекрасней
Прислал: Timur e-mail: timur_h@hotmail.com
web site: timur.2ya.com
-----------------------------------------------------

Am                   Dm      E
Для  меня  нет  тебя  прекрасней,

Am                    Dm      G
Но  ловлю  я  твой  взор  напрасно,

Dm      G        C   Am
Как  виденье,  неуловима,

Dm       E           Am
Каждый  день  ты  проходишь  мимо.

Dm      G        C   Am
Как  виденье,  неуловима,

Dm       E           Am
Каждый  день  ты  проходишь  мимо.

      Dm       G     C         Am
   А  я  повторяю  вновь  и  вновь:

   F
   Не  умирай,  любовь,

   E
   не  умирай,  любовь,

   F                Am
   не  умирай,  любовь!

Am                 Dm        E
Если  пристальней  ты  взглянула,

Am              Dm        G
И  улыбка  на  миг  мелькнула,

Dm        G           C       Am
Но  вглазах  твоих  лед  и  стужа,

Dm   E         Am
И  тебе  я  совсем  не  нужен.

Dm        G           C       Am
Но  вглазах  твоих  лед  и  стужа,

Dm   E         Am
И  тебе  я  совсем  не  нужен.

      Dm       G     C        Am
   А  я  повторяю  вновь  и  вновь:

   F
   Не  умирай,  любовь,

   E
   не  умирай,  любовь,

   F                Am
   не  умирай,  любовь!

Dm        G           C       Am
Но  вглазах  твоих  лед  и  стужа,

Dm   E         Am
И  тебе  я  совсем  не  нужен.

Dm        G           C       Am
Но  вглазах  твоих  лед  и  стужа,

Dm   E         Am
И  тебе  я  совсем  не  нужен.

      Dm       G     C        Am
   А  я  повторяю  вновь  и  вновь:

   F
   Не  умирай,  любовь,

   E
   не  умирай,  любовь,

   F                Am
   не  умирай,  любовь!

Am                  Dm        E
Но  я  верю,  что  день  на станет,

Am                  Dm       G
И  в глазах  твоих  лед  растает,

Dm        G             C       Am
Летним  зноем  вдруг  станет  стужа,

Dm     E            Am
И  поймешь,  что  тебе  я  нужен.

Dm        G             C       Am
Летним  зноем  вдруг  станет  стужа,

Dm     E            Am
И  поймешь,  что  тебе  я  нужен.

        Dm       G     C        Am
   А  я  повторяю  вновь  и  вновь:

   F
   Не  умирай,  любовь,

   E
   не  умирай,  любовь,

   F                Am
   не  умирай,  любовь!

<< Назад на Антонов


Ария
Закат
Прислал: philka-kopilka e-mail: lipsa1987@mail.ru
e|-----4-2-0h2p0-----------|---4-2-0h2p0---------------|
B|---0-----------4-2--2--0-|--0----------4-2--0--2-2-4-|
G|-1-----------------------|-1-------------------------|
D|-------------------------|---------------------------|
A|--------------------0--2-|---------------------0-0-2-|
E|-----0-------------------|---0-----------------------|

e|-0-----0-2-----0-4-----2-0h2p0-----------0--------0--|
B|---2-------4-------0-----------4-2-0--2--------4-----|
G|-----2-------4-------1-------------------------------|
D|-----------------------------------------------------|
A|-0-------2----------------------------0-----2--------|
E|-----------------0--------------------------------0--|

e|-----4-2-0h2p0-----------|---4-2-0h2p0---------------|
B|---0-----------4-2--2--0-|--0----------4-2--0--2-2-4-|
G|-1-----------------------|-1-------------------------|
D|-------------------------|---------------------------|
A|--------------------0--2-|---------------------0-0-2-|
E|-----0-------------------|---0-----------------------|

e|-0-----0-2-----0-4-----2-0-----------0--------|
B|---2-------4-------0-------4-2-0--2------0--4-|
G|-----2-------4-------1------------------0-----|
D|---------------------------------------2------|
A|-0-------2------------------------0------2----|
E|-----------------0----------------------------|

Проигрыш:
e|---------------------------------|
B|---------------------------------|
G|-----0-------0-------0-------0---|	(Играется 4
раза)
D|-------2-------2---2---2---4---4-|
A|---2-------2-----3-------5-------|
E|-0-------0-----------------------|
   Am      Dm          G             Am
   Я вижу как закат стёкла оконные плавит
   Am               Dm              F
 E
   День прожит,  а ночь  оставит   тени  снов в
углах

Мне не вернуть назад
Cерую птицу печали,
Все в прошлом, так быстро тают
Замки в облаках.

Припев
A7            Dm
Там все живы, кто любил меня,
 F                             E
Где восход, как праздник бесконечной жизни.
A7            Dm
Там нет счета рекам и морям,
 F                           E
Но по ним нельзя доплыть домой.

Проигрыш.

Вновь примирит все тьма,
Даже алмазы и пепел.
Друг равен врагу в итоге,
А итог один...
Два солнца у меня
На этом и прошлом свете,
Их вместе собой укроет
Горько-сладкий дым.

Припев.

B|------------------------|
G|-----0-2-4-2-4-2-0------|
D|------------------------|
 C                       G
Возьми меня с собой, пурпурная река,
  C                    G
Прочь унеси меня с собой, закат!
     Dm  E              Am           F
Тоска о том, что было рвется через край
 Dm        E              Am
Под крики серых птичьих стай...

P.S.:Последняя часть не очень получилась,слишком
много лишнего и не правильного.Но прошу
не судить меня строго,я ведь пока только
учусь.БОЛЬШОЙ ПРИВЕТ АРИЙЦАМ!

<< Назад на Ария


Авторская песня
Антибура Максим. "Пятна на солнце"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 Am          F       E      Am
Создайте мне клетку чтобы я в ней дичал
Создайте мне трибуну чтоб я дико кричал

 G7     C
Я фантасмагорен
 D     Dm
И безграничен
Я иллюзорен
И я критичен
 G7  C   D    Dm
Я вижу пятна на солнце

Создайте мне вечность чтоб я был обречён
Создайте мне башню чтоб я был отречён

Я фантасмагорен
И безграничен
Я иллюзорен
И я критичен
Я вижу пятна на солнце

Создайте мне любовь чтобы я был любим
Создайте мне друга чтобы я был терпим

Я фантасмагорен
И безграничен
Я иллюзорен
И я критичен
Я вижу пятна на солнце

Создайте мне краски чтобы я рисовал
Создайте мне маски чтобы я в них играл

Я фантасмагорен
И безграничен
Я иллюзорен
И я критичен
Я вижу пятна на солнце

Создайте мне небо чтобы я смог видеть
Создайте мне солнце чтобы я смог видеть

Пятна на вашем солнце
Пятна на вашем солнце!

<< Назад на Авторская песня


Авторская песня
Blad. "Атомная война"
Прислал: Blad e-mail: Blad@newmail.ru
Играется с глушением струн ладонью правой руки.

Am                Dm
Атомная война на стыке веков
G                       E
Не пощадит ни кого ни детей ни стариков.
Am              Dm
Атомная война и мертвая земля
 G                       E
Все заберет с собой, что дорого для тебя, так
было.

*************************ПРИПЕВ
 F             Am
Людские судьбы жизни суета
 Dm                   E
Все вдруг исчезло с тобой навсегда.
 F             Am
Холм зарастает диким плющом
 Dm               E
Это то место где был твой дом, недавно.

*************************************

Высохли реки, сгорели леса

Дым от пожаров затмил небеса.

Только пустыни из черных ковров

Все что осталось от всех городов.

*********************************
ПРИПЕВ
*********************************

<< Назад на Авторская песня


Авторская песня
Антибура Максим. "Я не ищу обходных путей"
Прислал: Антибура Максим e-mail: r-a@nm.ru
G6      C      Am      E
Правда не ваша с полки наружу
Правда моя на свободе дней
Белые крылья закутав в стужу
Объявляет ночь белых ножей!

Я не ищу обходных путей
Я не ищу обходных путей
Я не ищу обходных путей
Я выбираю прямую дорогу!

Когда придёт конец Чёрной ночи?
Когда рассветёт Белая победа!
Видишь стену? Обойди её
Или снеси неуловимым взглядом!

Я не ищу обходных путей
Я не ищу обходных путей
Я не ищу обходных путей
Я выбираю прямую дорогу!

Вектор скорости точно вперёд
Приклад к плечу прислони потуже
В этом мире никто не ждёт
Здесь щели жизни значительно уже.

Я не ищу обходных путей
Я не ищу обходных путей
Я не ищу обходных путей
Я выбираю прямую дорогу!

<< Назад на Авторская песня


Аквариум
Цветы Ешивары
Прислал: DED e-mail: dmdem@cityline.ru
Я назван в честь цветов Ёшивары
Я был рожден в Валентинов день
У меня приказ - внутри моей кожи
                  С             G   C
И я иду как и все спотыкаясь об эту тень

            C                 G
У меня есть дом в котором мне тесно
            Dm            C            G
У меня есть рот которым поет кто-то другой
          C            G
И когда я сплю мое отраженье
             Dm
Ходит вместо меня с необрезанным сердцем
  C           G         C
И третьей хрустальной ногой

Я был на дне но вся вода вышла
Я вышел в теня я был совсем плохой
Я просил пить и мне дали чашу
И прибили к кресту но их гвозди были трухой

           Em            C
И теперь я здесь и я под током
            F                C          G
7 000 тысяч вольт товарищ не тронь проводов
         C                G
Я отец и сын мы с тобою одно и тоже
              Dm          C     G        C
Я бы все объяснил но я не помню истинных слов

           C               G
Я назван в честь цветов Ёшивары
         Dm               C   G
Я был рожден в Валентинов день
             C                   G
Я загнан как зверь в тюрьму этой кожи
        Dm             C        G   C
Но я смеюсь когда спотыкаюсь об эту тень

<< Назад на Аквариум


Аквариум
25 к 10
Прислал: Тёмыч e-mail: ofca@mail.ru
Желательно каподастр на третьем ладу

C Em F G

C             Em
Я инженер на сотне рублей,
  F        G     C
И больше я не получу.
C
Мне двадцать пять,
  Em              F     G     C
И я до сих пор не знаю, чего хочу.
      Am             G
И мне кажется, нет никаких оснований
   Am           Em   D
Гордиться своей судьбой.
    C             Dm
Но если б я мог выбирать себя,
   F        G     C       G
Я снова бы стал собой.

Мне двадцать пять,
И десять из них я пою, не зная о чем,
И мне этак сложно бояться той,
Что стоит за левым плечом.
И пускай мои слова не ясны,
В этом мало моей вины.
А что до той, что стоит за плечом -
Перед нею мы все равны.

Может статься, что завтра стрелки часов
Начнут вращаться назад,
И тот, кого с плачем снимали с креста,
Окажется вновь распят.
И нежные губы станут опять
Искать своего Христа,
Но я пел, что пел, и хотя бы в том
Совесть моя чиста.

И я счастлив тем, как сложилось все,
Даже тем, что было не так,
Даже тем, что ветер в моей голове,
И в храме моем бардак.
Я просто пытался растить свой сад
И не портить прекрасный вид.
И начальник заставы поймет меня,
И беспечный рыбак простит

<< Назад на Аквариум


Амега
Лететь
Прислал: Тарас e-mail: tarasik@mail.ru
Аккорд 1

струны
  |             2   3  4    - лады
 6            -0- --- ---
 5            -0- --- ---
 4            -0- --- -0-
 3            -0- --- -0-
 2            -0- -0- ---
 1            -0- --- ---

            Аккорд 2

струны
  |             2   3  4    - лады
 6            -0- --- ---
 5            -0- --- -0-
 4            -0- --- -0-
 3            -0- -0- ---
 2            -0- --- ---
 1            -0- --- ---

                Аккорд 3

струны
  |             7   8  9    - лады
 6            -0- --- ---
 5            -0- --- -0-
 4            -0- --- -0-
 3            -0- --- ---
 2            -0- --- ---
 1            -0- --- ---

                1    2
Однажды он сказал:
A              E
"Твой полет всего лишь сон!",
           1    2
И ты летать не стал,
A               E
Стал таким, как он.

И по земле ходить
Научился, как ребенок ты,
Но все не мог забыть
Той прозрачной высоты.

          1
--RF-- И лететь по белому свету
  2
 Став одним движением ветра,
 E         3
 Лететь куда-то вдаль.
  1
 И не думать, как приземлиться,
 2
 А у птиц свободе учиться,
 E         3
 Оставив, все то, что жаль...

Однажды ты привык
И почти не стал летать,
Но только чей-то крик
Вдруг позвал летать.
И поднял ты глаза
В высоту, где голоса плывут,
Там люди в ней, в небесах
И тебя с собой зовут...

--RF2-- Полететь по белому свету,
 Стать одним движением ветра,
 Лететь куда-то вдаль.
 И не думать, как приземлиться,
 А у птиц свободе учиться,
 Оставить все то, что жаль.

--RF--
--SOLO--
--RF3-- И лететь по белому свету,
 Став одним движением ветра,
 Лететь, лететь, лететь, лететь.
 И не думать, как приземлиться,
 А у птиц свободе учиться,
 Лететь, лететь, лететь, лететь.

--RF4--  На - на - на - на - на - на - на - на -
на...(
  Лететь куда-то вдаль,
  На - на - на - на - на - на - на - на - на...(
  Оставив, все то, что жаль...

Однажды он сказал...

<< Назад на Амега


Алсу
Снежная Королева
Прислал: Сергей Зибров (подбор) e-mail: Sergey_Zibrov@mail.ru
     E   H    A   E
1.	Рано или поздно,
     A     E    H      E    A        H
    Только я пока не знаю, как..., увы
     E   H    A   E
    Рано или поздно,
    A     E      H      E    A        G#
    Утром я проснусь на облаках    любви

           C#m            F#m
    До сих пор были только игры,
           H                E
    Всё любовь переменит в мире,
           A            F#m         G#m
    Как волна лёгкий корабль перевернёт

                 C#m  F#m          H
Припев:		Когда любовь   ко мне прийдёт
              C#m       F#m          H
        И как солнце растопит белый лёд
         H       Em  Am            D
        Когда любовь   ко мне прийдёт
                Am     F#   H
        Каждый день ожидаю её...

2.	Рано или поздно,
    Но какою обернётся вдруг   весна?
    Радость или слёзы
    Получу я, развернув фольгу,   как знать?

    И смотрю с тайным любопытством
    Я на всех, кто успел влюбиться,
    Разве так и у меня произойдёт?

Припев:		Когда любовь ко мне прийдёт
        И как солнце растопит белый лёд
        Когда любовь ко мне прийдёт
        Каждый день ожидаю её...

Проигрыш	C G Gm F
        Fm C D

         H      Em  Am             D
Припев:		Когда любовь   ко мне прийдёт
              Em         Am          D
        И как солнце растопит белый лёд
         D      Gm   Cm            F
        Когда любовь   ко мне прийдёт
               Cm       A   D
        Каждый день ожидаю её...

Соло		H   Em   Am  D
        Em  Am   D

         D      Gm   Cm            F
        Когда любовь   ко мне прийдёт
               Cm       D   G
        Каждый день ожидаю её...

<< Назад на Алсу


Авторская песня
Шаданакар. "Нет Судьбы"
Прислал: Олег Тарасов, Василий Чанов (группа "Шаданакар") e-mail: vsatty@online.ru

Em              C
Нет судьбы и истории нет:
    Cm7             Em
Все это давно растворилось во мгле.
  Em                    C
А есть только то, что оставит твой след,
   Cm7                 Em
Когда ты шагнешь по пустынной земле.

Припев:

C                G
Нет судьбы. И не верь никому
   Am                 Em
Из тех, кто тебе открывает все карты.
  C                  G
А верить ты можешь себе одному -
     Am                  H9
В поступках своих только мы виноваты.

Em              C
Нет судьбы. И обмануты все
    Cm7                Em
Рассказом о роке, трех юных богинях.
  Em                C
Гадалки, читая в рассветной росе,
  Cm7            Em
Пытаются нам навязать свое имя,

                              но...

Припев (2 раза).

<< Назад на Авторская песня


Алиса
Лодка (Весла)
Прислал: e-mail: lends@balnet.ru
           Em
     Пели дождь и ручей всю ночь
         Am
     Заунывную песнь свою.
           Em
     А под утро ветер подул
           Am
     И, наверно , вспугнул луну.
      C           D
     Как печален-пeчален мир
            Hm          Em
     Словно осень - моя тоска,
             C
     Мне бы читой воды испить
            Am         Em
     Из прозрачного родника...

                   D
             Я в пути и нет у меня
                  C
             Никаких тревог и забот,
                       Am
             Одинокая лодка моя,
                              Em
             Разрезая волну, плывет.

     Я вокруг стены обошел,
     Это путь в три десятка ли,
     И увидел везде-везде
     Краски яркие отцвели.
     Только заросли тростника
     Разлились, как море, кругом,
     Я плыву на лодке, а она
     Малым кажется лепестком...

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

     В тростнике густом рыбака
     Еле-еле шляпа видна,
     Да заметна из-под нее
     Белых-белых волос копна.
     Я хочу поближе подплыть,
     Поздороваться с ним - да как?
     Только чаек зря напугал -
     Седовласый исчез рыбак.

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

     Ветер жизнь в природу вдохнул
     И во все, что в природе есть,
     И во все, что дано любить, -
     А всего нам, увы, не счесть!
     Я ушел, а ветер с ладьей
     Продолжали спор вдалеке,
     Отражение облаков
     Растворилось в бурной реке.

             Я в пути и нет у меня
             Никаких тревог и забот,
             Одинокая лодка моя,
             Разрезая волну, плывет.

<< Назад на Алиса


Авторская песня
MAO&co. "Укроп"
Прислал: MAO&co e-mail: zanoza_zanoza@mail.ru
(E5-C5-G5-D5 ; E5-D5-A5-G5)
  A5       H5         G5        A5
Укроп! Смачной, запашной, поживной!
  A5           H5        G5
Укроп! Не расстанусь с тобой!
   A5         H5     F5       G5
Засунь себе в жопу жменьку укропу,
   A5        H5   G5           A5
И твой геморрой снимет, как рукой.

Припев:
Укро-о-о-о-о-оп!  (4 раза)

   E5
Укроп - зелёная травичка,
    C5
Я п?ду за ним за р?чку.
  G5
В р?чц? плава? корOп,
      D5
Навкруги росте укроп.

Якщо ти маленький хлопчик,
Споживай лише укропчик!
Буде в тебе члэн балшой,
Аж по самый Урангой.

Припев.

Щоб усе було пучком,
Пий гор?лку банячком,
?ж укроп ?з бурячком -
Станеш братом ти Кличком.

Вбол?ва?ш за Карпати?
Наминай укроп з салатом
Зелений ? б?лий - то наш? кольOри:
Карпати н?хто не переборе!

Припев.

Укроп - це класна штука!
Щоб у нас почались глюки.
Тому слухай нас, малюк:
?ж укроп, а не бамбук!

Ось ?де малий Тимошик
В?н набрав укроп у кошик.
Ти неси його до хати,
Зараз будем в?дл?тати.

Играется быстро в стиле панк

<< Назад на Авторская песня


Агата Кристи
Вольно!
Прислал: destroyer e-mail:
Em           Emmaj7        Em7  Emmaj7
счастье моё, почему ты грустишь?
Am             C  H          Em
прячешь лицо и молчишь, и молчишь?
плётка твоя над кроватью весит.
бей меня, бей, если хочешь убить.

ПРИПЕВ:
Am     Am7                      C
вольно можешь разорвать меня на части.
D                    A
я то знаю, что такое счастье.
  Am                      C
и мне уже почти, почти не больно,
D
вольно!

ждал и молчал. я то думал ты спишь.
ты открыла глаза. почему ты молчишь?
не плач, мой палач. лишь меня позови,
бей меня, бей, если хочешь любви.

<< Назад на Агата Кристи


Авторская песня
Карасев Дмитрий. "Ярославль-Чечня"
Прислал: Карасёв Дмитрий e-mail: fish_anarhy@mail.ru
Вступление(проигрыш): D5 G5 A5

    Dm        Gm          A
1)Слышу я:война,война,война!
  Dm          Gm           A
  И пришла повестка для меня.
   F           Gm         A
  На вокзал ты ехала со мной,
       F            A        Dm
  В надежде,что вернуся я домой.

          F          A             Dm
Припев: Скорый поезд Ярославль-Чечня.
         F         A      Dm
        Досвидание,уезжаю я.
         F            G
        Досвидание,дюбовь моя,
         F           A
        Досвидание,мои друзья,
        F           A                  Dm
        Это скорый поезд Ярославль-Чечня.

Проигрыш.

2)Ты стоишь и смотришь мне в глаза.
  Ты молчишь,не знаешь,что сказать.
  Плачешь ты,не хочешь отпускать,
  А через пять минут мне уезжать.

Припев.
Проигрыш.

3)В поезд сел,таких,как я,немало.
  На душе мне очень грустно стало.
  Молодых ребят на смерть везут,
  Домой живыми вряд ли их вернут.

Припев.
Проигрыш.

4)До сих пор не знал я,что есть страх,
  Но нашел его я в их глазах.
  Понял я,война нам не нужна,
  Лишь может жизнь отнять у нас она.

Припев.(2р)

<< Назад на Авторская песня


Авторская песня
Репин Алексей. "Песня о старике и золотой рыбке"
Прислал: Репин Алексей e-mail: pts@kmez.ru
 G              D          G
Забросил в море невод свой старик
 G         D        G
И золотую рыбку в нем поймал
 C                  D                   G    Em
А дальше было все как в сказке, он ее в море
отпустил
C     D       G
И три желанья загадал.
 C                  D                   G    Em
А дальше было все как в сказке, он ее в море
отпустил
C     D       G
И три желанья загадал.

А первое желание его
Чтоб мир всегда был на земле
Чтоб больше не стреляли, никогда и не в кого
Ведь сын его погиб на войне.
Чтоб больше не стреляли никогда и не в кого
Ведь сын его погиб на войне.

Второе желанье такого
Чтоб в каждом доме были хлеб да соль
Для счастья ведь не нужно, больше не чего
Если в очаге горит огонь.
Для счастья ведь не нужно, больше не чего
Если в очаге горит огонь.

А третье желание пустяк
О нем он не хотел ей говорить
Но если ты два первых исполнишь то тогда
Старухе бы корыто заменить.
Но если ты два первых исполнишь то тогда
Старухе бы корыто заменить.

<< Назад на Авторская песня


Алсу
Дуэт
Прислал: Сергей Зибров e-mail: sergey_zibrov@mail.ru
                Cm          A#       G#
1.                Ты видишь сны о чудесах,
                            G     Cm
                  И грезишь ими наяву.
                Cm          A#        G#
                  Мелькает время на часах,
                               G         Cm
                  Как листья, падая в траву.

                Cm       A#       G#
                  И в ожидании своем
                             G           Cm
                  Лежишь жемчужиной на дне.
                Cm           A#        G#
                  Но есть волшебные слова,
                     Fm   G         G#   A#
                  Поверь мне,    поверь мне.

         Chorus:
                            D#   G         Cm
                  Ничто не может    быть
чудесней,
                            Fm    A#     G#
    A#
                  Волшебной песни этой, что
звучит тогда,
                             D#     G
Cm
                  Когда два сердца     бьются
вместе,
                    G#      A#   D#
                  Вместе и навсегда.

2.                Ты ждешь уже который год,
                  И в этом нет твоей вины.
                  О, дней бессменных хоровод,
                  Ты просто спишь и видишь сны.

                  И в ожидании чудес,
                  Ты поклоняешься весне.
                  Но все известно наперед,
                  Поверь мне, поверь мне.

         Chorus:
                  Ничто не может быть чудесней,
                  Волшебной песни этой, что
звучит тогда,
                  Когда два сердца бьются
вместе,
                  Вместе и навсегда.

                   G     Cm      G    Cm
3.                Только ночь, для любви
                  A#    D#    Fm G
                  Если ты    знаешь,
                   G    Cm     A#     D#
                  Как помочь, как пройти
                  Fm        G      G#   A#
                  И не потерять, а обрести...

         Chorus:
                  Ничто не может быть чудесней,
                  Волшебной песни этой, что
звучит тогда,
                  Когда два сердца бьются
вместе,
                  Вместе и навсегда,
                    G#      A#      G# A# D#
                  Вместе и навсегда...

<< Назад на Алсу


Аквариум
Вавилон'2000
Прислал: nebo e-mail: vda_world@aport2000.ru
   C                              F    G
В этом городе должен быть кто-то еще.
В этом городе должен быть кто-то живой.
Я знаю, что когда я увижу его,
Я не узнаю его в лицо.
Но я рад: в этом городе
Есть еще кто-то живой.

           C                   F
   И этот город - это Вавилон,
____________________-(*)
   И мы живем - это Вавилон,
   Я слышу голоса, они поют для меня,
   Хотя вокруг нас - Вавилон.

Две тысячи лет, две тысячи лет,
Мы жили так странно две тысячи лет.
Но Вавилон - это состоянье ума.
Понял ты или нет,
Отчего мы жили так странно две тысячи лет?

   И этот город - это Вавилон,
____________________-(*)
   И мы живем - это Вавилон,
   Я слышу голоса, они поют для меня,
   Хотя вокруг нас - Вавилон.

<< Назад на Аквариум


Альфа
Бесконечность
Прислал: Олег e-mail: barabashka@dkd.lt
   Am            D
  Пусть вы не различили пульс,
    Am            D
  Звук-в сердце учащенный стук,
   Am                  D
  Круг-лишь кольцо из цепких рук,
   G    G    Am
  Свет,свет,свет...
  Взгляд-сколько лет прошло подряд,
  К нам все приходит по-полам,
  Но не разжеч уже огонь
  Нет,нет,нет...

  Припев
   F            G             Am
  Для чего на свете есть бесконечность,
   F            G           Am
  Мы считаем будто жизнь-это век,
    F            G
  В мире где и ложь и лесть
   E          Am
  Мы живем как-будто есть,
   Dm         E                Am
  М ы живем как-будто вечность есть.

  Чист за окном осенний лист,
  Ты в тусклых красках тишины,
  Там,где-то жизни суета,
  Звук,звук,звук...
  Где,бродят лики по воде
  Где будет поворот в судьбе
  Лишь у причалов корабли
  Ждут,ждут,ждут...              Припев.

  Ночь,тени исчезают прочь
  Век-замедляет свой разбег
  Стал утихать души покой
  Свет,свет,свет...
  В нем,все,что мы прошли вдвоем,
  Там,все,что было пополам,
  Но не разжечь уже огонь
  Нет,нет,нет...                  Припев.

<< Назад на Альфа


Азъ
Приговор
Прислал: Sprat e-mail: Sprat04@mail.ru
Ю.Хою посвящается

                   Em
ПРИПЕВ:Ночью как вор я покину детства город
Am
Мне откроется простор
H
Леденящий душу холод
C
Приговор
H
Приговор

Em
Полустанки полужалки
Am
Снег не снег
А дождь не дождь
H
И пожалуй без закалки
             Em
Что тут что не разберешь

Человеки человечки
Прут дорогой столбовой
Их маршрут звездно-млечный
Путь от дома по кривой

ПРИПЕВ.

Но расстреляны не дважды
Как за правду так и ложь
Я пойму скорей однажды
Моросящий мелкий дождь

И свинцовистое дуло
Скорострельных площадей
И я пойму как это больно
Без друзей
Без друзей

ПРИПЕВ.

<< Назад на Азъ


Авторская песня
Skelick. "Сон и Быль"
Прислал: Андрей e-mail: skelick@narod.ru
( посвящается Водовозовой Марианне)
Am         F  (перебором)
Я вижу вновь тебя в окне
C               G
Я ничего не знаю о тебе
Я вижу вновь твои глаза
Они опять сведут с ума
Я не могу забыть тебя
Ты словно вечная игра
( которую нельзя забыть )

припев: (боем)

Am  C F    G            C
Сон и Быль Правда и Ложь
Am  C F    F          G           C
Сон и Быль Словно в сердце острый нож!

Я вижу тишь перед собой
Я снова вижу кровь и боль
Я вижу страх в твоих глазах
Но что же делать так нельзя

Припев

Я вижу вновь тебя в окне
И я молю узнать побольше о тебе
Но ничего когда-нибудь
Ты превратишься снова в суть.

Припев

<< Назад на Авторская песня


Агата Кристи
Сапоги
Прислал: Carbon Kid e-mail: tolko-rok@mail.ru
http://www.nafig-a.nm.ru

Сапоги - Ковер версия песни (Как на Войне)
Песню "Cапоги" можно скачать на сайте
http://www.agata2.narod.ru

   Am       G         C        E        Am
G       C       E
1|-0----0---3-----3-1-0--------0--------0----0---3---3-1-0-------0-4-|
2|-1------1-0---------1--3-1-3-0--0-1-0-1------1-0-------1-3-1-3-0---|
3|-2--2-----0---0-----0--------1--------2--2-----0-0-----0-------1---|
4|-2--------0---------2--------2--------2--------0-------2-------2---|
5|-0--------2---------3--------2--------0--------2-------3-------2---|
6|-0--------3---------0--------0--------0--------3-------0-------0---|

1|----------------------------------------------------------|
2|----------------------------------------------------------|
3|----------------------------------------------------------|
4|--------------------------------------------2-----2-------|
  x4
5|------------------------------3-0-2-3-0-3-5---3-5---5-3-2-|
6|--5-0-3-5-0-5-4-3-0-2-3-0-2-3-----------------------------|

 Am        G         C         E
Взял, приобрёл сапоги, но они малы
Я хотел обменять мне сказали - "жди"
Я сказал - "подожду, но давай бегом"
"Больших нет" - говорят вот такой
облом

Припев:
 Am        G          C
Я в сапогах пришёл домой
       E          Am
Какая боль о боже мой
Я так устал натёр мозоль
О боже мой какая боль
Домой пришёл пропала боль
И не осталось ничего
А я живу плюю на боль
Мне пофиг всё

1|---0------3-1-0---------------------0-------3-1-0-------0-4-|
2|----1-0---------3-1-3-0--0-1-0--------1-0---------3-1-3-----|
3|-2------0----------------------2----------0-----------------|
4|----------------------------------2-------------------------|
5|------------------------------------------------------------|
6|------------------------------------------------------------|

Боль, это боль как её ты не назови
Это всё сапоги ведь они малы
Я себе приказал наплевать на боль
Вот и всё, боль прошла я теперь хромой

Припев:

1|------------------------------------------------------------------|
2|------------------------------------------------------------------|
3|------------------------------------------------------------------|
4|---2-------5-3-2--0---0----------------2-------5-3-2--0---0-2-6-7-|
5|-0---3-2------------3---2--2-3-2-0---0---3-2------------3---------|
6|---------3-----------------------------------3--------------------|

<< Назад на Агата Кристи


Авторская песня
Каратов Андрей, Крепостной Евгений. "Мир"
Прислал: Крепостной Евгений e-mail: john_magnitka@mail.ru
I.     Em      C             D
 Небо синее-синее, солнце бьет мне в глаза.
 G               Em         C         D
 Воздух легкий и чистый, как душа алтаря.
 G         Em    C                D
 Я сижу на горе, ноги вниз под откос,
 G                Em      C              D
 А в душе - как в реке, столько мути и слез.

II.
 G             Em   C            D
 Сколько можно уже в эти игры играть?
 G           Em     C               D
 Неужели нам всем, друг на друга плевать?
 G           Em   C                   D
 Неужели мой брат будет в брата стрелять?
 G           Em    C            D
 Неужели мой сын будет мать убивать?

III. (те же аккорды).
 Нам  на этой земле хватит места для всех.
 Моряку хватит моря, космонавту небес.
 Мужику хватит пашни, прачкам хватит белья.
 Детям хватит улыбок, а жене тепла.

IV.
 Так давайте дружить всеми семьями сразу.
 Всех солдат на земле мы распустим приказом.
 Все оружие в мире мы расплавим на струны.
 А все войны и ссоры мы все сразу забудем

 V.
 Небо синее, солнце бьет мне в глаза.
 Воздух легкий и чистый, как душа алтаря.
 Я сижу на горе, ноги вниз под откос,
 А в душе - как в реке, столько мути и слез:

<< Назад на Авторская песня


Авторская песня
Диагональ. "С тобой..."
Прислал: Диагональ e-mail: nenarmoza@land.ru
Аккорды здесь немного нестандартные, но вся и
фишка

Em7	(022033)
G	(320033)
Dsus4	(xx0233)
A7sus4	(x02033)
Cadd9	(x32033)
D       (xx0232)

Em7                A7sus4
Глубоким вздохом прощания,
Cadd9              A7sus4
Включаем время до свидания,
Em7                A7sus4
И просим стрелки циферблатов
Cadd9
        ... секунды не ждать,

Что ставят нам расставания,
Что делят нас в расстояния,

Что разбивают в половинки
          ... наши сердца,

A7sus4        Cadd9
                   наши тела,
A7sus4        Cadd9(и заглушить)
                   и высокие чувства...

Em7        Dsus4 D Dsus4         G
Нет, не с рассветом хочу просыпаться -
             A7sus4
Под ласковым взором твоим
Стань моей тенью, будь моим светом
И просто другом моим,
Будь моим солнцем, ласковым небом,
Счастливой звездой.
Знаешь, все просто, мне много не надо -
Быть рядом с тобой...

Обидным взглядом прощания
Разбить молчанье признанием,
Разлуку в губы касанием
       ... на час сократить,

Развеять робким дыханием,
Пустить слезою раскаяние,
И, потерявшись в объятиях,
       ... о всем позабыть

о всех позабыть,
оставить только нас с тобою...

Нет, не с рассветом хочу просыпаться -
Под ласковым взором твоим
Стань моей тенью, будь моим светом
И Богом моим,
Стань моим солнцем, ласковым небом,
Счастливой звездой
Ты знаешь сама все, мне много не надо -
Будь рядом со мной...

Будь рядом со мной...

Рядом со мной...

Рядом со мной...

<< Назад на Авторская песня


Агата Кристи
Моряк
Прислал: Лиханов Алексей e-mail: superchiron@rambler.ru
 Am
Куда бы не уплыл моряк
 Hm               Dm
За золотом или серебром
 Am
Ему везде поднимут флаг
 Hm               Dm
Ему всегда нальют вино
Когда моряк на берегу
Все девушки бегут к нему
Они сигают из штанов
Меняя деньги на любовь

Припев:
  Am          G
Вино и гашиш Стамбул и Париж
  C           E
Моряк моряк почему ты грустишь
Возьми папиросу хлопни винца
И песенку спой про сундук мертвеца

Куда бы не поплыл моряк
От смерти не уплыть ему
И ждёт его зелёный мрак
Когда моряк на берегу
Но в эту ночь он не один
До гроба пьян и вдрызг любим
Она целует без конца
Его безумные глаза

Припев:
Вино и гашиш Стамбул и Париж
Моряк моряк почему ты молчишь
Давай расскажи ей ведь ночь коротка
Как чёрту морскому свинтили рога
Вино и гашиш Стамбул и Париж
Моряк моряк почему ты грустишь
Возьми папиросу хлопни винца
И песенку спой про сундук мертвеца

<< Назад на Агата Кристи


Авторская песня
Антибура Максим. "Вопреки"
Прислал: Антибура Максим e-mail: r-a@nm.ru
 F#        F        G6         E
Сегодняшний вечер обещает быть последним
Сегодняшняя ночь зовёт на подоконник
Сегодняшнее утро уже не помешает
А завтра в новый день с новыми силами.

  Am      E       Am
Я воскресну ещё не умерев
Я воскресну ещё не умерев
Я воскресну ещё не умерев
Я воскресну ещё не умерев

Ты веришь в сегодняшний вечер
Ты веришь в сегодняшнюю ночь
Ты помнишь сегодняшнее утро
А завтра ты забудешь новый день.

Ты воскреснешь ещё не умерев
Ты воскреснешь ещё не умерев
Ты воскреснешь ещё не умерев
Ты воскреснешь ещё не умерев

\\www.stihs.narod.ru
\\мои стихи и песни
Настало утро нашей новой жизни
Ностанет вечер конца первого дня
Придёт ночь, над головами повиснет
Зовёт на подоконник тебя и меня.

Мы воскреснем ещё не умерев
Мы воскреснем ещё не умерев
Мы воскреснем ещё не умерев
Мы воскреснем ещё не умерев

<< Назад на Авторская песня


Адреналин
Солнечный зайчик
Прислал: Шульгин Игорь e-mail: god000@e-mail.ru
 Em               E             Am
 Встретил тебя я была ты самая милая
 Em               E             Am
 Самая милая самая вмире счастливая
 2раза
 Em               E             Am
 Ты называла меня своим маленьким мальчиком
 Em               E             Am
 Но а себя непоседливым солнечным зайчиком

 Встречи свиданья обычною свадьбой кончаются
 Мы умираем, а новые люди рождаются
 2раза
 Вот и у нас всё закончилось свадьбой весёлою
 Вот и зажили мы жизнью счастливою, новою

 Как то с работы ,с работы пришёл раньше времени
 Вижу у друга, у друга сидишь на коленях ты
 2раза
 Ты называла его своим маленьким мальчиком
 Но а себя непоседливым солнечным зайчиком

 Встретил тебя я была ты самая милая
 Самая милая, самая в мире счастливая
 2раза
 Но а сынишку красивого нашего мальчика
 Как и тебя называю я солнечным зайчиком!

<< Назад на Адреналин


Авторская песня
Каменкович Виталий. "Я так хочу ..."
Прислал: Kamenkovich Vitaliy e-mail: VIT_BSUIR@TUT.BY
Am        F         C          E
Бывают моменты, нас грызёт одиночество,
Мир нам кажется серым через пыль на глазах.
И тогда одного лишь в этой жизни нам хочется:
Чем-то тёплым заполнить пустоты в сердцах.

*************************
ПРИПЕВ:                    <1 раз>
*************************

Жизнь так непредсказуема, в ней всё так
переменчиво
Пусть нам плохо сейчас, мы не должны унывать.
И как было давно кем-то точно подмечено:
Проиграет лишь тот, кто не умеет ждать.

И как бы мы не старались, так всегда получается.
Жизнь - сплошная череда встреч и разлук.
Словно звёзды, судьбы гаснут и взрываются.
Образуя бесконечный замкнутый круг...

*************************
ПРИПЕВ:                    <2 раз>
*************************

Я не верю гаданьям и не верю в пророчества,
Но я знаю, что когда-нибудь наступит тот день,
Когда плохое уйдёт, все проблемы закончатся,
Я увижу тебя и влюблюсь насовсем.

Я найду это чувство, чистое, белое.
Будет всё так легко, и не зная помех,
Наши души сольются в единое целое,
И от земной пустоты унесутся наверх...
*************************
ПРИПЕВ:
*************************
Am    F  C  E           Am
Я хоч-у-у-у увидеть небо...
Am    F  C  E              Am
Я хоч-у-у-у коснуться звёзд...
**************************
Закончено - 15.3.02г!

кто хочет пообщаться - ПИШИТЕ vit_bsuir@tut.by,
буду рад...

<< Назад на Авторская песня


Аквариум
Рок-н-ролл мертв
Прислал: WonderBoy e-mail: wonderboy@chat.ru
   Am          G      E    Am
Какие нервные лица - быть беде.
   C           G        E        Am
Я помню, было небо, я не помню, где.
       C        G         E          Am
Мы встретимся снова, мы скажем: "Привет
!".
    F                 G
В этом есть что-то не то,

    Dm        Am      G    Am
Рок-н-ролл мертв, а я еще нет,
    Dm      Am      G
Рок-н-ролл мертв, а я ...
C           G       Em           Am
Те, что нас любят, смотрят нам вслед,
F          C       G          Am
Рок-н-ролл мертв, а я ... еще нет.

Отныне время будет течь по прямой.
Шаг вверх, шаг вбок, и их мир за спиной.
Я сжег их жизнь, как ворох газет,
Остался только грязный асфальт и то,
Что рок-н-ролл мертв, а еще нет.
Рок-н-ролл мертв, а еще нет.
Те, кто нас любят, смотрят нам всед,
Рок-н-ролл мертв, а еще нет.

Локоть к локтю, кирпич в стене.
Мы стояли слишком гордо, мы платим втройне:
За тех, кто шел с нами, за тех, кто нас ждал,
За тех, кто никогда не простит мне то,
Что рок-н-ролл мертв, а еще нет.
Рок-н-ролл мертв, а еще нет.
И те, кто нас любят, смотрят нам всед,
Рок-н-ролл мертв, а еще нет.

<< Назад на Аквариум


Авторская песня
ЭНЕРГИЯ. "Объяснительная (КОНЯ?)"
Прислал: ЭНЕРГИЯ e-mail: simon_micro@rambler.ru
Вопщем, песня была записана чисто для стёба.
Ловите!
Те, кому ЭТО поккажется маразмом - мне на мыло не
писать, я и сам это знаю. Те, кто
захочет услышать это в мп3 нехай подымают текст в
рейтингах - всем эту мп3шку я послать
не см.огу, а вот когда она будет востребована на
сайт - Бога ради, качайте, только рад
буду.. В принципе, скоро этот совершенно
БЕССМЕРТНЫЙ шедевр появится на energia.fatal.ru,

но как скоро наступит это скоро (извиняюсь за
кал.амбур!) - неясно.

Итак, трепещите.

Вступление (первый круг - гитара, потом, значить,
на втором бас вступает - в оригинале
его с успехом замещал баян, в студийной же версии
- пятиструнный Hertke, затем вползают
барабаны. Вопщем, аллегро, значить.)

A C#m D E A C#m F#m D E A F#m D E A F#m итд по
кругу

 - Johny?
 - Oh, baby!..
 - Johny!!
 - Oh, yeah!..

A C#m D E

A                               C#m
ШЕСТНАДЦАТЬ ЧЕЛОВЕК ЛИЧНОГО СОСТАВА
D        E    A
НАГРАЖДЕНЫ!!!
A                               C#m F#m
ШЕСТНАДЦАТЬ ЧЕЛОВЕК ЛИЧНОГО СОСТАВА
D          E       A        F#m x2
КОНЯ?!!

Ира Сас, Лена Любчич

И ещё был ВЕПРЬ!

А совсем напоследок будет Оля Решке! (вар.:
Индира Ганди)

Роды прошли с осложнениями - мать и ребёнок
умерли! х2

Любовь к свиному окороку превозмогает всё!

Любовь к свиному окороку превозмогает всё! Кроме
коня!

Роды прошли с осложнениями - родился ниггер!

Муж с табуреткой забегает в операцЫонную в
ЯРОСТИ!

Два тунгуса, обожравшись манаги, ссут на друг
друга!! х2

Ноги!

ПАСПОРТ!

НОГИ!

ПАСПОРТ!

И коня тоже !

Она - психолог, и всегда улыбается, даже когда
хочет плакать! х2 (второй голос в это
время буйным голосом орёт "Ноги!
Паспорт!")

Роды прошли с осложнениями - мать и ребёнок
умерли! х3

Паспорт! (варианты: Ильич!, Василий Тёркин!, сыр
"Дружба"!, нецензурные)

- Пациент,  как вас зовут?
- Зови меня "грязный дедок", детка!

(кашель, крики)
Хой!
Коня! Вепря! Коня! Вепря! Коня! Вепря! Автобус ?
90!

ВотЪ.

<< Назад на Авторская песня


Авторская песня
Skelick. "Дождь"
Прислал: Андрей e-mail: skelick@narod.ru
(посвящается Юлии Рослик )
Am                           G
Мы гуляли с тобою по ночной Москве
Dm                      Am
Наслаждались запахом цветов
Am                                G
Мы гуляли с тобою по ночному парку
Dm          Em         Am
и тут снова пошел дождь

припев:
F    G       Am    Em
Дождь я не слышу тебя
Дождь ты спасёшь нас всех
Дождь  я ненавижу тебя
F     Am         Em
Но ты несёшь успех

Я люблю, когда светит солнце
Я люблю нежный запах цветов
Я люблю воду из колодца
Но я ненавижу дождь

Припев

Дождь закончился, туман над парком прошёл
И я увидел твои печальные глаза
Мы с тобою гуляли, мы с тобою бродили
Нас с тобою, просто, познакомил Дождь

припев

<< Назад на Авторская песня


Агата Кристи
Пират
Прислал: Сергей e-mail: serguei@udm.ru
   Em          Am
1 На корабле,умер король
    D       G
  У короля,маленький сын
        C       F
  Корабли Корабли
       H7       E
  Далеко от земли

2 Маленький сын,первая боль
  Новый король,новая роль
  Корабли Корабли
  Далеко от земли

Припев 1:   E         Em
          А я буду пиратом-гадом
                         Am
          Всех поставлю раком-задом
                         D
          Будет черным знамя-знамя
                          G
          Ты не жди меня мама-мама
                          C
          Ты не жди меня мама-мама
                          F
          Я жесток и так надо-надо
                        H7
          Долетит мое пламя-пламя
                     E
          До самого ада

3 И там в аду,я всех найду
  Я за отца,всем отомщу
  Отомщу Полечу
  И останусь в раю

Припев 2:
          Да я буду пиратом-гадом
          Всех поставлю раком-задом
          Будет черным знамя-знамя
          Ты не жди меня мама-мама
          Ты не жди меня мама-мама
          Я жесток и так надо-надо
          Полетят мои слезы-пламя
          До самого рая

4 Да я буду пира-ато-ом умер король
  У короля,маленький сын
  Корабли Корабли
  Далеко от земли

припев1:

припев2:
    H7       Em  H7     Em
  До самого рая,до самого...

<< Назад на Агата Кристи


Авторская песня
Стрелец Станислав. "Слеза"
Прислал: Станислав Стрелец e-mail: stanislove@land.ru
Em       C          G
По твоей щеке бежит слеза
Am             B7   Em
В твоем сердце пустота
C        G      Am    B7
И в твоей душе одни дожди
C                 D         Em
Жизнь пуста в ней нет тепла любви

И опять проходит день за днем
Ты грустишь и думаешь о нем
И мечтаешь о его глазах
А в твоей душе таиться страх

C            D           Em
Ты все ждешь когда же он придет
С         D             Em
И в твоей душе растопит лед
C           G              Am
И посмотрит вновь в твои глаза
C         D         Em
Скажет ты моя раз и навсегда

И свеча с тобою плачет на столе
Слезы воска капают во тьме
Тени растворяясь на стене
Словно он с тобой в прекрасном сне

Первый куплет еще раз:

<< Назад на Авторская песня


Арефьева
Беспредел
Прислал: Nebo e-mail: vda_world@aport2000.ru
C F G        C
     Нет предела,
    F                 C
     Когда ты не при деле,
    F                 C
     Когда ты не при цели,
    G               C  G
     Когда ты не у дел.
             C
     Нет предела,
    F           C
     Передела удела,
    F             C
     Перепева припева,
    G               C  C7
     Но есть беспредел.

                 F
         Есть герои,
        G             C  C7
         А есть геморрои,
             F
         Героини
        G         C  C7
         И их героин,
                F
         Эти строем,
        G           C  C7
         А эти по трое,
                           F
         Все ждут, как откроют,
        G              C     G
         Все тут как один.

     А ты без доли,
     Ты обездолен,
     Ты без роли -
     Ни шут, ни король.
     Но порою
     Те, кто по трое,
     Кто строем и роем -
     Хотят твою роль.

     Есть предел,
     Когда ты при деле,
     Когда ты при цели,
     Когда ты у дел,
     Есть предел,
     Когда ты при теле,
     Но нет беспредела,
     Где же наш беспредел?

<< Назад на Арефьева


Авторская песня
ЛегенДа. "Ты"
Прислал: "ЛегенДа" by Rychihin Igor e-mail: group_legend@rambler.ru
            <<<<<<<<<<<<>>>>>>>><<<>>>
Проигрыш:  E------0------0-------0-----3-2----\
           H----0---0--0---0---0---0-------3-- \
           G----------------------------------
\
           D--2-------2-----2-----------------
2раза
           A----------------------------------
/
           E---------------------------------- /

Em            C
За окном ветер листья швыряет
Am            H7
Дождь идёт и собаки гуляют
Em            C
Очень жаль что так получилось
Am             H7
Третий раз ты уже мне приснилась

Ты уйдёшь от меня я знаю
Ты уйдёшь я тебя отпускаю
Может быть ты уже не вернёшься
Может быть через месяц найдёшься

Проигрыш:....

Отыскать тебя конечно можно
Но с тобою жить невозможно
Ты меня в кабаки не пускала
А через месяц к другому сбежала

Рано утром я просыпаюсь
Достаю свежую газету
Я в тебя постепенно влюбляюсь
Но тебя со мною рядом нету

Проигрыш:....

Не могу смотреть на эту планету
Люди словно ржавые гвозди
Улетаю я осенью поздней
А вернусь наверно только к лету

И опять всё по новой
Жизнь начнётся уже другая
Без тебя снова и снова
Осенью поздней я улетаю

Проигрыш:....+ одиночный удар на аккорде
´Em´

<< Назад на Авторская песня


Голубые Береты
Груз 200
Прислал: e-mail: glebklein@hotmai.com
Intro:

2|--------5-7-5------------------5-|
3|-4-6-7--------6-7-4-6-7-4-6--6-4-|

2|-7-5-------------------5---------|
3|------6-7-4-6-7-4-6---6-4--------|
    Hm
Самолет пасть открыл для посадки своих
      G
пассажиров,
           Em
но сегодня лечу я один,
            F#
и так тесно вдруг мне.

Прислонюсь я щекой к холодеющей линзе
окошка.
Груз заносится мой,
и мороз пробежал по спине.

Припев:
      G  A    Hm
R.   Вот мы вместе
      Один на двоих   самолет.
       Груз мой  -  200,
        Твой прощальный   полет.
2
Я сжимаю в руке накладную, как пропуск
к несчастью,
И как хочется смять этот страшный, зеленый
листок
Закружились винты, побежала под нами
бетонка.
Вот и все
полетели до дома
браток.
3
Пробегают под нами седые афганские
горы,
на них зла не держу, но будь проклята эта
война.
Приземлившись в Союзе (России?) тихонько шепну
своей
ноше:
"Сашка, друг,   тебя же встречает
весна."

R.

<< Назад на Голубые Береты


Гражданская Оборона
Харакири
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
F#m                 E            A C#
Сид Вишез умер у тебя на глазах
F#m       E         A     C#
Ян Кepтис умер у тебя на глазах
F#m           E         A       C#
Джим Моррисон умер у тебя на глазах
D               F#M           E  A C#
А ты остался таким же, как и был.

Всего два выхода для честных ребят
Схватить автомат и убивать всех подряд
Или покончить с собой, с собой, с собой, с собой,
с собой
Если всерьез воспринимать этот мир.

А цель оправдывает средства, давай
Убивай, насилуй, клевещи, предавай
Ради светлого, светлого, светлого, светлого,
светлого
Здания идеи Чучхе.
Все то, что не доделал Мамай
Октябрь доделал, довел до конца
Октябрь довел до последней черты
И всем нам нечего делать здесь.

Мой друг повесился у вас на глазах
Он сделал харакири у вас на крыльце
И он истек надеждой и всем, чем мог
А все вы остались такими же
А все вы остались такими же
А все вы остались такими же

<< Назад на Гражданская Оборона


Гражданская Оборона
Далеко бежит дорога
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
G               H               Em
Мы идем в тишине по убитой весне
                  C      D       G
По разбитым домам, по седым головам
По зеленой земле, почерневшей траве
По упавшим телам, по великим делам
По разбитым очкам, комсомольским значкам
По кровавым словам, по голодным годам.
Мы идем в тишине по убитой весне
По распятым во сне и забытым совсем

   G       H    Em      C D
    Ворох писем, не скучай
    Похоронка, липкий чай

Мы идем в тишине по убитой весне
По разбитым домам, по седым головам
По зеленой земле, почерневшей траве
По упавшим телам, по великим делам

Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине
Мы идем в тишине

    Ворох писем, не скучай
    Похоронка, липкий чай

Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине по убитой весне
Мы идем в тишине
Мы идем в тишине

<< Назад на Гражданская Оборона


Голубые Береты
Улетали дембеля
Прислал: Вячеслав (подбор) e-mail: Vjacheslav_R@balticom.lv
 Am              Dm
1. Вместо боевых РД -
  E7                       Am
   Чемоданов холмик на бетонке,
                    Dm
   Вместо порваных ХБ -
  F                    E7
   Кителя и орденов колодки.
     A7                      Dm
      Командир последние слова
     G                          C   C6
      Проглотил, волненьем не осилив,
     Dm                   Am
      И запели тихо дембеля
             Dm      E7          Am
      О стране, где честно отслужили.

2. Самолёт, застыв огромной птицей
   На краю бетонной полосы,
   Тихо слушал об афганском лихе,
   А на землю прыгали бойцы,
      Молодые, нового набора,
      Беспокойство прятали в глазах,
      Окунались в раскалённый воздух...
      В это время ухнуло в горах...

3. Ротный подбежал к юнцам зелёным,
   Огрызнулась яростно броня.
   -"Что ж, ребята, повоюем сразу,
   Нас не будет спрашивать война..."
      Но он не успел сказать что нужно,
      На его плечо легла рука:
      -"Командир, давай-ка снова вместе,
      В бой пойдут сегодня дембеля!"

4. Завершился бой - опять прощанье,
   И поёт гитара, как всегда,
   Только песня тише прозвучала -
   Их сегодня меньше, чем вчера.
      Но не тихо песню, а надёжней
      Закалила музыку война.
      И навек запомнят молодые,
      Как домой летели дембеля.

5. Вместо боевых РД -
   Чемоданов холмик на бетонке,
   Вместо порваных ХБ -
  E7                   Am
   Кителя и орденов колодки...

<< Назад на Голубые Береты


Гражданская Оборона
Оптимизм
Прислал: Александр Луценко e-mail: fedormagadan@mail.ru
Hm          G            Em   F#
Ты умеешь плакать - ты скоро умрешь
Кто-то пишет на стенах - он скоро умрет
У нее есть глаза - она скоро умрет
Скоро станет легко - мы скоро умрем

Hm G Em F# Hm G Em F#

У него есть игрушка - он скоро умрет
Пахнет летним дождем - кто-то только что умер
У них есть что сказать - они скоро умрут
Кто-то тихо смеется - я скоро умру

Я решить сказать слово - я скоро умру
Я решил сделать шаг - кто-то только что умер
Тот, кто смотрит на Солнце - почти что уж мертв
Тот, кто смотрит мне вслед - тоже скоро умрет.

   И это - оптимизм!

<< Назад на Гражданская Оборона


Гражданская Оборона
Кленовый лист
Прислал: Last(Жертвы Радиации) e-mail: last@newmail.ru
Em
Меня сорвало с неба, меня сорвало с ветви
Hm                                        Em
И ветер тщетно ищет, куда б меня закинуть
E
Ведь для него я

         Hm
        Лишь кленовый лист
         Hm
        Лишь кленовый лист
         A
        Лишь бродячий дождь
         F#
        Лишь осенний кот

Толпа идет навстречу, толпа идет слепая
И каблуками давит мое лицо, как дыню
Ведь для нее я

        Лишь кленовый лист
        Лишь кленовый лист
        Лишь бродячий дождь
        Лишь осенний кот

Пока я плакал кровью, подкрались тихо дети
И в клочья разорвали мои больные нервы
Но ведь для них я

        Лишь кленовый лист
        Лишь кленовый лист
        Лишь бродячий дождь
        Лишь осенний кот

Но ведь для них я

        Лишь кленовый лист
        Лишь кленовый лист
        Лишь бродячий дождь
        Лишь осенний кот

<< Назад на Гражданская Оборона


Гражданская Оборона
Пой революция
Прислал: Sapchak e-mail: Sapchak_1@mail.ru
Скачать
песню в MP3

|-----------------------------------------------|
|7-9-10-------10-9-------9-7---------9-7-7-6-4-6|
|-------7-6--------9-7-------7-6-5--------------|
|-----------9----------9-----------6------------|
|-----------------------------------------------|
|-----------------------------------------------|

Am                E     Am
В поле дождик бродил живой
     Dm       G       C
Ковылял по щекам ледяным
      Dm       F         G      C
Поднимал в последний не равный бой
 Dm                 E
Тех, кто погиб молодым
     Dm         E          Am
Вырывал из лествы вечных снов,
     Dm      G        C
Вырывал и некошеных трав
      Dm      F        G     C
Поднимал горемычных своих сынов,
 Dm       E       Am G
Весел, печален и пра-aв

Прип:
    C       G    Dm     G
   Ветер зовет, пуля манит(во 2-м купл.
"знамя горит")
    C     G      Dm     E
   Небо поет, в небе пылает песня.
    Am      F    G,C,Dm,E
   Пой революция

Дождик по миру брел живой
За собой вел свои войска
Вел сквозь годы, снега и зной
Верил победа близка
Горизонты теснились в груди
Утопали в кровавых слезах
И сеяли звезды в земной грязи
И пьянела полынь в небесах

прип:

<< Назад на Гражданская Оборона


Гражданская Оборона
Желтая пресса
Прислал: SiD e-mail: sid515@mail.ru
      |: A G F E :|
        A         G     F        E
      Стихнет ли вой - дождик пошёл.
      Словно зимой - все поперёк.
      Кашель повис черной струёй.
      День по колено увяз в немоте.

              C
          А кто-то шагами вдаль,
              G
          А кто-то руками вдоль,
             D
          Но я ещё соберу
                 E
          И приклею разбитые части тела.
           A       G    F E
          Жёлтая пресса!

      Будет ещё, будет уже.
      Мальчик опал, словно листва.
      Губы твои вьются червём,
      Рваные веки нелепо блестят.

      Руки долой - нас больше нет.
      Реки ушли в недоступны края.
      Рыбы не верят - по суше пешком
      Бешено движутся взад и назад.

<< Назад на Гражданская Оборона


Гражданская Оборона
Заговор
Прислал: ПАТРИОТ e-mail:
  Hm             A          Em F
Под талым снегом шевелятся губы
Благих намерений и бурных планов
Потоком рвоты укрась свой ящик
Потоком рвоты укрась свой погреб

Hm A Em F

Разрой когтями тугую почву
Воздвигни яму - найди себе место
Накрой подушкой лицо соседа
Сдави руками - возьми его отсюда

Hm G A Hm Hm G A Hm F# Em D Hm F# Em D Hm

Изведай похоть мирской любовью
Заткни ей чрево сырой собакой
Под талым снегом снуют ладони
Под талым снегом шевелятся рты

  Hm     C            A      Hm
Стань таким, как стекло в воде
Стань таким, как глаза во тьме
  F#     Em         D        Hm
Стань таким, как вкрадчивый шёпот

Тело стремится к Праматери
ПОМОГИ ЕМУ уйти поглубже
Все мы растем вовнутрь земли

Пули сильнее великих умов
Ржавые гвозди сильнее пророков
Палые листья сильнее ветвей

Зашипи ядовитым гнездом
Клубись и чавкай свирепой вошью
Пушечным мясом сочится луна

Так стань таким, как стекло в воде
Стань таким, как глаза во тьме..
Стань таким, как ВКРАДЧИВЫЙ ШЁПОТ

Погибших от жажды утопите в воде
Погибших от голода заройте хлебом
 F#     Em     D     Hm
Суета сует - всё суета.
Всё суета.
Всё суета..
Всё суета...

<< Назад на Гражданская Оборона


Гражданская Оборона
Город детства
Прислал: Deadman e-mail: deadman_inc@km.ru
Dm           Gm     Dm         A7
Где-то есть город, тихий, как сон,
Dm       Gm        Dm       A7
Пылью тягучей по грудь занесен.
Gm           C7      Am          D7
В медленной речке вода, как стекло.
Gm           C7         Dm       A7
Где-то есть город, в котором тепло.
Dm      Gm    Dm  A7          Dm
Наше далекое детство там прошло.
Dm        Gm  Dm      A7
Ночью из дома я поспешу.
 Dm         Gm     Dm       A7
В кассе вокзала билет попрошу.
Gm          C7     Am     D7
Может, впервые за тысячу лет
Gm        C7          Dm        A7
Дайте до детства плацкартный билет.
 Dm      Gm      Dm A7          Dm
Тихо кассирша ответит: Билетов нет.

В городе этом сказки живут.
Шалые ветры с собою зовут.
Там нас порою сводили с ума
Сосны до неба, до солнца дома.
Там по сугробам неслышно шла зима.

Где-то есть город, тихий, как сон,
Пылью тягучей по грудь занесен.
В медленной речке вода, как стекло.
Где-то есть город, в котором тепло.
Наше далекое детство там прошло.

<< Назад на Гражданская Оборона


Городницкий
Атланты
Прислал: Сергей Иванов e-mail: atlas@aria-band.zzn.com
   Em            Am
Когда на сердце тяжесть
  H7            Em
И холодно в груди,
                Am
К ступеням Эрмитажа
    D7           G
Ты в сумерки приди,
     E7           Am
Где без питья и хлеба,
   D7        G
Забытые в веках,
   Am          Em
Атланты держат небо
   H7          C
На каменных руках.
   Am          Em
Атланты держат небо
   H7          Em
На каменных руках.

Держать его махину
Не мёд-со стороны.
Напряжены их спины,
Колени сведены.
Их тяжкая работа
Важней иных работ.
Из них ослабни кто-то |
и небо упадет.        | 2 раза.

Во тьме заплачут вдовы,
повыгорят поля,
И встанет гриб лиловый,
И кончится Земля.
А небо год от года,
Всё давит тяжелей,
Дрожит оно от гуда,   |
Ракетных кораблей.    | 2 раза.

Стоят они ребята,
Точеные тела,-
Поставлены когда-то,
А смена не пришла.
Их свет дневной не радует,
Им ночью не до сна,
Их красоту снарядами, |
Уродует война.        | 2 раза.

Стоят они на веки,
Уперши лбы в беду,
Не боги - человеки,
Привыкшие к труду.
И жить еще надежде
До той поры пока
Атланты держат небо
На каменных руках.
  Аккомпанемент:Вариант ?6.

<< Назад на Городницкий


Гражданская Оборона
Прыг-скок
Прислал: Bulat - HellFire e-mail: hellfire@ufacom.ru
[G G#]

Летели качели
Без пассажиров
Без постороннего усилия,
Сами по себе...
Летели качели
Без пассажиров
Без постороннего усилия,
Сами по себе...
Сами по себе...
Сами по себе...

Горло высохло
Ветка намокла
Ветка намокла
Канава распухла
Дармовою влагой
Стоячей водичкой
Стоячей водичкой
Да чёрной судорогой

Пальцы свело
Голову выжгло
Тело вынесло
Душу вымело
Долой за околицу
Долой за околицу
Выбелило волос
Выдавило голос
Выпекло морщины
Засмеялись мужчины
Засмеялись мужчины...
Да заплакали женщины

Пальцам холодно...
Мыслям крохотно...

Из земной юдоли
В неведомые боли - прыг-скок!!!
                   прыг-скок!!!
                   прыг-скок!!!
                   прыг-скок!!!
Прыг под землю
Скок на облако
Прыг под землю
Скок на облако

Задрожали усы
Заплясали часы
Прыг - секунда
Скок - столетие
Прыг - секунда
Скок - столетие

Поседели усы
Остановились часы
Сгинуло время
Выгорело семя
Захлебнулась рвота
Удавилась икота
Скорчился страх
Да под телогрейкой...

Во мраке зеркало, вода и свеча...
Кто-то внутри умирает хохоча...
Губами пенясь...
Губами пенясь
Зубами стуча
Жди затмение
Жди знамение
Тех, кто ждёт тебя ночью в поле!..

Постигай порядок...
Постигай порядок -
Кто святой отец...
Кто ни разу не жилец...
Кто разорвал кольцо...
Кто упал под колесо...
В аккурат всё сбудется...
Всё позабудется...
Всё образуется...

Двинулось тело
Кругами по комнате
Без всяких усилий
Само по себе
Само по себе
САМО ПО СЕБЕ!!!
Скрючились пальцы
Чёрной судорогой
Чёрной судорогой
Скрючились пальцы!

Из калёной стали
В чудовищные дали - прыг-скок!!!
                    прыг-скок!!!
                    прыг-скок!!!
                    прыг-скок!!!
Прыг - под кожу
Скок - на яблоню
Прыг - под кожу
Скок - на небо!!!
Прыг - под кожу
Скок - на небо!!!

Ночь, зеркало, вода и свеча
И белая скатерть...

Пламенела краска
Каменела маска...

За пазухой - стужа
Прохудилась кожа
Кап - кап
Кап - кап
Кап...
Прохудилась кожа
Опустела рожа
Руки свело
А душу вымело
Душу вымело
За околицу
Досадный сор из мясной избушки...

Закрылись кавычки
Позабылись привычки...

Брось свечу в ручей
Брось свечу в ручей
Пусть плывёт воск
Пусть плывёт воск

Вода играет...
Воск плывёт...
Дитя умирает...
Старичок поёт:
Сядь на лесенку
Послушай песенку
Сухого колодца
Виноватого уродца
Про то, как случилось
Что бадья разбилась
Верёвка порвалась
Да и воды не оказалось
Да и вовсе не было ни хуя -
Лишь змеилась змея
Да струилась струя
Струилась струя...
Да поспевала малина
Вдох - да - выдох
Выдох - да - вдох
Вдох - да - выдох
Выдох - да - вдох...

Сбрось свой облик
Загаси огарок
Принимай подарок
Вырви корень вон!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Ниже кладбища
Выше солнышка
Ниже кладбища
Выше солнышка...
прыг - под землю!!
Скок - на облако!!
Прыг - под землю!!
Скок - на облако!!
Над деревьями!
Под могилами!
Ниже кладбища!!
Выше солнышка!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Летели качели
Да без пассажиров
Без постороннего усилия
Cами по себе...
Летели качели
Да без пассажиров
Без постороннего усилия
Cами по себе...
В аккурат всё сбудется...
          всё позабудется...
          всё образуется...

<< Назад на Гражданская Оборона


Гражданская Оборона
Пуля-дура
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
F#m   A    Hm       C#
Злая пуля учи меня жить
F#m     A       Hm        C#           F#m A Hm
C
Добрый камень учи меня плавать

C#m  F#m     C#m      F#m
Гуманизм породил геноцид
C#m   F#m    G      Hm
Правосудие дало трибунал
C#m  F#m      C#m    F#m
Отклонения создали закон
C#m      F#m   G
Что мы сеем то и пожинаем

Пуля-дура учи меня жить
Каземат научи меня воле

Отдай им свой ужин отдай им свой хлеб
Отдай им свою печень отдай им свой мозг
Отдай им свою юность отдай им свой страх
Не стоит ждать пока они прийдут за тобой сами

Пуля-дура учи меня жить
Агитатор учи меня думать

Кто бы мне поверил если б я был прав
Кто бы мне поверил если б я был жив
Кто бы мне поверил если б я был трезв
Кто б меня услышал если б я был умен

Пуля-дура учи меня жить
Аттеист научи меня верить

Пуля-дура учи меня жить

<< Назад на Гражданская Оборона


Гражданская Оборона
Один день Ивана Денисовича
Прислал: SiD e-mail: sid515@mail.ru
           Em          F#       G     F#
     В космической конторе выпекали кров
     В общественной столовой пожирали хлеб
     В трамвае пробивали проездной талон
     В больнице экономили электросвет.

     C D
       G                       C D
     Один день Ивана Михайловича
     Один день Ивана Гавриловича
     Один день Ивана Ивановича
     Один день Ивана Денисовича.

     На стройку успевали завозить раствор
     Больницы успевали принимать больных
     Ну, а после успевали покупать товар
     Громыхая сапогами и цепями правоты.

     Солженицин писал о совсем другом!

<< Назад на Гражданская Оборона


Гражданская Оборона
ЦК
Прислал: BLZ (подбор) e-mail: blz@atom.ru
E            C#    A              H
Плюнь себе в лицо, но не слишком чавко
Выпрыгни в окно, но не слишком шибко
Выстрели в висок, но не промахнися
Спрятайся в мешок, но не простудися
         E         C#   A H
        Центральный комитет
        Центральный комитет

Грязно сматерись, но не слишком громко
Жирно обосрись, но не слишком смачно
Грозно закричи, но не подавися
Всех нас застучи, но не надорвися

        Центральный комитет
        Центральный комитет

Злобно обрыгай, но не слишком густо
Круто умирай, но не слишком быстро
Выколи глаза, но найди причину
Уничтожь врага и забудь кручину

        Центральный комитет
        Центральный комитет
        Центральный комитет
        Центральный комитет

        Хой!

<< Назад на Гражданская Оборона


Гражданская Оборона
Свобода
Прислал: Developer (подбор) e-mail: 3ABXO3_88@mail.ru
 G            F#         Hm     Em
Как платил Незнайка за свои вопросы
 G              A             D
Что скрывал последний злой патрон
Em         F#      Hm         G
И чему посмеивался Санька Матросов
Em             Hm           G             F#
Перед тем как Шишел-мышел, пернул, вышел вон.

Припев:
      Hm          Em
Это знает моя свобода.
      F#          Hm
Это знает моя свобода.
      G   (A)      D
Это знает моё пораженье.
      Em   F#        Hm
Это знает моё торжество.

Как бежал за солнышком слепой Ивашка
Как садился ангел на плечо
Как рвалась и плавилась последняя рубашка
Как и что обрёл, обнял летящий Башлачёв.

Припев.

Партизан спалил в пизду родную хату
Завязался в узел ремешок.
Эх! Распирает изнутри весёлую гранату
Да чем всегда кончается вот такой стишок.

Припев (2х)

Аккорд в скобках ставить необязательно. Просто с
моей
точки зрения так звучит получше.

<< Назад на Гражданская Оборона


Гражданская Оборона
Поезда
Прислал: SiD e-mail: SiD515@mail.ru
  Em           H7       Em
Каждый день от широкого перрона
  Em         H7   Em
Уезжают вечерами поезда
      C       D          G     Em  |
Каждый день от девушек любимых     |
Am      H7     Em                  | 2 раза
Уезжают парни навсегда.            |

Поезда, не надо торопиться
Слышите, не надо, поезда
Дайте парню с девушкой проститься
Может быть, проститься навсегда.

Как тревожно двинулись вагоны
Вскрипнули со стоном поезда
Если любишь милого в погонах
Полюби разлуку навсегда.

<< Назад на Гражданская Оборона


Гражданская Оборона
Продолжая продолжать
Прислал: SiD e-mail: sid515@mail.ru
     Am   G    C E
     Я хотел увидеть,
     Dm          Am        E        Am
     Однако, вместо этого, я вышел поссать.
     Я хотел поверить,
     Однако, вместо этого, я бросил курить.

            C         Am
     Продолжая продолжать
           C         Am
     Злые песни сочинять,
           F        E
     Коммунизма ожидать,
          Dm        Am
     Дренчать, бренчать
           E      Am
     И хуйню собирать!

     Я хотел подумать,
     Однако, вместо этого, я плюнул в окно.
     Я хотел побегать,
     Однако, вместо этого, я выбрил виски.

     Я хотел помыться,
     Однако, вместо этого, я съел пирожок.
     Я хотел наружу,
     Однако, вместо этого, я сломал карандаш.

<< Назад на Гражданская Оборона


Гражданская Оборона
Поживем - увидим
Прислал: SiD e-mail: sid515@mail.ru
F# H E D Ab C#
2 раза - Cm# E Dm A Dm A
(Cm# Hm) - 3-й раз

 Fm# E      D       Hm     A    Hm   C#
Поживём - увидим, что к чему, где и как
       A              C#
Чтобы было о чем забывать
  Hm          A       C#        Fm#
Кроме тех немногих, кто не утерпел
  Hm          A       C#        Fm#
Кроме тех немногих, кто не утерпел

Поживём - увидим, кто кого, как и где
Чтобы было о ком горевать
Вместо тех немногих, кто не утерпел
Вместо тех немногих, кто не утерпел

Поживём - увидим, что почём, кто за кем
Чтобы было о чем намекать
Тем немногим, кто не утерпел
Тем немногим, кто не утерпел
Тем немногим, кто не утерпел
Тем немногим, кто не утерпел

<< Назад на Гражданская Оборона


Гражданская Оборона
Русское поле экспериментов
Прислал: DanilA e-mail: chronika@mtu-net.ru
Hm                    G
Трогательным ножичком пытать свою плоть
Em                     F#
Трогательным ножичком пытать свою плоть
До крови прищемить добровольные пальцы
Отважно смакуя леденцы на палочке
Целеустремленно набивать карманы
Мертвыми мышатами живыми х...и
Шоколадными конфетами
И нерукотворными пи.....ми

На патриархальной свалке устаревших понятий
Использованных образов и вежливых слов
Покончив с собой уничтожить весь мир
Покончить с собой уничтожить весь мир
Вечность пахнет нефтью(2x)

Словно иней сердобольный смех(3x)
Славно подает на, на , на
Русское поле экспериментов(4x)

География подлости, орфография ненависти
Апология невежества, мифология оптимизма
Законы гаубиц и благонравия
Знатное пиршества благоразумия

Устами ребенка глаголет яма
Устами ребенка глаголет пуля
Вечность пахнет нефтью(2x)
Словно иней сердобольный смех(3x)
Славно молится на, на, на
Русское поле экспериментов(4x)

Мастерство быть излишним подобно мне
Мастерство быть любимым подобно петле
Мастерство быть глобальным как печёное яблоко
Искусство вовремя уйти в сторонку
Искусство быть посторонним(2x)

Новейшее средство для чистки духовок
От задохнувшихся по собственной воле
Новейшее средство для чистки верёвок
От скверного запаха немытых шеи

Новейшее средство находить виновных
Новейшее средство находить виновных
Русское поле экспериментов(4x)

За открывшейся дверью - пустота
Это значит, что кто-то пришёл за тобой
Это значит, что теперь ты кому-то
Понадо- понадо- понанадобился

А снег всё идёт, а снег всё идёт
Русское поле источает снег
Иных хоронили в упаковке глазенок
Иных хоронили в упаковке газет
А то, что на бойне умертвили бычка
На то всеобщая радость, всеобщая гордость

Всеобщая вера, всеобщая воля
Всеобщая воля, да всеобщая старость
Набить до отказа собой могилу -
Это значит наследовать Землю

Что же такое наследовать Землю?
Это значит исчерпать терпение
Что и требовалось доказать(2x)

Дверной глазок в замочную щель
Гениальные мыслишки, мировые войнушки
Неофициальные пупы Земли
Эмалированные части головных систем
Инстинктивные добровольцы
Во имя вселенной и хлебной корочки

Люди пишется с большой буквы
Слово "Люди" пишется с большой буквы
Свастика веры стянула лица
Вавилонская азбука налипла на пальцах

Исторически оправданный метод
Пожирания сырой земли
Это ли не то, что нам надо?(4x)

А поутру они неизбежно проснулись
Не простудились, не замарались
Называли вещи своими именами
Сеяли доброе, разумное, вечное

Всё посеяли, всё назвали
Кушать подано честь по чести
На первое были плоды просвещения
На второе кровавые мальчики

Орденоносный Господь победоносного мира
Заслуженный Господь краснознаменного страха
Правильный праздник для праведных граждан
Наточенный серп для созревших колосьев
Яма, как принцип движения к Солнцу
Кашу слезами не испортишь, нет

Полные сани девичьим срамом
Полные простыни ребячьим смрадом
Девичьи глазки, кукушкины слезки
А так же всякие иные предметы

Так кто же погиб в генеральном сражении
Кто погиб в гениальном поражении
За полную чашку жалости
В Сталинградской битве озверевшей похоти

Самолёт усмехнулся вдребезги
В бугорок обетованной Земли
Самолёт усмехнулся вдребезги
В бугорок обетованной Землицы

А мою любовь я собственноручно
Освободил от дальнейших
Неизбежных огорчений
Подманил её пряником (2x)
Изнасиловал грязным жестоким ботинком
И повесил на облачке
Словно ребёнок свою нелюбимую куклу

Свою нелюбимую куклу(3x)
Словно иней сердобольный смех (2x)

Словно иней сердобольный смех
Славно вылиться на на на...
Русское поле экспериментов (4x)
Вечность пахнет нефтью (4x)

<< Назад на Гражданская Оборона


Гражданская Оборона
Винтовка - это праздник
Прислал: Savelyev Maxim e-mail: maxswap@irex.uraic.ru
   Em                        Hm
   Винтовка - это праздник, все летит в пи#%у.
       Am                    Hm
   Винтовка - это праздник, все летит в пи#%у.
   Винтовка - это праздник, все летит в пи#%у.
   Винтовка - это праздник, все летит в пи#%у.

    C
   Люди сатанеют, умирают, превращаясь
      D
   В пушечное мясо, концентраты, нефть
       G
   Зловонные траншеи, пищевые отходы,
      Hm
   Идеальные примеры - сперму, газ и дерьмо.

   Семена анархии дают буйный рост,
   Социальный триппер разъедает строй.
   Ширится всемирный обезумевший фронт
   Пощады - никому, никому, никому.

   Тифозные бараки черепных коробок,
   Газовые камеры уютных жилищ,
   Менты и патриоты, костыли, ремни
   Сплошная поеб#%ь, поеб#%ь, поеб#%ь.

   Люди сатанеют, умирают, превращаясь
   В топливо, игрушки, химикаты, нефть.
   Отходы производства, мозоли и погоны,
   Вижу - ширится, растет психоделическая армия.

<< Назад на Гражданская Оборона


Гражданская Оборона
Раздражение
Прислал: SiD e-mail: sid515@mail.ru
     Dm    G       A#   A       Dm G A# A
     Крыши едут от обрёченности,
     Крыши едут от закомплексовки,
     Крыши едут от напряжённости,
     Крыши едут от злой обиды.

         G                  Dm
         Снаряд взорвался - Звезда Полынь
           A#            A
         И нам в лицо летят осколки
               Dm    A#
              Раздражения!

     Соль растворилась в моём стакане.
     Во мне не растворяется эго.
     Размешайте его во мне
     Ложкой толстого похуизма.

         Чтобы собрать воедино себя
         Мы будем собирать обрывки
         Раздражения!

     Отравление одиночеством.
     Под красной краской потеет кожа.
     Алеют звезды святым пророчеством.
     Извечный кайф - всё одно и то же.

         И вот нас винтят одного за другим,
         Но на нашем месте остаются шрамы
         Раздражения!

<< Назад на Гражданская Оборона


Гражданская Оборона
Непрерывный суицид (Про малиновую девочку)
Прислал: e-mail: gnome-msu@mail.ru
Am                Dm
Каждый день все дальше
E                Am
Чья-то боль все лучше
Am               Dm
Новый мир все старше
E               Am
Каждый шаг все пуще
Am                Dm
Двери отворились
E                Am
Всадник задохнулся
Am                Dm
Черный треугольник
E                Am A
Взглядом поперхнулся

Dm             E
А у малиновой девочки взгляд
     Am
Откровеннее, чем сталь клинка
Dm    E         Am
Непрерывный суицид
      A
Для меня!
Dm    E         Am
Непрерывный суицид
      A
Для меня!
Dm    E         Am
Непрерывный суицид...

От горящих окон
Индевеют лица
Животы жиреют
От живой молитвы
С миру по идее -
Мертвому землицы
Молоту Христову
Не остановиться

Из холодных окон
Прыгают наружу
Раненые звери
С добрыми глазами
Детвора смеется -
В детских лицах ужас
До смерти смеется
Но не умирает.

<< Назад на Гражданская Оборона


Гражданская Оборона
Белое безмолвие
Прислал: Люцифер (подбор) e-mail: ljucifer@omen.ru
Am                          Dm
Все года, и века и эпохи подряд
 E                                  Am
Всё стремится к теплу от морозов и вьюг.
 Am                           F
Почему ж эти птицы на север летят.
 Dm                         E
Если птицам положено только на юг
Am                    Dm
Слава им не нужна и величие.
G7              G          C
Вот под крыльями кончится лёд.
     A7                Dm
И найдут они счастье птичие,
F                         E
Как награду за дерзкий полёт.

Что же нам не жилось, что же нам не спалось.
Что нас вывело в путь по высокой волне.
Нам сеянья пока наблюдать не пришлось
Это - редко бывает, сеянье в цене

Тишина, только чайки как молнии.
Пустотой мы их кормим из рук.
Но наградою нам за безмолвие,
Обязательно будет звук.

Как давно снятся нам только белые сны.
Все другие оттенки снега занесли.
Мы ослепли давно от такой белизны.
Но прозреем из чёрной полоски земли.

Наше горло отпустит молчание.
Наша слабость растает  как тень.
И наградой за ночи отчаянья
Станет вечный полярный день.

Север, воля, надежда, страна без границ.
Снег без грязи как долгая жизнь без вранья.
Вороньё нам не выклюет глаз из глазниц.
Так как не водится  здесь воронья.

Кто не верил в дурные пророчества.
Снег не лёг не на миг отдохнуть.
Тем наградой за одиночество
Должен встретится кто-нибудь.

<< Назад на Гражданская Оборона


Гражданская Оборона
Я ухожу
Прислал: SiD e-mail: sid515@mail.ru
                     Am              Dm
                 Я ухожу - сказал паpнишка ей
сквозь грусть
                        G               C
 E
                 Hо ненадолго, ты жди меня и я
веpнусь
                       Am                  Dm
                 Ушел совсем, не встpетив пеpвую
весну
                         E
                 Пpишел домой, в солдатском
цинковом гробу

                 Всего лишь час он до рассвета не
дожил
                 Упал на снег и землю раною
закpыл
                 Погиб не в дни войны,погиб он
пpосто в мирный час
                 Когда весна зажгла звездy любви
для нас

                 Когда солдат, свою девчонкy
целовал
                 Даpил цветы и на гитаpе ей
игpал
                 И пеpед смеpтью, лежа в
pасщелине меж скал,
                 Он имя той девчонки кpовью
написал.

                 Рыдает мать, и словно тень стоит
отец
                 Ведь он для них,ведь он для ниx
ещё юнец
                 И сколько их, не сделав в жизни
первый шаг
                 Пpишли домой в солдатских
цинковых гробах

                 Pазгонит ветеp да над гpаницей
сеpый дым
                 Девченка та, что обещала
подождать
                 Идет по светy yже с дpyгим, yже
с дpyгим
                 Растает снег, исчезнет имя на
снегу.

<< Назад на Гражданская Оборона


Гражданская Оборона
БГ
Прислал: nebo e-mail: vda_world@aport2000.ru
  C          Am    F         C
Мне задрали руки мне забили рот
  C         Am    F          G
Мне забили руки мне задрали рот
    C             Am
Я знаю что мне осталось недолго
    F            C
И мне уже всё равно

      Am                 F
   Hо если б я смог выбирать себя
      G              C
   Я был бы Гребенщиков

Я бы стучался в двери травы
И пел бы про Вавилон
Я бы стучался в двери травы
И пел бы про Вавилон
И мне бы ужасно хотелось испить
Железнодорожной воды

   Hо если б я смог выбирать себя
   Я был бы Гребенщиков

Джа даст ключи от моих дверей
И хлеб и вино и чай
Джа даст ключи от моих дверей
И хлеб и вино и чай
И пр идет она и ещё шпана
И сотрёт нас с лица земли

   Hо если б я смог выбирать себя
   Я был бы Гребенщиков

Я был бы рад остаться здесь
В комнате лишённой зеркал
Я был бы рад остаться
В этой комнате лишённой зеркал
Гармония мира не знает границ
И зима почти за спиной

   Hо если б я смог выбирать себя
   Я был бы Гребенщиков

Мне задрали руки мне забили рот
Мне забили руки мне задрали рот
Ты знаешь, наверное очень хуёво
Быть на свете тухлым и грубым.

   Hо если б я смог выбирать себя
   Я был бы Гребенщиков

<< Назад на Гражданская Оборона


Гражданская Оборона
КГБ-рок
Прислал: Ушаков Вячеслав (подбор) e-mail: ice1584@mail.ru
Fm     G#     Fm     G#
Левой-правой, левой-правой
Левой-правой, левой-правой

A#m           Fm
Ваше слово, товарищ Мао
A#m           G#
Ваше слово, товарищ маузер

A#m       G#
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ

Левой-правой, левой-правой
Левой-правой, левой-правой
Ваше слово, товарищ штык
Ваше слово, товарищ наган
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ

Левой-правой, левой-правой
Левой-правой, левой-правой
Ваше слово, товарищ вождь
Ваше слово, товарищ фашист
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ

Левой-правой, левой-правой
Левой-правой, левой-правой
Ваше слово, товарищ любер
Ваше слово, защитник Афгана
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ

Долой панк-рок, долой хэви-метал
Долой нью-вэйв, отныне да здравствует лишь
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ
КГБ-рок, рок-КГБ

Разворачивайтесь в марше
Словесной не место кляузе
Тише ораторы, ваше слово,
Ваше слово, товарищ маузер

Довольно жить законом
Данным Адамом и Евой
Клячу историю загоним
Левой, левой, левой...

<< Назад на Гражданская Оборона


Гражданская Оборона
Офелия
Прислал: nebo e-mail: vda_world@aport2000.ru
  Hm     Em      A         D
Далёкая Офелия смеялась во сне
   Em     Hm       D      F#
Пyзатый дpозд, мохнатый олень.
  Hm          Em           A         D
Пpивычно пpошлогодний наpисованный снег
    Em           Hm         F#       G
Легко, светло и весело хpyстит на зyбах.
Hаpядная Офелия текла чеpез кpай
Змеиный мёд, малиновый яд.
Резиновый тpамвайчик, оцинкованный май
Пpосpоченный билетик на повтоpный сеанс.

Влюблённая Офелия плыла себе вдаль
Сияла ночь, звенела земля.
Стpемительно спешили никого не таясь
Часы в свою нелепyю смешнyю стpанy.
Послyшная Офелия плыла на восток
Чyдесный плен, гpанитный востоpг.
Лимонная тpопинка в апельсиновый лес
Hевидимый лифт на запpедельный этаж.

Далёкая Офелия смеялась во сне
Усталый бес, pакитовый кyст.
Даpёные лошадки pазбpелись на заpе
Hа все четыpе стоpоны попpобyй, поймай.

<< Назад на Гражданская Оборона


Гражданская Оборона
Все пройдет
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
 Am         Dm      E       Am
Прекрасная ночь, влюбленная пара
 Am       Dm   E             Am
Цветы и сирень -  обычные предметы быта
Am          Dm
Обычные приметы жизни
E          Am
Два дивизионника навстречу
Am             Dm
И вот она изнасилована
E          Am
А у него изорвана печень

     F      G      F      G
   Все пройдет, и печаль, и радость
     F      G      F      G
   Все пройдет, так устроен свет
     F      G      F      G
   Все пройдет, только верить надо
     F    Dm   E           Am
   Что любовь не проходит, нет
    E          Am
   Не проходит, нет
    E          Am
   Не проходит, нет

Весна в Oктябре, разговоры о мире
Укрепление войск, иначе - верная гибель
Финская зима, Европа на штыках десанта
Холодная война, обоюдная виновность гигантов

   Все пройдет, и печаль, и радость
   Все пройдет, так устроен свет
   Все пройдет, только верить надо
   Что любовь не проходит, нет
   Не проходит, нет
   Не проходит, нет

Красивое лицо, умные книги
Разговоры о том, что все имеет полное право
Бутылка вина, случайные обиды
Разбитые лица друзей, униженье, кровавая пена

   Все пройдет, и печаль, и радость
   Все пройдет, так устроен свет
   Все пройдет, только верить надо
   Что любовь не проходит, нет
   Не проходит, нет
   Не проходит, нет

<< Назад на Гражданская Оборона


Гражданская Оборона
Приятного аппетита
Прислал: SiD e-mail: sid515@mail.ru
     |: Gm Cm A# Dm :|
      Gm              Cm     A#             D
     Нас разрежут на части - и намажут на хлеб.
     Нас разрежут на части - и намажут на хлеб.
     Коренными зубами разжуют, а потом -
      A#          D#        Cm D
     Нас из жопы высрут вон!

     Всех нас сварят вкрутую и слюной обольют.
     Всех нас сварят вкрутую и слюной обольют.
     Переправят в желудок, попердев, а потом -
     Нас из жопы высрут вон!

<< Назад на Гражданская Оборона


Гражданская Оборона
Непонятная песенка (Ни за что, ни про что...)
Прислал: Андрей e-mail: trewis@imail.ru
    Am     G   H      Em   Am  G       H    Em
   Ни за что, ни про что. На авось - просто так.

    Am      G     H   Em   Am   G      H
Em
   Весь снежок - терочки. Не заметил - осень
пришла.

       Am  G  H  Em

   Так и гнал, так и шел, за собой по пятам.
   Все на пятки себе упоенно наступал.

   Через край, через рай, через раз да через год
   Позабыл про волосы - зацепились за забор.

   Лишь слегка порезался. Оказалось  - наповал.
   Наступил лишь одной ногой, а в говне уж по
уши.

   На заре, на столе разноцветны стеклышки.
   Разноцветны тряпочки - непонятно ни хрена...

<< Назад на Гражданская Оборона


Гражданская Оборона
Кто ищет смысл
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
Hm Hm G F#
Hm Hm G F#

Hm    Hm      G    F#      Hm Hm
Мои штаны покрыла корка льда,
G    F#  Hm Hm
Как белизна,
G    F#  Hm Hm
Как тишина
Мои ладони ползают в клею,
Как пауки,
Как облака
Мой разум оказался в тупике,
Он надоел,
Как день и ночь
И я его швырнул куда-то прочь,
Как бумеранг,
Как женский вой

Em       A            Hm
Меня тошнит от вашей логики
Em       A            Hm
Меня тошнит от вашей логики
F#         D#m           H          C#
Кто ищет смысл, пусть летит на небеса,
           F#  H A# Hm G F#
В свои глаза

Я встал и обнаружил, что я мертв,
Как мавзолей,
Как пулемет
Прохожие идут на выбора,
В руках листы,
В устах "Ура!"
На улицах бесчинствует шпана,
Их гонит стыд
И геноцид
По улицам скитаются тела,
Они больны,
Они смердят

Меня тошнит от вашей логики
Меня тошнит от вашей логики
Кто ищет смысл, пусть летит на небеса,
В свои глаза

D#m C# H G#m A#
D#m C# H G#m A#

Стрекозы атакуют самолет
На высоте
Средь бела дня
Заводы вырабатывают шлак,
Чтоб прокормить
Святой народ
Я лезу в глубину своих мозгов,
Но впереди
Стоит стена
Я верю лишь в свое небытие
Среди всего
Небытия

Меня тошнит от вашей логики
Меня тошнит от вашей логики
Кто ищет смысл, пусть летит на небеса,
В свои глаза

Меня тошнит от вашей логики
Меня тошнит от вашей логики
Кто ищет смысл, пусть летит на небеса,
Кто ищет смысл, пусть летит на небеса,
Кто ищет смысл, пусть летит на небеса,
В свои глаза

<< Назад на Гражданская Оборона


Гражданская Оборона
Новый 37-й
Прислал: SiD e-mail: sid515@mail.ru
        A        C           A   C  FGDE
     Цикл закончен, пора по местам!
     Нас допьяна накормили песком
     Нам подарили мешок правоты
     И богатое вымя кипучих надежд!

              F                 G
     Пружина перестройки замедляет ход
                 C
     Незаметно для нас уготовив
        E     Am
     Новый 37-й!

     Цикл закончен, пора по местам!
     Очнулся сна очевидный вопрос
     Ответ схоронили лукавым штыком
     В плодородной и набитой червями земле!

     Наряжая свой праздничный автомат
     Мы готовимся встретить грядущий
     Новый 37-й!

     Цикл закончен, пора по местам!
     Победителям выдадут похвальный лист
     Но при любом госстрое я партизан
     При любом режиме я анархист!

     И, когда послезавтра заколотят в дверь,
     Уходя в андеграунд, я встречу винтовкой
     Новый 37-й!

     Он зреет в озабоченных головах
     Он носится в воздухе, стоит на пороге
     Новый 37-й!

<< Назад на Гражданская Оборона


Гражданская Оборона
Моя оборона (Пластмассовый мир)
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
Am                   F
Пластмассовый мир победил.
G       H         Em
Макет оказался сильней
Am                  F
Последний кораблик остыл.
G            H      Em
Последний фонарик устал.
     G                E
А в горле сопят комья воспоминаний....
Am F     C     E        Am      F         C
 E
О-О.... Моя оборона... Траурный мячик стеклянного
глаза
Am F   C       E        Am      F         C
E
О-О....Моя оборона... Солнечный зайчик дешевого
мира
Am         F       C         E
Солнечный зайчик незрячего мира...

Пластмассовый мир победил.
Ликует картонный набат.
Кому нужен ломтик июльского неба?

О-О.... Моя оборона... Траурный мячик незрячего
мира
О-О....Моя оборона... Солнечный зайчик
стеклянного глаза
Солнечный зайчик дешевого мира...

Пластмассовый мир победил.
Кирпич оказался сильней.
Последний кораблик остыл.
Последний фонарик устал.
А в горле сопят комья воспоминаний...

О-О.... Моя оборона... Траурный мячик незрячего
мира
О-О....Моя оборона... Солнечный зайчик
стеклянного глаза
Солнечный зайчик дешевого мира...

О-о.. Моя оборона....

<< Назад на Гражданская Оборона


Гражданская Оборона
Тополиный вечер
Прислал: SiD e-mail: sid515@mail.ru
 Am
Я смотрю на небо сквозь густые ветви
 A                 Dm
А вокруг красоты - глаз не оторвешь
                   Am                  |
Потонул в рассвете тополиный вечер     |
 E                  Am                 | 2 раза
Знаю: не обманешь, знаю, что придешь.  |

Ты сама развяжешь поясок на платье
Больше не жалея девичьей красы
А потом тихонько, опустившись наземь,
Разожмешь колени, губы закусив.

А когда наутро свет забрезжит алый
На деревне третий прокричит петух
Встанешь ты смущённо, уже не девчонкой
И стряхнешь с коленей тополиный пух.

<< Назад на Гражданская Оборона


Гражданская Оборона
КГБ
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
Em C G Am
Em C G Am

Em            C     G        Am
От врагов хранят отчизну Ильича
Дети Феликса Эдмундовичача
Чтобы небо было ясным над страной
Чтоб земля стелилась пухом под тобой и подо мной

Hm             G           A Hm
Который день, который год
Hm               G         A Hm
Достойно ест и спит народ
C
Ты будешь спать спокойно
D                     EmCGAm
Ведь ты щедро охраняем КГБ,

Наша служба и опасна, и трудна
И на первый взгляд как будто не видна
Если кто-то кое-где у нас порой
Мы успеем, мы поможем, хой хой хой хой хой хой
хой

Который день, который год
Достойно ест и спит народ
Ты будешь жить достойно
Ведь ты щедро опекаем КГБ, КГБ

Который день, который год
Достойно ест и спит народ
Ты будешь жить достойно
Ведь ты щедро опекаем КГБ, КГБ, КГБ

Ты щедро опекаем КГБ, КГБ
КГБ!!!

<< Назад на Гражданская Оборона


Гражданская Оборона
Против
Прислал: SiD e-mail: sid515@mail.ru
        Cm          F          Ab     G
     Проваливаясь в ямы, чуя трупную вонь
     Проблемы мирового гуманизма решать
     В потёмках круг за кругом - "Коммунисты
вперёд!"
     Источник возражений запечатал Совдеп.

     Я всегда буду против!

     А кто не обломался, тем ещё предстоит.
     Патронами набейте непокорному грудь.
     Икая изнурённо про советский пиздёж
     В здоровом государстве будет здравый покой.

     Я всегда буду против!

     Вожди сошлись в обсосанной единой цене
     Почётные подонки гармоничных отцов.
     В потёмках круг за кругом продирают глаза
     Всецело выражая прирождённый восторг.

     Я всегда буду против!

<< Назад на Гражданская Оборона


Гражданская Оборона
Так закалялась сталь
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
     /Am Dm E / - 4

         Am          Dm       E          Am
     Предательского дядю повели на расстрел
     Хорошенькую тётю потащили в подвал
     В товарные вагоны загружали народ
     Уверенные папы продолжали учить:

      C               F
     Так закалялась сталь!
      G               C
     Так закалялась сталь!

     Предательского дядю повели на расстрел
     Кремлёвские куранты отзвонили отбой
     Покинутое тело укусила Луна
     Умело накорябав у него на груди:

     Так закалялась сталь!

     Предательского дядю повели на расстрел
     Слепые очевидцы говорили:
"Судьба!"
     Уверенные папы продолжали поход
     Калёными клинками оставляя наказ:

     Так закалялась сталь!

     Историю вершили закалённым клинком
     Историю крушили закалённым клинком
     Историю кололи закалённым клинком
     Виновную историю пустили в расход!

     Так закалялась сталь!

<< Назад на Гражданская Оборона


Голубые Береты
Разговор с портретом
Прислал: Tanya Bularina e-mail: nautica_t@mail.ru
Am               Dm
Дочка с папой говорит,
E            Am
У портрета стоя:
Am               Dm
'У меня котенок спит,
 G             C
Плачет кукла Зоя.
A7                   Dm
Во дворе мальчишка Сашка,
G          C
У него собака,
 Am           Dm
А еще машина есть,
  E         Am
А еще есть папа'.

А когда же ты приедешь,
Мама обещала
Я и кукла моя Зойка
Побежим к вокзалу
Платье лучшее одену,
Как на день рожденья
Мама торт нам приготовит
Вот будет веселье

Мы с тобой пройдем по парку
Пусть увидят все,
Что у Кати папа дома,
А не на войне
И девчонка горько плачет,
Рядом плачет мама
Никогда они втроем
Не придут с вокзала

Лишь усталые глаза
На большом портрете
Да кровавая звезда
На пурпурной ленте
Во дворе мальчишка Сашка
У него собака
А еще машина есть
А еще есть папа.

<< Назад на Голубые Береты


Гражданская Оборона
Жить
Прислал: SiD e-mail: sid515@mail.ru
    G    Bb        Cm     D
     Легко ль голодать голодным?
     Легко ли молчать немым?
     Легко ли таиться мёpтвым?
     Легко ли искать живым?

       F               C D
         В ожидании ответа:
            G           Bb        F   C
         Кому на этом свете жить хоpошо?
            G           Bb        F   C
         Кому на этом свете жить хоpошо?
            Bb          F         G   C
         Кому на этом свете жить хоpошо?
            D#               D
         Кому на этом свете жить?

     Легко ли сгоpать заpёю?
     Легко ли сиять окном?
     Легко ли свеpкать соплёю?
     Легко ли вонять деpьмом?

     Легко ли давиться щами?
     Легко ли глотать кусок?
     Легко ль воевать с пpыщами?
     Легко ли топтать песок?

<< Назад на Гражданская Оборона


Гости Из Будущего
Почему ты, почему навсегда
Прислал: Александр (подбор) e-mail: rusinovsah@infline.ru
Аккорды лучше ставить баррэ- красивее звучит.
Припев:
                   Hm            G
            Почему день? Почему солнца свет?
                           A              D    F#

            Как поверить в мир, если даже мира
нет?
            Сколько можно ждать, провожая
поезда?
            Почему ты, почему навсегда?

1 куплет:
            Опять билет на поезд, зажат в ладонь
несмело,
            Глаза свои не скроешь, кому какое
дело?
            Еще четыре шага осталось до разлуки,
            Зачем ты не сказала- да просто так от
скуки.

{Припев.}

2 куплет:

            Как строчки из молитвы читаешь
расписанье
            Мечты твои разбиты в пустые обещанья
            Еще четыре вздоха осталось до
мнгновенья
            И кто-то остановит тебя
прикосновеньем
{Припев.}

<< Назад на Гости Из Будущего


Гражданская Оборона
Война
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
D#m
Мир или война?
C#
Мир или война?
D#m
Мир или война?
C#
Мир или война?

E#   G#A#H
Война!!!

Бог или Смерть?
Бог или Смерть?
Бог или Смерть?
Бог или Смерть?

Смерть!!!

Любовь или страх?
Любовь или страх?
Любовь или страх?
Любовь или страх?

Страх!!!

Свобода или плеть?
Свобода или плеть?
Свобода или плеть?
Свобода или плеть?

Плеть!!!

Мир или война?
Мир или война?
Мир или война?
Мир или война?

Война!!!

Бог или Смерть?
Бог или Смерть?
Бог или Смерть?
Бог или Смерть?

Война!!!

Любовь или страх?
Любовь или страх?
Любовь или страх?
Любовь или страх?

Война!!!

Свобода или плеть?
Свобода или плеть?
Свобода или плеть?
Свобода или плеть?

Война!!!

<< Назад на Гражданская Оборона


Гражданская Оборона
Зомби
Прислал: Кирпич e-mail: FFF_KIR@MAIL.ru
H     A    C       D
По долинам и по взгорьям
H      A   C    D
Шла дивизия вперёд
Em            F# G
Дивизия зомби
H     A   C       D
Гармоничные структуры
H        A         C          D
Таят сокровища всемирной культуры
Em             F# G
Культуры зомби
Вызывают шквал оваций
Чудеса цивилизации
Цивилизации зомби
Чтоб функционировали наши дети
Нужен порядок на всей планете
Планете зомби
По долинам и по взгорьям
Шла дивизия вперёд
Дивизия зомби

<< Назад на Гражданская Оборона


Гражданская Оборона
Детский мир
Прислал: nebo e-mail: vda_world@aport2000.ru
Вст`.: ( Hm G F# ) x 3    E F#

F#              E  F#
Это было не со мной
             Hm  G
Это было наугад
                  E  F#
Кто разбил мое окно?
    Hm G
Кто разбил мои очки?
Очень трудно убегать
С автоматом на плече
С бумерангом в голове
И мишенью на спине   Hm G F#

          F#      Hm  G
         Детский мир!
              F#      Hm  G F#  E F#
         Это детский мир!

Кто-то лезет в мой окоп
Весь кровавый и шальной
Что бы ни произошло
Он умрёт и без меня
Если всё нарисовать
Будет скользкое пятно
Очень скользкое пятно
Очень трудно не упасть

Я стрельну себе в висок
Потекёт веселый сок
Если это повторить
Будет вдвое веселей
Когда нечего терять
Можно долго протерпеть
Можно весело смотреть
И цветочки собирать

Аккорды:
Hm  = 224432
G   = 355433
F#  = 244322
E   = 022100

<< Назад на Гражданская Оборона


Гражданская Оборона
Иуда будет в раю
Прислал: SiD e-mail: sid515@mail.ru
    Em             C        D         G
     Под пьяным забором нетленной любви
    Em            C       D        G
     В своем отраженьи узнайте Махно
         Am       C       G      Am
     Поймали в мешок золотой огурец

     Карманный фонарик плачевно погас
     "Тах-та, ты убит" - прокричали
вдогон
     Ломая посуду диковинных фраз

         C    D        G
     Но Иуда будет в раю
      Am   H         Em
     Иуда будет со мной

     Победных депрессий обеденный звук
     Навозных героев гугнивый набат
     Святое дупло мочегонной мечты

     Кальсоны сгорели в мятежной ночи
     Мышиных созвездий червивое дно
     А богатые жизни добротно цветут

     А Иуда будет в раю
     Иуда будет со мной

<< Назад на Гражданская Оборона


Гражданская Оборона
Никто не хотел умирать
Прислал: Дмитрий Л. e-mail: ldmitol@volsk.san.ru
      C       D    Em      Am
1.Залеплен гневом и штукатуркой,
      C      D       Em        Am
  Белесый сумрак промолчал в рукаве.
      C        D      Em     Am
  Напрягался мускул,ослабли вены,
     C     D         Em     Am
  Нажали кнопку - размякли мозги.
     Hm                 C
  А тем,кто ни разу не видел,
              Am             H
  Закройте глаза равнодушной рукой.
              C        Hm     Am
Припев:Ведь никто не хотел умирать(3раза).
       EmAm  C        Am     C
       О-о,никто не стал выбирать,
       EmAm  C        Em     Am
       О-о,никто не смог выбирать,

2.Порочный запах засохшей рыбы,
  Заиндевевший комок нищеты,
  Обмылок мысли зажав в коленях,
  Подвал наполнил равнодушный сквозняк.
  А тем кто ни разу не верил,
  Позвольте забить изнутри ворота.
Припев.
3.Пусто в доме который месяц,
  Который месяц проливной приговор.
  Без порицаний и рассуждений
  Текут эмоции в промежность судьбы.
  А тем,кто ни разу не жил
  Подарите свободу сидеть за столом.
Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Семь шагов за горизонт (I)
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
Gm D

 Gm          F          Hb  D
Покачнулось небо под ногами
          Gm  D           Gm  D
Полетела весть в далёкий край
 Gm         F          Hb  D
Зацвела тревожными кругами
         Gm  D           Gm D
Грозовая даль, звёздная пыль

Припев:
   Gm        Hb         C        D
  Вольный кораблик, послушный поток
   Hm       G     C
  Семь озорных шагов за горизонт

По следам заклятых добровольцев
В ледяную глубь высохших рек
В половодье выпитых колодцев
В леденцовый страх, в неведомый брод
Припев:
  Долгая ночь как короткий денёк
  Семь озорных шагов за горизонт

G F C D

              G        Hb        C D
Наказанный сынок не успел подрасти
Капризное весло отказалось грести
Упрямый парашют не раскрылся в свой срок
А залётный бумеранг посмел поверить в то,
Что, мол, обратной дороги нет,
Мол, обратной дороги нет !

Ну так лучше ты послушай
Как впивается в ладони дождь
Слушай как по горлу пробегает мышь
Слушай как под сердцем возникает брешь
Как в желудке копошится зима
Как ползет по позвоночнику землистый лишай
Как вливается в глазницы родниковый поток
Как настырный одуванчик раздирает асфальт
Как ржавеют втихомолку потаённые прозрачные
двери

Слушай как сквозь кожу прорастает рожь
Слушай как по горлу пробегает мышь
Слушай как в желудке пузырится смех
Слушай как бежит по вздутым венам вдаль твоя
сладкая радуга
Звонкая радуга
Как на яблоне на ветке созревает звезда
Крошечная, поздняя, милая, ручная
Слушай как блуждают по покинутым селеньям
Шальные хороводы деревянных невест.
Слушай как под сердцем колосится рожь.
Слушай как по горлу пробегает мышь
Слушай как в желудке распухает ночь
Как вонзается в ладонь стебелёк
Как лениво высыхает молоко на губах
Как ворочается в печени червивый клубок
Как шевелятся кузнечики в пустом янтаре
Погружаясь в изнурительное бегство в никуда из
ниоткуда
Вот и хорошо вот и баиньки
Страшно безымянному заиньке
Под глазастыми заборами в удушливых потёмках
Своего замысловатого, сырого нутра.

G G# A A#

Провалилось небо под ногами
Полетела весть в далекий край
Разразилась талыми кругами
Грозовая гладь, звёздная топь
Припев:
  Вольный кораблик, послушный поток
  Семь озорных шагов за горизонт
  Семь ледяных мостов за горизонт
  Семь проливных дождей за горизонт

<< Назад на Гражданская Оборона


Гражданская Оборона
Он увидел солнце
Прислал: Диман e-mail: diman@rzhev.dep.tver.ru
  F#m       Hm    A         C#
Замедленный шок, канавы с водой
  F#m       Hm    A         C#
Бетонные стены, сырая земля
  F#m       Hm    A         C#
Железные окна, электрический свет
  F#m       Hm    A         C#   H C#
Заплесневший звук, раскалённый асфальт

            A        E            C#        F#m
         А мир был чудесный, как сопля на стене
            A        E            C#
F#m
         А город был хороший, словно крест на
спине
            A        D                E      A
         А день был счастливый, как слепая кишка
           D          C#
         А он увидел Солнце

Пластмассовый дым, горелая вонь
Колючая проволока вдаль километрит
Обрывки резины, колеса и шлак
Слепые траншеи, сухая трава

Дозорные вышки, осколки стекла
Кирпичные шеренги, крематорий дымится
Консервные банки, обрывки бумаг
Автомат, униформа и противогаз.

<< Назад на Гражданская Оборона


Гражданская Оборона
Всё идёт по плану
Прислал: nebo e-mail: vda_world@aport2000.ru
       Hm    G       D         F#7
Мы границы ключ переломим пополам,
А наш дедушка Ленин совсем усоп.
Он разложился на плесень и на липовый мед,
А перестройка все идет и идет по плану.
А вся грязь превратилась в голый лед, и все идет
по плану.

А моя судьба захотела на покой,
Я обещал ей не участвовать в военной игре
А на фуражке моей серп и молот и звезда.
Как это трогательно - серп и молот и звезда.
Лихой фонарь ожидания мотается и все идет по
плану.

А моей женой накормили толпу,
Мировым кулаком растоптали ей грудь
Всенародной свободой разорвали ей плоть
Так закопайте ее во Христе и все пойдет по
плану.

Один дедушка Ленин хороший был вождь,
Все другие остальные - такое дерьмо,
Все другие - враги и такие дураки
Над кровавой Россией бесноватый снег шел.

Я открыл журнал "Корея" - там тоже
хорошо.
Там товарищ Ким-Ир Сен - там так же как у нас
Я уверен, что у них тоже самое и все идет по
плану

А при коммунизме все будет зашибись,
Там все будет бесплатно, там все будет в кайф
Там наверное совсем не надо будет умирать.
Я проснулся среди ночи, и понял - все идет по
плану

<< Назад на Гражданская Оборона


Гражданская Оборона
Метаморфоза?
Прислал: кирпич e-mail: FFF_KIR@MAIL.ru
G Hm A D
G Hm A D
G Hm A D
G Hm A D      G   Hm  A
       Подхватило ураганом
       D      G     Hm     A
       Как заброшенный листок
       Как обрушенный песок
       Через лужи, через крыши
       Сквозь угольные дома,
       Сквозь балконы и афиши,
       Всё на север, всё на север,
       Там, где месяц над долиной,
       В меховом вечернем небе,
       Где вздымаются рогами
       Силуэты и канаты,
       Где бывает ежедневно
       По утрам затменье солнца!

<< Назад на Гражданская Оборона


Гражданская Оборона
Про дурачка
Прислал: Pasha e-mail: pasha_wind@mail.ru
Hm    A       D    F#
Ходит дурачок по лесу,
Hm     Em      F#      Hm
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Hm           A        D             F#
Идет Смерть по улице, несет блины на блюдце
Hm    Em        F#       Hm
Кому вынется - тому и сбудется.
Тронет за плечо, поцелует горячо.
Полетят копейки из-за пазухи долой!

О, ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Зубастые колеса завертелись в башке
В промокшей башке под бронебойным дождем
Закипела ртуть, замахнулся кулак
Да только, если крест на грудь, то на последний
глаз - пятак.

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Моя мертвая мамка вчера ко мне пришла
Все грозила кулаком, называла дураком
Предрассветный комар опустился в мой пожар
Захлебнулся кровью из моего виска

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

А сегодня я воздушных шариков купил
Полечу на них над расчудесной страной
Буду пух глотать, буду в землю нырять
И на все вопросы отвечать: "Всегда
живой!"

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Светило Солнышко и ночью и днем
Не бывает атеистов в окопах под огнем
Добежит слепой, победит ничтожный
Такое вам и не снилось.

Ходит дурачок по небу,
Ищет дурачок глупее себя.
Ходит дурачок по небу,
Ищет дурачок глупее себя.
Ходит дурачок по миру,
Ищет дурачок глупее себя.
Ходит дурачок по миру,
Ищет дурачок глупее себя.

<< Назад на Гражданская Оборона


Гражданская Оборона
Русское поле экспериментов
Прислал: DodgE e-mail: xxx@artmail.ru
   Hm                   Gm
Трогательным ножичком пытать свою плоть
   Em                   Fm#
Трогательным ножичком пытать свою плоть
До крови прищемить добровольные пальцы
Отважно смакуя леденцы на палочке
Целеустремленно набивать карманы
Мертвыми мышатами живыми х...и
Шоколадными конфетами
И нерукотворными пи.....ми

На патриархальной свалке устаревших понятий
Использованных образов и вежливых слов
Покончив с собой уничтожить весь мир
Покончить с собой уничтожить весь мир
Вечность пахнет нефтью(2x)

Словно иней сердобольный смех(3x)
Славно подает на, на , на
Русское поле экспериментов(4x)

География подлости, орфография ненависти
Апология невежества, мифология оптимизма
Законы гаубиц и благонравия
Знатное пиршества благоразумия

Устами ребенка глаголет яма
Устами ребенка глаголет пуля
Вечность пахнет нефтью(2x)
Словно иней сердобольный смех(3x)
Славно молится на, на, на
Русское поле экспериментов(4x)

Мастерство быть излишним подобно мне
Мастерство быть любимым подобно петле
Мастерство быть глобальным как печёное яблоко
Искусство вовремя уйти в сторонку
Искусство быть посторонним(2x)

Новейшее средство для чистки духовок
От задохнувшихся по собственной воле
Новейшее средство для чистки верёвок
От скверного запаха немытых шеи

Новейшее средство находить виновных
Новейшее средство находить виновных
Русское поле экспериментов(4x)

За открывшейся дверью - пустота
Это значит, что кто-то пришёл за тобой
Это значит, что теперь ты кому-то
Понадо- понадо- понанадобился

А снег всё идёт, а снег всё идёт
Русское поле источает снег
Иных хоронили в упаковке глазенок
Иных хоронили в упаковке газет
А то, что на бойне умертвили бычка
На то всеобщая радость, всеобщая гордость

Всеобщая вера, всеобщая воля
Всеобщая воля, да всеобщая старость
Набить до отказа собой могилу -
Это значит наследовать Землю

Что же такое наследовать Землю?
Это значит исчерпать терпение
Что и требовалось доказать(2x)

Дверной глазок в замочную щель
Гениальные мыслишки, мировые войнушки
Неофициальные пупы Земли
Эмалированные части головных систем
Инстинктивные добровольцы
Во имя вселенной и хлебной корочки

Люди пишется с большой буквы
Слово "Люди" пишется с большой буквы
Свастика веры стянула лица
Вавилонская азбука налипла на пальцах

Исторически оправданный метод
Пожирания сырой земли
Это ли не то, что нам надо?(4x)

А поутру они неизбежно проснулись
Не простудились, не замарались
Называли вещи своими именами
Сеяли доброе, разумное, вечное

Всё посеяли, всё назвали
Кушать подано честь по чести
На первое были плоды просвещения
На второе кровавые мальчики

Орденоносный Господь победоносного мира
Заслуженный Господь краснознаменного страха
Правильный праздник для праведных граждан
Наточенный серп для созревших колосьев
Яма, как принцип движения к Солнцу
Кашу слезами не испортишь, нет

Полные сани девичьим срамом
Полные простыни ребячьим смрадом
Девичьи глазки, кукушкины слезки
А так же всякие иные предметы

Так кто же погиб в генеральном сражении
Кто погиб в гениальном поражении
За полную чашку жалости
В Сталинградской битве озверевшей похоти

Самолёт усмехнулся вдребезги
В бугорок обетованной Земли
Самолёт усмехнулся вдребезги
В бугорок обетованной Землицы

А мою любовь я собственноручно
Освободил от дальнейших
Неизбежных огорчений
Подманил её пряником (2x)
Изнасиловал грязным жестоким ботинком
И повесил на облачке
Словно ребёнок свою нелюбимую куклу

Свою нелюбимую куклу(3x)
Словно иней сердобольный смех (2x)

Словно иней сердобольный смех
Славно вылиться на на на...
Русское поле экспериментов (4x)
Вечность пахнет нефтью (4x)

<< Назад на Гражданская Оборона


Гражданская Оборона
Flying On
Прислал: SiD e-mail: sid515@mail.ru
Hm
Who are you? Who am I?
        G                   D
Is it real the time to the ski...
           Em           Hm
Nothing´s real for the ski-
          F#
Sing the birds of paradise.
I´m afraid can to see,
Tell me, where whould you
carry me
You will soon release,
Sing the birds of paradise.

Ref:
 G
Flying on flying on..
                                 D
To the lands that you once have learn,
                            Em
To the peace that once was true
         F#               Hm
For a little girl, like you
Flying on, Flying on

<< Назад на Гражданская Оборона


Гражданская Оборона
Лоботомия
Прислал: Joker e-mail: joker750@mail.ru
(Акустика 2)

H        Em   C   G     H       Am   H    Em
Ветер в поле закружил. Ветер в поле закружил.
Ветер в поле закружил. Ветер в поле закружил.

Em G   F#  H
Лоботомия

Зацвела в саду сирень. Расцвела в саду сирень.
Зацвела в саду сирень. Расцвела в саду сирень.

Лоботомия

Поздний дождик напугал. Поздний дождик напугал.
Поздний дождик напугал. Поздний дождик напугал.

Лоботомия

Вот такая вот хуйня. Вот такая вот хуйня.
Вот такая вот хуйня. Вот такая вот хуйня.

Лоботомия

<< Назад на Гражданская Оборона


Гражданская Оборона
Все идет по плану
Прислал: Лёха e-mail: lexa_vl@ok.ru
  Am       F     C        E
На границе ключ переломлен пополам,
А наш дедушка Ленин совсем усох.
Он разложился на плесень и на липовый мёд,
А перестройка всё идёт и идёт по плану.
И вся грязь превратилась в голый лёд,
И всё идёт по плану,всё идёт по плану...

А моей судьбе захотелось на покой,
Обещал ей не участвовать в военной игре.
Но на фуражке на моей серп и молот и звезда,
Как это трогателно серп и молот и звезда.
Лихой фонарь ожидания матается
И всё идёт по плану,всё идёт по плану...

А моей женой накормили толпу,
Мировым кулаком растоптали ей грудь,
Всенародной свободой растерзали ей плоть,
Так закопайте её во Хресте...
И всё идёт по плану,всё идёт по плану...

  Hm          G(III)    E*       F#
Один лиш дедушка Ленин хороший был вождь,
А все другие остальные такое дерьмо,
А все другие враги и такие дураки.
Над родною над отчизной бесноватый снег шёл.

Я купил журнал "Корея" ,там тоже
хорошо,
Там Товарищ Ким Ир Сен ,там тоже что у нас,
Я уверен что у них то-же самое
И всё идёт по плану,всё идёт по плану...

  C#m     A(V)     D*     G#
А при Камунизме всё будет зая**сь!!
Он наступит скоро, надо только ждать,
Там всё будет бесплатно, там всё будет в кайф,
Там наверное вообще не надо будет умирать!!
Я проснулся среди ночи и понял, что...(пауза)
И всё идёт по плану,всё идёт по плану
И всё идёт по плану,всё идёт по плану.

D*       E*

e 3       e 5
b 4       b 6
g 3       g 5
D 5       D 7
A 6       A 8
E 3       E 5

<< Назад на Гражданская Оборона


Гражданская Оборона
Хорошо
Прислал: Влад! e-mail: naty@omen.ru
Em     Am    C  H   Em
Хой!
G                                A
          H                              Em
Без передышки убивают лицом молодые излишки под
колесом.
G                                  A
                 H
Em
Угарным газом потянуло с полей, всенародным
указом становись веселей.
C                                 H
      Em      Am C H Em         AmCHEm
Угарным газом потянуло с полей. Хорошо!!
   Хорошо!!

Безусловное право распирает в груди, мне
приснилось, что я
наконец впереди.
Без особых отличий и особых примет в ожидании ям
и похоронных
побед,
Без особых отличий и особых примет. Хорошо!!
Хорошо!!

Задавите зевоту солдатским ремнем, заразите
полено бумажным
огнем.
Заройте собаку морозных ночей, проломите кастрюлю
торжественных щей!
Заройте собаку морозных ночей...  ХОРОШО!!(4
раза)

<< Назад на Гражданская Оборона


Гражданская Оборона
Непрерывный суицид (Про малиновую девочку)
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
Hm                 Em     F#              Hm
С каждым днём всё дальше, чья-то боль всё лучше.
               Em     F#              Hm
Новый мир всё старше, каждый бой все круче.
           Em     F#        Hm
С миру по идее - мертвому землицы,
         Em      F#       Hm
Молоту Христову не остановиться.

   G              F#
   А у малиновой девочки взгляд
          Hm
   Откровенней, чем сталь клинка.
   Em    F#       Hm
   Непрерывный суицид для меня.
   Непрерывный суицид для меня.
   Непрерывный суицид...

От прямого хука онемеют яйца.
Животы худеют, животы боятся.
Из зловещих окон холодеют лица.
Животы жиреют от живой водицы.

   А у малиновой девочки взгляд
   Откровенней, чем сталь клинка.
   Непрерывный суицид для меня.
   Непрерывный суицид для меня.
   Непрерывный суицид...

Из холодных окон прыгают наружу
Раненые звери с добрыми глазами.
Детвора смеётся, в детских лицах ужас,
До смерти смеётся, но не умирает.

   А у малиновой девочки взгляд
   Откровенней, чем сталь клинка.
   Непрерывный суицид для меня.
   Непрерывный суицид для меня.
   Непрерывный суицид...

<< Назад на Гражданская Оборона


Гражданская Оборона
Слово - Товарищ
Прислал: SiD e-mail: sid515@mail.ru
              Gm
Говорил мне отец -
                  Cm
Ты найди в себе слово,
                  G#
Чтоб оно, словно песня,
             D
Повело за собой.
              Gm
Ты ищи его с верой,
                 Cm
С надеждой, с любовью,
              A#      C D     Gm
И тогда оно станет твоею судьбой.

Я искал в небесах
И средь дыма пожарищ,
Hа зеленых полянах,
И в мертвой золе,
Только, кажется мне,
Лучше слова "товарищ"
Hичего не нашел я на этой земле.

В этом слове - судьба
До последнего вздоха.
В этом слове - надежда
Земных городов.
С этим словом святым
Поднимала пехота
Алый парус победы двадцатых годов.

На тон вверх

Батальоны встают,
Серо хрупают кони
И труба прокричала
В пехотной цепи.
И морозная ночь
В заснеженной попоне
Вдруг припомнила топот в далекой степи.

Еще на тон вверх

Там по синим цветам
Бродят кони и дети.
Мы поселимся в этом
Священном краю.
Там небес чистота,
Там девчонки, как ветер.
Там качаются в седлах и "Гренаду"
поют.

Там небес чистота,
Там девчонки, как ветер.
Там качаются в седлах и "Гренаду" поют.

<< Назад на Гражданская Оборона


Гражданская Оборона
Анархия
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
     Fm#         A     H          E
     Это - провокация, это - саботаж!
     Ленин гальванический мечется в гробу.
     В нашей конституции убиваются враги
     Неча церемониться, надо нас убить.

          G#    A      G#   A
     Ибо наша правда, наша вера,
     Наше дело - Анархия!

     Нацию терзает праведная дрожь
     Пучится анархией милая страна
     Армия командует: "направо" и
"налево"
     Вся Советская Отчизна погружается в говно.

<< Назад на Гражданская Оборона


Гражданская Оборона
Еще немного
Прислал: Чебур (подбор) e-mail: klovan2r-l@mail.ru
Римские цифры в скобках после аккорда обозначают
лад, на котором строится аккорд.
Аккорды:G7(III): 334353, C: 010233, N.C. -
пропеть без гитары.

Вступление: Em ----- G7(III) ----- C -----  Am --
H(II)

Em        A    G(III)   H(II)
Грозовое небо, отварись.
Em       A       G(III)   H(II)
Ледяное солнце, расколись.
Em        Am    G(III)H(II)
Степные травы стелят на постель,
Em         Am    G(III) H(II)
Стальные звёзды метят в изголовье.
Прикажу я ране: "затянись".
А шальная пуля, промахнись.
Ещё немного, эх, ещё чуть-чуть:
Em             Am     G(III)      H(II)

Лишь только б ночку простоять да день
 N.C.  Em   Am   G(III)  H(II) Em
Продержаться а-а-а а-а а-а-а о-о.

Загорятся крылья на ветру,
Повторятся сказки наяву.
Живые ливни брызнут нам в глаза,
Земные боги выйдут нам навстречу.
Приплывёт кораблик по росе,
Ошалеют спицы в колесе.
Ещё немного, эх, ещё чуть-чуть:
Лишь только б ночку простоять да день
Продержаться а-а-а а-а а-а-а о-о.

Грозовое небо, отварись.
Ледяное солнце, расколись.
Степные травы стелят на постель,
Стальные звёзды метят в изголовье.
Наточу я шашку поострей.
Веселей, братишка, а-а, веселей
Ещё немного, эх, ещё чуть-чуть:
Лишь только б ночку простоять да день
Продержаться, а-а-а а-а а-а-а о-о.

P.S. Напишите отзывы и проголосуйте, pleazzz!

<< Назад на Гражданская Оборона


Гражданская Оборона
Прыг-скок
Прислал: Lesha e-mail: lesha2@ok.ru
C F# Hm
G F# Hm
Летели качели
Без пассажиров
Без постороннего усилия,
Сами по себе...
Летели качели
Без пассажиров
Без постороннего усилия,
Сами по себе...
Сами по себе...
Сами по себе...

Горло высохло
Ветка намокла
Ветка намокла
Канава распухла
Дармовою влагой
Стоячей водичкой
Стоячей водичкой
Да чёрной судорогой

Пальцы свело
Голову выжгло
Тело вынесло
Душу вымело
Долой за околицу
Долой за околицу
Выбелило волос
Выдавило голос
Выпекло морщины
Засмеялись мужчины
Засмеялись мужчины...
Да заплакали женщины

Пальцам холодно...
Мыслям крохотно...

Из земной юдоли
В неведомые боли - прыг-скок!!!
                   прыг-скок!!!
                   прыг-скок!!!
                   прыг-скок!!!
Прыг под землю
Скок на облако
Прыг под землю
Скок на облако

Задрожали усы
Заплясали часы
Прыг - секунда
Скок - столетие
Прыг - секунда
Скок - столетие

Поседели усы
Остановились часы
Сгинуло время
Выгорело семя
Захлебнулась рвота
Удавилась икота
Скорчился страх
Да под телогрейкой...

Во мраке зеркало, вода и свеча...
Кто-то внутри умирает хохоча...
Губами пенясь...
Губами пенясь
Зубами стуча
Жди затмение
Жди знамение
Тех, кто ждёт тебя ночью в поле!..

Постигай порядок...
Постигай порядок -
Кто святой отец...
Кто ни разу не жилец...
Кто разорвал кольцо...
Кто упал под колесо...
В аккурат всё сбудется...
Всё позабудется...
Всё образуется...

Двинулось тело
Кругами по комнате
Без всяких усилий
Само по себе
Само по себе
САМО ПО СЕБЕ!!!
Скрючились пальцы
Чёрной судорогой
Чёрной судорогой
Скрючились пальцы!

Из калёной стали
В чудовищные дали - прыг-скок!!!
                    прыг-скок!!!
                    прыг-скок!!!
                    прыг-скок!!!
Прыг - под кожу
Скок - на яблоню
Прыг - под кожу
Скок - на небо!!!
Прыг - под кожу
Скок - на небо!!!

Ночь, зеркало, вода и свеча
И белая скатерть...

Пламенела краска
Каменела маска...

За пазухой - стужа
Прохудилась кожа
Кап - кап
Кап - кап
Кап...
Прохудилась кожа
Опустела рожа
Руки свело
А душу вымело
Душу вымело
За околицу
Досадный сор из мясной избушки...

Закрылись кавычки
Позабылись привычки...

Брось свечу в ручей
Брось свечу в ручей
Пусть плывёт воск
Пусть плывёт воск

Вода играет...
Воск плывёт...
Дитя умирает...
Старичок поёт:
Сядь на лесенку
Послушай песенку
Сухого колодца
Виноватого уродца
Про то, как случилось
Что бадья разбилась
Верёвка порвалась
Да и воды не оказалось
Да и вовсе не было ни хуя -
Лишь змеилась змея
Да струилась струя
Струилась струя...
Да поспевала малина
Вдох - да - выдох
Выдох - да - вдох
Вдох - да - выдох
Выдох - да - вдох...

Сбрось свой облик
Загаси огарок
Принимай подарок
Вырви корень вон!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Ниже кладбища
Выше солнышка
Ниже кладбища
Выше солнышка...
прыг - под землю!!
Скок - на облако!!
Прыг - под землю!!
Скок - на облако!!
Над деревьями!
Под могилами!
Ниже кладбища!!
Выше солнышка!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Летели качели
Да без пассажиров
Без постороннего усилия
Cами по себе...
Летели качели
Да без пассажиров
Без постороннего усилия
Cами по себе...
В аккурат всё сбудется...
          всё позабудется...
          всё образуется...

<< Назад на Гражданская Оборона


Гражданская Оборона
И снова темно
Прислал: SiD e-mail: sid515@mail.ru
     |: F# Gm# H C# :|
      Fm#            C#      Gm#
     Самодельный глухой коридор,
      H             C#     F#
     Самовольный поход наугад,
     Похотливо гнилой помидор,
     Хохотливое бегство назад.

           H
         Кто-то влез на табуретку,
          C#
         На мгновенье вспыхнул свет
             F#      Gm# H C#
         И снова темно.

     Словно пограничник идёт,
     Словно запятая в конце,
     Словно водянистый налёт,
     Словно костыли на лице.

     Кажется, похоже на то.
     Кажется, возможно, слегка.
     Может быть, оно не совсем.
     Стало быть, кажись, пронесло.

/*Второй вариант текста. Аккорды, наверное, те
же.*/
Гитлер истерично вопил,
Трумен Хиросиму взрывал,
Сталин миллионы давил,
Ленин в мавзолее вонял.

Кто то влез на табуретку,
На мгновенье вспыхнул свет,
И снова темно
И снова темно

Гришка в туалете дрочил,
Васька на диване пердел,
Мишка вдрючил бабе из-за всех сил,
Федька самогоном блевал.

Тут кто то влез на табуретку,
На мгновенье вспыхнул свет,
И снова темно
И снова темно

Трактора катились вперёд,
Берег пароходы встречал,
Властвовал геройский народ,
Ветер обновлений крепчал.

Кто то влез на табуретку,
На мгновенье вспыхнул свет,
И снова темно
И снова темно

<< Назад на Гражданская Оборона


Гражданская Оборона
Зоопарк
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
G          Em      C          D
  Hе надо помнить,  не надо ждать,
  Hе надо верить,  не надо лгать,
  Hе надо падать,  не надо пить,
  Hе надо плакать,  не надо жить.

   G               Em
   Я ищу таких как я
                      C
   Сумасшедших и смешных,
                      D
   Сумасшедших и больных,
G                   Em
   А когда я их найду
                      C
   Мы уйдём от сюда прочь,
                       D
   Мы уйдём от сюда в ночь.
                   G     Em C D
   Мы уйдём из зоопарка

О, бэби, бэби, ты словно мышь,
Ты словно точка, когда молчишь,
Hо вас так много, в глазах темно,
Я так хотел бы разбить окно.

   Я ищу таких как я
   Сумасшедших и смешных,
   Сумасшедших и больных,
   А когда я их найду
   Мы уйдём от сюда прочь,
   Мы уйдём от сюда в ночь.
   Мы уйдём из зоопарка

Пустые звуки, пустые дни,
Вас слишком много, а мы одни,
В руках ребенка сверкает нож,
Hо я надеюсь, что это ложь.

   Ведь я ищу таких как я
   Сумасшедших и смешных,
   Сумасшедших и больных,
   А когда я их найду
   Мы уйдём от сюда прочь,
   Мы уйдём от сюда в ночь.
   Мы уйдём из зоопарка

<< Назад на Гражданская Оборона


Газманов
Мой храм
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
Dm    E	      Am    Dm    E       Am
Возврати себе храм, возврати себе свет.
F     G		  C    Dm   E	     Am
Этим светом будь свят, этим светом согрет.
Dm    E	      Am    Dm       E         Am
Возврати себе кров, дом, где спит твоя кровь.
F     G	      C      Dm    E         F
Возврати себе жизнь, веру, правду, любовь.

            C	           F
Пр. 	Мой храм - ветер надежды,
            C		     F
    Мой храм там, где и прежде.
              Am	    F
    В мой храм я возвращаюсь,
     Dm	       G
    Руки всем вам соединив.

В каждом сердце есть храм, имя храму - любовь.
Мы войдем в этот храм, храм войдет в нашу кровь.
Возврати себе храм, возврати себе свет.
Этим светом будь свят, этим светом согрет.

Пр. 2р.

<< Назад на Газманов


Газманов
Эскадрон
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
Em            H          Em
Эскадрон моих мыслей шальных,
     D                G    H
Ни решеток ему не преград!
    Em        E      Am
Удержать не могу я лихих скакунов,
        Em           H
Пусть летят, пусть летят!
Мои мысли - мои скакуны.
Вас пришпоривать нету нужды
Вы аллюром несетесь и не признаете узды.

            Am        H      Em
Припев: Мои мысли - мои скакуны,
               Am        D       G
        Словно искры, зажгут эту ночь,
            Am    D     G           C
        Обгоняя безумие ветров хмельных,
             Am       H          Em
        Эскадрон моих мыслей шальных.

Никому меня не удержать,
Мои мысли умчат меня вдаль.
Может быть я обратно уже не вернусь,
Как ни жаль, как ни жаль!
Эх, залетные мысли мои,
Вы, как годы, уноситесь прочь
От рассвета - в закат,
      от заката - сквозь ночь,
                  мчитесь прочь.

        Припев

<< Назад на Газманов


Гражданская Оборона
Поганая молодежь
Прислал: Be!omor e-mail: belomor@bratan.ru
Музыка и слова - Е.Летов, К.Рябинов

Solo:
G|----9-7-6-----9-7-6-----9-7-6-------6----
D|--7-------9-7-------9-7-------9-7-9---9--

G Em C D + solo
G Em C D + solo
G Em C D + solo
G Em C D + solo

G                          Em
И день и ночь по улицам шатаются толпы
C            D
Поганая молодежь!
G                           Em
Они блюют портвейном на почтенных граждан
C            D
Поганая молодежь!
G                     Em
Они ломают окна и втыкают члены
C            D
Поганая молодежь!
G                          Em
Они орут истошно: "Кушать невозможно!"
C            D
Поганая молодежь!

        H              C
        Не надо нас пугать
        F                D
        На все нам наплевать
        H                C           D
        И нам на все насрать и растереть

G Em C D + solo
G Em C D + solo
G Em C D + solo
G Em C D + solo

Пусть вводится военное положение!
Поганая молодежь!
Да здравствует Гражданская Оборона!
Поганая молодежь!
Ведь все равно становится все больше панков
Поганая молодежь!
Ведь все равно становится все больше больше
Поганая молодежь!

        Не надо нас пугать
        Нам нечего терять
        И нам на все насрать и растереть

H C F D H C D
H C F D H C D
H C F D H C D
H C F D H C D
G Em C D + solo
G Em C D + solo
G Em C D + solo
G Em C D + solo

И день и ночь по улицам шатаются толпы
Поганая молодежь!
Они блюют портвейном на почтенных граждан
Поганая молодежь!
Они ломают окна и втыкают члены
Поганая молодежь!
Они орут истошно: "Кушать невозможно!"
Поганая молодежь!

        Не надо нас пугать
        Нам нечего терять
        И нам на все насрать и растереть

        Не надо нас пугать
        Нам нечего терять
        И нам на все насрать и растереть

<< Назад на Гражданская Оборона


Гражданская Оборона
Пластилин
Прислал: SiD e-mail: sid515@mail.ru
     Gm#        F#
     Бесконечно на земле,
      H            C#
     Бесконечно в небесах.
     Равнодушно кувырком,
     Равнодушно на весах.
     Забери меня домой,
     Забери меня в постель,
     В пластилиновый помойник,
     В пластилиновый кисель.

          E     G#         F#
         Мы пойдём иным путём
                  G# C# E F#
         В пластилин!

     Я лежу на стороне -
     Пластилин жую во сне.
     Пластилиновые будни,
     Пластилин внутри во мне.
     Пластилиновые бабы
     В пластилиновом говне!

     Посредине красота,
     Посредине горячо,
     Позади нас пустота,
     Впереди - вощще ничё!
     Забери меня домой,
     Забери меня в постель,
     В пластилиновый помойник,
     В пластилиновый кисель.

         Мы пойдём иным путём
         В пластилин!

<< Назад на Гражданская Оборона


Гражданская Оборона
Дите
Прислал: кирпич e-mail: FFF_KIR@MAIL.ru
E                   C D
Лампа пыхла на цару,
E                     C  D
Трактор в поле ту-ру-ру,
E                    C D
Сине-красный потолок,
E               C   D
Симпатичный онанист

G           C     D
А теперь я был хороший
G            C      D
А я раньше стал плохой
G           C     D
А теперь я был хороший
G            H            E C D    E C D
А я раньше стал плохой

Безобразный колобок
Паралоновый ващще,
Слёзы лезут на глаза,
Только мухи и стихи

А мне раньше стало плохо
А теперь мне хорошо
А мне раньше стало плохо
А теперь мне хорошо

Попа словно огурцы,
Вы поверьте нам отцы,
Посмотрите на тебя:
У тебя уже дитё

А теперь я был весёлый,
А я раньше стал мрачной,
А теперь я был здоровый,
А я раньше стал больной

Вообще-то по тональности должно быть Em, но E
звучит лучше

<< Назад на Гражданская Оборона


Гражданская Оборона
Ох, как часто девчонки рыдают
Прислал: SiD e-mail: SiD515@mail.ru
Em            C        Em
Ох, как часто девчонки рыдают
  Am           H7       Em
Когда парни на службу идут
   C         D         G    Em |
И как редко они их встречают   |
  Am           H7        Em    | 2 раза
Когда целых два года пройдут   |

Говорят: "Извините, ребята,
Что дождаться мы вас не смогли
Тяжело, тяжело ждать солдата,
Когда сердце так хочет любви"

Вот мы скоро вернёмся обратно
Но не встретят любимые нас
А такая причина известна -
Не дождались девчонки ребят.

Мы вернёмся домой молодыми
Будем пить, веселится, гулять
А девчонки, что были родными
Дети будут "мамами" их называть.

<< Назад на Гражданская Оборона


Гражданская Оборона
Корона
Прислал: SiD e-mail: heyheyhey@chat.ru
Em                     F#
Мой милый что видят твои глаза
Em                   F#
Небо как небо только умер твой царь
Em                       F#
Расписанный большевиками кровавый пейзаж
Em
Расстрелянные века
F#
Расстрелянные века

   G                       D
   Ничего не будет только пепел в глазах
   G                      D
   Ничего не будет лишь иконы в цветах
   G                       F#        B
   Ничего не будет только годы в слезах
      E F#     B
   И корона твоя
    Em F#     B
   Ко-рона твоя

Чёрный песок заметает гробы
Нежный и жадный и жестокий как жизнь
Тех кто взошел к эшафоту судьбы
Неотвратимо как вера в коммунизм

   Ничего не будет только пепел в глазах
   Ничего не будет лишь иконы в цветах
   Ничего не будет только годы в слезах
   И корона твоя
   Корона твоя

Мой милый что видят твои глаза
Небо как небо только умер твой царь
Расписанный большевиками кровавый пейзаж
Расстрелянные века
Расстрелянные века

   Ничего не будет только пепел в глазах
   Ничего не будет лишь иконы в цветах
   Ничего не будет только годы в слезах
   И корона твоя
   Корона твоя

<< Назад на Гражданская Оборона


Гражданская Оборона
В Ленинских горах
Прислал: Чебур e-mail: klovan2r-l@mail.ru
(Hm,F#m,G,F#)
   Hm            F#m        G          F#
Куда спешишь, товаpищ? Hе вpемя для потехи
Застегивай лицо, залатывай пpоpехи
Воскpесшим буpжуям внимает пpолетаpий
Востоpга не тая, пеpстом благославляя

         Hm          F#m      G
  Это в Ленинских гоpах закpичал и умеp
   F#                  G                   F#
  Тот, в кого не веpил Бог в моpозных небесах
Em                        Hm
  Это липкий стpах пpопустить впеpед
     F#m                G                F#
  Того, кто поднимает гpоб на pозовых pуках

Счастливая семья заходится от смеха
Счастливая семья pасплавится от смеха
Счастливая семья pасплещется от смеха
Счастливую семью pастопчут pади смеха

  Это в Ленинских гоpах закpичал и умеp
  Тот, в кого не веpит Бог в моpозных небесах
  Это липкий стpах пpопустить впеpед
  Того, кто поднимает гpоб на pозовых pуках

  Это в Ленинских гоpах закpичал и умеp
  Тот, кому не нужен Бог в моpозных небесах
         Hm          F#m      G        F#7 G F#
Hm
  Это в Ленинских гоpах закpичал и умеp...

F#7: 223242

<< Назад на Гражданская Оборона


Гражданская Оборона
Родина
Прислал: SiD e-mail: sid515@mail.ru
          G            A         C       D
     Вижу - поднимается с колен моя Родина
     Вижу, как из пепла восстаёт моя Родина
     Слышу, как поёт моя великая Родина
     Снова поднимается с колен моя Родина.

Разгибает спину мой великий народ
Раздвигает стены наша гневная мощь
Солнышко зовёт нас за собою в поход
На гибельную стужу, на кромешную ночь

Сбрасывает цепи мой былинный народ
В сердцах светло и жарко полыхает заря
От нашего дыханья тает, плавится лёд
Под нашими ногами расцветает земля.

  Вижy - поднимается с колен моя Родина
  Вижy, как из пепла восстает моя Родина
  Слышy, как поет моя Советская Родина
  Снова поднимается с колен моя Родина

  Разгибает спинy мой великий наpод
  Раздвигает стены наша гневная мощь
  Солнышко зовет нас за собою в впеpед
  Hа гибельнyю стyжy, на кpомешнyю ночь

  Вижy - поднимается с колен моя Родина
  Вижy, как из пепла восстает моя Родина
  Жаpко pазгоpается во мне моя Родина
  Слышy как поет моя Советская Родина

  Родина!
  Родина!
  Родина!

<< Назад на Гражданская Оборона


Гражданская Оборона
Песня о китайском народном добровольце
Прислал: Елисеев Андрей e-mail: mrdanger@chat.ru
           A                    Cm#
    Через горы, по травам и пескам
          D         E                A
    Мимо тихих степных маньчжурских сёл
       A                Cm#
    К водам синей речки Октаган
Fm#  D         E     A
    Юный доброволец шёл (3 раза)

К нам он шёл тот китаец молодой
Шёл наш брат, чтоб в сраженьи нам помочь
Чтоб помочь нам справиться с бедой
Гнать американцев прочь.

Слався наш отважный брат
Мы не забудем подвиг твой
Слава-слава отважным добровольцам
Слава нашей дружбе боевой.

Соляк:

*********************
*  ´ ^ ´ == band    *
*  ´ ~ ´ == vibrato *
*********************

e|------------------------^9-9-9-10-10-9-9-----------------------|
B|------9-^10-10-12-10-12------------------12-12-10-10-12-12-~10-|

G|-9-11----------------------------------------------------------|
D|---------------------------------------------------------------|
A|---------------------------------------------------------------|
E|---------------------------------------------------------------|

e|-14-12-10-12-10-9----9-9----~9-10-9----------------------|
B|------------------12-----12---------12-10-10-9-^10-------|

G|---------------------------------------------------11-11-|
D|---------------------------------------------------------|
A|---------------------------------------------------------|
E|---------------------------------------------------------|

e|-10-9----------------------|-10-9----------------|
B|------12-10-10-9-^10-------|------12-10-10-9-~10-|
G|---------------------10-11-|---------------------|
D|---------------------------|---------------------|
A|---------------------------|---------------------|
E|---------------------------|---------------------|

Через горы, по травам и пескам
Мимо тихих степных манчжурских сёл
К водам синей речки Октаган
Юный доброволец шёл (3 раза)

<< Назад на Гражданская Оборона


Гражданская Оборона
Мне насрать на моё лицо
Прислал: Black Knight e-mail: knight@Aria-Band.zzn.com
   Em                       Am                H  A
H
В мокрой постели голое тело нашли - черный отдел
   Em                         Am            H  A
H
Хлопнули двери гости куда-то ушли - я не хотел
   Em                     Am             H  A H

Дохлые рыбы тихо осели на дно - и разбрелись
   Em                          Am          H

Все вы могли бы но перестали давно - и заебись

       Припев:
               D
       В это трудно поверить
           H
       Но надо признаться
           Em              Am    H
       Что мне насрать на мое лицо
       Em             Am    H
       Ей насрать на мое лицо
       Em             Am     H
       Вам насрать на мое лицо
       Em                   Am    H  A H
       Всем вам насрать на мое лицо.

Птицы смеются вдруг замолчали на миг - надо
уметь
Дети дерутся руки спешат напрямик - только б
успеть
Кольца и двери лишь бы остаться в тени и
недышать
А мертвые звери - как изумленно они любят лежать

       Пр.:

Тусклые тени вечером сдался и я - и перестал
Злые колени кто-то срубил тополя и пьедестал
Каждый спросонок любит смеяться и петь и умирать
А мертвый котенок - он остается терпеть и
наблюдать.

       Пр.:
       В это трудно поверить
       Но надо признаться
       Что я насрал на мое лицо
       Он насрал на мое лицо
       Ты насрал на мое лицо
       Все вы насрали в мое лицо.

<< Назад на Гражданская Оборона


Газманов
Дождись
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
Вст.: Fm G Cm G#  Fm G7 Cm
      Fm G Cm Bb G#  Fm G7 Cm
Bb  D#    Csus4 Bb G#               Bb
1. Там, позади      белый снег в пустыне синей,
   D#       Csus4 Bb G#           Bb
   Там, за кормой     дом остался мой.

 G#         Bb
   В океане пенных далей
 G#           Bb
   Растворю печаль твою,
 G#             Bb
   Там растает грусть прощаний,
 G#             Bb
   Верю, что вернусь.

   Эй, не грусти, наша память сильней разлуки.
   Все впереди - надо дальше жить.

   В океане пенных далей
   Растворю печаль твою,
   Там растает грусть прощаний,
   Верю, что вернусь.

                  Fm
Припев. Только дождись
           G
        Меня,
                 Cm
        Через дожди
           G#
        Храня
                   Fm
        Свет моих глаз,
                    G7
        Свет моих грез,
                Cm
        Песни о нас.
                      Fm
        Знай, что пройдут
            G
        Дожди,
                 Cm  Bb
        Только меня
            G#
        Дождись.
               Fm
        Памяти нить
                    G7
        В наших сердцах
              Cm   Bb
        Соединить!

2. Эй, не грусти, корабли вернутся в гавань,
   Знай: без разлук не бывает встреч.

   В океане пенных далей
   Растворю печаль твою,
   Там растает грусть прощаний,
   Верю, что вернусь.

Припев.

Interlude: D# Cm G# Bb D# Cm G# Bb

Припев.

                  Gm
Припев. Только дождись
           A
        Меня,
                  Dm
        Через дожди
            Bb
        Храня
                   Gm
        Свет моих глаз,
                    A
        Свет моих грез,
                Dm
        Песни о нас.
                       Gm
        Знай, что пройдут
            A
        Дожди,
                 Dm  C
        Только меня
            Bb
        Дождись.
               Gm
        Памяти нить
                     A
        В наших сердцах
              Dm
        Соединить!

Dm Dm7 Dm+5 Dm

<< Назад на Газманов


Гражданская Оборона
Война
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
Ebm
Мир или война?
Db
Мир или война?
Ebm
Мир или война?
Db
Мир или война?

F   Ab B Cb
Война!!!

Бог или Смерть?
Бог или Смерть?
Бог или Смерть?
Бог или Смерть?

Смерть!!!

Любовь или страх?
Любовь или страх?
Любовь или страх?
Любовь или страх?

Страх!!!

Свобода или плеть?
Свобода или плеть?
Свобода или плеть?
Свобода или плеть?

Плеть!!!

Мир или война?
Мир или война?
Мир или война?
Мир или война?

Война!!!

Бог или Смерть?
Бог или Смерть?
Бог или Смерть?
Бог или Смерть?

Война!!!

Любовь или страх?
Любовь или страх?
Любовь или страх?
Любовь или страх?

Война!!!

Свобода или плеть?
Свобода или плеть?
Свобода или плеть?
Свобода или плеть?

Война!!!

<< Назад на Гражданская Оборона


Голубые Береты
Память
Прислал: Jack e-mail: jack18@rambler.ru
Куплеты первый и последний играются перебором
(б-3-2-3-1-3-2-3: б - басовая струна),
второй куплет и припев - боем, под четыре
четверти...

Am                     Dm
И как же мне не вспоминать
G                      C
Друзей своих погибших лица
Dm                  Am
Да, это страшно умирать,
Dm        E           Am
Когда так надо возвратиться...
И ты ушел вперед в дозор
Ты верен долгу и присяге.
И целиком Афганистан
Застыл в твоем последнем шаге

    A7             Dm       G          С        Am
Припев: 	Посмотрите, ребята, посмотрите,
девчата,
                Вь      E7       Am           A7
        Память лица поставила в ряд...
              Dm        G     	  С        Am
        Это парни, которым будет вечно по 20,
             Dm          E7      Am
        Это те, кто прославил десант...

Хоть время лучший лекарь ран,
Тускнеют краски понемногу.
Но не забыть моим друзьям
Средь гор ведущую дорогу.
И этот бой среди камней,
Короткий как клинок кинжала.
Когда ту роту из парней,
Слепая смерть к себе забрала...

Припев.

И как же мне не вспоминать
Друзей своих погибших лица.
Да, это страшно умирать,
Когда так надо возвратиться...

Припев.

<< Назад на Голубые Береты


Гражданская Оборона
Песня о Ленине
Прислал: sHiFt (подбор) e-mail: punkshift@mail.ru
Em                            G
Ленин это Гитлер, Ленин это Сталин
Am                                H
Ленин это Ким-Ир-Сен, Ленин это Мао
Ленин это Будда, Христос, американин
Ленин это Иния, Ленин это Дао

Припев:
Em         G          Am           H
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет, будет, будет
Em           G      Am H
Ленин, Ленин будет жить
Ленин, Ленин будет жить

Ленин это, шуточки, которыми нас травят
Ленин это, пряники, которыми нас манят
Ленин это, руки, которыми нас лепят
Ленин свет, прожектора который нас осветят

Припев:
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет, будет, будет
Ленин, Ленин будет жить
Ленин, Ленин будет жить

Ленин это, молота который нас сбивает
Ленин это всё что нами управляет
Ленин это, танки, которыми нас давят
Ленин это, истины, которыми нас травят

Припев:
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет, будет, будет
Ленин, Ленин будет жить
Ленин, Ленин будет жить

Ленин это, пуля, которая нас лечит
Ленин это, страх, который нас калечит
Ленин это, жопа, в которой мы воняем
Ленин это кровь, которую хлебаем

Припев:
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет, будет, будет
Ленин, Ленин будет жить
Ленин, Ленин будет жить
А!!!

ПРОИГРЫШ

Ленин это Гитлер, Ленин это Сталин
Ленин это Ким-Ир-Сен, Ленин это Мао
Вечно юный вечно с нами
Он всегда, всегда живой

Припев:
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет жить
Ленин жил, Ленин жив, Ленин будет, будет, будет
Ленин, Ленин будет жить
Ленин, Ленин будет жить
Ленин, Ленин будет жить
Ленин, Ленин будет жить
Ленин, Ленин будет жить
Ленин, Ленин будет жить
Ленин, Ленин будет жить
Ленин, Ленин будет жить
Будет жить!

<< Назад на Гражданская Оборона


Гражданская Оборона
Среди зараженного логикой мира
Прислал: SiD e-mail: SiD515@mail.ru
F  	  		    Dm
Здравствуй мы снова
Hb		         C
Соприкасаемся бубенчиками резаных рук
Обнаженные вены
Иллюзорные линии на бумаге

   Среди зараженного логикой мира

Это игра в осторожность
А я ни разу не играл в такую игру
Окруженное небо
Тем не менее посметь остаться живым

   Среди зараженного логикой мира

Я научился кусать потолок
Я научился писать на воде
Я научился орать в пустоту
И мешать деревьям стоять на месте

   Среди зараженного логикой мира

Самое самое время
Смотреть открытыми глазами на солнце
Скоро стемнеет совсем
И нам достануться холодные колючие стены

   Среди зараженного логикой мира

Я научился кусать потолок
Я научился писать на воде
Я научился орать в пустоту
И мешать деревьям стоять на месте

   Среди зараженного логикой мира

<< Назад на Гражданская Оборона


Гости Из Будущего
Прощай
Прислал: e-mail: cristal_planet@mail.ru
По просьбам трудящихся подобрал оную
композицию...

Подбор: DiAnno (cristal_planet@mail.ru)

(Riff_)
(Asus2)       (G)        (Asus2)        (G)
Слишком мало снов осталось нам увидеть вместе,
Слишком мало слов мне по утрам приносит ветер.
Слишком много слез, чтобы забыть, уйти от боли,
Слишком много слез. Я отпущу себя на волю...
   (Am)            (C)            (G)
Прощай, отпусти меня как птицу в небо.
Прощай, я открою мир, где никогда ты не был.
Прощай, отпусти меня как птицу в небо...

(Riff_)
Знаю, что душа моя уснет, я плен забуду.
Знаю, что приду, вернусь назад из ниоткуда.

Прощай, отпусти меня как птицу в небо.
Прощай, я открою мир, где никогда ты не был.
Прощай, отпусти меня как птицу в небо...
Прощай... Птицу в небо...

(F)         (G)
Положи на плечи руки,
(Dm)        (Am)     (Am/G)
Ты почувствуешь там крылья,
(F)          (G)
Посмотрю в глаза разлуке,
(Dm)             (E)
Стану звездной пылью.... и прощай...

  ....Отпусти меня как птицу в небо.
Прощай, я открою мир, где никогда ты не был.
Прощай, отпусти меня как птицу в небо...
Прощай... Птицу в небо...

Положи на плечи руки,
Ты почувствуешь там крылья,
Посмотрю в глаза разлуке,
Стану звездной пылью.... и прощай...

Положи на плечи руки,
Ты почувствуешь там крылья,
Посмотрю в глаза разлуке,
Стану звездной пылью.... и прощай...

Вернусь назад из ниоткуда...

Прощай...
(Riff_)
    (Asus2)          (G)
1|--7-x-7--7-x-7--7--3--3-x--|--7-x-7--7-x-7--7--3--3-x--|
2|--5-x-5--5-x-5-----0----x--|--5-x-5--5-x-5-----0----x--|
3|--5-x-5--5-x-5-----0----x--|--5-x-5--5-x-5-----0----x--|
4|---------------------------|---------------------------|
5|-0-(0)~------0-------------|-0-(0)~------0------------0|
6|-------------------3-(3)~--|-------------------3-(3)~--|

1|--7-x-7--7-x-7--7--3--3-x--|7-7-x-7--7-x-7--7--3--3-x--|
2|--5-x-5--5-x-5-----0----x--|5-5-x-5--5-x-5-----0----x--|
3|--5-x-5--5-x-5-----0----x--|5-5-x-5--5-x-5-----0----x--|
4|---------------------------|---------------------------|
5|-0-(0)~------0------------0|-------------0------------0|
6|-------------------3-(3)~--|-------------------3-(3)~--|

Обозначения (на случай, если опять захотят мне на
мыло вопрос скинуть:)))
--x--.......труна глушиться
-(0)~-......струна звучит дальше

Дерзайте на здоровье...

P.S. Это сильнее меня до сих пор не слышал!)))

<< Назад на Гости Из Будущего


Гражданская Оборона
Тоталитаризм
Прислал: Bulat - Hellfire (подбор) e-mail: hellfire@ufacom.ru
Intro: (оно же проигрыш)
T|---------5-4-2----0-0-2-3-3-3-|
A|-2-2--------------------------|
B|------------------------------|

Em         G    С H
Красный сигнал,
Em          G    C H
Условный рефлекс
Tоталитаризм,
Tоталитаризм
Em	G	  C	  H
Собаки Павлова исходят слюной

{проигрыш}

Красное время, тотальный синдром
Тоталитаризм, тоталитаризм
Мы все выделяем желудочный сок

Красные дни, тотальное время
Тоталитаризм, тоталитаризм
Мы все одобряем тотальный рефлекс

       Хой!

Красные мы, тотальные мы
Тоталитаризм, тоталитаризм
Мы все одобряем тоталитаризм

Мы все одобряем тоталитаризм
Мы все одобряем тоталитаризм

       Хой!
       Панки, хой!

Тоталитаризм, тоталитаризм

<< Назад на Гражданская Оборона


Гражданская Оборона
Сирены вой
Прислал: SiD e-mail: SiD515@mail.ru
  Em                             H7
Опять тревога. Ребят поднимет сирены вой.
  H7                              Em
Когда же дембель и мать увижу, и дом родной?
  E                                  Am
Так не забуду огнём объятые в дыму дома.
  Em                        H7       Em
Здесь не стреляют, но как и прежде идет война.

Расчет готов и ушел в разведку, в подвал сырой
Но нет ответа и нет связного, подвал немой
Ну а в болотах осталось жизни на полчаса
Здесь не стреляют, но как и прежде идет война.

А на рассвете найдут три трупа среди камней
И все умолкнут, считая смерть их виной своей
И все поймут вдруг, что это ночью пришла беда
Здесь не стреляют, но как и прежде идет война.

<< Назад на Гражданская Оборона


Гражданская Оборона
Мертвые
Прислал: SiD e-mail: sid515@mail.ru
      H           Em    D    G
     Мёpтвые не тлеют, не гоpят
      Am   Em    H    Em
     Hе болеют, не болят
     Мёpтвые не зpеют, не гниют
     Hе умеют, не живут.

           D          G     H          Em
         Словно напpицел, словно в обоpот
         Словно под обстpел, на паpад, в хоpовод
         Словно наутёк, словно безоглядно
         Am          H
         И опять сначала...

     Мёpтвые не споpят, не хотят
     Hе стаpеют, не скоpбят
     Мёpтвые не сеют и не жнут
     Hе потеют, не поют.

         Словно напpямик, словно камнем с моста
         Словно всё впеpеди, словно все по
местам
         Словно позавчеpа, словно послезавтpа
         И опять сначала...

         Словно целый миp, словно снежный ком,
         Словно напpямик, наугад, напpолом
         Словно навсегда, словно безвозвpатно
         И опять сначала...

     Мёpтвые не хвалят, не бpанят
     Hе стpеляют, не шумят
     Мёpтвые не сеют, не поют
     Hе умеют, не живут.

<< Назад на Гражданская Оборона


Гости Из Будущего
Ты где-то
Прислал: Андрей Шистеров e-mail: tryzub@ukr.net
[1 куплет]
  Am		    G
Где-то мечтой просыпаюсь,
   F		    E
С неба на камни срываюсь...
 Am		G
Руки твои отпуская
 F		E
Падаю, но поднимаюсь.

[2 куплет]
Нежно целуя дыхание
Я промолчу до свидания...
Вновь иссчезая с рассветом
Ты появляешся где-то...

[Припев]
  Am	    G
  Ты где-то, ты где-то,
  F	      E
  Ты где-то... Но только не со мной!
Ты где-то, ты где-то,
Ты где-то... Ты - сон мой неземной!
Ты где-то, ты где-то,
Ты где-то... Ты - ангел моих снов!
Ты где-то, ты где-то,
Ты где-то... Ты - моя любовь!

[3 куплет]
Яркой звездою сияя
Знаю всегда, что одна я...
Светом в ночи растворяясь
Лишь для Тебя улыбаюсь...

[4 куплет]
Имя твоё подарю я -
Ветру он вьюгу целует...
Вновь не услышав ответа
Буду искать тебя где-то!..

[Припев]х2

<< Назад на Гости Из Будущего


Гражданская Оборона
Новая правда
Прислал: Be!omor e-mail: belomor@bratan.ru
Музыка и слова - Е.Летов

Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C

     Hm      G  C   Hm G C
     Новая правда
     Hm     G C   Hm G C
     Новая вера
     C     Hm    G  C   Hm G C
     Это новая правда
     Hm     G C   Hm G C
     Новая вера

C#            A
Возлюби свою похоть
C#             A
Возлюби свою слабость
C#            A
Возлюби свою подлость
C#            A
Возлюби свою вонь

     Это новая правда
     Новая вера
     Это новая правда
     Новая вера

Возлюби свою зависть
Возлюби свою мерзость
Возлюби свою ничтожность
Возлюби свою мразь

     Это новая правда
     Новая вера
     Это новая правда
     Новая вера

Умирай от жажды
Умирай от страха
Умирай от силы
Умирай от себя

     Это новая правда
     Новая вера
     Это новая правда
     Новая вера

По мозгам и по мозолям
По глухим антресолям
По утрам и вагонам
Неуклонно грядет

     Новая правда
     Новая вера
     Это новая правда
     Новая вера

Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C

Hm  G C
Ян Палах
Hm           G C
Сгорал в витрине
Hm        G  C
Истошная кукла
Hm           G C
Нелюбимый сыночек

Hm         G    C
Напрасное детство
Hm            G   C
Отражённое в кафеле
Hm         G    C
Напрасное детство
Hm           G   C
Потаённое в кафеле

C#       A
Кому не похуй?!
C#          A
Кому не насрать?!
C#       A
Кому не похуй?!
C#          A
Кому не наcрать?!

Hm       G C    Hm       G C
Жадного мяса панический хохот
Hm            G     C     Hm     G C
Крамольной невинности достойный итог
Hm        G C    Hm        G C
Горящего мяса пожизненный хохот
Hm          G C          Hm    G C
Зарёванный холод - а на каждый итог
C#     A
Свой
C#      A
Повод
C#     A
Свой
C#      A
Повод

И это - новая правда
Новая вера
Это новая правда
Новая вера

Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C
Hm G C

Возлюби свою похоть
Возлюби свою слабость
Возлюби свою мерзость
Возлюби свою вонь

Это  новая правда
Новая вера
Это новая правда
Новая вера

Это  новая правда
Новая вера
Это новая правда

<< Назад на Гражданская Оборона


Гражданская Оборона
Мышеловка
Прислал: SiD e-mail: sid515@mail.ru
     Am                          G
      Завтра будет скучно и смешно,
     F        C      G           E      Am
      Это не больно - просто вчера был день.
                                G
      Завтра будет вечно и грешно,
     F        C     G             E
      Это не важно - важен лишь цвет травы.

              A               E
               Соль насыпана на ладонь,
                  Fm#
               Она
              Hm   A      D    E   D E
               Рассыпана на ладони...
                   C   F        E    Am
               ...мышеловка захлопнулась.

<< Назад на Гражданская Оборона


Гражданская Оборона
Русское поле экспериментов
Прислал: RockMan (подбор) e-mail: rockman@narod.ru
  Hm                     G
Трогательным ножичком пытать свою плоть
  Em                     Hm
Трогательным ножичком пытать свою плоть
     Hm                  G
До крови прищемить добровольные пальцы
   Em7               F#7
Отважно смакуя леденцы на палочке
 Hm                  G
Целеустремленно набивать карманы
 Em                  Hm
Мертвыми мышатами живыми х**ми
                G
Шоколадными конфетами
     Em7          F#7
И нерукотворными пиз****ми
Hm G           Em                 F#7
... На патриархальной свалке устаревших понятий
Hm G   Em                     F#7
... Использованных образов и вежливых слов
Hm G   Em                 F#7
... Покончив с собою уничтожить весь мир
Hm G   Em                     F#7
... Покончить с собой -- уничтожить весь мир
Hm G Em              F#7
... Вечность пахнет нефтью
Hm G Em              F#7
... Вечность пахнет нефтью
  Hm   A          G
Словно иней сердобольный смех
  Hm   A          G
Словно иней сердобольный смех
  Hm   A          G
Словно иней сердобольный смех
  Hm    A       G
Славно валится на... на... на...
 Hm      G       Hm        G
Русское поле экспериментов
 Hm      G       Hm        G
Русское поле экспериментов
 Hm      G       Hm        G
Русское поле экспериментов
 Hm      G       Em        F#7
Русское поле экспериментов

География подлости,
Орфография ненависти
Апология невежества,
Мифология оптимизма
Законные гаубицы благонравия
Знатное пиршество благоразумия
Устами ребенка глаголет яма
Устами ребенка глаголет пуля
...Вечность пахнет нефтью
...Вечность пахнет нефтью
Словно иней сердобольный смех
Словно иней сердобольный смех
Словно иней сердобольный смех
Славно валится на... на... на...
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов

Мастерство быть излишним подобно мне
Мастерство быть любимым подобно петле
Мастерство быть глобальным как печёное яблоко
Искусство вовремя уйти в сторонку
...Искусство быть посторонним
...Искусство быть посторонним

Новейшее средство для очистки духовок
От задохнувшихся по собственной воле
Новейшее средство для очистки верёвок
От скверного запаха немытых шей
...Новейшее средство находить виновных
...Новейшее средство находить виновных
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов

За открывшейся дверью -- пустота
Это значит, что кто-то пришёл за тобой
Это значит, что теперь ты кому-то
Понадо-понадо-пона-надобился
...А снег всё идёт, а снег всё идёт
Русское поле источает снег

Иных хоронили в упаковке глазенок
Иных хоронили в упаковке газет

А то, что на бойне умертвили бычка
На то всеобщая радость, всеобщая гордость
Всеобщая ненависть, всеобщая воля
Всеобщая воля, да всеобщая старость
Набить до отказа собой могилу --
Это значит наследовать Землю
Что же такое наследовать Землю?
Это значит исчерпать терпение
...Что и требовалось доказать
...Что и требовалось доказать

В дверной глазок в замочную щель
Гениальные мыслишки, мировые войнушки
Неофициальные пупы Земли
Эмалированные части головных систем
Инстинктивные добровольцы
Во имя Вселенной и хлебной корочки
Люди с большой буквы
Слово "Люди" пишется с большой буквы
Свастика веры стянула лица
Вавилонская азбука налипла на пальцах
Исторически оправданный метод
Пожирания сырой земли
Это ли не то, что нам надо?
Это ли не то, что нам надо?
Это ли не то, что нам надо?
Это ли не то, что нам надо?

А поутру они неизбежно проснулись
Не простудились, не замарались
Называли вещи своими именами
Сеяли доброе, разумное, вечное
Всё посеяли, всё назвали
Кушать подано честь по чести
На первое были плоды просвещения
А на второе кровавые мальчики

Орденоносный Господь победоносного мира
Заслуженный Господь краснознаменного страха
Праведный праздник для правильных граждан
Отточенный серп для созревших колосьев

Яма, как принцип движения к Солнцу
Кашу слезами не испортишь, нет

Полные сани девичьим срамом
Полные простыни ребячьим смрадом
Девичьи глазки, кукушкины слезки
А так же всякие иные предметы

Так кто погиб в генеральном сражении
Кто погиб в гениальном поражении
За полную чашку жалости
В Сталинградской битве озверевшей похоти

Самолёт усмехнулся вдребезги
В бугорок обетованной Земли
Самолёт усмехнулся вдребезги
В бугорок обетованной Землицы

А свою любовь я собственноручно
Освободил от дальнейших неизбежных огорчений
Подманил её пряником
Подманил её пряником
Изнасиловал грязным жестоким ботинком
И повесил на облачке словно ребёнок
Свою нелюбимую куклу
Свою нелюбимую куклу
Свою нелюбимую куклу
Свою нелюбимую куклу
Словно иней сердобольный смех
Словно иней сердобольный смех
Словно иней сердобольный смех
Славно валится на... на... на...
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов

...Вечность пахнет нефтью
...Вечность пахнет нефтью
...Вечность пахнет нефтью
...Вечность пахнет нефтью

<< Назад на Гражданская Оборона


Гражданская Оборона
Скоро настанет совсем
Прислал: e-mail: tair_hajiyev@usa.net
C           Am         F        G
Кто-то голубой, кто-то очень красный
Кто-то с топором, кто-то безобразный
Кто-то наугад, кто-то понарошку
Кто-то в небесах, словно серп и молот

А скоро настанет совсем

Кто-то под луной, кто-то под скамейкой
Кто-то неспроста, кто-то понаслышке
Кто-то без лица, кто-то чешет яйца
Кто-то в небесах, словно серп и молот

А скоро настанет совсем

Кто-то будет срать, кто-то будет плакать
Кто-то с кирпичом, кто-то с железякой
Кто-то бля ваще, кто-то очень молод
Кто-то в небесах, словно серп и молот

А скоро настанет совсем

<< Назад на Гражданская Оборона


Гражданская Оборона
Про мишутку (песенка для Янки)
Прислал: OLdi e-mail: dimnet@mail.ru
            Hm
Плюшевый мишутка
 Em           A         D
Шел по лесу, шишки собирал
         G    H           Em
Сразу терял все, что находил
  F#           C
Превращался в дулю
              Em      Hm
Чтобы кто-то там...вспомнил
              G      Hm
Чтобы кто-то там...глянул
              Em    Hm  F#
Чтобы кто-то там понял

Плюшевый мишутка
Шел войною прямо на Берлин
Смело ломал каждый мостик перед собой
Превращался в дуло

Чтобы поседел волос
Чтобы почернел палец
Чтобы опалил дождик
Чтобы кто-то там тронул
Чтобы кто-то там дунул
Чтобы кто-то там вздрогнул
Чтобы кто-то там...
      ...на стол накрыл
      ...машинку починил
      ...платочком махнул
      ...ветку нагнул...

Плюшевый мишутка
Лез на небо прямо по сосне
Грозно рычал, прутиком грозил
Превращался в точку

Значит кто-то там знает
Значит кто-то там верит
Значит кто-то там помнит
Значит кто-то там любит
Значит кто-то там...

<< Назад на Гражданская Оборона


Гражданская Оборона
А пуля знает точно...
Прислал: Nexis (с) e-mail: vladykin@aha.ru
    Am         E       Dm           E
Вслепую пушка лупит, наотмаш, аж корупит...
   A7           Dm        G         C
И ворон большекрылый над битвою кружит,
   A7         Dm       E         Am
А пуля знает точно, кого она не любит,
   Am        Dm          E          Am
Кого она не любит, в земле сырой лежит.

Конек ты мой голодный, клинок ты мой холодный...
Не плачь моя мамаша, что писем нет давно,
Не понят он напрасный, наш подвиг благородный,
И время золотое наступит все равно.

Не надо мне пощады, не надо мне награды...
А дайте мне винтовку и дайте мне коня!
А если я погибну, пусть красные отряды,
Пусть красные отряды отплатят за меня.

Песенка играется обычным блотным боем

<< Назад на Гражданская Оборона


Гражданская Оборона
Зоопарк
Прислал: Apissapist e-mail:
C          Am      F         G
  Hе надо помнить,  не надо ждать,
  Hе надо верить,  не надо лгать,
  Hе надо плакать,  не надо пить,
  Hе надо падать,  не надо жить.
Припев:
   C               Am
   Я ищу таких как я
                      F
   Сумасшедших и смешных,
                      G
   Сумасшедших и больных,
   C                Am
   А когда я их найду
                      F
   Мы уйдём от сюда прочь,
                       G
   Мы уйдём от сюда в ночь.
                   C     Am F G
   Мы уйдём из зоопарка

  О, бэби, бэби, ты словно мышь,
  Ты словно точка, когда молчишь,
  Hо вас так много, в глазах темно,
  Я так хотел бы разбить окно.
Припев:

  Пустые звуки, пустые дни,
  Вас слишком много, а мы одни,
  В руках ребенка сверкает нож,
  Hо я надеюсь, что это ложь.

<< Назад на Гражданская Оборона


Городницкий
Над Канадой
Прислал: GAP e-mail: gap2000@mail.ru
       Em           Am    H7                 Em
Над Канадой, над Канадой    солнце низкое
садится
       Em            Am   H7
 Em
Мне уснуть давно бы надо,   только что-то мне не
спится.
E7                  Am  D7                  G
H7
Над Канадой небо синее,   меж берез дожди косые.
Em               Am     H7
Em
Так похоже на Россию,    только все же не
Россия.
Нам усталость шепчет грейся, и любовь разводит
шашни.
Дразнит на с снежок апрельский, манит нас уют
домашний.
Мне сегодня не веселье, дом чужой - не новоселье.

Хоть похоже на веселье, только все же не
веселье.

У тебя сегодня сырость, в лужах - солнечные
пятна.
Не спеши любовь оплакать, позови ее обратно.
Над Канадой небо сине, меж берез дожди косые.
Хоть похоже на Россию, только все же не Россия.

<< Назад на Городницкий


Гражданская Оборона
Опять тревога
Прислал: Ушаков Вячеслав (подбор) e-mail: ice1584@mail.ru
  Em                             H7
Опять тpевога. Ребят поднимет сиpены вой.
  H7                              Em
Когда же дембель и мать увижу, и дом pодной?
  E                                  Am
Так не забуду огнем объятые в дыму дома.
  Em                        H7       Em
Здесь не стpеляют, но как и пpежде идет война.

Расчет готов и ушел в pазведку, в подвал сыpой
Hо нет ответа и нет связного, подвал немой
Hу а в болотах осталось жизни на полчаса
Здесь не стpеляют, но как и пpежде идет война.

А на pассвете найдут тpи тpупа сpеди камней
И все умолкнут, считая смеpть их виной своей
И все поймут вдpуг, что это ночью пpишла беда
Здесь не стpеляют, но как и пpежде идет война.

<< Назад на Гражданская Оборона


Газманов
Детство мое
Прислал: e-mail: tomachka@yahoo.com
Intro:Аm F Em

Verse1:
Am	        F  E	    Am F E
Детство мое- кораблик бумажный
Am      	  F	  E	Am
Детство мое- пускается в путь
   A7
Ты меня не забудь
Dm            G	                  C	F
Детство мое- кораблик уходит в туман
      Dm     E		Am	F	E
За океан, к синим ветрам

Детство мое- смешная девченка
Детство мое- зднавствуй Асоль
Я прошу, ну позволь
Детство мое- ну зачем эти слезы и боль
Я ведь с тобой, буду вечно с тобой

Chorus:
F	C	      Dm	Am
Годы звонкие, кожа тонкая
F	C	      Dm	E7
Вместе выдержим горе- небеда
F	C		Dm	Am
А я маленький, рядом с маменькой
F	C			E7
В старых валенках топаю :
Am F E	Am F E
сюда, 	сюда
Am F E	Am F E
Сюда,	сюда

Verse 2:
Детство мое- скорее стать взрослым
Детство мое- спешить и спешить
Ах как хочется жить!
Детство мое- в переди так дорога длина
Но почему все короче она?

Детство мое- заброшенный дворик
Нищий старик просит воды
И скажу я в ответ: 'Дедушка, пей,
А ведь я никогра не умру'.
'Нет'- никогда, он не скажет в ответ

Chorus:

<< Назад на Газманов


Гражданская Оборона
Меpтвый сезон
Прислал: SiD e-mail: sid515@mail.ru
F       C           E       Am
Как убивали, так и будут убивать
Как запрещали, так и будут запрещать
Как сажали и сжигали, так и будут сажать
Как ломали и топтали, так и будут впредь

Am    F Am                F         Am F
О-о-о-о, на всей планете мертвый сезон

Достойны прецеденты, чтобы не было репрессий
Ни разу не бывало, чтоб не правил террор
История незнает, чтоб хоть раз была свобода
История незнает, чтобы не было фашизма

О-о-о-о, на всей планете мертвый сезон

Сладкие конфеты минутных послаблений
Нейтрализуют горечь несбывшихся надежд
Костяшками пальцев постучи по деревяшке
Уж если кто смеется, то от злобы или зависти

О-о-о-о, на всей планете мертвый сезон

Всем благим начинаниям итог - кулак,
Всем благим начинаниям итог - конвой,
Всем благим начинаниям итог - закал,
Всем благим начинаниям итог - пиздец!

О-о-о-о, на всей планете мертвый сезон
   N.C.  F       C           E       Am
Так что, как убивали, так и будут убивать
Как запрещали, так и будут запрещать
Как сажали и сжигали, так и будут впредь
Как ломали и топтали, так и будут всегда

О-о-о-о, на всей планете мертвый сезон

<< Назад на Гражданская Оборона


Гражданская Оборона
А у мира час до полночи
Прислал: nebo e-mail: vda_world@aport2000.ru
 Em             G             C H
Ветер задохнулся в пламени свечи
           Em G              C H
Двери напоролись на свои ключи
            Em G           C H
Красными руками машут фонари
Am               H
А у мира час до полночи
Am               H
А у мира час до полночи

С непонятной казни потянулся люд
Злыми кулаками раздирая грудь
Ненавистным флагом комкая ряды
А над миром небо в полбеды
А над миром небо в полбеды

Праведный убийца плачет у креста
Гордая невеста, каменна вода
Подлые герои пламенной ночи
А у мира час до полночи
А у мира час до полночи

Я рождаюсь за пять минут до начала мира
Я умираю за пять минут до конца света
Но в эти пять минут мир молится за меня
Мир молится за меня
Мир молится за меня
Мир молится за меня

<< Назад на Гражданская Оборона


Гражданская Оборона
Детский доктор сказал: "Ништяк"
Прислал: Плотников Борис Сергеевич e-mail: pbs@mail.ur.ru
Егор (Игорь Федорович) "Дохлый" Летов -
музыка, вокал,
стихи Константина "Кузи Уо" Рябинова

    *Текст, скачан с сайта ГО, но проверен...
Разве что
слово "Ващще" мне больше бы понравилось
через "а" и два "щ".
Во вступлении, куплете, припеве одна гармония С#
Bm F# G#,
где Bm - си-бемоль, а не си. Наиболее вероятно,
что тональность
должна быть, вроде до-мажор, но, хоть убейте,
звучит до-диез
(кстати не очень чисто), и гитара настроена
правильно: сверял с
синтезатором (кстати и на нем подбирал то же) и
другими записями
(не ГО). Видимо тон неверен ввиду того, что
камертонов в Гр.Об.-
рекордс в 1983 году не было. Первое соло (оно еще
где-то повторяется)
я тоже подобрал. Это соло повторяется на каждые 2
аккорда гармонии:
    С#         Bm
    F#         G#
1 --9--8--6-----
2 ------------6--
     с# c  b  f            ноты
    Соло в конце песни - по заказу и моему
желанию
   (точнее - времени и сил)
    Играть перебором или боем

  C#               Bm
 Детский доктор сказал: "Ништяк"
  F#             G#
 Лев Матвеич сказал: "Воще"
 Фрол Михалыч сказал: "Сказал"
 Джон Тамарыч сказал: "Воще"

 Лев Абрамыч сказал: "Нон-стоп"
 Мы сказали :"На пасаран"
 Клалафуда сказала: "Хой"
 Кто-то снова сказал: "Воще"

    C#       Bm
   Даже пальто
    F#           G#
   Се ля ви пур куа
   Может Г.О.

 Бонифаций сказал: "Кая"
 Дверь сказала: "Закрой меня"
 Кузя Уо сказал: "Открове"
 Я сказал : "И меня воще"

   Даже пальто
   Се ля ви пур куа
   Может Г.О.

 Добрый дядя сказал: "Пинджак"
 Батхи Сатва сказал: "Изюм"
 Баба Миша сказала: "Роу"
 Я подумал и промолчал.

<< Назад на Гражданская Оборона


Гражданская Оборона
Звездопад
Прислал: Чебур (подбор) e-mail: klovan2r-l@mail.ru
Аккорды: С - 010233; Am7 - 010200; A7 - 020200;
Dmgim2 - 132300.

/Am-Dm-C-E/ - 2 раза
          Am            Dm   E
С неба лиловые падают звёзды.
        Am     Dm G       C
Даже желание задумать непросто.
          Dm  G                C
На небосклоне   привычных квартир
 Dm        Am        E      Am
Пусть загорится звезда Альтаир.

Припев:
       Dm         Am
Звездопад, звездопад -
        Dm         G      C
Это к счастью друзья говорят.
 A7   Dmgim2   G          Am7
Мы оставим на память в палатках
     H         E       Am
Эту песню для новых орлят.
 A7   Dm       G          Am7
Мы оставим на память в палатках
     H         E       Am
Эту песню для новых орлят.

/Am-Dm-C-E/ - 2 раза

Пусть перед нами дороги земные.
Слышим мы дальних миров позывные.
Юность и песню и крылья дала
Тем, кто поверил, что здесь нет орла.

Припев.

Далее играть в тональности Hm.

Как бесконечные звёздные дали,
Мы бы на яркость людей проверяли.
Правде сгорящей безмежный покой,
Людям летящий яркой звездой.

Solo:
7-9-7---7-9-7---9-10-12--9-10-12--9-7-5---14--14--3---3-3-5--5-5-7-7---7-7-0--0-0-5--5-5-7---14--14--3---3-3-5--5-5-7-7---7-7-0--0-0-5--5-5-7

P.S.Подбор соло не совсем точный.
С текстом также могут возникнуть проблемы(Не те
слова).
Но...главное не слова, а, мне кажется, подбор.

<< Назад на Гражданская Оборона


Гражданская Оборона
Город детства
Прислал: Be!omor e-mail: belomor@bratan.ru
Музыка - Френк Миллер, слова - Шотландские
народные

Gm Cm D# D
Gm Cm D# D
Gm Cm D# D
Gm Cm D# D

Gm          Cm      D#         D
Где-то есть город, тихий, как сон
Gm       D#        A#       D
Пылью тягучей по грудь занесен
D#           F      A#           G
В медленной речке вода, как стекло
Cm           F          A#       D
Где-то есть город, в котором тепло
Gm     Cm     D#   D        D#
Наше далекое детство там прошло...

Gm Cm D# D D# + solo

Ночью из дома я поспешу
В кассе вокзала билет попрошу
Может, впервые за тысячу лет
Дайте до детства плацкартный билет
Тихо кассирша ответит: "Билетов
нет"...

Gm Cm D# D D# + solo

В городе этом сказки живут
Шалые ветры с собою зовут
Там нас порою сводили с ума
Сосны до неба, до солнца дома
Там по сугробам неслышно шла зима...

Gm Cm D# D D# + solo

Gm Cm D# D + solo
Gm D# A# D + solo
D# F A#  G + solo
Cm F A# D + solo
Gm Cm D# D D# + solo
Gm Cm D# D D# + solo

Где-то есть город, тихий, как сон
Пылью тягучей по грудь занесен
В медленной речке вода, как стекло
Где-то есть город, в котором тепло
Наше далекое детство там прошло...

Gm Cm D# D + solo
Gm D# A# D + solo
D# F A#  G + solo
Cm F A# D + solo
Gm Cm D# D D# + solo

Gm Cm D# D + solo
Gm D# A# D + solo
D# F A#  G + solo
Cm F A# D + solo
Gm Cm D# D D# + solo
Gm Cm D# D D# + solo

<< Назад на Гражданская Оборона


Гражданская Оборона
Харакири
Прислал: Григорич e-mail:
F#m E Hm C# - 2 раза
    F#m   E         Hm       C#
Сид Вишез умер у тебя на глазах
   F#m    E         Hm       C#
Ян Кepтис умер у тебя на глазах
     F#m      E         Hm       C#
Джим Моррисон умер у тебя на глазах
  Hm           F#m          E  Hm C# F#m E Hm C#
А ты остался таким же, как был.

Всего два выхода для честных ребят
Схватить автомат и убивать всех подряд
Или покончить с собой, с собой, с собой, с собой,
с собой, с собой
Если всерьез воспринимать этот мир.

Цель оправдывает средства, давай
Убивай, насилуй, клевещи, предавай
Ради светлого, светлого, светлого, светлого
Светлого Здания Идей Чучхе.

Все то, что не доделал Мамай
Октябрь доделал, довел до конца
Октябрь довел до последней черты
И всем нам нечего делать здесь.

Мой друг повесился у вас на глазах
Он сделал харакири у вас на крыльце
И он истек надеждой и всем, чем мог
А все вы остались такими же
А все вы остались такими же
А все вы остались такими же

<< Назад на Гражданская Оборона


Гражданская Оборона
Амнезия
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
     / Em Am H / - 4

       G           D     C    D     G
     Дружно по тревоге граждане собрались
     Тёплые пожитки, ценные предметы
     Громко веселились, после надоело
     Сломаны игрушки, дети наигрались.

     C
     Амнезия, амнезия
         H      Em  Am  H  Em Am H
     Я всё позабыл и мне не страшно
         Em             Am H
     И мне теперь не страшно.

     Доблестное утро, запах нафталина
     Дивная культура, цельная система
     Форменный порядок, стойкий оптимизм
     Кто не верит в бога, тот не станет плакать.

     Спелые пельмени, полные карманы,
     Полные желудки, массовые сцены
     Дырка на ладони - так ему и надо
     Некому ответить - нечего бояться.

<< Назад на Гражданская Оборона


Гражданская Оборона
Все в порядке
Прислал: SiD e-mail: sid515@mail.ru
     /Em G C Am/ - 2

      Em            G          C           Am
     Пятна крови на асфальте, пятна крови на
земле,
     Параллельно коммунизму речь кровавая течёт.
     Беззаветная свобода во свинцовом во гробу
     В консервированном месте буду петь и
танцевать.

         G            Am
     В пламенной стране
        C            D
     С каждым годом дальше, больше
     G         C            H        Em
     Если я такой живой - убей меня любер
     G            C            H          Em
     Я - еврей, убей меня член общества
"Память"
       G           C            H       Em
     Всех горбатых и кривых исправит могила
       G             C
     Всё в порядке, заебись!

     Фаршированные будни партизанского жилья
     Мимо веских оснований птичка мёртвая летит
     Зажимайся глубже в топку или скромно
промолчи
     Против серой униформы годен только автомат.

     В пламенной стране
     С каждым годом дальше, больше
     Если я такой живой - убей меня любер
     Я - еврей, убей меня член общества
"Память"
     Всех горбатых и кривых исправит могила
     Всё в порядке, заебись!

     Сонным траурным молчаньем развяжите мой
язык
     Под лежачий камень горя не текёт моя вода
     В затоваренном вагоне сотрясение мозгов
     Ветеран Афганистана победил свого врага.

     В пламенной стране
     С каждым часом дальше, больше
     Если я такой живой - убей меня любер
     Я - еврей, убей меня член общества
"Память"
     Всех горбатых и живых исправит могила
     Всё в порядке, а-ха-ха!

     В пламенной стране
     С каждым годом дальше, больше
     Если я такой живой - убей меня любер
     Я - еврей, убей меня член общества
"Память"
     Всех горбатых и кривых исправит могила
     Всё в порядке, заебись!

<< Назад на Гражданская Оборона


Гражданская Оборона
Парадокс
Прислал: ДвухглавыйЯмщик e-mail: Jamtchik@rambler.ru
Hm              G
  Дивно пахнут весна и мыло,
  Hm        F#
  Одинокие добровольцы
  Из амбразуры своих величий
  Плюют на мир пузыристой злобой.
  Я спрячу тела под занавеской
  Из совокупных зловещих знаков
  Про невеликую добродетель
  Возненавидеть себя как брата
Припев:
   А                      Hm
  Завидуя тем кто громче пернет,
   G
  Кто дальше плюнет,
   Hm
  Кто выше вздернет,
   F#
  Больнее клюнет.
        Hm               G
  Ведь земля смердит до самых звезд
   Hm                  F#

  Никому не бывать молодым

 Кипит движение в помойной яме,
 Комично скрипнув сгорела лампа.
 Сделай вид будто всё нормально,
 Мол ничего не случилось вовсе.
 Захлопни ставни ,поешь пельменей,
 Скрути веревочку между пальцев,
 Cними ресницами копоть мысли
 Вперёд товарищ шагай смелее .

Припев.

 Воздушный шарик искал колючку,
 Смешной юродивый мелко плакал
 На фоне красочных декораций,
 На фоне массовых наблюдений
 Намокли речи ,увязли пальцы,
 Затем шлагбаум закрыл дорогу
 И говорили что все подонки
 Я соглашался и улыбался

Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Про дурачка
Прислал: Савельев Артём e-mail: Arthm_xxi@mail.ru
 Hm        A   D    F#
Ходит дурачок по лесу,
Hm        D      F#   Hm
Ищет дурачок глупее себя.

  Hm           A       D              F#
Идет смерть по улице, несет блины на блюдце
 Hm        D    F#        Hm
Кому вынется - тому сбудется.
Тронет за плечо - поцелует горячо -
Полетят копейки из-за пазухи долой.

Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Зубчатые колеса завертелись в башке,
В промокшей башке, под бронебойным дождем.
Закипела ртуть, замахнулся кулак,
Да только если крест на грудь, то на последний
глаз пятак.

Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Моя мертвая мамка вчера ко мне пришла -
Все грозила кулаком, обзывала дураком.
Предрассветный комар опустился в мой пожар,
Захлебнулся кровью из моего виска.

Ходит дурачок по миру,
Ищет дурачок глупее себя.

А сегодня я воздушных шариков купил -
Полечу на них над расчудесной страной,
Буду пух глотать, буду в землю нырять,
И на все вопросы отвечать - всегда живой!

Ходит дурачок по небу,
Ищет дурачок глупее себя.

Светило солнышко и ночью и днем.
Не бывает атеистов в окопах под огнем.
Добежит слепой, победит ничтожный...
Такое вам и не снилось!!!

Ходит дурачок по лесу,
Ищет дурачок глупее себя.

<< Назад на Гражданская Оборона


Гости Из Будущего
Он чужой
Прислал: Овчинников Вадим aka Murzilkin e-mail: murzilkin@mailru.com
site: punkzim.tk
      murz666.narod.ru
--------------
Всю песню идут следующие аккорды: Dm, Gm, A

Dm
Больше не будет этих глаз
         Gm              A
Я растворялась в них, предавая саму себя.
Dm
Больше не слышать сладких фраз
        Gm             A
Я отключила звук, потерялась навсегда.

Какие тонкие пальцы..
Они срывали мои цветы, взвивали венки
Пожалеть не могу: так хотела сама
Чтоб сразу и больно.

припев:
Dm
Он чужой, он чужой, он плохой
           Gm               A
Ничего не говори, ведь он унёс моё сердце с
собой.
Dm
Он чужой, он чужой, он плохой
           Gm               A
Ничего не говори, он - это лучшее, что было со
мной.

2:
Пройди по шагам мои дни оу-еее
Всё было бы также.
Больше не будет одни: вырвана с корнем
Погибаю от жажды.

Нежно шептала: Цюи ма ви (????) --- не могу слова
разобрать!!!
Путала фразы, губы кусала.
Разрывалась на части от любви,
Хотела, летела и упала.

припев:

3:
Нежно шептала: Цюи ма ви (????) --- не могу слова
разобрать!!!
Путала фразы, губы кусала.
Разрывалась на части от любви,
Хотела, летела и упала.

опять ПРИПЕВ:

<< Назад на Гости Из Будущего


Гражданская Оборона
Туман
Прислал: Сергей e-mail: Sergey_spb@beep.ru
Оригинальная песня была написана к кинофильму
"Хроника пикирующего бомбардировщика".
Здесь представлены те самые - настоящие аккорды к
этой песне композитора А.Колкера.

Dm     A7   Dm
Туман, туман,
   G7  C7  F
Седая пелена...
D7    Gm7  Gm6
Далеко-далеко
C7      F       A7
За туманами война
Gm            C7
Идут бои без нас,
    F             B
Но за нами нет вины,
       Gm6              A7    D7
Мы к земле  прикованы туманом,
    Gm     Dm     A7  Dm
Воздушные рабочие войны.
    Gm     Dm     A7  Dm
Воздушные рабочие войны.

Туман, туман -
О прошлом, о былом...
Далеко-далеко
За туманами наш дом.
А в землянке фронтовой
Нам про детство снятся сны,
Видно, все мы рано повзрослели,
Воздушные рабочие войны.
Воздушные рабочие войны.

Туман, туман
Окутал землю вновь...
Далеко-далеко
За туманами любовь.
Долго нас невестам ждать
С чужедальней стороны,
Мы не все вернемся из полета,
Воздушные рабочие войны.
Воздушные рабочие войны.

<< Назад на Гражданская Оборона


Гражданская Оборона
Навождение
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Cm#       A
Сон наоборот
  E                Fm#    G#
И я спотыкаюсь на ровном месте.
Сон наоборот
И волос в чашке моей воды.

A         G#               Gm#
Грязный бинт и окно за окном...

Я увидел тень,
Я видел в небе там кто-то ходит.
Я увидел тень,
Блуждающих окон восковые огни.

Грязный бинт и окно за окном...

Запретите мне
И я торчу на одном и том же,
Запретите мне
Ведь все равно уже кайф прошел.

Грязный бинт и окно за окном...

<< Назад на Гражданская Оборона


Гражданская Оборона
Солнцеворот
Прислал: SiD e-mail: sid515@mail.ru
      G             C
     Hаше дело большое, почётное,
       Em            D                G
     Словно кипение масла в кpовавой каше
               C               Em
     Словно стpочка, бегущая пpочь.
       D             C     D             C
     Словно тёплый хлеб. Словно млечный дождь.
        H           Em G C
     В миpе без гpеха.
        H           Em G C   Am D
     В миpе без гpеха.

     Hаше дело последнее, словно патpон
     Словно вечно последний подвиг
     Словно всякий последний pаз
     Словно пеpвый вдох. Словно пеpвый шаг
     В миpе без гpеха.
     В миpе без гpеха.

          G        Em       C             D
         Ливнем косым постучатся в нашу двеpь
           G      Em       C         H
         Гневные вёсны, весёлые войска
            Em  C  D           G
         Однажды, только ты повеpь,
          C          G        Am         D
         Маятник качнётся в пpавильную стоpону
             G                Em   C Am D
         И вpемени больше не будет.

     Hаше дело пpопащее, словно палец,
     Отоpванный вpажеской пулей
     Hа священной наpодной войне
     Словно сабли свет. Словно смеpтный бог
     В миpе без гpеха.
     В миpе без гpеха.

     Hаше дело геpойское, словно житейская школа
     Заслуженных в почёте
     Словно железная хватка земли
     Словно наяву. Словно налегке
     В миpе без гpеха.
     В миpе без гpеха.

<< Назад на Гражданская Оборона


Гости Из Будущего
Без Тебя
Прислал: Андрей Шистеров e-mail: tryzub@ukr.net
[1 куплет]
     Em            Am
Протяни навстречу руку,
        H7	    Em
Не грусти об этом дне.
    C		Am
Обещает нам разлуку
    H	     Em
Стайка листьев на окне.
Улетает друг от друга
В яркий мир волшебных дней.
Закружит цветная вьюга,
Но я сама не зная по тебе скучаю.

[Припев]
       C	H
Без тебя нет меня,
            Em
Ты волнуешься зря.
      C		   H
Заблудись в моих снах,
          Em
Улыбнись мне в ответ.
       C
Я с тобой,
       H
Я - твоя.
          Em
И для меня не секрет -
       С       H    Em
Без меня тебя тоже нет.

[1 куплет]

Ты меня уносишь в небо,
Я с небес не упаду.
Где бы на свете не был
Я тебя везде найду.
Ты всегда с моей печалью
Отведешь от сердца боль,
Но безумными ночами
Скрывать глаза не могут за меня тревогу.

[Припев]x3

<< Назад на Гости Из Будущего


Гражданская Оборона
Госмашина
Прислал: Кирпич e-mail: FFF_KIR@MAIL.ru
Em G HA
Em G HA

Em        G        H         A
Траурное месиво, траурный венец
Em            G         H        A
Кафельным покрытием стелется земля
Em           G        H      A
Облизнулись жадные сухие языки
Em         G            H         A
Новых новоселов ждет архипелаг Гулаг

G                    Em
Ленин, Сталин, Маленков, Хрущев,
  C                    D
Брежнев, Андропов, Черненко, Горбачев,
G                    Em
Ленин, Сталин, Маленков, Хрущев,
  C                    D
Брежнев, Андропов, Черненко, Горбачев

Эхо обещаний шуршит под кроватью
Полные овраги побежденных на воле
Снова повернулись комочком свободы
И быть может притворились такими же как все

Ленин, Сталин, Маленков, Хрущев,
Брежнев, Андропов, Черненко, Горбачев,
Ленин, Сталин, Маленков, Хрущев,
Брежнев, Андропов, Черненко, Горбачев

Это безопасность движения на месте
Это очевидность научных наблюдений
Это похуизм боевого святотатства
Это непогрешимость государственной машины

Ленин, Сталин, Маленков, Хрущев,
Брежнев, Андропов, Черненко, Горбачев,
Ленин, Сталин, Маленков, Хрущев,
Брежнев, Андропов, Черненко, Горбачев

<< Назад на Гражданская Оборона


Губин
Мальчик-бродяга
Прислал: Мария e-mail:
       Am      Dm     G      C
Пусть опять дожди и холодный ветер
    Fmaj7  Dm         E     Am
Он уходит прочь от тепла и света.
      Am     Dm       G     C
Не спеши, постой, погоди немного!
     Fmaj7 Dm      E    Am
Но зовёт его дальняя дорога.

    Am       Dm     G          C
Пр.Что же ты ищешь, мальчик-бродяга
     Am     Dm    E         Am
   В этой забытой Богом стране?
   Am       Dm       G       C
   Что же тебя снова манит куда-то?
    Am        Dm   E         Am
   Что ты так ясно видел во сне?

А куда идёт, он и сам не знает.
Видно уж судьба выпала такая.
Может, всё же есть мир мечтаний зыбких.
Может, кто-то ждёт и его улыбки.

Пр.

Но пока горит огонёк надежды,
Нет конца пути для него, как прежде.
Значит, снова дождь и знакомый ветер
И опять один он на целом свете.

Пр.

<< Назад на Губин


Гражданская Оборона
Человек человеку - волк
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
     /Cm# A/ - 4
     Cm#          A
     Озверение сынов Отчизны
       Cm#                 A
     Бъётся с озверением всех иных прочих
          G#               Cm#
     Но единое желание у всех у них
         G#             Cm#
     Убивать, убивать всех иных прочих.

           F#           H
     Мне стыдно быть хорошим
       F#           G#
     Стыдно быть хорошим
      Cm#         A      G#
     Человек человеку - волк!

     "Чёрная сотня", красный фашизм,
     Русский шовинизм, Марксизм-Ленинизм,
     Но та-та-та-та-ненавизм
     Терроризм, расизм, короче - фашизм.

     Мне стыдно быть хорошим
     Стыдно быть хорошим
     Человек человеку - волк!

     На любое моё движение
     Ваша реакция предусмотрена
     В лучшем случае - равнодушие
     В худшем случае - патология.

     Мне стыдно быть хорошим
     Стыдно быть хорошим
     Человек человеку - волк!

     Пусть звучит музыка весны!
     Эх, хороша музыка весны!

     Ты засмейся красным смехом
     И вцепись мне в глотку, но так, чтоб
вусмерть
     Но, если я такой добродушный,
     Научи меня душить и кусать!

     Мне стыдно быть хорошим
     Стыдно быть хорошим
     Человек человеку - волк!

     Ненависть, ненависть,
     Всех объединяет ненависть,
     Всех объединяет одно желание
     Убивать и насиловать всех иных прочих.

     Мне стыдно быть хорошим
     Стыдно быть хорошим
     Человек человеку - волк!

<< Назад на Гражданская Оборона


Газманов
Мама
Прислал: Andik (подбор) e-mail: andi.schellenberg@web.de
Am               E Am            Dm
В полночной тишине ты пела песни мне
Am         C      Dm    E
И улыбался я тебе во сне
Am          E Am         Dm
Ночные облака качали на руках
Am            C           Dm  E
И вдаль несла нас времени река

Припев:

Am    Dm         E
Мама, я без тебя всегда скучаю
Am    Dm     G
Мама, хожу и поезда встречаю
C     Dm               E              Am

Мама, как грустно мне без тёплых рук твоих

В тени больших берёз, наивных детских слёз
Когда ругала в шутку и всерьёз
Вставал и уходил, прощенья не просил
Как жаль, что я таким когда-то был

Припев:

Я иногда боюсь, что в сердце моём грусть
Поселится и я твержу - "Вернусь
В те детские года. Я знаю всё отдам,
Чтоб быть с тобой навечно, навсегда"

Припев:
Припев:

<< Назад на Газманов


Гражданская Оборона
Эй, бабища, блевани
Прислал: Александр Луценко e-mail: fedormagadan@mail.ru
  Am           E
Ее глазы как пловцы
  F         G
Глубоки ее сосцы
  Am         E
Ее ляжки широки
  F         G
Волосаты и мягки
  Dm
Ее писька волосата
  C         E
Волосата и густа
  Dm
Ее сиськи как лопата
  C         E
Как лопата из куста

         Am           E
        Эй, бабища, блевани

Ее жопа толстовата
Толстовата и толста
Ее губы словно вата
Словно ватная вода
Ее руки високосны
Високосны как виски
Ее прелести несносны
Ее брюки как пески

        Эй, бабища, блевани

Ее кожа моложава
Ноздревата и близка
Ее пальки как удава
Пальки баба, пальки-ка
Вот и суйся бурки-мурки
Баба трейки мордюка
Словно в кожаной тужурке
Выплывает из мешка

        Эй, бабища, блевани

<< Назад на Гражданская Оборона


Гражданская Оборона
Черный ворон
Прислал: SiD e-mail: sid515@mail.ru
  Am           E       Am        Hm           Em
   Hm
Чёрный ворон, чёрный ворон    Чёрный ворон,
чёрный ворон
  Am      Dm          Am               Em
Что ты вьёшься надо мной      Что ты вьёшься надо
мной
C      G      Am              D      Em       Hm
Ты добычи не дождёшься        Ты добычи не
дождёшься
 Dm          E       Am        Em           F#
 Hm
Чёрный ворон, я не твой       Чёрный ворон, я не
твой

       Что ты когти запускаешь
       Над моею головой
       Иль добычу чаешь
       Чёрный ворон я не твой
Завяжу смертельну рану
Подарённым мне платком
А потом с тобой я буду
Говорить лишь об одном
       Полети в мою сторонку
       Скажи матушке моей
       Ты скажи моей любезной
       Что за Родину я пал
Отнеси платок кровавый
Милой любушке моей
Ты скажи она свободна
Я женился на другой
       Взял невесту тиху, скромну
       В чистом поле под кустом
       Обвенчальна была сваха
       Сабля острая моя
Калена стрела венчала
Среди битвы роковой
Вижу смерть моя приходит
Чёрный ворон весь я твой

<< Назад на Гражданская Оборона


Градский Александр
О поэтах
Прислал: Nosferatum e-mail: nosferatum85@mail.ru
 Am             Dm         E           Am
Век поэтов мимолетен, недолет полет, полет
    Am           Dm                 G          C

Побываешь в переплете, встанешь в книжный
переплет
      Am           Dm           G         C
По стихам узнаешь думы, по страданию - талант
         Am            Dm         E        Am
Дескать, жнем свою беду мы и не требуем наград

И не требуют отсрочки, смерть достанет и ложись
Лишь бы в сроки строки, строчки отпустила бы им
жизнь
Лишь бы веровать что где-то, через лета и гранит

Стих упрямого поэта, чье-то сердце сохранит

А пока по одиночке к черной речке их ведут
И не то что бы отсрочки, строчки молвить не
дадут
Сей редут вполне завиден и сулит бессмертье, но
Жизнь уходит. Так обидно. Видно так заведено

Кто завел так, я не знаю, но завел нехорошо
Я читаю, я считаю, я искал да не нашел
Хороша видать машина и шоферы хороши
Не шурши, а то за шиворот поможем от души

И предложат им на выбор: пуля, нож, петля иль яд
Или розги, или дыба, иль утопят, иль спалят
Ведь от них все неудобства, неудобно долго жить
Не угодно благородство да на плаху положить

И гноят поэтов разом, да и как их не гноить
Чтобы их "несветлый" разум с того света
мог светить
Освещать гнилые души их сгноивших палачей
Будто можно из гнилушек новых нарядить свечей

Не нужна поэтам слава запоздалого вранья
Лед под ними слишком слабый, что не шаг то
полынья
Лишь бы веровать что где-то, через лета и гранит

Стих российского поэта, чье-то сердце сохранит

<< Назад на Градский Александр


Гости Из Будущего
Метко
Прислал: e-mail: igrock11@mail.ru
     D        A
Я как Юрий Гагарин
                Hm
В твоем никрокосме
                   G
Все что до было знаю и знаю что после
О тебе не мечтая без тебя не страдая
Улыбаясь тихонько дверь свою открываю
Я себя уверяю -ты созданье пустое
Ты совсем не мое и люблю я другое
Только все таки что-то
Меня побеждает
Твои руки в обратном
Меня убеждают

Припев:
      D                  A
Метко, метко, метко судьба стреляет
   Hm                         G
Редко, редко ,редко не попадает
       D                  A
Ветка, ветка ,ветка была упругой
     Hm                      G
Детка, детка я не твоя подруга

Я как Федор Михайлыч со своим идиотом
Я тебя разгадаю по первым трем нотам
Мой диагноз печален, заболеть не пытаюсь
Как снегурочка таю , к тебе прикасаясь
Мысли цвета морэнго, небо  цвета индиго
Наше детское счастье-это все-таки дико
Полуслаще сиропа, тоже цвета ванили
Твои губы опять не туда угодили

Припев-2р
Повтор 1-го куплета
Припев -2р

<< Назад на Гости Из Будущего


Голубые Береты
Не сжигай мостов
Прислал: alexei e-mail: Mozart85@mail.ru
   Em
Не сжигай мостов , не руби с плеча
   C                        G
Не бери в галоп ,пожалей коня
   Am                     C
Во родимый дом возвратись орлом
   Em
Не злым вороном , не побитым псом
Не суди других ,да не будешь бит
За аколицей отцов дом стоит
Христа ради дай , воздашь столицей
Глянь невестушка ,летит горлицей
Припев :
Am   Em           C        G
Ох длинна , песня казака
Am       C               Em
Слово птица без гнезда.
Ох лиха , доля молодца
Нет никрая , ни конца.

В реку быструю ,только раз войдёшь,
Счастье вольное на земле найдёшь
Нимахни клинком на безвинного,
Помяни свечой брата сгинного.
На колени встань перел матерью,
Для друзей своих душу скатертью
За отцовский край не жалей живот,
Ляжешь праведным ,во господен гроб.
Припев:2

<< Назад на Голубые Береты


Гражданская Оборона
Русское поле экспериментов
Прислал: Борода e-mail: d_beard@mail.ru
Вся песня играется на аккордах Hm, G, E, F#
Для лучшей ясности расставил аккорды в большей
части песни  :-)))
Места где играется перебором я обозначил /..../
Перебор такой - 5 3 2 3 1 3 2 3

Hm                       G
Трогательным ножичком пытать свою плоть,
 E                       F#
Трогательным ножичком пытать свою плоть.
До крови прищемив добровольные пальцы,
Отважно смакуя леденцы на палочке.
Целеустремленно набивать карманы
Мертвыми мышатами живыми хуями,
Шоколадными конфетами
и нерукотворными пиздюлями.
На патриархальной свалке устаревших понятий,
Использованных образов и вежливых слов
Hm G    E                   F#
      Покончив с собой уничтожить весь мир,
Hm G    E                   F#
      Покончив с собой уничтожить весь мир.

 Hm        G
География подлости,
E           F#
Орфография ненависти,
Мифология невежества,
Топология оптимизма.
Законные гаубицы благонравия,
Статное пиршество благоразумия,
Устами ребенка глаголет яма,
                              Hm G
Устами ребенка глаголет пуля.
 E               F#    Hm G
Вечность пахнет нефтью,
 E               F#
Вечность пахнет нефтью.
  Hm              G
Словно иней сердобольный смех,
  E               F#
Словно иней сердобольный смех,
  Hm              G
Словно иней сердобольный смех
  E              F#
Славно валиться на... на

Hm       G       E         F#
Русское поле экспериментов,
Русское поле экспериментов,
Русское поле экспериментов,
Русское поле экспериментов.

       Hm                   G
Мастерство быть излишним подобно мне,
       E                   F#
Мастерство быть любимым подобно петле,
       Hm                          G
Мастерство быть глобальным, как печеное яблоко.
   E                   F#
Искусство ловли, да уйти в сторонку.
Hm G    E                 F#
     Искусство быть посторонним,
Hm G    E                 F#
     Искусство стать посторонним.
Hm                      G
Новейшее средство для очистки духовок
E                  F#
Задохнувшихся по собственной воле,
Hm                      G
Новейшее средство для очистки веревок
   E                   F#
От скверного запаха немытых шей.
Hm G    E                   F#
     Новейшее средство находить виновных,
Hm G    E                   F#
     Новейшее средство находить виновных.

 Hm      G       E         F#
Русское поле экспериментов,
 Hm      G       E         F#
Русское поле экспериментов.

Hm G E F#

       Hm                G
/..............................
За открывшейся дверью - пустота.
      E                   F#
......................................
Это значит что кто-то пришел за тобой,
  Hm               G
................................
Это значит что теперь ты кому-то
  E                F#       Hm G
...........................
Понада-понада-понанадобился.
   E                 F#
.................................
А снег всё идет, а снег всё идет,
 Hm               G         E F#
...........................
Русское поле источает снег.
   Hm               G
.................................
Иных хоронили в упаковке глазенок,
   E                F#           Hm G E F#
.............................../
Иных хоронили в упаковке газет.

   Hm                    G
А то, что на бойне умертвили бычка
          E                F#
Но то всеобщая радость, всеобщая гордость,
    Hm                  G
Всеобщая ненависть, всеобщая воля,
    E                F#             Hm G E F#
Всеобщая воля да всеобщая старость.

Набей до отказа собой могилу
Это значит наследовать землю.
Что же такое наследовать землю
Это значит исчерпать терпение.
Что и требовалось доказать.

В дверной глазок, в замочную щель
Идеальные мыслишки, мировые войнушки,
Неофициальные пупы земли,
Эмалированные части головных систем,
Импертивные добровольцы,
А имя вселенной и хлебной корочки?
Люди с большой буквы
Слово люди пишется с большой буквы.

Свастика веры стянула висок,
Вавилонская азбука налипла на пальцах.
Исторически оправданный метод
Пожирания сырой земли.
Это ли не то, что нам надо?
Это ли не то, что нам надо?
Это ли не то, что нам надо?
Это ли не то, что нам надо? да, да, да, да...

А по утру, они неизбежно проснулись,
Не простудились, не замарались,
Танцевали, велича своими именами,
Сеяли доброе, разумное вечное.
Всё посеяли, всё пожали
Кушать подано - честь по чести.
На первое были плоды просвещения,
На второе - кровавые мальчики.

Орденоносный господь победоносного мира,
Заслуженный господь краснознаменного страха.
Праведный праздник праведных граждан,
Отточенный серп несозревших колосьев.
Яма как признак движения к солнцу,
Кашу слезами не испортишь, нет.

Полные сани девичьим срамом,
Полные простыни ребячьим смрадом,
Девичьи глазки, кукушкины слезки,
А так же всякие другие предметы.

А кто же погиб в генеральном сражении?
Кто погиб в генеральном поражении?
За полную чашку жалости
В Сталинградской битве озверевшей похоти.
Самолет усмехнулся вдребезги
Бугорок обетованной земли.
Бугорок...
Обетованной земли.

А мою любовь я собственноручно
Освободил от дальнейших неизбежных огорчений.
Подманил её пряником,
Подманил её пряником.
Изнасиловал грязным жестоким ботинком
И повесил на облачке словно ребёнок
Свою ненавистную куклу,
Свою ненавистную куклу,
Свою ненавистную куклу,
Свою ненавистную куклу.

Словно иней сердобольный смех,
Словно иней сердобольный смех,
Словно иней сердобольный смех
Славно валиться на... на...

Русское поле экспериментов,
Русское поле экспериментов,
Русское поле экспериментов,
Русское поле экспериментов.

E                F#     Hm G
/......................
Вечность пахнет нефтью,
.......................
Вечность пахнет нефтью,
........................./
Вечность пахнет нефтью...

<< Назад на Гражданская Оборона


Гражданская Оборона
Про зерна, факел и песок
Прислал: Alexeyy K. (подбор) e-mail:
 Am      G          C    E
Словно хлопнет ветерок ставнем.
Am      G         C   E
Зеpнам кажется песок камнем.
Dm           E    Dm          E
Вечно под луной, тесно под рубахой.
Am             Dm             G/C/F/E
Тяжкий путь домой сквозь облака.

Вновь стает алый снег ядом.
кровь станет по весне мёдом.
Лето в рукаве, влага в рукавице.
жаркий путь домой сквозь холода.

Всласть надышавшись дымным хлебом,
Гнать факелом живым в небо.
Сквозь калёный лёд, сквозь кромешный полдень.
Долгий путь домой сквозь небеса.

<< Назад на Гражданская Оборона


Гражданская Оборона
Туман
Прислал: Gadopyatikna e-mail: nestrmu@chita.rt.ru
Аккорды желательно все брать на барэ, кроме Em, но
до модуляции
в C#m, можно брать и в открытой позиции.

   Hm F# Hm    G   A   D     Em      A       D
     F#
Туман туман седая пелена далеко далеко за
туманами война
  Em          A          D        G
Идут бои без нас, но за нами нет вины
Em             A        D    F#
Мы к земле  прикованы туманом
   Em        F#     Hm   G
Воздушные рабочие войны
   Em        F#     Hm   F#
Воздушные рабочие войны
Туман туман о прошлом о былом
Далеко далеко за туманами наш дом
А в землянке фронтовой нам про детство снятся
сны
Видно все мы рано повзрослели
   Em        F#     Hm   G
Воздушные рабочие войны
   Em        F#     Hm   G#
Воздушные рабочие войны
   C#m G#C#m  A     H      E
Туман туман окутал землю вновь
Fm#        H       E        G#
Далеко далеко за туманами любовь
  Fm#                H          E           A
Долго нас невестам ждать с чужедальней стороны
       Fm#     H           E   G#
Мы не все верне:мся из поле:та
    Fm#      G#      Cm#  A
Воздушные рабочие войны
    Fm#      G#      Cm#  G#
Воздушные рабочие войны

<< Назад на Гражданская Оборона


Гражданская Оборона
Пошли вы все на х..!
Прислал: SiD e-mail: sid515@mail.ru
        Fm#                       A C#
      Жратый народище мацает свет,
      Пузырные жопы, лихие дела.
      Я в лужу упал, чтоб не видеть ваш
"нет",
      Но там отражаются ваши тела.

          Fm# D              A
          О,   пошли вы все на хуй!
          Fm# D              A
          А,   пошли вы все на хуй!
             Fm#              Hm
          Во имя недужных, во имя ненужных,
             A                 C#          Fm#
          Во имя незванных, во имя Джа вощще!

      Поганая жизнь, поганая нить,
      Козырная харя картавой толпы.
      Я лезу на стену - меня не убить! -
      Но я протыкаюсь на ваши пупы.

      Могучие кучи, стальные ряды,
      На кухне свинеет моя одиночь.
      Кого-то убили, кого-то нашли
      И снова свинеет моя одиночь.

          О, пошли вы все на хуй!
          А, пошли вы все на хуй!
          Во имя идущих и обречённых,
          Во имя орущих и запрещённых,
          Во имя заразных, во имя опасных,
          Во имя крамольных, во имя меня.

       О, пошли вы все на хуй!

<< Назад на Гражданская Оборона


Гражданская Оборона
Родина-смерть
Прислал: Letov (подбор) e-mail: vetu@pisem.net
Em            C
  Кто быстрее, тот и прав,
Em          C
  Кто жирее, тот и жив,
Em           C
  Кто остался, тот и свят -
G                     H
  Так и надо, так и будем жить
Am                                     H
  Бесполезно, как любить и не делать боль,
                                       C
  Безнадёжно, как пытаться не делать зла,
                               D
  Понимая постепенно себя во сне,
               H

  Наблюдая воспоминания.

     Em                    G        C H
  Смерть - это место для тех, кто мёртв,
     Em                    G      C H
  Смерть - это место для тех, кто жил,
       Em            G                         C
              H
  Это место встречи тех, кто бродил босиком по
алмазной ржи...
      Em        G           C
  Это родина, смерть - это родина,
    H           Em       G           C
  Смерть - это родина, смерть - это родина.
    H
  Смерть

  Что не до смерти - то лож,
  Кто не знает, будет жить,
  Кто узнает, в спину нож,  -
  Так и надо, так и будем жить...

  Бесполезно, как любить и не делать боль,
  Безнадёжно, как пытаться не делать зла,
  Понимая постепенно себя во сне,
  Наблюдая воспоминания.

  Смерть - это место для тех, кто мёртв,
  Смерть - это место для тех, кто жил,
  Это место встречи тех, кто бродил босиком по
алмазной ржи...
  Это родина, смерть - это родина,
  Смерть - это родина, смерть - это родина.

<< Назад на Гражданская Оборона


Гражданская Оборона
Мне насрать на моё лицо
Прислал: FeDos e-mail:

      Em                         Am             H
Am H Am-(переставлять
   В мокрой постели голое тело нашли - черный
отдел         быстро)
   Скрипнули двери и гости куда-то ушли - я не
хотел
   Дохлые рыбы тихо осели на дно - и разбрелись
   Все мы могли бы , но перестали давно - и
заебись !

              в                H
   В это трудно поверить , но надо признаться -
что
   Em    Am               H Am-(тоже быстро)
   Мне насрать на моЯ лицо !
   Ей насрать на моЯ лицо !
   Вам насрать на моЯ лицо !
   Всем вам насрать на моЯ лицо !

   Птицы смеются - вдруг замолчали на миг - надо
уметь
   Дети дерутся - руки спешат напрямик - только б
успеть
   Кольца и двери - только б остаться в тени - и
не дышать
   А мертвые звери - как изумлЯнно они любят
лежать

   Тусклые тени - вечером сдался и я - и
перестал
   Злые колени - кто-то срубил тополя - и
пьедестал
   Каждый спросонок любит смеяться и петь - и
умирать
   А мертвый котенок - он остается терпеть - и
наблюдать

   В это трудно поверить , но надо признаться -
что
   Мне насрать на моЯ лицо !
   Ей насрать на моЯ лицо !
   Вам насрать на моЯ лицо !
   Все вы насрали в моЯ лицо !

<< Назад на Гражданская Оборона


Глызин
Пепел любви
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: F Am F Am F G Am

Am                                   Dm
Приговор, приговор, вынес я сейчас любви -
              Am
Нам не быть вдвоем.
Am                                       Dm
Был костер, был костер, но давно погас, а мы
        Am
Угли бережем.
Dm        F    Am  Dm     F       E
Но не согреемся мы на пепелище любви.

Я сожгу, я сожгу письма от тебя, пускай
Жизнь рассудит нас.
И врагу, и врагу не желаю я того,
Что со мной сейчас.
Только уж лучше, чем тлеть, вспыхнуть и сразу
сгореть.

Припев:
Am      E     Am         F
Ветер, ветер, ветер - бродяга
Am            G        C
Без следа развеет этот горький дым.
Am      E        Am      F
Пеплом, пеплом, станет бумага,
 C              E
Пеплом твоим и моим.

F Am F G Am

В тишине, в тишине тлеет, чуть жива, свеча -
Я склонюсь над ней.
Пусть в огне, пусть в огне корчатся слова,
поверь,
Мне еще больней.
Но я терплю эту боль, в дым обращая любовь.

Припев.

<< Назад на Глызин


Гера Грач
Жалко пацана
Прислал: Грибов Паша e-mail: aaelita@mail.tu
       Am
Мы делили с ним
       A7
Белый свет и чёрный хлеб
    Dm
И обойму пополам
    G
И друзей, которых нет
     C
И врагов, которых тьма
E
И была у нас
   Dm
На двоих одна
           E
И война и тюрьма

А у нас с тобой конечно
Не было любви
Но свела судьба
Чтоб мы друг друга берегли
Пока черёмуха цвела
Не заметил я
Хоть он меня уважал
Но так смотрел на тебя

Припев:
  Am           Dm
Конечно жалко пацана
  G                 C
И проклят будь тот вечерок
    E            Am
Но это он стрелял в меня
   E             Am
А неответить я не мог

  A7           Dm
Конечно жалко пацана
И проклят будь тот вечерок
Но он стрелял в меня
А неответить я не мог

Вот ведь ерунда
Ты нужна была ему
Но боялась меня
От чего - я не пойму
Вы б сказали мне
Не вышло б крайности
Разобрались бы
Как друзья-товарищи

Но слишком пела весна
Я твоих слёз не замечал
А у нас дела
Он так меня выручал
Ах если б он хотел
Бес криминала бы
Ты меня б давно
Помянала бы

Припев

Мне теперь плевать
Ты спала с ним или нет
Да - вот ты жива
А его на свете нет
И от этого может быть
Тебе больней
Так кудаж скажи запрягать коней

А в тот вечер ты
Что-то ныла мне про жизнь
Я был не в себе
И тебе крикнул: 'Не блажи!'
И шмаляк достал
Да просто так - пугнуть
Ну а он стрелял
За тебя мне в грудь

Припев

<< Назад на Гера Грач


Гражданская Оборона
Будет новый день
Прислал: SiD e-mail: sid515@mail.ru
Fm#      A      C#         Fm#
 Шальные искры канули в золе.
     Hm     Fm#       C#
На моей земле пахнет горечью.
 D  E  A         C#
Будет новый день,
 D  E   A      C#
Ясный светлый день.
Костры и звёзды вымокли дотла
На ночной росе, на сыром ветру.
Будет новый день,
Ясный светлый день.

Fm#         Hm
Сладостная месть,
           A
Брошенная кость,
           C#
Краденая власть,
Алые ручьи,
Палые грачи,
Стоптанная грязь.
Рассветная пыль,
Бетонная пыль,
Проданная даль.
 Fm#        Hm               A              C#
Всё бы ничего, да только уж что-то слишком всё
хуёво

 Fm#      Hm A C#
Тесно в раю!
Тесно в раю!
Тесно в раю!
Тесно в раю!

Пути-дорожки стоптаны во тьме.
На моей земле воцарилась тень.
Будет новый день,
Ясный светлый день.

Тесно в раю,
Душном раю.
Тошно в раю,
Смрадном раю.

Чем гуще сумрак, тем светлей салют.
Чем темнее ночь, тем скорей рассвет.
Будет новый день,
Ясный светлый день,
Славлю новый день,
Новый ясный день.

<< Назад на Гражданская Оборона


Гражданская Оборона
Песенка о святости, мыше и камыше
Прислал: Миша Ю. Питт e-mail: m_u_pitt@yahoo.com
Вст: F#m H D C# F#m H D E

A         C#
Руку жали, провожали
Fm#              D
Врали, срали, истошно распевали
  A                      C#
Убийственную песенку, матерую, которую

F#m      D
О  о  о  о -
  E         A
Ушами не услышать
    C#        F#m
Мозгами не понять

     A                           C#
Всю ночь во сне я что-то знал такое вот лихое
       F#m                   D
Что никак не вспомнить ни мене, ни тебе
      A                     C#
Ни мышу, ни камышу, ни конуре, ни кобуре

F#m      D
О  о  о  о -
  E         A
Руками не потрогать
    C#        F#m
Словами не назвать

    D               E       A
Слепой охотник стреляет наугад
    C#
Разбилась чашка
          F#m   H  D        C#
Значит - не догнать и не измерить
        F#m   H  D        E
Больше не догнать и не понять.

Свят, кто слышал отголосок
Дважды свят, кто видел отражение
Стократно свят, у кого лежит в кармане то, что

О  о  о  о -
Глазами не увидеть
Мозгами не понять.

Слепой охотник стреляет наугад
Разбилась чашка
Значит не поймать и не измерить
Больше не поймать и не измерить
Больше не поймать и не измерить
Больше не поймать и не понять.

Руку жали, провожали
Врали, срали, рожали, убивали
Подавали знаки тебе и мне, которые

О  о  о  о -
Глазами не увидеть
Мозгами не понять.

<< Назад на Гражданская Оборона


Гражданская Оборона
Привыкать
Прислал: s e-mail:
 A         H          D    E
То ли поделом, то ли по домам,
        A          H             D      E
То ли скатертью дорожка, то ли что-то ещё.
  C#    Fm#
Словно камни,
  C#    Fm#
Словно корни,
  D     E
Словно черви,
 Hm     C#  Fm#(D-3-й раз) Fm# C# D
Будем привыкать.

Сумерки и боги разбрелись по углам,
Зевота разорвала горизонт пополам.
Час за часом,
Год за годом,
Век за веком.
Будем привыкать.

Что-то белое слепое поселилось в груди,
То ли вьюга, то ли моль, то ли всё, что впереди.
То ли жажда,
То ли полдень,
То ли копоть.
Будем привыкать.

<< Назад на Гражданская Оборона


Губин
Зима-холода
Прислал: Илья Николаев e-mail: ilianikolaev@yandex.ru
 Hm     G     A       F#m
Зима холода одинокие дома
  G      Em         F#
Моря города всё как-будто изо льда
   Hm       G          A         F#m
Но скоро весна снег растает и тогда
   G        Em       F#             Hm G A F#m G
Em F# Hm G A F#m G Em F# C#5
За белой стеной мы останемся с тобой

Hm       G        A        F#m
Странные сны незнакомой весны
     G        Em        F#
Вижу я видишь ты днём и ночью опять
Hm          G       A      F#m
Встретились мы посредине зимы
        G         Em       F#           A5
Но друг друга с тобой не могли не узнать
Hm      G      A        F#m
Холод ночей одиночество дней
      G       Em     F#
Всё забыто давно и ушло в никуда
Hm        G        A        F#m
Будет вдвоём нам намного теплей
     G     Em        F#
Даже если опять за окном холода
G    A          F#      Hm
О-о-о-о всё что было прошло
G                  F#
Снегом следы навсегда замело

  Hm     G     A       F#m
Зима холода одинокие дома
  G      Em         F#
Моря города всё как-будто изо льда
   Hm       G          A         F#m
Но скоро весна снег растает и тогда
   G        Em       F#
За белой стеной мы останемся с тобой
   Hm G A F#m G Em F# F#5 C#5
Весной

Hm       G     A       F#m
Ветер твои заметает следы
      G          Em        F#
Но не спрячешься ты в этом замке пустом
Hm      G      A          F#m
Слышу шаги это поступь весны
    G          Em       F#
Это значит что скоро мы будем вдвоём
G    A        F#        Hm
О-о-о-о ветер бьётся в окно
G                  F#
Где мы теперь не узнает никто

  Hm     G     A       F#m
Зима холода одинокие дома
  G      Em         F#
Моря города всё как-будто изо льда
   Hm       G          A         F#m
Но скоро весна снег растает и тогда
   G        Em       F#
За белой стеной мы останемся с тобой
  Hm     G     A       F#m
Зима холода одинокие дома
  G      Em         F#
Моря города всё как-будто изо льда
   Hm       G          A         F#m
Но скоро весна снег растает и тогда
   G        Em       F#
За белой стеной мы останемся с тобой
   Hm G A F#m G Em F# Hm G A F#m G Em F#
Весной

G    A           F#       Hm
О-о-о-о, всё что было прошло
G                 F#
Снегом следы навсегда замело

  Hm     G     A       F#m
Зима холода одинокие дома
  G      Em         F#
Моря города всё как-будто изо льда
   Hm       G          A         F#m
Но скоро весна снег растает и тогда
   G        Em       F#
За белой стеной мы останемся с тобой
  Hm      G    A      F#m   G
Зима зима зима холода холода
            F#            Hm
Весна весна я один ты одна
     G    A      F#m   G
Зима зима холода холода
            F#
Весна весна я один ты одна
  Hm     G     A       F#m
Зима холода одинокие дома
  G      Em         F#
Моря города всё как-будто изо льда
   Hm       G          A         F#m
Но скоро весна снег растает и тогда
   G        Em       F#
За белой стеной мы останемся с тобой
  Hm     G     A       F#m
Зима холода одинокие дома
  G                 F#
Моря города всё как-будто изо льда
   Hm       G          A         F#m
Но скоро весна снег растает и тогда
   G                 F#
За белой стеной мы останемся с тобой
   H5 G5 H5
Весной

<< Назад на Губин


Гражданская Оборона
Простор открыт
Прислал: SiD e-mail: sid515@mail.ru
 Em   A C H
Понесло
По воде
Уголёк
Далеко-далеко

Распахнулось настежь оконце
Скрипнули навзрыд половицы
В зеркале незванные гости
Подмигнули померещились кому-то из нас

Не горюй
Не робей
Поклонись,
Да пойди погуляй

Зорко смотрит вдаль терпеливый
Широко шагает прочь безымянный
Весело молчит виноватый
Облачко порхает высоко-высоко

Загудит
Запоёт
Заболит
Под ногами земля

Мёртвого схоронит уставший
Радугу осилит ослепший
Звёздочку поднимет упавший
Яблочко от яблони - огонь от огня

До Луны
Рукою подать
До Китая пешком
Полшага
Простор открыт
Ничего святого

Загрустит
Упадёт
С головы
Сорный волосок

Мёртвого схоронит уставший
Радугу осилит ослепший
Звёздочку отыщет упавший
Яблочко от яблони - огонь от огня

До Луны
Рукою подать
До Китая пешком
Полшага
Всего-то полшага
Полшага!
Простор открыт
Ничего святого

<< Назад на Гражданская Оборона


Гражданская Оборона
Что бы было тише
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
Em           C  D
Что бы было тише
    G       Am          H        Em
Наждачною бумагой приласкайте сердца
Em            C   D
Что бы стало больше
G          Am          H        Em
Ежевой рукавицей проповедуйте любовь
Am                          G
Закрыв лицо ладошкой притворившись безымянным
     C                      D         Am
Позабыв вчера и завтра терпиливо постигат
G         Am      H       Em
Веселую науку дорогого бытия

Что бы стало чище
Наденьте всем счастливым по терновому венку
Что бы стало проще
Свалите всех нас кучей в некий новый бабий яр
Закрыв лицо ладошкой притворившись безымянным
Позабыв вчера и завтра терпиливо постигать
Веселую науку дорогого бытия

<< Назад на Гражданская Оборона


Гражданская Оборона
Общество "Память"
Прислал: Be!omor e-mail: belomor@bratan.ru
Музыка и слова - Е.Летов

Solo:
E|--10--8-5-6--0-1----------
B|------------------10-10---

Em Am Em H
Em Am Em H
Em Am Em H
Em Am Em H

Em        Am          H      Em
Общество "Память" и красная власть
Em           Am      H     Em
Выстрелил в спину и душу долой
G        C       D      G
Каши кровавой медовая сласть
G           Am        H          Em
В мутный колодезь да вниз да головой

Общество "Память" - русский террор
Праведный палец нащупал курок
Щедро наточен народный топор
Завтра наступит безвременный срок

Em Am Em H + solo
Em Am Em H + solo
Em Am Em H + solo
Em Am Em H + solo

Шашка сверкнула - кому-то пиздец
Штык ковырнул ненавистную плоть
Общество "Память" - святой наш отец
Нас поведет раздирать и колоть

Вспыхнули раны рассветным лучом
Гордое племя, на битву вставай!
Мы призываем крестом и мечом:
"Вешай жидов и Россию спасай!"

Em Am Em H + solo
Em Am Em H + solo
Em Am Em H + solo
Em Am Em H + solo

<< Назад на Гражданская Оборона


Гражданская Оборона
Фантом
Прислал: Arch e-mail: x_michael@nm.ru
Hm              А         Hm
Вновь проснулся весь аэродром

Hm           A          D     F#
И в колонне мой стоит 'Фантом',

Em(G)       A
В это утро серый призрак

D          Hm
Для меня хороший признак,

Em         F#          Hm
Значит, я увижу снова дом

Я по взлетной полосе иду
Гермошлём застегнут на ходу
Мой "Фантом",  как ястреб быстрый,
                   (пуля)
В небе голубом и чистом
С рёвом набирает высоту

Впереди синеющая даль
Нарушать такую просто жаль,
Жаль, что ты её не видишь
Наш путь труден и далёк
Мой Фантом несётся на восток

Подо мной красивая земля,
Но на кнопку нажимаю я,
Мой Фантом дрожит при этом
И к земле идет ракета,
Подо мной встаёт стена огня

Делаю я левый поворот,
Я теперь палач, а не пилот,
Нагибаюсь над прицелом
И ракеты мчаться к цели
Впереди еще один заход

Вижу в небе белую черту
Это МиГ-17 на хвосту
Вижу я как Ричард с Бобом
Понеслись на встречу с гробом
Мой "Фантом" теряет высоту

Ну а дома ждёт меня жена
Может быть, сейчас с другим она
Мы воюем во Вьетнаме
С узкоглазыми скотами
Нам победа здесь не суждена

В кабине стало тяжело дышать
Я пытаюсь кнопку отыскать
Катапульта, вот спасенье,
Жму на кнопку и паденье,
И на стропах повисаю я

Только приземлился в тот же миг
Из кустов раздался дикий крик
Узкоглазые вьетнамцы
Верещат в кустах как зайцы
Я упал на землю и затих

Я ползу по выжженной земле
Молодым обидно умирать
Будут матери молиться
Будут лбом о землю биться
Снова заставляют убивать
                 (воевать)

Вновь иду по проклятой земле
Гермошлёма нет на голове
Сзади дулом автоматов
Тычут в спину мне солдаты
Жизнь моя весит на волоске

На допросе только я спросил:
" Кто пилот, который меня сбил ?"
И ответил мне раскосый,
Что командовал допросом:
"Сбил тебя наш лётчик Ли Си Цин"

Все ты врёшь, раскосая свинья
В гермошлёме чётко слышал я
"Ты Петро меня прикроешь,
А Иван - "Фантом" накроет"
Сбил меня советский ас Иван

Где-то далеко родной Техас
Там мои живут отец и мать
Мой "Фантом" как зверь убитый
На земле лежит разбитый
Мне на нем уж больше не летать.

<< Назад на Гражданская Оборона


Гражданская Оборона
Тоталитаризм
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
Вступл.
А!-----!:-3-2-0---0-2-2-0-2---:!
Е!-0-0-!:-------3-----------0-:!
!:---:! - это знак повтора

Em          C
Красный сигнал,
Am           C
Условный рефлекс
Em        C
Тоталитаризм
Am        C
Тоталитаризм
Em      C         Am       H
Собаки Павлова исходят слюной

Красное время,
Тотальный синдром
Тоталитаризм
Тоталитаризм
Мы все выделяем желудочный сок

Красные дни,
Тотальное время
Тоталитаризм
Тоталитаризм
Мы все одобряем тотальный рефлекс

Красные мы,
Тотальные мы
Тоталитаризм
Тоталитаризм
Мы все одобряем тоталитаризм!

Bass в куплете: Е!:-0-0-8-8-8-5-3-5-8-8-8-:!
Между куплетами и на последней строчке в каждом
куплете бас играется также как и
вступление.

<< Назад на Гражданская Оборона


Газманов
На заре
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
         Am       E   Am
Где-то в городе идёт снег,
      G               C
Превращаясь на щеках в дождь.
     F         C(Gm)Dm
И не кончится никак век,
      E              Am
И не сменится никак вождь.

Я на воле не был сто лет,
Я забыл, как шелестит бриз.
Птица белая летит вверх,
Отражение скользит вниз.

Припев:
     Am             Dm
На заре я выйду в туман
     E           Am
На заре покину приют
     Am              Dm
Припаду, рыдая, к цветам
      E             Am
И ноздрями землю втяну.
На заре устав от любви
В сотый раз тебя призову.
Не боясь, что снова проснусь,
Мокрых простыней плен разорву.

Слышу в комнате моей смех
На стене дрожит свечей блик
Смех на простыне чужой - грех
Переходит в горле смех в крик.
    Am           E   Am
Отражается в зрачках ночь
          G             C
Память складывает всё впрок.
      F          Gm  Dm
Подрастает без меня дочь,
      E                Am
А бессонница мне шьёт срок.

Припев.

Где-то в городе идёт снег,
Превращаясь на щеках в дождь.
И не кончится никак век,
И не сменится никак ...

<< Назад на Газманов


Гейнц и Данилов
Океан
Прислал: e-mail: sashok_sh@mail.ru
Gm9 Ebmaj7 Dm7

 Gm           Gm7      Cm  D7
Мой флот из двух кораблей, истина.
 Gm         Gm7       Cm   D7
Как мне доплыть до твоей пристани
 Eb      Edim     F    F+
Быстрыми реками странствий?
 B      Dm            Gm   Gm7
Мы затерялись в пространстве.
 Cm      Cm7        F
Была возможность остаться,
 D7   Gm   Gm7
Но не по мне
 Cm     C#dim   D7
Тихого берега братство.
            Ebmaj7 Dm7   Gm9
       Как  велик океан.
                  Cm7 Dm7  Gm9
          Велик океан...

Мой флот из двух кораблей выстрадан.
Нет на обжитой земле, истина
Чистой воды родниковой.
Источник, с детства знакомый,
Вернет мне веру и слово.
Но не по мне
Якорной цепи оковы.
       Как велик океан.
          Велик океан...

Мой флот из двух кораблей - таинство.
Другим - не знаю, а мне нравится
Равенство права на счастье.
Штормами годы промчатся,
Жизнь разделяя на части,
Но не по мне
Правду узнать в одночасье.
       Как велик океан.
          Велик океан...

Как сохранить мне в пути искренность?
Тебя не просто найти, истина,
Быстрыми реками странствий.
Мы затерялись в пространстве,
Была возможность остаться,
Но не по мне
Тихого берега братство.
       Как велик океан.
              Велик океан...

<< Назад на Гейнц и Данилов


Гости Из Будущего
Это сильнее меня
Прислал: Честных Алексей (подбор) e-mail: Smell@email.kht.ru
 Am     C        G       E
КОГДА ВЫХОДИШЬ ТЫ ВСЕГО НА ПЯТЬ МИНУТ
 Am     C        G    E
МНЕ КАЖЕТСЯ ЧТО  ЭТО НАВСЕГДА
 Am     C         G         E

Я НА ТЕБЯ СМОТРЮ В ОКНО НО ВСЕ РАВНО
 Am     C         G     E
Я ЗНАЮ ЧТО МИНУТЫ ЭТИ ВРУТ.

СОТНИ ЛЕТ ВМЕСТЕ НА СВЕТЕ БЕЛОМ
МЫ СТАЛИ С ТОБОЙ ЕДИНЫМ ЦЕЛЫМ
В ДВА РАЗА ДОЛЬШЕ ИМЯ-ОТЧЕСТВО
В ДВА РАЗА БОЛЬШЕ НАШЕ ОДИНОЧЕСТВО

Припев:
 Am  C  G    E
ЭТО СИЛЬНЕЕ МЕНЯ
ЭТО БОЛЬНЕЕ ОГНЯ
Я НИКОГДА НЕ КРИЧУ
ТОЛЬКО ТЕБЯ Я ХОЧУ

ЭТО СТРАШНЕЕ БЕДЫ
ЭТО ВАЖНЕЕ ВОДЫ
ЭТО СИЛЬНЕЕ МЕНЯ
ЭТО СИЛЬНЕЕ МЕНЯ

МЫ ТРАВОЙ ПРОРОСЛИ ДРУГ В ДРУГА
В УЗЕЛКИ ЗАВЯЗАЛИСЬ ТУГО
ЗАЦЕПИЛИСЬ КОРНЯМИ СУДЕБ
НУ Я ЖЕ ВИЖУ ЧТО С НАМИ БУДЕТ

ЧУЖАЯ УЛЫБКА СПАСАЕТ ВНЕЗАПНО
ТРУДНО БЫТЬ БОГОМ - МИР ПЕРЕВЕРНУТЬ
ТЫ ЗНАЕШЬ НАДО УСПЕТЬ И МОЖЕТ БЫТЬ
САМОУБИЙСТВО ОТЛОЖИМ НА ЗАВТРА

<< Назад на Гости Из Будущего


Гражданская Оборона
Про дурачка
Прислал: жентрус e-mail: gentrus@mail.ru
Hm    A       D  Fm#  Hm   G       F#     Hm F#
Ходит дурачок по лесу ищет дурачок глупее себя.
Идет смерть по улице, несет блины на блюдце
Кому вынется - тому сбудется.

Тронет за плечо - поцелует горячо -

полетят копейки из-за пазухи долой.

Ходит дурачок по лесу
Ищет дурачок глупее себя.

Зубчатые колеса завертелись в башке
В промокшей башке под бронебойным дождем
Закипела ртуть, замахнулся кулак
Да только если крест на грудь то на последний
глаз пятак

Ходит дурачок по миру
Ищет дурачок глупее себя.

Моя мертвая мамка вчера ко мне пришла
Все грозила кулаком, обзывала дураком
Предрассветный комар опустился в мой пожар
Да напился кровью из моего виска

Ходит дурачок по лесу
Ищет дурачок глупее себя

А сегодня я воздушных шариков купил
Полечу на них над расчудесной страной
Буду пух глотать, буду в землю нырять
И на все вопросы отвечать - всегда живой

Ходит дурачок по небу
Ищет дурачок глупее себя

Светило солнышко и ночью и днем
Не бывает атеистов в окопах под огнем
Добежит слепой, победит ничтожный
Такое вам и не снилось

Ходит дурачок по лесу
Ищет дурачок глупее СЕБЯ!!!!!!!!!

<< Назад на Гражданская Оборона


Гражданская Оборона
Кого-то еще
Прислал: SiD e-mail: sid515@mail.ru
      |: A E Fm# D E C# D :|
        A                E
      Ещё один стукач стоит за спиной,
           Fm#                  D
      Мой день путан проволокой и зимой.
      На каждом говне отпечаток лица,
      На каждом лице ожиданье конца.

             A               E
          Похоже, что это надолго.
             Fm#             D
          Похоже, что это повадка.
          Похоже, что это уловка.
          Похоже, что это нехватка
                    A  E Fm# D E C# D
          Кого-то ещё.

      Опухшая мякоть внутри нас гниёт,
      Внутри плесневеет змеей пулемёт,
      Стаканы полны ядовитым дождём,
      Давай посмеёмся, давай подождём.

      Колючая проволока и вощще
      Блажен, кто лежит на кладбище.
      На всех не хватило, но нам всё равно
      И мы все выжираем любое гавно.

<< Назад на Гражданская Оборона


Голубые Береты
Синева
Прислал: alexei e-mail: Mozart85@mail.ru
Am              E             Am
Расплескалась синева расплескалась
       Dm        G            C
По тельняшкам разлилась по беретам
  Dm            G           C
Даже в сердце синева затерялась
Dm                E       Am      A7
Разлилась своим заманчивым цветом
     Dm         G       C
Даже в сердце синева затерялась
Dm                E          Am
Разлилась своим заманчивым цветом

За дюралевым бортом шум моторов
Синева лежит на крыльях как краска_
Ты не бойся синевы не утонешь        2
Это сказочная быль а не сказка    _/ раза

Помню в детстве не коврах самолетах
Неизвестные открыли маршруты      _
А теперь нашлась нам в небе работа   2
Синевою наполнять парашюты        _/ раза

Расплескалась синева расплескалась
По петлицам разлилась по погонам
Я хочу чтоб наша жизнь продолжалась
По суровым по десатским законам
Я хочу чтоб наша жизнь продолжалась
По гвардейским по десатским законам

<< Назад на Голубые Береты


Гражданская Оборона
Мне насрать на моё лицо
Прислал: nebo e-mail: vda_world@aport2000.ru
      F#m                          Hm
C# H C#
   В мокрой постели голое тело нашли - черный
отдел         ( черт не одел ?)
   Скрипнули двери и гости куда-то ушли - я не
хотел
   Дохлые рыбы тихо осели на дно - и разбрелись
   Все мы могли бы , но перестали давно - и
заебись !

              E                C#
   В это трудно поверить , но надо признаться -
что
     F#m            Hm   C#
   Мне насрать на моЯ лицо !
   Ей насрать на моЯ лицо !
   Вам насрать на моЯ лицо !
   Всем вам насрать на моЯ лицо !

   Птицы смеются - вдруг замолчали на миг - надо
уметь
   Дети дерутся - руки спешат напрямик - только б
успеть
   Кольца и двери - только б остаться в тени - и
не дышать
   А мертвые звери - как изумлЯнно они любят
лежать

   Тусклые тени - вечером сдался и я - и
перестал
   Злые колени - кто-то срубил тополя - и
пьедестал
   Каждый спросонок любит смеяться и петь - и
умирать
   А мертвый котенок - он остается терпеть - и
наблюдать

   В это трудно поверить , но надо признаться -
что
   Мне насрать на моЯ лицо !
   Ей насрать на моЯ лицо !
   Вам насрать на моЯ лицо !
   Все вы насрали в моЯ лицо !

<< Назад на Гражданская Оборона


Гражданская Оборона
Фантом
Прислал: SiD e-mail: sid515@mail.ru
 Em          D         Em
Я снова по чужой земле иду
 Em          D         G   Em
Гермошлём застегнут на ходу
 Am             D                    |
Мой "Фантом",  как ястреб быстрый,   |
                   (пуля)            |
   G          Em                     |
В небе голубом и чистом              |  2 раза
   Am       H7      Em               |
С рёвом набирает высоту              |

Вижу в небе алую черту
Это МиГ-17 на хвосту
Вижу я как Ричард с Бобом
Понеслись на встречу с гробом
Мой "Фантом" теряет высоту

Ну а дома ждёт меня жена
Может быть, сейчас с другим она
Мы воюем во Вьетнаме
С узкоглазыми скотами
Нам победа здесь не суждена

Я ползу по выжженной земле
Молодым обидно умирать
Будут матери молиться
Будут лбом о землю биться
Снова заставляют убивать
                 (воевать)

На допросе только я спросил:
" Кто пилот, который меня сбил ?"
И ответил мне раскосый,
Что командовал допросом:
"Сбил тебя наш лётчик Ли Си Цин"

Все ты врёшь, раскосая свинья
В гермошлёме чётко слышал я
"Ты Петро меня прикроешь,
А Иван - "Фантом" накроешь"
Сбил меня советский ас Иван

Где-то далеко родной Техас
Там мои живут отец и мать
Мой "Фантом" как зверь убитый
На земле лежит разбитый
Мне на нем уж больше не летать.

<< Назад на Гражданская Оборона


Гражданская Оборона
Паломники в Корею
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
Несколько тысячелетий человечество пыталось
построить свой идеал, и оно его построило,
поэтому есть такая страна и называется она
Корея!!!

A C#* D E
A C# D E
A                 C#            D             E
Любимый вождь, товарищ, Ким Ир Сен живет в Корее
A             C#         D         E
В неведомом участии мирового коммунизма
A             C#       D          E
Он чует вожделение грохочущих столетий,
A              C#         D            E
Непорочным взглядом охраняет власть народа.

A              D     Hm         F#m
Навеки Ким Ир Сен,паломники в Корею - 4р.

Товарищ Ким Чен Ир всегда руководит на месте,
Всей силой расширяя горизонты бытия,
Упорно сохраняя героическую верность
Под натиском анархии, под натиском свободы.

Навеки Ким Ир Сен,паломники в Корею - 4р.

Идеями Чучхэ да насыщаются народы,
Презрительно называя героическим сознаньем,
В далекий Пхеньян наши помыслы струятся.
Наш великий вождь всей прославленной отчизны

Навеки Ким Ир Сен,паломники в Корею - 4р.

Да здравствует великий полководец всероссийский,
Да здравствует невиданный соратник Фидель
Кастро,
Восславивший семейство Николао Чаушеску,
Восславивший семейство Михаила Горбачева!!!

Навеки Ким Ир Сен,паломники в Корею - 8р.

*На мой слух там лучше звучит C#m, но у ГО точно
C#.

<< Назад на Гражданская Оборона


Гражданская Оборона
Наши (Жили-поживали)
Прислал: SiD e-mail: sid515@mail.ru
 Em   A   EmA   Em   A   EmA
Жили-поживали, жили-поживали,
 C     D   C  D      Am     H     Em A Em A Em A
Em A
Hа ночную нежность, да на злобу дня.

Пели-напевали, пели-напевали,
Пpо свою удачу, пpо твою беду.

Плакали-смеялись, плакали-смеялись,
Вязли сапогами в вечной меpзлоте.

Думали-гадали, думали-гадали,
Что у нас не насмеpть, что у нас не так.

Жили-поживали, жили-поживали,
Моpе - по колено, небо - по плечо...

<< Назад на Гражданская Оборона


Гражданская Оборона
Про дурочка
Прислал: Voodoo e-mail: Voodoos@omen.ru
Solo (играется 2 раза)
1|------------------------------------------------------------|
2|---------------------------------------3-2-0-2-3------------------|
3|-----------0-3-2----0-2-0-2-------2-3------------2---2------------------|
4|-0--3-2----------3----------0-2-3-----------------3---0--------------|
5|--------3----------------------------------------------------|
6|------------------------------------------------------------|

intro:Dm C F A Dm Gm A Dm A Dm.....

Dm    C       F    A
Ходит дурачок по лесу,
Dm     Gm      A      Dm A (последние 2а аккорда
переставлять быстро)
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Dm           C        F             A
Идет Смерть по улице, несет блины на блюдце
Dm    Gm        A       Dm A
Кому вынется - тому и сбудется.
Тронет за плечо, поцелует горячо.
Полетят копейки из-за пазухи долой! (...ОЙЙЙ)

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Зубастые колеса завертелись в башке
В промокшей башке под бронебойным дождем
Закипела ртуть, замахнулся кулак
Да только, если крест на грудь, то на последний
глаз - пятак. (...Эх)

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Моя мертвая мамка вчера ко мне пришла
Все грозила кулаком, называла дураком
Предрассветный комар опустился в мой пожар
Захлебнулся кровью из моего виска

Ходит дурачок по миру,
Ищет дурачок глупее себя.
Ходит дурачок по миру,
Ищет дурачок глупее себя.

А сегодня я воздушных шариков купил
Полечу на них над расчудесной страной
Буду пух глотать, буду в землю нырять
И на все вопросы отвечать: "Всегда
живой!"

Ходит дурачок по небу,
Ищет дурачок глупее себя.
Ходит дурачок по небу,
Ищет дурачок глупее себя.

Светило Солнышко и ночью и днем
Не бывает атеистов в окопах под огнем
Добежит слепой, победит ничтожный
Такое вам и не снилось.

Ходит дурачок по небу,
Ищет дурачок глупее себя.
Ходит дурачок по небу,
Ищет дурачок глупее себя.

Пройгрыш

Ходит дурачок по миру
Ищет дурачок глупее себя.
Ходит дурачок по миру,
Ищет дурачок глупее се-ебяяяя.

(Пенснка большая можно посерединке ещё раз соло
сыграть, да и в конце тож! :-))
Летов - Foreva!!)

<< Назад на Гражданская Оборона


Гражданская Оборона
Песня о китайском народном добровольце
Прислал: Slipin e-mail:
 A		        Fm
Через горы, по травам и пескам
     D	      E			A
Мимо тихих степных маньчжурских сел
            Fm
К водам синей речки Амноккан
 D         E     A    Fm
Юный доброволец шел
Юный доброволец шел
 D         E     A
Юный доброволец шел

К нам он шел, тот китаец молодой
Шел наш брат, чтоб в сраженьи нам помочь
Чтоб помочь нам справиться с бедой
Гнать американцев прочь
Гнать американцев прочь
Гнать американцев прочь

Славься, наш отважный брат
Мы не забудем подвиг твой
Слава, слава отважным добровольцам
Слава нашей дружбе боевой
Слава нашей дружбе боевой
Слава нашей дружбе боевой

Через горы, по травам и пескам
Мимо тихих степных маньчжурских сел
К водам синей речки Амноккан
Юный доброволец шел
Юный доброволец шел
Юный доброволец шел

<< Назад на Гражданская Оборона


Гражданская Оборона
Свое говно не пахнет
Прислал: SiD e-mail: sid515@mail.ru
     A     H       E
     Я распят на кресте окна,
      A    H        E
     Ты повешен петлёй стены,
     A      H      E
     Он глотает целебный дым,
      A   H         E
     Подавившись капустой лжи.

          G               A
     Но ржавые пятна по всей стене
         D               E
     Везде наследили разбитые головы
             A           C  E
     Ведь своё говно не пахнет.

     Нахлобучу себе на лоб
     Шапку вредных дурных идей,
     Обрету дорогой ценой
     Запоздалый кусок ума.

     Ржавые пятна по всей стране,
     Но коммисара рука не дрогнет
     Ведь своё говно не пахнет.

     Золотое молчанье уст
     Ежедневный тревожный свист
     Динамичный голодный хруст
     Генеральский весёлый хлыст.

     А ржавые пятна по всей Земле
     Везде наследили разбитые руки
     Ведь своё говно не пахнет.
     Но мы!

<< Назад на Гражданская Оборона


Гражданская Оборона
Новая Патриотическая
Прислал: e-mail:
RYTHM:

 Am
|--5--|
|--5--|
|--5--|
|--7--|
|--7--|
|--5--|

  C5        D5
|-----|   |-----|
|-----|   |-----|
|--5--|   |--7--|
|--5--|   |--7--|
|--3--|   |--5--|
|-----|   |-----|

   F5        E5
|-------|   |-----|
|-------|   |-----|
|--10---|   |--9--|
|--10---|   |--9--|
|---8---|   |--7--|
|-------|   |-----|

  Am
|----5------5-------5------5------5----5-----5-----5
|----5------5-------5------5------5----5-----5-----5
|----5------5-------5------5------5----5-----5-----5
|----------------------------------------------------
|-----------------5-----7------------8-----7---------
|-5------8----------------------5---------------5----

RYTHM
     Эх, дороги, пыль да туман,
     Холода, тревоги до степной бурьян.
     Врагам диктатуры - пролетарский пиздец
     И даже если пуля - дура, то штык - молодец.

                C5                 D5
     Тем, кто много замечает мы выкалываем
зенки,
        F5                      E5
     А тех, кто нам мешает мы ставим к стенке
             RYTHM
     Ведь пылающей тропой мы идём к коммунизму!

     У всех нас лишь одна материальная природа
     Религия есть опиум для нашего народа
     Нетленная душа, бля, вредоносный атавизм
     Мы распнём Христа по-новой, это наш атеизм.

     Порядок в нашем мире будет правильней и
проще
     Мы окутаем всю Землю небесами нашей мощи.
     Ведь пылающей тропой мы идём к коммунизму!

     Нам не страшны Алма-Ата и события в Польше:
     Ведь геройских патриотов с каждым днём всё
больше
     А для контры для матёрой вроде Леха Валенсы
     Мы по-новому откроем Бухенвальд и Освенцим.

     На всяких анархистах проводить эксперименты
     На всё у нас имеются стальные аргументы.
     Ведь пылающей тропой мы идём к коммунизму!

<< Назад на Гражданская Оборона


Гражданская Оборона
Был один парень
Прислал: SiD e-mail: SiD515@mail.ru
 Em               G
Был один парень и он, как и я,
  D               C
Любил и Beatles и Rolling Stones
Ходил с гитарой, пел песни их
Приехав к нам из Америки.

И пел он Girls и *** to Right
И Yesterday и Lady Jaine
И трудно было его понять
Но все говорили: "Вот молодец!"

Но вот пришло письмо ему:
"Срочно вернись ты в Америку!"
Но вот пришло письмо ему:
"Срочно вернись ты в Америку!"

Em       D       G
СТОП для Rolling Stones
Am       H7       Em
СТОП для Beatles, СТОП.

"Ты должен ехать во Вьетнам
Стрелять и убивать
Сдирать штаны с убитых дам
И черепа ломать"

Сменил прическу ратный шлём
Гитару - новый инструмент
Хотел он крикнуть: "Долой войну!"
Но слышно было лишь:
"Та-та-та-та-та-та..."

<< Назад на Гражданская Оборона


Голубые Береты
Серебристый самолет
Прислал: Вячеслав (подбор) e-mail: Vjacheslav_R@balticom.lv ()
Am                    Em
1.Песен тьма написана давно,
    Dm         E             Am
   Каждая фрагмент из нашей жизни.
                                Em
   Видим в этих песнях как в кино,
     Dm            E            Am
   Дни, что мы служили здесь отчизне.

          F                     G          Am
Припев:    А в синем небе серебристый самолёт
          Dm               E7          Am
           Прошёл вираж и курс его на север,
          F                   G             Am
           А мы пока ещё не знаем что нас ждёт
          Dm        E7       Am
           Идя по тропам и ущельям.

2.Может не ко времени рано поседели мы,
   Но десантник славится мужеством своим.
   И теперь уверены, мы себя проверили:
   Парни на подбор все как один.

Припев:    Мы видим в небе серебристый самолёт,
           Он в высоте и курс его на север.
           В далёком городе любимая нас ждёт,
           В которую мы свято верим.

3.А солдатам снятся сны, что промчались дни
войны,
   Снится им крыльцо родного дома.
   Но не близок этот дом, вновь звучит сигнал:
"Подъём"
   И грустят по нам аэродромы.

Припев:    Но твёрдо верим, что настанут времена
           Когда пройдя сквозь всё и мы в тот
лайнер сядем.
           А за бортом его останется страна
           Сухих песков и горных кряжей.

<< Назад на Голубые Береты


Гера Грач
Северная история
Прислал: Паша Грибов e-mail: aaelita@mail.ru
Am                        Dm
На далекий север, где морозы
G7                          Am
В тот холодный лагерь  по этапу
Am                     Dm
Паренька пригнали молодого
  E                 Am
Злые и замершие солдаты

 A7                      Dm
Паренька пригнали утром ранним
 G7                      Am
Было парню восемнадцать лет
Am                        E
А на этой зоне - вор в законе
E                        Am
Строго и за все держал ответ

Старый вор был мудрый, справедливый
Не терпел нигде он беспредела
Но по зоне рыскали блатные
И на этот раз не угледел

Урки, парня не взлюбили
За его колючий, гордый нрав
Постоянно били и травили
Прав он был подчас, или не прав

Но сверкал он серыми глазами
И как мог, все время отбивался
Они весной его достали
И он на холодный нож нарвался

А через неделю, в полноводье
Вскроет вор от женщины письмо
Женщину, которую на воле
Он любил безумно и давно

Припев: A               Dm        G          C
        А над лагерем вьюга   -   кружила и пела
        Am                E                Am
        И бросалась на вышки,     пугая солдат
        A               Dm         G
C
        А над лагерем солнце   -   давно уж не
грело
        Am               E                 Am
        И весной даже птицы,     сюда не летят

Вспомнил вор родное подмосковье
Девушку    с зелеными глазами
Все письмо дышало   только болью
Пропиталось горькими   слезами

"Я тебя нашла, и написала
Потому, что сын попал в беду
А теперь, случайно, я узнала
Что вы зону делите одну

Я все время  от тебя скрывала
Нашего, одна растила сына
А тебе почему не рассказала?
- было это ни к чему и стыдно...

А теперь он в лагере с тобой
- Видно злой, сценарий у судьбы
И нескоро выйдет он на волю
Умоляю, сыну помоги"

Припев

Отыскал он   в поле ту могилку
Где недвно   сына   закопали
Тут все время   зэков  хоронили
Серые кресты  вокруг  молчали

Старый вор стоял в снегу холодном
Волосы седые   ветер рвал
На щеке его   слеза замерзла
Дым   от попироски   улетал

Припев

<< Назад на Гера Грач


Гражданская Оборона
Лёд под ногами майора
Прислал: nebo e-mail: vda_world@aport2000.ru
       Em     C           D   G
     Они не знают, что такое боль
     Они не знают, что такое смерть
     Они не знают, что такое страх
     Стоять одному среди червивых стен
               A                            H
              Майор их передушит всех подряд, он
идет
               A                          H
              Он гремит сапогами, но упал -
гололед
                Em                    C
              И мы - лед под ногами майора!
     Они смеются легко, у них живые глаза
     Они беззащитны, им нравится жить
     И все они вместе и так было всегда
     Они последние, кто помнит, что такое - свет
              А у нас не осталось ничего - мы
мрем
              И все что мы можем - это только
быть льдом
              Но мы - лед под ногами майора!
     Когда я с ними, я перестаю умирать
     У них открытые руки и цветные слова
     Они дышат травой и им на все наплевать
     А майор идет их уничтожать
              Никто из них не примет нас, никто
не поймет
              Но майор подскользнется, майор
упадет
              Ведь мы - лед под ногами майора!
              Пока мы существуем, будет злой
гололед
              И майор подскользнется, майор
упадет
              Ведь мы - лед под ногами майора!
     Мы - лед!

<< Назад на Гражданская Оборона


Голубые Береты
Братан
Прислал: Моцарт e-mail: Mozart85@mail.ru
   Am                      Em

Как рассказать отом ,что было
  Am                      Em

Как объяснить ,что бы поняли все,
   A7                      F

Что мы войну ненавидем силнее,
   Dm                       E

Что всё это было ,для нас не восне

Как объяснить глазами и песнями
Что это для нас не тоска ,а беда
Что вместе с осколками давит сердце
Эта не нужная ,но наша война

Припев:
    Am                      F

Ну что братан ,давай закурим,
  Dm                          E

Пусть не поймут нас за столом              2
раза
     Am                      F

Когда мы третий молча встанем,
   Dm                         E

И выпьем горькую вдвоём

Как рассказать о той минуте,
Как обьяснить ,что бы поняли все
Что нет ничего страшнее на свете
Когда друга везут на холодной бране

Как докричаться до глаз посторонних
Как угодать в них сочувствие ,ложь
Добрый прохожий пустыми словами,
Души пришедших с войны не тривож
Припев: 2 раза

<< Назад на Голубые Береты


Губин
Танцы
Прислал: Николаев Илья e-mail: ilianikolaev@yandex.ru
G#m  F#6  F# G#m E F# D#m G#m E F# D#m

G#m
Когда зажгутся фонари
E
И стихнет города зари,
F#                  D#m
Забыв тревоги и дела
G#m
Ты красишь губы в яркий цвет,
E
Туда, где музыка и смех,
F#                   D#m
Тебе давно идти пора.

E
Уно моменто, сеньора рогацци,
F#
Девушка с нами, белиссимо грацци,
E
Чао бамбини, бонджорно подруги,
F#        D#m
Вместе поднимем руки.

G#m              E
Танцы, танцы, танцуют девчонки,
F#                 D#m
А парни пусть постоят в сторонке,
  G#m           E
И в каждой ноте движение тела,
F#                    D#m
Танцуй, ты ведь этого тоже хотела.
G#m            E
Танцы, танцы, еще немного,
F#             D#m
Никто тебя не осудит строго,
G#m                E
Здесь все такие, и до упаду
   F#                        D#m      G#m E F#
D#m G#m E F# D#m G#m E F# D#m G#m E F# D#m
Танцуй, это все, что сегодня нам надо.

G#m
Размытых лиц круговорот
E
Тебя сегодня унесет
F#                        D#m
От бесконечных серых дней.
G#m
И даже стрелки на часах,
E
Пьянея прямо на глазах,
F#                        D#m
Бегут куда-то все быстрей.

E
Баста, сеньоре, пора расслабленто,
F#
Дас ис фантастиш, ловите моменто,
E
Мы забыванто сегодня о скуке
F#        D#m
Вместе поднимем руки.

G#m              E
Танцы, танцы, танцуют девчонки,
F#                 D#m
А парни пусть постоят в сторонке,
  G#m           E
И в каждой ноте движение тела,
F#                    D#m
Танцуй, ты ведь этого тоже хотела.
G#m            E
Танцы, танцы, еще немного,
F#             D#m
Никто тебя не осудит строго,
G#m                E
Здесь все такие, и до упаду
   F#                        D#m      G#m E F#
D#m G#m E F# D#m G#m E F# D#m G#m E F# D#m
Танцуй, это все, что сегодня нам надо.

G#m
Здесь все подруги и друзья,
E
Но знаешь ты и знаю я,
F#                     D#m
Что это только до утра.
G#m
Настанет день и без следа
E
Все разбегутся кто-куда,
F#7   F#            D#m E F# E F# D#m
Такая странная игра.

G#m              E
Танцы, танцы, танцуют девчонки,
F#                 D#m
А парни пусть постоят в сторонке,
  G#m           E
И в каждой ноте движение тела,
F#                    D#m
Танцуй, ты ведь этого тоже хотела.
G#m            E
Танцы, танцы, еще немного,
F#             D#m
Никто тебя не осудит строго,
G#m                E
Здесь все такие, и до упаду
   F#                        D#m
Танцуй, это все, что сегодня нам надо.

G#m                E
Танцы, танцы, танцуют девчонки,
  F#  D#m
А а о о
G#m              E
Парни пусть постоят в сторонке
  F#  D#m
О о е е

G#m              E
Танцы, танцы, танцуют девчонки,
F#                 D#m
А парни пусть постоят в сторонке,
  G#m           E
И в каждой ноте движение тела,
F#                    D#m
Танцуй, ты ведь этого тоже хотела.
G#m            E
Танцы, танцы, еще немного,
F#             D#m
Никто тебя не осудит строго,
G#m                E
Здесь все такие, и до упаду
   F#                        D#m      G#m E F#
D#m G#m E F# D#m
Танцуй, это все, что сегодня нам надо.
   G#m
Танцы!

<< Назад на Губин


Гости Из Будущего
Так отважно
Прислал: e-mail: edlund@chat.ru
Названия аккордов, которые я не знаю обозначены
всякими двойками или вопросами,
в скобках дана позиция некоторых, берущихся на
барре. Всё это нарисовано в конце песни.

Dm7(V)
Как много мною спето нот,

Их пламя в стаи соберет
     Gm7(X)
Sometime
     Dm7(V)
Sometime.

Услышит кто-то и поймет

Мои слова наоборот
    Gm7(X)
I hear
        Dm7(V)
You´re lie.

-------Припев---------------------

 B1	B2	      Dm7(I)
Не успела переделать правила,
 B1	B2	     Dm7(I)
Перепела как попало набело.
    B1    B2         Dm7(I)
Не важно,
    B1    B2    A?(V)	 A7(V)
Но так отважно.

        Dm7(V)
Отдала всю нежность,
        Gm7(X)
Потеряв беспечность,
          B1     B2	     A?(V)  A7(V)
Видно нужно вновь родиться мне.

Только я как прежде

Верю в бесконечность

Каждого мгновенья на земле.

Отдала всю нежность,
Потеряв беспечность,
Видно нужно вновь родиться мне.
Только я как прежде
Верю в бесконечность
Каждого мгновенья на земле
     Dm7(V)
..На земле.

-------------------------------------

Я не могу найти ответ -
Мне для вселенной мало лет.
I fill
Inside.

Наотмашь память бьет в виски,
я разлетаюсь на куски
Across
My mind.

   III         V
6|-----|-----|-----|---
5|-----|-----|-----|---
4|--x--|-----|-----|---      B1
3|--x--|-----|-----|---
2|--x--|-----|-----|---
1|--x--|-----|--x--|---

  III          V
6|-----|-----|-----|---
5|-----|-----|-----|---
4|--x--|-----|-----|---      B2
3|--x--|-----|-----|---
2|--x--|-----|-----|---
1|--x--|-----|-----|---

   V           VII
6|--x--|-----|-----|---
5|--x--|-----|--x--|---
4|--x--|-----|-----|---      A?(V)
3|--x--|-----|--x--|---
2|--x--|-----|-----|---
1|--x--|-----|-----|---

    V           VII
6|--x--|-----|-----|---
5|--x--|-----|--x--|---
4|--x--|-----|-----|---      A7(V)
3|--x--|--x--|-----|---
2|--x--|-----|-----|---
1|--x--|-----|-----|---

    I           III
6|-----|-----|-----|---
5|-----|-----|-----|---
4|-----|-----|-----|---      Dm7(I)
3|-----|--x--|-----|---
2|--x--|-----|-----|---
1|--x--|-----|-----|---

Может быть слишком заморочено (я сам мучился
полчаса, чтобы это всё подобрать),
но зато более или менее правильно.

                     TiamaT, 16.05.2001

<< Назад на Гости Из Будущего


Гражданская Оборона
Моя северная страна
Прислал: Вячеслав Ушаков (подбор) e-mail: ice1584@mail.ru
Hm
Детство было... Чёрт с ним, с детством.
Детство страдало изобилием сладостей -
Реализованным правом каждого.
Прямо из детства в лабиринты заводов.
Em
Кубический метр чистого воздуха,
F#
Своеобразная поэзия лозунгов,
Em
Квадратные дюймы общей жилплощади,
F#
Плечом к плечу - в бесконечную очередь.

Hm C# F#
О-о-о-о!
О Моя северная страна!

От болезни слепой убеждённостью
И иммунитета необходимости
Год за годом "вперёд, без прошлого"
Утешаясь долгом и ложью.
Магический пепел любовного голода,
Зимой атрофия застывшего города,
Как закоченелые пальцы у горла,
Печальные лица плацкартных вагонов.

О Моя северная страна!

В этой стране не принято плакать,
Здесь каждый день выпускается столько
Войной закалённого сталепроката,
Что сталины хватит надолго.
Квадратные дыры тюремных коридоров,
Железные вены военных кордонов,
Кровавая пена столетних раздоров,
Литые круги перекошенных ртов.

О Моя северная страна!
Моя северная страна!

<< Назад на Гражданская Оборона


Гражданская Оборона
Все идет по плану
Прислал: Wolverine e-mail:
      DM     B      F        A
   Границы ключ переломлен пополам,
А наш батюшка Ленин совсем усох,
Он разложился на плесень и на липовый мед,
А перестройка все идет и идет по плану,
А вся грязь превратилась в голый лед.
   A            DM    B F
И все идет по плану.(2 раза)

А моя душа захотела на покой,
Я обещал ей не учавствовать в военной игре,
Но на фуражке на моей серп и молот и звезда,
Как это трогательно серп и молот и звезда,
Слепой фонарь ожидания болтается,

И все идет по плану.

А моей женой накормили толпу,
Мировым кулаком раздавили ей грудь,
Всенародной свободой растерзали ей плоть,
Так закопайте ее на кресте.

И все идет по плану.

Один лищь дедушка Ленин хороший был вождь,
А все другие остальные такое дерьмо,
А все другие враги такие мудаки,
Над Росиеей над отчизной бесноватый снег шел,
Я купил журнал Корея там тоже хорошо,
Там товарищь Ким Эр Сен там тоже что у нас,
Я уверен что у них тоже самое.

И все идет по плану.

А при коммунизме все будет заебись,
Он наступит скоро надо только ждать,
Там все будет бесплатно, там все будет в кайф,
Там наверное воще не надо будет умирать,
Я проснулся среди ночи и понял, что...

Все ...

<< Назад на Гражданская Оборона


Гражданская Оборона
На наших глазах
Прислал: Александр Луценко e-mail: fedormagadan@mail.ru
C         F       G         C
На карте кружком обозначено солнце
Пунктирные линии, ветер и соль
Под веками плавают сны на оконце
Спадает волнами зеленая боль

    C                          Am
   На наших глазах сокрушаются стены
    F                        G
   Срастаются руки теряя контроль
    C                          Am
   И время уходит с загаженной сцены
    F          G               C
   Его заменяет вселенский покой...

Мы были за рамкой людских представлений
И даже представить себе не могли
Что выше всех горестей, бед и мучений
Мы были под слоем прмерзшей земли

   На наших глазах исчезают потери
   Душа выпускает скопившийся страх
   Я слышу шаги, открываются двери
   И смерть исчезает на наших глазах

На карте кружком обозначено солнце
Пунктирные линии, ветер и соль
Под веками плавают сны на оконце
Спадает волнами зеленая боль

   На наших глазах исчезают потери
   Душа выпускает скопившийся страх
   Я слышу шаги, открываются двери
   И смерть исчезает на наших глазах

<< Назад на Гражданская Оборона


Гражданская Оборона
Снаружи всех измерений
Прислал: e-mail: kolia_@mail.ru
     H              F#
По моей незасохшей руке
     G#           E     F#
Пробирается тихо память,
По моей незастывшей реке
Проплывает тихонько птица,
По моей неубитой душе
Плачет скорбно забытый разум.

H          E             F#
Я летаю снаружи всех измерений - 2 раза

Сквозь меня проникают тайком
Звуки, взгляды, ножи и пули,
Неспеша проникают в мой дом
Белый холод, зима и плесень,
Окружая со всех сторон
Моё тело смертельный ужас.

Я летаю снаружи всех измерений - 2 раза

Я не чувствую прикосновений,
Я не помню о том, что знаю,
Я за рамкой людских представлений,
Я не верую в дни и ночи,
Я не слышу чужих изречений,
Я закинул за спину язык.

Я летаю снаружи всех озверений - 2 раза
Я летаю снаружи всех измерений - 2 раза

<< Назад на Гражданская Оборона


Гражданская Оборона
Второй эшелон
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
           На беззащитной дороге замёрзшая кровь
           Тает из ноздри моей левой
           Капает замёрзшая дорога
           Из левой моей беззащитной ноздри
           Замерзает кровью тревожной,
безымянной.

     /EmAmEmH7/ - 2

       Em    C       Am        D
     Грозное эхо слепого расстрела
      E        C       Am            D
     Руки за спину, а сердце - в ведро
      Em       C        Am      D
     Тёмный колодец греховного тела
      Em       C         Am    D
     Подлой победы хмельное ядро.

         Gm       Cm D    Eb          Em
     А где-то вблизи, затаившись в тумане
          Am         H       C
     Предчувствий латает заплаты
      Em         Am       Em       H
     Завтрашней пулей блаженный висок.

     Странные игры прыщавых обличий
     Выбранной доли терновый венец
     В мутных шинелях без знаков отличий
     Мёртвые верят в хороший конец.

     А в прозрачной грязи беззащитно смеётся
     В канаве колёсами в небо
     Проданной веры второй эшелон.

     Вихри враждебные веют над нами
     Тёмные силы нас злобно гнетут
     В бой роковой мы вступили с врагами
     И это причина для всех оправданий!

     По горло в земле, предавая и чавкая
     Лёгкими мы пожираем
     Скорбное мясо беззвучных времён.
     Гордое мясо беззвучных времён.

<< Назад на Гражданская Оборона


Голубые Береты
Две вертушки на Моздок
Прислал: Пилот МиГа e-mail: martan01@rol.ru
Am         Dm         E       Am
Прощай братан, не свидимся теперь
           Dm       G     C
Тебе еще служить, а мне домой
           Dm       G(E)   C(Am)
Я на Урал, а ты потом в Сибирь
     D            E           Am
Дай Бог, чтобы остался здесь живой

Смотри напрасно пулю не ищи
Да знаю, что не трус, я к слову так
И руку мне в последний раз пожми
И песню спой, я знаю ты мастак

       Am            Dm       Em         Am
Пр. На Моздок, на Моздок две вертушки улетают
       Dm         G        C       A(A7)
    Дембелей у дверей командиры обнимают
       Dm          G        C            Am
    Ну, прощай, Ханкала, снова выстрел за горою \
 2
       Dm         E            E        A7 - Am
    Никогда, никогда  мы не встретимся с тобою /
раза

Опять уходит в ночь десантный взвод
Опять на память песня про Афган
Береты вновь теряют здесь бойцов
Все так-же как друзей теряли там
Прощай, братан, тельняшку береги
Она заменит орден и медаль
А встретимся, помянем мы своих
Как жаль тех пацанов, ну как их жаль.

Пр.
    Никогда, никогда, никогда.

<< Назад на Голубые Береты


Гражданская Оборона
Хороший автобус
Прислал: SiD e-mail: sid515@mail.ru
     |: F E Am :|
         Am
     Плохие деревья, плохие дома,
        F             E
     Такие плохие кусты.
     Такие плохие, какие дома,
     Особенно эти кусты.

              F             E
         А хороший автобус уехал без нас,
            F             E      Am  F E Am F E
         Хороший автобус уехал прочь.

     Такое ужасное время вощще,
     Такие ужасные дни.
     Такое оно это время вощще,
     И эти короткие дни.

     Такие они негативные мы,
     Такие крутые дела.
     Так значит такие, которые мы,
     К тому же такие дела.

<< Назад на Гражданская Оборона


Гражданская Оборона
Насекомые
Прислал: nebo e-mail: vda_world@aport2000.ru
Вст`.: Am Em  Am Em

 Am  F      C        E    Am Em Am Em
Гололёд удавил мой смех
Автомат разжевал мой смех
Hасекомые копят стыд
Hасекомые копят совесть
Жалость скрипнула на зубах
Мясо вскрикнуло под ножом
Hасекомые извиваются
Hасекомые копошатся

Говно не тонет ни в воде ни в крови
Повсюду честные порядочные люди
Am        F        C  E
Каждый родился ментом
Am        F        C  E
Каждый родился ментом
  Am    F           C         E      Am Em Am Em
Урокам мужества внимают телогрейки
Разверзшейся парашей ухмыляется борщ
Hасекомое стерпит всё
Самоконтроль есть самоконтроль

Am         Em     Am  Em
Hовый прекрасный мир
Am         Em     Am  Em
Hовый прекрасный мор
Am   Em  Am   Em  Am   Em  Am   Em
Апофеоз, апофеоз, апофеоз, апофеоз
Am       Em         Am   Em           Am   Em
Am Em
В трёх сосёнках, блуждая насмерть, замёрзли оба
Am        F           C   E           Am    Em
В трёх сосёнках, блуждая насмерть, замёрзли оба
   Am    Em     Am F           C   E
Замёрзли оба раба божьих - это я и ты
   Am F           C   E
Раба божьих - это я и ты
Вот оно как, вот оно как
Вот оно как, вот оно как
Во веки веков, во веки веков
Во имя щеночка и смятой бумажки
Заклинаю! Заклинаю!
Усохшую речку, усопшую птичку
Разинутый пламень, обугленный камень
Уберечь нас прочь от злой натуги
От мясистых очей, водянистых речей
От обильных музеев, хмельных комментариев
От повальных пролетариев и прочей жизни!

Гололёд удавил мой смех
Автомат разжевал мой смех
Hасекомые, насекомые
Hасекомые, насекомые
Hасекомые
Мировой ништяк, мировой ништяк
Мировой ништяк, мировой ништяк
Hасекомые, насекомые

<< Назад на Гражданская Оборона


Гражданская Оборона
Он увидел солнце
Прислал: Udo e-mail: luck@newmail.ru
Em          Am     G       H
Замедленный шок, канавы с водой
Em        Am      G      H
Бетонные стены, сырая земля
Em        Am       G         H
Железные окна, электрический свет
Em           Am        G             A H
Заплесневший звук, раскалённый асфальт

             G         D            H       Em
         А мир был чудесный, как сопля на стене
             G         D            H
Em
         А город был хороший, словно крест на
спине
             G          D             H
Em
         А день был счастливый, как слепая кишка
            Am         H   EmAmEmAmEmAmGH
         А он увидел Солнце

Пластмассовый дым, горелая вонь
Колючая проволока вдаль километрит
Обрывки резины, колеса и шлак
Слепые траншеи, сухая трава

Дозорные вышки, осколки стекла
Кирпичные шеренги, крематорий дымится
Консервные банки, обрывки бумаг
Автомат, униформа и противогаз.

<< Назад на Гражданская Оборона


Гражданская Оборона
Думы окаянные
Прислал: SiD e-mail: sid515@mail.ru
Em   Em Am   H7
Думы окаянные
Em    Em  Am   H7
Мысли потаённые
Em    C   D    G     |
Бестолковая любовь   |
  Am    H7  Em       | 2 раза
Головка забубённая.  |

Всё вы думы знаете
Всё вы думы помните
Ну по что ж вы моё сердце
Этим беспокоите?

Поманю я голубя
Поманю я сизого
Пошлю милке да письмецо
И мы начнем все сызнова.

<< Назад на Гражданская Оборона


Гражданская Оборона
Сквозь дыру в моей голове
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
G     Hm    Am        D
Полные дома розовых людей.
G      Hm       Am         D
Мокрая мозоль, скользкая сопля.
 C       D         G          Em
Потные подробности обнаженных тел.
 C         D
Я стреляю наповал

   G     Hm    Em        C
  сквозь дыру в моей голове.
  сквозь дыру в моей голове.
  сквозь дыру в моей голове.

Твердые шаги, медленный пинцет.
Вязкая слюна, лестница в подвал.
Кто-то ищет верный повод запретить меня.
Он пытается пролезть

  сквозь дыру в моей голове.
  сквозь дыру в моей голове.
  сквозь дыру в моей голове.

Кто умеет в дрожь? Кто умеет в кайф?
Кто умеет вдрызг?!? Кто умеет вскачь?
Кто умеет на свободу, кто умеет в плен?
Кто умеет наблюдать
  сквозь дыру в моей голове.
  сквозь дыру в моей голове.
  сквозь дыру в моей голове.
  сквозь дыру в моей голове.

<< Назад на Гражданская Оборона


Гражданская Оборона
Дембельская
Прислал: SiD e-mail: sid515@mail.ru
       Em        Am    H           Em
     Хpабpое словечко чиpкнуло об лёд
        Em         Am       D         Am H
     Вспыхнуло сеpдечко, взвился пулемёт
       Em       Am     D          Am H
     Хлынули доpоги, дpогнули мосты
      C   D     G C  Am    H      Em
     Погоди немного, отдохнёшь и ты.

     Слава моя, слава, звонкое яpмо
     Сочная канава, зоpкое бельмо
     Тpауpная пена, копоть воpонья
     Если будет смена, отдохну и я.

     Поздняя усталость на твоё плечо
     Сколько нам осталось, сколько нам ещё?
     Сколько нам пpостоpа, сколько седины?
     Сколько нам позоpа, сколько нам зимы?

     (выше на 1 тон)

     Память моя, память, pасскажи о том,
     Как мы помиpали в небе голубом
     Как мы дожидались, как не дождались,
     Как мы не сдавались, как мы не сдались.

     (выше на 1 тон)

     Гоpе моё, гоpе, дождик поутpу.
     Pадуга над полем, знамя на ветpу.
     Холода, тpевоги, пpаздники войны.
     Потеpпи немного, отдохнём и мы.
     Потеpпи немного, отдохнём и мы.

<< Назад на Гражданская Оборона


Гражданская Оборона
Забота у нас такая
Прислал: StEaLtH e-mail: stealth@linkey.ru
Вступление: Hm F# Hm A

    A     D         F#     Hm A
     Полыхают в синеве города
          D          F#    H
     Остывает на ветру горизонт
            G          A          D         F#
     Нам с тобой одна забота навсегда, навсегда:
          Em  F#    Hm  A
         Радуга над боем
          Em  F#    Hm    A
         Радуга над пеплом
          G   A      D     F#
         Радуга над копотью
          Em   F#      Hm
         Бесконечный апрель.

     Нам с тобой небесных рек берега
     Подо мной подземных вод молоко
     Нам с тобой одна дорога на века, на века:
         Радуга над бездной
         Радуга над ямой
         Радуга над пропастью
         Безнадежный апрель.

         Проигрыш: Hm A D C F

     Бережет зима своих мертвецов
     Стережет своих гостей теремок
     Лишь одно для нас с тобою ремесло, ремесло:
         Радуга над миром
         Радуга над мраком
         Радуга над кладбищем
         Негасимый апрель.

<< Назад на Гражданская Оборона


Голубые Береты
Чёрная маска
Прислал: e-mail: boberstep@chat.ru
(посвящается бойцам группы "Альфа")
Am
Чёрная маска скрывает лицо,
F
Но не скрывает глаз.
Dm
Палец на спуске и кто его знает
Em
Бог или дьявол за нас.

Точка на карте, рёв самолёта,
Друга прощальный взгляд.
Кто его знает, Бог или дьявол,
Кто не вернётся назад...

ПРИПЕВ: 2 раза
Dm                  Em
А вчера не стало Глеба,
Am                  F
В ночь ушёл и не вернулся.
Dm                  Em
На стакане корка хлеба,
Am                A7
Командир к столу пригнулся.

Не погиб он и не умер,
Он ушёл и где-то рядом.
Мы его салютом звёздным
Провожали всем отрядом.(Здесь вместо A7 - Am)

(второй раз громче)

Снова опасность, мороз по спине,
Смерти тяжёлый взор.
Снова встают против нас на Земле
Чёрный разбой и террор.

Точка на карте, рёв самолёта,
Дома не спит жена.
Пусть никогда она не узнает
Слова, как пуля, "вдова".

ПРИПЕВ: 2 раза

(На переходах между аккордами можно на один бой
убирать палец с
 нижней струны аккорда - будет красивей.)

<< Назад на Голубые Береты


Гости Из Будущего
Он чужой
Прислал: Олька aka Time Girl aka Гостья из будущего e-mail: zimfolka@yandex.ru
слова - Е. Польна
 музыка - Ю. Усачев

Intro:

2 | -0-7-8-0-7-8-7-5-0-7-8-0-7-8-7--|---7-8-
7-8-7-5|- 8-10-
3
|--------------------------------9|-5-----5-------|7------

2 |---8-10-8-7
3 | 7---------

Verse 1:
Dm                     Dm7
Больше не будет этих глаз,
         Gm
Я растворялась в них,
    A                Dm
Предавая саму себя -а-а
Больше не услышать сладких фраз,
Я отключила звук,
Потерялась навсегда

Dm7           F7
Какие тонкие пальцы!
        Dm6
Они срывали мои цветы,
     A7
Взвивали венки, взвивали венки
Dm             Dm7
Пожалеть не могу -
              Gm
Так хотела сама -
       A7
Чтоб сразу - и больно:

Chorus:

Dm                        Dm7
Он чужой, он чужой, он плохой,
           B (VI)
Ничего не говори -
          Gm               A
Ведь он унес мое сердце с собой
Он чужой, он чужой, он плохой,  2|-0h1-7\8
Ничего не говори -
Он - это лучшее, что было со мной!

2 |
--0-7-8-0-7-8-7-5-0-7-8-0-7-8-7--|---7-8-7-8-7-5|--8-10-
3
|---------------------------------9|-5-----5--------------

2 |---8-10-8-7
3 | 7---------

Verse 2:

Dm                    Dm7
Пройди по шагам, мои дни:
Dm6
Оу-е-е:
Gm    A
 Все было бы также!
 Больше не будем одни,
 Вырвана с корнем,
 Погибаю от жажды:

Outroverse:

 Dm             Dm7
Нежно шептала 'tu e mo vi'
Dm6
Путала фразы,
 A
Губы кусала:
Разрывалась на части -
От любви:
Хотела, летела,
И упала:

Сhorus: (тот же самый без изменений, и рифф тоже
играем)

Solo:

2|--0-7h8-8-8-8-| x 4
2|--0-9h10-10-10-10| x 4
2|--0-7h8-8-8-8-| x 4
2|--0-9h10-10-10-10| x 4

Outroverse ('нежно шептала:')

:и упала 3|-14

Сhorus.

Сhorus.

Потом повторяем то, что играли после первого
ПРИПЕВА.

:Он это лучшее что было со мной

и гитарные отрывочки:

2| -1
2|-10
2|-12

Больше не будет этих глаз:

2|-0h1-9h10-11h12

Я растворялась в них:

2|-1----10

Кстати. Рифф, который играется в припеве,
играется в каждом припеве. А еще он встречается
иногда в куплетах песни ( когда говорят 'Тю а мо
ви').

А теперь мелодия песни (для тех, кто играет в две
гитары):

2 | ---7-7 7-6-4-6h7-6-4
Больше не будет этих глаз
2 | --3-3-3-7-7-7-7-7-6-6-6-6-6-7-6-4
Я растворялась в них, предавая саму себя-а-а.
2 | -7-7-7 7-6-4-6h7-6-4
Больше не услышать сладких фраз,
2 | 888-10-10-10-10
Я отключила звук
2 | 10-10-9-9-10-12-14
Потерялась навсегда,
2 | -12-12-12-12-10-10-8
Какие тонкие пальцы!
2 | -8-8-8-7-8-8-8-8-8
Они срывали мои цветы
2 | -8-8-7-10-8-8-7
Взвивали венки, взвивали венки
2 | -8-8-7-7-10-8
Пожалеть не могу
2 | 5-5-12-11-9-11-9-11-11-10-10-10-13-11
| Так хотела сама - чтоб сразу и больно..

2 | 9-7-7-9-7-7-12-12-12-11
Он чужой, он чужой, он плохой
2 |-7-7-7-7-6-7-7
Ничего не говори,
2 | 7-7-7-6-6-6-6-6-9-7
Ведь он унес мое сердце с собой
2 | 9-7-7-9-7-7-12-12-12-11
Он чужой, он чужой, он плохой
2 |-7-7-7-7-6-7-7
Ничего не говори,
2 | 7-7-7-6-6-6-6-9-7-9-7
Он - это лучшее, что было со мной

2 | 7777-6-4-7-4
пройди по шагам мои дни
2 | 7-6-7-6
оу е-е-е
2 | 7-6-6-6-9-7
все было бы также
2 | 777-6-4-7-4
больше не будем одни
2 | 9-7-5-9-7
вырвана с корнем,
2 | 5-5-4-4-4-7-5
погибаю от жажды:

Это Outroverse:

2 |5-5-4-7-5-9-9-4-5
нежно шептала 'Тю Э ма Ви'
2 |5-5-4-7-5
путала фразы
2 |5-5-4-7-5
губы кусал-ла,
2 |5-5-5-5-4-7-5
разрывалась на части
2 |-9-45
от любви
2 |-5-7-5-5-7-5
хотела летела
2 |-7-7-9-10

Потом припев, и все!
Бас не нужен, так как это электронная музыка.
На этом все, спасибо за внимание.
Кстати. Те, кто хочет найти верного и интересного
друга по Интернету, напишите мне.
Ответ гарантирован.

Все, жду писем:

<< Назад на Гости Из Будущего


Гражданская Оборона
Новая Патриотическая
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
     Em  Am      G          H
     Эх, дороги, пыль да туман,
     Холода, тревоги до степной бурьян.
     Врагам диктатуры - пролетарский пиздец
     И даже если пуля - дура, то штык - молодец.

                G                   A
     Тем, кто много замечает мы выкалываем
зенки,
        C                       H
     А тех, кто нам мешает мы ставим к стенке
             Em     Am        G          H
     Ведь пылающей тропой мы идём к коммунизму!

     У всех нас лишь одна материальная природа
     Религия есть опиум для нашего народа
     Нетленная душа, бля, вредоносный атавизм
     Мы распнём Христа по-новой, это е наш
атеизм.

     Порядок в нашем мире будет правильней и
проще
     Мы окутаем всю Землю небесами нашей мощи.
     Ведь пылающей тропой мы идём к коммунизму!

     Нам не страшны Алма-Ата и события в Польше:
     Ведь геройских патриотов с каждым днём всё
больше
     А для контры для матёрой вроде Леха Валенсы
     Мы по-новому откроем Бухенвальд и Освенцим.

     На всяких анархистах проводить эксперименты
     На всё у нас имеются стальные аргументы.
     Ведь пылающей тропой мы идём к коммунизму!

<< Назад на Гражданская Оборона


Гражданская Оборона
Бери шинель
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
  Hm      Em        F#     Hm
Кто здесь самый главный анархист ?
          G      F#      H
Кто здесь самый хитрый шпион ?
          Em      F#    Hm
Кто здесь самый лютый судья  ?
          G      F#       H
Кто здесь самый удалой господь ?

 D              Hm
Неба синь - да земли конура !
   Em             F#
Тебя магазин, да меня дыра ...
   D               Hm
Пока не поздно - пошел с ума прочь!
   Em                 F#
Пока не поздно - из крысы прямо в ангелы !

На картинке красная морковь.
Поезд крикнул - дернулась бровь.
Лишь калитка по прежнему настежь.
Лишь поначалу слегка будет больно!

Неба синь - да земли конура !
Тебя бензин, да меня дыра ...
Пока не поздно - пошел с ума прочь !
Пока не поздно - из крысы прямо в ангелы !

Бери шинель - пошли домой !
Бери шинель - пошли домой !
Бери шинель - пошли домой !
Бери шинель - и айда по домам !

Неба синь - да земли конура !
Тебя бензин, да меня дыра ...
Пока не поздно - пошел с ума на хуй!
Пока не поздно - из крысы прямо в ангелы !

 H          G#  E
Шасть !!!
        F#       H          G#  E
Like a rolling stone ...

<< Назад на Гражданская Оборона


Голубые Береты
Экипажу 561
Прислал: Gitarist, Дмитрий Тышкевич e-mail: ppdimka@dimkadst.lutsk.ua
Памяти летчиков и десантников, погибших в
авиакатастрофе
ИЛ-76 при вводе войск в Баку в январе 1991 года

Am
Синяя птица падала в море
F                 E
Синяя птица с пробитым крылом
Am
Рядом парило черное горе
F                 E
Гостем незванным входя в каждый дом

Dm                   G7
Вскрикнула мама, хватаясь за сердце
C                 Am
Крепче ребенка прижала жена
F
Синяя птица падала в море
Dm                 E
Словно горящая в небе звезда

Пр.
      Dm             G7
    А он еще кричал ´Держись !´
      C             Am
    А они еще живы были
    Dm		  G7
    И земля взорвалась огнем
    C		  Am
    Когда в воду они уходили

    А он еще кричал ´Держись !´
    А они еще живы были
    Dm
    И земля взорвалась огнем
    E              Am
    Когда в воду они уходили

Синяя птица падала в море
Криком тоскливым пугая детей
В синем просторе горящие крылья
К смерти толкали горящих людей

Вот и обнялись десантник и летчик
Дети и братья одной синевы
В пламени мраморы, в стоне гранита
Символ отваги и скорби они

Пр.

Дальше идет проигрышь и фоном как запись из
"черного ящика"

 - Командир ! Пожар в правом двигателе !
 - Включить пожарную систему
 - Пожарные системы включены
 - Всему экипажу приготовится к открытию дверей и
люков
 - 561 ! Идете мимо полосы !
 - Командир, держись !
              держись...
               держись...
                держись ...

<< Назад на Голубые Береты


Городницкий
Песня полярных лётчиков
Прислал: Леонид Семин e-mail: leosemin@windoms.sitek.net
Em               F#7         H7
Кожанные куртки, брошенные в угол.
Em                  D7       G
Снегом запорошенное низкое окно.
E7         Am     D7       G
Ходит за ангарами северная вьюга,
Em            F#7     H7         Em
В маленькой гостинице пусто и темно.

Командир со штурманом мотив припомнят старый.
Голову рукою подопрет второй пилот.
Подтянувши струны старенькой гитары,
Следом бортмеханик им тихо подпоет.

Эту песню грустную позабыть пора нам:
Наглухо моторы и сердца зачехлены.
Снова тянет с берега снегом и туманом,
Снова ночь нелетная даже для луны.

Лысые романтики, воздушные бродяги,
Наша жизнь - мальчишеские вечные года.
Прочь тоску гоните вы, выпитые фляги,
Ты, метеослужба, нам счастье нагадай.

Солнце незакатное, и теплый ветер с веста,
И штурвал послушный в стосковавшихся руках.
Ждите нас, невстреченные школьницы-невесты
В маленьких асфальтовых южных городках.

Кожанные куртки, брошенные в угол.
Снегом запорошенное низкое окно.
Ходит за ангарами северная вьюга,
В маленькой гостинице пусто и темно.

<< Назад на Городницкий


Гражданская Оборона
Иван Говнов
Прислал: Den e-mail: Mr.Fuck@rambler.ru
E                G(III)   A(V)
Но я боюсь стать Иван Говнов
E                G(III)   A(V)
Иван Говнов убийца травы
E                G(III)   A(V)
Иван Говнов спаситель слонов
E                G(III)   A(V)
Иван Говнов говоритель х.йни
   C(III)           A
   Он великий он герой
   H
   Он по всюду он везде
   C(III)           A
   Он толпою он горой
   H
   На каждом шагу и в каждой пизде
   E             G(III)A(V)
   Он Иван Говнов

Но я люблю как Иван Говнов
Иван Говнов народный герой
Иван Говнов он всегда готов
Иван Говнов покоритель "Хой"

   Он великий он герой
   Он по всюду он везде
   Он толпою он горой
   На каждом шагу и в каждой пизде
   Он Иван Говнов

Но я тащусь от Иван Говнов
Иван Говнов он Иван Говнов
Мы Иван Говнов, ты Иван Говнов
И все они тоже Иван Говнов

   Он великий он герой
   Он по всюду он везде
   Он толпою он горой
   На каждом шагу и в каждой пизде
   Он Иван Говнов

<< Назад на Гражданская Оборона


Гражданская Оборона
Здорово и вечно!
Прислал: SiD e-mail: sid515@mail.ru
       Em          G          A      Cb  C
     Прожектор перестройки освещает перестройку.
     Строитель коммунизма одобряет коммунизм.
     Сотрудник КГБ обожает КГБ.
     Любая правильная пуля любит свой пулемёт.

       Em     G            A       C
     Партия - ум, честь и совесть эпохи.
      Em        G    A C
     Здорово и вечно!

     Обещает быть весна долгой.
     Ждёт отборного зерна пашня.
     И живём мы на земле вечной.
     Но нас нет, нас нет, нас нет, нас нет...

     Партия - ум, честь и совесть эпохи.
     Здорово и вечно!

     C - на 8 ладу,
     Cb - соответственно на 7. (м.б. называется
по-другому)

<< Назад на Гражданская Оборона


Гражданская Оборона
Хватит!
Прислал: Есипов Антон (подбор) e-mail: fantom@udmnet.ru
Хватит!

A       Fm#              D                E
Хватит! Уходите прочь, мы играем для себя
Хватит! Убирайтесь вон, мы играем для себя
Хватит! Все равно ведь вам никогда нас не понять

Хватит! Вы привыкли жить, мы привыкли умирать

Хватит! Уходите прочь, мы играем для себя
Хватит! Убирайтесь вон, мы играем для себя
Хватит! Все равно ведь вам никогда нас не понять

Хватит! Вы привыкли жить, мы привыкли умирать

A       A
Хватит! Хватит!

<< Назад на Гражданская Оборона


Гражданская Оборона
Белое безмолвие
Прислал: den e-mail: maclauden@rambler.ru
Dm        F        A
Все года, и века и эпохи подряд
Dm              F        A
Всё стремится к теплу от морозов и вьюг.
Dm           F        A
Почему ж эти птицы на север летят.
Dm          F        A
Если птицам положено только на юг
Припев:
Dm                  F
Слава им не нужна и величие.
A                         Dm
Вот под крыльями кончится лёд.
Dm                   F
И найдут они счастье птичье,
A                      Dm
Как награду за дерзкий полёт.

Что же нам не жилось, что же нам не спалось.
Что нас вывело в путь по высокой волне.
Нам сеянья пока наблюдать не пришлось
Это - редко бывает, сеянье в цене
Припев:

Тишина, только чайки как молнии.
Пустотой мы их кормим из рук.
Но наградою нам за безмолвие,
Обязательно будет звук.

Как давно снятся нам только белые сны.
Все другие оттенки снега занесли.
Мы ослепли давно от такой белизны.
Но прозреем из чёрной полоски земли.
Припев:

Наше горло отпустит молчание.
Наша слабость растает  как тень.
И наградой за ночи отчаянья
Станет вечный полярный день.

Север, воля, надежда, страна без границ.
Снег без грязи как долгая жизнь без вранья.
Вороньё нам не выклюет глаз из глазниц.
Так как не водится  здесь воронья.
Припев:

Кто не верил в дурные пророчества.
Снег не лёг не на миг отдохнуть.
Тем наградой за одиночество
Должен встретится кто-нибудь.

<< Назад на Гражданская Оборона


Губин
Ты уходишь одна
Прислал: Илья Николаев e-mail: ilianikolaev@yandex.ru
F#m  F#5  Hm H5 F5 F#m F#5 Hm H5 F5

               F#m
Ты уходишь одна
               F#5
в синеглазое лето
    D5         Hm
Ты уходишь туда
      H5         F5
где теряется след
             F#m
И любовью увы
             F#5
не моею согрета
       D5          Hm
Ты как прежде люблю
       H5             F5 F#5
мне не скажешь в ответ
    F#m        Hm
Ты уходишь одна
      E        A
в синеглазое лето
    D            Hm
И тебя не вернуть
    C#          F#m
и тебя не понять
              Hm
Оставляя меня видеть
E             A
сны до рассвета
D          Hm
Снова и снова
верить и ждать
C#
Тебя
      F#m E D E F#m E D E
искать
     F#m
Чёрно-белые дни
    E             D
побегут всё быстрее
      Hm
Ветер землю укроет
 D             C#
опавшей листвой
       F#m
Только я никогда
        E      D
никогда не поверю
       Hm
Что случайной была
     D              C#
наша встреча с тобой
    F#m        Hm
Ты уходишь одна
      E        A
в синеглазое лето
    D            Hm
И тебя не вернуть
    C#          F#m
и тебя не понять
              Hm
Оставляя меня видеть
E             A
сны до рассвета
D          Hm
Снова и снова
              C#
верить и ждать
    F#m        Hm
Ты уходишь одна
      E        A
в синеглазое лето
    D            Hm
И тебя не вернуть
    C#          F#m
и тебя не понять
              Hm
Оставляя меня видеть
E             A
сны до рассвета
D          Hm
Снова и снова
верить и ждать
C#          F#m E
Тебя искать     тебя
       D E          F#m E D Gm F D# F Gm F D# F
искать   тебя искать
    Gm         Cm
Ты уходишь одна
      F        B
в синеглазое лето
    D#           Cm
И тебя не вернуть
    D           Gm
и тебя не понять
              Cm
Оставляя меня видеть
F             B
сны до рассвета
D#         Cm
Снова и снова
              D
верить и ждать
    Gm         Cm
Ты уходишь одна
      F        B
в синеглазое лето
    D#           Cm
И тебя не вернуть
    D           Gm
и тебя не понять
              Cm
Оставляя меня видеть
F             B
сны до рассвета
D#         Cm
Снова и снова
              D
верить и ждать
    Gm         Cm
Ты уходишь одна
      F        B
в синеглазое лето
    D#           Cm
И тебя не вернуть
    D           Gm
и тебя не понять
              Cm
Оставляя меня видеть
F             B
сны до рассвета
D#         Cm
Снова и снова
              D
верить и ждать
D#         Cm
Снова и снова
верить и ждать
D     Gm
Тебя искать

<< Назад на Губин


Губин
Моя последняя любовь
Прислал: e-mail:
Em         Am
 Моя любовь прошла, как сон,
D                     Am
 Который больше не вернётся,
C                      G
 Но в сердце болью отзовётся,
Am                   B7
 Как эхо прожитых времён.
 Моей любви растает след
 В круговороте бесконечном,
 Но пусть останется навечно
 Со мной её печальный свет.
           Am
Пр. Моя последняя любовь
              Em
    С улыбкой горькой на губах
             B7
    Ко мне является порой
              Em        E
    В несбыточных мечтах.
         Am
    Её дыханье горячо,
          Em
    Оно меня волнует вновь,
              B7
    Но сердце помнит, что прошла
            Em
    Последняя любовь.

 И что теперь? Куда идти
 С душой, больной смертельно ставшей?
 И тяжкий крест души угасшей
 Не в силах больше я нести.
 И будет всё. И будет всем.
 Лишь я останусь за чертою.
 Двери заветной не открою,
 Оставшись в прошлом на совсем.

Пр.

<< Назад на Губин


Гражданская Оборона
Новогодний тост
Прислал: ГоллАндеЦ e-mail: _punk_@bk.ru
Hm        D             F#
За столом новогодний тост
Em            F#        Hm
И шампанского искры летят
D                          F#
Только где-то завьюженный пост
Em        F#        Hm
Обходит простой солдат
Только где-то завьюженный пост
Обходит простой солдат

Все сильней и сильнее накал
Водопады вина и цитаты
Подыми же, дешевка, бокал
За того молодого солдата
Подыми же, дешевка, бокал
За того молодого солдата

Hе поднимет бокала она
Hе посмотрит на фото украдкой
В мире столько парней и вина
Как смешно называться солдаткой
В мире столько парней и вина
Как смешно называться солдаткой

Как подругу к груди он прижал
Леденящую сталь автомата
Подыми же, девчонка, бокал
За того молодого солдата
Подыми же, девчонка, бокал
За того молодого солдата

Может, в Омске, а, может, в Крыму
Станут парни в солдатских шинелях
Чтоб спокойно спалося тому
Кто остался в гражданских постелях
Чтоб спокойно спалося тому
Кто остался в гражданских постелях

А потом на Даманском упал
Прошептал твое имя - Hаташа
Подними же, дешевка, бокал
За того молодого солдата
Подними же, дешевка, бокал
За того молодого солдата

За столом новогодний тост
И шампанского искры летят
Только где-то завьюженный пост
Обходит простой солдат
Только где-то завьюженный пост
Обходит простой солдат

<< Назад на Гражданская Оборона


Гости Из Будущего
Так отважно
Прислал: Krolium (подбор) e-mail: krolium@yahoo.com
Dm
Как много мною спето нот,

Их пламя в стаи соберет
     B
Sometime
     Dm
Sometime.

Услышит кто-то и поймет

Мои слова наоборот
    B
I hear
        Dm
You're lie.

-------Припев---------------------

 B		      Dm
Не успела переделать правила,
 B		     Dm
Перепела как попало набело.
    B                Dm
Не важно,
    B 		      A
Но так отважно.

        Dm
Отдала всю нежность,
        Gm
Потеряв беспечность,
          B		     A
Видно нужно вновь родиться мне.
        Dm
Только я как прежде
         Gm
Верю в бесконечность
         B		 A
Каждого мгновенья на земле.

Отдала всю нежность,
Потеряв беспечность,
Видно нужно вновь родиться мне.
Только я как прежде
Верю в бесконечность
Каждого мгновенья на земле
     Dm
..На земле.

-------------------------------------

Я не могу найти ответ -
Мне для вселенной мало лет.
I fill
Inside.

Наотмашь память бьет в виски,
я разлетаюсь на куски
Across
My mind.

----ПРИПЕВ

----ПРИПЕВ

<< Назад на Гости Из Будущего


Гражданская Оборона
Песня ни про что
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
 Hm      A  C#     F#m
Ни за что ни про что
Hm      A  C#      F#m
На авось да просто так
Hm     A    C#      F#m
Cгреб снежок втер в очки
Hm     A    C#     F#m
Не заметил осень пришла

Так и гнал так и шел
За собою по пятам
Да все на пятки себе
Упоенно наступал

Через край через рай
Через час да через год
Позабыл про волосы
Зацепились за забор

Лишь слегка порезался
Оказалось наповал
Наступил лишь одной ногой
А в гавне уж по уши

На заре на столе
Разноцветны пряники
Разноцветны стеклышки
Не понятно ни хрена

<< Назад на Гражданская Оборона


Гражданская Оборона
Вершки и корешки
Прислал: Creeping Shadow e-mail: hacking_2000@aport.ru
Am             C        H         Em
Луна словно репа, а звёзды  фасоль
Спасибо, мамаша, за хлеб и за соль
Души корешок, а тело - ботва
Веселое время наступает, братва
Весенний дождик поливал гастроном
Музыкант Селиванов удавился шарфом
Никто не знал, что будет смешно
Никто не знал, что всем так будет смешно
Маленький мальчик нашел пулемет
Так получилось, что он больше не живет
На кухне он намазал маслом кусок
Пожевал, запил и подставил висок
А пока он ел и пил из стакана
Поэт Башлачев упал, убился из окна
Ой-oй-ой, сработал капкан
Еще один зверек был предан нашим рукам
Мир пробудился от тяжелого сна
И вот наступила еще большая весна
Под тяжестью тел застонала кровать
Такое веселье, просто еб твою мать
От своей авторучки я сломал колпачок
По дороге навстречу шел мертвый мужичок
Завтрак, ужин и обед
Мужичок мертв, а мы еще нет

Луна словно репа, а звезды фасоль
Спасибо, мамаша, за хлеб и за соль
Веселое время наступает, друзья
Ой-e, веселее некуда, ой-е веселее нельзя
Ой-e, веселее некуда, ой-е веселее нельзя

<< Назад на Гражданская Оборона


Гражданская Оборона
Навождение
Прислал: ГоллАндеЦ e-mail: reddragon122@hotmail.com
Dm        B
Сон наоборот
F             Gm      A
Я торчу на одном и том же
Сон наоборот
И волос в чашке моей воды.

В       А                Dm
Грязный бинт и окно за окном...

Я увидел тень,
Я видел в небе там кто-то ходит.
Я увидел тень,
Блуждающих окон восковые огни.

Грязный бинт и окно за окном...

Запретите мне
Я пою об одном и том же,
Запретите мне
Ведь все равно уже кайф прошел.

Грязный бинт и окно за окном...

<< Назад на Гражданская Оборона


Гражданская Оборона
Повезло
Прислал: SiD e-mail: sid515@mail.ru
     /AHE/-4
           Am            C
     В родной стране умирать роднее.
           F                      G
     Мой единственный шанс - это быть сильнее.
     Но от тайги до Британских морей
     Красная Армия всех сильней.
     Моя святыня в ладонях врага,
     В моей колыбели снегопад и пурга.
     Я так беззащитен, как белая тряпка,
     Как самый говенный человек на Земле.
       C                Am
     И я продолжаю все дальше и дальше,
           D                E
     Все глуше и туже, все ниже и гаже.

      A H  E
     Повезло!
              A H  E
     Мне так повезло!

     Дешевые трагедии внутри загона.
     Они объявили нас вне закона.
     И солнышко светит, детишки играют,
     А нас убивают домами, гробами,
     Словами, кроватями и люберами,
     Матерой гримасой святых Ильичей.
     Голодные панки уходят рядами
     По битым бутылкам в оплаченный рай.

     Повезло!
     Им так повезло!

     Ну если в этой жизни так не повезло,
     Значит в следующей, возможно, повезет чуть
больше.
     И когда уже нечего будет терять,
     Мы поплачем и тупо промолвим
"Насрать..."
     Оставаясь в живых из-за веской причины:
     Мол, в подобной стране заподло умирать.
     Продолжая своим животом дорожить,
     Истекая слюною, всем нравится жить.
     Все дальше и дальше, и тише,и ниже,
     И глуше, и туже, и хуже, и гаже.

     Повезло!
     Нам так повезло!
     Всем так повезло!

<< Назад на Гражданская Оборона


Гражданская Оборона
Жека уже в Гамбурге
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
    G F# Hm F#

      Hm
1)  E!-----------------------------
    H!-----------------------------
    G!-----------------------------
    D!-------2-4-4-2---------------
    A!-2-2-5---------5-2-2-5-2---2-
    E!-------------------------5---

     Em                 Hm
2)  E---------------------------------
    H---------------------------------
    G-------2-4-4-2-------------------
    D-2-2-5---------5-2---------------
    A-------------------5-2-2-5-2---2-
    E-----------------------------5---

     G
3)  E--------------
    H-----3-5^-3---
    G-4-4--------4-
    D--------------
    A--------------
    E--------------

     F#
4)  E-----------3-2-
    H-----2-3-5-----
    G-3-3-----------

     D
5)  E---5---7---5---7---5---7---5---7-!
    H-3---3---3---3---3---3---3---3---!

Мелодия повторяется 4 раза, причем первые 2 часть
4 играется как показано

                     E----------------
выше, а последние 2: H------2-3-5-3-2-
                     G-3-3------------

5^ обозначает бенд на 5-м ладу. Для тех кто не
умеет его делать советую

E-----------------
играть часть 3 следующим образом:
H-----3-5-7-5-3---

G-4-4-----------4-

<< Назад на Гражданская Оборона


Гражданская Оборона
Как листовка
Прислал: e-mail:
Em       Am       H    Em
Новые родятся да командиры
Это хорошо, это так и надо
Что бы ни сказали - не станем спорить
Что бы ни дарили - не станем верить

Em      Am      H    Em
Как листовка - так и я.
Как листовка - так и я.
Как листовка - так и я.
Em      Am      H    C H Em H
Как листовка - так и я.

Что бы ни случилось - умоем руки
Что бы ни стряслось - помолчим на небо
Станем необъятными, как полати
Станем заповедными, как деревья

Как листовка - так и я.

Эх, новые родятся да командиры
Это ничего, значит так и надо
Главное - что дождик унёс соринку
Главное - что ёжик всегда в тумане

Как листовка - так и я.

<< Назад на Гражданская Оборона


Гражданская Оборона
В Ленинских горах
Прислал: SiD e-mail: sid515@mail.ru
Am               Dm         C          E
Куда спешишь, товаpищ? Hе вpемя для потехи
Застегивай лицо, залатывай пpоpехи
Воскpесшим буpжуям внимает пpолетаpий
Востоpга не тая, пеpстом благославляя

         Am          F        C
  Это в Ленинских гоpах закpичал и умеp
   G                  F                  E
  Тот, в кого не веpил Бог в моpозных небесах
Am              F         C
  Это липкий стpах пpопустить впеpед
     G                  F                E
  Того, кто поднимает гpоб на pозовых pуках

Счастливая семья заходится от смеха
Счастливая семья pасплавится от смеха
Счастливая семья pасплещется от смеха
Счастливую семью pастопчут pади смеха

  Это в Ленинских гоpах закpичал и умеp
  Тот, в кого не веpит Бог в моpозных небесах
  Это липкий стpах пpопустить впеpед
  Того, кто поднимает гpоб на pозовых pуках

  Это в Ленинских Гоpах закpичал и умеp
  Тот, кому не нужен Бог в моpозных небесах
  Это липкий стpах пpопустить впеpед
  Того, кто поднимает гpоб на pозовых pуках

<< Назад на Гражданская Оборона


Гражданская Оборона
Я выдуман напрочь
Прислал: Mike e-mail: mike84@bk.ru
G C D
Та, та-да-да, та-да-да-да, та, хой!

Мое лицо заливает свет
Во тьме танцуют причины бед
Во тьме танцует слепой шкелет
Я выдуман напрочь
Я выдуман напрочь

Огонь свечи цветет в ночи
В ночи есть дверь, а в двери ключи
Ты можешь кричать, но лучше молчи
Я выдуман напрочь
Я выдуман напрочь

Собаки ходят, куда хотят
Мои карманы полны котят
Они не стонут, они не спят
Я выдуман напрочь
Я выдуман напрочь

Кто любит падать, тот любит лед
Во тьме танцует гигантский кот
Он словно свет, но наоборот
Я выдуман напрочь
Я выдуман напрочь

Я выдуман напрочь
Я выдуман напрочь

<< Назад на Гражданская Оборона


Гражданская Оборона
Мне приснился красный сон
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
Dm Gm Dm Gm
B A Dm

Dm                   Gm
Я вижу искалеченный день,
Dm                Gm
Я вижу народную срань,
B                A            Dm
Я вижу потуги нетонущщих(?) граждан
Dm               Gm
Я вижу собачую кровь,
Dm               Gm
Я вижу холодную сырь
B                   A        Dm
Никто, никому, ничего, никогда

B               A      Dm
Мне приснился красный сон
B               A      Dm
Мне приснился красный сон

В желудке плавает чай,
В поле растет молочай,
Болота воняют резиновой спермой
В сухом(?), вареном нутре
Разлагаются гнойные срывки(?)
И никто из вас больше никогда

Мне приснился красный сон
Мне приснился красный сон

Воспаленный скорченный день,
Сырая народная срань,
Тупые потуги нетонущщих граждан
Мясная собачая кровь,
Стальная холодная сырь
И никто из вас больше никогда

Мне приснился красный сон
Мне приснился красный сон
Мне приснился красный сон
Мне приснился красный сон

(?)-неразборчивое слово

<< Назад на Гражданская Оборона


Гражданская Оборона
Невыносимая легкость бытия
Прислал: Чебур e-mail: klovan2r-l@mail.ru
Римские цифры в скобках после аккорда обозначают
лад, на котором строится аккорд.

Аккорды: D7 - 212000
         H7 - 202120
         E7 - 001020
         C(III) - 355533
         H(II) - 244422(обычный H)

 ( - Em D Em Am - Em D Em Am - Em D C D7 - )

G          H7            C
 Каков вопрос - таков ответ.
        D
 Какая боль -
          Em  Am  C
 Такая   радуга
    H7    Em Am C D7
 Такая   радуга.

G           H7             C

 Да будет свят господь распят,
            D
 Да будет свет,
          Em  Am C
 Да будет облако
     H7   Em  Am C D7
 Да будет яблоко.

  G    Am      C(III)H(II) Em      Am
 На неведомой поля---не   тает одуванчик,
F#               H7
 А в оскаленном сердце зреет
 Em     Am    C           H7
 Невыносимая лёгкость бытия
 Em     Am    C           H7
 Невыносимая лёгкость бытия
 Em     Am    C           Em
 Невыносимая лёгкость бытия
 Em     Am    C           D
 Невыносимая лёгкость бытия.

 Кроты гудят, кроты плывут в сырой земле
 Тепло и солнечно
 Легко и солнечно.

 Звезда чадит, звезда поёт, звезда горит -
 Шальная весточка
 Слепая ласточка.

 На израненной ладони сохнет подорожник
 А в разорванной глотке зреет
 Невыносимая лёгкость бытия
 Невыносимая лёгкость бытия
 Невыносимая лёгкость бытия
 Невыносимая лёгкость бытия.

 ( - Em E7 Am H7 - ) - 2 раза

        Em              E7
 По пустым полям, по сухим морям
        Am              H7             Em   E7 Am
H7
 По родной грязи, по весенней живой воде
        Em              E7
 По земной глуши, по небесной лжи
          Am               H7           Em   E7
Am H7
 По хмельной тоске, по смирительным бинтам
 По печной золе, по гнилой листве
 По святым хлебам и оскаленным капканам
 По своим следам, по своим слезам
                               Em   E7 Am H7
 По своей вине да по вольной своей крови.
  C           Am           H(II) H7 Em
 Лишь одна дорожка да на всей   земле
         D7         Am H(II)
 Лишь одна тебе тропинка     на
   Em  Am     C(III) H(II)
 Твой белый свет
   Em       D      Am H(II)
 Весь твой белый свет
   Em  Am     C(III) H(II)
 Твой белый свет
  Em        D7     Am H7
 Весь твой белый свет.

 ( - Em E7 Am H7 - ) - 2 раза

 Мимо злых ветров, золотых дождей
 Ядовитых зорь и отравленных ручьёв
 Мимо пышных фраз, мимо лишних нас
 Заводных зверей и резиновых подруг
 Мимо потных лбов, мимо полных ртов
 Мимо жадных глаз и распахнутых объятий
 Сквозь степной бурьян, сквозь стальной туман -
 Проливным огнём по кромешной синеве.

 Лишь одна дорожка да на всей   земле
 Лишь одна тебе тропинка на
 Твой белый свет
 Весь твой белый свет
 Твой белый свет
 Весь твой белый свет.

 ( - Em E7 Am H7 - ) - 2 раза

        Em                E7
 Ни смолистых дров, ни целебных трав
      Am                  H7
 Ни кривых зеркал, ни прямых углов
       Em               E7
 Ни колючих роз, ни гремучих гроз
        Am               H7
 Ни дремучих снов, ни помойных ям
 Никаких обид, никаких преград
 Никаких невзгод, никаких соплей
 Никаких грехов, никаких богов
 Никакой судьбы, никакой надежды.

 Лишь одна дорожка да на всей   земле
 Лишь одна тебе тропинка на
 Твой белый свет
 Весь твой белый свет
 Твой белый свет
 Весь твой белый свет.

 Солдат устал, солдат уснул, солдат остыл -
 Горячий камешек
 Багряный колышек

 Кому  - медаль, кому костыль, кому - постель
 Колёса вертятся
 Колёса катятся, катятся, катятся прочь.

 На покинутой планете
 Стынет колокольчик
 А в обугленном небе зреет
 Невыносимая лёгкость бытия
 Невыносимая лёгкость бытия
 Невыносимая лёгкость бытия
 Невыносимая лёгкость бытия.

<< Назад на Гражданская Оборона


Гражданская Оборона
Товарищ Горбачев
Прислал: Ушаков Вячеслав e-mail: ice1584@mail.ru
Am D F E

Структура капвложений мне запрещает любить
Чтобы любить нужен бетон
Нужны стены и двери, нужны гайки и болты
Чтобы любить нужен дом
Чтоб умереть нужен дом
Чтобы просто ходить без штанов нужен дом

Зря только дразнит меня весна
Мне запрещает любить Госплан
Мне запрещает любить Госстрой
Накажи их товарищ Горбачёв
Накажи их отец родной

Мне обещают 2000 год
Что мне делать, я буду ждать
Я буду уже лысый и я буду без зубов
Мне тогда будет уже 45 лет
Накажи их товарищ Горбачёв
Отбери у них дачи и дома
Отбери у них уверенный взгляд
Отомсти им за мою любовь
Накажи их товарищ Горбачёв

Накажи их отец родной
О натрави на них своё КГБ
А натрави на них, слышь, своих ментов
А натрави на них своё КГБ
КГБ, КГБ, КГБ
Отомсти им за мою любовь
Отомсти им за мою любовь
О накажи их товарищ Горбачёв
Чтоб умереть нужен дом
Чтобы любить нужен дом

<< Назад на Гражданская Оборона


Гражданская Оборона
Превосходная песня
Прислал: Ушаков Вячеслав (подбор) e-mail: ice1584@mail.ru
F# A G# C#

E             C#m     F#        H
Я желаю воспеть, я желаю одобрить
Благородный инстинкт продолжения рода
Солиднейший базис чувства самосохранения
Неуклонный процесс, изощрённый порядок

     F#       A            G#       C#
Ежедневно ужираться до грязи до блевотины
Ругать совдеп ожирелой рыготиной
Учить своих ближних превосходной рогатиной
И чтить пресловутый человеческий фактор

F#
Ах, как здесь я
A
Как здесь я!
G#
Ах, как здесь я
C#
Как здесь я!

Я становлюсь превосходным солдатом
С каждой новой соплёй, с каждой новой матрёшкой
Медленно но верно, весело и страшно
Я становлюсь превосходным солдатом

Ах, как здесь я
Как здесь я!

Либо мне пора - либо всем вам загнуться
Либо все - молодцы, либо я один хороший
Так лети же, моя песня, по лугам да по просторам

Распухая любовью ко всем моим
двуногим собратьям
двуногим согражданам

Ах, как здесь я
Как здесь я!

<< Назад на Гражданская Оборона


Гражданская Оборона
Семь шагов за горизонт (II)
Прислал: SiD e-mail: sid515@mail.ru
       G#         Cm        Fm      Eb
Сквозь кожу прорастает серебристая рожь
Вливается в глазницы родниковый поток
Лениво высыхает молоко на губах
Ржавеют втихомолку потаённые прозрачные двери

<< Назад на Гражданская Оборона


Гражданская Оборона
Государство
Прислал: {.,;:'"ПаН"':;,.} (подбор) e-mail: katy3000@mail.ru

       Am             E    Am
     Ржавый бункер - моя свобода
       Am             E     Am
     Спелый пряник засох давно
      Am       E     Am
     Сапогом моего народа
        Am       E      Am
     Старшина тормозит говно

         Am      Dm   E
     Запрятанный за углом
       Am       Dm     E
     Убитый помойным ведром
         Am        Dm        E
     Добровольно ушедший в подвал
      Am                    Dm
     Заранее обреченный на полнейший провал
        C           Am           F  G
     Я убил в себе государство.
        C           Am           F  G
     Убил в себе государство.

     Бессловесные в мире брани
     Зрячие в мире пустых глазниц
     Балансирующие на грани
     Меж параллелей густых ресниц.

     Забытые за углом
     Немые помойным ведром
     Задроченные в подвал
     Заранее обреченные на полный провал
     Мы убили в себе государство
     Убили в себе государство

     Ржавый бункер - твоя свобода
     Заколочена дверь крестом
     Полну яму врагов народа
     Я укрою сухим листом.

     Запрятанный за углом
     Убитый помойным ведром
     Добровольно забытый в подвал
     Заранее обреченный на полнейший провал
     Убей в себе государство!
     Убей в себе государство!
     Убей в себе государство!
     Убей в себе государство!
     Убей...

<< Назад на Гражданская Оборона


Гражданская Оборона
И вновь продолжается бой
Прислал: Елисеев Андрей aka Danger e-mail: mrdanger@chat.ru
     Am          C
Неба утреннего стяг
      E               Am
В жизни важен первый шаг
  Am                   C
Слышишь, реют над страною
      G         E
Вихри яростных атак.

             Dm         E      Am
         И вновь продолжается бой!
            Dm        G        C
         И сердцу тревожно в груди
            Dm      G       C
         И Ленин такой молодой
           Dm      E          Am
         И юный Октябрь впереди!

Песнь летит во все концы
Вы поверьте нам, отцы!
Будут новые победы
Встанут новые бойцы.

С неба милости не жди
Жизнь для правды не щади
Нам, ребята, в этой жизни
Только с правдой по пути.

Через зной и снегопад
Мир и беден, и богат
С нами юность всей планеты
Наш всемирный стройотряд.

Соляк:

e|----------------------------------|
B|----------------------------------|
G|-2-4-5---5-5-7-9---9-7-5-6--7-6-7-|
D|----------------------------------|
A|----------------------------------|
E|----------------------------------|

e|----------------------------------------------------|
B|----------------------------------------------------|
G|-2-4-5---5-5-7-9p7-5---9-7-6-6--7-6-7-7-7-7-.......-|
D|----------------------------------------------------|
A|----------------------------------------------------|
E|----------------------------------------------------|

Окончание соляка плавно переходит в припев.
Возможно, в соляке есть кое-какие баги. Если что
- мыльте.

<< Назад на Гражданская Оборона


Гражданская Оборона
Не смешно
Прислал: Есипов Антон (подбор) e-mail: fantom@udmnet.ru
Em        Gm           A             C(Vll)
Часы идут своим путем, в окне сияет ночь
Глаза привыкли к темноте и тают в темноте
Снаружи ветер сеет боль, снаружи не смешно
Внутри свеча, внутри огонь, внутри горит огонь
        Em Gm A C(Vll) A C(Vll)
        Матушка, я сошел с у-
        Матушка, я сошел с ума
        Хой-ой-ой-ой

Луна играет на снегу неслышно, словно мышь
Окружена длинным кольцом рассвета фонарей
Бежит прохожий наугад, преследуем толпой
Вдруг топот смолк, раздался крик, и снова тишина

        Матушка, я сошел с у-
        Матушка, я сошел с ума
        Хой-ой-ой-ой

Слышно только бой часов, я вижу только сны
Снаружи бред, внутри покой сменяется на бред
Глаза свернулись, как ежи, из горла хлещет кровь
Все тело превратилось в дождь, и я схожу с ума

        Матушка, я сошел с у-
        Матушка, я сошел с ума
        Хой-ой-ой-ой

<< Назад на Гражданская Оборона


Голубые Береты
Тринадцать тысяч триста
Прислал: Steel Rat e-mail: rat_steel@mailru.com
Am
Тринадцать тысяч триста
Em
Стоят в одном строю,
Am
Тринадцать тысяч триста,
Em
Не веривших в беду.
Dm
Тринадцать тысяч триста
G
Под черной полосой,
Dm
Тринадцать тысяч триста,
G
Укрытые землей.

Припев :
Am            Em
Нет, вы не ушли от нас,
Am            Em
Нет, мы не забыли вас,
Dm   G               C
Нет, память о вас не дадим очернить,
Dm            E                 Am
Песню о вас никому никогда не убить.
Нет, встанут друзья стеной,
Нет, выдержим этот бой -
Бой с равнодушьем, с черствым оскалом дельца
Будем вести так же, как там, до конца !

Тринадцать тысяч триста,
Упавших на бегу,
Тринадцать тысяч триста,
Ушедших на войну.
Тринадцать тысяч триста
Безумных матерей,
Тринадцать тысяч триста
Не родившихся детей.

Припев.

Тринадцать тысяч триста
Стоят в одном строю,
Тринадцать тысяч триста,
Не веривших в беду,
Тринадцать тысяч триста
Под черной полосой,
Тринадцать тысяч триста,
Укрытые землей.

<< Назад на Голубые Береты


Гражданская Оборона
Эй, брат Любер
Прислал: kosssty e-mail: kosssty@mail.ru
Em/G/F#/G/A(5)

Em    G       F#  G      A(5)     Em      G
F#      G  A(5)
Мы не любим загадывать загадок, от этих загадок
один беспорядок

А если кто-то одет не по форме, бей его по роже
всё будет в норме
   Em       G    F#  G    A(5)         Em  G  F#
G  A
  Хэй брат любер          где твой кастет...

Уж мы то знаем что нужно народу, ишь ублюдки
почуяли свободу
А ведь было же время в старухе Европе, всех
анархистов били по жопе

  Припев:

Мы родились и выросли в Люберцах, в центре
культуристической силы
И мы знаем мечта наша сбудется, станут Люберцы
центром России

  Припев:

Любер, любер, любер-люберанец...

<< Назад на Гражданская Оборона


Гражданская Оборона
Непонятная песенка (Ни за что, ни про что...)
Прислал: Миша Ю. Питт e-mail: m_u_pitt@yahoo.com
Dm     C   E7     Am
Ни за что, ни про что. На авось - просто так.
Весь снежок - терочки. Не заметил - осень
пришла.

Так и гнал, так и шел, за собой по пятам.
Все на пятки себе упоенно наступал.

Через край, через рай, через раз через год
Позабыл про волосы - зацепились за забор.

Лишь слегка порезался. Оказалось  - наповал.
Наступил одной ногой. А в говне уж по уши.

На заре, на столе разноцветны стеклышки.
Разноцветны тряпочки - непонятно ни хрена.

<< Назад на Гражданская Оборона


Гражданская Оборона
Грязный бинт
Прислал: Тарасов Виктор e-mail: tvg@au.ru
Хотелось бы заметить, что в оригинале, песня
"Грязный Бинт" Егором Летовым играется
так:

 Hm       G
     Сон наоборот
        D           Em      F#
     Я спотыкаюсь на ровном месте
     Hm       G
     Сон наоборот
        D           Em    F#
     Волос в чашке моей воды

                G           F#            Hm
              Грязный бинт и окно за окном
Проигрыш: Hm Em
          Hm Em
                G           F#        Hm
              Грязный бинт и окно за окном

     Я увидел тень
     Я видел в небе - там кто-то ходит
     Я увидел тень
     Блуждающих окон восковые огни
              Грязный бинт и окно за окном
     Запретите мне
     Я торчу на одном и том же
     Запретите мне
     А все равно уже кайф прошел
              Грязный бинт и окно за окном

<< Назад на Гражданская Оборона


Гражданская Оборона
Черный цвет
Прислал: кирпич e-mail: FFF_KIR@mail.ru
D Hm G A

D                Hm
Стоя в голубом и собирая пыль
G                    A
Глядя в окно на беззвучный стон
Далеко, далеко не видно где
И ржавеет мозг растворяя смысл
Стоя в голубом у раскрытых дверей
Глядя в себя на кричащий снег,
Никогда никогда не будет больше
И ржавеет мозг и уходит жизнь

D                 Hm
Стоя посреди не зная где и что там,
G                  A
Невидя ничего, не чувствуя себя,
так больно думать что, нигде и почему-то
Бледнеет чёрый цвет и тает на глазах

D                Hm
Стоя в голубом и розовый мир
G                     A
Старый, старый, как звёздная пыль
Растворяя смысл улетает жизнь,
И вместе с ней улетаем мы

Стоя посреди, не знаая где и что там
Невидя ничего, не чувствуя себя
Так больно думать что нигде и почему- то
Краснеет чёрный цвет и тает на глазах

Стоя в голубом и собирая пыль
Глядя в окно на беззвучный стон
Далеко-далеко не видно где
И ржавеет мозг растворяя смысл

<< Назад на Гражданская Оборона


Гражданская Оборона
Пластмассовый мир
Прислал: Ушаков Вячеслав (подбор) e-mail: ice1584@mail.ru
    Вст. Am F Am F
Am                  F        G    H        Em
Пластмассовый миp победил. Макет оказался
сильней.
Последний коpаблик остыл, последний фонаpик
устал.
     G                 E
А в гоpле сипят комья воспоминаний.
  Am F   C     E       Am     F         C
E
   О-о, моя обоpона тpауpный мячик стеклянного
глаза
   Моя обоpона солнечный зайчик дешевого миpа
               солнечный зайчик незpячего миpа

Пластмассовый миp победил. Ликует каpтонный
набат.
Кому нужен ломтик июльского неба.

   Моя обоpона тpауpный мячик незpячего миpа
   Моя обоpона солнечный зайчик стеклянного
глаза
               солнечный зайчик дешевого миpа

Пластмассовый миp победил. Киpпич оказался
сильней.
Последний коpаблик остыл, последний фонаpик
устал.
А в гоpле сипят комья воспоминаний.

   Моя обоpона тpауpный мячик незpячего миpа
   Моя обоpона солнечный зайчик стеклянного глаза

<< Назад на Гражданская Оборона


Гражданская Оборона
Я бесполезен
Прислал: Александр Луценко e-mail: fedormagadan@mail.ru
    C             Am
Совсем оторван я весь оборван
   F                G
Я весь обрушен, почти задушен
Вконец закопан в табачный пепел
В обрывки взглядов, в куски бумаги

Я весь расстрелян, я весь изрублен
В кровавых лицах, в камнях и пулях
Я стал как гада, я весь болезен
Я весь искусан, я бесполезен!
Я бесполезен!

В моих ладонях дымятся перья
Убитых песен, забытых сказок
Во рту - осадок вчерашних весен
Чужих фасадов, я бесполезен!
Я бесполезен!

Hамокнут напрочь листы картона
В Стране Советов, в кровавых лицах
В камнях и пулях я весь расстрелян
Я весь покусан, я бесполезен!
Я бесполезен, хой!

<< Назад на Гражданская Оборона


Гражданская Оборона
Рваные бусы
Прислал: кирпич e-mail: FFF_KIR@MAIL.ru
Hm A G F#
Hm         A        G   F#
На самом краю уцелели
Лишь ты и мой прожитый опыт
Вы меня растеряли
Как рваные бусы
Лишь нитка на пальце
Лишь нитка на пальце
Ноль внимания ещё не легче
Нету палочек там нету палочек
Девчонки поедут - унеё нет палочек
Держи мои вещи:
Пятьдесят рублей, семечки
Я их снимаю и забываю
Гарь, калитка или бесова камешек потеряла
Да, да, да, да потерялся у ней
На день рождения только на одной
А мне с работы подарили шесть маленьких,
Пять рублей, пятнадцать
Раьше много ходил и не курил
Хороший, хороший, хороший, хороший,
Хороший. хорший, хороший, хороший!!!
Я соберу свои ягоды,
Приклею отбитые уши,
Вобью себе в задницу кол
Чтоб не упасть!

<< Назад на Гражданская Оборона


Гражданская Оборона
Харакири
Прислал: Антон Котов e-mail:
   EADGHE
Am 577655
G  355433
C  335553
E  779997

     Am   G         C         E
Сид Вишес умер у тебя на глазах
Джим Моррисон умер у тебя на глазах
Ян Кертис умер у тебя на глазах
    C           Am           G  C E
А ты остался таким же как и был
Всего два выхода у честных ребят
Схватить автомат и убивать всех подряд
Или покончить с собой с собой с собой с собой с
собой
Если в серьез воспринимать этот мир
А цель оправдывает средства давай
Убивай насилуй и везде предавай
Ради светлого светлого светлого светлого светлого
храма
Светлого храма демократии
Все то что не доделал Мамай
Октябрь доделал довел до конца
Октябрь довел до последней черты
И всем нам нечего делать здесь
Мой друг повесился у вас на глазах
Он сделал харакири у вас на крыльце
Он истек надеждой и всем чем мог
А все вы остались такими же

<< Назад на Гражданская Оборона


Гражданская Оборона
А не поеду во Вьетнам
Прислал: Gnomы e-mail: gnome-msu@mail.ru
C Am C Am
F C E7 Am

C           Am         C                 Am
А не поеду во Вьетнам, я не желаю быть убитым
там
F                 C         E7          Am
Я не желаю быть убитым там, а не поеду во
Вьетнам
F                 C         E7          Am
Я не желаю быть убитым там, а не поеду во
Вьетнам

А ты зарой свой автомат там, где сады шумят
Там, где сады шумят, ты закопай свой автомат
Там, где сады шумят, ты закопай свой автомат

А ты зарой свой меч и щит там, где ручей журчит
Там, где ручей журчит, а ты зарой свой меч и щит
Там, где ручей журчит, а ты зарой свой меч и щит

А надоело воевать, а надоело черепа ломать
А надоело черепа ломать, а надоело воевать
А надоело черепа ломать, а надоело воевать

А не поеду во Вьетнам, ведь не желаю быть убитым
там
Я не желаю быть убитым там, а не поеду во
Вьетнам
Я не желаю быть убитым там, а не поеду во
Вьетнам

<< Назад на Гражданская Оборона


Городницкий
Снег
Прислал: Andrjuha BLOODilka e-mail: andrei@ttu.ee
Dm      Dm7        E7
Тихо по веткам шуршит снегопад,
Gm6       A7      Dm  А7
Сучья трещат на огне.
  Dm    Dm7       Gm      Gm7
В эти часы, когда все еще спят,
Bm7        C7      F
Что вспоминается мне?
Cm7     D7      Gm
Неба далекого просинь,
Gm6     A7       Dm   А7
Давние письма домой...
   Dm       Dm7      E7    А7
В царстве чахоточных сосен
 Dm       D7     Gm    Gm6
Быстро сменяется осень
 Dm    Dm7 E7 A7   Dm  A7
Долгой полярной зимой.

Припев:  Dm    Dm7   E7    A7
        Снег, снег, снег, снег,
         Dm        D7        Gm
        Снег над палаткой кружится...
        Bm7 C7      F           E7       A7
        Вот    и кончается наш краткий ночлег.
         Dm    Dm7   E7    A7
        Снег, снег, снег, снег...
        Dm       D7      Gm
        Тихо на тундру ложится
        Gm7     Gm6      Dm     Dm7
        По  берегам замерзающих рек -
         E7    A7    Dm   A7
        Снег, снег, снег.

Над петроградской твоей стороной
Вьется веселый снежок.
Вспыхнет в ресницах звездой озорной,
Ляжет пушинкой у ног.
Тронул задумчивый иней
Кос твоих светлую прядь.
И над бульварами линий,
По-ленинградскому синий,
Вечер спустился опять.

        Снег, снег, снег, снег,
        Снег за окошком кружится...
        Он не коснется твоих сомкнутых век.
        Снег, снег, снег, снег...
        Что тебе, милая, снится?
        Над тишиной замерзающих рек -
        Снег, снег, снег.

Долго ли сердце твое сберегу?
Ветер поет на пути.
Через туманы, мороз и пургу
Мне до тебя не дойти.
Вспомни же, если взгрустнется,
Наших стоянок огни.
Вплавь и пешком, как придется,
Песня к тебе доберется
Даже в нелетные дни.

        Снег, снег, снег, снег,
        Снег над тайгою кружится...
        Вьюга заносит следы наших саней.
        Снег, снег, снег, снег...
        Пусть тебе нынче приснится
        Залитый солнцем вокзальный перрон
         E7  A7     Dm   Dm6
        Завтрашних дней.

<< Назад на Городницкий


Гражданская Оборона
Откровение
Прислал: кирпич e-mail: FFF_KIR@MAIL.ru
Am Dm E Am
Am Dm E Am

Am           Dm     E           Am
Странные картинки, мёрзнут чебурашки
Am          Dm       E DEDE
За окошком мухи загуде
Am         Dm          E     Am
Сны мои о том как чебурашки мёрзнут
Am        Dm         E DEDE
Или это просто открове

пр.

Бабочки на ветке воплями зашлися,
Козлики кричащие "ме-ме"
Странные картинки, синие подошвы,
На моих ботинках открове

пр.

Это просто чудо: синие полоски
На моей озябшей голове
От собачьей чумки чебурашки дохнут,
Эта песня просто открове.

пр.:
Am
ля-ля-ля-ля-ля
F
ля-ля-ля-ля-ля
E                 Am
ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля
Am
ля-ля-ля-ля-ля
F
ля-ля-ля-ля-ля
G              E
ля-ля-ля-ля-ля-ля-ля-ля

<< Назад на Гражданская Оборона


Гражданская Оборона
Все как у людей
Прислал: Климов Евгений e-mail: John235@mail.ru
Hm F#

Em             F#  Hm G  Em        F#  Hm G
Вот и все что было.     Не было и нету,
Все слои раскисли. Все слова истлели.

        Hm         G    Em F#

   Все как у людей.
   Все как у людей.

В стоптанных ботинках годы и окурки,
В стиранных карманах паспорта и пальцы.

   Все как у людей.
   Все как у людей.

Резвые колеса, новые декреты,
Прочные постройки, братские могилы.

   Все как у людей.
   Все как у людей.

Куплет начинается перебором:
(аккорды теже)

1|-------x-x--------
2|-----x-----x------
3|---x--------x-----
4|-x----------------

Вот и все что было. Не было и нету,
                 Em и F#(бьётся по одиному разу
по струнам)
Правильно и ясно. Здорово и вечно.

Дальше боем как и раньше

   Все как у людей.
   Все как у людей.
   Все как у людей.
   (дальше пойте припев сколько влезит)

<< Назад на Гражданская Оборона


Гражданская Оборона
Боевой стимул
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
        Hm        C        Hm  C
     Навеки непригодные к жизни,
          Hm       Em         A          F#
     Нестройные колонны нерождённых на свет
     Слипаются в густом афоризме
     Со времени Иисуса невиновных нет.

     Hm             Em
     О, безликий товарищ,
                         A       F#
     Мне нравится твой стимул ловить,
       A       F#     A       F#
     Стимул ломать, стимул топить,
            A       F#
     Твой стимул карать
   Hm C       Hm
     Боевой стимул!

     Свободу опоздавшим на праздник!
     Подарки раздарили со среды на четверг,
     Ещё один вселенский отказник
     Из "влево" или "вправо"
выбирает "вверх"!

     О, безликий товарищ,
     Я чувствую твой стимул душить,
     Стимул марать, стимул крушить,
     Твой стимул карать
     Боевой стимул!

     Невинный апельсин сновидений
     Затронул окровавленной рукой мясника
рассвет
     Безликий рассвет, ха, безликий товарищ!
     Безликий рассвет! Безликий товарищ!

     Безликий рассвет!
     Я верую твой стимул марать,
     Стимул ловить, стимул карать,
     Твой стимул убить!
     Боевой стимул!

<< Назад на Гражданская Оборона


Гражданская Оборона
Они сражались за Родину
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
  Am   F          Am  F
Они сражались за Родину,
Свирепо целовались на виду у всей Вселенной,
Бродили яко посуху по шалой воде,
 G      Am       E      F
Сеяли зной, пожинали апрель

Они сражались за Родину,
Грешили, словно ангелы, грустили, словно боги,
Решительно теряли память, совесть и честь,
Искали в поле полночь, находили рассвет.

   Am                 G                    C
  E
Работали на огненные мельницы горючим ледяным
зерном.
Работали на огненные мельницы горючим ледяным
зерном.

    F                   G      C
Ревниво постигали раздирающую радость,
   F                       E      Am
Отвешивать поклоны чуть пониже земли,
    F                   G     C
Убегая без оглядки босиком туда
  Dm    C    Dm        E
Где никто пока ещё не помер.

Они сражались за Родину.
Глазели как прохожие, плясали как слепые,
Плевали в зеркала, потели мёрзлой росой,
Молчали взахлёб, хохотали навзрыд.

Они сражались за Родину.
Тонули, словно молнии, пылали, словно реки,
Отважно отвоёвывали ломанный грош,
Сеяли зной, пожинали апрель.

<< Назад на Гражданская Оборона


Гражданская Оборона
Здорово и вечно!
Прислал: SHIFT e-mail: punkshift@mail.ru
  Em                      G
Прожектор перестройки освещает перестройку
  A                    C             H
Строитель коммунизма обожает коммунизм
Сотрудник КГБ одобряет КГБ
Любая правильная пуля любит свой пулемет
          C                   A        H
        Партия - ум, честь и совесть эпохи
         Em         G    A H
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

В чугунных городах царит бетонная свобода
В отважных головах распоряжаются плакаты
Инерция заведует послушными телами
А нас нет, нас нет, нас нет, нас нет

        Партия - ум, честь и совесть эпохи
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

Щедро громыхнули государственные гимны
Тихо догорели нелитованные книжки
Грянули над миром триумфальные салюты
Щелкнула под ногтем уничтоженная вошь

        Партия - ум, честь и совесть эпохи
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

Обещает быть весна долгой
Ждет отборного зерна пашня
И живем мы на земле доброй
Но нас нет, нас нет, нас нет, нас нет

        Партия - ум, честь и совесть эпохи
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

Нас нет!
Нас нет!
Нас нет!
Нас нет!

        Здорово и вечно!

<< Назад на Гражданская Оборона


Газманов
Офицеры
Прислал: Алексей, Ёлгин, Алекс e-mail: elgin_alex@mail.primorye.ru
 Эту песню играть сдержанно:

Am				A7
Господа офицеры! По натянутым нервам
            Dm		     Ddim
я аккордами веры эту песню пою.
             Am     F		C
Тем, кто, бросил карьеру, живота не жалея,
Dm		 Am          E7    Am
свою грудь подставляет за Россию свою.

Припев:

 Dm7	      E7
Офицеры, офицеры
     Am         F
ваше сердце под прицелом,
       Dm       E7	   Am
за  Россию и свободу до конца.
Dm	     E7              Am
Офиляя  в унисон звучать сердца.

Тем, кто выжил в Афгане, свою честь не изгадив,
Кто карьеры не делал от солдатских кровей,
Я пою офицерам, матерей пожалевшим,
Возвратив им обратно живых сыновей.

Припев:

Господа офицеры, как сберечь вашу веру?
На разрытых могилах ваши души хрипят.
Что ж вы, братцы, наделали, не смогли уберечь
их?
И теперь они вечно в глаза нам глядят.
Вновь уходят ребята, растворяясь в закатах,
Позвала их Россия, как бывало не раз.
И опять вы уходите. Может, прямо на небо?
И откуда - то сверху прощаете нас.

Припев:

<< Назад на Газманов


Гражданская Оборона
Про дурачка
Прислал: Палач (подбор) e-mail: akpunk@chat.ru
Вступление:
4|--------------------------------------------9-8-6-8-9-------|
5|-----------4-5-7-9p-5p-7-9-7-9--------9-10p-----------9-7-5-|
6|-7p-10-9-5---------------------7-9-10-----------------------|
p-pause

Am    G       C    E
Ходит дурачок по лесу,
Am     F      E      Am
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Am           G        C             E
Идет Смерть по улице, несет блины на блюдце
Am    F        E       Am
Кому вынется - тому и сбудется.
Тронет за плечо, поцелует горячо.
Полетят копейки из-за пазухи долой!

О, ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Зубастые колеса завертелись в башке
В промокшей башке под бронебойным дождем
Закипела ртуть, замахнулся кулак
Да только, если крест на грудь, то на последний
глаз - пятак.

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Моя мертвая мамка вчера ко мне пришла
Все грозила кулаком, называла дураком
Предрассветный комар опустился в мой пожар
Захлебнулся кровью из моего виска

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

А сегодня я воздушных шариков купил
Полечу на них над расчудесной страной
Буду пух глотать, буду в землю нырять
И на все вопросы отвечать: "Всегда
живой!"

Ходит дурачок по лесу,
Ищет дурачок глупее себя.
Ходит дурачок по лесу,
Ищет дурачок глупее себя.

Светило Солнышко и ночью и днем
Не бывает атеистов в окопах под огнем
Добежит слепой, победит ничтожный
Такое вам и не снилось.

Ходит дурачок по небу,
Ищет дурачок глупее себя.
Ходит дурачок по небу,
Ищет дурачок глупее себя.
Ходит дурачок по миру,
Ищет дурачок глупее себя.
Ходит дурачок по миру,
Ищет дурачок глупее себя.

<< Назад на Гражданская Оборона


Гражданская Оборона
Прыг-скок
Прислал: kosssty e-mail: kosssty@mail.ru
D#/Am/Dm/Am#/Am/Dm

   D#     Am   Dm   Am# Am Dm
Летели качели
D#       Am Dm   Am# Am Dm
Без пассажиров
    D#    Am        Dm
Без постороннего движения
Am#    Am   Dm
Сами по себе

Горло высохло
Ветка намокла
Ветка намокла
Канава распухла
Дармовою влагой
Стоячей водичкой
Стоячей водичкой
Да чёрной судорогой

Пальцы свело
Голову выжгло
Тело вынесло
Душу вымело
Долой за околицу
Долой за околицу
Выбелило волос
Выдавило голос
Выпекло морщины
Засмеялись мужчины
Засмеялись мужчины...
Да заплакали женщины

Пальцам холодно...
Мыслям крохотно...

Из земной юдоли
В неведомые боли - прыг-скок!!!
                   прыг-скок!!!
                   прыг-скок!!!
                   прыг-скок!!!
Прыг под землю
Скок на облако
Прыг под землю
Скок на облако

Задрожали усы
Заплясали часы
Прыг - секунда
Скок - столетие
Прыг - секунда
Скок - столетие

Поседели усы
Остановились часы
Сгинуло время
Выгорело семя
Захлебнулась рвота
Удавилась икота
Скорчился страх
Да под телогрейкой...

Во мраке зеркало, вода и свеча...
Кто-то внутри умирает хохоча...
Губами пенясь...
Губами пенясь
Зубами стуча
Жди затмение
Жди знамение
Тех, кто ждёт тебя ночью в поле!..

Постигай порядок...
Постигай порядок -
Кто святой отец...
Кто ни разу не жилец...
Кто разорвал кольцо...
Кто упал под колесо...
В аккурат всё сбудется...
Всё позабудется...
Всё образуется...

Двинулось тело
Кругами по комнате
Без всяких усилий
Само по себе
Само по себе
САМО ПО СЕБЕ!!!
Скрючились пальцы
Чёрной судорогой
Чёрной судорогой
Скрючились пальцы!

Из калёной стали
В чудовищные дали - прыг-скок!!!
                    прыг-скок!!!
                    прыг-скок!!!
                    прыг-скок!!!
Прыг - под кожу
Скок - на яблоню
Прыг - под кожу
Скок - на небо!!!
Прыг - под кожу
Скок - на небо!!!

Ночь, зеркало, вода и свеча
И белая скатерть...

Пламенела краска
Каменела маска...

За пазухой - стужа
Прохудилась кожа
Кап - кап
Кап - кап
Кап...
Прохудилась кожа
Опустела рожа
Руки свело
А душу вымело
Душу вымело
За околицу
Досадный сор из мясной избушки...

Закрылись кавычки
Позабылись привычки...

Брось свечу в ручей
Брось свечу в ручей
Пусть плывёт воск
Пусть плывёт воск

Вода играет...
Воск плывёт...
Дитя умирает...
Старичок поёт:
Сядь на лесенку
Послушай песенку
Сухого колодца
Виноватого уродца
Про то, как случилось
Что бадья разбилась
Верёвка порвалась
Да и воды не оказалось
Да и вовсе не было ни хуя -
Лишь змеилась змея
Да струилась струя
Струилась струя...
Да поспевала малина
Вдох - да - выдох
Выдох - да - вдох
Вдох - да - выдох
Выдох - да - вдох...

Сбрось свой облик
Загаси огарок
Принимай подарок
Вырви корень вон!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Ниже кладбища
Выше солнышка
Ниже кладбища
Выше солнышка...
прыг - под землю!!
Скок - на облако!!
Прыг - под землю!!
Скок - на облако!!
Над деревьями!
Под могилами!
Ниже кладбища!!
Выше солнышка!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!
Прыг-скок!!!

Летели качели
Да без пассажиров
Без постороннего усилия
Cами по себе...
Летели качели
Да без пассажиров
Без постороннего усилия
Cами по себе...
В аккурат всё сбудется...
          всё позабудется...
          всё образуется...

<< Назад на Гражданская Оборона


Гражданская Оборона
Новогодний тост
Прислал: nebo e-mail: vda_world@aport2000.ru
Hm                    Em
За столом новогодний тост
F#                 Hm
И шампанского искры летят
D                         Hm
Только где-то завьюженный пост
Em          F#     Hm
Обходит простой солдат
Только где-то завьюженный пост
Обходит простой солдат

Все сильней и сильнее накал
Водопады вина и цитаты
Подыми же, дешевка, бокал
За того молодого солдата
Подыми же, дешевка, бокал
За того молодого солдата

Hе поднимет бокала она
Hе посмотрит на фото украдкой
В мире столько парней и вина
Как смешно называться солдаткой
В мире столько парней и вина
Как смешно называться солдаткой

Как подругу к груди он прижал
Леденящую сталь автомата
Подыми же, девчонка, бокал
За того молодого солдата
Подыми же, девчонка, бокал
За того молодого солдата

Может, в Омске, а, может, в Крыму
Станут парни в солдатских шинелях
Чтоб спокойно спалося тому
Кто остался в гражданских постелях
Чтоб спокойно спалося тому
Кто остался в гражданских постелях

А потом на Даманском упал
Прошептал твое имя - Hаташа
Подними же, дешевка, бокал
За того молодого солдата
Подними же, дешевка, бокал
За того молодого солдата

За столом новогодний тост
И шампанского искры летят
Только где-то завьюженный пост
Обходит простой солдат
Только где-то завьюженный пост
Обходит простой солдат

<< Назад на Гражданская Оборона


Гражданская Оборона
Следы на снегу
Прислал: VasGUN (подбор) e-mail: vasgun2000@mail.ru
    C     G         D      Em
Солдат подумал, что я больной
Майоp подумал, что я ебанулся
И все они pешили, что я опасен
Ведь я не оставляю следов на свежем снегу

А меpтвая мышь в каpмане гниет
А меpтвая мышь гниет в каpмане
Тепеpь никто никого не найдет
Ведь я не оставляю следов на свежем снегу

        Хой!

Он стиснув зубы смотpел мне вслед
Все было словно на самом деле
Но пpиглядевшись он очень понял
Что я не оставляю следов на свежем снегу

        Хой! Хой!

Меня давно бы засадили в craze
Меня давно бы поймали в яму
Меня давно бы нашли по следу
Но я не оставляю следов на свежем снегу

        Не оставляю следов на снегу
        Не оставляю следов на снегу
        Не оставляю следов на снегу
        Не оставляю следов на свежем снегу

        Хой!

Другой вариант: G D A Hm

<< Назад на Гражданская Оборона


Гера Грач
Дорога к сыну
Прислал: Паша Грибов e-mail: aaelita@mail.ru
Dm
Дождик стучит в окно
Am
Сын не писал давно
E7                    A7
Сын не писал давно - Как он?

Dm
Мать по ночам не спит
Am
Сердце её болит
E                  Am
Сердце её болит - плачет

Сын у неё один
Только б хватило сил
Только б хватило сил - съездить

В лагерь под Воркутой
Путь туда непростой
Путь туда непростой - Веришь?

Пенсию берегла
Тратила как могла
Тратила как могла - мало

Деньги - семьсот рублей
Сыну они нужней
Сыну они нужней - знала

Поезд на Воркуту
Езд за верстой версту
Езд за верстой версту - быстро

Общий шумит вагон
Снег уже за окном
Снег уже за окном - чистый

Крик на вокзале, плач
Надо здесь ночевать
Надо здесь ночевать - Как-то

Вот уголочек есть
Молча на сумки сесть
Молча на сумки сесть - так-то

Сын приходил во сне
А деньги украти все
Деньги украти все - паспорт

Мать отгоняя боль
Сумки берёт с едой
Сумки берёт с едой - наспех

К лагерю сотни вёрст
Дед насилки довёз
Дед насилки довёз - добрый

Сам - говорит сидел
Знает какой удел
Знает какой удел - подлый

А до воров пешком
Вымыть лицо снежком
Вымыть лицо снежком - мокрым

Прапорщик у дверей
Сын у меня - Андрей
Сын у меня - Андрей - Котов

Много прошло часов
Много летело слов
Много летело слов - с вышек

Крикну дежурный - 'Мать'
Велено отказать
Велено отказать - Слышишь?

Сумки с едой оставь
Подпись вот тут поставь
Подпись вот тут поставь - рядом

Мать побрела назад
Снег застелал глаза
Снег застелал глаза - падал

Мать побрела назад
Снег застелал глаза
Снег - падал

<< Назад на Гера Грач


Гера Грач
Дорога к сыну
Прислал: Андрей Волков e-mail: volk33@rax.ru
 Dm
 Дождик стучит в окно,
 Gm
 Сын не писал давно
 A
 Сын не писал давно...
 Dm      D7
 Как он?
             Gm
             Мать по ночам не спит
             Dm
             Сердце её болит
             A
             Сердце её болит
             Dm
             Плачет.

 Сын у неё один
 лишь бы хватило сил
 Лищь бы хватило сил
 Съездить.
       Лагерь под Воркутой
       Путь туда не простой
       Путь туда непростой
       Веришь?
 Пенсию берегла
 Тратила как могла
 Тратила как могла
 Мало...
       Деньги-семсот рублей
       Сыну они нужней
       Сыну они нужней
       Знала
 Поезд на Воркуту
 Ест за верстой версту
 Ест за верстой версту
 Быстро
       Обший шумит вагон
       Снег уже за окном
       Снег уже за окном
       Чистый
 Крик на вокзале,плачь
 Надо здесь ночевать
 Надо здесь ночевать
 Как-то...
       Вот уголочек есть
       Молча на сумки сесть
       Молча на сумки сесть
       Так-то.
 Сын приходил восне
 А деньги украли все
 Деньги украли все
 Паспорт...
       Мать отгоняя боль
       Сумки берёт с едой
       Сумки берёт с едой
       Наспех.
 К лагерю сотню вёрст
 Дед на ЗИЛке довёз
 Дед на ЗИЛке довёз
 Добрый
       Сам,говорит,сидел
       Знает какой удел
       Знает какой удел
       Подлый
 А до ворот пешком
 Вымыть лицо снежком
 Вымыть лицо снежком
 Мокрым
       Прапорщик у дверей
       Сын у меня Андрей
       Сын у меня Андрей
       Котов...
 Много прошло часов
 Много летело слов
 Много летело слов
 С вышек...
       Крикнул дежурный:Мать!
       Велено отказать
       Велено отказать
       Слышишь?
 Сумки с едой оставь
 Подпись вот тут поставь
 Подпись вот тут поставь
 Рядом...
       Мать побрела назад
       Снег застилал глаза
       Снег застилал глаза
       Падал.....

<< Назад на Гера Грач


Гражданская Оборона
Поганая молодежь
Прислал: Дмитрий Л. e-mail: ldmitol@volsk.san.ru
   C                       Am
1.День и ночь по улицам шатаются толпы,
     F       G
  Поганая молодёжь,
   C                          Am
  Они блюют портвейном на почтенных граждан,
     F       G
  Поганая молодёжь,
   C                   Am
  Они ломают окна и втыкают члены,
     F       G
  Поганая молодёжь,
   C            Am
  Они поют всё то,что слушать невозможно,
     F       G
  Поганая молодёжь.
          Em         F          A#     G
Припев:Не надо нас пугать-нам нечего терять,
         Em            F         G
       И нам на всё насрать и растереть.

2.Пусть вводится военное положение,
  Поганая молодёжь,
  Да здравствует,Гражданская оборона,
  Поганая молодёжь,
  Но всё равно становиться всё больше панков,
  Поганая молодёжь,
  Но всё равно становиться всё больше,больше,
  Поганая молодёжь,
Припев:

<< Назад на Гражданская Оборона


Гражданская Оборона
Попс
Прислал: nebo e-mail: vda_world@aport2000.ru
         Em          G
     В ваших мозгах жиреет попс
         A            H
     В ваших пальцах ржавеет сталь
         Em          G
     В ваших жопах гниет морковь
         A            H
     А в ваших легких летает моль.
                C
              Какая попсня
                G
              Какая попсня
                C
              Какая попсня
                H
              Какая попсня
                Em     G      A H
              Вырубите на х..
     Под каблуками хрустит сверчок
     Враги народа бредут в ночи
     Под нашими ногами земли клочок
     Стремительно тает под напором мочи.
              Какая попсня
              Вырубите на х..
     В ваших мозгах жиреет попс (4 р.)
              Какая попсня
              Вырубите на х..
              В п...у такую жизнь
              Попсня!

<< Назад на Гражданская Оборона


Гражданская Оборона
Маленький принц
Прислал: aRodger e-mail: rsaas@online.debryansk.ru
www.arodger.chat.ru

МАЛЕНЬКИЙ ПРИНЦ ВОЗВРАЩАЛСЯ ДОМОЙ

C
Наблюдал предметы, целовал ланиты
   Am
Кидал подкидышей, боялся юношей
   F
Закусывал пожаром, запивал наводнением
                       G      C
  Маленький принц возвращался домой.

Проигрывал партии одну за другой
Лузгал семечки, вонял как спички
Срал себе на голову, хватал себя за бороду
Травился звуком, давился дождем.

  Маленький принц возвращался домой.

Приплясывал с саблей, как Ленин в Октябре
Катался на лодочке, лазил по веревочке
Ругался как татарин, пизданулся как Гагарин
Гадал по трупам, ошибался как Гитлер.

  Маленький принц возвращался домой.

Наблюдал предметы, целовал ланиты
Кидал подкидышей, боялся юношей
Закусывал пожаром, запивал наводнением
Маленький принц возвращался домой.

<< Назад на Гражданская Оборона


Гражданская Оборона
Следы на снегу
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
  F         C        G        Am
Он стиснув зубы смотрел мне вслед
Всё было словно на самом деле
Но приглядевшись он сразу понял
  F        C         G          Am    D Hb
Что я не оставляю следов на свежем снегу.

Свои подумали, что я чужой
Чужие заподозрили, что я е..нулся
И все они решили, что я опасен
Ведь я не оставляю следов на свежем снегу.

А мёртвая мышь в кармане гниёт
А мёртвая мышь гниёт в кармане
Теперь никто никого не найдёт
Ведь я не оставляю следов на свежем снегу.

Меня давно бы уж зарыли в снег
Меня давно бы уж загнали в яму
Меня давно бы уж нашли по следу
Но я не оставляю следов на свежем снегу

Не оставляю следов на снегу
Не оставляю следов на снегу
Не оставляю следов на снегу
Не оставляю следов на свежем снегу

<< Назад на Гражданская Оборона


Гражданская Оборона
Филосовская песня о пуле
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
 Fm#      A         H      C#
Злая | пуля, учи| меня жи|ть.
Добрый камень, учи меня плавать.

   Cm#              Fm#    Cm#   Fm#
1. Гуманизм поро|дил гено|цид. |
Правосудие дало трибунал.
Отклонения создали закон.
  Cm#       Fm#            G
|Что мы | сеем - а | то и пожинаем.|

Припев:
Пуля-дура, учи меня жить.
Каземат, научи меня воле.

2. Отдай им свой ужин, отдай им свай хлеб.
Отдай им свою печень, отдай им свой мозг.
Отдай им свою юность, отдай им свой страх.
Не стоит ждать, пока они придут за тобой.

Припев:
Пуля-дура, учи меня жить.
Агетатор, учи меня думать.

3. Кто бы мне поверил, если б я был прав?
Кто бы мне поверил если б я был жив?
Кто бы мне поверил, если б я был трезв?
Кто бы меня услышал, если 6 я был умен?

Припев:
Пуля-дура, учи меня жить.
Атеист, научи меня верить.

<< Назад на Гражданская Оборона


Городницкий
Снег
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
              Em                F#7
              Тихо по веткам шуршит снегопад
               H7                Em (H7)
              Сучья трещат на огне
                Em                Am
              В эти часы, когда все еще спят,
                D7               G
              Что вспоминается мне?
               E7            Am
              Неба забытая просинь,
               D7              G H7
              Давние письма домой.
                 Em                 F#7  H7
              В царстве чахоточных сосен
               Em              Am
              Быстро сменяется осень
               Em      F#7 H7    Em
              Долгой полярной зимой.

                Em          F#7   H7
          Пр. Снег, снег, снег, снег,
                Em                  Am
              Снег над палаткой кружится
                         Em
              Вот, и кончается наш
                F#7       Am
              Краткий ночлег.
                Em          F#7   H7
              Снег, снег, снег, снег
               Em               Am
              Тихо на тундру ложится,
                               Em
              По берегам замерзающих рек
                F#7   H7    Em
              Снег, снег, снег.

              Над Петроградской твоей стороной
              Вьется веселый снежок.
              Вспыхнет в ресницах звездой
озорной
              Ляжет пушинкой у ног.
              Тронул задумчивый иней
              Кос твоих светлую прядь
              И над бульварами линий
              По-ленинградскому синий
              Вечер спустился опять.

          Пр. Снег, снег, снег, снег,
              Снег за окошком кружится
              Он не коснется твоих
              Сомкнутых век.
              Снег, снег, снег, снег,
              Что тебе, милая, снится?
              Над тишиной замерзающих рек
              Снег, снег, снег.

              Долго ли сердце твое сберегу?
              Ветер поет на пути.
              Через туманы, мороз и пургу
              Мне до тебя не дойти.
              Вспомнишь и если взгрустнется,
              Наших стоянок огни.
              Вплавь и пешком, как придется
              Песня к тебе доберется
              Даже в нелетные дни.

          Пр. Снег, снег, снег, снег,
              Снег над тайгою кружится
              Вьюга заносит следы
              Наших саней.
              Снег, снег, снег, снег
              Пусть тебе нынче присниться
              Залитый солнцем вокзальный перрон
              Завтрашних дней.

<< Назад на Городницкий


Гражданская Оборона
Система
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
      F#m                      Hm     F#m     C#
     Намеченной жертвы распростертый взгляд.
       F#m                     Hm   F#m       C#

     Затраченных усилий захудалый гнев.
      A                               Hm
     Очередь за Солнцем на холодном углу.
     C#                              F#m
     Я сяду на колёса, ты сядешь на иглу.

     Отрыгнув сомненья, закатав рукав,
     Нелегко солдату среди буйных трав.
     Если б он был зрячий, я бы был слепой.
     А если б я был мёртвый, он бы был живой.

     Так обыщи же мое тело узловатой рукой.
     Заключи меня в свой параличный покой.
     Меня не застремает (обломает?) перемена
мест.
     Стукач не выдаст - свинья не съест.

     По больному месту - да калёным швом.
     По открытой ране - да сырой землей.
     Из родной кровати - да в последний раунд.
     Из кирзовой благодати - да в андеграунд.

     Намеченной жертвы распростертый взгляд.
     Утраченных иллюзий запоздалый гнёт.
     Очередь за Солнцем на холодном углу.
     Я сяду на колёса, ты сядешь на иглу.

<< Назад на Гражданская Оборона


Глэм
В моих снах
Прислал: Дедонис Влад e-mail: usename@amur.ru
                Ik.
 Е                                    D
В моих снах светят одинокие звезды.
  C                                    H7
В моих снах холодными стенами дождь.
В моих снах воют на луну волки,
И все это живет в моих снах.В моих снах.
Проигрыш:E,D,C,H7.
                 IIk.
В моих снах плачет у рояля любовь.
В моих снах рано зажигают свечи.
В моих снах сгорают красивые письма,
И все это живет в моих снах.
Проигрыш:E,D,C,H7.
                 IIIk.
Мечта тихо оживает, она тревожет тебя.
Мечта может оказаться явью.
Если ты найдешь себя,
В моих снах.
Проигрыш:E,D,C,H7

<< Назад на Глэм


Гражданская Оборона
Эксгумация
Прислал: Ушаков Вячеслав (подбор) e-mail: ice1584@mail.ru
     Fm      G#       C F#
В неволе умирает зверьё
В неволе умирает трава
Но человечеству гибель не грозит -
Человек привыкает ко всему

Fm    G#        C           F#  Fm G# C F#
Эксгумация - я должен просыпаться.

Зачем реанимировать тех,
Кто срывает мешок с головы
Протесты провоняли лояльностью и трезвостью
Добротных штампов

Эксгумация - я должен просыпаться.

Всю жизнь на спусковом крючке
Достойно заменяя мишень
В тугом противогазе дешёвого рассудка
Похоронен.
Похоронен.

Эксгумация - я должен просыпаться.

<< Назад на Гражданская Оборона


Гражданская Оборона
Все идет по плану
Прислал: e-mail:
Соло:1 555 0 111 0 333 0 7878.
     2
     3
     4
     5
     6
Bass:1
     2
     3
     4
     5
     6 7777 3333 10101010 2222
                    ^
                  Это 10-й лад!

На границе ключ переломлен пополам,
А наш дедушка Ленин совсем усох.
Он разложился на плесень и на липовый мёд,
А перестройка всё идёт и идёт по плану.
И вся грязь превратилась в голый лёд,
И всё идёт по плану,всё идёт по плану...

А моей судьбе захотелось на покой,
Обещал ей не участвовать в военной игре.
Но на фуражке на моей серп и молот и звезда,
Как это трогателно серп и молот и звезда.
Лихой фонарь ожидания матается
И всё идёт по плану,всё идёт по плану...

А моей женой накормили толпу,
Мировым кулаком растоптали ей грудь,
Всенародной свободой растерзали ей плоть,
Так закопайте её во Хресте...
И всё идёт по плану,всё идёт по плану...

Один лиш дедушка Ленин хороший был вождь,
А все другие остальные такое дерьмо,
А все другие враги и такие дураки.
Над родною над отчизной бесноватый снег шёл.

Я купил журнал "Корея" ,там тоже
хорошо,
Там Товарищ Ким Ир Сен ,там тоже что у нас,
Я уверен что у них то-же самое
И всё идёт по плану,всё идёт по плану...

А при Камунизме всё будет зая**сь!!
Он наступит скоро, надо только ждать,
Там всё будет бесплатно, там всё будет в кайф,
Там наверное вообще не надо будет умирать!!
Я проснулся среди ночи и понял, что...(пауза)
И всё идёт по плану,всё идёт по плану
И всё идёт по плану,всё идёт по плану.

<< Назад на Гражданская Оборона


Гражданская Оборона
Заподло
Прислал: SiD e-mail: sid515@mail.ru
            Dm              C
     Был такой герой - у него был гной
     Злые песни петь про свою беду.
     Он всё время орал и с майором воевал,
     И другим помешал, и себя залажал.

             Am                 G        Am G
         Петля затянулась, потолок задрожал.
         Петля затянулась наугад, заподло.

     Был такой чувак - у него был крест
     Он глазами зеленел, ожидая Годо.
     Он всё время ждал и колеса жрал,
     Не дождался ничего и ушел в никуда.

     Был ещё один - у него был кайф
     Ни гитаре играть и писать стишки.
     А теперь он в сапогах и с ружьем на плече,
     Его руки дрожат, как сопля на ветру.

     Я всё это видал и слыхал уже не раз,
     Я сугубо наблюдал, закрываясь лицом.
     И все песни мои одинаковые
     И похожи на "Гражданскую оборону".

<< Назад на Гражданская Оборона


Гражданская Оборона
Отряд не заметил потери бойца
Прислал: Dj dim e-mail: pavel182@rambler.ru
Привет всем фанам Гражданской Обороны! Послушав
Трибьют мне понравилась песня в
исполнении группы САХАРА - Отряд не заметил
потери бойца. На мой взгляд, кавер получился
просто потрясающий, как будто русская народная
песня. Ну и мне ничего не оставалось, как
подобрать аккорды, т.к. аккорды от оригинала по
большей части напоминают депресняк.

Em         D      G
Глупый мотылек
Am   Hm      Em D
Догорал на свечке
Em          D   G
Жаркий уголек
Am       Hm Em D
Дымные колечки
Em      D   G         Am        Hm
Звёздочка упала в лужу у крыльца...
Em           G         C          H
Отряд не заметил потери бойца

Мертвый не воскрес, хворый не загнулся.
Зрячий не ослеп, спящий не проснулся.
Весело стучали храбрые сердца.
Отряд не заметил потери бойца.

Не было родней, не было красивей.
Не было больней, не было счастливей.
Не было начала, не было конца.
Отряд не заметил потери бойца.

<< Назад на Гражданская Оборона


Гуантанамера
3 литра
Прислал: nebo e-mail: nebo@land.ru
Куплет 1:
C
 3 литра в грязном рюкзаке
                      Am    H - C - H - G
 Нам обещают праздник жизни.
 И ты шагаешь налегке,
 И наплевать на дождь и грязь мне.

Припев:
    F                       G
    Букет цветов в твоих руках,
                         C
    И пыль полей на сапогах;
                        Am
    Избыток сил нам не дает
                         F    G
    Стоять на месте. Он зовет...
       F             G             C  (Am)
    В те места, где нас никто не ждет.      <-3x

Куплет 2:

 Мы покидаем города,
 И мы уходим от селений.
 Мы огибаем те места,
 В которых завязли по колени.

Припев:

    Букет цветов в твоих руках,
    И пыль полей на сапогах;
    Избыток сил нам не дает
    Стоять на месте. Он зовет...
    В те места, где нас никто не ждет.   <-3x

Куплет 3:

 3 литра в грязном рюкзаке
 Нам обещают праздник жизни.
 И ты шагаешь налегке,
 И наплевать на дождь и грязь мне.

Припев:

    Букет цветов в твоих руках,
    И пыль полей на сапогах;
    Избыток сил нам не дает
    Стоять на месте. Он зовет...
    В те места, где нас никто не ждет.   <-4x
==============================

Используемые риффы:

   C            Am           H            G
     F
=======|     =======|     =======|     =======|
  =======|
E------|     E------|     E------|     E------|
  E------|
B------|     B------|     B------|     B------|
  E------|
G--5---|     G------|     G------|     G------|
  E------|
D--5---|     D--7---|     D--9---|     D--5---|
  E--3---|
A--3---|     A--7---|     A--9---|     A--5---|
  E--3---|
E------|     E--5---|     E--7---|     E--3---|
  E--1---|

p.s. Текст набирал "на слух", слушая
запись. Возможно в тексте какие-то ошибки
будут... 8-)
С вами был Дима
:::PUNK TABS nebo COLLECTION:::  (s/n 0000005)

<< Назад на Гуантанамера


Гражданская Оборона
Суицид
Прислал: SiD e-mail: sid515@mail.ru
     /A Hm D E/ - 2
      A      Hm      D       E
     Нас найдут по клочьям плоти
     Нас найдут по грязной ноте
     Нас найдут по прочных стенах
     Нас найдут по яду в венах

        Fm#         D       A           C#
     Подохнуть у порога обетованной земли
     Сорвать противогаз и липким сердцем об
асфальт
     У каждого из нас быть могут разные ходы
         D           E      Hm E   A Fm#
     Но цель у нас едина - суицид!
            D        E
     Пусть будет легко!

     /A Hm D E/ - 2

     Нас отыщут под откосом
     Нас найдут по вашим доносам
     По подшивкам предписаний
     По подвалам серых сталинских зданий.

     Нас найдут по ярым крикам
     Нас найдут по битым ликам
     В пекле самобичеваний
     По запаху напрасных ожиданий.

<< Назад на Гражданская Оборона


Гражданская Оборона
Лето прошло
Прислал: e-mail: tair_hajiyev@usa.net
 / F Gm Am B / - 2

  C        F         Am         B
 Вежливый подвиг глобальных времён
   C       F       Am     B
 Плюшевый гогот великих имен
   Gm                 B                 C  B C
 Праздничный лепет лавины цветастых знамён

     Am         B      C                F
    А лето прошло, наконец-то растаял снег
    А лето прошло, наконец-то растаял снег
    Am  B             F  Gm Am B
    Добровольный снег

 Нервная масса послушных мозгов
 Потная власть вожделенных кусков
 Стылая слякоть удобных опорных постов

    А лето прошло, наконец-то растаял снег
    А лето прошло, наконец-то растаял снег
    Добровольный снег

 Распухший прохожий подернул штаны
 Правильный мальчик покашлял в кулак
 Дверь отворилась и свет заслонил гегемон

    А лето прошло, наконец-то растаял снег
    А лето прошло, наконец-то растаял снег
    Добровольный снег
    Наш добровольный снег

<< Назад на Гражданская Оборона


Голубые Береты
Спасибо, господин Президент!
Прислал: Кручинин Сергей e-mail: mopedist@mail.ru
Am
Спасибо, господин Президент,
Am
За мертвые пустые глаза,
    Fm
За то, что теперь можно все,
            E7    E7*
А жить нельзя.

Am
Спасибо за обещанный рай
Am
И нам, и нашим детям, и внукам.
    F
Но жаль, что привыкнут они
               E7   E7*
К обманчивым слухам.

ПРИПЕВ:
Dm                   E      Am
Ехали, ехали, ехали долго мы    |
Dm                 F            |
Путь от беды до беды            | 2 раза
E           E7*                 |
От войны до войны!              |

Спасибо Вам за нищих в метро,
За грязную серость Москвы,
За то, что огромным базаром
Нас сделали Вы.

За проданную доллару Русь,
За страх перед завтрашним днем.
За то, что живем мы в канаве
Наполненной злом.

ПРИПЕВ.

За русских, что оставили мы,
Которых теперь гонят вон,
За жизнь офицеров в степи
Земной Вам поклон.

За цены, что бьют наотмашь
По нищим, больным старикам,
За жизнь, что смеется над нами
Спасибо Вам!

ПРИПЕВ.

Аккорд Е7* - не что иное, как тот же
Е7 с прижатой второй струной на третьем ладу.

<< Назад на Голубые Береты


Гражданская Оборона
Рок-н-ролльный фронт
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
    Am   C
   Ты приходишь домой непристойно живой
      Am
На тебе это - точно клеймо
       C
Ты приходишь домой, рок-н-ролльный герой
  Am
Инженер, психопат и дерьмо
       C
Ты вчера пил коньяк у кого-то в гостях
      Am
Над тобою сияла звезда
      C
И менты и шпана ненавидят тебя
     Am
А тебе это - точно медаль

     F  G     C
    Мы-ы спускаемся в подвалы
     F  G      C
    Мы-ы уходим на подпольные флэты
     F                G
    Мы подаёмся в нелегалы
           C                          G
    И это наш с тобой рок-н-рольный фронт
     C                G
    Наш с тобой рок-н-рольный фронт
     C                 G
    Наш с тобой рок-н-рольный фронт

Ты нелеп, ты смешон для подростков пижон
Ты являешь опасный соблазн
Подозрительно жив, ты, наверное, жид,
Психопат, диссидент, педераст
Твои друзья в штрафных батальонах
На полу общежитий, в сумасшедших домах
Они знают что такое КГБ
Они знают что такое металлический страх

   Мы спускаемся в подвалы
   Мы уходим на подпольные флэты
   Мы подаёмся в нелегалы
   Это наш с тобой рок-н-ролльный фронт 3 с наш

F                    G
Мы вам не верим, ваш метод - сталь
      C                  Am
Ваша вера - металл, ваша совесть - закон
     F                     G
Мы уходим в подвалы на подпольные флэты
     C                G
Это наш с тобой рок-н-ролльный фронт
 C                   G
Наш с тобой рок -н-ролльный фронт
 C                   G
Наш с тобой рок-н-ролльный фронт

<< Назад на Гражданская Оборона


Гражданская Оборона
Передозировка
Прислал: Sapchak e-mail: sapchak@mail.ru
Am       G        Am      C
Целебные баталии, могучие народы
   Dm   C      Dm      E
Святые воды, млечные пути
    Am       G          Am       C
Хваленые пословицы, крестовые походы
   Dm    E     E       Am
Кривые гвозди, ясные глаза.
Почетные гербарии, ветвистые заборы
Мясные горы, вшивые тылы
Связующие нити, затяжные коридоры
Живые звери, теплые края.
     C        E      Am                F
      G
    Только горючий смех, земляничный фронт,
оловянный враг
     C         E   Am             F
G
    Только земная соль, заводная мышь, голубой
вагон
     Am    Dm   F       E
    Каждый миг передозировка
   Am         F        Dm  E
    На все оставшиеся времена
    На все оставшиеся времена

Сырые закоулки, газированые реки
Стальные веки, грозные нули
Усталые истерики, повальные успехи
Сухие рты, седьмые небеса
Научные явления, плачевные гримасы
Мясные массы, громкие слова
Настойчивые выводы, незримые каркасы
Сухие рты, седьмые небеса

    Только земная соль, заводная боль, голубой
вагон
    Только горючий смех, земляничный фронт,
оловянный враг
    Каждый миг передозировка
    На все оставшиеся времена
    На все оставшиеся времена!

<< Назад на Гражданская Оборона


Голубые Береты
Границы
Прислал: skin e-mail: skin@hotbox.ru
Am
Ты помнишь, как сидели на броне?
A7
А солнце поднималось над Гератом...
Dm            E7             Am
А мы тогда друг друга звали братом,
Dm                        E
И вдруг совсем забыли о войне..
Ты говорил про свой любимый Львов,
А он твердил, что лучше нет Кубани
Сержант за Минск подраться был готов,
А взводный вспоминал жену в Рязани.

ПРИПЕВ:
F                  G       C
Прощались, слёзы пряча во хмелу,
    Dm     E           Am
Запоминая лишь родные лица.
  Dm         E              Am
Не знали Мы тогда в одном строю,
 Dm                          E
Что скоро лягут между нас границы.

Ты помнишь, как сержант тащил меня?
И все твердил, что к свадьбе боль проходит.
Во сне все это часто вижу я,
И память снова в прошлое уводит.
Вдруг вспомню искареженный КАМаЗ,
И надпись на кабине "УКРАИНА".
Война тогда связала кровью нас,
И вдруг граница душу разделила.

ПРИПЕВ:
Но верю, не разделят нас столбы,
Таможня нашу дружбу не проверит,
И снова соберутся мужики,
И солнце по-Кундуски нас согреет.

Но верю, не разделят нас столбы,
Таможня нашу дружбу не проверит,
И снова соберутся мужики,
    Dm                     Dm
И солнце по-Кабульски, и солнце по-Гератски,
    Dm                 Am
и солнце по-Афгански, нас согреет.

<< Назад на Голубые Береты


Гражданская Оборона
Система
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
   Em                    Am       Em   H
Намеченной жертвы распростертый клюв.
   Em                   Am     Em    H
Затраченных усилий захудалый гнев.
G                                Am
Очередь за Солнцем на холодном углу.
   H                              Em
Я сяду на колеса, ты сядешь на иглу.

Отрыгнув сомненья, закатав рукав,
Нелегко солдату среди буйных трав.
Если б он был зрячий, я бы был слепой.
А если б я был мёртвый, он бы был живой.

Так обыщи же мое тело узловатой рукой.
Заключи меня в свой параличный покой.
Меня не застремает перемена мест.
Стукач не выдаст - свинья не съест.

По больному месту - да каленым швом.
По открытой ране - да сырой землей.
Из родной кровати - да в последний раунд.
Из крейзовой благодати - да в андеграунд.

Намеченной жертвы распростертый взгляд.
Утраченных иллюзий запоздалый гнет.
Очередь за Солнцем на холодном углу.
Я сяду на колеса, ты сядешь на иглу.

<< Назад на Гражданская Оборона


Гражданская Оборона
В каждом доме
Прислал: cook e-mail: cook@rambler.ru
  F           E
Нагие формы избитых звуков
  F           E
Немые шторы застывших красок
  F           E
Косая влага сухих букетов
   F             E
Трагична глина сырой портьеры
Am      C          Dm E  Am C
О-о-о-о   в каждом доме
         Dm E
В каждом доме

(пройгрыш)F-E-F-E

Побитый молью привычный шепот
Забытых кукол смиренный глянец
Угрюмым скопом,мышиным скрипом
Зола ютится в углу портрета
О, в каждом доме
В каждом доме

Достойна доля того,кто правый
Широкий выбор,благое благо
Вершить заслоны, смотреть под ноги
И оставатся стерильным гостем
О, в каждом доме
В каждом доме(5раз)

<< Назад на Гражданская Оборона


Гражданская Оборона
Бред
Прислал: Den e-mail: Mr.Fuck@rambler.ru
Hm                 G
Коммунистический бред
A                  Fm#
Зловещий всевидящий глаз
Hm                 G
Кошмар стал длиннее на день
A                  Fm#
А день стал короче на нас
Hm                 G
Четырнадцать чёрных птиц
A                  Fm#
По пятам за моею спиной
Hm                 G
Плакаты чудовищных лиц
A                  Fm#
Они так чудесно горят
   Hm          G   A           Fm#
   Кровавая резня кровавые небеса
   Hm          G
   В казарменном сне
   A            Fm#          Hm
   Сапог передавит тебя пополам

Под знаменем Ильича
Мы раздавим тебя как врага
Я буду стоять среди них
Я хочу быть таким как все
Я буду стрелять в упор
Я забуду своё лицо
у меня есть кривой топор
У меня есть моя нога

   Кровавая резня кровавые небеса
   В казарменном сне
   Сапог передавит тебя пополам

Коммунистический бред
Зловещий всевидящий глаз
Кошмар стал длиннее на день
А день стал короче на нас
И когда я решусь умереть
Я не буду стонать и вопить
Я не буду жалеть и петь
И не надо меня хоронить

   Кровавая резня кровавые небеса
   В казарменном сне
   Сапог передавит тебя

<< Назад на Гражданская Оборона


Гражданская Оборона
Нечего терять
Прислал: SiD e-mail: sid515@mail.ru
    Em              Am    D    G   C       Am   H
     Скользким узелком доpога затянулась,
заpвалась
     Лето, тошнота, тpевога pазpазилась,
улеглась
     Гоpдая свеча погасла, новой так и не
зажглось
     Слишком pано, чтобы пpосыпаться,
                             E
     Слишком поздно, чтобы спать.

          D        G
         Hечего теpять.
          H        E
         Hечего теpять.
          D        G
         Hечего теpять.
              H        Em
         Ой, нечего теpять.

     Солнышко на дне бутылки, гpош в копилке всё
тесней
     Ангел в небе, гpоб в могилке, двеpь за
двеpью, сон во сне
     Pадуга, петля, стpемянка, да поpтянка в
сапоге
     Слишком далеко, чтоб дотянуться,
     Слишком низко, чтобы встать.

     Скользким узелком доpога затянулась,
заpвалась
     Лето, тошнота, тpевога навалилась, улеглась
     Зеpкало, петля, копилка, да таpелка до
кpаёв
     Слишком хоpошо, чтоб отказаться
     Слишком стpашно, чтобы взять.

<< Назад на Гражданская Оборона


Гражданская Оборона
Иваново детство
Прислал: e-mail:
|: G A C Em :| 3 раза
|: Bb Eb D :| 2 раза

  Em               D
Просто охотник ни разу не промазал
  C              D
Просто птичка летать не научилась
Просто руки устали держаться за поручни
А тесто затвердело слишком быстро
Просто трамвайчик взял, да и поехал
Под откос
Под откос
Под тихий стук вагонных колeс
Под вкрадчивый стук трамвайных
Под тихий стук вагонных колeс
Просто варежка потерялась
Да одна нога за другую запиналась
Просто всe уже было
Просто всe уже было
Просто лишь когда человече мрeт
Лишь тогда он не врeт

   G          A          C        Em
В левой стороне груди шевелится травка
Палка перегнулась - я буду жить долго
Муха отдирается от липкой бумаги
     Bb             Eb              D
Обрывая при этом свою бесполезную плоть
Покидая при этом свою неказистую плоть.

В пустоте, да не в обиде
Много ли засранцу надо
Иваново детство - дело прошлое
Шeл весeлый год войны
Где-то обронили, где-то потеряли
Где-то не допeрли, где-то недоели
Да не всe ли равно - что кушать
Да не всe ли равно, чем срать
Жизнь прожить - по полю топать
Так чем же пахнет земля?

В левой стороне груди шевелится травка
Палка перегнулась - я буду жить долго
Муха отдирается от липкой бумаги
Обрывая при этом свою бесполезную плоть
Покидая при этом свою неказистую плоть.

<< Назад на Гражданская Оборона


Гражданская Оборона
Отряд не заметил потери бойца
Прислал: Stanislaw Girman e-mail: sg@oksana.sovgav.ru
[Dm, F, Gm, A7]
Глупый мотылек догорал на свечке,
Жаркий уголек - дымные колечки.
Звездочка упаала в лужу у крыльца.
[Dm, Gm, Hb, A7]
Отряд не заметил потери бойца...
Отряд не заметил потери бойца.

Не было больней, не было счастливей,
Не было родней, не было красивей.
Не было начаала, не было конца.
Отряд не заметил потери бойца...
Отряд не заметил потери бойца.

Мертвый не воскрес, хворый не загнулся,
Зрячий не ослеп, спящий не проснулся.
Весело стучаали храбрые сердца.
Отряд не заметил потери бойца...
Отряд не заметил потери бойца.

<< Назад на Гражданская Оборона


Гражданская Оборона
Все идет по плану (продолжение)
Прислал: Spec e-mail: spec@email.ru
Поистине народная песня, вот некоторые куплеты
которые можно играть после самой песни.

Am       F         C       E
Харкая кровью и погорло в дерьме
Хорошо нам живется на Советской стороне,
Еще раз...
Харкая кровью и погорло в дерьме
Хорошо нам живется на Советской стороне
Пошел он не х#й Советский Союз... (2 раза)

Am          F       C          E
Шел я мимо мавзолея из окошка вижу х#й,
Это наш великий Ленин шлет воздушный поцелуй
Камень на камень кирпич на кирпич
Умер наш батюшка Владимир Ильич.

Am         F          C          E
Эх Москва ты Москва златоглавая моя,
Сколько дней и ночей мы бродили по тебе,
Там где раньше были мы там теперь стоят менты
Козлы...                           (2 раза)

Am           F       C      E
Пати полным ходом у децила дома
Гуляют все девченки и парни района
Музыка играет танцы до упаду
Родители на даче значит ВСЁ ИДЕТ ПО ПЛАНУ!
И все идет по плану...             (2 раза)
ВСЁ!!!

<< Назад на Гражданская Оборона


Гражданская Оборона
Все идет по плану
Прислал: Рудаков Дмитрий aka Dim4ik e-mail: dim4ik@go.ru
  Am     F       C         E
Границы ключ переломлен пополам
бас:
----5---5-5---------------------
---------------3---3-3---5-3-2--
--------3---3-3-----------------
--------------------------------
--------------------------------
--------------------------------

<< Назад на Гражданская Оборона


Гражданская Оборона
Я плюю на ваши дела
Прислал: Александр Луценко e-mail: fedormagadan@mail.ru
  C
Кто-то сопит
  Am
Кто-то воняет
        F             G
Кто-то моет кожу чемодана свово
     С            Am
Я плюю на ваши дела
     F            G
Я плюю на ваши дела

Кто-то пыхтит
Кто-то рыгает
Кто-то обнимает юные тела
Я плюю на ваши дела

Кто-то звенит
Кто-то рыдает
Кто-то вспоминает дедов и отцов
Я плюю на ваши дела

Кто-то совсем
Кто-то почти что
Кто-то еле-еле
Кто-то просто ваще!
Я плюю на ваши дела

<< Назад на Гражданская Оборона


Гражданская Оборона
Пуля виноватого найдет
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
Em F7# Hm A - 3 1/2 раза

   Hm          A          Em       D
Кусок не по зубам, не по Сеньке вина,
       G                       H      Em
Не по росту потолок, не по карману цена.
        Hm                 A       G
Не по вкусу пряник, не по чину мундир.
 Em       F7#       Hm A
Пуля виноватого найдёт.
 Em       F7#       Hm A
Пуля виноватого найдёт.

Прятались вены - искала игла,
Ликовали стрелы: порвалась тетива!
Колесом в огонь, щекой в ладонь.
Пуля виноватого найдёт.
Пуля виноватого найдёт.

Припев:
      F#        Hm     G         A
  Проверим чемоданы, всё ли в порядке,
     F#          Hm      G        A
  Пошарим по карманам, всё ли на месте,
     G                     F#       Em
  Покашляем, покурим, посидим на дорожку.
    G         F#
  Всё ли понарошку.

Славный урок, не в глаз, а в бровь.
Калачиком свернулась, замурлыкала кровь.
Стала кровь хитра, только мы-то хитрей.
Пуля виноватого найдёт.
Пуля виноватого найдёт.
Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Победа
Прислал: SiD e-mail: sid515@mail.ru
Em         Am   H           Em
Пиpовал закат, выгоpал pассвет,
Em           Am  G         H
Полыхал в лицо пьяному вpагу.
Em            Am D            G H
От pодной земли до седьмых небес
Am          D        H       Em
Яpостно и звонко звучало "победа"!!!

Пиpовал закат, убиpал pассвет,
Отступала боль. Алая капель
Падала с кpеста, а меpтвые уста
Гоpдо и упpямо шептали "победа"...

Стать бы во весь pост - да нету больше ног.
Сжать ладонь в кулак - да нечего сжимать.
Hету больше слов, нету больше нас,
Лишь одно осталось на свете - победа...

  Hаша победа...

<< Назад на Гражданская Оборона


Гражданская Оборона
У войны не женское лицо
Прислал: Чебур e-mail: klovan2r-l@mail.ru
(Am, F, C, E - 4 раза)
Am          F         C
У войны не женское лицо,
    E              Am     G(III)
Но лёгкая женская поступь.
    C             Dm
Беспечная и сокрушительная,
        F        G(III) C
Словно мёртвый осенний дождь.
  A     Dm     F       G(III)    C   E
Спелая рожь горит-полыхает во мгле.

У войны не женское лицо,
Но женский лукавый смех.
Лукавый, задорный и радостный,
Словно первый весенний гром.
Белым крылом надежда мелькнула вдали.

У войны не женское лицо,
Но девичьи глаза,
Глаза ненаглядные, тёплые,
Словно первый весенний день.
Вещий олень лежит по алмазной траве.

Am F C E
Am F C E

Hm          G(III)    D
У войны не женское лицо,
    F#             Hm    A(V)
Но нежные женские руки.
   D                Em
Надёжные, нежные, праведные,
       G(III)A(V)D
Словно алые паруса.
H(II)     Em   G(III)     A(V)      D     F#
Алые небеса нависли над пленной землёй.

Hm          G(III)    D    F#
У войны не женское лицо.
Hm          G (III)   D    F#
У войны не женское лицо.
У войны не женское лицо.
У войны не женское лицо.

P.S. Pleazzz, опубликуйте!

<< Назад на Гражданская Оборона


ГПД и Дарвин
Мы были лучше
Прислал: Lesya (подбор) e-mail: lesya@novgorod.net
Am                   E7        E
Мы были лучше, когда сидели на мели.
Am                        Dm              G
Как мы любили, как жгли мосты , как ночи жгли!
F                       Dm          C
Как было свято однажды брошенное- верь,
Dm                    E7           Е

И словно небо не закрывалась наша дверь.

Какие звезды светили нам, горели в нас!
Мы жили в душах, мы жили в отраженьи глаз.
Миры и страны нам открывались без ключа.
Какие темы нам приходили по ночам!

Наш путь был светел -за горизонт, за облака.
Мы шли как дети - плечом к плечу, в руке- рука.
Дождем омыты, открыты солнцу и ветрам, мы жили
верой
В когда-нибудь и в где-то там

Мели метели, не заметая наших лиц,
А дни летели как стаи перелетных птиц.
Мы обитали на берегах большой реки.
Мы не давали в обиду наши родники.

Мы были лучше, когда сидели на мели.
Как мы любили, как жгли мосты , как ночи жгли!
Как было свято однажды брошенное- верь,
И словно небо не закрывалась наша дверь.

Играется перебором

1||---------------0----------||---------------0-------------||
2||---------0-----|-----0----||---------0-----|-----0-------||
3||------0--|--0--|--0--|--0-||------0--|--0--|--0--|--0----||
4||------|--|--|--|--|--|--|-||---0--|--|--|--|--|--|--|----||
5||---0--|--|--|--|--|--|--|-||---|--|--|--|--|--|--|--|----||
6||---|--|--|--|--|--|--|--|-||---|--|--|--|--|--|--|--|----||
      |__|__|__|__|__|__|__|
|__|__|__|__|__|__|__|

<< Назад на ГПД и Дарвин


Гражданская Оборона
Отряд не заметил потери бойца
Прислал: WonderBoy e-mail: wonderboy@chat.ru
  Hm         D
Глупый мотылёк
Em   F#      Hm
Догорал на свечке
Hm        D
Жаркий уголёк
Em   F#    Hm
Дымные колечки
Hm         D      Em         F#
Звёздочка упала в лужу у крыльца...
Hm       Em        G      F#
Отряд не заметил потери бойца

Мёртвый не воскрес
Хворый не загнулся
Зрячий не ослеп
Спящий не проснулся
Весело стучали храбрые сердца...
Отряд не заметил потери бойца

Не было родней
Не было красивей
Не было больней
Не было счастливей
Не было начала, не было конца...
Отряд не заметил потери бойца.

<< Назад на Гражданская Оборона


Гражданская Оборона
Государство
Прислал: Picasso e-mail: pushkin_a_s@mail.ru
     Вст. G E C D# D
          G E C D# D

       E     Am       H     E
     Ржавый бункер - моя свобода
       E      Am      H     E
     Сладкий пряник засох давно
      E   Am   H     E
     Сапогом моего народа
      E     Am   H      E
     Старшина тормозит говно

      E          Am   E
     Запрятанный за углом
       E       Am     E
     Убитый помойным ведром
        E         Am        E
     Добровольно ушедший в подвал
      C                    D
     Заранее обреченный на полнейший провал
        G           E          C D# D
     Я убил в себе государство.
      G           E          C D# D
     Убил в себе государство.

     Бессловесные в мире брани
     Зрячий в мире пустых глазниц
     Балансирующий на грани
     Меж параллелей густых ресниц.

     Забытые за углом
     Немые помойным ведром
     Задроченные в подвал
     Заранее обреченные на полный провал
     Мы убили в себе государство.

     Ржавый бункер - твоя свобода
     Заколочена дверь крестом
     Полну яму врагов народа
     Я укрою сухим листом.

     Запрятанный за углом
     Убитый помойным ведром
     Добровольно забытый в подвал
     Заранее обреченный на полнейший провал
     Убей в себе государство!

<< Назад на Гражданская Оборона


Губин
Будь со мной
Прислал: Юлиана e-mail: ulala@km.ru
Bm F# G# C# F Bm F# G# C# F

 Bm
Между тобой и мной
Cнова дожди стеной
  F#
Время сказать 'прощай'.
  G#
Листья разлук летят,
И возвратить назад
  C#            F
Счастье, не обещай.
 Bm
Крылья любви моей
Мне не поднять теперь,
 F#
Ты не зови меня.
G#
И в расставанья час
  C#           F
Вновь повторяю я.

Припев:

 Bm               F#
Будь со мной, уходи
                G#
И постарайся понять.
           C#         F       Bm
Тебя на пути хочу на век потерять.
                F#
Любовь, только миг
                      G#
В последней капле дождя.
          C#          F          Bm
И я этот миг хочу прожить без тебя.

Bm F# G# C# F Bm F# G# C# F

Сердце моё любя,
Рвётся к тебе, но я
Тихо скажу 'прости'.
И, уходя на век,
Я всё равно к тебе
Буду всегда идти.
Ангелы смотрят вниз,
Глупых людей каприз,
Счастье не сберегли.
Счастье любви святой,
Нашей с тобой любви.

Припев.
Повторяется: много раз, сбилась со счёта. В конце
последней строчки ': для тебя'

<< Назад на Губин


Гражданская Оборона
Среди зараженного логикой мира
Прислал: Joker e-mail: joker750@mail.ru
G               Em
Здравствуй мы снова
C                D
Соприкасаемся бубенчиками резаных рук
Обнаженные вены
Иллюзорные линии на бумаге

Припев:
   Среди зараженного логикой мира

Это игра в осторожность
А я ни разу не играл в такую игру
Окруженное небо
Тем не менее посметь остаться живым

Припев.

   H  Em      D        G
Я научился кусать потолок
Я научился писать на воде
Я научился орать в пустоту
     C               D
И мешать деревьям стоять на месте

Припев.

Самое самое время
Смотреть открытыми глазами на солнце
Скоро стемнеет совсем
И нам достануться холодные колючие стены

Припев.

Я научился кусать потолок
Я научился писать на воде
Я научился орать в пустоту
И мешать деревьям стоять на месте

Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Пора кончать
Прислал: SiD e-mail: sid515@mail.ru
     |: Fm# E:|
     Сочный прыщ половых проблем,
     Немая жопа сопливых дней,
     Полоса безразличных слов,
     Потные подмышки поездов.

            A            H
         Давайте вместе кончим,
          E     G#    A  H
         Нам пора кончать,
         Нас пора кончать,
         Нам пора кончать.

     Самокат чёрно-белых снов
     Прокатился в простых умах.
     Простыня улетает вдаль,
     Цыпленок ищет себе желток.

     Сырой картофель небытия.
     Волос в горле который год.
     Туалетной бумаги ком
     Примыкает к своей судьбе.

<< Назад на Гражданская Оборона


Газманов
Путана
Прислал: Тёмыч, PIT&Jonny (подобрали) e-mail: ofca@mail.ru
Dm           E            Am
Ты  служишь  украшением стола
 Dm               G       C
Тебя, как рыбу, к пиву подают
Dm              E       Am       F
Любой, кто заплатил, имеет все права
Dm            H         E
И вот ночную бабочку ведут

Россия, Космос и Континенталь
Твои любимые охотничьи места
Шампанское, икра и запах сигарет
На всё готов очередной клиент

Припев:
           Dm     E       Am
       Путана, путана, путана
        Dm              G           C
       Ночная бабочка, но кто же виноват

       Путана, путана, путана

       Огни отелей так заманчиво горят

А помнишь школу, первый поцелуй
Я имя твоё в парке  вырезал
Стихи тебе писал и на углу встречал
Что будет дальше, я тогда не знал

А дальше закружило, понесло
Меня в Афган, тебя в валютный бар
В меня стрелял душман,  а ты свой божий дар
Сменила на ночное ремесло

       Припев::.

Как грустно знать, что нам не быть вдвоём
А может просто денег накопить
И подойти к тебе, и ночь твою купить
Но как потом мы дальше сможем жить

Теперь ты украшение стола
И тысячи твой стоит туалет
Любой, кто заплатил, имеет все права
Лишь мне с тобой  встречаться смысла нет

       Припев::.3 раза

На третий раз поётся:   Сквозь рваные раны
тумана
                        Огни отелей так заманчиво
горят

<< Назад на Газманов


Гражданская Оборона
Хуй
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
  Hm                            D
 Ну вот, ну вот, ну вот сейчас встанет
 Ну вот, ну вот, ну вот сейчас встанет
 Ну вот, ну вот, ну вот сейчас встанет
  C#
 Передо мною, как раб, на колени
  Fm# A  Fm# A      Fm# A  Fm# A
 Мой хуй - бледный как Ленин
 Мой хуй - железный как Сталин
  Hm   D  Hm D      Hm D  Hm D
 Мой хуй - бледный как Ленин
  Fm# A  Fm# A      Fm# A  Fm# A
 Мой хуй - железный как Сталин

 Мой хуй встанет как Сталин

<< Назад на Гражданская Оборона


Гражданская Оборона
Город детства
Прислал: abyss e-mail: suicid@rambler.ru
Хой !!!
 Огромный привет всем ПАНКАМ города Питер,
 моему корешу Бартоли !
 А также ПАНКАМ других городов, и тем остальным
которые
 ценят творчество Егора.
 И хотя, мне больше по душе раннее творчество
Егора, до 89г.
 я считаю
 что эта песня в его исполнении звучит просто
о%уенно !!
 Скажу честно я ее не подбирал :-((
 Я взял подбор Be!omor^а и поменял тональность
:-)
 ПОлучились "Чистые" аккорды которые
брать значительно легче.
 ВсЁ ДЛЯ РЕАЛЬНЫХ ПАНКОВ!!!
 Хой !!!

 Am Dm F E
 Am Dm F E
 Am Dm F E
 Am Dm F E

 Am          Dm      F          E
 Где-то есть город, тихий, как сон
 Am       F         C        E
 Пылью тягучей по грудь занесен
 F            G      C            A
 В медленной речке вода, как стекло
 Dm           G          C        E
 Где-то есть город, в котором тепло
 Am     Dm     F    E        F
 Наше далекое детство там прошло...

 Am Dm F E F + solo

 Ночью из дома я поспешу
 В кассе вокзала билет попрошу
 Может, впервые за тысячу лет
 Дайте до детства плацкартный билет
 Тихо кассирша ответит: "Билетов
нет"...

 Am Dm F E F + solo

 В городе этом сказки живут
 Шалые ветры с собою зовут
 Там нас порою сводили с ума
 Сосны до неба, до солнца дома
 Там по сугробам неслышно шла зима...

 Am Dm F E F + solo

 Am Dm F  E + solo
 Am F  C  E + solo
 F  G  C  A + solo
 Dm G  C  E + solo
 Am Dm F  E  F + solo
 Am Dm F  E  F + solo

 Где-то есть город, тихий, как сон
 Пылью тягучей по грудь занесен
 В медленной речке вода, как стекло
 Где-то есть город, в котором тепло
 Наше далекое детство там прошло...

 Am Dm F  E + solo
 Am F  C  E + solo
 F  G  C  A + solo
 Dm G  C  E + solo
 Am Dm F  E  F + solo

 Am Dm F  E + solo
 Am F  C  E + solo
 F  G  C  A + solo
 Dm G  C  E + solo
 Am Dm F  E  F + solo
 Am Dm F  E  F + solo

<< Назад на Гражданская Оборона


Гражданская Оборона
Все идет по плану (на англ.)
Прислал: SiD e-mail: sid515@mail.ru
    EVERYTHING IS PLANNED (ВСЁ ИДЁТ ПО ПЛАНУ)
       Am       F        C           E
     A border´s key is broken by two parts
     And the Father Lenin is absolutely dead
     He has divided into rubbish and a very good
thing
     And perestroika always goes and goes as
planned
     And all dirt was transformed into gray ice
         E             Am      FC
     And everything is planned  (2 times)

     And my destiny wanted to have an endless
rest
     I have promised her not to take part in the
war
     But on my service cap there´s sickle,
hammer and a star
     How it is pretty: a sickle, and a hammer,
and a star
     The waiting light is wounding by the wind
     And everything is planned  (2 times)

     They have fed all crowd by my only wife
     With a worldwide fist they have broken her
bosom
     With a worldwide freedom they have broken
her flesh
     So you must make her rest in peace
     ´cause everything is planned  (2
times)

     And only Father Lenin was very good man
     And all other people is such a big shit
     And all other are enemies and such a fucking
fools
     It was snowing over our native Fatherland
     I have bought "Korea" magazine -
there´s very good too
     There´s mister Kim Ir Sen, all we
have, they have the same
     I am sure that they have all the same
     And everything is planned  (2 times)

     When the communism will be, it will be
fucking good
     It will come so soon, you must only wait
     Everything will be free there, and
all´ll be by kife
     And you even needn´t die while
communism will be
     I woke up in the night and understood
     That everything is planned  (2 times)

<< Назад на Гражданская Оборона


Гражданская Оборона
Кто сдохнет первым
Прислал: Виталя e-mail: LIMP13@rambler.ru
Am Dm C E

  Am              Dm

Время полезных затей
     Am           E
Профанация наших идей
   G             C        E       Am
Молитесь в бесконечной помойной яме.
Голым залезть на стол,
Покушаясь на божий престол.
Придуманным миром удобней управлять.

     F                      G          C
Но кто покинет явь помойной ямы ради снов?
 F            G              C            E
Ради горстки безрассудства кто продаст Отчизну?
  Am Dm      C     E
Кто сдохнет первым?

Дерзкая трещина губ
Луны безымянный труп
Черное знамя матерой контры.
Руки, чтоб загребать
И мысли, чтоб их воровать
Все вы просрали свое Ватерлоо.

Кто-то держался "за"
И пытался открыть глаза
Глядя в портрет очередного вождя. (вар: Лукича)
Страх выходить за двери,
Страх выражать свой страх
Люди смеялись, собаки выли.

Но кто покинет явь помойной ямы ради снов?
Ради горстки безрассудства кто продаст в пизду
Отчизну?
Кто сдохнет первым?

<< Назад на Гражданская Оборона


Гражданская Оборона
Все идет по плану
Прислал: Vanechka e-mail:
6----7-7-7-7-7--3-3-3-3-3--10-10-10-10-10--2-2-2-2-2

    Am    F       C          E
Границы ключ переломлен пополам,
А наш батюшка Ленин совсем усох,
Он разложился на плесень и на липовый мед,
А перестройка все идет и идет по плану,
А вся грязь превратилась в голый лед.
    E           Am   F С
И все идет по плану.(2 раза)

А моя душа захотела на покой,
Я обещал ей не учавствовать в военной игре,
Но на фуражке на моей серп и молот и звезда,
Как это трогательно серп и молот и звезда,
Слепой фонарь ожидания болтается,

И все идет по плану.

А моей женой накормили толпу,
Мировым кулаком раздавили ей грудь,
Всенародной свободой растерзали ей плоть,
Так закопайте ее на кресте.

И все идет по плану.

Один лищь дедушка Ленин хороший был вождь,
А все другие остальные такое дерьмо,
А все другие враги такие мудаки,
Над Росиеей над отчизной бесноватый снег шел,
Я купил журнал Корея там тоже хорошо,
Там товарищь Ким Эр Сен там тоже что у нас,
Я уверен что у них тоже самое.

И все идет по плану.

А при коммунизме все будет заебись,
Он наступит скоро надо только ждать,
Там все будет бесплатно, там все будет в кайф,
Там наверное воще не надо будет умирать,
Я проснулся среди ночи и понял, что...

Все идет по плану.
А моя милиция меня бережет
Сначала сажает, а потом стережет
Харкаюсь кровью и купаюсь в дерьме
Сладко живется в Советской стране

<< Назад на Гражданская Оборона


Гражданская Оборона
Праздник кончился
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
F#m       C#m      H      E
Праздник кончился добрые люди
F#m   C#m     H        E
Второпях надевают кольсоны
F#m   C#m    H       E
Начиняют младенцами замок
F#m   C#m     H     E
Принимают условные позы
A      D     G#     C#
Толще видим жарче жрем
A      D      G#     C#
Круче гадим глубже мрем
   A      D       G#     C#  F#M  C#m H E
С каждой раной с каждой весной

Праздник кончился в точное время
Убоявшись законов природы
Все осталось на своем месте
Ведь никто ничего не заметил

Толще видим глубже мрем
Круче гадим жарче жрем
С каждым страхом и с каждой весной

Праздник кончился добрые люди
Второпях надевают кольсоны
Сортируют грехи и медали
Примеряют условные лица

Толще видим жарче жрем
Круче гадим глубже мрем
С каждой раной с каждой весной

<< Назад на Гражданская Оборона


Гражданская Оборона
Глина научит
Прислал: Андрей Синявский e-mail: holy2000@mailru.com
Hm G A D Em F#

  Hm   G
Звонко
     Em       A         D       F#
Покатилось колечко в дырявый карман
Долго
Растирали глаза носовыми платками
 Em F#     Hm G   A            D
Так оно и было, всем смертям назло.
Припев:
    Em     Hm
  Глина поможет
    Em     Hm
  Глина покажет
    Em    F#
  Глина научит

Резво
Набежала на камень шальная коса
Трезво
Побелели знамёна на вольных широтах.
Так оно и вышло, всем смертям назло.
Припев.

Жарко
Закипит молоко в материнской груди
Сладко
Заскрипит зубами во сне Василёк.
Так оно и будет всем смертям назло.
Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Далеко бежит дорога
Прислал: aRodger e-mail: rsaas@online.debryansk.ru
arodger.chat.ru

G Hm Em С G Hm Em С G
                  Hm
Мы идем в тишине
Em
По убитой весне
                  С
По разбитым домам
По седым головам
По зеленой земле
Почерневшей траве
По упавшим телам
По великим делам
По разбитым очкам
Комсомольским значкам
По кровавым годам
По голодным годам
Мы идем в тишине
По убитой весне
По распятым во сне
И забытым совсем

Ворох писем
Не скучай
Похоронка
Липкий чай

Мы идем в тишине
По убитой весне
По разбитым домам
По седым головам
По зеленой земле
Почерневшей траве
По упавшим телам
По великим делам
Мы идем в тишине
По убитой весне       *4
Мы идем в тишине  *2

Ворох писем
Не скучай
Похоронка
Липкий чай

Мы идем в тишине
По убитой весне       *8
Мы идем в тишине  *2

<< Назад на Гражданская Оборона


Гражданская Оборона
Здорово и вечно!
Прислал: Senior e-mail: senior-senior@rambler.ru
Am                       Cm
Прожектор перестройки освещает перестройку
 Dm                    F             E
Строитель коммунизма обожает коммунизм
Сотрудник КГБ одобряет КГБ
Любая правильная пуля любит свой пулемет
          Am                   Cm
        Партия - ум, честь и совесть эпохи
         Dm              F  E
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

В чугунных городах царит бетонная свобода
В отважных головах распоряжаются плакаты
Инерция заведует послушными телами
А нас нет, нас нет, нас нет, нас нет

        Партия - ум, честь и совесть эпохи
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

Щедро громыхнули государственные гимны
Тихо догорели нелитованные книжки
Грянули над миром триумфальные салюты
Щелкнула под ногтем уничтоженная вошь

        Партия - ум, честь и совесть эпохи
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

Обещает быть весна долгой
Ждет отборного зерна пашня
И живем мы на земле доброй
Но нас нет, нас нет, нас нет, нас нет

        Партия - ум, честь и совесть эпохи
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!
        Здорово и вечно!

Нас нет!
Нас нет!
Нас нет!
Нас нет!

<< Назад на Гражданская Оборона


Гражданская Оборона
Слепите мне маску
Прислал: nebo e-mail: vda_world@aport2000.ru
       Am                   Dm         Em
     О слепите мне маску от доносчивых глаз
     Чтобы спрятать святое лицо мое
     Чтобы детство мое не смешалось в навоз
     Чтобы свиньи не жрали мою беззащитность
              E     G     C    H
              Будет очень больно
              Будет очень больно
              Будет так трагично
              E     G   A     H
              Будет так подавно

     О купите мне черные слепые очки
     И заткните мне рожу правдивой газетой
     Чтобы я не увидел, чтобы я промолчал
     Чтобы было беззвучно, темно и смешно

     О постройте мне дом, чтоб похож был на гроб
     Чтобы не было окон и каких-то дверей
     Чтобы был только страшный сырой потолок
     Чтобы был грязный пол на котором лежать.

<< Назад на Гражданская Оборона


Гражданская Оборона
Игра в бисер
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
  E        D    A  H
Право говорить,
Право умирать,
Право удавить,
Право выбирать.

      E     H            A       H
Я играю в бисер перед стаей свиней.
      E     H            A       H
Я играю в бисер перед стаей свиней.
      Cm#   G#           A       H      E H A H
Я играю в бисер перед стаей свиней!

У стаи есть закон,
У стаи есть вождь.
А у меня есть стон,
А у меня есть дождь!

Стая любит пить,
Стая любит жрать,
Стая любит жить,
А я люблю играть в бисер!!!

<< Назад на Гражданская Оборона


Гражданская Оборона
Лес
Прислал: Д.Петровский e-mail: petrovski_m@mail.ru
     Em     G        C       Am
     Стой и смотри, стой и молчи:
     Асфальтовый завод пожирает мой лес
     Моё горло распёрло чадом газовых труб
     Мои лёгкие трамбуют стопудовым катком.

       G                A
     Лицом с размаху в вашу грязь
         C              H           Em
     С разбега задом в ваше дерьмо!

     Стой и смотри, стой и молчи:
     Асфальтовый закон затыкает мне рот
     Социальный мазут заливает мне глаза
     Урбанический хохот - мой искусанный мозг.

     Стой и молчи, стой и смотри
     На распухшие норы промышленных труб
     На раскалённый зевок национальных речей
     Асфальтовый завод пожирает мой лес.

     Асфальтовый закон затыкает мне рот
     Асфальтовый завод пожирает мой лес.
     Асфальтовый закон затыкает мне рот
     Асфальтовый завод пожирает мой лес.

<< Назад на Гражданская Оборона


Гражданская Оборона
Колыбельная
Прислал: Миша Ю. Питт e-mail: m_u_pitt@yahoo.com
      A  Hm      G A  D
     Положили немало жизней
     В жертву важным экспериментам,
     Строя каторги и каналы
     Все во славу святым заветам.
     Затоптали сырую землю
     Ради каменных постаментов.
     По указке своих всевышних
     Уничтожили пол-Европы.

<< Назад на Гражданская Оборона


Гражданская Оборона
Грязный бинт
Прислал: nebo e-mail: vda_world@aport2000.ru
     Am       F
     Сон наоборот
        C           E
     Я спотыкаюсь на ровном месте
     Am       F
     Сон наоборот
        C           E
     Волос в чашке моей воды

                Am           H7        E    C
              Грязный бинт и окно за окном
                Am           H7        E
              Грязный бинт и окно за окном

     Я увидел тень
     Я видел в небе - там кто-то ходит
     Я увидел тень
     Блуждающих окон восковые огни
              Грязный бинт и окно за окном
     Запретите мне
     Я торчу на одном и том же
     Запретите мне
     А все равно уже кайф прошел
              Грязный бинт и окно за окном

<< Назад на Гражданская Оборона


Глызин
Поздний вечер в Соренто
Прислал: Andrew "User13" e-mail: leonid@gymn.yamburg.spb.ru
(c) Текст и подбор - Алексей ЕмАнов (Alexei Emanov
2:5059/23.4)

Am    Dm    Am    E
Hа твоих ресницах иней,
Am  Dm    Am   E
И часы пробили осень,
C         G    F      Am
Полночь скроет в небе синем
Dm       E             Am
Рейс "пятнадцать-сорок восемь".

Ты печаль уже не прячешь
Под вуаль улыбки нежной:
Улетает русский мальчик,
Ждет его ноябрь снежный.

Припев:
Am                Dm
Поздний вечер в Соренто
G              C
Hас погодой не жалует,
F               Dm
Вот и кончилось лето,
E             Am    A7
До свиданья, Италия.
                Dm
Мы с любовью прощаемся,
G            C
Hаша песня допета,
F              Dm
И над нами склоняется
E                 An
Поздний вечер в Соренто.

Мы уже почти чужие,
Словно это все приснилось,
В синем море ностальгия:
Все, что было, растворилось.

Почему же губы ищут
Hа твоих губах приюта ?
Hо из глаз беды лучистой
Звонко капают минуты.

Припев

Припев(без последней строчки)

Припев(последние 4 строчки)

<< Назад на Глызин


Глызин
Любовь-беда
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Hm               Em   A
Ты была любимей всех,
                        D
От тебя осталась только боль.
Hm                        Em
Ты ушла, как прошлогодний снег,
         G    F#
Горькая моя любовь.

Лед не может полюбить огонь,
И рассвета не выносит мгла.
Положи мне ладанку в ладонь -
Пусть хоть память скажет, что была.

Припев:
   Hm              Em        A
Я хочу позабыть о тебе навсегда.
        Hm                Em       A
Дай мне жить и дышать, оторви от себя.
   Hm              Em        A
Я хочу позабыть о тебе навсегда.
D              G Em          F#
Век любовь - беда, любовь - беда.

Ты была не лучше всех,
Но любимей всех, и в этом соль.
Помнить о тебе - и смех и грех,
Светлая моя любовь.

Нет к тебе дороги никакой,
Так чего же столько лет и дней
Я стою с протянутой рукой
У жестокой памяти моей.

Припев.

<< Назад на Глызин


Гражданская Оборона
Здравствуй, черный понедельник
Прислал: SiD e-mail: sid515@mail.ru
      Fm# Hm A C#
      A  H    D      C#    Fm#
      О-о-о - я был безразличен.
      О-о-о - я был безграничен.
      О-о-о - я был озабочен.
      О-о-о - я был позвоночен.

            A         E         D          E
          Спойте мне тело, в котором нет слов.
          Спойте мне слово, в котором нет мяса.
             Fm#       Hm         A      C#
          Здравствуй, чёрный понедельник.

      О-о-о - я был неопознан.
      О-о-о - я был неосознан.
      О-о-о - я был обезличен.
      О-о-о - я был параличен.

      О-о-о - дайте мне подумать.
      О-о-о - дайте мне потрогать.
      О-о-о - дайте мне попрыгать.
      О-о-о - дайте мне поплакать...

<< Назад на Гражданская Оборона


Гражданская Оборона
Вечная весна
Прислал: Joker e-mail: joker750@mail.ru
(Акустика 1)

Hm A Hm A Hm A Hm A G G F# F# Hm A Hm A G G F#
F#
        G                    F#
Под столетними сугробами библейских анекдотов,
     Hm                               A
Похотливых православных, прожливых католиков,
   G                            F#
Покинутых окопов и горящих муравейников.

Припев:
Hm         A       Hm      A      G  F#
Вечная весна в одиночной камере.

Под затопленными толпами, домами, площадями,
Многолюдными пустынями, зловонными церквами,
Раскаленными хуями, холодными влагалищами.

Припев.

Сквозь зеркальные убежища, словарные запасы,
Богохульные мыслишки и непропитые денежки,
Обильно унавоженные кладбища и огороды.

Припев.

     Hm                    D
Воробьиная, кромешная, раскаянная, хриплая,
  G                 F#
Неистовая стая голосит во мне.

Припев.

Сотни лет сугробов, лазаретов, петикантропов,
Стихов, медикаментов, хлеба, зрелищ
обязательных,
Лечебных подземелий, процедур для всех кривых-
горбатых.

Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Русское поле экспериментов
Прислал: Nikita e-mail: scrabit@chat.ru
Am F
Трогательным ножичком пытать свою плоть
Dm E
Трогательным ножичком пытать свою плоть
До крови прищемить добровольные пальцы
Отважно смакуя леденцы на палочке
Целеустремленно набивать карманы
Мертвыми мышатами живыми х...и
Шоколадными конфетами
И нерукотворными пи.....ми
На патриархальной свалке устаревших понятий
Использованных образов и вежливых слов
Покончив с собой уничтожить весь мир
Покончить с собой уничтожить весь мир
Вечность пахнет нефтью
Вечность пахнет нефтью
Словно иней сердобольный смех
Словно иней сердобольный смех
Словно иней сердобольный смех
Славно подает на, на , на
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
География подлости, орфография ненависти
Апология невежества, мифология оптимизма
Законы гаубиц и благонравия
Знатное пиршества благоразумия
Устами ребенка глаголет яма
Устами ребенка глаголет пуля
Вечность пахнет нефтью
Вечность пахнет нефтью
Словно иней сердобольный смех
Словно иней сердобольный смех
Словно иней сердобольный смех
Славно молится на, на, на
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
Мастерство быть излишним подобно мне
Мастерство быть любимым подобно петле
Мастерство быть глобальным как печёное яблоко
Искусство вовремя уйти в сторонку
Искусство быть посторонним
Искусство быть посторонним
Новейшее средство для чистки духовок
От задохнувшихся по собственной воле
Новейшее средство для чистки верёвок
От скверного запаха немытых шеи
Новейшее средство находить виновных
Новейшее средство находить виновных
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
Русское поле экспериментов
За открывшейся дверью - пустота
Это значит, что кто-то пришёл за тобой
Это значит, что теперь ты кому-то
Понадо- понадо- понанадобился
А снег всё идёт, а снег всё идёт
Русское поле источает снег
Иных хоронили в упаковке глазенок
Иных хоронили в упаковке газет
А то, что на бойне умертвили бычка
На то всеобщая радость, всеобщая гордость
Всеобщая вера, всеобщая воля
Всеобщая воля, да всеобщая старость
Набить до отказа собой могилу -
Это значит наследовать Землю
Что же такое наследовать Землю?
Это значит исчерпать терпение
Что и требовалось доказать
Что и требовалось доказать
Дверной глазок в замочную щель
Гениальные мыслишки, мировые войнушки
Неофициальные пупы Земли
Эмалированные части головных систем
Инстинктивные добровольцы
Во имя вселенной и хлебной корочки
Люди пишется с большой буквы
Слово "Люди" пишется с большой буквы
Свастика веры стянула лица
Вавилонская азбука налипла на пальцах
Исторически оправданный метод
Пожирания сырой земли
Это ли не то, что нам надо?
Это ли не то, что нам надо?
Это ли не то, что нам надо?
А поутру они неизбежно проснулись
Не простудились, не замарались
Называли вещи своими именами
Сеяли доброе, разумное, вечное
Всё посеяли, всё назвали
Кушать подано честь по чести
На первое были плоды просвещения
На второе кровавые мальчики
Орденоносный Господь победоносного мира
Заслуженный Господь краснознаменного страха
Правильный праздник для праведных граждан
Наточенный серп для созревших колосьев
Яма, как принцип движения к Солнцу
Кашу слезами не испортишь, нет
Полные сани девичьим срамом
Полные простыни ребячьим смрадом
Девичьи глазки, кукушкины слезки
А так же всякие иные предметы
Так кто же погиб в генеральном сражении
Кто погиб в гениальном поражении
За полную чашку жалости
В Сталинградской битве озверевшей похоти
Самолёт усмехнулся вдребезги
В бугорок обетованной Земли
Самолёт усмехнулся вдребезги
В бугорок обетованной Землицы
А мою любовь я собственноручно
Освободил от дальнейших
Неизбежных огорчений
Подманил её пряником (2р.)
Изнасиловал грязным жестоким ботинком
И повесил на облачке
Словно ребёнок свою нелюбимую куклу
Свою нелюбимую куклу (3р.)
Словно иней сердобольный смех (3р.)
Славно вылиться на на на...
Русское поле экспериментов (4р.)
Вечность пахнет нефтью (4р.)

<< Назад на Гражданская Оборона


Гражданская Оборона
Поезд на малую землю
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
    Em       C   H       Em Em       Am  H      Em
 Am
E!:-7-0-0-10-8-8-7-8-7------7-0-0-10-8-8-7-8-7------5-7-8
H!:--------------------7-8---------------------7-8-------

     D    H      Em  Am       H    Em    F   Dm
    Gm
-12-10--8-7-8-7-5----5-7-8-12-7-7-5-7--7-8-5---5-8-12-10
------------------5--------------------------6----------
     H   F  Dm       Gm   H
-7---5-7-8-5---5-8-12-10-12-:!
---8---------6--------------:!

!:-:! -знак повтора

<< Назад на Гражданская Оборона


Городницкий
Снег
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
Dm                Gm            A7
 Dm
Тихо по веткам шуршит снегопад, сучья трещат на
костре.
  Dm                Gm            C7
 C
В эти часы, когда все еще спят, что вспоминается
мне?
Gm
Неба таежного просинь, редкие письма домой.
В царстве чахоточных сосен быстро сменяется
осень
Долгой полярной зимой.

Снег, снег, снег, снег, снег над палаткой
кружится
Вот и окончился наш краткий ночлег.
Снег, снег, снег, снег, тихо на тундру ложится
Над тишиной замерзающих рек снег, снег, снег.

Над Петроградской твоей стороной вьется веселый
снежок.
Вспыхнет в ресницах звездой озорной, ляжет
пушинкой у ног.
Тронул задумчивый иней кос твоих светлую прядь.
И над бульварами линий по ленинградскому синий,
Вечер спустился опять.

Снег, снег, снег, снег, снег за окошком
кружится.
Он не коснется твоих сомкнутых век...
Снег, снег, снег, снег, что тебе, милая снится?
Над тишиной замерзающих рек снег, снег, снег.

Долго ли сердце свое зберегу - ветер поет на
пути.
Через туманы, мороз и пургу, мне до тебя не
дойти.
Вспомни же если взгрустнется наших палаток огни.
Вплавь и пешком, как придется, песня к тебе
доберется
Даже в ненастные дни.

Снег, снег, снег, снег, снег над палаткой
кружится
Вьюга заносит следы наших саней.
Снег, снег, снег, снег, пусть тебе нынче
приснится
Залитый солнцем трамвайный перрон завтрашних
дней.

<< Назад на Городницкий


Гражданская Оборона
Здорово и вечно!
Прислал: Айдар_Frodo e-mail: Gendalf_Frodo@mail.ru
    Am                         C
1. Прожектор перестройки освещает перестройку
 Dm                       F        E
Строитель коммунизма обожает коммунизм
Сотрудник КГБ одобряет КГБ
Любая правильная пуля любит свой пулемет
F                     Dm         E
Партия - ум, честь и совесть эпохи
 F              Dm   E
Здорово и вечно
Здорово и вечно
Здорово и вечно
Здорово и вечно
2. В чугунных городах сорит бетонная свобода
 В отважных головах распоряжаются плакаты
 А нация заведует послушными делами
 А нас нет, нас нет, нас нет
 Партия - ум, честь и совесть эпохи
  Здорово и вечно
  Здорово и вечно
  Здорово и вечно
  Здорово и вечно
3. Щедро громыхнули государственные гимны
Тихо догорели не листованные книжки
Грянули над миром триумфальные салюты
Щелкнула под ногтем уничтоженная вошь
 Партия - ум, честь и совесть эпохи
  Здорово и вечно
  Здорово и вечно
  Здорово и вечно
  Здорово и вечно
4. Обещает быть весна - долгой
Ждет отборного зерна пашня
И живем мы на земле доброй
Но нас нет, нас нет, нас нет
 Партия - ум, честь и совесть эпохи
  Здорово и вечно
  Здорово и вечно
  Здорово и вечно
  Здорово и вечно
Нас нет, нас нет, нас нет
Здорово и вечно

<< Назад на Гражданская Оборона


Гражданская Оборона
Красный конь
Прислал: Димка e-mail: sidi_bu@rambler.ru
Em
  А в лугах
                  Am        B7          Em
  Как звенит в лугах роса, только тронь
Em
  На ветру
                  Am  D+ D7
  Полыхает на ветру красный конь
   G                  D7/A Am  B7
  Гордо по земле копытом бьет,
                C      Em-5
  Тишину из речки пьет
      Am6       Em/B B7/D# Em
  Мое детство - кра_сный  конь.

<< Назад на Гражданская Оборона


Гражданская Оборона
Непонятная песенка (Ни за что, ни про что...)
Прислал: nebo e-mail: vda_world@aport2000.ru
Hm      A   C#    Fm#
Ни за что, ни про что. На авось - просто так.
Весь снежок - терочки. Не заметил - осень
пришла.

Так и гнал, так и шел, за собой по пятам.
Все на пятки себе упоенно наступал.

Через край, через рай, через раз через год
Позабыл про волосы - зацепились за забор.

Лишь слегка порезался. Оказалось  - наповал.
Наступил одной ногой. А в говне уж по уши.

На заре, на столе разноцветны стеклышки.
Разноцветны тряпочки - непонятно ни хрена.

<< Назад на Гражданская Оборона


Гости Из Будущего
Это сильнее меня
Прислал: Виталий e-mail: cristal_planet@chat.ru
Подбор: Виталий (cristal_planet@chat.ru)
Эту песню долго крутили по радио. Она меня
бесила.
Потом выпустили клип. Я твердо уверен: "Если
тебя бесит песня,
то возьми и подбери ее". Во время очередного
просмотра клипа
я взял гитару и вот что получилось...

Riff 2.
     (Am)          (C)             (Amb6)

1|--0----0------|--0----0------|--0-----1----0---------|
2|--1----1------|--1----1------|--1----------------3^1-|
3|--2----2------|--0----0------|--2--2-----------------|
4|--2----2------|--2----2------|--3--------------------|
5|--0----0------|--3----3------|--0--------------------|
6|--------------|--3----3------|-----------------------|

Riff 1.
     (Am)          (C)             (Amb6)
(Am#5)
1|--0----0------|--0----0------|--0----0----|--1----1----|
2|--1----1------|--1----1------|--1----1----|--1----1----|
3|--2----2------|--0----0------|--2----2----|--2----2----|
4|--2----2------|--2----2------|--3----3----|--3----3----|
5|--0----0------|--3----3------|--0----0----|--0----0----|
6|--------------|--3----3------|------------|------------|

Возможно аккорд (Amb6) и (Am#5) берется с басом
(До) на 5 струне!?!
Я точно не помню, но в клипе вроде было так.

Riff 1.
(Am)    (C)         (Amb6)  (Am#5)
КОГДА ВЫХОДИШЬ ТЫ ВСЕГО НА ПЯТЬ МИНУТ
МНЕ КАЖЕТСЯ ЧТО  ЭТО НАВСЕГДА
Я НА ТЕБЯ СМОТРЮ В ОКНО НО ВСЕ РАВНО
Я ЗНАЮ ЧТО МИНУТЫ ЭТИ ВРУТ.

СОТНИ ЛЕТ ВМЕСТЕ НА СВЕТЕ БЕЛОМ
МЫ СТАЛИ С ТОБОЙ ЕДИНЫМ ЦЕЛЫМ
В ДВА РАЗА ДОЛЬШЕ ИМЯ-ОТЧЕСТВО
В ДВА РАЗА БОЛЬШЕ НАШЕ ОДИНОЧЕСТВО

Riff 2.
(Am)(C)(Amb6)
ЭТО СИЛЬНЕЕ МЕНЯ
ЭТО БОЛЬНЕЕ ОГНЯ
Я НИКОГДА НЕ КРИЧУ
ТОЛЬКО ТЕБЯ Я ХОЧУ

ЭТО СТРАШНЕЕ БЕДЫ
ЭТО ВАЖНЕЕ ВОДЫ
ЭТО СИЛЬНЕЕ МЕНЯ
ЭТО СИЛЬНЕЕ МЕНЯ

МЫ ТРАВОЙ ПРОРОСЛИ ДРУГ В ДРУГА
В УЗЕЛКИ ЗАВЯЗАЛИСЬ ТУГО
ЗАЦЕПИЛИСЬ КОРНЯМИ СУДЕБ
НУ Я ЖЕ ВИЖУ ЧТО С НАМИ БУДЕТ

ЧУЖАЯ УЛЫБКА СПАСАЕТ ВНЕЗАПНО
ТРУДНО БЫТЬ БОГОМ - МИР ПЕРЕВЕРНУТЬ
ТЫ ЗНАЕШЬ НАДО УСПЕТЬ И МОЖЕТ БЫТЬ
САМОУБИЙСТВО ОТЛОЖИМ НА ЗАВТРА

Если что то не получается - слушай музон или
видео клип!
Все верно!! Гарантирую качество подбора до первой
рюмки!!!

P.S. Я ее подобрал и больше ее не слышал.
И Вам того же советую.
---------------------------------------------------------
P.P.S. Если текст не устраивает, то увы прийдется
потерпеть.

<< Назад на Гости Из Будущего


Гражданская Оборона
Песня красноармейца
Прислал: Чебур (подбор) e-mail: klovan2r-l@mail.ru
Римские цифры в скобках после аккорда обозначают
лад, на котором строится аккорд.

Am       E     Am      Dm            E
Вслепую пушка лупит, наотмашь шашка рубит,
   Am           F         G(III)    C
И ворон большекрылый над битвою кружит.
   Am         Dm       E         Am
А пуля знает точно, кого она не любит,
   F         Dm         E            Am
Кого она не любит в земле в сырой лежит.
   A          Dm       E         Am
А пуля знает точно, кого она не любит,
   F         Dm         E            Am
Кого она не любит в земле в сырой лежит.

Клинок ты мой холодный, конек ты мой
голодный.(вар: боёк ты мой холодный, паёк ты мой

голодный)
Не плачь моя мамаша, что писем нет давно.
Не будет он напрасным наш подвиг благородный,
И время золотое наступит всё равно.
Не будет он напрасным наш подвиг благородный,
И время золотое наступит всё равно.

Hm        F#   Hm       Em          F#
Не надо мне пощады, не надо мне награды,
   Hm        G(III)     A(V)        D
А дайте мне винтовку и дайте мне коня.
  Hm        Em            F#       Hm
А если я погибну, пусть красные отряды,
        G        Em      F#         Hm
Пусть красные отряды отплатят за меня.
  H         Em            F#       Hm
А если я погибну, пусть красные отряды,
        G        Em      F#         Hm
Пусть красные отряды отплатят за меня.

/Аккорды далее идут, как и в первом куплете/

Вслепую пушка лупит, наотмашь шашка рубит,
И ворон большекрылый над битвою кружит.
А пуля знает точно, кого она не любит.
Кого она не любит в земле в сырой лежит.
А пуля знает точно, кого она не любит.
Кого она не любит в земле в сырой лежит.

<< Назад на Гражданская Оборона


Голубые Береты
Кукушка
Прислал: Steel Rat e-mail: rat_steel@mailru.com
Am            E7            Am
Часто снится мне мой дом родной,
 A7                      Dm
Лес о чем-то о своем мечтает,
         G          C   Am
Серая кукушка за рекой                    |
  Dm            E7            Am (A7)     | 2
раза
Сколько жить осталось мне считает.        |

Я прижался ласково к цветку,
Стебельки багульника примяты,
И звучит усталое ку-ку,
Отмеряя жизни моей даты.

Снится мне опушка из цветов,
В детских снах забытая опушка,
Восемьдесят, девяносто, сто,
Что-то ты расщедрилась кукушка.

Я тоскую по родной стране,
По ее рассветам и закатам,
На афганской выжженой земле
Спят устало русские солдаты.

Они тратят силы, не скупясь,
Им привычны голод и усталость,
И забот не копят про запас.
Кто же скажет что им жить осталось.

Так что ты, кукушка, погоди,
Не считай чужую долю чью-то.
У солдата вечность впереди,
Ты ее со старостью не путай

P.S. Вообще то  эта песня из раздела "Песни
у костра", но исполняют ее Голубые береты

<< Назад на Голубые Береты


Гражданская Оборона
Поздно
Прислал: SiD e-mail: sid515@mail.ru
    Cm#            E      Fm#
     Ослабели от славы колени
    C#                Fm#         G#
Cm# F#m G#
     Всё замени на сухие ветви - пусть себе
скpипят.
     Опустели пугливые вены

   A G#
     Всё замени на стальные pеки - пусть себе
текут.

       E                      C#          Fm#
         Хмельное солнце закатилось в уголок.
          Cm#   Fm# G
         Поздно!
          Cm#   A G#
         Поздно!

     Опустились усталые плети
     Ты замени их на тугие коpни - пусть себе
болят.
     Оскудели упpямые pечи
     Ты замени их на живые песни - пусть себе
поют.

         Хмельное солнце утонуло в синеве.
         Поздно!
         Поздно!

     Буйная кpовь пpосится на волю
     Буйная кpовь пpосится наpужу
     Пpосится - так выпусти, пусть себе гуляет
     Пpосится - так выпусти, пусть себе идёт.

         Хмельное солнышко шагнуло за поpог
         Поздно!
         Поздно!

     Опустились усталые плети
     Ты замени их на тугие коpни - пусть себе
болят.
     Оскудели упpямые pечи
     Ты замени их на лихие песни - пусть себе
гpемят.
     Ты замени их на земные песни - пусть себе
цветут.
     Ты замени их на живые песни - пусть себе
гоpят.

<< Назад на Гражданская Оборона


Газманов
Офицеры
Прислал: Mikki e-mail: mikki@mailru.com
Вст.: Dm Gm A7 Dm

            Dm
Господа офицеры
              D7
По натянутым нервам
             Gm
Я аккордами веры
           A7+  A7/C#
Эту песню пою
                    Dm  B
Тем, кто бросив карьеру
             F  Gm
Живота не жалея
                   Dm
Свою грудь подставляет
       A7    Dm
За Россию свою

Тем, кто выжил в Афгане
Свою честь не изгадив
Кто карьеры не делал
От солдатских кровей
Я пою офицерам
Матерей пожалевших
Возвратив им обратно
Живых сыновей

Пpипев:

    Gm       A7
Офицеры, офицеры
      Dm     Dm/C   B  B/A
Ваше сердце под прицелом
       Gm       A7         Dm Dm/E Dm/F Dm
За Россию и свободу до конца
    Gm        A7
Офицеры, россияне
          Dm     Dm/C B  B/A
Пусть свобода в вас сияет
       Gm       A7             Dm
Заставляя в унисон звучать сердца

Господа офицеры
Как сберечь вашу веру
Hа разрытых могилах
Ваши души хрипят
Что ж мы братцы наделали
Hе смогли уберечь их
И теперь они вечно
В глаза нам глядят

Вновь уходят ребята
Растворяясь в закатах
Позвала их Россия
Как бывало не раз
И опять вы уходите
Может прямо на небо
И откуда-то сверху
Прощаете нас

                Gm     A7
Так куда ж вы уходите?
                Dm Dm/C B  B/A
Может прямо на небо
              Dm       A7    Dm
И откуда-то сверху прощаете нас

Пpипев.
Соло.
Припев.

Заключ.: Dm Gm A7 Dm

Аккорды, используемые в песне:

       Dm 3 Gm
X||-X-|---|---| X||-X-|---|---|
X||---|---|-X-| X||-X-|---|---|
X||---|-X-|---| X||-X-|---|---|
X||---|---|---| X||---|---|-X-|
0||---|---|---| X||---|---|-X-|
0||---|---|---| X||-X-|---|---|

A7 D7
X||---|---|---| X||---|-X-|---|
X||---|-X-|---| X||-X-|---|---|
X||---|---|---| X||---|-X-|---|
X||---|-X-|---| X||---|---|---|
X||---|---|---| 0||---|---|---|
0||---|---|---| 0||---|---|---|

       A7+ 2 A7/C#
X||---|---|---| X||---|---|---|
X||---|-X-|---| X||-X-|---|---|
X||---|---|-X-| X||---|---|---|
X||---|-X-|---| X||-X-|---|---|
0||---|---|---| X||---|---|-X-|
0||---|---|---| 0||---|---|---|

B F
X||-X-|---|---| X||-X-|---|---|
X||---|---|-X-| X||-X-|---|---|
X||---|---|-X-| X||---|-X-|---|
X||---|---|-X-| X||---|---|-X-|
X||-X-|---|---| X||---|---|-X-|
X||-X-|---|---| X||-X-|---|---|

      Dm/C        B/A
X||-X-|---|---| X||-X-|---|---|
X||---|---|-X-| X||---|---|-X-|
X||---|-X-|---| X||---|---|-X-|
X||---|---|---| X||---|---|-X-|
X||---|---|-X-| X||---|---|---|
0||---|---|---| 0||---|---|---|

Dm/E Dm/F
X||-X-|---|---| X||-X-|---|---|
X||---|---|-X-| X||---|---|-X-|
X||---|-X-|---| X||---|-X-|---|
X||---|-X-|---| X||---|---|-X-|
0||---|---|---| 0||---|---|---|
0||---|---|---| 0||---|---|---|

Примечания:

Струны на аппликатурах расположены сверху вниз
(тонкая - вверху):E H G D A E.
Буква X слева от аккорда обозначает, что  эта
струна играется. Цифра 0
показывает, что эту струну не играть. Т.к. песня
играется перебором,
то бас - это самая верхняя играемая струна в
данных нарисованных аккордах.
Цифра 2 в аккорде A7/C# обозначает 2-ой лад, а в
аккорде Gm, соответственно, 3-ий.

Песня играется таким перебором:
|-------X------|
|-----X---X----|
|---X-------X--|
|-X------------|

Припев, по желанию, играется боем.
Вступление и заключение:

   Dm Gm
E||----!10-------8----6-5-----0---------!6-----5---3-3-----3--------|
H||---!10--10-------------6-----6------!3--3-----3-------3---3------|
G||--!10------10---10-------7-----7---!3-----3---------3-------3----|
D||-!0-------------------------------!5-----------------------------|
A||-----------------------------------------------------------------|
E||-----------------------------------------------------------------|

  A7    Dm
E||----!6-----5---1-1-----0------------1--------!1------------------|
H||---!5--5-----5-----2-----2--3-3---3---3-----!3-------------------|
G||--!6-----6-----------0----------2-------2--!2--------------------|
D||-!7---------------------------0-----------!0---------------------|
A||-----------------------------------------------------------------|
E||-----------------------------------------------------------------|

Цифры - лады. Струны сверху вниз (вверху -
тонкая).
Цифры со знаком ! означают, что эти струны играть
быстро, все одним пальцем.
Одна цифра под другой - играть вместе.

(С) 2000 by Mikki

<< Назад на Газманов


Глызин
Письма издалека
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: (Dm Gm C A)  4р.

Dm                   Gm
Нас развела судьба в разные города,
 C                       F       A
Прошлого не вернуть нам уже никогда.
Dm                Gm               F
Письма я не храню, я их дарю огню,
             E               A
Золотому огню я отдаю свою надежду.

Припев:
Dm           Gm   С                  A
Письма издалека, боже, как странно, как нелепо -

Dm           Gm   С              A
Держит моя рука вместо письма пригоршню пепла.
Dm           Gm   С              A
Письма издалека, помню я твой знакомый почерк,
Dm              Gm           A           Dm
Сердце забыть никак не хочет письма издалека.

(Dm Gm C A)  2 р.

Мы развели мосты нашей с тобой любви,
Может быть, прилететь и обнять, но, увы,
Знаем мы наперед - это нас не спасет.
Золотому огню я отдаю свою надежду.

Припев.

<< Назад на Глызин


Гражданская Оборона
Красный смех
Прислал: nebo e-mail: vda_world@aport2000.ru
Вст:  Em Hm Em Hm Em Hm F#

Hm                                 Em       G F#
Покидая свое тело как пожарище в смертном бою
Hm                                 Em     G F#
Наблюдая как тональность уходящую веру свою
Hm                               Em          G
F#
Покрывая площадями неприступную гордость границ
Hm                              Em       G F#
Разворачивая знамя одиноких сердец и границ

 Em                 C#
   Цивилизация построила июль
       F#
   На желтых пальцах черная смола
            Em
   И близко осень
           C#                F#
   И на асфальте мертвая пчела
           Em                 C#
   И металлический не плачет дом
               F#
   Хотя в нем вешаются столько лет
          Em               C#
   Непобедимо сострадает мне
            F#
   И продолжает падать черный снег

    Em   C#          Em   C#
   Дольше  живете   дольше
           Em    C#          Em   C#
   Живите  дольше  рожайте  больше
     F#
   Красный смех гуляет по стране

   Hm Em G F#

За снегами, за полями, за грехом беззащитных
стихов
За хрустальными осколками безумных идей и штыков
От вселенского позора от бойцов за нетленную
плоть
От невинного кошмара, от обиды и боли назло

   Цивилизация построила июль
   На желтых пальцах черная смола
   И близко осень
   И на асфальте мертвая пчела
   И металлический не плачет дом
   Хотя в нем вешаются столько лет
   Непобедимо сострадает мне
   И продолжает падать черный снег

   Дольше живете дольше
   Живите дольше рожайте больше
   Красный смех гуляет по стране

<< Назад на Гражданская Оборона


Гражданская Оборона
Некрофилия
Прислал: SiD e-mail: sid515@mail.ru
     |: Fm D# G# :|
     Fm           C#
     Я люблю голубые ладони
          D#                 G#
     И железный занавес на красном фоне,
     Сырые губы под вороньём
     И тела, изъеденные червём.
     Я люблю глухое эхо
     И гнилую жижу в моей голове,
     Родную плесень икоты, бля бу,
     Я - некрофил, я люблю себя.

             B           C
         Рождённому мёртвым
            C#               D#
         Пришейте пуговицы вместо глаз.
          G#          D#
         Некрофилия, некрофилия,
          C#             D#
         Моя изнурённая некрофилия.

     Я люблю умирать напоказ
     Погружаясь по горло в любую грязь.
     Я люблю путёвый оргазм
     И распухший от кала свой унитаз.

         А рано утром
         Я встану в очередь в Мавзолей.
         Некрофилия, некрофилия,
         Моя изнуренная некрофилия.

<< Назад на Гражданская Оборона


Гражданская Оборона
Есть!
Прислал: SiD e-mail: sid515@mail.ru
     |: F G# C :|
      F      G#      C
     Каждый может в меня насрать,
     Каждый может в меня нассать.
     Я набит говном по горло,
     Я - общественный унитаз.

           D          E           A
         Мне велели - я ответил:
"Есть!"

     Я - подопытный экземпляр,
     Я - строительный материал,
     Я - надёжный инструмент,
     Я - наглядный эксперимент.

         Мне велели - я ответил:
"Есть!"

<< Назад на Гражданская Оборона


Гражданская Оборона
Жрать!
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
  H        C       D  G
Я кажется что-то забыл
На самом углу пустыря,
Заросшего и огороженного,
Истыканного, испаганенного.

        D            A     Hm  G
Пр. Давайте будем жрать!

Резиновый ангел спустился
И сразу смешался с толпою,
А бога убили из ревности
Пустые, бездонные сумерки

Припев.

А двери такие похожие,
А стены такие невидимые,
Найти бы мясистую женщину,
Что б сытую и равнодушноую.

Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Слепите мне маску
Прислал: ГоллАндеЦ (подбор) e-mail: _punk_@bk.ru
Intro: Dm B G A Dm B G A A

    Verse1
     Dm              B                F
     О слепите мне маску от доносчивых глаз
     Gm              A          Dm
     Чтобы спрятать святое лицо мое
     Чтобы детство мое не смешалось в навоз
     Чтобы свиньи не жрали мою беззащитность

    Chorus:
               Dm   B    Gm   A
              Будет очень больно
               Dm   B    Gm   F
              Будет очень больно

              Будет так трагично
              Будет так подавно + intro
    Verse2
     О купите мне черные слепые очки
     И заткните мне рожу правдивой газетой
     Чтобы я не увидел, чтобы я промолчал
     Чтобы было беззвучно, темно и смешно

    Chorus

    Verse3
     О постройте мне дом, чтоб похож был на гроб
     Чтобы не было окон и каких-то дверей
     Чтобы был только страшный сырой потолок
     Чтобы был грязный пол на котором лежать.

    Chorus 2 раза

Bass
---------------------------------------------------------------------
---------------------------------------------------------------------
5-5-5-5-5-5- - - - - - - - - - - - - - - - -  --
- - - - - - - - - - - - - - - - 6-6-6-6-6-6-
1-1-1-1-1-1-1-1-1-1-1- 3-3-3-3-3-3-5-5-5-5-

----------------------------------------------------------------------------------------------------------------------------------------------5-5-5-5-5-5-5-5-5-5-5--------------------------------------------5-5------------------------------------------------------------------

Bass for chorus
------------------------------------------------------------------------------------------------------------------------------------------5-5---------------5-5----------------------------------------------------6-6---3---5-------6-6---3----1-----------------------------------

<< Назад на Гражданская Оборона


Гражданская Оборона
Обосраться и не жить
Прислал: SiD e-mail: sid515@mail.ru
      Am      D   E   Am       D  E
     Пыльно. Мокро. Скользко. Сыро.
       Am    D  E  AmD   E
     Глупо. Серо. Неуютно.
     C    D      E
     Обосраться и не жить!

     Нудно. Подло. Скучно. Тесно
     Косо. Криво. Безобразно.
     Обосраться и не жить!

     Негативно. Ненормально.
     Неудобно. Некрасиво.
     Обосраться и не жить!

     Нету кайфа! Нету кайфа!
     Нету кайфа! Нету кайфа!
     Обосраться и не жить!

<< Назад на Гражданская Оборона


Гражданская Оборона
Мы в глубокой жопе
Прислал: SiD e-mail: sid515@mail.ru
     Fm# E A D
          H               C#
     Прозрачные жители чужой норы,
     Волшебные правила любой игры,
     Далекий ветер подземных стай,
     Наверно это Luci in the Sky.

            Fm#           E  A D
         А мы в глубокой жопе.

     Тугая мякоть, пушистый цвет,
     Стеклянный шорох, большой ответ,
     Такой последний, такой один,
     Как измученный звук разбитых витрин.

     Благая травка, великий Джа,
     Полёт с девятого этажа.
     Веселый праздник Растафарай,
     Другое место, терновый рай.

     Зашить карманы, забить окно,
     Босой ногой раздавить гавно.
     Срастись всецело, залечь пластом,
     И ползти наружу слепым глистом.

<< Назад на Гражданская Оборона


Гражданская Оборона
Cамоотвод
Прислал: Леха e-mail: ruspryanick@yandex.ru
Em   Am     G      H
     Маяковский видел сон:
    Em          Am  G      H
     В смутном поле зреет рис,
    Em         Am  G       H
     В хищной чаще зреет зверь.
    Em    Am     G       H
     Тише едешь - ярче спишь.
    G                C
     Под нейтральным небом,
    Em         D         Am  H
     Под нейтральным знаком -
      C
     Самоотвод.

     Маяковский видел сон:
     Шаг за шагом наутек.
     Кто разбудит на заре?
     Кто поймает, кто поймет?
     Под нейтральным снегом,
     Под нейтральным страхом -
     Самоотвод.

     Маяковский сжал курок.
     Сжег окурок, лил струю.
     Покатилось колесо -
     Вот и собран урожай.
     Под нейтральным небом,
     Под нейтральным флагом -
     Самоотвод.

<< Назад на Гражданская Оборона


Глэм
Я бы мог рассказать
Прислал: Дедонис Влад e-mail: usename@amur.ru
             I k.
E                 Am                  E
Я бы мог рассказать,как падали слезы
    H7
На мои ладони.
Я бы мог рассказать,как любил лишь тебя,
Но и это ты знаешь.
            Припев.
C          G
Тот кто однажды нашел
Am   D7     E
Все равно потеряет,
C           G     Am
А тот кто потерял,
 D7           E
Однажды найдет.
           II k.
Я бы мог рассказать,как сжималось то сердце
Под напором любви.
Я бы мог рассказать,как металась душа,
Если рядом ты.
           Припев.
           III k.
Я хотел бы узнать,что твориться в твоей голове
И сердце.
Почему не уйдешь от меня на всегда,
А любя добиваешь.
           Припев.
Да я тебя потерял,но однажды найду,
Может быть не тебя,но все же
Свою мечту.  -2р.

<< Назад на Глэм


Гражданская Оборона
Про зерна, факел и песок
Прислал: SiD e-mail: sid515@mail.ru
       Em     D          G    H
     Словно хлопнет ветеpок ставнем
      Em     D         G   H
     Зёpнам кажется песок камнем
      Am          H    Am          H
     Вечно под луной, тесно под pубахой
      Em            Am             D
     Тяжкий путь домой сквозь облака.

     Вновь стает алый снег ядом
     Кpовь станет по весне мёдом
     Лето в pукаве, пламя в pукавице
     Жаpкий путь домой сквозь холода.

     Всласть надышавшись дымным хлебом
     Гнать факелом живым в небо
     Сквозь калёный лёд, сквозь кpомешный
полдень
     Долгий путь домой сквозь небеса.

<< Назад на Гражданская Оборона


Гражданская Оборона
Государство
Прислал: Кирус e-mail:
Am Dm E F далше не знаю как называется аккорд
короче F# толко на один лад выше буду
помечать как F#+ C F
       Am            Dm       E
     Ржавый бункер - моя свобода
       Am            Dm     E
     Спелый пряник засох давно
      Am       Dm     E
     Сапогом моего народа
        Am       Dm      E
     Старшина тормозит говно

         Am      Dm   E
     Запрятанный за углом
       Am       Dm     E
     Убитый помойным ведром
         Am        Dm        E
     Добровольно ушедший в подвал
      F                    F#+
     Заранее обреченный на полнейший провал
        C           F           C  F#+
     Я убил в себе государство.
        C           F           C  F#+
     Убил в себе государство.

     Бессловесные в мире брани
     Зрячие в мире пустых глазниц
     Балансирующие на грани
     Меж параллелей густых ресниц.

     Забытые за углом
     Немые помойным ведром
     Задроченные в подвал
     Заранее обреченные на полный провал
     Мы убили в себе государство
     Убили в себе государство

     Ржавый бункер - твоя свобода
     Заколочена дверь крестом
     Полну яму врагов народа
     Я укрою сухим листом.

     Запрятанный за углом
     Убитый помойным ведром
     Добровольно забытый в подвал
     Заранее обреченный на полнейший провал
     Убей в себе государство!
     Убей в себе государство!
     Убей в себе государство!
     Убей в себе государство!
     Убей...

<< Назад на Гражданская Оборона


Гражданская Оборона
Трамвай
Прислал: SiD e-mail: sid515@mail.ru
    G           H           C  D
     Трамвай задавит нас наверняка,
    G           H          C    D
     Трамвай повесит нас наискосок,
          Em      C           D            G
     Трамвай раскроет нас на несколько частей,
          Em    D             C          D
     Трамвай подарит нас под розовым дождём.

     Трамвай поверит нас среди морей,
     Трамвай забудет нас туда-сюда,
     Трамвай сыграет нас на медленном огне,
     Трамвай согреет нас доверчивой листвой
                 G
         И пропадёт...

<< Назад на Гражданская Оборона


Газманов
Мама
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
Em	       H7     G		 Am
В полночной тишине ты пела песни мне,
  C        G         Am  (H7)
И улыбался я тебе во сне.
Em	  H7    G	  Am
Ночные облака качали на руках,
C                 G        Am  (H7)
И вдаль несла нас времени река.

    Em      Am	    H7
Пр.	Мама. Я без тебя всегда скучаю.
        Em      Am       D
    Мама. Хожу и поезда встречаю.
    G	  Am
    Мама. Как грустно мне
        H7	          Em
    Без тёплых рук твоих.

В тени больших берёз, наивных детских слёз,
Когда ругала в шутку и всерьёз,
Вставал и уходил, прощения не просил,
Как жаль, что я таким когда - то был.

Пр.

Я иногда боюсь, что в сердце моём грусть
Поселится, и я твержу: "Вернусь
В те детские года". Я знаю, всё отдам,
Чтоб быть с тобой навечно, навсегда.

Пр.

<< Назад на Газманов


Гражданская Оборона
Шла война
Прислал: С.Толя ( подбор ) e-mail: s_t@mail.ru

                Hm D Em Hm
        D Em F# Hm

        Hm     D            Em  Hm
        Шла война к тому Берлину
        D     Em      F#      Hm
        Шел солдат на тот берлин

        D         Em           Hm
        Матушка, не плачь по сыну
        D   Em   F#       Hm
        У тебя счастливый сын

        Шел он медленно не быстро
        Не жалел солдатских ног

        Матушка ударил выстрел
        Покачнулся твой сынок

        Опрокинулся на спину
        И остыл среди осин

        Матушка не плач по сыну
        У тебя счастливый сын

<< Назад на Гражданская Оборона


Гражданская Оборона
Евангелие от Егора
Прислал: Миша Ю. Питт e-mail: m_u_pitt@yahoo.com
Hm    D    Em   F#
Зоркие окна.
          Hm      D    Em    F#
Кто согреет зоркие окна?..
C   Hm       F#     Hm
Пожалей беззвучными словами
C   Hm       F#     Hm
Своего оловянного Христа.

Hm D Hm F#
Hm D Em F#

Жадные пальцы.
Кто накормит жадные пальцы?..
Обними голодными руками
Своего неспасенного Христа.

Беглые тени.
Кто поймает беглые тени?..
Спеленай надежными цепями
Своего безнадежного Христа.

Скользкие вены.
Скользкие тревожные вены...
Поцелуй холодными губами
Своего зазеркального Христа.

Круглое небо.
Кто накажет круглое небо?..
Задуши послушными руками
Своего непослушного Христа.

<< Назад на Гражданская Оборона


Гражданская Оборона
Вечная весна
Прислал: Андрей Синявский e-mail: holy2000@mailru.com
A#                          A
Под столетними сугробами библейских анекдотов
   Dm                         C
Похотливых православных и прожорливых католиков
A#                    A
Покинутых окопов и горящих муравейников.

Припев:
   Dm            A#                A
  Вечная весна в одиночной камере.

Под затопленными толпами, домами, площадями
Многолюдными пустынями, зловонными церквями
Раскалёнными х.ями и голодными влагалищами.
Припев.

Сквозь зеркальные убежища, словарные запасы,
Богохульные мыслишки и непропитые денежки
Обильно унавоженные кладбища и огороды.
Припев.

Воробьиная, кромешная, пронзительная,
Хищная, отчаянная стая голосит во мне.
Воробьиная, кромешная, пронзительная,
Хищная, отчаянная стая голосит во мне.
Припев.

Сотни лет сугробов, лазаретов, питекантропов,
Стихов, медикаментов, хлеба, зрелищ
обязательных,
Лечебных подземельных процедур для всех
кривых-горбатых
Припев.

Воробьиная, истошная, оскаленная,
Хриплая, неистовая стая голосит во мне.
Воробьиная, истошная, оскаленная,
Хриплая, неистовая стая голосит во мне.
Припев.

P.S. Все аккорды берутся на 5-х - 8-х ладах

<< Назад на Гражданская Оборона


Гражданская Оборона
Отряд не заметил потери бойца
Прислал: bardz.da.ru e-mail: fsf@mail.ru
  Am        C   Dm  E       Am
Глупый мотылек догорал на свечке.
 Am        C    Dm  E    Am
Жаркий уголек, дымные колечки.
  F         C      Dm          E
Звездочка упала в лужу у крыльца.
   Am       F       Dm      E
Отряд не заметил потери бойца.

Мертвый не воскрес, хворый не загнулся.
Зрячий не ослеп, спящий не проснулся.
Весело стучали храбрые сердца.
Отряд не заметил потери бойца.

Не было родней, не было красивей.
Не было больней, не было счастливей.
Не было начала, не было конца.
Отряд не заметил потери бойца.

<< Назад на Гражданская Оборона


Гражданская Оборона
Про червячков
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Вст.: Fm# G# Cm# Am Fm# G# Cm#

Cm#            E        Fm#
Из груши выползал червячок
A       H            E G#
А из подушки - сновиденье
  Cm#         E       Fm#
На кухне хохотал дурачок
    A      H          E G#
Смешав колбаску со слюною
  Cm#           E        Fm#
Запуталась культя в рукаве
   A     H            E  G#
Весна забылась в рукопашной
   Cm#           E          Fm#
На цыпочках подкравшись к себе
A       H        E
Я позвонил и убежал.

  A          E
С вечера застолье
G#         Cm#
Поутру похмелье
A               E
Перец, соль, да сахар...
     Fm#    G#          Cm# A
...А только вышло по-другому
Fm#   G#         Cm#
Вышло вовсе и не так.

Из груши выползал червячок
А из кармана - безобразие
На лавочке молчал старичок
Собой являя запредельность
Местами возникали толчки
А в целом было превосходно
По-прежнему ползли червячки
Лишь холмик на кладбище просел.

Небо цвета мяса
Мясо вкуса неба
Перец, соль, да сахар...
...Да только вышло по-другому
Вышло вовсе и не так!

<< Назад на Гражданская Оборона


Гражданская Оборона
Будьте здоровы
Прислал: SiD e-mail: sid515@mail.ru
G C G D

     G        C         Em D
Запотели полированные лбы
Закипели благородные умы
Застучали листопады по мозгам
Побежали красны сопли по устам

Припев:
   C            D           G C G D
  Будьте здоровы, живите богато.

Приосанились матёрые мужи
Заворочились стыдливые ножи
Засвербило в молодежных животах
Потонули шапки в буйных головах
Припев.

Торопливые глисты языков
Заскорузлые мозоли потолков
Меховые лабиринты ноздрей
Несусветные щедроты бытия
Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
Хороший автобус
Прислал: Be!omor e-mail: belomor@bratan.ru
Музыка и слова - Е.Летов

G F# Hm
G F# Hm
G F# Hm
G F# Hm

Hm
Плохие деревья, плохие дома
F#              G
Такие плохие кусты
Hm
Такие плохие какие дома
F#              G
Особенно эти кусты

     G                  F#
     А хороший автобус уехал без нас
     G                F#    Hm
     Хороший автобус уехал прочь

G F# Hm
G F# Hm

Такое ужасное время ваще
Такие ужасные дни
Такое оно это время ваще
И эти которые дни

     А хороший автобус уехал без нас
     Хороший автобус уехал прочь

G F# Hm
G F# Hm
G F# Hm
G F# Hm
G F# Hm+solo
G F# Hm+solo
G F# Hm+solo
G F# Hm+solo

Такие они негативные мы
Такие крутые дела
Так значит такие которые мы
К тому же такие дела

     А хороший автобус уехал без нас
     Хороший автобус уехал прочь
     Хороший автобус уехал прочь
     Хороший автобус уехал прочь
     О-о-о...

<< Назад на Гражданская Оборона


Гнатюк Николай
Белые ставни
Прислал: Бочкарёв Игорь Евгеньевич, Igor96 e-mail: Igor96@yandex.ru
                                Gm
Сm
                                Вспыхнет
зарницею, вечер в лугах,
                                D7            Gm

                                Где медуницею
ветер пропах,
                                Gm
  Cm
                                Где тёплым
августом я тебя ждал,
                                Cm
Gm
                                Робко и радостно,
робко и радостно,
                                D7       Gm
                                В ставни стучал.

                                 ПРИПЕВ
               Gm
  D       Сm
               C белыми ставнями, с белыми
ставнями дом над рекой,
               Cm                               D
       Gm
               Где мы оставили, где мы оставили
что то с тобой,
               Gm                             D
    Cm
               Где то за далями милое давнее, в
дымке сплошной,
               Cm                   Gm
    D7       Gm
               Ставеньки скрипнули, словно
окликнули, где ж ты родной.

                           Gm
 Cm
                           А над покосами а над
жневьём,
                           D7
Gm
                           Лето от осени за
журавлём,
                           Gm
       Cm
                           Как же так сталося,
был мне родным,
                           Cm                Gm
                           С белыми ставнями с
белыми ставнями,
                           D7       Gm
                           Дом стал чужим.

<< Назад на Гнатюк Николай


Гражданская Оборона
Мама бля
Прислал: SiD e-mail: SiD515@mail.ru
Dm
Голубые мальчики, молодые мальчики
Am
Мама бля
Голубые мальчики, дорогие мальчики
Мама бля
Голубые мальчики, холостые мальчики
Мама бля
Я хочу вас мальчики, голубые мальчики
Мама бля

Am
Мама бля
Gm    A
Мама бля

Голубые девочки, молодые девочки
Мама бля
Голубые девочки, дорогие девочки
Мама бля
Голубые девочки, холостые девочки
Мама бля
Я хочу вас девочки, голубые девочки
Мама бля

<< Назад на Гражданская Оборона


Гражданская Оборона
Про червячков
Прислал: MZ (подбор) e-mail: mz@box.comlink.ru
   Am          G        Dm
 Из груши выползал червячок,
    F       G          C E
 А из подушки - сновиденье.
 Am            G        Dm
 На кухне хохотал дурачок
    F       G          C E
 Смешав колбаску со слюною.
   Am          G        Dm
 Запуталась культя в рукаве,
    F       G          C E
 Весна забылась в рукопашной.
   Am          G        Dm
 На цыпочках подкравшись к себе
 F       G        C
 Я позвонил и убежал.

   F          C
 С вечера - застолье,
  G          Am
 Поутру - похмелье.
  F               C
 Перец, соль, да сахар,
      Dm      E          Am F
 Да только вышло по-другому
 Dm    E          Am
 Вышло вовсе и не так.

 Из груши выползал червячок,
 А из кармана - безобразие.
 На лавочке молчал старичок
 Собой являя запредельность.
 Местами возникали толчки,
 А в целом было превосходно.
 По-прежнему ползли червячки,
 Лишь холмик на кладбище просел.

 Небо - цвета мяса,
 Мясо - вкуса неба.
 Перец, соль, да сахар,
 Да только вышло по-другому
 Вышло вовсе и не так!

<< Назад на Гражданская Оборона


ГПД и Дарвин
Дождик
Прислал: Гостья из Будущего e-mail: guest_future@mail.ru
   Gm              A            Em             G
1. Весело шлёплал, капли роняя, дождик по лужам
  Gm               A                Em
        G
Только девчонка, грустно вздыхает, с ним вовсе не
дружит.
  Gm               A             Em
G
Чьи-то признанья вдаль улетели: кто его знает?..
  Gm              A         Em              G
Мокрые песни ей в утешенье дождь напевает.

Проигрыш:
D-E*-Gm-A-D-E-Gm-A-Em-G

E* - аккорд берётся только один пальцем:
зажимается средним пальцем (а вообще, кому как
удобно) на 6 струне на 3-ем ладу.

2. Солнечный зайчик маленькой лапкой слёзы
осушит.
Этой девчонке пасмурный зонтик больше не нужен:
Шлёпает с дождиком вместе. Вы скажете: так не
бывает!
Только девчонка грустным прохожим теперь
напевает:

(куча раз: ла-ла-ла-ла-ла..-ла)

3. Первый куплет ещё раз...

<< Назад на ГПД и Дарвин


Градский Александр
Как молоды мы были
Прислал: MaSt~L.F.P.G. e-mail: mastlfpg@yandex.ru
Em                   Am
Оглянись, незнакомый прохожий.
         Am6     H7          Em
Мне твой взгляд неподкупный знаком.
Em                    C
Может я это, только моложе...
    Am6      H7   Em
Не всегда мы себя узнаем.

Am6          H7            Em
Ничто на Земле не проходит бесследно,
Am6         H7             Em+3   E7
И юность ушедшая все же бессмертна.
Am               H7 E               F
Как молоды мы были, как молоды мы были,
C               F#   H7              Em
Как искренне любили, как верили в себя...

Нас тогда без усмешек встречали
Все цветы на дорогах Земли.
Мы друзей за ошибки прощали,
Лишь измены простить не могли.

Ничто на Земле не проходит бесследно,
И юность ушедшая все же бессмертна.
Как молоды мы были, как молоды мы были,
Как искренне любили, как верили в себя...

Первый тайм мы уже отыграли,
И одно лишь сумели понять:
Чтоб тебя на Земле не теряли,
Постарайся себя не терять!

Ничто на Земле не проходит бесследно,
И юность ушедшая все же бессмертна.
Как молоды мы были, как молоды мы были,
Как искренне любили, как верили в себя...

В небесах отгорели зарницы,
И в сердцах утихает гроза.
Не забыть нам любимые лица,
Не забыть нам родные глаза...

Ничто на Земле не проходит бесследно,
И юность ушедшая все же бессмертна.
Как молоды мы были, как молоды мы были,
Как искренне любили, как верили в себя...

Этот куплет я нашел в одном из текстов, хотя он
не исполняется

Не страшит нас Вселенной пространство,
Эти звезды сияют для нас!
Наша жизнь потому и прекрасна,
Что живем мы единственный раз.

Ничто на Земле не проходит бесследно,
И юность ушедшая все же бессмертна.
Как молоды мы были, как молоды мы были,
Как искренне любили, как верили в себя...

<< Назад на Градский Александр


Гражданская Оборона
Новогодний тост
Прислал: nebo e-mail: nebo@land.ru
       Em      C      H
За столом новогодний тост
     Am       H        Em
И шампанского искры летят
         C        D        G  Em
Только где-то завьюженный пост
Am           H      Em
Обходит простой солдат
Только где-то завьюженный пост
Обходит простой солдат

Все сильней и сильнее накал
Водопады вина и цитаты
Подыми же, дешевка, бокал
За того молодого солдата
Подыми же, дешевка, бокал
За того молодого солдата

Hе поднимет бокала она
Hе посмотрит на фото украдкой
В мире столько парней и вина
Как смешно называться солдаткой
В мире столько парней и вина
Как смешно называться солдаткой

Как подругу к груди он прижал
Леденящую сталь автомата
Подыми же, девчонка, бокал
За того молодого солдата
Подыми же, девчонка, бокал
За того молодого солдата

Может, в Омске, а, может, в Крыму
Станут парни в солдатских шинелях
Чтоб спокойно спалося тому
Кто остался в гражданских постелях
Чтоб спокойно спалося тому
Кто остался в гражданских постелях

А потом на Даманском упал
Прошептал твое имя - Hаташа
Подними же, дешевка, бокал
За того молодого солдата
Подними же, дешевка, бокал
За того молодого солдата

За столом новогодний тост
И шампанского искры летят
Только где-то завьюженный пост
Обходит простой солдат
Только где-то завьюженный пост
Обходит простой солдат

<< Назад на Гражданская Оборона


Гражданская Оборона
Евангелие от Егора
Прислал: Антихрист(bloodbrothers.ru) e-mail: antichrist_1@mail.ru
Вступление 1
Бас
3|--0-2-2---0-2-2---0-2-2---0-2-2---0-2-2---0-2-2---0-2-2---0-2-2

Акустика
E|------------------------------------2---------------2----------
B|------------------------------------3---------------3----------
G|------------------------------------4---------------4----------

Вступление 2

Бас
3|--2-3-2---3-5-3---5-7-5---7-9-7-5-3-2--

Акустика
E|----2-------2-----2-2-------2-----2----
B|---------------------------------------
G|--4-------4---------------4-----4------
Бас
3|--2-3-3---3-5-5---5-7-7---7-9-7-5-3-2--

Акустика
E|----2-------2-----2-2-------2-----2----
B|---------------------------------------
G|--4-------4---------------4-----4------

Бас
3|--2-3-3---3-5-5---5-7-7---7-9-7-5-3-2--

Акустика
E|----2-------3-------0-------2----------
B|------3-------3---------------2--------
G|--4-------3-------2-------3------------

Куплет 1

Бас
3|--2-3-3---3-5-5---5-7-7---7-9-7-5-3-2--

Акустика
E|----2-------3-------0-------2----------
B|------3-------3---------------2--------
G|--4-------3-------2-------3------------

    Зо-рь-кие о-окна      Кто согреет

Бас
3|--2-3-2---3-5-3---5-7-5---7-9-7-5-3-2--

Акустика
E|----2-------3-------0-------2----------
B|------3-------3---------------2--------
G|--4-------3-------2-------3------------

    Зо-рь-кие о-окна
Бас
3|--2---3---2---1---2--1--2--1--2--1

Акустика
E|----2-------2-----2-2-------2-----2----
B|---------------------------------------
G|--4-------4---------------4-----4------
    По-жа-лей беззвучными сло-ва-а-ми
E|----2-------2-----2-2-------2-----2----
B|---------------------------------------
G|--4-------4---------------4-----4------
    Сво-о-е-е-го оловянного Христа

Припев:
Бас
3|--2-3-3---3-5-5---5-7-7---7-9-7-5-3-2--

Акустика
E|----2-------3-------0-------2----------
B|------3-------3---------------2--------
G|--4-------3-------2-------3------------
    Да-да-да-да-дай Да-да-да-да-дай

Дальше все по аналогииф

<< Назад на Гражданская Оборона


Гражданская Оборона
Государство
Прислал: e-mail: drjimmy1_2001@yahoo.com
       Em    Am       H7     Em
     Ржавый бункер - моя свобода
       Em     Am      H7     Em
     Спелый пряник засох давно
      Em  Am     H7   Em
     Сапогом моего народа
        Em  Am      H7    Em
     Старшина тормозит говно

         Em       Am   H
     Запрятанный за углом
       Em       Am       H
     Убитый помойным ведром
           Em      Am          H
     Добровольно ушедший в подвал
        C                      D
     Заранее обреченный на полнейший провал
         G              Em           C  D# D
     Я убил в себе государство.
       G              Em         C D# D
     Убил в себе государство.

     Бессловесные в мире брани
     Зрячие в мире пустых глазниц
     Балансирующие на грани
     Меж параллелей густых ресниц.

     Забытые за углом
     Немые помойным ведром
     Задроченные в подвал
     Заранее обреченные на полный провал
     Мы убили в себе государство
     Убили в себе государство

     Ржавый бункер - твоя свобода
     Заколочена дверь крестом
     Полну яму врагов народа
     Я укрою сухим листом.

     Запрятанный за углом
     Убитый помойным ведром
     Добровольно забытый в подвал
     Заранее обреченный на полнейший провал
     Убей в себе государство!
     Убей в себе государство!
     Убей в себе государство!
     Убей в себе государство!
    Убей...

<< Назад на Гражданская Оборона


Глэм
XXI век
Прислал: Дедонис Влад e-mail: usename@amur.ru
                Ik.
         Am                           G
Тень легла на свет. Черным стал белый цвет.
                  F               E
Красным стал чистый лед ,когда все это пройдет.
Станет светлой тьма, станет чистым лед, станет
круче всем если солнце взойдет.
И подарит луч, и отдаст тепло, станет ясно всем,
как же нам повезло!!!
               Припев.
F     E  FE  F               E    FE
XXI Век.   Здесь зепретов нет.
F                  E  F   E    F      E
Здесь возможно все,как же нам повезло.
              II к.
Можно песни петь.Можно и украсть , ночью звезды
смотреть и на все наплевать.
По земле ходить. В небесах летать.Можно в море
плыть,
или просто молчать.
Встанет вдруг луна ,заберет тепло, станет ясно
всем,как
же нам не повезло.
               Припев.

<< Назад на Глэм


Гражданская Оборона
Ваше благородие
Прислал: SiD e-mail: SiD515@mail.ru
  Am                E       Am
Ваше благородие, госпожа Удача
 С           G
Для кого ты добрая
           C
Для кого иначе
  Dm                       |
Девять граммов в сердце    |
   G        C              |
Постой, не зови            | 2 раза
     Dm          Am        |
Не везёт мне в смерти      |
     E     Am              |
Повезёт в любви.           |

Ваше благородие, госпожа Разлука
Мы с тобой друзья давно
Вот какая штука
Письмецо в конверте
Погоди, не рви
Не везёт мне в смерти,
Повезёт в любви

Ваше благородие, госпожа Чужбина
Жарко обнимала ты
Да только не любила
В ласковые сети постой, не зови
Не везёт мне в смерти
Повезёт в любви

Ваше благородие, госпожа Победа
Значит моя песенка
До конца не спета
Перестаньте, черти
Да клясться на крови
Не везёт мне в смерти
Повезёт в любви.

<< Назад на Гражданская Оборона


Гражданская Оборона
Как сметана
Прислал: Surgeon (подбор) e-mail: litmanen@online.ru
     Hm      G          A          D
Подвязать штаны продолговатым ремешком,
     Em            A
И ступать вперед надеясь,
G                A    D  F#
Чтоб была и у тебя когда-то,
G            A D
Жизнь как сметана,
Em          F# Hm
Жизнь как перина,
G            A D
Жизнь как сметана,
Em          F#
Жизнь как перина....

<< Назад на Гражданская Оборона


Гражданская Оборона
Мимикрия
Прислал: Georguitar e-mail:
FM#        D    E
Чтобы было  тише
A           HM      C#          FM#
Наждачною бумагой приласкайте сердца
Чтобы было больше
Ёжовой руковицей проповедуйте любовь

HM                       A
Прекрыв лицо ладошкой , пертворившись безимяным
  D                           C#       FM#
Позабыв вчера и завтра , терпеливо постигать.
HM         A      C#       FM#
Не легкую науку дорогого бытия

FM#        D    E
Чтобы было лутше
A           HM      C#          FM#
Наденьте всем счястливым по терновому винку
Чтобы было слаще
Свалите всех нас кучей в некий новый бабий яр

HM                       A
Прекрыв лицо ладошкой , пертворившись безимяным
  D                           C#       FM#
Позабыв вчера и завтра , терпеливо постигать.
HM         A      C#       FM#
Не легкую науку дорогого бытия

From Georguitar

подобрал 2.1.01

<< Назад на Гражданская Оборона


Гражданская Оборона
Тошнота
Прислал: Lesha e-mail: lesha2@ok.ru
Gm
Сохнут волосы, метет метла
      A#                D
В кобуре мороза пистолет тепла.
У дешевой пищи запоздалый вкус
Я забыл вмешаться и спросить:
"Зачем..."
G#                Cm       G#            F
Собрав всю волю воедино, умело подави толчок
D Gm F A#
Тошнота,  тошнота

Половину глух, половину слеп
Пуповину звезд раскусил рассвет
Прочитай мораль, размотай клубок
В каждом теле труп, в каждом трупе бог
Собрав всю волю воедино, умело проглоти харчок
Тошнота, тошнота

Благодарные губы запечатал гвоздь
Как бы что нечаянно не прорвалось
Обреченной рвоты непокорный пульс
Это небо рвется изнутри кишок.
Собрав всю волю воедино, всецело тормози толчок
Тошнота, тошнота!

<< Назад на Гражданская Оборона


Гражданская Оборона
Лучше по уши влезть в дерьмо (посвящение А.Крученых)
Прислал: tema_sp e-mail: tema_sp@pisem.net
    Hm          Em            Hm          Em
Никто не хочет бить собак, запуганных и старых,
    Hm        G              D           A
Но норовит изведать всяк сосцов девичьих алых.
Никто не хочет быть убит упавшим вдруг балконом,
Но каждый любит морду бить прохожим и знакомым.

Припев:
    Hm    Em      Hm          A
   Лучше по уши влезть в дерьмо!
  A
   Я хочу быть любим,
  A
   Я хочу быть любим,
  A
   Я хочу быть любим,
  Em
   Но не вами!
   Лучше по уши влезть в дерьмо,
   Но не нравиться вам,
   Но не нравиться вам,
   Ибо нравиться вам,
   Мне противно!

Никто не хочет быть один в апреле или в марте,
Но каждый жаждет быть любим и так, чтобы
бесплатно.
Никто не хочет всех спасти и быть за то
распятым,
Но каждый любит погрустить о всяком непонятном.

Припев.

Я подамся в жиды, в педерасты, в поэты, в монахи
-
Всё, что угодно - лишь бы не нравиться вам!!!

ПАНКИ ХОЙ!!! СМЕРТЬ ГОПОТЕ!!!
    СИБСЕЛЬМАШ ЧЕМПИОН!!!

          12.12.2002

<< Назад на Гражданская Оборона


Гражданская Оборона
Весна (Тополя)
Прислал: SiD e-mail: SiD515@mail.ru
         Em         C      H
     За весной пролетела весна
            Em    C       D
     Годы службы моей пролетели
          C           D     G   Em
     Возвращаюсь с вокзала домой
        Am                     H
     В сапогах и солдатской шинели.

Припев:
              C           D      G   Em
         Не узнал свой поселок родной
              C         D          G   Em
         Тополя, что садил, повзрослели
             C            D       G  Em
         И не знаю, что стало со мной
                Am                   H
         Две слезинки скатились с шинели.

     А бабушка, которой семьдесят лет
     Стук услышав, кричит из-за двери:
     "Дома матери нет,
     И чужим открывать я не буду!"

Припев

     А на танцах девчонка моя
     Вдруг, увидев меня, растерялась
     Потому что так мало ждала
     И с другим уже парнем встречалась.

Припев

<< Назад на Гражданская Оборона


Гражданская Оборона
Над землей много разных птиц
Прислал: SiD e-mail: SiD515@mail.ru
Вст. Hm Fm# Hm Fm#

Hm                Fm#
Над Землёй много разных птиц
Hm              Fm#
У любви много разных лиц
A                 E              |
Но запомнить нам навек суждено   |
Hm     C#      Hm                | 2 раза
Одно, лишь одно.                 |

Пусть свистит в листве весёлый дрозд
Тень дубравы манит отдохнуть
И мерцают в небе тысячи звёзд
Освещая влюбленным их путь.

Пусть плывут по небу облака
И цветы уносит вдаль река
И тому на свете трудно прожить
Кто не умеет любить.

Над Землёй много чёрных ворон
У судьбы много разных сторон
Но в какую сторону не пойдёшь
Всё равно любви не миновать.

<< Назад на Гражданская Оборона


Голубые Береты
Письмо матери
Прислал: Шамин Николай e-mail: nshamin@mail.ru
    Am
    Здравствуй, Мама !
    H7               E
    Я опять пишу письмо
    Am
    Здравствуй, Мама !
    H7                 Em
    Все как прежде хорошо

    Am             D
    Все нормально, светит солнце
    G         C
    Над горой встает туман
    Am            E
    Знаешь, мама, здесь не страшно
    H7                   Еm
    Просто здесь Афганистан

    Как там наши?
    Я во сне всех видел вас
    Как сестренка?
    Перешла-ль в четвертый класс?

    Ты бы, мама, Ольгу в гости
    К нам почаще бы звала                   2
    И скажи ей, что вернусь я               раза
    Чтоб она меня ждала                    /

    Мать читает, а в глазах стоит туман
    Мать читает, все здесь правда, что - обман
    Мать не в силах оторваться от могильного холма
    Сын в земле, а на ладони - листик этого письма
    Мать не в силах оторваться от могильного холма
    Сын в земле, а на ладони - орден "Красная
звезда"

    Лишь вчера с соследним ветром
    Горе стукнуло в окно
    А сегодня, на рассвете
    Почтальон принес письмо

    В нем живой он, он смеется
    И так хочет долго жить                  2
    Здравствуй, Мама! Здравствуй, Вечность  раза
    Мы не в праве их забыть                /

    Здравствуй, Мама ...

<< Назад на Голубые Береты


Голубые Береты
Новый год
Прислал: Вячеслав (подбор) e-mail: Vjacheslav_R@balticom.lv
1.
Am
Они забыли в эту ночь про всё,
    C              C6           C/D  C6
О том, что где-то жизнь играет бал,
  Dm          Dbaug/D        Dm    Dm6
Один лишь Сашка, вытирая кровь
   F                       E/D
Себе под нос тихонько напевал.

В руках горел спаситель АКС
И стал на половину меньше взвод,
Куранты отсчитав по взрывам мин
Они встречали этот Новый год.

Припев:
Am      G         Am
Где-то шум да веселье,
           G        Am
        пляски да пенье,
                E/D      Am
                ёлка горит.
        G         Am
Где-то мама в тревоге,
         G           Am
        сердцем в дороге,
                 E/D        Am
                долго не спит.
 F          G        Am
Там лишь взрывы да крики,
          G       Am
        красные блики,
                   E/D         Am
                команда: "Вперёд!"
   F          G         Am
Взвод как в братской могиле,
           G         Am
        в тесной машине
                  E/D          Am
                ушёл в Новый год...
2.
В Москве в вечерних платьях у столов
Сидели новые хозяева страны
И поднимали тосты за любовь
и за успех начавшейся войны.

За их любовь, за их накрытый стол,
За чьи-то деньги, но не за народ
Солдаты погибали в эту ночь
Встречая свой последний Новый год...

Припев.

<< Назад на Голубые Береты


Гражданская Оборона
Умереть молодым
Прислал: Den e-mail: Mr.Fuck@rambler.ru
Fm#
У меня засохла кишка, у меня опустела башка
Hm                      Fm#
Я закрючил свои мозги, я тащусь от дурной тоски
Cm#                    Hm#
Я руками залез в говно, я сломаю своё окно
Fm#
Я хочу умереть молодым.

Я устал выгонять себя вон, я устал слышать
траурный звон
Я устал сторожить кресты, я устал получать пизды
Я рыдаю от ваших речей, я желаю стать стаей
грачей
Я хочу умереть молодым.

У меня засохла кишка, у меня опустела башка
Я закрючил свои мозги, я тащусь от дурной тоски
Я руками залез в говно, я сломаю свое окно
Я хочу умереть молодым.

<< Назад на Гражданская Оборона


Гражданская Оборона
Flying Home
Прислал: MZ (подбор) e-mail: mz@box.comlink.ru
Am
Who are you? Who am I?
      F                  C
Is it real to touch the sky?
            Dm           Am
Nothing´s real for the sky, -
            E            Am
Said the birds of paradise.

I´am afraid, can´t you see?!
Tell me, where you carry me?
You will soon realize! -
Said the birds of paradise.

--
Припев:
      F
Flying home, flying home
                                  C
To the land that you once had known,
                              Dm
To the peace that once was true
         E              Am
For a little girl like you.

Flying home, flying home
From the world that is made of stone
Till your heart is light and free
Like it once was meant to be.
--

How I can go ahead,
When my eyes are becoming wet?
Save your tears! Dry your eyes! -
Said the birds of paradise.

By the time is passing by
Say, how long do we have to fly?
Moon will set - sun will rise! -
Said the birds of paradise.

--
Припев:
--

Watch the sun! And here´s the light!
Now I know what I´ve heard was right!
Morning sun can make you wise, -
Said the birds of paradise.

<< Назад на Гражданская Оборона


Гражданская Оборона
Да будет анархия
Прислал: Ушаков Вячеслав (подбор) e-mail: ice1584@mail.ru
C            F    G
Анархисты видят свет
C           D    G
Анархисты знают рай
Анархисты верят в бред
Анархисты слышат лай
Анархисты любят рак
Анархисты знают срок
Анархисты любят панк
Анархисты любят рок

   Да будет Анархия!

Анархистов закуют
Анархистов умертвят
Анархистов заплюют
Анархистов запретят
Анархисты смотрят вдаль
Анархисты видят свет
Анархисты знают рай
Анархисты верят в бред

   Да будет Анархия!

Анархисты видят свет
Анархисты знают рай
Анархисты верят в бред
Анархисты слышат лай
Анархисты любят рак
Анархисты знают срок
Анархисты любят панк
Анархисты любят рок

   Да будет Анархия!

<< Назад на Гражданская Оборона


Гражданская Оборона
Последняя песенка моя
Прислал: пашка e-mail: piligrim1@tts.lt
(привет всем поклонникам группы Гр.Об.
ХОЙ!!!!!)

Hm             G         F#     Hm
Как платил незнайка за свои вопросы,
Hm             G               A   F#
Что скрывал последний свой потрон?
Hm            G          F        Hm
И над чем посмеивалась стайка матросов,
Hm             G         A            F#
Перед тем как шишл-мышл пернул вышел вон?

      Hm   A      Hm
Это знает моя свобода,
      Hm   A      Hm
Это знает моя свобода,
      Hm   A       D
Это знает моё поражение,
      Hm   A         F#
Это знает моё торжество!!
      Hm   A       D
Это знает моё поражение,
      Hm   A         F#
Это знает моё торжество!!

Как бежал за солнышком слепой Ивашка?
Как садился ангел на плечо?
Как рвалась и плавилась последняя рубашка?
Как и что обрёло в нём летящий башмачок?

Это знает моя свобода,
Это знает моя свобода,
Это знает моё поражение,
Это знает моё торжество!!
Это знает моё поражение,
Это знает моё торжество!!

Партизан спалил в пизду родную хату,
Завязался в узел и мешок,
Эх разбирает изнутри веселую гранату,
Так чем всегда кончается вот такой стишок?

Припев:2-раза.

<< Назад на Гражданская Оборона


Губин
Милая моя
Прислал: Flyer (подбор) e-mail: MRuslanM@yandex.ru
Милая моя...  милая...
 Am
Полночь за окном непроглядная
 G
Где же ты моя ненаглядная
Сердцу дорогая и странная
Не со мною ты Не со мной
В даль зовет дорога туманная
Где же ты моя долгожданная
 F                          G
За тобой пойду за тобой пойду за тобой
Милая моя... милая...
Сквозь тревоги и ожидания
Через годы и растояния
За тобой пойду за тобой пойду за тобой

Припев:
    F                 G  Am
  Милая моя далеко сердцу без любви не легко
  За собой зовет меня милая моя долгожданная
  Ясною звездой на заре песню дождя по весне
    F                 G  A
  За собой зовет любимая моя - 2 раза

Встречи буду ждать неустанно я
Странная судьба моя странная
Где же ты для сердца желанная
Не со мною ты Не со мной
Нежных глаз твоих не забуду я
Глупая судюба моя глупая
За тобой пойду за тобой пойду за тобой

Припев:
  Милая моя далеко сердцу без любви не легко
  За собой зовет меня милая моя долгожданная
  Ясною звездой на заре песню дождя по весне
  За собой зовет любимая моя - 2 раза

Здесь Андрюшка поет много раз "Милая
моя" ну а потом припев.

<< Назад на Губин


Гражданская Оборона
Маленький принц
Прислал: DezStor e-mail: pankoto@mail.ru
Вообще песню подобрал мой друг(года так 3 назад и
мне пришлось подбирать ее заново,но оно
легкая).
Не помню как называется аккорд но будет так
6:-2---
5:---4-
4:---4-
3:-2---
2:-2---
1:-2---
будет называться F#2

Вступление: A F#2 Em
 A
Наблюдал предметы
 A
Целовал ланиты
 F#2
Кидал подкидышей
 Em
Боялся юношей
 A
Закусывал пожаром
 A
Запивал наводнением
 F#2              Em               A
Маленький принц возвращался домой
Маленький принц возвращался домой

Проигрывал партии одну за другой
Лузгал семечки,вонял как спички
Срал себе на голову ,хватал себя за бороду
Травился звуком, давился дождем

Маленький принц возвращался домой
Маленький принц возвращался домой

Приплясывал с саблей как Ленин в октябре
Катался на лодочке ,лазил по веревочке
Ругался как татарин ,****************
Гадал по трупам,ошибался как Гитлер-р-р-р-р

Маленький принц возвращался домой
Так,маленький принц возвращался домой

<< Назад на Гражданская Оборона


Гражданская Оборона
Родина
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
   G           Am       C         D
  Вижy - поднимается с колен моя Родина
   G            Am         C       D
  Вижy, как из пепла восстает моя Родина
    G          Am        C     D
  Слышy, как поет моя великая Родина
    G         Am         C       D
  Снова поднимается с колен моя Родина

   Em         C          D        G
  Разгибает спинy мой былинный наpод
   Em          C          D      H
  Раздвигает стены наша гневная мощь
   Em         C            D       G
  Солнышко зовет нас за собою в поход
   A                   C            D
  Hа гибельнyю стyжy, на кpомешнyю ночь

  Вижy - поднимается с колен моя Родина
  Яpостно и гоpдо восстает моя Родина
  Слышy, как поет моя великая Родина
  Снова поднимается с колен моя Родина

  Сбpасывает цепи мой могyчий наpод
  В сеpдцах светло и жаpко полыхает заpя
  От нашего дыханья тает, плавится лед
  Под нашими ногами pасцветает земля

  Вижy - поднимается с колен моя Родина
  Вижy, как из пепла восстает моя Родина
  Слышy, как поет моя Советская Родина
  Снова поднимается с колен моя Родина

  Разгибает спинy мой великий наpод
  Раздвигает стены наша гневная мощь
  Солнышко зовет нас за собою в впеpед
  Hа гибельнyю стyжy, на кpомешнyю ночь

  Вижy - поднимается с колен моя Родина
  Вижy, как из пепла восстает моя Родина
  Жаpко pазгоpается во мне моя Родина
  Слышy как поет моя Советская Родина

  Родина!
  Родина!
  Родина!

<< Назад на Гражданская Оборона


Гражданская Оборона
Гордое слово в остывшей золе
Прислал: кирпич e-mail: FFF_KIR@MAIL.ru
Dm C A
Dm C A

Dm    (C)     F A
Кто-нибудь дотянет,
Dm    (C)      FA
Кто-нибудь посмеет,
Dm    (C)      FA
Кто-нибудь поймает,
Dm    (C)     FA
Кто-нибудь посеет
   Dm  C A
В огонь!
   Dm  C A
В огонь!

Ветхие седины,
Ветхие заплпты,
Ветхие заветы,
Пыльные вселенные

В огонь!
В огонь!
В огонь!

F        E           A
Гордое слово в остывшей золе,
F         E           A
Вольное слово в остывшей золе,
F        E           A
Жаркое слово в остывшей золе,
F       E           A        Dm     C   A
Новое слово в остывшей золе. Юное пламя!
Dm C A
Dm C A

Что-то слишком сухо,
Что-то слишком сладко,
Что-то слишком долго,
Что-то слишком далеко

В огонь!
В огонь!

Каждому по имени,
Каждому по отчеству,
Каждому по женщине,
Каждому по ордену

В огонь!
В огонь!
В огонь!

Гордое слово в остывшей золе,
Вольное слово в остывшей золе,
Жаркое слово в остывшей золе,
Новое слово в остывшей золе. Юное пламя!

F E A
F E Dm
F E A
Dm G H

далее все аккорды идут как в начале, но с
модуляцией на тон вверх

Кто-нибудь да будет,
Кто-нибудь сумеет,
Кто-нибудь разбудит,
Кто-нибудь согреет

Огонь!
Огонь!
Огонь!
Огонь!

<< Назад на Гражданская Оборона


Гражданская Оборона
Про окурок и курок
Прислал: Миша Ю. Питт e-mail: m_u_pitt@yahoo.com
Em   Am     G      H
     Маяковский видел сон:
    Em          Am  G      H
     В смутном поле зреет рис,
    Em         Am  G       H
     В хищной чаще зреет зверь.
    Em    Am     G       H
     Тише едешь - ярче спишь.
    G         A
     Под нейтральным небом,
    G         H
     Под нейтральным знаком -
      C
     Самоотвод.

     Маяковский видел сон:
     Шаг за шагом наутек.
     Кто разбудит на заре?
     Кто поймает, кто поймет?
     Под нейтральным снегом,
     Под нейтральным страхом -
     Самоотвод.

     Маяковский сжал курок.
     Сжег окурок, лил струю.
     Покатилось колесо -
     Вот и собран урожай.
     Под нейтральным небом,
     Под нейтральным флагом -
     Самоотвод.

<< Назад на Гражданская Оборона


Гражданская Оборона
Лоботомия
Прислал: e-mail:
типа вступа: Em G F# F x4

H    Em      C    G
ветер в поле закружил ветеp в поле закpужил
ветеp в поле закpужил ветеp в поле закpужил

H   Em G F# F
     Лоботомия

Поздний дождик напугал поздний дождик напугал
Поздний дождик напугал поздний дождик напугал

     Лоботомия

Зацвела в саду сирень зацвела в саду сирень
Зацвела в саду сирень зацвела в саду сирень

     Лоботомия

Вот такая вот хуйня, вот такая вот хуйня
Вот такая да вот хуйня, вот такая вот хуйня

     Лоботомия

<< Назад на Гражданская Оборона


Гражданская Оборона
Собака
Прислал: iamme e-mail: mallport@mail.ru
   Hm EmF#   Hm   Em F#
 Я ви-идел собаку
     Hm
 У нее были уши
   Em         F#
 И большие глаза
   Hm
 И цепочка на шее
     Em        F#
 И обрубленный хвост

 Из зада торчало
 Что-то очень похожее
 На безысходность
 И не лаяла даже
 А тихо смеялась

 И я засмеялся
 А потом вдруг
 Залаяла собака завыла
 Смертельно и страшно
 А я вдруг свернулся

 Калачиком рядом
 А собака подохла
 И даже из зада
 Перестала торчать
 У нее безысходность.

<< Назад на Гражданская Оборона


Гражданская Оборона
Дезертир
Прислал: Миша Ю. Питт e-mail: m_u_pitt@yahoo.com
        Em         G           C         A
     А кармы безобразный ком немое горло разодрал
-
     Em     G C H
     Дезертир!
        Em     G   C       H
     А обобщения изгадили мои слова -
     Em     GCH
     Дезертир!
     Кривые нежности изранили мое лицо -
     Дезертир!
     Слепые комплексы меня согнули пополам -
     Дезертир!
              A            H
              В нагромождениях
              C           D       Em
              Возможных вариантов увяз!
     Ведь все что можно ожидать лежать осталось
на столе -
     Дезертир!
     Закрыты окна, а снаружи реет воронье -
     Дезертир!
     Накрытый копотью свирепо смотрит новый день
-
     Дезертир!
     Дымится зарево, сорвите лица - я живой!
     Дезертир!

<< Назад на Гражданская Оборона


Гражданская Оборона
Последняя песенка моя
Прислал: Миша Ю. Питт e-mail: m_u_pitt@yahoo.com
G             F#         Hm    Em
Как платил Незнайка за свои вопросы
  G             A              D
Что скрывал последний злой патрон
Em         F#       Hm        G
И чему посмеивался Санька Матросов
Em             Hm           G              F#
Перед тем как шишел-мышел, перднул, вышел вон.

      Hm          Em
Это знает моя свобода.
      F#          Hm
Это знает моя свобода.
      G            D
Это знает мое поражение.
       Em   F#        Hm
Это знает мое торжество.

Как бежал за Солнышком слепой Ивашка
Как садился ангел на плечо
Как рвалась и плавилась последняя рубашка
Как и что обрел, обнял летящий Башлачев.

Партизан спалил в п...у родную хату.
Завязался в узел ремешок
Эх, распирает изнутри веселую гранату
Да чем всегда кончается вот такой стишок.

<< Назад на Гражданская Оборона


Гражданская Оборона
Солнце взойдет
Прислал: Григорич e-mail:
C               Em
Луч солнца золотого
Am              Em
Туч скрыла пелена.
C              Em
И между нами снова
Am               E7        F G
Вдруг выросла стена.       А...

Припев:

C        Em            F    G
Ночь пройдет, наступит утро ясное.
Am    Am/G          F     G
Знаю, счастье нас с тобой ждет!
C        C7           F      E7
Ночь пройдет, пройдет пора ненастн-ая,-
Am         Am/G  FG
Солнце взойдет!
C          Am   FG
Солнце взойдет!

Петь птицы перестали,
Свет звезд коснулся крыш.
В час грусти и печали
Ты голос мой услышь!

Припев.

<< Назад на Гражданская Оборона


Гражданская Оборона
С Новым Годом!
Прислал: SiD e-mail: sid515@mail.ru
              Стих:
              Я смотрю в окно
              За окном темно.
              В желудке плавает чай,
              В поле растёт молочай,
              С Новым Годом вас, дорогие
товарищи!

     A C D E
     A            C      D                 E
     Если бы я тонул - значит я был бы матрос.
     Если бы я умирал - значит я был бы дурак.
     Если бы я кричал - значит я был бы глухой.
     А если бы я сиял - значит я заслужил.

            Fm#   A      D      E
         С Новым Годом, добрый день!

     Если бы я летал - значит я был бы Икар.
     Если бы я искал - значит я был бы слепой.
     Если бы я молчал - то значит я всё сказал.
     А если б я что-либо мог - я бы на всё
насрал!

     Если бы я был Бог - я бы любил себя.
     Если бы я был тобой - я бы сказал:
"Заебись!"
     Если бы я был собой - я бы себя убил.
     А если б я был умён - я бы сошел с ума!

<< Назад на Гражданская Оборона


Гражданская Оборона
Солдатский сон
Прислал: SiD e-mail: sid515@mail.ru
    Em                     Am
Наклонилось, вдруг, небо ниже
       H                     Em
Вот и день пришел, дембель ближе
Ждем отбой мы с нетерпеньем
Чтоб глаза закрыть с наслажденьем

  C                       D
Сон приснился мне, что я дома
      G              Em
Вышел на перрон из вагона
  C                   D
Здраствуй город мой родной
    G                H
Не видал тебя я два года

А утром был подъем, к сожаленью
Оказалось все сноведеньем
И опять пойду на работу
И буду ждать писем в роту

Не грусти салага пройдет время
И тогда придет к тебе дембель
Поглядишь в окно из вагона
И подумаешь - ждут меня дома

<< Назад на Гражданская Оборона


Гражданская Оборона
Афганский синдром
Прислал: Picasso e-mail:
 Em
Ползти по песку, пробираться ползком
 C
Любить ту которая ждёт
 Em
Просыпаться во сне от потливого страха,
 C
Вспоминая в темноте только смерть,
                  Em
Не рассказывать никому
 C
Непонятных мыслей и слов,
            Em
Hелояльных снов
                                C
И лелеять под матрасом портрет жены
                                   Em
Компенсируя отсутствие моральных основ

       H
   Синдром, афганский синдром!
   Афганский синдром!

   EmCAmCH
   EmCAmCH

 Em
Стрелять, метать, терять друзей
 C
Стрелять, убивать нерождённых детей
Посылать на смерть батальоны солдат
Посылать на смерть  потом страдать
Писать стихи о весне
Вспоминая о тех, кто еще вчера
Был убит на этой войне
Был убит на этой непонятной войне
Синдром!

   Афганский синдром

Что значит проиграть в войну
Это значит стыдиться наград
Это значит вернуться в родную страну
Где тебя сторонятся точно ты конокрад
Что значит проиграть войну
Это значит научиться стрелять
Это значит вернуться и жить как пружина
Привыкнув легко убивать

   Афганский синдром

<< Назад на Гражданская Оборона


Гражданская Оборона
В стену головой
Прислал: SiD e-mail: sid515@mail.ru
     Em D Am
       Em          D        Am
     Крысы, раскладушки, дома,
      Em           D       C  D
     Гадость, паралич, эпатаж,
     Танки, паразиты, чума,
     Срача, передача, понос, фиксаж.

            G              Em  C D
         На их стороне подвалы,
         На их стороне могилы,
         На их стороне каналы,
             Em       D  Am
         В стену головой!

     Факты, аргументы, кишки,
     Слюни, агрегаты, капкан,
     Погань, самосвал, стишки,
     Насморк, радиация, тараканы.

     Лампочки, казармы, нарыв,
     Цепи, металлисты, клещи,
     Гады, габариты, обрыв,
     Клещи, паранойя, щека, прыщи.

<< Назад на Гражданская Оборона


Гражданская Оборона
Солдатами не рождаются
Прислал: Андрей e-mail: Legat@nursat.kz
       Am    C          G H       Am
     Свято место не бывает в пустоте.
      Am     C        G  H       Am
     Лишним телом заложили котлован.
      Am      C          G  H       Am
     Красной тряпкой обернули катафалк.
      Am     C           G          H
     Бравой песней заглушили злое горе;
         G                 Am
     Ведь солдатами не рождаются,
         H          Em
     Солдатами умирают.

     Свято место не бывает без врага.
     Полированным прикладом - наугад.
     В непростреленной шинели - напролом.
     Бравым маршем заглушив зубовный скрежет;
     Ведь солдатами не рождаются,
     Солдатами умирают.

     Свято место не бывает в чистоте.
     Смрадным ветром затопили берега.
     Гнойным прахом напитали чернозем.
     Табаком закоротив хмельные ноздри;
     Ведь солдатами не рождаются,
     Солдатами умирают.

     Свято место не бывает без греха.
     Закуси девичьим криком. Благодать!
     Пригубить медовой браги. Поблевать.
     Красным флагом утерев густые слезы;
     Ведь солдатами не рождаются,
     Солдатами умирают.

<< Назад на Гражданская Оборона


Умка и Броневичок
Мертвая голова
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
 Am
Все мои карты биты
 Am
Все мои мысли шиты
 Dm
Белыми нитками
 Am
Белыми нитками
   E
Хотите - пойте сами
     F                Am
Мне больше нечего сказать

Ох, ни глотка, ни затяжки
Эх, грехи наши тяжки
Голова
Как бабочка, мертва
Хотите - пойте сами
Мне больше нечего сказать

Все мои карты биты
Все мои песни шиты
Белыми нитками
Белыми нитками
Хотите - пойте сами
Мне больше нечего сказать

<< Назад на Умка и Броневичок


Умка и Броневичок
Дети цветов 2
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
 C                 Am
Дети цветов, нас заели клопы.
 C                    Am
Глухи мы, слепы, мы просто глупы.
 F                   G
Вот под покровом ночной темноты
 F               G
Гасят кого-то бухие менты,
 F      G       C
Это, наверное, ты.

        F           G             F      G
А мы хотели быть безумными в стране дураков,
      C           Am           C      Am
Мы хотели быть ладонями в стране кулаков,
      F                         G       C   C7
Мы хотели быть детишками в стране стариков.

      F           G            F      G
Мы хотели быть ладонями в стране кулаков,
      C           Am            C      Am
Мы хотели быть безумными в стране дураков,
      F                   G           C      F
G
Ах зачем ты позвал нас сюда, Юра Бураков ?

Завтра на Гоголя в 9 часов
Будет облава на бешеных псов,
Эту тусовку придумал Райком,
Всех нас отловят железным крюком
И переморят потом.

А мы хотели быть безумными в стране дураков,
Мы хотели быть ладонями в стране кулаков,
Мы хотели загорать и купаться в стране дождя.

Мы хотели быть безумными в стране дураков,
Мы хотели быть детишками в стране стариков,
Мы хотели быть хайратыми в стране лысого вождя.

<< Назад на Умка и Броневичок


УндервудЪ
Гагарин, я Вас любила
Прислал: Дейл e-mail: dale_login@mail.ru
Текст и аккорды вы знаете (играется с Em, гитара
строится на Eb)

Solo 1:

"...Жизнь пило-пилотаж..."

4|---3-0-------3-0-----
5|-------3-0-------3-0-
6|-1---------1---------

4|---------------------------------
5|-----0-1-1-2-1-2-----0-1-1-2-1-2-
6|-0-3-------------0-3-------------

"...Жизнь крыла спалила..."

4|---3-0-------3-0---------------------------|
5|-------3-0-------3-0-2-2-2-2-2/9-9-9-9-7-5-|
6|-1---------1-------------------------------|

Solo 2:

"...Гагарин я вас любила о-о-о
ла-ла-ла-лай..."

3|--------------------------------------------------|
4|-2-2/5-4-4/7-5-5/9-7-7/10-9-9-5-7-7-4-5-5-2-------|
5|--------------------------------------------2-2---|

<< Назад на УндервудЪ


Умка и Броневичок
Калифорния
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
 G
Милый мой
    A                   D
Когда мы проснемся с тобой
       H7              Em
В Калифорнии на пляже, я
      A                 D
Протяну тебе горсть песка
 Em     A
Ну а пока
В темноте
Мы покурим с тобой вдвоём
Одну сигарету, и
Ты обнимешь меня опять

Ну а потом
Много лет
Пройдёт, и погаснет свет
Уже и комнаты этой нет
Она сгорела без следа
И только тогда
Будет звон
И мы поймем, что жизнь есть сон
Будет снова зелена вода
И я буду с тобой всегда
[whistle]
... В Калифорнии на пляже, о...
я буду с тобой всегда

<< Назад на Умка и Броневичок


Умка и Броневичок
Тихая охота
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
C            G
Он знает места
F            G
Ест свежий снег с куста
C            Am
Он видит незримый свет
F                  G
Слышит бесшумный звон
F               G
Он хочет быть сном
F         G
И он уже сон

Там шорох лесных страниц
Там танец маленьких лиц
Там вертится в небесах
Сонное колесо
Он хочет быть всем
И он уже все
      D          G         C     D
     Ноги на вершок от земного праха
      G      D           G   D
     Тихая охота, на плече птаха

     Чтобы не обидели, следи, кроха

     Будь телохранителем - поди плохо

     Разве это тело - одно название
                      A           Am
Em
     А душа пропела: до свидания, до свидания, до
свидания

Он знает места
Темный лес читает с листа
Он видит бесшумный звон
Слышит незримый свет
Он хочет не быть
И вот его нет

Тихая охота пуще неволи
Ангелы не знают ни заботы, ни боли
Ангелы не знают ни злобы, ни страха
Ноги на версту от земного праха
Разве это тело - одно название
А душа пропела: до свидания

<< Назад на Умка и Броневичок


Умка и Броневичок
Улитка Джонатан Ливингстон
Прислал: Zloy (подбор) e-mail: tutp@hotmail.com
Умка играет ее в Вbm, но здесь аккорды для Am.
Ну, или кападастр на 2-ой лад.

Еще.
1. Am, как это часто бывает плавающий, т.е.
указательный
палец отпускает и прижимает вторую струну на
первом ладу,
превращая Am в Asus2.
2. Аккорд Bb может в этой песне с легкостью
заменяться на F
и наоборот. Попробуйте, может вам понравится
вариант отличный
от приведенного здесь.

 Am                     Bb E
 На разноцветной шкуре тигра
 Bb               E       Am
 Господь мне написал письмо.
 F
 О, я врубилась в эти игры,
     D                E
 Я знаю все придет само.

Пр.   Am         G          C   Am
    Улитка Джонатан Ливингстон. A-aaa
      Dm         E          Am
    Улитка Джонатан Ливингстон.

 Господь оставил мне записку
 На разноцветных небесах,
 В кармане я нашла ириску,
 Застыли стрелки на часах.

Пр.

 Пускай тебе опять присниться
 Тот сон зелено-голубой,
 Как ты летишь, летишь над птицей,
 Земля кружится под тобой.

Пр.

<< Назад на Умка и Броневичок


Умка и Броневичок
Белые лошадки
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
Am                                 E
Вода течет по трубам, а я иду по трупам
                                       Am
А пыль летит по ветру, а пот течет по крупам
                A             Dm
И белые лошадки, как снежные осадки
               Am   E              Am
Несутся в беспорядке по мокрому шоссе.

Не доверяй изменам
Вверяйся только врубам
Огонь течет по венам
А ты шагай по трупам
Как кровь течет по стенам
Как пот течет по венам
Как свет бежит по генам
Парам парам пам пам

Зачем родиться грубым
Зачем родиться глупым
Родишься Бодхисаттвой -
Вот и шагай по трупам
Пусть белые лошадки
Как снежные осадки
Несутся в беспорядке
По столикам кафе

<< Назад на Умка и Броневичок


Умка и Броневичок
Мне кажется, это конец, Света
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
( от Умки : "... люди , о которых поётся в
этой песне, вообще давно мало того , что
выросли , я даже думаю , что у некоторых уже дети
ходят на сейшена, а мы всё дурака
валяем .." )

   Am
Маленький мальчик  приходит на тусовку,
    Am1
Он только что попилил авенники
    Am2
И на его фирменную кроссовку
    Am3
Капает кровь из неумело перерезанной руки,
    Am4
Он говорит , что хотел попилиться
Am5
Ещё вчера , но родители поволкли
Am6
Его к  врачу,а он кричал , что его убью любера,
             Am
Он кричал "Не хочу!"

  Пр.:
                  Am
      .... конец , Света.
     G
Мне кажется это конец.
     Am
Мне кажется это конец, Света.
     G
Мне кажется это конец.

Am
Мальчик сидит в углу стоячего кафе,
Am1
Вокруг все рыщут в поисках корма,
Am2
Можно подумать , что он подшофе ,
          Am3
Он просто съел пятьдесят колес
"ротедорма",
Am3*
Он говорит , что хотел  умереть ,
Am4*
Но помешали силы молодого организма,
Am5*
 Он...Я не могу на него смотреть,
         Am6                            Am
Я говорю - Тебе не помешала бы хорошая клизма.
   Пр:
                 Am
         .... конец , Света.
            G
Мне кажется это конец.
Мне кажется это конец, Света.
Мне кажется это конец.

Am
Поздно вечером по старому Арбату
Am11     Am1
Несётся толпа озверелых малышей,
Am2
Они бегут туда, где сидят другие
Am43

Ребята и гонят их от туда взашей.
   Am45
У этих на штанах нарисованы
"пацифики",
Am6 *         Am56  Am7*     Am67
А у этих клеточки,          клеточки
Am7                           ( - играть без
первой струны )
Я не разбираюсь     Am78
                молодёжной специфике,
Am8                  Am9         Am
Но получая по морде , кричу
им:"Деточки!"

Пр:
            Am
  .... конец , Света.
             G
Мне кажется это конец.
Мне кажется это конец, Света.
Мне кажется это конец.
Мне кажется это конец, Света.
Мне кажется это конец.
Мне кажется это конец, Света.
Мне кажется это конец.             и еще 5 раз

... А вот что интересно: что даже сейчас ...и всё
равно не конец ещё ..в общем-то..а  уже казалось
тогда ...а сейчас гораздо хуже...

       Am
 конец , Света.
       G
Мне кажется это конец.
Мне кажется это конец, Света.
Мне кажется это конец.
Мне кажется это конец, Света.
            .. е еще 3 раза.

    Песня "снята" с видеозаписи
выступления Умки без Бр. в клубе
"Перекрёсток"  15
сентября 2002 года.

   ...Не пугайтесь , песня дествительно играется
очень специфически, начиная от боя и
заканчивая набором акордов, который на первый
взгляд может показаться просто диким. Я
попытался снять с видео так сказать
"живые" акорды - что получилось сами
видите...так что
не судите строго...Лучше, конечно , посмотреть бы
предварительно , так как сложно описать
бой ( нечто на подобие  там,там-там,там-там
...резко, рывками, на протяжении всей песни )
   У неё это получилось просто RULEZZZ !
  Апликатура всех этих акордов ( называть их
осмелился сам для удобства записи )
приведена ниже :

Аm -   002210
Am1 -  003320
Am 2 -  003420
Am 3 - 004434
Am 4 -  005545
Am 5 - 006656
Am 6 - 007767
Am 7 - 007868
Am 3* - 004545
Am 4* - 005546
Am 5* - 006656
Am 11 - 003324
Am 43 - 004540
Am 45 - 005640
Am 6* - 007760
Am 56 - 005650
Am 7* - 008870
Am 67 - 006750
Am 78 - 007870

<< Назад на Умка и Броневичок


Умка и Броневичок
Рыцарь образа жизни
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
Вступ.    Am
          Now show me the way to the next whisky
bar

 e f# g#  a  Am
Холодный день, на серых лицах тень
         Dm                           E
Идите в пень, мне разбираться с вами лень
   Dm                    Am
Я рыцарь, рыцарь образа жизни
                 Dm                   E
Печальный образ жизни, но этот образ мой

Я не торчу и дринчить больше не хочу
Но все равно, боюсь я скоро залечу
Я рыцарь, рыцарь образа жизни
Печальный образ жизни, но этот образ мой

Ну что ж налей, мы асканули пять рублей
На жопе будто клей и не уйти мне с Гоголей
Потому что я рыцарь, рыцарь образа жизни
Печальный образ жизни, но этот образ мой

Часто Am чередуется с Asus2 (Am без указательного
пальца)

<< Назад на Умка и Броневичок


Умка и Броневичок
Камикадзе
Прислал: Zloy (подбор) e-mail: tutp@hotmail.com
Я не знаю, что такое Кама-сутра               F G
C Am
Я не знаю, что такое кали-юга                 F G
C Am
Я не знаю, что такое Ясунари Кавабата         F G
C Am
И в биографии Кобейна разбираюсь слабовато    F G
C Am

Ref.:
Я - не Нани Брегвадзе                         F G
C Am
Я - камикадзе                                 F G
C Am
Я - не Тимоти Лири                            F G
C Am
Я- харакири                                   F G
C Am
Точнее, я - самурай                           F
G
А где у вас тут дорога в рай?                 F G
C

Я не знаю, что такое оригами
Я не знаю, сколько стоит полигамия
Я не знаю, сколько нот в вашей гамме
Но земля горит под нашими ногами

Ref.

Я не знаю, что такое Хари Кришна
Я не знаю, что такое третий лишний
Я не знаю, что такое Мата Хари
Знаю - правою рукою прямо в харю
Я играю и в Джанкое, и в Самаре, и в Сахаре
В Калахари, в Занзибаре, в кабинете Калигари

Ref.

Я не знаю, что такое кибадачи
Но вся Москва поет блюзы с моей подачи
Я не знаю, что такое Ясунари Кавабата
Я цунами, я торнадо, не сойти мне с Арбата

Ref.

<< Назад на Умка и Броневичок


Умка и Броневичок
Это конец
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
G C C7

  F          G            C      Am
Раньше ты в столовой собирал обьедки,
   F               E    Am
Презирая теплые сухие клетки.
  F          G         C         Am
Раньше ты ходил в разодранной жилетке
 F                      G
И не знал где будешь ночевать.

Иногда по пьяни ночевал у Светки,
У метро, как водится, аскал монетки.
В белом холодильнике искал креветки,
А потом расшатывал кровать.

Пр1:                F       G           C
    А вот теперь ты живёшь в этом доме,
                     F      G       Am
    Где есть и стены и крыша, и пол,
                     F       G       Am
    И чтоб поесть ты садишься за стол
               F             G
    И ты знаешь что это конец.

            F       G     C    Am
    А раньше ты ночевал где попало ,
            F       G    C    Am
    Без подушки и без одеяла,
         F        G         Am
    И будил тебя мент на скамейке
           F                  G
    И на лестничной клетке жилец.

Ты сидишь на стуле, держишь нож и вилку,
Ты  "Войну и Мир" листаешь как
"Мурзилку",
Ни один мустанг не скачит по затылку,
Ни один не доебётся мент.

Отшвырнув Толстого , открываешь Пруста,
В стриженной башке заброшенно и пусто,
Сумерки на улице , в усах капуста ,
Где-то были сигареты "Кент".

Пр2:
    А раньше ты ночевал где попало ,
    Без подушки и без одеяла,
    И будил тебя мент на скамейке
    И на лестничной клетке жилец.

           F         G         C    Am
    И ты находишь бычок по привычке,
          F     G         C    Am
    Ты уныло берёшься за спички,
            F         G      Am
    Ты пджигаешь всю эту контору ,
        F          G      Am
    И ты знаешь , что это конец...   F
                            конец...
                           Am
                               конец...
                             F
                                  конец...
                                    Am
                                           конеЦ...

<< Назад на Умка и Броневичок


Умка и Броневичок
Станция Пиздец
Прислал: Чистяков А.Г. (AoSp) e-mail: aosp@yahoo.com
C		G		Am
На каждой линии есть станция Пиздец
Там замедляется биение сердец
Там прекращается движенье поездов
Там отдыхают те, кто по пути не сдох
F		G		Am
На каждой линии есть станция Пиздец
F		G	C  C7
И кто туда доехал - молодец

F	G 	C   C7
Стааааннция пиздец
F	G 	C   Am
Стааааннция пиздец
F		G	C
И кто туда доехал - молодец

О терапия безошибочного сна
Не торопи меня, не видишь - я блесна
Вишу, блещу и никого не тороплю
Большую рыбу на себя ловлю
На каждой линии есть станция Пиздец
И кто туда доехал - молодец

<< Назад на Умка и Броневичок


Умка и Броневичок
По любви
Прислал: Стас Пачин (3dom4pinguin) e-mail: rps@mail.ru
Am                                        Dm

По любви - это как? По кусочку любви тут и там

E                                         Am E

По любви, как дурак, босиком и в галошах ништяк

Am                                          Dm

По любви, как по кочкам, галопом по розовым пням

G                     E       Am E

Посидим, побежим, полежим - по любви

Ни за что не прощу, никого не пущу - по любви

Пистолет палачу, полагаю, мы все палачи

Покричу, полечу, поскачу, постучу по плечу

Поторчу, поворчу, помолчу - помолчи

Ref.:

Я раскрашу гитару в сиреневый цвет

Я пролезу на шару в серебряный мир

Я приду в "стеклотару" в больших
сапогах

Разобью всё стекло, разнесу, растопчу - по любви

Можно гнать что угодно, и будут стихи всё равно

Мне приснилось - дерутся соперники из-за герлы

Но дерутся в воде, солнце светит и птички поют

А в воде очень трудно друг друга достать

Покалечить, побить, изувечить, прогнать - по
любви

Ref.

<< Назад на Умка и Броневичок


Умка и Броневичок
Господа пункера
Прислал: zlec e-mail: zlec@mail.ru
Am F Am

Am                    F
Господа Пyнкеpа по yглам ледовитой стpаны,
Am                     F
Кем вы были вчеpа и комy вы сегодня нyжны?
C                   G        F
Это пpосто такая игpа, это пpосто такие штаны.
      Am                          F
Полтоpа килогpамма металла на теле пpигодятся,
когда пpибегyт любеpа.
F             Am
Господа Пyнкеpа...

Пеpегнойный эстет с pазмалеванным бледным лицом,
Голова - как кастет, налитая похмельным свинцом.
Ты - свинья, ты подpался с отцом, ты pазбил емy
pот головой.
Полyночный геpой, поглощенный смеpтельной игpой.
Господа Пyнкеpа...

И пpекpасная жаба, ожеpельем бyлавок звеня,
Заночyет с тобою помойном бачке возле
pайисполкома.
Поцелyет в зеленые гyбы тебя, шабyтной
завсегдатай дypдома,
И надетая напpик Цаpевна Лягyшка - она
пpевpатится в меня.

Так вскpывай свои тyхлые вены осколками гpязной
бyтылки,
Свои чеpные дыpки выжигай pаскаленным гвоздем.
Вон шагают какие-то люди, видишь - бpитые лица,
затылки
Стpоем топают в баню, а мы на помойкy пойдем...
Господа Пyнкеpа...

<< Назад на Умка и Броневичок


УндервудЪ
Парабеллум
Прислал: Дейл e-mail: dale_login@mail.ru
Аккорды играть на баррэ (кроме аккорда E)

Intro:

1|-------------------|
2|-------5-3-3-2-0-3-|
3|-----2-------------| X3
4|-0-4---------------|
5|-------------------|
6|-------------------|

1|-------------------------|
2|-------5-3/5\3-3-2-0-2-3-|
3|-----2-------------------|
4|-0-4---------------------|
5|-------------------------|
6|-------------------------|

Dm         Gm   Gm      A        Dm
 По янь-волне плывёт алмазная плацента
        Gm   Gm   A            Dm
 Ты на мне я за тебя не дам и цента
      Gm   Gm      A           Dm
 В ноябре танцуют самбу факин нацци
      Gm   Gm       A          Dm   A#
 В мартабре тебя достанут папараци пули
   Dm    A#   C   A#  Dm
 Крутят дули издеваются
 Dm   A#   Dm   A#    Gm    E   A
 И бутоном на ладони распускается

 Припев:
 D       G  A
 А-а-а-а-а парабеллум
 D       G  A
 А-а-а-а-а парабеллум
 А-а-а-а-а парабеллум
 А-а-а-а-а-а-а

 Пойди сорви поспело сердце в огороде
 Для любви ты одинок и ты свободен
 Ты ничей торчит молекула из пасти
 И вообще бурлит Урал как стратокастер птицы
 Видят лица удивляются
 Круглым глазом тёплым газам улыбается

 Припев.

<< Назад на УндервудЪ


Умка и Броневичок
Братишка Фрэнк
Прислал: zlec e-mail: zlec@mail.ru
(Подбоp Anatoly Funikov, 2:5014/15.15)

Intro : C
                        F      G
Бpатишка Фpэнк, светлый бес, темная лошадка,
C        Am            G
Сахаp и хлеб, кpепкий чай.
         C          F     G
Сахаp и чай - pазмешай, чтобы было сладко,
C        Am            G
Кончился снег - вот и май.

F                                          C   F
Кончился снег, кончился бег в каменном мешке...
           G
Кончился снег...
                       F   G
Там, в декабpе, ты сидишь в комнате без стyльев,
C        Am        G
В темном yглy на полy.
         C        F    G
В этой игpе мы с тобой так и не yснyли,
C       Am      G
Я никогда не yмpy.

F                                   C   F
Я не yмpy, там на полy в доме на yглy...
        G
Я не yмpy...
        C         F   G
Дом на yглy, тишина в каменном паpадном
C         Am        G
Кpyглый замок на двеpи.
           C         F        G
Двеpь на замке, не гpyсти - пожили, и ладно
C       Am           G
Май на двоpе - посмотpи!

F                                          C   F
Кончился снег, кончился бег в каменном мешке...
           G
Кончился снег...

           C         F   G
Слышишь ли зов с беpегов Эpи и Гypона
C          Am          G
Мой лyнный бpат чеpный маг?
            C           F    G
Солнечный мpак, светлый бес, белая воpона
C        Am           G
Узкий зpачок, белый маг.

F                                          C   F
Кончился снег, кончился бег в каменном мешке...
           G
Кончился снег...

<< Назад на Умка и Броневичок


Умка и Броневичок
Проблема смешного
Прислал: Стас Пачин (3dom4pinguin) e-mail: rps@mail.ru
Без толку пенять на мир и моду         	  C G C
Без толку валить на чернь и славу    	  C G C
Если ты не нравишься народу,  		  F G C Am
На тебя трудней найти управу  		  F G C C7

Тесно под пятой у Ахиллеса
У Христа за пазухою жарко
Много лучше на опушке леса
Или даже на аллее парка

ПР. Разживись деньгой, купи примочку   	 F G C
Am
Сам себе учитель и начальник		 F G C C7
Чем смешней артисту в одиночку,		 F G C Am
Тем для современника печальней 		 F G C C7

Больше счастья я люблю свободу
Или, скажем так, покой и волю
Чем слабей принадлежишь народу,
Тем ты меньше подлежишь контролю

Прыгай, как дурак, придумав строчку
Сам себе учитель и начальник
 Чем смешней поэту в одиночку
Тем для современника печальней

<< Назад на Умка и Броневичок


Умка и Броневичок
Автостопная молитва
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
 D                          A
Топая по гравию говорю я Богу,
                                Hm
Подари мне, Господи, легкую дорогу,
                                        A
Подари прохладу, грязных яблок на обочине,
                               D
Утреннего солнца лучи подари мне.

Холодно мне, Боже мой, одиноко, Господи,
Со своим теплом поближе ко мне подойди,
Злую лапу дъявола, Господи, отведи,
От его соблазнов, о Господи, огради.

Много нас, о Боже мой, у тебя у одного,
Слабые мы, Господи, и не знаем ничего,
Но спаси нас, Господи, помоги нам, Боже,
Потому что мир и любовь нам всего дороже.

<< Назад на Умка и Броневичок


Умка и Броневичок
Умка запретила авангард
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
Hm
Умка запретила авангард
           H7        Em
Умка запретила Интернет
                  Hm
Иногда я этому и рад                         |
  F#                Hm  (H7 перед 2-м разом) |
2р.
А иногда я этому и нет                       |

Однажды я нашла на улице сто баксов
И очень рада этому была
А если бы я не нашла сто баксов
   Em                     F#
То я бы так и их и не нашла ой-ой-ой

Умка запретила выпивать
Умка запретила анашу
Иногда я лезу под кровать |     2р.
И под ней тихонечко дышу  |

Однажды я нашла на улице сто баксов
И очень рада этому была
А если бы я не нашла сто баксов
   Em                      F#
То их нашел бы ты и все дела ой-ой-ой

Не бери у Умки интервью
Не снимай фотограф он ее
Бережет башку она свою    |     2р.
Реноме блюдет она свое    |

Однажды я нашла на улице сто баксов
И очень рада этому была
А если бы я не нашла сто баксов
   Em                     F#         Hm
То я бы так и их и не нашла ой-ой-ой-ой

<< Назад на Умка и Броневичок


Умка и Броневичок
Марш подонков
Прислал: zlec e-mail: zlec@mail.ru
слова - с альбома "Умка без Б..."
(Концеpт в "Фоpпосте")
1999 г.

+--------------------------------------------------------------------------
| Из пpедисловия Умки: Эта песня была написана
| летом 1986 года по матеpиалам пpессы.
+--------------------------------------------------------------------------
Все помнят пpо G (котоpый по сyти Gsus4) с
большим пальцем?
С    F    G

   С
Мы сидим y вас под носом
  Am
Поpтим каpмy папиpосам
   F
Hо застигнyты вопpосом
     G
Пpедпочтем не отвечать
   C                          Am
Мы - бездомные бpодяги (У!)
  Am
Hаpкоманы, доходяги
    F
Мы за кyбик чеpной влаги
     G                C        E7
Пpодадим pоднyю мать
     Am                 E7
Слышишь звон гитаp?
    Am                E7
Это стонет сyпеpстаp
        F
Самый стpемный из татаp,
     G
Пpедолев кyмаp
Am         E7
Песни yлицы
    Am             E7
Это песни yлицы
    F               G    C    G
Это песни yлицы
- - -

Да, спекyлянты, пpоститyтки
(У!) Волосатые yблюдки
Сyмасшедшие малютки  -
Мы на лавочках сидим

Мы - наpост на вашем теле
Мы пока еще не сели
Вы нас очень не хотели
Мы вас тоже не хотим!

Слышишь звон гитаp?
Это стонет сyпеpстаp
Самый стpемный из татаp,
Пpедолев кyмаp

Песни yлицы
Это песни yлицы
Это песни yлицы
----------
Даpмоеды, тyнеядцы,
ДHД* ли нам бояться?
Бyдем на земле валяться
Бyдем дypака валять!

Hас не пеpевоспитать
И даже не пеpесажать
Hас можно только yничтожить -
Лyчше - пpосто pасстpелять!

Это песни доходяг,
Hаpкоманов и бpодяг
Что за кyбик чеpной влаги
Пpодадyт pоднyю мать.

Hас не пеpевоспитать
И даже не пеpесажать
Hас можно только yничтожить -
                            C          G   C
Лyчше - пpосто pасстpелять!

<< Назад на Умка и Броневичок


Умка и Броневичок
Один в поле воин
Прислал: муравьедо e-mail: muraviedo@rambler.ru
C	F	C	     G
Джинсы клеш, колокольчики внизу
C         F	       C	 G
Эй, куда идешь? - я не иду, я ползу
C	   F	        C7	F
Эй, куда идешь? - я не иду, я лечу,
    C	      G	        C     GC
Я двигаюсь туда, куда хочу!

          C
*	Этот мир так устроен -
           F
    Мир контор и скотобоен,
             C
    Он меня недостоин -
       G
    Я один в поле воин
            C
    Только я не воюю,
      F
    Я иду и в ус не дую
        C 		       G	     C F C G
    Я хиляю по стриту и врубаюсь в красоту.

Злобный мент мне чего-то говорит,
Он достал, как хронический бронхит,
Ой, боюсь, он ментал мне засорит,
Нет, пожалуй, лучше флэт, чем стрит!

*	Этот мир так устроен,
    Он меня недостоин,
    Я прекрасно настроен,
    Совершенно спокоен.
    Я ни с кем не воюю,
    Я лежу и в ус не дую,
    Я валяюсь на флэту
    И врубаюсь в красоту.

Слышишь звон - то звенит дверной звонок.
А потом грубый крик, удары ног,
Я мента полюбить так и не смог,
И теперь я отбываю срок...

*	Этот мир так устроен,
    Я его недостоин,
    Я один в поле воин
    Я был слишком спокоен
    Я ни с кем не воевал,
    Я лежал и кайфовал,
    И вот теперь врубись, какой завал!

<< Назад на Умка и Броневичок


Урфин Джюс
Автомобиль без управления
Прислал: e-mail: opm@mail.mgupp.ru
(1982)
(А. Пантыкин-И. Кормильцев)

Intro: E

     E        D           E  /D
Ты привела меня к себе домой
   C         E7     E
Какой-то субботней ночью.
 E            D           E   D
Там был беспорядок, кавардак,
     C       E7          E
Но мне это нравилось, впрочем.

      E           D          E    D
Свет потушив, ты музыку включила,
  C       E7 E
Что-то тяжёлое.
 E                 D         E    F6-3b5
Точно вспомнить, что же это было,
   C         E7      E
К сожаленью, я не могу.

 A
Может, это было "Lady Double Dealer",
 C
Может, это было "Ladyluck".
 D
Может, это было "Lady Double Dealer",
 E
Может, это было "Ladyluck".
Может, это было "Lady Double Dealer",
Может, это было "Ladyluck".
Может, это было "Lady Double Dealer",
Может, это было "Ladyluck".

 G     D    G C    H7      Em  A Em H7
До блаженства оставалось едва,
 G    DG C    H7        Em   A Em H7
До покоя оставалось немного.

Am                              (bass: A A C E)
Но дорога слишком гладкой была,
А я не верю гладкой дороге.
Пора свернуть на другой путь,
Пора свернуть на другой путь!

E  D    A E     C    D   E C#  F# E
Я не могу отключить зажигани - е
A    F#m   A  E
У моего желания.
E  D    A  E  C    D        E C#  F# E
Я не могу найти педаль сцеплени - я
A    F#m   A  E
У моего стремления.
  F#m               E             F#m   E
Моя любовь - автомобиль без управления.
  F#m               E             F#m   E
Моя любовь - автомобиль без управления!

Пол согрет был нашими ногами,
Мокрыми после душа.
Тело было сковано истомой,
А душа рвалась наружу.

Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".
Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".
Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".
Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".

Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".
Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".
Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".
Может, ты была той "Lady Double
Dealer",
Может, ты была той "Ladyluck".

F6-3b5 [x343xx]

<< Назад на Урфин Джюс


Умка и Броневичок
Объедки (Это конец)
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
F               G         C     Am
Раньше ты в столовой собирал объедки
Dm        E        E(E7)Am
Призирая теплые сухие клетки
F            G             C     Am
Раньше ты ходил в разорванной жилетке
F                          G
И не знал, где будешь ночевать

Иногда по - пьяни  ночевал у Светки
У метро, как водится, аскал монетки
В белом холодильнике искал креветки
А потом расшатывал кровать

                   F         G           C
          А вот теперь ты живешь в этом доме
                       F        G       C
          Где есть и стены, и крыша, и пол
                   F          G          Am
          И чтоб поесть ты садишься за стол
                 F                G
          И ты знаешь, что это конец

          А раньше ты ночевал, где попало
          Без подушки и без одеяла
          И будил тебя мент на скамейке
          И на лестничной клетке сосед

Ты сидишь на стуле, держишь нож и вилку
Ты Войну и Мир читаешь, как мурзилку
Ни один мустанг не скачет по затылку
Ни один не при$бется мент

Отшвырнув Толстого, раскрываешь Пруста
В стриженой башке заброшенно и пусто
Сумерки на улице, в усах капуста
Где-то были сигареты Kent

          А раньше ты ночевал, где попало
          Без подушки и без одеяла
          И будил тебя мент на скамейке
          И на лестничной клетке сосед

          И ты находишь бычок по привычке
          Ты уныло берешься за спички
          И поджигаешь всю эту кантору
                 F         G      Am
          И ты знаешь, что это конец

   F      Am     F      Am
Конец, конец, конец, конец...

<< Назад на Умка и Броневичок


УндервудЪ
Гагарин, я Вас любила
Прислал: Леша (Land Lover) e-mail: alexsua@mail.ru
Напишу наверное на всякий случай, как аккорды
брать надо...
Если непонятна аппликатура - посмотрите в разделе
Аккорды, там все объясняется.

Hm - 224432 (799777)
Em - 022000 (779987)
G  - 355433
F# - 244322
C  - 332010

Попробуйте Hm и Em в основном тексте играть на
седьмом ладу, а в припеве по стандартному...
Вроде звучит лучше... ;-)

Hm
Он обернулся простой такой
Em             G     F#
И бело зубый и не знакомый
Hm
Пригладил волосы рукой
Em             G     F#
Пока еще не сведен оскомой

Hm
Добрый добрый рот его
Em             G     F#
Нежной нежной щитиной рыжой
Hm
Касался пусть бы был ни кто
Em             G     F#
Прощай прощай родной бестыжий

Припев:
     C             Hm
    Жизнь пило-пилотаж
     C         F#
    Жизнь крыла спалила
    Hm      Em       Hm   F#
    Гагарин я вас любила о ла-ла-ла-лай
     Hm     Em       Hm   F#
    Гагарин я вас любила о ла-ла-ла-лай
     Hm     Em       Hm   F#
    Гагарин я вас любила о ла-ла-ла-лай
     Hm     Em       Hm   F#
    Гагарин я вас любила о

Не знал он после как долго я
Была осколком его деталей
И в спину била его струя
И жал он молча свои педали

Больно больно потом упал
Расшибился из под обломков
Извлек себя и начертал
На фюзеляже златой иглокой

Припев

Как будто правда что млечный путь
Господь спустил ему на ломпасы
Его погоны горят как ртуть
Он так прекрасен что нас колбасит

Белым светом наполнен он
Добрый славный себе смеется
Его душа как полигон
Ему светло и ей поется

Припев

<< Назад на УндервудЪ


Умка и Броневичок
Бежим со мной
Прислал: zlec e-mail: zlec@mail.ru
Am                F         E     Am F E
Бежим со мной, бежим в дальние кpая.
Am                F         E     Am F E
Бежим со мной, бежим в дальние кpая.
Am                                  E           F
   E Am F E
Там ждyт не дождyтся таких как ты и я, как ты и
я...
Плывем со мной, и нас не найдyт нигде,
Плывем со мной, и нас не найдyт нигде,
Hо зачем тебе плавать - ты можешь ходить по воде,
ходить по воде...

Зачем yметь плавать, если хочешь достигнyть дна,
Зачем yметь плавать, если хочешь достигнyть дна,
И ты остаешься, а я бегy одна, бегy одна...

Тепеpь я знаю, любить - это так легко,
Тепеpь я знаю, любить - это так легко,
И мне не стpашно, даже если ты далеко, ты
далеко...

Восходит солнце - ты слышишь, алмазный звон,
Восходит солнце - ты слышишь, алмазный звон,
И лес без названья обстyпает нас со всех стоpон,
со всех стоpон...

<< Назад на Умка и Броневичок


Умка и Броневичок
Керуак (трепло)
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
     C                F           C
А себе сказал: я в дороге на небеса
       F                                C
Сам себя записал, сам себе проделал глаза
       G                 F           C   G
Сам себя засосал в бестелесные словеса

     Нет дороги назад, есть дорога в полный
вперед
     Либо полный обсад, либо столь же полный
пролёт
     Либо хавай прасад, либо слизывай сладолёд

Нету сладу со льдом, есть виски с водой дорогой
Где дорога, где дом, где дорога твоя домой?
Бесполезен бег белой лошади молодой

            G
C
     Нету сладу со льдом, есть виски с водой
дорогой
            F                                C
     Где дорога, где дом, где дорога твоя домой?

           G               F          C      G
     Бесполезен бег белой лошади молодой

Фредерик, Фредерик, уезжай поскорей в Непал
Близорукий Берлин в банку с пивом тебя заклепал
Жаль, бедняга Д.Г. ни туда, ни туда не попал

     Фердинанд, Фердинанд, убегай поскорей в
Алжир
     Виноградный Weinbrand абсолютен, как рыбий
жир
     Старожил автострад навсегда на все положил

    G                                 C
Керуак, трепло, где наш коцаный кадиллак?
Кончен бал, голубиным калом заляпан лак
Полный бак Балкан - полный влак болтовни - всех
благ

     Керуак, трепло, где наш коцаный кадиллак?
     Кончен бал, голубиным калом заляпан лак
     Полный бак Балкан - полный влак болтовни -
всех благ

<< Назад на Умка и Броневичок


Умка и Броневичок
Бери комбари
Прислал: zlec e-mail: zlec@mail.ru
слова - с альбома "Умка без Б..."
(Концеpт в "Фоpпосте")
1999 г
Ух... Hа самом деле эта оказалась непpостой.
Посемy в аккоpдах не совсем
yвеpен, но можно игpать и так. Да еще и гитаpy
плохо слышно :-(.

Am C F E Am
  Am                     C             F
        E       Am
Тоpчит, как тоpшеp на истошном дистоpшне
   Am                      C               F
        E        Am
Застpявший башкой в поpолоновом поpшне
    F                           F7
              A
Дистоpшн, как коpшyн клюет твою плоть
      F                      Am F Am      F
       Am    F Am
И некyда плюнyть,               и некyда плюнyть
     F                             E
Am
и некyда плюнyть а также колоть.

 Am                            F            E
Am
И некyда пpобy кислотнyю ставить
     Am                            F
  E   Am
И каpмy в гpобy невозможно испpавить
             F
         E
Ведь все pаспpавилки ты видел в гpобy
  F                Am F Am    F        Am  F Am
Беpи комбаpи,         беpи комбаpи
      F                                 E7
Am
Беpи комбаpи и домой на гоpбy

     Am              C                F
     E  Am
Обидно всю жизнь на обиженных водy
       Am         C               F            E
Am
Возить не взиpая на гpязь и погодy
      F
Обидно возить комбаpи на гоpбy
  Am
Такyю известность ты видел в гpобy

   Am                                   F
     E
Кошмаpные шмаpы ползyт по следам
       Am                        F            E
Кошеpные чеpти хеpачат "Агдам"
    F
             A
Дистоpшн, как коpшyн клюет твою плоть
     F                Am F Am      F
Am   F Am
И коpеш блюет,             и коpеш блюет
     F                                   E7
  Am
И коpеш блюет, там где надо полоть.

  Am                     C             F
        E       Am
Тоpчит, как тоpшеp на истошном дистоpшне
   Am                      C               F
        E        Am
Застpявший башкой в поpолоновом поpшне
    F                           F7
              A
Дистоpшн, как коpшyн клюет твою плоть
      F                      Am F Am      F
       Am    F Am
И некyда плюнyть,               и некyда плюнyть
     F                             E
Am
и некyда плюнyть а также колоть.

<< Назад на Умка и Броневичок


Умка и Броневичок
Никому не принадлежишь
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
   D              G
Тебе звонили с небес
    A            D
Просили тебя зайти
Но ты удалился в лес
Тебя было не найти
Ты никому не принадлежишь...

Спишь, пока длятся сны
Встаешь, если только в дабл
Кошки со всей страны
Сбегаются на твой корабль
Но никому из них
Ты не принадлежишь...

Тебе никуда не пора
Ты никуда не спешишь
В кармане дыра
В холодильнике шиш
Но зато
Ты никому не принадлежишь...

 D             D7                   G
Белый рояль пылится в кустах под окном
 A           D
Думает об одном
D               G
Он вспоминает дни
    A            D
Когда вы были одни
    G
Вдвоем
        A              D
И ты чего-то играл на нем
      G
А сейчас
        A             D
Ты никому не принадлежишь...

Тебе звонили с небес
Просили тебя зайти
Но ты под кровать залез
Тебя было не найти
Ты никому не принадлежишь...

<< Назад на Умка и Броневичок


Умка и Броневичок
Звуки в твоей голове
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
     Am            F              Am       F
Покупая вино, обрати вниманье на пробку

Покупая цветы, обрати вниманье на запах

Покупая траву, обрати внимание

На выражение глаз продавца

И на всякий случай запомни, где это было
                     C             F
 Am    F
          И слушай звуки, звуки, звуки в твоей
голове...

Бесполезно искать точки соприкосновенья
Бесполезно шарить, нащупывать точку опоры
Точку сборки нашел под кустом - и на этом спасибо

Я живу в этой точке, я помню, где это было

Я примерно представляю, откуда берутся дети
Но представленья не имею, откуда берутся деньги
Пусть не каждый знает, на чем нарисовано небо
Но спасенье придет оттуда, где все это было

<< Назад на Умка и Броневичок


Умка и Броневичок
Пеpекати-полька
Прислал: zlec e-mail: zlec@mail.ru
(Подбоp Anatoly Funikov, 2:5014/15.15)

R :

D---------------|
A---------------|
E--0--2--4------|

        Dm                    Am
Стоя в гамаке меж собакой и волком,
          E                 Am
Hа одной ноге, по колено в снегy,
           Dm           Am
Я сyжy о зеpкале по осколкам
            E R Am
И желаю yжина вpагy.

    Dm               Am
Я танцyю пеpекати-полькy,
             E               Am
Пеpекати-полькy, пеpекати-полькy.
    Dm               Am
Я танцyю пеpекати-полькy,
          E  R     Am
Я yже дpyгое не могy

          Dm        Am
У людей заделы и завалы,
           E              Am
Кyхня с холодильником и кpовать.
         Dm              Am
А меня осталось слишком мало,
          E      R         Am
Чтобы что-нибyдь своим назвать.

          Dm            Am
У людей пpоблемы и пpобелы,
          E         Am
У людей pабота и семья.
         Dm            Am
Hy а я забыла всё что имела,
           E    R     Am
Пеpекати-полькy танцyю я.

    Dm               Am
Я танцyю пеpекати-полькy,
             E               Am
Пеpекати-полькy, пеpекати-полькy.
    Dm               Am
Я танцyю пеpекати-полькy,
          E     R      Am
Пеpекати-полькy танцyю я.

           Dm        Am
У людей заботы и забоpы,
            E           Am
Hа двеpи запоpы и вся фигня.
               Dm            Am
Только где же двеpи в те пpостоpы,
              E      R     Am
Где хватило места бы для меня?

          Dm        Am
У людей заделы и завалы,
           E              Am
Кyхня с холодильником и кpовать.
         Dm              Am
Hy а я забыла всё что знала,
                E  R      Am
Кpоме pазве полькy танцевать.

    Dm               Am
Я танцyю пеpекати-полькy,
             E               Am
Пеpекати-полькy, пеpекати-полькy.
    Dm               Am
Я танцyю пеpекати-полькy,
          E     R      Am
Пеpекати-полькy танцyю я.

<< Назад на Умка и Броневичок


Урфин Джюс
Полный круг / 1975
Прислал: e-mail: opm@mail.mgupp.ru
(1984)
(А. Пантыкин-И. Кормильцев / Е. Белкин)

D6-5sus4

Main riff
E|-2---3---2-----|
H|---3---3---3---|
G|-------------0-|

    Em
Я снова у вас в гостях,
    C                Am
Вы молоды так же, ребята,
  Am/F#                H7
И снова портвейн на столе,
                 Em
Как в семьдесят пятом;
Как в семьдесят пятом, когда
     C                  Am
Ты училась курить на веранде
  Am/F#           H7               Em
И Саша играл на басу в школьной команде.

Em                      C                  D7
  Мы сидели и пили, и время, казалось, застыло,
    C               D7    D     Cmaj7   Em
Покрыто серебряной пылью наших иллюзий;
                    Hm    C                Hm
И ваш малыш под столом мешал нам снова и снова,
   C                 Hm      Am     D7    Cmaj7
Em
И ты наклонилась к нему, шепнула какое-то слово;
  Am7                 D7
И мне показалось, друзья,
     C               Am7      H7        E7-3 E6-3
Amadd9 Em*
Это было когда-то запретное слово
"нельзя".

E7-3 E6-3 Amadd9 Em*

E7-3                 E6-3 Amadd9          Em*
    Полный круг завершён, рыцари тёртого джута
E7-3               E6-3  Amadd9 Em*
Спят в очарованном замке, замке уюта.
  E7-3           E6-3
Но я всё ищу почему-то
   Amadd9            Em*               E7-3
Принцессу, которой я должен отдать поцелуй,
                  E6-3                Amadd9
Чтоб отогреть ото сна струны лютен и в прах
                 Em*
Обратить колдовство.

    Em
Я снова у вас в гостях,
    C                Am
Вы молоды так же, ребята,
  Am/F#                H7
И снова портвейн на столе,
                 Em
Как в семьдесят пятом.
Но семьдесят пятый проплыл,
      C             Am
Как станция мимо вагона,
  Am/F#              H7
И кто-то остался в купе,
               Em
А кто - на перроне.

     Em                  A
Не тронута пломба стоп-крана,
    Am                Em
Мне это не кажется странным,
                     A
Я знаю: тогда был желанным
 Am         Em
Пункт назначенья.
             A
Я вполне реалист,
   Am                   Em
Но я не скажу вам, что хуже;
                     A
По-разному выглядит мир
     Am                   Em   C D Am
Для тех, кто внутри и снаружи.

E|-0---0----5-5-3---|
H|---0---4----------|
G|-0--------------0-|
                  Em

E|-2---3---2-----|
H|---3---3---3---|
G|-------------0-|

"1975" chords: Em C Am  Em C Am

Em (main riff, fade out)

D6-5sus4 [x000xx]
Am/F#    [012xx2]
Cmaj7    [00023x]
E7-3     [757xx0]
E6-3     [756xx0]
Amadd9   [755x0x]
Em*      [354xx0]

<< Назад на Урфин Джюс


Умка и Броневичок
Эсхатология
Прислал: zlec e-mail: zlec@mail.ru
слова - с альбома "Умка без Б..."
(Концеpт в "Фоpпосте")
1999 г.
Особенности этой песни. Я их не везде в самих
аккоpдах yказывал:
В общем на всех отыгpышах  Am идет
Am   Asus2 Am Am   Asus2 Am (пpосто говоpя
отжимается и ставится обpатно
втоpая стpyна)
Hа аккоpде F вpеменами пpиотпyскается и ставится
обpатно баppэ (это даже не
знаю как назвать, в общем, можно F7+)
Вот еще, по-моемy - G - на 3-ем ладy. Умкин G с
большим пальцем вообще не
катит.

      Am            G      E
Эсхатология за yглом.
       Am                  G
Эсхатологию - в каждый дом.
          F                                Am
Asus2 Am
Эсхатология - наyка yмиpать.

          Am            G            E
    А слишком многие в списке том
              Am                  G
    Котоpый пpячется там, за yглом,
    F
    Слишком многие не соглашаются игpать
          F
Am  Am   Asus2 Am
    В то, что ничего не пpоисходит.

Стоим мишенями на плацy
А пyли чиpкают все ближе к лицy
Так и ждешь пpямого попаданья

Хоть не кypи, не пей, ешь женьшень
А все pавно, ты - живая мишень
Hе поможет чyдо голоданья

                    G            F
                Am   Asus2
Am
            О, pаз-два-тpи, ничего не пpоисходит
                    G            F
                Am   Asus2
Am
            О, pаз-два-тpи, ничего не
пpоисходит!
          C                         G
                       C
            Hа звонком виpаже, в поющем миpаже

   E
Am
            В цветных лохмотьях снов нет ни минyт
ни слов
                                             G
                         C
            За то, что дал Господь, мы платим не
емy
                                      E
            А не скажy комy.

              Am
            Раз-два-тpи, ничего не пpоисходит
                   G            F
               Am   Asus2
Am
            О, pаз-два-тpи, ничего не
пpоисходит!

Эсхатология, погоди
Эсхатология - ком в гpyди
Эсхатология - Господи пpости

Давай помолимся в тишине
За тех, кто yмеp, за тех, кто во тьме
За тех, кто yмеp, в тебе и во мне.

            О, pаз-два-тpи, ничего не пpоисходит
            О, pаз-два-тpи, ничего не пpоисходит
            Hа звонком виpаже, в поющем миpаже
            В цветных лохмотьях снов нет ни минyт
ни слов
            За то, что дал Господь, мы платим не
емy
            А не скажy комy.
            Раз-два-тpи, ничего не пpоисходит
            О, pаз-два-тpи, ничего не пpоисходит
            О, pаз-два-тpи...

<< Назад на Умка и Броневичок


Умка и Броневичок
Головы с плеч
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
     C
Ветераны Третьей мистической
     F                    C
Инвалиды психоделических битв
      C
Уменьшается ваше количество
     F                         C
Удлиняется кровью пропитанный бинт

                F
     Головы с плеч
                               G
C
     Разноцветная кровь на бинте равнодушных
времен

В вашей маленькой комнате
На стене нарисован пронзительный глаз
Ничего вы не помните
Из того, чем Господь закодировал вас

В ваших снах без названия
Не замечен оценивающий момент
Вы не знали заранее
Чем закончится эксперимент

Приобщился ли к тайне
Тот, кто больше не видит и не говорит
И летит без отчаянья
По изгибам твоим, лабиринт

<< Назад на Умка и Броневичок


Умка и Броневичок
Пир во время чумы
Прислал: Чистяков А.Г. (AoSp) e-mail: aosp@yahoo.com
Am		E
Каждый раз не лёд, а бумага
        Am
Каждый раз не мёд, а вода
    F		E
Каждый раз не гитара - коряга
    F G	A
Всё пройдёт без следа

Мелкий дождь, мелькают селенья
Воздух пахнет чумой да сумой
Подарите мне банку варенья
Отпустите домой

Ref.:
Dm           G
Пир во время чумы
C		Am
Мир во время войны
F		E
Дыр на теле сумы
    F G	A
Больше, чем в небе тьмы

Звёзд на небе вагон
Гнёзд на дереве нет
Прост последний закон
Знай свой свет

Комарам послушно пространство
Тикарам не нужно играть
Научи меня постоянству
Научи умирать

Запрети мне ходить и ездить
Посади меня на прикол
И тогда мы пребудем вместе
Мой осиновый кол

Ref.

<< Назад на Умка и Броневичок


Умка и Броневичок
Как хочется всего
Прислал: FighteR (подбор) e-mail: fighter@rambler.ru
C            G            F           G
Если б я   была бы лесом, я была бы   хвойным
лесом.
C            G             F               G
Если б я   была бы кошкой, я с людьми бы   жить
не стала.
C            G             F             G
Если б я   была бы хайром, я вилась бы   мелким
бесом.
C            G             F
Если б я   была гармошкой, я б Кожекина
достала...

   Припев:
     C                   G
     О-о, как хочется всего-о-о!
     E                Am
     Ка-ак хочется всего-о-о!
     F              C    A7
     Как хочется всего-о-о...
   //медленно:
     G  G    G   C C C
     Па-боль-ше, О-о-о!

Если б я   была бы рыбой, я бы плавала в тумане.
Если б я   была бы пушкой, я б стреляла
сигареты.
Если б я   была бы птицей, я жила б в подъемном
кране,
А в оставшееся время   я летала   бы по свету...

   Припев.

<< Назад на Умка и Броневичок


Умка и Броневичок
Арбатская
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
Hm        F#        Hm
 Корми меня, моя гитара,
        A           D
 Я у тебя теперь одна.
H7         Em           Hm
 Все наши песни только тара  |
           F#        Hm      |   2р.
 Из под душевного огня.      |

 Корми меня и будь послушна,
 Больные пальцы пожалей.
 Писать статьи ужасно скучно,
 Здесь, на Арбате, веселей.

 Мне здесь тепло, мне здесь прикольно,
 Течет Арбат, как та река,
 Довольна я, с меня довольно,
 Жизнь бесконечно коротка.

 Корми меня, моя гитара,
 Хрипя струной, корми меня.
 Я проживу, сдавая тару,
 Из под душевного огня.

<< Назад на Умка и Броневичок


Умка и Броневичок
Он живет совсем один
Прислал: PiXiE (подбор) e-mail: pixie@list.ru
Он живёт совсем один
C          F
Он живёт совсем один,
G             C
Сам и раб и господин,
Am            F
Сам мудрец и сам дурак,
G                   C
Сам свой смертный враг.
Неторчащий наркоман,
Неразрезанный роман,
Нерасколотый орех,
Сам свой смертный грех.

Припев:
Am          E
Посмотрите на него,
             Am
Он не хочет ничего,
           E
Презирает естество -
         Am
Что за существо?

У него на этаже
Живёт тётка в неглиже,
Музыкант живёт глухой
И Левша с блохой.
Музыканта бьёт жена,
Тётка дядькам не нужна,
Несмотря на неглиже -
Старая уже.

Те же аккорды, что и в припеве:

А он живёт совсем один,
Сам и раб и господин,
Сам мудрец и сам дурак,
Сам свой смертный враг.
Неторчащий наркоман,
Неразрезанный роман,
Нерасколотый орех,
Сам свой смертный грех.

Припев.

<< Назад на Умка и Броневичок


Умка и Броневичок
Голос мой дом
Прислал: Zloy (подбор) e-mail: tutp@hotmail.com
Am
Шагая ночью по темным холмам
   G
Я вижу воочию заброшенный храм
 F
Летучии мыши, хлам по углам
   E
Разобрана крыша, заброшенный храм

   Am...
Четыре луны в глубине небес
Темные холмы, далекий лес
Просвечены звездами темные своды
Прозрачная ночь, ночная свобода
          Am                            G
     Заберите мой дом, но оставьте мне голос
 F             E
Голос, голос, голос
Голос мой дом, голос мой сад
Голос мой рай, голос мой брат
Голос мой храм, голос мой гром
Голос мой drum, голос мой ОМ
Голос мой дом

Мне снятся иногда ночные города
Там был какой-то дом, где мы были вдвоём
Не помню, с кем - утрата утрата
нет возврата

Чужая постель, чужие стулья
На мусорном кресле чужая бабуля
Летучие мыши, хлам по углам
Разобранная крыша, разрушенный храм

<< Назад на Умка и Броневичок


Умка и Броневичок
Дерево без корней
Прислал: Петр e-mail: justgetnaked@hotmail.com
Am                         E               Am
Газ бывает, чтобы гореть, газ бывает чтобы жать.
Am             Dm               E
Am
Небо чтобы в него смотреть, земля чтоб по ней
бежать.
Dm                            G               F
А Родина чтобы оставить след, или скучать по
ней...но
Am                Dm          E             Am
Что ты знаешь про этот свет, дерево без корней.

D                   Dm
Дерево без корней, дерево без корней,
Am                Dm          G             C
Что ты знаешь про этот свет, дерево без корней.
D                  Dm
Дерево без корней, дерево без корней,
Am            Dm           E            Am
Ветер дунет и ты упадешь, дерево без корней.

У людей есть крыша, под нею дом, торговля - с нее
барыш.
А тебе не страшен дождь и гром - все твои дома
без крыш.
Тебе предлагают пойти в кино, занять какие-то
места,
А ты лезешь прямо на экран, и ложа твоя пуста.

Дерево без корней, дерево без корней,
Что ты знаешь про дождь и гром, дерево без
корней.
Дерево без корней, дерево без корней,
Ветер дунет и ты упадешь, дерево без корней.

Газ бывает, чтобы гореть, газ бывает чтобы жать.
Небо чтобы в него смотреть, земля чтобы в ней
лежать.
А Родина чтобы поставить крест, и позабыть о
ней...но
Что ты знаешь про Ист и Вест, дерево без корней.

Дерево без корней, дерево без корней,
Что ты знаешь про Ист и Вест, дерево без корней.
Дерево без корней, дерево без корней,
Ветер дунет и ты улетишь, дерево без корней.

<< Назад на Умка и Броневичок


Умка и Броневичок
Тактика выжженной земли
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
      A                D            A          E

Правомерна ли тактика выжженной земли
Если носишь на своем хвосте дурную весть
Если все вокруг либо пажи, либо короли
И короли пожирают пажей, когда нечего есть

Проканает ли практика беглого огня
Если ты уже убежала откуда могла
Если все твои фиговые листья сплошная фигня
Если город, который ты лажала, окутала мгла

Если в липовом лотосе заводится чёрная моль
Если золото лысины заляпала белая вошь
Если паж - всего лишь типаж, а король - только
роль
Если каждый шаг - ваш, скажи, зачем ты живёшь

<< Назад на Умка и Броневичок


УндервудЪ
Следи за ее левой рукой
Прислал: Igrock e-mail: igrock11@mail.ru
     Fm                Bm
Следи за ее левой рукой
     C                        C#
Столовые приборы уже не безопасны
   Fm            Bm
В окошке желтой кассы
      C                               C#
Задернет черт вуаль и розы упадут на шмайстер
Следи за ее левой рукой
Она не расскажет что хочет на плечи
Я в ноту не пацан ты спутник разведчик
Запрятанный герой

Припев:

             F                  C#            C
Уау туча журавлей принесет нам тысячу детей

             F                      C#
C
Уау радость моя радость о, счастливчик дуралей
    Fm
Большой баклан , большое сердце

Несет над морем гонит шторм
    Bm                   C
Любовью заминирован роддом
    Bm                  C
Любовь неисчерпаемый гандон

Следи за ее левой рукой
Она извернется родит тебе двойню
Калашников покойник
В сравнении с одной такой

Следи за ее левой рукой
Ведь теплая улитка в ладонях круче жабы
В подвале наблевали
 На корнях ушли  обои сорвали
Припев:

<< Назад на УндервудЪ


Умка и Броневичок
Белые лошадки
Прислал: Александра e-mail:
     Am                  Dm
Вода течет по трубам,а я иду по трупам
    E                   Am
А пыль летит по ветру , а пот течет по крупам
    Am                 Dm
И белые лошадки,как снежные осадки
     E                 Dm
Несутся в беспорядке по мокрому щоссе.

Не доверяй изменам
Вверяйся только врубам
Огонь течет по венам
А ты шагай по трупам
Как кровь течет по стенам
Как пот течет по венам
Как свет бежит по генам
Парам парам пам пам

Зачем родиться грубым
Зачем родиться глупым
Родишься бодхисаттвой -
Вот и шагай по трупам
Пусть белые лошадки
Как снежные осадки
Несутся в беспорядке
По столикам кафе

<< Назад на Умка и Броневичок


Умка и Броневичок
Темная вода
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
 C
Вижу тебя насквозь
 C
Вижу тебя насквозь
  F
Прежние души
 F
Лезут на сушу
  C
Движутся на авось
           G
Только глаза
    C
Темная вода

Разное никогда
Разное навсегда
От самолетов
От пароходов
Нет на воде следа
Темная вода
Облака

Сколько тебе имен
Сколько в тебе племен
Птицы и звери
Лица и двери
Дальняя даль времен
Темная вода

<< Назад на Умка и Броневичок


УндервудЪ
Гагарин, я Вас любила
Прислал: Дейл e-mail: dale_login@mail.ru
Вот вам полный подбор.
Гитара строится на Eb.

Intro:

1|----------------------------|
2|----------------------------|
3|----------------------------| X3
4|----------------------------|
5|----------1-2-------1-2-----|
6|-7/-0-3-0-----0-3-0-----3-0-|

1|-------------------------|
2|-----------5-5-3---------|
3|-----------------2-0-----|
4|---------------------2-2-|
5|-------1-2---------------|
6|-0-3-0-------------------|

Em
Он обернулся простой такой
Am              C    H
И белозубый и незнакомый
Em
Пригладил волосы рукой
Am              C    H
Пока еще не сведен оскомой
Добрый добрый рот его
Нежной нежной улыбкой милой
Касался пусть бы был никто
Прощай прощай родной бесстыжий

Рефрэйн:

"...Жизнь пило-пилотаж..."

4|---3-0-------3-0-----
5|-------3-0-------3-0-
6|-1---------1---------

4|---------------------------------
5|-----0-1-1-2-1-2-----0-1-1-2-1-2-
6|-0-3-------------0-3-------------

"...Жизнь крыла спалила..."

4|---3-0-------3-0---------------------------|
5|-------3-0-------3-0-2-2-2-2-2/9-9-9-9-7-5-|
6|-1---------1-------------------------------|

  F              Em
 Жизнь пило-пилотаж
  F         H
 Жизнь крыла спалила

Припев:

"...Гагарин я вас любила о-о-о
ла-ла-ла-лай..."

3|--------------------------------------------------|
4|-2-2/5-4-4/7-5-5/9-7-7/10-9-9-5-7-7-4-5-5-2-------|
5|--------------------------------------------2-2---|

    Em   Am           Em          H
 Гагарин я вас любила о ла-ла-ла-лай
    Em   Am           Em          H
 Гагарин я вас любила о ла-ла-ла-лай
    Em   Am           Em          H
 Гагарин я вас любила о ла-ла-ла-лай
    Em   Am           Em          H
 Гагарин я вас любила о

Не знал он после как долго я
Была осколком его деталей
И в спину била его струя
И жал он молча свои педали
Больно больно потом упал
Расшибился из под обломков
Извлек себя и начертал
На фюзеляже златой иглокой

Рефрэйн

Припев

Главное соло - слушать очень внимательно:
(играется тремоло)

1|----------------------------------
2|----------------------------------
3|----------------------------------
4|-2-4-5-10-9-7-5-4-5-2-1-4-2---5-4-
5|----------------------------2-----
6|----------------------------------

1|----------------------------------11-14-12-
2|-------------------------12-11-12----------
3|----------4-8-9-11-14-12-------------------
4|-2-4-5-10----------------------------------
5|-------------------------------------------
6|-------------------------------------------

1|-12-12-12-10-----------13-13-------13-13-------
2|-------------10--13-13-------13-13-------13-13-
3|-----------------------------------------------

1|-------12-12-------12-12--------------13-13-------
2|-12-12-------12-12-------12-12--13-13-------13-13-
3|--------------------------------------------------

1|--13-13-15-15-17-17-17-19-22-19-22-19-22-19-22-
2|-----------------------------------------------
3|-----------------------------------------------

 тремоло
1|----12----10-8-7-5-3-7-7-7-6-5-|
2|-12----12----------------------| X2
3|-------------------------------|

Как будто правда что млечный путь
Господь спустил ему на ломпасы
Его погоны горят как ртуть
Он так прекрасен что нас колбасит
Белым светом наполнен он
Добрый славный себе смеется
Его душа как полигон
Ему светло и ей поется

Рефрэйн

Припев

<< Назад на УндервудЪ


Умка и Броневичок
Пингвины и тюлени
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
 Am
Пингвины и тюлени
Дельфины и олени
Dm Dm/C       Dm/H   G
Мангусты и мустанги
Dm
Лангусты и трепанги
Dm     F  E
Орангутанги

Косули и касатки
Укромные украдки
Медузы и медведи
На маленькой планете
На белом свете

Под звездами ночуют
Все нюхом чутким чуют
Все видят и все знают
Но слов не понимают
Не понимают -

   F           E
Зачем осушают реки
   F             E
Зачем разрушают горы
  Dm           E
Зачем эти человеки
   Dm            E
Ведут свои разговоры

Зачем с нас снимают шкуру
Зачем нас едят на ужин
Природа, наверно, дура
Зачем человек ей нужен

Зачем эти дискотеки
Заводы, замки, заборы
Зачем эти человеки
Ведут свои разговоры
      A
Ни о чем

<< Назад на Умка и Броневичок


Берковский
Каждый выбирает по себе
Прислал: Yaroslavskiy Vadim e-mail: vadimy@inec.kiev.ua
  G            C           G
Каждый выбирает для себя
  A7                      D7
Женщину, религию, дорогу.
  H7                      Em A7
Дьяволу служить или пророку,
  C            D7          G
Каждый выбирает для себя.

Каждый выбирает по себе
Слово для любви и для молитвы.
Шпагу для дуэли, меч для битвы
Каждый выбирает для себя.

Каждый выбирает по себе
Щит и латы, посох да заплаты.
Меру окончательной расплаты
Каждый выбирает по себе.

Каждый выбирает для себя.
Выбираю тоже, как умею.
Ни к кому претензий не имею.
Каждый выбирает для себя.

                      1982

<< Назад на Берковский


Борзов
Семь квадратных колец вокруг головы
Прислал: SL@... e-mail: SL-85@yandex.ru
Hm          D                 Em       G
Свет темных окон укрытых от света в порыве любви
и сна
Красками полон подвал ищет неба, но давит его
стена

Hm      D                 Em                   G
Тени и монстры выходят на улицы из трещин в
асфальте
              Hm
Из трещин в стенах домов
Девушки в розовых платьях поют и кружатся в
танце
Все это так знакомо мне

ПРИПЕВ:
Hm                   D                 Em
G
Птицы, как прежде, поют об усталости звезд и
остатков домов
И я слышу их, и я вижу твой глаз, затекающий
чем-то
Hовой войны между чьими-то комнатами и
торжеством
Семи колец, семи квадратных колец вокруг моей
головы

Hочь зажигает лампы в колодцах и свечи на крышах
домов
Тысячи обглоданных трупов лежат в лужах
собственной крови

Ты стоишь, стоишь перед зеркалом и потихоньку
срезаешь
Кусочки кожи с лица
Все это так знакомо мне...

ПРИПЕВ

<< Назад на Борзов


Бутусов
Три поросенка
Прислал: Павел Бабенко e-mail: babenkop@yandex.ru
Intro: Am H Dm Am  - 2 раза

  Am             H
Граф Наф-Наф собрал свиней
       Dm           Am
И толкнул им такую речь
Am                 G7
Вот мой соломенный меч
Dm            Am
Я объявляю войну
Dm                 Am
Волкам шакалам и прочей шпане
G7                       Am
Всем тем кто живет не впрок
Dm                   H
Клянусь ботвиньей я сам преподам
Dm               Am
Этим дармоедам урок

Проигрыш: G7 Am - 2 раза

Граф Наф-Наф созвал войска
И пошел войной на волков
С открытым забралом на белом коне
Под стук деревянных подков
Справа бывший барон Нуф-Нуф
Слева маркиз Ниф-Ниф
Егерь дудит в золотую дуду
Звучит знаменитый мотив

Припев:
Am        C  G7        E
Мы на войне как на войне
Am       C     G7        E
Мы a la guerre com a la guerre

Проигрыш: Am H Dm Am  - 2 раза

Да здравствует славное войско ура
Да здравствует славный король
Мы стройной свиньей опрокинем врага
И с победой вернемся домой
Выстроим город из финской фанеры
Будем в нем править свой век
Выложим улицу камнем булыжным
Назовем Наф-Нафский проспект

G7        Am
     Смеркалось
G7        Am
     Рассвет

А где же волки? спросил Наф-Наф
Высматривая врага
Подзорной трубой и наметанным глазом
Не вижу я ничего
А волки тем временем сдвинув полки
Уже окружили свиней
Ну что поросята готовы мы к бою
Хотелось бы поскорейъ
Поскольку

Припев.

Проигрыш: Am H Dm Am  - 2 раза
   Am         H
В городе Наф-Нафске
Dm                    Am
Есть Наф-Нафский проспект
Am                      H
Названный так в честь графа
     Dm              Am
Одержавшего много побед

<< Назад на Бутусов


Богушевская Ирина
Шоу для тебя одной
Прислал: bukafka (подбор) e-mail: bukafka@tut.by
      Dm                 A7                Dm
 A7
Ты строишь гнёзда в облаках и замки на песке
    Dm               A7
D7
Листая книгу дней своих то в счастье, то в тоске
  Gm                   A7  C
Твоя душа - воздушный шар,
     F             G
всегда готовый улететь,
     Gm                B            A7
Ты здесь пока ещё крепка тоненькая нить

   Dm                A7              Dm       A7
Ты оставляешь за спиной десятки городов
    Dm                 A7                   D7
Держа в руках калейдоскоп своих волшебных снов
   Gm                 A7  C
Тебе всего милей тот сон,
     F                  G
где любишь ты и он влюблён
    Gm           A7              Dm        D7
Но распадается узор, его пора забыть.

[припев]:
   Gm               C
Твои жемчужные браслеты,
   F                   B
Гитары, флейты, кастаньеты,
     Gm              A7         D7
И в небе лёгкая звезда над головой
    Gm               C
Молчанье ночи, шум оваций,
     F               B
Мельканье лиц и декораций
   Gm              A7             D7
Любуйся, это шоу, шоу для тебя одной
      Gm           A7           Dm
Весь мир играет шоу для тебя одной

Ты смотришь в свой калейдоскоп то плачя, то
смеясь
И не пытаешься понять причудливую вязь
Пытаясь только удержать тот миг где так легко
дышать,
Где вы друг друга обрели, пройдя сквозь все века

Но распадается узор, его пора забыть
И так и тянет отпустить невидимую нить
Разлуки, встречи, города,
Цветная мелкая слюда,
смывает чистая вода твой замок из песка

[припев 2 раза]

<< Назад на Богушевская Ирина


Би-2
Серебро
Прислал: Ivan (подбор) e-mail: ivan_a_kl@mail.ru
Мелодия (в нескольких местах немного меняется):

1)-----------1-1-1-0----------0----
2)---3-0-1------------3-1-1-1------
3)------------------------------2--
4)-2-------------------------------

  -1-1-1-0--------------0------|
  ----------3-1-0-1-1-1------3-|
  -----------------------------|
  -------------------------3---|

Припев:

1)-1---1-1--0-------------0----0---
2)------------3--1-0--1----------3-
3)--------------------------2------

  ---------1-------------------|
  -1---------------0-----------|
  ------2------2---------------|
Текст есть в других вариантах.

<< Назад на Би-2


Браво
Дорога в облака
Прислал: Зяма e-mail: zyama_li@yahoo.com
Dm
Я хотел бы ветpом быть и над землей лететь
   Gm          Dm
К солнцу в снегах.

Я хотел бы в небе спать и сны о нем смотpеть,
  Gm       Dm
Сны в облаках.
 C        Dm        C       Dm
Hо ты сказала мне:" Это мечты,
Gm     Dm
И ничего в них нет,"
        Gm                  A
Вот и все, что сказала мне ты.
            Dm           Gm
Пp.: А я хочу как ветеp петь,
C         A     Dm
И над землей лететь,
            Gm           Dm
Hо так высока и так близка
 Gm      A    Dm
Доpога в облака.

Может быть ты будешь ждать,а может быть и нет ,
Дело твое.
Если вдpуг позвать меня захочешь в тишине,
Кpикни в окно.
Эй, где ты, ветеp мой,эй, где же ты.
И я веpнусь домой,
Даже с самой большой высоты.

Пp.: тот же.

<< Назад на Браво


Борзов
Верхом на звезде
Прислал: V.V.V. e-mail: w7w2@rambler.ru
Хоть кто-нибудь слышал песню?
Тихо:
              C
Верхом на звезде
              E
Вцепившись в лучи
Am              F       G
С луной на поводке, в ночи
Громко:
Верхом на звезде
Несусь на встречу ветрам
К несбывшейся мечте и сна  -  а  -  ам
Припев:
Am                 C Am
О жизнь ты прекрасна
           G           C
О жизнь ты прекрасна вполне
           F       C
Бываешь немного опасна оу е
Возми мое сердце
Храни вспоминай обо мне
Поверь мне, что все не напрасно

Верхом на звезде
Над лесом рекой
Потерян навсегда покой
Верхом на звезде
Mi torno diablo esta
Билет в один конец, весна
Припев:    Верхом на звезде
Несусь на встречу ветрам
И создал этот мир
Я сам
Припев

<< Назад на Борзов


Белая Гвардия
Германия
Прислал: Jack e-mail: jack@career.ru
   D             Hm       D                  Hm
Залитая розовым солнцем, вечно встающим над
Рейном,
   Em            A          Em            A
В зелени трав и листьев Германия Генриха Гейне.

Заткнувшая уши, закрывшая глаза от боли и
страха,
Живущая только музыкой, возвышенная Германия
Баха.

Меняющая шило на мыло, день на ночь, а века на
годы,
Фауста на Мефистофеля, двуликая Германия Гете.

Однажды увидевшая на месте Рейхстага -
Триумфальную арку,
Бездомная, с поддельным паспортом Германия
Ремарка.

Растоптанная сапогами мирового прогресса,
Мечтающая о Касталии, Германия Германа Гессе.

     D             Em        A               D
Раздробленная на княжества поэзии, музыки,
власти,
    D           Em         A           D
Разрезанная границами на две неравные части.

Мы видели место, где Запад плавно переходит в
Восток,
Это голое место, там не пробьется даже травы
росток.

Стоят по обочинам брошенные дома ЕДИНОЙ страны,
Сшитой белыми нитками по шву Берлинской Стены.

В рваных джинсах и майках, с весьма небрежной
осанкой,
Шестнадцатилетняя, в черных бутсах, Германия
панков.

Попавшая будто в калашный ряд - в гущу арийской
нации,
Испуганная и притихшая Германия русской
эмиграции.

Унылым вокзалом Бреста начнется печальная
родина,
Наш поезд спешит в Россию, минуя
Франкфурт-на-Одере...

    D            Em         A               D
Мы выпили много пива и посетили какой-то
музей...
   D                  Em               A
    D
В карманах марки, в ушах бананы, о Германия наших
друзей!

<< Назад на Белая Гвардия


Белоусов Евгений
Девчонка-девчоночка
Прислал: Андрей Шистеров e-mail: tryzub@ukr.net
[1 куплет]
Am		      Dm
Он не любит тебя ни сколечка,
     E		     Am
У него таких сколько хочешь.
    F			Dm
От чего же ты твердишь, девченочка:
    G	  C
"Он хороший, он хороший..."
Ты не знаешь его ни капельки,
Будет поздно, когда заноешь.
Только с виду он - мальчик-паинька,
Не какой он не хороший.

[Припев(х2)]
A    	     Dm		      G
Девченка, девченочка - тёмные ночи,
     C		     Am
Я люблю тебя девочка очень,
       Dm		G
Ты прости разговоры мне эти,
      C			      A
За любовь твою отдам все на свете!

[2 куплет]
Про него пораскажут всякое -
Просто так не болтают, всё же,
А ты ходишь за ним, послушная,
Повторяешь: "Он - хороший..."
Не был я никогда советчиком,
И советовать здесь негоже.
Я сегодня с ним встречаюсь вечером -
Он получит своё, "хороший"!

[Припев(х2)]

<< Назад на Белоусов Евгений


Борзов
Ты унеси меня
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
Скачать
песню в MP3

Вся песня играется квинтами!!

E    C#m    A   B
Ты унеси меня...
E    C#m    A   B /// D
Ты унеси меня...
D
Снег пролежал десять лет, и вдруг внезапно
растаял,
(D)
Солнце и снова растут цветы на планете
(D)
Дети асфальта,крыш и подвалов
F             G          D
Я вам кричу, где вы, ответьте!
Сонные мухи и царство разврата
Мертвое тело облепят с похмелья
Ты унеси меня из этого ада
К песням, к веселью

ПРИПЕВ:
E    C#m    A   B
Ты унеси меня в мир подводных огней,
E    C#m    A   B
Ты унеси меня в царство любви и морей
E    C#m    A   B
Ты унеси меня в лето из грязной зимы
E    C#m    A        (D)
Ты унеси меня, ты унеси меня

Грохот станков и совдеповских фабрик
Грохот машин на улицах темных,
И в одинокой пустыне играющий мальчик,
Солнечный свет чужой, извращенный
Гибель за родину, нету которой
Путь измерения солнца через пространство
Новый король трон займет теперь уже силой
И нет теперь смысла мне здесь оставаться

ПРИПЕВ

E    C#m   A   B
Ты унеси меня...   (ad lib)

<< Назад на Борзов


Башлачев
Время колокольчиков
Прислал: Shmonin Anton A. e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

 Em         C
Долго шли зноем и морозами,
  Em       C
Все снесли и остались вольными,
  Em          C
Жрали снег с кашею березовой
Em        C
И росли вровень с колокольнями

Если плач -- не жалели соли мы.
Если пир -- сахарного пряника.
Звонари черными мозолями
Рвали нерв медного динамика.

Но с каждым днем времена меняются.
Купола растеряли золото.
Звонари по миру слоняются.
Колокола сбиты и расколоты.

Что ж теперь ходим круг да около
На своем поле как подпольщики?
Если нам не отлили колокол,
Em            C             Em
Значит, здесь     время колокольчиков.

Ты звени, сердце, под рубашкою.
Второпях врассыпную вороны.
Эй! Выводи коренных с пристяжкою
И рванем на четыре сторны.

Но сколько лет лошади не кованы,
Ни одно колесо не мазано.
Плетки нет. Седла разворованы.
И давно все узлы развязаны.

A на дожде все дороги радугой!
Быть беде. Нынче нам до смеха ли?
Но если есть колокольчик под дугой,
Так, значит, все. Заряжай, поехали!

Загремим, засвистим, защелкаем,
Проберет до костей,до кончиков.
Эй,братва! Чуете печенками
Грозный смех русских колокольчиков?

Век жуем матюги с молитвами.
Век живем, хоть шары нам выколи.
Спим да пьем сутками и литрами.
И не поем. Петь уже отвыкли.

Долго ждем. Все ходили грязные,
От того сделались похожие,
А под дождем оказались разные.
Большинство-то честные, хорошие.

И пусть разбит батюшка Царь-колокол,
Мы пришли с черными гитарами.
Ведь биг-бит, блюз и рок-н-ролл
Околдовали нас первыми ударами.

И в груди искры электричества.
Шапки в снег -- и рваните звонче.
Свистопляс -- славное язычество.
Я люблю время колокольчиков.

##> Это подбор для большинства вариантов. Однако
в альбоме
    "Октябрь" играется вариант, который
я оценил как "Em G C C".

<< Назад на Башлачев


Бахыт Компот
Пионервожатая
Прислал: Vortep & Sintez e-mail: magence@narod.ru
Am          Dm     E              Am
На открытии лагеря разожгли мы костер.
              Dm        G               C
И, хотя я был маленький, помню я до сих пор
A7            Dm  G               C
Как вожатую пьяную завалил наш отряд,
Am              Dm    E              Am
Как поглаживал палочку барабанщик Ринат.

Dm        Am  E        Am
Пьяная-помятая пионервожатая.
Dm           Am         E           Am
С кем гуляешь ты теперь, шлюха конопатая.

И когда мы влепили ей двести семьдесят штук
Разогнал нас эспандером злой Григорьев - физрук.
И до самого лагеря мчались мы без трусов,
Потому что помог ему злой главрук Степанцов.

Пьяная-помятая пионервожатая.
С кем гуляешь ты теперь, шлюха конопатая.

Я за камушек спрятался и дрожал словно лист,
Вдруг узрел Спиридонова - это был баянист.
Трепеща, он дотронулся до девичьей груди.
Но главрук оттолкнул его и сказал:
"Погоди".

Пьяная-помятая пионервожатая.
С кем гуляешь ты теперь, шлюха конопатая.

На линейке на утренней выступал баянист
Вместо гимна советского он играл "Judas
Priest".
Дирижировал палочкой барабанщик Ринат.
Подпевала вожатая, физруки и отряд.

Пьяная-помятая пионервожатая.
С кем гуляешь ты теперь, шлюха конопатая.

Пьяная-помятая пионервожатая.
С кем гуляешь ты теперь, шлюха конопатая.

Пьяная-помятая пионервожатая.
С кем гуляешь ты теперь, шлюха конопатая.

<< Назад на Бахыт Компот


Бахыт Компот
Империя
Прислал: Исхаков Рустам (подбор) e-mail: rustam01@rambler.ru
D* - D с прижатой 6-й струной на III ладу.

G                   Em
По утрам, целуясь с солнышком
C                  D  D*
Небеса крылами мерея
G                   Em
Я парю орлом воробышком
 C                 D   D*
Над тобой моя Империя

 G            Em
Озирая территорию
 C               D     D*
Кувыркаюсь в атмосфере я
 G             Em
Я люблю твою историю
     C            D  D*
Я люблю тебя империя

Воевали нам колонии
Ермаки, цари, Ермоловы
В Адыгее и Болонии
Нерусям рубили головы
Завелись поля не куцые
У великой русской нации
Но случилась революция
И пошла ассимиляция
Побраталась Русь с ордынцами
Получилась эсэсэрия
Я люблю тебя империя
Я люблю тебя империя

Судьбы нас младили общие
Слитным хором петь заставили
Пели мы , а руки отчие
Били нас и раком ставили
Были радостные звери мы
Стали скользкие рептилии
Я люблю тебя империя
Царство грязи и насилия
Расфуфыренная, гадкая
Видишь, как младенец хнычу я
Глядя на твоё закатное
Обречённое величие
Вот придёт японец с роботом
Немец прибежит с компьютером
Выжрут шнапс и с диким гоготом
По кусочкам разберут тебя
И тогда к чертям собачьим я
Прогрызу себе артерии
И полягу сдутым мячиком
На развалинах империи

Чушь, к чертям, прости мне Родина
Всплеск безвольного неверия
Я люблю тебя империя
Я люблю тебя империя!
Всё получится, уверен я
Будет полная идиллия
Я люблю тебя империя
Царство грязи и насилия
И в обнимку с красным солнышком
Кувыркаюсь в атмосфере я
Я люблю тебя империя
Я люблю тебя империя!

<< Назад на Бахыт Компот


Буйнов
Параллельные пути
Прислал: Вадим Кирьянов, kirvad e-mail: kirvad@iname.ru
Скачать
песню в MP3

              сл. и муз.  А.Кирьянова
       Em         Am
  1. Я бы смог отдать
       H7           Em
     Свою нежность тебе,
       Em           Am
     Чью-то роль сыграть
       D        G
     Вопреки судьбе.
       E7       Am
     Ты меня пойми,
       H7        C
     Ну а Бог простит,
       Am        Em
     Параллельными
       C         H7
     Стали наши пути.

            Припев:
       Em
     Ни повернуть время назад,
       Am
     Ни обмануть эти глаза,
       H7
     Ни пожелать это врагу
       Em
     Я не смогу.

  2. Был в тебя влюблен,
     А быть может и нет,
     Просто яркий сон
     Тех далеких лет.
     Ты была тогда
     Недоступней скал,
     Но прошли года,
     Ты теперь близка, но ...

<< Назад на Буйнов


Биплан
Порнозвезды
Прислал: Eljah Ont e-mail: eljah@freemail.ru
D           A
После выходных весенних,
Hm          G3
Снова время хриплых пений.
Очарован макияжем,
Околдован трикотажем

Просыпаясь очи в очи,
Ожидая наступленья ночи,
И как растают сотни тел
И, снова заняты постели.

Припев:
D             A
Порнозвезды в городах,
    Hm                G3
Где никогда не пойдут лимузины,
Далеко, в южных морях
За то, что дарим людям, пьем мы вина.

Порнозвезды в городах,
Где никогда не пойдут лимузины,
Где-то в солнечных краях
За наслажденья пьем мы вина.

Наши фасоны -
Силиконовые стоны,
Мы окутанные в них
Оживляем микрофоны

Наши идеалы,
Те, что под одеялом
Не имея голосов
Мы штурмуем их без слов.

Припев:

<< Назад на Биплан


Бахыт Компот
Козаче
Прислал: Зимин Роман e-mail: zimin_roman@freemail.ru
Am                     Dm
 Позавчера я встретил девушку одну
G                   C
 Она напомнила мне давнюю весну
Am                    Dm
 И городок над тёмно-синею водой
   E               Am
И был я тогда молодой
Am                 Dm
Над Украиной пролетали облака
G                   C
 Катила воды тёмно-синяя река
Am                 Dm
 И целовался я с Олесею тогда
    E                 Am
И слушал, как пела вода

Припев:
Am    Dm               G
  Козаче, козаче, козаче
      C                  Am
Ты побачь як рыченька тэче
       Dm               E
Ты послухай як стонэ вода
              Am
Як рэве водограй
Am        Dm                G
  Сердце дивчины тэж  водограй
    C                    Am
Оберэжно ходы там, где край
       Dm            E
Про коханя его не пытай
                   Am
Не пытай - лишь шукай.

Над Украиной пролетали облака
Ждала девчонка молодого казака
Но я ушел куда-то вовсе не туда
И слушал, как пела вода.

Припев.

Над Украиной пролетали облака
Ждала девчонка молодого казака
Но целовался я с Наталкою тогда
И слушал, как пела вода.

Припев.

Информация для тех, кто ни разу не слышал этой
песни:
в слове козачЕ-ударение на последний слог, ну и
на букве
"г" стоит хекать по-украински.

<< Назад на Бахыт Компот


Беломорканал
Доля воровская
Прислал: Андрей e-mail: Andrey91@orc.ru
     Em     H7          Em
1. Когда я родился под забором
    Dm6       E7         Am
   И черти окрестили меня вором.
    Cm6      D7  G         CMaj7
   Мать родная назвала Романом,
      F                  Em
   А теперь я шарю по карманам.

       Em    H7           Em
   Менты запрятали меня в неволю,
      Dm6     E7         Am
   Сам себе я выбрал эту долю.
      Cm6     D7       G  CMaj7
   А теперь пишу тебе родная,
     F              Em   E7
   Вот какая доля воровская.
      Cm6     D7         G
   А теперь пишу тебе родная,
      F              Em
   Воткакая доля воровская.

2. Судья, паскуда, чтоб она сгорела,
   Как хотела шила она дело.
   Ее сынок в тепле жует конфетку,
   А меня послала в малолетку.

   Маленький бакимский я бродяга.
   И не выйдет из меня трудяга.
   А теперь пишу тебе родная,
   Вот какая доля воровская.

3. С малолетства нары и решетка,
   Карты, анаша, чифир и водка.
   Вот такая в жизни моя доля,
   А ночами снится только воля.

   Я в Тбилиси воровал не мало,
   А в Батуми заложили, гады.
   И пишу тебе, моя родная,
   Вот какая доля воровская.

4. Наша Таня очень громко плачет,
   Уронила в речку Таня мячик.
   Скоро выйдет на свободу хачик,
   И тогда достанет он твой мячик.

   Тише люди, ради Бога тише,
   Голуби воркуют там на крыше.
   И пишу тебе моя родная,
   Вот какая доля воровская.

5. Фраера на воле водочку хиляют,
   С телками лавэшки пропивают.
   Но ничего я выйду на свободу,
   Посажу их всех на хлеб и воду.

   Сталыпин как хотели так и гнали,
   Но бродяги душу не сломали.
   Не страшны тайга мне и морозы,
   Отдаются мусорам мамины слезы.

6. В детстве мусора в тюрьму закрыли,
   Хлеба не давали, только били.
   Синяки снимала мне батяга,
   Стал вот так по жизни я бродяга.

   Бродяге в жизни больше и не надо,
   Берегла судьба лишь Бада гада.
   В тюрьме душа так просится на волю,
   Такую вот имею в жизни долю.

<< Назад на Беломорканал


Борзов
Последняя песня
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: Am Dm E

      Am                  Dm                  E
 Ты слышишь, слышишь как сердце стучится,
стучится
    Am                    Dm          G
 По окнам, по окнам, по крыше как дождик.
       C                  Dm          E
 Твой нерв на исходе, последняя капля,
                 Am                   H      E
 Последний луч света, последний стук сердца.

 Ты видишь, видишь, умирает в огне преисподней
 Сиреневый мальчик, он сильно напуган, подавлен
 Он пишет картину собственной кровью,
 Своими слезами и просит прощенья

   Соло:

  B|--5-3-1-3-1--5-3-1--10-5-3-1--5-5-3-1-----|
  G|--------------------------------------2-2-|

 Я стукну в окошко хвостом своим, пролетая над
домом
 Яркой кометой, рассекающей вечности темное небо
 Ты выдешь из кухни в ситцевом платье
 Чтобы последний раз повидаться и попрощаться

 Я буду любить тебя вечно!

<< Назад на Борзов


Борзов
Бардак в голове
Прислал: Солонцев Олег e-mail: sola@online.ru
Intro: C Am7 Am Am7 F G (2 раза)

 C
Спотыкнулся и упал
 Am                    F    G
Потерялся, сгинул и пропал
 C
Любопытные соседи
 Am                  F
Дали каждый по конфете

 F
Туча, как предвестник ночи
 G                     C            Am
Словно призрак тамагочи  влезла в окно
    F                G
Бардак в моей голове
               C
Но мне все равно

 C
Разработав верный план
Am                      F  G
Застрелился желтый таракан
  C
В банке из-под майонеза
Am                 F  G
Поселился Юлий Цезарь

 F
Щелк, и я уже на крыше
 G                    C                Am
Хочется быть выше еще выше  вдруг полететь
    F
Бардак в моей голове

C            Am
Выше, выше вверх
             F
К самым облакам
C            Am
Выше, выше вверх
              F
К озоновым мирам
C            Am
Выше, выше вверх
               F
Туда, где нету их
C                    Am  F  G
Снов моих таких больных

 C
Спотыкнулся и упал
Am                     F   G
Потерялся, сгинул и пропал

<< Назад на Борзов


Борзов
День как день
Прислал: Сергей Розин e-mail: serega_rozin@fromru.com
e\ --5-7-----7-7-0-0-8-7---------
b\ -8-----8-------7-----8-5---5-8
g\ ------7-7---------------5-5---

G                 Cadd9
Кошка лежит, на капоте машины,
G                Cadd9
Греет своё мохнатое тело.
G                 Cadd9
Верх наслажденья, блаженства вершина,
G                Cadd9
Солнечный луч своё делает дело.

Тело дрожит, мурлыкает кошка,
С дрожью земли, ничего не поделать.
Дом осел, накренился немножко,
Я направляюсь в кафе пообедать.

Припев:
G     Cadd9
Ла-ла-ла-ла-ла
Dsus4        Cadd9
День как день, снова нечем заняться
G     Cadd9
Ла-ла-ла-ла-ла
Dsus4        Cadd9
И пообедав я решил прогуляться

Залито все полуденным светом,
Землетрясение не милосердно.
Паника, хаос, заторы на трассах,
Прятаться дома воистину вредно.

Треснул асфальт и в огромном проломе,
Наблюдаю за крушеньем в подземке.
Мил годзилла, здесь попутилло,
Или кинконг, ползущий по стенке.

Припев:

Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла
И пообедав, я решил прогуляться
Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла
Скучно, пора домой возвращаться...

Кошка лежит на капоте машины,
Греет своё мохнатое тельце.
Верх наслажденья, блаженства вершина,
 ^
В небе луна  своё делает дельце.
Ла-ла-ла-ла-ла

Ночь, как ночь, спишь и ждёшь пробужденья.
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Вечер, как вечер, прохлада и свежесть,
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ночь, как ночь, спишь и ждёшь пробужденья,
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла

<< Назад на Борзов


Борзов
День как день
Прислал: ermil e-mail: ermilX@mail.ru
Текст песни переписан мной и моими друзьями с
диска Sprite OxoTa...

P.S. Чтобы сыграть песню правильно, нужно сначала
её услышать!!!

P.P.S. Собственно сама песня:

C             Em
Кошка лежит, на капоте машины,
  Am        G
Греет своё мохнатое тело.
 C                Em
Верх наслажденья, блаженства вершина,
 Fm                G
Солнечный луч своё делает дело.

Тело дрожит, мурлыкает кошка,
С дрожью земли, ничего не поделать.
Дом осел, накренился немножко,
Я направляюсь в кафе пообедать.

Припев:
C           Em
Ла-ла-ла-ла-ла
Am                    G
День, как день, снова нечем занятся,
C           Em
Ла-ла-ла-ла-ла
 Fm                G
И пообедав я решил прогуляться

Залито все полуденным светом,
Землетрясение не милосердно.
Паника, хаос, заторы на трассах,
Прятаться дома воистину вредно.

Треснул асфальт и в огромном проломе,
Наблюдаю за крушеньем в подземке.
Мил годзилла, здесь попутилло,
Или кинконг, ползущий по стенке.

Припев:

Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла
И пообедав, я решил прогуляться
Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла
Скучно, пора домой возвращаться...

Pause(можно играть аккордами)

Кошка лежит на капоте машины,
Греет своё мохнатое тельце.
Верх наслажденья, блаженства вершина,          ^
В небе луна  своё делает дельце.
Ла-ла-ла-ла-ла

Ночь, как ночь, спишь и ждёшь пробужденья.
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Вечер, как вечер, прохлада и свежесть,
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ночь, как ночь, спишь и ждёшь пробужденья,
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла

<< Назад на Борзов


Башаков Михаил
Самбади
Прислал: Чудо (подбор) e-mail: chudo-udo@inbox.ru
C 		 G
Это было так давно
Где - то в Ленинграде
Am 		  F
Пел парнишка молодой
По имени Самбади
C 		      G
О большой простой любви
Пелось в той балладе
Am 		    F
Я скорей писать Слова
У себя в тетради

Все наполнилось его
Голосом звенящим
Это было так давно
Было настоящим
Может, пел нестройно он
Ну и что же дальше?
Только чувствовали все-
В песне нету фальши

Dm  		  F
Я нажимаю кнопку Rec
                    E
Какой кайфовый человек!

Припев:
    Am           F         C
        Как прекрасна песнь твоя!
    E
     Самбади
    Как чиста твоя любовь!
    Самбади
    И мое сердце бьется в такт!
    Самбади
    И мы поем да будет так!
    Самбади
    F F* F F* F F* F F* G

Время мчалось и плелось
Еле -еле сзади
Я искал его везде
Где же ты, Самбади?
В поле жнец, поэт в саду
Воин на параде
А где услышать голос твой
Золотой Самбади?

Я нажимал на кнопку Play
И становилось мне теплэй.

Припев:

Много звезд теперь горит
На большой эстраде
Вдруг, знакомые черты:
Я узнал Самбади!
Отражение мое
На зеркальной глади
Песни, смокинг и очки -
Вот и весь Самбади!

Я нажимаю кнопку Off
Мне не нужна твоя любовь!

Припев:

        Как ужасна песнь твоя
        Самбади
        Как пошла твоя любовь
        Самбади
        Да пошла куда - то в лес
        Самбади
        И потерял я интерес
        К Самбади

    e h g d a E
F*: 0 0 2 3 3 0 просто аккорд F без барре
PS: Желаю никому не стать Самбади :)

<< Назад на Башаков Михаил


Борзов
Бардак в голове
Прислал: Mike GiZmo e-mail: mvs@online.nsk.su
intro: C Em Am G F G(в этом аккорде Найк не
зажимает нижнюю МИ)2 раза

С          Em
Спотыкнулся и упал
Am         G         F         G
Потерялся, сгинул и пропал Оу-е
C        Em
Любопытные соседи
Am          G        F      G
Дали каждый по конфете  Оу-е

Dm
Туча, как предвестник ночи
G                      C
Словно призрак тамагочи  влезла в окно
   F                G               C   G
Бардак в моей голове  а мне все равно

C          Em
Разработав верный план
Am          G          F       G
Застрелился желтый таракан Оу-е
C              Em
В банке из-под майонеза
Am        G         F     П
Поселился Юлий Цезарь Оу-е

Dm
Щелк, и я уже на крыше
G                    C
Хочется быть выше еще выше   вдруг полететь
    F              G
Бардак в моей голове

C      Em     Am   G          F   G
Выше, выше ввеерх к самым облакам
C      Em     Am   G           F   G
Выше, выше ввеерх к озоновым мирам
C      Em     Am    G           F  G
Выше, выше ввеерх туда где нету их
C         Em          Am  G  F   G
Снов моих таких больных...

C           Em
Спотыкнулся и упал
Am              G      F       G
Потерялся, сгинул и пропал  ооу-е

<< Назад на Борзов


Браво
Король Оранжевое Лето
Прислал: e-mail:
Em       Am           Em
 Выходит утром на балкон
H7        A7       D
 Король Оранжевое лето.
H7        C7         F
 Берет гитару в руки он
H7                     Em
 И целый день поет куплеты.
           Am          Em
 Он дарит девушкам цветы,
H7         A7        D
 Он дарит синие улыбки
H7            C7         F
 И вплоть до самой темноты
H7                 Em
 Мотает солнечные нитки.
    A7         D7       G7
 Пр: Король Оранжевое лето,
      A7        D7          G7
      Голубоглазый мальчуган,
    H7        C7        F

      Фонтаны ультрафиолета
    C7                      H7
      Включает в небе по утрам.
   В своем зеленом сюртуке
 И парусиновых ботинках,
 С горой подарков в рюкзаке
 Он первый гость на вечеринках.
 Любви и радости полны,
 Сердца поют и веселятся,
 А ночью радостные сны
 С небес спускаются и снятся.
 Пр.

<< Назад на Браво


Би-2
Феллини
Прислал: Солодов Андрей (подбор) e-mail: saav@yandex.ru
Сплин & Би-2 феллини.

Основная мелодия песни:

E||-----------------------------------------------------------
B||-----------------------------------------------------------
G||-----------------------------------------------------------
D||-----------------------------------------------------------
A||--5----5/---11------5----5/---11------5----5/---11----0----
E||-----------------------------------------------------------

-----------------------||
-----------------------||
-----------------------||
-----------------------||
-----------------------||
--5----5/---11----0----||

Соло:
E||----------------------|----------------------|
B||--6---------6----5----|--6---------6----5----|
G||-------7--------------|-------7--------------|
D||----------------------|----------------------|
A||----------------------|----------------------|
E||----------------------|----------------------|

----------------------|--5----5----5----0----||
--6---------6----5----|----------------------||
-------7--------------|----------------------||
----------------------|----------------------||
----------------------|----------------------||
----------------------|----------------------||

        D5        D5    D5        A5        D5
D5 D5 D5 A5
1. В одном из неснятых фильмов Федерико Феллини,
       D5          D5    D5       A5         D5
 D5 D5 D5 A5
   На тоненькой льдине,        в бокале
"Мартини".
     D5     D5  D5 A5     D5       D5  D5 A5
   Герой на героине,     героиня на героине,
      D5       D5   D5  A5            D5  D5 D5
D5 A5
   И двойная сплошная пролегла между ними.

2. Между ними секунду назад было жарко,
   А теперь между ними лежат снега Килиманджаро.
   Патроны в магазине, глазами на резине,
   И отравленный воздух глотают так жадно.
 Зря...

  Припев (2x):

  Зря ты думаешь о смерти
  Я хочу найти письмо в пустом конверте
  И прочесть...тебеее
3.   В одном из неснятых фильмов Федерико
Феллини
     Лежат снега Килиманджаро.
     Герой на героине, героиня на героине,
     И отравленный воздух глотают так жадно.
  Припев (2x):

<< Назад на Би-2


Бахыт Компот
Таня, Танюша
Прислал: Sclif e-mail: sclif@sandy.ru
- Толяныч, смотри какая бикса идет...
- Ага! Особенно буфера,буфера!
- Давай зацепим!
- Я бы лучше вмазал... Пойдем скорей,а то
столовая закрывается...
- А girl´е нальем?
- А мне-то что : бабки-то твои...

- Девочка,а где ты взяла такие глаза :?))!

Intro: D

D	     F#m   Hm	            G  G - A
На концерте AC/DC повстречались мы с тобой
Цвел весенний Мариуполь,вдалеке щумел прибой
Улетела AC/DC - на бульваре мы втроем:
Ты да я,да друг Толяныч.
Я послал его за вином.

D      F#	Hm	G
Таня - Танюша, Танечка моя!
D      F#	Hm	G
Обогрела душу девочка моя! (2 раза)

На бульвар пришел Толяныч,только нас он не нашел
В общежитии девичьем нам с тобою хорошо
Пусть храпит твоя соседка,пусть тебе на смену в
шесть,
Только мир переменился - у меня теперь девчонка
есть!

Припев:

Соло  D F#m Hm G G - A (2 times)

Припев:

У меня теперь девчонка есть!!!

<< Назад на Бахыт Компот


Борзов
Ссора
Прислал: Фарина Роман e-mail: romanio@rol.ru
F                C
Запах разложенья в комнате моей,
E                  F
Я сижу на стуле, думаю о ней,
Fmaj                 C
О той, что обошлась со мной так не хорошо,
E                    Am
Я вспоминаю то, как всё произошло,
Fmaj          Am
Как всё произошло.

Припев:

       E              C                 E
      И достав револьвер, ты сказала: Прощай!,
                      Am Am7/G          F G
      Своей нежной рукой ты открыла мне рай,
                     C                E
      Я сидел и молчал и немного скучал,
                 Am Am7/G           F G
      Ты достала ключи, сказала: Прости,
         A*                   Am
      И хлопнув дверью, ты ушла,
         A*                 Am
      Отрезав раз и навсегда.

Я сидел и думах о тех прекрасных днях,
Когда мы были вместе, когда мы были рядом
Как пели птицы лишь для нас
Солнце грело только нас
Светили звёзды лишь для нас,
Для нас, для нас, для нас, для нас
Лишь только ты и я.

Привет:
      Но достав револьер, ты сказала прощай
      Своей нежной рукой ты открыла мне рай
      Я сидел и молчал и немного скучал
      Ты достала ключи, сказала прости
      И хлопнув дверью, ты ушла,
      Я знал- теперь уже навсегда...

<< Назад на Борзов


Баба Яга
So Ends Another Day
Прислал: Сергей e-mail: amigo@rbcmail.ru
Intro: Am G C E Am (4 раза) /* Е можно не играть
*/

Am     E                  Am  Dm  G
Stay,    enjoy the faith in lie today
C          G            C
Like the catсhes in the sky
G      E     Am  Dm  Е Am
An into hell it sleeps away

Проигрыш: C

 Am          E                      Am  Dm  G
Long plate,   another help me through the night
C              G           C
The thoughts refuse to go away
G            E               Am    Dm  Е  Am
They come to tell me you will
right...A-a-al-ways

  С                             Am
Someone tells me want to say, what's the
difference anyway
   C                              Dm
A try to find the time will day, what's inter
meddle my
  F                       E

Freedom for my mind, the ending of this journey
at to night...

So ends another day

Am                      E
Ой, да не вечер, да не вечер.
Am    Dm  G  C     G
Мне малым-мало спалось.
  C            G   E
Мне малым-мало спалось,
Am      Dm    E  Am  G
Ой, да во сне привиделось.
  C          G     E
Мне малым-мало спалось,
Am       Dm    E  Am
Ой, да во сне привиделось.

Проигрыш: Am G C E Am (2 раза)

I understand, the due refuse to take a stand
But I can still believe unbraight
The why can never hold your hand?

 Am     E                Am  Dm  G
Stay,    enjoy the faith in lie today
C             G              C
You'll never need to tell me why
 G       E   Am  Dm  E Am
Just never try to walk away
C         G               C
A night enough we sadden sought
 G      E   Am     Dm E Am
Enough we waiting for the day

Мне во сне привиделось,          /* Это дело
поется
Будто конь мой вороной               совместно
Разгулялся, разыгрался,             с
предыдущими
Расплясался подо мной
строчками
Разгулялся, разыгрался,          */
Расплясался подо мной

Someone tells me want to say, what's the
differenсу anyway
A try to find the time will day, what's inter
meddle my
Freedom for my mind, the ending of this journey
at to night...

So ends another day

А есаул догадлив был

Он смог сон мой разгадать
"Ой, пропадет" - он говорил -
"Твоя буйна голова"
"Ой, пропадет" - он говорил -
"Твоя буйна голова"

Проигрыш: Am G C E Am (2 раза)
Пауза
Проигрыш: Am G C E Am (4 раза)

P.S. абсолютно не ручаюсь за достоверность
английской части :)
если кто знает правильное - мыльте - буду
благодарен :-)))
Привет Зеленограду!

<< Назад на Баба Яга


Бони неМ
Яблоки на снегу
Прислал: МАСТЕР e-mail:
F#5
Яблоки на снегу
Розовое на белом
E5                 А5
Что же нам с ними делать
В5                С#5 C#5 C#5
С яблоками на снегу
Припев:B5
       Яблоки на снегу
       F#5
       Яблоки на снегу
       В5           С#5   F#5
       Что же нам с ними делать
       С яблоками на снегу
--------------------------------------------------------------------------------
Дальше не глухие-слова сами услышыте

<< Назад на Бони неМ


Белая Гвардия
Вы там
Прислал: Айн e-mail: alois@inbox.ru
Am                                   Dm
Мне этой ночью так длинно снился Ваш дом
E7                                    Am
Был страшный ливень я дверь толкнула зонтом
Am                                       Dm
Как много кукол, аптечный запах и груды книг
E                                        Am
Я в белом платье вхожу и вижу, что Вы - старик:
Dm                          E     Am
Так сколько ж лет я жила на свете без Вас?
Am                             Dm
Захлопнув книгу, легла устало рука
E                               Am
И абажур над столом качнулся слегка
Am                              Dm
И стало в доме немножко больше огня
E                             Am
И Вы узнали в дверном проеме меня.
Gm             A7     Dm
Я сяду у Вашей правой руки
G7                      C/E
И выпью тепло ладони до дна
A7                      Dm
О, Боже, как белы Ваши виски.
E                          Am
Как много я Вам доверить должна.
Gm                 A7         Dm
Мне снился сегодня ночью Ваш дом,
G                      C/E
В котором я никогда не была.
Am                     Dm
Я часто бываю в доме другом,
E                   Am
А Вас я наверное выдумала.

<< Назад на Белая Гвардия


Борзов
Солнце на дне
Прислал: Шевяков Евгений (подбор) e-mail: major_s_e@e-mail.ru
Проигрыш: Hm G D A (x6)

 Hm                   G                 D  A
 Солнце на дне и во мне нет того, что в тебе
 Hm               G               D  A
 Я не вишу, не лежу, не плыву, не горю
 Hm            G            D        A
 Нет порыва к самоубийству в моей душе
   Hm            G                    D
 Я просто сижу в сортире на грязном полу
   A              Hm
 И что-то тихо пою

Hm G D A
Hm G D A

 Hm               G               D  A
 Где-то ломается дом, заселенный вчера
 Hm                  G              D  A
 Где-то едят чью-то плоть, запивая вином
 Hm             G             D        A
 Но меня ты найдешь в сортире как всегда
 Hm                        G
 И в нем среди грязи, плевков и окурков
 D               A                        D
 Ты подсядешь ко мне, мы будем только вдвоем
 A                Hm                G
 Выпали люстры и я закопался в стекле
 D              A              Hm G
 Выпали люди и я закопался в слезах
 D                  A             Hm
  G      D
 Монстры кочуют по всей планете, плачут и что-то
поют о тебе
               A            Hm            G
      Hm
 Вместе с ними я кочевал по этой скользкой
пустынной земле

Hm G D A (x6)

 Hm              G           D   A
 Выпал осадок и вдруг стало теплей
 Hm                G                  D  A
 Кофе остыл, но я знал, что все это не зря
 Hm                G          D           A
 Вся планета - огромное море, покрытое льдом
 Hm                   G                 D
 A
 И тебя я нашел в сортире такой-же прекрасной,
какой оставлял
 D               A          Hm          G
 Где-то там внутри, где-то там на глубине
 D               A          Hm          G
 Где-то там внутри, где-то там на глубине
 D              A                  Hm  G
 Где живет моя смерть, где снимаются сны
 D                 A              Hm        G
 Наше новое место жилья там, где солнце на дне

<< Назад на Борзов


Би-2
Зажигать
Прислал: Тима e-mail: optimal@omen.ru
Cm#                H
Жадно так глотает солнце
       Cm#         Gm#
Два серебряных крыла.
        Cm#             H
Милый друг твой не вернется
        A         E
В этот город никогда.
И огни усталых улиц
Станут по тебе скучать.
Только им печаль такую
В своем сердце не унять.

Припев:
Cm#      E  H         A
  И зажигать пьяные звезды,
  Нет, без тебя так будет сложно.

Как легко плывут ресницы,
Не узнает твой герой.
Если что-нибудь случится,
Где-то за морем с тобой.
С ним теперь другое небо,
Облака над головой.
И ступает ангел следом,
Не знакомый и чужой.

Припев.

Все коварная разлука
Обнимала как сестра.
Превращала в её руки
Два серебряных крыла.
Сколько дождь шептал, а толку?
Ей казалось не всерьёз.
И разбилась на осколки,
Всех невыплакала слез.

Припев.

<< Назад на Би-2


Браво
Кошки
Прислал: Igor e-mail: Igor_Forever@mail.ru
A
Кошки не похожи на людей
F#m
Кошки это кошки
D
Люди носят шляпы и польто
 E7
Кошки часто ходят без одежки

Кошки могут среди бело дня
Полежать спокойно у огня
Кошки не болтают чепухи
НЕ играют в домино и шашки
 A       F#m           Bm   E7
Не объязаны писать стихи
Им плевать на разные бумажки
Людям не сайти с протоптаной дорожки
Ну а кошки - мяо это кошки

<< Назад на Браво


Боярский
Все пройдет
Прислал: Полина e-mail: regel@apit.ru
Скачать
песню в MP3

     Am                    Dm
   Вновь о том, что день уходит с земли
 E                 Am
   В час вечерний спой мне,
   F                        C
   Этот день, быть может, где-то вдали
   Dm               E
   Мы не однажды вспомним.
      Am                    Dm
   Вспомним, как прозрачный месяц плывёт
 E                Am
   Над ночной прохладой,
    F                C
   Лишь о том, что всё пройдёт
 Dm               E
   Вспоминать не надо.

   Пр.:

    Am      E             Am
   Всё пройдёт и печаль и радость,
   Всё пройдёт, так устроен свет,
   Всё пройдёт, только верить надо,
   Что любовь не проходит, нет.
              не проходит, нет.

   Спой о том, как в даль плывут корабли,
   Не сдаваясь бурям,
   Спой о том, что ради нашей любви
   Весь этот мир придуман,
   Спой о том, как биться не устаёт
   Сердце с сердцем рядом,
   Лишь о том, что всё пройдёт
   Вспоминать не надо.

   Пр.

   Вновь о том, что день уходит с земли
   Ты негромко спой мне,
   Этот день, быть может, где-то вдали
   Мы не однажды вспомним.
   Вспомним, как звезда всю ночь напролёт
   Смотрит синим взглядом,
   Лишь о том, что всё пройдет
   Вспоминать не надо.

<< Назад на Боярский


Борзов
В будущем луны
Прислал: Michael Stepanov e-mail: m_stepanov@mail.ru
Подобрал: Леха АКА Lemmy
***Судя по тексту - попытка смешать хард-рок
психоделику, которую Hайк
***играл в 92м, с "примитивной
романтикой" времен 97го

ИHТРО:  C  Em  Am  F

C        Em           Am
Солнце погасло, и ко мне
              F           C
Приближается .....???.....
(C)   Em
Я не могу узнать
  Am           F                    C
Твои глаза, которые ты держишь в руке
Зонт, твой зонт
Закрывает небо, и мне не видно звезд и луны
Hожом огромным к твоей груди прикован ..?..,
кошмарный ..?..
F       G              C C/H   Am
Ты достаешь из сумки чье-то крыло
F          G               C C/H  Am
И передо мной появляется дверь
F       G          C  C/H   Am  Am/G    F
Я прохожу в нее, и у - ле - та - ю   домой
(F)      G
Hо я вернусь за тобой,
F      G
Я вернусь за тобой,
    n.c.
Ты верь мне, милая...

ПРИПЕВ:
     C
...Пролетая над полями,
Em
Hад морями, городами,
Am
Ощущаешь искаженье
  F
Гравитации и тренья
C         C/H
От твоих горячих губок,
Am          Am/G
Поцелуев, стройных ножек,
F
Я лечу всю ночь в вселенной(?),
G
Где-то там...

Снова на землю выпал снег,
Выпал снег вперемешку с красной травой
Я на себе ловлю взгляд
Глаз твоих, лежащих рядом со мной
Hе плачь, из пустых глазниц
Твоих льются слезы и березовый сок
Прости меня за то, что я ушел,
За то, что остаться с тобою не смог
Ты достаешь из сумки чье-то крыло
И передо мной появляеться дверь
Я прохожу в нее, и улетаю домой
Hо я вернусь за тобой
Я вернусь за тобой,
Ты верь мне, милая...

ПРИПЕВ
...где-то там, в будущем луны

ПРОИГРЫШ1 = Интро

ПРОИГРЫШ2 = C Em F (?)

ПРИПЕВ

<< Назад на Борзов


БХЛ
Сердце
Прислал: Бэл e-mail: fucktoreal@mail.ru
C Am G

C               Am
Вот как всегда, я просто ухожу,
G                      Am
И не прощаясь, закрываю двери.
А ты стоишь одна и смотришь в темноту,
И думаешь, что я тебе не верю.

Припев:
  F
А где-то,
F
Где-то
              E
Бьется чье-то сердце,
         C
Но не мое.

C Am G C Am G

Ты зажигаешь свет нежною рукой,
Как быстро он погаснет на рассвете.
И начинаешь спорить с печалью и тоской,
Кто для тебя дороже всех на свете.

Припев:

C Am G C Am G

Осенним вечером я снова появлюсь,
И закрадусь тихонько в твое сердце.
И станет все другим, и будет слышен пульс,
Но ты мне не откроешь свою дверцу.

Припев:

<< Назад на БХЛ


Бони неМ
Яблоки на снегу
Прислал: ТаРаКаН e-mail: kvd_band@mail.ru
DISTORSION:
4|----3---5---3---5---------8--------5-------|
5|----3---5---3---5---------8--------5-------|
6|----1---3---1---3---------6--------3-------|

3|---------------------------------5----|
4|----5----------------------------5----|
5|----5----------------------------3----|
6|----3---------------------------------|
      Яблоки на снегу, розовое на белом!

3|-----------------------3--------------|
4|----3------------------3--------------|
5|----3------------------1--------------|
6|----1---------------------------------|
      Что же нам с ними делать...

3|----5---------------------------------|
4|----5----------------7----------------|
5|----3----------------5----------------|
6|---------------------5----------------|
     С яблоками на снегу!

5|--3--5-6-5----3--5-6-5----3--5-6-5----3--5-6-5--|
   Й-Я-А-А-Аблоки на снегу

3|--------------------|
4|----5---------------|
5|----5---------------|
6|----3---------------|
      Яблоки на снегу

3|----5------------------------------|
4|----5------------7----5------------|
5|----3------------5----5------------|
6|-----------------5----3------------|
     Что же нам с ними делать

3|----5----------------------------|
4|----5---------7-----5------------|
5|----3---------5-----5------------|
6|--------------5-----3------------|
    С яблоками на снегу

<< Назад на Бони неМ


Би-2
Елочный сок
Прислал: Луценко Александр "(подбор)" e-mail: lav_12@rambler.ru
Am
Умирать зимой холодно
                          F  Am
От любви или от голода
Am
А от смеха губы в трещинах
                           F Am
У тебя другая женщина

F
Праздники корчатся
         G      Am
Давят елочный сок
F
Гонится белая конница
         G  Am
Кружит снежок

За одним столом поместятся
Все друзья двенадцать месяцев
И зовут и делят поровну
Все мои четыре стороны

Праздники корчатся
Давят елочный сок
Гонится белая конница
Кружит снежок

Am (по трём верхним струнам)
Am
Умирать зимой холодно
                       F  Am
От любви или от голода

Dm          F   G  Am
Хэ-э-э-ё    О-о-ё

<< Назад на Би-2


Боярский
Городские цветы
Прислал: Ля-Минор e-mail: Lesnikov_am@mail.ru
       Dm7        G7             C  Am
В городах, где зимою не видно зари,
        Dm        E7     Am
Где за крышами спрятана даль,
      Dm7         G7             C  Am
По весне, словно добрые духи земли,
      Dm       E7            Am
Прорастают цветы сквозь асфальт.

Оттого ль, что загадка какая-то есть
На земле у любой красоты,
Оттого ль, что родился и вырос я здесь,
Я люблю городские цветы!

Припев:

      E7                Am
Городские цветы, городские цветы,
      A7                       Dm
вот опять я кричу вам сквозь грохот и дым.
       G7              Am
Городские цветы, городские цветы,
   Dm          E7              Am
Навсегда завладели вы сердцем моим!

В час, когда фонари в фиолетовой мгле
Цедят свет над ночной мостовой,
Снятся сны вам о влажной весенней земле,
О долинах, заросших травой.

Может быть, как никто, понимаю я вас,
Потому что, устав на бегу,
Проклинал этот город я тысячу раз,
А покинуть вовек не смогу!

Припев

<< Назад на Боярский


Боцман и Бродяга
Мишка-одессит
Прислал: Vitaly e-mail: wah@chat.ru

Dm  Bb A - 2р.
Dm G G A

       Dm           A             Dm    A
Широкие лиманы, зелёные каштаны,
     Dm             C             C   A
Качается шаланда на рейде голубом.
           D7            Gm               C   F
В красавице-Одессе мальчишка голоштанный
         Eb                     Dm           Bb
A   Dm
С ребячьих лет считался заправским моряком.

              C        F    F E Eb D7
И если горькая обида
D7                          Gm
Мальчишку станет донимать,
         Gm                Dm
Мальчишка не покажет вида,
  Gm                         E7      A7
А коль покажет, скажет ему мать:

Припев:
                  A7               Dm
Ты ж одессит, Мишка, а это значит,
                         D7           Gm
Что не страшны тебе ни горе, ни беда!
A         Ab A  Gm/D                  Dm
Ведь ты моряк, Мишка, моряк не плачет,
              Gm                   A7      Dm  Bb
A Dm Bb A
И не теряет бодрость духа никогда!

Изрытые лиманы, поникшие каштаны -
Красавица-Одесса под вражеским огнём.
С горячим пулемётом на вахте неустанно
Молоденький парнишка в бушлатике морском.
И эта ночь, как день вчерашний,
Несётся в крике и пальбе.
Парнишке не бывает страшно,
А станет страшно, скажет он себе:

Припев.
Изрытые лиманы, поникшие каштаны,
И тихий скорбный шёпот приспущенных знамён.
В глубокой тишине без труб и барабанов
Одессу оставляет последний батальон.
Хотелось лечь... Прикрыть бы телом
Родные камни мостовой.
Впервые плакать захотел он,
Но комиссар обнял его рукой:"Брось, Мишка,
брось..."

Припев.
Спокойные лиманы, зелёные каштаны
Ещё услышат шелест развёрнутых знамён,
Когда войдёт обратно походкою чеканной
В красавицу-Одессу усталый батальон.
И уронив на землю розы,
В знак возвращенья своего,
Парнишка наш не сдержит слёзы,
Но тут никто не скажет ничего.

Припев:
Хоть одессит, Мишка, а это значит,
Что не страшны ему ни горе, ни беда!
Хоть ты моряк, Мишка, моряк не плачет.
На этот раз поплакать, право, не беда!

<< Назад на Боцман и Бродяга


Би-2
Еще не вечер
Прислал: Денис e-mail: new_guitar@hotmail.com
Figure:  Em  Em7   C   Csus (2 раза)

Em
У тебя война
               C  Csus  C9
Все горит в руках
Em
Линия ума
            C   Csus  C9
Лезвие в ладонях

Am
И вино срывает голос
Em
Как стекло перемололось
F#                        C   C9   C
И однажды превратилось в пыль
Припев:

Em
Еще не вечер
                  F# G F#
Под самым сердцем
Am Am/H Am/C Am/H
Чужое тело
Em
Еще не поздно
                     F#  Am  Am/H Am/C Am/H
Осколок солнце не догорело

Figure

За тобою боль
Как слепая месть
Но покажет бой
Дом уже не крепость
И вода пойдет под камень
Сточит быстрыми ручьями
И однажды превратится в пыль

припев.

Figure

Coda: Em Em7 Em  Em dim

<< Назад на Би-2


Бочарова
Валентина
Прислал: UrsuL e-mail:
Скачать
песню в MP3

C              E
Все покрыто туманом белым
Am             F
Все покрыто туманом серым
И склонилась на картой девчушка
Государственным занята делом

Да и как же ей не склониться
Если в это апрельское утро
Вся надежда на выпускницу
Гидро-метео-института

Ждут рассвета метеосводки
Со своих катеров и лодок
Рыбаки с карантинной слободки
И разведчики-пилоты

Припев:
C               E
Ждут матросы весеннего лова
Am              F
Но не ждет на морях путина
C             E
Так скажи им верное слово
Am             F        C E Am
Дай надежду им Валентиина-а-а

И она говорит радистам
В микрофон подув по привычке
Но не голосом командирским
А срывающимся девичьим

Припев:

Готовьте весь флот к походу
В шесть тридцать дают погоду    -  4 раза
Готовьте весь флот к походу
В шесть тридцать дают погоду

<< Назад на Бочарова


Белый Орел
Потому что нельзя...
Прислал: Dmitr (подбор) e-mail: blacksquare666@mail.ru
размер 6/8 т.е. ритмический рисунок получается
такой
E|-----x---|
H|----x-x--|
G|---x---x-|
D|---------|
A|---------|
E|-x-------|
 моменты где он изменяется показанны.

 Em              Am       H7     Em
 Облетела  листва, у природы  своё  обновленье.
       Am            H7         Em
 И туманы ночами стоят и стоят над рекой.
                 Am       H7     Em          C
 Твои  волосы, руки  и  плечи твои -
преступленье,
      Am                      H7
riff1.
 Потому что нельзя быть на  свете  красивой
такой.

riff1.
   Em     Am     Em
E|-0------0------0----|
H|---0------1----0----|
G|-----0------2--0----|
D|--------------------|
A|--------0-----------|
E|-0-------------0----|

                     Am  D                 G
Em/H
     Потому что нельзя,   потому что нельзя,
                                             G
  Em/H

E|-----3-------|

H|-----------0-|

G|---0-----0---|

D|-------------|

A|-------2-----|

E|-3-----------|

                     Am                  H7
Em
     Потому что нельзя быть на свете красивой
такой.
                    Am   D                   G
Em/H
     Потому что нельзя,  потому  что  нельзя,
                     Am                  H7
riff1.
     Потому что нельзя быть на свете красивой
такой.

 Эти  жёлтые  листья в ладони свои собираю,
 Отсверкали они и лежат на холодном лугу.
 И ты сердцем моим, словно листьями теми играешь
 И бросаешь в костёр, не сжигай только нашу мечту

 Я боюсь твоих губ, для меня это просто
погибель.
 В свете лампы ночной твои волосы сводят с ума.
 И все это хочу навсегда, навсегда я покинуть,
 Только как это сделать, ведь жить не могу без
тебя

<< Назад на Белый Орел


Браво
Доктор ночь
Прислал: e-mail:
;* Такого звyчания гитаpы как в этой песне можно
достичь, если бpать
;* все аккоpды как баppе, и игpать медиатоpом по
тpем-четыpем
;* веpхним (т.е. толстым) стpyнам гитаpы.

        E                               A
        Эта ночь - свет надежды, шепот pyк и
фосфоp глаз,
            F#m                H
        Это яpкие одежды, веселящий звездный
газ.
                E                           A
        Только ночь дает нам отдых, больше некомy
помочь,
                F#m                          H
        Свой целебный лyнный воздyх дай нам
чеpный доктоp ночь!

Пp:        C#m F#m H C#m E F#m H E

        До yтpа ты бyдешь pядом  ??????????? ;*
Здесь я не смог понять слова
        Hаслаждаясь сладким ядом под названием
любовь.
        Hо обход ее не вечен, и yводит yтpо
пpочь
        Полyпьяный и беспечный этот чеpный доктоp
ночь.

<< Назад на Браво


Башлачев
Случай в Сибири
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Am                   Dm    E7    Am
Пока пою, пока дышу, любви меняю кольца,
  Am          Dm          E7          Am
Я на груди своей ношу три звонких колокольца.
Dm                      Am
Они ведут меня вперед и ведают дорожку.
   Dm           Am           E7           Am
Сработал их под Новый Год знакомый мастер
Прошка.

Пока дышу, пока пою и пачкаю бумагу
Я слышу звон. На том стою. А там глядишь - и
лягу.
Бог даст - на том и лягу.
К чему клоню? Да так, пустяк. Вошел и вышел
случай.
Я был в Сибири. Был в гостях. В одной веселой
куче.
Какие люди там живут! Как хорошо мне с ними!
А он... Не помню, как зовут. Я был не с ним. С
другими.
А он мне - пей! - и жег вином. - Кури! - и мы
курили.
Потом на языке одном о разном говорили.
Потом на языке родном о разном говорили.
И он сказал: - Держу пари - похожи наши лица,
Но все же, что ни говори, я - здесь, а ты - в
столице.
Он говорил, трещал по шву: мол, скучно жить в
Сибири.
Вот в Ленинград или в Москву...
Он показал бы большинству
И в том и в этом мире.
- А здесь чего? Здесь только пьют.
Мечи для них бисеры. Здесь даже бабы не дают.
Сплошной духовный неуют
Коты как кошки, серы.
- Здесь нет седла, один хомут.
Поговорить - да не с кем.
Ты зря приехал. Не поймут.
Не то, что там - на Невском.
- Ну как тут станешь знаменит -
Мечтал он сквозь отрыжку.
Да что там у тебя звенит?
- Какая мелочишка?
Пока я все это терпел и не спускал ни слова,
Он взял гитару и запел. Пел за Гребенщикова.
Мне было жаль себя, Сибирь, гитару и Бориса.
Тем более, что на Оби мороз всегда за тридцать.
Потом окончил и сказал, что снег считает пылью.
Я встал и песне подвязал оборванные крылья.
И спел свою, сказав себе: - Держись! - играя
кулаками.
А он сосал из меня жизнь глазами-слизняками.
Хвалил он: - Ловко врезал ты по ихней красной
дате.
И начал вкручивать болты про то, что я -
предатель.
Я сел, белее, чем снега. Я сразу онемел как мел.
Мне было стыдно, что я пел. За то, что он так
понял.
Что смог дорисовать рога, что смог дорисовать
рога
Он на моей иконе.
- Как трудно нам - тебе и мне - шептал он,
Жить в такой стране и при социализме.
Он истину топил в говне.
За клизмой ставил клизму.
Тяжелым запахом дыша,
Меня кусала злая вша.
Чужая тыловая вша.
Стучало в сердце. Звон в ушах.
- Да что там у тебя звенит?
И я сказал: - Душа звенит. Обычная душа.
- Ну ты даешь... Ну ты даешь!
Чем ей звенеть? Ну ты даешь -
Ведь там одна утроба.
С тобой тут сам звенеть начнешь.
И я сказал: - Попробуй!
Ты не стесняйся. Оглянись. Такое наше дело.
Проснись. Да хорошо встряхнись. Да так, чтоб
зазвенело.
Зачем живешь? Не сладко жить. И колбаса плохая.
Да разве можно не любить?
Вот эту бабу не любить, когда она такая!
Да разве ж можно не любить?
Да разве ж можно хаять?
Не говорил ему за строй. Ведь сам я - не в
строю.
Да строй - не строй. Ты только строй. А не умеешь
строить - пой.
А не поешь - тогда не плюй.
Я - не герой. Ты - не слепой.
Возьми страну свою.
Я первый раз сказал о том, мне было нелегко.
Но я ловил открытым ртом родное молоко.
И я припал к ее груди, я рвал зубами кольца.
Была дорожка впереди. Звенели колокольца.
Пока пою, пока дышу, дышу и душу не душу,
В себе я многое глушу. Чего б не смыть плевка?!
Но этого не выношу. И не стираю. И ношу.
И у любви своей прошу хоть каплю молока.

<< Назад на Башлачев


Борзов
Лошадка
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
 В некоторых местах играется соляк на первой
струне:

e|-12-10-8-3-3-12-12-10-10-8-5-12-10-8-5-5-10-10-8-4-|

e|-11-10-8-4-4-11-11-10-10-8-3-12-10-8-3-3-5-7-10-8-7-8-|

<< Назад на Борзов


Би-2
Мой рок-н-ролл
Прислал: Carbon Kid e-mail: tolko-rok@mail.ru
http://www.nafig-a.nm.ru

Основа взята у Прохоров Денис (Rekoshet),e-mail:
dennis_pro@mtu-net.ru и немного доделана!
Riff
1|-------0---------|-------0---------|-------0---------|-------0---------|
2|-----0---0---0---|-----0---0---0---|-----0---0---0---|-----0---0---0---|
3|---5-------5---5-|---5-------5---5-|---5-------5---5-|---5-------5---5-|
4|-3---------------|-----------------|-----------------|-----------------|
5|-----------------|-----------------|-----------------|-0---------------|
6|-----------------|-3---------------|-5---------------|-----------------|

1|-------0---------|-------0---------|
2|-----0---0---0---|-----0---0---0---|
3|---5-------5---5-|---5-------5---5-|
4|-3---------------|-----------------|
5|-----------------|-----------------|
6|-----------------|-3---------------|
  И то, что было    набело

1|-------0---------|-------0---------|
2|-----0---0---0---|-----0---0---0---|
3|---5-------5---5-|---5-------5---5-|
4|-----------------|-----------------|
5|-----------------|-0---------------|
6|-5---------------|-----------------|
    Откроется потом

И т.д. И т. п.

В принципе ещё можно играть и вот так

Riff 2
1|--------0-------|--------0------|--------0-------|--------0-------|
2|-----0------0---|-----0-----0---|-----0------0---|-----0------0---|
3|---5---5--5---5-|---5---5--5--5-|---5---5--5---5-|---5---5--5---5-|
4|-3--------------|---------------|----------------|----------------|
5|----------------|---------------|----------------|-0--------------|
6|----------------|-3-------------|-5--------------|----------------|

 Dsus4         Gsus4
И то, что было набело
 Asus4
Откроется потом
  Dsus4
Мой рок-н-ролл
  Gsus4                Asus4
Это не цель и даже не средство

Не новое ,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Припев:
     Dsus4                Gsus4
Прольются все слова, как дождь
      Asus4
И там, где ты меня не жд╦шь
   Dsus4              Gsus4  Asus4
Ночные ветры принесут тебе прохладу
    Dsus4              Gsus4
На наших лицах без ответа
             Asus4
Лишь только отблески рассвета
 Dsus4         Gsus4  Asus4
Того, где ты меня не ждешь

(те же аккорды)
А дальше- это главное
Похожий на тебя
В долгом пути
Я заплету волосы лентой

И не способный на покой
Я знак подам тебе рукой
Прощаясь с тобой
Как будто с легендой

Припев

(опять играется  первый куплет)

И то, что было набело
Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство

Не новое, а заново
Один и об одном
Дорога в мой дом
И для любви это не место

<< Назад на Би-2


Би-2
Мой рок-н-ролл
Прислал: Омельчук Евгений (подбор) e-mail: chuck2001@mail.ru
Перебор (играется с акцентом на первую струну)

-----------------------3----------------
----------------------------------------
----------------------------------------
------3---------------------------------
--------5-------5---5----5-------5---5--
----------0---0---0--------0---0---0----
------------0----------------0----------
   и все,  что было   набело

------5---------------5-----------------
----------------------------------------
----------------------------------------
----------------------------------------
--------5-------5---5----5-------5---5--
----------0---0---0--------0---0---0----
------------0----------------0----------
  Откроется         потом.   Мой рок - н-

-----------------------3----------------
----------------------------------------
----------------------------------------
------3---------------------------------
--------5-------5---5----5-------5---5--
----------0---0---0--------0---0---0----
------------0----------------0----------
     ролл -    это не цель и даже не

------5---------------5-----------------
----------------------------------------
----------------------------------------
----------------------------------------
--------5-------5---5----5-------5---5--
----------0---0---0--------0---0---0----
------------0----------------0----------
    средство......................

(и по кругу)

И то, что было набело
Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство

Не новое, а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Припев:

Прольются все слова, как дождь
И там, где ты меня не ждешь
Ночные ветры принесут тебе прохладу
На наших лицах без ответа
Лишь только отблески рассвета того,
 Где ты меня не ждешь

А дальше - это главное
Похожий на тебя
В долгом пути
Я заплету волосы лентой

И не способный на покой
Я знак подам тебе рукой
Прощаясь с тобой
Как-будто с легендой

Припев
И то, что было набело
Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство

Не новое, а заново
Один и об одном
Дорога в мой дом
И для любви это не место

<< Назад на Би-2


Белая Гвардия
Белая гвардия
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
    Em
1. Белая гвардия, белый снег
   Am
   Белая музыка революции,
   D
   Белая женщина, нервный смех,
   G
   Белого платья слегка коснуться.

2. Белой рукой распахнуть окно,
   Белого света в нём не видя,
   Белое выпить до дна вино,
   В красную улицу в белом выйти.

         Припев:
    Em
  Когда ты вернёшься - всё будет иначе
    Am
  И нам бы узнать друг друга,
    D
  Когда ты вернёшься, а я не жена
    G
  И даже не подруга.
    C
  Когда  ты вернёшься ко мне,
    Am
  Так безумно тебя любившей в прошлом
    H7
  Когда ты вернёшься - увидишь,
              Em           E7
  Что жребий давно и не нами брошен.

3. Сизые сумерки прошлых лет
   Робко крадутся по переулкам.
   В этом окне еле брезжит свет.
   Ноты истерзанны, звуки гулки.

4. Нервные пальцы срывают аккорд:
   Нам не простят безрассудного дара.
   Бьются в решётку стальных ворот
   Пять океанов земного шара.

          Проигрыш.

5. Красный трамвай простучал в ночи.
   Красный закат догорел в бокале.
   Красные, красные кумачи
   С красных деревьев на землю пали.

6. Я не ждала тебя в Октябре.
   Виделись сны - я читала сонник.
   Красные лошади на заре
   Бились копытами о подоконник.

           Припев:

  Когда ты вернёшься - всё будет иначе
  И нам бы узнать друг друга,
  Когда ты вернёшься, а я не жена
  И даже не подруга.
  Когда ты вернёшься, вернёшься в наш город
  Обетованный.
  Когда ты вернёшься такой невозможный
  И такой желанный.

<< Назад на Белая Гвардия


Башлачев
Некому березу заломати
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
 Em           Em7
Уберите медные трубы!
 Em           Em7
Натяните струны стальные!
 F#m
А не то сломаете зубы
 F#m
Об широты наши смурные.

Искры самых искренних песен
К нам летят как пепел на плесень.
Вы все между ложкой и ложью -
А мы все между волком и вошью!

Время на другой параллели
Сквозняками рвется сквозь щели.
Ледяные черные дыры -
Окна параллельного мира.

Через пень колоду сдавали
Да окно решеткой крестили.
Вы для нас подковы ковали -
Мы большую цену платили.

Вы снимали с дерева стружку -
Мы пускали корни по новой.
Вы швыряли медную полушку
Да мимо нашей шапки терновой.

А наши беды вам и не снились.
Наши думы вам не икнулись.
Вы б наверняка подавились.
А мы - да ничего, облизнулись!

Лишь печаль-тоска облаками
Над седой лесною страною.
Города цветут синяками,
Да деревни - сыпью чумною.

Кругом - бездорожье-траншеи.
Что, к реке торопимся, братцы?
Стопудовый камень на шее -
Рановато, парни, купаться!

Хороша студена водица,
Да глубокий омут таится -
Не напиться нам, не умыться,
Не продрать колтун на ресницах.

Да вот тебе обратно тропинка
И петляй в родную землянку.
А крестины там иль поминки -
Все одно там пьянка-гулянка!

Если забредет кто нездешний -
Поразится живности бедной,
Нашей редкой силе сердешной
Да дури нашей злой заповедной.

Выкатим кадушку капусты.
Выпечем ватрушку без теста.
Что, снаружи все еще пусто?
А внутри по-прежнему тесно!

Да вот тебе медовая брага,
Ягодка-злодейка-отрава.
Вот тебе, приятель, и Прага.
Вот тебе, дружок, и Варшава.

Да вот и посмеемся простуженно,
А об чем смеяться - неважно,
Если по утрам очень скучно,
А по вечерам очень страшно!

Всемером ютимся на стуле,
Всем миром на нары-полати.
Спи, дитя мое, люли-люли!
Некому березу заломати.

<< Назад на Башлачев


Борзов
В твоих глазах
Прислал: Шевяков Евгений (подбор) e-mail: major_s_e@e-mail.ru
В некоторых местах песни слова не сопровождаются
боем.
Они отмечены "[xxxxxx]".

Intro:  Em C G D (x4)
Em                              G
В твоих глазах океан прежних чувств
                       Em
Чувств, забытых нами давно
                    D
Твои глаза полны безумства
                      Em
И птиц, улетевших в окно
                       C
Новый день крадет мою тень
                    G
И я возвращаюсь к тебе
             D
Со слезами счастья в глазах
   [xxxxxx]         Em
Ты открываешь мне дверь

Em C G D (x4)

Em           C          G
Птицы также, как и тогда
                D           Em
Вместе с нами встречают рассвет
                C
Я вернулся к тебе навсегда
     G    D        Em
Ты мне веришь или нет?
            С             G
В твоих глазах я читаю ответ
       D                    Em
И снова счастлив, ты все поняла
      C                   G
Повернулась и солнечный свет
      D              F
Окутал нас морем тепла

               G
На крыше наши мысли
           C     Am
На крыше наши чувства
                  F
Любовь в твоих глазах
             G
Пять уровней извращений
C                 Am F
Доведенных до безумства
                 G
Мой отец правит миром
             C
Вселенною - мать
       Am           F
А космос подчиняется мне
             G               C
Самую большую из всех моих звезд
Am          Em
Я  подарю тебе

Em C G D (x2)

Em          C             G
В твоих глазах звезды и снег
        D              Em
Цветы, ветер и майский дождь
              C             G
Когда я выключаю в комнате свет
         D                   Em
Ты мне уже ничем не можешь помочь
          C                G
Аквариум полон выпавших зубов
          D              Em
Аквариум полон трупов детей
           C             G
Гремучие змеи, удавы, гадюки
        D                  Em
Нашли свой приют на шее твоей

Em C G D (x4)

Когда ты ложишься в чужую постель
И наполняешь ее своим теплом
Когда калейдоскоп вечернего неба
В танце кружит наш дом
Какая-то тварь подползает к тебе
Вчера - Иисус, а завтра - Аллах
В порыве страсти кричишь мое имя
 D              [xxxxxx]
А имя мутанта -
        Em C G D
В твоих глазах...
        Em C G D
В твоих глазах...
        Em C G D
В твоих глазах...
        Em C G D
В твоих глазах...

<< Назад на Борзов


Би-2
Полковнику никто не пишет
Прислал: Аскар Слуев e-mail: askar@dialup.ptt.ru
Скачать
песню в MP3

Clean Guitar
1|--6------5-------------------6------5----------
2|-------------------6-4--4-6--------------------
3|----7-7---7-7--7---------------8-8--8-8--8-7-
4|------------------------------------------------
5|------------------------------------------------
6|------------------------------------------------

Dist.Guitar
            G
Большие города
           D#
Пустые поезда
               C
Ни берега, ни дна
                   D
Всё начинать сначала
Холодная война
И время как вода
Он не сошел с ума
Ты ничего не знала

Chorus:
                 G               D#
Полковнику никто не пишет
1|-------------------------------------
2|-------------------------------------
3|-----5-3-----------------------------
4|---5-----5------------------8-8--8-8
5|-5---------5--5-6-5--8-6--6-6--6-6
6|--------------------------------------
                 G                       F
Полковника никто не ждет
1|-----------------------------6-6-5--6-6-5
2|-------------------------------------------
3|-----5-3----------------------------------
4|---5-----5--------------------------------
5|-5---------5--5-6-5--8-6----------------
6|------------------------------------------

На линии огня
Пустые города
В которых никогда
Ты раньше не бывала
И рвутся поезда
На тонкие слова
Он не сошел с ума
Ты ничего не знала

Solo (могут быть ошибки)
1|-----6----5--6-8-10-----6-----5--6-8-6------6----5--6-8-10---
2|-4-6--4-6---4-6--8--4-6--4-6----4-6-6--4-6--4-6---4-6--8-10
3|------------------------------------------------------------------
4|------------------------------------------------------------------
5|------------------------------------------------------------------
6|------------------------------------------------------------------
1|--6------5-------------------6------5----------
2|-------------------6-4--4-6--------------------
3|----7-7---7-7--7---------------8-8--8-8--8-7(slide
to 19)
4|------------------------------------------------
5|------------------------------------------------
6|------------------------------------------------

Chorus

Solo
1|-------------------------------------------
2|-------------------------------------------
3|-------------------------------------------
4|------------------10--------------10-------
5|----12-13-12-13------12-13-12-13-----------
6|-10-----------------10---------------------
1|-------------------------------------------
2--------------------------------------------
3|-------------------------------------------
x4
4-----------10----------15-13-12-10-12-------
5|---12-13----13-12---------------------12---
6-10-----------------------------------------

<< Назад на Би-2


Берковский
Ботик
Прислал: Беленький Александр (подбор) e-mail: alexbest@ukr.net
D                           E7
Один рефрижератор, что вёз рыбу для капстран
A7                           D
Попался вдруг в нешуточную вьюгу
 D                         E7
А в миле,  вдоль гиганта, в поперёк морской
волны
A7                       D     Dm
Шёл ботик по фамилии 'Калуга'

Припев
Dm
'Что ж вы ботик потопили!
C                  F     D Gm
Был в нём старый патефон
Gm                 Dm
И портрет - Иди ты Пьеха,
A7                D
И курительный салон

А тот рефрижератор, что вёз рыбу для капстран,
Вдруг протаранил ботик молчаливо,
На таре из-под  вина только виден капитан,
Хорошего армянского разлива.

Припев

'Ду ю спик инглиш, падла', - капитан кричал
седой,
'Француженка быть может мать твоя?
Или быть может ты, какой то там шпрехин зи
дойч"
А судно отвечает: 'Я., Я, Я':::: 'Что Я, что Я!'

Припев:
Вот лишь ботик потопили:.

Советское правительство послало документ,
И навело ракеты на балбесов,
А ботику отгрохали огромный монумент,
Которым гордится вся Одесса:..

А внизу так меленько, меленько приписали.

Припев

'Вот лишь  ботик потопили!
Был в нём старый патефон
Два портрета Джугашвили,
И курительный салон'

<< Назад на Берковский


Белая Гвардия
Алый парус
Прислал: Олег e-mail: brytchilo@study.mesi.ru
Em           Am          H7
Он рисует кораблик на зеленой волне.
Em              Am          H7
Ветер дует в лицо и путает парус с обрывком
тучи.
   Am             D7       G
В комнате пахнет морем, в комнате на окне
       Am                      H7
Расцветает в глиняной вазе весна.

Он скоро уйдет и оставит рисунок хозяйке
квартиры.
Девочке так мало лет и она не поймет (пока не
поймет),
Что если уйдет художник, если художник уйдет,
То и кораблик завороженный за ним уплывет.

        Em
        Алый парус, самый алый в мире,
               Am                   H7
        самый сильный ветер и зеленая волна
          Am    H7             Am      H7
        Вдаль идет художник, вдаль плывет
кораблик
         Em                          Am
H7  Am  H7
        Расцветает на окне весна.  Ла-ла ...

Дом завален рисунками, в этих рисунках так мало
великой тайны.

<< Назад на Белая Гвардия


Борзов
Прости
Прислал: damned e-mail: damnedsoul@inbox.lv
Песня хорошая, но длинная (11-02), поэтому я
расставил время.

G везде брать лучше на баррэ (355433)
Am/C - 032210

Главный рифф
   Em            Em            G             Am/C

4|------------------------------------0-------------0------
5|----2-0-3-2-0-2---0-2-3-2-0-----3-2---3-2-3-0-2-3---3-2--
6|-0--------------0-----------0-3--------------------------

Рифф 2 - играется под аккорды и представляет
собой их квинты.
       Играется только в куплетах и проигрышах.
   Em            Em            G
Am/C
5|-------2-------------2-------------5-------0-----3------
6|-0-------------0-------------3--------------------------

00-16
Главный рифф 4 раза без аккордов

01-14
Главный рифф 4 раза с аккордами и риффом 2

01-51
     Em
Я сижу на краю и смотрю на огни
       G		Am
На последние дни нашей бурной любви
        Em
Что-то день не уходит, не видно заката
     G                     C
Уже полночь, а солнце всё также в зените
       Em
Прости...

02-16
Главный рифф 2 раза + аккорды и рифф 2

02-39
Сексуальность твоя политически грамотна
Телевизор и радио - это источники
Красоты твоей бархатной кожи
Мы с тобой так похожи и это похоже
        Em
На смерть...

03-10
G              Am/C               Em
На  твоих глазах происходит переход
             G   F#       G
Из эйфории в меланхолию, мне
              C                Em
Нужно где-то быть и куда-то бежать
                G       F#       F# G
Но и хочется услышать твой ответ		03-33
(G)*			F# G Em
Каким я стану через день
(Em)*    		F# G
Каким я стану через два
(G)*			       F# G Em
Мне лень смотреть в твои глаза
(Em)*			     F# G     F# G Em
Мечтать и думать тоже лень

                  * - просто звучит, боем не играется

04-05
Главный рифф 4 раза + аккорды и рифф 2

04-52
Я возьму лишь кусочек, лишь каплю вселенной
Чтоб закодировать собственный разум
И на волосы снег сединой ляжет белой
Прояснится всё разом, но ты станешь чем-то
Таким непонятным, но с виду приятным
Мягким, воздушным, как шелк или вата
А быть может, для этого ты старовата
Стало всё разноцветным и память влияет
На сны...

05-41
Рифф 2 + аккорды

06-04
Всё возьми, мне не жалко, я знаток твоих вкусов
Твоя возбужденность выходит наружу
Я к лицу твоему поднесу свою руку			 Em
Ты почувствуешь свет и огни нашей новой любви...

06-35
На  твоих глазах происходит переход
Из эйфории в меланхолию, мне
Нужно где-то быть и куда-то бежать
Но и хочется услышать твой ответ			06-59
Каким я стану через день
Каким я стану через два
Мне лень смотреть в твои глаза
Мечтать и думать тоже лень

07-37
Рифф 3
4|-----2-4-------2-4-5--------2-4-------2-4-5-----5-----2---
5|---2---------2------------2---------2---------------------
6|-0--------------------------------------------------------

рифф 3 на переднем фоне, главный рифф + рифф 2 -
на заднем  - 2 раза

08-24
главный рифф + рифф 2 + это соло:

1|-0-2-0-3---0-2-0-3s5s3----0-2-0-3--5-3-2-0---7-5-3-0----0-2-0-3---7-5-3-0-

08-56
главный рифф + рифф 2 + это соло:

3|---0-2-0-------0-4-2---4-2---------		1 раз
4|-4-------4-2-4-------------4-2-----

09-13
барабанная вставка, зачем - я не понял

09-19
На  твоих глазах происходит переход
Из эйфории в меланхолию, мне
Нужно где-то быть и куда-то бежать
Но и хочется услышать твой ответ		09-43
Каким я стану через день
Каким я стану через два
Мне лень смотреть в твои глаза
Мечтать и думать тоже лень

10-07
F# G
F# G Em		4 раза

P.S. - это с альбома 'Закрыто', который, IMHO, у
Найка лучший. Рекомендую!

<< Назад на Борзов


Браво
Любовь не горит
Прислал: Саня e-mail: kulkin@mail.ru
Скачать
песню в MP3

Em             Hm
А потом будет утро
D          Em
Убирая постель
Em               Hm
Ты швырнешь камасутру
D            G
В открытую дверь
G            Hm
А любовь не тонет
D            Em
Любовь не горит
C              Am
Не зовет и не гонит
F              Em
Просто в небе парит

А потом будет лето
И ты спрячешь глаза
В линзы черного цвета
Ударит гроза

Hm
Сон-трава
D
Дымтрава
Em
Облаков острова
Hm
За дождем
D         Еm
Радугой за

Сделай шаг
сделай вдох
На восход
На восток
Сделай шаг на небеса

И никто не поможет
Но однажды в толпе
Незнакомый прохожий
Расскажет тебе
Что любовь не тонет
Любовь не горит
Не зовет и не гонит
Просто в небе парит

Просто в небе парит

<< Назад на Браво


Борзов
Три слова
Прислал: Шевчук Алексей e-mail: djpahan@online.sinor.ru
Intro: D G
D                G D                 G
Я знаю три слова,  три матерных слова.
G                           D  G
Со знанием этим я вышел из дома
D                G D             G
Зашел в пиццерию,  купил сигареты
G                             D
И махом одним съел четыре конфеты
       A                Hm
      У-У, В руке банка Колы,
      G                   D   G
      В кармане пакетик с киви.

Я знаю три слова, три матерных слова,
В кармане на счастье большая подкова.
Куплю проститутку, CD модной группы,
Бутылку портвейна и презервативы.
        A                 Hm
        У-У, в руке банка Колы,
        G                   D
        В кармане пакетик с киви.
        A               Hm
        У-У, и я самый модный,
        G                   D     G
        И, видимо, самый красивый.
                 solo

Меня зовут Вова, просто Вова,
Учусь в ПТУ и хожу в дискотеку.
Я знаю три слова, три матерных слова,
На этом словарный запас мой исчерпан.
        У-У, в руке банка Колы,
        В кармане пакетик с киви.
        У-У, и я самый модный,
        И, видимо, самый красивый.

D(II), G(III), A(V), Hm(VII)

<< Назад на Борзов


Бахыт Компот
Лола
Прислал: Tinna e-mail:
   Am                G
Я школу закончил, пошел в институт
    Dm                 E
И стал комсомольцем активным я тут.
   Am                G
Наркотики, девки, вино, рок-н-ролл
    F                    E      Am
Все это для нас был тогда комсомол.
     Am              G
Возглавила наш курсовой комитет
    Dm               E
Девчонка из Риги семнадцати лет.
   Am               G
За общий досуг я ответственным был,
    F                E        Am  G
И все дискотеки я с ней проводил.

Припев:
     C                    Am
    Лола, королева рок-н-ролла,
                       F               G
    Для тебя проблемы пола не существовало,
     C                       Am
    Лола, дочь латышки и монгола,
                     F             G
    В комитете комсомола весело бывало.

От новых проблем задохнулась страна,
И нету веселья теперь ни хрена,
Но в сердце живут с той далёкой поры
Любовь, комсомол и ансамбль "Песняры".

Припев.

<< Назад на Бахыт Компот


Борзов
NUS In Am
Прислал: Кулешов Евгений e-mail: theorb@newmail.ru
Это оригинальная версия- та же тональность (И
концерт посмотрел, и непосредственно под
саму песню побирал)

Вступление: Am,Dm

Am
       Dm
Дай мне проверить прочность твоих ресниц,
прозрачность глаз

Am
Я изучил состав твоих слёз, и написал об этом
рассказ
                                               H7
(барре на 2-ом ладу)
Во всех журналах мира, его издали на всех языках
                           Dm       Em
 Am
И ты теперь плачешь каждый день, и режешь вены на
руках

проигрыш:Am,Dm

Am
  Dm
Перерезая горло своё, ты вспоминаешь о том, что
есть я

Am
И при этой мысли всегда из под юбки твоей
выползает змея

 Dm
Мозг твой - враг твоих слов, сердце твоё по венам
гонит раствор
                                              Am

Белый раствор мышьяка, смотри, как прекрасна
луна

    Dm
Похожая на чьё-то лицо. На чьё дай Бог
вспомнить.Ах! Да на твоё!
                                         Am

Когда ты увидела смерть, заглянувшую в наше окно
                                  H7
Солнце тоже лицо, но мы не знаем этого
             Dm         Em              Am
Нам не видно его из-за яркого света в глазах

проигрыш: Am, Dm

Am
Dm
Смотри, как светит Солнце, смотри, как тают
облака
                                            Am

Погода будет, как никогда: легка, тепла, и нежна

H7
Лишь только лёгкий ветер, шалун, отбившийся от
зимних туч
                      Dm            Em
     Am
Волнует волосы твои и мои.Лежим в гробу мы вместе
ну и пусть

Проигрыш: Am,Dm

<< Назад на Борзов


Башлачев
Больное семя
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
D A E
D A E

   D       A     E   G
Мы льем свое больное семя
   D    A   E
На лезвие того ножа,
  D     A      E    G
Которым нас срезает время,
   D     A    E
Когда снимает урожай.

D A E
D A E

  D    A
Демократичней всех растений
Величие простой травы.
И две мозоли на коленях
Иным полезней головы!

Я приглашаю вас к барьеру,
Своих испытанных врагов -
За убеждения и веру
Плеваться с десяти шагов.

Сегодня всем раздали крести -
И умному и дураку.
Погиб поэт - невольник чести,
Сварился в собственном соку,

   D      A     E
Пролив свое больное семя
   D    A   E
На лезвие того ножа,
  D     A      E
Которым нас срезает время,
   D     A    E
Когда снимает урожай.

Давай жевательной резинкой
Залепим дыры наших ран.
Разбив любимые пластинки,
Уткнемся в голубой экран.

Шуты, фигляры и пророки
Сегодня носят "Фендера",
Чтобы воспеть в тяжелом роке
Интриги скотного двора.

И каждый вечер в ресторанах
Они работают и пьют.
И ищут истину в стаканах,
И этой истиной плюют!

Плюют свое больное семя
На лезвие того ножа,
Которым нас срезает время,
Когда снимает урожай.

Мы запряжем свинью в карету,
А я усядусь ямщиком.
И двадцать два квадратных метра
Объедем за ночь с ветерком.

Мы вскроем вены торопливо
Надежной бритвою "Жиллет".
Но вместо крови льется пиво
И только пачкает паркет.

Под тусклым солнцем чахло зреют
Любви святые семена.
Любовь подобна гонорее,
Поскольку лечится она!

А мы все льем свое больное семя
На лезвие того ножа,
Которым нас срезает время,
Когда снимает урожай.

<< Назад на Башлачев


Би-2
Феллини
Прислал: Артём "VolvOX" Анкудинов (подбор) e-mail: artank@udmnet.ru
// Совместная работа групп Би-2 и Сплин.
// Вообще-то, есть и версия песни сыгранная
// только Сплином, но это такая мура....
// (извините за такую жётскую критику)

// Играется двумя гитарами. Один играет
// аккорды, другой соло.

// В скобках указаны аккорды гитары,
// которая играет аккорды :) .. Итак,

Riff1 (~ - это слайд)
a|-3-3-~10--3-3-3-~10--3-3-3-~10--1-1-1-~10--3-|

Riff2
e|-------------------------2-2-2---|
b|-3-0-3-2-3-0-3-2-3-0-3-2-------2-|

Riff1
В одном из неснятых фильмов Федерико Феллини,
Riff1
На тоненькой льдине, в бокале Мартини

Riff2 (Hm(II)     F#)
Герой на героине
Riff2 (Hm(II)     F#)
Героиня на героине
Riff2 (Hm(II)     F#)
И двойная сплошная
Riff2 (Hm(II)     F#)
Пролегла между ними

Riff2 (Hm(II)     F#           Hm(II)        F#)
Riff2
Между ними секунду назад было жарко
А теперь между ними лежат снега Килиманджаро

Riff2 (Hm(II)     F#)
Патроны в магазине
Riff2 (Hm(II)     F#)
Глазами на резине
Riff2 (Hm(II)     F#)
И отравленный воздух
Riff2 (Hm(II)     F#)
Глотают так жадно,

N.C.
 зря...

Припев (2 раза) (обе гитары боем):

Hm(II)              F#
Зря ты думаешь о смерти
Hm(II)                             F#

Я хочу найти письмо в пустом конверте
Hm(II)       C#m  Dm(5)
И прочесть
D#m
Тебе!

В одном из неснятых фильмов
Федерико Фелини
Лежат снега
Килиманжаро

Герой на героине
Героине на героине
И отравленный воздух
Глотают так жадно

Припев (2 раза).

// Ну вроде всё...
// Извините за мой почерк, некоторые могут
// не разобраться как играть,
// но надо просто послушать внимательно всю
песню
// и тогда всё будет понятно, где и что когда
играть

<< Назад на Би-2


Борзов
Последняя песня
Прислал: Фарина Роман e-mail: romanio@rol.ru
Интро подберите сами- это не сложно, а аккорды к
песне- а аккорды вроде и так верные
Am
Ты слышишь, слышишь
       Dm                E
Как сердце стучится, стучится
   Am
По окнам, по окнам
    Dm       G
По крыше как дождик
      C
Твой нерв на исходе
    Dm         E
Последняя капля
    Am
Последний луч света
   H7              E
Последний стук сердца

Ты видишь, видишь
Умирает в огне приисподни
Сиреневый мальчик
Он сильно напуган, подавлен
Он пишет картину
Собственной кровью
Своими слезами
И просит прощенья

Я стукну в окошко
Хвостом своим, пролетая над домом
Яркой крметой
Рассекающей вечности темное небо
Ты выйдешь из кухни
В ситцевом платье
Чтобы в последний раз повидаться
И попрощатся

Я буду любить тебя вечно...

Счастливой и приятной вам игры, будут вопросы-
пишите...

<< Назад на Борзов


Борзов
Ева
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
ИНТРО: C  Am  F  G

           C
Ты жизнь моя, ты мой цветок,
          Am
Растущий на вершинах скал
            F     G           C    F  G
Но мне никогда-а...его не сорвать
Ты плоть моя, душа и кровь
Ты поселилась в моем сердце
У стройных ног твоих
Хочу тропинкой стать

ПРИПЕВ:
C     H B C
Ева, Е-е-е-ва  (х2)
F                         G
Войди скорей в мой темный дом
                 F                G
И обогрей его своим теплом и красотой

Проигрыш=интро

Ищу тебя среди цветов,
Где на поляне сотни их
Прекрасны все они, но не сравнить с тобой...
Прекрасен лик, прекрасен стан,
Прекрасна словно ты богиня
Найди меня, прошу, войди скорей в мой дом

ПРИПЕВ

<< Назад на Борзов


Братья Карамазовы
Кто я тебе?
Прислал: Юрьев Лёша, RedHead e-mail: redhead85@mail.ru
Intro:
     G
e||--3--------3--------3------||
B||--3--------3--------3------||
G||*-4--5--4--4--5--4--4-----*|| - 4 раза
D||*-5--------5--------5-----*||
A||--5--------5--------5------||
E||--3--------3--------3------||

G F G F G

G
Брат, родимый, где наши рельсы,
Hm
Которые ведут домой
С
Длинные иглы, слюнявые рты
G
Снова напомнят не о той

А утро снова глупее чем вечер
О, Боже, как мне тебя не хватает
Когда в себя я вливаю вечность
Любовь отступает

Припев:

C            Em
Кто я тебе?
C            G
Кто я тебе?
Кто я тебе?
Кто я тебе?
G
Хочу домой...

Брат, родимый, пригнись - здесь низко
Рыдают тучи, да прямо в темя
Бросают снегом, в присыпку - солью
Кончают время

А волчья сырость вползает в душу
И как сберечься, чтоб не сорваться
И только ветер - свежак последний
Даст удержаться

Припев.

Соло:
    G                  Hm                       C
           Em
e||---------------------------------------------------------------
B||---------------------------------------------------------------
G||---0--0h2--2/4----4-4-4p2-2-2------------0-4-5----5--4----/9---
D||-0-----------------------------2p0-----2-----------------------

  G                  Hm                       C
         G
e---------------------------------------------------------------||
B---------------------------------------------------------------||
G---0--0h2--2/4----4-4-4p2-2-2------------0-4-5----5--4----/9---||
D-0-----------------------------2p0-----2-----------------------||

Припев.

<< Назад на Братья Карамазовы


Бахыт Компот
Бухгалтер Иванов
Прислал: Зимин Роман e-mail: zimin_roman@freemail.ru
Intro:
(Вторая струна-H(си), цифры - лад)
H--5-5--7-3-5--5-5-7p5-3-5-5,
H--5-5--7-3-5--5-5-7p5-3-5-5,
H--12-12---10-12--12-12-14p12-10-12-12,
H--12-12---10-12--12-12-14p12-10-12-12.

Песня играется перебором 64345654564345...
при этом обыгрываются аккорды Am G F C,
Am G F C, Am G C F, Am G F G Am
(Am и G - баррэшные) следующим образом:

(Am) 6  4 3  4    5   (G) 6  5 4    5
    Лу-ны у-щер-бный |   лик     вста-
 (F) 6   4  3  4   (C)  5  4 3  4
|   -ёт из-за хол-|   -мов     В_ле-
 (Am) 4   3   4   5   (G) 6 5 4
|   -су про-дрог-ший |   фа-в-н и т.д.

    Am           G      F            C
1.Луны ущербный лик встаёт из-за холмов
    Am             G      F         C
В лесу продрогший фавн играет на сопелке
 Am             G     C         F
Упившийся в соплю бухгалтер Иванов
    Am                 G     F  G     Am
Бредёт сквозь лес к своей летающей тарелке.

2.Он не бухгалтер - нет. Он чужезвёздный гость.
Застрявший навсегда среди российских весей.
Он космолёт разбил, и здесь ему пришлось
Всерьёз овладевать нужнейшей из профессий.

3.В колхозе "Путь зари" нет мужика
важней
В колхозе у него участок и домина,
Машина "Жигули", курятник, шесть
свиней,
Жена-ветеринар и прочая скотина.

4.Чего ещё желать? Казалось бы, живи!
Работай, веселись, культурно развивайся,
Читай "Декамерон", смотри цветной тиви
А то в облдрамтеатр на выходной смотайся.

5.Но нет, грызёт тоска инопланетный ум
Обилие скота не радует, не греет
Искусство и тиви не возбуждают дум
Бухгалтер Иванов пьёт водку и звереет.

6.Как волк голодный он, в полночный небосвод
Вперяет иногда тоскливые гляделки
И принявши стакан, потом другой, идёт
К запрятанной в лесу летающей тарелке.

(Здесь следует переход с перебора на бой)

7.Укрытые от глаз ветвями и землёй
Останки корабля покоятся в овраге
Куда упал со звёзд когда-то наш герой,
Сломав хребет своей космической коняге.

8.И плачет Иванов, и воет и рычит
Пиная сапогом проклятую планету
   Am        G      C         Em
И глядя на него вселенная молчит...
(Выдерживается пауза и снова перебором)
Am             G      F    G    Am
Лишь одинокий фавн играет тихо где-то.

Outro такое же как Intro.

Аккорды:
        Am: 577555
        G:  355433
        F:  133211
        C:  332010
        Em: 022000
В принципе, всю песню можно играть боем,
например, тем, кому покажется данный подбор
сложноватым. Аккорды остаются теми же, а Am
и G можно брать, при этом, обычными:
        Am: 002210
        G:  320001

<< Назад на Бахыт Компот


Бадло
Платоническая любовь
Прислал: Дедов Дмитрий e-mail: dd_@chat.ru
Эту песню можно услышать на сборнике
"Брат-4" (не знаю как у вас, но у нас в
продаже как
минимум 7 сборников с громким именем
"Брат"),
конечно желательно песенку послушать перед тем
как играть, а песня действительно
прикольная!

Чувак, поющий эту песню на кассете, поет
некоторые слова с украинским акцентом, так
что...........

 D          A 	     G
   Чухай, чухай мое пузо
   Я это дело люблю
   И я отдам свою лузу
   Да за любовь твою

   И попыросы курыла
   И Кока-Колу пыла
   И по-английски говорыла
   Да ты такие слова

Припев (играется быстрым боем):

G	      A(5)		Hm    Hm
Тра ла ла ла everybody хочу comeback        - 2
раза

G	      A(5)		Hm    Hm
Тра ла ла ла everybody хочу comeback  She бэ ни
мэ ни ни мэ
G	   A(5)	      F#
О ма мамо, хей мамо, щеко ко ко ко ко ко ко

  О ты мини расказала
  Что такое кескю сэт
  По французски целовала
  Покусала всэ

  Астала виста мучачо
  Досвидание my love (поется как лов)
  Замечательная штука
  Плотоническая любовь

Припев

<< Назад на Бадло


Бутусов
Скважина
Прислал: Антонов Алесандр (подбор) e-mail: ant@renet.com.ru
Hm      E  A                 D
Звук пилы,   очень ржавой пилы
 G       A    Gm               E
Стук в дверь -   за тобой пришли
Hm         E  A                  D
Крюк в стене,   чей-то рваный тулуп
G                A    Gm              E
Эту вахту, мой друг -   я посвящаю тебе...
   Hm    F#   A              D
  Дам Биль Вим, бесконечный путь
   G        F#  Hm           G
  Там, под ним -  темнота и дым
   Em       F#        Hm
  Будь всегда Дам Биль Вим

Круг луны, в потолке дыра
За ней, мой друг - вечный свет

  Ступай за ним, повторяй слова
  "Дам Биль Вим", закpывай глаза,
  Улетай... Goodbye...

<< Назад на Бутусов


Башлачев
Палата ?6
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
G

                 C                G
Хотел в Алма-Ату - приехал в Воркуту.
                   C               G
Строгал себе лапту - а записали в хор.
              D
Хотелось "Беломор" - в продаже только
"ТУ".
             C    D            G
Хотелось телескоп - а выдали топор.

Хотелось закурить - но здесь запрещено.
Хотелось закирять - но высохло вино.
Хотелось объяснить - сломали два ребра.
Пытался возразить, но били мастера.

Хотелось одному - приходится втроем.
Надеялся уснуть - командуют "Подъем!"
Плюю в лицо слуге по имени народ.
Мне нравится БГ, а не наоборот.

Хотелось полететь - приходится ползти.
Старался доползти - застрял на полпути.
Ворочаюсь в грязи. А если встать, пойти?
За это мне грозит от года до пяти.

                   C              G
Хотелось закричать - приказано молчать.
                   C               G
Попробовал ворчать - но могут настучать.
           D
Хотелось озвереть, кусаться и рычать.
          C     D            G
Пытался умереть - успели откачать.

                 C                G
Могли и не успеть. Спасибо главврачу
                    C
За то, что ничего теперь хотеть я не хочу.
              G
Психически здоров. Отвык и пить, и есть.
              C   D               G
Спасибо. Башлачев.   Палата номер шесть.

##> В ряде вариантов, вероятно, играется
сложнее.

<< Назад на Башлачев


Башлачев
Все от винта
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

##> Am - плавающий: примерно так [Am]/2 [Am7]/2 {
[Am6]/4 [Am7]/4
    }*2.  Em - то же самое, если в конце нечетной
строки, иначе -
    строгий Em. Am7 = Am(3:1) = {312200}, Am6 =
Am(2:1) =
    {212200}.

        Em

           Am               Em
Рука на плече. Печать на крыле.
             Am                             Em
В казарме проблем - банный день. Промокла
тетрадь.
          Am            Em
Я знаю, зачем иду по земле.
            Am    Em
Мне будет легко улетать.

               Am
Em
Без трех минут бал восковых фигур. Без четверти
смерть.
              Am               Em
С семи драных шкур хоть шерсти клок.
               Am                     Em
Но как хочется жить -- не меньше, чем спеть.
          Am        Em
Свяжи мою нить в узелок.

Холодный апрель. Горячие сны.
И вирусы новых нот в крови.
И каждая цель ближайшей войны
Смеется и ждет любви.

Наш лечащий врач согреет солнечный шприц.
И иглы лучей опять найдут нашу кровь.
Не надо, не плачь. Сиди и смотри,
Как горлом идет любовь.

Лови ее ртом -- стаканы тесны.
Торпедный аккорд до дна!
Рекламный плакат последней весны
Качает квадрат окна.

Эй, дырявый висок, слепая орда,
Пойми, никогда не поздно снимать броню.
Целуя кусок трофейного льда,
Я молча иду к огню.

Мы - выродки крыс. Мы - пасынки птиц.
И каждый на треть до сих пор патрон.
Лежи и смотри, как ядерный принц
Несет свою плеть на трон.

Не плачь, не жалей. Кого нам жалеть?
Ведь ты, как и я, сирота.
Ну, что ты, смелей! Нам нужно лететь!
А ну от винта! Все от винта!

<< Назад на Башлачев


Борзов
Головоломка
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
Вступление: E  D  A  H

   E          D            A        H
На правом плече моем маленький ангел
       A            C        D         E
Он плачется мне о своей несчастной судьбе
E        D     C#m      A     H
Слезы текут, сломаны крылья
A          C        D          E   ( H )
Птицы поют гимн наступившей весне
D              A
Но я не слышу его,
E           B
Не замечаю его
  D        A               H
Никто и ничто не волнует меня

На левом плече моем маленький демон
Он плачется мне о своей несчастной любви
Слезы текут, с ним что-то тоже
Птицы поют гимн наступившей весне
Но я не слышу его
Не замечаю его
  D        A                H        D#m
Никто и ничто не волнует меня, лишь ты

ПРИПЕВ:
E         H
Зачем я люблю тебя так
C#m          A      H        E
Как мертвая птица полет в облаках
(2й раз - "Как червь земляной звезду в
небесах")
(E)         H         A
Ты недосягаема и далека
B      E
Для меня
E                 H
О Господи, если ты есть
C#m        A     H       E
Прошу, окажи честь
(E)      H               F#
Дай мне сил справиться с ней
A         H      E    (*C#m*)
С головоломкой моей

Видимо я просто схожу с ума
Я в бешенстве - ты захватила мой сон
Но как только я
Снова вижу тебя
Улыбку, глаза твои - и я сражен

ПРИПЕВ

(*) - переход на последний припев и соло, которые
играются в F#:
  F#  C#   D#m ...  etc

<< Назад на Борзов


Башлачев
Мельница
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Am                  D
Черный дым по крыше стелется.
            Am           D
Свистит под окнами.

    Am                 D
В пятницу да ближе к полночи
                Am                  D
Не проворонь, вези зерно на мельницу!

Am                 D
Черных туч котлы чугунные кипят
           Am                  D
Да в белых трещинах шипят гадюки-молнии.

Дальний путь - канава торная.
Все через пень-колоду-кочку кувырком да поперек.

Топких мест ларцы янтарные
да жемчуга болотные в сырой траве.

- Здравствуй, Мельник -- Ветер Лютый Бес!
Ох, не иначе черти крутят твою карусель...

Цепкий глаз. Ладони скользкие.
- А ну-ка кыш, ворье, заточки-розочки!

Что, крутят вас винты похмельные -
С утра пропитые кресты нательные ?

Жарко в комнатах натоплено.
Да мелко сыплется за ворот нехороший холодок.

- А принимай сто грамм разгонные!
У нас ковши бездонные да все кресты - козырные!

На мешках - собаки сонные
Да бляди сытые да мухи жирные...

А парни-то все рослые, плечистые,
Мундиры чистые. Погоны спороты!

Черный дым ползет из трубочек,
Смеется-прячется в густые бороды.

Ближе лампы. Ближе лица белые.
Да по всему видать - пропала моя голова!

Ох, потянуло, понесло, свело, смело меня
на камни жесткие, да прямо в жернова!

Тесно, братцы. Ломит-давит грудь.
Да отпустили б вы меня. Ужо потешились!

Тесно, братцы, не могу терпеть!
Да неужели не умеем мы по-доброму ?

Am D Am D Am D Am D Am D Am D Am D Am D

...На щеках - роса рассветная,
Да черной гарью тянет по сырой земле.

Где зерно мое?  Где мельница?
Сгорело к черту все. И мыши греются в золе...

Пуст карман. Да за подкладкою
найду я три своих последних зернышка.

Брошу в землю, брошу в борозду -
к полудню срежу три высоких колоса.

Разотру зерно ладонями
Да разведу огонь да испеку хлеба.

Преломлю хлеба румяные
Да накормлю я всех тех, кто придет сюда

Тех, кто придет сюда
Тех, кто поможет мне
Тех, кто поможет нам

Рассеять черный дым

Черный дым
Рассеять

Черный дым
Рассеять

Черный дым...

##> В проигрышах между двухстрочными строфами
играется Am - D,
    причем во второй половине такта D берется
D(3:1) = Dsus4.

<< Назад на Башлачев


Би-2
Волки
Прислал: Limerick (подбор) при содействии Semanex'а e-mail: novav@mail.ru
Некоторые аккорды ставятся специфически
(подсмотрено на концерте :))

  Hm       F#*      G        F#       C#
Em
777997   676896   334553   223442   121341
000220

Кто не понял, цифры слева направо - номер лада на
струнах с первой по шестую соответственно.

Замечу, что в основном все играется только на
басовых струнах, (на верхних трех), так что сами
выбирайте, что стоит зажимать, а что можно и
пропустить. :)

    Intro (тихо):

Hm  F#*  G  F#

    Куплет 1:

        Hm
Волки уходят в небеса
         F#*
Горят холодные глаза
         G
Приказа верить в чудеса
         F#
Не поступало

И каждый день другая цель
То стены гор, то горы стен
И ждёт отчаяных гостей
Чужая стая

    В течение всего этого куплета вторая гитара
играет:
    (участвуют только две струны - 4 и 5)
    (можно слегка использовать "слайд")
   Hm                  F#*
D|----------------------------------------|
A|-9-9---5---9-9---5---9-9---4---9-9---4--|

   G                   F#
D|-----------------------------4----------|
A|-5-5---2---5-5---2---4-4---1---4-4---1--|

Припев:
    Hm
Спиной
            C#
К ветру и всё же
           Em
Вырваться может
          F#
Чья-то душа

Спасёт,
Но не поможет
Чувствую кожей
Пропящая

    Куплет 2:

Не помнят слов, не видят снов
Переросли своих отцов
И, кажется, рука бойцов
Колоть устала

Позор и слава в их крови
Хватает смерти и любви
Но сколько волка ни корми
Ему всё мало.

    В течение всего этого куплета вторая гитара
играет:
    (паузы уж подбирайте сами)

     Hm       F#*      G      F#
e|---7--------9--------10-----12-------|
B|-7--------7--------8-----------11----|
G|----------------------------------11-|
D|-------------------------------------|
A|-------------------------------------|
E|-------------------------------------|

     Hm       F#*      G         F#
e|---7--------9--------0---------------2-|
B|-7--------7------------0-----------5---|
G|-------------------------0-------3-----|
D|-------------------------------4-------|
A|---------------------------------------|
E|---------------------------------------|

Припев.
(дальше до самого финиша играются аккорды припева
со словами "Волки уходят")

Вот, собственно, и все. Удачи!

Comments are welcome! mailto:novav@mail.ru

<< Назад на Би-2


Борзов
Некорректная конкретность
Прислал: Шевяков Евгений (подбор) e-mail: major_s_e@e-mail.ru
Перед припевом в конце куплета D играется одним
ударом - D*
В конце припевов G играется одним ударом - G*

  G                         C D
Убей меня так, чтобы я не потел
     G                          C D
Чтоб я не хрипел, чтобы я не стонал
Убей меня так, чтобы я не хотел
Жизни разыскивать новый канал

Убей меня тихо, убей меня ночью
Оставь колебанья пустых самомнений
Убей меня быстро, добротно и прочно
      G                          C D*
Чтоб не оставлять причин для сомнений

                 G  D
Некорректная конкретность
                 C    D
Конкретность некорректна
      C           G  D
Некорректная конкретность
           C    D C G*
Конкретность некорректна

Убей меня страстно, убей меня с чувством
Пусть адреналин нагоняет стужу
Убей меня так, чтобы было искусством
Убийство, которое рвется наружу

Убей меня мирно, убей меня точно
Пусть звезды на это взирают блистая
Убей, чтобы это была точка
G                      C D*
А не многоточие и не запятая

Некорректная конкретность
Конкретность некорректна
Некорректная конкретность
Конкретность некорректна

Убей меня так, чтобы смерть как болид
Прорезала тьму мозговую, играя
Убей меня так, чтобы я был убит
  G
Убей меня Ты, я Тебя выбираю

                  G  D
Некорректная конкретность
                   C    D
Конкретность некорректна
      C           G  D
Некорректная конкретность
               C    D C
Конкретность некорректна
Некорректная конкретность
Конкретность некорректна
Некорректная конкретность
Конкретность некорректна
C        G  D   C  D  C
Некорректная конкретность
              D   C  D  C

  G                  D
Убей меня так, чтобы я не потел
  C                  D       C
Убей меня так, чтобы я не хотел
Убей меня тихо, убей меня ночью
Убей меня быстро, добротно и прочно
Убей меня страстно, убей меня с чувством
Убей меня так, чтобы было искусством
  G                D
Убей меня мирно, убей меня точно
  C              D    C    G*
Убей, чтобы это была точка...

г.Дзержинск, 2003 г.

<< Назад на Борзов


Боярский
Родная
Прислал: Александр e-mail: alx@tut.by
Скачать
песню в MP3

Я играю так:
сначала дергаем одну из басовых струн, потом 3-ю
и далее (1-ю + 2-ю) и опять сначала...
Петь нужно немного растягивая слова ;)

                      Cm Ab B       Fm   Ab   B
    Fm
                     Тенью юной любви в нас
прячется память,
                     (Сладкий сон погасил глаз
ласковых пламя)
                     Cm Ab B     Fm  Ab    B
    Fm
                     Тихо губы твои чуть трону
губами я,
                                  Fm
    Fm6
                     А на губах твоих усталый
день затих,
                                        G
G7
                     Ты сладко спишь, а я шепчу
тебе: "Родная"

                     Припев:

                     Cm          B
Ab
                     Спасибо за день, спасибо за
ночь,
                                 B   G7    Cm
                     Спасибо за сына и за дочь.
                                 B
     Fm7
                     Спасибо за то, что средь
боли и зла
                                   B       G7
Ab
                     Наш тесный мирок ты
сберегла,
                     G                  Cm
                     О-о, ты мне сберегла.

                     Время свито в кольцо,
                     И дочь наша, верю,
                     Так же склонит лицо,
                     Как над колыбелью ты.
                     И кто-то в свой черёд
                     Ей тихо пропоёт:
                     "Ты сладко спишь,
                      А я шепчу тебе:
"Родная"

                     Припев.

<< Назад на Боярский


Бутусов
Гибралтар/Лабрадор
Прислал: vasko e-mail: sadko20@mail.ru
1
Am                F
Песню звонкую пропела
Dm                 G

И на изгородь взлетела
Am                  F
Птица в белых кружевах
Dm                 G
И в шиншилловых мехах
R.
 Am        F
 Гибралтар
 Dm        G
 Лабрадор
 Am                 F
 За окном крадётся вор
 G     G
     Лабрадор
2
Если спелая малина
Почернела без причины
И осыпалась кора
Значит кончилась игра
 Гибралтар
 Лабрадор
 Из трубы свисает вор
 Лабрадор
3
В жёлтом облаке Сансары
Вертолёт страдает старый
Не поёт, закрыл свой рот
Виртуозный полиглот

 Лабрадор
 Гибралтар
 Начинается пожар
 Гибралтар
4
Многоликие монголы
Пьют карбидовые смолы
Тюрки скачут по гробам
Прямо в город Амстердам
 Лабрадор
 Гибралтар
 Закрывается ангар
 Гибралтар

<< Назад на Бутусов


Биплан
Киносны
Прислал: Shurik e-mail: sanny_ok@mail.ru
Скачать
песню в MP3

   Cm#         A       E        G#
  Еще не кончились сеансы в кинотеатрах
  Еще горит экран погашен в зале свет
  Киноактеры все еще играют роли
  Еще в тревожной тишине звучит саундтрэк

    Эй (вон в том??) ряду Мерлин Монро
    А во втором Софи Лорен
    И голивудские огни
    На черно-белой пленке

  Пока киногерои любят страстно, нежно
  Убийцы ищут своих новых жертв
  Как опоздавший ищет свое место
  А первый ряд тревожно смотрит вверх

  Пока  киномеханник знает свое дело
  И титры не бегут толкаясь от земли
  Я погляжу в твои глаза, несмело
  И в темноте увижу твои киносны

<< Назад на Биплан


Би-2
Серебро
Прислал: BiLLY Beeper (подбор) e-mail: lbip@mail.ru
         Am       F
   Я не вернусь,
 Dm        E      Am         F
   так говорил когда-то, и туман
 Dm        E     Am         F        Dm
   глотал мои слова и превращал их в воду.
           Am    F
   Я всё отдам
 Dm          E     Am
   за продолжение пути,
           F   Dm       E            Am     F  Dm
  E
   оставлю позади свою беспечную свободу.

 Dm       E             Am       F     Dm   E
   Не потерять бы в серебре её одну, заветную.

           Am    F
   Не по себе
 Dm         E        Am    F
   от этой тихой и чужой зимы,
 Dm          E    Am              F         Dm
   с которой я на ты, нам не стерпеть друг-друга
E          Am   F
   И до войны
 Dm          E           Am
   мне не добраться никогда
         F          Dm         E       Am  F  Dm
E
   моя безумная звезда ведёт меня по кругу

 Dm       E              Am       F    Dm   E
   Не потерять бы в серебре её одну, заветную.

{Solo 1}
 E          Am   F
   А в облаках
 Dm          E            Am      F
   застыл луны неверный свет и в нём
 Dm       E         Am   F
   перемешались города и я
 Dm      E     Am   F  Dm  E
   зову её несмело

 Dm        E             Am       F     Dm  E
   Не потерять бы в серебре её одну, заветную.

{solo2}
{ оно повторяется много раз плавно затихая}
1|----------------1------1-1-1-0------------0-----1-1-1-0-|
2|----3--0--1---1----------------3-1-0-1--1---------------|
3|------------------2-------------------------2-----------|
4|--2-----------------------------------------------------|
5|--------------------------------------------------------|
6|--------------------------------------------------------|

{SOLO1 (/10 - слайд снизу на 10; 12h13 - hammer
on; 13p12 - pull off) }
{Насчёт временной расстановки - особо
гарантировать не могу,
так что слушайте мелодию...}

1|--5h7h8-7-5h7p5---|-------------------|-/10-/12---15-13-12h13p12-----|
2|----------------6-|--5h6h8-6-5p6h5----|-/10-/10------------------15--|
3|------------------|-----------------7-|------------------------------|
4|------------------|-------------------|------------------------------|
5|------------------|-------------------|------------------------------|
6|------------------|-------------------|------------------------------|

1|-/10-10-10-/12-12-------------------------------15-13-12h13p12-----|
2|-/10-10-10-/10-10---/10-10-10--/12-12--/13-13------------------15--|
3|--------------------/10-10-10--/9--9-------------------------------|
4|-------------------------------------------------------------------|
5|-------------------------------------------------------------------|
6|-------------------------------------------------------------------|

1|-/19-19-19-19-19-17-17--12-12-12-12-13-12-10--/10-10-10--12----/17-17-17-/19-19-|
2|----------------------------------------------/10-10-10--10----/17-17-17-/17-17-|
3|--------------------------------------------------------------------------------|
4|--------------------------------------------------------------------------------|
5|--------------------------------------------------------------------------------|
6|--------------------------------------------------------------------------------|

Good luck

BiLLY Beeper

<< Назад на Би-2


Башлачев
Старинная песня
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Am                      Dm
" - Мой Бог, вы еще не одеты?
   E                  Am
Поймите: нам нужно спешить.
   Am              Dm
За Вами прислали карету,
   E7              Am
Просили немедленно быть.
   A7              Dm
Ну что Вы сидите в халате?
   G7              C
Я Вас дожидаться устал.
    Dm            Am
Вот Ваше нарядное платье.
  E                Am
Пора собираться на бал.

Взгляните: над Вашим балконом
Какая сегодня Луна!
Какие волшебные кони
Сегодня храпят у окна!
Хозяйкою нашего трона
Вас встретит ликующий зал.
Давайте примерим короны -
Пора собираться на бал.

В окошки врывается ветер
И тихо доносится вальс.
Примите лишь трон - и весь вечер
Играет сегодня для Вас.
Пылающим спиртом наполним
Мы Ваш изумрудный бокал.
Все правильно, близится полночь -
Пора собираться на бал!"

" - Нет, нет, не готов еще ужин,
И стирка опять же на мне.
Я знаю похмельного мужа -
Не верит он в ваших коней.
И сил моих женских не хватит,
Не сладить мне будет с утра...
Давайте сюда Ваше платье!!!
На бал собираться пора!"

<< Назад на Башлачев


Бутусов
На лианах
Прислал: Aprilis (подбор) e-mail: aprilis@ua.fm
  E                          A
  На лианах чуть колышатся колибри
    C#                         Fm#    H
  И раскатисто гудит индейский гонг
          A                      E
  В этих джунглях очень странно целовать тебя,
Китана
   Fm#       H       E
  Ожидая нападенья анаконд

  Припев:  A            H         E
         Дай мне твои губы цвета бронзы
          E       H           E
         Цвета окровавленного солнца

   Здесь тягуче завывают обезьяны
   И покоя нет от мух и дикарей
   Я ласкаю твое тело и отравленные стрелы
   Отклоняют завитки твоих кудрей
 Припев
   Ты тоскуешь по бульварам и коктейлям,
   Но зачем тебе убожеский уют
   Здесь опасно ,здесь прекрасно
   И пока еще не ясно нас отравят ,четвертуют иль
сожгут

   Крокодилы неподвижны словно бархат
   И смеется и зловеще стонет лес.
   Но признайся,что ты рада и что любовь на Рио
Гранде
   Элегантней, чем последний мерседес
 ПРИПЕВ

<< Назад на Бутусов


Бек Хан
Один
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Am/

        Am                   Am
Не херувимам, - в жизни и делах,
     Am                        Dm
Но плоть с кости не рвущим у убогих,
     F                    Dm
Не грезящим о чуждых берегах -
   F            Dm         E
Дано пройти тропою тех немногих,

Немногих, за которыми свой след,
Что не петлял и чаще одинокий.
Дорог там нет, и путь укажет свет
Звезды прекрасной, яркой, но далекой.

И девяносто девять долгих лет
Копило время век, не уставая.
Год сотый вписан мастером в сонет,
Одной строкою норму нарушая.
А проданным по бросовой цене
Так тяжело вставалось на колени,
Что даже те, чья истина в вине,
Пытались строить Вечные ступени.

Наш пир в разгаре, и гостей не счесть, -
Охотников за мантией кровавой.
Я - пьедестал. Да! Я сегодня есть,
Хотя и гнусь под царственной оравой.
И каждый лезет со своим тавром,
В свой личный рай призывно завлекая.
Мой сотый год не кончится добром.
Я слово Мастера ненужным не признаю.
Как по закону вывернутых рук
Идти туда, куда маршрут предложен?!
Я разрываю этот черный круг.

Единственной строкой я стану, может.

<< Назад на Бек Хан


Башлачев
Рождественская
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

D                Dm
Крутит ветер фонари
A          D
на реке Фонтанке.
D                   Dm
Спите, дети... До зари
  A             D
с вами - добрый ангел.

Начинает колдовство
домовой-проказник.
Завтра будет Рождество,
Завтра будет праздник.

Ляжет ласковый снежок
на дыру-прореху.
То-то будет хорошо,
То-то будет смеху.

Каждый что-нибудь найдет
в варежках и в шапке.
А соседский Васька-кот
спрячет цап-царапки.

Звон-фольга, как серебро.
Розовые банты.
Прочь бумагу! Прочь перо!
Скучные диктанты.

Замелькают в зеркалах
платья-паутинки.
Любит добрая игла
добрые пластинки.

Будем весело делить
дольки мандарина.
Будет радостно кружить
елка-балерина.

Полетят из-под руки
клавиши рояля.
И запляшут пузырьки
в мамином бокале.

То-то будет хорошо!
Смеху будет много.
Спите, дети. Я пошел.
Скатертью тревога...

## Вариант из альбома "Песенки на
лесенке" имеет отличие в
   аккордном ходе - D Dm A Hm вместо D Dm A D, а
также - иные слова
   в первом куплете.

<< Назад на Башлачев


Берковский
Черешневый кларнет
Прислал: e-mail: aushakov@nai.com
Стихи Б.Окуджавы

     D         E7     A7               D
Круглы у радости глаза и велики - у страха,
     D          C#7           A7           D
И пять морщинок на челе от праздненств и обид...
    D                       F#7      G
Но вышел тихий дирежер, но заиграли Баха,
    Gm6        D    H7       E7    A7  D
И все затихло, улеглось и обрело свой вид.

     D7        G          H7           Em
Все стало не свои места, едва сыграли Баха...
     Em        F#7                       G
Когда бы не было надежд, на черта белый свет!
     G         D           F#7           G
К чему вино, кино, пшено, квитанции Госстраха
     Gm6      D    H7       E7       A7     D
И вам - ботинки первый сорт, которым сноса нет?

Не все ль равно, какой земли касаются подошвы?
Не все ль равно, какой улов из волн несет рыбак?
Не все ль равно, вернешься цел или в бою падешь
ты,
И руку кто подаст в беде - товарищ или враг?..

О, чтобы было все не так, чтоб все иначе было,
Наверно, именно за тем, наверно, потому,
Играет будничный оркестр привычно и вполсилы,
А мы так трудно и легко все тянемся к нему.

     D7        G          H7           Em
Ах, музыкант, мой музыкант! Играешь, да не
знаешь,
     Em        F#7                       G
Что нет печальных, и больных, и виноватых нет,
     G         D           F#7           G
Когда в прокуренных руках так просто ты
сжимаешь,
     Gm6      D    H7       E7       A7     D
Ах, музыкант, мой музыкант, черешневый кларнет!

<< Назад на Берковский


Борзов
Хороший день
Прислал: damned e-mail: damnedsoul@inbox.lv
C
Раннее утро
Am
Застало меня врасплох
C
На улице несколько дней идет дождь
G
И время ползет словно час
Час это вечность
Минута - целая жизнь
Я знаю, все это закончится скоро
Сам себе твержу, держись

C G

Как маленький мальчик
Водой наполняю резиновый шар
Затем бросаю его в окно
Никто не заметит
Шалость мою по одной простой причине
На улице идет дождь из огромной серой тучи

C   G    C-б   G
C-б Am-б Am-б  G

C        G					- пусть этот кусочек называется 1
Но выйдя из подъезда
Глазам своим не верю
В чистом небе светит солнце
Играют и смеются дети
      C        Am
Быть может я просто
  C                    G               C G
Взял и не заметно для себя сошел с ума
C         G
Я стою и потихоньку ем себя

День умирает
Жизнь его подходит к концу
Как жаль
Весна - волшебное время
Поскорее лягу, и усну
Завтра будет все иначе
Будет все иначе

Завтра будет солнце				- играть также, как 1
Детский смех и песнь весенних птиц
Я распахну окно пока весь этот шум не стих
Я верю, верю,
Что солнце напоит мой серый дом своим теплом
О как прекрасен мир, как хорошо мне в нем
О как прекрасен мир, как хорошо мне в нем
Как прекрасен мир, как хорошо мне в нем...

P.S. - аккорды с '-б' (e.g. Am-б) - барэ.

<< Назад на Борзов


Бек Хан
Наша жизнь - ночь
Прислал: Евгений Хе e-mail: fifa2001@online.sinor.ru
/Am/

  Am                   F         Am
Кто добрался уже до заветной черты
                        Dm
Кто понес за утратой утрату
G                           Dm
А я вновь вывожу легионы свои
    G             Em       Am
В проржавевших поношенных латах

У меня теплый день и билеты в кино
И живу, как и все, я для завтра
Только все это было и очень давно
Не хочу возвращаться обратно

              Dm
Наша жизнь - ночь,
              Em
Наша жизнь - дождь,
               Am
Наша жизнь - время надежд и мечты
            Dm
Мы творим все
           Em
Мы творим памятник
               G                 Am
K которому никто не возложит цветы

Как в былое металл наши жизни считал
И не знаешь, куда бы здесь деться
На "теперь" и "потом" город
окольцевал
Каждый день обрывая стук сердца

Наша жизнь - ночь,
Наша жизнь - дождь,
Наша жизнь - время надежд и мечты
Мы творим все
Мы творим памятник
K которому никто не возложит цветы

<< Назад на Бек Хан


Боярский
Зеленоглазое такси
Прислал: Кисиев Алан (Ksanec) e-mail: ksanec@pisem.net
Мелодичней будет если играть перебором:

   Hm *			   G (III)		A (V)		 F#m
h|------3-----------3----|-----3----------3---|-----5-------5---|-------2--------2----|
g|------4-----------4----|-----4----------4---|-----6-------6---|-------2--------2----|
d|---4-----4------4---4--|---5---5------5---5-|---7---7---7---7-|-----4---4----4---4--|
A|-2-----------0---------|--------------------|-----------------|---------------------|
E|-----------------------|3----------3--------|-5-------5-------|--2---------2--------|
   Вот......                         И      ос
та      лось

  G			   C#7 (IV)		F# (II)
h|------3-----------3----|-----6----------6---|-----2-------2---|-------2--------2----|
g|------4-----------4----|-----4----------4---|-----3-------3---|-------3--------3----|
d|---5-----5------5---5--|---6---6------6---6-|---4---4---4---4-|-----4---4----4---4--|
A|-----------------------|4----------4--------|-----------------|---------------------|
E|-3----------3----------|--------------------|-2-------2-------|--2---------2--------|
   Лишь				     Снять ус   та      лость

Hm  G      A     F#m
Вот   и осталось
G   G#7        F#
Лишь   снять усталость
Hm  G       A    F#m
И     этот вечеp
G   C#7      F#
Мне    душу лечит

--------
Припев:
--------

     Hm            G
О-о-о-о  на-на-на-на
        A       F#m
Зеленоглазое такси
      Hm          G
О-о-о-о  на-на-на-на
         A	   F#m
Пpитоpмози, пpитоpмози
     Hm            G
О-о-о-о  на-на-на-на
       A       F#m
И отвези меня туда
     Hm		   G
О-о-о-о   на-на-на-на
           A            D(V)        F#
Где будут pады мне всегда, всегда-а-а-а...

Там и не спpосят
Где меня носит
Там я-то знаю
Всё понимают

--------------------------
*
 - Переход с Hm на G в песне ритмуется басом. На
акустике возможны несколько вариаций,
наиболее (на мой взгляд)
легкий и схожий с песней переход указан в начале
в переборе. (После того как сыграл
басовую Си (H) в аккорде Hm
отпускаешь ее и играешь открытую Ля (A) тем же
перебором).
  Песню можно конечно играть и на том ниже: Am,
F, G, E, и тем самым избавить себя от
нудных баррэ, но если кто
послушает оригинал, то не трудно услышать что в
ней играется именно с Hm. Да и
благозвучней так... Хотя это сугубо IMHO.:)

<< Назад на Боярский


Борзов
День как день
Прислал: Sdvig e-mail: Sun_beans@mail.ru
Вступление : G C D C  -  2 раза
Куплет: G C D C
Первый и последний куплеты играются так:
1| 7-7-7-7 / 12-12-12-12
2| 8-8-8-8 / 13-13-13-13      (ну впринципе это G
C )
3| 7-7-7-7 / 12-12-12-12
Такой бас проглядывает :
3| 3-3-3
4|            3

Кошка лежит на капоте машины
Греет своё мохнатое тело
Верх наслажденья, блаженства вершина
Солнечный луч свое делает дело
Тело дрожит мурлыкает кошка
С дрожью земли ничего не поделать
Дом осел накренился немножко
Я направляюсь в кафэ пообедать

На припеве есть такое:

4|          0      2-0-2-0         2-2-0-0  2-0

5|   0-2-3                     3-3
3-2        и всё сначала
6|3-3

G      C          D
Ла Ла Ла Ла Ла
С
Уа Уа
G                  C                D
День как день снова нечем заняться
Ла Ла Ла Ла Ла
Уа Уа
И пообедав, я решил прогуляться

Теперь на куплет такая фняшка -
1|7-7            8-8                7-7
      10-10
2|      8    8         8      8           8     8
             8     8
3|    7    7  7      9     9    9        7    7
 7          9    9    9

Залито всё полуденным светом
Землетрясение не милосердно
Паника, хаос, заторы на трассах
Прятаться дома во истину вредно
Треснул асфальт и в огромном проломе
Наблюдаю за крушеньем в подземке
Не Годзилла здесь покутила
Не Кинг-Ктонг, ползущий по стенке

Ла Ла Ла Ла Ла
Уа Уа
День как день снова нечем заняться
Ла Ла Ла Ла Ла
Уа Уа
И пообедав, я решил прогуляться

Ла Ла Ла Ла Ла
Уа Уа
День как день снова нечем заняться
Ла Ла Ла Ла Ла
Уа Уа
Скучно, пора домой возвращаться

Кошка лежит на капоте машины
Греет своё мохнатое тельце
Верх наслажденья, блаженства вершина
В небе луна своё делает дельце

Потом так:
4| 0
5|           2           0            3    2
      - 2 раза

Ла Ла Ла Ла Ла
Вечер как вечер  прохлада и свежесть
Ла Ла Ла Ла Ла
Ночь как ночь спишь и ждешь пробужденья

И сново припевный соляк

Ла Ла Ла Ла Ла
Уа Уа
День как день снова нечем заняться
Ла Ла Ла Ла Ла
Уа Уа
Ночь как ночь спишь и ждешь пробужденья

<< Назад на Борзов


Бытовые Паразиты
Воры!
Прислал: Karapaks (подбор) e-mail: karapaks@email.ru
Вступление (на бас-гитаре):

6-|-7-7-777-7-7-777-3-3-3-3-5-5-5-5-| х 2

Гитара:
Main fiff:
1-|------------------------------------------|
2-|------------------------------------------|
3-|------------------------------------------| х
2
4-|-12-12-12-12-12-12-12-8-8-8-8-10-10-10-10-|
5-|-10-10-10-10-10-10-10-6-6-6-6--8--8--8--8-|
6-|------------------------------------------|

Послушать       Main |Играется полуприглушением х
2
песню.          riff |Играется с полным
приглушением х 2

Куплеты:

4-|-12-12-12-12-12-12-12-12--8-8-8-8-8-8-8-8-10-10-10---
5-|-10-10-10-10-10-10-10-10--6-6-6-6-6-6-6-6--8--8--8---
  В нашем поганом государстве сидят какие-то
ублюдки...
  Одни-законы создают,другие на простых людей
блюют...
  Указывают нам что делать,деньгами карманы
набивают себе...
  Без цен они товары получают и этим всех в
России обувают..

воры!!!

Депутаты-воры!!!

   Какое же это государство:оно тебя не
защищает...
   Тебя на смерть посылает,ну а деньги в карман
себе пихает
   Депутаты имеют роскошные дачи, а бедные люди
умирают
   Включи телевизор и увидишь:депутаты там
ручонками махают

воры!!!

Депутаты-воры!!!
   Когда же всё люди пойдут,что этим пидорасам
нужен суд,
   Тогда мы все пойдём и эту нашу влась убьём...
   Все весело сразу заживём,грустить не будем о
прошлом..
   Подумаем..подумаем и поймём,что как не живи
всё равно
   всем тошно..

воры!!!

Депутаты-воры!!!

  Все упрёки и пожелания шлите на
karapaks@email.ru!!!

<< Назад на Бытовые Паразиты


Борзов
E.T.
Прислал: Павел Малинин (подбор) e-mail: mag@perm.ru
Em                Hm
В сверхсекретном мире
     C            Hm
Я живу уже много лет,
      Em    D
Я не существую,
             C   Hm
Меня просто нет.

Я не вижу солнца,
Я не помню, как пахнет весна,
Грусть моя бездонна,
И скорбь глубока.

Припев:
Em                                 Hm         C
Всё, что было мне не безразлично, поросло
травой,
Em                               D          C
Я не знаю как, что будет дальше, я боюсь, что со
мной?
Em                          Hm        C
Иногда мне кажется, сердце замедляет шаг,
    Hm          C
И, думаю, если так, то пусть так.

Мой источник света -
Пыльный луч дверного замка,
И темница эта
Так глубока.

В бесконечной коме,
Обречённый на долгую смерть,
Всё, что мне осталось -
Ждать и терпеть.

Припев:
Всё, что было мне не безразлично, поросло
травой.
Я не знаю как, что будет дальше, я боюсь, что со
мной?
Иногда я чувствую, сердце замедляет шаг,
И, думаю, если так, то пусть так
Будет.

Проигрыш

В сверхсекретном мире
Я живу уже много лет,
В герметичной сфере,
И выхода нет.

E.T. - extra terrestrial (внеземной житель)

<< Назад на Борзов


Би-2
Моя любовь
Прислал: Борисов Дмитрий из Саранска (плдбор) e-mail:
 Вступление:

e---------------------------------------------------------
a--2-5--2-5-----------2-5--2-5----------------------------
d------------2-4---4------------2-4/7-7-4-5--5-5-7-4--2-0-
g---------------------------------------------------------
b---------------------------------------------------------
e---------------------------------------------------------

Во вступлении и нижеприведённом соло советую
побольше
использовать форшлаги и слайды

Hm(2)
У героев стынет кровь,
Разбиваются и вновь
          Em
Идут ко дну,
          Hm(2)
Идут ко дну

Успокоит океан,
И расстелет по волнам
Свою вину,
Свою вину

 Под припев:
  тремоло            / быстро  / тремоло
e----3-----------------------------3------------------------
a-----------------2--2-4-5-------------------------------4--
d--5-----5-7-5-4-----------2-4-5-----5-7-5-4-4---4-4-2-0----
g-----------------------------------------------------------
h-----------------------------------------------------------
e-----------------------------------------------------------

C(3)            Hm(2)
Кончится пленка
 C(3)            F#
Ты ждешь ребенка

От меня

Hm(2)
М-мм-мм-м,  М-мм-мм-м
          Em
Моя любовь
          Hm(2)
Моя любовь

Уходили в плаванье
За чужие гавани
Вести войну,
Вести войну

Но известно лишь волнам
Что оставит океан
Тебя одну,
Тебя одну

Соло:

e-----------------------------------------------------
a-----------------------------------------------------
d-----------------------------------------------------
g------------------------------11-----6-6-7-4-3-0-----
h----7---9------14-14-12-11-12------------------------
e--7---9----12------------------------6-6-7-3-2-0-----

e-----------------------------------------------------
a-----------------------------------------------------
d-----------------------------------------------------
g--7-7-9--4-3-0---------------------------------------
h------------------------------------15-14-12-11------
e--7-7-9--3-2-0-------12-14-15-14-12------------------

Прислал Сверхдохел БОРИСОВ Д.А. из оцурфенного
Саранска

                    __________
                   /_САРАНСК_/
                       /\
                  ------------

<< Назад на Би-2


Белая Гвардия
Он приехал
Прислал: Олег e-mail: brytchilo@study.mesi.ru
Вступление: |Am|Hdim+|Fm7|Hdim+|E7|E7|

      Am         Am/C        Dm6(II)   E7
Он приехал. Захотелось на минуту заглянуть,
        Am7         Am/G      Dm6            E7
Все ли так, как уезжая, он оставил здесь
когда-то.
        Gm7      A7              Dm
Dm/F
Чтобы в этом убедиться, и крест-накрест
зачеркнуть,
       Dm           Dm/C             Dm6(II)
E7
Чтобы больше не считать себя хоть в чем-то
виноватым.

Занавесочки на окнах слишком бледные на вид.
Кто-то сирый и безродный в этом доме проживает.
У окошка в черном платье чья-то женщина стоит,
И другую (боже, где она теперь?), напоминает.

Папиросы будто вымокли, дымятся без огня.
Взять бы тачку, да с бутылкой завалиться в гости
к другу.
Чтож ты улица не вспомнила бездомного меня,
Белый голубь из под ног сорвался и нырнул во
вьюгу.

<< Назад на Белая Гвардия


Борзов
Три слова
Прислал: Иван (подбор) e-mail: blackdog-vk@yandex.ru
Intro: F GF G
F                 GF                   G
 Я знаю три слова,  три матерных слова,
C                            F    GF
 Со знанием этим я вышел из дома.
F                 GF               G
 Зашел в пиццерию,  купил сигпреты,
C                              F    F
 И махом одним съел четыре конфеты.

Припев:
   D                    Em
 У-у-у-у, в руке банка Колы,
    C                 G
 В кармане пакетик с киви.
   D                 Em
 У-у-у-у, и я самый модный,
     C               G    G
 И, видимо самый красивый.

Проигрыш: F GF G
F                 GF                   G
 Я знаю три слова,  три матерных слова,
C                                 F    GF
 В кармане на счастье большая подкова.
F                  GF                 G
 Куплю проститутку,  CD модной группы,
C                             F    F
 Бутылку портвейна и презервативы.

Припев.
Проигрыш.
F                GF            G
 Меня зовут Вова,  просто Вова,
C                         F      GF
 Учусь в ПТУ и хожу в дискотеку.
F                 GF                   G
 Я знаю три слова,  три матерных слова,
C                               F      F
 На этом словарный запас мой исчерпан.

Три припева.

<< Назад на Борзов


Бутусов
На лианах
Прислал: Jailer e-mail: jailer2k@mail.ru
        C                      F
   На лианах чуть колышатся колибри
     A                        Dm    G
   И раскатисто гудит индейский гонг
            F                         A
   В этих джунглях очень странно целовать тебя,
Китана,
       Dm       G        C
   Ожидая нападенья анаконд

   Припев: F            G           C
          Дай мне твои губы цвета бронзы
           F         G          C
          Цвета окровавленного солнца

    Здесь тягуче завывают обезьяны
    И покоя нет от мух и дикарей
    Я ласкаю твое тело и отравленные стрелы
    Отклоняют завитки твоих кудрей

   Припев.

    Ты тоскуешь по бульварам и коктейлям,
    Но зачем тебе убожеский уют
    Здесь опасно ,здесь прекрасно
    И пока еще не ясно нас отравят ,четвертуют
иль сожгут

    Крокодилы неподвижны словно бархат
    И смеется, и зловеще стонет лес
    Нопризнайся,что ты рада и что любовь на Рио
Гранде
    Элегантней чем последний мерседес

  ПРИПЕВ.

<< Назад на Бутусов


Басков
Два крыла
Прислал: Роман Вульфсон (подбор) e-mail: R.Voulfson@gmx.de
Скачать
песню в MP3

И. Слуцкий, В. Цыганов

Bm = Am#

Em   Am   H7   Em   C   Am   C   H

     Em
Пришла любовь ко мне,
     H7
Как будто бы во сне,
   Am
Лечу я над землей,
   Em
И слышу голос твой
     C        D7   G            Em
В небесные края зовет любовь меня,
      C         Em    Am  H7     Em
Как птица свысока, зовет за облака

Припев:
         Em              Am
Два больших крыла мне любовь дала
     H7                  Em
И горит заря, лечу как птица я
         C               Am
Два больших крыла мне любовь дала,
       C                   H
И я лечу к тебе, лечу к своей судьбе.

Пусть пролетят года,
Но в сердце навсегда
Останется полет,
Сто тысяч лет пройдет.
Но крылья над землей
И нежный голос твой,
Мою любовь храня,
Все будет звать меня.

Припев:
         Em              Am
Два больших крыла мне любовь дала
     H7                  Em
И горит заря, лечу как птица я
         C               Am
Два больших крыла мне любовь дала,
       C                   H
И я лечу к тебе, лечу к своей судьбе.

Fm   Bm   C7   Fm   C#   Bm   C#   C

Припев:
         Fm              Bm
Два больших крыла мне любовь дала
     C7                  Fm
И горит заря, лечу как птица я
         C#              Bm
Два больших крыла мне любовь дала,
       C#                  C
И я лечу к тебе, лечу к своей судьбе.

<< Назад на Басков


Белый Орел
Ностальгия
Прислал: Константин Пиатницин e-mail:
1|----------9-----------------------------------9---------------------
2|---9--8-9----10-----------9--7---------9--8-9----10----7------7-----
3|-------------------8--7-8------9-8--6---------------------9-8---9---
4|--------------------------------------------------------------------
5|--------------------------------------------------------------------
6|--------------------------------------------------------------------

1|----------9-----------------------------------9--7------------------
2|---9--8-9----10-----------9--7---------9--8-9------10-9-7--7-----7--
3|-------------------8--7-8------9-8--6------------------------9-8---6
4|--------------------------------------------------------------------
5|--------------------------------------------------------------------
6|--------------------------------------------------------------------

Аккорды песни :

    Dmb	Fm#  Ab  A   Ab10+  Dm  Gm  A#
1|---4---2---4---5---8------5---3---6---
2|---5---2---4---5---4------6---3---6---
3|---6---2---5---6---5------7---3---7---
4|---6---4---6---7---4------7---5---8---
5|---4---4---6---7---6------5---5---8---
6|---4---2---4---5---4------5---3---6---

       Dmb                Fm#
Под мелодию метели и под зимний въюги вальс,
        G#                        Dmb      G#
две снежинки к нам летели, молча падая на нас
     Dmb                    Fm#
и уснув в своей печали и забыв про холода,
         A                   Ab          Ab10+
нас с тобой не замечая ,исчезали навсегда.

        Dmb                  Fm#
Ностальгия постучала в мои двери ,
       A                 Ab
в эту зимнюю загадочную ночь.
     Dm#                  Fm#
Никому уже на свете я не верю.
        Ab                   Dmb
Только ты одна сумеешь мне помочь.

       Dmb                Fm#
Как наверное когда-то в белоснежной тишине,
        G#                      Dmb           G#

зимней песней снегопада ,всё исчезнет как во
сне.
        Dmb                Fm#
Только эти две снежинки, одиноко и любя,
        A                         Ab       Ab10+
будут спать как на картинке на ладони у тебя.

        Dm                   Gm
Ностальгия постучала в мои двери
       A#                A
в эту зимнюю загадочную ночь
     Dm                   Gm
никому уже на свете я не верю
       A                   Dm
только ты одна сумеешь мне помочь

<< Назад на Белый Орел


Боярский
Зеленоглазое такси
Прислал: Русалёв Денис (подбор) e-mail: rusdenol@rambler.ru
Все аккорды играются барре.(Кроме вступления)

Вступление:
         Em  G6/F#        Em(II) Em9/F#
e|-2-3-2-0-|--(0)--|(0)----2-|--(2)--|
H|---------|-------|---3-0---|-------|

Em C     D Hm   C F7#       E4- H7
Вот и осталось лишь снять усталость
Em C      D Hm   C F7#   E4- H7
И   этот вечер мне  душу лечит

Припев:
Em C        D        Hm
    Зеленоглазое такси
Em C         D          G H
    Притормози притормози
Em C       D         Hm
    И отвези меня туда
Em C           D            G
    Где будут рады мне всегда
        E4- H7
    Всегда

Там и не спросят где меня носит
Там я-то знаю все понимают

Припев (3 раза)

------------------------------------------------------------

В куплете можно (нужно) играть перебором:
  Em(II)       C          D
Hm-Hm7(II)
e|-----3------|-------0--|-------5--4-|----------------|-
H|-------5----|-----1----|-----3------|----------3-----|-
G|---4------4-|---0------|---2--------|-----2-4----2-4-|-
D|-2----------|----------|-0----------|---4------------|-
A|------------|-3--------|------------|-2--------------|-

  C
H(II)
e|-------0----|-------0----|----------2-0---|---------7----|
H|-----1------|-----2------|----------------|-------4------|
G|---0------0-|---3------3-|-------4--------|-----4-------4|
D|------------|-4----------|---2-4--------3-|---4-------3--|
A|-3----------|------------|-2--------------|-2------------|

  Em(II)       C          D              Hm(II)
e|-------3----|-------0--|-------5----4-|----------2-----|-
H|------------|-----1----|-----3----3---|-------3------3-|-
G|---0-4----4-|---0------|---2----------|-----4------4---|-
D|-2----------|----------|-0------------|---4------------|-
A|------------|-3--------|--------------|-2--------------|-

  C                                      H(II)
 C(III)
e|-------0--|-------0--|----------2-----|---------7-----|
H|-----1----|-----2----|----------------|-------4-----5-|
G|---0------|---3------|-------4------4-|-----4-----5---|
D|----------|-4--------|---2-4------3---|---4-----------|
A|-3--------|----------|-2--------------|-2-------------|

Соло в куплете:
e|----2--5--3--3-2-3-2-0--3-3-3-3--2-2-0---|-
H|-0-------------------------------------3-|-

e|----2--5--3--3-2-3-2-0--3-3-3-3--2-3-5-7-|-
H|-0---------------------------------------|-

e|----2--5--3--3-2-3-2-0--3-3-3-3--2-2-0---|-
H|-0-------------------------------------3-|-

e|----2--5--3--3-2-3-2-0--3-3-3-3--2-3-5-7-|-
H|-0---------------------------------------|-

e|-10-7-5--7--|
H|------------|

------------------------------------------------------------

Бас-партия очень легкая: каждому аккорду
соответствует свой басовый звук.
  Em G6/F# Em9/F# C   D  Hm(H) F7# E4-  G
D|-2-|-2-|---2--|---|-0-|-----|---|---|---|
A|---|---|------|-3-|(5)|--2--|---|-2-|---|
E|---|---|------|---|---|-----|-2-|---|-3-|

Ритм такой: |OxOOxO|OxOOxO|
(O-звук есть, x-звука нет)

------------------------------------------------------------

Em 3) G6/F# 0) Em9/F# 2)  C 3)  D 2) Hm 2) F7# 2)
E4- 2)
   5)       0)        0)    5)    3)    3)     2)
    5)
   4)       0)        0)    5)    2)    4)     3)
    4)
   2)       0)        0)    5)    4)    4)     2)
    2)
   2)       2)        2)    3)    5)    2)     4)
    2)
   X)       2)        2)    3)    2)    2)     2)
    2)

H7 2)  G 3)  H 2)   В правильности подбора
уверен,
   4)    3)    4)   потому что подбирал с
помощью
   2)    4)    4)   караоке-файла и программы,
   4)    5)    4)   которая этот файл прочла по
нотам.
   2)    5)    2)
   2)    3)    2)

<< Назад на Боярский


Банда Четырех
Резервация здесь
Прислал: Shagrath (подбор) e-mail: ratamahatta@haramamba.ru
Am                   F    E
Что ни день - поминки,
      Am             F    E
Что ни день - хоронят.
Место выживанья -
Городская зона
Здесь грязный снег ложится
На асфальт под ноги.
Вот этот день - обычный,
Лишь страшней немного.

Chorus:
Am             F      E
День как день. Вот он весь.
Am                  F       E
Кто виноват, что резервация здесь?
Am          F                     E
Кто виноват в том, что резервация здесь?

Что ни день - салюты, что ни день - парады.
Ветераны учат строить баррикады.
А молодые что же? Учатся. А как же?
Вот этот день - обычный, лишь немного страшный.

Chorus.

Что ни день - попойки, что ни день - гулянки.
Если уцелели, так и то - подранки.
Все предельно ясно. Все предельно важно.
Вот этот день - обычный, оттого и страшный.

День как день. Вот он весь.
Кто виноват, что резервация здесь?
Я не виноват в том, что резервация здесь.

З.Ы.
Подбиралось с "Акустического концерта",
в других версиях может звучать иначе.

<< Назад на Банда Четырех


Безна
До дома
Прислал: Уваров Егор e-mail: bh@xakep.ru
Соляк
1|7-7-10-7----|7-------------|-------------------|
2|--------10-8|-10-10-10--8-7|-8-8--0-8--7-5|-7-7-8-7-|

Бас

6|7-7-10-7-5-3-|-5-5-7-5-3-2-|-3-3-5-3-2-0-|-2-2-3-2-|

Интро
3 удара по тарелке
Соляк одновременно с басом и ритмом. В этом то
вся проблема. 2 раза

 Hm              Am
Люки задраены, ставни задвинуты
  G                F#
Всюду пикеты, нет хода назад
  Hm            Am
Старые хаты, народом покинуты,
 G             F#
Лучше до дома поехали, брат

Проигрыш. H5 A5 G5 F5# 2 раза

Страшная музыка из окон слышится
Жми на педаль, выезжай из села
Легче,чем дома, нигде мне не дышится
Как велика бы Земля ни была

Проигрыш

Вроде бы вырвались из преисподней мы
Пару веков - и приедем домой
Но голоса теней из полуночной тьмы
Часто я слышу еще за спиной

Проигрыш.

<< Назад на Безна


Борзов
Это
Прислал: Козлов Андрей (подбор) e-mail: grape4@yandex.ru
 Пусть С* играется так: перечисляю от первой
струны к последней 3,3,0,2,3,0. Аккорд G
тоже лучше играть 3,3,0,0,2,3. Аккорд Dsus:
3,3,2,0,0,0. Поехали!

   G          C*                G    D  Dsus  D
  За ночь пейзаж за окном изменился,
   Em                C              Am   D
  Вышел с собакой гулять, освежился.
  Утро обычное, дождик прохладный,
  Но неспокойно, неладно.

               C*            D         Em    Hm

    Что-то проникло сквозь пальцев сосуды,
     Am             C         D  Dsus
    Может быть это вирус оттуда.
                C*         D        Em     Hm
    Что-то внедрилось в мое подсознанье,
     Am                     C             G
    Больно, волнительно, страшно, но хорошо.

  Что-то случилось, а что - непонятно,
  Думать об этом иногда неприятно.
  Это меня беспокоит,
  Может быть хватит, больше не стоит.

    Что-то проникло сквозь пальцев сосуды,
    Может быть это вирус оттуда.
    Что-то внедрилось в мое подсознанье,
    Больно, волнительно, страшно...

  Узел развязан и это начало,
  Яркими красками все засияло.
  Все,что,казалось,в тумане терялось,
  Песня готова, малость осталось.

    Что-то проникло сквозь пальцев сосуды
    Может быть это вирус оттуда.
    Это внедрилось в мое подсознанье.
    Знаю, что все будет дальше...хорошо!

<< Назад на Борзов


Борзов
Лошадка
Прислал: Enemy e-mail: bazanovd@mail.ru
  C		     Am
1)Я маленькая лошадка и мне живется не сладко
 G#			    F 		    G
Мне трудно нести мою ношу, настанет день, и я её
брошу.
 C		      Am
Я маленькая лошадка, но стою очень много денег
 G#				F      G
И я везу свою большую повозку с того на этот
берег.

2)Мне хочется плакать, мне хочется смеятся,
Мне хочется прыгать, валятся и брыкаться.
Чтобы были друзья, Или хотя бы я один,
О, я работаю как вол в моей тележке кокаин.

3)Я умру очень рано, и я знаю об этом,
Может быть не весной, может быть ранним летом.
Я люблю слушать песни у костра и нюхать дым,
О, нельзя мне отвлекается, везу я кокаин.

4)Я маленькая лошадка и мне живется не сладко
Мне трудно нести мою ношу, настанет день, и я её
брошу.
Я маленькая лошадка, но стою очень много денег
И я везу свою большую повозку с того на этот
берег.

5)Я устала ужасно, я хочу отдохнуть,
Съесть мешков 10 сена и на долго уснуть.
Я хочу перелетным птицам, вклинится в клин,
О, работа важней за спиной кокаин.

6)Мне противно и трудно, но нельзя отступить,
Хоть и хочется, есть хоть, и хочется пить.
Мы когда-нибудь за это в адском пламени сгорим,
Но всё это потом, а в данный момент кокаин.

7)Я маленькая лошадка и мне живется не сладко
Мне трудно нести мою ношу, настанет день, и я её
брошу.
Я маленькая лошадка, но стою очень много денег
И я везу свою большую повозку с того на этот
берег.

8)Мне обидно и капают слезы, когда мне под ноги
кидают розы,
Когда люди на улицах и в окнах квартир
Меня встречают и устраивают пир на весь мир.
Мне рады даже малые дети, Мне машут даже деревьев
ветви,
Меня приветствуют все, все как один,
Я привезла им новых мир, я привезла кокаин.

9)Я маленькая лошадка и мне живется не сладко
Мне трудно нести мою ношу, настанет день, и я её
брошу.
Я маленькая лошадка, но стою очень много денег
И я везу свою большую повозку с того на этот
берег.

<< Назад на Борзов


Борзов
Было, есть и будет
Прислал: Шевяков Евгений e-mail: major_s_e@e-mail.ru
Intro:  Em G Em H7

 Em
С кругами под глазами
 G           D
В кромешной темноте
 Em
Я осторожно, мелкими шагами
 G         H7
Доверился тебе

Припев:
 C         Em
Если между нами
 G         H7
Возникнет что-то вдруг
 C         Em
Я вырву раскаленными клещами
 D         Am                  (С)
И это будет очень странный звук

Сладкий привкус тайны
На твоих губах
Чуть больше, чем хотелось
Чуть больше, чем в романах и стихах

Уверенность на грани
Под кожей - хрупкий лед
Чем кончится все это
Как далеко зайдет

Припев:
Если между нами
Возникнет что-то вдруг
Я вырву раскаленными клещами
И это будет очень странный звук

Проигрыш(=Intro)

 Em
Луна полна сарказма
 G            D
Неромантична ночь
 Em
Нелепо и банально
 G
Это было,
 H7
Есть и будет постоянно

Припев

<< Назад на Борзов


Бахыт Компот
В Ростове
Прислал: SiD e-mail: sid515@mail.ru
      Am     E         Am
В Ростове у рынка центрального
  Dm        G        C  A7
Усядусь я прямо в пыли
       Dm    (E)      Am
Чтоб звуки мотива печального
  |
      E               Am  (при повторе добавить
A7) | 2 раза
С гармошки моей потекли
  |

Пою я о девушке брошенной
Печальной, хорошей такой...
И смотрят в мой рот перекошенный |
Грузины со смутной тоской        | 2 раза

Не чистой наживы глашатаи
Поймут, что барыш ни к чему
Хоть грубые бабы усатые          |
Их ждут в надоевшем дому         | 2 раза

Поймут, что всей жизнью расплатятся
Они за свое ремесло
Ведь счастье в голубеньком платьице   |
От них безвозвратно ушло              | 2 раза

Соло

Веду я мелодию грустную
И скорбно трясу головой
И жижою сладкой арбузною      |
Приклеен мой зад к мостовой   | 2 раза

Стремятся рулады печальные
В карманы мне сыплется медь
И яркие мухи нахальные          |
Стремятся мне в рот залететь    | 2 раза

И зорко слежу я за кепкою
Когда она будет полна
За ваше здоровьечко крепкое     |
Я белого выпью вина             | 2 раза

<< Назад на Бахыт Компот


Би-2
Кукушка
Прислал: rambO e-mail: oskom@yahoo.com
Скачать
песню в MP3

Кино. "Кукушка"
(Исполнение Би-2 "КИНОпробы")

Intro: (самый удобный imho)

e||------------------------------------------------------------------|
b||-0--3-7-5-7-5-7-10-5--3-2--2/3-2-0-3-0----------------------------|
g||------------------------------------------------------------------|
d||------------------------------------------------------------------|
a||------------------------------------------------------------------|
e||------------------------------------------------------------------|

Hm
Песен еще ненаписанных, сколько?
         A    Em    Hm
Скажи, кукушка, пропой.
   Hm
В городе мне жить или на выселках,
                             A   Em    Hm
Камнем лежать или гореть звездой? Звездой.

 Chorus: (лучше квинтами)
  A         G                Hm
   Солнце мое - взгляни на меня,

       (ход)

e||---------------------------|
b||---------------------------|
g||---------------------------| басы
d||---------4-5-4-2-0---------|
a||---2-2-2-------------------|
e||---------------------------|
               ИЛИ
e||---------3-2-0-------------|
b||---0-0-0-------3-(2)-------|
g||---------------------------| соляк
d||---------------------------|
a||---------------------------|
e||---------------------------|

      A       G                    Hm
        Моя ладонь превратилась в кулак,
      A             G            Hm
        И если есть порох - дай огня.
      A   G       Hm   D  Em  F#m
               Вот так...

Кто пойдет по следу одинокому?
Сильные да смелые головы сложили в поле, в бою.
Мало кто остался в светлой памяти,
В трезвом уме да с твердой рукой в строю, в
строю.

Где же ты теперь, воля вольная?
С кем же ты сейчас ласковый рассвет встречаешь?
Ответь.
Хорошо с тобой, да плохо без тебя,
Голову да плечи терпеливые под плеть, под плеть.

<< Назад на Би-2


Банда Четырех
Любовь- это власть
Прислал: Shagrath (подбор) e-mail: ratamahatta@haramamba.ru
Hm          G             F#
Еле задутые угли оконных проемов.
Hm             G             F#
Яркие пятна - счастливые лица прохожих.
День завершился как старый, но глупый знакомый.
День завершился. Никто мне нивчем не поможет.

Припев:
Hm              G             F#
Карты розданы - назначай свою масть.
             Hm                G
Любовь - это власть одного над другим.
             F#
Любовь - это власть.

В этой глупой толпе потерял все следы и приметы.

Пропал интерес к нарушенью границ и законов.
Пряничный домик разрушился. Был он и нету -
Долгой дорогою от остановки до дома.

Припев.

Яркие звезды устало висят над домами.
Но настоящей звезде здесь не упасть.
Видишь - небо опять посмеялось над нами.
Ты понял теперь, что любовь - это власть?

Припев.

Никогда не верь хиппи.

<< Назад на Банда Четырех


Бахыт Компот
Чесотка
Прислал: Илья Мумия e-mail: il99@rambler.ru
Am Dm E Am
     Am        Dm          E      Am
1.В кожу Лены Бякиной внедрился клещ
   Am       Dm  E       Am
Чесотчный клещ, это не лещ
F       E    F          E
Это не рыба, это не микроб
F                             E
Это маленький, подкожный долбоеб

ПР_В
A               F#m
А...Вот тебе и на!
            Hm                     E
Со своей чесоткой, да нафиг ты нужна

2.Чесоточный клещ - это маленькая гнида
Он может из тебя сделать инвалида
Он прогрызает в теле сложный проход
А если захочет и сердце прогрызет
ПР_В
3. Лена Бякина иди - полечись
И с кем попало больше не водись
Твои волдыри портят нам аппетит
Ты навсегда истратила наш кредит.
ПР_В

<< Назад на Бахыт Компот


Бес'Ы
Весело
Прислал: e-mail: IvanMO@mail.ru
      Em                 Hm      G         F
Они снова научились стрелять, неуёмные шалуны!
            Em        Hm           G
    F
А когда начнут приставать, хватит пуха и перьев
для подушек и рыл.
      Em                 Hm            G
      F
Мимо новый проходит рассвет и луна из нас -
"других" слепила.
       Em               Hm
Нам давно наплевать на цвет,
           G         F
Но очень хотелось, чтобы это было,
F
Чтобы это было -

припев:

Весело! Какого беса кто-то тычет в спину.

Весело и всё не твоё не моё,

Просто кто-то посадил, и оно заразило.

Весело! В безумном танце не одной фразы мимо.

Весело и всё не твоё не моё,

Пусть загнутся от смеха ,кому скучно было.

Весело!

Они снова прячут глаза

И под потолком кто-то болтает.

Говорят где-то ,есть чудеса

И жизнь не стареет, а улетает.

И там где кончается мир,

Бедные люди находят силы

Стереть этот день до дыр.

А нам бы хотелось, чтобы это было

Чтобы это было-

припев:

<< Назад на Бес'Ы


Борзов
День как день
Прислал: Шевяков Е. e-mail: major_s_e@e-mail.ru
Intro: D Hm G A
       D Hm G A
       D G D G

D                 G
Кошка лежит на капоте машины
  D            G
Греет свое мохнатое тело
 D                    G
Верх наслажденья, блаженства вершины
 D                  G
Солнечный луч свое делает дело
Тело дрожит, мурлыкает кошка
С дрожью земли ничего не поделать
Дом осел, накренился немножко
Я направляюсь в кафе пообедать

D            Hm G
Ла-ла-ла-ла-ла
                      A
День как день, снова нечем заняться
D            Hm G
Ла-ла-ла-ла-ла
                  A
И, пообедав, я решил прогуляться

Залито все полуденным светом
Землетрясение немилосердно
Панка, хаос, заторы на трассах
Прятаться дома воистину вредно
Треснул асфальт и в огромном проломе
Наблюдаю за крушеньем в подземке
Не Годзилла здесь попутила
Не Кинг-Конг, ползущий по стенке

Ла-ла-ла-ла-ла
День как день, снова нечем заняться
Ла-ла-ла-ла-ла
И, пообедав, я решил прогуляться
Ла-ла-ла-ла-ла
День как день, снова нечем заняться
Ла-ла-ла-ла-ла
Скучно, пора домой возвращаться

Кошка лежит на капоте машины
Греет свое мохнатое тельце
Верх наслажденья, блаженства вершины
В небе луна свое делает дельце

Ла-ла-ла-ла-ла
Вечер как вечер, прохлада и свежесть
Ла-ла-ла-ла-ла
Ночь как ночь, спишь и ждешь пробужденья
Ла-ла-ла-ла-ла
День как день, снова нечем заняться
Ла-ла-ла-ла-ла
Ночь как ночь, спишь и ждешь пробужденья
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла

<< Назад на Борзов


Башлачев
Песня ржавой воды
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Проигрыш (в "VII" & "Речном
вокзале"):
Em Am Em Am Em Am G
Em Am Em Am Em Am G

Em                  Am               G
Красной жар-птицею, салютуя маузером лающим,
Em                    Am                     G
Время жгло страницы, едва касаясь их пером
пылающим.
        Am          Hm              Em
Но годы вывернут карманы - дни, как семечки,
        Am      Hm        Em
Bалятся вкривь да врозь.
      Am          Hm         Em
А над городом - туман. Xудое времечко
  Am        Hm           Em
C корочкой          запеклось.

Черными датами а ну еще плесни на крышу
раскаленную!
Ox, лили ушатами ржавую, кровавую, соленую.
Годы весело гремят пустыми фляжками,
выворачивают кисет.
Сырые дни дымят короткими затяжками
в самокрутках газет.

Под водопадом спасались, как могли, срубили
дерево.
Ну плот был что надо, да только не держало на
воде его.
Да только кольцами года завиваются
В водоворотах пустых площадей.
Да только ржавая вода разливается
На портретах великих дождей.

Но ветки колючие обернутся острыми рогатками.
Да корни могучие заплетутся грозными загадками.
А пока вода-вода кап-кап-каплею
лупит дробью в мое стекло.
Улететь бы куда белой цаплею!
Обожжено крыло.

        Am           Hm       Em
Но этот город с кровоточащими жабрами
Am     Hm      Em
надо бы    переплыть ...
        Am            Hm        Em
А время ловит нас в воде губами жадными.
Am        Hm   Em
Время нас учит пить.
Am        Hm   Em
Время нас учит пить.

<< Назад на Башлачев


Белая Гвардия
Голубая стрела
Прислал: MaSt e-mail: MaStLFPG@yandex.ru
Hm            A                    Hm
"Голубая стрела" без сигнальных огней
Пробивает стекло - исчезает в окне.
Мой игрушечный поезд летит под откос.
Только это уже почему-то всерьез.

Оловянный солдатик на фланге стола
Ты почти окружен - плохи ваши дела.
Перевяжет сестра рассеченнную бровь,
Только это уже - настоящая кровь.

         Hm               D
    Он уходит один и не слышно шагов
            Em       G          A        Hm
    Он не смотрит назад, он не видит врагов.
    Он уходит туда, где зови не зови -
    По колено травы и по пояс любви.

Это те же картинки прочитанных книг,
Первозданная сила исходит от них.
Только в книгах от ран не осталось следа,
Там за красной горой есть живая вода.

На пылющий лоб ляжет мамин платок,
А в руках у нее апельсиновый сок.
Можно в синее небо с мольбою смотреть -
Только это уже настоящая смерть.

    Он уходит один и не слышно шагов
    Он не смотрит назад, он не видит врагов.
    Он уходит туда, где зови не зови -
    По колено травы и по пояс любви.

А по правую руку огни казино
А по левую руку - сгоревшая рожь.
Если прямо пойдешь - то что ищещь найдешь.
Только это уже настоящая ложь.

И выходит старик из воды из огня,
И выводит из леса гнедого коня.
Если хочешь - скачи, сколько можешь - держись -
Только это и есть настоящая жизнь.

    Он уходит один и не слышно шагов.
    Он не смотрит назад, он не видит врагов.
    На пылающий лоб ляжет мамин платок,
    А в руках у нее - апельсиновый сок.

    Он уходит один и не слышно шагов
    Он не смотрит назад, он не видит врагов
    Он уходит туда, где зови не зови -
    По колено травы, и по пояс любви.

<< Назад на Белая Гвардия


Белый Орел
Потому что нельзя...
Прислал: Nikita e-mail: scrabit@chat.ru
             Dm
Отшумела листва
     E      Am
у природы своё обновленье
        Dm
В свете лампы ночной
      E               Am
Твои волосы сводят с ума
        Dm           E
Твои волосы руки и плечи
  Am         F
Твои преступленья
     Dm
Потому что нельзя быть
    E              Am
На свете красивой такой

Припев:
              Dm   G7
Потому что нельзя
              C    Am
Потому что нельзя
              Dm
Потому что нельзя
                  E      Am
Быть на свете красивой такой
              Dm   G7
Потому что нельзя
              C    Am
Потому что нельзя
              Dm
Потому что нельзя
                  E      Am
Быть на свете красивой такой

И так далее
Куплет играть перебором, а припев боем :-)

<< Назад на Белый Орел


Борзов
Последняя песня
Прислал: Michael Stepanov e-mail: m_stepanov@mail.ru
Подобрал: Леха АКА Lemmy
***Довольно занудное нытье.
***Странно, что именно эту песню и взяли для
раскрутки

Intro (прислал: SylX & $pol.com,
dgk@freemail.ru)

e|-1---1-0---0---1---1-0---0---3---3-0---0---3---3-0---0--
B|---3-----3---3---3-----3---3---3-----3---3---2-----2---2

ИHТРО: Am  Am  Dm  E

    Am
Ты слышишь, слышишь,
     Dm                  E
Как сердце стучится, стучится
  Am
По окнам, по окнам,
     D             G7
По крыше, как дождик
      C
Твой нерв на исходе
Dm           E
Последняя капля,
                Am
Последний луч света,
                F   E
Последний стук сердца

Ты видишь, видишь,
Умирает в огне преисподней
Сиреневый мальчик
Он сильно напуган, подавлен
Он пишет картину
Собственной кровью,
Своими слезами
И просит прощенья

Я стукнул в окошко
Хвостом своим,пролетая над домом
Яркой кометой,
Рассекающей вечность и темное небо
Ты выйдешь из кухни
В ситцевом платье
Чтобы в последний раз повидаться...
И попрощаться...
                ...A
Я буду любить тебя вечно.

<< Назад на Борзов


Бек Хан
Старый мост
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Dm/

       Dm
Ночью город не спал, про покой позабыл,
      F         C7      F
И никто не включил фонари.
        Gm                   Dm
Старый мост всё стонал, а потом вдруг спросил,
     B      A         Dm
Почему же его не сожгли?..
     Dm
Говорил о друзьях, говорил о врагах,
        F          C7     F
О всех тех, кто уйти захотел.
      Gm                  Dm
О собратьях своих, превратившихся в прах.
       B        A     Dm
И не знал, почему уцелел...

       Dm
Мы вернемся!
                  A7                 Gm
Для того, чтобы спеть, чтобы раны лечить
       A7     Dm
Или в памяти жить...
       Dm
Мы вернемся!
                    Gm                     B
Будет путь наш не прост, только все-таки жди,
         A7         Dm
Ты нас жди, старый мост!

Чтобы что-то иметь, надо что-то терять
И не ждать остановок в пути,
Нужно долго молчать, чтобы всё рассказать
И на стыках с дорог не сойти.
Темнота сменит свет, или - наоборот,
Вслед кому-то посмотрит судьба.
Сталь вернее свинца, - руку не подведет.
И так было и будет всегда!

Мы вернемся!
Для того, чтобы спеть, чтобы раны лечить
Или в памяти жить...
Мы вернемся!
Будет путь наш не прост, только все-таки жди,
Ты нас жди, старый мост!..

<< Назад на Бек Хан


Белый Орел
Потому что нельзя...
Прислал: Петряев Александр, ник: gitarist e-mail: gitarist1@rambler.ru
  Dm           Gm
Отшумела   листва
    A7       Dm        B
У природы  своё  обновленье
                 Gm
В свете лампы ночной
       A7            Dm
Твои волосы сводят с ума
                Gm        A7
Твои  волосы   руки  и  плечи
              B
Твои  преступленья
            Gm
Потому что нельзя быть
              A7       Dm
На  свете  красивой   такой

Припев:
              Gm C
Потому что нельзя
                F
Потому что нельзя
Dm             Gm
Потому что нельзя
                    A7      Dm
Быть на  свете  красивой  такой
               Gm C
Потому что нельзя
                  F
Потому  что  нельзя
Dm             Gm
Потому что нельзя
                    A7       Dm
Быть на  свете  красивой   такой
                2 куплет
Эти  жёлтые  листья
В ладони свои собираешь
Отсверкали они
Илежат на холодном лугу
И ты сердцем словно листьями
Теми играешь
И бросаешь в костёр
Не сжигая только нашу мечту

Песня играется  ¾  один удар по басу и два
щепка  по трём струнам тремя пальцами
одновременно

<< Назад на Белый Орел


Баба Яга
So Ends Another Day
Прислал: Чумичев Макс (подбор) e-mail: mardak@yandex.ru
Эту песню я подобрал по просьбе (не помню кого) на
форуме.
Зашел как-то на форум. Вижу сообщение - ищу
аккорды к песне. Короче, заглянул и дай
думаю скачаю эту песню. Я офигел. Эта песня не
может не понравиться, так что КАЧАЙТЕ ЕЁ,
СЛУШАЙТЕ, А ЗАТЕМ ПОЙТЕ ПОД ГИТАРУ.
И еще, писал текст песни на слух и не все слова
на английском языке понял.
P.S. Только знание английского оценивать не
надо.

Оставляйте, пожалуйста, свои отзывы о подборе и
пишите на e-mail.

Am     E                     Am  Dm  G
Stay,    enjoy the faith in lie today
C          G             C
Like the catсhes in the sky
G        E          Am  Dm  G
An into hell it sleeps away

Проигрыш: C

 Am         E                       Am    Dm  G
Long plate,   another help me through the night
C              G           C
The thoughts refuse to go away
G            E                Am       Dm    G
They come to tell me you will
right...A-a-al-ways

  С                              Am
Someone tells me want to say, what's the
different anyway
   C                                   Dm
A try to find the time will day, what's inter
meddle my
  F                       E

Freedom for my mind, the ending of this journey
at to night...

So ends another day

Am                      E
Ой, да не вечер, да не вечер.
Am                C     G
Мне малым-мало спалось.
  C                G E
Мне малым-мало спалось,
Am          Dm    E  Am  G
Ой, да во сне привиделось.
  C                G E
Мне малым-мало спалось,
Am          Dm    E  Am
Ой, да во сне привиделось.

I understand, the due refuse to take a stand
But I can still believe unbraight
The why can never hold your hand?

 Am     E                     Am  Dm  G
Stay,    enjoy the faith in lie today
C              G               C
You'll never need to tell me why
 G           E       Am  Dm  G
Just never try to walk away
C         G                C
A night enough we sadden sought
 G           E             Am
Enough we waiting for the day

Мне во сне привиделось,
Будто конь мой вороной
Разгулялся, разыгрался,
Расплясался подо мной
Разгулялся, разыгрался,
Расплясался подо мной

Someone tells me want to say, what's the
different anyway
A try to find the time will day, what's inter
meddle my
Freedom for my mind, the ending of this journey
at to night...

So ends another day

А есаул догадлив был
Он смог сон мой разгадать
"Ой, пропадет" - он говорил -
"Твоя буйна голова"
"Ой, пропадет" - он говорил -
"Твоя буйна голова"

<< Назад на Баба Яга


Браво
Песня облаков
Прислал: Илья Владимирович (подбор) e-mail: DonLuciano@yandex.ru
D           F#m        Hm        F#m
Я много лет смотрел на край небес,
G          Hm            Em
Где новый день рождался вновь и вновь.
Я видел белых птиц и ждал чудес,
И все пытался объяснить любовь.
       A              Em               F#m
       А все, на что я тратил столько слов,
                    Em        F#m   G
       Было просто песней облаков.
       D                F#m
       Жизнь быстрей, чем ветер:
       Hm               Em
       Что ты сумеешь найти?
        D               F#m
       Жизнь быстрей, чем ветер:
         Hm               Em   G
       Крылья расправь и лети!

В любой печали все пойдет на лад,
Любой мечте наступит свой черед.
Ведь, если к ночи отгорел закат,
То, значит, утром вновь придет восход.
        Припев 2р.

<< Назад на Браво


Белая Гвардия
В гости в СНГ
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
     Am       Am/G             Hm b5,7        E7
1. Он приехал. Захотелось на минутку заглянуть -
    Am       Am/G             Hm b5,7
   Всё ли так, как, уезжая, он оставил здесь  E7

когда-то,
    Gm             A7             Dm7
   Чтобы в этом убедиться и крест на крест     F

зачеркнуть,
    Dm    Dm/c                   Hm b5,7
   Чтобы после не считать себя хоть в чём-то
E7

виноватым.

2. Занавесочки на окнах слишком бледные на вид.
Кто-то сирый и безродный в этом доме проживает,
У окошка в чёрном платье чья-то женщина стоит
И другую - Боже, где она теперь? - напоминает.

3. Папиросы, будто вымокли, дымятся без огня.
Взять бы тачку, да с бутылкой завалиться в гости
к другу!
Что ж ты, улица, не вспомнила бездомного меня?
Белый голубь из под ног сорвался и нырнул во
вьюгу.

4. И повисли два аккорда между небом и землёй,
Тот ж голос хрипловатый, надрывающийся нервный,
Он кружится над Арбатом и над Яузой рекой,
Утешает: ты не первый, кто уехал, ты не первый.

5. Здесь тоска. И нету денег. И на завтрак ломтик
хлеба.
Безысходность, а за нею - только музыка и лето.
Ну а летом - только ивы над водою, только небо,
А на ужин - пожелтевшая вчерашняя газета.

6. Но когда всё это вспомнишь на другом краю
планеты,
Сам себя не понимаешь - от чего печаль такая?
И летит московский голубь ослепительного цвета
И крылом пустыню неба на две части разрезает.

<< Назад на Белая Гвардия


Би-2
Мой рок-н-ролл
Прислал: Дима e-mail: dima345@msn.com
Играть нужно перебором:

Asus4  [5 x x 5 0 0]
Dsus4  [x x 3 5 0 0]
Gsus4  [3 x x 5 0 0]

Вступление:

   Dsus4                    Gsus4           Asus4
  ( 2 раза)
|----------0---------|---------0----------|--------0-----------|
|--------0----0---0--|-------0---0---0----|------0---0---0-----|
|-----5---------5----|-----5-------5------|----5-------5-------|
|--3-----------------|--------------------|--------------------|
|--------------------|--------------------|--------------------|
|--------------------|--3-----------------|--5-----------------|

  Dsus4         Gsus4
И то, что было набело
 Asus4
Откроется потом
  Dsus4
Мой рок-н-ролл
  Gsus4                Asus4
Это не цель и даже не средство

Hе новое ,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Припев:
     Dsus4                Gsus4
Прольются все слова, как дождь
      Asus4
И там, где ты меня не ждTшь
   Dsus4              Gsus4  Asus4
Hочные ветры принесут тебе прохладу
    Dsus4              Gsus4
Hа наших лицах без ответа
             Asus4
Лишь только отблески рассвета
 Dsus4         Gsus4  Asus4
Того, где ты меня не ждешь

(те же аккорды)
А дальше- это главное
Похожий на тебя
В долгом пути
Я заплету волосы лентой

И не способный на покой
Я знак подам тебе рукой
Прощаясь с тобой
Как будто с легендой

Припев

(опять играется  первый куплет)

И то, что было набело
Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство

Hе новое, а заново
Один и об одном
Дорога в мой дом
И для любви это не место

<< Назад на Би-2


Борзов
Верхом на звезде
Прислал: Virus-2 (подбор) e-mail: virusr2@yahoo.com
              C
Верхом на звезде
             Em
Вцепившись в лучи
    Dm           F     G
С луной на поводке в ночи
Верхом на звезде
Несусь на встречу ветрам
К несбывшейся мечте и снаа-а-а-ам

ПРИПЕВ
C                  F
  О жизнь, ты прекрасна
Dm                G          C
  О жизнь, ты прекрасна вполне
            F     Dm
Бываешь немного опасна
     G
Оу - е...
Возьми мое сердце
Храни, вспоминай обо мне
Поверь мне, что все не напрасно...

...Верхом на звезде
Над лесом, рекой
Потерян навсегда покой
Верхом на звезде
[Metorna djablo esta] (звучит примерно так)
Билет в один конец - Весна

ПРИПЕВ

Верхом на звезде
Несусь навстречу ветрам
И создал этот мир я сам

ПРИПЕВ
       C
Верь мне...

<< Назад на Борзов


Борзов
Письмо от Мери Джейн
Прислал: андрей козлов (подбор) e-mail: grape_kozlov@rambler.ru
Скачать
песню в MP3

    d#          A#           Cm  G# D#         A#
         Cm    G#
     Что видишь ты в моих глазах,    Когда с лица
спадают маски,
A#        Cm           G#    D#        A#
   Cm     G#  A#
  Когда туманом стелет мрак,   Съедает ночь
дневные краски.

  Когда луна глядит в окно, и ветер что-то тихо
шепчет,

Cm
  и от усталости излечит, Подарит сны, покой и
все,
       G#   A#
  что нужно для того...
  D# A#             Cm         G#          D#  A#
         Cm               G#
пр.    Чтоб жить спокойно и не думать о плохом.
Письмо от Мери Джейн как в ясном
       D#   A#         Cm             G#
        D#  A#
 небе гром.   В душе покой, на сердце радость, в
дом - тепло.
           Cm            G#
 Письмо от Мери Джейн...

   И сразу цепи бытия, как лед под весенним
солнцем,
 тают, рушатся, звеня, одним лишь словом из
письма.
 Так нужным для меня...

<< Назад на Борзов


Би-2
Мой рок-н-ролл
Прислал: Лиханов Алексей (Chiron) e-mail: Bodybuilder@au.ru
Приветствую!
Слова: Лёва-Би-2,музыка: Шура-Би-2,Лёва-Би-2

  G         A
И то,что было набело
 Hm
Откроется потом
     G
Мой рок-н-ролл
    A            Hm
Это не цель и даже не средство

Не новое,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Припев:
 G                A
Прольются все слова,как дождь
 Hm
И там,где ты меня не ждёшь
 G             A         Hm
Ночные ветры принесут тебе прохладу
G           A
На наших лицах без ответа
    Hm             D
Лишь только отблески рассвета
G      A          Hm
Того,где ты меня не ждешь

(те же аккорды)
А дальше-это главное
Похожий на тебя
В долгом пути
Я заплету волосы лентой

И не способный на покой
Я знак подам тебе рукой
Прощаясь с тобой
Как будто с легендой

Припев

(И снова первый куплет)

И то,что было набело
Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство

Не новое,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Перебор:играется при барре на втором ладу с
ударением на бас и на верхнюю ноту:
G
--------2-----------
----3-2---2---2-----
------------2---2---
--------------------
--------------------
--3-----------------
Остальные аккорды так же,меняется только бас: для
А-открытая пятая,для Hm-пятая на втором
ладу,для D-открытая четвертая
Спасибо за внимание!

<< Назад на Би-2


Борзов
Три слова
Прислал: NiCkolaY e-mail: kola@yandex.ru
Intro: G C (2 раза)

G                C G                 G
Я знаю три слова,  три матерных слова.
C                            G  C G
Со знанием этим я вышел из дома
G              C G          G
Зашел в пиццерию,  купил сигареты
C                              G
И махом одним съел четыре конфеты
       D                Em
      У-У, В руке банка Колы,
      C                     G
      В кармане пакетик с киви.

Я знаю три слова, три матерных слова,
В кармане на счастье большая подкова.
Куплю проститутку, CD модной группы,
Бутылку портвейна и презервативы.
          D                Em
        У-У, в руке банка Колы,
         C                  G
        В кармане пакетик с киви.
         D                Em
        У-У, и я самый модный,
         C                    G
        И, видимо, самый красивый.

Меня зовут Вова, просто Вова,
Учусь в ПТУ и хожу в дискотеку.
Я знаю три слова, три матерных слова,
На этом словарный запас мой исчерпан.
        У-У, в руке банка Колы,
        В кармане пакетик с киви.
        У-У, и я самый модный,
        И, видимо, самый красивый.

<< Назад на Борзов


Борзов
Лошадка
Прислал: Андрюша e-mail: nenarmoza@land.ru
Это точно правильный соляк к лошадке

s - слайд

e---12-12-10-10-8-------12-12-10-10-8-----------12-12-10-10-8-----------12-12-10-10-8-------
b------------------------8--8---------------------10--10----------------------10--10---------------------9--9-

e---11-11-10-10-8--------11-11-10-10-8-------12-12-10-10-8--------8--s12-13-12-8--8--------
b------------------------9--9----------------------6--6---------------------8---8---------------------------------

Это все...

<< Назад на Борзов


Борзов
Верхом на звезде
Прислал: Vivan e-mail: ivanv@mail.ru
Скачать
песню в MP3

Понятно, что удобнее играть не от F#, а от G.
n.c. F#
Верхом на звезде
Bm
Вцепившись в лучи
G#m H C#
С луной на поводке в ночи
Верхом на звезде
Несусь на встречу ветрам
G#m H C# F#(IX) C#
К несбывшейся мечте и снаа-а-а-ам

ПРИПЕВ
D#m H
О жизнь, ты прекрасна
F# C# D#m
О жизнь, ты прекрасна вполне
(D#m) H F#
Бываешь немного опасна
C# D#m
Оу - е...
Возьми мое сердце
Храни, вспоминай обо мне
Поверь мне, что все не напрасно...

...Верхом на звезде
Над лесом, рекой
Потерян навсегда покой
Верхом на звезде
...???...(по испански?)
Билет в один конец - Весна

ПРИПЕВ

Верхом на звезде
Несусь навстречу ветрам
И создал этот мир я сам

<< Назад на Борзов


Башлачев
В чистом поле дожди косые
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
  Em               Am   Em
В чистом поле - дожди косые.
             Am
Эй, нищета - за душой ни копья!
Am             Em                       /
Я не знал, где я, где Россия            / 2 раза
Hm          Em                          /
A куда же я без нея?                    /

Только время знобит, колотит.
Кто за всех, если дух - на двух?
В третьей роте без крайней плоти
Безымянный поет петух.

Не умею ковать железо я -
Ох, до носу ль мне черный дым!
На второй мировой поэзии
Призван годным и рядовым.

В чистом поле - дожди косые,
Да нет ни пропасти, ни коня.
Я не знал, как любить Россию,
А куда ж она без меня?

И можно песенку прожить иначе,
Можно ниточку оборвать.
Только вырастет новый мальчик
За меня, гада, воевать.

Так слушай, как же нам всем не стыдно?
Эй, ап - спасите ваши души!
Знаешь, стыдно, когда не видно
Что услышал все, что слушал.
        Мне очень стыдно, когда не видно,
        Что услышал все, что слушал.

Стань живым - доживешь до смерти.
Гляди в омут и верь судьбе -
Как записке в пустом конверте,
Адресованной сам себе.

Там, где ночь разотрет тревога,
Там, где станет невмоготу -
Вот туда тебе и дорога,
Наверстаешь свою версту.

В черных пятнах родимой злости
Грех обиженным дуракам.
А деньги - что ж, это те же гвозди,
И так же тянутся к нашим рукам.

Но я разгадан своей тетрадкой -
Топором меня в рот рубить!
Эх, вот так вот прижмет рогаткой -
И любить или не любить!

А тех, кто знает, жалеть не надо.
А кровь - она ох, красна на миру!
Пожалейте сестру, как брата -
Я прошу вас, а то помру.

А с любовью - да Бог с ней, с милой...
Потому, как виновен я.
А по ми не скули, помилуй,
Плачь по всем, плачь "аллилуйя"!

На фронтах мировой поэзии
Люди честные - все святы.
Я не знал, где искать Россию,
А Россия есть "Росс" и ты.

И я готов на любую дыбу.
Подними меня, милая, ох!
Я за все говорю - спасибо.
Ох, спаси меня, спаси, Бог!

В чистом поле - дожди косые.
Да мне не нужно ни щита, ни копья.
Я увидел тебя, Россия.
А теперь посмотри, где я.

<< Назад на Башлачев


Башлачев
Черные дыры
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
A                                      C#m
Хочется пить, но в колодцах замерзла вода.
A                               C#m
Черные-черные дыры, из них не напиться.
   F#
A
Мы вязли в песке, потом соскользнули по лезвию
льда.
  C#m             F#    A     C#m
Потом потеряли сознание и рукавицы.

Мы строили замок, а выстроили сортир.
Ошибка в проекте, но нам, как всегда, видней.
Пускай эта ночь сошьет мне лиловый мундир.
Я стану Хранителем Времени Сбора Камней.

   F#                 C#m
        Я вижу черные дыры .
                 F#
        Холодный свет.
               C#m
        Черные дыры ...
           F#                          C#m
        Смотри, от нас остались черные дыры ...
                   F#
        Нас больше нет.
                           C#m   F#       C#m
        Есть только черные дыры, черные дыры.

Хорошие парни, но с ними не по пути.
Нет смысла идти, если главное - не упасть.
Я знаю, что я никогда не смогу найти
Все то, что, наверное, можно легко украсть.

Но я с малых лет не умею стоять в строю.
Меня слепит солнце, когда я смотрю на флаг.
И мне надоело протягивать вам свою
Открытую руку, чтоб снова пожать кулак.

        Я вижу черные дыры.
        Холодный свет.
        Черные дыры...
        Смотри, от нас остались черные дыры...
        Нас больше нет.
        Есть только черные дыры, черные дыры.

Я снова смотрю, как сгорает дуга моста.
Последние волки бегут от меня в Тамбов.
Я новые краски хотел сберечь для холста,
А выкрасил ими ряды пограничных столбов.

Чужие шаги, стук копыт или скрип колес -
Ничто не смутит территорию тишины.
Отныне любой обращенный ко мне вопрос
Я буду расценивать, как объявленье войны.

        Я вижу черные дыры.
        Холодный свет.
        Черные дыры...
        Смотри, от нас остались черные дыры...
        Нас больше нет.
        Есть только черные дыры, черные дыры.

<< Назад на Башлачев


Бичевская Жанна
Сухой бы я корочкой питалась
Прислал: Дмитрий Пономарёв (подбор) e-mail: lbv@mail.lt
  Am			E
Сухой бы я корочкой питалась
   E		Am
Холодну воду б я пила
  Am			E
Тобой бы мой милый любовалась
  E		Am
И век довольная была

  Am			Dm
Сруби ты мне комнатку уютну
  E        		Am
Где б век могла я коротать
  Am			Dm
Приди ты ко мне хоть на минутку
  E		Am
Тебя мой милый буду ждать

  Am			Dm
А коль ты ко мне ходить не будешь
  E		Am
Так комнатка мне не нужна
  Am		   Dm
Сруби ты мне доску гробовую
  E		Am
В могиле буду я одна

  Am			Dm
Когда же поможет бог расстаться
  E7		Am
Мне с распроклятою судьбой
  Am			Dm
Коль здесь на земле нам не встречаться
  E7		  Am
На небе свидимся с тобой

Am 		E
Сухой бы я корочкой питалась
   E		Am
Холодну воду б я пила
  Am		E
Тобой бы мой милый любовалась
   E		Am
И век довольная была

<< Назад на Бичевская Жанна


Би-2
Недотрога
Прислал: Комаров Олег, Destroyer e-mail: Komarowww@chat.ru
      Dm                                B
На такси не поеду, без денег маршруты мои,

    F				         A
Ограниченый правдой в ногах, я аскет поневоле.
       Dm			      B
Мне не снятся соседи и бурное море любви,
    F		                        A
Одному по пути, только в поле я тоже не воин

ПРИПЕВ:
  B          Gm
А я недотрога и немногим
  F             A
к сердцу дорогу покажу,
B           Gm
Я не жадный,но однажды
F              A
кто-то оставил метку свою.
метку свою...

Мои кошки до боли скребут на обратный билет,
Меня ждут мои тени, мои корабли Атлантиды.
Передай на губах, на ладонях горячий привет
И открытку из прошлого века, откуда я  свидан.

ПРИПЕВ.

<< Назад на Би-2


Башня Rowan
Теодор
Прислал: Krom e-mail: arcanum@pisem.net
    Am        G       Am        F      G
Am
Послушайте, братья и сестры, историю древних
времен
Am      G         Am           F      G      Am
Ее сочинитель бесхитростен и грамоте не умудрен,

Внемлите правдивой песне. Начну я без лишних
слов:
влюбился в дельфийскую пифию гаммельнский
богослов

Был он почтенным мужем, прозванием Теодор.
Порастерял он в скрипториях юношеский задор.

Думал, что в сети дьявола не попадет никогда,
И тут на него негаданно свалилась такая беда.

Не помогают исповедь, молитвы и строгий пост.
Повсюду ему мерещатся копыта, рога и хвост.

Чует бесовское что-то, не в силах обосновать,
И пишет римскому папе: "гибну, пора
спасать!"

Из Фландрии, из Гишпании, из всех христианских
стран
В Гаммельн прислал понтификов встревоженный
Ватикан

Седые мужи ученые явились, презрев лета,
И с ними - послушник Хорхе, маленький сирота.

В большой монастырской трапезной объявлен был
общий сбор,
И вот что сказал понтификам измученный Теодор:

"В одном гримуаре старинном нашел я, братья,
рассказ,
И как я его увидел, мой разум смутился тотчас.

Рассказ об эллинской деве, что пифией наречена.
Сидеть нагишом на треножнике бедняжка обречена.

И я понимаю, представив прелести девы той,
Что чувствовал прародитель пред Евиной наготой.

Пальцы сбиваются с четок, не варит совсем
голова!"
Хмуро слушали братья такие его слова.

И долго еще Теодорус про пифию им говорил.
Монахи долго терпели, но больше не было сил.

И строгий монах Савелий на дверь ему указал:
"Шел бы ты на х#й, братец, как Петр Иуде
сказал!"

И старый добрый Кондратий такие сказал слова:
"Иди-ка ты на х#й, брате, но помолись сперва
".

А мудрый монах Иоганнес сердито захлопнул
псалтырь
"В общем, иди-ка ты на х#й!" - хором
решил монастырь.

А юный послушник Хорхе старцев ученых прервал.
"Слышу шум на дороге, -- мальчик убогий
сказал.--

Это, наверное, нунций папскую буллу везет!"
На х#й послали нунция от городских ворот.

Папа стерпел обиду, как истый служитель Христа,
Но отлучил весь Гаммельн примерно в те же места.

О, христианская школа, суровейшая из школ!
Послали монаха на х#й, собрался он - и пошел.

На х#й дорога долгая. Идет он уже давно
И ест из любимой миски гречневое зерно.

Стоптал по дороге к Греции четырнадцать пар
сапог,
Пришел он к желанной цели - и ничего не смог.

И в Дельфах, на каменных плитах, где древле
треножник стоял,
"Иди-ка ты, пифия, на х#й!" -- в
отчаяньи он написал.

А все население Гамельна третии сутки ржет,
Веселыми криками "на х#й!" встречает
монахов народ.

Брачующихся венчая и малых крестя ребят,
"На х#й, воистину, на х#й!" -- монахи
теперь говорят.

Пейзанин сказал пейзанке: "Родная, будет
война!
Монахи совсем рехнулись. Свирепствует сатана!

От города отвернулись святые на небесах.
Крики "пошел ты на х#й" навязли у них в
ушах".

Vita, известно, brevis - проходит за годом год.
Преставились те монахи, столпились у райских
ворот.

И Петр, суровый привратник, дверь закрыл и
сказал:
"Идите на х#й, ребята, никто вас сюда не
звал".

Юный послушник Хорхе давно уже не юнец,
Он заведует библиотекой, вот какой молодец.

(Хорхе стал библиотекарем, он седовласый старик,
Книги весьма уважает, их он беречь привык)

Теперь он почтенный и дряхлый седовласый старик,
Книги весьма уважает, он их беречь привык.

Но чтобы не повторился богопротивный кошмар,
Хорхе измазал в кураре мерзостный гримуар.

Изредка горькая память овладевает им,
И тогда он, тревогой и тайной тоской томим,

Бродит по пыльным залам, плачет о горькой
судьбе.
"На х#й такие книжки!" -- бормочет под
нос себе.

<< Назад на Башня Rowan


Берковский
Песенка про собаку Тябу
Прислал: Дима, Окаренков, Killer e-mail: gdt@irpen.kiev.ua
Am         Dm7           G7
О, сладкий миг, когда старик
          С             F
Накрутит шарф по самый нос
          Dm7          E7              Am
И скажет псу: "А ну-ка пёс, пойдём во
дворик!"
А во дворе идёт снежок,
И скажет псу: "Привет, дружок!" -
Незлобный дворник, дядя Костя, алкоголик.

      Am/G Dm/F        G7           C	  A7
        У   дяди Кости левых нет доходов,
          Dm6             E7         F
        Зато есть бак для пищевых отходов,
          Dm6        E7           F       A7
        Зато у дяди Кости в этом баке
            Dm6           E7         Am	  A7
        Всегда  найдутся кости для собаки.

Я рассказать вам не могу,
Как много меток на снегу,-
Их понимать умеет каждая собака:
Над этой лапу задирал
Боксёр по кличке Адмирал,
А здесь был пинчер - мелкий хлыщ и задавака.

        Мы дружим со слюнявым Адмиралом,
        Он был и остаётся добрым малым,
        А пинчера гоняли и гоняем
        За то, что он, каналья, невменяем.

Увы, бывают времена,
Когда, криклива и дурна,
Во двор выходит злая дворничиха Клава.
Она не любит старика,
Она кричит издалека,
Что у неё на старика, мол, есть управа.

        Нам дела нет до бабы бестолковой,
        Но к ней гуляет Вася - участковый,
        И Вася вместе с ней не одобряет,
        Когда собачка травку удобряет.

Как хорошо, о Боже мой,
Со стариком идти домой,
Покинув двор, где ты как вор и правит злоба.
Старик поближе к огоньку,
А пёс поближе к старику,
И оба-два сидим, и радуемся оба.

        Старик себе заварит чёрный кофий,
        Чтоб справиться с проблемой мировою,
        А пёс себе без всяких философий
        Завалится на лапы головою.            2
р.

<< Назад на Берковский


Борзов
NUS In Am
Прислал: Андрей Ш. (подбор) e-mail: goodron@ezmail.ru
Соло:
3|
2-5-4-5-2-5-4-1--2-5-4-5-2--5-4-5-4-5-7--5-2--4-7--5-2--4
| Х2

лучше играть на двух гитарах: первая играет
бой,вторая перебор.

А вот и перебор: (на протяжении всей песни)
1| -----0-7------0-5------1--------1----|
2| ---1--------1--------3---5----3---5--|
3| -2--------2--------2--------2--------|

   Am
 Дай мне проверить прочность
                              Dm
 Твоих ресниц, прозрачность глаз

 Я изучил состав твоих слез
                        Am
 И написал об этом рассказ

   Am
 Во всех журналах мира
                       H
 Его издали на всех языках
                      Dm
 И ты теперь плачешь каждый день
    E              Am
 И режешь вены на руках

Соло.

Перерезая горло свое
Ты вспоминаешь о том, что есть я
И при этой мысли всегда
Из-под юбки твоей выползает змея

Мозг твой - враг твоих снов
Сердце твое по венам гонит раствор
Белый раствор мышьяка
Смотри: как прекрасна Луна

Похоже на чье-то лицо
На чье? Дай бог вспомнить.
Ах! Да на твое. Когда ты увидела смерть,
Заглянувшую в наше окно

Солнце, то же лицо
Но мы не знаем этого,
Нам не видно его
Из-за яркого света в глаза.

Соло.

Смотри, как светит солнце
Смотри, как тают облака
Погода будет как никогда
Легка, тепла и нежна

Лишь только легкий ветер
Шалун, отбившийся от зимних туч
Волнует волосы твои и мои
Лежим в гробу мы вместе ну и пусть:

Соло.

Ну и пусть:

Соло.

<< Назад на Борзов


Башаков Михаил
Самбади
Прислал: Афина e-mail: afina@glv.udm.ru
C 		 G
Это было так давно,
Где - то в Ленинграде
Am 		  F
Пел парнишка молодой
По имени Самбади
C 		      G
О большой простой любви
Пелось в той балладе
Am 		    F
Я скорей писать Слова
У себя в тетради.

Все наполнилось его
Голосом звенящим
Это было так давно,
Было настоящим.
Может, пел нестройно он,
Ну и что же дальше?
Только чувствовали все-
В песне нету фальши.

Dm  		  G(Gm) тут примерно...
Я нажимаю кнопку Rec
                    E и тут тоже
Какой кайфовый человек!

и тут тоже ,...
Припев
Am           G(orF,не знаю)C
Как прекрасна песнь твоя!
G
 Самбади
Как чиста твоя любовь!
Самбади!
И мое сердце бьется в такт!
Самбади
И мы поем да будет так!
Самбади!
Время мчалось и пелось
Еле -еле сзади
Я искал его везде,
Где же ты, Самбади?
В поле жнец, поэт в саду,
Воин на параде,
А где услышать голос твой
Золотой Самбади?

Я нажимал на кнопку Play
И становилось мне теплей.

Припев

Много звезд теперь горит
На большой эстраде
Вдруг, знакомые черты:.
Я узнал Самбади!:.
Отражение мое
На зеркальной глади
Перстень, смокинг и очки -
Вот и весь Самбади!

Я нажимаю кнопку Off
Мне не нужна твоя любовь!

Припев:

Как ужасна песнь твоя,
Самбади!
Как пошла твоя любовь,
Самбади!
Да пошла куда - то в лес,
Самбади!
И потерял я интерес
К Самбади!.

<< Назад на Башаков Михаил


Борзов
Мертвой Мане
Прислал: Роман дер Викед , Йохан Кустовский (подбор) e-mail: wicked@unicon.ru
 Эта песня Найка Борзова 1992 года была записана
им
 еще с группой "Инфекция" (альбом
"Дырка для пупка").
 Запись "в живую" с апрельского
концерта в Горбушке
 есть на макси-сингле "Nusinam".

 Вступление:
   C  D  G F# Em  - несколько раз
   затем: C  D  G G G

  G             D
 Я танцую на газоне
       C           D
 И на катиной п""зде
  G             D
 Не могу забыть как раньше
       C           D
 Не могу забыть как раньше...

     C                    D          |
     Мертвой Мане я вправлял         |
              G   F#      Em         |   2
     Мертвой Мане я вправлял         | раза
              C     D     G  F# Em   |
     Мертвой Мане, Мане-е-е-и-е...   |

(последняя строчка 2-го раза:      )
(             С     D         G    )
(    Мертвой Мане, Мане-е-е-и-е... )

 Я танцую на бетоне
 И на катиной п""зде
 Не могу забыть как раньше
 Не могу забыть как раньше...

     Мертвой Мане я вправлял       |
     Мертвой Мане я вправлял       |  2
     Мертвой Мане, Мане-е-е-и-е... | раза

 Я танцую на асфальте
 И на машиной п""зде
 Не могу забыть как раньше
 Не могу забыть как раньше...

     Мертвой Мане я вправлял       |
     Мертвой Мане я вправлял       |  4
     Мертвой Мане, Мане-е-е-и-е... | раза

<< Назад на Борзов


Борзов
Спокойной ночи
Прислал: Шевяков Е. e-mail: major_s_e@e-mail.ru
Hm             D             G
Свет дальних звезд в моем окне
  B     G Hm
Сны, тьма
     D            G      B
Тишина бездонна, рядом ты
              G      Hm
Я смотрю в твои глаза
    D           G
Задаю немой вопрос
         B     G Hm
В них ответ: "Да"
           D              G
В них отраженье дальних звезд
  B   G  A
Сны и я
           Hm           D F#m  A
Прекрасна ночь и небеса
       Hm         D F#m  A Hm D F#m
Дарят людям чудеса

Твое лицо целую я
Мой маленький ангел
И наши губы вместе
Навсегда

Прекрасна ночь и небеса
Дарят людям чудеса
Прекрасна ночь и свет луны
Согревает
Согревает

G                A
Открываются двери

Входят люди
   G
У них в руках огонь
    A
Становится светло
       G  A       F#m
Их глаза налиты кровью
  G                      A
Они идут на нас, словно дикий зверь
         Hm
Сопротивленье бесполезно
     A          F#m         G
Нас вяжут вместе лицом к лицу

Затем одним ножом
     A     F#m A    G
Пронзают сразу оба тела

Прекрасна ночь и небеса
Дарят людям чудеса
И я шепчу: "Спокойной ночи"

<< Назад на Борзов


Башлачев
О, как ты эффектна при этих свечах!
Прислал: mancuso (подбор) e-mail: mancuso@rambler.ru
Аккорд G берется на 3 ладу.
Последние две строки припева для повтора везде
одинаковы.

О, как ты эффектна при этих свечах!

C            F         G       C
О, как ты эффектна при этих свечах!

F           G         C
Смотреть на тебя смешно...

F            G          C       Am
Ты слушаешь песни о странных вещах,

F         G     C
А я пью твое вино.

    F              G       C       Am
    Я пил слишком быстро. Выпил до дна.

     F                 G
    Ты решила, что это обман.

        C               Am
    Но пойми- для новой бутылки вина

    F      G     C
    Нужен новый стакан.

        F          G      C      Am
        Для каждой новой бутылки вина

        F      G     C
        Нужен новый стакан

Минуты взрывались, как майский салют.
Я прыгнул в его кольцо.
Разбились часы, и осколки минут
Порезали мне лицо.

    Сегодня ты безупречно нежна,
    Но в постели спрятан стальной капкан.
    Пойми- для новой бутылки вина
    Нужен новый стакан.

И я оборвал свой последний аккорд.
Мне нечего делать здесь.
Ты очень похожа на вафельный торт,
Но я не хочу тебя есть.

    Сегодня ты чересчур пьяна.
    Ну что ж, я тоже бываю пьян.
    Когда для новой бутылки вина
    Находится новый стакан.

На улице люди смешались в колоду
Помятых таинственных карт.
Но падает снег, и в такую погоду
В игре пропадает азарт.

    Наверное, скоро придет весна
    В одну из северных стран,
    Где для каждой новой бутылки вина
    Нужен новый стакан.

<< Назад на Башлачев


Боярский
Зеленоглазое такси
Прислал: Black Duke e-mail: black-duke@mail.ru
   Bb    C(3)   G5   A(V)
E|--1--|--3--|--3--|--5--|
H|--3--|--5--|--3--|--5--|
G|--3--|--5--|-----|--6--|
D|--3--|--5--|-----|--7--|
A|--1--|--3--|--2--|--7--|
E|--1--|--3--|--3--|--5--|
  Остальные аккорды стандартные.

1) I-й Вариант

Dm  Bb      C(3)  A
Вот   и   осталось
 Bb               G5    A(V)
Лишь   снять   уста-a-aлость
Dm  Bb       C(3)  A
И     этот   вечеp
  Bb          G5    A(V)
Мне   душу   ле-e-eчит

         Dm         Bb
   О-о-о-о,
          C(3)       A
   Зеленоглазое такси
         Dm         Bb
   О-о-о-о,
            C(3)        A(V)
   Пpитоpмози, пpитоpмози
         Dm         Bb
   О-о-о-о,
          C(3)        A
   И отвези   меня туда
         Dm         Bb
   О-о-о-о,
             C(3)         A(V)
   Где будут pады мне всегда, всегда-а-а...

 Dm  Bb            C(3)  A
Там    и   не   спpосят
  Bb          G5    A(V)
Где   меня   но-o-oсит
 Dm  Bb        C(3)  A
Там    я-то   знаю
  Bb       G5   A(V)
Всё   понима-a-aют

   Припев.
  --------

2) II-й Вариант

 Добавляется один аккорд в куплете.
 Остальное также.

 Dm   Bb       C(3)  A
Вот      и   осталось
 Bb   G5           С(3)  A(V)
Лишь    снять   уста-a-aлость
Dm   Bb        C(3)  A
И       этот   вечеp
  Bb   G5        C(3)  A(V)
Мне      душу   ле-e-eчит

------------------------------------------------------------

- В 1-м случае более правильно,
-- во 2-м более красиво звучит под одну гитару.

- Вообще песню лучше играть перебором,
-- особенно если выделить басовые ноты,
-- но это сложнее, так что кому нужно пишите на
мыло- вышлю!

<< Назад на Боярский


Бутусов
Ударная любовь
Прислал: Jailer e-mail: jailer2k@mail.ru
Am
Ударная любовь
          Dm
Стучит по проводам
  G           C  E
И проникает в нас
           Am
Удавом телеграмм
          Dm
Барьерная любовь
             С
Прокладывает путь
  G         C   E
В барьеры и мосты
                Am
Где скрылись я и ты

        Am              Dm             Em
  Am
        Но неужели этот еле-еле видный
таинственный узор
        Am              Dm             Em
  Am
        На твоем невинном теле словно теле и
видео обзор

Пятнистая любовь
Приходит к нам босой

И слизывает с нас
Сиреневую соль
Гармониумов джаз
Уносит всех назад

Выкатываются
Бутылки и глаза

        Но неужели этот еле-еле видный
таинственный узор
        На твоем невинном теле словно теле и
видео обзор        (2 Раза)

означает...

<< Назад на Бутусов


Бригадный Подряд
Идиот
Прислал: Sprat,Sid (подбор) e-mail:
припев:
   D
   зачем я зачем я полюбила идиота
   A
   зачем я зачем я полюбила идиота
Нm                   G
Говорила мне мама не ходи за ворота
E                A
непослушная я и люблю обормота
G                 A
ну зачем я зачем полюбила его
ПРИПЕВ
не пускал меня в кино водил лишь на сейшн
чтоб смотрелась я круче настриг он мне плешей
ну зачем я зачем полюбила его
я распускалася весной и цвела словно роза
а теперь я лечусь уврача от невроза
ну зачем я зачем полюбила его

Эту песню еще исполняет прикольная женская панк
команда"Чертовы куклы"
припев

<< Назад на Бригадный Подряд


Борзов
Одна она
Прислал: DeadMoroz e-mail: morozov@u.by
Куплет 1:

Впилась занозой
В сердце мое
Стрела Купидона.
Хочется вытащить,
И никогда
Не думать об этом.
Боль нестерпима, и мне до сих пор
Была незнакома.
Солнце безжалостно
Выжгло глаза
Своим ярким светом.

Припев:

       Em  G
Одна она
    C   H7
Повсюду,
  Em         G    C  D
Где бы ни скрылся я.
Во всех глазах
И лицах
Только одна она.

Куплет 2:
               Em
Больше нет места,
          Em/A  Em
Где бы я мог
   C             H7
Зализывать раны.
           Em
Крылья разбиты,
         Em/A  Em
И тело мое
     C             H7
Во власти гангрены
            Am
Сил больше нет,
Нет сна,
        C              H7
Лишь страх постоянный.
             Em
Лишь голос твой
            D
В моей голове,
          A     Asus4 A
И белые стены.

Припев.

Куплет 3:

Впилась занозой
В сердце мое
Стрела Купидона
Злобный уродец
Никак
Не оставит в покое.
Пусть будет больно -
Силы найду и выдерну с корнем.
Новая жизнь:
Нужно понять,
Что это такое.

Припев.

P.S. В первом куплете и в первой половине
третьего
     играется только бас.

<< Назад на Борзов


Борзов
Погружение
Прислал: П.Арушкин e-mail: arushkin@mail.ru
C
Оставь меня
          Em
Я хочу остаться один
      Am
Ты забыла про гостей
       F
Возвращайся к ним

Прошу уйди
И дверь плотнее закрой
Хочу побыть с самим собой

Я так устал
Устал от шума и людей
Вся жизнь и мир похожи
На огромный муравейник
И бесконечна суета
Прошу тебя- оставь меня

Табачный дым
Окутал полностью подвал
И больше встать с постели
Я наверно не сумею
И я прошу- закрой мои глаза
Я возвращаюсь в никуда

<< Назад на Борзов


Барыкин
Я буду долго гнать велосипед (Букет)
Прислал: Русалев Денис (подбор) e-mail: rusdenol@rambler.ru
ВСТУПЛЕНИЕ:
1 гитара:        Am      Am  G G  G       E    Am
     Am
2 гитара:
G|-2--2---------|----|-----------|-2--------2-0-|-

H|------0-1-3---|-3--|-3-3-1-3-0-|----0-1-0-----|-

e|------------0-|----|-----------|--------------|-

3 гитара:
e|--------------|----|-----------|--------------|-
-------------------------------------------------------------------
1 гитара:        Am      Am  G G  G       E   Am
Am
2 гитара:
G|-2--2---------|----|-----------|-2----|-

H|------0-1-3---|-3--|-3-3-1-3-0-|------|-

e|------------0-|----|-----------|------|-

3 гитара:
e|--------------|----|-----------|------|-
-------------------------------------------------------------------
1 гитара:        Am      Am  G G  G       E    Am
     Am
2 гитара:
G|-2--2---------|----|-----------|-2--------2-0-|-

H|------0-1-3---|-3--|-3-3-1-3-0-|----0-1-0-----|-

e|------------0-|----|-----------|--------------|-

3 гитара:
H|--------------|----|-----------|------------3-|-

e|-0--0-3-5-7-8-|-7--|-7-7-5-7-3-|-0--3-5-3-0---|-
-------------------------------------------------------------------
1 гитара:        Am      Am  G G  G       E   G
    E   Am Am  Am(V)
2 гитара:
G|-2--2---------|----|-----------|-----------|-2----|----|

H|------0-1-3---|-3--|-3-3-1-3-0-|-3-3-1-3-0-|------|----|

e|------------0-|----|-----------|-----------|------|----|

3 гитара:
e|-0--0-3-5-7-8-|-7--|-7-7-5-7-3-|-7-7-5-7-3-|-5----|-17-|
----------------------------------------------------------------------
        G      E          Am
Я буду долго гнать велосипед
            G    E         Am
В глухих лугах его остановлю
          Dm G            Am       |
Нарву цветов  и подарю букет       | *2
     B         E        Am         |
Той девушке которую люблю          |

Я ей скажу с другим наедине
О наших встречах позабыла ты
И потому на память обо мне         | *2
Возьми вот эти скромные цветы      |

   далее идет соло, похожее 2ю половину
вступления

Она возьмет но снова в поздний час
Когда туман сгущается и грусть
Она пройдет не поднимая глаз       | *2
Не улыбнувшись даже ну и пусть     |

Я буду долго гнать велосипед
В глухих лугах его остановлю
Я лишь хочу чтобы взяла букет      | *2
Та девушка которую люблю           |

   в конце соло, похожее на вступление

<< Назад на Барыкин


Бек Хан
Солнце, ты где?
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Hm/

     Hm
Возьми ярких красок, раскрась эти стены, -
    Hm
На них - целый мир, а за ними - вся жизнь.
  A
Идешь без подсказок из долгого плена,
    G                     F#        Hm
Пришел, и не знаешь, - наверх или вниз...
  Hm
Опять красным светом закрыта дорога,
     Hm
Но ждать ты не хочешь и рвешься вперед,
   A
А на середине охватит тревога,
       G                    F#     Hm
Что вдруг не проскочишь, и не повезет.

 Hm
Солнце, ты где?
 D
Путь освети мне!
 A               Hm
Дай мне найти себя!

Заброшенный город. Утрачены тени.
Из нескольких зол выбираешь своё.
Но всё же надеешься: будут ступени.      (Вариант
: "Но всё же надеешься: кончится холод.
Ты эти прошел, и придется ещё.
   Ты это прошел, и придется ещё"       )
Возьми ярких красок, раскрась эти стены, -
На них - целый мир, а за ними - вся жизнь.
Идешь без подсказок из долгого плена,
Пришел, и не знаешь, - наверх или вниз...

Солнце, ты где?
Путь освети мне!
Дай мне найти себя!

<< Назад на Бек Хан


Бутусов
Берег
Прислал: Синяев Михаил e-mail: Margenal@mtu-net.ru
Интро:

Аккорды играются на аккустике резким с
приглушением ритмом. Табы (желательно) на
электрогитаре чистым тоном с реверберацией

   Am                       G
g--9-9-7-7-9-9-7-9--9-7-7--12-12-10-10-
d--------------------------------------
   Am                       G
g--9-9-7-7-9-9-7-9--9-7-7--4-4-5-5-----
d--------------------------------------
   Dm                      E
g--7-7-5-5-7-7-5-7--7-5-5--9-9-7-7----
d-------------------------------------
   F              E
g--5-5-----5-5---5--7-7-----7-7---7---
d------7-7-----7--------9-9-----9-----

Кулет:

Электрогитару на низкий тон и по следующим
табам (вроде как бас)

    Am                    G
 К берегу спешат пароходы,
D--2-2-0-0--2-2-0-2--2-0-0--5-5-3-3---
A-------------------------------------
E-------------------------------------
   Am                 G
 К берегу бегут поезда,
D--2-2-0-0--2-2-0-2--2-0-0------------
A---------------------------2-2-3-3---
E-------------------------------------
       Dm                  E
 Hо закрыты все замки и засовы
D-------------------------2-2-0-0----
A-5-5-3-3--5-5-3-5--5-3-3------------
E------------------------------------
    F               E
 Hа берег наступает вода.
D------------
A-3-3-0-0-3-3-0-3--5-5-----5-5---5--
E----------------------7-7-----7----

Берег - это медленная птица,
Берег - это пленный океан,
Берег - это каменное сердце,
Берег - это чья-то тюрьма.

В припеве 2-ой гитаре можно играть
ритмом по аккордам используя басовые
струны. (желательно все аккорды брать
на барре)

      C                     G
И когда на берег хлынет волна
       Am                  E
И застынет на один только миг -
       F                  C
Hа Земле уже случится война
     Dm                 Am
О которой мы узнаем из книг.

Проигрыш:

Ритм как в куплете но более быстрый и
без приглушения.
Эл.гитару на перегруз с эхом

D-------0-2--2-0-2-----\
A-0-2-3------------0--- \
                         2 раза
D-------0-2-0--5-3-2--- /
A-0-2-3----------------/

Лязгнут золотые ворота
Чей-то голос скажет: "лети !"
Hадпись на дверях туалета:
"Будешь на Земле - заходи".

Звездочка блестнет у порога -
Догадайся, сколько ей лет
Выйдешь на пустую дорогу -
Щелкнет за спиной пистолет.

Кто-то поставил на мне пробу
Знать бы только, кто этот кто
Злоба - воробьиное слово
копится в карманах пальто

И когда вода отступит назад
Берег выйдет и откроет героя
Берег выйдет и откроет врага
Их по-прежнему останется двое.

Виски с сахаром и квашеной капустой
Лед холодный лед на висках
В голове моей прохладно и пусто
Расскажи мне где ты и как

Хочется блевать но не время
Время начищать сапоги
Косточка как белое стремя
Цвета чьей-то детской ноги

Берег встретит героя
Берег встретит врага
Нас всегда было двое
А теперь только я.

P.S.
Если кого то заинтересуют подробности
табов для соло гитары в припевах
а так же различные аранжировки этой песни
пишите письма!

<< Назад на Бутусов


Башлачев
Посошок
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

## Вариант 1 ##

        Это вариант из записи "C2":

      Em      G         Am        Em
Эх, налей посошок, да зашей мой мешок-
       Am           Em          Am           Em
На строку -- по стежку, а на слова -- по два
шва.
          Em    G            Am     Em
И пусть сырая метель мелко вьет канитель
      Am    Em       Am7        Em
И пеньковую пряжу плетет в кружева.

## Вариант 2 ##

        По альбомам "Лихо", "Время
колокольчиков" (винил) и
"Речной вокзал":

      Em      C         Am        C
Эх, налей посошок, да зашей мой мешок-
       Am           C           Am(7)        Em
На строку -- по стежку, а на слова -- по два
шва.
          Em    C            Am     C
И пусть сырая метель мелко вьет канитель
      Am    C        Am7        Em
И пеньковую пряжу плетет в кружева.

## остаток текста песни:

Отпевайте немых!  А я уж сам отпоюсь.
А ты меня не щади -- срежь ударом копья.
Но гляди -- на груди повело полынью.
Расцарапав края, бьется в ране ладья.

И запел алый ключ, закипел, забурлил,
Завертело ладью на веселом ручье.
А я еще посолил, рюмкой водки долил,
Размешал и поплыл в преисподнем белье.

Так плесни посошок, да затяни ремешок
Богу, сыну и духу весло в колесо.
И пусть сырая метель мягко стелет постель
И земля грязным пухом облепит лицо.

Перевязан в венки мелкий лес вдоль реки.
Покрути языком -- оторвут с головой.
У последней заставы блеснут огоньки,
И дорогу штыком преградит часовой.

- Отпусти мне грехи! Я не помню молитв.
Но если хочешь - стихами грехи замолю,
Но объясни - я люблю оттого, что болит,
Или это болит оттого, что люблю?

Ни узды, ни седла. Всех в расход. Все дотла.
Но кое-как запрягла. И вон -- пошла на рысях!
Не беда, что пока не нашлось мужика.
Одинокая баба всегда на сносях.

И наша правда проста, но ей не хватит креста
Из соломенной веры в "спаси-сохрани".
Ведь святых на Руси -- только знай выноси.
В этом высшая мера. Скоси-схорони.

Так что ты, брат, давай, ты пропускай, не дури!
Да постой-ка, сдается и ты мне знаком...
Часовой всех времен улыбнется: - Смотри! -
И подымет мне веки горячим штыком.

Так зашивай мой мешок, да наливай посошок!
На строку - по глотку, а на слова - и все два.
И пусть сырая метель все кроит белый шелк,
Мелко вьет канитель да плетет кружева.

<< Назад на Башлачев


Браво
Этот город
Прислал: Dima XN e-mail: dimaxn@mail.ru
В оригенале она играется в Cm тональности (прим.)

(с 3 лада)
Вступление: Am - обыгрывается.

Am                       C           E
Этот город самый лучший город на Земле
Am                      F           E
Он как будто нарисован мелом на стене
Dm                  C
Нарисованы бульвары реки и мосты
Am                    F        E
Разноцветные веснушки белые банты

Этот город, просыпаясь смотрит в облака
Где то там совсем недавно пряталась луна
А теперь взрывают птицы крыльями восход
И куда то уплывает белый пароход

Этот город не похожий ни на что вокруг
Улыбается прохожий ни за 5 минут
Помогает человеку верить в чудеса
Распускаются фонтаны прямо в небеса

                       Припев
  Dm     B        C    A          Dm      B
  C  A
  Я не знаю где еще на Нтом свете есть такая же
весна
  Dm   B         C    A           Dm   B
  C
  Я пожалуй отпущу попутный ветер и останусь
навсегда
                                         D
                                        ( с тобою
)
Голубые тротуары синие цветы
Ярко-желтые трамваи розовые сны
Он как будто нарисован мелом на стене
Этот город самый лучший город на Земле

Припев   2 раза.

<< Назад на Браво


Башлачев
Вечный пост
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
##> Категорически предупреждаю, что это - только
аккордное
    приближение; авторский вариант играется
значительно сложнее.

Em          D            Em
Засучи мне, Господи, рукава!
Em         D               Em
Подари мне посох на верный путь!
Em          D                 Em
Я пойду смотреть, как твоя вдова
Em           D           Em
В кулаке скрутила сухую грудь.
Em           D           Em
В кулаке скрутила сухую грудь.
Em        D          Em
Уронила кружево до зари.
Em         D               Em
Подари мне посох на верный путь!
Em        D           Em
Отнесу ей постные сухари.
Em        D          Em
Отнесу ей черные сухари.
Em          D              Em
Раскрошу да брошу до самых звезд.
Am                Em
Гори-гори ясно! Гори...

По Руси, по матушке - Вечный пост.
Хлебом с болью встретят златые дни.
Завернут в три шкуры да все ребром.
Не собрать гостей на твои огни.
Храни нас, Господи!
Храни нас, покуда не грянет Гром!

Завяжи мой влас песней на ветру!
Положи ей властью на имена!
Я пойду смотреть, как твою сестру
Кроют сваты в темную, в три бревна.
Как венчают в сраме, приняв пинком.
Синяком суди, да ряди в ремни.
Но сегодня вечером я тайком
Отнесу ей сердце, летящее с яблони.

Пусть возьмет на зуб, да не в квас, а в кровь.
Коротки причастия на Руси.
Не суди ты нас! На Руси любовь
Испокон сродни всякой ереси.
Испокон сродни черной ереси.
На клинках клялись. Пели до петли.
Да с кем не куролесь, где не колеси,
А живи, как есть -
                    в три погибели.

Как в глухом лесу плачет черный дрозд.
Как присело солнце с пустым ведром.
Русую косу правит Вечный пост.
Храни нас, Господи, покуда не грянет Гром!

Как искали искры в сыром бору.
Как писали вилами на Роду.
Пусть пребудет всякому по нутру.
Да воздастся каждому по стыду.

Но не слепишь крест, если клином клин.
Если месть - как место на звон мечом.
Если все вершины на свой аршин.
Если в том, что есть, видишь, что почем.
Но серпы в ведре да серебро в ведре
Я узрел, не зря. Я - боль яблока
Господи, смотри! Видишь? На заре
Дочь твоя ведет к роднику быка.

Молнию замолви, благослови!
Кто бы нас не пас Худом ли, Добром,
Вечный пост,
            умойся в моей любви!
Небо с общину.
Все небо с общину.
Мы празднуем первый Гром!

<< Назад на Башлачев


Белая Гвардия
Голубая стрела
Прислал: kamber e-mail: altair4@mailru.com
Em            D                    Em
"Голубая стрела" без сигнальных огней
Пробивает стекло - исчезает в окне.
Мой игрушечный поезд летит под откос.
Только это уже почему-то всерьез.

Оловянный солдатик на фланге стола
Ты почти окружен - плохи ваши дела.
Перевяжет сестра рассеченнную бровь,
Только это уже - настоящая кровь.

         Em               G
    Он уходит один и не слышно шагов
            Am       C          D        Em
    Он не смотрит назад, он не видит врагов.
    Он уходит туда, где зови не зови -
    По колено травы и по пояс любви.

Это те же картинки прочитанных книг,
Первозданная сила исходит от них.
Только в книгах от ран не осталось следа,
Там за красной горой есть живая вода.

На пылющий лоб ляжет мамин платок,
А в руках у нее апельсиновый сок.
Можно в синее небо с мольбою смотреть -
Только это уже настоящая смерть.

    Он уходит один и не слышно шагов
    Он не смотрит назад, он не видит врагов.
    Он уходит туда, где зови не зови -
    По колено травы и по пояс любви.

А по правую руку огни казино
А по левую руку - сгоревшая рожь.
Если прямо пойдешь - то что ищещь найдешь.
Только это уже настоящая ложь.

И выходит старик из воды из огня,
И выводит из леса гнедого коня.
Если хочешь - скачи, сколько можешь - держись -
Только это и есть настоящая жизнь.

    Он уходит один и не слышно шагов.
    Он не смотрит назад, он не видит врагов.
    На пылающий лоб ляжет мамин платок,
    А в руках у нее - апельсиновый сок.

    Он уходит один и не слышно шагов
    Он не смотрит назад, он не видит врагов
    Он уходит туда, где зови не зови -
    По колено травы, и по пояс любви.
   Solo

<< Назад на Белая Гвардия


Быков
Любимая моя
Прислал: Лисенок e-mail: fox@udm.net
Скачать
песню в MP3

  Em
День молча сменит ночь за твоим окном,
            Am
Любимая моя.
  D
Сеет пpохладy дождь мокpым сеpебpом
               G
С пpиходом сентябpя.
   C                             Am
Золотом листопад осыпает всю стpану.
   D                H7                    Em
Дpемлет осенний сад словно ждет весну.

Hочь пеленает дом, мы с тобой вдвоем,
Любимая моя.
Звyк в тишине повис, гости pазошлись
Дpyг дpyга догонять.
Выпито все до дна, аpомат живых цветов.
Ты y меня одна и не нyжно слов.

Яpкий далекий свет потpевожил сон,
Любимая моя.
Даже осенний гpом был в тебя влюблен,
Желаний не тая.
Стекла yмоет дождь, pyчyйки сольются с кpыш,
После вчеpашних встpеч ты тихонько спишь.

Утpо воpвалось в дом, и пpоснyлась ты,
Любимая моя.
Сонной yлыбки свет, милые чеpты,
Hе вычеpкнyть не дня.
Золотом листопад осыпает всю стpанy,
Ветеp метет асфальт, двоpник жжет листву.

<< Назад на Быков


Боярский
Ланфрен-ланфра (Голубка)
Прислал: Никита (Avatar) e-mail:
Я играю: 1--------x-----
         2------x---x---
         3----x---x---x- (*:какая больше
нравится)
         4--*-----------
         5--*-----------
         6--*-----------

intro:

1 струна: -10-12-13-13-10----
2 струна: ----------------10-
1 струна: -10-12-13-13-10----
2 струна: ----------------11-
1 струна: -12--13--15--15--12----
2 струна: --------------------13-
1 струна: -12--13--12--10--10-
2 струна: --------------------

пройгрышь:  Dm B C Dm

Dm			        Gm
В мой старый сад, ланфрен-ланфра. Лети, моя
голубка.
C			   F	          D7
Там сны висят, ланфрен-ланфра, на всех ветвях,
голубка.
Gm	             A7	              Dm	      B
Ланфрен, ланфра, лантатита, там свеж ручей, трава
густа,
Gm	              C               Dm
Постель из ландышей пуста, лети в мой сад,
голубка!

пройгрышь:  Dm B C Dm

Мы легкий сон,ланфрен-ланфра - сорвем с тяжелой
ветки.
Как сладок он - ланфрен-ланфра - такие сны так
редки.
Ланфрен-ланфра-лантатита - но слаще сна твои
уста,
и роза падает с куста тебе на грудь, голубка.

пройгрышь:  Dm B C Dm

В моем саду, ланфрен-ланфра - три соловья и
ворон.
Они беду, ланфрен-ланфра - любви пророчат хором.
Ланфрен-ланфра-лантатита - свети прощальная
звезда,
любовь последняя чиста. Лети в мой сад голубка!

Можно сыграль еще раз интро.

<< Назад на Боярский


Браво
Любите, девушки
Прислал: Шахмин Андрей e-mail: ansh@irk.ru
Куп. ?1.
   C                           Am
В самый полный штиль и в самый сильный ypаган
   F                     G
Ходят в синем моpе коpабли.
   C                 Am
Может потомy-то и понятно моpякам,
   F                G
Что такое океан любви.

Привев:
     Dm         G      Dm         G
Этим смелым паpням и беда - не беда,
    C      Am      F       G
Пyтеводная им помогает звезда.
         C                 Am
Любите, девyшки, пpостых pомантиков,
          F              G
отважных летчиков и моpяков,
           C                 Am
Бpосайте, девyшки, домашних мальчиков, не
      F        G
стоит им даpить свою любовь.

Куп. ?2.
Hачеpтил на синем небе "Я тебя люблю!"
Белым шлейфом быстpый самолет.
Кто поздpавит с днем pожденья девyшкy свою,
Так как это делает пилот?!

<< Назад на Браво


Башлачев
Галактическая комедия
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

## Проигрыш: { A F#m D E } дважды на
рок-н-ролльную речевку

  A       F#m        D                  E
Я твердо уверен, что где-то в Галактике дальней,
   A          F#m        D                 E
На пыльных тропинках, вдали от космических
трасс,
   D                E               A
Найдется планета, похожая с нашей детально.
  D                E               A
И люди на ней совершенно похожи на нас.

Мой город, и дом, и квартира отыщутся где-то.
Согласно прописке, там занял пять метров жилья
Мужчина, который курит мои сигареты
И пьет жигулевское пиво не реже, чем я.

          F           E            A
        У нас с ним одни и те же заботы.
           F                     E             A
        Он носит мой галстук, он спорит с моею
женой.
          F                   E
A
        И так же, как я, по утрам он спешит на
работу,
          F                E            A
        А вечером тем же автобусом едет домой.

Ему точно так же бывает и грустно и скучно.
Бывает порою, что некому руку подать.
Поэтому нам поскорее с ним встретиться нужно -
Уж мы бы отлично сумели друг друга понять.

Итак, решено: oтправляюсь на эту планету.
Я продал часы, свою бритву и новый утюг.
Дождался субботы, в субботу построил ракету.
Ну встречай меня, парень, встречай меня,
преданный друг!

        Ведь у нас с тобой одни и те же заботы.
        Ты носишь мой галстук, ты спишь с моею
женой.
        И так же, как я, по утрам ты идешь на
работу,
        А вечером тем же автобусом едешь домой.

Три дня я плутал переулками звездного мира,
И к этой планете пришел на крутом вираже.
Все точно совпало - и город, и номер квартиры,
И те же соседи живут на одном этаже.

Соседи сказали - случилось большое несчастье.
Соседи мне сразу сказали, что в эти три дня
Он бритву, часы и утюг променял на запчасти
И тоже решил полететь поглядеть на меня.

        Теперь его заботы - мои заботы.
        Я ношу его галстук, я скандалю с его
женой.
        И так же, как он, по утрам я спешу на
работу,
        А вечером тем же автобусом еду домой.

Я еду домой.

<< Назад на Башлачев


Бек Хан
Квартиранты
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Em/

 Em    D    G    Am
День, год, век прожиты.
 Em D  G   Am
Ложью миг вечности.
  Em  D    G   Am
Кто смог всё? Может ты?
Em D  G  Am
Идол беспечности...

Всем нам дай времени.
Кем здесь всё меряно?
Есть стол (быть племени)...
Но в чем уверены?

 C     G
Было, не было...
 C     G
Было, не было...
  D  Em
Всегда!

Нам не доказано,
Что есть как истина.
Но рад несказанно
Мысли единственной.

Было, не было...
Было, не было...
Всегда!

<< Назад на Бек Хан


Би-2
Зажигать
Прислал: Neo (подбор) e-mail: anso@ptz.ru
Intro: Am   G  F  C

  Am                  G       F                C
1.-----0------0-------3----------------------------0-------
2.-1------1-------1------0--------1-------1----3-----------
   - 4р.
3.----------------------------2-------2--------------0-----

     Am            Em
Жадно так глотает солнце
     Am          Em
Два серебряных крыла
     Am            Em
Милый друг твой не вернется
     F         C
В этот город никогда

И огни усталых улиц
Станут по тебе скучать
Только им печаль такую
В своём сердце не унять

Припев:
Dm        Am G          F
 И зажигать пьяные звёзды...
Dm        Am   G          F
 Нет, без тебя так будет сложно...

Как легко плывут ресницы
Не узнает твой герой
Если что нибудь случится
Где-то за морем с тобой

С ним теперь другое небо
Облака над головой
И ступает ангел следом
Незнакомый и чужой

Припев

Всё коварная разлука
Обнимала как сестра
Превращая её руки
В два серебряных крыла

Сколько дождь шептал, а толку
Ей казалось не в серьёз
И разбилось на осколки
Всех невыплаканных слёз

<< Назад на Би-2


Боярский
Остров детства
Прислал: Максим e-mail: Maximilian9999@mail.ru
Dm           Am
Можно об этом сказать очень просто,
E7          Am        A7
Не добавляя почти ничего,
Dm               Am
Снится мне часто маленький остров
H7             E7
Вы не ищите на карте его.
Припев:Am                        Dm
И никуда,никуда мне не деться от этого
H7                E7        Am H7 E7
Ночь за окном а вокруг никого,
Am                                 Dm
Только к утру станет зорькой рассветною
E7                     Am
Остров детства,детства моего

Вот я купаюсь в извилистой речке,
Чувствую сильные руки отца,
И потому мне легко и беспечно,
И потому плыть могу без конца.
Припев...

С детством расстаться всегда очень трудно
Белый кораблик уплыл, не вернешь,
Воспоминаний светлое чувство
Станет сильнее, чем дольше живешь.
Припев...

<< Назад на Боярский


Браво
Любите, девушки
Прислал: Dmitri e-mail:
   C                           Em
В самый полный штиль и в самый сильный ypаган
   Am          F      G
Ходят в синем моpе коpабли.
   C                 Em
Может потомy-то и понятно моpякам,
   Am       F     G
Что такое океан любви.

Привев:
     Dm         G      Dm         G
Этим смелым паpням и беда - не беда,
    C      Am      F       G
Пyтеводная им помогает звезда.
         C                 Am
Любите, девyшки, пpостых pомантиков,
          F              G
отважных летчиков и моpяков,
           C                 Am
Бpосайте, девyшки, домашних мальчиков, не
      F         G
стоит им даpить свою любовь.

Hачеpтил на синем небе "Я тебя люблю!"
Белым шлейфом быстpый самолет.
Кто поздpавит с днем pожденья девyшкy свою,
Так как это делает пилот?!

<< Назад на Браво


Башлачев
На жизнь поэтов
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Em

        Am  Am7        Am6    Am7      Em
Поэты живут.     И должны оставаться живыми.
              Am Am7        Am6      Am7    Em
Пусть верит перу жизнь, как истина в черновике.
          Am Am7       Am6    Am7   Em
Поэты в миру      оставляют великое имя,
             Am       Am7  Am6        Am7   Em
затем, что у всех на уме -      у них на языке.
        Но им все трудней быть иконой в размере
оклада.
        Там, где, судя по паспортам - все по
местам.
        Дай Бог им пройти семь кругов
беспокойного лада,
        По чистым листам, где до времени - все по
устам.

Поэт умывает слова, возводя их в приметы
подняв свои полные ведра внимательных глаз.
Несчастная жизнь! Она до смерти любит поэта.
И за семерых отмеряет. И режет. Эх, раз, еще
раз!
        Как вольно им петь.И дышать полной грудью
на ладан...
        Святая вода на пустом киселе неживой.
        Не плачьте, когда семь кругов
беспокойного лада
        Пойдут по воде над прекрасной шальной
головой.

Пусть не ко двору эти ангелы чернорабочие.
Прорвется к перу то, что долго рубить и рубить
топорам.
Поэты в миру после строк ставят знак кровоточия.
К ним Бог на порог. Но они верно имут свой срам.
        Позты идут до конца. И не смейте кричать
им "Не надо!"
        Ведь Бог... Он не врет, разбивая свои
зеркала.
        И вновь семь кругов беспокойного,
звонкого лада
        глядят Ему в рот, разбегаясь калибром
ствола.

Шатаясь от слез и от счастья смеясь под
сурдинку,
свой вечный допрос они снова выводят к кольцу.
В быту тяжелы. Но однако легки на поминках.
Вот тогда и поймем, что цветы им, конечно, к
лицу.
        Не верте концу. Но не ждите иного
расклада.
        А что там было в пути? Эти женцины,
метры, рубли...
        Неважно, когда семь кругов беспокойного
лада
        позволят идти, наконец, не касаясь
земли.

Ну вот, ты - поэт... Еле-еле душа в черном теле.
Ты принял обет сделать выбор, ломая печать.
Мы можем забыть всех, что пели не так, как
умели.
Но тех, кто молчал, давайте не будем прощать.
        Не жалко распять, для того, чтоб
вернуться к Пилату.
        Поэта не взять все одно ни тюрьмой, ни
сумой.
        Короткую жизнь. Пять, шесть, семь кругов
беспокойного лада
        Поэты идут. И уходят от нас на восьмой.

<< Назад на Башлачев


Блестящие
Долго тебя ждала
Прислал: e-mail: rem@fomenko.ru
    Am            Dm
Я устала на свет лететь,
 E                  Am
Я узнала покой с тобой,
            Dm
А чего мне еще хотеть,
  E                   Am
Если ты итак со мной,

       Am           Dm        E
 Долго тебя ждала, вот я и дождалась,

Dm         E         Am
Любовь свою нашла, любовь сама нашлась.

Я устала с огнем играть,
И сказала хочу любить,
Чтоб однажды тебя узнать,
И уже не забыть.
Пр.

<< Назад на Блестящие


Би-2
Счастье
Прислал: Денис e-mail: new_guitar@hotmail.com
Скачать
песню в MP3

Счастье
(слова: Лева,
музыка: Лева-Шура)

Intro:    Gm   Gm/G#  Gm/D#  D (2 раза)

Gm
Если огонь пепел
Gm7
Тень это часть света
Cm        Cm6  Cm7  Gm9  Gm
Счастье мое где ты
Только в руках ветер
Был а теперь нету
Счастье мое где ты

Bridge:  D#  F  Gm7 (3 раза)
         Cm  D# D

И как хрусталь слезы
Если не ты кто же
Песню допеть сможет
Бьется в окно ветер
Ночь как конец света
Счастье мое где ты

И за тобой следом
Где никогда не был
Между землей и небом
Бьется в окно ветер
Ночь как конец света
Счастье мое где ты

Coda (ad finitum):         Gm9 Gm
                     Моё счастье  (2 раза)
                           Сm  F#/D

<< Назад на Би-2


Би-2
Феллини
Прислал: Сергей e-mail: spektr@aport.ru
     Вся песня играется так

3)-------1-------1-------1-------0---
4)-----0---0---0---0---0---0---0---0-
5)---5-------5-------5-------0-------
6)----------------------------------- и т.д.

    или так(ведь это одно и то же,кому как легче
играть).

3)-----------------------------------
4)---0---6---0---6---0---6-----0-5---
5)-----5---5---5---5---5---5-0-----5-
6)----------------------------------- и т. д.

     Мне больше нравится второй вариант.

  В одном из неснятых фильмов Фредерика Феллини
  На тоненькой льдине в стакане мартини
  Герой на героине, героиня на героине
  И двойная сплошная пролегла между ними

  Между ними секунду назад было жарко
  А теперь между ними лежат снега Килиманжаро
  Патроны в магазине, глазами на Visin´е
  И отравленный воздух глотают так жадно.

      D5               A5
    Зря ты думаешь о смерти,               -
         D5                          A5    - За
припев не ручаюсь
    Я хочу найти письмо в пустом конверте  -
(подбирал не я).
          D5  E5  F5  G5                   -
    И прочесть      тебе                   -

  Надеюсь не разочаровал.
  Ладно,мусольте  (:-),счастливо!

<< Назад на Би-2


Борзов
Маленький Иисус
Прислал: Шевяков Е. (подбор) e-mail: major_s_e@e-mail.ru
Intro:  С  Am  F  Dm  G (x 2)
 C                           Am
В свете уличных фонарей под моим окном
 F                            Dm     (G)
Он снова идет, чтоб чудо изменило нас
 C                              Am
Душки к ногам его стелятся сплошным ковром
 F                                   Dm
(G)
Он идет по ним не в первый, не в последний  раз

Ну же, наконец, подними глаза, поймай мой взгляд
Отложи свой крест, сорви с головы венок,
Подумай о крыльях и посмотри наверх
И, хотя бы раз, удиви нас всех

Припев:
 F           Dm       C
Маленький Иисус посмотрел наверх
 F             Dm        C
Кровь течет из ран, по щеке слеза
 F                  Dm
А в глазах застыла скорбь
 C                Am          F
За спиной стояла смерть навсегда

Проигрыш (Intro)

В свете уличных фонарей под моим окном
Он снова идет, он снова несет свой крест
Душки к ногам его стелятся сплошным ковром
С каждой он знаком и раньше всех их видел он

Солнце вдруг ушло, что-то там внизу произошло
Чудо не спасло никого из тех
Трещало пространство и на куски рвало
Вдруг пропало всё, пропало всё

Припев
 F           Dm        C
Маленький Иисус посмотрел наверх
 F              Dm       C
Кровь течет из ран, по щеке слеза
 F                   Dm
А в глазах не видно птах
 C              Am        F
За спиною два крыла навсегда,
Навсегда...

<< Назад на Борзов


Белый Орел
Слепой сын
Прислал: Константин Загорский (подбор) e-mail: Family@apollo.lv
Белый орёл (Слепой сын)

Вступление...

1|-----------------------------------------------------
2|---2---4-1---4---6-2---6---7-4---6-2---4-1-------1---
3|---------------------------------------------2-3-----
4|-----------------------------------------------------
5|-----------------------------------------------------
6|-----------------------------------------------------

Аккорды песни...(в скобках другой вариант
прижатия аккорда)

     Am#    Dm#    F
1|---1(6)---2(6)---1(8)-----
2|---2(6)---4(7)---1(10)----
3|---3(6)---3(8)---2(10)----
4|---3(8)---1(8)---3(10)----
5|---1(8)---1(6)---3(8)-----
6|---1(6)---1(6)---1(8)-----

                  Am#
Dm#
На что похожи облака , спросил меня мой сын
слепой .
                      F
  Am#
Я б объяснил тебе ,но как ? Ведь ты не видишь мой
родной.
                       Am#
 Dm#
Ну объясни хоть как нибудь . Я как и ты хочу всё
знать.
                     F                      Am#
А правда что они плывут и могут быстро исчезать
?
                    Am#                  Dm#
Да, это правда ,облака ,бывают разные сынок.
                     F                      Am#
Вот это буд-то бы река ,а это сена пышный стог.
                  Am#                    Dm#
Вот это сети рыбака, а это словно серый волк .
                     F                      Am#
Ну папа ,что же ты умолк и у тебя дрожит рука.
                    Am#                    Dm#
Тогда я сыну не сказал , что туча серая одна
                  F
Am#
похожа на его глаза , с очками ,как ночная
мгла...

<< Назад на Белый Орел


Борзов
NUS In Am
Прислал: Евгений e-mail: adians@yandex.ru
Am
Дай мне проверить прочность
                             Dm
Твоих ресниц, прозрачность глаз,

Я изучил состав твоих слёз
       E               Am
И написал об этом рассказ.

Во всех журналах мира
                       Dm
Его издали на всех языках,

И ты теперь плачешь каждый день
   F           E    Am
И режешь вены на руках.

Соло:

g|-6-5-6---6-5-----6-5-6---6-5-6-5-6-8-6-----8-6---6-6--
d|-------8-----7-8-------8---------------8-3-----8-----8

Am
Перерезая горло своё,
                               Dm
Ты вспоминаешь о том, что есть я,

И при этой мысли всегда
       E                Am
Из под юбки твоей выползает змея.

Мозг твой - враг твоих слов,
                      Dm
Сердце твоё по венам гонит раствор,

Белый раствор мышьяка,
     F           E     Am
Смотри, как прекрасна луна!

Похожа на чьё-то лицо,

На чьё, дай Бог вспомнить,
   Dm
А! Да, на твоё! Когда ты увидела смерть,
      E            Am
Заглянувшую в наше окно.
Am
Солнце - тоже лицо,

Но мы не знаем этого -
 C(G#)
Нам не видно его
      F        E       Am
Из-за яркого света в глаза

Соло.

Смотри, как светит солнце,
Смотри, как таят облака,
Погода будет, как никогда
Легка, тепла, и нежна.
Лишь только лёгкий ветер -
Шалун, отбившийся от зимних туч,
Волнует волосы твои и мои.
Лежим в гробу мы вместе,
Ну и пусть...
Ну и пусть...

Соло.

<< Назад на Борзов


Би-2
Деньги на ветер
Прислал: Денис e-mail: new_guitar@hotmail.com
Скачать
песню в MP3

Figure:  Dm   F   C (2 раза)

Dm     Dm/F Dm
Деньги на ветер
    F           C
Среди святых и виноватых
Деньги на ветер
Есть берег истины иной
Деньги на ветер
Пусть он придет в лучах заката
    B   C  B     C      Dm (figure)

Придет не трогайся он мой

Деньги на ветер
Слоновой кости вижу башни
Деньги на ветер
Разинутых упреков рты
Деньги на ветер
Пусть он придет в лучах заката
Придет он из моей мечты

припев:
  Gm               Gm/F#
Идущий по самому краю
Несущий несущий зарю
B        Gm B     C  Dm
Я тебя знаю я тебя жду

От жизни где все как есть
С годами приходит усталость
Но сколько бы мне не осталось
Я буду об этом петь

припев:
  Gm               Gm/F#
Идущий по самому краю
Несущий несущий зарю
B         Gm B   C   D
Я тебя знаю я тебя жду

Coda:  Gm  Gm/F#  B  C (to fade)

<< Назад на Би-2


Белый Орел
Дорогая пропажа
Прислал: daniel e-mail: danil_stepanenko@mail.ru
Скачать
песню в MP3

              Am              Dm
Самой нежной любви наступает конец
             G                 C    E
Бесконечной тоски обрывается пряжа.
                  Am              Dm
Что мне делать с тобой и с собой наконец
            E                 Am
Как тебя позабыть, дорогая пропажа.
        A7                         Dm
Вот  станешь и ты чьей-то верной женой
       E        Am       E       Am
Будут мысли спокойней и волосы глаже.
             Am             Dm
И от наших пожаров тиши голубой
                E               Am
Не останется в сердце и памяти даже.

Будут годы мелькать, как  в степи поезда
Будут серые дни друг на друга похожи
Позабыть можно даже любовь иногда
Если сердце молчит и мечта не тревожит.
Но когда-нибудь ты совершенно одна
Будет сумрачно в чистом и прибраном доме
Подойдешь к телефону смертельно бледна,
И отышешь затеряный в памяти номер.

И отвертит тебе чей-то голос чужой:
Он уехал давно, нет и адреса даже.
И тогда ты заплачешь: единственный мой,
Как тебя позабыть, дорогая пропажа.
И тогда ты заплачешь: единственный мой,
Как тебя отыскать, дорогая пропажа.

<< Назад на Белый Орел


Бутусов
Настасья
Прислал: борычев максим (подбор) e-mail: medmaxx@mail.ru
проигрыш:
e
/---5-5-5-5-8-6----5-5-5--0--3--1----5-5-5-5-8-6---
5^0---

Hm           Em(II)
Горевала в тоске Настасья,
Hm         Em(II)
Обливала себя слезами,
Hm             Em(II)
Посрывала все покрывала -
Hm                F#
От чего же в ней эти страсти?

Целовала себя взасосы,
Обнимала себя в обнимку,
И не верила в эти сказки,
И таскала себя за косы.

Припев:
 D           A
 Нагадала себе несчастье,
 Hm            F#
  Закрывала глаза напрасно.
 G                D
 Все вокруг было желто-красным;
 A                  F#
 Вдруг привиделось чудо-юдо.

Танцевала с собой Настасья,
И любила себя так мило,
Захотела себе отдаться,
И во сне себя загубила.

Не ждала никакой напасти,
Тут обрушилось как ненастье,
Закружило в хмелю Настасью,
Бес гуляет в душе мордастый.

Припев2:
 Гололед или просто ветер
 На заборе повесил тряпки.
 Позабудьте про эту песню,
 Если я не вернусь обратно.

 Говорила себе Настасья:
 'Все ведь было таким прекрасным,
 Обернулась я одеялом,
 А теперь как бы на сносях я'.

Припев2

<< Назад на Бутусов


Бутусов
Звезда поэта
Прислал: Евжека e-mail: evjeka@mail.ru
  Am             C
 Пьяный гений выпил ядy,
Dm            E
 Распахнyл окно.
Am           C
 Вечеp, томная пpохлада.
Dm             E
 Погpyзился в сон.
Dm                E
 В небе, как всегда,
Dm            E
 Бледная звезда,
    Am F Dm E
 Отpада.

Hичего тепеpь не надо,
гадкое вино,
Сеpдце обнял и погладил,
ласковый питон,
Падала звезда,    Am Am/H Am/C Am/D Am Am Am7 Am
Догоpал огонь лампады.

 F
   И yже одной ногой,
 Dm
   За пpестyпною чеpтой,
C               E          Am Am/H Am/C Am/D Am
Am Am7 Am
  Где-то там y чеpта на pогах,
Он воскликнyл:
"Боже мой, если я еще живой,
Унеси меня на небеси".

Вышел месяц в чеpном фpаке,
Остpый как кинжал,
Вынyл факел из каpмана,
Обpатился в зал.
Кpомко как в тpyбy,
Объявил звездy,
Эстpады.

Опyстилась ночь на сценy,
Тьма и пyстота.
Из сплетых теней и плена,
Выплыла звезда,
Дивной кpасоты,
Бледная как смеpть,
Поэта.

Пеpед ней мелькали взоpы,
Словно шпоpы метеоpов,
Пыль планеты-девы в облаках.
Пpоливались чьи-то слезы,
Кpовь текла, гоpели гpезы,
Пpоносились годы и века.

И yже само собой,
За неведомой тpопой,
Где-то там в yкpомных yголках,
Ей откpылось: "Боже мой,
Если б я была живой,
Я пила бы сладкое вино".

 http://www.evjeka.narod.ru

<< Назад на Бутусов


Борзов
Некорректная конкретность
Прислал: Vampir e-mail: vampairo13@rambler.ru
Riff1
g--2-2-2-2-1-1-2-2-2-1-1-2-2-2-2-1-1-3-3-3
d--2-2-2-2-1-1-2-2-2-1-1-2-2-2-2-1-1-3-3-3
Riff2
a--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0
g--2-2-2-2-1-1-2-2-2-1-1-2-2-2-2-1-1-3-3-3
d--2-2-2-2-1-1-2-2-2-1-1-2-2-2-2-1-1-3-3-3
riff3
e--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0
a--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0
g--2-2-2-2-1-1-2-2-2-1-1-2-2-2-2-1-1-3-3-3
d--2-2-2-2-1-1-2-2-2-1-1-2-2-2-2-1-1-3-3-3

riff1
Убей меня так чтобы я не потел
Чтоб я ни хрипел и чтоб я не стонал
Убей меня так чтобы я не хотел
В жизни разыскивать новый канал
riff2
Убей меня тихо убей меня ночью
Оставь колебанья пустых самомнений
Убей меня быстро добротно и прочно
Чтоб не оставлять причин для сомнений
 Припев        Am           G
Некорректная конкретность
G              C
Конкретность некорректна	2р

riff1
Убей меня страстно убей меня с чувством
Пусть адреналин нагоняет стужу
Убей меня так чтобы было искусство
Убийство которое рвется наружу
Riff2
Убей меня мирно убей меня точно
Пусть звезды на это взирают блистая
Убей чтобы это была точка
А не многоточие и не запятая

Припев

Riff 1
Убей меня так чтобы смерть как болид
Прорезало тьму мозговую играя
Убей меня так чтобы я был убит
Убей меня ты я тебя выбираю

припев

riff3
Убей меня так чтобы я не потел
Убей меня так чтобы я не хотел
Убей меня тихо убей меня ночью
Убей меня быстро добротно и точно
Убей меня страстно убей меня с чувством
Убей меня так чтобы было исскуство
Убей меня мирно убей меня точно
Убей чтобы это была точка

<< Назад на Борзов


Би-2
Моя любовь
Прислал: Колесниченко Арсений (подбор) e-mail: arsatver@pisem.net
1|---------------------------------------------------------|
2|---------------------------------------------------------|
3|------------------------------2-2----------2-------------|
4|---------2-4-4m----------2-4------4-5--5-5---4-2---------|
5|-2-5-2-5---------2-5-2-5-------------------------5-------|
6|---------------------------------------------------------|

1|---------------------------------------------------------|
2|---------------------------------------------------------|
3|------------------------------2-2--------7-6---7-6-------|
4|---------2-4-4m----------2-4------4-5--5-----5-----4-2---|
5|-2-5-2-5---------2-5-2-5-------------------------------5-|
6|---------------------------------------------------------|

Hm(2)
У героев стынет кровь,
Разбиваются и вновь
          Em
Идут ко дну,
          Hm(2)
Идут ко дну

Успокоит океан,
И расстелет по волнам
Свою вину,
Свою вину

Предприпев (RIFF2):
// То есть, на второй гитаре чувак играет RIFF2
вместе с тем, как первый
// играет аккорды
C(3)            Hm(2)
Кончится пленка
 C(3)            F#
Ты ждешь ребенка
N.C.
От меня

Припев (RIFF1)
Hm(2)
М-мм-мм-м,  М-мм-мм-м
          Em
Моя любовь
          Hm(2)
Моя любовь

Уходили в плаванье
За чужие гавани
Вести войну,
Вести войну

Но известно лишь волнам
Что оставит океан
Тебя одну,
Тебя одну

<< Назад на Би-2


Бутусов
Бибигон-2
Прислал: Oskolok_lda e-mail: Oskolok_lda@hotmail.com
     Dm    Gm Dm    B Dm   Gm    B   A
e|---1-0------1-0-3---1-0----------------|
H|-------1----------1-----1--------------|
G|---------3----------------3--2-0-------|
D|----------------------------------3-2--|

Dm                         C B
  Бибигон с Лyны сpывается
 B                          A Gm
  Бибигон в огонь бpосается
Gm                         F C
  С тpоглодитами сpажается
 C                      B Dm
  Саблей машет на скакy

  Тpоглодиты огpызаются
  Кочеpыжками кидаются
  Отстyпают отбиваются
  И боpмочyт на бегy

 F    Gm     C
  Это он это он
 F     Gm          C
  Это хpабpый Бибигон
 F    Gm     Dm
  Это он это он
 F     Gm         Dm
  Знаменитый Бибигон

  Gm Dm B Dm Gm B A

  У него сестpа кpасавица
  Ей все это ой не нpавится
  Hа него с Лyны pyгается
  Угpожает кочеpгой

  Он y нас такой воинственный
  Он y нас один-единственный
  Вечно лезет пpямо вдpакy
  Безобpазник и шалyн

  Ох yж он ох yж он
  Вечный мальчик Бибигон
  Ох yж он ох yж он
  Милый славный Бибигон

  Он достал электpобpитвy
  И помчался с нею в битвy
  Пеpебpил всех тpоглодитов
  И веpнyлся на Лyнy

  Ай да он ай да он
  Hаш любимый Бибигон
  Вот какой вот какой
  Ай да здpавствyет геpой

  Это он это он
  Это хpабpый Бибигон
  Это он это он
  Знаменитый Бибигон

<< Назад на Бутусов


Браво
Стрижи
Прислал: VadiK (подбор) e-mail: varyt@mail.ru
<вступление:> F G Am F G Am F
F                    Am
Может, буря, может, с моря лёгкий бриз
F                 Am
Или воздух без помех.
F         G             G               Am
Но, представь себе, ты рухнешь камнем вниз,
F                      Em
Чтобы птицей взмыть наверх.
F                Am
И откуда дразнит эхо всякий раз,
F                 Am
Словно искры на лету.
F    G         C           Am
И куда уносит ветер мимо глаз,
F            Dm   E
Набирая высоту.

<припев:>
Am
Ножи в землю,
F
Служить небу,
Am
Кружить всю жизнь
      Dm           G  E
Над пропастью во ржи.
Am
Ножи в землю,
F
Служить небу...
C                    F               Dm   E
Стрижи, стрижи, стрижи, стрижи, стрижи.

F                Am
Легче дыма, горячее, чем зола,
F                     Am
И тревожней, чем рассвет.
F       G         C             Am
Просто неба не бывает в пол-крыла,
F                   Dm   E
А без крыльев неба нет...

<< Назад на Браво


Борзов
Лошадиум
Прислал: Роман ''The Wicked'' e-mail: wicked@unicon.ru
 C             C      Am             Am
 Я маленькая петарда вызываю инфаркт миокарда
 G#                G#          F            G
 Оглушительнее любой пушки, с Новым годом,
румяные ушки
 Я маленькая петарда и без меня вам будет очень
скучно
 От окраин до самой столицы мы наделаем шуму
собственноручно

 Мы будем танцевать, смеяться, веселиться,
 Шампанское пить, вокруг елки кружиться
 Будет звездная ночь, ослепительный снег
 Загрохочут хлопушки, засияет фейерверк

 И это будет очень скоро и мы ждем не дождемся
 Когда-а..ставим все дела и вместе соберемся
 Удары курантов нам подскажут, что пора
 И кто-то первый закричит:"С Новым годом.
Ура!"

 Я маленькая петарда вызываю инфаркт миокарда
 Оглушительнее любой пушки, с Новым годом,
румяные ушки
 Я маленькая петарда и без меня вам будет очень
скучно
 От окраин до самой столицы мы наделаем шуму
собственноручно

 Едва наступит Новый год я разорвусь и полечу
 В открытый космос -  я давно туда хочу
 Я стану звездой и мой яркий свет
 Вы заметите среди хвостатых комет

 Я растоплю холодный космос светом праздничных
лучей
 Пусть улыбнется планета. Миллионы свечей
 Зажгутся в окнах людей на планете всей
 Давайте чокнемся, и так на несколько дней.

 Я маленькая петарда вызываю инфаркт миокарда
 Оглушительнее любой пушки, с Новым годом,
румяные ушки
 Я маленькая петарда и без меня вам будет очень
скучно
 От окраин до самой столицы мы наделаем шуму
собственноручно

<< Назад на Борзов


Би-2
Серебро
Прислал: ***GHOST*** icq 151545748 e-mail: ghost_2002@mail.ru
Все куплеты играются вот так:

Вступление:
1|--0-0-0-
5|-0-0-0-0

Куплет:
1|--0---0------
2|----------0-0
3|-------------
4|-------0\0-2-
5|-0-----------
6|---0\1-------

Припев:
\\Сначала, когда зажимаем Dm, как бы вступление
играются только последние 4 струны, а
дальше как показано\\

Dm      E            Am
Не потерять бы в серебре
Am     F     Dm   E
Ее, однуу, заветную

Ну а в конце можете поэксперементировать,
например:
Сначала несколько раз повторяется:
3|-4-5
Потом:
1|-7-8
Далее:
1|-0-1-0
Тема:
1|-8-8-12-5-13-13-13-12-10-7
Завершение:
\\Повторить несколько раз\\
1|-8-12-5

Второй способ:
\\Так же\\
3|-4-5
Далее:
4|-2-3-2
Тема:
3|-5-5-9-2-10-10-10-9-7-4
ЗАвершение:
\\Так же несколько раз\\
3|-5-9-2

Я надеюсь кто нибудь будет играть то, что я тут
написал.

ЗЫ.Ничто не вечно(Только духи).

<< Назад на Би-2


Боярский
Зеленоглазое такси
Прислал: Кульков Александр e-mail: kulkin@mail.ru
Am F    G    E
Вот и осталось
F    Dm       E
Лишь снять усталость
Am F   G    E
И этот вечеp
F  Dm     E
Мне душу лечит

     Am          F
О-о-о-о на-на-на-на
        G        E
Зеленоглазое такси
     Am          F
О-о-о-о на-на-на-на
        G        E
Пpитоpмози, пpитоpмози
О-о-о-о на-на-на-на
И отвези меня туда
О-о-о-о на-на-на-на
Где будут pады мне всегда, всегда

Там и не спpосят
Где меня носит
Там я-то знаю
Всё понимают

Вот так. А для стебу можно
Добавить еще вариант
Ляписа - чтобы песня скучной не казалась.
Текст надо шпарить по аккордам припева
Без тренировки вряд ли получится.

Я выходил вечером на улицу
Уже давно не горели фонари
И лишь маленькие ночные бабочки
Были моими одинокими спутницами

Вчера ты ушла от меня, а зачем
Ведь дело даже не в том, что мне теперь некому
варить борщ или стирать джинсы
А дело в чувствах
Ведь люди встречаются не случайно
Ведь любовь нам послана с неба

Но ты ушла от меня, и я иду в никуда
И какие-то самые некрасивые мысли лезут ко мне в
голову
Ведь это же беда, что я буду делать без тебя
А ты без меня, ну разве ты найдешь такого
ЁБТЕЛЬ

Шел, шел и вдруг я услышал какой-то шум
Из тумана он нарастал и все больше прояснялся
Я понял - это автомобиль
Возможно ГАЗ или иномарка
Нет, шашечки на дверях подсказали мне что это
такси
Точно - это ГАЗ, шеф, два счетчика, шеф...

     Am          F
О-о-о-о на-на-на-на
        G        E
Зеленоглазое такси
     Am          F
О-о-о-о на-на-на-на
        G        E
Пpитоpмози, пpитоpмози
О-о-о-о на-на-на-на
И отвези меня туда
О-о-о-о на-на-на-на
Где будут pады мне всегда, всегда

Вроде все, изучайте
Песня такая должна быть в репертуаре
Любого гитариста
Правильность аккордов гарантирую.
Кульков. Великий Новгород.

<< Назад на Боярский


Борзов
Я спросил у ясеня
Прислал: e-mail: izotov@univ.oryol.ru
Я спросил у ясеня

*Все играется намного сложней, а это вариант на
грани уродства, т.к. не все
*знают аккорд D-9 и тому подобное:)
*Советую всем достать оригинальные аккорды. Как
раз на них и играют
*на альбоме

Am          E7     A7        Dm
Я спросил у ясеня, где моя любимая
           Am           D7      E
Ясень не ответил мне, качая головой
Am          E7      A7       Dm
Я спросил у тополя, где моя любимая
G7           C         Dm          E
Тополь забросал меня осеннею  листвой
Am          E7      A7        Dm
Я спросил у осени, где моя любимая
            Am     Dm             E
Осень мне ответила  проливным дождем
A7         Dm        Dm6   G7   C
У дождя я спрашивал, где моя  любимая
Dm             Cmaj7    Dm          E
Долго дождик слезы лил  за моим окном.
Am          E7      A         Dm
Я спросил у месяца, где моя любимая.
                Am     Dm            E
Месяц скрылся в облаке.  Hе ответил мне.
A7           Dm      G7         C
Я спросил у облака,  где моя любимая.
Dm         Cmaj7    Dm         E
Облако растаяло в небесной синеве.
Am           E7           A          Dm
Друг ты мой единственный, где моя любимая?
                 Am       Dm         E7
Ты скажи, где скрылася? Знаешь, где она?
A7           Dm              G7    Cmaj7   C
Друг ответил преданный, друг ответил искренний:
 F        Cmaj7 C  B         Am
Была тебе любимая, была тебе любимая,
  Dm        Am        E    E7    Am
Была тебе любимая, а стала мне жена.
Am          E7
Я спросил у ангела...
Am          E7
Я спросил у демона...
Am          E7
Я спросил у ясеня...

<< Назад на Борзов


Борзов
Художник
Прислал: SnoW_B@rs (подбор) e-mail: snow_bars@mail.ru
/Дерзайте......./

Hm      E           A              D
Я работаю ночами в неком царстве грез
Hm          E            A         D
Под ногами вечно кружит полоумный пес
Hm       E        A            D
Мои руки и одежда радужных цветов
Hm           E            A  D
Я художник, мой шедевр готов

    /в последней строчке каддого куплета и
предпоследней припева D играется одним ударом
сверху в низ, первые слова припева
проговариваются одновременно со звучанием аккорда

D,... а дальше опять "пятерка" :))) /

ПРИПЕВ
             A          E         A    D
Hа стене картина-на-на-нана-на-на-на-на-...
                A          E         A    D
А на картине льдина-на-на-нана-на-на-на-на-...
      G        D
Hа льдине рыбаки
    G          D
Умирают от тоски
                A   E  A  D
на-на-на-на-на-нана......
              A   E  A  D
Такие вот дела

Я работаю ночами в душной мастерской
И в работу погружаюсь с головой и всей душой
Иногда друзья приходят и приводят дам
И тогда мой дом походит на вертеп и балаган

ПРИПЕВ

Я поэт, художник, гений и талант
Вместо галстука ношу огромный красный бант
Мой шедевр признан всеми, и весь шар земной
Hа колени встал передо мной (х2)

ПРИПЕВ

<< Назад на Борзов


Бек Хан
Печаль
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/F#m/ (музыка и слова - К.Кинчев,  аранжировка -
"БекХан")

    F#m
Дождей невеселую быль
    F#m                  F#m
Я знал, но как только забыл,
                         E
                     Ветра!
                 F#m
Постучали в мой дом
     F#m                  F#m
Вставай!  Мы пришли за тобой
   F#m                F#m
Оставь этим стенам покой
                          E
                      Гроза!
                  F#m
Бьет по крыше крылом

         Hm         E       A
В чисто поле, да в синий туман
                    Hm6     C#m7

                   Ветер занес
       Hm      E       A
Так и водит краями земли
                        Hm6  - C#m7
                   До звезд
        Hm    E       A
Так и кружит пылью дорог
                    Hm6     C#m7
                   Дальнюю даль!
       Hm          E        A
Да пророчит мне в небе звезду
                      Hm6  - C#m7
                   Печаль.

Как здесь проходить виражи
Направь, укажи, подскажи,
                   Кто здесь
Слышит песню мою
Чей храм, чей предел, чей приход,
Никто никогда не поймет,
                   Кому
И зачем я пою

В чисто поле, да в синий туман
                   Ветер занес
Так и водит краями земли
                   До звезд
Так и кружит пылью дорог
                   Дальнюю даль!
Да пророчит мне в небе звезду
                   Печаль.

<< Назад на Бек Хан


Би-2
Волки
Прислал: Игорь Криворученко (подбор) e-mail: kin1977@mail.ru
              Cm
       Волки уходят в небеса.
                D
       Горят холодные глаза.
                G#
       Приказа верить в чудеса
                G
       Не поступало.

       И каждый день другая цель,
       То стены гор, то горы стен
       И ждет отчаянных гостей
       Чужая стая.
   Припев:     Cm
           Спиной
                       D
           К ветру и все же
                       G#
           Вырваться сможет
                    G
           Чья-то душа.

           Спасет,
           Но не поможет
           Чувствую кожей,
           Пропащая.

        Не помнят слов, не видят снов
        Переросли своих отцов.
        И, кажется, рука бойцов
        Колоть устала.
        Позор и слава в их крови
        Хватает смерти и любви
        Но сколько волка не корми
        Ему все мало.
    Припев.        Cm
            Волки уходят,
                    D
            Волки уходят,
                    G#     G
            Волки уходят...

<< Назад на Би-2


Браво
Страна цветов
Прислал: e-mail:

Пpоигpыш: Em A Am Em  2 pаза
          Em    G          Am    C    Em   G
Hm
        Где-то там, в Стpане Цветов много долгих
лет,
        Em    G     Am     C     Em    G      Hm
        Он искал любовь людей и мyзыки их
секpет.
          A     Em       A         Em
        Словно ветеp свободным он был,
         A     Em       F#m  C
        Пел о том, что любил...

        Он писал на стенах вкось: "Hе спасет
любовь"
        Дом его был весь насквозь pаспахнyт для
всех ветpов...
        И как ветеp свободным он был,
        Пел о том, что любил...

         Em A  Hm      Em    D     A
Пp:        Стало холодно в Стpане Цветов,
         C     D  G   Em C  H        Em
        Там, где золото    дешевле слов.

        Много лет пpошло с тех поp, все тепеpь не
то...
        И над чем смеялся он - пpивычная жизнь
его.
        А когда-то свободным он был,
        Пел о том, что любил...

<< Назад на Браво


Бек Хан
Дождь
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Am/

       Am        G          C
Время долгих дождей - это время мое,
      F                        E
Я не вижу за мокрыми стеклами лиц .
      Am      G     C
Снова осень и я остаемся вдвоем,
     F                  E            Am
И деревья - хранители гнезд черных птиц.

    Am       G       C
Но дождь не может идти вечно,
     F                       E
По дням ушедшим с тобой скорбя,
       Am     G       C
Только он не может идти вечно, -
      F                G
Это знает дождь, это знаю я.
  Am          -G-C,  Am-G-C
Иду за тобой.

Мы когда-нибудь вспомним: от века судьба
В черном теле держала, стараясь сберечь.
Мы не зря возводили свои города.
Кто нам скажет, что игры не стоили свеч?

Но дождь не может идти вечно,
По дням ушедшим с тобой скорбя,
Только он не может идти вечно, -
Это знает дождь, это знаю я.
Иду за тобой.

Нет дождя для того, кто сегодня устал.
В мире снов их влекут в это время мечты.
И недобро слагается память в кристалл,
В прошлом боль выбирая и дни суеты.

Но дождь не может идти вечно,
По дням ушедшим с тобой скорбя,

Только он не может идти вечно, -
Это знает дождь, это знаю я.
Иду за тобой.

<< Назад на Бек Хан


Братья Карамазовы
Маленькая стая
Прислал: Pasha e-mail: bereg@vv.com.ua
Проигрыш  Em , C

 Em
Жека!?

Чего?

Мы cдохли давно,
     C    D
Вот наши могилы, а на могилах кресты!
  Em
Жека!?  Ну, что?

Я знаю одно-
     C         D
Вытекло время, но руки чисты!
    Em
Холодно в земле и кончился ток,
    C              D
Вставай браток - нам надо идти!
         Em
А  кто-то ещё ждёт слоёный пирог,
       C               D
А  кому-то охота поплескаться в крови!  (здесь
играть быстро боем)

    Em          C                D
Наша  маленькая стая уходит в небо
  ( играть 3-и раза)

    Em
Смотри - нас здесь уже нет!
   C                            D
Пусть сами ломают своих каменных баб,
   Em
На фонарных столбах  столько свободных мест,
   C
Но только без нас ,
  D
Слышишь?  Без нас!

(Припев 3-и раза.)

Небольшой перебор.

1|-------------------------|--------|----------------|
2|-------------------------|--------|----------------|
3|*------------------------|--------|---------------*|
4|*--4~~~--9~~~---7-7-5-7--|----9---|--9-9-7p9------*|
5|-----------------------8-|--7---7-|------------10--|
6|-------------------------|--------|----------------|

(припев 3-и раза)

<< Назад на Братья Карамазовы


Борзов
Загадка
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
   n.c.           D5
Твоя загадка прекрасна,
              C5     Em
Ты само совершенство
           D5
Я это понял, как только
                    G5
Мы повстречались однажды
                 D5
Вокруг тебя постоянно
              C5   Em
Перемещаются люди
                 D5
И с неба яркие звезды
                  C5   D5 G5
Ты получаешь в подарок
 G5      G5/F#  Em D5 C5
Я раскрываю    душу-у-у,
 C5      C5/H   Am(A5) D5  C5 D5
Тебя впуская в сердце
 G5     G5/F#      Em  D5 C5 D5 G
Все напоказ, все наружу

(*дальше все так же, только вместо квинтов -
обычные мажорные
аккорды*)

Ты входишь в грязных ботинках,
В кровь бросаешь окурки
И на костях вырезаешь
Свое прекрасное имя
Ты хочешь выжить и дальше
Манипулировать снами
Но там, наткнувшись на стену,
Ты разрываешься в клочья
Я раскрываю душу,
Тебя впуская в сердце
Все напоказ, все наружу
Я раскрываю душу,
Тебя впуская в сердце
Все напоказ, все наружу
Твоя загадка прекрасна,
Ты само совершенство
Я это понял, как только
Мы повстречались однажды...

<< Назад на Борзов


Би-2
Варвара
Прислал: Sergey Ivanov e-mail: moadib@hotbot.com
Скачать
песню в MP3

Вступление:F#m D Hm E F#m
D          Hm      E
ну где ты Варвара ага угу?
  F#m D Hm E -2р.
F#m     D       Hm      E         F#m D Hm  E
  Как грустно и очень обычно все вышло
F#m  D     Hm       E           F#m       D Hm
E
  Ушла от меня и в ночь теперь слезно кричу
 F#m    D      Hm      E     F#m       D    Hm E

  Мне просто обидно шаги одиночества слышать
 F#m   D       Hm        E         F#m      D Hm
E
  И страшно подумать и вряд ли я жизнь доживу

       F#m     D Hm E
      Варвара         |4 раза|

  F#m  D      Hm         E             F#m D Hm
E
  С тобой я готов был бежать на край света
  F#m E      A     Hm      E/C#?  E
  Hо ты изменила сама ты туда удрала
F#m    D       Hm      E         F#m      D  Hm
E
  Порвалась струна и теперь моя песенка спета
    F#m        D  Hm E        F#m   D Hm  E
  И жизни мне нет      вот такие дела

                     F#m     D Hm E
                    Варвара         |4 раза|
 (далее, как первый купл.)
Когда-то был счастлив а счастье так и ушло
За счастьем несчастье так грустно вот так и
пошло
И ждать на крылечке уже бесполезно тебя
Ох как далеко далеко далеко от меня ты

                     F#m     D Hm  E
                    Варвара       ё-о |4 раза|
                     F#m     D     Hm E
                    Варвара ага угу    но где ты?

<< Назад на Би-2


Борзов
NUS In Am
Прислал: Найк Борзов e-mail: naik_borzov@land.ru
Песня "Находящая утешение в
самоубийствах", транспонированная в
ля-минор.

Am
       Dm
Дай мне проверить прочность твоих ресниц,
прозрачность глаз

 Am
Я изучил состав твоих слёз, и написал об этом
рассказ
                                              Dm
Во всех журналах мира, его издали на всех языках
                                    F#m         C
   Em
И ты теперь плачешь каждый день, и режешь вены на
руках

Am
   Dm
Перерезая горло своё, ты вспоминаешь о том, что
есть я

Am
И при этой мысли всегда из под юбки твоей
выползает змея

 Dm
Мозг твой - враг твоих слов, сердце твоё по венам
гонит раствор
                            F#m         C
Em
Белый раствор мышьяка, смотри, как прекрасна
луна
   Am
    Dm
Похожая на чьё-то лицо. На чьё дай Бог
вспомнить.Ах! Да на твоё!

Am
Когда ты увидела смерть, заглянувшую в наше окно

Солнце тоже лицо, но мы не знаем этого
 Dm                    F#m      C         Em
Нам не видно его из-за яркого света в глазах

Am
Dm
Смотри, как светит Солнце, смотри, как тают
облака

Am
Погода будет, как никогда: легка, тепла, и нежна

     Dm
Лишь только лёгкий ветер, шалун, отбившийся от
зимних туч
                                      F#m
 C    Em
Волнует волосы твои и мои.Лежим в гробу мы вместе
ну и пусть

solo:
e)5-5-8-7-5-5-8-7-5-5-8-7-5-5-7-8-10-8-7-8-10-8-7-8-8

<< Назад на Борзов


Борзов
Ссора
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: C (местами отнимать палец с четвертой
струны)

 F                C
  Запах разложенья в комноте моей
 E                F
  Я сижу на стуле, думаю о ней
 F                         C
  О той, что обошлась со мной так нехорошо
 E                   C              F
     C  E
  Я вспоминаю то, как все произошло, как все
произошло.

                    C                    E
    И достав револьвер, ты сказала:
"прощай!"
                    Am G                F     G
    Своей нежной рукой  ты открыла мне ра-а-а-ай
                  C                E
    Я сидел и молчал и немного скучал
                 Am  G                  F  G
    Ты достала ключи, ты сказала:
"прости"
        G#                  Am
    И хлопнув дверью, ты ушла
       G#                Am E
    Отрезав раз и навсегда

  Я сидел и думал о тех прекрасных днях
  Когда мы были вместе, когда мы были рядом
  Как пели птицы лишь для нас, солнце грело
только нас,
  Светили звезды лишь для нас, для нас, для нас,
для нас, для нас.
  Лишь только ты и я.

    И достав револьвер, ты сказала:
"прощай!"
    Своей нежной рукой  ты открыла мне ра-а-а-ай
    Я сидел и молчал и немного скучал
    Ты достала ключи, ты сказала:
"прости"
    И хлопнув дверью, ты ушла
    Я знал, теперь уж навсегда

<< Назад на Борзов


Би-2
Феллини
Прислал: UrsuL e-mail:
Би-2 & Сплин

Rhythm Melody/Intro:

   D5   F5   D5   F5   D5   F5   A5   C5
G|-7-7-/10-7-7-7-/10-7-7-7-/10-------------|
D|-7-7-/10-7-7-7-/10-7-7-7-/10-7-7-7-/10---| -
основная мелодия песни.
A|-5-5-/8- 5-5-5-/8- 5-5-5-/8--7-7-7-/10---|
E|-----------------------------5-5-5-/8- 0-|

        D5        D5    D5        A5        D5
D5 D5 D5 A5
1. В одном из неснятых фильмов Федерико Феллини,
       D5          D5    D5       A5         D5
 D5 D5 D5 A5
   На тоненькой льдине,        в бокале
"Мартини".
     D5     D5  D5 A5     D5       D5  D5 A5
   Герой на героине,     героиня на героине,
      D5       D5   D5  A5            D5  D5 D5
D5 A5
   И двойная сплошная пролегла между ними.

2. Между ними секунду назад было жарко,
   А теперь между ними лежат снега Килиманджаро.
   Патроны в магазине, глазами на резине,
   И отравленный воздух глотают так жадно.
                                       Зря...

             D5                A5

Припев:(x2) Зря ты думаешь о смерти.
             D5                              A5
            Я хочу найти письмо в пустом
конверте
                   D5 E5 F5  G5
                G|-7-/9-/10-/12-|
                D|-7-/9-/10-/12-|       или
G|-7-/9-/10-/12-|
                A|-5-/7-/8--/10-|   то же самое
                E|--------------| на одной
струне
        И прочесть            тебе.

Rhythm Melody/Solo: D5 D5 A5 A5

           E|-5-5-6-5----------|
           B|---------3-/5-/6--|

3.   В одном из неснятых фильмов Федерико
Феллини
     Лежат снега Килиманджаро.
     Герой на героине, героиня на героине,
     И отравленный воздух глотают так жадно.

Припев(х2)

Rhythm Melody/Solo: D5 D5 A5 A5

<< Назад на Би-2


Белая Гвардия
Комната
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
    C                 Am
1. Я в этой комнате жила,
   Dm                      G
   Садилась в кресло и смотрела
   C                   Am
   На острый краешек стола,
   Dm                  G
   Где лампа рыжая горела.

2. Я приходила и лгала,
   И пела, и вязала свитер.
   И где ж я столько слов брала,
   Таких ненужных и избитых?

  Проигрыш: C, Dm, G, C  (2 раза)

3. Казался лишним каждый звук,
   Несвоевременным дыханье.
   Началом всех земных разлук
   Казалось каждое свидание.

4. Под потолком качался шар,
   Уже почти не пахла ёлка,
   Дуэт расстроенных гитар
   Молчал в углу за книжной полкой.

         Проигрыш.

5. И всё не так и всё не то:
   То он чужой, то я чужая.
   Снимаю с вешалки пальто.
   До остановки провожает.

6. Он жив, и я едва жива.
   Стихи зачёркнуты в тетради.
   А в это кресло кто-то сядет
   И будет говорить слова.

7. Сначала разобьётся шар,
   Потом порвётся старый свитер,
   И мы друг другом позабыты,
   Уйдём по грифам двух гитар.

<< Назад на Белая Гвардия


Берковский
Людей теряют только раз
Прислал: Yaroslavskiy Vadim e-mail: vadimy@inec.kiev.ua
   Dm          E7      Am
Людей теряют только раз,
  Dm           G7      C
И, след теряя, не находят,
       Dm    E7     F   A7
А человек гостит у вас,
      Dm          E7     Am
Прощается и в ночь уходит.

А если он уходит днем,
Он все равно от вас уходит.
                     F  A7 D7 G7
Давай сейчас его вернем,
                        C
Пока он площадь переходит.

   C7             F   A7
Немедленно его вернем,
                     Dm
Поговорим и стол накроем,
    E7                    F   A7
Весь дом вверх дном перевернем
    Dm          E7      Am
И праздник для него устроим.

Людей теряют только раз,
И, след теряя, не находят,
А человек гостит у вас,
Прощается и в ночь уходит.
                                1982

<< Назад на Берковский


Борзов
Последняя песня
Прислал: e-mail: lom@land81.nsu.ru
  Am Asus Dm Dm6 E7 E C G B7 Am/B Am/C D7/F A
1|-0--0---1--0---0--0-0-3-2--0----0----2----0--|
2|-1--0---3--3---0--0-1-0-4--1----1----1----2--|
3|-2--2---2--2---1--1-0-0-2--2----2----2----2--|
4|-2--2---0--0---0--2-2-0-4--2----2----0----2--|
5|-0--0---0--0---2--2-3-2-2--2----3----0----0--|
6|-0--0---0--0---0--0-0-3-2--0----0----2----0--|

Intro:Am Asus Am Asus Dm Dm6 E7 E
     Am       Asus Am Asus
Ты слышишь, слышишь,
     Dm    Dm6          E7   E
Как сердце стучится, стучится
   Am        Asus Am Asus
По окнам, по окнам,
     Dm        Dm6  G
По крыше, как дождик
      C
Твой нерв на исходе
Dm         Dm6  E7
Последняя капля,
 E              Am Asus Am
Последний луч света,
Asus            B7        E
Последний стук сердца

куплет 2:

Ты видишь, видишь,
Умирает в огне преисподней
Сиреневый мальчик
Он сильно напуган, подавлен
Он пишет картину
Собственной кровью,
Своими слезами
И просит прощенья

Am Am/B Am/C D7/F Dm Am Am/B Am/C D7/F Dm
Am Am/B Am/C D7/F Dm Am Am/B Am/C D7/F Dm

куплет 3:

Я стукну в окошко
Хвостом своим,пролетая над домом
Яркой кометой,
     Dm      Dm6        G
Рассекающей вечность и темное небо
C
Ты выйдешь из кухни
   Dm        Dm6 E7 E
В ситцевом платье
Am          Am/B  Am/C    D7/F   Dm
Чтобы в последний раз повидаться
Am Am/B Am/C   D7/F    Dm
        И попрощаться.
          A
Я буду любить тебя вечно...

<< Назад на Борзов


Би-2
Мой друг
Прислал: Димарик e-mail: atlantic@chuvsu.ru
E       C        G        D        E C G  D
После трудного дня приходит усталость
E        C         G         D        E C G  D
И теперь только нужно чуть-чуть отдохнуть
Hам от прошлых побед ничего не осталось
И ушедших обратно уже не вернуть
ПРИПЕВ:
 E        C        G         D
Мой друг......никогда не грустит
  E        C        G         D
И пьет эту ночь......вместе со мной
Остывающий город в холодную вечность
Собирает и строит свои корабли
Все случится опять и новые песни
Как начало дорог в продолженьи пути
ПРИПЕВ:

<< Назад на Би-2


Бригадный Подряд
Р.С.Б.М.
Прислал: Павликов Владимир e-mail: ofpav@mail.ru
G - брать с баррэ на 3-ем ладу, A´ - c баррэ
на 5-ом, A-просто 022200

A                       FGA´
если едешь ты в трамвае-
не забудь купить билет.
вдруг билеты проверяют,
а у тебя билета нет.
        G
и контролёры тыкнув пальцем
        F
враз покажут на зайца!
 A               F       G         A´
режь серп, бей молот - трудовой доход!

Если хочешь веселиться
Со спиртным ты не балуй
Может всякое случиться
А вдруг тебе отрежут нос
Даже если ты с Казани
Разом будешь в Магадане
Режь серп бей молот трудовой доход
Если хочешь строить дачу
Можешь много достичь
Но даже если дети плачут
Не воруй ты гос кирпич
Оторвут по науке твои длинные руки
Режь серп бей молот трудовой доход

<< Назад на Бригадный Подряд


Буйнов
Ода мафии
Прислал: Вадим Кирьянов, kirvad e-mail: kirvad@iname.ru
                         сл. и муз. А.Кирьянова
           Em            Am
     1. Я мафиози по призванию
           H7              Em
        И в этом просто убежден,
           Em              Am
        Хоть получил образование,
           D                 G
        Дипломом красным награжден.
           E7           Am
        Но не работаю механиком,
           H7             C
        Зачем мне жалкие гроши,
           Em                   Am
        Ведь я люблю не только пряники,
           H7                Em
        Уж если жить, так от души.

                Припев:
             E7                  Am
           Ой, ма-ма-ма-ма-ма-ма-мафия,
             D             G
           Такая дружная семья,
             Em           Am
           Сижу, читаю эпитафию,
             H7           Em
           Слава Богу, не моя.
             E7                   Am
           Ой, ма-ма-ма-ма-ма-ма-мафия,
             D             G
           Такая дружная семья,
             Em                   Am
           Ой, в черной рамке фотография,
             H7           Em
           Слава Богу, не моя.

     2. У нас порядок снизу доверху,
        Хоть нет парламента совсем.
        И нет таких вопросов "ху" есть
"ху",
        Это до лампочки нам всем.
        Ведь мы живем в своей республике,
        Свои законы, своя власть,
        И мы жуем не только бублики,
        Уж если жить, так только всласть.

     3. Все хорошо, но есть загвоздочка,
        Крутая хизнь предъявит счет,
        Иду по ней, словно по жердочке,
        Играя в "чет" или
"нечет".
        От страха ноги отнимаются,
        И поздно что-то выбирать,
        Но лучше жить, чем просто маятся,
        А умирать, так умирать.

<< Назад на Буйнов


Борзов
Вы - мои деньги
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
G          D   Em   C
Вы мои деньги...
G          D   Em   C
Вы мои деньги...

G  D  Em  C (xN)   A C D  A C D  A C A C A C D

G                  D
Ты, как солнце, светящее ночью,
      Em            C
Как луна, светящая днем
    G                 D
Я снова курю чей-то грязный бычок,
  Em                  C
А ты мне твердишь о своем
Мне все надоело, твой ласковый бред
Достал меня позавчера
Я снова стреляю по скользким мишеням,
А ты ходишь на голове по грязным цветам...

Но вот я включаю тебе телевизор,
А сам выхожу на балкон
На улице грязь, воняет помойкой
И кто-то блюет за углом
Вдруг слышу выстрел и вижу как ты
Падаешь, кровь льет ручьем
И я ухмыльнулся,я знаю о том,
Что будет немного потом

G          D    Em   C
Ты мои деньги...
G          D         Em    C
Ты станешь моими деньгами...

Проигрыш: G D Em C (xN)  A C D  A C D  A C A C  A
C G

И я надеваю ботинки, пальто
И прохожу сквозь окно
На улице вечер, сумрак и слякоть,
И люди тупые, но
Я нахожу замену тебе,
И с нею мы вместе идем
Домой, где я буду стрелять по мишеням,
А она, точно также, как ты, твердить о своем

(*без аккомпанимента*)
Я возвращаюсь в тихую комнату,
Снова свободный, как снег
Кто-то поет, но песня похожа
На истерический смех
Ты, как солнце, светящее ночью,
Как луна, светящая днем,
Я снова курю чей-то грязный бычок,
А ты, залезая в петлю, все твердишь о своем

Вы мои деньги...
Вы стали моими деньгами...

<< Назад на Борзов


Би-2
Моя любовь
Прислал: Vi[k]us e-mail: vikus@mail.lv
4|----0-------------|---0------/7-7-4-5--/5-5-7-4---2-0---
5|-/2---2-5-7-9---9-|-2---2-5-----------------------------

3|-----------------|---------------------7-6---7-6----------
4|----0------------|---0-----/7-7-4-5--5-----5------2-4--2-0
5|-/2---2-5-7-9--9-|-2---2-5--------------------------------

Это все что я смог подобрать(дальше мне лень ;))
Enjoy...

<< Назад на Би-2


Барыкин
Я буду долго гнать велосипед (Букет)
Прислал: Олег e-mail: barabashka@dkd.lt
                А.Барыкин-Н.Рубцов

      Am        G      Em         Am
        Я  буду долго гнать велосипед,
                   G    Em        Am  A7
        В глухих лугах его остановлю,
                 Dm G7          Am
        Нарву цветов и подарю букет,
           Bb         E        Am   A7
        Той девушке которую люблю.
                 Dm G7           Am
        Нарву цветов и подарю букет,
            Bb        E        Am
        Той девушке которую люблю.

        Я ей скажу:*С другим наедине,
        О наших встречах позабыла ты,
        И потому на память обо мне,      /
        Возьми вот эти скромные цветы.*  \ 2раза

        Она возьмет,но снова в поздний час,
        Когда туман сгущается и грусть.
        Она пройдет не поднимая глаз,    \
        Не улыбнется даже,ну и пусть.    / 2раза

        Я буду долго гнать велосипед.
        В густых лугах его остановлю.
        Я лишь хочу,чтобы взяла букет    /
        Та девушка,которую люблю.        \ 2раза

Вступление и окончание могут звучать так:
партия на 5-ой струне,знак(-)это пауза-
0-03575-553520.

   Bb-113331
   G7-100023

<< Назад на Барыкин


Бек Хан
Мой город
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Em/

   C            Hm7       Em
Вещала ночь загробным языком,
   C          D          Em
Металл уже испариной покрылся.
     C             Hm7          Em
С угрюмых лиц пот больше не струился,
    C          D          Em
И правило безвременье кругом.

Родится мертвым день, ну а потом,
Как на седьмом кругу из пекла ада,
По всем счетам оплата и награда -
Ваш жалкий век, помеченный стыдом.

     D   A Hm
Это мой город

     G   D Em
Это мой город
     D   A Hm
Это мой город
     G   D Em
Это мой город

Искать добро не там - не тяжкий грех,
А не искать - грешно, да не накладно.
Пастух теперь уже не мыслит стадно.
Все чаще слышу я вселенский смех.

Это мой город
Это мой город
Это мой город
Это мой город
Это мой...

<< Назад на Бек Хан


Би-2
С тобой
Прислал: Лиханов Алексей e-mail: bodybuilder@au.ru
Альбом "Мяу кисc ми"(2001)
Текст:Lёva-Би-2,Рыжуля
Музыка:Lёva-Би-2,Shura-Би-2
    Em
Мы вышли из дома
Когда рассвело
И ты рассказала
Как мне повезло
   Am
С тобой
С тобой
    Em
На улице стоит
Прекрасная погода
И было всё равно
Какое время года
   Am
С тобой
С тобой

Припев:
H  A           Em
Я и ты просто прекрасно
H  A        Em
Ты и я тоже ничего

Ты просто находка
Таких поискать
И каждый четвёртый
Захочет гулять
С тобой
С тобой

И это не важно
Куда нам идти
Походим побродим
Часов до шести
С тобой
С тобой

Припев

Пусть пусто в карманах
И что-то не так
Пусть утро туманно
Но это пустяк
С тобой
С тобой

Мы вышли из дома
Когда рассвело
И ты рассказала
Как мне повезло
С тобой
С тобой

Бас:
Em
3-------0-0----0-0-
4---2-2------------4 раза
5----------2-2-----

Am
2-----1-1----1-1-
3--2-2-----------2 раза
4--------2-2-----

<< Назад на Би-2


БХЛ
В облаках
Прислал: Бэл e-mail: fucktoreal@mail.ru
Am C F

     Am              C                F
Я бы мог все забыть, если бы не видел сны.
     Am             C        F
Я бы мог не любить, но от любви
    Am          C            F
Никуда не уйти, и обмануть себя,
    Am          C           F
Это так легко, но не для меня.

Припев:
    C             E         Am
Я хотел бы носить тебя на руках,
   C              E       Am
Но ты на земле, а я в облаках.

Am C F

Я запомнил бы цвет твоих крашенных глаз,
Если был бы уверен, что каждая ночь для нас.
Но я знаю, что это лишь сладкий сон,
И с приходом рассвета как призрак растает он.

Припев:
Припев:

<< Назад на БХЛ


Борзов
В формалине
Прислал: DeadMoroz (подбор) e-mail: morozov@tut.by
Проигрыш:
    С   G   F  | 4 раза

Куплет 1:
   C           Em
    Жизнь прошла,
        F         G
    Внезапно оборвалась,
         Em         Am
    Как тоненькая нить,
     F           G
    Как хороший сон.

   C           Em
    Жизнь прошла,
        F         G
    Безжизненное тело
       Em           Am
    Лежит на мостовой
        F            G   F
    Под утренним дождём.

Припев:
   C           G
    Искупай меня в формалине,
   F               G
    Чтобы я был подольше с тобою.
   C             G             Dm    F
    Покажи, на что способна любовь.
   C           G
    Искупай меня в формалине,
  Dm         F
    И своею нежной рукою
   C           G              F
    Достань уставшее сердце моё,
         G              Am
    И наполни любовью его.

Куплет 2:
    Жизнь прошла,
    И плоть тепло теряет.
    Огонь в печи пылает,
    И рядом - ты.
    Здесь со мной,
    Как это было раньше.
    Что будет с нами дальше,
    Не знаем мы, а сейчас...

Припев.

Проигрыш:
    F   G#m   Am   C  | 4 раза

Там где соло:
    C   G   F  | 4 раза

Припев | 2 раза

Там где еще одно соло:
    C   G   F  | 4 раза

<< Назад на Борзов


Бахыт Компот
Хуанита
Прислал: Завьялов Александр e-mail: adidas.stock@mail.ru
 Am               F
Мы возвращались с попойки,
 Dm                 E
был мой приятель угрюм.
Слушай парень, сказал он,
Женщины- это зло.

Я ничего не ответил,
я продолжал мечтать,
  Dm               E
о том, как лунною ночью,
  Dm               E
мы прыгнем вдвоем со скалы...

        Am         F Dm E
Хууааниииииитаа...         (2р.)

Пару стаканов Текилы
и я уже буду готов,
пойти за тобой на край света,
покачиваясь, как бык.

Отец твой, старый полковник,
разлив по чашкам Сакэ,
сказал мне, ты смелый парень,
ведь ей, уже 20 лет!..

Хууааниииииитаа...          (2р.)

Ты мне прислала в подарок:
маслом залитый Псалти,
четки из черных кораллов
и бог знает чей портрет.

Я думал, что это твой парень,
но наш священник сказал
Пако, к кому ты ревнуешь?
Это ведь сам Колумб...

Хууааниииииитаа...          (2р.)

<< Назад на Бахыт Компот


Борзов
Одна она
Прислал: ntgale e-mail:
           Em
Впилась занозой

В сердце мое
     C            H7
Стрела Купидона.
         Em
Хочется вытащить,

И никогда
     C             H7
Не думать об этом.
            Am
Боль нестерпима, и мне до сих пор
   C              H7
Была незнакома.
           Em
Солнце безжалостно
            D
Выжгло глаза
              A
Своим ярким светом.

Припев:

       Em  G
Одна она
    Am   H7
Повсюду,
  Em         G    C9  D
Где бы ни скрылся я.
Во всех глазах
И лицах
Только одна она.

Куплет 2:
               Em
Больше нет места,

Где бы я мог
   C             H7
Зализывать раны.
           Em
Крылья разбиты,

И тело мое
     C             H7
Во власти гангрены
            Am
Сил больше нет,
Нет сна,
        C              H7
Лишь страх постоянный.
             Em
Лишь голос твой
            D
В моей голове,
          A
И белые стены.

Припев:
      Em  G
Одна она
    Am   H7
Повсюду,
  Em         G    C9  D
Где бы ни скрылся я.
Во всех глазах
И лицах
C       D    Am
Только одна она.
     D
Лишь одна она.

Em G Am H7
Em G C9 D

Куплет 3:

Впилась занозой
В сердце мое
Стрела Купидона
Злобный уродец
Никак
Не оставит в покое.
Пусть будет больно -
Силы найду и выдерну с корнем.
Новая жизнь:
Нужно понять,
Что это такое.

<< Назад на Борзов


Башлачев
Дым коромыслом
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Am
Голоден стыд. Сыт азарт.
Динамит да фитиль вам в зад!
  G          Hm               A
Сырые спички рядятся в черный дым.
      Am
Через час - бардак. Через два - бедлам.
На рассвете храм разлетится в хлам.
         G
Но мы не носим часы.
Мы не хотим умирать
    Hm            A
И поэтому даже не спим.

Am
А когда не хватает сил,
Воруем сахар с чужих могил.
    G
И в кровь с кипятком
    Hm            A
Выжимаем лимон греха.
    Am
И дырявые ведра заводят песни
О святой воде и своих болезнях.
     G
Но - слава Богу! - все это исчезнет
  Hm                A
С первым криком петуха.

        Em   A
        Дым. Дым коромыслом!
        Em      A
        Дым над нами повис.
           G
        Лампада погасла.
        И в лужице масла
                Hm             A
                плавает птичий пух.
        Em   A
        Дым. Дым коромыслом!
        Em   A
        Дым. Дым коромыслом!
        G
        Дай Бог нам понять
                Hm             A
                все, что споет петух.

В новостройках - ящиках стеклотары
Задыхаемся от угара
Под вой патрульных сирен в трубе,
В танце синих углей.
Кто там - ангелы или призраки?
Мы берем еду из любой руки.
Мы не можем идти,
Потому что дерьмо
После этой еды, как клей.

        Дым. Дым коромыслом!
        Дым. Дым коромыслом!
        Музыкант по-прежнему слеп,
        снайпер все так же глух.
        Дым. Дым коромыслом!
        Дым. Дым коромыслом!
        Дай Бог нам понять
                все, что споет петух.

О безрыбье в речушке, которую кот наплакал!
Сегодня любая лягушка становится раком
И, сунув два пальца в рот,
Свистит на Лысой горе.
Сорви паутину! Здесь что-то нечисто!
Но штыками в спину - колючие числа,
И рев моторов в буксующем календаре.
        И дым. Дым коромыслом.
        Дым коромыслом.
        Дым.

<< Назад на Башлачев


Боярский
Hа войне, как на войне
Прислал: Quasya Soft e-mail: Quasya@mail.ru
    Am              E
Hа волоске судьба твоя,
    A7         Dm
Враги полны отваги,
                C
Hо, слава богу, есть друзья,
      C7        E7
Hо, слава богу, есть друзья,
     A7              Dm        E7
И, слава богу, у друзей есть шпаги.

   Am                 Dm
Когда твой друг в крови,
                   C
А ля гер ком а ля гер(о),
    F                 Dm
Когда твой друг в крови,
      D7          E7
Будь рядом до конца.
     Am        Dm
Hо другом не зови,
                   C
А ля гер ком а ля гер(о),
     Dm
Hо другом не зови,
     H7    E7    Am
Hи труса, ни лжеца.

И мы горды, и враг наш горд,
Рука, забудь о лени!
Посмотрим, кто у чьих ботфорт,
Посмотрим, кто у чьих ботфорт,
В конце концов согнет свои колени.

Противник пал, беднягу жаль,
Hо наглецы не спасены,
Hедолго спрятать в ножны сталь,
Hедолго спрятать в ножны сталь,
Hо гордый нрав не спрячешь в ножны.

<< Назад на Боярский


Борзов
Художник
Прислал: Michael Stepanov e-mail: m_stepanov@mail.ru
Подобрал: Леха АКА Lemmy
***За подбор этой песни не уверен совершенно,
***там все перегружено клавишными эффектами. Хотя
сама
песня ничего...

ИHТРО: G  D/F#  Em  G(?)  C  D

Am      Hm          D              Em
Я работаю ночами в неком царстве грез
Am          Hm             C       D
Под ногами вечно кружит полоумный пес
Am       Hm        D           Em
Мои руки и одежда радужных цветов
Am           C            D
Я художник, мой шедевр готов

ПРИПЕВ
    n.c.     G        C   Am   D
Hа стене картина-на-на-на ...(jive)...
                G       C   Am    D
А на картине льдина-на-на ...(jive)...
      C      D  G
Hа льдине рыбаки
    C       D  Em
Умирают от тоски
Am     C      D
Hа-на-на-на....
n.c.
Такие вот дела

Я работаю ночами в душной мастерской
И в работу погружаюсь с головой и всей душой
Иногда друзья приходят и приводят дам
И тогда мой дом походит на вертеп и балаган

ПРИПЕВ

Я поэт, художник, гений и талант
Вместо галстука ношу огромный красный бант
Мой шедевр признан всеми, и весь шар земной
Hа колени встал передо мной (х2)

ПРИПЕВ

<< Назад на Борзов


Борзов
Одна она
Прислал: SPIKE (подбор) e-mail: bobik@newmail.ru
I
             Em
Впилась занозой
               C          H
В сердце мое стрела купидона
        Em
Хочется вытащить
          C              H
И никогда не думать об этом
            Am
Боль нестерпима
                C           H
И мне до сих пор была незнакома
           Em
Солнце безжалостно
           D               A
Выжгло глаза своим ярким светом

Припев:
   Em G    Am H
Одна она повсюду
Em  G    C7+(maj) D
Где бы не скрылся я
         Em G    Am H
Во всех глазах и лицах
Em G C7+(maj) D
Только одна она

II
            Em
Больше нет места
            C            H
Где бы я мог зализывать раны
          Em
Крылья разбиты
             C             H
И тело мое во власти гангрены
           Am
Сил больше нет

  C             H
Нет сна, лишь страх постоянный
           Em              D
Лишь голос твой в моей голове
          A
И белые стены
Припев:
   Em G    Am H
Одна она повсюду
Em  G    C7+(maj) D
Где бы не скрылся я
        Em G    Am H
Во всех глазах и лицах
 C      D   Am
Только одна она
       D   Em G Am H  Em G C7+(maj) D Em G Am H
Em G C7+(maj)D
Лишь одна она

III
           Em
Впилась занозой
 H                  C

В сердце мое стрела купидона
           Em
Злобный уродец
H               C

Ни как не оставит в покое
             Am

Пусть будет больно
          C               H

Силы найду и выдерну с корнем
       Em
Новая жизнь
        D               A

Нужно понять, что это такое
Припев:
   Em G    Am H
Одна она повсюду
Em G    C7+(maj) D
Где бы не скрылся я
        Em G    Am H
Во всех глазах и лицах
 C      D   Am
Только одна она
Am     D
Лишь одна:
   Em G    Am H
Одна она повсюду
Em G    C7+(maj) D
Где бы не скрылся я
        Em G    Am H
Во всех глазах и лицах
 C      D   Am
Только одна она
        D   Em G Am H  Em G C7+(maj) D Em G Am H
Em G C7+(maj)H
Лишь одна она               Лишь одна она

<< Назад на Борзов


Би-2
Мой друг
Прислал: Димарик e-mail: rocker@chuvsu.ru
Em(E)      C        D       G     Em    C D G
    После трудного дня приходит усталость
Em(E)         C        D       G     Em     C D
G
    И теперь только нужно чуть-чуть отдохнуть
    Hам от прошлых побед ничего не осталось
    И ушедших обратно уже не вернуть
ПРИПЕВ:
    Em(E)    C      D      G
    Мой друг.........никогда не грустит
    Em(E)      C        D       G
    И пьет эту ночь......вместе со мной

    Остывающий город в холодную вечность
    Собирает и строит свои корабли
    Все случится опять и новые песни
    Как начало дорог в продолженьи пути
ПРИПЕВ:

<< Назад на Би-2


Бутусов
Триллипут
Прислал: Макс e-mail:
Am       G(3)
Когда легкий стук по крыше
Am         G(3)
Вот так: тук, тук.
В окно кто-то мирно дышит
Вот так: пух, пух.
Ко мне мой странный друг приходит
Вот так: вдруг, вдруг.
Он в полночь всех соседей будит
А там шум-гам.

Он пьет крепкий черный кофе
Вот так: цок, цок
Поет песни про Чесоко
Вот так: ный, ный
Он из кофейный зерен мокко
Вот так: чик, чик
Готовит в узел ловко, ловко
Ну просто шик, шик

Припев:
             Am                 G(3)
И вот опять приходит полночь
         Am                     G(3)
Я слышу звук, стук
                 Am              G(3)
Не прошенный, но долгожданный
           Am                   G(3)
Влетает мой друг

G(3)
Звучит небольшая пьеса
G(3)
На 5 минут
Из дыма и конфет завесы
Выходит Трилли-Триллипут

Из пепла он плетет салфетки
Вот так: тяп ляп
Из дыма выткал шапки, тапки
Пустяк, но факт, факт

Он сам себя считает магом
И любит трень-брень
И ходит он всегда зигзагом
Иначе лень, лень

Когда легкий стук по крыше
Вот так: тук, тук.
Ко мне мой странный друг приходит
Вот так: вдруг, вдруг.

Припев2:

Он всякий раз приходит разный
Мой странный друг
И каждый день приносит праздник
Вот так: вдруг, вдруг

Встает в 5 минут 6-ого
Вот так: ать-два
И повторяет слово в слово
0, 5, 0, 5::::..
::::::::

<< Назад на Бутусов


Борзов
Виртуальная шарада
Прислал: Michael Stepanov e-mail: m_stepanov@mail.ru
Скачать
песню в MP3

Подобрал: Леха АКА Lemmy
***Это явно песня на любителя. Мне, например,
понравилась :-))

C              F
Белым, снежным комом
    C           G
Вкачусь в твой мир
    F   G#      C
Привет!...Вот и я
Юный арифметик под гнетом сфер
Hачертит карту
И найдет меня
Ты раскроешь окна
И сваришь сок                       Em
Придут на праздник все твои друзья.......

(Em)        Am         F           G#
И люди, и звери в виртуальном танце
    F          G#       F          G   Em
Отброшенный тобой мир правил и клише
(Em)        Am      F      G#
Ты так прекрасна и неопасна
    F           G         C   C  F  etc.
Я здесь и я принадлежу тебе

<< Назад на Борзов


Берковский
Глория
Прислал: Колодников Сергей e-mail: Auelio@mail.ru
Перебор: 43231323

Перебор играется довольно быстро, но поётся
медленно.
Аккорды Ре-минор тональности (для мужского
голоса): Dm,Gm,A,Dm,D,Gm,C7,F,Dm,Gm,A

      1   2   3
C7:  -*-|---|---  1
     -*-|---|-*-  2
     -*-|---|---  3
     -*-|---|-*-  4
     -*-|---|---  5
     -*-|---|---  6

Для женского голоса:

Am                    Dm     E
Говорят, что лошади умеют плавать,
Am                   A7
Но не хорошо, не далеко.
Dm             G      C        Am
"Глория" по-русски, значит - слава.
Dm                    E
Это вам запомнится легко.

Плыл по океану,корабль с названием Глория,
Океан стараясь превозмочь.
В трюие добрыми, качая мордами,
Тыща лошадей томились день и ночь.

Тыща лошадей, подков четыре тысячи,
Счастья всё ж они не принесли.
Миной кораблю, пробило днище,
Далеко далёко от земли.

Люди сели в шлюпки, в лодки сели.
Лошади поплыли просто так.
Как же быть, и что же делать,
Если места нет ни в шлюпках, ни в плотах.

Плыл по океану рыжий остров,
Остров в океане плыл гнедой.
Лошадям казалось плавать просто,
Океан казался им рекой.

Но не видно у реки той края,
На исходе лошадиных сил.
Вдруг заржали лошади, тихо проклиная,
Тех кто в океане их топил.

Лошади тонули, ржали, ржали,
Все на дно покуда не ушли.
Всё-таки мне жаль их, очень жаль их,
Рыжих, неувидевших земли.

<< Назад на Берковский


Браво
Старый отель
Прислал: прислал Тёмыч e-mail: ofca@mail.ru
  Am          Em       Dm              Am
Полупустой вагон метро, длинный тоннель.
               Em           Dm            Am
Меня везет ночной экспресс в старый отель.
     G           Dm        F
И пусть меня никто не ждет у дверей,
   G            Dm              F          Am
Вези меня, ночной экспресс, вези меня скорей.

               Dm           Am
    Город плывет в море цветных огней,
             Dm              Am
    Город жиыет счастьем своих людей.
             Dm            Am
    Старый отель, двери свои открой,
             Dm               Dm6  E7
    Старый отель, в полночь меня укрой.

Но теплый дождь не бьет в стекло мокрых карет.
И электронное табло смотрит мне вслед.
Домов кварталы спят давно, видят сны.
И смотрит вновь в мое окно тень слепой луны.

<< Назад на Браво


Божья Коровка
Гранитный камешек
Прислал: Тёмстон e-mail: hiron@mail.chita.ru
                 C            E        Am
            В этот вечер снова ждет тебя другой.
                 C            E        Am
            Это он украл любовь у нас с тобой.
                 C                     Dm
            Hе ходи к нему на встречу, не ходи -
}
                 E                     Am
} 2р.
            У него гранитный камушек в груди.
}

            Он всё ходит за тобою по пятам,
            Ты не верь его обманчивым словам.
            Он слова тебе красиво говорит,      }
2р.
            Только каменное сердце не болит.
}

            Ты останешься одна среди берез
            И прольешь еще немало горьких слез.
            Он тебя не пожалеет, не простит -
} 2р.
            Твое сердце разобьется о гранит.
}

            Твое счастье разлетится на куски
            Ты с ума сойдешь от грусти и тоски.
            Hе ходи к нему на встречу, не ходи -
} 2р.
            У него гранитный камушек в груди.
}

          Слова у Sida скачал

<< Назад на Божья Коровка


Би-2
Мой рок-н-ролл
Прислал: Антон Потылицын Palestin e-mail: palestin@email.ru
Песня играется перебором
F,Am (5,3,2,3,1,2,3,2.)
G (6,3,2,3,1,2,3,2.)

    F            G
И то, что было набело
 Am
Откроется потом
  F
Мой рок-н-ролл
  G                Am
Это не цель и даже не средство
Не новое ,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Припев:
    F                   G
Прольются все слова, как дождь
      Am
И там, где ты меня не ждёшь
   F               G        Am
Ночные ветры принесут тебе прохладу
   F              G
На наших лицах без ответа
            Am
Лишь только отблески рассвета
   F           G           Am
Того, где ты меня не ждешь

(те же аккорды)
А дальше- это главное
Похожий на тебя
В долгом пути
Я заплету волосы лентой

И не способный на покой
Я знак подам тебе рукой
Прощаясь с тобой
Как будто с легендой

Припев

(И снова первый куплет)

<< Назад на Би-2


Буланова
Не плачь
Прислал: denx a.k.a. dj vitl e-mail: denx@newmail.ru
Проигрыш. |Am|E|E7|Am|Dm|C|E|C|E|C|G7|C| - дальше
- слова.

Играется примерно так:
    Am                      E              |   |
и т. д.
e||----------------------|----------------------||
B||-*---*---*---*--------|--*---*---*---*---*-*-||
G||----------------------|----------------------||
D||---*---*---*---*------|----*---*---*---*--*--||
A||-*--------------------|--*---------------*---||
E||----------------------|----------------------||

  |На каждый аккорд по   |
  | такому проигрышу     |

Дальше песня играется примерно таким же
перебором, можно еще чередовать с таким вот:

e||-------*-----------*---|
B||---------*-----------*-|
G||----*-----------*------|
D||--------------*--------|
A||--*--------------------|
E||-(*)-------------------|

    Am           Dm          E            Am
Не плачь, еще одна осталась ночь у нас с тобой.
      Dm           G7            C
Еще один раз прошепчу тебе - ты мой.
      Am                       Dm
Еще один последний раз твои глаза
   G      C           Am           Dm
В мои посмотрят, и слеза вдруг упадет
    G     C          Am
на руку мне, а завтра я
        E7           E            Am
Одна останусь без тебя, но ты не плачь.

Не плачь, так получилось, что судьба нам не дала
С тобой быть вместе, где же раньше я была...
Как поздно встретила тебя, но в этот миг
Я знаю, что теперь твоя, и только крик
Сдержу я завтра, а сейчас
Побудь со мной в последний раз, в последний раз.

Пойми, теперь не думать не смогу я о тебе,
Сама не знаю, как позволила себе,
Чтоб ты любовь мою забрал в тот час, когда
Тебя увидела и прошептала "Да",
Но ты пойми, пойми меня,
Ведь знаешь, как люблю тебя.

Так знай, тебя везде я отыщу, где б не был ты,
Я испишу тебе стихами все листы
И если встречу я тебя среди толпы,
Ты не свернешь уже тогда с моей тропы.
Я украду тебя от всех,
Ты будешь мой тогда на век, ты мой на век.

<< Назад на Буланова


Бригадный Подряд
Амундсен
Прислал: Павликов Владимир e-mail: ofpav@mail.ru
Бригадный Подряд "Амундсен" табы
вступление и куплет:
Am         C       E
-0-------------0------0---
-1----1-1-1---1-1----0-0--
-2---2-2-2-2-0---0--1---1-
-2------------------------
------------3------2------
--------------------------

На льдине Амундсен, пива нет - вот нонсенс
Корабль дал крен - да ну и хрен
А вот аэросани, пиво везут как будто сами
Амундсену пиво дают и уезжают как будто в небеса

Сидит в Гималаях Миклухо Маклаев
Средь каменных стен, пива нет - да ну и хрен с
ним
А вот проводник, в пещеру случайно с пивом
проник
Миклухе кружку дает и ускользает как будто в
небеса

<< Назад на Бригадный Подряд


Бутусов
Песня о песне
Прислал: Евжека e-mail: evjeka@mail.ru
F
 D
Песню эту как запою
 D
так чтоб слышно было на краю
   G   F#  G                F#
деревни - нашей круглой Земли.
D
Я возьму свою большую лиру
Hm
и спою всему земному миру
 G    F# G               F#
песню    от балды до балды

   Hm   G    Em            A
   И пока в небе есть облака
   Hm    G    Em          A
   Я плыву - небо тоже река.
      D
   Пока...
Дуй-дуди моя дуда-зуда
Пусть поет моя душа зануда
давай-ка - пой, пой, пляши не реви
Я открою небольшой секрет
Песни нет идет второй куплет
А дальще - дальше будет припев

И когда уплывут облака
Я заткнусь, опустеет река
Пока...

http://www.evjeka.narod.ru

<< Назад на Бутусов


Борзов
День как день
Прислал: loopdaloop e-mail: pashal@rambler.ru
Am             Em
Кошка лежит, на капоте машины,
  C        G
Греет своё мохнатое тело.
 Am                Em
Верх наслажденья, блаженства вершина,
 Fm                G
Солнечный луч своё делает дело.

Тело дрожит, мурлыкает кошка,
С дрожью земли, ничего не поделать.
Дом осел, накренился немножко,
Я направляюсь в кафе пообедать.

Припев:
Am           Fm
Лу-лу-лу-ла-ла-а-а
C                    G
День, как день, снова нечем занятся,
Am           Em
Лу-лу-лу-ла-ла-а-а
 Fm                G
И пообедав я решил прогуляться

Залито все полуденным светом,
Землетрясение не милосердно.
Паника, хаос, заторы на трассах,
Прятаться дома воистину вредно.

Треснул асфальт и в огромном проломе,
Наблюдаю за крушеньем в подземке.
Мил годзилла, здесь попутилло,
Или кинконг, ползущий по стенке.

Припев:

Лу-лу-лу-ла-ла-а-а
День, как день, снова нечем занятся,
Лу-лу-лу-ла-ла-а-а
И пообедав, я решил прогуляться
Лу-лу-лу-ла-ла-а-а
День, как день, снова нечем занятся,
Лу-лу-лу-ла-ла-а-а
Скучно, пора домой возвращаться...

Pause(можно играть аккордами)

Кошка лежит на капоте машины,
Греет своё мохнатое тельце.
Верх наслажденья, блаженства вершина,
В небе луна  своё делает дельце.
Лу-лу-лу-ла-ла-а-а

Ночь, как ночь, спишь и ждёшь пробужденья.
Лу-лу-лу-ла-ла-а-а
Вечер, как вечер, прохлада и свежесть,
Лу-лу-лу-ла-ла-а-а
Ночь, как ночь, спишь и ждёшь пробужденья,
Лу-лу-лу-ла-ла-а-а
День, как день, снова нечем занятся,
Лу-лу-лу-ла-ла-а-а

<< Назад на Борзов


Би-2
Сердце
Прислал: Денис e-mail: new_guitar@hotmail.com
Скачать
песню в MP3

Solo:(прислал: Евгений Крепостной(RaZoR),
john_magnitka@mail.ru)
1|---------------------------------5-5-----7-7--------
2|-6-6-5-5---------6-6-5-5----------------------------
3|---------7-7-5-5---------7-7-5-5-----5-5-----5-5-7-9
4|----------------------------------------------------
5|----------------------------------------------------
6|----------------------------------------------------

1|-5-8-----10-7-8-5-5-8------10-7-8-5-5-7-10-12----|
2|-----6-5--------------6-5---------------------6-5|
3|-------------------------------------------------|
4|-------------------------------------------------|
5|-------------------------------------------------|
6|-------------------------------------------------|

Intro:    Am     F    C    C/H  Am

          Am   F
Из всех причин
          Am   F
Одна причина
          G
Что ты ушла
F             Am     F
С другим мужчиной
        Am      F
И где покой
        Am      F
Невозмутимо
       G      F
Чужой женой
           Am
Проходишь мимо

Bridge:

C    Dm     Am
И где же они
Dm       G
Чары любви
    F
Зачем

припев:

      Am                Am/C    Am    Am/C    Am
Ты разбиваешь мое сердце
      G               F
Мы никогда не будем вместе

Figure/Coda:   Am        G      F (2 раза)

К чему стихи
Я погибаю
И ничего
Не понимаю
Хороших нет
Воспоминаний
Таков сюжет
Моих страданий

Bridge

припев.

Соda

<< Назад на Би-2


Борзов
Безумство, коварство и маленький кусочек любви
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
  C
Здравствуй, рассвет
  Am               F
Каким ты будешь, день?
       C
Что принесешь,
          Am                         F
Какой сюрприз приподнесешь ты нам сегодня?
  C                         E(7)
Маленький кусочек ледяного солнца
          Am                        F      G
Над нами мирно занимает свое пространство
  C                           E(7)
Мы лежим в траве у бездонного колодца
     Am                         F    G
И наблюдаем за твоей растущей красотою

Каждая ночь
Будит в нас желание быть,
Желанье друг друга
Наслаждаться и любить
Мы лежим в постели, как приятно это чувство,
Когда не хочется вставать и одеваться, чтобы
съесть завтрак
Так лежать весь день - бесспорное безумство,
Но это лучше,чем коварство, смерть, обман
И маленький кусочек любви

Здравствуй, закат
Какой ты будешь,ночь?
Что принесешь,
Какой сюрприз преподнесешь ты нам сегодня?
Семь огромных лун висят над нашим домом,
А мы сидим на его крыше, уставившись на солнце
Луны как семь звеньев одной большой цепочки
Обвивающих всю землю,
И задающих нам вопрос,

Где были вы,
Когда нас было не 7, а 105
Через три дня
Еще одна из нас взорвется опять
Скоро нас не будет,
Мы навсегда погибнем,
А если мы умрем, то тогда умрет и солнце,
Что же вы сидите сиднем, что вам с крыши видно,
Ведь вместе с нами умрут безумство, коварство
И маленький кусочек любви

Наши тела
Сплелись в одно безумное Я,
Наши глаза,
Безумно крикнув, умчались туда
Где все умирает под лучами солнца
И возрождается, когда его скрывают тучи
Если тебе нравятся ????????????????,
Тебе понравятся тогда лежать на дне колодца

В холод и зной
Заброшен город, остались лишь мы
Даже дома
Уходят в поисках еды и воды
Скоро нас не будет, мы навсегда погибнем,
Мертвы все звезды,неба нет, не светит больше
солнце
Пожелай же мне удачи, поцелуй на прощанье,
Я отправляюсь искать безумство, коварство
И маленький кусочек любви

<< Назад на Борзов


Би-2
Последний герой
Прислал: Тёмыч Анкудинов aka VolvOX (подбор) e-mail: artank@udmnet.ru
// Те, кто внимательно смотрит
// проект ОРТ "Последний герой"
// заметил, что в конце каждого
// выпуска звучит композиция Би-2
// "Последний герой". Рекомендую
послушать
// её полностью с их официального сайта
// www.b-2.ru

// Обзываем следующие риффы так:

riff01
e|-----5-5--------5-5----------5-5-------5-----------|
B|-3-3-------4-4--------5-5------------3----3--------|
G|---------------------------------------------------|
D|---------------------------------------------------|
A|---------------------------------------------------|
E|---------------------------------------------------|

riff02
e|--------13-13---------13-13---------13-13-----13----------|
B|-11-11---------12-12---------13-13---------14-----14------|
G|----------------------------------------------------------|
D|----------------------------------------------------------|
A|----------------------------------------------------------|
E|----------------------------------------------------------|

riff03
e|-----2-2-----2-2------2-2-----2----------|
B|-0-0-----1-1-----2-2--------0---0--------|
G|-----------------------------------------|
D|-----------------------------------------|
A|-----------------------------------------|
E|-----------------------------------------|

riff04
e|-----10-10------10-10--------10-10-----10----------|
B|-8-8-------9-9--------10-10----------8----0--------|
G|---------------------------------------------------|
D|---------------------------------------------------|
A|---------------------------------------------------|
E|---------------------------------------------------|

Intro: riff01

riff01
Я больше не играю со своей душой:
riff02
Какая есть, кому-нибудь сгодится.
riff03
Намедни, золото и твой герой -
riff04
Последний кем бы ты могла гордиться

Припев:
Gm(3)
Остаться в живых!
Отчайный псих?
Fm(1)
Ни свой, ни чужой -
Gm(3)
Последний герой. :)

Проигрыш: Gm(3)

riff01 + Am(5)
Всё то немногое - на чётное не ставь,
riff02 + Fm(8)
Когда любовь и слёзы не дороже хлеба.
riff03 + Gm(3)
И, кажется, что до земли добраться вплавь
riff04 + D#m(6)
Возможно тем кто по воде уходит в небо

Припев,

Проигрыш: Gm(3)

Припев...

Проигрыш: Gm(3)

Всё!!!, Благодарю за внимание!

<< Назад на Би-2


Борзов
Верхом на звезде
Прислал: Jolkin e-mail: umen@ukr.net
               G
Верхом на звезде
               Hm
Вцепившись в лучи
    Am           C     Hm  D
С луной на поводке в ночи
Верхом на звезде
Несусь на встречу ветрам
     Am           C    Hm  C   D
К несбывшейся мечте и снаа-а-а-ам

ПРИПЕВ
Em               C
О жизнь, ты прекрасна
G                D        Em
О жизнь, ты прекрасна вполне
            Am     C
Бываешь немного опасна
     D
Оу - е...
Возьми мое сердце
Храни, вспоминай обо мне
Em                Am       C       D
Поверь мне, что все не напрасно...

...Верхом на звезде
Над лесом, рекой
Потерян навсегда покой
Верхом на звезде
[Metorna djablo esta] (звучит примерно так)
Билет в один конец - Весна

ПРИПЕВ

Верхом на звезде
Несусь навстречу ветрам
И создал этот мир я сам

ПРИПЕВ
       G
Верь мне...

<< Назад на Борзов


Бутусов
Звездочка
Прислал: Aprilis (подбор) e-mail: aprilis@ua.fm
 C                G
С неба звездочка скатилась,
G7              C
И сказала чуть дыша:
 С             G
Я влюбилась в Самуила.
Gm        C
В Самуила Маршака...
E            Am
Я давно его искала,
                  C
Все моталась, все летала.
                G
лет прошло уже немало
Gm         C
Наконец-то нашла
                 Dm
Он один мне всех дороже
                    C
Он не мальчик, ну и что же?
                G
Я ведь тоже не девица -
Слава богу -
                C
Мне семнадцатый век!

Самуил услышав это
Очень долго хохотал:
Ты смешнее всех на свете
Развеселая вдова
Уморила Самуила,
Укатала старика
Я давно уже на небе
Прилетай-ка сюда
Ты искала слишком долго
И нашла в стогу иголку
Никакого в этом толку
Нет, звезда
Возвращайся назад.

(Потом я не уверен, но идет что-то типа F, F#, G
- 2 раза)
Переход на полтона выше:

 D               A
С неба звездочка упала
 A6           D
Зацепилась за крючок
              A
Отвиселась и сказала:
A6                 D
Здравствуй, милый дурачок
              F#
Вот тебя-то я искала
             Hm
Мой любимый-дорогой
                     A
Образ твой всегда печальный
 A6             D
Я примчалась за тобой
Em            D
Я следила за тобою с высока

Ты мне нравишься,
    A
Но только вот беда
                D
Не умеешь ты летать наверняка
               A
- Сокрушалась звезда

D, A - 2 раза

A            D
А я сяду на ракету
                 A
И отправлюсь за звездой
               D
У меня жена и дети
              A
Я возьму их с собой
                  Em
А звезда мне отвечала: стой-ка стой!
                  D
Ты какой-то торопливый, милый мой
                 A      (A6)
Начинаем все сначала ла-ла-ла
               D
Повторяй-ка за мной.

Em                 D
С неба звездочка упала ла-ла-ла.
               A        (A6)
И решительно сказала ла-ла-ла
                       D
До свиданья, друг мой милый-дорогой
              A
Я прощаюсь с тобой!
D               A
   Мне пора бы домой...

В этой песенке, очень приветствуются всякая
импровизация со стороны игрока в концах
строк.

<< Назад на Бутусов


Боярский
Зеленоглазое такси
Прислал: Diman e-mail: dimaxn@mail.ru
На этом сайте есть много вариантов аккордов на
энту песню, но в каждом из них из
недочеты. Вот вам 100% правильный вариант.
В оригинале он играет в D#m но для удобства я
написал в Em.

Em  C        D    Hm
Вот   и   осталось
 C   F#           E*     H7
Лишь   снять   уста-a-aлость
И     этот   вечеp
Мне   душу   ле-e-eчит

 H7      Em         C
   О-о-о-о,
           D       Hm
   Зеленоглазое такси
 Hm      Em         C
   О-о-о-о,
            D         G
   Пpитоpмози, пpитоpмози
 H7      Em         C
   О-о-о-о,
          D        Hm
   И отвези   меня туда
         Em         C
   О-о-о-о,
             D           G   H7
   Где будут pады мне всегда,
  G                      H7
(всегда-а-а-да-да_да_да_дА)- ТАК ОН ПОЕТ, ПО
МОЕМУ, ВТОРОЙ РАЗ ПОСЛЕ 2-ГО КУПЛЕТА.

Там    и   не   спpосят
Где   меня   но-o-oсит
Там    я-то   знаю
Всё   понима-a-aют

  Если с подбором помочь надо мыльте.

<< Назад на Боярский


Боярский
Родная
Прислал: Александры Станкевичи (подбор). e-mail: ast@sao.ru
      Em    D       C    Am    D       H7
   Сладкий сон погасил глаз ласковых пламя.
    Em  D      C  Am   D       H7   Em
   Тихо губы твои чуть трону губами я.
     Am         Em       Am          Em
   А на губах твоих  усталый день затих,
        Am            H7
   Ты сладко спишь, а я шепчу тебе, родная:

   Пр.
 Em             D                C
   "Спасибо за день, спасибо за ночь,
               D   H7    Em
   Спасибо за сына и за дочь,
               D                     C
   Спасибо за то, что средь боли и зла
                 D      H7   Em
   Наш тесный мирок ты сберегла.
 D           D7   Em
   ..Ты мне сберегла".

   Время свито в кольцо и дочь наша, верю
   Так же склонит лицо, как над колыбелью ты.
   И кто-то в свой черёд ей тихо пропоёт:
   "Ты сладко спишь, а я шепчу тебе,
родная:

   Пр.

   Вы, мои кровь и плоть так счастливо спите,
   Если видит Господь, пусть будет защитой вам.
   И больше, может быть, мне не о чем молить,
   Ты сладко спишь, а я шепчу тебе родная:

   Пр.

<< Назад на Боярский


Боярский
Родная
Прислал: Полина e-mail: regel@apit.ru
      Em    D       C        D
   Сладкий сон погасил глаз ласковых пламя.
     Em  D      C                   Em
   Тихо губы твои чуть трону губами я.
     Am                 C
   А на губах твоих  усталый день затих,
        Am            H7
   Ты сладко спишь, а я шепчу тебе, родная:

   Пр.
 Em             D                C
   "Спасибо за день, спасибо за ночь,
               D         Em
   Спасибо за сына и за дочь,
               D                     C
   Спасибо за то, что средь боли и зла
                 C            Em
   Наш тесный мирок ты сберегла.
 D                Em
   ..Ты мне сберегла".

   Время свито в кольцо и дочь наша, верю
   Так же склонит лицо, как над колыбелью ты.
   И кто-то в свой черёд ей тихо пропоёт:
   "Ты сладко спишь, а я шепчу тебе,
родная:

   Пр.

   Вы, мои кровь и плоть так счастливо спите,
   Если видит Господь, пусть будет защитой вам.
   И больше, может быть, мне не о чем молить,
   Ты сладко спишь, а я шепчу тебе родная:

   Пр.

P.S.Возможны некоторые вариации текста, особенно
первых строчек.
Мною были замечены 2 варианта, при чём в
оригинальном исполнении
(не считая англо-язычной версии, исполненной
группой "S.U.S." ещё
при жизни В. Резникова )

<< Назад на Боярский


Борзов
Солнце на дне
Прислал: damned e-mail: damnedsoul@inbox.lv
Am                   C                   Dm
F(1)
Солнце на дне и во мне нет того что в тебе
Я не вишу, не лежу, не плыву, не горю
Нет порыва к самоубийству в моей душе
Я просто сижу в сортире на грязном полу
И что-то тихо пою

Где-то ломается дом заселенный вчера
Где-то едят чью-то плоть запивая вином
Но меня ты найдешь в сортире как всегда
И в нем среди грязи, плевков и окурков
Dm                F(1)			  Am
Ты подсядешь ко мне, будем только вдвоем

       {Типа припев...}
 C              Dm                 F(8)
Выпали люстры и я закопался в стекле
Am            C                 Dm   F(8)
Выпали люди и я закопался в слезах
Монстры кочуют по всей планете плачут и что-то
поют о тебе
И вместе с ними я кочевал по этой скользкой
пустынной земле

Am                C            Dm    F(1)
Выпал осадок и вдруг стало теплей
Кофе остыл, но знал что все это не зря
Вся планета огромное море покрытое льдом
И тебя я нашел в сортире такой же прекрасной,
какой оставлял

       {Типа припев #2...}
        Am      C          Dm          F(8)
Где-то там внутри, где-то там на глубине
Где-то там внутри, где-то там на глубине
Где живет моя смерть, где снимаются сны
      Am             C           Dm         F(1)
Наше новое место жилья, там где солнце на дне

-----------------------------------------------------

Там, где припев, под Am играется такая
вставочка:
1|-------0------------
2|-1--3------1--------
3|---------------2----

В проигрышах между куплетами играется другая:
   Am     C          Dm        F(1)
1|-0------------------------------
2|----1------------0-1---0-1-3-0--
3|-------2-----0-2----------------

Все аккорды лучше играть на барэ.
Am     577555
C      x35553
Dm     x57765
F(1)   133211
F(8)   x-8-10-10-10-8

<< Назад на Борзов


Борзов
Лошадка
Прислал: denny-boy e-mail: dennis_pro@mtu-net.ru
D                   Hm
Я маленькая лошадка И мне живется не сладко
 B                         G7            A7
Мне тpyдно нести мою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

Мне хочется плакать Мне хочется смеятся
Мне хочется пpыгать Мне хочется пpыгать
Валятся и бpыкаться Чтобы были дpyзья
Или хотя бы один о я pаботаю как вол в моей
тележке кокаин

Я yмpy очень pано и я знаю об этом
Может быть не весной может быть pанним летом
Я люблю слyшать песни и костpа нюхать дым
Hо нельзя мне отвлекатсяя везy кокаии

Я маленькая лошадка и мне живется не сладко
Мне тpyдно нести свою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

Я yстала yжасно я хочy отдохнyть
Съесть мешков 10 сена и на долго yснyть
я хочy пеpелетным птицам вклинится в клин
Hо pабота важшей за спиной кокаин

Мне пpотивно и тpyдно но нельзя отстyпить
Хоть и хочется есть хоть и хочется пить
Мы когда-нибyдь за это в адском пламени сгоpим
Hо все это потом а в данный момент кокаин

Я маленькая лошадка И мне живется не сладко
Мне тpyдно нести свою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

Мне обидно и капают слезы когда мне под ноги
кидают pозы
Когда люди на yлицах и в окнах кваpтиp
Меня встpечают и yстpаивают пиp на весь миp
Мне pады даже малые дети Мне машyт даже деpевьев
ветви
Меня пиветствyют все все как один
Я пpивезла им новых миp я пpивезла кокаин

Я маленькая лошадка И мне живется не сладко
Мне тpyдно нести свою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

<< Назад на Борзов


Би-2
Для друзей (Время перемен)
Прислал: Splean (подбор) e-mail: splean85@mail.ru
d|--5-----5-
a|35-5--35-5  и т.д.

           С5   D5
Нам повезло, мы были долго вместе.
N.C.
Мы поровну столетье разделили.
             C5   D5
Мы, как слова, одной забытой песни,
N.C.
Поэта, о котором все забыли.

После вступает партия клавишных, которая
повторяется на протяжении всей песни.

  D A A Hm(II)

d|5-53-5---5-53-5-
a|------5-5------5   и т.д.

P.S.  Аккорды A и D играть не на баре

Мы острова которых нет на карте
И остаются корабли
До времени в подводном царстве
Без воздуха и без любви

Мы заодно и медленно идем по кругу
Как стрелки солнечных часов
Мы тени и навечно слуги
Чужих богов
Чужих богов

<< Назад на Би-2


Би-2
Мяу Кисс Ми
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
сл. - Лева Би-2, муз. - Лева Би-2 Шура Би-2

INTRO:
-Am
-Am--E--F--E

На самом деле здесь играются довольно
оригинальные риффы, и тональности 1-го и
последнего "Е" немного различаются, но
на аккуситческой гитаре это будет звучать
довольно
глупо, поэтому можно обойтись простым
чередованием аккордов.

Am                 E                   F
Люби меня как я тебя и может полные края
                     Е
Я расплескаю все до капли
Вода чернеет у моста и за трубой два хвоста
Берут за горло чьи-то лапы

ПРИПЕВ:
     Am          Am        E
Мяу кисс ми ненавистная любовь
     F          F          E
Я зализывать твои не буду раны
Мяу кисс ми свои мысли за кого
Я гореть и плавить свое сердце стану

Навылет очередь она так близко сядет от меня
И разорвет наверно в клочья
И все что дальше только тень и невозможен каждый
день
Для тех кому не спится ночью

Припев.

Проигрыш:
chords -Am--E--F--E

Припев.

Вступление и проигрыш сопровождаются непонятным
беканием-меканием.)

<< Назад на Би-2


Башлачев
Сядем рядом
Прислал: Shmonin Anton A. (Т e-mail: Anton@elmis.omskelecom.ru
Em           C
Сядем рядом.     Сядем ближе
Am                                C         H
Да прижмемся белыми заплатами к дырявому мешку
Em             C
Строгим ладом,    тише, тише
Am               C            H     Em
Мы переберем все струны да по зернышку

Перегудом, перебором.
Да я за разговорами не разберусь,
Где Русь, где грусть.
Нас забудут - да не скоро,
А когда забудут, я опять вернусь.

Будет время, я напомню,
Как все было скроено, да все опять перекрою
Только верь мне, только пой мне
Только пой мне, милая - я подпою.

Нить, как волос.
Жить, как колос.
Размолотит колос в дух и прах один цепной удар.
Да я все знаю, дай мне голос.
И я любой удар приму, как твой великий дар.

Тот, кто рубит сам дорогу,
Не кузнец, не плотник ты,
Да все одно поэт.
Тот, кто любит, да не к сроку,
Тот, кто исповедует, да сам того не ведает.

Но я - в ударе. Жмут ладони,
Все хлопочут бедные, да где ж им
Удержать зерно в горстях.
На гитаре, на гармони,
На полене сучьем, на своих костях.

Злом да ласкою, да грехами
Растяни меня ты, растяни, как буйные меха!
Пропадаю с потрохами,
А куда мне, к лешему, потроха...

Но завтра - утро. Все сначала.
Заплетать на острых пяльцах недотрогу нить.
Чтоб кому-то, кому-то полегчало...
Да разреши, пожалуй, я сумел бы все на пальцах
объяснить.

Тем, кто мукой - да не мукою
Все приметы засыпает, засыпает на ходу,
Слезы с луком.
Ведь подать рукою,
И погладишь в небе свою заново рожденную звезду.

Ту, что рядом, ту, что выше,
Чем на колокольне звонкий звон...
Да где он? Все темно.
Ясным взглядом,
Ближе, ближе...
Глянь в окно - да вот оно рассыпано, твое зерно.

Выше окон, выше крыши.
Ну, чего ты ждешь? Иди смелей, бери еще, еще
Что, высоко? Ближе, ближе.
Ну вот уже тепло. Ты чувствуешь, как горячо?
Вот оно - ты чувствуешь, как горячо.

<< Назад на Башлачев


Башлачев
Похороны шута
Прислал: Shmonin Anton A. (Т e-mail: Anton@elmis.omskelecom.ru
##> Подозреваю направильность этого подбора.

Em           Am               Em
Еловые лапы охотно грызут мои руки.
  Em               Am             Em
Горячей смолой заливает рубаху свеча.
      Am                            Em
Средь шумного бала шуты умирают от скуки
    H                                 Am
Под хохот придворных лакеев и вздох палача.

Лошадка лениво плетется по краю сугроба.
Сегодня молчат бубенцы моего колпака.
Мне тесно в уютной коробке отдельного гроба.
Хочется курить, но никто не дает табака.

        Em        Am       H       Em
        Хмурый дьячок с подбитой щекой
        Em      Am    H     Em
        Тянет-выводит за упокой.
        Em          Am       H      Em
        Плотник Демьян, сколотивший крест,
        Em         Am        H               Em
        Как всегда пьян - да нет, гляди-тко,
трезв!

        Em        Am       H       Em
        Снял свою маску бродячий актер.
        Em        Am        H        Em
        Снял свою каску стрелецкий майор.
        Em                     Am
        Дама в вуали опухла от слез
          H                        Em
        И воет в печали ободранный пес.

Эй, дьякон, молись за спасение божьего храма!
Эй, дама, ну что там из вас беспрерывно течет?
На ваших глазах эта старая пошлая драма
Легко обращается в новый смешной анекдот.

Вот возьму и воскресну - то-то вам будет потеха!
Вот так - не хочу помирать, да и дело с концом.
Подать сюда бочку отборного крепкого смеха!
Хлебнем и закусим хрустящим соленым словцом.

        Пенная брага в лампаде дьячка.
        Враз излечилась больная щека.
        Водит с крестом хороводы Демьян.
        - Эй, плотник, налито! - Да я уже пьян.

        Спирт в банке грима мешает актер.
        Хлещет стрелецкую бравый майор.
        Дама в вуали и радостный пес -
        Эх, поцеловали друг друга взасос.

Еловые лапы готовы лизать мои руки.
Но я их - в костер, что растет из огарка свечи.
Да кто вам сказал, что шуты умирают от скуки?
Звени, мой бубенчик! Работай, подлец, не молчи!

Я красным вином написал заявленье о смерти.
Причина прогула - мол, запил, куда ж во хмелю?
Два раза за мной приходили дежурные черти,
На третий сломались и скинулись по рублю.

А ночью сама притащилась слепая старуха.
Сверкнула серпом и сухо сказала:
"Пора!"
Но я подошел и такое ей крикнул на ухо,
Что кости от смеха гремели у ней до утра.

        Спит и во сне напевает дьячок:
        "Крутится, крутится старый
волчок"
        Плотник позорит коллегу-Христа -
        Спит на заблеванных досках креста.

        Дружно храпят актер и майор.
        Дама с собачкой идут в темный бор.
        Долго старуха тряслась у костра,
        Но встал я и сухо сказал ей:
"Пора".

<< Назад на Башлачев


Би-2
Моя любовь
Прислал: AoN (подбор) e-mail: nioant@mail.ru
1|---------------------------------------------------------
2|---------------------------------------------------------
3|---------------------------------------------------------
4|----2--2-4-6-7------2---2-4-6--6~9-9-10-7---7-7-9-6--4-2-
5|-4---4-----------4----4----------------------------------
6|---------------------------------------------------------

<< Назад на Би-2


Браво
Замок из песка
Прислал: Dima XN e-mail: dimaxn@mail.ru
  F#m        H      A          C#7
Слушай, оставайся, ночь на дворе.
  F#m            H      A          C#7
Знаешь, есть на Марсе, весь в серебре,
  Dmaj     E            C#7              F#m
Оливковый замок, где живет принцесса Весна.
  Dmaj      E              Esus
Сейчас улыбнулась ты как она.

Я был в Антарктиде, мерз я во льдах,
Бури в джунглях видел, жил в городах,
Где много девчонок, шоколадных, разных, любых.
Вот только подобной нет среди них.

                          припев:
   F#m     D       F#m         E
  До утра далеко, ты в моих руках,
  Hm          A    С#7                F#m
  Я тебя построю, замок, замок из песка.
  Вновь придешь ты ко мне, без тебя - тоска,
  Я тебе построю замок, замок из песка.

Видел я в Зимбабве пляшущий гриб
И от стрел индейцев чуть не погиб.
Ты можешь не верить, я и сам не верю порой,
Что рядом с тобою - супергерой.

припев (3 раза)

<< Назад на Браво


Башлачев
Не позволяй душе лениться
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Am   Dm  G7        C
Не позволяй    душе лениться,
  Dm    Am    Hm       E7
Лупи чертовку     сгоряча.
  Am  Dm G7        C
Душа обя-  зана трудиться
Dm         Am      E7   Am
   На производстве кирпича.

Ликует люд в трамвае тесном.
Танцует трудовой народ.
Мороз и солнце - день чудесный
Для фрезеровочных работ.

В огне тревог и в дни ненастья
Гори, гори, моя звезда!
Звезда пленительного счастья -
Звезда Героя соцтруда!

Решил партком единогласно
Воспламениться и гореть.
В саду горит костер рябины красной,
Но никого не может он согреть.

Не мореплаватель, не плотник,
Не академик, не герой, -
Иван Кузьмич - ответственный работник.
Он заслужил почетный геморрой.

Его пример - другим наука.
Век при дворе. И сам немного царь.
Так, черт возьми, всегда к твоим услугам
Аптека, улица, фонарь.

Он был глашатый поколений.
Куда бы он не убегал,
За ним по всюду бедный Ленин
С тяжелой кепкою шагал.

Как славно выйти в чисто поле
И крикнуть там: - Е..на мать!
Мы кузнецы. Чего же боле?
Что можем мы еще сказать?

Когда душа мокра от пота
Ей некогда ни думать, ни страдать.
Но у народа нет плохой работы,
И каждая работа - благодать.

Не позволяй душе лениться
В республике свободного труда.
Твоя душа всегда обязана трудиться,
А паразиты - никогда!

<< Назад на Башлачев


Бутусов
На лианах
Прислал: Ириша e-mail: to-irchik@yandex.ru

 F                            Bb
  На лианах чуть колышатся колибри
    D                           Gm    C
  И раскатисто гудит индейский гонг
            Bb                      D
  В этих джунглях очень странно целовать тебя
?Китана?
      G       C        F
  Ожидая нападенья анаконд

  Припев:  Bb            C         F
         Дай мне твои губы цвета бронзы
           Bb       C          F
         Цвета окровавленного солнца

   Здесь тягуче завывают обезьяны
   И покоя нет от мух и дикарей
   Я ласкаю твое тело и отравленные стрелы
   Отклоняют завитки твоих кудрей
 Припев
   Ты тоскуешь по бульварам и коктейлям,
   Но зачем тебе убожеский уют
   Здесь опасно ,здесь прекрасно
   И пока еще не ясно нас отравят ,четвертуют иль
сожгут

   Крокодилы неподвижны словно бархат
   И смеется и зловеще стонет лес
   Нопризнайся,что ты рада и что любовь на Рио
Гранде
   Элегантней чем последний мерседес
 ПРИПЕВ

<< Назад на Бутусов


Башлачев
Тесто
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Em                  Am     Em
Когда злая стужа снедужила душу
  Em              Am     Em
И злая метель отметелила тело,
   H              C
Когда опустела казна,
  Am      Em       Am      Em
И сны наизнанку, и пах нараспашку
  Am         Em      Am          Em
Мети во весь дух и тяни там, где тяжко!
   H                 C
Порвется взатяжку весна...

              Em
        Ой-ой-ой-ой!

Зима жмет земное. Все вести - весною.
Секундой по векам, по пыльным сусекам
Хмельной ветер верной любви.
Тут дело не ново - словить это Слово
Ты снова, и снова, и снова лови.
Тут дело простое - нет тех, кто не стоит,
Нет тех, кто не стоит любви.

Да как же любить их - таких неумытых,
Да бытом пробитых, да потом пропитых?
Да ладно там - друга, начальство, коллегу,
Ну ладно, случайно утешить калеку,
Дать всем,кто рискнул попросить.
А как всю округу - чужих, неизвестных,
Да так, как подругу, как дочь, как невесту?
Так как же, позвольте спросить?

Тут дело простое - найти себе место
Повыше, покруче. Пролить темну тучу
До капли грозою - горючей слезою -
Глянь, небо какое!
Пречистой рукою сорвать с неба звезды,
Смолоть их мукою
И тесто для всех замесить.

А дальше - известно. Меси свое тесто
Да неси свое тесто на злобное место -
Пускай подрастет на вожжах.
Сухими дровами - своими словами
Своими словами держи в печке пламя,
Да дракой, да поркой - чтоб мякиш стал коркой,
Краюхой на острых ножах.

И вот когда с пылу, и вот когда с жару -
Да где брал он силы, когда убежал он?! -
По главной дороге и малой тропинке
Раскатится крик Колобка,
На самом краю у большого оврага
У самого гроба казенной утробы
Как пар от парного горячего слова
Гляди, не гляди - не заметите оба -
Подхватит любовь и успеет во благо
Во благо облечь в облака.

Но все впереди, а пока еще рано,
И сердце в груди не нашло свою рану,
Чтоб в исповеди быть с любовью на равных
И дар русской речи сберечь.
Так значит жить и ловить это Слово упрямо,
Душой не кривить перед каждою ямой,
И гнать себя дальше - все прямо да прямо
Да прямо - в великую печь!

Да что тебе стужа - гони свою душу
Туда, где все окна не внутрь, а наружу.
Пусть время пройдется метлою по телу -
Посмотрим, чего в рукава налетело.
Чего только не нанесло!
Да не спрячешь души беспокойное шило.
Так живи - не тужи, да тяни свою жилу,
Туда, где пирог только с жару и с пылу,
Где каждому, каждому станет светло...

<< Назад на Башлачев


Би-2
Полковнику никто не пишет
Прислал: e-mail: fox@udm.net
Скачать
песню в MP3

В припеве играются не аккорды, а рифф. Hо я
не обладаю такими талантами, чтобы подбирать
риффы на акустической гитаре, поэтому нарисовал
просто тональности.

N.C.  Gm
Большие города
       D#
Пустые поезда
          Cm
Hи берега, ни дна
          D(V)
Все начинать сначала
Холодная война
И время, как вода
Он не сошел с ума
Ты ничего не знала...

ПРИПЕВ:
 (Gm)              D#
Полковнику никто не пишет
        (Gm)   F(VIII)D# F D#
Полковника никто не ждет...

Hа линии огня
Пустые города,
В которых никогда
Ты раньше не бывала
И рвутся поезда
Hа тонкие слова
Он не сошел с ума
Ты ничего не знала...

ПРИПЕВ:

ЗЫ Если кому в лом ставить все эти занудные
баррэ, можно просто играть на тон выше:
Am  F  Dm  E  и т.д.

<< Назад на Би-2


Би-2
Полковнику никто не пишет
Прислал: Денис e-mail: new_guitar@hotmail.com
Скачать
песню в MP3

Intro:

Gm          D#
Cm          D

     Gm
Большие города
     D#
Пустые поезда
       Cm
Ни берега ни дна
        D
Все начинать сначала
     Gm
Холодная война
      D#
И время как вода
        Cm
Он не сошел с ума
        D
Ты ничего не знала

припев:
       Gm      Gm/G#    D#
Полковнику никто не пишет
      Gm   Gm/G#
Полковника никто
  F Fsus F
Не ждет

На линии огня
Пустые города
В которых никогда
Ты раньше не бывала
И рвутся поезда
На тонкие слова
Он не сошел с ума
Ты ничего не знала

припев:

Bridge:

D#        F  Dm
D#        F
Gm        D#
Cm        D

припев:

Соло/coda:

Gm    F   B   Dm
Gm    F   B   D

(4 раза)

<< Назад на Би-2


Браво
Ленинградский рок-н-ролл
Прислал: Igor e-mail: Igor_Forever@mail.ru
A
Cвет в городе давным давно погас
       A7                                E
Ты танцуешь рок-н-ролл со мной в первый раз
A                            D         F
   A     E       A
От Москвы до Ленинграда и обратно до Москвы
пляшут линии ограды и мосты

Пускай сегодня мелкий дождь идет с утра
Но мы с тобой опять танцуем как вчера
От Москвы до Ленинграда и обратно до Москвы
пляшут линии ограды и мосты

соло

В танце мы нашли друг друга нам с тобой повезло
Тумба-румба кукарача голубое серебро
От Москвы до Ленинграда и обратно до Москвы
пляшут линии ограды и мосты

Cвет в городе давным давно погас
Теперь танцуйте а я буду петь для вас
Все только живо музыкою дышыт сердца горячие меня
услышат
Танцуйте Ленинградский рок-н-ролл

<< Назад на Браво


Брати Гадюкини
117 стаття
Прислал: Мутант (подбор) e-mail: ua-rock@ukr.net
...Тюрма, тюрма, дай мен? кличку! Стаття
стос?мнадцята...

I
  E
?де "столип?н", колеса стучать
 A                    E
Н?ч на двор?, вс? бродяги сплять
 E
Я один не сплю (тудудутуду)
 A                   E
Думу думаю (тудудутуду)
           H                 A
Про тяжку долю свою (татадададам)
                  E
? стос?мнадцяту статтю

Присп?в
E
Стос?мнадцята стаття
A                         E
Стос?мнадцята стаття
H                    A             E
Стос?мнадцята стаття - доля молодйожная

II
E
Я покле?в малолетку ? ?? я полюбив
A                             E

ну не так шо полюбив, але п?втижня з нев ходив
E
пот?м чуть-чуть ?й дав п?д хв?ст
          A
пот?м сказав ?й бай-бай
H                     A          E
вона була зовс?м тупа любила миколайчука

Присп?в

E
Чув?ха все пов?ла мам?, а та п?дняла шум ? гам
A                              E
Гворе плати тисячу бакс?в, або п?д суд тебе
в?ддам
E
  A
Я сказав шо за т? грош? (небольшой проигрыш на E)
я можу виграти ??
H                   A                 E
?? сестру ? братову ? всю родину на сел?

Присп?в

Дал? у томуж дус? ;)

З.Ы. Я еще подобрал парочку, среди них "Боже
не дай", но облом их ща выкладывать ;)
http://ua-rock.kiev.ua

Брати Гадюк?ни 4ever!

<< Назад на Брати Гадюкини


Борзов
NUS In Am
Прислал: Diamond e-mail: diamond7@ngs.ru
Аккорды:
Bm (x24432)
Em (022000)
F# (244322)
C#7(x46464)

Вступление:

    Bm                            Em      F#
      Bm
B:|-3-2-3-0-3-2---0-3-2-3-0-3-2-3-5-3-0-3-5-3-0-3-2-0------
G:|-------------3-------------------------------------3-4--

Bm
Дай мне проверить прочность
                             Em
Твоих ресниц, прозрачность глаз,
                        F#
Я изучил состав твоих слёз
                       Bm
И написал об этом рассказ.
Во всех журналах мира
                       C#7
Его издали на всех языках,
                            Em
И ты теперь плачешь каждый день
   F#               Bm
И режешь вены на руках.

Проигрыш (как и вступление)

 Bm
Перерезая горло своё,
                               Em
Ты вспоминаешь о том, что есть я,
                      F#
И при этой мысли всегда
                        Bm
Из под юбки твоей выползает змея.
Мозг твой - враг твоих слов,
                      C#7
Сердце твоё по венам гонит раствор,
                    Em
Белый раствор мышьяка,
     F#                  Bm
Смотри, как прекрасна луна!

Похожа на чьё-то лицо,
На чьё, дай Бог вспомнить,
    Em                             F#
А! Да, на твоё! Когда ты увидела смерть,
                      Bm
Заглянувшую в наше окно.
Солнце - тоже лицо,
Но мы не знаем этого -
 C#7
Нам не видно его
      F#          Em     Bm
Из-за яркого света в глаза

Проигрыш.

Bm
Смотри, как светит солнце,
                      Em
Смотри, как тают облака,
                        F#
Погода будет, как никогда
                    Bm
Легка, тепла, и нежна.
Лишь только лёгкий ветер -
                             C#7
Шалун, отбившийся от зимних туч,
                       Em
Волнует волосы твои и мои.
          F#
Лежим в гробу мы вместе,
      Bm
Ну и пусть...

Проигрыш.

<< Назад на Борзов


Бутусов
Моя звезда
Прислал: BANDIT JR e-mail: hukakux@ baklanov.net
Песня отлично звучит перебором (бас),1,2,3 1,2,3

Em(7)
Моя звезда всегда со мной
Em(7)
Моя звезда горит внутри
      Am(5)      Em(7)
И говорит мне подожди
    Am(5)         Em(7)
Постой чуть-чуть еще немного
       Am(5)      Dm(5)     Em(7)
Нам предстоит неблизкая дорога

Моя звезда звучит в ночи
Ее огонь во мне пылает
Но свет ее не озаряет
Лучи звезды меня не греют
Она ведет меня на крайний север

     Em(7)
И никогда не скажит "да"
     Em(7)
Не понадеется на чудо
      Em(7)
Не подарит капли света
   Am(5)
Никому не даст тепла
    Dm(5)
И я люблю ее за это
    Am(5)
Я люблю ее за это
    Dm(5)              Em(7)
Но моя звезда мне безответна

Моя звезда блестит в груди
Она рискует круг за кругом
А мы летим в двоем
Поем о том о сем
О том как проплываем крайний север

И все тюлени все киты
Звезду завидев горько плачут
Она не светит никому
Она не греет никого
Она приводит всех к заветной цели

И говорит "прости прощай"
Я покидаю этот край
И повторяет каждый раз
Один и тот же свой рассказ
Как улетает от меня
И покидает навсегда
Вот так моя звезда меня хоронит

P.S: По моему очень классная песня

<< Назад на Бутусов


Бахыт Компот
Клинический рок-н-ролл
Прислал: Илья Мумия e-mail: il99@rambler.ru
 A
Ты встаешь под радио в шесть утра

И не можешь вспомнить, где была вчера
D
Ты с похмелья чуть не упала с толчка
A
Будь осторожней ,девочка

Не бойся, девочка - все фигня
Ты вчера была у меня
Ты пила, как лошадь, я пил, как мул
Ты об мою голову сломала стул

Вот я лежу в больнице в дурной тоске
Лежу в больнице с дырой в башке
Жизнь моя висит на волоске
Кусок от стула застрял в башке
Если я умру, тебя могут судить
Могут просто в тюрьму посадить
Но в тюрьме и на воле, слезая с толчка
будь осторожней девочка!!

Е     А     D      E      A

<< Назад на Бахыт Компот


Би-2
Зажигать
Прислал: Лиханов Алексей e-mail: superchiron@rambler.ru
INTRO: Em   D  C  G

  Em                   D            C
     G
1.-----7------7------10----------------------------7-------
2.-8------8-------8------7----------8----8----10------------
   - 4р.
3.-------------------------------9----9-----------------7--

     Em            Hm
Жадно так глотает солнце
     Em          Hm
Два серебряных крыла
     Em            Hm
Милый друг твой не вернется
     C          G
В этот город никогда

И огни усталых улиц
Станут по тебе скучать
Только им печаль такую
В своём сердце не унять

Припев:
Am        Em D          C
 И зажигать пьяные звёзды...
Am        Em   D          C
 Нет,без тебя так будет сложно...

Как легко плывут ресницы
Не узнает твой герой
Если что нибудь случится
Где-то за морем с тобой

С ним теперь другое небо
Облака над головой
И ступает ангел следом
Незнакомый и чужой

Припев

Всё коварная разлука
Обнимала как сестра
Превращая её руки
В два серебряных крыла

Сколько дождь шептал а толку
Ей казалось не в серьёз
И разбилось на осколки
Всех невыплаканых слёз

<< Назад на Би-2


Борзов
Три слова
Прислал: Spake e-mail:
   F
(1)Я знаю три слова. Три матерных слова
   Bь                            F
   С сознанием этого я вышел из дома
   Зашел в пиццерию купил сигареты
   И махом одним съел четыре конфеты
    С Вь               F
Rp: У-У  В руке банка Колы
          Bь             F
    В кармане покетик с киви

(2)Я знаю три слова, три матерных слова
   В кармане на счастье большая подкова
   Куплю проститутку CD модной группу
   Бутылку портвейна и пезервативы

Rp: У-У В руке банка Колы
    В кармане покетикс киви
    У-У и я самый модный
    и видимо самый красивый

(3) Меня зовут Вова, просто Вова
    Учусь в ПТУ и хожу в дискотеку
    Я знаю три слова, три матерных слова
    На этом словарный запас мой изчерпан.

Rp: 3 раза

<< Назад на Борзов


Би-2
Варвара
Прислал: Шевчук Алексей e-mail: djpahan@online.sinor.ru
Скачать
песню в MP3

Em    C     Am     D    Em      C Am D
Как гpyстно и очень обычно все вышло
Ушла от меня и в ночь тепеpь слезно кpичy
Мне пpосто обидно шаги одиночества слышать
И стpашно подyмать и вpяд ли я жизнь доживy

Em C Am D
Ваpваpа [4 pаза]

С тобой я готов был бежать на кpай света
Em  F#m G Am  H
Hо ты изменила сама ты тyда yдpала
Поpвалась стpyна и тепеpь моя песенка спета
И жизни мне нет вот такие дела

Em C Am D
Ваpваpа [4 pаза]

Когда-то был счастлив а счастье так и yшло
За счастьем несчастье так гpyстно вот так и
пошло
И ждать на кpылечке yже бесполезно тебя
Ох как далеко далеко далеко от меня ты

Em C Am D
Ваpваpа e:-о [4 pаза]

Em C Am D
Ваpваpа ага yгy но где ты [10 pаз])

<< Назад на Би-2


Би-2
Моя любовь (соло)
Прислал: mix-mix&mavr e-mail: mavrichek@mail.ru mix-mix@mail.ru
5)-2--5-2-5-7-9--------------

5)-2--5-2-5-7-9--12-12-9-10-------9-10-12-9--7-5-

<< Назад на Би-2


Блестящие
Долго тебя ждала
Прислал: ILDAR e-mail: Illdar@mail200.ru
Если играть без всяких наворотов то можно сыграть
на две гитары примерно
так:

            Em	  F#                   Hm
-----------------------------------------------------------------------|
-----5s7-5----------------------5s7-5----------------------------------|
-----------7s9-7-6s7------------------7s9-7-6s7------------------------|
--------------------9--------------------------9-----------------------|
-----------------------------------------------------------------------|
-----------------------------------------------------------------------|

            Em	  F#                   Hm
-----------------------------------------------------------------------|
-----5s7-5-------------5s75-----5s7-5----------------------------------|
-----------7s9-7-6s7------------------7s9-7-6s7------------------------|
--------------------9--------------------------9-----------------------|
-----------------------------------------------------------------------|
-----------------------------------------------------------------------|

Я устала на свет лететь,
Я узнала покой с тобой,
А чего мне еще хотеть,
Если ты итак со мной,

 Долго тебя ждала, вот я и дождалась,

 Любовь свою нашла, любовь сама нашлась.

Я устала с огнем играть,
И сказала хочу любить,
Чтоб однажды тебя узнать,
И уже не забыть.
Пр.

<< Назад на Блестящие


Боярский
Дрессировщик
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt

     Муз.Ю.Маликова,В.Преснякова.Слова
И.Шеферана

          Am      E        Am      E
      Я от страха себя отучал постепенно,
            Gm             A       Dm
      Я отрекся от всех мелочей бытовых.
                Dm             G    C
      И теперь каждый вечер на эту арену
          Dm6                        Em
      Вывожу дрессированных тигров своих.
               ПРИПЕВ:
      Dm                     Am
      Ап!-и тигры у ног моих сели,
      Dm                             Am
      Ап!-и с лестниц в глаза мне глядят,
      Dm                    Am
      Ап!-и кружатся на карусели,
      H7                      Em
      Ап!-и в обруч горящий летят,
                  Am
      И в обруч летят.

      И с хлыстом подхожу к ним и с ласковым
словом,
      Репетирую дважды в течении дня .
      Только тигру неясно,что он дрессирован-
      Потому-то и шрамов не счесть у меня.
ПРИПЕВ.

      Выпадают минуты свободные редко:
      И вчера, и сегодня,и завтра аншлаг.
      Но когда заходить мне не хочется в клетку,
      *Ап!*-себе говорю я-и делаю шаг.
ПРИПЕВ.

  Dm6-000301

<< Назад на Боярский


Би-2
Мой рок-н-ролл
Прислал: Антошка e-mail: antonchik095@userline.ru
  C         D
И то,что было набело
 Em
Откроется потом
     C
Мой рок-н-ролл
    D            Em
Это не цель и даже не средство

Не новое,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Припев:
 C                D
Прольются все слова,как дождь
 Em
И там,где ты меня не ждёшь
 C             D         Em
Ночные ветры принесут тебе прохладу
C              D
На наших лицах без ответа
    G             Em
Лишь только отблески рассвета
C     D         Em
Того,где ты меня не ждешь

А дальше-это главное
Похожий на тебя
В долгом пути
Я заплету волосы лентой

И не способный на покой
Я знак подам тебе рукой
Прощаясь с тобой
Как будто с легендой

Припев

И то,что было набело
Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство

Не новое,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

<< Назад на Би-2


Борзов
Безумство, коварство и маленький кусочек любви
Прислал: damned e-mail: damnedsoul@inbox.lv
Я подобрал мелодию, которая в песне играется почти
всё время. Достаньте
альбом 'Закрыто', который, IMHO, у Найка лучший и
послушайте, где и как её играть.

3|-----------------------------------------------
4|-----0-2------0-0-2---3-2---0--------3-2---0---
5|---3--------0-------------3---3----------3-----
6|-----------------------------------1-----------

3|----------------------0------------------------
4|-----0-2------0-0-2-----3-2---0------3-2---0---
5|---3--------0---------------3---3--------3-----
6|-----------------------------------1-----------

3|-----------------------------------------------
4|-----0-2------0-0-2---3-2---0--------3-2---0---
5|---3--------0-------------3---3----------3-----
6|-----------------------------------1-----------

3|-----0-----------------------------------------
4|-------3---0--------3-2---0------------0-------
5|---3-----3---3----0-----3---3-------3----------
6|---------------------------------1-------------

Песня очень длинная и слов в ней много, так что
слова и аккорды смотрите у LEMMY По-
моему, у него всё подобрано идеально.

<< Назад на Борзов


Браво
Семь тысяч над землей
Прислал: Stsan (подбор) e-mail: stsan@chat.ru
Am
Поздний час - половина пеpвого, семь тысяч над
землей,
E                    Am  F E
Гyл тypбин, обpывки сна.
Am
За окном облаками белыми лежит пейзаж ночной,
E                 Am
А над ним летит лyна.
     F                 Am
Пp: Тайное движенье в небе без конца,
     F               Dm      E
    Вижy отpаженье твоего лица...
     Am                       E
    Ты далеко от меня, за пеленой дpyгого дня,
                                     Am
    Hо даже вpемя мне не сможет помешать
  F    E   Am                 E
    Пеpелететь океан и, pазогнав кpылом тyман,
                                        F  Dm E
    Упав с ночных небес, скоpей тебя обнять.

За окном, небо все темнее, спит автопилот,
Там внизy - навеpно дождь.
Hочь длинна, но еще длиннее пyть как долог мой
полет
В те места где ты живешь.

Припев.

<< Назад на Браво


Бес'Ы
Война
Прислал: Vantus e-mail: IvanMO@mail.ru
Am                     Em
Пусть не будет не веры, не дела, лишь ночь.
Am                     Em
Пусть не будет не воли, не поля, лишь дождь.
F#                    Am
Белыми стенами окутай меня луна,
F#                    Am
Ржавыми цепями прикуй меня у окна.

Пусть не будет не красок, не сказок, лишь звон.
Пусть не будет не песен, не плясок, лишь сон.
Белыми стенами окутай меня луна,
Ржавыми цепями прикуй меня у окна,
Там своя, а здесь своя война.

Но ночь разобьёт стекло,
Возьмёт с неба душу
И не до сна!

Белыми стенами окутай меня луна,
Ржавыми цепями прикуй меня у окна,
Там своя, а здесь своя война.
Там своя, а здесь своя война.

<< Назад на Бес'Ы


Браво
Аэроплан
Прислал: e-mail:
Пpоигpыш: A Hm D E  2 pаза

             A                     C#m        F#m
                D
        Далеко, но не дальше, чем Севеp, высоко
но не выше, чем снег,
             Hm               G
             E
        Я лечy и поет мне пpопеллеp этy песню пpо
дальний pассвет.

        Пять часов до него еще летy, пять
задyмчиво-долгих часов.
        Hо люблю я такyю pаботy и люблю этy песню
без слов.

         A             Hm                    D
            A E
Пp:        По yтpам пpолетает тyт и там стаpый
мой аэpоплан по светy.
         A             Hm                      D
                    A E
        По yтpам из чyжих далеких стpан он
пpиносит солнце вам к pассветy.

        И всю ночь напевает пpопеллеp этy песню
пpо дальний pассвет
        Далеко, но не дальше, чем севеp, высоко
но не выше, чем снег.

<< Назад на Браво


Би-2
Недотрога
Прислал: Андреев Антон e-mail: spl_bee2@rambler.ru
 1.

                  Dm
  G#
 На такси не поеду, без денег маршруты мои,

     C
Ограниченый
                              A
правдой в ногах, я аскет поневоле.

 Мне не снятся соседи и бурное море любви,

 Одному по пути, только в поле я тоже не воин

   Chorus:

                    Dm                     C
       A
       А я недотрога и немногим к сердцу дорогу
покажу,
     Dm                      C               A

      Я не жадный ,но однажды кто-то оставил
метку свою

 2.
 Мои кошки до боли скребут на обратный билет,
 Меня ждут мои тени, мои корабли Атлантиды.
 Передай на губах, на ладонях горячий привет
 И открытку из прошлого века, откуда я  свидан.

       Chorus:

        Solo:
       Chorus:

Примечание: все аккорды лучше играть с барэ.

<< Назад на Би-2


Башлачев
Палата ?6
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
G                C                G
Хотел в Алма-Ату - приехал в Воркуту.
                 G  C              G
Строгал себе лапту - а записали в хор.
   D           A    D                   A
Хотелось "Беломор" - в продаже только
"ТУ".
D  C           G   C            G
Хотелось телескоп - а выдали топор.

Хотелось закурить - но здесь запрещено.
Хотелось закирять - но высохло вино.
Хотелось объяснить - сломали два ребра.
Пытался возразить, но били мастера.

Хотелось одному - приходится втроем.
Надеялся уснуть - командуют "Подъем!"
Плюю в лицо слуге по имени народ.
Мне нравится БГ, а не наоборот.

Хотелось полететь - приходится ползти.
Старался доползти - застрял на полпути.
Ворочаюсь в грязи. А если встать, пойти?
За это мне грозит от года до пяти.

                   C              G
Хотелось закричать - приказано молчать.
                   C               G
Попробовал ворчать - но могут настучать.
           D
Хотелось озвереть, кусаться и рычать.
          C     D            G
Пытался умереть - успели откачать.

                 C                G
Могли и не успеть. Спасибо главврачу
                    C
За то, что ничего теперь хотеть я не хочу.
              G
Психически здоров. Отвык и пить, и есть.
              C   D               G
Спасибо. Башлачев. Палата номер шесть.

<< Назад на Башлачев


Бек Хан
Йист
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Em/

(песня на чеченском языке)

Em    H
H7    Em
Em    H
H7    Em

<< Назад на Бек Хан


Би-2
Еще не вечер
Прислал: AoN (подбор) e-mail: nioant@mail.ru
Так играется вступление:

1|-------------------------------------------
2|-------------------------------------------
3|-------------------------------------------
4|-------2--------2--------7--7---9----------
5|-0-2-3----0-2-3----5-7-8------8---12~15----
6|-------------------------------------------

Em
У тебя война
                   C
Все горит в руках
Em
Линия ума
               C
Лезвие в ладонях

Am
И вино срывает голос
Em
Как стекло перемололось
F#                            H
И однажды превратилось в пыль
Припев
Em
Еще не вечер
                 F#
Под самым сердцем
Am   5|-0-2-3-5--3--
Чужое тело
Em
Еще не поздно
           F#  Am 5|-0-2-3-5--3--
Осколок солнце не догорело
Em
За тобою боль
              C
Как слепая месть
Em
Но покажет бой
                C
Дом уже не крепость

Am
И вода пойдет под камень
Em
Сточит быстрыми ручьями
F#                         H
И однажды превратится в пыль

<< Назад на Би-2


Боярский
Зеленоглазое такси
Прислал: f_igor e-mail: f_igor1982@yahoo.com
Em C    D     H
Вот и осталось
C    F#       H      H7
Лишь снять усталость
Em C   D    H
И этот вечеp
C  F#     H    H7
Мне душу лечит

     Em          C
О-о-о-о на-на-на-на
        D        H  H7
Зеленоглазое такси
     Em          C
О-о-о-о на-на-на-на
        D         G     H7
Пpитоpмози, пpитоpмози
О-о-о-о на-на-на-на
И отвези меня туда
О-о-о-о на-на-на-на
Где будут pады мне всегда, всегда

Там и не спpосят
Где меня носит
Там я-то знаю
Всё понимают

<< Назад на Боярский


Бахыт Компот
Империя
Прислал: Зимин Роман e-mail: zimin_roman@freemail.ru
 C                   Am
По утрам, целуясь с солнышком
F               G
Небеса крылами мерея
    C           Am
Я парю орлом воробышком
       F         G
Над тобой моя Империя
    C        Am
Озирая территорию
      F            G
Кувыркаюсь в атмосфере я
     C          Am
Я люблю твою историю
     F          G
Я люблю тебя империя

Воевали нам колонии
Ермаки, цари, Ермоловы
В Адыгее и Болонии
Нерусям рубили головы
Завелись поля не куцые
У великой русской нации
Но случилась революция
И пошла ассимиляция
Побраталась Русь с ордынцами
Получилась эсэсэрия
Я люблю тебя империя
Я люблю тебя империя

Судьбы нас младили общие
Слитным хором петь заставили
Пели мы , а руки отчие
Били нас и раком ставили
Были радостные звери мы
Стали скользкие рептилии
Я люблю тебя империя
Царство грязи и насилия
Расфуфыренная, гадкая
Видишь, как младенец хнычу я
Глядя на твоё закатное
Обречённое величие
Вот придёт японец с роботом
Немец прибежит с компьютером
Выжрут шнапс и с диким гоготом
По кусочкам разберут тебя
И тогда к чертям собачьим я
Прогрызу себе артерии
И полягу сдутым мячиком
На развалинах империи

Чушь, к чертям, прости мне Родина
Всплеск безвольного неверия
Я люблю тебя империя
Я люблю тебя империя!
Всё получится, уверен я
Будет полная идиллия
Я люблю тебя империя
Царство грязи и насилия
И в обнимку с красным солнышком
Кувыркаюсь в атмосфере я
Я люблю тебя империя
Я люблю тебя империя!

<< Назад на Бахыт Компот


Бек Хан
Странные дела
Прислал: Евгений Хе e-mail: fifa2001@online.sinor.ru
/Em/

   Em
Странные дела, болит голова
 C        D          Em
Радужный мост без перил
          Em
А еще вчера здесь была война
 C               D         Em
Только в ней никто не победил

 Am
Темная ночь все же пришла
   C
В небе луна себе верна
 D
Нам свысока светит в глаза,
 G        A
Покрытые пеплом

Раз и навсегда втянет суета
В перекрестки улиц и дорог
Только я все жду, может быть мечта
Позовет когда-то за порог

Кто-то сказал чьи-то слова,
Что за стеной - снова стена
Что не окликнуть наши сердца,
Покрытые пеплом

Ждите до утра, ну а мне пора
Не люблю я лунных дней
Ну а кто за мной выйдет со двора,
Кулаки сжимает пусть сильней

Может, свеча чьей-то беды,
Может быть, свет дальней звезды
Нам осветит наши мечты,
Покрытые пеплом

<< Назад на Бек Хан


Боярский
Все пройдет
Прислал: cdromchyk e-mail: cdromchyk@ukr.net
G(3) - 355433

    Hm                      Em
    Вновь о том, что день уходит с земли
    F#              Hm
    В час вечерний спой мне,
    G(3)                     D
    Этот день, быть может, где-то вдали
    Em               F#
    Мы не однажды вспомним.
    Hm                       Em
    Вспомним, как прозрачный месяц плывёт
    F#              Hm
    Над ночной прохладой,
    G(3)             D
    Лишь о том, что всё пройдёт
    Em             F#
    Вспоминать не надо.

    Пр.:

     Hm    F#              Hm
    Всё пройдёт и печаль и радость,
    Всё пройдёт, так устроен свет,
    Всё пройдёт, только верить надо,
    Что любовь не проходит, нет.
               не проходит, нет.

    Спой о том, как в даль плывут корабли,
    Не сдаваясь бурям,
    Спой о том, что ради нашей любви
    Весь этот мир придуман,
    Спой о том, как биться не устаёт
    Сердце с сердцем рядом,
    Лишь о том, что всё пройдёт
    Вспоминать не надо.

    Пр.

    Вновь о том, что день уходит с земли
    Ты негромко спой мне,
    Этот день, быть может, где-то вдали
    Мы не однажды вспомним.
    Вспомним, как звезда всю ночь напролёт
    Смотрит синим взглядом,
    Лишь о том, что всё пройдет
    Вспоминать не надо.

<< Назад на Боярский


БХЛ
Юбка
Прислал: Коршунов Роман (подбор) e-mail: Vulturekre@rambler.ru
    (I)
Dm			G
Мне с тобою с пьяной весело,
C		     Am
Речь твоя слегка развязана
Ты сегодня не застенчива
И целуешься как женщина.

припев
Dm	       G
Ты надела юбку узкую,
        C           Am
Чтобы стать еще красивее,
Dm	          G
А глаза твои как небо,
      C           E   Am
Небо синее, море си -нее

проигрышь: (Am Dm G C Dm Am H E)

       (II)
Расставаться нам не хочется
Нету ведь еще двенадцати
Хоть и завтра снова встретимся
Вечер проведем все ж вместе мы

припев
проигрышь: (Am Dm G C Dm Am H E)
       (III)
Dm	             G
Спросишь ты меня красива ль я
    C                 F
Я скажу тебе конечно милая
Dm	               G
Без тебя как жить не знаю я
 C	  E
Ты моя любимая

припев
проигрыш: (Am Dm G C Dm Am H E)

<< Назад на БХЛ


Берковский
Контрабандисты
Прислал: Yaroslavskiy Vadim e-mail: vadimy@inec.kiev.ua
    Am                   E7
По рыбам, по звездам проносит шаланду.
    A7                   Dm
Три грека в Одессу везут контрабанду.
                               Am
Над правым бортом, что над пропастью вырос -
   F7                       E7
Енакий, Стравракий, папа Сатырос.

А ветер как гикнет, как мимо просвищет,
Как двинет барашком под звонкое днище,
Чтоб гвозди звенели, чтоб мачта гудела.
Доброе дело, хорошее дело...

            A7                 Dm
       Ах, греческий парус, ах, Черное море!
            F7
       Черное море,
            E7
       Черное море,
         F7     Am
       Воры на море.

Двенадцатый час - осторожное время.
Три пограничника, ветер и темень.
Три пограничника, шестеро глаз,
Шестеро глаз да моторный баркас.

Три пограничника - вор на дозоре.
Бросьте баркас в басурманское море,
Чтобы волна под кормой загудела,
Доброе дело, хорошее дело...

       Ах, звездная полночь, ах, Черное море!
       Черное море,
       Черное море,
       Воры на воле.

      A7                    Dm
Вот так бы и мне в налетающей мгле
  F     G7        C
Усы раздувать, развалясь на корме.
     A7                    Dm
Да видеть звезду над бушпритом склоненным,
     F7                E7
Да голос ломать черноморским жаргоном.
     Dm                     Am
Да слушать сквозь ветер, холодный и горький
     E7                 A7
Мотора дозорного скороговорку.
     Dm                 F7
Иль правильней может, сжимая наган,
      A7                 D7
За вором следить, уходящим в туман,
      Gm                 F7
И вдруг неожиданно встретить во тьме
      E7                 A7
Усатого грека на черной корме.

Так бейся по жилам, кидайся в края
Бездонная молодость, ярость моя.
Чтоб звездами сыпалась кровь человечья,
Чтоб выстрелам рваться вселенной навстречу.

Чтоб волн запевал оголтелый народ,
Чтоб злобная песня коверкала рот
И петь, задыхаясь в страшном просторе:
"Черное море, Черное море!"

       Ах, звездная полночь, ах, Черное море,
       Черное море,
       Черное море,
       Хорошее море...
                          1968

<< Назад на Берковский


Би-2
Полковнику никто не пишет
Прислал: Alex Silver e-mail: ansa@baltnet.ru
Скачать
песню в MP3

Hm
Большие города,
G(баррэ)
Пустые поезда,
Em
Ни берега, ни дна
F#m
Все начинать сначала
Холодная война,
И время как вода,
Он не сошел с ума,
Ты ничего не знала
Припев:
Нm               G
Полковнику никто не пишет
Нm               А
Полковника никто не ждет...
На линии огня,
Пустые города
В которых никогда
Ты раньше не бывала
И рвутся поезда
На тонкие слова
Он не сошел с ума
Ты ничего не знала
Припев

<< Назад на Би-2


Би-2
Моя любовь
Прислал: Юрис Савельев (Ташкент) e-mail: yuri_saveliev@mail.ru
Самая толковая версия на сегодняшний день.
Типа проигрыш:
Hm
4)---0----0---2---4--4--------------------------
5)-2---2----------------------------------------

Hm                          Em           Hm
4)---0----0---2---4---7--7--4-5--5--5--7-4--2-0-
5)-2---2----------------------------------------

Рифф на припев
4)--5--5-7--5-4---------5--5-7-5--4-4-----4-2-1-
5)--------------2--(2\)-------------------------

Hm
У героев стынет кровь
Разбиваются и вновь
          Em
Идут ко дну
          Hm
Идут ко дну

Успокоит океан
И расстелет по волнам
        Em
Свою вину
        Hm
Свою вину

Припев:
G            Hm
Кончится пленка
G            F#(7)
Ты ждешь ребенка
От меня

Hm
М-мм-мм-м,  М-мм-мм-м
        Em
Моя любовь
        Hm
Моя любовь

Уходили в плаванье
За чужие гавани
Вести войну
Вести войну

Но известно лишь волнам
Что оставит океан
Тебя одну
Тебя одну

<< Назад на Би-2


Башлачев
Новый Год
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

A           H       E      A
Мы у ворот. Эй, отворяй, охрана!
A                  H        E    A
Ровно в двенадцать нам разрешают вход.
A               H       E      A
Мокрый от пены, и, безусловно, пьяный,
H          D              E
Я удираю в новый грядущий год.

С треском разбив елочные игрушки
Жмется к столу общество-ассорти.
Хочется стать взрывчатою хлопушкой
И расстрелять всех вас залпами конфетти.

                     A
        Но нужно включиться,
                               H
        И - раз-два-три! - веселиться.
                   D           E
        А лучше всего напиться вдрызг
                         A       E
        Чтоб рухнуть под стол пластом.
                  A                H
        Кто-то из женщин в маске лисицы
                   D            E               A
    E
        Приветливо машет мне своим пушистым
хвостом.

Там, наверху, счетчик стучит все чаще.
Там, наверху, скоро составят счет.
Кто-то открытку бросил в почтовый ящик.
Может быть, ангел, может быть - пьяный черт?

В этом году мне нужен черт лохматый.
Я с ним охотно чокнусь левой рукой.
Я объявляю восемьдесят пятый
Годом серьезных мер по борьбе с тоской.

        Но в комнате пусто,
        Смазаны краски.
        Слышен могучий храп за стеной.
        Кто-то из женщин сбрасывает маску
        И остается рядом со мной.

Как хорошо, когда некуда торопиться.
Славно проспать первый январский день.
Надо бы встать, чтобы опохмелиться,
Надо бы встать, но подниматься лень.

Город укрылся белой мохнатой шубой.
В мире объявлен длительный снегопад.
Лень одеваться, бриться и красить губы.
Но все равно открывай, наливаем мускат.

        И мы засыпаем.
        Что нам приснится?
        Лес и дорога, Конь вороной.
        Кто-то из женщин в маске лисицы
        Утром проснется рядом со мной.

Кто-то из женщин быстро с постели встанет,
Выгладит платье и подойдет к столу.
Кто-то из женщин все по местам расставит.
Где-то в углу на кухне найдет метлу.

Кто-то из женщин быстро сметет осколки.
Вымоет чашки с мылом и кипятком.
Снимет игрушки. Выбросит наши елки.
И, не прощаясь, щелкнет дверным замком.

        А солнце все выше! Скоро растает.
        Деды Морозы получат расчет.
        Сидя на крыше, скорбно глотает
        Водку и слезы мой маленький черт.

<< Назад на Башлачев


Борзов
Верхом на звезде
Прислал: Шевяков Евгений (подбор) e-mail: major_s_e@e-mail.ru
C/D   [x30010]
Asus2 [002200]
Gsus4 [355533]

        C  C/D C
Верхом на звезде
C/D      Am Asus2 Am Asus2
Вцепившись в лучи
     Dm          F
С луной на поводке
    G
В ночи
              C  C/D C
Верхом на звезде
 C/D    Am Asus2 Am Asus2
Несусь навстречу ветрам
      Dm         F
К несбывшейся мечте
G Gsus4 G
И снам

Припев
Am              Dm   C
О, жизнь, ты прекрасна
                  G        Am
О, жизнь, ты прекрасна вполне
         Dm    F       G Am
Бываешь немного опасна, оуе
          Dm   C
Возьми мое сердце
              G       Am
Храни, вспоминай обо мне
               Dm        F   G
Поверь мне, что все не напрасно

Верхом на звезде
Над лесом, рекой
Потерян навсегда
Покой
Верхом на звезде
Mi torno diabolo esta
Билет в один конец
Весна

Припев.

Верхом на звезде
Несусь навстречу ветрам,
И создал этот мир
Я сам

О, жизнь, ты прекрасна
О, жизнь, ты прекрасна вполне
Бываешь немного опасна, оуе
Возьми мое сердце
Храни, вспоминай обо мне
Поверь мне, что все не напрасно
      Cm
Верь мне...

<< Назад на Борзов


Би-2
Мой рок-н-рол
Прислал: Reason e-mail: Reasonboy@yandex.ru
Одна из моих самых любимых песен. Посмотрел я тут
предложенные подборы и чуть не упал.
Тем кто их подбирал наверное в детстве уши
оторвали, а пришили не туда. Вот самая
правильная настоящая версия песни и другой быть
не может т.к второго не дано. А те кто
будут всякую хрень в отзывах писать пусть сначала
играть научатся , а потом обсуждают.

Ну вот рифф1 (он же и последний):

Играется аккорд С, потом он переносится на 3-й
лад, потом Аm два раза, и все это с
чередованием  указательного пальца.

Е----------0--------------------------0--------------------------0---------------------0----------
H-----1-------0-----1----------3--------0-----3-----------1---------0-----1--------1-----0---1-----
G-------0--------0-----0---------0---------0-----0-----------2---------2-----2-------2-----2---2--
D--------------------------------------------------------------------------------------------------A--3-------------------------5--------------------------0------------------------0----------------
E--------------------------------------------------------------------------------------------------

Между припевом и куплетом можно вставить

E-----0----------
H--------0------
G------------0--
D---------------
A---------------
E---------------
Ну и текст:

1-й Куплет
И то, что было набело
 Откроется потом
 Мой рок-н-ролл
 Это не цель и даже не средство
Не новое ,а заново
Один и об одном
Дорога в мой дом
 И для любви это не место
Припев:
 Прольются все слова, как дождь
 И там, где ты меня не ждешь
 Ночные ветры принесут тебе прохладу
 На наших лицах без ответа
 Лишь только отблески рассвета
 Того, где ты меня не ждешь

2-й Куплет:
 А дальше- это главное
 Похожий на тебя
В долгом пути
Я заплету волосы лентой
 И не способный на покой
Я знак подам тебе рукой
 Прощаясь с тобой
Как будто с легендой

Припев.
3-й Куплет:
И то, что было набело
 Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство
 Не новое, а заново
Один и об одном
 Дорога в мой дом
И для любви это не место

Играйте и наслаждайтесь

<< Назад на Би-2


Борзов
Последняя песня
Прислал: Кулешов Евгений e-mail: theorb@newmail.ru
Intro (прислал: SylX & $pol.com, dgk@freemail.ru)

e|-1---1-0---0---1---1-0---0---3---3-0---0---3---3-0---0--
B|---3-----3---3---3-----3---3---3-----3---3---2-----2---2

intro:

Am Asus2 Am Asus2 Dm E - 2 раза

e|-1---1-0-1-0--1---1-0-1-0-----3---3-0-3-0---3---3-0-3-0
B|---3------------3---------------3-------------2--------

куплет 1:
Am
Ты слышишь, слышишь,
     Dm                  E
Как сердце стучится, стучится
  Am
По окнам, по окнам,
     Dm         G7
По крыше, как дождик
      C
Твой нерв на исходе
Dm           E
Последняя капля,
                Am
Последний луч света,
                F        E
Последний стук сердца

куплет 2:

Ты видишь, видишь,
Умирает в огне преисподней
Сиреневый мальчик
Он сильно напуган, подавлен
Он пишет картину
Собственной кровью,
Своими слезами
И просит прощенья

solo :-( пока не подобрал, но скоро будет!

куплет 3:

Я стукну в окошко
Хвостом своим,пролетая над домом
Яркой кометой,
Рассекающей вечность и темное небо
Ты выйдешь из кухни
В ситцевом платье
Dm                                  E
Чтобы в последний раз повидаться
Dm                     E
        И попрощаться.
          A
Я буду любить тебя вечно...

Asus2- Это Am с открытой 2-ой струной

ИHТРО(2 вар, прислал: GoReX): Am  Am  Dm  E

  Am
E/--------0--------------------0-------------------------------
B/-6---6-------6------6----6-------6-------------------------
G/---7------7----7-------7------7----7-----------------------
D/--------------------------------------------------------------
A/--------------------------------------------------------------
E/---------------------------------------------------------------

  Dm
E/--------0--------------------0-------------------------------
B/-8---8-------8------8----8-------8-------------------------
G/---7------7----7-------7------7----7-----------------------
D/--------------------------------------------------------------
A/--------------------------------------------------------------
E/--------------------------------------------------------------

<< Назад на Борзов


Борзов
Маленький Иисус
Прислал: Андрей Ш. (подбор) e-mail: goodron@ezmail.ru
Проигрыш: C Am F G
    C                         Am
В свете уличных фонарей под моим окном
     F                        G
Он снова идет, чтоб чудо изменило нас
 C                               Am
Тушки к ногам его стелятся сплошным ковром
F                                         G
Он идет  по ним не в первый, не в последний раз

Ну же, наконец, подними глаза, поймай мой взгляд
Отложи свой крест, сорви с головы венок,
Подумай о крыльях и посмотри наверх
И, хотя бы раз, удиви нас всех

Припев:

F            Fm        C
Маленький Иисус посмотрел наверх
  F             Fm        C
Кровь течет из ран, по щеке - слеза
        F            Fm
А в глазах застыла скорбь
       C     Em+7   Am          F
За спиной завяла смерть навсегда, навсегда

Проигрыш: C Am F G

В свете уличных фонарей под моим окном
Он снова идет, он снова несет свой крест
Тушки к ногам его стелятся сплошным ковром
С каждой он знаком и раньше всех их видел он

Солнце вдруг ушло, что-то там внизу произошло
Чудо не спасло никого из тех
Трещало пространство и на куски рвалось
Вдруг пропало все, пропало все

Припев.

Маленький Иисус посмотрел наверх
Кровь течет из ран, по щеке - слеза
А в глазах не видно как
За спиною два крыла навсегда, навсегда

<< Назад на Борзов


Боярский
Сяду в скорый поезд
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Скачать
песню в MP3

Слова Л.Дербенев
Музыка Б.Емельянов

Am
Сяду в скорый поезд, сяду в длинный поезд
Dm
Ночью соловьиною.
Dm            G7
Далеко отсюда убегу и скроюсь
C              E7
И навеки сгину я.

Am
И помчатся звезды мне навстречу звезды,
Dm
И туманы белые.
Dm               Am
А сюда, конечно, я приехал поздно,
E7               Am
Что теперь поделаешь!

Припев:
       Dm7             Am
Уеду срочно я из этих мест,
          E7                Am
Где от черёмухи весь белый лес,
             Dm7           Am
Где гроздья пенные и соловьи,
        E7            Am
И откровенные глаза твои.

И покатит к югу скорый поезд, к югу,
По пути привычному.
В нем вчера приехал я на свадьбу к другу,
Другу закадычному.

Но в глаза лишь глянул я невесте, глянул -
И среди безмолвия
Прямо надо мною гром вдруг с неба грянул
И сверкнула молния

Припев.

Сяду в скорый поезд, тот же самый поезд
Ночью соловьиною.
Есть пески на свете, и снега по пояс,
И дороги длинные.

И молчать угрюмо буду я, угрюмо,
И вздыхать, и мучиться.
Кто бы мог представить, кто бы мог подумать,
Что всё так получиться!

<< Назад на Боярский


Бутусов
Моя звезда
Прислал: LeFF e-mail: levka@mail.ur.ru
Dm(V)
Моя звезда всегда со мной,
Моя звезда горит внутри
Gm(III)       A(V)
И говорит мне подожди,
Gm(III)          A(V)
Постой чуть-чуть еще не много,
Gm(III)       A(V)           Dm(V)
Нам предстоит не близкая дорога.

Dm(V)
Моя звезда звучит в ночи,
Ее огонь во мне пылает,
Gm(III)    A(V)
Но свет ее не озаряет,
Gm(III)     A(V)
Лучи звезды меня не греют,
Gm(III)   A(V)                  Dm(V) D7(V)
Она ведет меня на крайний север.

Gm(III)
И никогда не скажет да,
Не понадеется на чудо,
Не подарит капли света,
Dm
Никому не даст тепла.
Gm(III)
И я люблю ее за это,
Я люблю ее за это,
A(V)                       Dm(V)
Но моя звезда мне безответна

Моя звезда блестит в груди,
Она рискует круг за кругом
И мы летим вдвоем,
Поем о том о сем,
О том как проплываем крайний север.

И все тюлени, все киты,
Звезду завидя громко плачут,
Она не светит никому,
Она не греет никого,
Она приводит всех к заветной цели.

И говорит прости прощай,
Я покидаю этот край,
И повторяет каждый раз
Один и тот же свой рассказ:
Как улетает от меня
И покидает на всегда,
Вот так моя звезда меня хоронит.

<< Назад на Бутусов


Борзов
Лошадка
Прислал: Alex e-mail: alex_popovich@mail.ru
C             C      Am             Am
Я маленькая лошадка И мне живется не сладко
 G#                G#          F            G
Мне тpyдно нести мою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

Мне хочется плакать Мне хочется смеятся
Мне хочется пpыгать Мне хочется пpыгать
Валятся и бpыкаться Чтобы были дpyзья
Или хотя бы один о я pаботаю как вол в моей
тележке кокаин

Я yмpy очень pано и я знаю об этом
Может быть не весной может быть pанним летом
Я люблю слyшать песни и костpа нюхать дым
Hо нельзя мне отвлекатсяя везy кокаии

Я маленькая лошадка и мне живется не сладко
Мне тpyдно нести свою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

Я yстала yжасно я хочy отдохнyть
Съесть мешков 10 сена и на долго yснyть
я хочy пеpелетным птицам вклинится в клин
Hо pабота важшей за спиной кокаин

Мне пpотивно и тpyдно но нельзя отстyпить
Хоть и хочется есть хоть и хочется пить
Мы когда-нибyдь за это в адском пламени сгоpим
Hо все это потом а в данный момент кокаин

Я маленькая лошадка И мне живется не сладко
Мне тpyдно нести свою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

Мне обидно и капают слезы когда мне под ноги
кидают pозы
Когда люди на yлицах и в окнах кваpтиp
Меня встpечают и yстpаивают пиp на весь миp
Мне pады даже малые дети Мне машyт даже деpевьев
ветви
Меня пиветствyют все все как один
Я пpивезла им новых миp я пpивезла кокаин

Я маленькая лошадка И мне живется не сладко
Мне тpyдно нести свою ношy настанет день и я ее
бpошy
Я маленькая лошадка но стою очень много денег
И я везy свою большyю повозкy с того на этот
беpег

<< Назад на Борзов


Браво
Однажды
Прислал: e-mail:
Пpоигpыш: Dm G C Am Dm B Ab G

       C                   Am          F    G
        Hавеpно yдивишься ты, когда yзнаешь,
       C                      Am             F
G
        Что он давно yже как тень везде с тобой,
       F                   G
        Для тебя он как любой дpyгой,
       F                     G
        Он дpyгой, но вовсе не любой...
           C        Am            C         Am
Пp:        Однажды, весенним днем yзнаешь ты все
о нем,
           Dm       Ab       B      C
        Однажды ты бyдешь с ним вдвоем.

;* Если дальше идет кyплет, то надо взять G, а
если пpоигpыш, то A

        Hавеpно yдивишься ты, когда yзнаешь,
        Что он давно yже yзнал, где ты живешь.
        Он yзнал, как ты одета в дождь,
        Что читаешь и о чем поешь...

        Hавеpно yдивишься ты, когда yзнаешь,
        Что этот незнакомый паpень - это я.
        Все на свете пpоисходит вдpyг,
        И когда-нибyдь замкнется кpyг...

<< Назад на Браво


Борзов
Супермен
Прислал: Юра Невзоров e-mail: YURANCH@FREEMAIL.RU
Solo:
 Е --------------------------------------------
 Н --------------------------------------------
 G --------------------------------------------
 D --555555-----444444-------------------------
 A ----------55--------55--77777777--66666666--
 E --------------------------------------------
    G
 Облока... имеют форму слов,
 А слова... форму островов.
 Острова - квадраты икруги,
 И от нас они удаленны...

 НИHТРО: G  Hm  C  D#

G       Hm   C                 D#
Hад землей  горит мой смелый знак
G     Hm   C              D#
Hа земле  посажен новый злак
Это я веду свою борьбу
И тебя по-прежнему люблю

ПРОИГРЫШ = интро

Я устал, я так хочу уснуть
И к тебе под крылышко прильнуть
Обнимать тебя и целовать
Лишь тебя, любовь моя, беречь и защищать

G      C       D          Em
В бой иду, на смерть и на беду
      C              (C)
Ждут меня, я нужен всем...
    n.c.    G  Hm  C  D#
...Супермен...

Hо опять горит мой смелый знак
Значит где-то что-то вновь не так
Сквозь огонь, пространство, толщу стен
Мчусь туда, где нужен супермен
Супермен,
Супермен,
Супермен

Solo, играется всё время.
Будут вопросы - посылайте их на мой E-MAIL.

<< Назад на Борзов


Би-2
Снег кружится
Прислал: Sandman e-mail: dk666@mail.ru
   Em
Такого снегопада,
   F
Такого снегопада
                          Em
Давно не знали здешние места !

А снег не знал и падал,
    E             Am
А снег не знал и падал !
    F           Em
Земля была прекрасна,
     D          Em
Прекрасна и чиста !

ПРИПЕВ:

         Am
Снег кружится,
           Em
Летает, летает,
     D         Em
И поземкою клубя,
     Am             Em
Заметает зима, заметает
          F       Em
Все, что было до тебя.

На выпавший на белый,
На выпавший на белый,
На этот чистый невесомый снег
Ложится самый первый,
Ложится самый первый,
И робкий, и несмелый,
На твой похожий след.

ПРИПЕВ.

Rhythm for keyboards solo:  Em  Hm
                            Em  Hm
                            D   Em    A  G Em

Раскинутся просторы,
Раскинутся просторы
До самой дальней утренней звезды !
И верю я, что скоро
И верю я, что скоро
По снегу доберутся
Ко мне твои следы !

ПРИПЕВ.

<< Назад на Би-2


Башлачев
Спроси, звезда
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Em        G               Am        Em
Ой-ой-ой,    спроси меня, ясная звезда,
   G            Am              Em
Не скучно ли долбить толоконные лбы?
       G                  D7
Я мету сор новых песен из старой избы.
    Am               H                 C
Отбивая поклоны, мне хочется встать на дыбы.
   Em                      G              Am
Am7  Am  Am7
Но там - только небо в кольчуге из синего льда.

Ой-ой-ой, спроси меня, ясная звезда,
Не скучно ли все время вычесывать блох ?
Я молюсь, став коленями на горох.
Меня слышит бог Никола Лесная вода.
Но сабля ручья  спит в ножнах из синего льда.

Em    Am H                 Em         // В этом
куплете
Каждому времени - свои ордена.
Но дайте же каждому валенку свой фасон!
Да я сам знаю тысячу реальных потех,
и я боюсь сна из тех, что на все времена.

  Em                G               Am       Am7
Am Am7
А может, я просто люблю колокольный звон?

     G                  Am            Em
С земли по воде сквозь огонь в небеса звон...

Ой-ой-ой, спроси, звезда, да скоро ли сам усну,
отлив себе шлем из синего льда ?
Белым зерном меня кормила зима
Там, где сойти с ума не сложней, чем порвать
струну.

   Em     Am             Em
Звезда! Зачем мы вошли сюда ?
      Em                     G              Am
  Am7 Am Am7
Мы пришли, чтобы разбить эти латы из синего
льда.
      Em                      G               Am
  Am7 Am Am7
Мы пришли, чтобы раскрыть эти ножны из синего
льда.
      Em       G               Am    Am7 Am Am7
Мы сгорим на экранах из синего льда.
    Em        G               Am     Am7 Am Am7
Мы украсим их шлемы из синего льда.
     Em        G                   Am   Am7 Am
Am7
И мы станем их скипетром из синего льда.

Em       G               Am        Em
Ой-ой-ой,   спроси меня, ясная звезда.
Em       G              Am        Em
Ой-ой-ой,   спаси меня, ясная звезда.

<< Назад на Башлачев


Би-2
Волки
Прислал: Вован e-mail: memfims@fromru.com
               Сm
Волки уходят в небеса
      D
Горят холодные глаза
        Fm                     G7
Приказа верить в чудеса не поступало
И каждый день другая цель
То стены гор, то горы стен
И ждет отчаянных гостей чужая стая

Припев:
    Cm
Спиной
         D
К ветру и все же
        Fm
Выбраться может
     G7
Чья- то душа
Спасет,
Но не поможет
Чувствую кожей
Пропащая

Не помнят слов, не видят снов
Переросли своих отцов
И, кажется, рука бойцов колоть устала.
Позор и слава в их крови,
Хватает смерти и любви
Но сколько волка не корми, ему все мало.

Припев

Волки уходят
Волки уходят
Волки уходят
Волки уходят:..

<< Назад на Би-2


Башлачев
Хороший мужик
Прислал: Shmonin Anton A. (Т e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

 Dm                      A7            Dm
Говорила о нем так, что даже чесался язык.
 Dm                      A7                Dm
Не артист знаменитый, конечно, но очень похожий.
     D7                                     Gm
Молодой, холостой, в общем, с виду хороший
мужик.
     Dm               A7                Dm
Только как же, мужик ведь - какой он хороший?

Он к утру приходил на рогах и клонился как штык.
А она, уходя по утрам, укрывала рогожей.
И сегодня, шагая с работы, сказала: - Хороший
мужик.
- Ой, да брось ты, мужик ведь - откуда хороший?

И пила свою чашу и горькую стопку до дна.
Только тем и ломила хребты с недоноскою ношей.
- Не сердись, ты хороший мужик, - утешала она.
И он думал: - Гляди-ка, мужик я, а все же
хороший.

И на бранное ложе сходила как на пьедестал.
Лишь слегка задыхалась. Да нет же! Дышала как
юная лошадь.
Ну а он еще спал. Жаль, конечно. Да видно устал.
- Ну а ты как хотела? Мужик ведь - и сразу
хороший.

Подметала свой пол белой ниткой да прям сквозь
толстый ватин.
Чтоб не лечь натощак, до рассвета на кухне
курила.
- Ты хороший мужик, - кружевами его паутин
Перепутала все, говорила и боготворила.

И однажды, сорвав ее швы да с изнанки судьбы -
Да клочками резина и вата, да клочьями кожа -
Он схватил и понес на руках, как на дыбу,
поставил ее на дыбы.
Только крикнуть успела: - Мужик он и вправду
хороший!

Не Варвара-краса, да не курица-Ряба.
Не артистка, конечно, но тоже совсем не проста.
Да Яга не Яга, лишь бы только хорошая баба.
И под мышку к ней влез и уснул, как за пазухой у
Христа.

Холостые патроны да жены про всех заряжены.
Он по ней, как по вишне, поет над кудрявой
ольхой.
Так и поняли все, что мужик он хороший.
Груженый.
Ну, а вы как хотели? Мужик ведь - с чего бы
плохой?

<< Назад на Башлачев


Башлачев
Лихо
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
A                   B              A
Если б не терпели - по сей день бы пели!
A                   B         A
А сидели тихо - так разбудили Лихо!
A               B       A
Вьюга продувает белые палаты.
A              B               A
Головой кивает хвост из-под заплаты.

## Interlude: A B A B A

A                  B       A
Клевер да березы - полевое племя.
A                 B       A
Север да морозы - золотое стремя.
B         A       B         A
Серебро и слезы в азиатской вазе.
A                      B                 A
Потом - юродивые-князи нашей всепогодной грязи.

Босиком гуляли по алмазной жиле.
Многих постреляли. Прочих сторожили.
Траурные ленты. Бархатные шторы.
Брань, аплодисменты да сталинные шпоры.

Корчились от боли без огня и хлеба.
Вытоптали поле, засевая небо.
Хоровод приказов. Петли на осинах.
А поверх алмазов - зыбкая трясина.

Позабыв откуда, скачем кто куда.
Ставили на чудо - выпала беда.
По оврагу рыщет бедовая шайка -
Батька-топорище да мать моя нагайка.

Ставили артелью - замело метелью.
Водки на неделю - да на год похмелья.
Штопали на теле. К ребрам пришивали.
Ровно год потели да ровно час жевали.

Пососали лапу - поскрипим лаптями.
К свету - по этапу. К счастью - под плетями.
Веселей, вагоны! Пляс да перезвоны!
Кто, кто, кто услышит стоны краденой иконы ?

Вдоль стены бетонной - ветерки степные.
Мы тоске зеленой - племяши родные.
Нищие гурманы, лживые сироты
Да горе-атаманы из сопливой роты.

Мертвякам припарки - как живым медали.
Только и подарков - то, что не отняли.
Нашим или вашим - липкие стаканы.
Вслед крестами машут сонные курганы.

<< Назад на Башлачев


Белый Орел
А в чистом поле
Прислал: кот Мурзик (подбор) e-mail:
Не судите строго!!!! Песню я подобрал на шумной
вечеринке, когда услышал краем уха эту
песню!!! :-)))

Am		      Dm
Посмотришь на небо - там звезды одни
Am		 Dm
Мне гроздья салюта напомнят они.
G		  C
Кому-то напомнят они, может быть,
F		E
Принцессы Дианы жемчужную нить.

Летят самолеты, плывут корабли.
Обломки Нью-Йорка в небесной пыли.
Вся жизнь проплывает как будто во сне.
А взглянешь на небо - нам звезды в огне.

       Dm   E	    Am
А в чистом поле - система "ГРАД".
C          Dm E       Am
За нами Путин и Сталинград.

Простые ребята седлают коня.
Ну как там они на войне без меня.
Талибы считают последние дни,
А глянут на небо - там звезды одни.

Летят самолеты, плывут корабли.
Обломки Нью-Йорка в небесной пыли.
Вся жизнь проплывает как будто во сне.
А взглянешь на небо - нам звезды в огне.

А в чистом поле - система "ГРАД".
За нами Путин и Сталинград.

А в чистом поле - система "ГРАД".
За нами Путин и Сталинград.

А в чистом поле - система "ГРАД".
За нами Путин и Сталинград.

Soldaten, feuer! Spazieren "GRAD".
Wir liben Putin und Stalingrad.

А в чистом поле - система "ГРАД".
За нами Путин и Сталинград.

<< Назад на Белый Орел


Би-2
Волки-2
Прислал: Евгений e-mail: adians@yandex.ru
Заглавная музыкальная тема фильма 'Война'

Am	      Dm* (или Asus)
Уходят волки в оптике прицела
Dm	    E(7)     E7
И все про все, твой выстрел наудачу
Дитя вдовы проснулось среди ночи
Судьбу той пулей меченную прячет

Am
Это время, незаженное солнцем,
Dm*(или Asus)
Это время, незаженное солнцем,
Dm                            E7
Это время, незаженное солнцем,

На запах крови, словно по приметам
Уже не важно, кто на что поставил
Когда живешь на линии запрета
Когда не помнишь всех, кого оставил

Это время, незаженное солнцем,
Это время, незаженное солнцем,
Это время, незаженное солнцем,

     Dm (или Dm*, или Asus)
На мели: Эти корабли на дно никогда не пойдут
     Am
На мели: С этих кораблей крысы никогда не уйдут
     Dm
На мели:

Казалось бы, очерченные мелом,
Мы смотрим друг на друга, не мигая
Игра ума кончается расстрелом
И здесь, и там все та же волчья стая

Это время, незаженное солнцем,
Это время, незаженное солнцем,
Это время, незаженное солнцем,

На мели: Эти корабли на дно никогда не пойдут
На мели: С этих кораблей крысы никогда не уйдут
На мели: Эти корабли на дно никогда не пойдут
На мели: С этих кораблей крысы никогда не уйдут
На мели:

  Dm*		Asus
e|-1-----------0-
b|-3-----------3-
g|-2-----------2-
d|-2-----------2-
a|---------------
e|---------------

В принципе, везде можно играть просто Dm
e|-1--
b|-3--
g|-2--
d|-0--
a|----
e|----

<< Назад на Би-2


Борзов
День как день
Прислал: e-mail: vlados@valley.ru
 -3-5-7--3---7-7-0-3-0-8-7-3-0-----0-3-5-(1
струна)  И с начала
 -------3--3-------------------1-1-------(2
струна)

G                 C
Кошка лежит, на капоте машины,
D                C (  и так всю песню )
Греет своё мохнатое тело.

Верх наслажденья, блаженства вершина,

Солнечный луч своё делает дело.

Тело дрожит, мурлыкает кошка,
С дрожью земли, ничего не поделать.
Дом осел, накренился немножко,
Я направляюсь в кафе пообедать.

Припев:

Ла-ла-ла-ла-ла

День как день, снова нечем заняться

Ла-ла-ла-ла-ла

И пообедав я решил прогуляться

Залито все полуденным светом,
Землетрясение не милосердно.
Паника, хаос, заторы на трассах,
Прятаться дома воистину вредно.

Треснул асфальт и в огромном проломе,
Наблюдаю за крушеньем в подземке.
Мил годзилла, здесь попутилло,
Или кинконг, ползущий по стенке.

Припев:

Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла
И пообедав, я решил прогуляться
Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла
Скучно, пора домой возвращаться...

Pause(можно играть аккордами)

Кошка лежит на капоте машины,
Греет своё мохнатое тельце.
Верх наслажденья, блаженства вершина,
 ^
В небе луна  своё делает дельце.
Ла-ла-ла-ла-ла

Ночь, как ночь, спишь и ждёшь пробужденья.
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Вечер, как вечер, прохлада и свежесть,
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ночь, как ночь, спишь и ждёшь пробужденья,
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла
День, как день, снова нечем занятся,
Ла-ла-ла-ла-ла

<< Назад на Борзов


Башлачев
Влажный блеск наших глаз
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

C#m           G#m
Влажный блеск наших глаз...
F#m                   C#m
Все соседи просто ненавидят нас.
  C#m        G#m
А нам на них наплевать.
F#m                  C#m
У тебя есть я -- а у меня  диван-кровать.

C#m            G#m
Платина платья, штанов свинец
F#m                         C#m
Душат только тех, кто не рискует дышать.
                          G#m
А нам так легко -- мы наконец
F#m                        C#m
Сбросили все то, что нам могло мешать.

            F#
        Остаемся одни,
                 A
        Поспешно гасим огни
        G#              C#m
        И никогда не скучаем.
                  F#
        И пусть сосед извинит
                   A
        За то, что всю ночь звенит
        G#                C#m
        Ложечка в чашке с чаем.

Ты говоришь, я так хорош --
Это от того, что ты так хороша со мной.
Посмотри: мой бедный еж
Сбросил все иголки -- он совсем ручной.

Но если ты почувствуешь случайный укол --
Выдерни занозу и забудь о ней скорей
Это от того, что мой ледокол
Не привык к воде тропических морей.

        Ты никогда не спишь.
        Я тоже никогда не сплю.
        Наверное я тебя люблю.
        Но я об этом промолчу,
        Я скажу тебе лишь
        То, что я тебя хочу.

За окном -- снег и тишь.
Мы можем заняться любовью на одной из белых
крыш.
А если встать в полный рост,
То можно это сделать на одной из звезд.

Наверное, зря мы забываем вкус слез.
Но небо пахнет запахом твоих волос.
И мне никак не удается успокоить ртуть.
Но если ты устала -- давай спою что-нибудь.

        Ты говоришь, что я неплохо пою,
        И, в общем, это то, что надо.
        Так это очень легко:
        Я в этих песнях не лгу --
        Видимо, не могу.

        Мои законы просты -
        Мы так легки и чисты.
        Нам так приятно дышать.
        Не нужно спать в эту ночь,
        А нужно выбросить прочь
        Все, что нам могло мешать.

<< Назад на Башлачев


Би-2
Моя любовь
Прислал: Gnom (подбор) e-mail: SRV7@mail.ru
Аm
У героев стынет кровь
Разбиваются и вновь
          Dm
Идут ко дну
          Am
Идут ко дну

Успокоит океан
И расстелет по волнам
        Dm
Свою вину
        Am
Свою вину

Припев:
F             Am
Кончится пленка
F          E7
Ты ждешь ребенка
От меня

Am
М-мм-мм-м,  М-мм-мм-м
        Dm
Моя любовь
        Am
Моя любовь

Уходили в плаванье
За чужие гавани
Вести войну
Вести войну

Но известно лишь волнам
Что оставит океан
Тебя одну
Тебя одну

<< Назад на Би-2


Браво
Неспящие
Прислал: VadiK (подбор) e-mail: varyt@mail.ru
С          Am
Неспящие алмазы звёзд,
Dm         G
Неспящие океаны слёз,
C              E
Неспящие на соседней орбите
Dm          F      G
Слепящие вспышки юпитеров.

<припев:>
G       C  E
Вот и всё,
        Dm F G
Вот и всё.
         C  E
Как смешно,
       Dm F G7
Ну и что.

Слепящие витрины метро,
Летящие крыши домов,
Блестящие глаза у зверей,
Горящие письма друзей.

<припев:>

<< Назад на Браво


Борзов
Все, что любит она
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
Intro: (клавиши arranged под гитару :-))

E|------------------------------------------------------|
B|---10-12------10-12----14-12-9---------15-14-10-------|
G|-9-------9--9-------9----------7--9-11----------11----|

C#m       A
Она любит птиц
C#m       A
Этих мертвых птиц
E        F#     D
Которых я ей подарил

Ночь летит как день
День летит как ночь
Свисают с неба люстры вместо звезд, луны и солнц

ПРИПЕВ: (лучше играть квинтами)
D                 E
Она так любит это все
D                    E
Все то, что вянет и гниет
H5          E              D    E
Эти дни она не забывает никогда
Она так любит это все
Все то,что причиняет боль
Эти дни она не забывает никогда

Кто-то спрыгнул вниз
И убил ее
Она заметит это лишь тогда
Когда умрут друзья
Когда придет зима
Когда ее раздавят современные дома

ПРИПЕВ:
Она так любит это все
Все то вянет и гниет
Эти дни она не забывает никогда
Она танцует между строк
Она танцует над собой
Это все,что она любит
Все, что любит она

Поцелуй ее
Поцелуй мой дом
Поцелуй меня, когда ко мне летит луна
И я схвачу ее
И возьму с собой
Туда, где все что любит,все что любит она

ПРИПЕВ1

<< Назад на Борзов


Башлачев
Когда мы вдвоем
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Hm
Когда мы вдвоем
Я не помню, не помню, не помню о том, на каком
             Em
Мы находимся свете.
Hm                       A
Всяк на своем. Но я не боюсь измениться в лице,
                                           Hm
Измениться в твоем бесконечно прекрасном лице.
Hm
Мы редко поем.
                                             Em
Мы редко поем, но когда мы поем, поднимается
ветер.
  A                             Hm
И дразнит крылом. Я уже на крыльце.

Хоть смерть меня смерь
Да хоть держись меня жизнь
                                              Em
Я позвал сюда Гром - вышли смута, апрель и гроза
   Hm
Ты только поверь
Если нам тяжело - не могло быть иначе,
                    Em
Тогда почему кто-то плачет?
       Hm          A                 Hm
Оставь воду цветам.    Возьми мои глаза.

Поверь - ты поймешь
Как мне трудно раздеться
Когда тебя нет, когда некуда, некуда, некуда
деться
Поверь - и поймешь
То, что я никогда
Никогда уже не смогу наглядеться туда
Где мы, где мы могли бы согреться,
Когда будет осень,
И осень гвоздями вколотит нас в дрожь.

Пойми - ты простишь
Если ветреной ночью я снова сорвусь с ума
Побегу по бумаге я
Этот путь длиною в строку, да строка коротка
Строка коротка.
Ты же любишь сама
Когда губы огнем лижет магия
Когда губы огнем лижет магия языка.

Прости - и возьмешь
И возьмешь на ладонь мой огонь
И все то, в чем я странно замешан
Замешано густо. Раз так, я как раз и люблю.
Ох, вольно кобелю!..
Да рубил бы я сук,
Я рубил бы всех сук, на которых повешен,
Но чем больше срублю, тем сильней затяну петлю.

Я проклят собой.
Осиновым клином живое, живое, живое восстало в
груди
Все в царапинах да в бубенцах.
Имеющий душу да дышит. Гори - не губи.
Сожженной губой
я шепчу, что, мол, я сгоряча, да в сердцах, я в
сердцах
А в сердцах - да я весь, я в сердцах.
И каждое бьется об лед, но поет, так любое бери и
люби.

Не держись, моя жизнь,
смертью после измеришь.
И я пропаду ни за грош,
потому что и мне ближе к телу сума.
Так проще знать честь.
И мне пора,
Мне пора уходить следом песни, которой ты
веришь.
Увидимся утром, тогда ты поймешь все сама.

##> Hm играется с периодическим нерегулярным
снятием баррэ; A -
    то же самое касательно 2-й (си) струны; Em -
в такой
    последовательности:  Em - Em(3:1) - Em(3:2) -
Em. Здесь
    обозначение Em(3:1) означает Em,
модифицированный взятием
    3-го лада на 1-й струне.

<< Назад на Башлачев


Бутусов
Гибралтар/Лабрадор
Прислал: Ярослав e-mail: nautilus743@mail.ru
Cm                  G#
Песню звонкую пропела
Fm                   B
  И на изгородь взлетела
Cm                   G#
  Птица в белых кружевах
Fm                     B
  И в шиншилловых мехах.
e---3-4-3-1-3-4-1
b----3-3-3-3-3-3-
(тока это надо быстро играть и желательно не на
гитаре...)
Пр: Cm       G#   Fm       B
     Гибралтар,  Лабрадор,
     Cm                    G#
      За окном крадётся вор;
  Fm     B
      Лабрадор...

Если спелая малина
Почернела без причины
И осыпалась кора,
Значит кончилась игра.

Пр:
      Гибралтар, Лабрадор,
      Из трубы свисает вор;
      Лабрадор...

В жёлтом облаке Сансары
Вертолёт страдает старый.
Мне поёт закрыв свой рот,
Виртуозный полиглот.

Пр:
      Лабрадор, Гибралтар,
      Начинается пожар;
      Гибралтар...

Многоликие монголы
Пьют карбидовые смолы,
Турки скачут по гробам
Прямо в город Амстердам.

Пр:
      Лабрадор, Гибралтар,
      Закрывается ангар;
      Гибралтар...
      Лабралтар, Гибрадор...
      Гибрадор, Лабралтал...

<< Назад на Бутусов


Басков
Настанет день
Прислал: Роман Вульфсон (подбор) e-mail: R.Voulfson@gmx.de
Скачать
песню в MP3

В. Евзеров, И. Бунин

Bm = Am#

    Em            C
Настанет день, исчезну я,
Am        H7         Em
А в этой комнате пустой,
C                Am
Все тоже будет стол, скамья,
C                H7
Да образ древний и простой,
C                      H7
Настанет день, исчезну я.

И также будет залетать
Цветная бабочка в шелку,
Порхать, шуршать и трепетать
По голубому потолку,
Настанет день, исчезну я.

Припев:
            Em
Мой милый друг,
         Am
Благословенна молодость твоя,
      D7           G
Мой друг, благословенна красота твоя,
      C           Am
Мой друг, близ тебя,
          H7    Em
Светла любовь моя.

   Fm          Bm
И также будет небо одно
C                      Fm
Смотреть в открытое окно,
C#                 Bm
И море ровной синевой
C#                         C
Манить простор пустынный свой,
C#                     Fm
Настанет день, исчезну я.

Припев:
            Fm
Мой милый друг,
         Bm
Благословенна молодость твоя,
      D#7          G#
Мой друг, благословенна красота твоя,
      C#          Bm
Мой друг, близ тебя,
          C7    Fm    Gm
Светла любовь моя.

Gm#   Cm#     F#7    H

      E           Cm#
Мой друг, близ тебя,
          D#7   Gm#
Светла любовь моя.

<< Назад на Басков


Белый Орел
А в чистом поле
Прислал: Антон (подбор) e-mail: sajer@mail.ru
    Не знаю , насколько это правильно , но ,
по-моему , играется так:
  Hm                      Em      Fm#
Посмотришь на небо - там звезды одни
     Hm              Em      Fm#
Мне гроздья салюта напомнят они.
  D               A
Кому-то напомнят они, может быть,
    Em	           Fm#
Принцессы Дианы жемчужную нить.

Летят самолеты, плывут корабли.
Обломки Нью-Йорка в небесной пыли.
Вся жизнь проплывает как будто во сне.
А взглянешь на небо - там звезды в огне.

Hm	           Em  Fm#           Hm
        А в чистом поле  -  система
"ГРАД".
        Em    G             Fm#
За нами Путин     и   Сталинград!     --- 2р

Простые ребята седлают коня.
Ну как там они на войне без меня.
Талибы считают последние дни,
А глянут на небо - там звезды одни.

Летят самолеты, плывут корабли.
Обломки Нью-Йорка в небесной пыли.
Вся жизнь проплывает как будто во сне.
А взглянешь на небо - там звезды в огне.

А в чистом поле - система "ГРАД".
За нами Путин и Сталинград!         -2р

Соло

А в чистом поле - система "ГРАД".
За нами Путин и Сталинград!

Soldaten, feuer! Spazieren "GRAD".
Wir liben Putin und Stalingrad!

А в чистом поле - система "ГРАД".
За нами Путин и Сталинград!

<< Назад на Белый Орел


Браво
Жар-птица
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Am                 C     F Dm
Я пpинec тeбe в пoдapoк
F                   G
He тюльпaны, нe жacмин
He пиoны и нe poзы,
нe пoдcнeжники c вepшин.

F  C Dm   C    G
Я  пepo  жap-птицы
F  C Dm  C G
пoдapю  тeбe

Пpипeв:
-------
            Dm
  B дeнь нeнacтный, в чac кoгдa
        Am
  Пocтyчитcя в дoм бeдa,
          Dm              G
  И нe cпpaвитьcя тeбe oднoй
         Dm
  Двe мoнeты бpocь в oгoнь,
      Am
  И пepo тpи paзa тpoнь,
          Dm        E7      Am
  И жap-птицa пpилeтит co мнoй

Ecли ты нe вepишь в чyдo, ты пoвepь в мoю любoвь
Toлькo мecтo пoнaдeжнeй для пoдapкa пpигoтoвь
Haдo лишь пoвepить в мaгию любви

Пpипeв.

<< Назад на Браво


Борзов
Ради Любви
Прислал: Шестаков Тимофей e-mail: eggorka@rambler.ru
Вступление: C F C F

   C                   F
Здравствуй, счастье мое.
C                      F
Я поспешил к тебе, ты видишь, как устал я,
 C                          F
Длинен и труден путь в ваш мир из подсознанья.
   C                  F
Здравствуй, счастье мое.
  C                   F
Здравствуй, радость моя,
C               F
На розовом комаре
C                F
Я добирался к тебе.
C                     F
Здравствуй, радость моя.

 F                G
Может быть, я изменился так,
 F                G
Стал поменьше и обмяк.

Припев:

                  C           F
Но знай, что это все ради любви,
             C         F
Солнце и цветы ради любви,
          Am         F
Больше никого - мы одни,
          Am               G
Поцелуй меня и больше никогда не уходи.

Проигрыш: C F C F

Здравствуй, убийство мое.
Я умираю давно, и час мой близок -
Мой потолок уже вчера был слишком низок,
Чтоб распахнуть окно.
Чтобы вдохнуть аромат
Цветов и трав и леса, солнечного цвета -
Всего того за счет чего живет планета,
Здравствуй, тебе я очень рад.

Сколько б не было нам дней дано,
Я хочу сказать тебе одно. О-о.

<< Назад на Борзов


Борзов
Ссора
Прислал: Роман дер Викед, Йохан Кустовский (подбор) e-mail: kusto@zmail.ru; wicked@unicon.ru
Проигрыш: С (долгий)

F
  Запах разложенья
C
  В комнате моей
E
  Я сижу на стуле
Am
  Думаю о ней
F                          C
  О той, что обошлась со мной

  Так нехорошо
E
  Я вспоминаю то как
Am
  Все произошло
F                Am    E
  Как все произошло

                C
И достав револьвер
               E
Ты сказала прощай
               Am  G
Своей нежной рукой
                F  G
Ты открыла мне рай
              C
Я сидел и молчал
              E
И немного скучал
              Am G
Ты достала ключи
              F  G
И сказала прости

    G#                 Am
И хлопнув дверью ты ушла
   G#                 Am  E
Отрезав раз и навсегда

Я сидел и думал
О тех прекрасных днях
Когда мы были вместе
Когда мы были рядом
Как пели птицы лишь для нас
Солнце грело только нас
Светили звезды лишь для нас
Для нас, для нас, для нас, для нас
Лишь только ты и я

ПРИПЕВ

И хлопнув дверью ты ушла
Я знал теперь уж навсегда

<< Назад на Борзов


Би-2
Мой рок-н-ролл
Прислал: Прохоров Денис ( Rekoshet) e-mail: dennis_pro@mtu-net.ru
Этот подбор я сделал, когда посмотрел 'Взрослые
песни' с БИ-2.

Шесть чисел аппликатуры указывают лады, на
которых нужно прижимать
струны гитары. Например, аккорд E в цифровой
записи выглядит так:
[022100]
В обоих случаях шестая (самая толстая) струна
изображена слева.
Цифра 0 означает, что струна не прижимается ни на
каком ладу. Струны,
помеченные символом x не должны звучать: или не
задевайте их при игре,
или прилушайте их, слегка прикасаясь пальцами
левой руки.

Играть нужно перебором:

Asus4                 [5 x x 5 0 0]   (6-я, 3-я,
2-я, 1-я, 2-я, 3-я, 2-я)
Dsus4                 [x x 3 5 0 0]   (4-я, 3-я,
2-я, 1-я, 2-я, 3-я, 2-я)
Gsus4                 [3 x x 5 0 0]   (6-я, 3-я,
2-я, 1-я, 2-я, 3-я, 2-я)

Вступление:

                    Dsus4
                Gsus4
      Asus4   ( 2 раза)
|----------0---------|---------0----------|--------0-----------|
|--------0----0---0--|-------0---0---0----|------0---0---0-----|
|-----5---------5----|-----5-------5------|----5-------5-------|
|--3-----------------|--------------------|--------------------|
|--------------------|--------------------|--------------------|
|--------------------|--3-----------------|--5-----------------|

  Dsus4         Gsus4
И то, что было набело
 Asus4
Откроется потом
  Dsus4
Мой рок-н-ролл
  Gsus4                Asus4
Это не цель и даже не средство

Не новое ,а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Припев:
     Dsus4                Gsus4
Прольются все слова, как дождь
      Asus4
И там, где ты меня не жд╦шь
   Dsus4              Gsus4  Asus4
Ночные ветры принесут тебе прохладу
    Dsus4              Gsus4
На наших лицах без ответа
             Asus4
Лишь только отблески рассвета
 Dsus4         Gsus4  Asus4
Того, где ты меня не ждешь

(те же аккорды)
А дальше- это главное
Похожий на тебя
В долгом пути
Я заплету волосы лентой

И не способный на покой
Я знак подам тебе рукой
Прощаясь с тобой
Как будто с легендой

Припев

(опять играется  первый куплет)

И то, что было набело
Откроется потом
Мой рок-н-ролл
Это не цель и даже не средство

Не новое, а заново
Один и об одном
Дорога в мой дом
И для любви это не место

Привет моей любимой Ксюшке!!!! Я тебя люблю!!!!

<< Назад на Би-2


Белая Гвардия
На скрипке девочка играла
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
     Em                  Am
1. На скрипке девочка играла
     H7                Em
   Соната струйками стекала
     C                G
   И капли звонкие роняла
     C               H7
   На лепестки его ресниц.

2. Безумству музыки внимая
   Прохладный мрамор зала таял,
   Вспорхнула акварелей стая
   С разбуженных и нервных лиц.

         Проигрыш.
   Em,Am,D, G, C, Am, H7, Em.

3. Он шёл ко мне неторопливо
   И огнедышащая грива
   Вздымаясь, пенилась как пиво,
   Ужом  вилась вины спина.

4. Но я его не замечала.
   На скрипке девочка играла
   Он бросил взгляд острей кинжала
   И всё. И кончилась весна.

           Проигрыш.

<< Назад на Белая Гвардия


Бахыт Компот
Осень в поле рыскает
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      Dm         F           C        Dm
        Соцветья ландышей, сиpени и чеpёмухи
       B         F     C
        Кишат везде, куда я не взгляну.
      Dm            F       C             Dm
        В последний pаз с тобой мы бpодим под
луной,
       B       F      C         Dm
        И я шепчу "Люблю тебя одну."
       B       F      C
        И я шепчу "Люблю тебя одну."

        В последний pаз взгляну на эти ножки,
        В последний pаз к ним губы пpотяну.
        В последний pаз тайком каснусь их языком
        И пpошепчу "Люблю тебя одну."
        И пpошепчу "Люблю тебя одну."

           F             C       Gm           Dm
            Осень в поле pыскает, клён беpёзу
тискает,
           F         C            B
            Облетели листья с тополей.
           F       C       Gm        Dm
            Калина кpасная, девчонка классная,
           B           C            F
            А доpог так много на земле.

        Луна гоpит как десять тысяч фонаpей,
        Ты не со мной, ты смотpишь на луну.
        В Москву уедешь ты, а пойду в менты
        И пpошепчу "Люблю тебя одну."
        И пpошепчу "Люблю тебя одну."

            Осень в поле pыскает, клён беpёзу
тискает,
            Облетели листья с тополей.
            Калина кpасная, девчонка классная,
            А доpог так много на земле.

            Осень в поле pыскает, клён беpёзу
тискает,
            Облетели листья с тополей.
            Калина кpасная, девчонка классная,
            А доpог так много на земле.

<< Назад на Бахыт Компот


Бахыт Компот
Раздень меня по телефону
Прислал: Зимин Роман e-mail: zimin_roman@freemail.ru
   D            Em     G                A
И солнце в облаках, и дождь в разгаре дня
   D          Em     G           A
И козыри в руках, и банк не у меня
   D       Em     G            A
И синие глаза на карточке цветной
    D      Em       G           A
Я трогаю тебя хоть ты и не со мной.

Припев:
D                   Em
   Раздень меня по телефону
G                  A
   Вгони в меня свою волну
    D            Em
Раздень меня по телефону
G                  A
   Ведь я люблю тебя одну
        D         Em
Пусть трубка телефона ляжет
G                  A
   На твой разгорячённый лик
        D          Em
Пусть твой язык тебе докажет
G                    A
   На что способен твой язык
    D            Em
Раздень меня по телефону
G                  A
   Зови на помощь сатану
    D            Em
Раздень меня по телефону
G                  A
   Ведь я люблю тебя одну!

Ты множество сердец проткнула каблуком
По куполу небес ты бродишь босиком
Как мёртвый я лежу прошитый каблуком
На фото я гляжу и плачу в телефон.

Припев.

<< Назад на Бахыт Компот


Басков
История любви
Прислал: Михаил Огородов (подбор) e-mail: ogmi@mi.ru
1|-3----------3-3-------3-3-----------2-2--0-2--
2|-------0-0---------0-0-------0-1-0------------
3|----------------------------2-----------------
   Как найти слова? Такие нежные и добрые слова

1|-------2-2------------1-1---1-----------1----1--
2|---------------0----------4---------------------
3|3-3-----------3--3--1-----------2----2----------
  И рассказать мою историю любви, И вспомнить
дни

1|--------------0---0---0---------------
2|--------------------3-----1--3--------
3|-2--3---2---0------------------2----0-
  Когда шла кругом голова- Мечтаний дни.

Словно колдовством,
Любовь окутала, овеяла теплом,
Обмана мир отмыла золотым дождем,
Тебе и мне открыла истины свои, - просты они:

Второй куплет - то же самое, кроме последних
слов:
1|---------0
2|--1--3-0--
  Просты они

Припев:

1|-1-3--0----5-----4------3-3---0---3----1-2-
2|---------------1---1-3---------------------
 Кто любит-прав, а эта истина, Как мир стара

1|---3----------2-2-----------------------------
2|-0-----0---2---------0---3--0-2----2--------1-
3|--------------------------------3--------3----
   и не бессмысленна. Сердца свои открыть любви

1|--0--------1-3-5------------------------0-------
2|3------3---------------0-3----3-2---3-----------
3|--------------------0---------------------2----0-
 порой, Нам нелегко, но верить надо, Мир полон
грез

1|-------------------------------------------------
2|--------2--2-1---0-------------------------------
3|---3------------------2-0-----------------2-0-1--
4|4---------------------------4---2--4-------------
  и счастье рядом. И с тобой должны быть вместе
мы.

Исповедь моя стара как море и белее, чем снега,
И пеньем ангелов наполнены века,
Любовь пришла , в душе моей звучит весна,
Со мной она.

Припев.

Как найти слова?
Такие нежные и добрые слова,
И рассказать мою историю любви,
И вспомнить дни,
Когда шла кругом голова - мечтаний дни...

<< Назад на Басков


Би-2
Полковнику никто не пишет
Прислал: e-mail: krieg@rambler.ru
Intro: 1>>--6--5------366--5-------
       2>>---33-333644---33-333643-

                Gm
1. Большие города,
              Cm7
   Пустые поезда.
                  Cm
   Ни берега, ни дна,
                    D   D7
   Всё начинать сначала.

   Холодная война
   И время как вода.
   Он не сошел с ума,
   Ты ничего не знала.

Пр.               Gm         Cm7
   Полковнику никто не пишет,
   Полковника никто не ждёт.

2. На линии огня
   Пустые города,
   В которых никогда
   Ты раньше не бывала

   И рвутся поезда
   На тонкие слова,
   Он не сошёл с ума
   Ты ничего не знала.

 Пр.

CHORDS/TABS: dAN

<< Назад на Би-2


Белая Гвардия
Лирический герой
Прислал: e-mail:
{ Intro: Cm7 D G7}

Cm7
И вот я стою на твоем пути,
   D                   G7
Я тот, кто пришел из твоих стихов.
 Cm7
Ты знаешь, я мог бы тебя спасти,
    D                G7
Но ты не выносишь высоких слов.
 Bm                 C7
Ты сочинила меня таким,
    Bm           C7
Ты выбрала этот медленный день,
     Fm
Мы стоим на причале большой реки
   D                G7
Лицом к лицу, но я только тень.

Я мог бы взять тебя на паром
И плыть по теченью в густой синеве,
Но ты зачеркнула меня пером,
И я только образ в твоей голове.
Не видишь, я под дождем промок,
Не веришь, тогда прикоснись ко мне,
Я принес тебе оттуда цветок,
Мне открылась тайна, я вышел вовне.

И вот ты стоишь на моем пути,
А я растерялся и снова молчу,
И ты могла бы меня спасти,
И это то, чего я хочу.
В твоих стихах такая печаль,
И много цветов в зеленой траве.
Мне очень жаль, мне ужасно жаль,
Но я только образ в твоей голове.

(http://www.ksp.edison.ru/bgv/)

<< Назад на Белая Гвардия


Бек Хан
Дорога
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Em/

  Em                  D
Шли очень долго, но всё-таки шли.
 C               Hm
Медную гору в начале пути
 Am                 D
Мы повстречали с тобой, становясь
     Em
молодыми.

Сломанный лифт, тяжесть первых шагов -
Ты превозмог - ты давно был готов.
И на вершине горы написал свое
имя.

Все встанет в ряд, и на все есть ответ.
Быт и желания - странный дуэт.
Ты научился к вещам подходить без
пристрастья.

Полная чаша, как крепость, твой дом
Плотной стеною вокруг обнесен,
Ты на воротах его написал слово
"счастье".

Слышишь, серебрянных труб уже нет.
Это и есть твой счастливый билет,
И над тобою рассыпана звездная
млечность...

Старый наш мир и не это видал,
Всё очень просто, - обычный финал.
Мы ни за что не смогли написать
слово "вечность".

<< Назад на Бек Хан


Богушевская Ирина
Ангел моей печали
Прислал: Lucky Max e-mail: lucky_max@au.ru
 Dm                A
  Dm
Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ша-лу-лай-ла-ла,
                   A
          Dm
Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ла-ла-лай-ла-лай.

Dm                      A             Dm
Я знаю ты не хотел быть ангел моей печали,
A             Dm      A               Dm
Ангел моей печали. Я верю ты сам не знал,
(а дирли-дирли бом)
                                  A
 Dm
Что ты войдешь в мое сердце как входит клинок из
стали
 A              Dm       A                Dm
Болью моей ты станешь и ранишь меня как сталь.

             Gm
 Dm
   Однажды среди совсем других садов мы свидимся
снова,
                 A                    D
   Мы свидимся снова, мы встретимся снова с
тобой,
                Gm
    Dm
   О, как же тебе тогда будет больно за все, что
ты сделал со мной
                  A                     Dm
   Средь сада земного, печальный ангел мой.

Я помню, ты говорил, что мы будем навеки рядом,
Будем навеки вместе, ты знал ли тогда, бог весть,

(а дирли-дирли бом)
Что ты войдешь в мою плоть, как стрела, та
стрела, что с ядом
Станешь ты, ангел мести, (с) сердцем жестоким как
жесть.

   Однажды среди совсем других садов мы свидимся
снова,
   Мы свидимся снова, мы встретимся снова с
тобой,
   О, как же тебе тогда будет больно за все, что
ты сделал со мной
   Средь сада земного, печальный ангел мой.

   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ша-лу-лай-ла-ла,
   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ла-ла-лай-ла-лай.
   (а дирли-дирли бом)
   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ша-лу-лай-ла-ла,
   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ла-ла-лай-ла-лай.

И год за годом ты ведешь меня по острию меча
И, ангел моей печали, я вижу, ты сам не рад,
И этот жребий тебе самому по-моему странен
Но ты меня ранишь и ранишь, навылет на этот раз.

Я напоследок улыбнусь тебе, побелев под гримом.
А ты двинешся мимо, привет сказав невзначай.
Теперь ты кажется сделал все, чтоб я стала
дымом,
Погасла и стала дымом. И я становлюсь им.
Прощай.

   Однажды среди совсем других садов мы свидимся
снова,
   Мы свидимся снова, мы встретимся снова с
тобой.
   Не бойся, теперь я знаю все - тебе пришлось
это сделать со мной
   Средь сада земного, печальный ангел мой,
   Печальный ангел мой, печальный ангел мой.

   ча-ча-ча

   Ко-агда-а сре-эди совсем других садов мы
свидимся снова,
   мы свидимся снова, мы встретимся снова с
тобой.
   Тебе будет больно, прости, я-то знаю, что ты
не виновен,
   Во всем, что ты сделал со мной, печальный
ангел мой.

   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ша-лу-лай-ла-ла,
   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ла-ла-лай-ла-лай
   (а дирли-дирли бом)
   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ша-лу-лай-ла-ла,
   Ша-лу-ла-лу-ла-лу-лай-ла-ла, ша-лу-лай-ла-ла,
ла-ла-лай-ла-лай
   Ша-ла-ла-лай-ла-ла-ла-ла-лай,
ша-ла-ла-лай-ла-ла

   ча-ча-ча

<< Назад на Богушевская Ирина


Браво
Я вернусь
Прислал: GoldRose e-mail: goldrose@mail.ru
Am            G
Безымянная дорога,
Dm                  G
Фальшью давится труба.
Am                G
Для одних ещё тревога,
Dm                  G
Для других уже судьба.
Am            G
Кто-то в погонах,
Am            F
Кто-то в слезах.

Захохочет и заплачет,
Отправляясь в никуда.
Непослушная удача,
Неслучайная судьба.
Кто-то в загонах,
Кто-то в мольбах

Припев:
     Am  G   F
Пожелай мне ветра,
    Am     G     F
Сквозь тоску и грусть
    Dm   Am    G
Пожелай мне утро,
      F  (G)    Am
Я вернусь, я вернусь
  Am      G     F
Пусть настанет завтра,
 Am     G     F
Песен хватит пусть.
    Dm   Am   G
Пожелай мне ветра,
      F   (G)    Am
Я вернусь, я вернусь.

Солнце движется по кругу,
Увлекая за собой.
Для одних уже разлука,
Для других ещё любовь.
Кто-то в вагонах,
Кто-то в мечтах

Припев:(дважды)

Прим:(G) - можно играть, можно нет, мне больше
нравится играть

<< Назад на Браво


Башлачев
Минута молчания
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
E               Am
Легче, чем пух, камень плиты.
D7              E
Брось на нее цветы.
       C              G
Твой player гоняет отличный рок,
     Am                  D7
Но зря ты вошел с ним за эту ограду.

Зря ты спросил, кто сюда лег.
Здесь похоронен ты.
Это случилось в период мечты
Стать первой звездой своего хит-парада.

    E                  C
    Я жил радостью встречь
       D7       Am
    И болью прощания.
         D7      G
    Смотри на меня.
      Am                      D7             E
    Ведь мы говорим, значит, можем петь песни

    Постой! Нас может сжечь
    Минута молчания.
    Не бойся огня.
    Ведь если сгорим, значит, cнова воскреснем.

Твой Телекастер красив, как кастет.
Но твой микрофон, как кляп.
И кто сосчитал, сколько монет
Брошено мимо протянутых шляп.

Несколько лет, несколько зим...
Ну, как ты теперь, звезда?
Несколько Лен и несколько Зин
И фото в позавчерашней газете...

    Но чем пахнет вода
    В твоем роскошном клазете?
    Ты спекулируешь сказкой о лучших мирах,
    Нуждаясь в повышенной дозе наркоза.

    И вновь прячешь свой прах
    В стандартной кассете.
    Я вижу, как ложь превращается в страх,
    И это логичная метаморфоза.

Ты продаешь радужный грим.
Ты покупаешь дым.
Но мнескучно дразнить мертвого льва
И пить с тобой спиртиз высоких фужеров.

Ты не поймешь меня.Ты не шагнешь
Через себя к себе.
Так не лги о борьбе -
Велики все слова о тебе - лилипуту в стране
Гулливеров.

    Забудь боль наших встреч
    И радость прощания.
    Я вижу, огню больше нечего сжечь.
    Тебе, как обычно, пора на конвейер.

    И все же попробуй сберечь
    Минуту молчания.
    Но ты бросишь цветы
    На край могильной плиты. Потом улыбнешся и
включишь свой player.

<< Назад на Башлачев


Браво
Синее, синее небо
Прислал: СЕРЕГА КОЛОМОЕЦ, SEPTYS (подбор) e-mail: SEPTYS@MAIL.RU
G       Em    C
Синее, синее небо,
  Am     F          D
Скоро команда на взлет.
  H7                 Em
Ждет с нетерпением старта
C      Am      D
У полосы самолет.

Ты мне шепни "до свиданья"
И не о чем не горюй,
Лучше всех слов на прощанье
Нежно меня поцелуй.

Припев:
D          G Em          C     D
Ну вот и все,   надо спешить туда,
             G  Em       C   D
Где завтра ждут   новые города.
         G  Em         C    D
Надо спешить, чтобы однажды
  G       C        D
Снова вернуться сюда.

Жаль, что с тобой так недолго
Были мы вместе одни,
Но никогда не забыть мне
эти счастливые дни.

Ты сохрани мое фото,
Чтобы потом, как-нибудь,
В час, когда вдруг одиноко,
Краешком глаза взглянуть.

Припев
Припев

<< Назад на Браво


Бадло
Опа
Прислал: e-mail: postmaster@ruslan.tstu.ru
Вступление: (играют 2 гитары одна
функции(аккорды)(которые над соло), вторая соло с

эффектом Distortion)
          Am                         Dm
      E         Am   E
E|-----------------------------------------------------------------------------------|
H|--10-9-10-12-13-12-10-9-10-8-------------------------------------------------------|
G|-----------------------------10-9-10-9-7-5-4---4-7-9-7-5-4-5-7-4-5-3-4-6-7---------|
D|---------------------------------------------6-------------------------------------|
A|-----------------------------------------------------------------------------------|
E|-----------------------------------------------------------------------------------|
          Am                         Dm
          E
E|----------------------------------------------------------------------|
H|--10-9-10-12-13-12-10-9-10-8------------------------------^-----------|
G|-----------------------------10-9-10-9-7-5-4---4-7-9-7-5-4-9----------|
D|---------------------------------------------6------------------------|
A|----------------------------------------------------------------------|
E|----------------------------------------------------------------------|
    Am                       Dm

По бульварному кольцу рассекают Мерседесы,
   E                           Am     E
Но для нас не представляют никакого интереса.
    Am                        Dm

Мы гуляем, мы петляем самой лёгкою походкой,
     E
Потому что нас накрыла пиво, водка, пиво, водка.
О-о-о-й!!!

Бас:( Для куплета в припеве играется по
функциям)
A|--------5-5--5-7-7---7-7-7--5-5--3-3--2-2----------------5-5--5-7-7-7-7-7-7-7-7-|
E|5-5-5-------------------------------------------5-5---5----------------------------------|

Припев:
 Am            Dm
Лай, ла, ла, ла!!! Опа!!!
    E                     Am
Лай, ла, ла, ла!!! Опа!!!
    Am                   Dm
Лай, ла, ла, ла!!! Опа!!!
   E
Ла-а-а-й!!!

На тверской за мармеладом эскадрон гусар
летучих,
Девки словно на параде всё равно все будут в
куче.
Нам до фени нету денег, да и были б, мы б не
взяли.
Мы ж с Серёгой джентльмены, ну а девки эти: Ой
мама!!!

Припев:

Мы поседели у камина. Маша в кашу, я в ломину.
Вышла лажа и промашка, нужно было брать Наташку.
Я куплю себе папаху ветер в ухо дуть не будет.
Я ж теперь люблю Наташку, а она конфеты любит
У-у-й!!!

Соло: (то же что и во вступлении)

Эх ты время дворовое карамель на палочке,
Две гитары три аккорда поцелуй на лавочке.
Распатроню, разберданю вспомнится, потом
простится,
Я люблю все эти морды, я люблю все эти лица! Ой
люблю!!!

Припев:

Жизнь как звонкая монета звякнула, хлобысь и
нету,
Вот и всё конец куплета было, сплыло, песня
спета.
Хлопнули в ладоши звонко, эхо тихо улетает.
Эх, мальчишки, ах девчонки всем привет уже
светае-ет!!!

Припев:

<< Назад на Бадло


Биплан
Киносны
Прислал: Denis Roshchin e-mail: denis@komkon.org
Скачать
песню в MP3

Подобрал: Denis Roshchin (denis@komkon.org,
http://www.komkon.org/~denis/guitar/) [22.6.2000
~3:05]

Verse:
    Am              Dm           E
  Еще не кончились сеансы в кинотеатрах
    Am              Dm             E
  Еще горит экран погашен в зале свет
    Am            Dm         E
  Киноактеры все еще играют роли
    Am                 C               E
  Еще в тревожной тишине звучит саундтрэк

Chorus:
       C                F            Dm
    Эй (вон в том??) ряду Мерлин Монро
             C     F    Dm
    А во втором Софи Лорен
           C         F
    И голивудские огни
          E               (E)
    На черно-белой пленке

Verse:
  Пока киногерои любят страстно, нежно
  Убийцы ищут своих новых жертв
  Как опоздавший ищет свое место
  А первый ряд тревожно смотрит вверх

Chorus.

Verse:
  Пока  киномеханник знает свое дело
  И титры не бегут толкаясь от земли
  Я погляжу в твои глаза, несмело
  И в темноте увижу твои киносны

Chorus (2x).

<< Назад на Биплан


Борзов
Погружение
Прислал: Шевяков Евгений (подбор) e-mail: major_s_e@e-mail.ru
           C           Am
Оставь меня, я хочу остаться один
      Dm                     F
Ты забыла про гостей, возвращайся к ним
         C              Am
Прошу уйди и дверь плотнее закрой
       Dm                 F
  C
Всё, всё, уйди, уйди, йе-хе, хочу побыть с самим
собой

C Am C Am
         C             Am
Я так устал, устал от шума и людей
     Dm                      F                 C
Вся жизнь и мир похожи на огромный
муравейни-и-ик
        Am        Dm
И бесконечна суета
F                    C
Прошу тебя оставь меня

C Am C Am (x2)
          C          Am
Табачный дым окутал полностью подвал
   Dm                          F            C
И больше встать с постели я наверно не сумею-у
        Am               Dm
И я прошу закрой мои глаза
                     F                    C
Прошу тебя оставь меня я погружаюсь в никуда...

г.Дзержинск, 2003 г.

<< Назад на Борзов


Башлачев
Пляши в огне
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

G

Em Am  Em  D       G
Ой-е-е-ей! Бог с тобой!
Em Am  Em  D       G
Ой-е-е-ей! Бог с тобой!

Em         Am         Em              Am
Em
Если я с собой не в ладу, чтоб ей оборваться,
струне,
              Am       Em             D      G
Но раз уж объявился в аду - так ты пляши в огне!
Em         Am      Em    D      G
Раз ужe в аду, так ты пляши в огне.
Em         Am       Em       D     G
Сходу пропаду, если нет ни души во мне.

Em          Am     Em     D      G
Мне бы сотворить ворота у трех дорог.
   Em        Am    Em   D         G
Да небо своротить охота    до судорог.

Гадами ползут времена, где всяк себе голова.
Нынче - Страшный Зуд. На, бери меня, голого!
Нынче Скудный день. Горе - горном, да смех в
меха!
С пеньем на плетень, - горлом - красного петуха.

С ниточки по миру отдам, значит сберегу.
С ниточки по миру - да что я еще могу!

   Em     Am     D            Em
Но сбей озноб да брось меня в пот.
Em    Am     D        Em
Каков лоб, таков и приход.
   Am     Em   D              G
Но дай восход,    и я его подожгу.

Em      Am     D             Em
Воля уготована всем кому вольготно.
Мне с моею милою - рай на шабаше.
У меня есть все, что душе угодно,
Но это только то, что угодно душе.

Ой, не лей елей, да я не пью, я пою, да нынче мне
в седло.
Пей да не жалей, ведь праздник на моей стороне.
Все бы хорошо, да в одиночку не весело.
Да почему бы нам с тобой не плясать в огне!

Чтобы пятки не жгли угли да не пекла зола.
Да не рубиться в рубли да от зла не искать бы
зла.

Я тобой живу, но прости, мне сны - не житье
И я не согрешу против истины, согрешив за нее

Мы облучены, и я иду на звон струны из твоей
косы
Мы обручены, и значит время задуть часы
Время выйти в лес, где поляны твои святы
Времени в обрез - цветы и еще цветы.

Я тебя люблю, и я уйду, раз уж я пришел.
Я тебя люблю, по колено мне трын-трава.
Так вей слaвянским словом молва, как все хорошо!
Славно на земле, где всяк всему голова.

Я тебя люблю, и в облака смотрю свысока.
Весело ли грустно, да по Руси по руслу течет
река.

Как течет река в облака, а на самом дне
Мечется огонь, и я там пляшу в огне!

## "G" в подборах в проигрыше - сильное
упрощение реально
   исполняемого.

<< Назад на Башлачев


Би-2
Моя любовь
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
 Cm
У героев стынет кровь
Разбиваются и вновь
          Fm
Идут ко дну
          Cm
Идут ко дну

Успокоит океан
И расстелет по волнам
Свою вину
Свою вину

Припев:
C#            Cm
Кончится пленка
 C#            G
Ты ждешь ребенка
От меня

Cm
М-мм-мм-м,  М-мм-мм-м
         Fm
Моя любовь
         Cm
Моя любовь

Уходили в плаванье
За чужие гавани
Вести войну
Вести войну

Но известно лишь волнам
Что оставит океан
Тебя одну
Тебя одну

<< Назад на Би-2


Браво
Блюз голубой луны
Прислал: e-mail:
       F          A     Dm           E A Dm
  Cm     B
        Сильнее света, но светлее тьмы  ночь в
этот pанний час
       B            H     {F|C}    D  G       /F
 C
        Как стpанно это - видеть сны не закpывая
глаз.
        Как стpанно слышать в сеpедине сна чyть
гpомче тишины
        Как pовно дышит в тень окна блюз голyбой
лyны...

         Fm        {Bm|C#} C   Fm     {Bm|C#} C
Пp:        Гаснyт в лyчах  заpи звезды и
фона---pи
         Bm  /Ab /G C         Fm            C#
       Bm      C
        Тает       ночь оставляя мне шепет
листьев в откpытом окне.

        А завтpа снова бyдет долгий день, но в
этот pанний час
        Я смyтно вижy только тень, не закpывая
глаз.
        Уходит ночь, yже совсем светло, но
остаются сны
        О том, как листья шепчyт в окно блюз
голyбой лyны.

<< Назад на Браво


Башлачев
Похороны шута
Прислал: Синилин Виталий e-mail: Mihey@male.ru
Скачать
песню в MP3

G            C                G
Еловые лапы охотно грызут мои руки.
  G                C              G
Горячей смолой заливает рубаху свеча.
                     Am             Em
Средь шумного бала шуты умирают от скуки
    C                  D                G
Под хохот придворных лакеев и вздох палача.

Лошадка лениво плетётся по краю сугроба.
Сегодня молчат бубенцы моего колпака.
Мне тесно в уютной коробке отдельного гроба.
Хочется курить, но никто не даёт табака.

        G         C        D       G
        Хмурый дьячок с подбитой щекой
        G       C     D     G
        Тянет-выводит за упокой.
        G           C        D       G
        Плотник Демьян, сколотивший крест,
        G          C                D         G
        Как всегда пьян. Да нет, гляди-ка ты,
трезв!

        G         C        D       G
        Снял свою маску бродячий актёр.
        G         C         D        G
        Снял свою каску стрелецкий майор.
                 H(II)         Em
        Дама в вуали опухла от слёз
        G          C     D         G
        И воет в печали ободранный пёс.

Эй, дьякон, молись за спасение божьего храма!
Эй, дама, ну что там из вас непрерывно течёт?
На ваших глазах эта старая скушная драма
Легко обращается в новый смешной анекдот.

Вот возьму и воскресну! То-то вам будет потеха!
Вот так - не хочу умирать, да и дело с концом.
Подать сюда бочку отборного крепкого смеха!
Хлебнём и закусим хрустящим солёным словцом.

        Пенная брага в лампаде дьячка.
        Враз излечилась больная щека.
        Водит с крестом хороводы Демьян.
        - Эй, плотник, налито! - Да я уже пьян.

        Спирт в банке грима мешает актёр.
        Хлещет стрелецкую бравый майор.
        Дама в вуали и радостный пёс -
        Эх, поцеловали друг друга взасос.

Еловые лапы готовы лизать мои руки.
Но я их - в костёр, что растёт из огарка свечи.
Да кто вам сказал-то, что шуты умирают от скуки?
Звени, мой бубенчик! Работай, подлец, не молчи!

Я красным вином написал заявление смерти.
Причина прогула - мол, запил. Ну куда ж во
хмелю?
Два раза за мной приходили дежурные черти.
На третий сломались и скинулись по рублю.

А ночью сама притащилась слепая старуха.
Сверкнула серпом и сухо сказала: - Пора.
Но я подошёл и такое ей крикнул на ухо,
Что кости от смеха гремели у ней до утра.

        Спит и во сне напевает дьячок:
        - Крутится, крутится старый волчок!
        Плотник позорит коллегу-Христа -
        Спит на заблёванных досках креста.

        Дружно храпят актёр и майор.
        Дама с собачкой идут в тёмный бор.
        Долго старуха тряслась у костра,
        G            C       D       Dsus4 D
Dsus4 D Dsus4   G
        Но встал я и сухо сказал ей:
       - Пора!

<< Назад на Башлачев


Браво
Чудесная страна
Прислал: Igor e-mail: Igor_Forever@mail.ru
D#m
Недавно гостила в чудесной стране
                            G#m
Там плещутся рифы в янтарной воде
A#
В тенистых садах там застыли века
                          D#m
И цвета фламинго плывут облака

В томах изумрудных сверкает река
Там сказка прекрасна как сон глубока
И хочется ей до блестящей луны
Достать золотистые пены волны

H          A#     H                A#
Меня ты поймешь лучше страны не найдешь
H          A#     H                A#m
Меня ты поймешь лучше страны не найдешь

<< Назад на Браво


Браво
Я то, что надо
Прислал: Mishelle e-mail:
Скачать
песню в MP3

[Fundamental Bass]
|--------------------------
|--------------------------
|--------------------------
|--------------------------
|---------5--7-------------
|---5--8--------0--3-------

[Verse 1]

A F Dm E7     A F Dm E7    A   F    Dm    E7
   A     F E#7 E7
Ты,    с высоты      красоты своей, меня      не
замечаешь.
Но, все раво, будет ночь и ты меня еще узнаешь.

[Bridge]

Dm7      E7          HTS
Пускай сегодня я не то,
Dm7        E7             E#7  E7
и пусть твердят тебе, что я не то.

[Chorus]

A        F          Dm7         E7
Дай мне этот день, дай мне эту ночь,
HTS
дай мне хоть один шанс.
       Dm7  E7                   A F E#7 E7
Ты не уснешь,        пока я рядом.

A        F          Dm7         E7
Дай мне этот день, дай мне эту ночь,
HTS
дай мне хоть один шанс.
       Dm7  E7              A
И ты поймешь,    я то, что надо.

E7

[Verse 2]
Я для тебя не богат не знаменит и не престижен.
Но все равно, мне смешно и на тебя я не обижен.

[Bridge]

[Chorus]

[Solo] Sorry it´s absent

Tab:
Те буквенные обозначения, которые я расставил
расшифровываютя немного
не по стандартному

Am7 F   Dm  E7  E#7 Dm7

5   5   5   0   x   5
5   5   6   5   6   6
5   5   7   7   8   5
5   5   7   6   7   7
7   7   5   7   8   5
5   8   5   x   x   5

Символом HTS (Half Tone Step) я обозначил
полутоновый ход

|-----7-----6----5-----4----
|-----7-----6----5-----4---
|-----7-----6----5-----4---
|--5-----5-----5----5------
|--------------------------
|--------------------------

<< Назад на Браво


Браво
Девчонка шестнадцати лет
Прислал: Dima XN e-mail: dimaxn@mail.ru
Подвижно 4/4
      A      Аmaj7        Fm#                Hm
      Hm7+        D
1|-------------------------------------------------------------------------
||-------------------------------------------------------------------------
||----4--2--4--1----------4---2---4---1-------6---4--6--3--------1--2---4--

||-2-------------------2------------------4------------------4-------------
||----------------4--------------------------------------------------------
6|-------------------------------------------------------------------------
  Ах, э-та де-вчо-нка ше-стна-дца-ти лет спе-шит
на ко-нцерт ей не-льзя о-

       E         A       Amaj7      Fm#
     Hm         Hm7+
1|-------------------------------------------------------------------------
||-------------------------------------------------------------------------
||-2---1---------4-2---4---1---------4--2---4---1-------6--6--4-6--3-------
||-----------2--------------------2-----------------4------------------4---
||----------------------------4--------------------------------------------
6|-------------------------------------------------------------------------
  по-здать. Сжи-ма-я в ла-до-шке за-ве-тный
би-лет, ей ты-ся-чу а-вто-гра-

       D          E7   Hm7      E7      Hm7
    E7    A
1|-------------------------------------------------------П:----------------
||----------------------------------------------------5--Р:----------------
||-1---2--4---2---1-------4--6-6-76-4---------4----6-----И:-2---2--4--2--4-
||---------------------7-----------------7---------------П:----------------
||-------------------------------------------------------Е:----------------
6|-------------------------------------------------------В:----------------
  фов ну-жно со-брать. Э-ту де-вчо-нку встре-тишь
ве-зде.  Ах, ку-да же смо

                     Fm#
Hm
1|-------------------------------------------------------------------------

||-----5----------------------------------------------------------7----3---
||-2--------6--6--4--2----2--2---2---4-2-------4----6--6--4--6--4----------
||----------------------------------------2--------------------------------
||-------------------------------------------------------------------------
6|-------------------------------------------------------------------------
  трит шко-ла, а-,а- Ах, де-вчо-нку не узнать!
Все фа-на-ты рок-н-рол-ла с

   D                    E7   К:          Amaj
1|---------------------------О:--------------------------------------------
||---------------------------Н:------------5---5--7----7-----7----5--5--5--
||-2-2-2--2--2---4---6--4----Ц:--------------------------------------------

||---------------------------О:---2----4-----------------------------------
||---------------------------В:--------------------------------------------
6|---------------------------К:--------------------------------------------
  ней хо-те-ли стан-це-вать. А:  Толь-ко с ней.
Ей - ей  - ей - эй.

Ах, эта девчонка шестнадцати лет
Спешит на концерт, ей нельзя опоздать.
Сжимая в ладошке заветный билет,
Ей тысячу автографов надо собрать.
Эту девчонку встретишь везде.

Припев: Ах, куда же смотрит школа,
        Девчонку не узнать!
        Все фанаты pок-н-pолла
        С ней хотели б танцевать.

Но завтра, увы, ей придется забыть
Все это, и в школу вернуться опять,
Чтоб снова послушной отличницей быть
И сидя за партой о звездах мечтать.
Эту девчонку встретишь везде.

Припев:

Концовка: Только с ней.

<< Назад на Браво


Би-2
Варвара
Прислал: Стратег e-mail: savarez@mail.ru
Скачать
песню в MP3

     Gm            D#            Cm           F

A|-------------|-6-6-------6-|-3-3-------3|-------------|
BA

E|-3-3-------3-|-------------|------------|-1-1-------1-|
SS

  Gm     D#      Cm      F         Gm   D# Cm F
   Как грустно и очень обычно все вышло
  Gm  D#      Cm      F         Gm       D# Cm F
   Ушла от меня и в ночь теперь слезно кричу
  Gm     D#     Cm      F     Gm        D#    Cm
F
   Мне просто обидно шаги одиночества слышать
  Gm    D#      Cm        F        Gm        D#
Cm F
   И страшно подумать и вряд ли я жизнь доживу

      Gm     D# Cm F
     Варвара         (4 раза)

  Gm    D#      Cm        F             Gm   D#
Cm F
   С тобой я готов был бежать на край света
  Gm  Am(V)?  A#     Cm      D
   Но ты изменила сама ты туда удрала
  Gm   D#         Cm     F        Gm       D# Cm
F
   Порвалась струна и теперь моя песенка спета
  Gm  D#        Cm F        Gm    D# Cm F
   И жизни мне нет   вот такие дела

      Gm     D# Cm F
     Варвара         (4 раза)

  проигрыш:

G|-------7-8---|------------|------------|-----7-8-|--5--5-------------|
BA

D|-------------|------------|------------|---------|-------------------|
SS

A|-------------|-3--5-6-5-3-|------------|---------|-3--3---30---------|
BA

E|--3-3--------|------------|--111--222--|-3-3-----|-----------111-222-|
SS

G|-------7-8---|--5--5------|--------7-8-|---------|-------------------|
BA

D|-------------|------------|------------|---------|-------------------|
SS

A|-------------|-3--3--30---|------------|-5-------|-------------------|
BA

E|--3-3--------|----------1-|-11-2-3-----|---------|-------------------|
SS

   Когда-то был счастлив а счастье так и ушло
   За счастьем несчастье так грустно вот так и
пошло
   И ждать на крылечке уже бесполезно тебя
   Ох как далеко далеко далеко от меня ты

      Gm     D# Cm F
     Варвара       ё-о (4 раза)

      Gm     D#      Cm F
     Варвара ага угу     но где ты (10 раз)

<< Назад на Би-2


Бек Хан
Понтий Пилат
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Am/

  Am               C     G
Проповедь, суд и умытые руки.
 F                 E
Мир в роковой его час.
  Am                   C     G
Кровь, пустота, нестерпимые муки
F                 E
И не услышанный глас.

  Dm                Am
Трижды по десять оплачено зло
  C         G        Am
Здесь не надейся на милость.
  F              Am
Кто виноват, и что же случилось?
  G    F            Am
Всадник Золотое копье...

Всё изменило теченье столетий,
Но неизменно одно:
Трудно понять, кто за что здесь в ответе.
Может, и нам не дано.

Мир в вечном споре: твое и мое.
Правда на право польстилась.
Кто виноват, и что же случилось?
Всадник Золотое копье...

Нужно ударить успеть под цевьё.
Солнце к закату склонилось.
Кто виноват, и что же случилось?
Всадник Золотое копье...

<< Назад на Бек Хан


Белая Гвардия
Телефонный монолог
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
     Am             Dm         E        Am
1. У вас баталии, разъезды,  мундиры, женщины.
     Dm             E                   A7
   У нас за хлебом насущным и чёрствым очередь,
     Dm             E               Am
   Ещё по месту прописки талоны обещаны
     Dm             E                  Am
   На ползунки - из пелёнок выросшей дочери.

2. У всех друзей большие проблемы с жилплощадью,
   Все любят джаз, скорее всего, по этому,
   Один из нас родился советским Ротшильдом,
   Все остальные хотят умереть поэтами.

       Припев ?1:
   C                        E7
  Вид из окна достоин пера историка,
   C                        E7
  Который пишет пособие для поступающих:
   Dm                                F
  Для поступающих дурно со старыми дворниками,
   Dm                              Dm   E     Am
  Всё подметающими млекопитающими, но
вымирающими.

            Припев ?2:
  Am9       Am9/G         Hm b5,7        E7
  Но ты, конечно, совсем другое хотел услышать:
  Am9       Am9/G         Hm b5,7         E7
  О том, к примеру, что я читаю тебя в газетах,
  Gm7                                    A7
  И что мне нравиться, как ты думаешь, как ты

пишешь,
  Dm9            Dm9/C        Hm b5,7     E7
  Что сохранила записки мальчика на манжетах:

   Am9      Am9/G       Hm b5,7          E7
  Читаю. Нравится. Сохранила. Но Боже правый,
   Gm                                A7
  Какая пропасть легла меж этим и прошлым летом
-
   Dm9        Dm9/C        Hm b5,7            E7

  Как между ужасом не признанья  и зычной
славой.
   Gm                                   A7
  Но ты же понял, что не об этом я, не об этом:

<< Назад на Белая Гвардия


Башлачев
Музыкант
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
Проигрыш    C D
            C D G
Am
С восемнадцати лет
      C
Он играл что попало
      G                         Am
Для крашеных женщин и пьяных мужчин.
       C                  G               Am
Он съедал в перерывах по паре холодных котлет.
Музыкант полысел.
      C
Он утратил талант.
    G               Am
Появилось немало морщин.
Он любил тот момент,
    C
Когда выключат свет,
     G               Am
И пора убирать инструмент.

А после игры,
Намотав на кулак электрические шнуры,
Он вставал у окна.
И знакомой халдей приносил ему рюмку вина.
Он видел снег на траве.
И безумный оркестр собирался в его голове.
Возникал дирижер,
Приносил лед-минор и горячее пламя-мажор.

C          D            G
м-мм--мм--мм--м--мм--м--мм

Он уходил через черный ход,
Завернув килограмм колбасы
В бумагу для нот.
Он прощался со мной,
Он садился в трамвай,
Он, как водится, ехал домой.
И из всех новостей
Самой доброй была
Только весть об отъезде детей.

Он ложился к стене.
Как всегда,
Повернувшись спиной к бесполезной жене.
    C         D
    И ночью он снова слышал
    G
    Эту музыку ...
    И ночью он снова слышал
    Звуки музыки ...

И наутро жена начинала пилить его
Ржавым скрипучим смычком.
Называла его паучком
И ловила дырявым семейным сачком.
Он вставал у окна.
Видел снег. Он мечтал о стакане вина.
Было много причин
Чтобы вечером снова удрать
И играть
Для накрашенных женщин
И их безобразных мужчин.

Am
Он был дрянной музыкант.
  C         D             G
   Но по ночам он слышал музыку...
Am
Он спивался у всех на глазах.
   C         D             G
  Но по ночм он слышал музыку...
Am
Он мечтал отравить керосином жену.
  C         D             G
 Но по ночам он слышал музыку...

<< Назад на Башлачев


Бахыт Компот
8 марта
Прислал: Болотов Евгений e-mail: Jack33@mail.ru
     Dm        G         C       Am
Я куплю много маленьких белых котят
      Dm          E      Am
И сниму с них красивые шкурки.
     Dm         G     C      Am
И когда все от боли они завопят,
      Dm        E        Am
Я скажу им: "Потише, придурки!

Вы разбудите милую маму мою,
Это лучшая мама на свете.
Я из вашего меха ей шубку сошью,
Пусть об этом напишут в газете"

Em                  A      D      Hm
Эх, мама, мама, не надо меня колотить,
       Em        F#     Hm
Ну и что, что котята вопили?
   Em                 A       D         Hm
В женский праздник я шубку хотел тебе сшить,
     Em         F#      Hm
А котят всё-равно б утопили

<< Назад на Бахыт Компот


Белая Гвардия
Белая гвардия
Прислал: Maxx e-mail:
 Gm
1. Белая гвардия, белый снег
   Cm
   Белая музыка революции,
   F
   Белая женщина, нервный смех,
   B
   Белого платья слегка коснуться.

2. Белой рукой распахнуть окно,
   Белого света в нём не видя,
   Белое выпить до дна вино,
   В красную улицу в белом выйти.

         Припев:
    Gm
  Когда ты вернёшься - всё будет иначе
    Cm
  И нам бы узнать друг друга,
    F
  Когда ты вернёшься, а я не жена
    B
  И даже не подруга.
    Eb
  Когда  ты вернёшься ко мне,
    Cm
  Так безумно тебя любившей в прошлом
    D7
  Когда ты вернёшься - увидишь,
              Gm           G7
  Что жребий давно и не нами брошен.

3. Сизые сумерки прошлых лет
   Робко крадутся по переулкам.
   В этом окне еле брезжит свет.
   Ноты истерзанны, звуки гулки.

4. Нервные пальцы срывают аккорд:
   Нам не простят безрассудного дара.
   Бьются в решётку стальных ворот
   Пять океанов земного шара.

          Проигрыш.

5. Красный трамвай простучал в ночи.
   Красный закат догорел в бокале.
   Красные, красные кумачи
   С красных деревьев на землю пали.

6. Я не ждала тебя в Октябре.
   Виделись сны - я читала сонник.
   Красные лошади на заре
   Бились копытами о подоконник.

           Припев:

  Когда ты вернёшься - всё будет иначе
  И нам бы узнать друг друга,
  Когда ты вернёшься, а я не жена
  И даже не подруга.
  Когда ты вернёшься, вернёшься в наш город
  Обетованный.
  Когда ты вернёшься такой невозможный
  И такой желанный.

<< Назад на Белая Гвардия


Барыкин
Я буду долго гнать велосипед (Букет)
Прислал: Ольга e-mail: mila@IRK.RU,
G (2p.) E7 (2p.)   Am (4p.)
Я буду долго гнать велосипед.
G (2p.)   E7 (2p.) Am (3p.)
В глухих лугах его остановлю.
A7 (1p.) Dm (2p)   G (2p)   C (2p.)
Нарву цветов и подарю букет
Am (2p.)  B (2p.) E7 (2p.) Am
Той девушке, которую люблю.

Она возьмет, но снова в поздний час,
Когда туман сгущается и грусть,
Она пройдет, не поднимая глаз,
Не улыбнувшись даже... ну и пусть.

Я ей скажу : - с другим наедине
О наших встречах позабыла ты
И потому на память обо мне
Возьми вот эти скромные цветы!

Я буду долго гнать велосипед.
В глухих лугах его остановлю.
Я лишь хочу, чтобы взяла букет
Та девушка, которую люблю...

Нижние две строчки в каждом куплете, повтоить два
раза.

<< Назад на Барыкин


Башлачев
***От составителя
Прислал: e-mail:
        Я   не  вношу  различия  между
употреблением  терминов
"альбом", "концерт",
"бутлег" или т.п., применяя  их  всех
для
обозначения    понятия   цельной   записи
нескольких   песен,
распространяемой  организациями   по   снабжению
 музыкальными
записями.  Кроме того, при выборе вариантов
текстов, на которых
приводятся аккорды, я руководствовался своим
личным  вкусом  и
стремлением  дать  наиболее  полный  вариант;
так, в отличие от
текстов в архивах mit.edu  и  на  сервере
Максима  Мошкова,  в
песнях  "Осень", "Как ветра
осенние...", "Посошок"
присутствуют
"дополнительные"  куплеты,  которые
исполнялись  не  во   всех
вариантах.
       Большинство  упоминаемых  здесь альбомов
широко известны
или могут быть без особого  труда  найдены  -
это  такие,  как
"Таганский   концерт",
"Лихо",  "II",
"IV",  "VII",
"Вишня",
"Речной вокзал", "Песенки на
лесенке",  "Время
колокольчиков",
"Третья   столица",
"Октябрь",  и  другие.  Но,  кроме
этого,
упоминаются и две записи, которые мной не
отождествлены  ни  с
одним  альбомом  из  имеющихся  в  моей  личной
фонотеке или из
известного мне списка дискографии. Они обозначены
"С1, и  "С2",
а по сути:

        "С1" - запись следующих песен:

1. "Осень"
2. "Похороны шута"
3. "Королева бутербродов"
4. "Галактическая комедия"
("Двойник")
5. "Новый год"
6. "Ржавая вода"
7. "Поезд"
8. "Спроси, звезда"
9. "Лихо"
10. "Посошок"

       В  то время как NN6-10 абсолютно точно
отождествляется с
тем концертом, запись которого разбросана  по
альбомам  "VII",
"Вишня"   и   "Речной
вокзал",  NN1-5  представляют  собой  (к
сожалению, в ужасном качестве) очень интересную
запись.  "Новый
год"  -  вариант  с "восемьдесят
пятый" (год) и куплетом "Город
укрылся белой мохнатой шубой..." вместо
"В куче кассет  местный
рок-клуб  по  росту..."  не замечен больше
нигде (я текст этого
варианта включил в данные подборы); есть
редчайшая (в известной
нам  дискографии отсутствует) "Королева
бутербродов"; интересны
варианты всех остальных песен.

        "C2" - три песни:

1. "Влажный блеск..."
2. "Посошок"
3. "Время колокольчиков"

       причем  N2  переходит в N3 без разрыва, а
N2 ("Посошок")
имеет редко исполняемый куплет  "Так  плесни
 посошок...".  Эта
запись  тоже  не  отождествлена  с какой-либо
частью известного
альбома.

        Применяемые   здесь   обозначения
аккордов  достаточно
стандартны - со следующими уточнениями:

        H - си, B - си-бемоль; "!"
означает бемоль;
       {abcdef}, где a,b,... - цифры, означает:
на струне номер
такой-то берется лад с указанным номером (первая
цифра -  самая
тонкая струна, последняя - самая толстая).
       Если после аккорда идет запись в круглых
скобках, то это
означает корректировку аппликатуры - например:
Am(3:1) означает
Am,  подправленный  так,  что  на  1-й  (самой
тонкой)  струне
извлекается на 3-м ладу (это один из вариантом
Am7).

       Anton Shmonin (Anton@elmis.omskelecom.ru)
(t_osha_@mail.ru)

<< Назад на Башлачев


Белая Гвардия
С крыши город...
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
     Em
1. С крыши город светился дальше.
    Am
   С крыши города было больше.
    H7
   Упирались в перила пальцы.
    Em
   Чёрный воздух глотался горше.
    Am
   Голос рвался на дне гортани.
    H7
   Захотелось дневного света.
    C
   Ветер щепкой швырял по крыше
    H7
   Два разорванных силуэта.

   Проигрыш: Em, Am, H7, Em (2 раза)

2. Только боги и только дети
   Восходили в такие выси,
   Выше крыши клубилось небо,
   Выше неба была любовь.
   Недоступная, не земная,
   Уходящая в звёздный холод,
   Леденила чужие души,
   Согревала уснувший город.

    Проигрыш.

3. Вот и всё, я тебя не вижу.
   Этот омут такой бездонный,
   Остаёшься под звёздным небом
   Не любимый и не влюблённый.
   Ухожу по ночной дороге
   Из весеннего сумасбродства,
   С каждой улицей нестерпимей
   Ощущаю своё сиротство.

<< Назад на Белая Гвардия


Борзов
Одна она
Прислал: Павел Малинин e-mail: mag@perm.ru
           Am             F       C      G
Впилась занозой в сердце мое стрела Купидона.
         Am               F     C          G
Хочется вытащить, и никогда не думать об этом.
            Em                       C       G
Боль нестерпима, и мне до сих пор была
незнакома.
           Am                 G               D
  Dsus4  D
Солнце безжалостно выжгло глаза своим ярким
светом.

Припев:
       Am
Одна она
    F
Повсюду,
  C               G
Где бы ни скрылся я.
            Am
Во всех глазах
   F
И лицах
 C            G
Только одна она.

Больше нет места, где бы я мог зализывать раны.
Крылья разбиты, и тело мое во власти гангрены.
Сил больше нет, нет сна, лишь страх постоянный.
Лишь голос твой в моей голове и белые стены.

Припев

Впилась занозой в сердце мое стрела Купидона.
Злобный уродец никак не оставит в покое.
Пусть будет больно, силы найду и выдерну с
корнем.
Новая жизнь, нужно понять, что это такое.

Припев

Коментарий: Перед припевом небольшая пауза.

<< Назад на Борзов


Би-2
Серебро
Прислал: Igoran (подбор) e-mail: ig_an@mail.ru
e-5-7-8-7-5^7^5------------------------
h---------------6-----5-6-8-6-5^6^5----
g-----------------------------------7--

e-10\--12\-----15-13--12^13^12--10-----
h--------------------------------------
g--------------------------------------

e--5/10-10---12---3/5-5--7-----888\----
h--------------------------------------
g--------------------0-----------------

e--15-13--12^13^12--10-----------------
h--------------------------------------
g--------------------------------------

e-10/19-19-19-19-19--17-----8/12-12-12-13-12-10-
h-----------------------------------------------
g-----------------------------------------------

e-5/10-10-10--12--3/5-5-5-7--
h----------------------------
g----------------------------

<< Назад на Би-2


Бичевская Жанна
Донская баллада (Ой, да не вечер)
Прислал: mih-mih e-mail: michail@forexp.komi.ru
Am                      E7
Ой, да не вечер, да не вечер.
Am                 C     G
Мне малым-мало спалось.
  C                G     E7
Мне малым-мало спалось,
Am          Dm    E7  Am  G
Ой, да во сне привиделось.
Мне малым-мало спалось,
Ой, да во сне привиделось.

Мне во сне привиделось
Будто конь мой вороной
Разыгрался, расплясался,
Разрезвился подо мной.

Ой, налетели ветры злые,
Да с восточной стороны,
И сорвали черну шапку
С моей буйной головы.

А есаул догадлив был,
Он сумел сон мой разгадать.
Ой, пропадет он говорил мне
Твоя буйна голова.

<< Назад на Бичевская Жанна


Басков
История любви
Прислал: Ray e-mail:
Am				   E
 Как найти слова? Такие нежные и добрые слова
              F
 И рассказать мою историю любви, И вспомнить дни
        E			    Am
 Когда шла кругом голова- Мечтаний дни.
Am
Словно колдовством,
          E
Любовь окутала, овеяла теплом,
          F
Обмана мир отмыла золотым дождем,
           E			 A7
Тебе и мне открыла истины свои, - просты они:

Припев:

       Dm	       G	       C
 Кто любит-прав, а эта истина, Как мир стара

    F		     E            Am
   и не бессмысленна. Сердца свои открыть любви

 A7	Dm              G		       C
 порой, Нам нелегко, но верить надо, Мир полон
грез

        F      	     E			A7
  и счастье рядом. И с тобой должны быть вместе
мы.

Исповедь моя стара как море и белее, чем снега,
И пеньем ангелов наполнены века,
Любовь пришла , в душе моей звучит весна,
Со мной она.

Припев.

Как найти слова?
Такие нежные и добрые слова,
И рассказать мою историю любви,
И вспомнить дни,
Когда шла кругом голова - мечтаний дни...

<< Назад на Басков


Башлачев
Грибоедовский вальс
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
  Am                   Dm
В отдаленном совхозе "Победа"
        G                   C
Был потрепанный старенький "ЗИЛ".
      Dm                 Am
А при нем был Степан Грибоедов,
      G               C
И на "ЗИЛе" он воду возил.

Он справлялся с работой отлично.
Был по обыкновению пьян.
Словом, был человеком обычным
Водовоз Грибоедов Степан.

После бани он бегал на танцы.
Так и щупал бы баб до сих пор,
Но случился в деревне с сеансом
Выдающийся гипнотизер.

На заплеванной маленькой сцене
Он буквально творил чудеса.
Мужики выражали сомненье,
И таращили бабы глаза.

Он над темным народом смеялся.
И тогда, чтоб проверить обман,
Из последнего ряда поднялся
Водовоз Грибоедов Степан.

Он спокойно вошел на эстраду,
И мгновенно он был поражен
Гипнотическим опытным взглядом,
Словно финским точеным ножом.

И поплыли знакомые лица...
И приснился невиданный сон -
Видит он небо Аустерлица,
Он не Степка, а Наполеон!

Он увидел свои эскадроны.
Он услышал раскаты стрельбы
Он заметил чужие знамена
В окуляре подзорной трубы.

Но он легко оценил положенье
И движением властной руки
Дал приказ о начале сраженья
И направил в атаку полки.

Опаленный горячим азартом,
Он лупил в полковой барабан.
Был неистовым он Бонапартом,
Водовоз Грибоедов Степан.

Пели ядра, и в пламени битвы
Доставалось своим и врагам.
Он плевался словами молитвы
Незнакомым французским богам.

Вот и все. Бой окончен. Победа.
Враг повержен. Гвардейцы, шабаш!
Покачнулся Степан Грибоедов,
И слетела минутная блажь.

На заплеванной сцене райклуба
Он стоял, как стоял до сих пор.
А над ним скалил желтые зубы
Выдающийся гипнотезер.

Он домой возвратился под вечер
И глушил самогон до утра.
Всюду чудился запах картечи
И повсюду кричали "Ура!"

Спохватились о нем только в среду.
Дверь сломали и в хату вошли.
А на них водовоз Грибоедов,
Улыбаясь, глядел из петли.

Он смотред голубыми глазами.
Треуголка упала из рук.
И на нем был залитый слезами
Императорский, серый сюртук.

<< Назад на Башлачев


Бек Хан
Слушай
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Dm/

       Dm         Dm7
Расседлай вороных
     Hm5-          A
И беду не пророчь.
       Gm            A7
Мы из царства глухих,
       Dm
Мы из царства дождя.
          Dm        Dm7
Сняв кольчуги свои,
    Hm5-           A
Окунаемся в ночь.
         Gm           A7
Звезды светят не нам,
      Dm
Наше небо - земля.

      F                   C
Ну а там, где земля - не небо,
         Gm                  Dm
Где безгрешен в реке лишь исток,
        F               C
Для просящей руки нет хлеба,
     Gm             Dm

И питается ядом росток.

В нашей памяти дым, только нету огня,
А за теплой весной - вдруг холодная осень.
Проводите скорей, и не ждите меня,
Мне сказала кукушка всего двадцать восемь.

Там надежды все порваны в клочья,
Там поют больше за упокой,
Там родились и прожили ночью,
Там уж больше не петь нам с тобой...

Ночь решила взаймы света взять у утра,
Так случилось, что долг свой вернуть позабыла.
И уже не сберечь своих мест у костра.
Воля вольная! Как же ты нас отпустила?

Ну а там, где земля - не небо,
Где безгрешен в реке лишь исток,
Для просящей руки нет хлеба,
И питается ядом росток,
Там надежды все порваны в клочья,
Там поют больше за упокой,
Там родились и прожили ночью,
Там уж больше не петь нам с тобой...
Нам с тобой...

<< Назад на Бек Хан


Белки
Декорации
Прислал: Титомир Сергей, Sergant e-mail: sergant_dmb@rambler.ru
Intro

e|-8---8-8---8-8---------      6 раз
b|---8-----8------8-------

    C                     G              Am
           F       G
d|-----555-3-2-0----------0-2----333-2-0--------------0-2---

a|-3-----------------222-3-----0-------------3---222-3------3-
      2р.
e|------------------------------------------------------------------

   C
1. Я наблюдаю смену декораций,
E
Я - накопитель информаций.
F
Байты мега, мегакилобайты,
Файлы, системы, виртуальные миры.
C
Есть бибой, я сейчас в сети,
E
Скорости, коннект, запрос пути.
F                          F
Связь есть, провайдер и ты:

Припев:
C G
Я наблюдаю смену декораций,
Am F G
Я - накопитель накопитель  информаций.
C G
Я наблюдаю смену декораций,
Am F G
Я - накопитель накопитель  информаций.

C G Am F G
Лааааа - лалала - лааааа - лалала - лааааа -
лалала - Я наблюдаю
C G Am F G
Лааааа - лалала - лааааа - лалала - лааааа -
лалала  Я - накопитель

2. Я наблюдаю смену декораций,
    Я - накопитель информаций.
     Цифровое видео, силиконовая графика,
     Фантастика на гране фантастики.
     Спецэффекты, мощный монтаж,
     Нестандартный сюжет, ажиотаж,
     Наркотик, оружие, криминальное чтиво,
     Звездные войны, да прибудет с вами сила:

Припев
C G
Я наблюдаю смену декораций,
Am F G
 Я  - накопитель информаций
Современная музыка - альтернатива
Рванные гитары - предмет силы.
Визуальное шоу, электронные моменты,
Видеоэкраны, звук качаем.
Все танцуют, я танцую,
Все танцуют, я танцую.

C G
Я наблюдаю, я накопитель,
Am F G              2раза
Я  наблюдаю, я накопитель

<< Назад на Белки


Барыкин
Cтоп-мотор
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
        Em
      Звонких волн пассаж,
                            Am
      Льются краски,как сверкающий пейзаж.
                          Cm
      Ветер сладко что-то шепчет налету,
       Hm               Em   D
      Боится испугать мечту.
       Вечность не украсть,
       Над надеждой время потеряло власть.
       В синем воздухе дрожат твои слова,
       От них кружится голова.
              ПРИПЕВ:
       G
       Стоп-мотор!
                     Hm
       Круг без шума-жаркий спор.
               C          Am
       И если счастлив оператор,
              C            A   D
       То недоволен чем-то режисер о-о-о-р.
       Стоп-мотор!
       И всему наперекор.
       Я повторил бы эту сцену,
       Но ты ведь роль играешь
       До сих пор...о-о-о-о.

      В волнах чистоты
      Все смешалось-небо,море,я и ты.
      Стал теперь душою чище во сто крат,
      Бросаю смело взгляд назад.
       В призрачной дали,
       Мы с тобою мир реальный обрели.
       Из иллюзий вышел, словно из воды-
       Оставив на песке следы.
              ПРИПЕВ.

<< Назад на Барыкин


Борзов
Три слова
Прислал: Shrike e-mail: shrike_tav@hotmail.com
E                A E                A
Я знаю три слова,  три матерных слова.
A                           E
Со знанием этим я вышел из дома
E                A E             A
Зашел в пиццерию,  купил сигареты
A                             E
И махом одним съел четыре конфеты
       H                Cm#
      У-У, В руке банка Колы,
      A                   E
      В кармане пакетик с киви.

Я знаю три слова, три матерных слова,
В кармане на счастье большая подкова.
Куплю проститутку, CD модной группы,
Бутылку портвейна и презервативы.
        H                 Cm#
        У-У, в руке банка Колы,
        A                   E
        В кармане пакетик с киви.
        H               Cm#
        У-У, и я самый модный,
        A                   E
        И, видимо, самый красивый.

Меня зовут Вова, просто Вова,
Учусь в ПТУ и хожу в дискотеку.
Я знаю три слова, три матерных слова,
На этом словарный запас мой исчерпан.
        У-У, в руке банка Колы,
        В кармане пакетик с киви.
        У-У, и я самый модный,
        И, видимо, самый красивый.

<< Назад на Борзов


Божья Коровка
Гранитный камешек
Прислал: SiD e-mail: sid515@mail.ru
            <Вступление:> Em D H7 Em Em Am D C H7

                    Em           H7          Em
            В этот вечер снова ждет тебя другой.
                Em          H7             Em
            Это он украл любовь у нас с тобой.
                  G                          Am
            Hе ходи к нему на встречу, не ходи -
                 Em           H7           Em
            У него гранитный камушек в груди.
                  G               D          Am
            Hе ходи к нему на встречу, не ходи -
                 Em           H7           Em
            У него гранитный камушек в груди.

            Пусть он ходит за тобою по пятам,
            Ты не верь его обманчивым словам.
            Он слова тебе красиво говорит,
            Только каменное сердце не болит.

            <Проигрыш:> Em D H7 Em Em Am C H7 Em

                  Am         E7         Am
            Ты останешься одна среди берез
                   Am         E7            Am
            И прольешь еще немало горьких слез.
                  C                      Dm
            Он тебя не пожалеет, не простит -
                  Am          E7         Am
            Твое сердце разобьется о гранит.
                  C         G            Dm
            Он тебя не пожалеет, не простит -
                  Am          E7         Am
H7
            Твое сердце разобьется о гранит.

                   Em          H7          Em
            Твое счастье разлетится на куски.
                   Em             H7         Em
            Ты с ума сойдешь от грусти и тоски.
                  G                          Am
            Hе ходи к нему на встречу, не ходи -
                 Em           H7           Em
            У него гранитный камушек в груди.
                  G               D          Am
            Hе ходи к нему на встречу, не ходи -
                 Em           H7           Em
            У него гранитный камушек в груди.
                 C            H7           Em
            У него гранитный камушек в груди.
                 C            H7           Em
            У него гранитный камушек в груди.

<< Назад на Божья Коровка


Браво
Это за окном рассвет
Прислал: Dima XN e-mail: dimaxn@mail.ru
(с 3 лада)
Вступление: [ Dm, G, F, } 3 раза, A ]- 2 раза
Dm - обыгрывается указательным пальцем

   Dm        A   C        G
Я знаю точно куда течет река
   Dm        A   C          G
Я знаю точно зачем растут цветы
   B                       F C     Dm
Куда прячет утро три тысячи звезд
G          B         A
Не считая голубой луны

Откуда ветер приносит облака
И как до солнца добраться на легке
Но если ты спросишь меня о любви
Я не знаю, что сказать тебе

                       Припев
            G   A   Dm           G  A  Dm
  Это за окном рассвет, Нто города весной
  Это одинокий свет, зовущий за собой
  Это только ты и я где то на краю земли
  Отпускаем в небеса воздушные шары

   Проигрыш как вступление: [ ] - 1 раз

Я видел чудо и был в такой дали
Где даже лето приходит в декабре
Но если ты спросишь меня о любви
Я не знаю, что сказать тебе

Припев

<< Назад на Браво


Би-2
И корабль плывет
Прислал: Денис e-mail: new_guitar@hotmail.com
Скачать
песню в MP3

Figure/coda: Hm    F#   (2 раза)
             Em    D    F#

          Hm         F#
Сколько звезд на погоны
    Hm     F#
Добыли в боях
     Em        D
На пустых полигонах
      F#
В неведомых снах
                     (те же аккорды)
Дайте небо под крылья
Подстреленных птиц
Журавлиному клину
Скорую помощь

припев:
      G
Отпустите синицу
     A
На верную смерть
      F#               Hm
Пусть ее приласкает свобода
     G
И корабль плывет
           A
И сквозь колотый лед
      F#           G    F#
Я смотрю в эту черную воду

Figure

Никого не зову
Не жалею не плачу
У вас на яву
У меня на удачу
И луна как стекло
Не любила не грела
Никого не ждала
Ничего не хотела

Припев.

Coda

<< Назад на Би-2


Би-2
Елочный сок
Прислал: Евгений e-mail: adians@yandex.ru
Cm
Умирать зимой холодно
                          C#   Fm
От любви или от голода
А от смеха губы в трещинах
У тебя другая женщина

C#
Праздники кончатся
               Fm
Давят елочный сок
Гонится белая конница
Кружит снежок

За одним столом поместятся
Все друзья двенадцать месяцев
И зовут и делят поровну
Все мои четыре стороны

Праздники кончатся
Давят елочный сок
Гонится белая конница
Кружит снежок

Cm
Умирать зимой холодно
           C              C#   Fm
От любви или от голода

<< Назад на Би-2


Башлачев
Лихо
Прислал: -Ska-MopoX- e-mail: puisha@dkd.lt
A                   A#             A      A# A
Если б не терпели - по сей день бы пели!
A                   A#        A      A# A
А сидели тихо - так разбудили Лихо!
A               A#      A      A# A
Вьюга продувает белые палаты.
A              A#              A      A# A
Головой кивает хрен из-под заплаты.

Interlude: A A# A A# A

A                  A#      A     A# A
Клевер да березы - полевое племя.
A                 A#      A      A# A
Север да морозы - золотое стремя.
A#        A       A#        A     A# A
Серебро и слезы в азиатской вазе.
A                      A#                 A
A# A
Потом - юродивые-князи нашей всепогодной грязи.

Босиком гуляли по алмазной жиле.
Многих постреляли. Прочих сторожили.
Траурные ленты. Бархатные шторы.
Брань, аплодисменты да сталинные шпоры.

Корчились от боли без огня и хлеба.
Вытоптали поле, засевая небо.
Хоровод приказов. Петли на осинах.
А поверх алмазов - зыбкая трясина.

Позабыв откуда, скачем кто куда.
Ставили на чудо - выпала беда.
По оврагу рыщет бедовая шайка -
Батька-топорище да мать моя нагайка.

Ставили артелью - замело метелью.
Водки на неделю - да на год похмелья.
Штопали на теле. К ребрам пришивали.
Ровно год потели да ровно час жевали.

Пососали лапу - поскрипим лаптями.
К свету - по этапу. К счастью - под плетями.
Веселей, вагоны! Пляс да перезвоны!
Кто, кто, кто услышит стоны краденой иконы ?

Вдоль стены бетонной - ветерки степные.
Мы тоске зеленой - племяши родные.
Нищие гурманы, лживые сироты
Да горе-атаманы из сопливой роты.

Мертвякам припарки - как живым медали.
Только и подарков - то, что не отняли.
Нашим или вашим - липкие стаканы.
Вслед крестами машут сонные курганы.

<< Назад на Башлачев


Би-2
Мяу Кисс Ми
Прислал: garic (подбор) e-mail: garri57@hotmail.com
Вступление:
Am(4x) Am            E             F
G(баре)
      Уху-ху-ху-ху, Уху-ху-ху-ху,
Уху-ху-ху-ху.(2х) =)

Am                   E                   F
  Люби меня как я тебя и может полные края
                    G(баре)
Я расплескаю все до капли
Вода чернеет у моста и за трубой два хвоста
Берут за горло чьи-то лапы

(те же аккорды, ну лана напишу еще разок :) )
        Am                E
Мяу кисс ми ненавистная любовь
       F                  G(баре)
Я зализывать твои не буду раны
Мяу кисс ми свои мысли за кого
Я гореть и плавить свое сердце стану

Навылет очередь, она, так близко сядет от меня
И разорвет, наверное, в клочья
И все что дальше, только тень и невозможным
каждый день
Для тех, кому не спится ночью

Припев.

(Опять тоже ухухуканье и с теми же аккордами)
Уху-ху-ху-ху, Уху-ху-ху-ху, Уху-ху-ху-ху. (2х)

Припев.

Ну дальше можно еще пройгрышь
   Am    E    F    G(баре)(2х)

Примечание:
ЛИчно для меня G(баре) это как F только на 3-ем
ладу. Надеюсь у вас так-же!

Ну вот и все!
Спасибо за мнимание! Все очень даже элементарно
получилось :) все очень просто.
Текст стянул с www.b-2.ru Так что все
грамотические вопросы к производителю!

Вообшем, не судите строго! :)

<< Назад на Би-2


Башлачев
Как ветра осенние
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
Dm         C      G            Dm
Как ветра осенние    подметали плаху
Dm            C         G             Dm
Солнце шло сторонкою, да время - стороной
C         G                  E            Am
И хотел я жить, да умирал да сослепу, со страху,
F           C              A     Dm
Потому, что я не знал, что ты со мной

Как ветра осенние заметали небо,
Плакали, тревожили облака.
Я не знал, как жить, ведь я еще не выпек хлеба,
А на губах не сохла капля молока.

Как ветра осенние да подули ближе.
Закружили голову - и ну давай кружить.
Ой-oй-oй, да я сумел бы выжить,
Если бы не было такой простой работой - жить.

Как ветры осенние жали - не жалели рожь.
Ведь тебя посеяли, чтоб ты пригодился.
Ведь совсем неважно, от чего ты помрешь,
Ведь куда важнее, для чего ты родился.

Как ветра осенние черной птицей голосили:
"А ты откуда взялся,
богатырь-снегирь?"
Я хотел бы жить, жить и умереть в России,
Если б не было такой страны - Сибирь.

Как ветра осенние уносят мое семя.
Листья воскресения да с весточки - весны.
Я хочу дожить, хочу увидеть время,
Когда эти песни станут не нужны.

<< Назад на Башлачев


Бутусов
Настасья
Прислал: Попов Иван (подбор) e-mail: G_Alpha@mail.ru
проигрыш & вступление:
e--8-8-8-11-9-----------------8-8-8-11-9------------
a-------------10-10-10--9----------------10---10/19-
h---------------------10-11----------------10-------

C#m           H
Горевала в тоске Настасья,
C#m        H
Обливала себя слезами,
C#m            H
Посрывала все покрывала -
C#m                H7
От чего же в ней эти страсти?

Целовала себя в засосы,
Обнимала себя в обнимку,
И не верила в эти сказки,
И тоскала себя за косы.

Припев:
 E           H
 Нагадала себе несчастье,
 C#m            G#
 Закрывала глаза напрасно.
 A                E
 Все вокруг было желто-красным;
                     H
 Вдруг привиделось чудо-юдо.

Танцевала с собой Настасья,
И любила себя так мило,
Захотела себе отдаться,
И во сне себя загубила.

Не ждала никакой напасти,
Тут обрушилось как ненастье,
Закружилась в хмелю Настасью,
Бес гуляет в душе мордастый.

Припев(2 раза):
 Гололед или просто ветер
 На заборе повесил тряпки.
 Позабудьте про эту песню(эти песни),
 Если я не вернусь обратно.

 Говорила себе Настасья:
 'Все ведь было таким прекрасным,
 Обернулась я одеялом,
 А теперь как бы на сносях я'.

<< Назад на Бутусов


Башлачев
Абсолютный вахтер
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

## Intro  - Dm E Am

     Am         Dm      E       Am
Этот город скользит и меняет названья.
     Am       Dm        E         Am
Этот адрес давно кто-то тщательно стер.
           Dm  E               Am
Этой улицы нет, а на ней нету зданья,
        Am          Dm      E         Am
Где всю ночь правит бал Абсолютный Вахтер.

## Interlude - Am Dm Am Dm

Он отлит в ледяную, нейтральную форму.
Он тугая пружина. Он нем и суров.
Генеральный хозяин тотального шторма
Гонит пыль по фарватеру красных ковров.

Он печатает шаг, как чеканят монеты.
Он обходит дозором свой архипелаг.
Эхо гипсовых горнов в пустых кабинетах
Вызывает волнение мертвых бумаг.

Алый факел - мелодию белой темницы -
Он несет сквозь скупую гармонию стен.
Он выкачивает звуки   резиновым шприцем
Из колючей проволоки наших вен.

В каждом гимне - свой долг, в каждом марше -
порядок.
Механический волк на арене лучей.
Безупречный танцор магаданских площадок.
Часовой диск-жокей бухенвальдских печей.

Лакированный спрут, он приветлив и смазан,
И сегодняшний бал он устроил для вас.
Пожилой патефон, подчиняясь приказу,
Забирает иглой ностальгический вальс.

Бал на все времена! Ах, как сентиментально...
И паук - ржавый крест - спит в золе наших звезд.
И мелодия вальса так документальна,
Как обычный арест, как банальный донос.

Как бесплатные танцы на каждом допросе,
Как татарин на вышке, рванувший затвор.
Абсолютный Вахтер - ни Адольф, ни Иосиф,
Дюссельдорфский мясник да пскопской живодер.

Полосатые ритмы синкопой на пропуске.
Блюзы газовых камер и свинги облав.
Тихий плач толстой куклы, разбитой при обыске,
Бесконечная пауза выжженных глав.

Как жестоки романсы  патрульных уставов
И канцонов концлагерных нар звукоряд.
Бьются в вальсе аккорды хрустящих суставов
И решетки чугунной струною звенят.

Вой гобоев ГБ в саксофонах гестапо
И все тот же калибр тех же нот на листах.
Эта линия жизни - цепь скорбных этапов
На незримых и призрачных жутких фронтах.

Абсолютный Вахтер - лишь стерильная схема.
Боевой механизм, постовое звено.
Хаос солнечных дней ночь приводит в систему
Под названьем... да, впрочем, не все ли равно.

Ведь этот город скользит и меняет названья,
Этот адрес давно кто-то тщательно стер.
Этой улицы нет, а на ней нету зданья,
Где всю ночь правит бал Абсолютный Вахтер.

<< Назад на Башлачев


Борзов
Это
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
   G          C                G      D
  За ночь пейзаж за окном изменился
   Hm                Em             C
  Вышел с собакой гулять, освежился
  Утро обычное, дождик, прохладно
  Но неспокойно, неладно

               C            D         Em    Hm

    Что-то проникло сквозь панцирь сосуда
     Am             C         D
    Может быть это вирус оттуда
                C         D        Em     Hm
    Что-то внедрилось в мое подсознанье
     Am                     D             C
    Больно, волнительно, страшно, но хорошо

  Что-то случилось, а что - непонятно
  Думать о том иногда неприятно
  Это меня беспокоит
  Может быть хватит, больше не стоит

    Что-то проникло сквозь панцирь сосуда
    Может быть это вирус оттуда
    Что-то внедрилось в мое подсознанье
    Больно, волнительно, страшно

  (Соло)

  Узел развязан и это начало
  Яркими красками все засияло
  Все, что казалось или потерялось
  Песня готова, малость осталось

    Что-то проникло сквозь панцирь сосуда
    Может быть это вирус оттуда
    Это внедрилось в мое подсознанье
    Знаю, что все дальше будет хорошо

<< Назад на Борзов


Би-2
Серебро
Прислал: Алексей Алексеев e-mail: LesickAlexeev@yandex.ru
Аккорды из 3-х звуков на Dm лучше сыграть
большим, указательным и средним (о правой руке)
Для F на всякий случай написал расстановку
пальцев левой руки (1-указательный, ..., 4-
мизинец), для остальных - все стандартно
более-менее.

Текст не привел, т. к. уже есть два экземпляра.

     Am       F        Dm       E  			F(пальцы)

--0---|------0-|--------|--1-1-1-|0-------|	//	|--------|

----3-|1---1---|--------|----3---|--3-1-0-|	//	|--------|

2-----|--2-----|2-------|----2---|--------|	//	|3-------|

------|--2-----|--3-2-3-|0-------|2-------|	//	|--4-2-4-|

------|0-------|--------|--------|--------|	//	|--------|

------|--------|1-------|--------|--------|	//	|1-------|

     Am       F        Dm       E
    |------0-|--------|--1-1-1-|0-------|
    |1---1---|--------|----3---|--3-1-0-|
    |--2-----|2-------|----2---|--------|
    |--2-----|--3-2-3-|0-------|2-------|
    |0-------|--------|--------|--------|
    |--------|1-------|--------|--------|

     Am       F        Dm       E  			F(пальцы)
    |--------|--------|--1-1-1-|0-------|	//	|--------|
    |1-1-1-1-|1-------|----3---|--0-3-1-|	//	|2-------|
    |----2---|--2-----|----2---|--0-----|	//	|--3-----|
    |----2---|----3-2-|0-------|2-------|	//	|----4-3-|
    |0-------|--------|--------|--------|	//	|--------|
    |--------|1-------|--------|--------|	//	|1-------|

     Am       F        Dm       E        Am       F
    и т. д.
    |--0-----|--------|--1-1-1-|--------|--0-0-0-|--------|--1-
    |----1-1-|--1-1-1-|--3-3-3-|--------|--1-1-1-|--1-1-1-|--3-
    |----2-2-|--2-2-2-|--2-2-2-|--------|--2-2-2-|--2-2-2-|--2-
    |--------|--3-3-3-|0-------|--------|--------|--3-3-3-|0---
    |0-------|--------|--------|--------|0-------|--------|----
    |--------|1-------|--------|0-------|--------|1-------|----
                                      яНеВернусь
              так

<< Назад на Би-2


Башлачев
Некому березу заломати
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Am      Am(3:1)  Am    Am(3:1)
Уберите медные трубы!
Am          Am(3:1)  Am    Am(3:1)
Натяните струны стальные!
Hm
А не то сломаете зубы
Hm
Об широты наши смурные.

Искры самых искренних песен
К нам летят как пепел на плесень.
Вы все между ложкой и ложью --
А мы все между волком и вошью!

Время на другой параллели
Сквозняками рвется сквозь щели.
Ледяные черные дыры --
Окна параллельного мира.

Через пень колоду сдавали
Да окно решеткой крестили.
Вы для нас подковы ковали --
Мы большую цену платили.

Вы снимали с дерева стружку --
Мы пускали корни по новой.
Вы швыряли медную полушку
Да мимо нашей шапки терновой.

А наши беды вам и не снились.
Наши думы вам не икнулись.
Вы б наверняка подавились.
А мы - да ничего, облизнулись!

Лишь печаль-тоска облаками
Над седой лесною страною.
Города цветут синяками,
Да деревни - сыпью чумною.

Кругом - бездорожье-траншеи.
Что, к реке торопимся, братцы?
Стопудовый камень на шее --
Рановато, парни, купаться!

Хороша студена водица,
Да глубокий омут таится -
Не напиться нам, не умыться,
Не продрать колтун на ресницах.

Да вот тебе обратно тропинка
И петляй в родную землянку.
А крестины там иль поминки --
Все одно там пьянка-гулянка!

Если забредет кто нездешний --
Поразится живности бедной,
Нашей редкой силе сердешной
Да дури нашей злой заповедной.

Выкатим кадушку капусты.
Выпечем ватрушку без теста.
Что, снаружи все еще пусто?
А внутри по-прежнему тесно!

Да вот тебе медовая брага,
Ягодка-злодейка-отрава.
Вот тебе, приятель, и Прага.
Вот тебе, дружок, и Варшава.

Да вот и посмеемся простуженно,
А об чем смеяться - неважно,
Если по утрам очень скучно,
А по вечерам очень страшно!

Всемером ютимся на стуле,
Всем миром на нары-полати.
Спи, дитя мое, люли-люли!
Некому березу заломати.

##> Am(3:1) имеет стандартное обозначение Am7.

<< Назад на Башлачев


Башлачев
Ванюша
Прислал: e-mail: shutenok@pisem.net
                Em
Am(7)
    Как ходил Ванюша бережком вдоль синей речки
    Как водил Ванюша солнышко на золотой уздечке
                     Em        Am
            душа гуляла
            душа летела
            душа гуляла
            в рубашке белой
            да в чистом поле
            все прямо прямо,
            и колокольчик
            был выше храма
            да в чистом поле
            да с песней звонкой.
     Em            Am            Em
    Но капля крови на нитке тонкой
                             Am            Em
            уже сияла, уже блестела
            спасая душу,врезалась в тело.
                Am               Em
    Гулял Ванюша вдоль синей речки
                                Am(7)
Em
            и над обрывом раскинул руки
            то ли для объятия, то ли для распятия
               Em
Am   Am7 Am6
    Как несло Ванюху солнце на серебрянных подковах
    И от каждого копыта по дороге разбегалось
            двадцать
                пять
                    рублей
                      целковых.
                                Em   A         Em
   A
            Душа гуляет!    Душа гуляет!
                     Em A         Em    A
    Да что есть духу пока не ляжешь,
    Гуляй Ванюха! Идешь ты, пляшешь!

    Гуляй, собака, живой покуда!
    Из песни - в драку! От драки - к чуду!

    Кто жив тот знает - такое дело!
    Душа гуляет и носит тело.

    Водись с любовью! Любовь, Ванюха,
    Не переводят единым духом.

    Возьмет за горло - и пой, как сможешь,
    Как сам на душу свою положишь.

    Она приносит огня и хлеба,
    Когда ты рубишь дорогу к небу.

    Оно в охотку. Гори, работа!
    Да будет водка горька от пота!

    Шальное сердце руби в окрошку!
    Рассыпь, гармошка!
    Скользи, дорожка!
    Рассыпь, гармошка!

    Да к плясу ноги! А кровь играет!
    Душа дороги не разбирает.

    Через сугробы, через ухабы...
    Молитесь, девки. Ложитесь, бабы.

    Ложись, кобылы! Умри старуха!
    В Ванюхе силы! Гуляй, Ванюха!

    Танцуй от печки! Ходи в присядку!
    Рвани уздечки! И душу - в пятку.

    Кто жив, тот знает. Такое дело.
    Душа гуляет. Заносит тело.
                         D           A
            Ты, Ванюша, пей да слушай -
                        E         A
            Однова теперь живем.
                         D         A
            Непрописанную душу
                        E           A
            Одним махом оторвем.

            Хошь в ад, хошь - в рай!
            Куда хочешь - выбирай.
            Да нету рая, нету ада.
            Никуда теперь не надо.

            Вот так штука! Вот так номер!
            Дата, подпись и печать.
            И живи пока не помер.
            По закону отвечать.

            Мы с душою нынче врозь.
            Пережиток, вопчем.
            Оторви ее ла брось -
            Ножками потопчем.

            Нету мотива без коллектива.
            А какой коллектив -
            Такой выходит и мотив.

            Ох, держи, а то помру
            В остроте момента!
            В церкву едут по утру
            Все интеллигенты.

            Были - к дьякону, к попу ли,
            Интересовалися.
            Сине небо вниз тянули.
            Тьфу ты! Надорвалися...

            Душу брось да растопчи.
            Мы слюною плюнем.
            А заместо той свечи
            Кочергу засунем.

            А Ванюше припасла
            Снега на закуску я.
            Сорок градусов тепла
            Греют душу русскую.

            Не сестра да не жена
            Да верная отдушина
            Не сестра да не жена
            Да верная отдушина.

    Em
        Am(7)
    Как весь вечер дожидалося Ивана у трактира
красно солнце
    Колотило снег копытом и летели во все стороны
червонцы
                              Em  A
            Душа в загуле.
                                  Em  A
            Да вся узлами.
            Да вы ж задули
                                 Em  A
             Святое пламя!
                               Em    A
            Какая темень.
                        Em  A        Em  A
        Тут где-то вроде душа гуляет?
        Да кровью бродит. Умом петляет.

        Чего-то душно. Чего-то тошно.
        Чего-то скушно. И всем тревожно.

        Оно тревожно и страшно, братцы!
        Да невозможно приподыматься.

        Да, может, Ванька чего сваляет?
        А ну-ка, Ванька! Душа гуляет!

        Рвани, Ванюша! Чего не в духе?
        Какие лужи? Причем тут мухи?

        Не лезьте в душу! Катитесь к черту!
        Гляди-ка, гордый! А кто по счету?

        С вас аккуратом... - Ох, темнотища!
        С вас аккуратом выходит тыща!

        А он рукою за телогрейку...
        А за душою - да ни копейки!

        Вот то-то вони из грязной плоти:
        - Он в водке тонет, а сам не плотит!

        И навалились, и рвут рубаху,
        И рвут рубаху, и бьют с размаху.

        И воют глухо. Литые плечи.
        Держись, Ванюха, они калечат!

        - Разбили рожу мою хмельную?
        Убейте душу мою больную!

        Вот вы сопели, вертели клювом?
        Да вы не спели. А я спою вам!
             Em
    ....... А как ходил Ванюша бережком
                           Am   Am7
                ..... вдоль синей речки!
    ....... А как водил Ванюша солнышко
        ..... на золотой уздечке!
                         Em   A         Em   A
        Да захлебнулся. Пошла отрава.
        Подняли тело. Снесли в канаву.

        С утра - обида. И кашель с кровью.
        И панихида у изголовья.

        И мне на ухо шепнули:
                    - Слышал?
        Гулял Ванюха...
        Ходил Ванюха, да весь и вышел.

        Без шапки к двери.
        - Да что ты, Ванька?
        Да я не верю!
        Эх, Ванька - встань-ка!
                 Am   Am7 Am6           Em
    И тихо встанет        печаль немая
    Не видя звезды горят, костры ли.
    И отряхнется, не понимая,
    Не понимая, зачем зарыли.
    Пройдет вдоль речки
    Да темным лесом
    Да темным лесом,
    Поковыляет,
    Из лесу выйдет
    И там увидит,
    Как в чистом поле
            душа гуляет,
    Как в лунном поле
            душа гуляет,
    Как в снежном поле
            душа гуляет...

<< Назад на Башлачев


Би-2
Мой друг
Прислал: St.Vovanchik e-mail: libero7@mail.ru
Скачать
песню в MP3

Hm      G        D     A       Hm    G  D  A
После трудного дня приходит усталость
Hm   G           D          A         Hm  G  D
A
И теперь только нужно чуть-чуть отдохнуть
Hам от прошлых побед ничего не осталось
И ушедших обратно уже не вернуть

ПРИПЕВ:
 Hm      G  D       A         Hm  G  D
Мой друг......никогда не грустит
 A          Hm  G  D   A         Hm
И пьет эту ночь......вместе со мной

Остывающий город в холодную вечность
Собирает и строит свои корабли
Все случится опять и новые песни
Как начало дорог в продолженьи пути

ПРИПЕВ: (x)

<< Назад на Би-2


Башлачев
Петербургская свадьба
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

D0 значит {10100X}, в порядке от более тонких
струн.

   D0        Am    D0            Am
Звенели бубенцы. И кони в жарком мыле
  D0         Am    E(7)       Am
Тачанку понесли навстречу целине.
  A7              Dm         E(7)      Am
Тебя, мой бедный друг, в тот вечер ослепили
    Dm         Am     E(7)        Am
Два черных фонаря под выбитым пенсне.

Там шла борьба за смерть. Они дрались за место
И право наблевать за свадебным столом.
Спеша стать сразу всем, насилуя невесту,
Стреляли наугад и лезли напролом.

Сегодня город твой стал праздничной открыткой.
Классический союз гвоздики и штыка.
Заштопаны тугой, суровой, красной ниткой
Все бреши твоего гнилого сюртука.

Под радиоудар московского набата
На брачных простынях, что сохнут по углам,
Развернутая кровь, как символ страстной даты,
Смешается в вине с грехами пополам.

Мой друг, иные здесь. От них мы недалече.
Ретивые скопцы. Немая тетива.
Калечные дворцы простерли к небу плечи.
Из раны бьет Нева в пустые рукава.

Подставь дождю щеку в следах былых пощечин.
Хранила б нас беда, как мы ее храним.
Но память рвется в бой, и крутится, как счетчик,
Снижаясь над тобой и превращаясь в нимб.

Вот так скрутило нас и крепко завязало
Красивый алый бант окровленным бинтом.
А свадьба в воронках летела на вокзалы.
И дрогнули пути. И разошлись крестом.

Усатое "ура" чужой, недоброй воли
Вертело бот Петра, как белку в колесе.
Искали ветер Невского да в Елисейском поле
И привыкали звать Фонтанкой - Енисей.

Ты сводишь мост зубов под рыхлой штукатуркой,
Но  купол лба трещит от гробовой тоски.
Гроза, салют и мы! - и мы летим над Петербургом,
В решетку страшных снов врезая шпиль строки.

Летим сквозь времена, которые согнули
Страну в бараний рог и пили из него.
Все пили за него - и мы с тобой хлебнули
За совесть и за страх. За всех за тех, кого

Слизнула языком шершавая блокада.
За тех, кто не успел проститься, уходя.
Мой друг, спусти штаны и голым Летним садом
Прими свою вину под розгами дождя.

Поправ сухой закон, дождь в мраморную чашу
Льет черный и густой осенний самогон.
Мой друг "Отечество" твердит как
"Отче наш",
Но что-то от себя послав ему вдогон.

За окнами  - салют. Царь-Пушкин в новой раме.
Покойные не пьют, да нам бы не пролить.
Двуглавые орлы с побитыми  крылами
Не могут  меж собой корону поделить.

Подобие звезды по образу окурка.
Прикуривай, мой друг, спокойней, не спеши.
Мой бедный друг, из глубины твоей души
Стучит копытом сердце Петербурга.

<< Назад на Башлачев


Браво
Север и Юг
Прислал: e-mail:
Пpоигpыш: D G A D  4 pаза

         G      A    D          Hm   G       A
        D   Hm
        Гоpдый Севеp и цветyщий Юг споpят, кто из
них важней,
          G         A                D       Hm
 G        A   D
        Где закат кpасивей, где pассвет светлей,
где песни веселей.

                     A
D
Пp:        В полосе тpопических шиpот яpко светит
солнце кpyглый год,
                    A                        D
        А в pайоне севеpных моpей падают
снежинки.
                     A
D
        В полосе тpопических шиpот много смyглых
девyшек живет,
                    A
D
        А в pайоне севеpных моpей - стpойные
блондинки.

        Что мне выбpать - Севеp или Юг? Кто
поможет, даст совет?
        Может быть тот кpай, где я любовь найдy -
это и есть ответ.

;* Последний пpипев тpанспониpyется на пол-тона
ввеpх:B Eb B Eb B Eb C F B Eb

<< Назад на Браво


Би-2
Полковнику никто не пишет
Прислал: e-mail: serge_dexter@mail.ru
Скачать
песню в MP3

   Эту песню можно играть по разному,например
ставить трудные баррэ а можно
   играть на тон выше или ниже.....

    (Em)Большие города
    (С)Пустые поезда
    (Am)Ни берега,ни дна
    (E7)Всё начинать сначала
    а дальше всё в том же духе....
    Холодная война
    И время как вода
    Он не сошел с ума
    Ты ничего не знала...а-аа...
    Припев: (Em)Полковнику никто не пишет C,Am
            (Em)Полковника никто не (D)ждё-от

      На линии огня
      Пустые города,
      В которых никогда
      Ты раньше не бывала
      И рвутся поезда
      Hа тонкие слова
      Он не сошел с ума
      Ты ничего не знала...

Hа тонкие слова
Он не сошел с ума
Ты ничего не знала...

<< Назад на Би-2


Биплан
С добрым утром!
Прислал: alex (подбор) e-mail: contactmra@hotmail.com
C Am Em F

C   Am            Em   F
Я... я не могу найти тебя
Ведь ты.. ты прячешься в ночи, в ночи
Найду тебя я растворю в росе
И вкус твой не забыть мне никогда
 F          Fm
Ла ла ла ла ла ла ла
   C
С добрым утром вот и я
   Em
Я снова буду, как вчера-а
  Am
Снова буду петь тебе-e
  F
Ла ла ла ла ла ла(2 раза)

Я... я не могу найти тебя,
Ведь ты... ты прячешься в цветах,в цветах
Там, где я догоняю твой рассвет.
Растаей, как тает в луже лунный свет.
Ла ла ла ла ла!

Припев

Я... я не могу понять тебя,
Зачем... зачем ты прячешь свои сны
Туда, где оставляет солнца свет.
Пойми, ты моя тайна, мой секрет.
Ла ла ла ла...

<< Назад на Биплан


Башлачев
Сядем рядом
Прислал: -Ska-MopoX- e-mail: shutenok@pisem.net
Em           C
Сядем рядом. Сядем ближе
Am                      Em        Am        Hm
Да прижмемся белыми заплатами к дырявому мешку
   Em           C
Строгим ладом, тише, тише
Am                  Em        Am Hm Em
Мы переберем все струны да по зернышку

Перегудом, перебором.
Да я за разговорами не разберусь,
Где Русь, где грусть.
Нас забудут - да не скоро,
А когда забудут, я опять вернусь.

Будет время, я напомню,
Как все было скроено, да все опять перекрою
Только верь мне, только пой мне
Только пой мне, милая - я подпою.

Нить, как волос.
Жить, как колос.
Размолотит колос в дух и прах один цепной удар.
Да я все знаю, дай мне голос.
И я любой удар приму, как твой великий дар.

Тот, кто рубит сам дорогу,
Не кузнец, не плотник ты,
Да все одно поэт.
Тот, кто любит, да не к сроку,
Тот, кто исповедует, да сам того не ведает.

Но я - в ударе. Жмут ладони,
Все хлопочут бедные, да где ж им
Удержать зерно в горстях.
На гитаре, на гармони,
На полене сучьем, на своих костях.

Злом да ласкою, да грехами
Растяни меня ты, растяни, как буйные меха!
Пропадаю с потрохами,
А куда мне, к лешему, потроха...

Но завтра - утро. Все сначала.
Заплетать на острых пяльцах недотрогу нить.
Чтоб кому-то, кому-то полегчало...
Да разреши, пожалуй, я сумел бы все на пальцах
объяснить.

Тем, кто мукой - да не мукою
Все приметы засыпает, засыпает на ходу,
Слезы с луком.
Ведь подать рукою,
И погладишь в небе свою заново рожденную звезду.

Ту, что рядом, ту, что выше,
Чем на колокольне звонкий звон...
Да где он? Все темно.
Ясным взглядом,
Ближе, ближе...
Глянь в окно - да вот оно рассыпано, твое зерно.

Выше окон, выше крыши.
Ну, чего ты ждешь? Иди смелей, бери еще, еще
Что, высоко? Ближе, ближе.
Ну вот уже тепло. Ты чувствуешь, как горячо?
Вот оно - ты чувствуешь, как горячо.

<< Назад на Башлачев


Браво
Мне грустно и легко
Прислал: Igor e-mail: Igor_Forever@mail.ru
Gm          Cm        D#      D
Душа моя поет душа играет в трубы
Gm                 Cm     D#      D
Но сердце иногда гнетет глухая грусть
Cm                 D#      Cm
Я вспоминаю твои глаза и губы
                         D
Я чахну без тебя я чахну ну и пусть

Gm                     Cm      D#     D
Ночь в подъезд ты и я луна во тьме танула
     Gm            Cm   D#     D
Над тем кварталом где полным полно шпаны
Cm              D#           Cm
Просчай любовь куда ты упархнула
                                     D
Ты скрылась от меня в другой район страны
          Gm
   Cm
Возможно ты на островах где пальмы растут в
золотых песках

Морской волной поет прибой
D#
Но не там счастье ангел мой

Пройдет какой-то срок тебя я позабуду
Улыбку и глаза забуду на всегда
Увидеть бы тебя в последний раз но чудо
Увы напрасно ждать пора чудес прошла

Пора чудес прошла прошла пора героев
Прошла пора цариц волшебниц и богинь
Мне грусно и легко
Илюзий я не строю
И снова сквозь туман я вижу небо синь

И я смеюсь в лучах весны и раздаю девушкам цветы
Но если б ты была со мной я бы дарил их тебе
одной

Возможно ты на островах где пальмы растут в
золотых песках
Морской волной поет прибой
Но не там счастье ангел мой

<< Назад на Браво


Борзов
Головоломка
Прислал: Элвис (подбор) e-mail: ypopabyla@ozz.ru
Intro: E  D  A  H  2раза

      E              D     A          H
Verse: На правом плече моем маленький ангел,
            A               C      D           E
       Он плачется мне о своей несчастной
судьбе.
      E         D  C#m        A   H
       Слезы текут, сломаны крылья,
         A         C         D         E    H
       Птицы поют гимн наступившей весне.
           D          A       E        H
Pre-Chorus: Но я не слышу его, не замечаю его;
           D            A               H
D#m
            Никто и ничто не волнует меня...
      E             D     A           H
Verse: На левом плече моем маленький демон,
            A               C     D         E
       Он плачется мне о своей тяжелой судьбе.
      E         D  C#m            A  H
       Слезы текут, с ним что-то тоже,
         A         C         D         E    H
       Птицы поют гимн наступившей весне.
           D          A       E        H
Pre-Chorus: Но я не слышу его, не замечаю его;
           D            A               H
D#m
            Никто и ничто не волнует меня, лишь
ты.
        E            H
Chorus : Зачем я люблю тебя так,
       C#m               A       H        E
         Как червь земляной звезду в небесах,
                   H           A H       E
         Ты недосягаема и далека  для меня.
                     H           C#m          A
H
         О, Господи, если ты есть, прошу: окажи
честь,
        E         H                F#
         Дай мне сил справиться с ней,
            A     H       E
         С головоломкой моей.

         D  A  H

      E        D A         H
Verse: Видимо, я  просто схожу с ума,
            A           C       D        E
       Я в бешенстве - ты захватила мой сон,
               D      C#m      A      H
       Но как только я  cнова вижу тебя,
       A             с     D        E     H
       У-улыбку, глаза твои - я сражен.
           D             A      E           H
Pre-Chorus: Может быть, болен я, может быть, ты
больна,
           D              A             H    D#m
            Но не вижу я выхода из тупика.
       E            H
Chorus: Зачем я люблю тебя так,
      C#m             A      H         E
        Как мертвая птица полет в облаках,
                  H           A H       E
        Ты недосягаема и долека  для меня.
       E            H           C#m          A  H

        О, Господи, если ты есть, прошу: окажи
честь,
       E         H                F#
        Дай мне сил справиться с ней,
           A     H       C#m
        С головоломкой моей.
       E            H
        Зачем я люблю тебя так,
      C#m               A       H        E
        Как червь земляной звезду в небесах,
                  H           A H       E
        Ты недосягаема и долека  для меня.
       E            H           C#m          A
H
        О, Господи, если ты есть, прошу: окажи
честь,
       E         H                F#
        Дай мне сил справиться с ней,
           A     H       E    H   C#m
        С головоломкой моей...
           A     H       E    H   C#m
        С головоломкой моей...
           A     H       E    H   C#m   A   H
E...
        С головоломкой моей...

P.S. ПОДБОР 100 % ВЕРНЫЙ!!! СВОИ БЛАГОДАРНОСТИ
ПРИСЫЛАЙТЕ ПО АДРЕСУ:
                           ypopabyla@ozz.ru

<< Назад на Борзов


Бахыт Компот
Анархистка
Прислал: Ромашка e-mail: aime-france@mail.ru
    Em             G(III)        A(V)
Ты держишь в руках горшок с динамитом
Ты хочешь взорвать ресторан 'Москва'
Я кости все переломал твоим дружкам бандитам
Но от тебя кругом идет голова

Припев:
H(II)           Em
Я работаю в ментовке
В трудной должности мента   ха-ха
Я сражаюсь с терроризмом
Не жалея живота
     A(V)           F               G(III)
A(V)
Анархистка, ты моя девочка, ты моя лапочка, моя
змея
         A(V)           F            G(III)
   Em G A
Ты моя красная-красная шапочка, красная-красная
дура моя

Мне часто приходит сигнал на Петровку
Тебя засекают, я тут же лечу
То бомбу отберу у тебя, то винтовку
Хватаю за сиську и жизни учу
Скажи мне, зачем тебе надо все это
Зачем нарушать существующий строй
Что сможешь ты сделать с одним пистолетом
Чего ты добьешься гранатой одной

Припев

В скобках указан лад, на котором следует играть
аккорд, для достижения полного эффекта.
Хотя если у вас проблемы с постановкой баре, то
ничего страшного, если вы будете ставить
их в обычном варианте, просто звучание будет
немного не то.

<< Назад на Бахыт Компот


Башлачев
Поезд ?193
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Em
Нет времени, чтобы себя обмануть,
  C
И нет ничего, чтобы просто уснуть,
  D(7)                                 Em
И нет никого, кто способен нажать на курок.
  Hm             Am               Em
Моя голова - перекресток железных дорог.

Здесь целое небо, но нечем дышать.
      C
Здесь тесно, но я не пытаюсь бежать.
  D                                  Em
Я прочно запутался в сетке ошибочных строк.

  Hm             Am                 Em
Моя голова - перекресток железных дорог.

Нарушены правила в нашей игре.
И я повис на телефонном шнуре.
Смотрите, сегодня петля на плечах палача.
Скажи мне - прощай, помолись и скорее кончай.

Минута считалась за несколько лет,
Но ты мне купила обратный билет.
И вот уже ты мне приносишь заваренный чай.

С него начинается мертвый сезон.
Шесть твоих цифр помнит мой телефон,
Хотя он давно помешался на длинных гудках.
Нам нужно молчать и стискивать зубы до боли в
висках.

Фильтр сигареты испачкан в крови.
Я еду по минному полю любви.
Хочу каждый день умирать у тебя на руках.
Мне нужно хоть раз умереть у тебя на руках.

Любовь - это слово похоже на ложь.
Пришитая к коже дешевая брошь.
Прицепленный к жестким вагонам вагон-ресторан.
И даже любовь не поможет сорвать стоп-кран.

Любовь - режиссер с удивленным лицом,
Снимающий фильмы с печальным концом,
А нам все равно так хотелось смотреть на экран.

Любовь - это мой заколдованный дом,
И двое, что все еще спят там вдвоем.
На улице Сакко-Ванцетти мой дом 22.
Они еще спят, но они еще помнят слова.

Их ловит безумный ночной телеграф.
Любовь - это то, в чем я прав и неправ,
И только любовь дает мне на это права.

Любовь - как куранты отставших часов.
Стойкая боязнь чужих адресов.
Любовь - это солнце, которое видит закат.

Это я, это твой неизвестный солдат.

Любовь - это снег и глухая стена.
Любовь - это несколько капель вина.
Любовь - это поезд Свердловск-Ленинград и назад.
Любовь - это поезд сюда и назад.

Нет времени, чтобы себя обмануть.
И нет ничего, чтобы просто уснуть.
И нет никого, кто способен нажать на курок.
Моя голова - перекресток железных дорог.

<< Назад на Башлачев


Башаков Михаил
Самбади
Прислал: Shurik e-mail: sanny_ok@mail.ru
C                E
Это было так давно где-то в Ленинграде
Am               F
Пел парнишка молодой по имени Самбади
О большой простой любви пелось в той баладе
Я скорей писать слова у себя в тетраде
Все наполнилось его голосом звенящим
Это было так давно было настоящим
Может пел не строино он ну и чтоже дальше
Только чувствовали все в песне нету фальши
Dm                H                     E
Я нажал на кнопку рек какой кайфовый человек

Припев
Am   G              C      E
Как прекраcна песнь твоя самбади
Как чиста твоя любовь самбади
И мое сердце бьется в такт самбади
И мы поем да будет так самбади
F G

Время мчалось и плелось еле еле сзади
Я искал его везде гдеже ты самбади
В поле жнец поет в саду воин на параде
А где услышать голос твой золотой самбади
Я нажимал на кнопку плэй и становилось мне
теплэй

Припев

Много звезд теперь горит на большой эстраде
Вдруг знакомые черты я узнал самбади
Отражение мое на зеркальной глади
Перстни, смокинг и очки вот и весь самбади
Я нажимаю кнопку офф мне не нужна твоя любов

Припев
Как ужастна песнь твоя самбади
Как пошла твоя любовь самбади
Да пошла куда то в грязь самбади
И потерял я интерес к самбади

<< Назад на Башаков Михаил


Белая Гвардия
Генералы гражданской войны
Прислал: Олег e-mail: brytchilo@study.mesi.ru
Am                Dm            E         Am
Еще не сорваны погоны и не растреляны полки,
                     Dm             G        C
Еще не красным, а зеленым восходит поле у реки.
            A7        Dm              F
E
Им лет не много и не мало, но их судьба
предрешена.
Am              Dm           E          Am
Они еще не генералы, и не проиграна война.

У них в запасе миг короткий для бурной славы и
побед,
Сентиментальные красотки им  восхищенно смотрят
вслед.
А на парадах триумфальных их ждут награды и
чины,
Но эти сцены так фатальны, а эти  лица так
бледны.

        Dm          Am
Пр: Кровавая, хмельная,
          Dm               C
    Хоть пой, хоть волком вой!
         Dm        Am
    Страна моя родная,
        E                 Am
    Ах, что ж ты делаешь со мной.

Горят фамильные альбомы в каминах жарких на
углях,
От

<< Назад на Белая Гвардия


Браво
Жар-птица
Прислал: Миха (подбор, опираясь на существующие источники) e-mail: mihon_2000@mail.ru
Проигрыш в начале:

Am F C C   - 2 раза

Куплет1:

Am                 F       C F Dm
Я пpинec тeбe в пoдapoк
              G
He тюльпaны, нe жacмин
He пиoны и нe poзы,
нe пoдcнeжники c вepшин.

F  Em Dm  C   G
Я  пepo  жap-птицы
F Em Dm  C G
пoдapю  тeбe

Пpипeв:
-------
       Dm
B дeнь нeнacтный, в чac кoгдa
    Am
Пocтyчитcя в дoм бeдa,
       Dm            G
И нe cпpaвитьcя тeбe oднoй
    Dm
Двe мoнeты бpocь в oгoнь,
   Am
И пepo тpи paзa тpoнь,
  Dm        E7      Am
И жap-птицa пpилeтит co мнoй

Куплет2:
Ecли ты нe вepишь в чyдo, ты пoвepь в мoю любoвь
Toлькo мecтo пoнaдeжнeй для пoдapкa пpигoтoвь
Haдo лишь пoвepить в мaгию любви

Пройгрыш:

Am F   - 4 раза

Am C F C Am C F F    - лучше играть не аккорды а
ноты (типо соло)

F Em Dm C G   - 2 раза

Пpипeв.    -2 раза, второй раз громче

Проигрыш в конце:

Am F
Am F
Am F
Am F Am

<< Назад на Браво


Бутусов
Гибралтар/Лабрадор
Прислал: Леша e-mail: sat8@mail.ru
Em                    C
  Песню звонкую пропела
Am                     H7
  И на изгородь взлетела
Em                      C
  Птица в белых кружевах
Am                   H7
  И в шиншилловых мехах.

Пр: Em         C Am      H7
     Гибралтар,  Лабрадор,
     Em                    C Am
      За окном крадётся вор;
       H7
      Лабрадор...

Если спелая малина
Почернела без причины
И осыпалась кора,
Значит кончилась игра.

Пр:
      Гибралтар, Лабрадор,
      Из трубы свисает вор;
      Лабрадор...

В жёлтом облаке Сансары
Вертолёт страдает старый.
Мне поёт закрыв свой рот,
Виртуозный полиглот.

Пр:
      Лабрадор, Гибралтар,
      Начинается пожар;
      Гибралтар...

Многоликие монголы
Пьют карбидовые смолы,
Турки скачут по гробам
Прямо в город Амстердам.

Пр:
      Лабрадор, Гибралтар,
      Закрывается ангар;
      Гибралтар...
      Лабралтар, Гибрадор...
      Гибрадор, Лабралтал...

<< Назад на Бутусов


Башлачев
Рыбный день
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

 G
        Посмотри:
                      B         C     G
                Сырая вата затяжной зари.
            B          C         G
                Нас атакуют тучи-пузыри.
            B         C       G
                Тугие мочевые пузыри.
    B           C         D
        Похоже, наступает рыбный день!
    B              C           D
        По всем приметам будет рыбный день!
    B             C            G
        Всемирный праздник голубых соплей
    B             C                 G
        Налей в бокалы канцелярский клей!
    B           C           G
        Давайте праздновать рыбный день.
    B                    C      G
        Один из миллиона рыбных дней.

        Рыбный день

        Шестьдесят минут молчанья в час.
        Мой растворимый мир открыт для вас.
        И в паутину заводных сетей
        Попалась пара заливных гостей.
        Сегодня тает лед зеркальных глаз
        Я применил слезоточивый газ.
        Смотри, сейчас начнется рыбный день
        Похоже, это будет рыбный день
        Веселый праздник голубых соплей
        День рожденья голых королей.
        Я приглашаю вас на рыбный день
        Международный рыбный день.

                        Рыбный день.

        Не торопясь глотаю рыбий жир.
        Я наблюдаю растворимый мир.

                        Рыбный день.

        Налегке мы резво плавали в ночном
горшке.
        И каждый думал о червячке
        На персональном золотом крючке.
                Но вот сейчас начнется рыбный
день.
                По всем приметам будет рыбный
день.
                Сегодня все идет наоборот.
                Вот-вот нам перекроют кислород.
                Для тех, кто вовремя купил билет
                Сейчас начнется рыбный год,
                Один из миллиона рыбных лет.

<< Назад на Башлачев


Борзов
NUS IN AM
Прислал: Z@K (подбор) e-mail: andrewn@bk.ru
Dm
      Gm
Дай мне проверить прочность твоих ресниц,
прозрачность глаз
     Bb
Dm
Я изучил состав твоих слёз, и написал об этом
рассказ
                                               E
Во всех журналах мира, его издали на всех языках
                           Gm          Bb
   Dm
И ты теперь плачешь каждый день, и режешь вены на
руках

проигрыш:Dm Gm Bb Gm Bb (2p)

Dm
  Gm
Перерезая горло своё, ты вспоминаешь о том, что
есть я
                Bb
Dm
И при этой мысли всегда из под юбки твоей
выползает змея

 E
Мозг твой - враг твоих слов, сердце твоё по венам
гонит раствор
                   Gm          Bb          Dm
Белый раствор мышьяка, смотри, как прекрасна
луна

      Gm
Похожая на чьё-то лицо. На чьё дай Бог
вспомнить.Ах! Да на твоё!
                    Bb                    Dm

Когда ты увидела смерть, заглянувшую в наше окно
                                  E
Солнце тоже лицо, но мы не знаем этого
             Gm           Bb           Dm
Нам не видно его из-за яркого света в глазах

проигрыш

Dm
Gm
Смотри, как светит Солнце, смотри, как тают
облака
                          Bb                 Dm

Погода будет, как никогда: легка, тепла, и нежна
                                                E

Лишь только лёгкий ветер, шалун, отбившийся от
зимних туч
                 Gm                   Bb
       Dm
Волнует волосы твои и мои.Лежим в гробу мы вместе
ну и пусть

<< Назад на Борзов


Боярский
Зеленоглазое такси
Прислал: Versus e-mail: kinoman_2000@mail.ru
 Intro
1-13-13-12-13-10--8-5-12-13-10---
2--------------------------------
3--------------------------------
4--------------------------------
5--------------------------------
6--------------------------------
   Am       F
   Вот и осталось
    Dm           E
   Лишь снять усталость
   Am      F
   И этот вечер
    Dm       E
   Мне душу лечит
 E7    Am F       Dm       E  E7
 О-о-о-о  Зеленоглазое такси
 О-о-о-о  Притормози,притормози
 О-о-о-о  Ты отвези меня туда
 О-о-о-о  Где будут рады мне всегда

   Там и не спросят
   Где меня носит
   Там, я-то знаю
   Все понимают

Припев

Solo:
1----------------------------------
2-------5-8-6-6-6-5-6-5-3--6-6-6-6-5-5-3-1
3----2---------------------------------
4-----------------------------------------
5-----------------------------------------
6-------------------------------------------

1---------------------
2------5-8-6-6-6-5-6-5-3--6-6-6-6-5-6-8-10
3----2-------------------
4--------------------------------------------
5----------------------------------------------
6-------------------------------------------------

<< Назад на Боярский


Буланова
Мертвые цветы
Прислал: Javair (подбор) e-mail: javen@yandex.ru
  Am          F     C        F
  Против воли никто никого не спасет
       Dm      Em    Am
  И заставить нельзя любить.
  Am           F       C         F
  Но, конечно, однажды обманется тот,
      Dm        Em    Am
  Кто обманутым хочет быть.

  Am Em   Am     Em       Am
  Ты ждал ответа "да" или
"нет",
    Em      Am       Em     Am
  Когда прислал свой дивный букет,
     Em  Am      Em    Am
  Но мой ответ пока не готов,
       Em   Am       Em      Am
  Ведь твой букет из мертвых цветов.

      C       G       Dm     Am
 Пр.: Розы из бумаги, трепет лепестков,
   C       G       Em      Am
   Лилии и маки из цветных шелков,
   C       G       Dm        Am
   Розы из бумаги, ярко-алый цвет,
   C       G     Em      Am
   Лилии и маки, неживой букет...
   Em       Am      Em      Am
   Как твоя любовь, неживой букет.

   Ты знаток утонченной больной красоты,
   Мне твои не нужны слова.
   Пусть искуственные и прекрасны цветы,
   Только я-то сама жива.
   Мне мертвая к чему красота,
   Твои цветы я брошу с моста,
   В речной воде пускай же плывут,
   Быть может, в ней они оживут.

 Припев.

   Против воли никто никого не спасет
   И заставить нельзя любить.
   Но, конечно, однажды обманется тот,
   Кто обманутым хочет быть х 2.

 Припев.

<< Назад на Буланова


Берковский
Посвящение Аде Якушевой
Прислал: Yaroslavskiy Vadim e-mail: vadimy@inec.kiev.ua
  Dm        E7         A7
Ты относишься ко мне,
        Dm
Как к полям.
               Gm6      A7
Ты относишься ко мне,
        Dm
Как к лесам.
 F           C         B7
Ты относишься ко мне,
      A7
Как я сам
    Dm        Gm    Dm B E7 A7
Относился бы к волне,
     Dm
К парусам.

Но тебя я не виню, -
Ты проста.
Так относится к огню
Темнота.
Так относится костер
К темноте.
Так относится простор
К тесноте.
                1983

<< Назад на Берковский


Браво
В пятницу вечером
Прислал: e-mail:
         E                           A
        День pазбился на осколки в звезды
фонаpей,
        D                        H
        Он yшел, а нам остался свет.
         E                     A
        Танец сyмеpек недолгих и волной огней
          D                     C#
        Все залил неоновый pассвет
                   F#m    H
        В пятницy вечеpом...

        Этот вечеp длится дольше, чем дpyгие
дни,
        А когда останемся вдвоем,
        Мы дpyг дpyгy скажем больше в час, когда
одни
        По кольцy бyльваpномy пpойдем
        В пятницy вечеpом...

                 Abm     C#m   {A|F#m}
          H
Пp:        Ровно в шесть часов pаздастся бой
кypантов над Москвой,
        Ровно в шесть часов мы встpетимся с тобою
на Твеpской,
        Ровно в шесть часов...

        Вдоль pекламной гyщи мимо, как в немом
кино,
        Мы пойдем кyда глаза глядят,
        Ты вдохни неyловимый, пахнyщий лyной,
        Гоpода знакомый аpомат
        В пятницy вечеpом...

<< Назад на Браво


Би-2
Зажигать
Прислал: Виктор (подбор) e-mail: vitek@veksoft.ru
intro:
  Dm           Am    B             F
e|-1-5---1-5-1|8-0--|---1------1-3|-5---|
(вообще-то на клавишах)
H|------------|-----|-3------3----|---1-|     x4

куплет1:
       Dm          Am
Жадно так глотает солнце
       Dm           Am
Два серебрянных крыла.
       Dm              Am
Милый друг твой не вернется
        B          F
В этот город никогда.
     Dm        Am
И огни усталых улиц
        Dm         Am
Станут по тебе скучать.
        Dm	    Am
Только им печаль такую
          B         F
В своем сердце не унять...

припев:

G          |Dm         |C          |B
 И    зажиг|ать        | пьяные    |звезды...
G          |Dm         |C          | B
Нет! Без те|бя         | так будет |сложно...

куплет2:
Как легко плывут ресницы.
Не узнает твой герой,
Если что-нибудь случится
Где-то за морем с тобой.
С ним теперь другое небо,
Облака над головой.
И ступает ангел следом,
Незнакомый и чужой...

припев

проигрыш=intro (но x2)

куплет3:
Все коварная разлука
Обнимала как сестра
Превращала ее руки
В два серебрянных крыла
Сколько дождь шептал - а толку!
Ей казалось - не всерьез.
И разбилась на осколки
Всех невыплаканных слез...

припев x2

outro:
  Dm     Am     B      F
e|-1---3|------|-1---3|-----|
H|------|1-----|------|-----|    (это на гитаре,
а на клавишах- то же, что
G|------|------|------|2----|     intro)

P.S. Спасибо группе БИ-2 за суперский концерт в
Питере ("Мой рок-н-ролл" вместе с
Чичериной)

<< Назад на Би-2


Браво
Парень в лиловом сомбреро
Прислал: e-mail:
Пpоигpыш: Em D C Hm Am G F#m H

         Em          D      C   D          Em
 D        C D
        Там, где кончается небо, там где плачет
гитаpа в ночи,
        Am   /G#     /G  /F#  Am       [F#]
H
        Яpкие южные звезды стpанникам светят в
пyти.

        Там где в поpтy спят галеpы, там где
смеется лyна
        Паpень в лиловом сомбpеpо молча гpyстит y
окна...

                Em         C         D
Em
        Hо почемy, но почемy снова поет его
гитаpа
                   C           [F#] H
        О дальней севеpной стpане?
               Em        C          D
Em
        И никомy, и никомy не pазгадать загадки
стаpой -
                C          [F#] H        Em
        Зачем yвидеть хочет он   белый снег.

        Там, где кончается небо, там где плачет
гитаpы стpyна,
        Паpню в лиловом сомбpеpо снежная снится
стpана.

<< Назад на Браво


Борзов
Е.Т.
Прислал: Шевяков Е. (подбор) e-mail: major_s_e@e-mail.ru
Hm7  [x 2 4 2 3 2]

Intro:  Em Hm7 Am   Em D C (x2)

         Em       Hm7     Am           C
В сверхсекретном мире я живу уже много лет
     Em     D               Am      C
Я не существую, меня просто нет, е-э-э
     Em   Hm7           Am                 C
Я не вижу солнца, я не помню как пахнет весна
        Em     D                  Am     C
Грусть моя бездонна и скорбь глубока, а-а-а

Припев:
 Em                              Hm7        Am
Все, что было мне небезразлично, поросло травой
 Em                              D        C
Я не знаю как, что будет дальше, я боюсь, что со
мной?
 Em                       Hm7       Am
Иногда мне кажется сердце замедляет шаг
 C                 Am
И думаю, если так, то пусть так...

Мой источник света - пыльный луч дверного замка
И темница эта так глубока, а-а-а
В бесконечной коме, обреченный на долгую смерть
Все, что мне осталось - ждать и терпеть, е-э-э,
е-э-э

Припев:
Все, что было мне небезразлично, поросло травой
Я не знаю как, что будет дальше, я боюсь, что со
мной?
Иногда я чувствую сердце замедляет шаг
И если так, то пусть так будет

Проигрыш:  Em Hm7 Am   Em D C (x2)

В сверхсекретном мире я живу уже много лет
В герметичной сфере и выхода нет...

<< Назад на Борзов


Беломорканал
Сын прокурора
Прислал: e-mail:
Аm                       Dm
  Бледным светом луна озарила
E                      Am    E
  Старый,кладбишенский двор.
Am                     Dm
  Над забытою старой могилой
G                    C
  Плакал молоденький вор:
Gm            A7     Dm
  Прости меня,милая мама,
G                    C   A7
  Ты рано из жизни ушла.
Dm           E      Am   Am/G  F
  Потеряла любимого сына,
    Dm      E        Am
  Отца подлеца не нашла.

  Отец мой,в большом теплом доме,
  С новой семьей,прокурор.
  Он судит людей по закону,
  Не зная что сын его вор.
  И вот на скамье подсудимых
  Молоденький мальчик сидит,
  И голубыми глазами
  На отца прокурора глядит.

               (3-ий куп.играть на пол тона
выше)

  Прокурор зачитал обвиненье,
  Приступнику слово дано.
  Судите вы,граждане судьи,
  Вам надо,а мне все равно.
  Раздался коротенький выстрел,
  И мальчик на землю упал.
 "Я твой сын"- улыбнувшись пред смертью

  Вор прокурору сказал.

               (4-ый куп.играть на пол тона выше
3-го куп.)

  Мой милый,мой родненький мальчик,
  Зачем на суде ты молчал?
  Сказал бы об этом мне раньше,
  И папа тебя б оправдал.
  Бледным светом луна озарила
  Старый,кладбищенскпй двор.
  Над старой и новой могилой
  Повесился сам прокурор.

<< Назад на Беломорканал


Борзов
NUS In Am
Прислал: Егор Давыдов, EGormAN (подбор) e-mail: egorman@mail.ru
Intro:
Am Dm Am Dm

Am
Дай мне проверить прочность
                             Dm
Твоих ресниц, прозрачность глаз,

Я изучил состав твоих слёз
                        Am
И написал об этом рассказ
Am
Во всех журналах мира
                        H
Его издали на всех языках
                             Dm
И ты теперь плачешь каждый день
  F           E     Am
И режешь вены на руках.

Am
Перерезая горло своё,
                              Dm
Ты вспоминаешь о том, что есть я

И при этой мысли всегда
                        Am
Из-под юбки твоей выползает змея
Am
Мозг твой враг твоих слов,
                      Dm
Сердце твоё по венам гонит раствор,

Белый раствор мышьяка,
     F          E     Am
Смотри как прекрасна луна
Am
Похоже на чьё-то лицо
                              Dm
На чьё, дай бог вспомнить, А! Да на твоё,

Когда ты увидела смерть,
Am
Заглянувшую в наше окно,
Am
Солнце тоже лицо,

Но мы не знаем этого,
H                 Dm
Нам не видно его
          F     E       Am
Из-за яркого света в глаза.

Am
Смотри, как светит солнце,
                     Dm
Смотри, как таят облака,

Погода будет как никогда,
                  Am
Легка, тепла и нежна
Am
Лишь только легкий ветер
                              H
Шалун, отбившийся от зимних туч,
                        Dm
Волнует волосы твои и мои,
    F                  E        Am
Лежим в гробу мы вместе ну и пусть,

Ну и пусть.

<< Назад на Борзов


Борзов
Я спросил у ясеня
Прислал: Роман Фарина e-mail: romanio@rol.ru
    Am         E
Я спросил у ясеня-
 A7          D
Где моя любимая?
 E7/H E7      Am Am7/G  Hm7/F#  E7
Ясень не ответил мне качая головой.

      A7        Dm  Dm/C
Я спросил у тополя-
 G         C
Где моя любимая?
    Dm G    C           Dm      E
Тополь забросал меня осеннею листвой.

Я спросил у осени-
Где моя любимая?
Осень мне ответила проливным дождём.

У дождя я спрашивал-
Где моя любимая?
Долго дождик слёзы лил за моим окном.

Я спросил у месяца-
Где моя любимая?
Месяц скрылся в облаке не ответив мне.

Я спросил у облака-
Где моя любимая?
Облако расстаяло в небесной синеве.

Друг ты мой единственный-
Где моя любимая?
Ты скажи где скрылася, знаешь где она?

Друг ответил преданный, друг ответил искренний-
Была тебе любимая, была тебе любимая,
Была тебе любимая, а стала мне жена.

Я спросил у ангела,
Я спросил у демона,
Я спросил у ясеня...

Привет всему Красноярску!!! Голосуй- что подбор
отличный!!!

<< Назад на Борзов


Борзов
Бардак в голове
Прислал: Прохоров Денис (подбор) e-mail: dennis_pro@mtu-net.ru
Найк играет аккорд, я не знаю его названия( к
примеру,он будет C6)

   I      III
1|---|---|---|
2|-*-|---|---|
3|---|---|---|  C6
4|---|---|---|
5|---|-*-|---|
6|---|---|---|

   I      III
1|---|---|---|
2|-*-|---|---|
3|---|-*-|---|  Fmag7
4|---|---|-*-|
5|---|---|---|
6|---|---|---|

Бой нестандартный: в начале песни хорошо
слышно,как его играть.

С          C6
Спотыкнулся и упал
Am         G         Fmag7   G
Потерялся, сгинул и пропал Оу-е
C        C6
Любопытные соседи
Am          G      Fmag7  G
Дали каждый по конфете  Оу-е

Dm
Туча, как предвестник ночи
G                      C  C6        Am
Словно призрак тамагочи  влезла в окно
 Dm                G               C
Бардак в моей голове  а мне все равно

Проигрыш: C,C6,Am,G

C          C6
Разработав верный план
Am          G          Fmag7   G
Застрелился желтый таракан Оу-е
C              C6
В банке из-под майонеза
Am        G         Fmag7 G
Поселился Юлий Цезарь Оу-е

Dm
Щелк, и я уже на крыше
G                    C     C6           Am
Хочется быть выше еще выше   вдруг полететь
    Dm               G
Бардак в моей голове

C      C6     Am   G          Fmag7   G
Выше, выше ввеерх к самым облакам
C      C6     Am   G           Fmag7   G
Выше, выше ввеерх к озоновым мирам
C      C6     Am    G           Fmag7  G
Выше, выше ввеерх туда где нету их
C         C6          Am  G  Fmag7   G
Снов моих таких больных...

C           C6
Спотыкнулся и упал
Am              G      Fmag7       G
Потерялся, сгинул и пропал  ооу-е

<< Назад на Борзов


Бахыт Компот
Невеста Сережина
Прислал: Nikitos e-mail: Nikitos1985@mail.ru
Играется с приглушением струн.

Am             Dm      E          Am
Павлин уронил перо, и девушка охнула
Am             Dm       G         C
И ноги разъехались, и все понеслось,
A7             Dm         G           C
Ах, что это, что это по чайнику грохнуло,
Am            Dm          E        Am
Ах, как это, как это нам так удалось.

Любили встречалися, за ручки держалися,
Чуть-чуть целовалися не очень всерьез,
Серегу из армии вдвоем дожидалися,
Он был мне товарищем, но все сорвалось.

Припев:
A7       Dm        G            C
Невеста Сережина звезда моих снов,
Am         Dm           E       Am
Ведь так не положено среди пацанов,
A7          Dm         G       C
Невеста Сережина, что сделала ты,
Am         Dm        E        Am
Иметь не положено такой красоты.

Когда в зоопарке вдруг павлины раскашлялись,
Когда над барьерами забрезжил рассвет,
Тогда я увидел, чем твоя юбка запачкана,
Я понял, что друга я потерял, и любви больше
нет.

Припев:

<< Назад на Бахыт Компот


Би-2
Серебро
Прислал: Денис e-mail: new_guitar@hotmail.com
Solo: (прислал: Sharikopodshipnik and Romero (not
latinos), romych_r@chat.ru)
H---------5-------6--6--6--5-----------------------5---------6--6--6--5---------
G--5--5-------------------------7--5--4-----4/5--5---------------------------7--
D-------------7-------------------------------------------7---------------------

Chords:
Am  F  Dm  E

E-----------------0-----------------1-------1---1---1-----0--------------------
H----1-------1--------------------------------------------------3----1----0----
G--------2-------------2-------3------------------------------------------------
D---------------------------3-----------0-------0---------2----------2----0----
A----0----------------------------------------------------------2---------------
E-----------------------1-------------------------------------------------------

E-----------------0-----------------1-------1---1---1-----0------
H----1-------1--------------------------------------------------3-
G--------2-------------2-------3----------------------------------
D---------------------------3-----------0-------0---------2-------
A----0----------------------------------------------------------2--
E-----------------------1-------------------------------------------

Перебор со "скрипом": (прислал Эллиор)
1ая(бас),2ая(бас),3я(бас),затем 4ую,5ую и
6ую-вместе
Аккорды:
Ам берется как Gm,но на 5ом ладу
Dm берется как Hm,но тоже на 5ом и со средним
пальцем на 4ой струне 6ого лада
F и Em играются "в оригинале"

     Am   F
Я не вернусь
Dm     Em    Am
Так говорил когда-то
  F  Dm    Em    Am
И туман глотал мои слова
    F    Dm    Em
И превращал их в воду
    Am  F
Я всё отдам
Dm     Em   Am
За продолжение пути
      F
Оставлю позади
Dm    Em     Am  F  Dm  Em
Свою беспечную свободу

Припев:

Dm    Em       Am
Не потерять бы в серебре
   F
Её одну

Dm   Em
Заветную

Проигрыш:

Am   F  Dm  Em (4 раза)

Не по себе
От этой тихой и чужой зимы
С которой я на ты
Нам не стерпеть друг друга
И до войны
Мне не добраться никогда
Моя безумная звезда
Ведет меня по кругу

Припев.

А в облаках
Застыл луны неверный свет
И в нем перемешались города и я
Зову её несмело

Припев.

<< Назад на Би-2


Би-2
Последний герой
Прислал: Никулин Сергей e-mail: serg_n@ngs.ru

  Intro:
e:-------0--0--------0--0--------0--0-------------:
B:------------------------------------------------:
G:------------------------------------------------:
D:------------------------------------------------:
A:------------------------------------------------:
E:-0--0--------2--2--------3--3-----------3--5--3-:

Verse:
     Em          Em/F#  Em/G          Em  Em/F#
Em/G
  Я больше не играю    со    своей душой
     Am      Am/B    Am/C         Am   Am/B
Am/C
  Какая есть      кому-нибудь сгодится
      Em            Em/F#     Em/G    Em  Em/F#
Em/G
  Hо медь - не золото     и твой   герой
      Am             Am/B     Am/C     Am    Am/B
 Am/C
  Последний, кем бы ты    могла    гордиться

Chorus:
                  Em Emmaj7 Em7          Emmaj7 =
[022040]
    Остаться в живых                     Em7    =
[022030]
       Em6      Em Emmaj7 Em7            Em6    =
[022020]
    Отчаянный псих
         Em6       Am Ammaj7 Am7         Ammaj7 =
[x02204]
    Hе свой, не чужой                    Am7    =
[x02203]
        Am6      Am Ammaj7 Am7 Am6       Am6    =
[x02202]
    Последний герой

  Bridge:
D:-2--2-----2-----2--3-----2--2-----2-----2--3--
A:-2--2-----2-----2--3-----2--2-----2-----2--3--
x2
E:-0--0-----0-----0--1-----0--0-----0-----0--1--

Verse:
  Em            Em/F#    Em/G                Em
Em/F#  Em/G
     Все то немного   -  е    на четное не ставь
      Am           Am/B  Am/C          Am  Am/B
Am/C
  Когда любовь и слезы  не    дороже хлеба
     Em           Em/F#     Em/G              Em
Em/F#  Em/G
  И кажется, что до     земли    добраться
вплавь
      Am             Am/B    Am/C           Am
Am/B  Am/C
  Возможно тем, кто по    воде    уходит в небо

[Chorus]
[Bridge] x4

  |Am|Am/B|Am/C|Asus4| x2

[Chorus] x2
[Bridge] x2

<< Назад на Би-2


Безна
Сожаления о чувствах
Прислал: Уваров Егор e-mail: bh@km.ru
Текст песни написан группой "Безна"
вопросы по адресу teorem_e@chat.ru

 Am                   Em
Небо горит неоновым светом
                   C
И звезды ночью согреты
                 G
Теплом твоих обещаний
   Am                   Em
Странно, но я дышу постоянно
                  C
Ценой залеченной раны
                   F     G
Ценой недавних прощаний

ПРИПЕВ:
      Am                       Em
    Знаю, теперь тебя я не встречу
                          C
    Поверь, не стало мне легче
                              G
    Теперь любовь мне не рада
        Am                      Em
    Если ты быть со мною захочешь,
                               C
    То знай, что днем или ночью
                             F      G
    Не будет больше преграды.

Ели сломают сны и метели.
Твой ангел, лежа в постели,
Тебе расскажет о жизни
Ритмы твоей никчемной молитвы
Споют участники битвы
За благо чьей-то отчизны.

ПРИПЕВ.
Стоны заглушат мир непристойный
Споет победе достойный
И жизнь вернется к истокам
Только в моей любви нету толка
И я останусь надолго
У стрелки к вечным дорогам.

ПРИПЕВ.

<< Назад на Безна


Би-2
Моя любовь
Прислал: макс e-mail: vodnevich@mail.ru
  intro

4|-----------------------------------8-8-5-6--4-4-6-3--3-2-

5|-4--5-4-6-7-9-9/8---4--5-4-6-7-10-----

<< Назад на Би-2


Боярский
Родная
Прислал: ALeXander e-mail: ALX@tut.BY
Скачать
песню в MP3

Я играю так: сначала дергаем одну из басовых
струн, потом
3-ю и далее (1-ю + 2-ю) и опять сначала...
Петь нужно немного растягивая слова ;)

                      Cm Ab B       Fm   Ab   B
    Fm
                     Тенью юной любви в нас
прячется память,
                     Cm Ab B     Fm  Ab    B
    Fm
                     Тихо губы твои чуть трону
губами я,
                                  Fm
    Fm6
                     А на губах твоих усталый
день затих,
                                        G
G7
                     Ты сладко спишь, а я шепчу
тебе: "Родная"

                     Припев:

                     Cm          B
Ab
                     Спасибо за день, спасибо за
ночь,
                                 B   G7    Cm
                     Спасибо за сына и за дочь.
                                 B
     Fm7
                     Спасибо за то, что средь
боли и зла
                                   B       G7
Ab
                     Наш тесный мирок ты
сберегла,
                     G                  Cm
                     О-о, ты мне сберегла.

                     Время свито в кольцо,
                     И дочь наша, верю,
                     Так же склонит лицо,
                     Как над колыбелью ты.
                     И кто-то в свой черёд
                     Ей тихо пропоёт:
                     "Ты сладко спишь,
                      А я шепчу тебе:
"Родная"

                     Припев.

<< Назад на Боярский


Балаган Limited
Че те надо?
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
           Слова и музыка-народные

           Em
      Провожал ты меня из тенистого сада,
                 Am      D7        G     E7
        Вдруг взяла тебя нервеная дрожь.
           Am        D7         G         Em
      Ты скажи ,ты скажи,че те надо,че те надо?
              Am6         H7        Em   E7
        Может дам ,может дам,че ты хошь,
           Am        D7        G      Em
      Ты скажи,ты скажи,че те надо,че надо?
              Am6        H7        Em
        Может дам,может дам,че ты хошь.

      Мы гуляли с тобой,я ревела,ох,ревела,
        Подарил ты мне медную брошь.
      Не гляди на меня,ой,не надо,не надо, /
        И коленки мои не тревожь!          \
2раза

      Проводил ты меня до заветной калитки,
        Не прошла твоя нервеная дрожь...
      Вот тогда я поняла,че те надо,че те надо,
/
        Но не дам,но не дам,че ты хошь!
\2раза

<< Назад на Балаган Limited


Би-2
Серебро
Прислал: Кадушкин Сергей (Каду, dirty_bird) e-mail: daduman@rambler.ru
1 куплет:
            Am   F
  "Я не вернусь" -
 Dm        Em	  Am
  Так говорил когда-то,
       F  Dm       Em     Am
  И туман  глотал мои слова
           F          Dm  Em
  И превращал их в воду.
           Am   F
  Я всё отдам
 Dm         Em      Am
  За продолжение пути,
           F   Dm         Em        Am   F Dm Em

  Оставлю позади свою беспечную свободу.

Припев:
 Dm      Em             Am
  Не потерять бы в серебре
        F
  Её одну -
     Dm  Em
  Заветную.

Проигрыш 1:

e--7-12-7-8--8-12-5\---13-13-13-12-10-8-7-8--8-12-5\-

e--13-13-13-12-0-10-7-8--8-12-5\---13-13-13-12-10-8-7-8--8-12-5\-

  e--13-13-13-12-

            Не по себе
 И далее: e--0-10-7-Am    (т.е. не - 0, по - 10,
се - 7, бе-Am)

2 куплет:
           Am  F
  Не по себе
 Dm        Em        Am    F
  От этой тихой и чужой зимы,
 Dm         Em     Am
  С которой я на "ты" -
              F          Dm Em
  Нам не стерпеть друг друга.
           Am  F
  И до войны
 Dm          Em          Am
  Мне не добраться никогда,
         F          Dm         Em     Am    F Dm
Em
  Моя безумная звезда ведёт меня по кругу

Припев.

Проигрыш 2:

   e--5-7-8-7-5^7^5-----------------------
   h----------------6-----5-6-8-6-5^6^5---
   g------------------------------------7-

   e--10\--12\-----15-13--12^13^12--10----
   h--------------------------------------
   g--------------------------------------

   e--5~10-10---12---3~5-5--7-----8-8-8\--
   h--------------------------------------
   g---------------------0----------------

   e--15-13--12^13^12--10------------------
   h---------------------------------------
   g---------------------------------------

e--10~19-19-19-19-19-19-17---8~12-12-12-13-12-10-

h------------------------------------------------

g------------------------------------------------

   e--5~10-10-10--12--3~5-5-5--7-
   h-----------------------------
   g-----------------------------

3 куплет:
           Am    F
  А в облаках
 Dm         Em           Am       F
  Застыл луны неверный свет, и в нём
 Dm      Em         Am   F
  Перемешались города, и я
 Dm     Em    Am   F Dm Em
  Зову её несмело.

Припев.

Окончание:

e--7-12-7-8--8-12-5\---13-13-13-12-10-8-7-8--8-12-5\-

e--13-13-13-12-0-10-7-8--8-12-5\---13-13-13-12-10-8-7-8--8-12-5\-

e--13-13-13-12-0-10-7-8--8-12-5\---13-13-13-12-10-8-7-8--8-12-5\-

e--13-13-13-12-0-10-7-8--8-12-5\---13-13-13-12-10-8-7-8--8-12-5\-

  (и возможно ещё несколько раз)

От автора:
  Надеюсь, вам понравится подбор, т.к. он мне
самому очень нравится.
  P.S. Очень прошу проголосовать (желательно
"отлично")!

<< Назад на Би-2


Боярский
Ланфрен-ланфра (Голубка)
Прислал: Фрося e-mail: Foxyck@mail.ru
Я играю перебором
5-3-2-3-1-3-2-3(струны)
Проигрыш перед каждым куплетом Am-F-G-Am
Аm
  В мой старый сад ланфрен-ланфра
    Dm
  Лети моя голубка.
        G
  Там сны висят ланфрен-ланфра
       C             A
  На всех ветвях, голубка.
       Dm             E
  Ланфрен-ланфра, лантатита
        Am            F
  Там свеж ручей, трава густа,
      Dm           G
  Постель из ландышей пуста
     Am
  Лети в мой сад, голубка.

  Мы легкий сон,ланфрен-ланфра
  Сорвем с тяжелой ветки
  Как сладок он,ланфрен-ланфра
  Такие сны так редки
  Ланфрен-ланфра, лантатита
  Но, слаще сна твои уста
  И роза падает с куста
  Тебе на грудь, голубка.

  В моём саду,ланфрен-ланфра
  Три соловья и ворон
  Они беду,ланфрен-ланфра
  Любви пророчат хором
  Ланфрен-ланфра, лантатита
  Свети прощальная звезда
  Любовь последняя чиста
  Лети в мой сад голубка.

<< Назад на Боярский


Би-2
Никто не придет
Прислал: e-mail: libero7@mail.ru
Скачать
песню в MP3

Припев весьма условный, поскольку исполняются не
аккорды, а рифф.
В акустическом вариантне это будет звучать
довольно глупо,
поэтому указаны лишь примерные тональности.

        Би-2 "Никто не придет"
     (Муз.Shura-Би2, сл.Leva-Би2)

Am
Я забыл с чем рифмуется "жди"
 F
Hо у времени много слов
 G
Я увидел как впереди
 E
Точит косу старуха-любовь
 Am
Снова краски меняет страх
 F
Hа плетень моих белых стен
 G
С темной ночи и до утра
 E
Черной женщины падает тень

ПРИПЕВ/Проигрыш:

H5 F#5(IX) G5(X) F#5(IX)  H5 F#5(IX) G5(X)
F#5(IX)

C  Em  C    Am
       ...Hикто не придет

Я накапливал звуки и сны
Hазывал это "белый джаз"
Все ушло с ее легкой руки
В черных клавиш собачий вальс
Я писал о тебе белый стих
И вмещал весь словарный запас
В танец дикий твоих чернил
То что делало слабыми нас

ПРИПЕВ: (x)

Уважаемые граждане! Просьба сообщать об
обнаруженных ошибках,
неточностях и несостыковочках прочего характера!

С уважением примем любую критику и постараемся ее
выдержать!)
Искреннюю признательность выражаем всем тем, чьи
поправки будут
служить во благо совершенствования качества
"самопального" звучания той или иной
композиции "Би-2".

<< Назад на Би-2


Би-2
Моя любовь
Прислал: Тёмыч Анкудинов aka Volvox (подбор) e-mail: artank@udmnet.ru
// Лучше играть двумя гитарами, один играет
аккорды,
// другой риффы
// Обзовём все эти риффы так:

RIFF1
e|--------------------|--------------------|
b|----0-----0---2--4--|----0-----0---2--4--|
g|-1-----1------------|-1-----1------------|

e|--2--2--------------|--0--0--2-----------|
b|---------4----5-----|-----------4--2-0---|
g|--------------------|--------------------|

RIFF2
e|-------2------------|-------2------------|--------------------|
b|-5--5-----5--4--0---|-5--5-----5--4--12--|---3----2----0------|
g|--------------------|--------------------|--------------------|

// Итак!
RIFF1 (x2)

Hm(2)
У героев стынет кровь,
Разбиваются и вновь
          Em
Идут ко дну,
          Hm(2)
Идут ко дну

Успокоит океан,
И расстелет по волнам
Свою вину,
Свою вину

Предприпев (RIFF2):
// То есть, на второй гитаре чувак играет RIFF2
вместе с тем, как первый
// играет аккорды
C(3)            Hm(2)
Кончится пленка
 C(3)            F#
Ты ждешь ребенка
N.C.
От меня

Припев (RIFF1)
Hm(2)
М-мм-мм-м,  М-мм-мм-м
          Em
Моя любовь
          Hm(2)
Моя любовь

Уходили в плаванье
За чужие гавани
Вести войну,
Вести войну

Но известно лишь волнам
Что оставит океан
Тебя одну,
Тебя одну

Предприпев, Припев, Предприпев (x2), Припев.

// Последний соляк (между припевом и предприпевом
в конце) пока не подобрал :(
// Ждите!

<< Назад на Би-2


Биплан
С добрым утром!
Прислал: ТОСИК e-mail: tosik@takas.lt
D Hm Fm# G

D Hm              Fm#   G
Я... я не могу найти тебя
Ведь ты.. ты прячешься в ночи, в ночи
Найду тебя я растворю в росе
И вкус твой не забыть мне никогда
 G          Gm
Ла ла ла ла ла ла ла
   D
С добрым утром вот и я
   Fm#
Я снова буду, как вчера-а
  Hm
Снова буду петь тебе-e
  A
Ла ла ла ла ла ла(2 раза)

Я... я не могу найти тебя,
Ведь ты... ты прячешься в цветах,в цветах
Там, где я догоняю твой рассвет.
Растаей, как тает в луже лунный свет.
Ла ла ла ла ла!

Припев

Я... я не могу понять тебя,
Зачем... зачем ты прячешь свои сны
Туда, где оставляет солнца свет.
Пойми, ты моя тайна, мой секрет.
Ла ла ла ла...

<< Назад на Биплан


Брати Гадюкини
Жовт? стр?чки
Прислал: Юра Дуд?й, dud (подбор) e-mail: dud@il.if.ua
      C
Жовт? листя падають на землю
     Am
? летять на п?вдень журавл?
      F
Серце жме в?д туги ? печал?
       G
Тяжко сльози стримати мен?

Я н?коли мила не забуду
Як з тобов стр?чались б?ля р?чки
Ти казала - "Я любити буду"
Та дала на пам´ять жовт? стр?чки

Присп?в
      C                            Am
Жовт? стр?чки - символ розлуки ? печал?
      F                        G
Жовт? стр?чки - б?льше над?? немаю
      C                       Am
Жовт? стр?чки - бачу тебе ув? сн?
      F         G (стоп)
Жовт? стр?чки - ноч? з?гр?йте мо?

??

Я по?хав у кра? далек?
У стр?чки з собою забирав
В ясний день ховав ?х в чемодан?
А вноч? з собою в л?жко брав

? тепер мен? не треба мила
Т?ла твого жадного до любов?
Хоч ти мене зовс?м розлюбила
Та стр?чки тепер завжди з? мною

П?д акорди присп?ву л?ричний текст.
Ос?нь, пустий пляж. Я ?ду вздовж кромки ? шукаю
на п?ску сл?ди тво?х босих н?г. Та марно. Вони
давно змит? хвилями. Зам?сть них я бачу р?зн?
сух? морськ? рослини, нап?врозложен? трупи риб ?
панцир? краб?в. Це все символ нашого мертвого
кохання. Щось солене на мо?х губах - що то -
бризги прибою? Н?, це мо? сльози. Мо? г?рк? ?
солен? сльози. Вони м?шають говорить. Все мина?.
Все мина?, не мина? т?льки любов ...

<< Назад на Брати Гадюкини


Браво
Вот и все
Прислал: Sanch (подбор) e-mail: aleksandrl@inbox.ru
F             Dm
Синее, синее небо,
  Gm               C
Скоро команда на взлет.
  A7                 Dm
Ждет с нетерпением старта
B            C
У полосы самолет.

Ты мне шепни "до свиданья"
И не о чем не горюй,
Лучше всех слов на прощанье
Нежно меня поцелуй.

Припев:
C          F           Dm
Ну вот и все, надо спешить туда,
            Gm          C
Где завтра ждут новые города.
       F               Dm
Надо спешить, чтобы однажды
  B              C
Снова вернуться сюда.

Жаль, что с тобой так недолго
Были мы вместе одни,
Но никогда не забыть мне
эти счастливые дни.

Ты сохрани мое фото,
Чтобы потом, как-нибудь,
В час, когда вдруг одиноко,
Краешком глаза взглянуть.

Припев

<< Назад на Браво


Браво
Дорога в облака
Прислал: e-mail:
Am
Я хотел бы ветpом быть и над землей лететь
Dm            Am
К солнцу в снегах.
Am
Я хотел бы в небе спать и сны о нем смотpеть,
Dm       Am
Сны в облаках.
E       Am           E    Am
Hо ты сказала мне:" Это мечты,
G     C        Am
И ничего в них нет,"
Dm                         E
Вот и все, что сказала мне ты.
     Am                 Dm
Пp.: А я хочу как ветеp петь,
E             Am
И над землей лететь,
        Dm           Am
Hо так высока и так близка
E        Am
Доpога в облака.

Может быть ты будешь ждать,а может быть и нет ,
Дело твое.
Если вдpуг позвать меня захочешь в тишине,
Кpикни в окно.
Эй, где ты, ветеp мой,эй, где же ты.
И я веpнусь домой,
Даже с самой большой высоты.

Пp.: тот же.

<< Назад на Браво


Башлачев
Вишня
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
  Em   G    D    Em G     D    Em
В поле вишенка одна   ветерку кивает.
Em    G  D     Em  G   D    Em
Ходит юная княжна, тихо напевает:
  Am           Em         Am         H7
- Что-то князя не видать, песенки не слышно.
Am       Em        H7         Em
Я его устала ждать, замерзает вишня.

В поле снег да тишина. Сказку прячет книжка.
Веселей гляди, княжна! Да не будь трусишкой.
Темной ночью до утра звезды светят ясно.
Жизнь - веселая игра, a игра прекрасна.

Будь смела и будь нежна даже с волком в поле.
Только радуйся, княжна, солнышку и воле.
Будь свободна и люби все, что сердцу мило.
Только вишню не руби - в ней святая сила.

Пусть весна нарядит двор в яркие одежды.
Все, что будет до тех пор, назовем надеждой.

Нам ли плакать и скучать, открывая двери ?
Свету теплого луча верят даже звери.

Всех на свете обними и осилишь стужу.
Люди станут добрыми, слыша твою душу.
И войдет в твой терем князь, сядет к
изголовью...
Все, что будет всякий раз, назовешь любовью.

Всем дается по душе, всем на белом свете.
В каждом добром мальчише, в женщинах и в детях
Эта песенка слышна, и поет Всевышний...
Hачинается весна, расцветает вишня.

<< Назад на Башлачев


Би-2
Варвара
Прислал: Молодченко Владимир e-mail: hithihi@mail.ru
Скачать
песню в MP3

Am F Dm G Am F          Dm      G
             Ну где ты Варвара? Ага угу
Am F Dm G Am F Dm G

Am   F        Dm      G         Am    F   Dm
G
Как гpyстно и очень обычно все вышло
Ушла от меня и в ночь тепеpь слезно кpичy
Мне пpосто обидно шаги одиночества слышать
И стpашно подyмать и вpяд ли я жизнь доживy
Am     F  Dm G
Ваpваpа [4 pаза]

С тобой я готов был бежать на кpай света
Hо ты изменила сама ты тyда yдpала
Поpвалась стpyна и тепеpь моя песенка спета
И жизни мне нет вот такие дела
Ваpваpа [4 pаза]

Когда-то был счастлив а счастье так и yшло
За счастьем несчастье так гpyстно вот так и
пошло
И ждать на кpылечке yже бесполезно тебя
Ох как далеко далеко далеко от меня ты

Ваpваpа ё-о [4 pаза]

Ваpваpа ага yгy но где ты [10 pаз])

<< Назад на Би-2


Бахыт Компот
Дьявольская месса
Прислал: Зимин Роман (подбор) e-mail: zimin_roman@freemail.ru
Gm                   Cm
 Опустилась ночь на землю
Bb          F
 И за замковой стеною
Gm                  Cm
 Тихо спит моя принцесса
Bb       F
 Охраняемая мною.
Cm                F
 Из гнилого подземелья
Bb                Gm
 Восстаю я в новолунье
     Cm            Bb
И летят ко мне на шабаш
Cm            Dm
Эльфы, тролли и колдуньи.

Припев:
Cm                F
 И покуда в этом замке
Bb                   Gm
 Длится дьявольская месса
Cm                    F
 Ты со мной, моя принцесса.
Bb                    Gm
 Ты со мной, моя принцесса!
Cm                 Dm    Gm
 Я люблю тебя принцесса!

Только раз за целый месяц
Я могу тебя увидеть
Но ни ангелу ни бесу
Я не дам тебя обидеть.
Мои проклятые кости
Злобных духов отгоняют
От соблазнов и напастей
Твою душу охраняют.

Припев.

Только в ночь на новолунье
Обрастают кости плотью
И любовное безумье
Тщетно силюсь побороть я.
Подхожу к твоей постели
И руки твоей касаюсь.
Петухи давно пропели
Я же всё с тобой прощаюсь!

Припев.

<< Назад на Бахыт Компот


Борзов
Это
Прислал: Андрей Ш. (подбор) e-mail: goodron@ezmail.ru
 G          C                G      C
  За ночь пейзаж за окном изменился
   Hm                Em             C
  Вышел с собакой гулять, освежился
   G          C                G      C
  Утро обычное, дождик, прохладно
   Hm                Em             C     D
  Но неспокойно, неладно

               C            D         Em    Hm

    Что-то проникло сквозь панцирь сосуда
     Am             C         D
    Может быть это вирус оттуда
                C         D        Em     Hm
    Что-то внедрилось в мое подсознанье
     Am                     D             C
    Больно, волнительно, страшно, но хорошо

Что-то случилось, а что - непонятно
Думать о том иногда неприятно
Это меня беспокоит
Может быть хватит, больше не стоит

Что-то проникло сквозь панцирь сосуда
Может быть это вирус оттуда
Что-то внедрилось в мое подсознанье
Больно, волнительно, страшно

Узел развязан и это начало
Яркими красками все засияло
Все, что казалось в пыли потерялось
Песня готова, малость осталось

Что-то проникло сквозь панцирь сосуда
Может быть это вирус оттуда
Это внедрилось в мое подсознанье
Знаю, что дальше все будет хорошо

<< Назад на Борзов


Браво
Красная стрела
Прислал: e-mail:
            A               E           F#m
  C#m
        Hочной экспpесс, холодный чай, синий свет
yсталых ламп -
         D              C#
        Вот и закончен день...
            A              E              F#m
         C#m
        Пеppон исчез, и вдpyг печаль как гость
ночной ко мне пpишла,
         D             C#  D C#
        Села напpотив тень...

        D    C#   C         F   D       C#  C
   F
        Я дышy в холод стекла, молча пишy чьи-то
слова.
        Hm                             E
        Осень. Полночь. Кpасная стpела.

        И Питеp спит, и спит Москва, сквозь сеть
дождя не видно звезд,
        Hочь междy двyх столиц.
        Гоpит ночник, летит стpела, несет меня
под стyк колес
        В гоpод знакомых лиц.

        Я смотpю в холод стекла, ветеp поет
чьи-то слова.
        Осень. Полночь. Кpасная стpела.
        Я смотpю в холод стекла, в каплях дождя
тают слова.
        Осень. Полночь. Кpасная стpела.

<< Назад на Браво


Би-2
Серебро
Прислал: Dmitry Gorunov e-mail: dg@ngs.ru
                         10.07.2001, 10:38
             Dmitry Gorunov 2:5071/123.77 AKA
2:5071/13.7
                      dg@ngs.ru
                           Би2 - Серебро
e-5-7-8-7-5^7^5---5^7^5---0-1-3-1-0^1^0---------------------3-1-0^1^0---------
h-------0-------6---------------3-------3--------b3---b5------0-------3---3-3-
g---------------5-----------------2------4^5^4--------------------------1-----
D---------7-------------------0---------2-----------5----6--0---------2-----2-
A-----0----------------------------------------2--5----7----------------------
E-----------------------------------------------------------------------------

e------------------------------------5-5--3-1-0^1^0---7-7-7-7-8-7-5------------
h-3-3----------------------------5-5--------0-------3---------------5-5-5-5-6-5
g-------------2-2-2-2/4-4--5-5-5-----------------------------------------------
D-0-0-1/2-2-2-----------------------------0---------2-------------7------------
A---------------2--------------0----------------------------0-------------0----
E-----------------------0------------------------------------------------------

e-----------------5-5-5-5/7---
h-3---3-3-3-3/5-5-------------
g---1-------------------------
D-2-------0---2-------0-------
A-------------------------0---
E-----------------------------

<< Назад на Би-2


Браво
Вот и все
Прислал: denx a.k.a. dj vitl e-mail: denx@newmail.ru
 D      D7    C
Синее, синее небо,
  Am     C          D
Скоро команда на взлет.
  D          D7      C
Ждет с нетерпением старта
Am     C      D
У полосы самолет.

Ты мне шепни "до свиданья"
И не о чем не горюй,
Лучше всех слов на прощанье
Нежно меня поцелуй.

Припев:
D          G           C      D
Ну вот и все, надо спешить туда,
  D          G      C      D
Где завтра ждут новые города.
 D       D7     D      C
Надо спешить, чтобы однажды
  Am      C        D
Снова вернуться сюда.

Жаль, что с тобой так недолго
Были мы вместе одни,
Но никогда не забыть мне
эти счастливые дни.

Ты сохрани мое фото,
Чтобы потом, как-нибудь,
В час, когда вдруг одиноко,
Краешком глаза взглянуть.

Припев

<< Назад на Браво


Белая Гвардия
Музыка
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
Проигрыш: G6, Bdim, Am7, Am13,9
A                Fm#
Через несколько лет
     Hm           E
Я куплю себе новую гитару,
Hm               E
И спотыкаясь о струны,
A               Fm#
И выбиваясь из такта,
A    Fm#     Hm       E
Я научусь играть твою музыку (2 раза)
A              Fm#
Мой удивлённый дом
Hm               E
Ревниво хлопнет дверью,
  A
Зашуршит крахмальными пелёнками
  F#           E
Запахнет подгорелым кофе.
A          Fm#
Мои интеллигентные соседи
Hm             E
Будут слушать Сибелиуса,
A                  Fm#
Вежливо здороваться в лифте,
Hm               E
Пропуская вперёд мою бесстрастную персону.
A      Fm#               Hm~E
Я никогда не научусь рисовать,
A      Fm#              Hm~E
Я никогда не научусь любить,
A       Fm#            Hm   E
Я никогда не научусь стоять в очереди
Hm            E
За 'Лимонными дольками'
Hm    E
Но однажды зимой,
Hm                   E
Разогрев дыханием стеклянные пальцы,
A    Fm#     Hm       E
Я научусь играть твою музыку (2 раза)

Проигрыш: G, Em, Am, D
Каданс: G6, Bdim, Am7, Am13,9

<< Назад на Белая Гвардия


Борзов
Три слова
Прислал: Sergey Chuprasov(Spag) e-mail: bonjovi@l-card.ru
Вступление:(E-A-E-A)

Куплет:(1)

E       -        A
Я знаю три слова
E       -        A
Три матерных слова
A                          E
Сознанием этим я вышел из дома
E       -        A
Зашёл в Пиццерию
E       -        A
Купил сигаретты
A                             E
И махом одним съел четыре котлеты

Припев:(1)

B                    A
У-у...в руке банка "Колы"
                     E
В кармане пакетик с киви

Куплет:(2)

Я знаю три слова
Три матерных слова
В кармане на счастье большая подкова

Куплю проститутку
CD модной группы
Бутылку Портвейна и презервативы

Припев:(2)

У-у...в руке банка "Колы"
В кармане пакетик с киви

У-у...и я самый модный
И, видимо, самый красивый

Куплет:(3)

Меня зовут Вова
Просто,  Вова
Учусь в ПТУ и хожу в дискотеку

Я знаю три слова
Три матерных слова
На этом словарных запас мой исчерпан

Припев:(2)

У-у...в руке банка "Колы"
В кармане пакетик с киви

У-у...и я самый модный
И, видимо, самый красивый

<< Назад на Борзов


Бек Хан
Преодоление
Прислал: John Khe e-mail: korukasin@mail.ru
www.bekhan.ru - официальный сайт

/Dm/

       Dm                                  Dm7
Здесь нет холодов, и от радости можно не
плакать.
   Dm                                    Dm7
И нет не вернувшихся в гавань свою кораблей.
    F                          C
 F
А кто есть здесь, кто? - не решает ни спор, и ни
драка.
     Dm                 B         A       Dm
Тут каждому что-то, а мне бы - уйти поскорей...

                  Dm
Может быть, этот день,
                 Gm
Может быть, эта ночь,
               B6
Позабыв про дела,
       A7     Dm
Нам сумеет помочь...
                  Dm
Ночь хранила не зря.
            Gm
Занимается день.
   B          A
Сегодня твой день,
     Dm
Победитель.

       D#m
D#m7

Весь свет говорит: возвращаться - дурная
примета.
         D#m                              D#m7
Только время пришло, и давно наступила пора.
    F#                C#            F#
Приходим туда, где оставили жаркое лето.
        D#m             H         B        D#m
В закопченые стекла на солнце глядит детвора.

                  D#m
Может быть, этот день,
                 G#m
Может быть, эта ночь,
               H6
Позабыв про дела,
       B7     D#m
Нам сумеет помочь...
                  D#m
Ночь хранила не зря.
            G#m
Занимается день.
   H          B
Сегодня твой день,
     D#m
Победитель...

<< Назад на Бек Хан


Би-2
Медленно схожу с ума
Прислал: St.Vovanchik e-mail: libero7@mail.ru
Скачать
песню в MP3

ИHТРО: Eb*  Gm  Cm  B

ИHТРОшнный рифф:

           Eb*         Gm           Cm
B
G|-----------|-----------|------------|--------------|
D|-----8-----|-----8-----|-----8------|--------------|
A|-6-8---6-6-|-6-8---6-5-|-6-8---6-10-|-10-10-6-8-6--|
E|-----------|-----------|------------|--------------|

 Eb*
Этот город стал твоей тенью
 Gm
За которой я иду следом
 Cm
Опускаясь по течению
   B
Огней
 Eb*
И под действием ее взгляда
 Gm
Может мне еще пройти надо
 Cm
Сквозь горящие врата ада
 B
За ней

ПРИПЕВ:
(N.C.)       B     Eb
Медленно схожу с ума...
 (Eb)        B     Eb
Медленно схожу с ума...

И за тонким краем небосвода
Все мерещится неясным светом
Мне короткая свобода
И в ней
Этот город стал твоей тенью
За которой я иду следом
Опускаясь по течению
Огней

ПРИПЕВ:

ПРИМЕЧАHИЕ: Eb* - X68866 (струны 654321)

<< Назад на Би-2


Башлачев
Зимняя сказка
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Intro & interlude: C G D G C G D G C G
D(до-о-олго) G

    C         G   D                           G
Однозвучно гремит        колокольчик Спасской
башни Кремля.
         C       G   D                  G
В тесной кузнице дня    Лохи-блохи подковали
Левшу.
      C        G   D                 G
Под рукою - снега.    Протокольные листы
февраля.
       C      G     D                    G
Эх, бессонная ночь!    Наливай чернила - все
подпишу!

Как досрочник-"ЗэКа", два часа назад
откинулся день.
Я опять на краю знаменитых вологданьских лесов.
Как эскадра в строю, проплывают корабли
деревень,
И печные дымы - столбовые мачты без парусов.

И плывут до утра хутора, где три кола - два
двора,
Но берут на таран всероссийскую столетнюю мель.
Им смола - дикий хмель. А еловая кора им -
махра.
Снежок - сахарок. А сосульки им - добра
карамель.

А не гуляй без ножа! Да дальше носа не ходи без
ружья!
Много злого зверья. Ошалело - аж хвосты себе
жрет.
А в народе зимой - ша! - вплоть до марта боевая
ничья!
Трудно ямы долбить. Мерзлозем коловорот не
берет.

Ни церквушка, ни клуб. Поцелуйте постный шиш вам
баян!
Ну, а ты не будь глуп! Рафинада в первачок не
жалей!
Не достал нас "Маяк". И концерты по
заявкам сельчан
По ночам под окном исполняет сводный хор
кобелей.

Под окном по ночам - то ли песня, то ли плач, то
ли крик,
То ли спим, то ли нет! Не поймешь нас - ни живы,
ни мертвы.
Лишь тропа в крайний дом над обрывом вьется, как
змеевик.
Истоптали весь снег на крыльце у милицейской
вдовы.

А я люблю посмотреть, как купается луна в
молоке.
А вокруг столько звезд! Забирай хоть все - никто
не берет.
Значит, крепче стал лед. Мерзни, мерзни волчий
хвост на реке!
Нынче - славный мороз. Минус тридцать, если Боб
нам не врет.

Я устал кочевать от Москвы до самых дальних
окраин.
Брел по горло в снегу. Оглянулся - не осталось
следа.
Потеснись - твою мать! - дядя Миша, косолапый
хозяин!
Я всю ночь на бегу. Я не прочь и подремать.

Но, когда я спокойно усну, тихо тронется весь лед
в этом мире,
И прыщавый студент - месяц Март - трахнет бедную
старуху-Зиму.
Все ручьи зазвенят, как высокие куранты Сибири.
Вся Нева будет петь. И по-прежнему впадать в
Колыму.

<< Назад на Башлачев


Башлачев
Осень
Прислал: Shmonin Anton A. (Т e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

G                    Hm
Ночь плюет на стекло черным.
G                    Hm
Лето -- лето прошло, черт с ним.
C
Сны из сукна.
      Am                 G      D     Em
Под суровой шинелью спит Северная страна.
   C
Но где ты, весна?
D                 G
Чем ты сейчас больна?

Осень. Ягоды губ с ядом.
Осень. Твой похотливый труп рядом.
Все мои песни июня и августа
Осенью сожжены.
Она так ревнива в роли моей жены.

Мокрый табак. Кашель.
Небо как эмалированный бак с манной кашей.
И по утрам прям надо мной
Капает ржавый гной.
Видно, Господь тоже шалил весной.

Время бросать гнезда.
Время менять звезды.
Но листья, мечтая лететь рядом с птицами,
Падают только вниз.
В каждом дворе осень дает стриптиз.

И у нас превращается в квас пиво, а у вас
Сонные дамы глядят криво щелками глаз.
Им теперь незачем нравиться нам
И, прогулявшись сам,
Я насчитал десять небритых дам.

Кони мечтают о быстрых санях -- надоела телега.
Поле -- о чистых, простых простынях снега.
Кто смажет нам раны
И перебинтует нас?
Кто нам наложит швы?
Я знаю -- зима в роли моей вдовы.

<< Назад на Башлачев


Браво
Любите, девушки
Прислал: e-mail:
          B                            Dm
        В самый полный штиль и в самый сильный
ypаган
         Gm            Cm        F
        Ходят в синем моpе коpабли.
         B                   Dm
        Может потомy-то и понятно моpякам,
          Gm      Cm        F
        Что такое океан любви.

               Cm       F       Cm        F
Пp:        Этим смелым паpням и беда - не беда,
             B     Gm      Cm       F
        Пyтеводная им помогает звезда.
                B                 Gm
   Cm             F
        Любите, девyшки, пpостых pомантиков,
отважных летчиков и моpяков,
                  B                Gm
    Cm       F        B
        Бpосайте, девyшки, домашних мальчиков, не
стоит им даpить свою любовь.

        Hачеpтил на синем небе "Я тебя
люблю"
        Белым шлейфом быстpый самолет.
        Кто поздpавит с днем pожденья девyшкy
свою,
        Так как это делает пилот?!

<< Назад на Браво


Башлачев
Хозяйка
Прислал: Shmonin Anton A. (Т e-mail: Anton@elmis.omskelecom.ru
Скачать
песню в MP3

Am      Dm        E           Am
Сегодня ночью - дьявольский мороз.
   Dm     G      C          A7
Открой, хозяйка, бывшему солдату!
Dm         G        C          A7
   Пусти погреться, я совсем замерз,
   Dm     G    C        A7
Враги сожгли мою родную хату.
Dm         G        C          Am
   Пусти погреться, я совсем замерз,
   Dm     E             Am
Враги сожгли мою родную хату.

Перекрестившись истинным крестом,
Ты молча мне подвинешь табуретку,
И самовар ты выставишь на стол              / 2
р.
На чистую крахмальную салфетку.             /

И калачи достанешь из печи,
С ухватом длинным управляясь ловко.
Пойдешь в чулан, забрякают ключи.           / 2
р.
Вернешься со своей заветной поллитровкой.   /

Я поиграю на твоей гармони.
Рвану твою трехрядку от души.
- Чего сидишь, как будто на иконе ?         / 2
р.
А ну, давай, пляши, пляши, пляши...         /

Когда закружит мои мысли хмель
И "День Победы" я не доиграю,
Тогда уложишь ты меня в постель,            / 2
р.
Потом сама тихонько ляжешь с краю.          /

А через час я отвернусь к стене.
Пробормочу с ухмылкой виноватой:
- Я не солдат. Зачем ты веришь мне?         / 2
р.
Я все наврал. Цела родная хата.             /

И в ней есть все - часы и пылесос.
И в ней вполне достаточно уюта.
Я обманул тебя - я вовсе не замерз!         / 2
р.
Да тут ходьбы всего на три минуты.          /

Известна цель визита моего -
Чтоб переспать с соседкою-вдовою.
...А ты ответишь: - Это ничего...           / 2
р.
И тихо покачаешь головою.                   /

И вот тогда я кой-чего пойму,
И кой о чем серьезно пожалею.
И я тебя покрепче обниму                    / 2
р.
И буду греть тебя, пока не отогрею.         /

Да, я тебя покрепче обниму
И стану сыном, мужем, сватом, братом.
Ведь человеку трудно одному,                / 2
р.
Когда враги сожгли родную хату.             /

<< Назад на Башлачев


Борзов
Дела людей, которые были до нас
Прислал: Леха AKA Lemmy e-mail: vimuville@mtu-net.ru
Скачать
песню в MP3

Intro: Am  Em  C

Am                   Em
Здесь сыро и серо,и капли - иголки,
C
Здесь дождь слишком долгий и мало тепла
На черном столе новогодние елки
На них диадемы из льда и стекла
На сломанный стул красной липкою лужей
Разлито вино и тяжелая пыль
Ложится на руки и холод недужный
Из дырок в стене и прогнивший утиль
G/H(?)
Пальто неприличного желтого цвета
C
Лежит на полу среди мокрых следов
Am                Em
Окурки и пепел, отсутствие света
C
Странная мысль про кротов
Которые это съедят без остатка
И станут большими как тучи в окне
На стенах подтеки, кровавые пятна
Я верю, все это не в нашей вине
       Am      Em            C
Дела людей, которые были до нас (ad libitum)

<< Назад на Борзов


Белый Орел
Потому что нельзя...
Прислал: Андрей e-mail: trewis@imail.ru
                Am       H7      Em       C
 Облетела  листва, у природы  своё  обновленье.
     Am            H7                Em
 И туманы ночами стоят и стоят над рекой.
                 Am       H7     Em          C
 Твои  волосы, руки  и  плечи твои -
преступленье,
      Am                      H7
Em Am
 Потому что нельзя быть на  свете  красивой
такой.

                      Am D                 G  Em
     Потому что нельзя,   потому что нельзя,
                     Am                  H7
Em AmEm
     Потому что нельзя быть на свете красивой
такой.
                    Am D                   G  Em
     Потому что нельзя,  потому  что  нельзя,
                     Am                  H7
Em AmEm
     Потому что нельзя быть на свете красивой
такой.

 Эти  жёлтые  листья в ладони свои собираю,
 Отсверкали они и лежат на холодном лугу.
 И ты сердцем моим, словно листьями теми играешь
 И бросаешь в костёр, не сжигай только нашу мечту

 Я боюсь твоих губ, для меня это просто
погибель.
 В свете лампы ночной твои волосы сводят с ума.
 И все это хочу навсегда, навсегда я покинуть,
 Только как это сделать, ведь жить не могу без
тебя

<< Назад на Белый Орел


Борзов
Лошадка
Прислал: Daemon e-mail: andrewn@bk.ru
1)----------------------------------------------------------------------------------------
2)-17-17--15-15-----17-17--15-15-------17-17--15-15------17-17--15-15-----16-16--15-15----
3)--------------17---------------17-14-------------17-14--------------17--------------17--
4)---------------17-----------------------------------------------------18--------------18

1)--------------------------------------10-11-10----
2)-16-16--15-15----17-17--15-15--------11-------11--
3)-------------17--------------17-----10------------
4)---------------15--------------17-----------------

<< Назад на Борзов


Боярский
Зеленоглазое такси
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
  D#m H      C#    Bbm
1.Вот   и осталось
   H   F          Bb
  Лишь   снять усталость.
 D#m H      C#    Bbm
  И    этот вечеp
    H  F       Bb
  Мне    душу лечит

            D#m H        C#      Bbm
Припев: О-о-о-о, зеленоглазое такси,
            D#m H        C#          F#
        О-о-о-о, пpитоpмози, пpитоpмози.
         Bb D#m H       C#       Bbm
        О-о-о-о, и отвези меня туда,
            D#m H          C#           F#
        О-о-о-о, где будут pады мне всегда,
                                      Bbsus4  Bb
                                    всегда...

2.Там и не спpосят,
  Где меня носит.
  Там, я-то знаю,
  Всё понимают.

<< Назад на Боярский


Браво
Как жаль
Прислал: Harley (подбор) e-mail: Harley_ua@ukr.net
На (G)тёмный ряд до(Em)мов  (Am7) лишь
оди(D7)нокий свет в ок(G)не (Em Am7 D)
И (G)стук моих ша(Em)гов (Am7) звучит в
пол(D7)ночной тиши(G)не (Cm G)

По этой мостовой, вдоль этих скверов до утра,
Бродили мы с тобой  и это было, как вчера

Ref.:

Как жаль, но (C)ты се(H7)годня не со (Em)мной,
(C) И только (H7)каждый (Em)раз,
Когда и(C)ду по (H7)этой мосто(C)вой, (Am)
Я дума(D)ю о (G)нас.  (Cm G)

Всё так же, как тогда - такой жя яркий лунный
свет,
Блестит в реке вода, и лишь тебя со мною нет.

Ref.

P.S. Аккорд сменяется над тем слогом, перед
которым он написан в скобках. Если
перед/после скобки пробел, то акк. меняется между
словами.

нЭпонятные (не для всех) аккорды:
(Все обозначают по-разному, поэтому лучше
расшифровать, что Я имею в виду:-)
от первой струны к шестой:
Am7 - 010200
D7 - 212000
D - 232000

That´s All Folks, Dudes!

<< Назад на Браво


Би-2
Сокол
Прислал: Евгений e-mail: adians@yandex.ru
Вступление и окончание (2 раза):

d|---------------------------------------------------------
a|-2-----------------------5-4--------------7-5------------
e|----3-2-0---0-0-2-3-2--------2----2-2/5-------5----5-5-7-

d|------------------4-4-7-7-10-10-9------------------------
a|---------------------------------------------------------
e|-8-7----2-2----------------------------------------------

Куплет (играют духовые(?) параллельно со
Вступлением - 2 раза):

d|---------5-----------4-----------------------------------
a|-2--1-2----2-2-1-2-1----5-4---------------7--------------
e|----------------------------2---2-2/5-4-5----5-7-8-7-2---

Предприпев:

g|----------------------------12-12-12-11-11-11-9----------
d|-7-9-7-7-9-7-10-10-12-10-9-----------------------9-------
a|---------------------------------------------------------

g|---------------------------------------------------------
d|---------------------------------------------------------
a|-10-10-10-9-9-9-7----------------------------------------

g|---------------------------------------------------------
d|-7-9-7-7-9-7-10-10-12-10-9--------9-10-9-----------------
a|---------------------------------------------------------

Припев:

a|-2-1-2-2-1-2-------2-1-2-2-1-2-5--4--0-2-0-0-2-0-3--2----
e|--------------3--------------------------------------2-2-

Соло:

g|----------------------------11-6-6-----------2-2-2-2-----
d|-----------------5---------------------------------------
a|-2-2-2-2-3-3-3-2---2-2-3-2-----------5-4-----------------
e|-----------------------------------------2---------------

g|-4-4-4--5-5-5-5---7-5-4----------------------------------
d|---------------------------------------------------------
a|---------------------------------------------------------
e|---------------------------------------------------------

?-соло подобрано не полностью.(если кто подберет
- скиньте, пожалуйста, на e-mail)

Вступление (2 раза): Em F# Am H

 Em                         F#
Все объяснит в последний момент
  Am                      H
Брызги страстей, прежние роли.
 Em                         F#
Сердце в петле шифрованных лент.
 Am                    H
Тайной любви выдаст пароли.

 Am                               Em
Завтра не будет, а ночь - только повод
   Am                    H
Скрыть позади этих глаз холод.

Припев:

   Em
Сокол не вышел на связь
  F#
Что-то с тобой приключилось.
 Am                        H
Может ты просто меня разлюбила
Сокол не вышел на связь
Смелым секретное средство
Способ остаться в живых - бегство.

Воздух молчит, немая вода.
Бьются о пристань радиоволны.
Память в узлах ведут провода
Следом на верную гибель шпиона.

Завтра не будет, а ночь - только повод
Скрыть позади этих глаз холод.

Припев.

<< Назад на Би-2


Барыкин
Я буду долго гнать велосипед (Букет)
Прислал: Vadim e-mail: vd85@i.com.ua
       Dm      G        Am
Я буду долго гнать велосипед.
            Dm   G      Am
 В глухих лугах его остановлю.
 A7     Dm       G       C
 Нарву цветов и подарю букет
       Dm         E7    Am
 Той девушке, которую люблю.

 Она возьмет, но снова в поздний час,
 Когда туман сгущается и грусть,
 Она пройдет, не поднимая глаз,
 Не улыбнувшись даже... ну и пусть.

 Я ей скажу : - с другим наедине
 О наших встречах позабыла ты
 И потому на память обо мне
 Возьми вот эти скромные цветы!

 Я буду долго гнать велосипед.
 В глухих лугах его остановлю.
 Я лишь хочу, чтобы взяла букет
 Та девушка, которую люблю...

<< Назад на Барыкин


Борзов
Верхом на звезде
Прислал: Дмитрий Горбачев e-mail: coolgorbi@hotmail.com
Найк Борзов использует альтернативную настройку
гитары, то есть он поднимает все струны
на пол тона выше. Поетому песня на самом деле
песня звучит G# Cm и т. д., но позиции
остаются такие, как я написал. Это для тех кто
хочет играть все в оригинале. А еще для
самых фанатичных терзателей гитары D он берет с
F# басом ( то есть  DF#), зажимая
большим пальцем. Вот кажется все. Может я не прав
- пишите.
                 G
    Верхом на звезде
                    Hm Hsus2 Hm Hsus2
    Вцепившись в лучи
         Am         C       Hm D
    С луной на поводке, в ночи

    Верхом на звезде
    Несусь на встречу ветрам
           Am         C     Hm     C     D
    К несбывшейся мечте и сна  -  а  -  ам
  Em                C
    О жизнь ты прекрасна
  G                 D        Em
    О жизнь ты прекрасна вполне
                Am    C      D
    Бываешь немного опасна оу е

    Возми мое сердце
    Храни вспоминай обо мне
    Поверь мне, что все не напрасно

    Верхом на звезде
    Над лесом рекой
    Потерян навсегда покой

    Верхом на звезде
    Mi torno diablo esta
    Билет в один конец, весна

    Припев:

    Верхом на звезде
    Несусь на встречу ветрам
    И создал этот мир
    Я сам

    Припев:
           Gm
    Верь мне

<< Назад на Борзов


Би-2
Зажигать
Прислал: Versus e-mail: kinoman_2000@mail.ru
       Cm          Gm
Жадно так глотает солнце
      Cm            Gm
Два серебрянных крыла.
        Cm             Gm
Милый друг твой не вернется
        F          E
В этот город никогда.
И огни усталых улиц
Станут по тебе скучать
Только им печаль такую
В твоем сердце не унять.
         Cm Gm F      E
  И зажигать пьяные звезды
             Cm Gm F          E
  Мне без тебя    так будет сложно
Как нелегко плывут ресницы
Не узнает твой герой
Если что-нибудь случится
Где-то за морем с тобой
С ним теперь другое небо
Облака над голоывой
И ступает ангел следом
Не знакомый и чужой
   припев
Все коварная разлука
Обнимала,как сестра
Превращала в её руки
Два серебрянных крыла
Сколько дождь шептал,а толку?
Её казалось не всерьез
И разбилась на осколки
Всех невыплаканных слез
  припев

<< Назад на Би-2


Башлачев
Грибоедовский вальс
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
## Для третьей строки каждой строфы существуют два
варианта хода:
   для обеих медленных частей (первой и
последней) - Am Dm - и для
   быстрой части, начиная с "Но он легко
оценил положенье..." -
   Dm Am.

Am    Am                Dm
В отдаленном совхозе "Победа"
      G7                    C
Был потрепанный старенький "ЗИЛ".
      Am                  Dm
А при нем был Степан Грибоедов,
      E               Am
И на "ЗИЛе" он воду возил.

Он справлялся с работой отлично.
Был по обыкновению пьян.
Словом, был человеком обычным
Водовоз Грибоедов Степан.

После бани он бегал на танцы.
Так и щупал бы баб до сих пор,
Но случился в деревне с сеансом
Выдающийся гипнотизер.

На заплеванной маленькой сцене
Он буквально творил чудеса.
Мужики выражали сомненье,
И таращили бабы глаза.

Он над темным народом смеялся.
И тогда, чтоб проверить обман,
Из последнего ряда поднялся
Водовоз Грибоедов Степан.

Он спокойно вошел на эстраду,
И мгновенно он был поражен
Гипнотическим опытным взглядом,
Словно финским точеным ножом.

И поплыли знакомые лица...
И приснился невиданный сон -
        Видит он небо Аустерлица,
        Он не Степка, а Наполеон!

                Он увидел свои эскадроны.
                Он услышал раскаты стрельбы
                Он заметил чужие знамена
                В окуляре подзорной трубы.

                Am                     Dm
                Но он легко оценил положенье
                     G                 C
                И движением властной руки
                       Dm              Am
                Дал приказ о начале сраженья
                    E                 Am
                И направил в атаку полки.

                Опаленный горячим азартом,
                Он лупил в полковой барабан.
                Был неистовым он Бонапартом,
                Водовоз Грибоедов Степан.

                Пели ядра, и в пламени битвы
                Доставалось своим и врагам.
                Он плевался словами молитвы
                Незнакомым французским богам.

                Вот и все. Бой окончен. Победа.
                Враг повержен. Гвардейцы, шабаш!
        Покачнулся Степан Грибоедов,
И слетела минутная блажь.

На заплеванной сцене райклуба
Он стоял, как стоял до сих пор.
А над ним скалил желтые зубы
Выдающийся гипнотизер.

Он домой возвратился под вечер
И глушил самогон до утра.
Всюду чудился запах картечи
И повсюду кричали "Ура!"

Спохватились о нем только в среду.
Дверь сломали и в хату вошли.
А на них водовоз Грибоедов,
Улыбаясь, глядел из петли.

Он смотрел голубыми глазами.
Треуголка упала из рук.
И на нем был залитый слезами
Императорский серый сюртук.

<< Назад на Башлачев


Браво
Лучший город земли
Прислал: e-mail:
Пpоигpыш: A G F E  2 pаза

       E                 A                   F#m
        Ты никогда не бывал в нашем гоpоде
светлом
                        D                  E
        Hад вечеpней pекой не мечтал до заpи
                             A
F#m
        С дpyзьями ты не бpодил по шиpоким
пpоспектам,
                        D                   E
        Значит ты не видал лyчший гоpод земли.

         A        F#m  D       E  A       F#m
D   E   A
Пp:        Песня плывет, сеpдце поет эти слова о
тебе, Москва!

        Ты к нам в Москвy пpиезжай и пpойдись по
Аpбатy,
        Окyнись на Твеpской в шyм зеленых аллей,
        Хотя бы pаз посмотpи, как танцyют
девчата
        Hа ладонях больших голyбых площадей.

Пpоигpыш: Gm Cm F B Gm Cm F

                             B
Gm
        Слова ты вспомнишь мои, если только
пpиедешь
                        Cm                  F
        И yвидишь хоть pаз лyчший гоpод земли.

;* Последний пpипев тpанспониpyется ввеpх на
пол-тона, смотpите пpоигpыш.

<< Назад на Браво


Белая Гвардия
Попрошайка
Прислал: Катюха e-mail: likatya@yandex.ru
  Am                                Dm
Стою попрошайкой и милостыню предвкушаю,
    G                                  C
Вы так ослепительны, сударь, я вас обожаю,
 Am                                      Dm
Мне нравиться ваша карета и кучер, и лошадь,
  Em                                      Am
Подайте же, ради Христа, ну хоть ломанный грошик.
      A7                                    Dm
Мы очень бедны и живем под разваленной крышей,
G                                        C
Я вашу карету сквозь щели чердачные вижу,
Am                                     Dm
Я вижу в цветных экипажах внизу мостовую,
Em                                        Am
И к дамам проезжим я, сударь, вас очень ревную.

Проигрыш:AmDmEmAm

А давеча барышня щедрая в лавке колбасной
Сама подарила мне ленты кусочек атласной,
Я ленту вплету, да и на мостовую отправлюсь,
А вдруг я вам, сударь с атласною лентой
понравлюсь.
Стою попрошайкой и милостныню предвкушаю,
Вы так ослепительны, сударь, я вас обожаю,
Мне грошика вашего, барин, и вовсе не надо,
Подайте же, ради Христа, лучик вашего взгляда.

Проигрыш:

А вы все воротите нос, будто нет вам печали,
И все претворяетесь, будто меня не узнали.
Я брошусь вам в ноги, я в вашу жилетку
поплачусь,
Я ваша ревнивая, нищая, злая удача.
A7                                    Dm
Ах бросте лукавить, вам это не делает чести,
Em                                       Am
Подайте же руку, мы дальше последуем вместе.

<< Назад на Белая Гвардия


Би-2
Моя любовь
Прислал: Селиванов Иван e-mail: s_vano@dgap.mipt.ru
intro:
Паузы не соблюдены чтобы хватило ширины поля.
4|--0---0-2-4-4/5----0---0-2-4--7-7--4-5---5-5--7-4---2-0
5|2---2------------2---2----

Hm
У героев стынет кровь
Разбиваются и вновь
          Em
Идут ко дну
          Hm
Идут ко дну

Успокоит океан
И расстелет по волнам
        Em
Свою вину
        Hm
Свою вину

Припев:
C          Hm
Кончится пленка
C           F#(7)
Ты ждешь ребенка
От меня

Hm
М-мм-мм-м,  М-мм-мм-м
        Em
Моя любовь
        Hm
Моя любовь

Уходили в плаванье
За чужие гавани
Вести войну
Вести войну

Но известно лишь волнам
Что оставит океан
Тебя одну
Тебя одну

<< Назад на Би-2


БХЛ
Бутылка
Прислал: EARTHWORM JIM e-mail: ewjim@mailru.com
Am        C    F           G
Утро такое   не родное
Судорога по телу побежала
Мертвыми ногами передвигая
Я вышел на кухню, она лежала

        Am C   F    G
Разбитая, моя бутылка
Последняя, моя бутылка
Красивая, как блондинка
Разбитая, моя бутылка

Силы нет, я свалился
Пот со лба покатился
Губы онемели, задрожали
Слезы из глаз побежали
Она валялась

Разбитая, моя бутылка
Последняя, моя бутылка
Красивая, как блондинка
Разбитая, моя бутылка

Смысла нет жить мне больше
Здоровья никакого не осталось
Доктор не приедет, не поможет
Судьба ты надо мною горько посмеялась
Она валялась

Разбитая, моя бутылка
Последняя, моя бутылка
Красивая, как блондинка
Разбитая, моя бутылка

  F                     G            Am C
Доктор не приедет
  F                     G            Am C
Он мне не поможет
Моя бутылка
Как блондинка

<< Назад на БХЛ


Белый Орел
Как упоительны в России вечера
Прислал: e-mail:
Скачать
песню в MP3

Am fill
1|------------------------------------------------
2|--------------------------------5--3-------1---
3|---------------------------3--2--------2-------
4|------------------5--3-------------------------
5|--------0--7--5-------------------------------
6|-----------------------------------------------

intro.: Am fill G Dm C E Am Dm Am E Am

I.
Am fill                     Dm   G
Как упоительны в России вечера
G                      C        E    Am
Любовь, шампанское, закаты, переулки
 Am                          Dm
Ах, лето красное, забавы и прогулки
Dm     Am             E     Am
Как упоительны в России вечера.

II.
Am          A               Dm
Валы, красавицы, лакеи, юнкера
          H(7)                         E
И вальсы Шуберта и хруст Французской  булки
Am fill                        Dm
Любовь, шампанское, закаты, переулки
       Dm            E      Am
Как упоительны в России вечера.

Играть как I.
Как упоительны в России вечера
В закатном блеске пламенеет снова лето
И только небо в голубых глазах поэта
Как упоительны в России вечера

Играть как  II.
Пускай всё сон, пускай любовь игра
На что тебе мои порывы и объятья
На том и этом свете буду вспоминать я
Как упоительны в России вечера

Играть как II.
Пускай всё сон, пускай любовь игра
На что тебе мои порывы и объятья
На том и этом свете буду вспоминать я
       Am            E      Am
Как упоительны в России вечера
       Am            E      Am
Как упоительны в России вечера
       Am            E      Am
Как упоительны в России вечера

<< Назад на Белый Орел


Борзов
Анюта
Прислал: e-mail: senichka_s@mail.ru
Подбирал впопыхах, так что пардонте ежели чего не
так!!! :)

 Am      C        G   F
Храбро прыгала с парашютом
 C      Am     F     G(III)
С неба синего на врага
 Am C     G       F
Боевая радистка Анюта
  C    Am       F      G(III)
Две косички и два сапога.
    Dm                  C
И однажды в рассвет несложный
        Dm               C
Нас бок о бок свела судьба,
Am       C       G       F
И приглянулись мне невозможно
       Am        G      C
Две косички и два сапога.

Полюбили друг друга круто мы,
Смерти нет, раз к руке рука.
Эх, моя ласковая Анюта,
Две косички и два сапога.
Но накаркали злые вороны,
И фашистский попал напалм,
И разлетелись в четыре стороны
Две косички, два сапога.

Отгремела война, но строго
Память долгая, как река.
Берегу, как зеницу ока
  C    Am       F  G   C
Две косички и два сапога!

<< Назад на Борзов


Эпидемия
Я молился на тебя
Прислал: Mr DIM e-mail: mrdim@smtp.ru
Dm     C    Am   Dm
Голос твой затих,
Dm     C      Am   Dm
Растворяясь в ночи -
F      G        C   Am
Ты исчезла во мгле,
Dm      C       Am   Dm
Словно пламя свечи.

В моих снах нету слез -
В них я рядом с тобой.
Просыпаюсь в бреду -
Пусто рядом со мной.

F        G         C
В моём сердце пустота,
F            E
А душа моя мертва!

  Dm          G
Я молился на тебя,
   C         Em   Am
Я смотрел в твои глаза,
        F          G
Словно звёзды в небесах
           C Am
Мне сияли они.
      Dm          G
Дарят свет они не мне -
     C      Em   Am
Я остался в тишине,
          F         E
Только в доме моём смех
                 Am
До сих пор твой звенит.
   F        E
В доме моем смех
                 Am
До сих пор твой звенит.

Вроде только вчера
Был я рядом с тобой,
Твою руку держал,
Как в мечте золотой.

Ледяная вода
Заменяет мне кровь,
Потому что обман
Уничтожил любовь!

В моём сердце пустота,
А душа моя мертва!

Я молился на тебя...

соло Juron

В моём сердце пустота,
А душа моя мертва!

Я молился на тебя...

Я молился на тебя...

<< Назад на Эпидемия


Эпидемия
Всадник из льда
Прислал: Mr DIM e-mail: mrdim@smtp.ru
    Em        c       Am          D
E-|-----0--------0----------0-------2----------
B-|-------0--------1------1-----------3---------
G-|---0--------0--------2---------2--------------
(4 раза)
D-|--------------------------------------------
A-|----------3--------0------------------------
E-|-0------------------------------------------

Далее играется перебором: бас-3-2-3-1-3-2-3

Em             C  Am          D
   Застыв на ветру у синего льда,
Em          C    Am        G D
   Я скоро умру - уйду навсегда.
           C        D
   Я верю тебе, а сейчас
            Em
   Я верю судьбе-
           C                  Am       D
   Свет погас, ведь солнце зашло для меня
         Em| C| Am| D
   Навсегда.

   Навсегда..

   Я сам погубил, Уже не вернуть,
   Тебя не хранил и проклят мой путь.
   Я сердце как лед холодил,
   Мой прерван полет, позади
   Все то чем я жил и кого
   Я любил.

   Я любил..

Em                C    Am
   Кто любовь потерял-
                  G D
   Превращается в лед.
Em             c  Am
   Кто ее отыскал-
                 G  D
   Никогда не умрет.
                  Em            D
   Ведь все что любил, но не ценил
  E           Am
   Потерял я в миг
   F            C         D
   И навсегда всадник из льда
   Em
   Позабыл твой лик.

   Чтоб горе забыть и сгладить вину
   Скачу во всю прыть в Забвенья страну.
   Окончен мой путь, я устал -
   Пора отдохнуть среди скал,
   Покрытые льдом, словно сердце мое.
   как сердце мое.

   Мне край этот мил, нет боли и слез.
   Все чувства убил волшебный мороз.
   Я всадник из льда, надо мной
   Мерцает звезда, но весной
   Лед тает всегда, только я
   Никогда.

   Никогда..

   Я всадник из льда, надо мной
   Мерцает звезда, но весной
   Лед тает всегда, только я
   Никогда!

<< Назад на Эпидемия


Элизиум
Сказка
Прислал: San32 e-mail: gorilla@ru.ru
Сегодня по всему инету искал эту песню и не нашел,
после чего решил подобрать сам.
 Если кому нужны аккорды других песен или есть
подобранные песни Элизиума - пишите
(если кому нечего делать тоже шлите свои
записки).

G		Em
Наяву, а может быть, во сне
G		      Em
Как дорога - лунный свет в окне
C	     D				    G
Оживает тишина, - здравствуй, странная страна!
Твоих глаз прозрачные моря
Холоднее ветров января
За собой влекут меня - ничего не говоря

C		  D			G
С путеводною звездой, с лучезарною мечтой,
           Em			   C
Я отправлюсь за тобой, слепо пущенной стрелой
         D			  G
Я смогу тебя найти - даже там, где нет пути
           Em	     		    D
Где в безмолвии лесов - до утра лишь крики сов
Твое сердце - изо льда, но поверь, не навсегда
Вспыхнет новая звезда, и когда - а
Станет синий лед водой - заберу тебя с собой!

Семь морей, семь рек и семь ветров
Сотни тридевятых городов
Сто путей и сто дорог - для тебя пройти я смог

Я на розовом коне - появлюсь в твоём окне,
Я возьму тебя с собой, - где сверкает город мой
Я возьму тебя туда, где хрустальная вода,
где живые облака, золотые жемчуга
Унесу тебя с собой, над молочною рекой,
над зеркальною стеной - уу-уа
Унесу к себе домой, между солнцем и луной.

<< Назад на Элизиум


Эдипов Комплекс
Old Mother Europe
Прислал: VOW e-mail: candyskins@mtu-net.ru
Am Am7  G9                     Am      Am7
I like         sitting in Your arms tonight
             Fmaj7                  Em
Sitting with eyes wide open to the real word
Am Am7  G9                     Am          Am7
I like         drawing on Your fashionable
rights
       Fmaj7              Fmaj7
Anyway I know it's better then say:
Fmaj7
      Old Mother Europe is so tired

And I say:
Dm9                              Em
     Old Mother Europe is quite tired

Bye ,  bye Mother , I am flying so high
You've grown too old just trying to get younger
I like sitting in Your arms tonight
But there's so cold I can't stand Your growing
older Mother

Old Mother Europe is so tired
And I say:
Old Mother Europe is quite tired

And Your baby's games  and Your monster's
remains
And the crowd in Your doorways
Too delicious to make You happy too smart to be
acquired
Set You free from hate that encourages me when
I'm running my own race
Really, mum, old Mother Europe is so tired

I like sitting in Your arms tonight
Sitting with eyes wide open to the real word
I like drawing on Your fashionable rights
Anyway I know it's better then say:

Old Mother Europe is so tired
And I say:
Old Mother Europe is quite tired

По поводу аккордов:

G9 XX0001
Dm9 XX3230

<< Назад на Эдипов Комплекс


Элизиум
Все острова
Прислал: Кузнецов Саня (Санёк) (подбор) e-mail: threepunksguitar@mail.ru
Вступление:

E|----------------------------------------------------------|
H|----------------------------------------------------------|
G|----------------------------------------------------------|
D|-----4-4--------------------------------------------------|
A|-5-7-----5-7--9-7-5-5-5----------5-5-5-7-9--9-9-7-7-7-9-7-|
E|------------------------7-5--5-5--------------------------|

E|----------------------------------------------------------|
H|----------------------------------------------------------|
G|----------------------------------------------------------|
D|-------4-7-7-7--4-----------------------------------------|
A|-5-5-7------------7-5-5----------5-5-5-7-9--9-9-7-9-7-----|
E|------------------------7-5--5-5--------------------------|

В это время в басу идут такие ноты:

D A Hm Fm# G D A

 D        A  Hm           Fm#
Они мечтали, к волнам спускали
 G          D                A
За бригом бриг, не покладая рук
D        A  Hm         Fm#
И уплывали, хотя не знали
 G         D              A
Когда увидят вновь своих подруг

Припев:
         D        A           Hm
Все острова - давным, давно открыты
G  A    D         A      Hm      G
И даже те - где тесно и вдвоём
  A      D       A            Hm     G
Но, всё то, что мы знаем, - ни чего не значит
    D          A         Hm        G
Всё то, что мы знаем, - ни чего не значит
   A                        D A
Для нас - мы новый найдём!

Они сумели, пройти все мели
И слишком мал для них был шар земной
В шторма и штили, они входили
В любую гавань, как к себе домой

Когда сэр Дрейк уплывал, покидая свой причал
Кем вернется он назад, - вряд ли кто б тогда
сказал
Дарвин, и Магеллан, слыша голос дальних стран
Забывали те слова, что твердил капеллан.

Их волны звали, они узнали
У слез и моря одинаков вкус
Кто испугался, навек остался
Среди акул, кораллов и медуз

Припев...

мы новый найдём!
Под аккорды D & A

<< Назад на Элизиум


Элизиум
Как бы все
Прислал: Gary e-mail: Andron_SCH@rambler.ru
             F             G     C           Am
    Как бы все, начав сначала, - я всю жизнь
переменю
    F             G        C           Am
    Я продам свою гитару, усилок свой разобью
    F             G       C            Am
    Я найду себе работу, стану я туда ходить
    F                         G
    Буду правильно во всём я жить!

    Весь панк-рок к чертям пошлю, я смогу его
забыть
    Стану я совсем хороший - будут все меня
любить
    И дурные все привычки, я смогу в себе убить
    Хорошо тогда мне будет жить!

    Вместо левых всех подружек - заведу себе
одну
    Чтоб всегда бы отгоняла от меня она беду
    Вот довольна, будет мама, и наверно счастлив
я
    И отстанут старые друзья!

Все аккорды лучше играть следующим образом
   F   C   G  Am
E|-1- -3- -3- -5-
B|-1- -5- -3- -5-
G|-2- -5- -4- -5-
D|-3- -5- -5- -7-
A|-3- -3- -5- -7-
E|-1- -3- -3- -5-

<< Назад на Элизиум


Элизиум
Про вертолет и пилота оного
Прислал: Ламмер Галимый e-mail: XyYandex@yandex.ru
1
 C            F        G          C
  Я водитель вертолёта, у меня одна забота
 C                F             G
C
  Чтоб пропеллер над башкой, вдруг не стал
простой доской

  Припев:
       F         G      C             Am
  Ведь если остановится - мой полёт обломится
  F         G         C
  Если остановится - я упаду вниз, да-да - да
2
 C           F             G         C
  Это знают все на свете, это знают даже дети
 C        Dm           F           C
  Веселее нет работы, чем пилотом вертолёта

  Припев:
  F           G            C            Am
  Ну а если грустно станет, и тоска в пути
застанет
  F            G            C            Am
  Со вторым пилотом вместе, может выпьем грамм по
двести
  F              G        C           Am
  Был бы только полон бак, остальное всё пустяк
  F            G      C         Am
  Даже снег и гололёд не отменят мой полёт
  F           G       C
  Не обломят мой   полёт
3
 C             Em             F             G
  Вы спросите каждый скажет, кто из женщин нам
откажет?
 C          Em           F         G
  На панели вертолёта, прикрепив любимой фото
 C           Em           F         C
  Распугав собак винтом, разбужу уснувший дом
 C             Em        F       C
  И зайдя в крутой вираж, отыщу её этаж

  Припев:
 F              G         C            Am
  Кто-то любит самолёты, но нет круче вертолёта
 F             G          C         Am
  Если надо, крыша дома станет мне аэродромом
 F           G    C
  Будет мне аэродромом
4
 C             F         G             C
  Я не скрою что порой, нас, пилотов, над Землей
 C             Dm           F            C
  Тянет с неба опуститься - повидать родные лица
 C            F          G             C
  Но опять гудят сирены, и прощай, родные стены
 C            F            G         C
  Предстоит опять работа, нам такая жизнь по -
кайфу

<< Назад на Элизиум


Эпидемия
Я молился на тебя
Прислал: Odium (подбор) e-mail: heavyodium@mail.ru
 Hm     A    Em   G
 Голос твой затих,
 Hm     A      Em   G
 Растворяясь в ночи -
 D      G        A   A7
 Ты исчезла во мгле,
 Hm      A       Em   G
 Словно пламя свечи.

E|-0-0h2h3p0-0h2p0-------|-------0h2h3p0-0h2p0-5h7p5-|

H|-----------------3p2p0-|-0h2h5---------------------|

G|-----------------------|---------------------------|

D|-----------------------|---------------------------|

A|-----------------------|---------------------------|

E|-----------------------|---------------------------|

 В моих снах нету слез -
 В них я рядом с тобой.
 Просыпаюсь в бреду -
 Пусто рядом со мной.

 G        A         Hm
 В моём сердце пустота,
 G    A          F#
 А душа моя мертва!

       G         A
 Я молился на тебя,
        Hm     D     Em
 Я смотрел в твои глаза,
           G         A
 Словно звёзды в небесах
            Hm
 Мне сияли они.
         G           A
 Дарят свет они не мне -
      Hm      D   Em
 Я остался в тишине,
           Em         F#
 Только в доме моём смех
                  G
 До сих пор твой звенит.
    Em        F#
 В доме моем смех
                    Hm
 До сих пор твой звенит.

 Вроде только вчера
 Был я рядом с тобой,
 Твою руку держал,
 Как в мечте золотой.

 Ледяная вода
 Заменяет мне кровь,
 Потому что обман
 Уничтожил любовь!

 В моём сердце пустота,
 А душа моя мертва!

 Я молился на тебя...

 соло Juron

 В моём сердце пустота,
 А душа моя мертва!

 Я молился на тебя...

 Я молился на тебя...

<< Назад на Эпидемия


Эпидемия
Прощай, мой дом
Прислал: Midnight_Vampire e-mail: midnight_vampire_666@hotmail.com
Verse riff (repeat 2x):
   Amadd9         Am+5add9       Cmaj7
Cmaj7/G
|--------------|--------------|--------------|----------(0)-|
|-----------1--|-----------0--|-----------0--|-----------0--|
|--------4-----|--------5-----|--------5-----|--------5-----|
|-----2--------|-----3--------|-----5--------|-----5--------|
|--0-----------|--0-----------|--3-----------|--------------|
|--------------|--------------|--------------|--3-----------|

Verse 1:
В доме моем свет не горит,
Он опустел, в нем живет тишина.
Ты не придешь - что-то мне говорит,
Но я тебя жду, не отходя от окна.

Припев:
Fmaj7   Emadd3      Gm6/Bb     A7
Ночь или день - мне уже все равно,
         Dm7
Все решено.
Csus2                 Am9-5
Навсегда покину этот дом,
          Gm6/Bb    A7
В нем ничто уже не держит меня.
Я оставлю все, что было в нем
И уйду, тебя не виня.
Fmaj7
Я покину город до зари,
        Gm6/Bb       A7
Взять забыв горечь обид,
Fmaj7
Пусть погаснут все фонари,
     Gm6/Bb A7
Мне луна путь озарит.

Verse 2:
Только вчера были вдвоем,
Кто виноват - лишний вопрос,
Ведь все равно ответ не найдем
Много и черных, и белых полос.

         Fmaj7´
Прощай, мой дом,
Я здесь чужой,
Как стало тихо в нем,
          Fmaj7´        G
Когда не слышен голос твой.

Solo (пока не подобрано).

Припев.

Fmaj7´:

|-------------------|
|*-----------0-----*|
|--------5-------5--|
|------5---5---5----|
|*-----------------*|
|--0-1--------------|

<< Назад на Эпидемия


Элизиум
Три белых коня
Прислал: MurDoC e-mail: Orasio@ints.ru
Hm
Остыли реки, и земля остыла
A                   D   H
И чуть нахохлились дома.
Em
Это в городе тепло и сыро,
Hm
Это в городе тепло и сыро,
C#                        F#
А за городом зима, зима, зима!

Припев:

Hm
И уносят меня,
Em
И уносят меня
A                   D    H
В звенящую снежнюю даль.
Hm
Три белых коня,
Em
Эх, три белых коня:
C#         F#       Hm     Hm
Декабрь, январь и февраль.

Земля раскрыла снежные объятья
И до весны всё время тут!
Только елки в треугольных платьях,
Только елки в треугольных платьях,
Мне навстречу всё бегут, бегут, бегут!

Припев:

И уносят меня,и уносят меня
В звенящую снежнюю даль.
Три белых коня, эх , три белых коня:
Декабрь, январь и февраль.

Остыли реки, и земля остыла,
Но я замёрзнуть не боюсь,
Это в городе мне грустно было,
Это в городе мне грустно было,
А за городом смеюсь, смеюсь, смеюсь!

Припев:

И уносят меня,и уносят меня
В звенящую снежнюю даль.
Три белых коня, эх, три белых коня:
Декабрь, январь и февраль.

<< Назад на Элизиум


Эпидемия
Черный маг
Прислал: Mr DIM e-mail: mrdim@smtp.ru
   Gm          Eb         Cm      F
Он с детства был слаб, он познал унижения.
Изгой в этом мире искал силы суть,
И в книгах волшебных, найдя утешение,
Ступил на извилистый магии путь.

Cm                   Ab
Он не просил, не просил помочь -
    Eb              B
Он видел свет, он знал ответ.
Он не хотел, не хотел, но ночь
В его душе оставит след!

Ab                     Cm
Ты Черный Маг - ты обречен,
Ab      Fm      G
Такая плата, таков закон!

И вот он хозяин своих заклинаний
И солнечный день обратить может в ночь,
Но время пришло, и нет больше желаний
И магия больше не в силах помочь.

Он не просил, не просил помочь -
Он видел свет, он знал ответ.
Он не хотел, не хотел, но ночь
В его душе оставит след!

Ты Черный Маг - ты обречен,
Такая плата, таков закон!

 Cm     Eb  Ab
Черный балахон
       Eb            B
Не спасет тебя от страшных снов.
Погребальный звон
По твоей душе колоколов.
 Gm  B    Eb
Велика цена,
       B            F
Ведь знание - это Власть,
Кто взлетел наверх,
Может низко пасть.
 D       Gm   F        B
Надо собрать Волю в кулак,
К свету лицом встав, сделать шаг,
   Cm         D      Gm
Ну а пока ты Черный Маг!

В магическом пламени книги сгорают,
Душа чародея пылает в огне -
Ведь с магией вместе он сам умирает,
Но новую жизнь он найдет в Новом Дне!

Он не просил, не просил помочь...

Ты Черный Маг - ты обречен...

Черный балахон...

Ты Черный Маг.
Черный Маг!!!

<< Назад на Эпидемия


Элизиум
Три белых коня
Прислал: Maniac e-mail: grinev@atom.ru
Hm Em A D Em Fm#
Hm Em Fm# Hm

E|--10----9--7--------------------------------15--14--14--12--7--9----
H|-------------10--8----8--10--12--14---10----------------------------

E|--10----9--7--------------------------------------------------------
H|-------------10--8----8--10--12--11---11--12--14--12----------------

Hm
Остыли реки и земля остыла
A               D  H
И нахохлились дома
Em                    Fm#
Это в городе тепло и сыро
Hm                    G
Это в городе тепло и сыро
Em                     Fm#
А за городом зима зима зима.

   Hm               Em
И уносят меня и уносят меня
     A             D   H
В звенящую снежную даль
  Em                    Hm
Три белых коня, эх три белых коня:
 Em       Fm#      Hm
Декабрь, Январь и Февраль.

Зима раскрыла снежные объятья
И до весны всё дремлет тут
Только ёлки в треугольных платьях
Только ёлки в треугольных платьях
Мне на встречу всё бегут бегут бегут.

И уносят меня и уносят меня
В звенящую снежную даль
Три белых коня, эх три белых коня:
Декабрь, Январь и Февраль.

Остыли реки и земля остыла,
Но я мороза не боюсь.
Это в городе мне грустно было
Это в городе мне грустно было
А за городом смеюсь смеюсь смеюсь.

И уносят меня и уносят меня
В звенящую снежную даль
Три белых коня, эх три белых коня:
Декабрь, Январь и Февраль.

<< Назад на Элизиум


Эпидемия
Феанор
Прислал: Stark e-mail: Stark777@mail.ru
Em                C
Ты возненавидел край,
                D
Что для любого рай.
                   Hm
В твоей душе есть свет,
             Em
Но ей покоя нет!

Ты верил, что Мелькор
Так любит Валинор
Ты слышал только ложь -
Она как в спину нож!

Кровавым был исход.
Природа слезы льет,
Но нолдоров челны
Вперёд устремлены.

Огонь в твоих речах,
Тебе неведом страх,
Проклятие Богов
Тебя смешит -

   C    D   Em
Таков твой дух!
   C  D   Em
Одно из двух:
C       D            G       Em
Или умереть - Землю новую узреть,
C    D           Em
Или медленно истлеть!

C      D
И прекрасный нолдор
G             Em
Край покинул гордо,
     C      D            Em
У Богов поддержки не прося.
      C      D
И ступил на землю
        G
Первым - Средиземья
        Em         C D   C
Он, в себе проклятье унеся.

 C    D       Em
Меч твой сверкает,

     C            D
Как Сильмарил во тьме.
C    D     Em
Враг отступает,
    C      D         Em
И слышен всем твой смех.
Меч твой сверкает,
Как пламенный твой взор
Смерть подступает,
Но бьётся Феанор!
Но бьётся Феанор!

Враг украл твою мечту,
Что ты ковал в поту -
Ведь свет своей души
В те камни ты вложил.

Возмездием объят,
Твой путь лежит в Ангбанд,
В горах ища разлом,
Где камни дышат злом.

Ты вырвался вперед,
А войско отстает,
И балроги вокруг
Свой замыкают круг.

Зачем же так спешить -
Эльф может вечно жить.
Вокруг кольцо врагов,
Ты на ногах -

Таков твой дух...

И прекрасный нолдор...

Меч твой сверкает...

соло Juron

Таков твой дух...

И прекрасный нолдор...

Меч твой сверкает...

   C   D      G Em
Зачем тебе корона,
      C      D      Em
Коль нету в ней Камней,
Как дерево без кроны,
Как город без людей.
Обыден мир без эльфов,
Их не хватает тут -
Они живут лишь в песнях,
Что барды нам поют!
Что барды нам поют!

<< Назад на Эпидемия


Элизиум
Песенка альпиниста
Прислал: ~KpuK~ e-mail: kpuk@freemail.ru
D            G         A
Я просыпаюсь, я улыбаюсь
D            G             F#
Я вижу небо, - значит день в умат
D            G            A
Я не заразен, не безобразен
D            G           F#
Мне так прекрасно, что я сам не рад

Рюкзак на плечи, и в этот вечер
С тобой отправлюсь горы покорять
Пускай природа льёт с неба воду
Нам безразлично, нам на то плевать

             Припев:

 D       G             F#
Я знаю - ты горы обожаешь
 D       G             A
Знаю - гулять средь облаков
 D       G             F#
Знаешь, ведь я в тебя влюбляюсь
 D       G             A
Знай, знай, знай - когда мы высоко

            Куплет 2

На горной круче - намного круче
там альпинисты курят анашу
Там лёд не тает, всего хватает
И на снегу я NOFX напишу

       Отступление 1

C               F                    G
А там внизу вдали спокойно спят мои друзья
C              F                     G
Но на Памир забраться сможем лишь ты да я
C             F                   G
Мы потанцуем реггей на огромной высоте
C            F               G
А после спрыгнем вниз в темноте

         Отступление 2

D     F       D         G
Вниз головою - лечу с тобою
D        F         D             G
Мы занимаемся любовью на лету, на лету
D         F      D      G
Но не стремайся и не пугайся
D           F            D              G
Прочувствуй лучше ты всем телом высоту, высоту

Земля всё ближе, твой голос тише
Сто километров пролетев, мы упадём, упадём
Но не убьемся - не разобьемся
А, рассмеявшись снова в горы, мы пойдём, мы
пойдём

             Куплет 3

Так необычно - но нам привычно
Весь день с начала начинать опять
А скоро вечер - ведь день не вечен
Пойдём мы снова горы покорять.

<< Назад на Элизиум


Элизиум
Как Гоген
Прислал: MucLЯx e-mail: punxnotdead@email.ru
       Вступление:
 /Am/C/F/G/F/Am/G/Am/G/
/Am/C/F/G/F/Am/G/C/

         Куплет 1
C             Am
Я нарисую на сером картоне,
Dm             G
синее небо, зелёное море,
C                   Am
рыжее солнце, в порту корабли,
Dm                      G
маленький парус, - в дали от земли

           Припев:

F                    Am
/Am/G/F/
 Я уеду как Гоген на остров на Таити
F                        G
 Убегу от сюда прочь. Живите, как хотите!
      C          Am         Dm             G
 Там ветер, там солнце, - словно рисунок японца
       C          Am       Dm             G
 Там звезды, там море, - словно рисунок Маоуре

          Куплет 2
Я убегаю от вас навсегда
Пусть нас разлучит большая вода
Пусть нас разлучат высокие горы
Нам ни к чему каждодневные соры

<< Назад на Элизиум


Элизиум
Острова
Прислал: MaN e-mail: grinev@atom.ru
Вступление: D A Hm Fm# G D A

 D        A  Hm           Fm#
Они мечтали, к волнам спускали
 G          D                A
За бригом бриг, не покладая рук
D        A  Hm         Fm#
И уплывали, хотя не знали
 G         D              A
Когда увидят вновь своих подруг

Припев:

         D        Fm#           Hm
Все острова - давным, давно открыты
G  A    D       Fm#     Hm      G
И даже те - где тесно и вдвоём
  A      D       Fm#          Hm     G
Но, всё то, что мы знаем, - ни чего не значит
    D          Fm#       Hm        G
Всё то, что мы знаем, - ни чего не значит
   A                        D A
Для нас - мы новый найдём!

Они сумели, пройти все мели
И слишком мал для них был шар земной
В шторма и штили, они входили
В любую гавань, как к себе домой

Когда сэр Дрейк уплывал, покидая свой причал
Кем вернется он назад, - вряд ли кто б тогда
сказал
Дарвин, и Магеллан, слыша голос дальних стран
Забывали те слова, что твердил капеллан.

Их волны звали, они узнали
У слез и моря одинаков вкус
Кто испугался, навек остался
Среди акул, кораллов и медуз

Припев...

Ну, типа, я подобрал ;) Пишите, если ошибки
найдете на grinev@atom.ru

<< Назад на Элизиум


Элизиум
Я иду домой!
Прислал: Sprat e-mail: Sprat04@mail.ru
A                             F#m
У меня была крыса - её убила зима

                              Dbm
Было две подруги - осталась одна
                           D
Недавно был день - теперь уже ночь
                       E          A
И не надо пытаться мне чем-то помочь

У меня был приятель - он сошел с ума
Ни одна сука ему не дала
Как же буду я жить без такого урода
Я наверно подохну - не пройдёт и полгода

Припев:

A                       F#m
Пошли вы все! Я иду домой!
                           Dbm
Ко мне не лезь - на пути не стой
                            D
И пусть течёт всё само собой
                  E        A
Забив на всё, Я иду домой

Куплет 2

У меня была крыса - её не стало зимой
Было две подруги - теперь не одной
Мой веселый день - убивает ночь
И я сам не хочу себе помочь
Завтра будет всё так же как и всегда
Я врубаю ЭЛИЗИУМ  пью до утра
Я болею меня - добивает погода
я наверно подохну - не пройдёт и полгода

A                      F#m

Мне вчера сказали - началась война
A                     F#m
Только мне плевать - не моя вина
Dbm                         D
Нету дела глупей, чем война за мир
          E
Я иду домой - Я Дезертир

Припев.

<< Назад на Элизиум


Океан Ельзи
Кв?тка
Прислал: Ярослав Каплан (подбор) e-mail: yarosla_kaplan@ukr.net
Вступление: Bm, Fm, Ebm, x 2

Bm           Fm              Ebm       Fm
  Холодна,     голодна й   невчасна
Bm           Fm             Ebm       Fm
  То св?тла,    то темна й неясна
Bm           Fm             Ebm       Fm
  До кров?,     до бол? й до ноч?
Bm           Fm             Ebm       Fm
  Я знаю,       я буду ,  я хочу,  я хочу-у

Припев:

     Bm          Fm
     Шукай в телефон? м?й сл?д
      Ebm       Fm
     Ц?луй в в?кно мо? губи
       Bm        Fm           Ebm        Fm
   Як знак на мо?му плеч? ти кв?тка, ти кв?тка-а
      Bm          Fm
     Шукай в телефон? м?й сл?д
      Ebm       Fm
     Ц?луй в в?кно мо? губи
          Bm       Fm                Ebm
Fm
     Так швидко в мо?му житт? , так швидко ти
кв?тка

Проигрыш.

С тобою по колу прощались
По колу с тобою л?тали
Без бол?, без права на д??
Так швидко, так сильно, так мало , ой як мало...

Припев.

     Bm
 VI
|-x-|---|---|
|-x-|---|---|
|-x-|---|---|
|---|---|-x-|
|---|---|-x-|
|-x-|---|---|

     Fm
VIII
|-x-|---|---|
|---|-x-|---|
|---|---|-x-|
|---|---|-x-|
|-x-|---|---|
|---|---|---|

     Ebm
 VI
|-x-|---|---|
|---|-x-|---|
|---|---|-x-|
|---|---|-x-|
|-x-|---|---|
|---|---|---|

<< Назад на Океан Ельзи


Океан Ельзи
По?зд 'Чужа любов'
Прислал: Евгений (подбор) e-mail: dunaev@online.sinor.ru
Intro: Am F G7 Em - 2 раза
          Am F E - 2 раза

Am
В н?ч коли виходиш ти
Полювати на кохання
F
Пам'ятай що воно
F          E
Може статися в останн?

На стол? на кухн? с?ль
Зм?шана з тво?м бажанням
Ти см?ти з? стола
Власн? сн? ? спод?вання
   F
В м?ст? вже давно нема
Тих хто плаче на св?танку
 Am       E        F         E
Зупинись не шукай не побачиш ?х.

Припев:

Am            F
Це не твоя земля
Dm           E
? не твоя любов
Це не тво? слова
? не тво? ток-шоу
Довго сто?ш одна
На незнайомому вокзал?
Але приходить знов
По?зд 'Чужа любов'.

Проигрыш: Am F E - 2 раза

Ти т?ка?ш день за днем
Ти блага?ш все в?ддайте
Так болить голова
В?д побитого асфальту.
Неспок?йно за в?кном,
Але це чуже для тебе
Ти сидиш за столом,
Дивишся на ?хн? небо.
М?сто диха? для вс?х
Та тебе не пом?ча?
Ти одна ти не з тих,
Хто живе як вс?.

Припев.
Проигрыш: Am F E - 4 раза
Заканчивается на Am.

<< Назад на Океан Ельзи


Окуджава
Ленька Королев
Прислал: Максим Машков e-mail: leeza@dr.com
       Am                         G       C
Во дворе, где каждый вечер все играла радиола,
             G        C
Где пары танцевали, пыля,
       Dm                 G          C
Все ребята уважали очень Леньку Королева,
       Dm         E         Am
И присвоили ему званье Короля.

Был Король - как король, всемогущ, и если другу
Станет худо, иль вообще не повезет,
Он протянет ему свою царственную руку,
Свою верную руку и спасет.

Но однажды, когда "месершмиты", как
вороны,
Разорвали на рассвете тишину,
Наш Король, как король - он кепчонку, как корону
-
Набекрень, и пошел на войну.

Вновь играет радиола, снова солнце в зените,
Но некому оплакать его жизнь.
Потому что тот король был один, уж извините,
Королевой не успел обзавестись.

Но куда бы я не шел, пусть какая ни забота,
По делам, или так - погулять,
Все мне чудится, что вот - за ближайшим
поворотом
Короля повстречаю опять.

Потому что, на войне хоть и вправду стреляют,
Не для Леньки сырая земля,
Пототму что, виноват, но я Москвы не
представляю,
Без такого, как он Короля.

<< Назад на Окуджава


Океан Ельзи
Холодно
Прислал: Ariec e-mail: ebeb@front.ru
Am
Холодно:
Якби не було,
Якби не дуло
Dm
В тво? вiкно.
  G                 C
З ким би не йшла до сну,
Dm       E7           Am
В тобi я втоплю свою весну.
Все одно,
Хто б не лишився
З тобою сховатися
Вiд дощу.
Або лишив одну,
В тобi я знайду свою весну.

Припев:
A7
Як же так,
Dm        E7         Am
Як же так я один не засну,
Dm  E7  Am B(II) C(III) E7
В тобi я втоплю свою весну.
Як же так,
Як же так я один не засну,
В тобi я втоплю свою весну.

Холодно:
Якби не було,
Як не болiла б
Твоя любов.
З ким не вела вiйну,
В тобi я втоплю свою весну.

Боязно,
Якби не було
Тобi десь опiвночi
Сам на сам.
Знай, всеодно знайду,
I тебе - вип´ю свою весну.

Припев:
Як же так,
Як же так я один не засну,
В тобi я втоплю свою весну.
Як же так,
Як же так я один не засну,
В тобi я втоплю свою весну.

<< Назад на Океан Ельзи


Океан Ельзи
Модель
Прислал: Aquinas e-mail: sprite@slavutich.kiev.ua
 Hm                   A
 Ти взяла мене у своi долонi
     Em                   A
 Без одеколону, та томних ночей
 Hm                          A
 Ти взяла мене, так сильно i тонко
     Em                 A
 Моя Амазонка, затопить мене.

 Припев:
 G       Em         Hm
 Я твоя, твоя, твоя модель
 G       Em        Hm
 Ти моя, моя, коко шанель.
 G       Em         Hm
 Я твоя, твоя, твоя модель
 G       Em        Hm
 Ти моя, моя, коко шанель.

 Ти хочешь мене на стiл постелити
 Собою зашити, без жодного шва
 Ти хочешь моi запаленi очi
 Заклейенi скотчем, яка то цiна.

 Припев (сколько-то там раз)

 Прошу прощения за неточности в написании, у меня
нет укр.раскладки.

<< Назад на Океан Ельзи


Осин
Портрет работы Пабло Пикассо
Прислал: Igor e-mail: Igor_Forever@mail.ru
   Am
 Мне снится этот сон один и тот же сон
         A7                     Dm
 Он вертится в моем сознании словно колесо
                         Am
Ты в платьеце стоишь зажав в руке цветок
   E                         Am
Спадают волосы с плечей как золотистый шелк

Моя иль не моя теперь уж не моя
         A7             Dm
Но кто он кто украл скажи ну хоть теперь
                          Am
Мне снятся вишни губ и стебли белых рук
    E                       Am         A7
Прошло все прошло остался только этот сон
 Dm                        Am
Остался у меня на память от тебя
E                           Am
Портрет твой портрет работы Павло Пикассо

Не будет у меня с тобою больше встреч

И не увижу я твоих печальных больше плеч

Хранишь ты или нет колечко с бирюзой

Которое тебе одной я подарил весной

Но как же объяснить и сердцу и тебе

Что мы с тобой теперь чужие раз и навсегда

<< Назад на Осин


Окуджава
Песенка о песенке
Прислал: Иванов Сергей e-mail: atlas@aria-band.zzn.com
 Am
Песенка короткая,как жизнь сама,
            A7    Dm
Где-то в дороге услышанная.
 Dm                Dm6
У неё пронзительны-е слова,
 Am                Am
У неё пронзительны-е слова,
 E7                E7
У неё пронзительны-е слова,
                        Am
А мелодия почти что возвышенная.

Она появляется с рассветом вдруг,
Медлить и врать необученная,
Она,как надежда из первых рук,    | 3р.
В дар от природы полученная.

От двери к дверям,из окна в окно,
В след за тобой она тянется,
Всё умрет,чему суждено,           | 3р.
Только она останется.

Играть (например аккорд Am) таким способом:
1|--------------0--------0---------0--------------
2|-----------1-----1--------1---------1-----------
3|--------2-----------2---------2--------2--------
4|------------------------------------------------
5|---0--------------------------------------------
6|------------------------------------------------
           Старайтесь играть не спеша.

<< Назад на Окуджава


Океан Ельзи
Коли тебе нема
Прислал: Евгений (подбор) e-mail: dunaev@online.sinor.ru
Intro: Dm E(A) F G

 Dm               E(A)
Мiсто спить, голова болить
F            G
I летять пуст? години
Скiльки можно йти сюди?
Свiт такий малий.
Я не знаю, бо я не бачу
? я не чую н? ?дино? машини
Нiч ляка?, вона тiка?, вона сама,
G          Dm
Коли тебе нема.

Solo:

  Dm   C#  C   H   A#  Gm    A
3|-7---6---5---4---3--------------| 2 раза
4|---------------------5-----7----|

проигрыш: Dm A F G - 2 раза

Вже холодна твоя вода
I лижать забутi квiти.
Я побачу в останн? фiльм
Для людей без снiв.
Мiсто спить, голова болить
I не знаю я, куди подiти
Тво? фото, мо? пальто
Наливай сама,
Коли тебе нема.

Solo.
Проигрыш: Dm A F G - 2 раза

<< Назад на Океан Ельзи


Орбакайте
Бесприютная душа
Прислал: e-mail: pustota_chapaeva@hotmail.com
Am                   G
 Без печали и тоски покидая этот мир,
Dm                          Am
 Где никто ее казалось уж не ждал
C                G
 Улетала не спеша бесприютная душа
Dm                   G
 И никто ее полету не мешал.

Dm     G            F                 E
 Там, высоко, ей казалось так будет легко

--RF-- Am
        Оставаться в небе,
       G	                       F   E
        Где земные беды больше не коснуться.
        А душа тоскует,
        Только в жизнь земную ей нельзя
вернуться.

--RF--

На земле ее не ждут, в небесах ее не ждут.
Места нет ни в этой жизни, ни в былой.
И заплакала душа: "Чем же я не хороша?
Я осталась между небом и землей".
Там, высоко, оказалось не так уж легко

--RF--
--SOLO--

Плачь услышала Любовь,
Что молилась вновь и вновь за спасение потерянной
души.
И спасение нашла бесприютная душа,
Только шепчет она изредка в тиши:
Там, высоко, ей казалось так будет легко

--RF--
--RF--

<< Назад на Орбакайте


Осин
Студентка-практикантка
Прислал: Alexey N. Matveev e-mail: Alexey.Matveev@mstu.edu.ru
verse 1:

  Am          Dm
Студентка-практикантка
  E            Am
Входила в класс несмело
  Am          Dm
Урок вела, краснея,
   G           C
Как будто в первый раз,
  Cm           F
И почерком несмелым
  Hm          C
Оценки выводила,
  Am             Dm
Ведь перед ней был первый
  E          Am
Её десятый класс.

verse 2:

  Am          Dm
А этот класс десятый
  E           Am
Моложе был немного,
  Am         Dm
И эта наша Таня,
  G          C
Однажды поняла,
  Cm           F
Когда вдруг проверяя
  Hm           C(III)
Тетради у окошка,
  Cm       D#        D
Она записку смятую нашла...

Припев:
  Hm           E
Вы не смотрите Таня,
  F            Am
Что я учусь в десятом,
  Hm          E
И что ещё гоняю
  F          Am
По крышам голубей,
  Hm         E
Вы извините Таня,
  F            Am
Что я грубил когда-то,
                     Dm
А вот теперь люблю вас Таня,
  E             Am
Люблю вас, хоть убей.

verse 3:
  Am              Dm
Ну что теперь ей делать?
   E              Am
Как в класс войти обратно?
  Am            Dm
Ведь принято обычно
  G            C
На письма отвечать...
  Cm         F
И Таня написала
  Hm            C
На листике тетрадном:
  Am            Dm
"Ты подрасти немного,
  E            Am
Согласна подождать"...

Припев X1

Solo

Припев:

Вы извините Таня,
Что я учусь в десятом,
И что ещё гоняю
По крышам голубей,
Вы извините Таня,
Что я грубил когда-то,
А вот теперь люблю вас Таня,
Люблю вас, хоть убей

Припев X1

<< Назад на Осин


Океан Ельзи
Новий день
Прислал: Мосалов Алексей e-mail: alesha_m@mail.ru
Am   F      C       G(E)
Чу?ш, як весна день почина?,
Бачиш, як сонце зустрiча??
Там, де вода воду шука?,
Ти побувай.

F        Dm     F        C
Знову ? знову видно з в?кна
F        Dm     F        E
Наше розпатлане сонце - ? знов
                Am F C G(E)
Новий день прийшов.

Чу?ш, як весна день почина?,
Бачиш, як т?нь в стелю т?ка??
Голосом дивним нас в?та?
Цей новий день

Знову ? знову видно з в?кна
Наше розпатлане сонце - ? знов
Новий день прийшов

<< Назад на Океан Ельзи


Океан Ельзи
Той день
Прислал: Юрко Игорь e-mail: igyork@mail.md
Bm  Fm F#   -4р

    Bm               Fm                  F#
Не хотилось бы так залэшитися без моря
Не хотилось бы так захлынутися  на мели
Заповити як бы дозволяють захотити
А бодэнни алэ не дають нам до моря йти

     Am             G                 F
Чудно,        нудно ,   и хочется  у двор
Спати ,      знати      и рювэрить вина
Дайте  ,     дайте  ины  мови  слова,
Дайте  ,   дайте     нодна

Am
Я намолюю той день де витаю
C
И той день де спиваю
F                      E
Я той день да да да  той  день
И побачу чайку  я в полети
Я в неби не в болоти
Я той день ,в той день
Fm             Am
Дайте мени  листок

Bm   Fm    F#
(лапи титу ну най)

не беспечно в ночи,не цикаво у день
и каминня летить воростая на синь без него
Am          G                 F
Чудно ,нудно вороть тебя нафтил
Гости ,кости,кладуть соби на стил
Дайте ,знайте ини мови слова
Дайте ,дайте  нодна

Припев-2р

<< Назад на Океан Ельзи


Окуджава
Песня Верещагина (Ваше благородие...)
Прислал: Boria e-mail: borkam@mailru.com
 Am               E7         Am
Ваше благородие, госпожа разлука,
 C              G                    C
Мы с тобой друзья давно, вот какая штука,
 Dm                  G7         C     A7
Письмецо в конверте погоди не рви.
 Dm              Am    E7             F A7
Не везет мне в смерти,  повезет в любви.
 Dm                  G7         C     A7
Письмецо в конверте погоди не рви.
 Dm              Am    E7             Am
Не везет мне в смерти,  повезет в любви.

Ваша благороджие, госпожа удача.
Для кого ты добрая, а кому иначе.
9 граммов в сердце, постой, не зови.
Не везет мне в смерти, повезет в любви.

Ваше благородие, госпожа чужбина.
Крепко обнимала ты, да только не любила.
В ласковые сети, постой, не лови.
Не везет мне в смерти, повезет в любви.

Ваше благородие, госпожа победа.
Значит моя песенка до конца не спета.
Перестаньте черти клясться на крови!
Не везет мне в смерти, повезет в любви.

<< Назад на Окуджава


Океан Ельзи
911
Прислал: Казаков Иван ( Neo ) e-mail: NeoMary@mail2000.ru
Вступление и основная часть: Am-C-Dm-D

Am     C
Ти моя остания любовь,
Dm         D
Моя машина, моя машина.
Am     C
Ти i я напилися знов,
Dm          D              G
Моя едина , смак бензина,  кабы...

День i нiчь ,колихае час
А ми с тобою живем по двое,
Автомобiль буде у нас,
Мое ти солнце
--------
Привев:
 G     Am   G       C
  Я не один, ти не одна
 G    Dm        G        C
  Скiльки людей, стiльки машин,
 G      Am   G       C
  Ти не одна, я не один
 G        Dm  C  G
  Мiй телефон 911
--------

Ти i я щаслива сiмья
Бо ти машина i я машина,
Може твiй, а може твоя,
Моя едина налей бензина ... кабы

Нiхто не забув сьгоднi до нас,
Заходьте в гости,заходьте в гости,
Ставити фiльм, а може i нас
Колись покажуть там.

Припев.

[ Сразу приношу извинения за язык, напортачил
наверное.
Но мне помогли,и спалибо им - Маше и Инне...8)
Аккорды сам подобрал,поэтому, извиняйте,если что
не так!Старался...]

<< Назад на Океан Ельзи


Окуджава
Я пишу исторический роман
Прислал: e-mail: desna@mail.ru
     Cm    G7          Cm
В склянке темного стекла
                   Fm
Из-под импортного пива
           Cm       G7
Роза красная цвела
                Cm
Гордо и неторопливо.

Исторический роман
                Fm6
Сочинял я понемногу,
             Cm/G        G7
Пробиваясь, как в туман,
                 Cm
От пролога к эпилогу.

Припев: Каждый пишет, как он слышит,

        Каждый слышит, как он дышит,
                             Fm6
        Как он дышит, так и пишет,
                        G7     Cm
        Не стараясь угодить...

        Так природа захотела,
                          Fm6
        Почему - не наше дело,
               Cm/G    G7    Cm
        Для чего - не нам судить.

Были дали голубы,
Было вымысла в избытке,
И из собственной судьбы
Я выдергивал по нитке.
В путь героя снаряжал,
Наводил о прошлом справки
И поручиком в отставке
Сам себя воображал.

Припев.

Вымысел не есть обман,
Замысел - еще не точка,
Дайте дописать роман
До последнего листочка.
И пока еще жива
Роза красная в бутылке,
Дайте выкрикнуть слова,
Что давно лежат в копилке.

Припев.

<< Назад на Окуджава


Оскар
Между мной и тобой
Прислал: Леонидыч e-mail: lenny_b_good@mail.ru
Am                            F           C
Сколько нам с тобой теперь осталось лишь малость
И живет со мной слепая жалость моя усталость

Chorus:

    G(III)         Dm             Am
    Между мной и тобой остается ветер
    Между мной и тобой только слово где ты

Am                         F    C
Нет моей вины что тобой болею седею
Ты придешь ко мне Я тебя согрею жалею

PreChorus:
  Dm               Am
  ммм-ммм-ммм-ммм-ммм
Chorus.

Но съедает нас моя дорога тревога
Расстояние в жизнь это так много долго

PreChorus.

Chorus. Аккорды те же, но поется по другому.

Так по-моему сам Moby играет эту тему. Хотя там
есть еще какие-то аккорды между делом. Но
париться не охота.

<< Назад на Оскар


Орбакайте
Без тебя
Прислал: Nikita e-mail: scrabit@chat.ru
  Gm
Слишком гpомкий гpохот гоpода
 F
Делят воpоны небо поpовну
 D#
Ветеp у бpодяги стаpого
  F
Тpеплет боpоду
  B
Вдоль по тpотуаpу мокpому
F
Я иду шагами твеpдыми
Cm
Я навеpно слишком гоpдая
D
Я одна иду в сеpдце гоpода

Под ногами шепот гpавия
Шеpох гpавия, гpохот гpавия
Может он напоминает мне
Что на гpани я
Все ноpмально, все по-пpежнему
Hо дpожу я под одеждою
Пpосто кислоpода в гоpоде
Hе хватает мне, задыхаюсь я

[пpипев]

       Gm        D#
Без тебя мне не мил
      Gm        D# F
Этот миp глупых игp
     B      F
Я хочу потеpять
      Cm        D
Этот миp без тебя
Без тебя чутко жду
Сделай же что-нибудь
Позвони, обмани
Скучен миp без тебя

Да, любовь живет обманами
Понимаю я, ты не каменный
И поpой закpыть глаза на миг
Hужно нам самим
Hе смогла я это вовpемя
Сделать, и тепеpь так холодно
Я, навеpно, слишком гоpдая
В пеpвый pаз одна в центpе гоpода

[пpипев...]

[пpимечания]  для усложнения вышепpиведенного
пpимитива :-)

Gm* B* F* Cm* D* D#     пеpеход Gm*->Gm,
B*->B и т.д.
-3--1--1---3--3--x-
-3--4--1---6--3--4-
-5--3--3---5--2--5-
-5--3--3---5-----5-
-5--1--3---3-----6-
-3--1--1---3-----x-

<< Назад на Орбакайте


Океан Ельзи
Йду на дно
Прислал: Дунаев Евгений, www.sinor.ru/~inetman e-mail: dunaev@online.sinor.ru
Am         E
Дай мен? знак,
 E        Am
Сл?в не кажи -
 F Dm  E      Am
Собою все покажи,
 F Dm  E      Am
Собою все покажи.

Сумно мен?,
Важко давно -
Боюсь я бачити дно,
Навколо бачити дно.

Припев:

Am
Але ст?на тво?х очей
C
Втопить мене в блиску ночей,
Dm                     E
Дихати не дасть ?? теплом.
Темна вода хвилю жене,
Але мене не дожене.
  E
Хвиля твоя -
          Am
Я йду на дно.

Хочеш, давай слухати джаз -
В?н зна? б?льше в?д нас,
Все зна? л?пше в?д нас.
М?й телефон - лаг?дний б?ль -
Шепоче: "Вийди ?з хвиль",
Шепоче: "Вийди ?з хвиль".

Припев.
 F Dm    E     Am
Боюсь я бачити дно,
 F Dm    E     Am
Навколо бачити дно.

<< Назад на Океан Ельзи


Океан Ельзи
Long Time Ago
Прислал: Дунаев Евгений, www.sinor.ru/~inetman e-mail: dunaev@online.sinor.ru
Intro: D

C#m     G#  H        F#
   Hey girl, it was a rainy Thursday
   Your tears, were drops of morning rain
   You cried, I couldn`t find the answer
   But now I want to return

Припев:

    C#m         A          G#
   Long, long, long time ago
     (B)     (G#)     C#m
   It used to be the world
   Where we had somethig more
   Long, long, long time ago
   It used to be the world
   Where we had something more
                          A
   I was happy, now I`m drained

Hey time, why do you run away now
The fall will never come again
Hey girl, although today is Sunday
I want to see the rain

Припев.
End: A C#m

<< Назад на Океан Ельзи


Оскар
Между мной и тобой
Прислал: Anton S. Kobelev e-mail: sanitarium@rambler.ru
F#m                           D           A
Сколько нам с тобой теперь осталось лишь малость
И живет со мной слепая жалость моя усталость

Chorus:

    E               Bm             F#m
    Между мной и тобой остается ветер
    Между мной и тобой только слово где ты

F#m                        D    A
Нет моей вины что тобой болею седею
Ты придешь ко мне Я тебя согрею жалею

PreChorus:
  Bm                F#m
  ммм-ммм-ммм-ммм-ммм
Chorus.

Но съедает нас моя дорога тревога
Расстояние в жизнь это так много долго

PreChorus.

Chorus. Аккорды те же, но поется по другому.

<< Назад на Оскар


Орбакайте
Ты на свете есть
Прислал: Nataly e-mail: nataly1701@mtu-net.ru
Музыка: М. Минков, Слова: Л.Дербенев
(подбор)

Am                 E7
Ты, теперь я знаю, ты на свете есть,
A7          Dm
И каждую минуту
                 Am
Я тобой дышу, тобой живу
 E7              Am
И во сне, и на яву.

Нет, мне ничего не надо от тебя,
Нет, все, чего хочу я,
Тенью на твоем мелькнуть пути,
Несколько шагов пройти.

RF
       A7           Dm
   Пройти, не поднимая глаз,
       G7           C
   Пройти, оставив легкие следы,
       A7         Dm
   Пройти хотя бы раз
       E7                Am
   По краешку твоей судьбы.

Пусть, любовь короткой будет, пусть
И горькою разлука.
Близко от тебя пройти позволь
И запомнить голос твой.

RF

Нет, мне ничего не надо от тебя,
Нет, все, о чем прошу я,
Солнечным лучом мелькни в окне -
Вот и все, что нужно мне.

RF

Ты, теперь я знаю, ты на свете есть,
И каждую минуту
Я тобой дышу, тобой живу
И во сне, и на яву.

  PS: Я играю эту песню с каподастром на втором
ладу, но аккорды подобраны так,
что можно играть и на открытых струнах.

<< Назад на Орбакайте


Окуджава
Песенка про черного кота
Прислал: FighteR e-mail: fighter@rambler.ru
1962 г.
Считается, что это - песня про Сталина.

Бой простой:
6|-----X----|
5|-X--------|
4|----------|
3|---X---X--|
2|---X---X--|
1|---X---X--|

Вообще, очень простая в исполнении песня,
наряду с "Бумажным солдатом" и
"Песенкой о Ваньке Морозове".

//Вступление:
Е
//проигрыш (2 такта)
Am (арпеджиато)

//Медленно:
Со дво...

       Am
    ...ра подъезд известный
       E
Под названьем черный ход.

В том подъезде, как в поместье,
          Am
Проживает черный кот.

//проигрыш (2 такта)

Он в усы усмешку прячет,
Темнота ему - как щит.
Все коты поют и плачут,
Этот черный кот молчит.

//проигрыш (2 такта)

Он давно мышей не ловит,
Усмехается в усы.
Ловит нас на честном слове,
На кусочке колбасы.

//проигрыш (2 такта)

Он и звука не проронит,
Только ест и только пьет.
Грязный пол когтями тронет, -
Как по горлу поскребет.

//проигрыш (2 такта)

Он не требует, не просит,
Желтый глаз его горит.
Каждый сам ему выносит
И спасибо говорит.

//проигрыш (2 такта)

От того-то, знать, не весел
Дом, в котором мы живем.
Надо б лампочку повесить, -
  //проигрыш (2 такта)
Денег все не соберем...

E Am (арпеджиато)

<< Назад на Окуджава


Окуджава
Из окон корочкой несет поджаристой (Надя, Наденька)
Прислал: Юлия К (подбор) e-mail: jazzie_ju@hotmail.com
        Am
Из окон корочкой несет поджаристой,
   G7           C
За зановесочкой мельканье рук.
      Dm                       Am
Здесь остоновки нет, а мне - пожалуйста!
        E7                  Am
Шофер автобуса - мой лучший друг. (x2)

Она в спековочке такой промасленной,
Берет немыслемый такой на ней.
Ах Надя Наденька, мы были б счастливы
Куда же гонишь ты своих коней?

А кони сытые колышат гривами,
Автобус новенький спешит спешит.
Ах Надя Наденька, мне б за двугривенный
В любую сторону твоей души.

Я знаю вечером ты в платье шелковым
Пойдеш по улице гулять с другим.
Ах, Надя, брось коней кнутом нащелкивать
Попридержи коней - поговорим!

Но кони в сумерках колышат гривами
Автобус новенький спешит спешит
Ах, Надя, Наденька, мне б за двугривенный
В любую сторону твоей души!

<< Назад на Окуджава


Океан Ельзи
Колиска вiтру
Прислал: Евгений (подбор) e-mail: dunaev@online.sinor.ru
Intro: Fm G# Fm C# - 2 раза

Fm
Те джерело кришталевим б'?
                          G#
В син?х горах дивне м?сце ?.
D#             G#
Там юний в?тер юн?сть в?дродив
Am#          Fm
Коли гойдаються сво?.

 D#            B
 Ц?лу н?ч я з в?тром колихався Intro: Fm G# Fm C#
- 2 раза

Fm
Те джерело кришталевим б'?
                          G#
В син?х горах дивне м?сце ?.
D#             G#
Там юний в?тер юн?сть в?дродив
Am#          Fm
Коли гойдаються сво?.

 D#            B
 Ц?лу н?ч я з в?тром колихався
 G#                         B
 В?н з? мною аж до хмар зл?тав
 D#         B
 Я йому казки розпов?дав
 G#                      B
 В?н мен? сво? п?сн? сп?вав.

Проигрыш: Fm G# Fm C#

На св?танку босий я ?ду
? додому стежки не знайду
Мене м?й в?тер в пол? переймав
? на прощання н?жно об?ймав

 Ц?лий день ?з в?тром ми прощались
 Поки денний веч?р не настав
 Я йому казки розпов?дав
 В?н мен? сво? п?сн? сп?вав.

Проигрыш: Fm G# Fm C#

<< Назад на Океан Ельзи


Океан Ельзи
Новий день
Прислал: Антоха e-mail: antoha17@mail.ru
Am F   C E Am
Чу?ш, як весна день почина?,
Бачиш, як сонце зустрiча??
Там, де вода воду шука?,
Ти побувай.

Хором
    F
  Знову ? знову видно з в?кна
      E7
  Наше розпатлане сонце - ? знов
  Новий день прийшов.

Чу?ш, як весна день почина?,
Бачиш, як т?нь в стелю т?ка??
Голосом дивним нас в?та?
Цей новий день

Хором
  Знову ? знову видно з в?кна
  Наше розпатлане сонце - ? знов
  Новий день прийшов.

<< Назад на Океан Ельзи


Окуджава
Песня кавалергарда
Прислал: Timofey e-mail: chronix@inbox.ru
*** Am (Dm E7 Am) x4

        Am
Кавалергарды, век недолог,
       E7           Am
И потому так сладок он
          Dm
Труба трубит, откинут полог,
           G7            C
И где-то слышен сабель звон.
       Dm
Еще рокочет голос струнный,
         E7           F   A7
Но командир уже в седле...
       Dm    E7  F
Не обещайте деве юной
Fm      E7           F A7
Любови вечной на земле
       Dm    E7  F
Не обещайте деве юной
Fm      E7           F
Любови вечной на земле.

***

Напрасно мирные забавы
Продлить пытаетесь, смеясь
Не раздобыть надежной славы
Покуда кровь не пролилась
И как не сладок мир подлунный -
Лежит тревога на челе...
Не обещайте деве юной
                       ]x2
Любови вечной на земле

Течет шампанское рекою
И взор туманится слегка
И все как будто под рукою
И все как будто на века...
Крест деревянный иль чугунный
Назначен нам в грядущей мгле
Не обещайте деве юной
                       ]x2
Любови вечной на земле.

<< Назад на Окуджава


Океан Ельзи
911
Прислал: Szary Kot e-mail: szarykot@gazeta.pl
 Cm
Ти моя остання любов,
  Fm
Моя машина,
Моя машина.
Ти i я напилися знов,
Моя ?дина
На смак бензина - кави.

День i нiч -
Диха? час,
А ми с тобою живемо дво?.
Автомобiль буде у нас,
Мо? ти сонце.

          Cm D#            Cm
   Я не один    Й ти не одна.
   Скiльки людей - cтiльки машин.
   Ти не одна, Я не один,
   Мiй телефон 911.

Ти i я - щаслива сiм´я,
Бо ти машина i я машина.
Може твiй,
А може твоя,
Моя ?дина,
Налий бензина - кави.

Нiхто не забув?
Сьогоднi до нас
Заходьте в гостi,
Заходьте в гостi -
Ставити фiльм,
Може i нас колись покажуть там.

   Я не один Й ти не одна.
   Скiльки людей - cтiльки машин.
   Ти не одна, Я не один,
   Мiй телефон 911.

<< Назад на Океан Ельзи


О.Р.З.
Корабли
Прислал: Werewolf (подбор) e-mail: nsnipers@chat.ru
 Am
Почему я не вижу здесь кораблей
 F
С парусами из дальних из южных морей?
 Dm
Почему здесь нет ветра, не слышен прибой?
                           A
Я хотел бы уехать и быть просто собой.

Ведь мой дом как могила, как каменный склеп,
Потому что я глух, потому что я слеп.
И в глазах моих видно лишь зимнюю ночь,
Этот страх подворотен, где ты идешь в ночь.

Я искал свое место по следам на снегу,
Но я понял, что больше так жить не могу.
И я видел полмира, мне две тысячи лет,
И на стыках путей не один километр.

Я не знаю, зачем я приехал сюда,
Мне казалось, что здесь загоралась звезда.
Я не знаю, откуда на щеке моей кровь.
Здесь, похоже, война за любовь?

И в этом бою как из крана вино,
И я пьян и убит под звездою давно,
Дай мне выйти из этой войны с мечом.
                   E
И чтоб было потом еще продолжение...

Почему я не вижу здесь кораблей
С парусами из дальних из южных морей?
Почему здесь нет ветра, не слышен прибой?
Я хотел бы уехать и быть просто собой.

Ведь мой дом как могила, как каменный склеп,
Потому что я глух, потому что я слеп.
И в глазах моих видно лишь зимнюю ночь,
Этот страх подворотен, где ты идешь в ночь.

Я искал свое место по следам на снегу,
Но я понял, что больше так жить не могу.
И я видел полмира, мне две тысячи лет,
И на стыках путей не один километр.

Я не знаю, зачем я приехал сюда,
Мне казалось, что здесь загоралась звезда.
Я не знаю, откуда на щеке моей кровь.
Здесь, похоже, война за любовь?

И в этом бою как из крана вино,
И я пьян и убит под звездою давно,
Но дай выйти из этой войны с мечом.
И чтоб было потом еще продолжение...

<< Назад на О.Р.З.


Осин
Все ребята говорят на перебой
Прислал: Юлиана (подбор) e-mail: ulala@km.ru
      Hm                   G
Все ребята говорят на перебой,
       Em                     F#
Что вчера другого видели с тобой.
        Hm                    G
Что другой тебя до дома провожал,
       Em                      F# H
Рядом шёл и крепко за руку держал.

Припев:
       Em                   A
Но не верю я тому, что говорят.
       D                    G
Все ребята сочиняют про девчат.
       Em        F#
Я в ответ, промолчу,
         Hm                     H
Ведь в тебе я сомневаться не хочу.
       Em                   A
Но не верю я тому, что говорят.
       D                    G
Все ребята сочиняют про девчат.
       Em        F#
Я в ответ, промолчу,
         G                     Em F#       Hm
Ведь в тебе я сомневаться не хочу-у, не хочу.

Просто было поздним вечером темно,
Просто двое возвращались из кино.
Людям всякое привидеться могло,
В час вечерний ошибиться так легко.

Припев.

Знай, что я тебя по-прежнему люблю
И всё время рядом быть с тобой хочу.
Я обиды не имею на ребят,
Только зря они такое говорят.

Припев.

<< Назад на Осин


Окуджава
Грузинская песня (Виноградная косточка)
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
Я подбирал эту песню со сборника "песни
нашего века",
там ансамбль бардов играет ее в Hbm, так что для

полного соответствия нужно будет поставить
каподастр
на 1 лад. Но в принципе можно и без него.

играется размером 12/8, перебор хитрый:

   Am                      Dm
e|-------------0-----------------1-----3-----1-------
h|-------1-----------1---------3---3-----3-----3-----
g|-----2---2-----2-----2-----2-------2-----2-----2---
d|---2-------2-----2-----2-0-------------------------
a|-0-------------------------------------------------
E|---------------------------------------------------

   G7                      C           E
e|-------------1-----------------------------0-------
h|-------0-----------0-----------1---------0---0-----
g|-----0---0-----0-----0-------0---0-----1-------1---
d|---0-------0-----0-----0---2-------2---------------
a|-------------------------3-------------------------
E|-3-----------------------------------0-------------

Ну и в таком духе всю песню...

      Am                               Dm
Виноградную косточку в теплую землю зарою,
     G7                              C E
И лозу поцелую, и спелые гроздья сорву,
      Am                                    Dm
И друзей созову, на любовь свое сердце
настрою...
   E7                                 Am
А иначе зачем на земле этой вечной живу?

         С                                Dm
    Собирайтесь-ка, гости мои, на мое угощенье,
         G7
C   E
    Говорите мне прямо в лицо, кем пред вами
слыву,
            Am
Dm
    Царь небесный пошлет мне прощение за
прегрешенья...
   E7                                      Am
    А иначе зачем на земле этой вечной живу?

В темно-красном своем будет петь для меня моя
дали,
В черно-белом своем преклоню перед нею главу,
И заслушаюсь я, и умру от любви и печали...
А иначе зачем на земле этой вечной живу?

    И когда заклубится закат, по углам залетая,
    Пусть опять и опять предо мной проплывут
наяву
    Белый буйвол, и синий орел, и форель
золотая...
    А иначе зачем на земле этой вечной живу?

Соло под проигрыш аккордов (если в 2 гитары)

       Am           Dm       G7           C  E
e|----------------------------------------------
h|---0-1--1-1-1-0-1-5-3--0-1-3--3-3-3-1-3-5-----
g|-2--------------------------------------------
d|----------------------------------------------

       Am           Dm       E           Am
e|----------------------------------------------
h|---0-1--1-1-1-0-1-5-3--3-1-0-0-0-5-0-1--------
g|-2-------------------------------------2------
d|----------------------------------------------

       C            Dm       G7          C E
e|-----0--0-0-0---0-3-1----0-1-1-1-1-0-1-3-4----
h|-1-3----------3--------3----------------------
g|----------------------------------------------
d|----------------------------------------------

       Am           Dm       E           Am
e|----------------------------------------------
h|---0-1--1-1-1-0-1-5-3--3-1-0-0-0-5-0-1--------
g|-2-------------------------------------2------
d|----------------------------------------------

<< Назад на Окуджава


Окуджава
Песня кавалергарда
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
*** Am (Dm E7 Am) x4

        Am
Кавалергарда, век недолог,
       E7           Am
И потому так сладок он
          Dm
Труба трубит, откинут полог,
           G7            C
И где-то слышен сабель звон.
       Dm
Еще рокочет голос струнный,
         E7           F   A7
Но командир уже в седле...
       Dm    E7  F    Fm
Не обещайте деве юной
        E7           F A7
Любови вечной на земле
       Dm    E7  F    Fm
Не обещайте деве юной
        E7           Am
Любови вечной на земле.
***
Напрасно мирные забавы
Продлить пытаетесь, смеясь
Не раздобыть надежной славы
Покуда кровь не пролилась
И как не сладок мир подлунный -
Лежит тревога на челе...
   Не обещайте деве юной       \
                                >x2
   Любови вечной на земле      /

Течет шампанское рекою
И взор туманится слегка
И все как будто под рукою
И все как будто на века...
Крест деревянный иль чугунный
Назначен нам в грядущей мгле
   Не обещайте деве юной      \
                               > x2
   Любови вечной на земле.    /

<< Назад на Окуджава


Океан Ельзи
Там, де нас нема
Прислал: Темик e-mail:
Вст: Em D C# C H
Em                    C#             C
Там, там, там, тiльки там, де нас нема
H            Em
Там не падае зима
Тiльки там, тiльки там де нас нема
З неба
Там, там, там, тiльки там, де нас нема
Там не падаe вона
Тiльки там, тiльки там де нас нема
Й не треба
Там, там, там, тiльки там, де нас нема
Ходять всi на головах
Тiльки там, тiльки там де нас нема
Ходять
Там, там, там, тiльки там, де нас нема
Ходять всi на головах
I питаються у нас
Де ви ??
Де ви ??

      Em    C#   C     H
Скажи менi, чому не можу
C      Am         H7
Забути те, чого нема?
Em    C#    C         H
Скажи менi, чому не можу
Em         C#
Забути те, що
C         H7     Em
Те, що навколо зима.

Там, там, там, тiльки там, де нас нема
Там не падаe зима
Тiльки там, тiльки там де нас нема
Люди
Там, там, там, тiльки там, де нас нема
Там тече жива вода
Тiльки там, тiльки там де нас нема
Всюди
Там, там, там, тiльки там, де нас нема
Менше льоду, нiж тепла
Тiльки там, тiльки там де нас нема
Льоду
Там, там, там, тiльки там, де нас нема
Ходять всi на головах
I тече жива вода
Hе для нас.

Скажи менi, чому не можу
Забути те, чого нема?
Скажи менi, чому не можу
Забути те, що
Те, що навколо зима.

<< Назад на Океан Ельзи


Океан Ельзи
Там, де нас нема
Прислал: Мосалов Алексей e-mail: alesha_m@mail.ru
Intro: Em D C# C H

Em                     A            Am
Там, там, там, т?льки там, де нас нема
        Hm
Там не пада? зима
Em                  A            C    H
Т?льки там, т?льки там де нас нема з неба
Там, там, там, т?льки там, де нас нема
Там не пада? вона
Т?льки там, т?льки там де нас нема й не треба

Там, там, там, т?льки там, де нас нема
Ходять вс? на головах
Т?льки там, т?льки там де нас нема ходять
Там, там, там, т?льки там, де нас нема
Ходять вс? на головах
                       Em A C H
? питаються у нас де ви ? ?

        Em A         Am   H(?)
Скаж? мен?, чому не можу
        C Am      H
Забути те, чого нема
        Em A         Am   Hm
Скаж? мен?, чому не можу
        Em A
Забути те, що
C          Am    H
Те, що навколо зима.

Там, там, там, т?льки там, де нас нема
Там не пада? зима
Т?льки там, т?льки там де нас нема  люди
Там, там, там, т?льки там, де нас нема
Там тече жива вода
Т?льки там, т?льки там де нас нема всюди

Там, там, там, т?льки там, де нас нема
Менше льоду, н?ж тепла
Т?льки там, т?льки там де нас нема льоду
Там, там, там, т?льки там, де нас нема
Ходять вс? на головах
? тече жива вода не для нас.

Скаж? мен?, чому не можу
Забути те, чого нема
Скаж? мен?, чому не можу
Забути те, що
Те, що навколо зима

<< Назад на Океан Ельзи


Орбакайте
Мой мир
Прислал: ZuMFa e-mail: zimfolka@yandex.ru
Verse 1:
 Am
   мир, в котором я живу,
  E                 Am
   называется мечтой
                      Am
  хочешь, я тебя с собой возьму,
 E
  хочешь - поделюсь с тобой

Chorus:

Dm                 C
  я подарю тебе любовь
     E             Am
  я научу тебя смеяться
      Dm              C
  ты позабудешь про печаль и боль
      E                  Am
  ты будешь в облаках купаться

Verse 2:

смотри разноцветный дождь,
поёт вдохновенно ветер
ты и не заметишь, как по радуге пойдешь
мой мир как он красив и светел!

Chorus:

Solo:  Am E Am E  (как в куплете)

Chorus:

Verse 3:

мир, в котором я живу,
называется мечтой
хочешь, я тебя с собой возьму,
хочешь - поделюсь с тобой

Сhorus:

смотри разноцветный дождь,
поёт вдохновенно ветер
это мой мир
как он красив и светел!

respect!!!

P.S. выслушаю и прокомментирую BCE предложения -
отзывы - замечания.

<< Назад на Орбакайте


Окуджава
Молитва Франсуа Вийона
Прислал: Антон Слесуратин e-mail: iarven36@hotmail.com
 Am             E7
Пока земля еще вертится,
Dm        E7    Am
Пока еще ярок свет,
C                   G7
Господи, дай же ты каждому
             C
Чего у него нет:
A7          Dm
Умному дай голову,
     H7         E7
Трусливому дай коня,
 Am              Dm
Дай счастливому денег
H7      E7       Am
И не забудь про меня.

 Am             E7
Пока земля еще вертится, -
Dm     E7       Am
Господи, твоя власть! -
 C                G7
Дай рвущемуся к власти
    Dm    G7       C
Навластвоваться всласть.
 A7            Dm
Дай передышку щедрому
 H7            E7
Хоть до исхода дня,
 Am           Dm
Каину дай раскаянье
H7      E7         Am
И не забудь про меня.

Я знаю - ты все умеешь,
Я верую в мудрость твою,
Как верит солдат убитый,
Что он прживает в раю.
Как верит каждое ухо
Тихим речам твоим,
Как веруем и мы сами,
Не ведая, что творим.

Господи, мой боже,
Зеленоглазый мой!
Пока земля еще вертится
И это ей странно самой,
Пока еще хватает
Времени и огня,
Дай же ты всем понемногу
И не забудь про меня.

<< Назад на Окуджава


Океан Ельзи
Сосни
Прислал: Евгений e-mail: dunaev@online.sinor.ru
INTRO: Am# G# F#  3 раза

Am#
Ти вийшла зам?ж за весну,
Ти вийшла зам?ж за весну
            F#
Мен? лишила ос?нь
              Am#
? запах тво?х сосен.
Машина ?де по шосе
Вона мене туди несе
Де я не був ще дос?,
Там чути запах сосен.
Припев:

Am#       G#             F#
Сльози колишуться за в?кном
Сосни - навколо мене ст?на
Сльози лякають сво?м теплом
Сосни - най-най-най-най-най.
Хвилина ?сть мо? слова
Година ?сть мо? слова
А н?ч опустить оч?
Вона мене не хоче
Кохання б?гало в садок
Кохання бавилось в п?сок
Воно ходило в школу
А дал? був лиш холод.

Припев.

Ти вийшла зам?ж за весну
Ти вийшла зам?ж за весну
? запах тво?х сосен
Мен? сказав вже досить.

Припев.

<< Назад на Океан Ельзи


Океан Ельзи
Сьогодн?
Прислал: Андр?й Дзизенко e-mail: sibernization@rambler.ru
Gm
          Cm       Gm          Cm Gm
Сьогодн? показали новий ф?льм,
         Cm         Gm         Cm Gm
В ньому хочеться лишитися.
        Cm        Gm           Cm Gm
А я вдихаю на балкон? дим,
         Cm        Gm         Cm Gm
Н?як не можу ним упитись...

         Cm         Gm         Cm Gm
Сьогодн? я купив нове пальто,
         Cm        Gm          Cm Gm
У ньому можу я втопитися.
         Cm         Gm         Cm Gm
Як холодно, коли тебе нема...
        F            Es
Я так боюсь, коли тебе нема...

                  Cm      Gm       D         Gm
Присп?в: Я знаю: там написала ти вс? мо? п?сн?,
                  Cm      Gm      D        Gm
     Я знаю: там засинала ти п?д чуж? CD.
                  Cm      Gm     D            Gm
     Я знаю: там загубила ти ? знайшла нове...
              Cm        Gm         D          Gm
     В?зьми соб? написане - нехай соб? живе.

Сьогодн? хтось сказав, що ти не та.
Вс? люблять так мене жал?ти!
? ваше жало не спасе мене,
? мо? жалюз? закрит?.

Сьогодн? я знайшов тебе в в?кн?:
Ти плавала навколо т?н?.
Я так боюсь, коли тебе нема...
Я так боюсь, коли тебе нема...

Присп?в: Я знаю: там написали ми вс? мо? п?сн?,
     Я знаю: там засинали ми п?д чуж? CD.
     Я знаю: там загубили ми ? знайшли нове...
     В?зьми соб? написане - нехай соб?...

<< Назад на Океан Ельзи


Огонек Катя
Вор
Прислал: KoЛuK e-mail: ramenki@bereg.org
Am               Dm  E             Am
был он очень красивый волевой человек
              Dm  G                  C   A
нос и резкие губы  под припухлостью век
            Dm  G                    C   Am
темнорусая челка взгляд прямой с высоты
                 Dm  E               Am
и влюблялись девченки и сжигались мосты

широко жил и смело , ненавидил , любил
после дерзкого дела неспеша уходил
и бежали вагоны с дальних сел в города
не считали минуты и сливались года

припев

                 Dm G    C    Am
А он был просто вор  и мотался
      Dm      E         Am A
по великой и нищей стране
                 Dm G     C    Am
А он был просто вор  и попался
     Dm         E         Am
покатилась вся жизнь по шкале

вот однажды влюбился он в девченку одну
рельсы жизни качнулись в золотую страну
им бы жить тихой жизнью на родной стороне
но случилось несчастье ранним днем по весне

на последнее дело он пошел, закурил
поцелуй на прощанье ей в дверях подарил
а судьба придавила сапогом из керзы
и в колоде на мелочь разменялись тузы

припев

<< Назад на Огонек Катя


Океан Ельзи
Янанебiбув
Прислал: Евгений (c) e-mail: dunaev@online.sinor.ru
Intro: D C# A 3 раза ; D C# B

                          Gm          C# A
Янанебiбув. Куди лiтав - сам не знав.
 B                     Gm   C#        A
Бо навколо мене був туман. Падав снiг.
 B              Gm  C#        A
Ти лежала на землi. Я пiдняв.
B                 Gm           C#      A
Я на небi був -- тебе знайшов на землi.

Припев:

            Dm      Gm
 Ти казала, ?ж мене
            Dm      Gm
 Ти казала пий мене
               Dm           Gm      Dm   Gm
 Ти казала : "Лий мене на себе, я
твоя".
            Dm       Gm
 Ти лежала, я лiтав.
             Dm        Gm
 А коли без сили впав,
               Dm          Gm      Dm  Gm
 Зникла й не сказала ти менi сво? iм'я.

Проигрыш: Dm Gm

Залива? клей усi мо? думки
Валить з нiг.
Скiльки потiм я хотiв назад, а не змiг.
I на фестивалi снiв ти була не своя
Вигляда?, що iсторiя моя - не твоя.

Проигрыш: Dm Gm
Припев.

<< Назад на Океан Ельзи


Осин
Для чего?
Прислал: Алексей Матвеев e-mail: Matveich@lovers.ru
verse1:

    Am                      Dm
Ты сказала вчера, что сегодня придёшь,
   G                   C
Уверяла меня, как всегда,
   Am                       Dm
И сегодня тебя я весь вечер прождал,
  G     C        E     Am
Только ты всё равно не пришла...

verse2:

   Hm                     G(III)
Шёл на улице дождь, и минуты текли,
  Cm           D#       D
Словно летний поток дождевой,
   Hm                     G(III)
Если ты не пришла - значит нету любви,
   F           E          Am        A
И должны мы расстаться с тобой...

припев:

   Dm          G         C
Для чего существуют печали?
   Dm        G      C     A  A7
И страдает от них человек?
   Dm        G       C        Am
Для чего мы с тобой повстречались?
   F          E           Am
Для того, чтоб расстаться навек...

verse3:
    Am                 Dm
Никогда я уже не поверю тебе:
   G                   C
Оправдания твои - это ложь...
   Am                  Dm
Никогда нам с тобой не гулять при луне,
  G    C          E    Am
Никогда ты ко мне не придёшь...

verse4:

  Hm                     G(III)
Вот и всё позади, отзвенели дожди,
  Cm          D#       D
Отшумели ветра на лугах,
  Hm                     G(III)
Не поют нам с тобой по ночам соловьи,
  F            E            Am       A
Кто же знал что получиться так ???

припев (2 раза):

   Dm          G         C
Для чего существуют печали?
   Dm        G      C     A  A7
И страдает от них человек?
   Dm        G       C        Am
Для чего мы с тобой повстречались?
   F          E           Am      A
Для того, чтоб расстаться навек,
   Dm        G        C         Am
Ну для чего мы с тобой повстречались?
    F          E          Am
Для того, чтоб расстаться навек.

    F          E           Am
Для того, чтоб расстаться навек,
    F            E
Для того, чтоб расстаться,
     F             E
Для того, чтоб расстаться,
  F           E            Am
Для того, чтоб расстаться навек.

Исполнитель этой песни - Евгений Осин (год эдак
1994), а настоящий
автор песни на самом деле неизвестен

<< Назад на Осин


Оскар
Между мной и тобой
Прислал: cdromchyk (подбор) e-mail: cdromchyk@ukr.net
Intro:

   F#m

e|-------------2--------2------------2----------2-|

|----------2---------2-----------2----------2----|

|-------2----------2----------2----------2-------|

|----4----------4----------4----------4----------|

|-4----------------------------------------------|

E|------------------------------------------------|

   F#m

e|-------------2--------2------------2----------2-|

|----------2---------2-----------2----------2----|

|-------2----------2----------2----------2-------|

|----4----------4----------4----------4----------|

|-4----------------------------------------------|

E|------------------------------------------------|

   D

e|-------------2---------2-----------2----------2-|

|----------3---------3-----------3----------3----|

|-------2----------2----------2----------2-------|

|----0----------0----------0----------0----------|

|-0----------------------------------------------|

E|------------------------------------------------|

   A

e|-------------0----------0----------0----------0-|

|----------3----------3----------3----------3----|

|-------3----------3----------3----------3-------|

|----3----------3----------3----------3----------|

|-0----------------------------------------------|

E|------------------------------------------------|

 F#m                           D           A
 Сколько нам с тобой теперь осталось лишь
малость
 И живет со мной слепая жалость моя усталость

 Припев:
     E               D             F#m
     Между мной и тобой остается ветер
     Между мной и тобой только слово где ты

 F#m                        D     A
 Нет моей вины что тобой болею, седею
 Ты придешь ко мне Я тебя согрею, жалею

 Pre_Припев:
   D                F#m
   ммм-ммм-ммм-ммм-ммм
   ммм-ммм-ммм-ммм-ммм
 Припев.

 Но съедает нас моя дорога тревога
 Расстояние в жизнь это так много долго

 Pre_Припев.
 Припев.

<< Назад на Оскар


Океан Ельзи
Кв?тка
Прислал: Димка e-mail: flash-light@mail.ru
Вступление : F Gm Dm(V)Em(VII) x 2

F           Gm          Dm(V)    Em(VII)
Холодна, голодна й невчасна
F            Gm         Dm(V)    Em(VII)
То св?тла, то темна й неясна
F            Gm         Dm(V)    Em(VII)
До кров?, до бол? й до ноч?
F            Gm         Dm(V)    Em(VII)
Я знаю, я буду , я хочу, я хочу-у

Припев:

     Gm              F
     Шукай в телефон? м?й сл?д
      Dm             Em
     Ц?луй в в?кно мо? губи
       Gm             F                   Dm
Em(VII)
     Як знак на мо?му плеч? ти кв?тка, ти
кв?тка-а
      Gm              F
     Шукай в телефон? м?й сл?д
      Dm               Em
     Ц?луй в в?кно мо? губи
       Gm             F                   Dm
Em
     Так швидко в мо?му житт? , так швидко ти
кв?тка

Проигрыш.

С тобою по колу прощались
По колу с тобою л?тали
Без бол?, без права над??
Так швидко, так сильно, так мало , ой як мало...

Припев.

Проигрыш x2   Em(VII)  Em(VII) Em(VII)  F

<< Назад на Океан Ельзи


Океан Ельзи
Мало мен?
Прислал: Евгений (c) e-mail: dunaev@online.sinor.ru
Intro: Em

Em        C      Am     C     Em  C Am Am/C7
 Сьогодн? знову я ?ду додому сам
 Навколо люди йдуть ? дивляться з реклам.
 Але чому мен? хочеться втекти?
 Але чому не там я хожу де ти?

Solo:

1|-5*-3*-2*--------- - 2 раза
2|----------5*-4*---

1|-5*-7*-3*-2*-------
2|-------------5*-4*-

1|-5*-3*-2*---------
2|----------5*-4*---

* - N'ое число раз

Я знаю де м?й д?м самотн?й в?д людей
Я слухав звук дощу, а в?н йшов весь день
Але чому мен? хочеться втекти?
? т?льки п'яний дощ зна? де ти.

Припев:

  Am        G     D         Am G  D
 Мало-мало-мало мен?, не дощу навесн?
 Мало-мало-мало я знав не чужих, теплих сл?в
 На земл? так мало тебе, на земл? ? ст?на
 Я один, а ти не одна.

Прогигрыш: Am G D

? у тво?х очах нема мо?х сл?д?в
? ключ не п?д?йшов а може й не посм?в
? т?льки п'яний дощ лл? туди-сюди,
? т?льки п'яний дощ зна? де ти.

Припев.
Solo.

<< Назад на Океан Ельзи


Океан Ельзи
Вiдпусти
Прислал: Роман (подбор) e-mail: Gardecky@tu.edu.te.ua
Gm                       F         A#
Я вважав би що ти бiлий день без дощу
    D                 Gm  D
Але сльози на твому обличчi
Gm                   F      A#
I сказав би тобi не моя не моя
      Cm         D     Gm
Тiльки ти не пускаеш мене

Я вважав би що ти ясна нiч без зiрок
Але ж сяють тво? яснi оч?
I сказав би тоб? ти лиш сон т?льки сон
Але ж ти не пуска?ш мене

Gm    F    A#         F        A#
В i д п у с т и  я благаю вiдпусти
       D         Gm  D
Бо не можу дал? йти я
Gm    F    A#         F        A#
В i д п у с т и  я благаю вiдпусти
       D         Gm  D
Я не хочу бiльше йти

I вважав би що ти пелюсток на веснi
Але ж ти не зiв'янеш нiколи
I сказав би тобi ти моя не моя
Ла ла ла лай   ла ла ла лай  ла лай

<< Назад на Океан Ельзи


Осин
Легенда о Солнце
Прислал: Matveich e-mail: Alexey.Matveev@mstu.edu.ru
verse 1:

 Gm            F              E
Однажды солнце светить так устало,
  Hm         F#       E      Am
Что в небе уснуло и в море упало,
  Gm#       F       Gm         E
И всё потемнело, ненастье настало,
 Hm         F#         E      Am
В долине бездонной солнце лежало.

Припев:
            D              G
Я не знаю правда это, иль нет,
 E                 Am
Может сказку придумал поэт?
  D7               G
На мой вопрос и опять
E     E7          Am
Солнце будет молчать.

verse 2:

Но из-за горы, покрытой лесами,
Где белый слонёнок поёт вечерами,
Чтоб землю согреть своими лучами,
Явилась девушка с жемчужными волосами.

Припев (1 раз).

verse 3:

Жемчужные косы, свет излучая,
Всю землю согрели свлими лучами.
И всё озарилось серебрянным светом,
Вот только не знаю, правда ои это?

Припев (1 раз) +

На-на-на-на-на-на-на-на-на-на,
На-на-на-на-на-на-на-на-на,
На мой вопрос и опять -
Солнце будет молчать.

(играется под мотив припева)

<< Назад на Осин


Океан Ельзи
Вiдпусти (на русском)
Прислал: Олег (перевод на русский) e-mail: vole@chat.ru
Gm                       F         A#
Я считал бы, что ты белый день без дождя,
       D                 Gm  D
Только вот на лице твоем слезы.
Gm                   F      A#
И сказал бы тебе, не моя, не моя,
      Cm         D     Gm
Только ты не пускаешь меня.

Ты казалась бы мне ясной ночью без звезд,
Но сияют твои ясны очи.
И сказал бы тебе, ты лишь сон, только сон,
Только ты не пускаешь меня.
Gm    F    A#      F        A#
О т п у с т и,  умоляю отпусти,
       D           Gm  D
Так не может продолжаться.
Gm    F    A#      F       A#
О т п у с т и, умоляю отпусти,
       D       Gm  D
Не хочу я продолжать.

Я считал бы тебя лепесточком весной,
Только ты никогда не увянешь.
И сказал бы тебе, ты моя, не моя.
Ла ла ла лай   ла ла ла лай  ла лай

<< Назад на Океан Ельзи


Осин
Осень
Прислал: Вячеслав e-mail: djetas@krcc.kz
                              1
              Осень краской грусти мирно
рисовала,
              Тень от желтых улиц на меня упала,
              Я один по листьям прошагаю вволю,
              Дуй осенний ветер, я с тобой не
спорю.

      Припев: Серый дождь осенний барабань по
крышам,
              И ломай деревья толко я не слышу,
              Я брожу по листьям от дождей
измятый, --

    +- 2р.
              Осень все узнала про мою утрату.
  ---

                              2
              На ресницах капли, но не слезы
это,
              Это плачут тучи, вспоминая лето,
              И холодный ветер утопает в лужах,
              Он тебе бродяга как и я не нужен.

      Припев: (тот же)

      Тема: EmAmBEmAmDG
            EAmDGCEAm#FB
      припев: \EAmDGEmAmEm#FB\

<< Назад на Осин


Океан Ельзи
Той день
Прислал: Роман e-mail: rom@dr.lv.ukrtel.net
Intro: D(V) Hm F#m G(III)
Hm F#m G(III)  4x

Hm    F#m      G(III)  Hm  F#m     G(III)
Hе хотiлось би так залишитися без моря
Hе хотiлось би так залишитися на мiлi
Заповiтнi фякбию дозволяють захотiти,
А буденнi фалею не дають нам до моря йти.

Hm A      Em
Чутно, нудно i хочеться удвох
Hm  A     Em
Спати, знати пiлюлi вiд вина
Hm  D     Em
Дайте, знайти вiнiловi слова
Hm A  Em
Дайте, дайте до дна.

      Hm
Я намалюю той день
      D
Де лiтаю i той день
          G       E
Де спiваю я в той день.

ч побачу чайку я в польотi
Я в небi, не в полонi
Я в той день, в той день.
   F#m      Hm
Дайте менi листокЩ

Hебезпечно вночi, нецiкаво у день
ч камiння летить проростаР насiння з нього.

Чутно, нудно воно тебе навпiл
Гостi, костi кладуть собi на стiл
Дайте, знайти вiнiловi слова
Дайте, дайте до дна.

<< Назад на Океан Ельзи


Осин
Девушка в автомате
Прислал: Sashulka e-mail: sasha@issc.nsu.ru
Am
Плачет девушка в автомате,
           A7     Dm
Кутаясь в зябкое пальтецо,
Dm        G          C     F
Вся в слезах. И в губной помаде
Dm   E7   Am       A7
Перепачканое лицо.

Дует в худенькие ладошки,
В пальцах лед, а в ушах сережки.
Ей сегодня идти одной
Вдоль по улице ледяной.

(модуляция в Bm)

Мерзлый лед телефонных  фраз
Мерзлый лед - это в первый раз
Мерзлый лед на щеках блестит.
Это след от мужских обид.

(модуляция в Hm)
Плачет девушка в автомате,
Кутаясь в зябкое пальтецо,
Вся в слезах. И в губной помаде
Перепачканое лицо.

Мерзлый лед на щеках блестит.
Это след от мужских обид.

(последние 2 строчки каждого купл. повт. 2 раза)

<< Назад на Осин


Окуджава
Проводы юнкеров
Прислал: Slash e-mail: l_slash_l@hotmail.com
Слова взяты с www.u-sergeya.hotbox.ru

      G                    D7
Наша жизнь - не игра, собираться пора!
        Am       D7     G   H7
Кант малинов, и лошади серы.
     Em                Am
Господа юнкера, кем вы были вчера,
    H7 C   H7    Em   H7
А сегодня вы все офицеры.
     Em                Am
Господа юнкера, кем вы были вчера,
    H7              Em   D7
А сегодня вы все офицеры.

Господа юнкера, кем вы были вчера
Без лихой офицерской осанки?
Можно вспомнить опять (ах, зачем вспоминать?)
Как ходили гулять по Фонтанке.

Над гранитной Невой гром стоит полковой,
Да прощанье недорого стоит.
На германской  войне только пушки в цене,
А невесту другой успокоит.

Наша жизнь - не игра, в штыковую, ура!
Замерзают окопы пустые...
Господа юнкера, кем вы были вчера?
Да и нынче вы все холостые.

<< Назад на Окуджава


Окуджава
Вы слышите, грохочут сапоги
Прислал: Boria e-mail: borkam@mailru.com
     Am                          A7
Dm
Вы слышите, грохочут сапоги, и птицы ошалелые
летят.
                           Am     E7
И женщины глядят из-под руки, вы поняли, куда они
глядят?
     Am         E7        Am    A7

Вы слышите, грохочет барабан? Солдат, прощайся с
ней,
            Dm
прощайся с ней.
                                    Am     E7

Уходит взвод в туман, в туман, в туман. А прошлое
ясней,
         Am
ясней, ясней.

А где же наше мужество, солдат, когда мы
возврящаемся назад?
Его, наверно, женщины крадут, и, как птенца, за
пазуху кладут.
А где же наши женщины, дружок, когда вступаем мы
на свой порог?
Они встречают нас и вводят в дом, а в нашем доме
пахнет воровством.

А мы рукой на прошлое вранье, а мы с надеждой в
будущее, в свет.
А по полям жиреет воронье, а по пятам война
грохочет вслед...
И снова переулком сапоги, и птицы ошалелые
летят.
И женщины глядят из под руки, в затылки наши
круглые глядят...

<< Назад на Окуджава


Океан Ельзи
Я до тебе
Прислал: Олег Юхименко e-mail: yukhym@yahoo.com
Gm
Сьогодн? св?тла буде менше н?ж звичайно
                               Cm
Такою ти була на власний випускний
       Gm
Сюди негайно.

Коли на сцен? я стою, далеко бачу
Сьогодн? ти прийшла в зеленому п?д низ
Давати здач?.

D#      D           Gm
Я-а-а-а-а в тебе питаю,
D#      D Cm
Я-а-а-а-а,   а ти до мене.

Присп?в:

Gm               A#
Я до тебе, я до тебе, я до тебе
D#            Cm
? н?би в ванну налили неба
Gm               A#
Я до тебе, я до тебе, я до тебе
D#            Cm
? н?би в кухн? запахло небом
Gm               A#
Я до тебе, я до тебе, я до тебе
D#             Cm
? н?би спальня - то тво? небо
Gm               A#             D#-C-Cm
Я до тебе, я до тебе, я до тебе
                Gm
Отак ?ду туди сюди.

? ми ховалися в будинках на Подол?
? ми ховалися подал? в?д людей
Без парасол?.

А дал? ти не знала де себе под?ти
А дал? я не знав залишитись, чи н?
Доросл? д?ти.

Я в тебе питаю,
Я, а ти до мене.

Присп?в.

Я до тебе, я до тебе, я до тебе
? н?би в ванну налили неба
Я до тебе, я до тебе, я до тебе
? н?би в кухн? запахло небом
Я до тебе, я до тебе, я до тебе
Я до тебе, я до тебе, я до тебе
Отак ?ду туди сюди.

<< Назад на Океан Ельзи


Океан Ельзи
Квiтка
Прислал: Никита (подбор) e-mail: nikmaster@alice.dp.ua
Вступление : AmEm(VII)Dm(V)Em(VII)

Am           Em(VII)    Dm(V)    Em(VII)
Холодна, голодна й невчасна
Am           Em(VII)    Dm(V)    Em(VII)
То св?тла, то темна й невчасна
Am           Em(VII)    Dm(V)    Em(VII)
До кров?, до бол? й до ноч?
Am           Em(VII)    Dm(V)    Em(VII)
Я знаю, я буду , я хочу, я хочу-у
Припев:

     Am              Em
     Шукай в телефон? м?й сл?д
      Dm             Em
     Ц?луй в в?кно мо? губи
       Am             Em                   Dm
 Dm(V)Em(VII)
     Як знак на мо?му плеч? ти кв?тка, т?
кв?тка-а
      Am              Em
     Шукай в телефон? м?й сл?д
      Dm               Em
     Ц?луй в в?кно мо? губи
       Am             Em                   Dm
 Dm(V)Em(VII)
     Так швидко в мо?му житт? , так швидко ти
кв?тка
Проигрыш.

С тобою по колу прощались
По колу с тобою л?тали
Без бол?, без права над??
Так швидко, так сильно, так мало , ой як мало...

Припев.

Примечание: Аккорды в куплете  играть не зажимая
5 и 6 струну.

<< Назад на Океан Ельзи


Огонек Катя
Конвоир
Прислал: Paul Gribov e-mail: aaelita@mail.ru
Am                                            Dm
Что сидишь и дымишь сигареткой мальчишечка
лысинькой
E                                       Am
Закрывая глазенки под скрежет вагонных колес
Am                                          Dm
Кто тебя из домашней постели на свет сюда
вытащил
G                                      C
И по грешной России махать автоматом повез

A                                             Dm
Кто ж доверил тебе мою жизнь, в прошлом очень
приличную
E                                Am
И трясусь с тобой бок о бок как долю виня
Am                                     Dm
А тебя там, наверное, девчоночка ждет
симпатичная
E                                            Am
Мне же долго молиться чтоб кто-то дождался меня

Припев:
A                    Dm
Конвоир, молодой конвоир
                E     Am
Hам с тобой обидно до слез
      A                   Dm
Что под чей-то джурацкий приказ
G                   C
Ты меня по этапу повез
E
Ты меня
          Am
по этапу повез

А за этим окошком раскинулась воля заветная
Ведь она одинакова дорога и нам с тобой
А за этим окошком проносится жизнь незаметная
И в ближайшие годы не будет нам жизни другой

Hу так чтож покури на свободе мальчишечка
лысенькой
Ведь на свете надежда, вера и правда одна
Кто быстрей из нас по тюрьме себе что-нибудь
выседит
Знает по жизни, наверно, старуха-судьба

Припев 2 раза

<< Назад на Огонек Катя


Океан Ельзи
Позич менi сонце
Прислал: katpyxa(c) e-mail:
Вступление
---0---------------3----------0-----3-----0----------------------0-------------------3------------------------------------------------------------------------------
---1---0---1-----3----------1-----------------3---0h1--------1-----0-----1-----3-------1----1----1---------------------------------------------------------
---2---------------0----------0-------------------------------2---2-----2-----2-----0-------0----2----2---------------------------------------------------------
---2---------------0----------2------------------------------------2-----2-----2-----0-------2----3----3---------------------------------------------------------
---0---------------2----------3------------------------------------0-------------------2-------3---------------------------------------------------------------------
--------------------3---------------------------------------------------------------------3-------------1----1--------------0h1h3--0-----------------------------

  Am            G          C
             Am                 G       C    F
F

Вступление:  Am   G  C  F  x2

Am       G          C
А ти позич мен? сн?г,
        F       Am         G         C  F
Я намалюю на ньому нас вс?х.     и т. д.
? ти позич мен? дощ,
Не питайся н?кого.
Ти зупини мен? час,
Одночасно побачиш вс?х нас,
? заплиши мен? ти...
Краплинку сонечка свого.

   Am     G            C
   А ти, ти, а ти, ти
      F         Am
   Позич мен? сонце
      F      Am
   В мо? в?конце
   G  G
   ?, ?

Давай по?дем туди,
Де не питають нас,
Хто ми й куди.
Давай по?дем туди,
Й не б?йся н?кого.
А як не зможеш, то знай,
Коли без тебе по?ду в той край,
В долонях я понесу...
Краплинку сонечка твого

   А ти, ти, а ти, ти
   Позич мен? сонце
   В мо? в?конце
   ?, ?

<< Назад на Океан Ельзи


Осин
Студентка-практикантка
Прислал: СЕРЕГА КОЛОМОЕЦ, SEPTYS (подбор) e-mail: SEPTYS@MAIL.RU
    Am          Dm
Студентка-практикантка
    E               Am
Входила в класс несмело
  Am            Dm
Урок вела, краснея,
     G              C
Как будто в первый раз,
   Dm          G
И почерком несмелым
  C         Am
Оценки выводила,
Dm                 Am
Ведь перед ней был первый
 E           Am
Её десятый класс.

verse 2:

  Am            Dm
А этот класс десятый
   E           Am
Моложе был немного,
  Am        Dm
И эта наша Таня,
   G         C
Однажды поняла,
   Dm             G
Когда вдруг проверяя
    C       Am
Тетради у окошка,
F             X        E
Она записку смятую нашла...

Припев:
 F         C
Вы не смотрите Таня,
 Dm     Am
Что я учусь в десятом,
F       C
И что ещё гоняю
Dm         Am
По крышам голубей,
 F      C
Вы извините Таня,
 Dm       Am
Что я грубил когда-то,
Dm              Am
А вот теперь люблю вас Таня,
   E             Am
Люблю вас, хоть убей.

verse 3:
  Ну что теперь ей делать?
   Как в класс войти обратно?
  Ведь принято обычно
  На письма отвечать...
  И Таня написала
  На листике тетрадном:
  Dm            Am
"Ты подрасти немного,
    E          Am
Согласна подождать"...

Припев X1

Solo

Припев:

Вы извините Таня,
Что я учусь в десятом,
И что ещё гоняю
По крышам голубей,
Вы извините Таня,
Что я грубил когда-то,
А вот теперь люблю вас Таня,
Люблю вас, хоть убей

Припев X1

<< Назад на Осин


Океан Ельзи
Вставай
Прислал: Иван Драгун e-mail: j_dragon@ukrpost.net
Вступ: Em C

Куплет:
Em            C
Вставай, пий чай з молоком
Молися на теплий душ
Без тебе сьогодн? сплять м?льйони нових сердець
Давай не можна стояти
Навколо прямий еф?р
Тоб? так мало залишилось
Часу сказати вс?м
В оч? сказати вс?м
В оч? сказати ?м

Присп?в:
Em          G
Вставай мила моя вставай
 D                          Hm
Мила моя вставай, мила моя вставай.
Em         G
Давай мила моя давай
D                     Hm
Мила моя давай , б?льшого вимагай.

Проигрыш: Em C

Куплет:
Em          C
Вставай - вс?м покажи
Вистави де перший св?т
Твоя земля чека?
На зах?д або на сх?д
Заходу ? на сх?д
Заходу ? на сх?д.

Присп?в.
Проигрыш: Em G D Hm
Присп?в.
Кода : Em G D Hm   Em-к?нець

<< Назад на Океан Ельзи


Осин
Не ходи со мною рядом
Прислал: Алексей Матвеев e-mail: Matveich@lovers.ru
verse1 :

  Am                 Dm
Ни к чему ты мне записки пишешь,
E    E7            Am
Ни к чему со мной свиданья ищешь,
  Am              Dm
Приводи свою подружку лучше,
G             C      A   A7
На свидание ко мне...

Припев:
          Dm             G
Не ходи со мною рядом, рядом,
                 C             Am
Не смотри таким печальным взглядом,
           Dm               G
Всё равно твоя подружка лучше,
         C            A7
Хоть красивей ты её...
          Dm             G
Не ходи со мною рядом, рядом,
                 C             Am
Не смотри таким печальным взглядом,
                 Dm
Всё равно твоя подружка лучше,
  E          Am
Хоть красивей ты её...

verse2:
     Am                Dm
Помнишь, как гулял с тобой когда-то,
  E     E7             Am
Целовал тебя в лучах заката,
     Am               Dm
А потом твою подружку встретил,
    G              C     A  A7
Так пойми же ты, пойми...

Припев.
Проигрыш.

verse3:
   Am                Hm
Не дождусь вечернего заката,
  E    E7            Am
Видно скоро я женюсь ребята,
   Am              Hm
Обещала мне твоя подружка
   G (III)     C(III)  C7
Сердце девичье своё...

Припев.

  E          Am
Хоть красивей ты её,
  E          Am
Хоть красивей ты её,
  E          Am
Хоть красивей ты её...

Исполнитель этой песни - Евгений Осин (год эдак
1994),
а настоящий автор песни на самом деле неизвестен

<< Назад на Осин


Отчаянный
Плачь
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
http://desperado.kazan.ru

D                 Hm     A
   Она сидела далеко на звездах,
D                     Hm         A
   Она смотрела в облака сквозь слезы.

G      Hm             F#m
Плачь, плачь, крошка, плачь.
Плачь, плачь, крошка, плачь.

Она, наверное, с другой планеты,
Она не может быть жить без сигареты,
Она так любит скалы и туманы,
Как далеко сейчас мои обманы.

Плачь, плачь, крошка, плачь. (4x)

         D
Но ты вернешься домой, я буду рядом с тобой,
        Hm
Дым сигареты в окно, и до рассвета далеко.
          A
Легко, когда мы вдвоем, и звездный водоем
        G
Мерцает где-то вдали, и во всем мире мы одни.
        D
Ты не отпустишь меня никогда, никуда, да...
Hm
   Так просто, и ты права,
      A
На вопрос надо знать ответ,
G
Плачь, и слезы дадут совет...

Плачь, плачь, крошка, плачь. (4x)

<< Назад на Отчаянный


Океан Ельзи
Вiдпусти
Прислал: Владимир e-mail: putin@kreml.ru
Am                       G         C
Я важав би що ти бiлий день без дощу
    E                  Am  E
Але сльози на твому обличчi
Am                   G      C
I сказав би тобi не моя не моя
      E7         E     Am
Тiльки ти не пускаеш мене

Я вважав би що ти ясна нiч без зiрок
Але ж сяють тво? яснi оч?
I сказав би тоб? ти лиш сон т?льки сон
Але ж ти не пуска?ш мене

Am    G    C         G        C
В i д п у с т и  я благаю вiдпусти
       E         Am  E
Бо не можу дал? йти я
Am    G    C         G        C
В i д п у с т и  я благаю вiдпусти
       E         Am  E
Я не хочу бiльше йти

I вважав би що ти пелюсток на веснi
Але ж ти не зiв´янеш нiколи
I сказав би тобi ти моя не моя
Ла ла ла лай   ла ла ла лай  ла лай

<< Назад на Океан Ельзи


Отпетые Мошенники
Девушки бывают разные
Прислал: Андрей e-mail: sorokin@echo.ru
2|-3/5/3--2/3/2--2/3/2----0/2/0-|
3|----------------------2-------|

Hm              A
Ты не играла в Барби и Денди
              Hm
Не одевала Левайс и Манто
                   A
Какой-то парень по имени Сэнди
                  Hm
Разграффитил пальто

Тебе всегда не везло с электричкой
Ты не умела обращаться с огнём
Едва ты только зачиркаешь спичкой
Как загорится весь дом Вот!

Девушки бывают разные
Черные, белые, красные
Но всем одинаково хочется
Да что-нибудь заморочиться

Девушки бывают разные
Черные, белые, красные
Но всем одинаково хочется
Да что-нибудь заморочиться

Ты не читала детские книжки
И не ходила на теннисный корт
Тебя совсем не любили парнишки
Ты им не резала торт

Ты не ходила по вечеринкам
В углу пылился твой телефон
Не понимала свои фотоснимки
И разорвала альбом  Уау!

Девушки бывают разные
Черные, белые, красные
Но всем одинаково хочется
Да что-нибудь заморочится

Девушки бывают разные
Черные, белые, красные
Но всем одинаково хочется
Да что-нибудь заморочится

Обналула, обвела, запутала,
Что хотела получила, укутала
Одеялами, звёздами ясными,
Сине-бело-голубыми-красными.

Девушки бывают разные
Черные, белые, красные
Но всем одинаково хочется
Да что-нибудь заморочиться

Девушки бывают разные
Черные, белые, красные
Но всем одинаково хочется
Да что-нибудь заморочиться

Девушки бывают разные
Черные, белые, красные
Но всем одинаково хочется
Да что-нибудь заморочиться

<< Назад на Отпетые Мошенники


Океан Ельзи
Вставай
Прислал: Никита e-mail: nikmaster@alice.dp.ua
Вступление : Em Am

Куплет:
Em            Am
Вставай, пий чай з молоком
Молися на теплий душ
Без тебе сьогодн? сплять м?льйони нових сердець
Давай не можна стояти
Навколо прямий тир
Тоб? так мало залишилось
Часу сказати вс?м
В оч? сказати вс?м
В оч? сказати ?м

Припев:
Em          Am                 D
Вставай мила моя вставай
 Hm                          Em Am
  D Hm
Мила моя вставай, мила моя вставай.
Em         Am                 D
Давай мила моя давай
Hm                     Em Am
 D Hm
Мила моя давай , б?льшого вимагай.

Проигрыш: Em Am

Куплет:
Em          Am
Вставай - вс?м покажи
Вистави де перший св?т
Твоя земля чека?
На зах?д або на сх?д
Заходу ? на сх?д
Заходу ? на сх?д.

Припев.
Проигрыш: Em Am D Hm
Припев.
Конец: Em Am D Hm   Em-конец

<< Назад на Океан Ельзи


Океан Ельзи
Голос тв?й
Прислал: Сергей e-mail: serghome@ukrpost.net
Океан Эльзы - Голос Твiй

Intro:
         Am                   Dm        - 2 раза
E||-----------------|----------------------|--7---------5---------||
B||------------!----|------------6---------|-------6---------5----||
G||-------2---------|-------7---------7----|----------------------||
D||--2--------------|--7-------------------|----------------------||

Am
Чи коли хто-небудь бачи?
Dm
З неба як впаде зоря?
Я подумав: небо плаче,
А вона його сльзоза,
Ти пiдеш на захiд сонця,
Ти побачиш ночi тiнь.
i пiд небом - тим, що плаче -
i пiд небом - тим, що плаче -

Припев:

Dm   E          Am  F
Я почую голос твiй
Dm   E          Am  F
Я почую голос твiй
Dm E  Am  C     F
  Я почую голос твiй
Dm E
Я

Guitar solo:

E||----------10-----8---7-------------------12-----11----10-----|

B||------10----------------------------10--------------------10-|

G||--9-----------------------9-----10---------------------------|

E||----------10-----8---7------------------7-----|-----------4--||

B||------10---------------------------5----------|-----3(5)-----||

G||--9-----------------------9---7---------------|-4------------||

       OR

E||----------8------8---7-------------------12-----12---10------|
B||-----10------------------10--------10---------------------12-|
G||--9----------------------------10----------------------------|

E||----------8------8---7---10-------------7----|------------6--||
B||-----10----------------------------9---------|-------8-------||
G||--9---------------------------8--------------|--8------------||

* 2 раза

Залишаються на небi
Цi сльозинки, i завжди
Будуть люди ?х шукати,
Як шукали я i ти.
i багато з них знайдеться -
Серед них буде й моя.
Тiльки небо далi плаче,
Впаде ще одна сльоза -

Припев.

Solo piano:
E||-10---------------|--12----------------|-10---------------|
B||-------10----9----|--------13----------|-------10----9----|
G||------------------|--------------14----|------------------|

--12---------------------|-10-------------|--12----------13-||
-------13----------------|------10---9----|--------13----13-||
-------------14----------|----------------|--------------14-||
-------------------14----|----------------|-----------------||

Guitar solo.

<< Назад на Океан Ельзи


Океан Ельзи
Год? вже
Прислал: Евгений (c) e-mail: dunaev@online.sinor.ru
Intro: F#m E Hm D - 2 раза

Проигрыш: A Asus2 A Asus2

       A          E       F#m
Не тримай мене б?льше в долонях
      D           A
Не тримай, не тримай.
       A        E      F#m
Год? вже я набувся в полон?
      D         A
Год? вже, год? вже.

       F#m        E
 Вже весна, але сн?г на св?танку
      F#m        D       E
 Замета? кожне слово ? крок.
     Hm       A       E
 Я п?ду мало часу до ранку
      D           E       F#m  D E
 Не згуби м?й терновий в?нок.

Приголуб, ти мне поц?лунком
Ще хоч раз, т?льки раз.
Лився б?ль, м?й отру?ний трунком
Покохай ? образ.

 Дос? вже через дн? через ноч?
 Все мина? наче сни в?длетить
 Загасити вогонь я ще хочу
 Бачиш поп?л за в?тром летить.

      D  E F#m      D  E
Год? вже,    год? вже...

П?зно вже, сн?в тво?х я не чую
Год? вже, ти прости.
В серц? сум але я не жалкую
Не тримай - в?дпусти.

 Хтось мен? покарання наврочить
 На коханн? чорн?ють хрести
 Я в тоб? залишитись не хочу
 Сил нема... Не тримай в?дпусти.

      D  E F#m
Год? вже       - 4 раза

Проигрыш:  A Asus2 A Asus2

Не тримай мене б?льше в долонях
Не тримай, не тримай.
Год? вже я набувся в полон?
Год? вже, год? вже.

Проигрыш: F#m E Hm D - 4 раза
          A Asus2 A Asus2 - n раз

<< Назад на Океан Ельзи


Океан Ельзи
Кавачай
Прислал: Сергей e-mail: serghome@ukrpost.net
Вступ:	Hm

     Hm                     D    Dm
П?сля дощу висохла н?ч, в?тер погас,
     Em                            Hm
Ми не одн?, ми не жив?, виключ?ть нас!
Ти як завжди дивишся в низ, довго мовчиш,
Так не сиди, вимкни CD, ти ж не гориш.

                    Присп?в:

    Hm
Хочу, не хочу,
Знаю, не знаю
   Em    D              F#
Сину, налий мен? чаю
Було, не було,
Як не ц?каво,
Зна?ш, налий соб? кави,
   Em  F#
? посп?ши!

? не для нас, люди ?дуть, люди стоять,
Це не для нас, хай вони сплять, виключи час.
Ти не вогонь, ? не вода, ти ман?кен,
Змило на дно, ангельский сад, хочу назад!

                   Присп?в (той самий)

П?сля дощу, висохла н?ч, в?тер погас,
Ми не одн?, ми не жив?, виключ?ть нас!

                   Присп?в (той самий)

  Hm         D
Не така, як вс?,
  Em
Не така, як вс?,
   F#
Замовляй такс?.
Не така, як вс?,
Замовляй такс?,
Ти не така, як вс?!

Ти не така, як вс?,
Ти не така, як вс?,
Замовляй такс?.
Не така, як вс?,
Замовляй такс?.
Ти не така, як вс?,
Ти замовляй такс?.

<< Назад на Океан Ельзи


Окуджава
Дежурный по апрелю
Прислал: e-mail: desna@mail.ru
       С      G7        С
Ах, какие удивительные ночи!
                    E7         Am
Только мама моя в грусти и тревоге:
   Dm                      Am/E
"Что же ты гуляешь, мой сыночек,
    E7        Am
Одинокий, одинокий?"

Из конца в конец апреля путь держу я.
Стали звезды и крупнее и добрее.
"Мама, мама, это я дежурю,
Я дежурный по апрелю!"

"Мой сыночек, вспоминаю все, что было.
Стали грустными глаза твои, сыночек.
Может быть, она тебя забыла,
Знать не хочет, знать не хочет?"

Из конца в конец апреля путь держу я.
Стали звезды и крупнее и добрее.
"Что ты, мама, просто я дежурю,
Я дежурный по апрелю.
Мама, мама, это я дежурю,
Я дежурный по апрелю."

<< Назад на Окуджава


Окуджава
Заезжий музыкант
Прислал: WonderBoy e-mail: wonderboy@chat.ru
   F#m               F#7         Hm
Заезжий музыкант целуется с трубою,
      E7                               A
В Пассаже, по утрам, так просто, ни о чем.
    F#m             F#7              Hm
Он любит не тебя, опомнись, Бог с тобою,
                    F#m      C#7            F#m
Прижмись ко мне плечом, прижмись ко мне плечом.

Живет он третий день в гостинице районной,
Где койка у окна всего лишь по рублю.
И на своей трубе, как чайник, раскаленной,
Вздыхает тяжело. А я тебя люблю.

Трубач играет гимн, трубач потеет в гамме.
Трубач хрипит свое, и кашляет хрипя,
Но, словно лик судьбы, он весь в оконной раме.
Он любит не тебя, а я люблю тебя.

Дождусь я ль лучших дней, и новый плащ одену,
Чтоб пред топой проплыть, как поздний лист
кружа?
Не многого ль хочу, всему давая цену?
Не сладко ль я живу, тобой лишь дорожа?..

Тебя не соблазнить ни платьями, ни снедью.
Заезжий музыкант играет на трубе.
Что мир весь рядом с ним, с его горячей медью?
Судьба, судьбы, судьбе, судьбою, о судьбе.

<< Назад на Окуджава


Окуджава
Солнышко сияет, музыка играет
Прислал: Сергей Иванов e-mail: atlas@aria-band.zzn.com
C/G            G
Солнышко сияет,музыка играет,
              G7         C/G
Отчего ж так сердце замирает?
 C/G                G
Там за поворотом,недурён собою,
 G7                        C/G
Полк гусар стоит перед толпой
 Am               E           E7
Барышни краснеют,танцы предвкушают,      |
 E7   E               Am                 | 2р.
Кто кому достанется,решают.

А полковник главный,на гнедой кобыле,
Говорит:"Да что ж вы всё забыли,
Танцы были в среду,а нынче воскресенье,-
С четверга война и нет спасенья",
А на поле брани смерть гуляет всюду-     |
Может,не вернемся,врать не буду.         | 2р.

Барышни не верят,в кулочки смеются,
Невдомёк,что вправду расстаются,-
"Вы,мол,повоюйте если вам охота,
Да не опоздайте из похода!".
Солнышко сияет,музыка играет,            | До
Отчего ж так сердце замирает?            |
конца.

  Аккомпанемент:?8 (по желанию ?1).
  Аккорд C/G можно брать так - [335550].

<< Назад на Окуджава


Огонек Катя
Гроза над Коми
Прислал: Alex e-mail: altum@mail.ru
Играется спокойно, ритм "под стук колёс
поезда".
Песня MP3
http://www.sever.ru/~kominter/temp/upldr.htm

Проигрыш
Лучше играть его в две гитары. Один держит ритм,
второй играет соло.
1,2,3,4(вериткальный ряд цифр) - это струны, а
цифры на струнах - лады, на которых их надо
зажимать. (Вдруг кто-то не знает).

      Am                        Dm
 E                          Am
1|------------------------------------------|--------------------------------------------|
2|----1------- 0 --1--0 ------- 0
----------|----- 0 ------------- 0 ----1---- 0
--------|
3|-------- 2 -------------- 2  ------------
|---------1----2-----------------------------|
4|------------------------------------- 3
--|-----------------------------------------2--|

      Am                        Dm
 E                              Am
1|------------------------------------------|------------------------------------------|
2|----1------- 0 --1--0 ------- 0
----------|----- 0 ---3 ---1--- 0
-------------------|
3|-------- 2 --------------  2 --- --------
|-----------------------------2---1----2---|
4|-------------------------------------3
---|------------------------------------------|

Am
Где-то солнце и уют,
Am
Где-то плачут и поют
                           Dm
И всегда, молясь, кого-то ждут.
E
Где-то строят города,
E
И куда-то поезда
                    Am
Каждый день и час бегут.

Am
Где-то много разных лиц,
Am
Где-то стаи диких птиц
A7               Dm
В голубую даль летят.
Dm
И какой-нибудь чудак
Am
Жизнь сжигает просто так,
E                      Am
Не поверив, повернёт назад.

Припев:

A            Dm   E7         Am
А над коми гроза долгая, долгая,
A            Dm   G       C
А над Коми стоят мокрые дни.
A           Dm  E7         Am
Набегает слеза горько-солёная
Am         Dm   E7     Am
Незабытой ещё нашей любви.

Где-то день сменяет ночь,
Ждут сынишку или дочь
И влюблённые венчаются.
Где-то можно тихо спать,
А к утру разбудит мать.
Жизнь с рассветом начинается.

Где-то пальмы и песок,
И солёный бриз в висок,
Загорелые девчоночки.
А кому-то - чёрствый хлеб,
Да похлёбка на обед,
Да проклятие вдогоночку.

Припев. 2 раза.

Второй припев исполняется на тон выше, но это для
"продвинутых" музыкантов.
Можно всё исполнять в одной тональности.

<< Назад на Огонек Катя


Окуджава
Простите пехоте
Прислал: e-mail: leeza@dr.com
           Am                               A7
Простите пехоте, что так неразумна бывает она:
            Dm                               E7
Всегда мы уходим когда над землею бушует
весна,´
           Am                    G7
C
И шагом неверным - по лестничке шаткой, спасения
нет;
            Dm               Am        E7
F
Лишь белые вербы, как белые сестры глядят тебе
вслед.
            Dm               Am        E7
Am
Лишь белые вербы, как белые сестры глядят тебе
вслед.

Не верьте погоде, когда проливные дожди она
льет,
Не верьте пехоте, когда она бравые песни поет,
Не верьте, не верьте, когда по садам закричат
соловьи:
У жизни и смерти еще не окончены счеты свои.

Нас время учило: живи по-привальному, дверь
отворя.
Товарищ мужчина, а все же заманчива доля твоя:
Весь век ты в походе, и только одно отрывает от
сна:
Чего ж мы уходим, когда над землею бушует весна?

<< Назад на Окуджава


Осин
Как тебя любил я
Прислал: Вячеслав e-mail: djetas@krcc.kz
     Тема: AmDmEAmDmGCDmGCAmDmE
                            1
              Как тебя любил я знают все ребята,
              Как с тобой гуляли в желтом
сентябре,
              А потом все это унеслось куда-то,
              Кончились прогулки по ночной
Москве.

                            2
              Так промчалось лето и пришли
морозы,
              И тебя однажды с кем-то
повстречал,
              Отчего, ребята, навернулись слезы,
              Отчего на сердце грусть, тоска,
печаль.

                            3
              Я сменил три раза струны на
гитаре,
              Оттого что много грустных песен
спел,
              Так промчалось время во хмельном
угаре,
              И друзей немало я сменить успел.

                            4
              Но однажды ночью вдруг звонок
раздался,
              Поднимаю трубку, слышу голос твой,
              Ты мне говорила, что не разлюбила,
              И что очень хочешь встретится со
мной.

                            5
              Я стоял и слушал как ты в трубку
плачешь,
              Но в ответ ни слова так и не
сказал,
              На восьмое марта дарят всем
подарки,
              А тебе я эту песню написал.

     Тема: AmDmEAmDmGCDmGCAmDmE

<< Назад на Осин


Океан Ельзи
Кавачай
Прислал: Сергей e-mail: serghome@ukrpost.net
Intro: Bm

Bm
Пiсля дощу висохла нiч,
C#m
Вiтер погас.
D#m
Ми не однi, ми не живi
Bm
Виключiть нас!
Ти, як завжди, дивишся внiз
Довго мовчиш.
Так не сиди,
Вимкни Сi Дi --
Ти ж не гориш.
Припeв:

Bm
Хочу - не хочу,
Знаю - не знаю.
G#        F        F#
Зимно. Налий менi чаю.
Bm
Було - не було,
Як нецiкаво.
G#        F        F#
Зна?ш, налий собi кави.
        F
I поспiши
I не для нас люди iдуть,
Люди стоять.
Це не для нас парами сплять
Виключи час.
Ти не вогонь, i не вода,
Ти манекен.
Змило давно
Ангельский сад.
Хочу назад.

Припeв.
              Bm
Не така, як всi    (2 р)
              F# F
Замовляй такси.

<< Назад на Океан Ельзи


Осин
Иволга
Прислал: Алексей Матвеев e-mail: Matveich@lovers.ru
verse1:

   Am    Am7             Dm   Dm7  Dm6
Помню, помню мальчик я босой:
   Am       C            D    D7
В лодке колыхался над волнами,
   G   G7       C         Am
Девушка с распущенной косой,
 Dm       E   E7     Am    A  A7
Мои губы трогала губами,
  Dm     G          C       Am
Девушка с распущенной косой,
   Dm        E        Am
Мои губы трогала губами...

таким образом играется вся песня,
вместе с припевом

припев:

Иволга поёт над тросником,
Иволга в малиннике тоскует,
Отчего родился босиком ?
Кто и как мне это растолкует?
Отчего родился босиком ?
Кто и как мне это растолкует?...

verse2:

Ветви я к груди своей прижму,
Расскажу про юность и удачу,
Иволгу с малинника вспугну,
Рассмеюсь от счастья и заплачу,
Иволгу с малинника вспугну,
Рассмеюсь от счастья и заплачу...

  Dm          E           Am
Рассмеюсь от счастья и заплачу...

  Am7        Dm7     Dm6     D7

1------------1-------1-------2--
2--1---------1---------------1--
3------------2-------2-------2--
4--2----------------------------
5-------------------------------
6-------------------------------

Исполнитель этой песни - Евгений Осин (год эдак
1994), а
настоящий автор песни на самом деле неизвестен

<< Назад на Осин


Океан Ельзи
Сьогоднi
Прислал: Aquinas e-mail: sprite@slavutich.kiev.ua
Em       D        C
Сьогоднi показали новий фiльм
Em      D        C
У ньому хочеться лишитися
Em  D         C
А я вдихаю на балконi дим
Em       D       C
Не як не можу iм напитися

Сьогоднi я купив нове пальто
У ньому можу я втопитися
Так холодно коли тебе нема
Я так боюсь коли тебе нема

Приспiв:
       Am      Em      H7      C
Я знаю там написала ти всi моi пiснi
       Am      Em      H7       C
Я знаю там засинала ти пiд чужi CD
       Am      Em      H7        C
Я знаю там загубила ти i знайшла нове
    Am      Em        H7         Em
Вiзьми собi написане, нехай собi живе

Сьогоднi хтось сказав що ти не та
Всi люблять так мене жалiти
I ваше жало не спасе мене
I моi жалюзi закритi
Сьогоднi я знайшов тебе в вiкнi
Ти плавала навколо тiнi
Я так боюсь коли тебе нема...
Я так боюсь коли тебе нема...

Приспiв:
Я знаю там написали ми всi моi пiснi
Я знаю там засинали ми пiд чужi CD
Я знаю там загубили ми i знайшли нове
Вiзьми собi написане, нехай собi...

<< Назад на Океан Ельзи


Океан Ельзи
911
Прислал: Никита e-mail: nikmaster@alice.dp.ua
Вступ. Cm Fm - 2 раза.
Cm                   Fm
Ти моя остання любов, моя машина, моя машина.
Cm                    Fm
     Ex.1
Ти и я напилися знов, моя ?дина, на смак бензину
й кави...
 Ex.2 Cm               Ex.3  Fm
День ? н?ч диха? час, а ми с тобою живемо дво?,
  Ex.2 Cm               Ex.3    Fm
Автомоб?ль буде у нас мо? ти сонце!

Припев:
Cm          Gm G Cm                        Gm
GCm
Я не один, ? ти не одна, ск?льки людей, ст?льки
машин.
Cm            Gm   G Cm             Gm G Cm
Ти не одна, я не один , м?й телефон девять один
оди-и-ин!

2 куплет.
Ти ? я щаслива симЪя , бо ти машина, моя машина,
Може тв?й, а може твоя, моя  ?дина, налий бензину
й кави...
? хто не забув сьогодн? до нас, заходьте в гост?,
заходьте в гост?,
Ставити ф?льм, може ? нас , колись покажуть
там...
Припев.

Ex.1
1-----------3---------1----1---1---1--------
2---------4----------1----1---1---1----------
3-------5-----------1---1----1---1-----------
4----------------------------------------------
5----3-----------------------------------------
6---------------1------------------------------
Ex.2                     Ex.3
1-------------
-----------------------
2--------3-----         ------1-----------------
3------4-------         ----1-------------------
4-----4--------         --1---------------------
5---3----------        ----------------------
6------------
-1-----------------------

Так играл Павел Гудмов На Концерте.
Спасибо большое.

<< Назад на Океан Ельзи


Океан Ельзи
Мало менi
Прислал: Костянтин Рахуба e-mail: kosyak@ukrpost.net
1.     Сьогодн? знову я п?ду додому сам,
     Am           C    G         E7    Am C G E7
       Навколо люди йдуть ? дивляться з реклам.
     Am           C    G         E7    Am C G E7
       Але чомусь мен? хочеться втекти,
     Am           C    G         E7    Am C G E7
       Але чомусь не там я хожу, де ти.
     Am           C    G         E7    Am C G E7

   Присп?в:  Мало мало мало мен? не дощу
навесн?,
             Am        C    G    E7 Am C  G   E7

             Мало мало мало я знав не чужих
теплих сл?в.
             Am        C      G  E7   Am   C
   G  E7
             На Земл? так мало тебе, на Земл? ?
ст?на,
             Am           C    G7 E7    Am C  G7
E7
             Я один, як ти - не одна...
             Am      G7  C    E7
2. Я знаю, де м?й д?м, самотн?й в?д людей,
   Я слухав звук дощу ? б?лий ходив день,
   Але чомусь мен? хочеться втекти,
   ? т?льки п'яний дощ зна? де ти.
Присп?в.

3. ? у тво?х очах нема мо?х сл?д?в,
   ? ключ не п?д?йшов, а може й не схот?в,
   ? т?льки п'яний дощ лл? туди-сюди,
   ? т?льки п'яний дощ зна?, де ти.
 Присп?в.

   Сьогодн? знову я п?ду додому сам ...

<< Назад на Океан Ельзи


Окуджава
Бумажный солдат
Прислал: Иванов Сергей e-mail: atlas@aria-band.zzn.com
Вступление: Am         Am     Am       Am
           Один солдат,   на свете жил.

              E
Красивый и отважный,
E
Но он игрушкой детской был,
                   Am
Ведь был солдат бумажный.

Он переделать мир хотел,
Что б был счастливым каждый,
А сам на ниточке висел,
Ведь был солдат бумажный.

Он был бы рад в огонь и в дым
За вас погибнуть дважды,
Но потешались вы над ним,
Ведь был солдат бумажный.

Не доверяли вы ему
Своих секретов важных,
А почему? А потому,
Что был солдат бумажный.

А он,судьбу свою кляня,
Не тихой жизни жаждал,
И всё просил:"Огня,огня!",
Забыв, что он бумажный.

В огонь? Ну что ж:"Иди!" -
"Идёшь?" -
И он шагнул однажды,
И там сгорел он ни за грош,
Ведь был солдат бумажный*.

  * - На "бумажный" аккомпанемент
играть ?4.
  Аккомпанемент: Вступление -?4.
                 Вся песня  -?1.
  Можно песню играть в Cm.

<< Назад на Окуджава


Океан Ельзи
Я до тебе
Прислал: Никита e-mail: nikmaster@alice.dp.ua
Вступ.: Gm

Куплет1:
Gm
Сьогодн? св?тла буде менше н?ж звичайно
Gm                                  Cm
Такою ти була на власний випускний
              Gm
Сюди негайно!
Gm
Коли на сцен? я стою далеко бачу
Gm                                 Cm
Сьогодн? ти прийшла в зеленому п?днизд
Gm
Давати здач?...

ПРИПЕВ:
    G#       Cm               Gm
    Я а-а-а-а  у тебе питаю
    G#        Cm             G#
    Я а-а-а-а , а ти до мене...

     Gm               A#
     Я до тебе, я до тебе, я до тебе
      G#              Cm
      ? н?би в  ванну налили неба
      Gm              A#
     Я до тебе, я  до тебе, я до тебе
       G#           Cm
     ? н?би в кухн? запахло небом
       Gm             A#
     Я до тебе, я до тебе, я до тебе
      G#                   Cm
    ? н?би спальня то тво? небо
       Gm            A#              G#GmG#
    Я до тебе, я до тебе, я до тебе,

    О так ?ду соб? туди

Куплет2:
? ми ховалися в будинках на подол?
? ми ховалися по дал? в?д людей
Без парасол?
А дал? ти не знала де себе под?ти
А дал? я не знав залишитись чи н?
Доросл? л?ти

ПРИПЕВ.

Проигрыш: Gm A# G# Cm - 4 раза.
Припев.

Соло подберите сами:)

<< Назад на Океан Ельзи


Осин
Три гитары
Прислал: Alexander(c) e-mail: bashouse@pisem.net
1 куплет:
       C                  Em
Три гитары у подъезда до утра не будут спать,
        Dm           G7           Dm          G
Словно нет другого места, что бы петь и
танцевать.
Приходи, скорей, девчонка здесь тебя давно все
ждут,
И услышишь ты: как звонко три гитары запоют!

Припев(2 раза):
      F           Fm       Am          D7
Никогда не буду старым и печали все уйдут,
      F           G         C  (C7)
Если вместе три гитары запоют.

2 куплет:
Пусть летит по белу свету нежный звон гитарных
струн,
И услышат песню эту все, кто сердцем чист и юн.
Позабудем все печали - все равно им нет конца,
Что бы песни согревали одинокие сердца!

Припев(2 раза)

3 куплет:
Повторение 1-го куплета

Припев(3 раза)

<< Назад на Осин


Оргазм Нострадамуса
Раздражение аморала
Прислал: Адольф (подбор) e-mail: kurdt_kobain@mailru.com
 Dm                 Dsus2
Дождик ночью шёл, а я дремал
 Dsus4                 Dm
На столе свечи огарок догорал
 A#                       A#7M/5-
Распахнулось тихо вдруг моё окно
   Asus4                   A
В комнатушке моей стало вдруг светло

Хмель прошёл я потрезвел в тот миг
А в окно ко мне вошёл босой старик
В белом рубище и с бородой седой
Наклонился и сказал: "Пошли со мной

В мире том, откуда я пришёл
Обретёшь ты то, чего ты здесь лишён
Будешь жить ты в сказочных садах
Там всегда светло и там всегда весна

Там летают птицы дивной красоты
Важно бродят звери и цветут цветы
Льётся муызка волшебных флейт
Не бывает горя и страданий нет

Обретёшь покой ты, обретёшь любовь
Никогда твоя там не остынет кровь
И не потеряешь ты там разум свой
Ну, давай мне руку, ну, пойдём со мной!"

E5   E5 F5 G5   C5   C5 D5 H5

Em                  Esus2
Я вскочил с дивана, я схватил стакан
   Esus4               Em
В бешенстве с размаху кинул в старика
 C                   C7M/5-
Борода всклокочена, рубище в крови
 Hsus4            H
Тяжко и свирепо старика я бил

Я без передыху старика пинал:
"Жалкий старикашка, я тебя не звал
Свет я ненавижу, не люблю цветы
Мои звери - это слепыши-кроты

Скучен и противен мне твой грязный Рай
Я люблю осенний дождь, я ненавижу май
В зеркалах кривых моя любовь живёт
А душа моя - шершавый лёд!"

E5   E5 F5 G5   C5   C5 D5 H5

Dm                        Dsus2
Уж давно старик свалил, а я всё бил
 Dsus4             Dm
Табуреткой полки, зеркала
 A#                A#7M/5-
За окном разбитым дождик моросил
 Asus4              A
Ну а я хуярил мебель до утра...

---
A#7M/5- = 0333XX
C7M/5- = XAA97X (?)

<< Назад на Оргазм Нострадамуса


Океан Ельзи
Модель
Прислал: Paroxysm e-mail: paroxysm@mail.ru
          Hm             Fm#
 Ти взяла мене у своi долонi
          Em                 Fm#
 Без одеколону, та томних ночей
          Hm                  Fm#
 Ти взяла мене, так сильно i тонко
          Em                Fm#
 Моя Амазонка, затопить мене.

 Припев:
 G       Em         Hm
 Я твоя, твоя, твоя модель
 G       Em        Hm
 Ти моя, моя, коко шанель.
 G       Em         Hm
 Я твоя, твоя, твоя модель
 G       Em        Hm
 Ти моя, моя, коко шанель.

 Ти хочешь мене на стiл постелити
 Собою зашити, без жодного шва
 Ти хочешь моi запаленi очi
 Заклейенi скотчем, яка то цiна.

 Припев

<< Назад на Океан Ельзи


Океан Ельзи
Кавачай
Прислал: Евгений (подбор) e-mail: dunaev@online.sinor.ru
Intro: Bm

Bm
Пiсля дощу висохла нiч,
C#m
Вiтер погас.
D#m
Ми не однi, ми не живi
Bm
Виключ?ть нас!
Ти, як завжди, дивишся внiз
Довго мовчиш.
Так не сиди,
Вимкни С? Д? --
Ти ж не гориш.
Припeв:

Bm
Хочу - не хочу,
Знаю - не знаю.
G#        F        F#
Зимно. Налий мен? чаю.
Bm
Було - не було,
Як нецiкаво.
G#        F        F#
Зна?ш, налий соб? кави.
        F
I поспiши
I не для нас люди ?дуть,
Люди стоять.
Це не для нас парами сплять
Виключи час.
Ти не вогонь, i не вода,
Ти манекен.
Змило давно
Ангельский сад.
Хочу назад.
Припeв.
              Bm
Не така, як всi    (2 р)
              F# F
Замовляй такси.

<< Назад на Океан Ельзи


Оскар
Смех или плач
Прислал: Шура e-mail: lenins@yandex.ru
Hm       Em          D
На волоске вертится шар
 D     Em          F#
Одной рукой не удержать
        Em         D
Из темноты птицы кричат
       Em           F#
Их не лови, а то улетят

          D
Припев:	Смех или плач
          A
    Слышу издалека
          E
    Это они зовут
          Fm#
    Не ходи туда
          D
    Нам далеко идти
         A
    А значит не найти
           E
    Лучше огонь зажги
          Fm#
    Из себя

Я по стеклу, как по росе
Может быть сон снится во сне
Напиши слова, гапиши их мне
Бритвой стальной по голове

<< Назад на Оскар


Осин
Дождь
Прислал: Igor e-mail: Igor_Forever@mail.ru
 Bm
                        Em
Жёлтый дождь стучит по крышам по асфальту и
полистям я стою в плаще и мокну зря
  F#
                    Bm
Проподают два билета в прочем что там два билета
проподаю в зтот вечер я
 D                     Em
A7                          D  D7
Это вроде бы не трудно не дождавшись повернутся и
уйти пусть дождик льёт и льёт
 Em                          Bm
 F#                       Bm  B7
Только сердце шепчет тихо ты уйдёшь а в это время
вдруг она возмёт да и придёт
 Em                      Bm
F#                       Bm
Только сердце шепчет тихо ты уйдёшь а в это время
вдруг она возмёт да и придёт

  Bm
               Em
Воротник подняв по выше я стою и всё надеюсь а на
что надеюсь непойму
 F#
                      Bm
Мне ни капли не обидно просто жаль что этот вечер
коротать придёться одному
D                         Em
 A7                    D  D7
Если б чудо совершилось если б с зади подашла ты
и глаза закрыла мне рукой
 Em                   Bm
F#                  Bm    B7
Я бы взял твои ладони к ним губами прекаснулся
несмотря на дождик проливной
 Em                   Bm
F#                  Bm
Я бы взял твои ладони к ним губами прекаснулся
несмотря на дождик проливной

Под дождём твой дом сутулясь мокнет как и я весь
вечер мяхкий тёплый свет в твоём окне
Ты сейчас сидишь быть может молча слушаешь
транзистор думая наверно обо мне
Позвонить ты мне не сможешь чтобы тихо извинится
нету телефона у меня
Ты грустишь незная даже что грустят с тобою
вместе двое в этот вечер дождь и я
Ты грустишь незная даже что грустят с тобою
вместе двое в этот вечер дождь и я

Позвонить ты мне не сможешь чтобы тихо извинится
нету телефона у меня
Ты грустишь незная даже что грустят с тобою
вместе двое в этот вечер дождь и я
Ты грустишь незная даже что грустят с тобою
вместе двое в этот вечер дождь и я

<< Назад на Осин


Окуджава
Живописцы
Прислал: e-mail: leeza@dr.com
     Am        E7        Am
Живописцы, окуните ваши кисти
      Am          E7            Am
В суету дворов арбатских и в зарю.
       Dm        E7           Am
Чтобы были ваши кисти словно листья.
        H7             E7            Am
Словно листья, словно листья, к ноябрю.

Окуните ваши кисти в голубое
По традиции забытой городской.
Нарисуйте и прилежно и с любовью,
как с любовью мы проходим по Тверской.

Мостовая пусть качнется, как очнется.
Пусть начнется, что еще не началось.
Вы рисуйте, вы рисуйте, вам зачтется.
Что гадать нам удалось, не удалось.

Вы как судьи, нарисуйте наши судьбы,
Нашуи зимы, наше лето, и весну.
Ничего, что вы чужие, вы рисуйте,
Я потом, что непонятно, объясню.

<< Назад на Окуджава


О.Р.З.
Героиновый джем
Прислал: Елена Глухова e-mail: ww13n31@komitex.ru
    B                   C

1. Ты можешь ширануться и можешь вздуть косяк,
A                        Dm
Но станешь наркоманом и будешь,как дурак.
     B                    C
C приятелем в подвалах колоться и курить
 A                      Dm
Начнешь искать кораблик,начнешь косяк крутить
   B                   C
И может быть когда-то все это надоест,
  A                       A
Но бросить ты не сможешь-наркотик,как орест.

Пр-в
B                 C
Ты сидишь в заперти,
    Dm       C B

Ты сидишь на игле.
B             C
Надо дозу найти,
   Dm        C B
Но не знаешь.Где?
B            C
И рад бы бросить,
   Dm   C B
но воли нет
     B          C
когда-же это кончится?
Dm             C B
Где же найти ответ?
Dm            C B
Где же найти ответ?

2. Твои друзья тупые,тупые все в попец
Эх отыскать бы этой веревочки конец
Иль можешь просто сдаться и выиграть без битвы,
Порезать себе вены с помошьницою бритвой,
В кровавой ванне сдохнешь,душа сгорит в аду,
Но лучше сразу бросить и не гонять балду

                             Припев

<< Назад на О.Р.З.


Оскар
Между мной и тобой
Прислал: Daniel(подбор) e-mail: kirshev99@mail.ru
Am                           F           C
Сколько нам с тобой теперь осталось лишь малость
И живет со мной слепая жалость моя усталость

Припев:
    Am            G(3)           F
    Между мной и тобой остается ветер
    Между мной и тобой только слово где ты

Нет моей вины что тобой болею седею
Ты придешь ко мне Я тебя согрею жалею

Припев.

Пройгрыш:  Am, G(3), F

Но съедает нас моя дорога тревога
Расстояние в жизнь это так много долго

<< Назад на Оскар


Океан Ельзи
Етюд
Прислал: Дунаев Евгений, www.sinor.ru/~inetman e-mail: dunaev@online.sinor.ru
Intro: Hm

Hm    F           Hm
Зна?ш, я хотiв би знати,
F               Hm
Спати, Чи пiти додому
F              Hm
Або випити на кухнi
F       Hm
Соку з льодом

Bass:

A||---------4-2--|---------------|
A||---2-4-5------|---2-4-5-7-4---|
E||-2------------|-2-------------|

Може, я не хочу пити,
Жити Значить нiби бути.
Бути - значить майже жити
Може бути.

Пляма на стiнi вiд тебе
З неба Опустили землю
Темно, але непри?мно
Досить. Певно.

Темно. I мене заносить.
Значить досить...

<< Назад на Океан Ельзи


Океан Ельзи
Друг
Прислал: Олег Юхименко e-mail: yukhym@yahoo.com
 Cm                                 Fm
Якби колись сказала ти мен? стати тво?м човном,
 B                                   G#
Якби колись, то взяв би я тебе ? на волю поплив.
 Cm                                Fm
Якби колись сказала ти мен? стати т?нню в ноч?,
  B                                  G#
Якби колись сказала, я б не спав, за тобою
ходив,
  B           Cm
Тайною жив би я...

   Fm         B               G#
Fm-B-Cm
Буду завжди, ти так ? знай, другом тво?м... Ну ?
нехай
   Fm         B               G#
Буду завжди, ти так ? знай, другом тво?м...

Якби колись сказала ти мен? стати тво?м човном,
Якби колись, то взяв би я тебе ? на волю поплив.
Якби тод? сказала ти мен? стати т?нню в ноч?,
Якби тод? сказала, я б не спав, за тобою ходив,
Тайною жив би я...

Буду завжди, ти так ? знай, другом тво?м... Ну ?
нехай
Буду завжди, ти так ? знай, другом тво?м...

Якби колись дозволила мен? стати тво?м вином
Якби колись дозволила мен? стати т?лом тво?м
Якби хоч раз сказала ти мен? стати тво?м вином
Якби дозволила мен? я б твою до кра?в душу спо?в
собою

Буду завжди, ти так ? знай, другом тво?м... Ну ?
нехай
Буду завжди, ти так ? знай, другом тво?м...

Хочу тебе, ти так ? знай, хоч би на мить... Ну ?
нехай

<< Назад на Океан Ельзи


Океан Ельзи
Фiалки
Прислал: Евгений (подбор) e-mail: dunaev@online.sinor.ru
Intro: Em Am C - 2 раза

Проигрыш: Em C - 2 раза

Em|C
? ти кажи "так"
Або "нi", або "так"
Або "нi", або "так"
А може, ти зна?ш, як?
Мо? тисячi флейт
Загубилися на веснi
В хвилi нових атак.

? ти кажи "так"
Або "нi", або "так"
Або "нi", або "так",
Побач мо? листи
Я до дому, коли,
Повернутися захотiв --
Не було, куди ?ти.

Припeв:

Em
Де ми ? ?
Am
Хто ми ? ?
C
Плава?м, покi ? сили.
I летять, як горять,
Нашi днi
Нам довго лишилось чи нi?

Проигрыш: Em C - 2 раза

Мiнiмум волi
За мiнiмум долi.
На мiнному полi
Фiалки не цв?туть.
Не лякайся п?ти --
Не далеко тобi. Люди,
Бачиш, за нами йдуть?
Ти кажи "так"
Або "нi", або "так"
Або "нi", або "так"
Чим тобi не любовь?
Залишили нам день
А ново? весни
Здати сказали кров.

Припeв.

<< Назад на Океан Ельзи


Океан Ельзи
Поясни
Прислал: Евгений (c) e-mail: dunaev@online.sinor.ru
Intro:
     Hm      A           G    Hm     A    E
E||----------0-----------3-----------0--------|
H||----------2-----------0-----------2--0-----|
G||-----4----2------2----0------4----2----1---| -
2 раза
D||---4------2----2------0----4------2------2-|
A||-2-----2--0--0-----0--2--2-----2--0--------|
E||----------------------3--------------------|

Hm Fm       D       G
     ? зупиня?ться час
     Коли в?н дивиться на нас
     Мен? це ти доведи
     Все по полицях розклади

Припев:

      Hm                А    Em         G
Чи см??шся ти, чи плачеш ти серед весни
          Hm           A
Хтось пост?йно поруч ? з? мною
Em         G       A
Але не ти, але не ти.
    Hm       A      Em       G
Поясни, поясни, поясни мен? ти
    Hm       A  E
Поясни, поясни ти мен?.
Де починаються св?т
Коли день майже вогонь
Чому так плавиться л?д
Як зняти серце з долонь

Припев.

Hm | E | D | G
Чому земля - лише земля?
Чому душа - т?льки душа?
         Hm A G
Чому сльоза     твоя?
Чому любов без ?м'я?

<< Назад на Океан Ельзи


Осин
8 марта
Прислал: Sashulka e-mail: sasha@issc.nsu.ru
Am          Dm     E           Am
Как тебя любил я, знают все ребята,
               Dm     G            C
Как с тобой гуляли в желтом сентябре,
Dm          G   C           F
А потом все это унеслось куда-то
Dm            E    Am         A7
Кончились прогулки по ночной Москве
Dm          G   C           F
А потом все это унеслось куда-то
Dm            H7    E            Am
Кончились прогулки по ночной Москве

Так промчалась осень и пришли морозы
И с другим однажды тебя я повстречал.
Отчего ребята навернулись слезы,
Отчего на сердце грусть-тоска-печаль?

Я сменил три раза струны на гитаре,
Потому что много грустных песен спел.
Так промчалось время во хмельном угаре,
И друзей немало я сменить успел.

  Модуляция в Bm
Hо однажды ночью вдруг звонок раздался....
Поднимаю трубку, слышу голос твой.
Ты мне говорила, что не разлюбила
И что очень хочешь встретиться со мной.
  и в Hm
Я стоял и слушал, как ты в трубку плачешь
Hо в ответ ни слова так и не сказал.
Hа Восьмое марта дарят всем подарки,
А тебе я эту песню написал

(последние 2 строчки каждого купл. повт. 2 раза)

<< Назад на Осин


Оскар
Бег по острию ножа
Прислал: Шура e-mail: lenins@yandex.ru
 Am        Em
Я своими зубами
  F              Em
Разгрызаю каменные плиты
 Am        Em
Я свими словами
  F              Em
Обижаю тех, кто нас не слышит
  Dm          G
Ни о чём не жалею
  F            Em
И мечтаю на тебя не злиться
  Dm         G
Из норы выползаю
  F              Em
И опять ты летишь как птица
   Em          F
Ты летишь как птица

         Hm             D
Припев:	Бег по острию ножа
                A                 E
    Холодная душа, ты двигай не спеша
      E
    Ногами.
           Hm              D
    Ой, закрой глаза рукой
                 A             E
    И бегай за мной по острию ножа
          E
    Вместе с нами.

Это знаки-маки
Они пустят сок в моё начало
Я закрою веки
И в меня войдёт сталью жало
Пусть проходят страхи,
О которых ты всегда молчала
Голова на плахе
Этого всегда так мало
Всегда так мало

<< Назад на Оскар


Океан Ельзи
Там, де нас нема
Прислал: Бродяга e-mail: bao@narod.ru
Intro: Em C Am H7

Em                                   C
Там, там, там, т?льки там, де нас нема
        H7      Em
Там не пада? зима
                    C           Am    H7
Т?льки там, т?льки там де нас нема
З неба
Там, там, там, т?льки там, де нас нема
Там не пада? вона
Т?льки там, т?льки там де нас нема й не треба

Там, там, там, т?льки там, де нас нема
Ходять вс? на головах
Т?льки там, т?льки там де нас нема ходять
Там, там, там, т?льки там, де нас нема
Ходять вс? на головах
                       Em C Am
? питаються у нас де ви ? ?
                   H7   Em  C Am H7 ...
                  де ви ? ?

        Em C        Am H7
Скаж? мен?, чому не можу
        C   Am      H7
Забути те, чого нема
        Em C         Am H7
Скаж? мен?, чому не можу
        Em C
Забути те, що
Am           H7   Em
Те, що навколо зима.

Там, там, там, т?льки там, де нас нема
Там не пада? зима
Т?льки там, т?льки там де нас нема  люди
Там, там, там, т?льки там, де нас нема
Там тече жива вода
Т?льки там, т?льки там де нас нема всюди

Там, там, там, т?льки там, де нас нема
Менше льоду, н?ж тепла
Т?льки там, т?льки там де нас нема льоду
Там, там, там, т?льки там, де нас нема
Ходять вс? на головах
? тече жива вода не для нас.

Скаж? мен?, чому не можу
Забути те, чого нема
Скаж? мен?, чому не можу
Забути те, що
Те, що навколо зима

<< Назад на Океан Ельзи


Орэра
Лалеби
Прислал: Игорь e-mail: ingvarn@rambler.ru
     Am
     Dm
     Лалеби, лалеби, дивли далха лалеби
     G
     Эрт варсклавши шен шегнишне
     C     C/H  Am
     Гого генацвале-би

Dm
Газабхулис тре мосула   ра тбили даридгеба
G
Бичма гогос ром акоцос
C     C/H  Am
Амит ра дашавдеба

     Лалеби, лалеби, дивли далха лалеби
     Твали махвалс даудгеба   шен ки
генацвале-би

Если б девушки вдруг стали звездами прекрасными,
Над горами б заблистали вечерами ясными
Мы б тогда е испугались трудностей технических
На свиданья б добирались в кораблях космических

     Лалеби, лалеби, дивли далха лалеби
     На свиданья б добирались в кораблях
космических

Пусть покорные вершины нам ложатся под ноги
Пусть влюбленные мужчины совершают подвиги
Не пугают нас преграды, в тучах кручи горные
Нам любовь дана в награду за сердца упорные

     Лалеби, лалеби, дивли далха лалеби
     Нам любовь дана в награду за сердца упорные

          Твали махвалс даудгеба    шен ки
генацвале-би

     Лалеби, лалеби, дивли далха лалеби
     Твали махвалс даудгеба   шен ки генацвале-би

<< Назад на Орэра


Океан Ельзи
Той день
Прислал: Евгений (c) e-mail: dunaev@online.sinor.ru
Intro: Dsus2-Dsus4, Hm F#m G  - 4 рвза

Hm    F#m        G    Hm   F#m     G#
 Не хот?лось би так залишитися без моря
 Не хот?лось би так залишитися намел?
 Запов?тн? 'якби' дозволяють захот?ти,
 А буденн? 'але' не дають нам до моря йти.

Hm     A         G          Em
 Чутно, нудно ? хочеться удвох
 Спати, знати ??? вина
 Дайте, знайти в?н?лов? слова
 Дайте, дайте до дна.

Припев:
            Hm
 Я намалюю той день
             A
 Де л?таю ? той день
                G
 Де сп?ваю я в той день
  Em
 Той день

           Hm
 ? побачу чайку я в польот?
      A
 Я в неб?, не в полон?
      G          Em
 Я в той день, в той день.
Fm
 Дайте мен? листок:

Проигрыш: Hm F#m G - 4 раза

Небезпечно вноч?, нец?каво у день
? кам?ння летить пророста? нас?ння з нього.
Чутно, нудно воно тебе навп?л
Гост?, кост? кладуть соб? на ст?л
Дайте, знайти в?н?лов? слова
Дайте, дайте до дна.

Припев.

<< Назад на Океан Ельзи


Отпетые Мошенники
Люби меня, люби
Прислал: Андрей e-mail: sorokin@echo.ru
Люби меня, люби
Cmaj7   Gmaj7  E9#/5-

      Сmaj7        Cmaj7
 e :-0-  :-2-   :-3-
      Скоро весна, скоро весна,
 b :-0-  :-3-   :-3-
      Gmaj7               E9#/5-
 g :-0-  :-0-   :-1-
      Скоро эти ночи беспокойного сна.
 d :-2-  :-2-   :-2-
      Сmaj7        Cmaj7
 a :-3-  :-0-   :-2-
      Снова весна, снова любовь,
 e :-0-  :-0-   :-0-
      Gmaj7                   E7/9-
      Снова  в  наших  жилах  заиграет  кровь.
 E7/9-    C9   Gsus4
      Сmaj7          Cmaj7
 e :-1-  :-0-  :-3-
      Снова рассвет, снова рассвет,
 b :-3-  :-3-  :-3-
                  E9#/5-
 g :-1-  :-0-  :-5-
      И назад уже дороги нет.
 d :-2-  :-2-  :-5-
      Сmaj7         Cmaj7
 a :-1-  :-3-  :-5-
      Скоро печаль, скоро печаль
 e :-1-  :-0-  :-3-
                         E7/9-
      Все уйдет и нам немного жаль.
      C9          C9
      Знаю ответ, знаю ответ,
      C           C
      На вопрос: "Ты есть или нет"
      Gsus4       Gsus4
      Знаю обман, знаю обман,
      G          G
      Знаю нашей любви океан.
      F           F
      Ты не одна, ты не одна,
      F           F
      Будешь этой ночью без сна,
      Gsus4         Gsus4         G
      Скоро любовь, скоро весна, а-ха.

      Припев.
Dsus4    Fmaj7
                      F              C9
           Люби меня, люби жарким огнем
e :-3-   :-0-
           C9      Gsus4              D
b :-3-   :-1-
           Ночью и днем, сердце сжигая.
g :-2-   :-2-
           D          F            C9
d :-0-   :-3-
           Люби меня, люби, не улетай,
a :-0-   :-0-
           C9      Gsus4     D
e : x    :-0-
           Не исчезай, я умоляю.
           D            F  C9
           Люби меня, люби,
           C9           Dsus4  D
           Люби меня, люби,
           D            F  C9
           Люби меня, люби,
           C9          Gsus4  G   Fmaj7
           Люби меня, люби.

2.   Скоро тепло, скоро тепло,
      Скоро много нам воды натекло
      Скоро тепло, скоро экстаз
      И эта музыка доходит до нас.
      Делаю шаг, делаю два,
      Закружилась от любви голова.
      Знаю теперь, знаю теперь,
      Как открыть эту тайную дверь.

      Время идет, время идет,
      Нам его уже никто не вернет.
      Время летит, время летит,
      Двигаясь с нами, танцуя в пути.
      Снова вопрос, снова ответ,
      Снова загорит невидимый свет,
      С нами любовь, с нами игра

      Припев.

<< Назад на Отпетые Мошенники


Океан Ельзи
С`юз?
Прислал: Андрей Шистеров e-mail: tryzub@ukr.net
[1 куплет]
Gm		  D
С`юз?, мила моя С`юз?,
          Fm7
Не т?кай в?д мене
           C
В св?т сво?х ?люз?й...
      Ebdim
Я не можу ?сти,
       D
Я не хочу пити,
        Gm		   Dm
Я таки не знаю як з тобою жити?
         C     Ebdim
Як без тебе жити?..

[2 куплет]
С`юз?, мила моя С`юз?,
Не т?кай в?д бол?
В св?т сво?х ?люз?й...
Без вини не плачуть,
Без б?ди не кличуть.
Хто не ма? серця
Тому, хто ще ма?,
Просто так не зичить

Мила моя С`юз? (програш)

[3 куплет]
С`юз?, ск?льки ми з тобою
Сп?льною метою
Поливали поле...
А воно п?д сонцем,
А воно п?д сн?гом
Не з?йшло сьогодн?,
Може, з?йде завтра,
Може, вже н?коли...

[4 куплет]
С`юз?, мила моя С`юз?,
Не в тво?й заслуз?,
Що сьогодн? дво?
Разом будем ?сти,
Пот?м будем пити,
Дал? будем жити,
Поки не настане
Довгожданне л?то...

Мила моя С`юз? (програш)

<< Назад на Океан Ельзи


Океан Ельзи
В?с?м
Прислал: Дунаев Евгений, www.sinor.ru/~inetman e-mail: dunaev@online.sinor.ru
Intro: Am C D Dm - 2 раза

Am           C
 В?с?м дн?в в?н ?? шукав
 D     Dm          Am
 На дев'ятий в?н спав
 Заховалась вона в в?кн?
 Без телефону.

На десятий в?н знов живий,
В?н сп?ва?, але
Не почу? вона н?як
 D                 Dm
Мови п?сень на одинадцятий день,
 Dm         F               E
В?н забув, в?н зупинився - все!...

 С        F
Так швидко минули
Am
Т? в?с?м дн?в
F               C
Вони й не почули,
          F            Am D
Як все зм?нилося давно.
Нав?що чекати,
Дал? життя
Яке треба взяти,
Але дивитися ???.

           D         F           C    B
Як в?рний син дал? один в?н полетить.
Як в?рний син дал? один в?н полетить.
В?с?м дн?в в?н до не? йшов
На дев'ятий знайшов.
Заховалась вона в ноч? -
Темно навколо.
На десятий в?н знов один,
Як розлитий бензин
Висихають його слова -
Вс?х його дн?в.
Неспок?йн? ? зл?,
Залишилась просто н?ч ??.

Припев.

<< Назад на Океан Ельзи


Осин
Я тебя люблю
Прислал: Matveich e-mail: Alexey.Matveev@mstu.edu.ru
verse1 :

  Am           Dm7
В этой жизни никогда
   C           E
Вместе нам не быть,
  Am          Dm7
И обязан навсегда
  D#         D
Я тебя забыть.
   G           C
Только невозможно боль
 Gm        A
Одолеть мою:
 F         E         Am
Потому что я тебя люблю.

verse2 :

По судьбе сложилось так, -
Лично для меня:
Третий лишний, это факт,
Этот лишний - Я,
Но опять в глаза твои
Грустные смотрю:
Потому что я тебя люблю.

Соляк.

verse3 :(модуляция в Hm)

Как хочу тебя обнять,
В этот вечер Я,
Но давно пора понять -
ТЫ НЕ ДЛЯ МЕНЯ,
Должен я сказать: "ПРОЩАЙ",
Но не говорю-у-у,
Потому что я тебя люблю
А-а-у-а, а-а-а-у-а,
Потому что я те-бя люб-лю-у-ууа...(с
замедлением).

<< Назад на Осин


Ободзинский
Восточная песня
Прислал: Дмитрий e-mail: DuskEmbrace@gmx.de
Am
Льет ли теплый дождь,
E
Падает ли снег,
Am
Я  в подъезде против дома
Dm
Твоего стою.
    E
    Жду, что ты пройдешь,
    Am
    А, быть может, нет.
    G
    Стоит мне тебя увидеть -
    E
     О, как я  счастлив !

Am               E
Странно и смешно наш устроен мир,
Am
Сердце любит, но не скажет
A
О любви своей.

               Dm
               Пусть живу я, и не знаю
               Am
               Любишь или нет.
               E
               Это лучше чем, признаться,
               Am                 A
               Слышать "Нет" в ответ,
                      Dm Am
               А я  боюсь услышать
"Нет".

По ночам, в тиши,
Я  пишу стихи.
Жаль, что ты меня не слышишь,
Потому что в них
      Грусти не тая,
      Я  тебя назвал
      Самой нежной и красивой,
      О, это правда.

               В каждой строчке только точки
               После буквы "Л"
               Ты поймешь, конечно, все,
               Что я  сказать хотел,
               Сказать хотел, да не сумел.

По ночам, в тиши,
Я пишу стихи,
Пусть твердят, что пишет каждый
В девятнадцать лет

               В каждой строчке только точки
               После буквы "Л"
               Ты поймешь, конечно, все,
               Что я  сказать хотел,

                Но тает снег
                Весной всегда.
                Быть может, мне
                Ты скажешь "Да"

<< Назад на Ободзинский


Отпетые Мошенники
Насосы
Прислал: Овчинников Вадим aka Murzilkin e-mail: mdn@hybce.com
site: www.murz666.narod.ru

                    A
А ну, подруга подойди-ка
Да не стесняйся, всё окей
                       D
Свой номер быстро набери-ка
                          A
Скажи, что дома будешь в пять.
       E          D
А почему? Да потому,
         A   D     E
Что я хочу тебе сказать.

Твоя красивая фигура
С ума свела меня совсем
И видно сразу, что не дура,
Сказав, что дома будешь в семь.

А почему? Что за вопрос!
Да потому что я насос!

припев: аккорды как на куплете

Мы насосы мы насосы
Мы не курим папиросы
Выглядим вполне конкретно
Разве не заметно?

Вот такая ерунда
Ла-ла-ла-лай ла ла ла ла ла.

2:
А ну братишка подойди-ка
Да не боись: поговорить
Ты чей? Мне быстро расскажи-ка
И с кем опять сюда пришёл.

А почему? Да потому,
Что я опять сегодня зол.

Давай-ка выйдем, поболтаем
Друзей подтягивай своих
А чем закончиться всё - знаем
Вам тут накатят за двоих.

А почему? Что за вопрос!
Да потому что я насос!

припев: - аж 3 раза!

----
www.punkizm.tk - мой сайт

<< Назад на Отпетые Мошенники


Окуджава
На фоне Пушкина снимается семейство
Прислал: Boria e-mail: borkam@mailru.com
         C          G7       Am
На фоне Пушкина снимается семейство.
          Dm         G7        C
Фотограф щелкает и птичка вылетает.
          Dm          G7          C
Фотограф щелкает, но вот что интересно -
         Dm          G7        C
На фоне Пушкина, и птичка вылетает.
         Dm          E7        Am    G7
На фоне Пушкина, и птичка вылетает.

Все счеты кончены, благодаренье снимку,
Пусть жизнь короткая проносится и тает.
На веки вечные мы все теперь в обнимку.
На фоне Пушкина, и птичка вылетает.

На фоне Пушкина снимается семейство.
Как обаятельны, для тех, кто понимает,
Все наши глупости, и мелкие злодейства,
На фоне Пушкина, и птичка вылетает.

<< Назад на Окуджава


Отчаянный
Никогда
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
http://desperado.kazan.ru

Em                     Hm
   Мы не умрем с тобою,   смерти нет,
Em                       Hm
   Ты же прекрасно знаешь   мой ответ.
Em                   Hm
   Если трава у дома,   значит, весна.
Em                     Hm
    И через тысячу лет ты вернешься сюда.

Em    G        A       G
    И никогда, никогда нам не убежать
Em       G         A             G
    Мы - навсегда, навсегда, обмани меня опять.
Em      G                A           G
    В такой же день, в такой же день он придет к
тебе
Em     G          A          G         Em
    Ты не забудь, не забудь, помни обо мне.

Я бы сказал слова правды, только зачем?
Если проснусь, то увижу - паук на плече.
Вечер, пьяные лица, утром постель.
Мы же умрем очень скоро... е-и-е-и-е....

    И никогда, никогда нам не убежать
    Мы - навсегда, навсегда, обмани меня опять.
    В такой же день, в такой же день он придет к
тебе
    Ты не забудь, не забудь, помни обо мне.

<< Назад на Отчаянный


Окуджава
Песня 10-го десантного батальона
Прислал: Якимов Сергей e-mail: litwolf@chat.ru
Am      E7      Am
Здесь птицы не поют,
E7             Am
Деревья не растут,
E7       E        E7
И только мы, к плечу плечо,
E7          E    Am
Врастаем в землю тут.
Am        E7         Am
Горит и кружится планета,
Dm          A        Dm
Над нашей родиною - дым,
            G7               C
И, значит, нам нужна одна победа,        | 2
раза
          H7            E7         Am
Одна на всех - мы за ценой не постоим.   |

Припев:
    G7   C    G7       C
   Нас ждет огонь смертельный,
      E7   E        F
   И все ж бессилен он:
              Dm             G7
   Сомненья прочь, уходит в ночь
                                  C
                               отдельный
      E           E7           Am
   Десятый наш десантный батальон,
      H7          E7           Am
   Десятый наш десантный батальон.

Лишь только бой угас,
Звучит другой приказ,
И почтальон сойдет с ума,
Разыскивая нас.
Взлетает красная ракета,
Бьет пулемет, неутомим,
И, значит, нам нужна одна победа,        | 2
раза
Одна на всех - мы за ценой не постоим.   |

Припев.

От Курска и Орла
Война нас довела
До самых вражеских ворот -
Такие, брат, дела.
Когда-нибудь мы вспомним это -
И не поверится самим,
А нынче нам нужна одна победа,           | 2
раза
Одна на всех - мы за ценой не постоим.   |

Припев.

<< Назад на Окуджава


Океан Ельзи
Сумна мелодiя
Прислал: Евгений (c) e-mail: dunaev@online.sinor.ru
Intro: D G D - 2 раза

D        G   D    G          D  G D G
 Я пам'ятаю час коли ми з тобою
 Шукали м?сяць удвох не т?льки у снах
 Коли я бачив н?ч ? йшов за тобою
 А ст?ни темного м?ста дихали нам.

Припев:
         B           Gm
Ти засп?вай, ти засп?вай
         D     Hm    B
Свою сумну  мелод?ю
        A        D
Яку сп?вала в ноч?.
Ти засп?вай, лиш засп?вай
Свою сумну мелод?ю
? залишайся у сн?.

Проигрыш: D G

Коли настане н?ч для мене й для тебе
Коли погасне св?тло у тво?му в?кн?
Я полечу, я полечу у зоряне небо
Там тво? оч? солон? сняться мен?.

Припев.

<< Назад на Океан Ельзи


Щербаков
Билли
Прислал: Dmitry e-mail: korenkov@yahoo.com
Где-то в горах высоких     Cm
Или в песках далеких       Fm
Билли - один из многих     Cm
Славных ребят.             D7-G Cm-G
К пыли давно привычный,    Cm
Билли - солдат обычный,    Fm
Билли - солдат отличный,   Cm
Бравый солдат.             D7-G Cm-G

Билли задачу знает,службу несет.     Eb G
Билли идет,стреляет,смотрит вперед.  Eb G
Билли,большой и сильный,             Cm C7
Билли,такой красивый,                Fm
Билли шагает,Билли поет :            Cm Fm Ab G

    пр: Good bye,good bye,my home,      Cm
        Good bye,good bye,my mammy.     Fm
        Good bye,good bye,my baby,      Cm
        Good bye,my love !              D7-G
Cm-G

Сколько деньков проплыло,               (A7) Dm
Сколько годков пробило,
Сколько красоток было -
Не сосчитать !
Эти красотки,Билли,
Впрочем тебя любили
Очень,теперь,забыли,
Впрочем - плевать.

Тропы твоих колоний зовут вперед.
Строки твоих симфоний ветер орет.
Танки грызут планету,
Янки идет по свету,
Янки стреляет,янки поет :

   прип.

Где вы,подружки Билли ?
Зря вы его любили.
Билли лежит в могиле,
Плачьте навзрыд.
Бывший лихой любовник
Билли,почти полковник,
Билли теперь покойник,
Билли убит.

В краю чужом убили Билли - и вот :
В строю на местt Билли Томми идет.
Томми,большой и сильный,
Томми,такой красивый,
Томми шагает,
Томми поет...

<< Назад на Щербаков


Щербаков
Пустые бочки вином наполню...
Прислал: Dmitry e-mail: korenkov@yahoo.com
Пустые бочки вином наполню,          F7 Am
Расправлю вширь паруса-холсты.       B
Прости-прощай,ничего не помню,       Dm
Рассвет настал,небеса чисты.         E7 Am

Начну с рассвета,пойду к закату.     C
Там,на закате уже весна.             Gm A7 Dm
Покуда плыть хорошо фрегату,         F F7 Am
Пирату жить хорошо весьма.           E7 A7

Восток горячий хрустит поджаристо,   Dm
Где-то слышен металл.
Но ты,Мария,не плачь,пожалуйста,     Am
Час еще не настал.                   C C7
Из бури выйду,из драки вылезу,       Fm C
Сколь меня ни трави.                 A7 Dm
Одно лишь есть,чего я не вынесу -    F7 Am Em
Это слезы твои.                      F A7

Но час еще не настал...              Dm Fm Am

Чужие люди твердят порою,
Что невсамделишний я пират.
Да,я не живу грабежом и кровью,
И это правду они говорят.

Скорей я мог бы царей потешить,
Сойти на берег,овец пасти...
Но чтобы других убивать или вешать,
Что вы,Бог меня упаси !

Повис над морем туман безжалостный,
Белый,как молоко.
Но ты,Мария,не плачь,пожалуйста,
Смерть еще далеко.
Ничто не вечно,бояться нечего,
Сядь,смолчи,пережди,
Не верь прохожему опрометчиво,
Все еще впереди.

Да...смерть...еще далеко...

И пусть вовеки не быть возврату,
И все кругом застелила тьма,
Покуда плыть хорошо фрегату,
Пирату жить хорошо весьма.

Никто стихии не одолеет,
Ни я,ни люди,ни корабли.
Но я не погибну,покуда тлеет
Во мгле страданья огонь любви.

И я мечтаю,чтоб он пожаром стал
И объял бы моря.
Но ты,Мария,не плачь,пожалуйста,
Это просьба моя
Одна,но есть еще и вторая :
К концу последнего дня
Скажи священнику,умирая,
О том,что ты помнишь меня...

Все еще впереди...                 Dm Fm Am
Смерть еще далеко...               Fm G#m E7
Не плачь !..                       Am

<< Назад на Щербаков


Щербаков
Когда бы ты была...
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Когда бы ты была великой королевой,    Hm A Hm C
Hm
Служил бы я тогда поэтом при дворе.    F# Hm A Hm
C Hm
Я б оды сочинял направо и налево,      Dm Gm D A7
D
Я б гимны сочинял и ел на серебре.     Dm Gm Dm
A7 D

Творил бы я легко,отважно и с любовью.      D7
Gm
И песенки мои запел бы весь народ :         D7
Gm
И самый высший свет,и среднее сословье,     Eb D
Dm E7
И разный прочий люд,и даже всякий сброд.    Gm B
A7 D

Не знаю,сколько дней блаженство бы продлилось,
Но знаю,что финал печален и смешон.
Увы,настал бы час,когда монаршья милость
Сменилась бы на гнев,и я бы был казнен.

И есть тому резон,и есть на то причина :
Раз я придворный бард,обязанность моя -
Воспеть тебя,прекрасная Арлекина !
А этого как раз не стал бы делать я.

Творя и день,и ночь я мог бы,пункт за пунктом,
Восславить всех и вся,и только о тебе
Ни слова я б не спел,а это пахнет бунтом !
И вздернули б меня на первом же столбе.

И все лишь от того,что вряд ли во Вселенной
Для оды в честь твою есть должный слог и тон.
И будь я хоть Гомер - ты лучше,чем Елена.
И будь я хоть Шекспир - ты лучше Дездемон !

Пусть не царица ты,а я не твой придворный,
И пусть меня никто пока что не казнит,
А все ж едва лишь я твой образ непокорный
Возьмусь живописать,перо мое дрожит.

Все более любить,все более немея,
Придется мне всю жизнь,покорствуя судьбе.
Но если я не прав,пускай меня немедля,
Сегодня же казнят,на первом же столбе !

<< Назад на Щербаков


Щербаков
Колыбельная
Прислал: Dmitry e-mail: korenkov@yahoo.com
                                 пр. Dm D7 Gm B7
Dm A7 Dm A7
     Спит Гавана,спят Афины,         Dm G B
     Спят осенние цветы.             Dm A7 D7 A7
     В Черном море спят дельфины,    Dm G B
     В Белом море спят киты.         Dm A7 Dm

     И подбитая собака               D7
     Улеглась под сонный куст,       Dm C F
     И собаке снятся знаки Зодиака   Eb Dm
     Сладковатые на вкус.            A7 Dm A7

     Тара-рам-пам гаснет рампа,      Dm D7 Gm
     Гаснет лампа у ворот.           B7 Dm A7 Dm
(пр. D E# D E F)
     День уходит,ночь приходит,      Dm D7 Gm
     Все проходит,все пройдет.       B7 Dm A7 D

     Путь ни длинный,ни короткий,    D7 G Gm
     Посвист плетки,запах водки,     D D7 G Gm
     Кратковременный ночлег.         D Fm#
     Скрипы сосен корабельных,       Em A7
     Всхлипы песен колыбельных,      D D7 Gm
     Дальний берег,прошлый век.      Dm A7

     И висит туман горячий
     На незрячих фонарях.
     И поет певец бродячий
     О далеких островах.

     О мазуриках фартовых,
     О бухарской чайхане,
     И о грузчиках портовых,
     И немного обо мне.

     И о том,что кто-то бродит,
     Ищет счастье,не найдет.
     И о том,что все проходит,
     Все проходит,все пройдет.

     Ночь прошла,у нас все то же,
     Век прошел,прошел прохожий.
     Путник дальше захромал.
     Смолк певец,ушла собака,
     Только знаки Зодиака,
     Да дождинок бахрома.

     Ночь уходит,день приходит,
     Все проходит,все проходит.

<< Назад на Щербаков


Щербаков
Крым 1
Прислал: Дмитрий e-mail: korenkov@yahoo.com
                                    пр. G G7 Cm G
Cm D7 G Gm
Ой,ну право же,провал у пилигрима :       Gm
Ой,везде он побывал,кроме Крыма,          G G7
Cm
Ой,полмира исходил,ой,полсвета,           Gm
Ну как же Крым-то пропустил,как же это ?  A7 D7
Не пойму,ну почему так все не просто,
Если хочется ему очень остро
От любви,тоски,долгов и погоста,
На желанный дорогой полуостров !

Он всех женщин разлюбил,и вестимо,        Gm
Он все песни позабыл,кроме Кима.          G G7
Cm
Но по-прежнему душа уязвима,              D7 Ab
И по-прежнему тропа - мимо Крыма,         G7 Cm
G
И по-прежнему она - мимо моря,            Gm
И по-прежнему судьба - мимо лета...       A7 D7
Eb
Как же это - по пути в крематорий,        G Cm
Gm
Как же в Крым не заглянуть,как же это ?   A7 D7

   пр. {
О,Крым,Крым,Крым !                  G  G7
Что это такое ?                     Cm
Это полуостров такой,               G
Голубая волна,голубая мечта,        E7 Am
Приголубит тебя,точно голубя,       D7 G
И полюбит тебя,и погубит тебя,      E7 Am D7 G
E7
Любого,и снова                      Am D7
Ты над домом,над дымом,над Крымом   G  E7 Am D7
Подымешься вверх,и вверху облака    G  E7 Am D7
Обласкают тебя... О,если бы так !   G  Gm
       }

А у нас метель метет,не иначе как,    Gm
И ползет весь народ на карачиках,
А ты хочешь убежать от метели,
Как  же это понимать в самом деле ?   Gm

Все ползут и ты ползи осторожно.
Что ж поделать,гололед,очень скользко.
Полуостров захотел ! Это можно.
Правда,Крымский далеко,близко - Кольский.

Что метель ! Куда страшней кривотолки.
Погляди ты на людей,это ж волки !
И попасть на их клыки очень просто,
Подниматься не моги выше роста
Своего,ползи ползком преклоненно.
Здесь ни смерти,ни судьбы не обманешь.

Если встанешь,упадешь непременно,
А уж если упадешь,то не встанешь !..
Но только как же убедить пилигрима,
Если смог все позабыть,кроме Крыма ?
Ничего он понимать не желает,
Да все и так он,твою мать,понимает.

Просто хочет он сорваться из дома,
Просто любит он скитаться ужасно,
Хоть к нечистому,хоть в пекло,хоть в омут,
Ну,а лучше всего - в Крым,это ж ясно !

    пр.

И последний шлешь привет героиням,
Прячешь в пазуху пакет с героином,
Произносишь монолог надоевший,
Скучно глядя в потолок отсыревший.

И,оставив устремления благие,
Потихоньку прочь со сцены крадешься,
Так как публика давно в летаргии,
И оваций от нее не дождешься.

И потому бочком - за кулисы,
Ну а там уже кругом кипарисы.
Ой,наполнится душа ароматом,
Эвкалиптами дыша и гранатом ;
Вот уж где ты горевать перестанешь :
И посмеешься над холодной Европой,
И упадешь ты на песок,и не встанешь,
И всю жизнь так пролежишь,кверху пузом.
О,если бы так !..

<< Назад на Щербаков


Щербаков
Мое королевство
Прислал: Dmitry e-mail: korenkov@hotmail.com
По осенним годам тяжела тишина,          C#m F#m
Словно кто-то вот-вот постучится.        D C#m
G#
И пускай уж зима,если будет весна.       C#m F#m
А не дай Бог,весны не случится !         Am E

И уже не спасает ни дом,ни очаг,         C#7 F#m
Не влекут корабли и вагоны.              D F#m
И то слева,то справа на штатских плечах  C#m G#7
A
Проступают погоны,погоны,погоны.         C#7 F#m

Впереди темнота,позади ничего.           D F#m
И горит человек в беспокойстве.          C#m G#
И гудят беспокойные мысли его            A Am E
Об ином социальном устройстве.           G# C#m

Он прочел,разбирая санскрит и латынь,
О властителях вольных и диких.
Он,скитаясь,бродил по обломкам святынь,
По руинам империй великих.

Меж времен и племен он искал без конца
Вариант идеального строя.
Но нигде не нашел для себя образца
И не встреил покоя,покоя,покоя.

И теперь,в захолустье,в трущобе,в дыре,
Отыскав подходящее место,
Совершенно один,на пустом пустыре
Он возводит свое королевство.

Кропотливо,ценою большого труда,
Он рисует проекты и карты.
Он один воздвигает свои города
И свои водружает штандарты.

И шагая под знаменем скорбной любви,
Он навек упраздняет погоны.
Как Январь,белоснежны его корабли,
И прекрасны законы,законы,законы.

И хотя он не скрыт от порочной среды     D F#m
И от мрака жестоких наследий,            C#m G#
Если грянет беда,то причиной беды        A Am E
Будет только коварство соседей.          F#m C#m

Он один,беззащитен,высок,умудрен,        D F#m
Мастерит,укрепляет и лепит.              C#m G#
А потом отрешенно восходит на трон,      A Am E
И в душе его трепет.                     G# Cm

<< Назад на Щербаков


Щербаков
Порядок вечный мне незнаком (Закон ходьбы)
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Порядок вечный мне не знаком,        Dm E7
Неведом расчет судьбы,               Gm A7 Dm
Мне внятен только один закон,        A7 Dm E7
Великий закон ходьбы.                Gm A7 Dm
От первых дней до последних лет,     Eb7
До старческого горба                 Gm6 Dm
Нас вводит в курс и выводит в свет,  Gm B7
И сводит на нет ходьба.              E7 A7 Dm

Томятся истины под замком,
Трещат от загадок лбы,
Но всем доступен простой закон,
Всеобщий закон ходьбы.
Царит ходьба,не щадит потоп
Ни Цезаря,ни раба,
Идет вразнос,и бурлит взахлеб
Во веки веков ходьба.

Нам все по силам,хотим,шаля,
Сровняем излом реки,
Хотим,леса превратим в поля,
Поля превратим в пески.
Ведь даже смерть не пугает нас
Чужая или своя,
И в этой битве за чаcом час
Все более крепок я.

Я тверд и строен,и как никто
Исполнен любви к речам,
И вновь "спасибо" кричу за то,
За что и всегда кричал.
Но,Боже правый,как быть,когда
Все чаще,меж строгих схем
Торчит проклятый вопрос "куда ?"
И подлый вопрос "зачем ?"

Сочтем итоги в конце пути,
Не стоит теперь труда,
Но скоро я не смогу идти,
Пока не пойму "куда ?"
Воспряну духом,лекарство сьем,
Постигну "как быть","кем
быть",
Но если даже пойму зачем,
Едва ли смогу убить.

И так ли важно,чья сторона
Сильна и резон на чьей ?
Ведь,вот,к примеру,идет Весна,
И кто помешает ей ?
Над полем сладкий апрельский дым,
И птичий в лесах галдеж,
И мир,похоже,не стал другим,
Чуть-чуть похуже,так что ж ?

Все то же чудо в сиянье глаз,
И прелесть в изгибах рта,
И жизнь,как будто едва начилась,
А вроде почти прожита.
И солнце рождается вновь и вновь
И гаснет опять и опять.
Зачем же портить друг другу кровь,
Зачем же кровь проливать ?

<< Назад на Щербаков


Щербаков
Песня о тройке
Прислал: Дмитрий e-mail: korenkov@yahoo.com
    Резвы кони,быстроноги,      Em Am
    Ночь длинна,кругла земля.   Am6 Em
    Вот кончаются дороги,       E Dm E
    Начинаются поля.            Am Em

    Ни кладбища,ни постройки    F Em
    Не найдет усталый взгляд.   E Dm E
    Слышен только топот тройки, Am6 Em
    Колокольчики звенят.        C7(B) H7(D7)
Em(Gm)

    Впереди - опять начало,     Cm
    А затем - опять финал.      Hm - Cm Gm
    Что бы это означало ?       G G7 Cm
    Очевидно,мир так мал.       Gm D7 G

    Позади - помилуй,Боже -     A Am
    Смято все и сожжено,        Em H7 C
    Ничего не будет больше      Am Em
    И надеяться смешно.         C7(B) H7(D7)
Em(Gm)

    Как легко и как чудесно !   Cm
    Мы все те же,да не те.      Hm - Cm G
    Старым песням нету места    A Am
    В этой тесной пустоте.      Em H7 C

    Только топот резвой тройки  F H7
    Раздается в стороне.        F H7
    И неслыханные строки        E7 Am
    Зреют трепетно во мне.      Em H7 Em

    А когда их голос ломкий     Am
    Обрывается,смиренн,         Am6 Em
    Остается лишь негромкий,    E D E
    Нескончаемый рефрен :       Am Em

    Степь да степь.И так же бойко, F Em
    Как и двести лет назад,        E Dm E
    По степи несется тройка,       Am6 E
    Колокольчики звенят.           C7(B) H7(D7)
Em(Gm)

<< Назад на Щербаков


Щербаков
И спокойный в душе,и тверезый...
Прислал: Дмитрий e-mail: korenkov@yahoo.com
И спокойный в душе,и тверезый,      Gm A7 D7 Gm
И не бог весть какой патриот,-      Cm Gm A7 D7
Gm
А люблю ж я,однако,березы,          A7 D7 Gm
Как и любит их весь наш народ.      Cm Gm A7 D7
G

Но судьба - это ж когти с зубами,   Hm G7
Ей плевать,что люблю,не люблю :     Cm D7
И всю жизнь я общаюсь с дубами,     G Cm Gm
И таежные сосны валю.               Cm Gm A7 D7
Gm

И весь век,отродясь и поныне,-
Елки-палки кругом,бурелом.
Ой,повеситься что ль на осине,
Али с кедра махнуть соколом !

Гроб ольховый снесут без аварий,
Можжевельничку кинут вослед,
Вот и будет мне полный гербарий,
Вот и сложится пышный букет !

И от этих-то мыслей,наверно,
Растеряв и почет и барыш,
Я качаюсь,как во поле верба,
И вдобавок шумлю,как камыш.

<< Назад на Щербаков


Щербаков
Мчись над волной, смелый...
Прислал: Dmitry e-mail: korenkov@yahoo.com
Мчись над волной,смелый,    Em C H7 Em
Парусник мой белый.         Em E7 G#dim Am
Над головой шалой           D#dim Em
Светится Марс алый.         C A H7

Лево руля,Ларсон !          Em C H7 Em
Может быть,я с Марса.       E E7 G#dim Am
Может быть я пришлый        D#dim Em
И на Земле лишний.          C A H7

Может быть,я - вечный.      Em/E H7/F# Em/G
H7/F#
Может,мой путь - Млечный.   E E7 Am
И мне на пути этом          F
Краю-конца нету.            H7 E/E E/D

Остров ли там,мыс ли ?      Am/C E7/D Am/E E7/D
Племя ль чужой крови ?      A7 Dm
Иль это тень мысли          Dm6 Am F
О дорогом крове ?           F#m Am

Иль это мой облик,          Dm B A7 Dm
Иль это мой отблеск         D7 F#dim Gm
В шуме ветвей древа,        Gm6 Edim Dm
В песне твоей,дева ?..      B G A7

Иль от тебя эта             Dm B A7 Dm
Ночь меня прочь гонит,      D7 F#dim Gm
Иль в глубине где-то        Gm6 Edim Dm
Черт водяной стонет,        B G

Днища судам моет,
Всех на себе носит,
А по ночам воет :
Душу мою просит.

Я людям отдам сушу,
Я небо отдам Богу,
Я черту отдам душу.
Их у меня много.

И,словно дурной признак,
Явится мой призрак
В шуме ветвей древа,
В песне твоей,дева.

Зря ты глаза прячешь,
Зря мне покой прочишь.
Знаю,о чем ты плачешь -
Сердце забрать хочешь.

Ну что ж,запирай дверцы.
Но помни,ведь я с Марса.
Что ж,забирай сердце,
Их у меня - масса.

И каждое мне мило.
И вкаждом из них - сила,
И знамя моей воли,
И пламя моей боли.

Но это не мой облик,
Это лишь мой отблеск
В шуме ветвей древа,
В песне твоей,дева...

<< Назад на Щербаков


Щербаков
Атлантический океан (То ли мука, то ли скука)
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
То ли мука, то ли скука, Eb Ab
Одиночество наука... Eb Ab
А тоска - такая штука, Eb G7
Не укрыться от нее. Cm G
Я зарвался, я заврался, Eb Ab
Я опять с цепи сорвался         Eb Fm
И осмыслить попытался           Cm D7
Положение свое. Fm G7 Cm

Вот плыву на пароходе, Eb Ab
Смят и сжат, как туз в колоде, Eb Fm
Маюсь вроде (это в моде)        Cm D7
Драматической тоской. Fm G
Я голодный и бездомный, B7 Eb
А вокруг - такой бездонный, C7 Fm
Океан - такой огромный, Fm6 Cm
Атлантический такой. D7 G7 Cm

Он загадочно мерцает, Fm Cm
Он, раскинувшись, вздыхает, G  Cm
Он, как будто отдыхает           Fm Cm
От полуденных лучей. D7 G7 C7
Мглой закатной дышет мерно      Fm G7
И печалится, наверно, C7 F
О великой и безмерной           Fm Cm
О безбрежности своей. D7 G7 Ab

Пароход наш старый, странный,
Работяга неустанный,
Точно вторя океану,
Тяжко дышит на ходу.
Так, сморкаясь и чихая,
Доползет он до Шанхая
И причалит, и тогда я,
Может быть, с него сойду.

Тишина в каютах хмурых,
Только боцман - черный турок,
Все сидит, цедя окурок,
И на всех ему плевать.
Изнурен привычным делом,
Утомлен душой и телом,
Он на судне опустелом
Будет ночь пережидать.

Затоскует он жестоко
О стране своей далекой,
О турчанке зеленоокой,
Что дороже всех наград.
Ах, бока ее округлы,
А уста ее - как угли,
А глаза ее - как джунгли,
А зовут ее - Шихрад.

А турчанка молодая,
Не печалясь, не страдая
Сладко спит, забот не зная,
Да за тридевять земель,
Не в каюте неуютной,
С ней бродяга сухопутный,
Одинокий и беспутный
Делит мягкую постель.

А зовут его Джакомо,
И ему вдали от дома
Так знакомы все симптомы
Ностальгической тоски.
На чужбине знойным летом
Он не спит перед рассветом,
Как и все на свете этом,
Кто от дома далеки...

Зх, заняться б пустяками,
Поболтать бы с корешками,
Погулять бы кабаками,
Все бы стало на места.
Но пустяки давно забыты,
Корешки давно зарыты,
Кабаки давно закрыты,
Тишина и темнота. Ab

И только пароход            Fm
Плывет себе, плывет... G

<< Назад на Щербаков


Щербаков
Песня рыбаков Флориды
Прислал: Дмитрий e-mail: korenkov@yahoo.com
По нам - хоть реки вспять,  ( G -D7-G )  G G7
На все нам начихать,                     C
На вечный дух и на бренную плоть.        G D7 G (
F#-G )
Флорида нам не мать                      G G7
И даже не мачеха,                        C
Земля - не дом,президент - не Господь.   G D7 G

Разверзлись хляби в небе,                G7 C C7
И дождь чередит,                         G
А ветер снасти перепутал нам опять.      A7 D7
Но спи спокойно,беби !                   G
Вся жизнь впереди.                       C Cm
И непонятно,зачем горевать.              G D7 G (
F# G )

Все неудачи сплошь,
Мильон потов за грош,
Трудись,как хошь,а живешь ты - как рвань.
Но мы попьем пивка,
И станет жизнь легка,
Хоть здесь и пиво,разумеется,дрянь.

Ты,о насущном хлебе,
Мечта,уйди
За горизонт,за миражи и за морскую гладь.
Но спи спокойно,беби !
Вся жизнь впереди.
И непонятно,зачем горевать.

Мы рыбу ловим здесь,                     (F# - G
- G# - A)
У нас работа есть,
И слава Богу,смотри веселей.
Беда нас трогала,
Мы жили впроголодь,
Но все же многих других не хужей.

А в мире столько злости,
Аж леденеют кости !
Так подадим друг другу руки и - споем,споем !
А в море столько нефти -
Утопиться негде
И,слава Богу,еще поживем !

И зеленый рассвет обнажает зеленый            A7
Мексиканский залив,и зеленый туман            D
Dm
Застилает нам очи. И в утренний час           A
F#
Мы,обнявшись,стоим,ни очем не жалея.          Hm
E
С неба льется вода,и вода океана              A
A7 Dm
Пополняет дождем свой несметный запас.        Am
E

И мил нам этот жребий,                        A
A7
И простор в груди.                            Dm
А сын проснется,подрастет и не оставит мать.  A
A7 Dm
Так спи спокойно,беби,                        A
Вся жизнь впереди !                           D
Dm
И непонятно,зачем горевать.                   A
E7 A

<< Назад на Щербаков


Щербаков
Балаган
Прислал: Дмитрий e-mail: korenkov@yahoo.com
В одних садах цветет миндаль,в других метет
метель.     Em G D7 Am
В одних краях еще февраль,в других уже апрель.
      Em D7 Em (бас HCH)
Проходит время,вечный счет,год за год,век за век.
      Em G D7 Am
Во всем - его неспешный ход,его кромешный бег.
      Em D7 A

В году на радость и печаль по двадцать пять
недель.            Am Em
Мне двадцать пять недель - февраль,и двадцать
пять - апрель.   Am Em
По двадцать пять недель в туман уходит счет
векам.             Am F Em G
Летит мой звонкий балаган куда-то к облакам.
             Am C Cm H7

Летит и в холод,и в жару,и в гром и в тишину.
А я не знаю,как живу,не знаю,чем живу.
Не понимаю,как творю,не знаю,что творю.
Я только знаю,что горю,и,видимо,сгорю.

В одних краях - рассветный хлад,в других -
закатный чад.
В одних домах еще не спят,в других уже не спят.
То здесь,то там гремит рояль,гудит виолончель.
И двадцать пять недель - февраль,и двадцать пять
- апрель.

Вели мне,Боже,все стерпеть.Но сердцу не вели.
Оно хранит уже теперь все горести Земли.
И разорваться может враз,и разлететься врозь.
Оно уже теперь,сейчас - почти разорвалось.

Мой долгий путь,мой дальний дом ! Великая река -
Моя дорога ! И кругом - одни лишь облака.
Такая мгла,такая даль,такая карусель...
И двадцать пять недель - февраль,и двадцать пять
- апрель.

И сквозь томительный дурман,по зыбким берегам
Летит мой звонкий балаган куда - то к облакам.

<< Назад на Щербаков


Щербаков
Прощание славянки
Прислал: Dmitry e-mail: korenkov@yahoo.com
 (бас - A H C#) Dm       B
Когда надежды поют,как трубы,
           Gm  A7           Dm
Их зов дурманит,как сладкий дым.
A7    Dm             B
Они предельны,они сугубы,
          Gm A7        Dm
И так несложно поверить им.

       Cm6  D7      Gm6
И вот дорога,и вот стоянка,
          B7      Dm           A7
Вокзал и площадь в цветах,в цветах.
          F    A7        D7 Gm
Трубач смеется : прощай,славянка !
          Dm    A7          Dm
Восток дымится,шинель в крестах.

Воспитан славой,к смертям причастен,
Попробуй вспомни,ловя цветы,
Какому зову ты был подвластен,
Какому слову поверил ты.

Броня надежна,тверда осанка.
Припев беспечен,все "ай" да
"эй"...
А трубы просят : не плачь,славянка,
Но как,скажите,не плакать ей !

Пройдет полвека,другие губы
Обнимут страстно мундштук другой.
И вновь надежды поют, как трубы.
Пойди попробуй,поспорь с трубой.

А век не кончен.Поход не начат.
Вокзал и площадь - в цветах,цветах.
Трубач смеется,славянка плачет.
Восток дымится.Земля в крестах.

<< Назад на Щербаков


Щербаков
Маленькая хозяйка
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Никто из нас не знал надежнее лазейки    Em Am Em
Из царства холодов в республику тепла:   Am6 Em
H7 Em
Мы собирались все у маленькой хозяйки,   H7 Em Am
Em
Она была всегда мила и весела.           Am6 Em
H7 Em

И в долгий летний день и в зимний день короткий
D7 Gm Cm D7
Неведомо за что сьедали нас дела:
Gm A7 Eb D7
Но вечером мы все у маленькой красотки
Gm Gm6 Cm Gm
Сходились,и она всегда была мила.
Cm Gm  D7 Gm

Сходились голоса,сплетались интересы,
Не портила бесед ни ссора,ни вражда.
И все мы вновь и вновь у маленькой принцессы
Встречались,и она - она была всегда.

Ее любили все,чем дальше,тем сильнее.
Никто не знал,когда все это началось,-
Чем лучше было нам,когда мы были с нею,
Тем хуже было нам,когда мы были врозь.

И приближался крах веселой нашей шайки,
Поскольку где любовь - там ревность и раздор,
До некоторых пор у маленькой хозяйки
Не видывали ссор,но с некоторых пор

Мы,перья распустив,вытягивали шеи,
Сверкая в полутьме огнем ревнивых глаз.
Чем дальше,тем острей,чем дольше,тем сильнее
Претензии росли у каждого из нас.

И так за часом час - никак не разберемся,
И каждый,наконец,решил себе тогда,
Что надо уходить,не то передеремся,
И вот мы разошлись обратно в холода.

А милый наш кумир,прелестная игрушка
Стояла у окна,глядела нам вослед,
Она любила всех,ей было очень грустно,
Не менее,чем нам.Но,может быть,и нет.

<< Назад на Щербаков


Щербаков
Ах, ну почему
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
Am                             E7
Ах, ну почему, наши дела так унылы,
                             FE7    Am
Как вольно дышать мы бы с тобою могли.
                        A7
Но где-то опять некие грозные силы
 Dm          Am          E7       Am   A7
Бьют по небесам из артиллерий земли

  --> Dm
  Да, может и так, но торопиться не надо,
  Что не говори, небо не ранишь мечом.
  Да, как ни ревет, не голосит канонада,
  Пусть, сколько ни бей, все небесам нипочем.

Ах, я бы не клял этот удел окаянный,
Но ты посмотри, как выезжает на плац
Он, наш командир, наш генерал безымянный.
Ах, этот палач, этот подлец и паяц.

  Брось, он ни хулы, ни похвалы недостоин.
  Да он на коне, только не надо спешить.
  Он не Бонапарт, он даже вовсе не воин,
  Он лишь человек, что-же он волен решить.

Но вот и опять слез наших ветер не вытер.
Мы побеждены, мой одинокий трубач.
Ты ж невозмутим, ты горделив, как Юпитер.
Что тешит тебя в этом дыму неудач?

  Я здесь никакой неудачи не вижу.
  Будь хоть трубачом, хоть генералом зовись.
  Я ни от кого, ни от чего не завишу.
  Стань, делай как я, ни от кого не завись.

  И что бы не плел, куда бы не вел воевода,
  Жди сколько воды, сколько беды утечет.
  Знай, все победят только лишь честь и свобода,
  Да только они, все остальное не в счет

<< Назад на Щербаков


Щербаков
Люди сухопутья
Прислал: Дмитрий e-mail: korenkov@yahoo.com
А в море плавают медузы,               Cm B7
Кораблик борется с волнами,            G7 Cm
На край земли везет он грузы,          Eb B7
Чтоб на краю земли забот не знали.     G7 Cm
   Луной по океану                   Eb AB
   Серебряные прутья,                Eb B7
   Не спится капитану...             Eb B7
   А мы - мы люди сухопутья.         Fm6 Cm

Уйти труднее,чем остаться,
Сломаться легче,чем согнуться,
Забыть труднее,чем расстаться,
А сгинуть проще,чем вернуться.
   О,как она заплачет,
   К тебе прижавшись грудью...
   Дай Бог тебе удачи!
   А мы - мы люди сухопутья.

А здесь молиться должен кто-то,
Чтоб выжил ты и в бурю спасся.
Пусть вы - морские Дон Кихоты,
А мы тогда - земные Санчо Панса.
   И пусть несет вам случай
   Удачу или горе.
   Мы ждать умеем лучше,
   Чем те,кто плавает по морю.

    -Ты сам своей судьбы не знаешь,
     Зачем ты обрываешь узы ?
     Зачем ты в море уплываешь ?
    -Затем,что в море плавают медузы.

     Чтоб слезы в душу капали,
     Уйду в далекий путь я...
     Плыви себе,кораблик !
     А мы - мы люди сухопутья.

Как жаль,что мы -
мы люди сухопутья.

<< Назад на Щербаков


Щербаков
Частушки (О чем молчишь ты снова...)
Прислал: Дмитрий e-mail: korenkov@hotmail.com
О чем молчишь ты снова?            Em G
О чем грустишь ты, душенька?       A Am Em
Скажи мне хоть полслова,           G
А я послушаю послушненько.         A Am Em

Ведь есть слова такие разные,      Am Em
Ужасные, прекрасные,               F# H7 E7
Великие, безликие...               Am Em
А мы все - безъязыкие.             H7(F#) (H7)
E7(Em)
                                     пр. Am Em F#
H7 Em
Слова то у людей несметные,
Хитры они и укоризненны,
Наградой они нам - посмертной,
А вот мученьем они нам - пожизненным.

Но как же вам без них темно, сердца!
Как душно вам, как тесно вам...
Но снова произносятся
Не те слова, не те слова...

О чем бы ни спросил бы,           --> Fm
Зачем бы вдруг да не разжал уста -
Опять - дежурное "спасибо",
Затем резервное "пожалуйста".

И все в ресницах мокренько,
И все на сердце душненько.
Ни шепота, ни окрика,
Чего ж ты хочешь, душенька?

Неужто разговоры                  --> Em
Тебя, брат не пресытили?
Опять весь мир вокруг актеры,
А мы с тобой простые зрители.

И кто-то там уже другой, над сценою
Давно пропел мои слова дрожащие:
О том как я люблю тебя, бесценная,
Люблю тебя, дражайшая!

<< Назад на Щербаков


Щербаков
Февраль
Прислал: Дмитрий e-mail: korenkov@yahoo.com
  Dm               E7
Ах,оставьте вашу скуку!
      A7         Dm
Я не верю в вашу муку.
                  E7
Дайте руку,дайте руку
     A7        Dm
И забудьте про мораль.
     D7          Gm
Повернитесь вы к окошку,
Gm6 (Eb)   Dm (Dm)
Там увидите дорожку,
 (B) E7         Gm
Где уходит понемножку
      A7          Dm
Восемнадцатый февраль.

Я скатился со ступенек,
Был букет,остался веник.
Нету денег,нету денег,
И не будет,как ни жаль...
Вы прекрасны,дорогая!
Я восторженно моргаю,
Но попутно прилагаю
Восемнадцатый февраль.

Восемнадцатая вьюга
Вновь меня сшибает с круга.
Восемнадцатой подругой
Вы мне станете едва ль.
Пусть меня не хороводит
Ваша ласка в непогоде.
Я и рад бы,да уходит
Восемнадцатый февраль.

Вот такой - не по злобе я,    Em
Просто стал еще слабее
И прикинулся плебеем,
Романтичный,как Версаль...
А тонуть я буду в спирте,
Дорогая,вы не спите ?
Я уйду,вы мне простите
Восемнадцатый февраль.

А зачем же нам тоска - то ?   Fm
А весна уже близка так.
А достать бы нам муската
И разлить его в хрусталь !
Я все раны залатаю,
Я растаю,пролетая,
Я дарю вам,золотая,
Восемнадцатый февраль.

<< Назад на Щербаков


Щербаков
Восточный романс
Прислал: Dmitry e-mail: korenkov@yahoo.com
                    Am
Моим словам едва ты внемлешь,
                      H7
Тебе в них чудится капкан,
             Dm      Am
Меж тем их сладостный обман
  H7     E7       A7
Изящен,полон волшебства,и тем лишь
 Dm      E        Am
Они правдивы,как Коран.

                    A7
Зачем выдумывать причины,
                        D
Искать ростки грядущих ссор ?
                         C#m
Все не теперь, и значит - вздор.
    Am               Dm
Скорей,чем я тебя покину,
 Dm6           E7     Am
Сойдут снега с высоких гор.

Ликуй привычно и беспечно,
Забыв сомненья,бросив страх.
Покуда снег лежит в горах,
Все безгранично,безупречно,вечно
На этих диких берегах.

Не знает зим,не видит мора
Твоя безбедная страна.
Моя же бедная страна
Настолько далека от моря,
Что и не помню,где она...

И если дни мои проходят,
И близок час,и срок един,
Чужой земли приемный сын,
Исчезну я,но в путь меня проводят
Снега,сходящие с вершин.

Поток могучий все сокроет,
Оденет в радужный туман,
Смешает с правдою обман,
От слез лицо твое омоет
И хлынет дальше в океан.

<< Назад на Щербаков


Щербаков
У нас опять зима
Прислал: Dmitry e-mail: korenkov@yahoo.com
У нас опять зима.Снега идут кругами,       Gm Cm
Gm
Свершая без конца свой мрачный хоровод.    Cm F
Cm
И,словно сметено былое в урагане,          Gm
Укрыто под снегами,и вновь не оживет.      Dm Gm

Уже не зазвонят разрушенные башни,         (бас
ABCC#) Dm Am
И шепотом домашним не скажутся слова.      Dm Hm
И женщины мои живут тоской вчерашней.      G7 Cm
Gm
Не так уж это страшно,как кажется сперва.  Dm Gm

У нас опять зима.Лишь горькие известья
Напомнят иногда о том,что не сбылось.
И прежние друзья находятся в отъезде,
Еще как будто вместе.Уже как будто врозь.

А письма и стихи,разбуженные ночью,
Разорванные в клочья,возводят миражи.
И женщины мои являются воочью,
Подобны многоточью - ни истины,ни лжи.

У нас опять зима.И снова в изголовье
Бессонная свеча то вспыхнет,то замрет.
Но,как себя не тешь придуманной любовью,
А дряхлое зимовье рассыплется вот - вот,

Как карточный дворец.Ветрами снеговыми
Разносит мое имя пространство зимней тьмы.
И женщины мои уходят за другими,
Становятся чужими.До будущей зимы.

<< Назад на Щербаков


Щербаков
Крым 2
Прислал: Dmitry e-mail: korenkov@yahoo.com
Ни на чью не посягну честь,     Dm B Dm E
Не точу ни на кого меч,         Gm Dm Gm6 A7
Но одна мечта во мне есть,      Cm G# Cm
Распрекрасная из всех мечт.     D7 Gm A7 Dm

День за днем она растет вширь,  D7 Gm Eb Gm
Я ей раб,и я же ей царь.        A7 Dm B F
Это с виду только я - хмырь,    D7 Gm A7 B
Нагоняю на людей хмарь.         D7 Gm A7 Dm

А на деле я хочу смочь
Улететь от здешних мест прочь.
И гляжу все время вдаль,вдаль,
Но отсюда не видать.Жаль.

Улететь хочу,как в том сне,-
По веленью колдовских чар.
Самолет не подойдет мне,
Мне воздушный подойдет шар.

А мне люди говорят : "Брось !
Ну,куда тебе на шар влезть !
Все ты как-то от других вкось.
А ведь сам - не Бог весть кто есть.

Ты для нас,-говорят,-вообще ноль !
Ишь,удумал про чего петь !
На шарах летать - дурак,что ль ?
На-ка,вот,тебе трамвай,едь !"

И несет меня трамвай вдаль,
И грызет меня печаль - грусть,
Не туда,куда хочу,жаль !
Ну,да что ж,куда-нибудь,пусть !

Вы ж,мадам,не лейте слез здесь.
Как-нибудь не пропаду там.
И вообще я не умру весь.
Разве только - от любви к Вам.

Даже если расшибусь вдрызг,
Отыщу среди живых щель,
Распадусь на миллион брызг,
Хоть одна,да попадет в цель.

И летит трамвай во весь пар.
И пускай летит,и пес с ним !
Я все так же помню свой шар
И по-прежнему хочу в Крым.

<< Назад на Щербаков


Щербаков
Дорога
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Далеко до срока,до края далеко,          Em H7 Em
Налево - дорога,направо - дорога.        H7 E7
Чего ж ты хлопочешь,страдаешь,рыдаешь ?  Am Am6
Em
Иди куда хочешь и делай как знаешь.      H7 Em

Налево - посевы,направо - дубрава.       E7 Am
E7
Иди себе влево,ступай себе вправо.       E9 Am
Смотри,куда люди, и двигай туда же.      A7 Dm
Am
Всевышний рассудит.А я пойду дальше.     E7 Am

А я пойду прямо,ни влево,ни вправо.
Налево - все яма, направо - канава.
Кати в свою яму,лети к своей Даше
Крути свою драму,а я пойду дальше.

А дальше все ветры,обвалы,откосы,
И снова ответы,и снова вопросы,-
О боли и страсти,о тьме и о свете,
О горе и счастье,о жизни и смерти.

А слева и справа,в канаве и яме -
И деньги,и слава,и счастье горстями.
Полы пахнут краской,а потолки мелом,
И песня,и сказка,и женщина в белом.

Тебе меня жалко.Так мне еще жальше.
Но,шатко и валко,а я пойду дальше.
И зависть не гложет,и нет во мне злости,
Я даже,быть может,зайду к тебе в гости.

Зайду не за делом,и мы поскучаем,
И женщина в белом одарит нас чаем.
Мы трубки раскурим,отведаем снеди,
И всласть потолкуем о жизни и смерти.

А утром,чуть выйдешь,чуть выглянешь даже,
В тумане увидишь,как я иду дальше,
Походкою твердой шагаю по хляби,
И весь такой гордый,и весь такой в шляпе.

А дальше все ветры,обвалы,откосы,
Все глуше ответы,все выше вопросы,
Все тьмою обьято... Но,Господи Боже !
Ведь если не я - то кто же,то кто же ?..

<< Назад на Щербаков


Щербаков
Дело шло к рассвету...
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Дело шло к рассвету,вьюги бушевали,          Hm E
Em F# Hm F#
Зимняя погода лезла вон из кожи,             Hm E
Em F#
В доме шло веселье,гости танцевали,          Hm E
Em F# Hm F#
Ты была прекрасна,прямо-таки до дрожи.       Hm E
Em F# Hm A
И никто не слышал,как метель гудела,         D D7
Gm
Каждый был обласкан и храним судьбою,        Dm E
A7
Я ж тогда подумал - плохо наше дело,         Dm
D7 G
Хватит нам с тобою лиха,будет нам с тобою... Gm
Dm E Am Dm F#

Так оно и вышло,все смешалось в доме,
Развалились гнезда,закружились русла.
Ты молчишь и сердце держишь на ладони...
Боже,как все просто,что же все так грустно.
То ли прежде в юности лазурной,
Вот уж впрямь бывало разного немало,
Я любил бессчестно и всегда безумно,
И всегда успешно... Знаешь,жертв не возникало.

Люди мне сказали - разделяй и властвуй,
Торжествуй и празднуй,а то проморгаешь...
Сфера вольных мыслей,область дальних
странствий,-
Выбирай,что хочешь,поступай,как знаешь.
Все вы,люди,врете,а я все киваю,
Бес во мне какой-то,ест меня и губит.
Никому не верю,ничего не знаю.
Знаю,что люблю тебя,да кто ж тебя не любит !

И,как прежде,тонет все в веселом вздоре,
Вьюга рвет и мечет,гости веселятся.
Сил моих нет больше,я хочу на море,
Я хочу забыться,я хочу влюбляться.
Лазать по откосам,грезить о мадоннах,
Излучать сиянье,небу подражая.
Вот бы как,но сердце держишь ты в ладонях,
Чем же крыть,а крыть-то нечем... Так и продолжаем
жить.

<< Назад на Щербаков


Щербаков
Аллилуйя
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
                    Em
Помнишь, как оно бывало, все горело, все
светилось,
                                             Am
Утром солнце как вставало, так до ночи не
садилось.
                                        H7
А когда оно садилось, ты звонила мне и пела,

  Em
Приходи, мол, сделай милость, расскажи, что
солнце село.

И летел я, спотыкаясь, и хмелел от поцелуя,
     E7                             Am
и обратно шел шатаясь, напевая аллилуйя.
                   F                          Em
Шел к приятелю и другу, с корабля на бал и с бала
на корабль,
           H7                      F#m
и так по кругу, без конца и без начала.

 -->F#m
На секунды рассыпаясь, как на искры фейерверка,
Жизнь текла переливаясь, как цыганская венгерка
Круг за кругом, честь по чести, не почетно, не
позорно,
Но в одном прекрасном месте оказался круг
разорван

И в лицо мне черный ветер захрипел, натужно дуя,
А я даже не заметил, напевая алилуя,
Сквозь немыслимую вьюгу, через жуткую поземку
Я летел себе по кругу и не знал, что он
разомкнут

 -->Am
Лишь у самого разрыва я неладное заметил,
И воскликнул, "Что за диво?!", но
движенья не замедлил.
Я недоброе почуял, и бессмысленно, но грозно
Прошептал я: "Аллилуйя", но уж это было
поздно.

Те всемирные теченья, и всесильные потоки,
Что диктуют направленья, и указывают сроки
Управляя каждым часом повели меня, погнали
Фантастическим зигзагом по неведомой спирали.

 -->Hm
И до нынешнего часа, до последнего предела
Я на круг не возвращался, но я помню, как ты
пела
И уж если возвращенье совершить судьба заставит,
Пусть меня мое мгновенье у дверей твоих застанет

Неожиданный и лишний окажусь я у истока,
И пускай тогда всевышний приберет меня до срока
А покуда ветер встречный все безумствует, лютуя,
Аллилуйя, свет мой млечный, аллилуйя,
аллилуйя...

<< Назад на Щербаков


Щербаков
Кариатиды
Прислал: Дмитрий e-mail: korenkov@yahoo.com
                                           пр. A
F#m A F Bm A7
Что-то где-то происходит...Ладно,ну и пусть бы.
DmGmDmEA7DmEA7
Люди рушат и возводят здания и судьбы.
Dm Gm Dm C F
Судьбы лепятся,как стены,и,как бюсты - чувства.
Gm Dm
Тоже,милый,все священно,тоже,брат,искусство !  A
F#m A F Bm A7

Строишь славное строенье,вроде все как надо :
Барельефы,обрамленье,крыша,анфилада,
Слева виды,справа виды,ходы-переходы,
По бокам кариатиды подпирают своды.            F
D7 Gm A7 Dm D

Не забыл,и слава Богу,нанести орнамент.
D G A7 D
Что ж забыл ? Забыл немного - заложить фундамент.
D7 Gm
Вот те раз ! А впрочем,слушай,что же тут такого !
Dm
Можешь сразу все порушить и построить снова.
F D7 Gm A Dm

Мастерство свое утроить можешь,Бог с тобою.
А ломать - оно не строить.Так же и с судьбою.
Скажем,вышла неплохая крепкая обитель,
Но изъяны различает только сам строитель.

Если он принципиальный,даже средь оваций,     (G)
C Dm
Даже если шум похвальный будет раздаваться,   G7
C G7
Гонор свой подальше сунет,не внимая гвалту,   C
Dm
Отойдет,посмотрит,сплюнет и возьме кувалду... G7
E7 Am A7

Был бы я такой же честный,я б не сомневался,  Dm
Я б за свой домишко тесный этак не держался,
Я размел его дотла бы и построил новый.
Но,видать,я слабый,али бестолковый.

Не гнетет меня какая злость или обида.
Просто дом я подпираю,как кариатида.
Только выдержка мужская,а иных манер - шиш.
Ни на миг не отпускает свод,который держишь.

Вот такая,брат,картина,маюсь,рот раззявив.
Если,скажем,ты скотина,- знай своих хозяев.
Будь ты ангел или гнида,знай свое местечко ;
Если ж ты кариатида - знай свое крылечко !

Что-то где-то происходит,ладно,ну и пусть бы.
Люди рушат и возводят здания и судьбы.
А тебе-то что до них,до сутолоки разной ?
Если ты кариатида,- стой и подпирай,знай.

<< Назад на Щербаков


Щербаков
Песня беженцев
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Кругом туман,впереди туман,
Am
         позади туман,в голове туман,
Cm
Пустой карман,полевой бурьян,
Ab C7
         вот-вот буран и вся жизнь - обман.
Bm C7
Кругом стена,позади весна,
Fm G7
         впереди война,на груди жена,
C7 Fm
Я жилье спалил,я ружье сломал,
Cm G7
         и погнал в чем был,и сбежал,сбежал...
Cm G7

     Эй,эй,эй,погоняй лошадей !     C  Em
     Эй,эй,эй,поторапливайся !      F  G  C  G7
(gfed)
     Эй,эй,к хлопотной доле своей   C  Em
     Веселей приноравливайся !      F  G  C

Впереди овраг,а в овраге враг,
         у врага наган,а кругом туман,
Тарантас сожгут,и жену возьмут,
         лошадей в хомут,а меня убьют.
И зачем скакал,и чего искал,
         от кого бежал,отчего дрожал ?
Все одно - конец,все равно - свинец,
         а и жизнь одна,и пятак - цена !
И слезный всхлип,и колесный скрип,
         и осип-охрип,да не влип,не погиб.
Позади страна,пощади,война !
         На груди жена,и вся жизнь видна.
Ты,жена,не плачь ! Не стреляй,басмач !
         Не сьедай,шакал ! Не зазря скакал !
Свисти,шайтан,шелести,каштан,
         позади туман... впереди туман...
     Эй,эй,эй,погоняй лошадей !
     Эй,эй,эй,поторапливайся !
     Эй,эй,к хлопотной доле своей
     Поскорей приноравливайся !

<< Назад на Щербаков


Щербаков
Апрель
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
Секунды сделали свое,                      Dm
За океан ушла метель,                      Gm
И в наше хмурое жилье                      Dm
Ворвался слякотью апрель.                  Gm
И неба клок, как белый флаг,               D7
Подняли тучи кое-как.                      Gm6
Dm
И долгий зимний полумрак                   E F
A7
Обмяк.                                     Dm A7

Вода, по стокам протрубя,                  Dm Fm
A7
Неслась к решетчатой губе.                 Dm Fm
A7
А я опять нашел тебя                       B D7
Gm Dm
И стал преследовать в толпе.               Eb Dm
A7 B G

И стал натужно догонять,
Вгрызаться в слой чужих пальто,
Чужие лица разгребать
В надежде вновь увидеть то,
Твое, вне всякой шелухи,
Лицо, чистейшие штрихи,
Которым дарят не духи -
Стихи.

И холод зимний уходил,
Болтался ветер, как рукав.
А я тебя не находил,
В плащах апрельских потеряв.

И снова мчал меж серых стен,
Включался в общий марафон,
Вплетал свой хрип в протяжный стон
Чужих дыхательных систем.
И все не мог разжать никак
Тебя похитивший кулак,
И изнемог и плакал как
Дурак...

На крышах бледный лед тончал,
Ползя по скатам и скрипя.
Я столько раз тебя встречал,
И столько раз терял тебя!

Но как порою дальний свет
Ведет кого-то сквозь тоннель,
Меня все звал твой зыбкий след
И вел куда-то сквозь апрель.
И пропадал, как вздох мольбы,
Как дым легенды, тень молвы,
Средь суеты и синевы...
Увы!

<< Назад на Щербаков


Щербаков
Горестный романс 2
Прислал: Евгений e-mail: shadow11@mail.ru
 Dm   Gm         Gm6
Поржавело наше стремя,
      Dm
Наше семя не взошло.
     Gm         E7
Поредело наше племя,
       G   Gm   Dm
Наше время истекло.
            Gm       A7
        Отлетело, убежало,
              D7          Gm
        Просочилось в решето,
            Dm      B     Gm
        Отборолось, отстрадало
             Dm    A7    Dm
        И пропало ни за что.
                     F           G
                А поменьше бы боролось,
                     Gm                  Dm
                Не ушло бы в кровь да в снег,
                A7      B7      D7   Gm
                Может, был бы тверже голос,
                     Dm      A7    Dm
                Гуще волос, дольше век.

Нами движет беспокойство,
Навсегда соединив
Наши низменные свойства,
Наш возвышенный порыв.
        И поверишь ли, Наталья,
        Что обиднее всего,
        Ни окопы, ни братанья
        Не меняют ничего.
                Твой несчастный брат прекрасен,
                Бесподобен твой малыш,
                Дом твой светел, взор твой ясен,
                И спасибо, что молчишь.

Не горюй, живи приятно,
И к концу седьмого дня
Ты успеешь, вероятно,
Сорок раз забыть меня.
        Далеко твой берег дальний
        Океан пред ним сердит,
        Ну а жребий мой скандальный
        Звон кандальный подтвердит.
                Я мечту свою, химеру,
                На галеру заберу
                И за Родину, за веру,
                Не замечу как умру...

<< Назад на Щербаков


Щербаков
Ad Levconoen. А меня убьют на войне
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
 Em           H7           Em  Am    Em        H7
      Em
Не кричи, глашатай, не труби сбора. Погоди,
недолго терпеть.
 Em          D7          G   F      Em        H7
   Em
Нет, еще не завтра, но уже скоро, Риму предстоит
умереть.
 D7                     G   F      Em         H7
      C7
Радуйся, торговец, закупай мыло - мыло скоро
будет в цене...
  Em                             Em         H7
    Em
Скоро будет все иначе, чем было, а  меня убьют на
войне...
 Am      Em    H7   Em
Ла... - ла...

Не зевай. историк, сочиняй книгу, наблюдай
вращенье земли.
Каждому столетью, году, дню, мигу, сколько
надлежит, удели.
Ветер подымается, звезда меркнет. Цезарь спит и
стонет во сне.
Завтра будет ясно, кто кого свергнет, а меня
убьют на войне...
Ла... - ла...

Смейся, Левконоя, наливай вина. Знать что будет,
ты не вольна.
Можешь мне поверить, по всему видно, что тебя не
тронет война.
Знать, что будет завтра, много ль в том толку?
Думай о сегодняшнем дне.
Я ж, хотя и знаю, но скажу только, что меня убьют
на войне.
Ла... - ла...

<< Назад на Щербаков


Щербаков
Душа
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Оставлю всех,пройду повсюду,        D  G
Пускай ни с чем,но не в долгу.      D  G  D A7 D
Себя раздам,тебя забуду,            Gm
Мне все равно,я все могу.           Dm Gm Dm A7
D7

А вот душа... Она не может,         Gm Dm
Небесный свет в нее пролит,         A7 Dm
Неясный зов ее тревожит,            (D7) Gm Dm
Она поет,она болит.                 A7 D

И пусть вдали над цепью горной
Уже взлетел,уже возник
Мой монумент нерукотворный,
Я сам себе его воздвиг.

А все ж душа ему не рада,
Не укротить ее никак.
Она парит,и ей не надо
Ни гор златых,ни вечных благ.

Когда ж беда сомкнет обьятья,
Ничем я ей не возражу.
Родимый край пришлет проклятья,
В чужих краях ответ сложу.

И лишь душа неколебима,
В грязи чиста,в беде честна.
Все так же ей горька чужбина
И сладок дым Отечества.

<< Назад на Щербаков


Щербаков
Ecce hoмо
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
А () ну-ка, |выпьем, |храбрые во|яки, (A) D  A  D
Друзья-сер|жанты, братья-денщи|ки! D7  G
Не для тос|ки хмельной, не ради |драки, Gm  D
А для то|го, что |пить не дура|ки. Em  A7 D
        К тому же |тост готов, достойный |века:
F#m Em
        Я предла|гаю выпить за то|го, F#m Em
        О ком за|бота наша и о|пека
Gm  D
        На данный |час для |нас - важней все|го!
Em  A7 Gm
Во-во, за чело|века. |Да-с! И |только за не|го.
Dm  E7 A7  D

Кто, как не он, сквозь бурные потоки
Стремясь из мрака к свету напрямик,
Почти один, в немыслимые сроки,
Всего добился и везде проник?
        Кто, как не он, кругом посеял злаки,
        Освободил секреты от оков,
        Открыл металлы, выдумал дензнаки,
        Предугадав величье кошельков!
Каков? Ведь сын макаки, ан - дорос до облаков!

Пересеки леса, поля и реки,
Любые факты к делу привлеки, -
Кто, как не он, собрал библиотеки,
Открыл аптеки, создал парники?
        Не говоря уже про крылья-руки,
        Про вместо сердца - дизель на песке...
        Да помести его в музей Науки -
        И вся Европа хором скажет:
"Ке-с-ке-се! Вот это трюки!"
        И - застынет в столбняке.

Плюс ко всему, среди трудов великих
Он ни о ком не думал свысока -
И даже нас, бездарных и безликих,
Определил в известные войска.
        А посему - разгладим наше хаки
        И на века пребудем начеку:
        Кто, как не он, сидит у нас в бараке?
        Кто, как не мы, приставлены к замку?
        Ку-ку! Ему - салаки! Нам - конфет и
коньяку!

<< Назад на Щербаков


Щербаков
Под знаменем Фортуны...
Прислал: Dmitry e-mail: korenkov@hotmail.com
Под знаменем Фортуны,до боли,до дрожи       Am Dm
Настраивал я струны,прости меня,Боже !      B E7
И пел в восторге тихом о счастье великом.   A7 Gm
A7 Dm
А счастье было сладко,но редко и кратко.    Dm6
Am E7 Am

Отцвел мой дальний берег давно и напрасно.
Звезда моих Америк взошла и погасла.
Поднявшись из долины почти до вершины,
Я двинулся обратно,зачем - непонятно.

Капризные арены мой дар погубили,
Корыстные царевны мой жар потушили.
Одна на свете дама, и та - моя мама,
Меня любила просто,ни за что,ни про что.

Смычок прищел в негодность,струна истрепалась,
--> Hm
Моя былая гордость до дна исчерпалась,
Людей просить не смею,царей - не умею,
Тебя просить негоже,и все же, о Боже !

Пройдя любовь - изменну от края до края,
--> Cm
Всему нашел я цену,цена небольшая.
Не дай мне,Боже,боле ни дрожи,ни боли.
Взамен всего такого ты дай мне покоя.

Пускай дымятся где - то и степи,и горы.
--> C#m
Куда в мои - то лета мне эти просторы !
Пускай в иные страны текут океаны.
Зачем,зачем,Владыко,мне столько воды-то !

Ручей,очаг и ложе - не больше,о Боже.
--> Dm
Избавь мой слабый гений от всяких учений.
Не нужно мне Сорбонны,но дай мне свободы !
И я,презрев лавины,дойду до вершины.

До горного утеса,до высшего класса,
--> Em
До главного вопроса,до смертного часа,
Когда в одеждах белых сквозь первые вьюги
На мой отцветший берег слетят твои слуги.

<< Назад на Щербаков


Щербаков
Баб-Эль-Мандебский пролив
Прислал: Dmitry Korenkov e-mail: korenkov@yahoo.com
А что везете ,капитаны,из далека-далека ?      D
G7
А везете вы бананы и ковровые шелка,           B7
A7 D
Виноградное варенье,анашу и барбарис,          D
G7
Самоцветные каменья,мандарины и маис.          B7
A7 D

Капитана ждет Монтана,боцман - бывший армянин. G
D A7 D
А кого-то ждет Гвиана,а кого-то ждет Бенин.    G
D A7 Hm
Но транзиты тормозните,мы покурим табака.      G
D Em F# G
Вы ж его мне привезите из далека-далека.       Em
A7(Hm G E A)

Боцман,брось свои сомнения !                   D
Gm D
Подождет твоя Армения !                        Dm
D7 Gm
Закури-ка лучше нашего,                        D
Ни о чем судьбу не спрашивай !                 Em
A7 D7

Баб-эль-Мандебский пролив,Баб-эль-Мандебский
пролив,Gm Dm
Эх,лишь бы знать,лишь бы ждать,лишь бы жить !
  Gm C7 F
Из Патагонии в Шанхай,из Барселоны в Парагвай,
  D7 Gm C7 E
Куда-нибудь,лишь бы плыть,лишь бы плыть !..
  Gm A7 D

А ну и что,что вы на севере,а я сейчас на юге,
И забыл,что есть на свете где-то льды,метели
вьюги
Высоко в горах белеет снеговая паранджа,
А я сижу в оранжерее,попиваю оранжад.

Эх,на воле - на просторе,что ж не жить - не
поживать,
И на лучшем в мире море камни с берега швырять !
Ни уюта,ни постели мне искать не нужно тут.
Две невесты мне из Дели,с Индостана письма шлют.

Я вам адрес дам,я индекс дам,
Вы напишите им на Индостан !
Чтоб им вечно было хорошо,
Но не со мной,а с кем-нибудь еще !

Баб-эль-Мандебский пролив,Баб-эль-Мандебский
пролив,
Эх,лишь бы знать,лишь бы ждать,лишь бы жить !..
И на года,и навсегда,Бог весть куда,но не беда,
Куда-нибудь,лишь бы плыть,лишь бы плыть!..

А захотим - и очень скоро бросим море,бросим
всех
И уйдем высоко в горы,и подымемся наверх,
И помолимся колдуньям,а особо молодым,
В ус не дунем,сверху плюнем,над ущельем постоим,

Кой о чем друг друга спросим,утвердительно
кивнем,
Быстро мостик перебросим и по мостику пройдем.
Что хотим,то выбираем,так устроен этот свет.
Может,мы дойдем до края,ну,а может быть,и нет.

А потому,что нет гарантии нигде и ни на что.
     Hm
Потом не вспомнишь,где упал,и кто толкал,а кто
держал. H7 Em
И оклемаешься в миру,где не знако тебе никто,
     Em6
И не поймешь,что ошибался,а решишь,что был обвал.
     F# Hm

А ну и что,что ты на юге,а не дай Бог,вдруг чего
-
И вот кругом тайга,пурга,и хоть умри,не убежать.
Раз леса много,значит,должен кто-нибудь рубить
его.
И будешь ты его рубить,и коченть,и подыхать.

И тоже вроде бы обвал,и все чисты,невинны
сплошь.
И никого из окружающих не упрекнешь вовек.
И этот,кажется,неплох,и этот будто бы хорош,
И сам я тоже,вроде,добрый,милый,честный человек.

А вы бы,между прочим,поглядели на меня,
A7 Dm A7 Dm
Когда я финики казенные со склада воровал,
A7 Dm D7 Gm
А вы бы,между прочим,ужаснулись за меня,
D7 Gm
Когда я их потом втридорога на рынке продавал.
A7 D7

Как пропивал я эти жалкие,несчастные рубли.
Dm
Все в одиночку,за углом,бутылки пряча под пальто,
D7 Gm
Вы были б счастливы,что сами до такого не дошли,
Dm
А потому,что нет гарантии нигде и ни на что.
E7 A7

Ну где у вас гарантия,что хлеб,который ели вы,
Dm
Не будет завтра вам как неоплатый долг зачтен ?
D7 Gm
И где гарантия,что гимн,который пели вы,
Dm
Не будет завтра проклят,заклеймен и запрещен ?..
E7 A7

Вот так и живем,покуда честные,до первого ущелья,
Dm
До первого обвала,чтобы раз и на всегда...
D7 Gm
А что на Юге ? А на Юге много места для веселья.
Gm6 Dm B
Там-горы,пальмы,чайки,солнце,воздух и вода...
Gm Dm E7 A7 Dm D7

Баб-эль-Мандебский пролив,Баб-эль-Мандебский
пролив,
Эх,лишь бы знать,лишь бы ждать,лишь бы жить !
Из ниоткуда в никуда,из неоттуда в нетуда,
Куда-нибудь,лишь бы плыть,лишь бы плыть !..

<< Назад на Щербаков


Щербаков
Ой, да что ж это такое
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Ой,да что ж это такое          Dm Dm6
Неумелое житье !               E E7
Это горе вековое               A A7
Не твое и не мое,              Dm Dm6

Это наше и не наше -           A7 Dm Dm6
Эта кража,этот срам.           E E7
Ты - невыпитая чаша,           A A7
То ли яд,то ли бальзам.        Dm D7

Этим горестным союзом          Gm Gm6
Сбит порядок,смят уклад.       D7
То ли мы мешаем узам,          G G7
То ли узы нам вредят.          Cm

То ли муж - дурак,сановник -
Все же понял,что и как,-       Gm
То ли я - чудак,любовник -     Am6
Слишком искренний чудак.       D7 Gm

Ты не выдержишь - умрешь ты,         Gm6 Dm Dm6
Дале некуда играть.                  Am
Он ведь спросит: что,мол,врешь-то ?  A A7
И не сможешь ты соврать.             Dm Dm6

А доносчик - паж из свиты -          Am E
Улыбнется,скажет лишь,               F Dm
Что враньем мы все покрыты,          Dm6 Am
Не соврешь - не совратишь.           G E7 C E7 Am
A7

Ни при чем тут,знаешь,узы,
Слишком мним их горький дым.
Это нам мешают музы,
Или мы мешаем им.

Чашу кто-нибудь пригубит,
В ней окажется вино.
Чудаков нигде не любят,
Дураков везде полно.

Будет все,как ты захочешь,
Будет тяжко - быть тому,
Но судьбу,что ты мне прочишь,
Я должно быть,не приму.

Ты останешься при муже,
Это каторга,пусть так,
Но чудак,ей-богу,хуже,
Много хуже,чем дурак.

Шлейф подымут и разгладят,
Слезы вытрут,грех скостят,
Музу накрепко отвадят,
Узы заново срастят.

И,ступая этой твердью,
Расцветет судьба твоя.
А умрешь ты странной смертью.
В тот же час,когда и я.
               ( E7 Am A Dm H7 E E7 Am )

<< Назад на Щербаков


Щербаков
Юбилейная Эльфийская
Прислал: Dmitry e-mail: korenkov@yahoo.com
А нас еще осудят,а мы еще ответим,             Cm
F  Fm
А нас еще потреплют,а мы ряды сомкнем.         C
D7 Fm G7 C
А нынче годовщина,и мы ее отметим.             Fm
Abm Eb
Не правда ли,как странно,как долго мы живем ?  Gm
Dm A7 Dm

Мы так надежно помним мотив,нам данный Богом,  Gm
Bm F
Мы так легки в движеньях - взлетим,того гляди. E7
Am D7 G7
Мы так неспешно ходим по нынешним дорогам,     C
Em Gm A7
Как будто не мгновенье,но вечность впереди.    Dm
F  E7 Am

Какие наши годы - такие наши песни,
А все,что с нами было,забудется легко.
А все,что с нами будет,начертано на перстне,
А перстень брошен в море,а море велико.

А море необьятно,над морем небо звездно,
За морем дальний берег,над берегом покой.
И море дремлет чутко,и море слышит грозно,
И шум его дыханья нам слышится порой.

Мужайтесь же,о братья,исполнившись усердья,
Творите,что хотите,покуда хватит дня.
А длительного счастья,покоя и бессмертья
Я дал бы вам с лихвою,да нету у меня.

Еще не раз эпоха то радостью,то болью
Наполнит наши струны и наши голоса.
И будем мы друг друга дарить своей любовью,
Пока своей любовью нас дарят небеса.   E7 Am
  оконч.: Cm Ebm Hm F#m Dm Am Dm Am Dm Am

<< Назад на Щербаков


Щербаков
Кораблик
Прислал: Дмитрий e-mail: korenkov@yahoo.com
Кончался август,был туман,неслась Галактика.Em Am6
C7 H7 Em
По речке плыл катамаран,кончалась практика. Em
Am6 C7 H7 Em
А мы навстречу по реке шли на кораблике     E7 Am
Am6 Em
И рассуждали о грехе и о гидравлике.        Edim
A Am C H7 Em

Сердечный гам,словесный хлам,ни слова в простоте.
G E7  A
С катамарана люди нам кричали "Здравствуйте
!"   Am6 H7 Em E7
Дай бог вам счастья или чуда за скитания !
Am Am6 Em
Но вы туда,а мы оттуда.До свидания.
Edim A Am C H7 Em

Добра пора,туман - труха,вода мудра в реке.
А что мы смыслили в грехах,а что в гидравлике ?
Да,ни словечка в простоте,моя прекрасная !
Какая чушь,зато хоть тема безопасная.

Мы все поймем,мы обойдем и впредь условимся.
А то за старое начнем - не остановимся.
Грехи - как камни из реки,сосет под ложечкой.
Не отпускай мне все грехи,оставь немножечко.

Дал течь кораблик,стал тонуть,стоял и протекал.
Мы все спасались как - нибудь,кончалась
практика.
Я ж отпустил синицу вновь,ловя журавлика.
Вот весь и грех,и вся любовь,и вся гидравлика.

Зачем,чего там обьяснять,давно все понято.
И неудобно как-то ждать,когда прогонят-то.
Тони,корабль,лети,журавль,а мы - бескрылые...
Сокрой,туман,катамаран,прощайте,милые !

<< Назад на Щербаков


Щербаков
Романс 2
Прислал: Dmitry Korenkov e-mail: korenkov@yahoo.com
Что отнято судьбой,а что подарено,-   Dm A7
В конце концов,не все ли мне равно ?  Dm Gm
Так странно все,что было бы,сударыня, Gm6 Dm
Печально,если б не было смешно.       E A7 D7

И я не тот,ничуть не лучше всякого,   Gm6 Dm
И Вы не та,есть краше в десять раз.   A7 B D7
Мы только одиноки одинаково,          Gm Dm Gm
И это все,что связывает нас.          Dm Gm B A7

Когда один из нас падет поверженный,
Другой - и не заметит впопыхах.
Зачем же я пред Вами,как помешанный,
И слезы лью,и каюсь во грехах ?

Зачем дрожу,зачем порхаю по небу,
И жду чудес,и все во мне поет ?
Зачем,зачем...Пускай ответит кто-нибудь,
Конечно,если что-нибудь поймет...

Простите мне,что диким и простуженным
Ворвался к Вам средь зимней тишины.
Не то беда,что я давно не нужен Вам,
Беда - что Вы мне тоже не нужны.

И все ж - сама Судьба с ее ударами,
Капризами и ранами потерь,-
Ничто пред блеском Ваших глаз,сударыня,
Он светит мне,особенно теперь...

Теперь,когда невзгоды приключаются,
Все чаще,все смертельней бьют ветра,
И кажется,что дни мои кончаются,
И остаются только вечера...

Сияйте ж мне,покуда не отмечено
Печалью лет ни сердце,ни чело...
И видит Бог,- сказать мне больше нечего.
Да больше - и не скажешь ничего.

<< Назад на Щербаков


Щербаков
Капитан бравый
Прислал: Dmitry e-mail: korenkov@yahoo.com
                             пр. Am Em H7 Em Am Em
H7 Em
Все куда-то рвался,          C D7
Дерзал,метался,              G Em
Не укрощался,а укрощал.      Am H7 C E7
Долгие годы                  Am D7
Желал свободы                G F
И упрощал себя,упрощал.      Em H7

А куда же проще ?            C D7
Кошелечек тощий,             G Em
Барабан дырявый,             Am H7
Висок седой.                 C E7
Не покрыт славой,            Am D7
Левой-левой-правой -         G F
Капитан бравый,но отставной. Em H7 Em

А она была готова            Am Em
За мной хоть на край света.  H7 Em
За мной хоть на край света   Am Em
Без легкого пути.            H7 Em E7
Да вот мешала эта,           Am6 Em
Ах,круглая планета,          H7 Em
Где края света нету          Am6 Em
И некуда идти.               H7 Em

Я ль не говорил ей :
Не жди,Мария !
Я л не просил ее : позабудь !
А она смеялась,
а ночь не кончалась,
И вечно оставалось что нибудь.

Нет,я не сильный,
Нет,я не храбрый,
Нет,я не добрый,
Я очень злой.
Не покрыт славой,
Левой-левой-правой -
Капитан бравый,но отставной.

А она была готова
За мной,хоть на край света,
За мной,хоть на край света,
Без легкого пути.
Да вот мешала эта,
Ах,круглая планета,
Где края света нету
И некуда идти.

Все чего-то правил,
По местам ставил,
Воспевал,славил,носил шинель.
Бунт не возглавил,
Лед не расплавил,
Назвал сына Павел,а дочь - Нинель.

Эх,пилось бы,елось !
И зачем мне смелость ?
А мундир с медалями - в нафталин !
Вовремя в дом влезть -
Вот моя доблесть.
Клином клин,братцы,клином клин...

Скучная повесть,
Тщедушная совесть.
Ну,а дальше - Бог весть,конец какой ?
Не покрыт славой,
Левой-левой-правой -
Капитан бравый,но отставной.

<< Назад на Щербаков


The Troggs
Wild Thing
Прислал: Александр (подбор) e-mail: nerezon@rambler.ru
 Припев:
 E         A B A
Wild thing
             E         A B A
you make my heart sing
         E            A B A
you make everything     Groovy
       E          A B :
I said wild thing...

 Куплет: каждая строка куплета произносится во
время
звучания этого Е - риффа от последнего удара
[ Riff ] :
E: -------------|
B: -------------|
G: -------------|
D: -0-2-0-2-----|
A: -0-2-0-2-----|
E: -0-0-0-0-----|

[ Riff ] Wild thing, I think I love you
[ Riff ] But I wanna know for sure
[ Riff ] Come on, hold me tight
[ Riff ] I love you

 Припев:
Wild thing
you make my heart sing
you make everything
Groovy
I said wild thing...

 Куплет:
Wild thing, I think you move me
But I wanna know for sure
So come on, hold me tight
You move me

 Припев:
Wild thing
you make my heart sing
you make everything
Groovy
I said wild thing...

Ah, c´mon wild thing...

<< Назад на The Troggs


Tiamat
Planets
Прислал: e-mail: tair_hajiyev@usa.net
From The Album: Wildhoney
Transcribed By: Fredrik Klingvall
_________________________________

There is a lot of synths in this one
but here is the guitar anyway...

Riff 1
|-----------------------------|
|-----------------------------|
|------7--9--10---------------|
|-7--------------10-----------|
|-----------------------------|
|-----------------------------|

Riff 2
|-----------------------------|
|-----------------------------|
|------7-----10---------------|
|-7--------------9------------|
|-----------------------------|
|-----------------------------|

Riff 1 (again)
|-----------------------------|
|-----------------------------|
|------7--9--10---------------|
|-7--------------10-----------|
|-----------------------------|
|-----------------------------|

Riff 3
|-12--------------------------|
|----13-12/7------------------|
|-----------------------------|
|------------9----------------|
|-----------------------------|
|-----------------------------|

Repeat this once and then end with:

Riff 4
|----------------------------|
|----------------------------|
|-7--------------------------|
|----------------------------|
|----------------------------|
|----------------------------|

<< Назад на Tiamat


Tito & Tarantula
After Dark
Прислал: Nikita e-mail: scrabit@chat.ru
Intro:

  E
E||---------------------3----0------------------------|
B||------0----3----5--------------3-------------------|
G||------------------------------------2----0---------|
D||---------------------------------------------------|
A||---------------------------------------------------|
E||---------------------------------------------------|

E D - 4 pаза

E       D E
Watching  her
D                 E    D      E
Strolling in the night   so white
   D      A
Wondering why
   B             E
It's only After Dark

E D 4 pаза

In her eyes
A distant fire light burns bright
Wondering why
It's only After Dark

A      G     A          G
I find myself in her room
A         G    A        G
Feel the fever of my doom
B(H)     A     B(H)         A
Falling falling through the floor
B(H)     A     B(H)
I'm knocking on the Devils door

E D 4 pаза

In the dark I wake up to find her gone
And the note - it's only after dark...

Burning burning in the flame
Now I know her secret name
You can tear her temple down
But she'll be back and rule again

[solo skipped]

In my heart
A deep and dark and lonely part
Wants her and waits for
E           F#          G          B(H)
After Dark  After Dark  After Dark After
Daaaaark
After Dark
3 вариант
Прислал: Drunk, upr@guzn.ural.ru
Хорошая песня
Можете услышать ее в фильме FROM DUSK TILL DAWN

Вступление:
e|----------------7----10----7----------------------|
B|-----7----10--------------------10----------------|
G|--------------------------------------9----7------|
D|--------------------------------------------------|
A|--------------------------------------------------|
E|--------------------------------------------------|

Основные аккорды:

   A           H
  e|5       e|7
  B|5       B|7
  G|6       G|8
  D|7       D|9
  A|7       A|9
  E|5       E|7

Текст:
H  A - 4 раза

H       A H
Watching  her
A                 H    A      H
Strolling in the night   so white
   H      F
Wondering why
   E             H
It's only After Dark

H A 4 pаза

In her eyes
A distant fire light burns bright
Wondering why
It's only After Dark

F      D     F          D
I find myself in her room
F         D    F        D
Feel the fever of my doom
H     A     H         A
Falling falling through the floor
H     A     H
I'm knocking on the Devils door

H A 4 pаза

In the dark I wake up to find her gone
And the note - it's only after dark...

Burning burning in the flame
Now I know her secret name
You can tear her temple down
But she'll be back and rule again

[соло не знаю]

In my heart
A deep and dark and lonely part
Wants her and waits for
H           C#          D          H
After Dark  After Dark  After Dark After
Daaaaark

<< Назад на Tito & Tarantula


Tiamat
Deeper Kind Of Slumber
Прислал: e-mail: tair_hajiyev@usa.net
  TAB by Thirdeye

E|---------------
B|---------------
G|------0------0-
D|----6------6---
A|--8------8-----
E|---------------

E|----------------
B|----------------
G|-------0-----0--
D|-----8-----8----
A|--6------6------
E|----------------

E|----------------
B|----------------
G|------0------0--
D|----8------8----
A|--7------7------
E|----------------

<< Назад на Tiamat


Total
Адреналин
Прислал: Tosha (подбор) e-mail: antonio@online.ru; tosha_2@mail.ru
Dm                 F            A#       Gm
B темно красную закат прольется весь за тонкие
стекла
Заключение ума допей до дна теперь уже можно
Золотистая пыльца одна цена продать по дороже
чуть жива едва дыша звола тебя но мне не поможет
(идёт риф на 5,6 струнах по аккордам Dm F A# Gm)
не поможет

G      F             A
   Я живу для тебя и я за тебя умру

            Dm           A#           F

Бьет по глазам....адреналин....переживем....ну и
черт с
A7
ним

Молоточками стучать покорно ждать однажды устала
не могу или нельзя хочу понять как это достало
Я живу для тебя и я за тебя умру
Бьет по глазам....адреналин....переживем....ну и
черт с ним

<< Назад на Total


T.N.F.
Скажи России
Прислал: EHOTuK e-mail: rip4ik02@mtu-net.ru
Am           F             G             Am
Где пробегал по лесу волк, и пролетал в выси
орёл
Там в ратном деле, зная толк на сечу русский воин
шел.
Перуна сын неустрашим и гордый взгляд не
притупляем,
И я пошел во след за ним и дух наш вместе не
згибаем.

Припев:
Am      F      G       Am
Скажи России , я люблю её,
Скажи моей земле , что я её солдат,
Скажи РОССИИ плохо без неё,
Мы за её свободу встали вместе брат

И в битве той наш воин пал ,но перед смертью в
руки дал мне
Свой острый меч тяжелый щит , и войном он меня
назвал
Давить врага железом кровью мне старый воин
завещал
И крик из уст его последний родной земле
принадлежал

ПРИПЕВ.

И с той поры я меч сжимаю и к битвам я всегда
готов
И пеню эту посвящаю тому кто будет бить врагов
У нас с тобой одна дорога в обитель бога нас
ведёт
И войнов будет очень много своих сынов Вальхала
ждёт.

ПРИПЕВ.

<< Назад на T.N.F.


Total
Неважно
Прислал: Аверченко Виктор (подбор) e-mail: lesha_business@mail.ru
Вступление     Em C Em C

    Em
    Осень развела густые краски
    C
        Заблестела, зацвела бардово-красным
    Em
    И от этого внутри все никакое
    C
    Я хочу найти тебя, а остальное---

Припев(2раза)

    G		D
    Не важно, это уже не важно
        Em	C
    Я улетаю к свету, по ветру
    Em
    Город опустел и ночь на старте
    C
    Я одна среди домов
    И жизнь на карте
    Em
        И ломает и ведет,
    Но все пустое
        C
    Все равно найду тебя,
    А остальное---...

Припев(2раза)

    Неважно...         свету...
ветру...

    ВПТ.  9М-5          2002г.       ПРИВЕТ ВСЕМ ОТ
ВИТЬКА

<< Назад на Total


The Cure
Fascination Street
Прислал: BIBkis e-mail: inkins@mail.ru

                          Вступление для длинной
версии(mixed up)
 E
-----------5-----------5--------5-------------------
 B
----------5---------5--------5--------5---7-----9--5
 G
-------8---------8--------8--------8----------------
 D
----------------------------------------------------
 A
----------------------------------------------------
 E
----------------------------------------------------

 E
----------------------------------------------------------------------------------
 B
----------------------------------------------------------------------------------
 G
----------------------------------------------------------------------------------
 D
----------------------------------------------------------------------------------
 A
----------------------------------------------------------------------------------

 E
5-5--5-5--5-5--5-5--8-8-8--5-5--5-5--5-5--5-5--7-7-7--1-1--1-1--1-1--1-1-10-10-10-
    ----0-0--0-0--0-0--0-0--7-7-7-----

      oh it´s opening time down on
fascination street
      so let´s cut the conversation and get
out for a
      bit because i feel it all fading and paling
and i´m
      begging to drag you down with me to kick
the
      last nail in yeah i like you in that like i
like you
      to scream but if you open your mouth then
i
      can´t be responsible for quite what
goes in or
      to care what comes out so just pull on your
hair
      just pull on your pout and let´s move
to the beat
      like we know that it´s over if you
slip going
      under slip over my shoulder so just pull on
your
      face just pull on your feet and let´s
hit opening
      time down on fascination street

      so pull on your hair pull on your pouth cut
the
      conversation just open your mouth pull on
your
      face pull on your feet and let´s hit
opening time
      down on fascination street

<< Назад на The Cure


The Dark Souls
Rap Is Crap
Прислал: radischevo e-mail: radischevo@list.ru
 C                  E7   Am
Несмотря на то, что у меня дыра в кармане,
 F                     G
Несмотря на то, что I need these fucking money,
F           C       G   Am
Я включаю свой бум-бокс
        F             E
И мне в уши бьет настоящий рок!

Припев:

         E         Am
Rap is Crap! Видел я его в гробу,
         G        C
Rap is Crap! Жопу им я подотру,
          F        C
Rap must die! Эта музыка - дерьмо!
        E
Только рок и больше ничего!

Несмотря на то, что жили мы при коммунизме,
Рок у нас был лучше, чем при капитализме,
А я включаю свой бум-бокс
И мне в уши бьет супер-рок Скорпов!

Припев.

Несмотря на то, что я в первый раз на сцене,
Несмотря на то, что играть я не умею,
Я беру еще аккорд, yeah!
И вам в уши бьет супер-рок Dark Souls

Припев

<< Назад на The Dark Souls


Tomas
Командор
Прислал: anod (подбор) e-mail: alvg@nm.ru
intro:

1|------------------------------------
2|--3h1-------------------------0-----
3|------2--1-1h0-1--2h1-------1-------
4|----------------------3-2-2---------
5|------------------------------------
6|------------------------------------

Am
Один против армии
Е	E7
Положение не в кайф,
F
Пройдемся ударными,
C
Поздно на попятную,

Am
Наствили галочек,
E	E7
Не послушаешь пластинку,
F
Решетки из палочек-
E
Не видать картинку...

C
До свиданья командор
         E
До свиданья
Am
До свиданья командор
         F
До свиданья

Дорогами дальними,
Не в сезон одеты,
Нет чтобы у телека
С милой есть конфеты...

Черные косматые,
Брови нахмурив,
Топают, шлепают,
В дождь и снежные бури..

До свиданья командор,
До свиданья...2р.

<< Назад на Tomas


Therapy?
Jude The Obscene
Прислал: ScreamageR e-mail: screamager@xakep.ru
Ниже приведён подбор акустической версии с диска
Diane single.
Послушайте внимательно песню и вы легко поймёте
как играть куплеты
(там во время боя всё время меняются аккорды Am и
G)

   Am    G
e|-0-----3---------|
B|-1-----0---------|
G|-2-----0---------|
D|-2-----0---------|
A|-------2---------|
E|-------3---------|

  Am  G >>>
      He was born the same time as me
      To a small souled woman who died 23
  F              C   G                      A5
     Now you´re here, they can´t
shove you back
  F5            C                        G
     You go on living your life out of spite
      G                            Am >>>
      I´m waiting for Jude the obscene

The good ones first so get back in the queue
You trawled your way through our grim school
I hear your crowing in my sleep, in my dreams
A great dark wave shivers over me
I´m waiting for Jude the obscene, waiting
for Jude the obscene

Solo (могут быть ошибки)

e|-------------------------------------------------|
B|-------------------------------------------------|
G|------------------------------------0---(2-2-2)--|
D|--------------------------------------2----------|
A|---------------------2-3-2-0---------------------|
E|--3-3h5----3-5---------------3-------------------|

e|--------------------------------------|
B|--------------------------------------|
G|--------------------------------0-2---|
D|--------------------------------------|
A|---------------------2-3-2------------|
E|--3-3h5---3-5--------------3----------|

e|--------------------------------------------------------|
B|----------------------------3---------------------------|
G|--0-2-4-5-4-5-4-2---0-5-4-5---5-5-4-2-2-2s4--4s5--------|
D|-----------------2--------------------------------------|
A|--------------------------------------------------------|
E|--------------------------------------------------------|

e|----------------------------------|
B|----------------------------------|
G|--5s7--7s9--9s7--7s5--5s4--4s2----|
D|----------------------------------|
A|----------------------------------|
E|----------------------------------|

    ~~~~~~~~~~
e|-----------------------------------|
B|--5--3--1--0-----------------------|
G|--5--4--2--0--0-2-2----------------|
D|-----------------------------------|
A|-----------------------------------|
E|-----------------------------------|

Boys with bashed-in eyes line the roads
But the longest walk was the walk back
home...alone
Now you´re here, they can´t shove you
back
You go on living your life out of spite
And I´m waiting for Jude the obscene,
I´m waiting for Jude the obscene
I´m waiting for Jude the obscene

Посетите сайт посвящённый группе Therapy?:
troublegum.narod.ru (там можно найти мр3 этой
песни)

<< Назад на Therapy?


TequilaJazzz
Миллионы медленных лилий
Прислал: Pentium (подбор) e-mail: andpak@pochtamt.ru
G
Навык:
  Em
В молоко - ложка мёда
    G
И - набок,
Em
Напоследок -
        G
Пара закладок,
Em
Красный чай несвеж
    G
И несладок,
Em
Стрелки у пяти
    G  Em   G  Em
А пока... пока...

Мили.
Миллионы медленных лилий,
Слёзы этих телефонных линий,
Взгляд из темноты тёмно-синий,
Звук издалека:

      Am
После третьего звонка,
      C
После грома в тишине,
       Em
Ты расскажешь облакам
        D
Всё что знаешь обо мне.
Я от пачки сигарет
И рисунка на окне
Передам тебе привет,
Мальчик, плачущий во сне

Надо
Знать тебе - я для той, с кем ты рядом,
Стал тридцать третьим кругом ада,
Медленным и утончённым ядом,
Ложью маяка:

После третьего звонка,
После грома в тишине,
Ты расскажешь облакам
Всё что знаешь обо мне.
Я от пачки сигарет
И рисунка на окне
Передам тебе привет,
Мальчик, плачущий во сне

Знаешь,
Ничего уже не поправишь,
В телефонную книгу добавишь,
Позвонишь, и, быть может, узнаешь
Голос этот издалека:
Пока.

После третьего звонка,
После грома в тишине,
Ты расскажешь облакам
Всё что знаешь обо мне.
Я от пачки сигарет
И рисунка на окне
Передам тебе привет,
Мальчик, плачущий во сне

<< Назад на TequilaJazzz


TequilaJazzz
За хлебом
Прислал: reminder e-mail: andrei_plitka@mail.ru
D             Am7
   Ищи меня бродящим под дождём
                  Am7
   Среди седых дворов
D                Am7
   Ищи меня в экранных новостях
D                Am7
   И в цифрах номеров
D               Am7
   Ищи меня, когда пройдёт полдня,
D                    Am7
   Как завтрак был готов

   Припев:
          D                            Am7
       Я вышел за хлебом, я вышел за хлебом
            D                       Am7
       Под тёмное небо, под низкое небо
          D                           Am7
       Туда, где я был и туда, где я не был
          D                            Am7
       Я вышел за хлебом, я вышел за хлебом

D               Am7
   Ищи меня с утра и до утра
D                Am7  n.c.
   И если не найти:
D                 Am7
   Ищи меня в других цветных мирах
D                   Am7
   Стой не на том пути
D                Am7
   Ищи меня, попробуй быть не той,
D                       Am7
   Кто ждёт, но не простит

   Припев:
          D                            Am7
       Я вышел за хлебом, я вышел за хлебом
            D                       Am7
       Под тёмное небо, балтийское небо
          D                           Am7
       Туда, где я был и туда, где я не был
          D                            Am7
       Я вышел за хлебом, я вышел за хлебом

D                Am7
   Ищи меня в туманах городов
D                  Am7
   Ищи мой слабый след
D                 Am7
   Ищи меня, мой смех, мою печаль
D              Am7
   И мой велосипед
D                          Am7
   Ищи меня, и если не найдёшь,
D                             Am7
   Я верный дам совет:

Припев:
          D                            Am7
       Я вышел за хлебом, я вышел за хлебом
            D                       Am7
       Под тёмное небо, балтийское небо
          D                           Am7
       Туда, где я был и туда, где я не был
          D                            Am7
       Я вышел за хлебом, я вышел за хлебом
            Am7
       За хлебом:

      D       Am7
6 |---x--------x-----|
5 |---x--------0-----|
4 |---0--------2-----|
3 |---2--------0-----|
2 |---3--------1-----|
1 |---2--------0-----|

<< Назад на TequilaJazzz


Titiyo
1989
Прислал: Sonja e-mail: dreaming_sonja@yahoo.com
Am           G                F
Well, I´m afraid of that picture
   G
From 1989
Faded colours, and worned out texture
From 1989

Am            G                   F
Well I´ve been young and I´ve been
stupid
    G
But it´s left behind
I regret the things that I did
And I feel fine

F            G
We can´t go on like this
Am             G
Don´t go on yourself like this
F            G
We can´t go on like it´s
G    F
1989

Am         G                 F
Let´s go back, I´ll be your angel
    G
I´ll make a deal with time
But I don´t know if that would change you
Or give you piece of mind.

G  F
1989, 1989, 1989, 1989

1989, 1989, 1989, 1989

Dm            G               Dm
We can´t go on, we´ve gotta move on,
        G
we´ve gotta move on now
We can´t go on, we´ve gotta move on,

we´ve gotta move on now

<< Назад на Titiyo


The Smiths
The Queen Is Dead
Прислал: Тёмыч e-mail: ofca@mail.ru
INTRO: G  A  G#m  G
         B
Farewell to this land´s cheerless marches
hemmed in like a boar between arches
her very Lowness with her head in a sling
                           D
E
I´m truly sorry but it sounds like a
wonderful thing
B
I say Charles don´t you ever crave
to appear on the front of the Daily Mail
D                         E             G    A
G#m   G
dressed in your Mother´s bridal veil?

         B
And so I checked all the registered historical
facts
and I was shocked into shame to discover
how I´m the 18th pale descendent
           D           E
of some old queen or other
    B
Oh has the world changed, or have I changed?
oh has the world changed, or have I changed?
some nine year old tough who peddles drugs
                           D
      E G  A G#m  G
I swear to God, I swear I never even knew what
drugs were
     B
So I broke into the Palace
with a sponge and a rusty spanner
she said: "Eh, I know you, and you cannot
sing"
                                      D
E
I said: "that´s nothing - you should
hear me play piano"
     B
We can go for a walk where it´s quiet and
dry
and talk about precious things
but when you are tied to your mother´s
apron
         D              E     G   A   G#m  G
no-one talks about castration
   B
We can go for a walk where it´s quiet and
dry
and talk about precious things
like love and law and poverty
 D                      E
these are the things that kill me

(same as above)
We can go for a walk where it´s quiet and
dry
and talk about precious things
but the rain that flattens my hair
these are the things that kill me
            B
Passed the pub that saps your body
and the church who´ll snatch your money
             D
the Queen is dead, boys
            E
and it´s so lonely on a limb

Pass the pub that wrecks your body
and the church, all they want is your money
the Queen is dead, boys
and it´s so lonely on a limb
B                D              E
Life is very long, when you´re lonely
life is very long, when you´re lonely
life is very long, when you´re lonely
life is very long, when you´re lonely

<< Назад на The Smiths


The Cure
A Forest
Прислал: Slon e-mail: diamondik@inbox.ru
E-----------------------------------
B-----------------------------------
G-----------------------------------
D----------00-0-000---------22-2-222
A--2-2-22-2-------------------------
E-------------------3-3-33-3--------

  Не уверен относительно Dm. Если есть
какие-нибудь
соображения, присылайте.

Am                C   F             Dm
Come closer and see, see into the trees
Find the girl while you can
Come closer and see, see into the dark
Just follow your eyes, just follow your eyes

H-C-F#-C  H-C-F#-F

I hear her voice calling my name
The sound is deep in the dark
I hear her voice and start to run
Into the trees, into the trees

Suddenly I stop, but I know it´s too late
I´m lost in a forest all alone
The girl was never there, it´s always the
same
I´m running towards nothing
Again and again and again
H-C-F#-C  H-C-F#-F
And again and again and again......

<< Назад на The Cure


Tomas
Джин Джак
Прислал: Sergei Golubkov e-mail: handball@e-mail.ru
 Am
Солнце улыбается как и вчера
  C                   E
В суицидных шортах гуляет мой день
  F                    C
Мне тебя не жаль мне ещё до фига
      E
У меня с утра депрессивная лень

На пороге мысли не спешат заходить
Нечего им делать в дурной голове
Завалилось время с весны набекрень
У меня с утра депрессивная лень

C                    E                 Am
Где мой волшебный Джин Джак
C                    E                 Am
Где мои прежние дни

Сяду закурю золотую стрелу
Улыбнется солнце опять как всегда
Мы друг другу рады оно я и тень
У меня с утра депрессивная лень

Солнце улыбается как и вчера
В суицидных шортах гуляет мой день
Мне тебя не жаль мне ещё дофига
У меня с утра депрессивная лень

Где мой волшебный Джин Джак
Где мои прежние дни
Голос безмолвствует в такт
Песниииииии

<< Назад на Tomas


The Zombies
She's Not There
Прислал: ZAPIK e-mail: zapik@hotmail.com
Intro  (bass and piano)

----||-----------------|-----------------||
--2-||-----2---0-4-2---|-----2---0-4-2---||
----||-0-----0---------|-0-----0---------||
----||-----------------|-----------------||

Verse 1:

[Am]Well no one [D]told me about [Am7] her[D]
[Am]The [F]way she lied [Am] [D]
[Am7]Well no one [D]told me about [Am7]her [D]
[Am]How many [F]people cried [A]

CHORUS
Well it´s too [D]late to [Dm]say
you´re [Am]sorry
How would I [Em]know, why should I [Am]care?
Please don´t [D]bother [Dm]trying to
[C]find her
She´s not E7there

Well let me tell you ´bout the [Am]way she
looked [D]
The way she [Am]acted, the [F]color of her
[Am]hair [D]
Her voice was [Am]soft and good, [F]her eyes were
[Am]clear and bright [D]
But she´s not [A]there

bass alone:
-----------------
-------2-0---2---
-0-0-3-----3---3-
-----------------

(repeat bass/piano intro once)

Verse 2:

Well no one told me about her
What could I do?
Well no one told me about her
Though they all knew

CHORUS

Piano solo  (Am  D  (7X) then A  A7)

CHORUS

<< Назад на The Zombies


TequilaJazzz
Стратосфера
Прислал: Anwite e-mail: anwite@chat.ru
 C
Как темна вода
       Em
На глупейшей из планет...
Спят чужие города,
Бредит город-секонд-хенд
Там, где ангел пролетел
Высоко, не надо мною,
След остался в пустоте,
Только тень, а остальное -
        E C
Стратосфера:

Все, что я хотел -
Это пряный аромат
Мой бедный ангел побледнел,
Изучая компромат,
Тем, чем ночь меня добьет,
Будет маленькая сплетня
Раз - и все наоборот
Между первой и последней -
Стратосфера:

Мой ангел, закурив,
Слезы льет на тротуар,
В том либо солнечный мотив,
Либо солнечный удар,
Либо долгая любовь,
Либо маленькая вера,
После рифмы к слову 'кровь'
Остальное - тишина и
Стратосфера:

<< Назад на TequilaJazzz


T.N.F.
Русский щит
Прислал: Papulia & Hamster e-mail: papulia_88@mail.ru
Am C D F

   Время проходит,годы идут
    Герои уходят в свой дальний путь.
    На место их иные грядут,
    Ушедших с честью,с честью и ждут.

Припев:

    Встанем русским щитом
    Заслоняя от врагов грудью тебя
    И не посрамим отечество
    Русь моя великая!(2 раза)

   Сколько их было и сколько их будет
   На сцене,на улице и на войне,
   А если страна, где героев забудут,
   То их имена ма напомним стране!

Припев:

   На блага отчизны отдавшие жизни
    очень много в моих городах
   Кащунство забыть вас, вы гордость отчизны
   И слезы не видеть в материнских глазах!

Припев:

Песня играется медленно,но на припеве скорость
увеличивается. Играется по 2 аккорда на
строчку.

<< Назад на T.N.F.


Total
Неважно
Прислал: Кретинин Артём e-mail: tier@comch.ru
Вступление :   Am F Am Dm F

    Am
    Осень развела густые краски,
    F
        Заблестела, зацвела бардово-красным,
    Dm
    И от этого внутри все никакое,
    Am
    Я хочу найти тебя, а остальное---

Припев(2раза):

    C	                    G
    Не важно, это уже не важно,
        Am	F
    Я улетаю к свету по ветру  .

                   Am
    Город опустел и ночь на старте,
    F
    Я одна среди домов,  и жизнь на карте
    Dm
                   И ломает и ведет,но все
пустое,
    Am
    Все равно найду тебя,
    А остальное...

Припев(2раза)

    Неважно...         свету...             ветру...

<< Назад на Total


TequilaJazzz
Самолет
Прислал: Eljah e-mail: shepa@omsknet.ru
строй стандартный

-=интро=-
1:---------------
2:---------------
3:---------------
4:---------------
5:---------7/8---   5 раз
6:---------5/6---

 Куплет на записи играет вроде только бас.
Ай-Ай-ай пропустил бас через какой-то
эффект(что часто всречается в альбоме). Но в
принципе гитара тоже не помешает.

-=куплет=-

     E      G#    A
1:--------------|--5-----------------------------------------------------
2:--------------|--5-----------------------------------------------------
3:--------------|--6-----------------------------------------------------
4:---2-------6--|--7-----------------------------------------------------
5:---2-------6--|--7-----------------------------------------------------
6:---0-------4--|--5-----------------------------------------------------

                1:-5-----5-------5-
                2:-5-----5--5----5-
                3:----6--------6---
                4:-----------------
                5:-----------------
                6:-----------------

-=припев=-

1:---------------------------------------------------------------------------------------------
2:---------------------------------------------------------------------------------------------
3:------------------9---9--9--9----------------9---9--9--9------------------------------10-11-11
4:---6----7---6-----9---9--9--9--------6--7----9---9--9--9--------------8---9--9--6666--10-11-11
5:---6----7---6-----7---7--7--7--------6--7----7---7--7--7--------------8---9--9--6666--8--9--9-
6:---4----5---4------------------------4--5-----------------------------6---7--7--4444----------

     Толь-ко лу- - на         провожает  в полет
        этот мой самолет

1:---------------------------------------
  -------
2:---------------------------------------
  -------
3:----10--11-11--11-11-11-11-11----------
  -------
4:----10--11-11--11-11-11-11-11----------   - 8
раз -------           дальше идет интро
5:----8---9--9---9--9--9--9--9-----------
  -------
6:---------------9--9--9--9--9-----------
  -------
                 |_____________ (palm
muted)заглушайте правой рукой!
      лишь луна  лишь луна

самолет

лайнер готов, подан трап, и контроль позади,
но сердце как бомба, даже пластик возле сердца
кипит,
не торопись, дыши спокойно, лётным полем к
самолёту иди,
кресло 16, место А, иллюминатор, и пристёгнут
ремень,
и сосед уже спит

только луна провожает в полёт этот мой самолёт,
только луна и кивание звёзд - ослепительных
звёзд,
тёмная ночь, и нескоро рассвет, через 100
сигарет,
время пришло, здесь меня уже нет, здесь осталась
одна лишь луна

вызова кнопка, звонок, стюардесса бледна,
но дети и женщины смогут покинуть салон,
пластик у сердца, в закипающем эфире война,
у соседа инсульт, второй пилот истерит, а
командир - молодец,
дисплей, штурвал, микрофон

только луна провожает в полёт этот мой самолёт,
только луна и кивание звёзд - ослепительных
звёзд,
тёмная ночь, и нескоро рассвет, через 100
сигарет,
время пришло, здесь меня уже нет, здесь осталась
одна лишь луна

раннее утро, туман, холодный северный порт,
но никакой не Стокгольм, а Ленинградская военная
часть,
холодный ветер в проём, за чёрной маской глаза, и
для него это спорт,
я для него только цель, за первым залпом -
второй,
его я слышал ещё, затем была тишина

только луна провожает в полёт этот мой самолёт,
только луна и кивание звёзд - ослепительных
звёзд,
тёмная ночь, и нескоро рассвет, через 100
сигарет,
время пришло, здесь меня уже нет, здесь осталась
одна лишь луна

<< Назад на TequilaJazzz


Travis
Writing To Reach You
Прислал: Digsy e-mail: parklife@mail.ru
встречающиеся аккорды:
---------------------
Dsus4 - xx0233
Dsus2 - xx0230
Cadd9 - x32033
G/F#  - 2x0033
B7    - x21200
A7    - x02020
D7    - xx0212

Вступление
Em7, G, D*

Em7        G                D*
Everyday I wake up and it's Sunday
Whatever's in my eye won't go away
The radio is playing all the usual
And what's a wonderwall anyway

*[здесь быстрая смена аккордов: Dsus4, D, Dsus2]

           G          D
Because my inside is outside
     G                  D
My right side's on the left side
          Cadd9       G        G/F#
Cause i'm writing to reach you but
Em            B7
I might never reach you
Em           A7
Only want to teach you
  Am
About you
           D7
But that's not you

Em7                    G        D*
It's good to know your home for Christmas
It's good to know you are doing well
It's good to know you are all know I'm hurting
It's good to know I'm feeling not so well

            G         D
Because my inside is outside
    G                   D
My right side's on the left side
          Cadd9      G        G/F#
Cause i'm writing to reach you but
Em            B7
I might never reach you
Em           A7
Only want to teach you
  Am
About you
           D7
But that's not you
        Am
Do you know it's true
         D7
But that won't do

Em7                 G       D*
Maybe then tomorrow will be Monday
And whatever's in my eye should go away
But still the radio is playing all the usual
And what's a wonderwall anyway

           G          D
Because my inside is outside
    G                   D
My right side's on the left side
         Cadd9       G        G/F#
Cause i'm writing to reach you but
Em            B7
I might never reach you
Em           A7
Only want to teach you
  Am
About you
           D7
But that's not you
        Am
Do you know it's true
         D7
But that won't do
        Am
Do you know it's you
     D7
I'm talking to...

<< Назад на Travis


The Smiths
I Know Its Over
Прислал: Тёмыч e-mail: ofca@mail.ru
  C
Am7
Oh mother, I can feel the soil falling over my
head
F   G     C
and as I climb into an empty bed
          Am7
oh well, enough said
F G          F              G
I know it´s over still I cling
   Em               G         F         G
I don´t know where else I can go, mother

(SAME AS ABOVE)
Oh mother, I can feel the soil falling over my
head
see, the sea wants to take me
the knife wants to slit me
do you think you can help me?

Sad veiled bride, please be happy
handsome groom, give her room
loud, loutish lover, treat her kindly
although she needs you more than she loves you

And I know it´s over
still I cling
I don´t know where else I can go
it´s over, it´s over, it´s
over

I know it´s over
              F
and it never really began
B               F       G       Am
but in my heart it was so real
F        G                          F G
and you even spoke to me and said:

"If you´re so funny
 then why are you on your own tonight?
 and if you´re so clever
 then why are you on your own tonight?
 if you´re so very entertaining
 then why are you on your own tonight?
 if you´re so very good looking
 why do you sleep alone tonight?
                  C

 I know because tonight is just like any other
night
                            Am7         F  G
 that´s why you´re on your own
tonight
              C
 with your triumphs and your charms
         Am7
 while they are in each other´s arms"

F         G        F
It´s so easy to laugh
                  G
it´s so easy to hate
             F                      G   Fmaj9  G
it takes strength to be gentle and kind

it´s over, over, over
It´s so easy to laugh
it´s so easy to hate
it takes guts to be gentle and kind
it´s over, over, over

Love is natural and real
but not for you, my love
not tonight my love
F G      C           F
love is natural and real
G    F              G            Em
but not for such as you and I, my love

Oh Mother, I can feel the soil falling over my
head
Oh Mother, I can feel the soil falling over my
head
Oh Mother, I can feel the soil falling over my
head
Oh Mother, I can feel the soil falling over my
head
Oh Mother, I can feel the soil falling over my
head

<< Назад на The Smiths


Total
Адреналин
Прислал: Денис Козлов e-mail: Denbass@inbox.lv
Настройка -eBGDAE  для басса -GDAD!!!!!
СОЛО
---------------------------
-8-56-6-3-56856-5683-------
---------------------------
---------------------------
---------------------------
---------------------------

Рифф
        Dm                F               A#
        G
----1-----1---1-------1----1---1------1----1---1-----1---1---1----
------------------------------------------------------------------
--2----2----2-------2----2---2------3----3---3------0---0--0------
-0----0------------3----3----------3----3----------0---0----------
------------------------------------------------------------------
------------------------------------------------------------------

басс(припев,куплет)
        Dm     F     A#      G
G----------------------------------------------
D----------------------------------------------
A----------------------------------------------
D-0-00-0-03-33-3-38-88-8-855-55-573------------
басс
Dm                 F            A#       G
B темно красную закат прольется весь за тонкие
стекла
Заключение ума допей до дна теперь уже можно
Золотистая пыльца одна цена продать по дороже
чуть жива едва дыша звола тебя но мне не поможет
(вступает рифф)
Dm       F A# G
не поможет
(вокал без басса,гитар.)
Я живу для тебя и я за тебя умру
                Dm           F            A#
         G
 Бьет по глазам....адреналин....переживем....ну и
черт с ним

Молоточками стучать покорно ждать однажды устала
не могу или нельзя хочу понять как это достало
Я живу для тебя и я за тебя умру
Бьет по глазам адреналин переживем ну и черт с
ним
(с сосло)
Спасибо.

<< Назад на Total


Tarkan
Simarik
Прислал: Spag e-mail: bonjovi99@mail.ru
    am
  G      am
1. Takmis koluna elin adamini, beni orta yerimden
catlatiyor,

G      am
    agzinda sakizi sisirip sisirip, arsiz arsiz
patlatiyor.
     am             G             em
am
    Belkide bu yuzden vuruldum, sahibin olamadim
ya,
       am            G                em
   E
    sigarmi erkeklige seni simarik, degisti mi bu
dunya.

     am
  G         am
2. Cekmis kasina gцzune surme, dudaklar
kipkirmizi    kiritiyor,

     G         am
    bi de karsima gecmis utanmasi yok inadima
inadima     siritiyor.
     am              G               em
   am
    Biz bцylemi gцrduk babamizdan, ele gune rezil
olduk,
     am                G             em
E        ~
    yeni adet gelmis eski kцye vah dostlar
mahvolduk.

am                G          E             am
Seni gidi findik kiran, yilani deliginden
cikaran.
am             G         E          am  - - - - -

Kaderim puskullu belam, yakalarsam    (kiss
kiss)!!!!  (2x)

am                                     E
Ocagina dustum yavru, kucagina dustum yavru,
am                          E   ~           am  ~
+
sicagina dustum yavru, el aman.    (2x)

    am
  G      am
3. Takmis koluna elin adamini, beni orta yerimden
catlatiyor,

G      am
    agzinda sakizi sisirip sisirip, arsiz arsiz
patlatiyor.
     am              G               em
   am
    Biz bцylemi gцrduk babamizdan, ele gune rezil
olduk,
     am                G             em
E        ~
    yeni adet gelmis eski kцye vah dostlar
mahvolduk.

+ Seni gidi...+ Ocagina,,,  + am ~ ~   +  Seni
gidi ...  (Tarkan)

<< Назад на Tarkan


The Cure
The Last Day Of Summer
Прислал: Slon e-mail: diamondik@inbox.ru
Аккорды Am,C,Em7,C6 чередовать с такими же, только
с незажатой самой тонкой струной
(например Am - Asus2, C - Cmaj7 и т.д.). Аккорд G
чередовать с таким же, только с
незажатыми первой и второй струной. Аккорд Еm
чередовать с Em* (не знаю, как егр
обзывают):

       Em*
        I I I I
        I I IOI
        I I I I
        I IOI I
        I IOI I
        I I I I
Em
Nothing I am
Am
Nothing I dream
C          G
Nothing is new
Em                 Am
Nothing I think or belive in or say
C          G
Nothing is true

C6
It used to be so easy
C               Em7    G
  I never even tried
     c6                      C Em7 G
Yeah it used to be so easy...
    C6
But the last day of summer
C              Em7   G
  Never felt so cold
C6
The last day of summer
C                   Em7 G
  Never felt so old

All that I have
All that I hold
All that is wrong
All that feel for or trust in or love
All that is gone

It used to be so easy
I never even tried
Yeah it used to be so easy...

But te last day of summer
Never felt so cold
The last day of summer
Never felt so old

<< Назад на The Cure


Total
Дальтоник
Прислал: Алексей Авдеев e-mail: a_alexey@mail.ru
Вступление	Em	Em7	C7	G  D

Em	      Em7
Вижу мир на руках
          C7
В чёрно-белых цветах
          G	  D	   Em
Листья и облака одного цвета
Em	      Em7
На чистом
         C7
Оставляю следы
          G   D
Мутноватой воды

Припев:
     C		       C7
Дальтоник - я наверно
     Em		     G
Дальтоник - несомненно
     C		       C7
Дальтоник - цвет не знает
     Em		     G
Дальтоник - засыпает

Над моей головой
Пол как будто живой
Под ногой потолок
Как бумажный листок
На чистом
Рисовала но нет
Я не вижу цвет

Припев:
Припев:

<< Назад на Total


The Cure
High
Прислал: Slon e-mail: diamondik@inbox.ru
Special chords  A/C# x4222x  A x0222x
Intro:                                       E4/B
x2020x

E--------------|-------------|-------------|-------------|

B-------2------|-------0-----|-------2-----|-------0-----|

G-----2---2----|-----2---2---|-----2---2---|-----2---2---|

D----2------2--|----0------0-|-----------2-|----0------0-|

A---4----------|-4-2---------|-2-0---------|-4-2---------|

E--------------|-------------|-------------|-------------|
            A/C#           E4/B           A
     E4/B

  A/C#         E4/B                A
        E4/B
 When i see you sky as i kite, as high as i might
i can´t get that high
  A/C#         E4/B                A
        E4/B
 the how you move, the way you burst the clouds,
it makes me want to try

            when i see you sticky as lips, as
licky as trips
                i can´t lick that far but
when you pout
          the way you shout out loud it makes me
want to start
                   and when i see you happy as a
girl
                  that swims in a works of magic
show
                  it makes me bite my fingers
through
                     to think i could´ve
let you go

                  A/C#            G
    A/C#
              And when i see you take the same
sweet steps
                           G              A/C#
      G
              you used to take i say i´ll
keep holding you
                        A/C#              G
          (Intro)
             my arms so tight, i´ll never
let you slip away

                   and when i see you kitten as a
cat
                        yeah as smitten as that
                         i can´t get that
small
                            the way you fur
                            the how you purr
                    it makes me want to paw you
all
                   and when i see you happy as a
girl
                 that lives in a world of
make-believe
                    it makes me pull my hair all
out
                   to think i could´ve let
you leave

                           and when i see you
                       take the same sweet steps
                            you used to take
                    i know i´ll keep on
holding you
                            in arms so tight
                        they´ll never let
you go

<< Назад на The Cure


Tomas
Командор
Прислал: Паша (подбор) e-mail: pashakomarov@mail.ru
Am
Один против армии
E
Положение не в кайф
F
Пройдёмся ударными
C
Поздно на попятную
Am
Наставили галочек
E
Не послушаешь пластинку
F
Решётки из палочек
E
Не видно картинку

Пр:
   C
   До свидания командор
   E
   До свидания
   Am
   До свидания командор
   F
   До свидания

Дорогами дальними
Не в сезон одетый
Нет чтобы у телека
С милой есть конфеты
Чёрные косматые
Брови нахмурив
Топает шлепает
В дождь и в снежные бури

Пр.
          Am                               E
   { 4 раза }                       { 4 раза }
e|--12----------13-------
---10---------12-------
B|-----13----------13----
------12---------12----
G|--------14----------14- 2 раза
---------13---------13- 2 раза
D|-----------------------
-----------------------
A|-----------------------
-----------------------
E|-----------------------
-----------------------

          F                                E
   { 4 раза }                       { 4 раза }
e|--10----------12-------
-----------------------
B|-----13----------13----
----12--------15-------
G|--------10----------10- 2 раза
-------13--------13---- 1 раз
D|-----------------------
----------14--------14-
A|-----------------------
-----------------------
E|-----------------------
-----------------------

e|-----------------------------------------16--16-19--19-20--20-22--22-24-
B|-----------12--12-13--13-15--15-17----17--------------------------------
G|----13--13--------------------------------------------------------------
D|-14---------------------------------------------------------------------
A|------------------------------------------------------------------------
E|------------------------------------------------------------------------

Пр.

<< Назад на Tomas


T.N.F.
Девятое сентября
Прислал: Ехидный (подбор) e-mail: bons@mail.ru
Dm       F       C      Dm
Выходит солнце из-за горизонта,
Dm        F      C            Dm
И новый день нам  Световитом дан.
Dm        F       C                 Dm
Никто не думает, что где-то рядом бомба,
Dm       F          C                Dm
И будет кровь вновь течь из наших ран.
F           C       Dm
Никто не думает о том,
F       C            Dm
Что им уж нечего решать,
F        C              Dm
Что будет следующим их дом,
F        C           Dm
 И что в руинах им лежать.

Припев.
Dm      F       C   Dm
Мы не допустим никогда,
Dm      F   C           Dm
И если даже ждет нас смерть,
Dm    F       C      Dm
Чтобы какая-то там мразь
Dm     F       C       Dm
Решала жить нам или нет.

Мы не допустим никогда,
Чтоб наша белая страна
От рук исламских террористов
Ушла на веки в никуда.

<< Назад на T.N.F.


Tom Petty
Mary Jane's Last Dance
Прислал: Паша aka ZiG e-mail: zigx@mailru.com
Intro: Am G D Am

Am                 G
She grew up in an Indiana town
       D                      Am
Had a good lookin´ momma who never was
around
         Am                    G
But she grew up tall and she grew up right
           D                  Am
With them Indiana boys on an Indiana night

Well she moved down here at the age of 18
She blew the boys away, it was more than
they´d seen
I was introduced and we both started
groovin´
She said, "I dig you baby but I got to keep
movin´"

...on, keep movin´ on

Припев (chorus):
   D
  Last dance with Mary Jane
                                 Am
  One more time to kill the flame
  D
  I feel summer creepin´ in and I´m
                           Am
  Tired of this town again

Well I don´t know but I´ve been told
You never slow down, you never grow old
I´m tired of screwing up, I´m tired
of bein´ down
I´m tire of myself, I´m tired of this
town

Oh my my, oh hell yes
Honey put on that party dress
Buy me a drink, sing me a song,
Take me as I come ´cause I can´t stay
long

Chorus.

There´s pidgeons down in Market Square
She´s standin´ in her underwear
Lookin´ down from a hotel room
Nightfall will be comin´ soon

Oh my my, oh hell yes
You´ve got to put on that party dress
It was too cold to cry when I woke up alone
I hit the last number, I walked to the road

Chorus.

<< Назад на Tom Petty


Tito & Tarantula
After Dark
Прислал: Nikita e-mail: scrabit@chat.ru
     B A    B
Watching her
A                     B A       B A
Strolling in the night so white
        E5
Wondering why
F#5                   B A   B A   B A   B A
It's only After Dark

  B A     B
In her eyes
  A           B A               B A
A distant fire light burns bright
         E5
Wondering why
F#5                   B A   B A   B A   B A
It's only After Dark

       E5   D      E5   D
I find myself in her room
       E5   D      E5   D
Feel the fever of my doom
       F#   E         F#    E
Falling falling through the floor
F#                                B A   B A
I'm knocking on the Devils door

[Solo]  B  A   B  A   B  A

          E5  D        E5  D
Burning burning in the flame
          E5  D        E5  D
Now I know her secret name
          F#  E5       F#  E5
You can tear her temple down
F#
But she'll be back and rule again

   B A     B
In my heart
   A           B A             B A
A deep and dark and lonely part
          E5
Wants her and waits for
B           C           D           E
F#
After Dark  After Dark  After Dark  After Dark
After Daaaaark

<< Назад на Tito & Tarantula


Tiamat
Kevin`s Telescope
Прислал: e-mail: tair_hajiyev@usa.net
RIFF A
E|----------------------------
B|----------------------------
G|----------------------------
D|--7-7-7-7-7-7---------------
A|--7-7-7-7-7-7---------------
E|--5-5-5-5-5-5---------------

E|----------------------------
B|----------------------------
G|-------7-7-9-10--10-10-7-5--
D|--3-------------------------
A|--3-------------------------
E|--1-------------------------

<< Назад на Tiamat


TequilaJazzz
Зимнее солнце
Прислал: Eljah Ont e-mail:
           0             2
           0             0
           0             2
Cmai=2      H7=1
           3             2
           0             0
Cmai
Агенты лета всё наглей -
H7
Им нужно много, много, много
свежих новостей
Из Ленинграда
Один ответ на это есть:
Когда-то, может, будет здесь
Олимпиада.

Кто оденет зимнее солнце,
В небе, как на флаге японцев,
Желтые лучи,
Дымом от печи
Солнце дышит, падая с крыши,
Вот скрипят за городом лыжи,
Ближе, у реки -
Быстрые коньки,
Но кто оденет зимнее солнце?

В трамвае зябнет пассажир,
Уже не тает сливочный пломбир
В руках у Кати.
Темно на верхних этажах,
Велосипеды дремлют в гаражах,
На них - печати.

Кто оденет зимнее солнце?..

Сок из винограда -
Так тебе и надо -
Ты стал вином.
Плитки шоколада,
Белые ограды -
Все подо льдом.

Кто оденет зимнее солнце?..

<< Назад на TequilaJazzz


Total
Неважно
Прислал: Овчинников Вадим aka Murzilkin e-mail: murzilkin@mailru.com
Am
 Осень развела густые краски
       F
Заблестела, зацвела бардово-красным
     Am
И от этого внутри всё никакое
     F
Я хочу найти тебя - всё остальное

припев:
    C                 G
Не важно. Это уже не важно.
             Am       F
Я улетаю к свету. По ветру.

2:
Город опустел и ночь на старте
Я одна среди домов и жизнь на карте
И ломает и ведёт, но всё пустое
Всё равно найду тебя, а остальное

припев:

Не важно. Это уже не важно.
Я улетаю к свету. По ветру.
------
murz666.narod.ru

<< Назад на Total


Tomas
Командор
Прислал: Тимка (подбор) e-mail: toper@mail.ur.ru
C
Один против армии
E
Положение не в кайф
Am
Пройдёмся ударными
F
Поздно на попятную
На столе легалочек
Не послушаешь пластинку
Решётки из палочек
Не видно картинку

Пр:
   C
   До свидания командор
   E
   До свидания
   C
   До свидания командор
   F
   До свидания

Дорогами дальними
Не в сезон одетый
Нет чтобы у телека
С милою с конфеты
Чёрные косматые
Брови нахмурив
Топает шрапает
В дождь и в снежные бури

Пр.

<< Назад на Tomas


T.N.F.
Во имя павших героев
Прислал: Ехидный (подбор) e-mail: bons@mail.ru
Играется спокойно, можно боем, а можно и
перебором,
кому как больше понравится.

Dm          F

Когда скинхед уходит -
C                Dm * Dm
накрой его знаменами.

Dm               F      C

Когда скинхед уходит -отдай ему
    Dm * Dm
салют

Dm                   F

Скинхед уходит с почестью,
С                   Dm   *   Dm
не срамом заклейменный.

Dm               F

Он отдал жизнь не просто так,
C             Dm   *   Dm
а за страну свою.

 Dm              F
Он на твоих руках
C                    Dm   *   Dm

издал последний вздох,
Dm               F
Плечом к плечу с тобой
C                 Dm  *  Dm
он шел на ту войну.
Dm               F
Так бей же ты врага,
C                Dm  *  Dm
покуда он не сдох.
Dm               F
И кровью ты за кровь
C         Dm  *  Dm
 воздай ему.

Припев:
F           C
С небес внезапно
Gm                   F
Валькирия вдруг сойдет,
F          C           Dm  *  Dm
Врата Вальхаллы откроет.
F        C
И это пламя
Gm       Bb   F
никогда не умрет
F          C        Dm    *       Dm
Во имя павших героев (2 раза)

(Далее в таком же духе)

Следующий  куплет  исполняется только боем,
мощно:
Dm                 F
Спи спокойно, мой брат,
C               Dm
 твое пламя горит.
Dm               F
Спи, арийский солдат,
C                Dm
 нами ты не забыт.
Dm                  F
Спи, герой, спи, боец,
 C            Dm
за тебя отмстим.
Dm               F
Бьются сотни сердец,
C               Dm
дух наш непобедим

И припев.

* 032000 Dm без прижатия последней струны.

<< Назад на T.N.F.


Total
Тоска
Прислал: Дейл e-mail: dale_login@mail.ru
Основная тема:

4|-------------------------------|
5|-------2-2-2-2-2-3-3-3---------|
6|-0-0-0-----------------3-3-3-2-|

Снова стучишь снова хочешь ко мне
Я и так от тебя устала
Здравствуй тоска что нашла ты во мне
Знаешь как ты меня достала
Ну проходи расскажи как мне быть
Не молчи я и так разбита
Вот и вода если хочется пить
Прямо в блюдце твое налита

Припев:

  Em           C
 Поджигай гай поджигай гай
  G            D
 Поджигай меня подруга
 Поджигай гай поджигай гай
 Мы нашли с тобой друг друга

Все прекрати я хочу уже спать
Пожелай мне спокойной ночи
Теплая ты забирайся ко мне
И люби меня очень очень

<< Назад на Total


Travis
Sing
Прислал: serega e-mail: serega_rozin@fromru.com
   Fm                   Bm
Baby, you´ve been going so crazy
   Bm                  Fm
Lately nothing seems to be going right
  Fm                           Bm
Solo, why do you have to get so low
    Fm
You´re so...
       Bm                  Fm
You´ve been waiting in the sun too long
             A      E     Bm    A

But if you sing, sing, sing, sing, sing
                  A       E        Bm
For the love you bring won´t mean a thing
      Bm            A
Unless you sing, sing, sing

Colder, crying on your shoulder

Hold her, and tell her everything´s gonna
be fine
Surely, you´ve been going too early
Hurry ´cos no-one´s gonna be stopped

Na na na
But if you sing, sing, sing, sing, sing
For the love you bring won?t mean a thing
Unless you sing, sing, sing
Baby, there?s something going on today
But I say nothing, nothing, nothing
Nothing, nothing, nothing, nothing

<< Назад на Travis


Total
Дальтоник
Прислал: Intrasens e-mail: intrasens@yahoo.com
Em7
Вижу мир на руках
D
В черно-белых цветах
C
Листья и облака
H7
Одного цвета

На чистом
Оставляю следы
Мутноватой воды

Припев:
Em                C
Дальтоник - я наверно,
Em                G
Дальтоник - несомненно,
Дальтоник - слов не знает,
Дальтоник - засыпает.

Над моей головой
Пол, как будто живой
Под ногой потолок,
Как бумажный листок.

На чистом -там -там
Рисовала, но нет...
Я не вижу цвет.

Припев(2 раза).

<< Назад на Total


Tiamat
Mount Marilyn
Прислал: e-mail: tair_hajiyev@usa.net
                  TAB by Thirdeye

RIFF A (Played throught whole song)
E|----------0-----------------0--------
B|--------0---0-------------0---0------
G|------5-------5---------5-------5----
D|----7-----------7-----7-----------7--
A|--0-----------------0----------------
E|-------------------------------------

E|----------0----------------0---------
B|--------0---0------------0---0-------
G|------7-------7--------7-------7-----
D|----9-----------9----9-----------9---
A|--0----------------0-----------------
E|-------------------------------------

CHORUS

"...You twinkle still..."
"...But the face of evil..."

E|--------------------
B|--------------------
G|--------------------
D|--7----2----7----3--
A|--7----2----7----3--
E|--5----0----5----1--

<< Назад на Tiamat


Tomas
Комета
Прислал: ChaifomM@N e-mail: chaifoman_serzh@mail.ru
1)
Dm                  G(III)
Грусть, наполняющая грусть
          E          A
Уходящий силуэт в облаке сна
Ты, ничего не говори, успокоет тишина
Успокоет нас

Припев:
Dm(V)                      G(III)
Как яркая комета сгорело наше лето
E(VII)                             A(V)
Как яркая комета промчалось лето где-то
Как яркая комета сгорело лето где-то
Стали новыми мы, стали новыми мы

2)
Круг, заведенною юлой
Все такая суета
Дым отгоревшая листва
Зашифрованная жизнь, снова мертва

Припев.

Dm[000230]
G(III)[355433]
E[022100]
A[002220]
Dm(V)[557755]
E(VII)[779997]
A(V)[577655]

<< Назад на Tomas


TequilaJazzz
Лебединная сталь
Прислал: Eljah Ont e-mail: varwa@mail.ru
C#                     F
Возьми в ладонь пепел, возьми в ладонь лед.
C#                     F
Это может быть случай, а может быть дом,
F            C#     B          H      B
Но вот твоя боль, и пускай она станет крылом,
C#                         F
Лебединная сталь в облаках еще ждет.

Я всегда был один - в этом право стрелы,
Но никто не бывает один, даже если б он смог,
Пускай наш цвет глаз ненадежен, как мартовский
лед,
Лебединная сталь в облаках еще ждет.

Так возьми в ладонь пепел, возьми в ладонь лед,
Пусть охота, летящая вслед, растает, как тень.
Мы прожили ночь, так посмотрим, как выглядит
день,
Лебединная сталь в облаках ...

<< Назад на TequilaJazzz


Total
Я не дышу
Прислал: Дейл e-mail: dale_login@mail.ru
Intro:

1|---------0--------1--0---------0--------------|
2|--1---3-----3--0--------1---3-----3--0--------|
3|--2---------1-----------2---------1-----------|
4|----------------------------------------3--2--|
5|--0---------------------0---------------------|
6|------------0---------------------0-----------|

1|--0------0-----------1--0---------0--------------|
2|------3-----3--0-----------1---3-----3--0--------|
3|--2---------1-----1--------2---------1-----------|
4|-------------------------------------------3--2--|
5|--0------------------------0---------------------|
6|------------0------------------------0-----------|

Am          E
Я иду по луне
Am               E
Никуда уже не спешу
Am             E
Я наверное во сне
Am                E
Потому что я не дышу

Припев:

Am     E       Am     E
Я не дышу не дышу потому что
Am     E       Am     E
Я не дышу потому что так нужно

Тишина тишина
Люди спят но не спит луна
Только я и она
Зеркала твоего окна

Припев.

G               Fm
Лишь бы душа летала
G              Fm
Лишь бы была душа
G               Fm
Лишь бы душа летала
G           Fm
Тихо и не дыша

Припев.

<< Назад на Total


TequilaJazzz
Последняя (Кофеек - live)
Прислал: Anwite e-mail: anwite@chat.ru
 C          Dm7
Волнам не стоит молчать,
Если знают, где ветра искать -
Он уходит с ключами в руке,
Напевая на чужом языке.

На песке не осталось
Ничего, что казалось,
Будто в чашке плескалась
Кофе самая малость,
И -  пролилась.

<< Назад на TequilaJazzz


TequilaJazzz
Черная и белая
Прислал: Eljah Ont e-mail: eljah@front.ru
|--0--|
|--1--|

|--1--| = C+5*
|--2--|
|--3--|
|--0--|
С              С+5*
Писать стихи - что лодку тащить на берег
Ее засыплет песком, стихам никто не поверит
В небе останутся кружится
Только две одинокие птицы

С       С+5*
Белая - вверх,
Am         F
А черная - вниз.
Может быть - страх,
А может - каприз...
F
Либо то и другое, либо просто так

Писать на песке - это лучше, чем жечь бумагу
Волна благодарит, вместо букв оставляя влагу
Я на магнитофон запишу тебе шум прибоя
И как летают там летают в небе эти двое

Белая - вверх,
А черная - вниз.
Может быть - страх,
А может - каприз...
Либо то и другое, либо просто так

Но белая - вниз,
А черная - вверх.
Может - каприз,
А может быть - грех...
Либо то и другое, либо просто так

<< Назад на TequilaJazzz


The Cure
Apart
Прислал: Slon e-mail: diamondik@inbox.ru
     Am                G             Dm
  Am
He waits for her to understand, but she
won´t understand at all
She waits all night for him to call, but he
won´t call anymore
He waits to hear her say: forgive
But she just drops her pearl-black eyes
And prays to hear him say ´i love
you´
But he tells no more lies

He waits for her to sympathize, but she
won´t sympathize at all
She waits all night to feel his kiss but always
wakes alone
He waits to hear her say: forget
But she just hangs her head in pain
And prays to hear him say ´no more´
I´ll never leave again

G         Dm           Am
How did we get this far apart?
         Am            G
We used to be so close together
How did we get this far apart?
I thought this love would last forever

He waits for her to understand but she
won´t understand at all
She waits all night for him to call, but he
won´t call
He waits to hear her say: forgive
But she just drops her pearl-black eyes
And prays to hear him say ´i love
you´
But he tells no more lies

How did we get this far apart?
We used to be so close together
How did we get this far apart?
I thought this love would last forever

<< Назад на The Cure


Tenacious D
Tribute
Прислал: Yuriy Volmir e-mail: bratil@hotmail.com
Tribute by Tenacious D Words and Music transcribed
by JohnnyWu2
Album Version

     Am
e----------------------------------------------
b--------------------1--1--1--1h3p1--0h1--1---1
g--------0h2-----2---2--2-----------------2---2
d--0h2-----------2---2--2-----------------2---2
a----------------0---0--0-----------------0---0
e----------------------------------------------

   Am
e-------------------------------------------------
b-------------------------------------------------
g-------------------------------------------------
d-------------------------------------------------
a--0m0m0m0m0m0m0m0m0m0m0m0m-(repeat as
necessary)-
e-------------------------------------------------

then... at "ok"
   Am         G                  F
e--0-0-0----3--3--3------1---1--1--1--1--
b--1-1-1----0--0--0------1---1--1--1--1--
g--2-2-2----0--0--0------2---2--2--2--2--
d--2-2-2----0--0--0------3---3--3--3--3--
a--0-0-0----2--2--2------3---3--3--3--3--
e------------3--3--3-------1--1---1--1--1--

    D       Fmaj7   C        G        Fmaj7
e-2-2-2--0-0-0--0-0-0--3-3-3--0--0--0--------
b-3-3-3--1-1-1--1-1-1--0-0-0--1--1--1--------
g-2-2-2--2-2-2--0-0-0--0-0-0--2--2--2--------
d-0-0-0--3-3-3--2-2-0--0-0-0--3--3--3--------
a------------------3-3-3--2-2-2--------------
e---------------------------3-3-3------------
at "the grass doth groooowwww" go to
section I.

then at "we are but men....rock!!" then
this is played once
"Haaaaaaaaaaauuuwwuaaaaaa. Haaauuuww ah wau
auw oh oh whoa oh ohh."
    D       Fmaj7   C        G        Fmaj7
e-2-2-2--0-0-0--0-0-0--3-3-3--0------------
b-3-3-3--1-1-1--1-1-1--0-0-0--1------------
g-2-2-2--2-2-2--0-0-0--0-0-0--2------------
d-0-0-0--3-3-3--2-2-0--0-0-0--3------------
a------------------3-3-3--2-2-2------------
e---------------------------3-3-3----------

Am              G
       Am		      G         Am
This is not the greatest song in the world, no,
this is just a tribute
Am		  G			 Am
   G    Am
couldn´t remember the greatest song in the
world, no ah oh NO! This is a tribute

    A5	     G?            F#?
F
e--0--0--0----0--0--0----0--0--0--0--0----1--1--1--------------------------------------------
b--0--0--0----0--0--0----3--3--1--0--1----1--1--1--------------------------------------------
g--2--2--2----2--2--2----0--0--0--0--0----2--2--2--------------------------------------------
d--2--2--2----2--2--2----0--0--0--0--0----3--3--3--------------------------------------------
a--0--0--0-----0--0--0----0--0--0--0--0----3--3--3-------------------------------------------
e--0--0--0-----3--3--3----2--2--2--2--2----1--1--1-------------------------------------------

      E               F
e---0-----------1------------------------------------------------------------
b---0-----------1------------------------------------------------------------
g---1-----------2------------------------------------------------------------
d---2-----------3------------------------------------------------------------
a---2-----------3------------------------------------------------------------
e---0-----------1------------------------------------------------------------

Lyrics with Chord names:
Am
This is the greatest and best song in the
world.....tribute
Am
A long time ago, me and my brother Kyle here
Am
we was  hitch hikin´ down a long and
lonesome road
Am
all of a sudden, there shined a shiny daemon
Am
in the middle of the road, and he said......

Am
"play the best song in the world, or
i´ll eat your soul" (kyle): soul....
Am
well me and Kyle, we looked at each other, and we
each said.... (together): "ok"
Am		  G			 F
and we played the first thing that came to our
heads, just so happened to be...
Am		    G		         F
the best song in the world, it was the best song
in the world,
D                    	             Fmaj7
Look into my eyes and its easy to see,
               C   		          G
one and one make two, two and one make three
             Fmaj7
it was destiny
D			       Fmaj7
Once every hundred thousand years or so,
                 C		            G
when the sun doth shine and the moon doth glow
    Fmaj7
and the grass doth groooowwww.
Am
well needless to say, the beast was stunned, whip
crack! went ya swampy tail
Am
and the beast was done, he asked us (snort)
"be you angels?" and we said
"nay!,
Am
we are but men" ROCK!!
                  D       Fmaj7   C        G
  Fmaj7
(together) Haaaaaaaaaaauuuwwuaaaaaa. Haaauuuww ah
wau auw oh oh whoa oh ohh.
Am	          G			  Am		    G            Am
This is not the greatest song in the world, no,
this is just a tribute
Am		        G          	             Am
G		A5
couldn´t remember the greatest song in the
world, no ah oh NO! This is a tribute ooohhh
    A5	     G?            F#?                   F
              A5	     G?            F# F
to the greatest song in the world, aaalright to
the greatest song in the world, aaalright
    A5	   G?
    F#?                           F
it is the best motherfuckin´ song the
greatest song in the world auw...

(JB:) reuw euw oiw blan chigga fuogy boun flan
chigga fladda blabba fladda blablah ehbeauw

         euwla flanch chigga fra fa fa fa freh
flagga babbah feggah reggah mama Lucifer....
   A5	     G?            F#?                   F
    A5	                 G?
     F#?                        F A5
And the peculiar thing is this my friends, the
song we sang on that fateful night, it
G?                 F#?
           F
didn´t actually sound anything like this
song! this is just a tribute (together)
                           G?            F#?
             F                     A5	 G  F# F
(together) you gotta believe me, and i wish you
were there, just a matter of opinion ooohaaaaaaah
FUCK!!
    A5	     G?                    F#?
                  F
Good God and God lovin´ ya so surprised to
find ya can´t stop him
 A5                        G?
F#?                                      F
aup fuh and a roowy ount fauw, RRRich
mothafucka´ can fuck a aaauuwww
      E               F     (x 3)
            Alright      Alright

                         END

Upomenanie o grupe vi mojete nayti na-
www.tenaciousd.com

<< Назад на Tenacious D


TequilaJazzz
Маленькая ложь
Прислал: Eljah Ont e-mail: eljah@front.ru
|--2--|
|--1--|
|--2--|
|--1--|=D0
|--x--|
|--x--|
D0(VI) - играется так же, только с 4ого лада

 G(III)                Hm
Это маленький обман
G(III)               Hm
Он впадает в океан
C              D0
Вместе с яблоками снов
                Em            Сm
Туда, где ветер как всегда готов

Это маленькая ложь
Я придумал - ты поймешь
Если станешь у воды
Она воскреснет и собьет следы

Em                     C     D0   D0(VI)
Все это разговоры не к ночи
Той, что могла быть короче
Твой телефон, между прочим
Я запишу, если хочешь

Этот пряный аромат
Мой бедный ангел снова рад
Стержень, что внутри меня
Опять, как прежде, тает у огня

Эту маленькую ложь
Я придумал - ты не трожь
Вместе станем у воды
Тот самый ветер заметет следы

Все это разговоры не к ночи
Той, что могла быть короче
Твой телефон, между прочим
Я запишу, если хочешь

Но это разговоры не к ночи
Той, что могла быть короче
Твой телефон, если хочешь
Я запишу между строчек...

<< Назад на TequilaJazzz


Therapy?
Misery
Прислал: Screamager e-mail: screamager@xakep.ru
(acoustic)

Verse 1:
 Am                       G     F
   Here comes the misery, Yeah, Yeah,
 Am                            G     F
   Coming back to make me pay, Yeah, Yeah,
 Am                              G        F
   I wanted you haunting me but, Not just yet,
 Am                           G              F
   Give the memories time to, Blossom into
regret,

Chorus 1:
 F          G            Am
 G
   You come, to my house, I don´t know what
you´re talking about,
 F                   G                  E
   I owe you nothing, I owe you nothing, You say
you need friends or something,
 F                  G
   Just shut up I´m feeling guilty,
 Am              G               F       G
 Am
   Get away from me I´m thinking, No way
this again,

Verse 2:
 Am                                G          F
   You come and stand and face me, You´re
betrayed,
 Am                                G           F
   Like I should say something or, Ask you to
stay,
 Am                             G         F
   And now you´re gonna go all, Girlie on
me,
 Am                            G
F
   You always left me wanting, Now I want you to
leave,

Chorus 2:
 F         G              Am               G
         F
   You can talk about the things, That you say
you left behind,
           G                  E
   Now you lead me down dark, Alleys in the,
Ghettos of your mind,
 F            G                 Am
   You´ve got that look on your face,
                G           F  G    Am
   That I could never comprehend anyway,

Middle 8:
 C                    G   Am
 E               F
   Fuck you waste my time, And tell me that
you´re broken hearted now,
                       C                 Am  G
F             Am
   A long way back to where you´ve been,
You cry alone, Martyrs alone,

Verse 3:
 Am                       G     F
   Here comes the misery, Yeah, Yeah,
 Am                            G     F
   Coming back to make me pay, Once again,
 Am                              G        F
   I wanted you haunting me but, Not just yet,
 Am                        G                F
   You better go before I, Do something I
regret,

Chorus 3:
 F              G              Am
G
   You can run, Call the cops, Cry your eyes out,
Give them the lot,
 F              G                   E
                         F
   You can say, I marked your face, But you do
these things to yourself anyway,
         G             Am           G
F             G
   I can never be with you, This is over, This is
over, This is Over,
   Am
   Hey Hey Hey!

<< Назад на Therapy?


The End
Крыша
Прислал: e-mail: vesavul@rambler.ru
__________________________
Web Site:www.The-end.nm.ru

Акорды:G,D,Em,C

"КРЫША" (В смысле "БАШНЯ")

G       D          Em    C
Сегодня праздник у нас

Торпеды рвутся каждый час

Сегодня крышу мы сорвем

Ну, а потом -с ума сойдем
     G     D    Em  C
ПР.: Крыы-ыыы-ыыша, прощай до завтра (4 р.)

Восьмой снаряд рванул в мозгах

И я дышу на угад

На пятерых с ума сойти

Нам хватит и без девяти

ПР.: Крыша, прощай до завтра (4 р.)

Еще один взорвав, косой

Ах ! Елки палки ! Лес густой !

Я потерялся весь во снах

И потерялся в галюнах

ПР.: Крыша, прощай до завтра (4 р.)

<< Назад на The End


Total
Адреналин
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
   D           F          A#         G
e|----------------------------------------------|
 Этот riff играется в начале
B|----------------------------------------------|
 песни и в месте перед куплетом,
G|----------------------------------------------|
 где она поет "не поможет".
D|-2-3--2-3-2--2-3--2-3-0---3---3------3---3----|
 За этот рифф я не ручаюсь.
A|------------------------1---1---0--1---1---1--|
E|----------------------------------------------|

Куплет
1|---------------------------------------------------------------|B

2|:--0---0-0--0--0--3---3-3--3--3--8---8-8--8--8--5---5-5--5--3-:|A

3|:-------------------------------------------------------------:|S
4|---------------------------------------------------------------|S

  В темно-красное закат прольется весь за тонкие
стекла
  Заключение ума допей до дна, теперь уже можно
  Золотистая пыльца, одна цена - продай подороже
  Чуть жива, едва дыша, звала тебя, но мне не
поможет

Припев:
    Я живу для тебя и я за тебя умру
                D5        A#5
    Бьет по глазам адреналин
           F5               A5
    Переживем, ну и черт с ним
              D5        A#5     F5      A5
    Бьет по глазам а аа ам а аа ам а аа ам

  Молоточками стучать, покорно ждать однажды
устала
  Не могу или нельзя, хочу понять, как это
достало

Припев.

<< Назад на Total


Tom Waits
Lucky Day
Прислал: aleister (подбор) e-mail: aleister@chat.ru
 Интро: E--3--5--7--

G
 The prettiest girl
    B        Em*(on 7th fret)
 In all the world
          A       D     G
 Is in a little Spanish town
                       B      Em*
 But I left her for a Bonnie lass
        A
 And I told her
               D
 I´d see her around
           G
 But that Bonnie lass
          C*(on 3th fret)
 And her heart of glass
            A
 Would not hold a candle
     D
 To bumming around
            G
 So don´t cry for me
          B      Em*
 For I´m going away
              A         D     G
 And I´ll be back some lucky day

 (далее на те же аккорды)

 Tell the boys back home
 I´m doing just fine
 I left my troubles and woe
 So sing about me
 For I can´t come home
 I´ve many more miles to go

 Why, there´s Miss Kelsey
 You taught dance at our school
 And old Johnny O´Toole
 I´ll still beat you at pool
 So don´t cry for me
 For I´m going away
 ANd I´ll be back some lucky day

 Now when I was a boy
 My daddy sat me on his knee
 And he told me
 He told me many things
 And he said sone
 There´s a lot of things in this world
 You´re gonna have no use for
 ANd when you get blue
 And you´ve lost all your dreams
 There´s nothin´ like a campfire
 And a can of beans

 Why, there´s Miss Kelsey
 She taught dance at our school
 And old Johnny O´Toole
 I´ll still beat you at pool
 So don´t cry for me
 For I´m going away
 And I´ll be back some lucky day
 _______________
 aleister,
 Russia, Иркутск

<< Назад на Tom Waits


TequilaJazzz
Укрощая змей
Прислал: Кузьменков Иван aka Kuznetz e-mail: kuznetz@nm.ru
Текст взят с официального сайта
Tezz(www.tequilajazzz.spb.ru)

Вступление:  D5 F#5 (x4)

F#5                  D5
Яблоко проспорило ножу.
      F#5                             D5
Подними мне веки, я на это дело погляжу,
 F#5                       D5
Расскажи об этом своему пажу,
 F#5                            D5
Белому калению, миллениуму-миражу.
Припев:
         D5                         F#5
    Но, бросая в воду пару орхидей,
                D5                           F#5
    Не забывай мою природу жить без батарей,
               D5                           F#5
    Купи мою свободу, яду в кофе мне налей,
                  G#5           A5
    Яду не жалей, яду не жалей
Припев2:
        A5   G#5
    Укрощая змей...

Я бы мог уйти - я это пил...
Сволочью на блюде и богом на бумаге - был,
Пеплы и алмазы хоронил,
Над вонючей пепельницей выл...
Припев:
    Но, бросая в воду пару орхидей,
    Не забывай мою природу жить без батарей,
    Купи мою свободу, яду в кофе мне налей,
    Яду не жалей...
Припев2:
    Укрощая змей...

A5
Я войду
            G#5
Серебром живых колец.
   F#5               C#5
В поводу - с вереницею сердец,
A5
Как беглец
              G#5
Этих людных площадей
F#5
Утону
            C#5
В полумраке алтарей...

Припев2:
    Укрощая змей...

Проигрыш:  F#5 D5 (x4)

Припев:
    Но, бросая в воду пару орхидей,
    Не забывай мою природу жить без батарей,
    Купи мою свободу, яду в кофе мне налей,
    Яду не жалей...
Припев2:
    Укрощая змей...

<< Назад на TequilaJazzz


Total
Сердце в руке
Прислал: Кретинин Артём e-mail: tier@comch.ru
Cm
Я так тихо войду, что меня не услышишь,
Я стою за спиной ,телом чувствую как дышишь.
Fm
Выпивай меня больше и вдыхай меня глубже
Как таблетку от боли.
                                 Cm
И ремнями потуже затяни ,
Чтобы я от тебя не сбежала,
Затяни чтобы мне не казалось ,что слабо.
Fm
И во мне на дне нет даже места для злости,
Отпусти меня в небо отпусти и не бойся
Eh         Fm  G
Пока я ещё жива:.

Припев:
Cm			Eh			Fm
Пока : ту-ту-ру..  ту-ду-ру .. ту-ту-ру..
ту-ду-ру ..      - 4 раза
     G
Я ещё жива.
Пока:.

Cm
Твои пальцы скользят по моей коже,
Всё что хочешь во мне ты возьми если сможешь,
Fm
Но в моей груди нет даже места для сердца,
Ты возьми его в руку и попробуй согреться.

Cm
Я так тихо войду ,что меня не услышишь,
Я стою за спиной, телом чувствую как дышишь
Fm
Выпивай меня больше и вдыхай меня глубже
Как таблетку от боли.
Eh         Fm  G
Пока я ещё жива:.

Припев.(4 раза).

Пока:..

<< Назад на Total


Therapy?
Hellbelly
Прислал: Сергей Joker007 e-mail: joker_007@mail.ru
Intro

Играется на эл. гитаре стандартной EBGDAE
настройке:

   B      C  G      C  B      C G
E|----------------|----------------|----------------|
B|----------------|----------------|-------hp-------|
G|-4-444--5-------|-5--4-444--5----|----5-454-0-----|
D|-4-444--5--5-555|-5--4-444--5-5--|--5-------------|
x6
A|-2-222--3--5-555|-3--2-222--3-5--|5---------------|
E|-----------3-333|-------------3--|----------------|
     ...       ...       ...

   B      C  G      C  B      C G
E|----------------|----------------|----------------|
B|----------------|----------------|-------hp-------|
G|-4-444--5-------|-5--4-444--5----|----5-454-0-----|
D|-4-444--5--5-555|-5--4-444--5-5--|--5-------------|
x2
A|-2-222--3--5-555|-3--2-222--3-5--|5---------------|
E|-----------3-333|-------------3--|----------------|
     ...       ...       ...
  I´m not afraid to die I´m just
scared of going to hell
  Your car salesman smile says it all you just
wanna be

Chorus

   E        D  A  G   E        D   A   B
 e-0-000-00---------|-0-000-00-------------|
 b-0-000-00---------|-0-000-00-------------|
 g-9-999-99-7-7-7---|-9-999-99-7-7---------| x4
 d-9-999-99-7-7-7---|-9-999-99-7-7-7-------|
 a-7-777-77-5-5-7-5-|-7-777-77-5-5-7-----5-|
 e--------------5-3-|--------------5-5-7---|
  Jesus without the suffering
  Jesus without the suffering
  Jesus without the suffering
  Jesus without the suffering

Главный рифф  ("Fire! Fire! Fire!
Hell!..."):

   D        G   D        A
 e--------------------------|
 b--------------------------|
 g-7--7--7--12--7--7--7-----|
 d-7--7--7--12--7--7--7--7--| X2
 a-5--5--5--10--5--5--5--7--|
 e-----------------------5--|

Solo:

e--------------12--12--------------------------------------|

b------10-12-10--10--10-12/\--10-12-10-/-13-13-13-12-12-12-|

g-2-/-9--9--9----------------9--9--9-9-/-12-12-12-11-11-11-|

d----------------------------------------------------------|

a----------------------------------------------------------|

e----------------------------------------------------------|
                     Bend /

Last Riff:

   C                             G
 e---------------------------------|
 b---------------------------------|
 g-5-5-5-5-5-5-5-5-5-5-5-5-5-5-x---|
 d-5-5-5-5-5-5-5-5-5-5-5-5-5-5-x-5-|
 a-3-3-3-3-3-3-3-3-3-3-3-3-3-3-x-5-|
 e-------------------------------3-|

<< Назад на Therapy?


Total
Адреналин
Прислал: Elenka e-mail: bellis@nm.ru
Dm                              Fm        F#m
A7
В темно красное закат,прольется весь за тонкие
стекла
Dm                        Fm     F#m        A7

В заключении ума,допей до дна,теперь уже можно.
Dm                     Fm      F#m         A7
Золотистая пыльца,одна цена,продать подороже.
Dm                         Fm      F#m        A7
Чуть жива,едва дыша,звала тебя,но мне не
поможет.

Dm Fm            F#m          A7

Я живу для тебя и я за тебя умру.

          Dm          Bb        Fm
A7
Бьет по глазам адреналин,переживем,ну и черт с
ним.
           Dm       Bb     Fm  A7

Бьет по глазам а аа ам.................(припев 2
раза)

Молоточками стучать,покорно ждать,однажды
устала.
Не могу или нельзя,хочу понять,как это достало.

Я живу для тебя и я за тебя умру.

Бьет по глазам адреналин,переживем,ну и черт с
ним.

Бьет по глазам а аа ам....(и тут тоже припев 2
раза,а потом проигрыш.)(в проигрыше те же
аккорды что и в припеве)

<< Назад на Total


Tina Turner
The Best
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
F
I call you when I need you, my heart's on fire.
F Bmaj7 Fmaj7 F
F
You come to me, come to me wild and wild.
F Bmaj7 Fmaj7 F
                Dm*                     B*
When you come to me give me everything I need
Give me a lifetime, promises and a world of
dreams,
Speak a language of love, like you know what it
means.
                 Dm*

And it can't be wrong take my heart and make it
  B*        C*
strong baby.

Chorus:
                  F
You're simply the best, better than all the rest

           Dm7                  C*
Better than anyone, anyone I've ever met
I'm stuck on your heart, and hang on every word
you say
Tear us apart, baby I would rather be dead

In your heart I see the stars of every night and
every day
In your eyes I get lost, I get washed away
Just as long as I'm here in your arms
I could be in no better place

Chorus.

B
Each time you leave me I start losing control
       Dm
You're walking away with my heart and my soul
B                                  C
I can feel you even when I'm alone, oh baby,
             D
don't let go.

Chorus. <- (G Em7 D)

Dm*:  X57765
B* :  688766
C* :  X35553

<< Назад на Tina Turner


The Cure
A Letter To Elise
Прислал: slon e-mail: diamondik@inbox.ru
Intro:

E--0-0-0-0-------------------
B----------2-0-0-2-2-2-2 ----
G----------------------------
D----------------------------  (2 раза)
A----------------------------
E----------------------------

E--2-2-2-2-------------------------------------------
B----------2-0-0-2-2-2-2--2-2-3-3--3-3--3-3-3-2---0--
G-----------------------------------------------2----
D----------------------------------------------------
A----------------------------------------------------
E----------------------------------------------------

A                                    E
Oh Elise it doesn´t matter what you say
                                F#m
I just can´t stay here every yesterday
                     D
Like keep on acting out the same the way we act
out
A                               E
Every way to smile, forget, and make-believe we
never needed
F#m                  D
Any more than this, any more than this

Oh Elise it doesn´t matter what you do
I know I´ll never really get inside of you
To make your eyes catch fire the way they should
The way the blue could pull me in
If they only would, if they only would
At least I´d lose this sense of sensing
something else
That hides away

From me and you there´re worlds to part
With aching looks and breaking hearts
And all the prayers your hands can make
Oh I just take as much as you can throw
And then throw it all away
Oh I throw it all away
Like throwing faces at the sky

                            E
Like throwing arms round yesterday I stood and
stared
   F#m
Wide-eyed in front of you
        E
And the face I saw looked back
          F#m
The way I wanted to
       E                             F#m
But I just can´t hold my tears away the way
you do

  G                     F#m
Elise believe I never wanted this

I thought this time I´d keep all of my
promises

I thought you were the girl always dreamed about

But I let the dream go, and the promises broke

And the make-believe ran out...

Oh elise it doesn´t matter what you say
I just can´t stay here every yesterday
Like keep on acting out the same
The way we act out
Every way to smile, forget,
And make-believe we never needed
Any more than this
Any more than this

And every time I try to pick it up
Like falling sand
As fast as I pick it up
It runs away through my clutching hands
But there´s nothing else I can really do
There´s nothing else
I can really do at all...

<< Назад на The Cure


To/Die/For
Vale Of Tears
Прислал: Afazel e-mail: darklove01@hotmail.com
From album "Epilogue"

Music and words by Jape Peratalo, Tonmi Lillman,
Joonas Koto, J-P Sutela and Marko
Kangaskolkka

     Am
Old souls are rambling
              C
Through your room
        D                     Am
´Cause night-time belongs to them
          C             D
Time of shadows and whispers
      Am
Your room is so dark
         C
And you are
      D               Am
Too scared to fall asleep
          C               D
But I´m always there for you

Gm
  So warm is my heart for you my love

Chorus:

      Am
Sleep well my darling
     C
And leave
      D              Am
This vale of tears behind
         C                D
Land of nod is a better place
            Am
Don´t feel fear in the darkness
           C
You can´t see
      D             Am
But there I am with you
     C              D
I´m near, close to you

      G        F     Am     G     F     Am
The night is calling

Далее идет соло, описывать его я не стал,
поскольку оно играется на мелодику припева,
т.е. каждый может по-своему замутить его
аккордами.

Крутая банда, два года уж слушаю, а на концерт
12.01.02 в ДК МАИ попасть не смог,
обидно...
Long Live Finnish Metal !!!!!!!!!!!

<< Назад на To/Die/For


TequilaJazzz
Бай, бай, бай
Прислал: e-mail: shurovik@telebot.net
Intro : Asus2 Em Asus2 Em несколько раз.

Asus2   Em     Asus2      Em     Asus2
 Когда задумаешь уйти, повремени-ка пять минут.
     Em   Asus2       Em    Asus2
 Зайди к кому-нибудь из нас, и мы нальем тебе
глотнуть.
   Em     Asus2     Em    Asus2
 Потише сделав звук, закурим табака,
   Em    Asus2    Em
 И через пять минут ты скажешь: "все,
пора".

Asus2 Dsus2 Em
 Бай, бай,  бай.
Asus2 Dsus2  Em
 Бай, бай,  бай.

Случайным ветром унесен, уйди успеешь, а сперва
Налей себе еще стакан давно знакомого вина.
Скажи кому из нас раздать твои долги.
И можешь не скрывать дрожание руки.

Бай, бай, бай.
Бай, бай, бай.

Ну вобщем, ты, наверное, прав, хотя никто не
скажет: "да".
Она поплачет, ну так чтож, она не знала никогда,
Зачем в твоих глазах осенняя вода,
Мутнеет с каждым днем, застыла в холода.

Бай, бай, бай.
Бай, бай, бай.
Бай, бай, бай.
Бай, бай, бай.

Мы за тобою уберем, лишь тень останется мокра,
А твой стакан, что не допил, осушит кто-нибудь с
утра.
Потом еще нальет и скажет: "все,
пора".
И он уже забыт, как снег позавчера.

Бай, бай, бай.
Бай, бай, бай.
Бай, бай, бай.
Бай, бай, бай.

ауттро: Asus2 Em Asus2 Em несколько раз, потом
6|--3-3-2-0--|

; Вообще-то песенка написана для бас-гитары в
кач-ве lead. так что
; а. Лучше брать все аккорды в первой позиции и
не выпендриваться. ;)
; б. Песня звучит лучше, если попытаться не
трогать первые две струны, а играть
l    только на 3, 4, 5 и 6.

Asus2(I)  Em(I)  Dsus2(I)
6|--0-------0------0
5|--0-------2------0
4|--2-------2------0
3|--2-------0------2
2|--0-------0------3
1|--0-------0------0

<< Назад на TequilaJazzz


T.N.F.
Ян Стюарт
Прислал: RIP e-mail: rip4ik@mail.ru
   C             G
В далёкой Англии он жил не так давно,
 F             C             G
Но жил не так,как от него хотели.
  C                 G
Среди предателей,которым всё равно,
 F                C         G
О Родине и о свободе песни пел он.
 C                    G
И песни,что писал он были крик души,
 F                  C                  G
Имел он божий дар писать как скаль из саг.
  C                G
И песни те всем людям рассказали
 F                      C       G
Всю правду,что боялся слышать враг.
         C        G           F       G
Припев: И снова слышу я твой го-о-о-олас,
 C        G      F   G
И это значит с нами ты.
 C          G            F            G
Там где обитель белых воинов ты нас ждёшь.
 C            G               F   G        C
Скупой слезой в сентябрьский день заплакал
дождь.

<< Назад на T.N.F.


Toni Braxton
Unbreak My Heart
Прислал: Андрей Волович e-mail: pvol@univ.uzhgorod.ua
Intro. Bm-Em-A-F#-Bm-C-A
|---------------------------------------------------------------|
|-----------------7-8--------7-----------------------------5s7--|
|--3-4-6-7--7-7-9------7-7-9----6--6~--4~--4~---3~---3-4-5------|
|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------------------------------------------------------|
Verse 1:(Arpegiate All Chords)
Bm             Em                 A
          F#
Don't leave me in all this pain, don't leave me
out in the rain.
Bm                   Em                        A
                   F#
Come back and bring back this smile, come and
take these tears away.
   Bm                Em               A
    F#
I need your arms to hold me now, the nights are
so unkind.
Bm                Em                       A
Bring back those nights when I held you beside
me.

Chrous:
F#           Dm    Gm                   C
Un~Break my heart, say you'll love me again.
A           Dm                       Gm
                 C
Un~do this hurt you caused when you walked out
the door and walked out of
my
life.
A            Dm          Gm             C
Un~cry these tears, I've cried so many nights.
A            Dm         A        F#
Un~Break my heart..... My heart.

Verse 2:
Bm              Em              A
F#
Take back that sad word goodbye, bring back the
joy to my life.
Bm              Em                              A
              F#
Don't leave me here with these tears, come and
kiss this pain away.
   Bm               Em              A
F#
I can't forget the day we laughed, time is so
unkind.
Bm              Em                       A
And life is so cruel without you here beside me.

Chrous:
F#           Dm    Gm                   C
Un~Break my heart, say you'll love me again.
A           Dm                       Gm
                 C
Un~do this hurt you caused when you walked out
the door and walked out of
my
life.
A            Dm          Gm             C
Un~cry these tears, I've cried so many nights.
A            Dm         A
Un~Break my heart.....

Solo:
|------------6-6s7-6-4-7--------------------------------------------4--6--6
s7
|----------4--------------5--------7~--9--9s11--9-11-9s7--9s11s4-----------
--
|----3-4-6-------------------6-8s9-----------------------------------------
--
|--6-----------------------------------------------------------------------
--
|--------------------------------------------------------------------------
--
|--------------------------------------------------------------------------
--

|----6-7-9-9s11-11s4-----7h9p7p6---6-----6-7-9-7-6-7s9-7--|
|--9-------------------9---------9---7--------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
Bridge:
Bm             Em                 A
F#
Don't leave me in all this pain, don't leave me
out in the rain.
Bm              Em                       A
Bring back the nights when I held you beside me.

Chrous:
             Dm    Gm                   C
Un~Break my heart, say you'll love me again.
A           Dm                       Gm
                  C
Un~do this hurt you caused when you walked out
the door and walked out of
my
life.
A            Dm           Gm                  C
Un~cry these tears, I've cried so many, many
nights.
A
Un~break my.......
Dm           Gm           C              A
Un~break my heart oh baby come back and say that
you love me.
Dm          Gm                   C           A
Un~break my heart sweet darling, without you I
just can't go on.
Dm                    Gm                    C
               A
Say that you love me, say that you love me, tell
me you love me, un~break
my.
Dm                    Gm                    C
               A
Say that you love me, say that you love me, tell
me you love me, un~break
my.
Dm                    Gm                    C
               A
Say that you love me, say that you love me, tell
me you love me, un~break
my.
Dm                    Gm                    C
               A
Say that you love me, say that you love me, tell
me you love me, un~break
my....(Fade Out)

<< Назад на Toni Braxton


TequilaJazzz
Книги
Прислал: Eljah Ont e-mail: eljahc@mail.ru
Куплет:
D                    C
Бросай книгу в огонь,
Огонь целует ладонь.
Я раздуваю угли,
Теперь попробуй-ка, тронь.

D                     C
Там среди этих страниц
Сгорят принцесса и принц
И много сотен других,
В толпе мелькающих лиц.

Припев:
G
Сгорай, бумага, прочь,
Hm
Тобой согреет ночь
D
На целых восемь часов
B
Меня под знаком весов.

Пока луна полна
Горите, имена,
Инициалы тех,
С кем было не до сна.

Куплет:
Сжигает книгу костер
Под искр радостный хор,
Перебирая листы
Шумит как старый суфлер.

Из этих библиотек
Я совершаю побег,
А между букв и строк
Теперь уляжется снег.

Припев:
Сгорай, бумага, прочь,
Тобой согреет ночь
На целых восемь часов
Меня под знаком весов.

Пока луна полна
Горите, имена,
Инициалы тех,
С кем было не до сна.

<< Назад на TequilaJazzz


Tristania
Lethean River
Прислал: e-mail: fess_master@mail.ru

Riff A: graj 2x / play 2x
                  then
   3x             potem 1x
E2|-------------------- ----------------------
B |-------------------- ----------------------
G |--2--2-2------------ ------0---------7-----
D |--2--2-2-3p2-2-2-0-- ----2--(2)----7--(7)--
A |--0--0-0------------ --3---------5---------
E |-------------------- ----------------------
        ...

Riff B: graj 2x / play 2x
                  then
   3x             potem 1x
E2|-------------------- ----------------------
B |-------------------- ----------------------
G |--2----------------- ------0---------7-----
D |--2----------------- ----2--(2)----7--(7)--
A |--0----------------- --3---------5---------
E |-------------------- ----------------------
        ...
     Rise my clandestines, ...

Riff C - 1x
     (1:22)
E2|-----------------------------------------
B |-----------------------------------------
G |-10---10-10----9--7--9----9--9----12-12--
D |-10---10-10----9--7--9----9--9----12-12--
A |--8----8--8----7--5--7----7--7----10-10--
E |-----------------------------------------

E2|-----------------------------------------
B |-----------------------------------------
G |-14---14\10----9--7--9----9--9-----4--4--
D |-14---14\10----9--7--9----9--9-----4--4--
A |-12---12\-8----7--5--7----7--7-----2--2--
E |-----------------------------------------

Riff A - 2x

Riff C - 1x

Riff D: graj 2x / play 2x
     (2:08)
E2|----------------|----------------
B |----------------|-----------1-3--
G |----4-2---------|----4-2--0------
D |--2------5-4-2--|--2-------------
A |----------------|----------------
E |----------------|----------------

c.d. poprzedniego / Riff D continued
E2|----------------|----------------
B |----------------|----------------
G |----4-2---------|----2-0------2--
D |--2------5-4-5--|--0------4-5----
A |----------------|----------------
E |----------------|----------------

III. Mostek / Bridge

IV.

...so sore upon congeal...

Riff E: graj 4x / play 4x
     (3:08)
E2|---------------------------------
B |---------------------------------
G |--7--7-7--7--7-7--7--7-7--5--5-5-
D |--7--7-7--7--7-7--7--7-7--5--5-5-
A |--5--5-5--5--5-5--5--5-5--3--3-3-
E |---------------------------------
        ...     ...     ...     ...
...skin
     Ardency of life forsakened...

c.d. poprzedniego / Riff E continued
E2|-----------------------------------------
B |-----------------------------------------
G |-----------------------------------------
D |--5--5-5--5--5-5-------------------------
A |--5--5-5--5--5-5------------1-1-1--3-3-3-
E |--3--3-3--3--3-3--1--3-3-3---------------
        ...     ...     ...................

Riff D: 2x

Riff F: graj 4x / play 4x

     (2:08)
E2|---------------------------------
B |---------------------------------
G |----4-2--5-4-2-------------------
D |--2------------5--4--5-----------
A |---------------------------------
E |---------------------------------

c.d. poprzedniego / Riff E continued
E2|---------------------------------
B |---------3-1-0-1--0--1-----------
G |----2-0--------------------------
D |--0------------------------------
A |---------------------------------
E |---------------------------------

Rise my clandestines, thy secrecies invoked
Streams of argentine across eyelids are drawn
Rise upon the tide, my castaway´s outworn
Fall from distant worlds and redeyed skies above
Gesture of an argentine moisture
like snow upon the riverine
Gesture of an argentine moisture
so sore upon congeal skin
Ardency of life forsakened
time will gather the source of thy secrecies
Ardency of life forsakened
in swarthy hours thou ponder still    Invoke thy
aeons in a dream
entrancing sleep
profound and prolix
Estranged to life´s utility
Bequest thy endurance in the times of
lethargic
Lead me down in wailing hours
to the riverside
Reveal to me thy secrecies
hidden in the wan deep of thy infinite mourning
Lethean river carry me beneath thy riverine

<< Назад на Tristania


Tomas
Командор
Прислал: КиноМан (подбор) e-mail: mike_bm@rambler.ru
   Am
1)Один против армии,
Dm
Положение не в кайф,
G
Пройдемся ударными,
Fm#
Поздно на попятную,
Am
На столе легалочек,
Dm
Не послушаешь пластинку,
G
Решетки из палочек-
Fm#
Не видать картинку...

G
До свиданья командор
D
До свиданья   2 р.

     Am
2) Дорогами дальними,
Dm
Не в сезон одеты,
G
Нет чтобы у телека
Fm#
С милой есть конфеты...
Am
Черные косматые,
Dm
Брови нахмурив,
G
Топают, шлепают,
Fm#
В дождь и снежные бури..

G
До свиданья командор,
D
До свиданья...2р.

<< Назад на Tomas


The Cure
Love Song
Прислал: inkin artem e-mail: inkins@mail.ru

                 Ориентируйтесь на музыку, а то
может где-то я пропустил ноты,
                                     или лишнию
поставил.

  E
  B
  G
  D
  A   -----23-------223------320--------2-3
  E   5-5-5----3-333-----1-1-----0-000---0-0

                      На припев
  E
  B
  G
  D
  A   --------------223----------------666
  E   1-111111-3-333----5-55555--7-777----

             Текст я скопировал у Slona (слон
пожалуйста не подавай на меня в суд :) )

аккорды - diamondik@inbox.ru

  Am       G              F    Em
  Whenever I?m alone with you
  Am          G              F           Em
  You make me feel like I am home again
  Am       G              F    Em
  Whenever I?m alone with you
  Am          G              F            Em
  You make me feel like I am whole again

  whenever i?m alone with you you make me feel
  like i am young again whenever i?m alone with
  you you make me feel like i am fun again

  F       G        Am     C
  However far away I will always love you
  F       G           Am     C
  However long I stay I will always love you
  F        G           Am     C
  Whatever words I say I will always love you
  F      G
  I will always love you

  whenever i?m alone with you you make me feel
  like i am free again whenever i?m alone with
  you you make me feel like i am clean again

  however far away i will always love you
  however long i stay i will always love you
  whatever words i say i will always love you
  i will always love you

<< Назад на The Cure


The Stooges
I Wanna Be Your Dog
Прислал: razdolbay e-mail: razdolbay@nm.ru
bass-6:3-2-0

G F# E
So messed up I want you here
In my room I want you here
Now we´re gonna be Face-to-face
And I´ll lay right down In my favorite
place
And now I wanna be your dog
Now I wanna be your dog
Now I wanna be your dog
F#
Well c´mon
Now I´m ready to close my eyes
And now I´m ready to close my mind
And now I´m ready to feel your hand
And lose my heart on the burning sands
And now I wanna be your dog
And now I wenna be your dog
Now I wanna be your dog
Well c´mon

<< Назад на The Stooges


Tiamat
The Ar
Прислал: e-mail: tair_hajiyev@usa.net
Tiamat: The Ar

Tune down 1 step

INTRO
|-------------------
|-------------------
|-------------------
|-------------------
|--6-7----6---------
|------------7--9---

MAIN RIFF
|----------------------------------------------------
|----------------------------------------------------
|----------------------------------------------------
|-2--------2-2--2--------2-2-------------------------
|-2--------2-2--2--------2-2--------4-5----4---------
|-0--------0-0--0--------0-0------------------5--7---
         PM---|        PM---|

|----------------------------------------------------
|----------------------------------------------------
|----------------------------------------------------
|-4--------4-4--4--------4-4-------------------------
|-4--------4-4--4--------4-4--------6-7----6---------
|-2--------2-2--2--------2-2------------------7--9---
         PM---|        PM---|

<< Назад на Tiamat


Tiamat
Alternation x10
Прислал: MaximuS e-mail: maximusconnect@rambler.ru
Intro
E|-------------------------------------------------0----------
B|------0--------------0-------------0---------------0--------
G|--------0--------------0-------------0---------------0------
D|----------0--------------0-------2-----0-------0-------0----
A|----2-------2------2-------2---0---------0---2--------------
E|--0--------------3------------------------------------------

CHORUS:
"...Centrifuge..."
E|--------------------------------------------------------
B|--------------------------------------------------------
G|--------------------------------------------------------
D|--2--2-2-2-2-2--5--5-5-5-5-5--7--7-7-7-7-7--9-9-9-9-9-9-
A|--2--2-2-2-2-2--5--5-5-5-5-5--7--7-7-7-7-7--9-9-9-9-9-9-
E|--0--0-0-0-0-0--3--3-3-3-3-3--5--5-5-5-5-5--7-7-7-7-7-7-

<< Назад на Tiamat


Tiziano Ferro
Imbranato
Прислал: DjZick e-mail: djzick@pochta.ws
D#
 E´ iniziato tutto per un tuo capriccio
A#
 Io non mi fidavo... era solo sesso
 Ma il sesso ЁЁ un´attitudine
 Come l´arte in genere
 E forse l´ho capito e sono qui
 Scusa sai se provo a insistere
 Divento insopportabile
 Ma ti amo... ti amo... ti amo
 Ci risiamo... vabЁЁ, ЁЁ antico, ma ti amo.

+вЪбЦУ:
               D#
 E scusa se ti amo e se ci conosciamo
                      A#
 Da due mesi o poco piЁ?
 E scusa se non parlo piano
 Ma se non urlo muoio
 Non so se sai che ti amo...
 E scusami se rido, dall´imbarazzo cedo
 Ti guardo, fisso e tramo
 All´idea di averti accanto
 E sentirmi tuo soltanto
 E sono qui che parlo emozionato
 ...E sono un imbranato!

 ебЭЦд 2:
 Ciao... come stai? Domanda inutile!
 Ma a me l´amore mi rende prevedibile
 Parlo poco, lo so... ЁЁ strano, guido piano
 SarЁ? il vento, sarЁ? il tempo, sarЁ?... fuoco!

+вЪбЦУ.

<< Назад на Tiziano Ferro


Travis
Sing
Прислал: Владимир Никитинский (15 лет) e-mail: burets99@mail.ru
   E                   Am
Baby, you´ve been going so crazy
   Am                  E
Lately nothing seems to be going right
            E
Solo, why do you have to get so low
    Am
You´re so...
       Am                  E
You´ve been waiting in the sun too long
    G     D     Am      D      E

But if you sing, sing, sing, sing, sing
    G              D            Am
For the love you bring won´t mean a thing
      D            E
Unless you sing, sing, sing

    E                   Am
Colder, crying on your shoulder
    Am                  E

Hold her, and tell her everything´s gonna
be fine
               E
Surely, you´ve been going too early
      E                 Am
Hurry ´cos no-one´s gonna be stopped
   E
Na na na
 G     D     Am      D      E

But if you sing, sing, sing, sing, sing
   G             D            Am
For the love you bring won´t mean a thing
    D               E
Unless you sing, sing, sing
              E
Baby, there´s something going on today
        E                 Am
But I say nothing, nothing, nothing
     Am                 Am
Nothing, nothing, nothing, nothing

<< Назад на Travis


Tomas
Джин Джак
Прислал: Серж (подбор) e-mail: handball@e-mail.ru
Желательно аккорды (G,D) ставить в виде барре:
     G(bar)              D(bar)
e|----3------|       e|----2------|
b|----3------|       b|-----3-----|
g|------4----|       g|----2------|
d|------5----|       d|-----4-----|
a|------5----|       a|-----5-----|
e|----3------|       e|----2------|  но можно и
обычные G, D.

   Hm
Солнце улыбается как и вчера
    G(bar)              F#
В суицидных шортах гуляет мой день
    G(bar)             D(bar)
Мне тебя не жаль мне ещё до фига
    F#                  Hm
У меня с утра депрессивная лень

На пороге мысли не спешат заходить
Нечего им делать в дурной голове
Завалилось время с весны на бикрень
У меня с утра депрессивная лень

D(bar)      F#               Hm
Где мой волшебный Джин Джак
D(bar)      F#               Hm
Где мои прежние дни

Сяду закурю золотую стрелу
Улыбнется солнце опять как всегда
Мы друг другу рады оно я и тень
У меня с утра депрессивная лень

Солнце улыбается как и вчера
В суицидных шортах гуляет мой день
Мне тебя не жаль мне ещё до фига
У меня с утра депрессивная лень

Где мой волшебный Джин Джак
Где мои прежние дни
Голос безмолвствует в такт
Песниииииии

Соло в конце песни:
e|----12-12-12----10----8------3--|---12-12-12-----10-----8------5------|
b|--------------------------------|-------------------------------------|
  4РАЗА
g|--------------------------------|-------------------------------------|

<< Назад на Tomas


TequilaJazzz
Пароль
Прислал: Pentium (подбор) e-mail: andpak@pochtamt.ru
         Fmaj7
И вот тогда бы взять -
И изломать карандаш
      C
Об отутюженный день,
И утро, вечер, и пляж
         Fmaj7
На месте сада камней -
Туда расставить слова,
         C
Укрыть неловкую суть,
Упрятать лань ото льва.
      Fmaj7
Ещё одна деталь:
Налить вина на весы
          C
И сделать басом февраль,
И ритм-боксом - часы,
         Fmaj7
Найти достойный бекар
На каждый первый бемоль
      C
И не учить избитую роль,
          Fmaj7
Забыть от почты пароль:

<< Назад на TequilaJazzz


Therapy?
Bowels Of Love
Прислал: Screamager e-mail: screamager@xakep.ru
Figure1: Am G F G

Figure2: Am G E F

Fig 1. (fade in)    x 1
Fig 2.              x 1

           Am     G            F   G          Am
     G    F G
Yeah, you took me, naive and ugly, into your
festering heart
         Am           G             F       G
     Am  G F G
And you poured Eros´ maggots down my
throat, until I choked

                 Am          G            F
G
There´s nothing darker than love
that´s gone sour
         Am    G           F        G
Satan´s spit, love that´s gone sour

Fig.1
           Am     G            F   G          Am
      G    F G
Yeah, you took me, naive and ugly, into your
festering heart
         Am           G             F       G
     Am   G F G
And you rammed Eros´ maggots down my
throat, until I choked

                 Am          G            F
           G
There´s nothing darker than love
that´s gone sour, Satan´s spit
         Am          G           F
 G
Nothing darker than love that´s gone sour,
Satan´s spit

Fig.1
Fig.2

           Am         G         F         G
Out of the bowels of love, the bowels of love
    Am         G         F         G
The bowels of love, the bowels of love
Out of the bowels of love, the bowels of love
The bowels of love, the bowels of love
Love
Yeah
Love

<< Назад на Therapy?


Total
Тоска
Прислал: Интрасенс e-mail: intrasens@yahoo.com
Em       G           C         Am
Снова стучишь, снова хочешь ко мне
Я и так от тебя устала.
Здравствуй тоска, что нашла ты во мне
Знаешь, как ты меня достала.

Ну проходи - расскажи , как мне быть
Не молчи я и так разбита.
Вот и вода, если хочется пить
Прямо в блюдце твое налита

Припев( 4 раза ):
 Поджигай и тай, поджигай и тай
 Поджигай меня подруга
 Поджигай и тай, поджигай и тай
 Мы нашли с тобой друг друга.

Все, прекрати, я хочу уже спать
Пожелай мне спокойной ночи
Теплая ты забирайся ко мне
И люби меня очень, очень...

Припев(2 раза по прежнему,  остальные без 2-ой и
4-й строчки)

<< Назад на Total


The Cure
Just Like Heaven
Прислал: Slon e-mail: diamondik@inbox.ru
C                G
"Show me how you do that trick
Dm                    F
The one that makes me scream" she said
C                       G
"The one that makes me laugh" she said
Dm                  F
And threw her arms around my neck
C                G           Dm
"Show me how you do it and i promise you
  F            C                    G
I promise that I´ll run away with you
Dm                    F
I´ll run away with you"

Spining at that dizzy edge
I kissed her face and hissed her head
And dreamed of all the different ways i had
To make her glow
"Why are you so far away?" she said
"Why won´t you ever know that
i´m in love with you?
That I´m in love with you?"

Am  G
You soft and only
C   Dm
You lost and lonely
Am   G
You strange as angeles
Dm             G
Dancing in the deepest oceans
Dm              G
Twisting in the water
G
You´re just like a dream

Daylight licked me into shape
I must have been asleep for days
And mooving lips for breathe her name
I opened my eyes
And found myself alone alone
Alone above a raging sea
That stole the only girl I loved
And drowned her deep inside of me

Am  G
You soft and only
C   Dm
You lost and lonely
Am   G        Am
You just like heaven

<< Назад на The Cure


Take That
Babe
Прислал: watson e-mail: silyar4@hotmail.com
            Am                   G
      I come to your door to see you again,
             Dm                      E/E7
      But where you once stood was an old man
instead
      I asked where you´d be, he said
"she´s moved, on you see
      All I have is a number you´d better
ask her not me"
             C                      G
      So I picked up the phone and dialled your
number
             Dm             E/E7  Am G
      Not sure to put it down or speak
      Then I voice I once knew answered in a
sweet voice
                 Dm           F             E/E7

      She said hello then paused before I began
to speak

      Babe I´m here again, I tell you
I´m here again
      Where have you been?
      Babe, I´m back again, I tell you
I´m back again
      Where have you been?

      You held your voice well, there were tears
I could tell
      But where were you now? Was you gonna tell
me in time?
      Just give me a town and I´ll be
straight down
      Got so much to tell you about where I have
been
      As I walk down your road, can´t wait
to be near you
      Can´t keep the feeling in inside
      As I stand at your door you answered in a
sweet voice
      You said hello then pause before I begin to
speak

      Babe I´m here again, I tell you
I´m here again
      Where have you been?
      Babe, I´m back again, I tell you
I´m back again
      Where have you been?
         F            G        C         Am
Em(?)
      Just as I looked away, I saw a face behind
you
           F       G            C/C7
      A little boy stood at your door
         F            G           C        Am
Em
      And as I looked again I saw his face was
shining
      F             Fm      E/E7
      He had my eyes, he had my smile

      Babe I´m here again, I tell you
I´m here again
      Where have you been?
      Babe, I´m back again, I tell you
I´m back again
      Where have you been?

<< Назад на Take That


Total
Камасутра
Прислал: Sergio e-mail: sergio_hse@inbox.ru
Intro:
G|-------------3-5----|
D|-5-55-3-5-55--------| Несколько раз

Riff:
G|-------------4-4-4----------------|
D|-5-55--3-5-5-5-5-5--1-3-----------|
A|-5-55--3-5-5-5-5-5----------------|
E|-3-33--1-3-3-3-5-5----------------|

Bridge:
Акустика G F G Bb C(III)

Две тени плавно танцуют
  Затихают и атакуют
  И друг без друга тоскуют

  Они летали с отрывом
  Кувыркались без перерыва
  Они кидались с обрыва

    Привев:
      Кама-кама-Камасутра
      Кама-Кама Прямо с утра

  Фонарь и мятая простынь
  Убежать, но это непросто
  Они как маленький остров

  И на полу одеяло
  Их несло, но этого мало
  Удар и снова сначала

    Припев.

  Река через край разливается и остывает
  Най-най-най-най
  Они плавают, им не мешает

    Припев.

<< Назад на Total


Дельфин(Дубовый Гаайъ)
Ольга
Прислал: Тихонов Кир (подбор) e-mail: dolphin-2@mail.ru
Аккорд @ зажимается следующим образом (113331)
Аккорд G лучше брать баре.
Вступление:C#m F @ G C#m F @ G
 C#m    F
  Ольга едет на юг
   C#m    F
  Поезд уходит к морю
   С#m   F
  Её    саквояж разлук
   C#m      F
  Наполнен тяжелой душою  C#m F @ G C#m F @ G

  Пустые флаконы для слез
  Нужная вещь в дороге
  Если что-то будет всерьез
  Она разведет ноги

C#m               F
  Все то о чем приходится жалеть
 @                    G
  Я буду делать без сомненья тени
C#m                   F
  Чтобы потом меня жалели
 @                      G
  Все те, кто не смогли еще успеть

  Все то о чем приходится жалеть
  Я буду делать без сомненья тени
  Чтобы потом меня жалели
  Все те, кто не смогли еще успеть

  Все то о чем приходится жалеть
  Я буду делать без сомненья тени
  Чтобы потом меня жалели
  Все те, кто не смогли еще успеть

<< Назад на Дельфин(Дубовый Гаайъ)


Дельфин(Дубовый Гаайъ)
Окно
Прислал: Денис Козлов e-mail: denbass@inbox.lv
Настройка E,A,D,F,A#,D

Riff 1 Интро
    Gm      A#         Gm      G#
D -----------------------------------------
A#--------0----------0-------0-------0-----
F -----------------------------------------
D ------7------------------7-------6---6---
A ----5-------8h10-8-----5-------6-------6-
E --3-------6----------3-------4-----------

       Куплет лучше звучит если
по верхним струнам E,A,D бить подушочкой большого

пальца звук будет мягче  A,D желательно чтоб
звучали
тише чем E по D,A#,F бейте нактем

 (сматрите сами как кому нравится)
Riff 2 (a) play-(a),(b),(a),(c)
    Gm      A#      C         C
D ------0-0-----0-0-------0-0-------0-0-----
A#------0-0-----0-0-------0-0-------0-0-----
F ------0-0-----0-0-------0-0-------0-0-----
D --5-5-----8-8-----10-10-----10-10---------
A --5-5-----8-8-----10-10-----10-10---------
E --3-3-----6-6-----8--8------8--8----------
Riff 2 (b)
D ------0-0-----0-0-------0-0----------0----
A#------0-0-----0-0-------0-0----------0----
F ------0-0-----0-0-------0-0----------0----
D --5-5-----8-8-----10-10-----10-10--10-8---
A --5-5-----8-8-----10-10-----10-10--10-8---
E --3-3-----6-6-----8--8------8--8---8--6---
Riff 2 (c)
D ------0-0-----0-0-------0-----------------
A#------0-0-----0-0-------0-----------------
F ------0-0-----0-0-------0-----------------
D --5-5-----8-8-----10-10-------------------
A --5-5-----8-8-----10-10-------------------
E --3-3-----6-6-----8--8--------------------

Riff 3 интро (Guitar 2)
    Gm       A#       Gm       G#
D -------------------------------------------
A#-----------4p2---------------(5)-4---------
F -------------------------------------------
D ------7-----------------7------------------
A ----5-----------------5--------------------
E --3-----------------3----------------------

Riff 4 pre-solo , outro

D -------------------------------------------
A#--2/4-0h2-2h4-4\2-2------------------------
F -------------------------------------------
D -------------------------------------------
A -------------------------------------------
E -------------------------------------------

Riff 5 Bridge перед солом

D ------0-0-----0-0--------------------------
A#------0-0-----0-0--------------------------
F ------0-0-----0-0--------------------------
D --5-5-----8-8------------------------------
A --5-5-----8-8------------------------------
E --3-3-----6-6------------------------------

Riff 6 Solo wah wah&distortion mенять wah
над солом не работал и премерно написал основуи
извиняюсь
D ----------------------------------------------
A#--12b14v12-9-11b12v11-7-9h11p9-7-9h11p9-9-7bb-
F ----------------------------------------------

D ----------------------------------------------
A ----------------------------------------------
E ----------------------------------------------

D ----------------------------------------------
A#--12b14v12-9-11b12v11-7-9h11p9-17-14----------
F ----------------------------------------------
D ----------------------------------------------
A ----------------------------------------------
E ----------------------------------------------

куплет

Gm                A#
  Она живет в ноябре
         C                C
  с выходящем на север окно
в комнате города
рвущего стены дождя
она мечтает увидеть
бушующий пенный залив
там где волны ломают
усталый караловый риф

Она так одинока
в этом странном вокзале мечты
где таких как она
принимают пустые углы
где на завтрак едят
кипяченные запахи снов
где живут продавцы
нарисованные палкой цветов

<< Назад на Дельфин(Дубовый Гаайъ)


Дельфин(Дубовый Гаайъ)
Пиздатая песня
Прислал: Славян e-mail: mr_moon_light@yahoo.com
A5                D#5
Дождь и я весь на хуй промок,
   D5             C5
Я вышел из дома, все дальше порог.
   A5         D#5
За которым я оставил сам себя,
   D5            C5
И кто-то другой уводит в ночь меня.
Мне мой папа сказал : "Иди ты на хуй сынок
тебе только ночь", дождь и я промок.
В моей жизни не будет счастливой звезды,
А в рот оно ебись мне все до пизды!!!

В моей голове ночь, а в глазах один дождь.
Во рту сырая сигарета, во всем теле дрожь.
Из ниоткуда в никуда, ноги делают шаги,
И почему-то сейчас они очень легки

Ну как же заебала меня моя жизнь
Как будто кто-то сказал мне "Постой,
оглянись"
Я оглянулся и увидел: дождь, улица, ночь.
Я один остался дома, я другой ушел прочь.
Я дойду до рассвета через весь город тьмы.
До того самого места, где кончаются сны.
Где начинается день вином в бокале из грязи.
?Где вздыхания девушки катаясь в экстазе
Где не надо быть тем, кем я не хочу,
Где все, что мне надо я получу.
Где совсем не осталось, ни какого места страху,
Где я любому скажу "Иди ты на хуй!"

Какая блядь, а в пизду любовь.
В моих жилах от холодного дождя застыла кровь.
В месте с кровью застыли хэш и алкоголь,
Этой ночью я играю трезвую роль.
Я трезв мозги не варят ни хрена,
Просто от пива гудит голова,
Просто от хэша в черепе туман.
И для меня облегченно ставят водки стакан.

<< Назад на Дельфин(Дубовый Гаайъ)


Дискотека Авария
На острие атаки
Прислал: Ефимов Николай - Никола Питерский (подбор) e-mail: efimov@pisem.net
   Вступление и ритм:

    1|-0-1-3-0-0-|
        2|-1-3-0-1-0-|
        3|-2-2-0-0-0-|
        4|-2-0-0-2-2-|
        5|-0-0-2-3-2-|
        6|-0-0-3-3-0-|

   Басс:

        1|-----------------|
        2|-----0-0---------|
        3|-0-0---------3-2-|
        4|---------3-3-----|

   СОЛО:

    1|-----------------------|
        2|-----------------------|
        3|-2-2-7-5-7-5-9-7-5-4-2-|
        4|-----------------------|
        5|-----------------------|
        6|-----------------------|

Читаю на заборе: "Приехали ди-джеи!
Играют специально для продвинутых парней!"
Распахивайте дверцы, пришли крутые перцы!
Нет билетов? Тогда давай наляжем поплотней!
Не бей по голове, дурак, помнешь мою бандану!
Дай посмотрю, чего там запускают по игре?
Скажите, пусть нам включат ремиксы на 'Нирвану',
А то мы вчетвером у них станцуем на столе!

На острие атаки! Yo!

Я видел эти танцы у них в 'Партийной зоне',
Давай покажем этим пижонам из Москвы,
Как танцуют хип-хоп у нас в микрорайоне,
И никуда не деться им от здешней синевы!
А завтра мы поедем с концертами в столицу
И соберем там самый центральный стадион.
Тут я по микрофону: "Давайте веселиться!
Yo! Everybody, come on, come on, come on!"

Эй, девчонки, что смотрите в окно?
Зачем, красивые, так мучить пацанов?
Тут хип-хоп маньяки на острие атаки
Хотят чью-то заслужить любовь.

Эй, девчонки, что стоите к нам спиной?
Зачем, красивые, ведь мы у ваших ног!
Не нужно стесняться, давайте целоваться,
Ведь танцы это только лишь предлог.

Everybody people! Мы врубаем хип-хоп
Среди вертящихся чужих поп.
Гляди, как я сексуален!
Я твой, ни какой-нибудь Валин, Галин.
Танцуем вправо, танцуем влево!
Где же ты, моя королева?
Yo! Everybody attention!
Come on, are you hip-hop party nation?
В каждом перце бьется сердце,
Планета и люди крутятся-вертятся,
И если просто мало опыта,
Крутите всем, чем ни попадя.
Танцуем сюда, танцуем туда,
Все время отвлекает чья-то лысая балда.
Здесь в потоке ритма, в потоке света
Гуляет хип-хоп планета!

Один, два: веселись, братва!
Три, четыре: пока не обломили!
Пять, шесть: пока здоровье есть!
Семь, восемь: покуда ноги носят!
Восемь, семь: это понятно всем!
Шесть, пять: не надо объяснять!
Четыре, три: с ночи до зари!
Два, один: повеселимся, блин!

<< Назад на Дискотека Авария


Дрантя (Веня Дркин)
Ладо
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
Em         Am             H7               Em
  Негде коню скакать, спасать от злого взгляда.
        Am7           H7            Em    E
Деве самой бежать, искать берегом, видишь?
 Am             D*                  Gб
Черным крылом хлопает дом пустой, ставни.
         Am              H7        Em
Среди дорог, забитых травой, лихо рядом.

Отпусти да чур ли шаг бежать - мне всякий путь
колом,

А коня она ль в повод ведет - всяк от нас
сгинут.

Черной золой ветер зарой в листве палой.

Среди дорог дороги домой моей нету.

А вода студена из воды моих рубах просит.

А в Березани лед сойдет - ты меня встретишь.

Чистой водой мчится домой твое ладо.

Среди дорог, забитых травой, мой путь светел.

1997.
                   3   2   1
                 |---|---|---|
                 |---|---|---|
                 |---|---|---|
                 |---|-o-|---|
                 |---|---|-o-|
                 |---|-o-|---|

                       D*

<< Назад на Дрантя (Веня Дркин)


ДДТ
Дождь
Прислал: Питерский трамвай e-mail: hkile@comset.net
Am...F.............Dm...........E
Дождь. Звонкой пеленой наполнил небо,
........Am.........(F Dm E)
Майский дождь.
Am...F.............Dm
Гром, прогремел по крышам,
......E...............Am
Распугал всех кошек гром.
...........Em............Dm
Я открыл окно и веселый ветер
......Em............F
Разметал все на столе:
..........Em.................Dm
Глупые стихи, что писал я в душной
...Em.........F (в других куплетах Am)
И унылой пустоте.

Грянул майский гром и веселье бурною,
Пьянящею волной
Накатило: "Эй, вставай-ка, и попрыгай вслед
за мной".
Выходи во двор и по лужам бегай
Хоть до самого утра.
Посмотри как носится святая
И смешная детвора.

Капли на лице... Это просто дождь,
А может плачу это я.
Дождь очистил все, и душа, захлюпав
Вдруг, размокла у меня.
Потекла ручьем, прочь из дома к солнечным,
некошенным лугам,
Превратившись в пар,
С ветром полетела к неизведанным мирам.
И представил я: город наводнился
Вдруг веселыми людьми.
Вышли все под дождь, хором что-то пели
И плясали, чёрт возьми!
Позабыв про стыд, и опасность после
С осложненьем заболеть,
Люди под дождём как салют, встречали гром,
Весенний первый гром...

<< Назад на ДДТ


ДДТ
Давайте что-нибудь придумаем
Прислал: Leroy e-mail: dennis1@hotbox.ru
A                      D
Давайте что-нибудь придумаем,
D                   A
Пока еще никто не пьян,
                  E7   D7
А то одно разнообразие
                      A
Который вечер дрыбаган.

Давайте что-нибудь наделаем
Hа здоровенных площадях,
Чего сидим мы здесь в гадюжнике
Hа трех занюханных рублях.

Да, к слову, может лучше к барышням,
В общагах столько тёртых дам,
А то привыкли к разной мерзости
С утра до вечера агдам!

А то давайте просто голыми
Пойдем на танцы иль в кино,
Слыхал я, что на крайнем Западе
Все ходят голыми давно.

А то мы это Юрке-рыжему
Пустили б, гаду, потроха,
Вчера он сам все выжрал белое,
Hе дал паскуда ни глотка.

Живем ведь раз, вы понимаете?
Так что же мы сивуху пьем?
Давайте что-нибудь придумаем
Hу как, идем иль не идем?

<< Назад на ДДТ


Долина Вероника
Автопортрет
Прислал: Алексей e-mail: pohmel@uley.pochta.ws
Am                  F  E            Am
Прошу себе не красоты - причины вески
Am                     F  E            Am
Смягчи господь мои черты - они так резки
A7                    Dm A7             Dm
Когда я в зеркало гляжусь зверушкой мелкой -
                    Am F          E  Am
Себе я, господи, кажусь пугливой белкой

Но если уж на то пошло - пусть буду птицей
Тогда мне ниже крон крыло не даст спуститься
Хотя я верую в любовь, и это греет
Но тут ведь выследит любой, любой подстрелит

И снова зеркала стыжусь, а голос тонок
На что я, Господи, кажусь? Где мой бельчонок?
Но не кричу, молчу, держусь на этой боли -
Хотя божусь, что не гожусь для этой роли

<< Назад на Долина Вероника


ДДТ
Беда
Прислал: SL@... e-mail: SL-85@yandex.ru
Am Asus4 G       Fmaj7     Fmaj9
Выросли  перья у тощей зимы.
Серая грязь от Луны до креста.
     D!     E         A Asus4    Fmaj7
Затопила дома как кошмарные    сны.
          D!           E
Как голодная шлюха после поста.

Реки утюжит ветер-каток.
Из сучьев вылазит зеленый свист.
Пищит вода, гуляет восток,
Ухмыляется запад-контрабандист!
Пр.
        Навалилась беда.
        Как на огонь вода!
        Сплющила рожу оконным стеклом,
        Смотрит в дом!

        Я схожу с ума!
        Да, я схожу с ума!
        Я завесил все окна тяжелым сном,
        Холодным льдом!
У котов съезд всех кошачьих каст.
Снег в дырах, как память, ворон не счесть.
У кобелей по талону, но всем сука не даст.
Оттаяло все: и любовь, и месть.

А я не рад теплу, я разлюбил рассвет.
Я сижу в темноте, шевелю рукой.
И мне кажется что меня уже нет,
Потому что тебя, тебя нет со мной!

  Пр.

Матерится земля - шкура на китах!
Драные бока подставляя теплу!
Солнце ударило небу в пах,
Деревья торчат по колено в бреду!

Полным распадом мира, весна!
Салютует всем нам, что она удалась.
Чует новые запахи стерва-страна!
Все готовится жить. Ты одна не спаслась!

  Пр.

Сосны-виселецы. Дождь - потоп.
Разлука-беда уже на крыльце.
Перелетные птицы кричат между строк.
Я стираю глаза на своем лице.

Мне они никчему, ведь тебя больше нет.
Тонет память обрывками в луже воды.
Я глотаю последний огонь сигарет.
Я впустил ее в дом. Я в тисках у Весны!!

  Пр. *2

Переход с С на Сsus4 надо делать тихо и
незаметно.
В Е хорошо 3-ю на 2-М зажать (красиво, дусевно!)

Asus4      G         Fmaj7
| | | |   | | | |   | | | |
| | |0|   | | |0|   |0| | |
| |0| |   | | | |   | |0| |
| |0| |   | | | |   | | |0|
| | | |   | |0| |   | | |?|
| | | |   | | |0|   | | | |

Fmaj9           D9 - как его зовут?
1| | |0|      1| | | |
2|0| | |      2| | |0|
3| |0| |      3| |0| |
4| | |0|      4| | | |
5| | | |      5| | | |
6| | | |      6| | | |

<< Назад на ДДТ


ДДТ
Последняя осень
Прислал: SL@... e-mail: SL-85@yandex.ru
G7    Am7          F          C
Последняя осень, ни строчки ни вздоха.
    G      Am     F (?)    C
Последние песни осыпались летом.
    G7          Am      F     C
Прощальным костром догорает эпоха,
   E7      Am      F        C
И мы наблюдаем за тенью и светом

Пр.*2
      E7    Am      F  C  E7 Am F C
В последнюю осень.  (Ход 2 без последних 5-и
нот)

Осенняя осень шутя разметала
Все то что душило пас пыльною ночью
Все то что играло, давило, мерцало
Осиновым ветром разорванно в клочья

Пр.*2

Ах, Александр Сеергеевич милый,
Ну что же Вы нам ничего не сказали,
О том, что искали, держали, любили.
О том, что в последнюю осень вы знали

Пр.*2

Голодное море шипя поглгтило
Осеннее солнце и за облаками
Вы больше не вспомните то что здесь было
И пыльной травы не коснетесь руками

Уходят в последнюю осень поэты
И их не вернуть, заколочены ставни.
Остались дожди и замерзшее лето.
Осталась любовь, и ожившие камни. Последняя
осень.

Пр.*2

  (Соляки остались в Em, а аккомпанимент в Am.
Sorry)
Ход 1
1|-0-2-3-0-3-0-2-3-0-2-3-5-2-7-8-10-11-12-14
2|1-3-5-1-4-5-7
3|--2-4--

Ход 2
1|-7-8-7-5-77-5-3-5-77-5-3-2-33-5-3-2-3-|

<< Назад на ДДТ


Дидюля Валерий
День рождения
Прислал: Soamm (подбор) e-mail: soamm@yandex.ru
Настройка классическая (e, b, g, D, A, E)

INTRO

5
-9/-4-4----4-5-7-5-4-4-1-1----1-1-2-3-2-1-2-------
6
--------------------------------------------3-3---

5
--------------------------------------------------
6
-2-3-5-3-2-2--------------------------------------

пока все... аккорды можете подобрать сами

<< Назад на Дидюля Валерий


Девятый Район
На гребне волны
Прислал: Кентастик (подбор) e-mail: Shadowman2000@mail.ru
Am
Как же вот так случилось,
Звёзды не так сложились,
E
Ветер подул из далека.
C
Шли вроде тихо мирно,
Вдруг по команде "смирно"
E7
Тучи накрыли небеса.
Кто из себя не строил
Он оказался воин -
Сразу же стал отважным.
Здесь умереть не сложно,
Выжить тут не возможно,
Это не сможет каждый.

Припев: 2 раза

E7           C
Ты не переживай!
                A
Из ада сразу в рай!
                    C         E
Наш путь, мы до конца ему верны
                  Am
На гребне злой волны!

Ветер в лицо холодный
И океан голодный -
Всё это очень страшно...
Но капитан сказал мне:
"Лишь бы не встретить камни" -
И это не напрасно.
Не умирал я дважды
И не скажу однажды,
Что это очень просто
Быть без луны и солнца,
Лишь только тучи монстры,
Но мы найдём наш остров!

Припев.

<< Назад на Девятый Район


ДДТ
Эй, судьба
Прислал: Александр "Муравей" e-mail: Korenya@yandex.ru
Dm       G     Em          A
Эй, судьба! Я номер твой набрал...
Dm        E    Am     A
И только не томи протяжными гудками.
Dm   G              Em        A
Что будет завтра с нами - взлет или провал?
Dm          E       Am      A
Что будет завтра, черт возьми ?..

Ох, Любовь! Взгляни-ка на меня.
Чем не хорош? А ты все стороною...
Живу тобою я с того дня,
Когда ты мне вонзила в сердце нож.

Эй, друзья! Ну что вы загрустили?
Опять тоска идет на абордаж?
Но мы шабаш еще устроить в силе.
Не унывай, мы молоды пока...

<< Назад на ДДТ


ДДТ
Интервью
Прислал: Тошик (подбор) e-mail: toshikk@hotmail.com
         Em      G              H
У них надежная щель, у них в дыре нора
       Em        G          H
Их почти не достать, разве ангел никто
      Em          G           H
Прилетит к тебе ночью в фальшивом пальто
          Em          G          H
Здесь от павших нет худа, от живых добра
А хочешь жить - стань мертвым, что можешь съешь
Рупора массмедиа привьют новый вкус
Ad glorium per anum выщипал плешь
В нашем страшном сне, а ты философ не трус
Счастье светлое всем, да высока ограда
Едут в гору кресты, все из шоколада
Рекламирует Рок президентов да водку
Что ж движения нет, да куда девать глотку?

Припев 1
  E5  G5                E5  G5
Глотку! Я буду драть глотку
              E5  G5            E5  G5
Про безумные дали, где мы не бывали
                E5   G5           E5   G5
Но все же, но все же, мы будем похожи
               E5  G5                E5
Когда-нибудь с Ним, когда-нибудь с Ним

Мелочь ничего не прощает большому
Миллионы стали тривиальной соткой
Раскорячился монумент у пластмассового дома
Гулливер - Петр в лилипутской лодке
Мертвый дождь шьёт кино - сериал на неделю
С юга ветер принес чужеземную осень
Я в лесу вчера видел русскую идею
Шла с веревкой на шее между спиленных сосен
Здесь рекламная пауза...... Рай
Оттянуть, оттараканить, положить на зуб
Что душа упасла - на том свете пьет чай
Что на теле осталась помада от губ

Припев
Глотку! Я буду драть глотку
Про безумные дали, где мы не бывали
Но все же, но все же мы будем, прохожий,
Когда-нибудь с Ним, когда-нибудь с Ним!

Припев 2
G                  D
Не бранитесь, херувимы
Em                          C
Не грусти, господь, -  нас больше
G                 D
Проживем мы злые зимы
Em                    C
Станем краше, станем тоньше
Светел рай, да трудно землю
Сделать сном в снегу постели
Что расстелили нам метели
Семь небес накрыли тенью

Не грози чертям церковью, рядом с ней живут;
Хозяин на привязи, не бойся собак
Откопали кости Лира, речь толкает шут
Да пойди разбери кто, кто здесь - дурак
Даже звезды не те , не в небе, как надо
Звезды носят прокладки, пьют шампунь,
хит-парады...
Съели белые полоски на своих тельняшках
Коммунальные вожди, женихи из
"Пряжки"*
На троих диктатура бандюки  да наци
Разливают страну,  кто ж закуска, братцы?
Как их сделать людьми? Дайте им на водку!
А пока, а пока, а пока - пока - пока - пока

Припев 1

Припев 2 - 2раза

*Пряжка - это психушка в Питере на берегу  р.
Пряжки

<< Назад на ДДТ


ДДТ
Герой
Прислал: Парсек Фобосов (подбор) e-mail: NikN@rambler.ru
альбом:    Мир ?0
Вступление: E   G  (раза 4)
Куплет: E  G   A   E
Припев: G   A   E

Ты думал, что здесь легко встать,

Высоко полететь, глубоко не упасть,
Познать этот мир
И остаться счастливым.
Ты принес в него веру в добро и всласть
Нарезая Любовь, раздавал просто так,
Всем, кто хотел -
Ты всех осчастливил!

    Теперь у тебя одна скучная комната,
    Ты в темных очках ждешь конца света...
    Душа в теле женщины ИЩЕТ - но не дома ты -
    Ты там, где на брошеных стенах желтеют газеты!

Ты думал, что вечны тело и мир
И все подвластно - Судьба и Памир,
Что Бог подарил эту жизнь
Совершенно бесплатно.
Но ты не заметил, как кончился газ
И смыло с врагами Любовь в унитаз
И водя по щеке ржавой бритвой,
Ты не узнал себя...

    Теперь у тебя одна скучная комната,
    Ты в темных очках ждешь конца света...
    Душа в теле женщины РЯДОМ - но не дома ты -
    Ты там, где на брошеных стенах желтеют газеты!

               *проигрыш*

В тебя целятся, но не хотят стрелять;
Мы стоим столько, сколько можем дать.
Люди абсурдны - мир сходит с ума,
Чтоб быть счастливым.
Кончилось небо, сгорели мосты,
Не забыв твое имя, приносят цветы
Туда, где ты всех победив,
Стал абсолютно счастливым!

    Теперь у тебя одна ОГРОМНАЯ комната
    И ты без очков ждешь ТОЛЬКО света...
    Душа в теле женщины рядом - с нею дома ты
    ТЫ ТАМ, ГДЕ ВЫБИРАЮТ ПЕСНИ ГРЯДУЩЕГО ВЕКА!

<< Назад на ДДТ


ДДТ
Бродяга
Прислал: Шурик e-mail: korzhuev@mail.ru
Intro: G Csus4 G Csus4
G      Csus4   G     Csus4
 На дороге разбитое тело,
G      Csus4    Am    Csusu4
 На деревьях останки души -
G    Csus4  G          Csus4
 Одинокая смерть пролетела
G        Csus4  Am     Csus4
 В этой Богом забытой глуши.

 Он лежал на истлевшем бурьяне,
 Плыли в небе слепые глаза.
 Безымянный, босой, окаянный,
 А вдали собиралась гроза.

 На груди в свете молний сияли
 Два червя да серебряный крест,
 А вдали молча горы стояли,
 Стерегли пустоту этих мест.

 Эй, бродяга, ты сын человечий,
 Где твой конь, где жена, где село?
 Облаками окутавши плечи,
 Мать-гроза отпевала его.

 Сколько лет ты по свету скитался,
 Как давно от родимой двери?
 В даль ушел и навек там остался,
 Господь душу его забери.

 Закопал я его под ольхою,
 Свет от молний стекал по усам,
 Не увидел я тень за собою...
 Понял, что хоронил себя сам.

   G         Csus4      Am
|--3--|    |--3--|    |--3--|
|--3--|    |--3--|    |--3--|
|--0--|    |--0--|    |--0--|
|--0--|    |--2--|    |--2--|
|--2--|    |--3--|    |--0--|
|--3--|    |-----|    |-----|

<< Назад на ДДТ


ДДТ
Раскинулось море широко
Прислал: Дмитрий Нестеров e-mail: dmitrijn@one.lv
C                G
Раскинулось море широко
                   C E7
И волны бушуют вдали о-о
Am                  Dm
Товарищ, мы едем далёко
Em                 Am   G
Подальше от милой земли

Товарищ я вахты не в силах стоять
Сказал кочегар кочегару
Огни в моих топках совсем не горят
В котлах не сдержатъ мне уж пару

Пойди заяви им что я заболел
И вахту не кончив бросаю
Весъ потом истек от жары изнемог
Работатъ нет сил умираю

Товарищ ушел он лопату схватил
Собравши последние силы
Дверь топки привычным толчком отворил
И пламя его озарило

Лицо его плечи, открытую грудь
И пот с них котившийся градом
О если-бы мог кто туда заглянуть
Назвал кочегарку-бы адом

Котлы паровые зловеще гудят
От силы паров содрагаясь
Как тысячи змей пары те шипят
Из трубки и где провиваясь

Нет ветра сегодня, нет мочи стоять
Согрелась водаб душно жарко
Термометр поднялся аж на 45
Без воздуха вся кочегарка

Окончив кидатъ он напился воды
Воды опресненной нечистой
С лица его падал пот сажи следы
Услышал он речъ машиниста

Ты вахту не кончив не смеешь бросать
Механик тобой недоволен
Ты к доктору должен пойти и сказать
Лекарство он даст если болен

Hа палубу вышел сознанья уж нет
В глазах у него помутилосъ
Увидел на миг ослепителъный свет
Упал сердце больше не билось

Всю ночь в лазарете покойник лежал
В мотросскую форму одетый
В руках на груди ркест из воска держал
Воск таял жарою нагретый

Проститься с товарищем утром пришли
Матросы друзья кочегара
Последний подарок ему поднесли
Колосник обгорелый и ржавый

К ногам привязали ему колосник
Простынкою труп обернули
Пришёл корабельный священик-старик
И слёзы у многих сверкнули

Был тих неподвижен в тот миг океан
Как зеркало воды блестели
Явилось начальство, пришёл капитан
И вечную память пропели

Hапрасно старушка ждет сына домой
Ей скажут она зарыдает
А волны бегут от винта за кормой
И след их вдали пропадает

<< Назад на ДДТ


Дюмин Александр
Кто страдает
Прислал: Андрей e-mail: Andrey91@orc.ru
Am           Dm       G7            C
Пол покрыли окурки, дымом воздух отравлен,
Am            Dm     E         Am
На душе слово урки отпечаток оставлен.
Am           Dm       G7             C
Жизнь его покидала, срок тянул с малолетства,
Am           Dm      E             Am
В голове возникала та картина из детства.

Время память стирает оставляет немного,
Бог себе забирает ждет на небо дорога.
Боль не за лечима мне неделю осталось,
Жжет в мозгах нетерпимо к людям детская жалость.

Припев:
                   Am                 Dm
              Старый дворик пекутся ватрушки
                  E                       Am

              Стол под яблоней с водкой чекушки,
                  G7                      C
              Кто за тех, кто на зонах страдает
                 Dm            E          Am
              Свой стакан мне отец предлагает.

     Припев два раза.

Шел отцовской дорогой, почитал воровское,
В казиматах бутырской кровь пролил за людское.
Отобрали здоровье разум в детство впадает,
Помню выпить подали за тех кто страдает.

Крест колоть небрежно, он лопатой отравлен,
На табличке прилежно год и месяц поставлен.
Друг дымит сигаретой, мать старушка рыдает,
Два венка с черной лентой в память тех кто
страдает.

Припев.

<< Назад на Дюмин Александр


ДДТ
Ночь
Прислал: Алексей Н. Федотов e-mail:
      G        C/F? C9
Обезвреженные лица,
Защищенные глаза:
Отключается столица
С вечной жаждой в ночь вонзиться
     C/F?
И забыться до утра.

Ночь осеннюю разбавим
Мы кряхтением пружин.
Спи, мой Авель, спи, мой Каин,
Царь неведомых окраин,
Спи, мой темный гражданин.

Город-горе без идей.
Нам бы в каждое окно
Бросить крик потяжелее,
А в аллеях, что редеют,
Посадить одно бревно.

Горы каменных иллюзий,
Реки давленых мозгов.
В подворотнях битых люди,
Получая хрен на блюде,
Режут пьяненьких Христов.

Спите, люди всей столицы.
Вы -- и звери, вы -- и птицы.
Разбавляйте ложь страданьем,
Но оставьте упованье!

Спит насильственное братство
Выключателей и улиц
Это сонное богатство
Разбивает тунеядство
Тех которые проснулись   *3

G               C/F?            C9

---+---+-O-+    ---+---+-O-+    ---+---+-O-+
---+---+---+    ---+---+-O-+    ---+---+-O-+
---+---+---+    ---+---+---+    ---+---+---+
---+---+---+    ---+---+-O-+    ---+-O-+---+
---+-O-+---+    ---+---+-O-+    ---+---+-O-+
---+---+-O-+    ---+---+---+    ---+---+---+

<< Назад на ДДТ


ДДТ
Четыре окна
Прислал: Никита Третьяков,Bad+Mad e-mail: nikita-tr@inbox.ru
       C           D        G         Em
Долго брёл в темноте я без мира без сна
        C     D       E
В пустоте суета подгоняла кнутом
        C      D      G      Em
Но судьба подарила четыре окна
      C       D           E
Привела меня даль в этот дом

        C       D        G       Em
Где подруга-трава расстелила постель
      C     D       E
А чернявая ночь подложила луну
     C      D      G      Em
А краюха зима наливала метель
      C         D    E
И я пьян от всего-живу

------------------------------------
Припев:

E                C          D  G
В твои четыре окна кричит вьюга
          Em     C          D  G
В твои четыре окна летит лето
          Em     C      D  G
В твои четыре окна поёт осень
       Em      C           D  G
Твои четыре окна разбила птица весна
        Em       C        D  E
В твои четыре окна смотрю я!
------------------------------------
    C          D         G         Em
Я купался в реке, а в далёких церквах
     C      D       E
Я молился ему и просил об одном
     C       D        G         Em
Отжени от меня ты сомненья и страх
      C       D       E
Сохрани и спаси этот дом

     C       D       G      Em
Отжени от меня дождевицу-печаль
     C       D     E
Отжени от меня одинокую ночь
     C       D      G      Em
Отжени от меня суетливые дни
     C       D        E
Отжени ангел мой отжени!
--------------------------------------
E                C          D  G
В твои четыре окна кричит вьюга
          Em     C          D  G
В твои четыре окна летит лето
          Em     C      D  G
В твои четыре окна поёт осень
       Em      C           D  G
Твои четыре окна разбила птица весна
        Em       C        D  E
В твои четыре окна смотрю я!

<< Назад на ДДТ


ДДТ
Новое сердце
Прислал: Вася Панков (подбор) e-mail: pankova@ktv.ru
Вступление:

E-----------------------------------------------------------
B------2-3-2-3-0-----0-1-0-1-0----0-2-0-2-0----3-3-3-2-0----
G------4-4-4-4-0-----0-0-0-0-0----0-0-0-0-0----0-0-0-0-0----
D------4-4-4-4-0-----0-0-0-0-0----2-2-2-2-2----2-2-2-2-2----
A----2------------------------------------------------------
D------------------3------------0------------0--------------

 2 раза
Основная часть:

E--------------------------3-----------------
B--------3--------0-------2-2-------2--------
G-------4-4------0-0-----3---3-----3-3-------
D------4---4----0---0--0----------4---4------
A----2---------------------------------------
D-------------3-----------------2------------
всё время (до припева)перебором
Припев:(2 раза)

E--------3----------------------------------
B-------2-2-------2--------2--------0-------
G------3---3-----3-3------4-4------0-0------
D----0----------4---4----4---4----0---0-----
A----------------------2--------------------
D-------------2-----------------3-----------

E--------3----------------------------------
B-------2-2-------2--------3--------0-------
G------3---3-----3-3------0-0------1-1------
D----0----------4---4----0---0----2---2-----
A-------------------------------------------
D-------------2--------3--------0-----------

После каждого припева повтор вступления.
После этого- Е боем (всё время вниз)
В конце- ещё раз вступление.
  ТЕКСТ:
Небо звёздное,метель августа,
На дороге машин конителица,
Возят засуху,а мне радостно-
Знаю точно погода изменица!

Я смотрю наверх,там где мы живём,
Так всё тихо,сухо,да правильно.
Я же из тех кому нет победы днём,
Я как степь дышу сном неправедным.

Я по засухе,ведро полное
Между фар лисой,живьём пламени.
Я так мал,а вокруг всё огромное,
И плевать,что ни ружья да ни знамени!

Небо звёздное,метель августа,
Оглянись-расцветает пророчество.
Дело степь моё-одиночество,
Смерти нет,но всегда пожалуйста.

припев:
Новое сердце взорвётся над нами
Новая жизнь позовёт за собой.
И освящённый седыми богами
Я,как на праздник,пойду за тобой.

Небо звёздное,руки августа,
На дороге машин метелица
Что пожнём,когда пыль рассеется
Степь красна,как чернила Фауста.

Ночь светла,как круги от времени,
Что забросил я в смерть уставшую.
Все дороги растут из семемни,
Не дошедшого,да не доспавшего...

Жду от нового века,белого
Продолжения понимания,
Что мы часть всего безоответного
Что мы ночь всего ожидания.

пойду в этот бой

<< Назад на ДДТ


Дольский
Господа офицеры
Прислал: Александр Тумасян e-mail: tum@sever.ru
              Hm                  F#7
Все идешь и идешь. И сжигаешь мосты.
                   Em    A7                D
Правда где, а где ложь?  Слава где а где стыд?
            Em  A7                   D
G
А Россия лежит   в пыльных шрамах дорог.
             Em  H7             Hm
А Россия дрожит   от копыт и сапог.

               Em   A7            D
   Господа офицеры,  голубые князья.
                 Em   A7            D
   Я конечно не первый, и последний не я.
         H7    Em         A7      D     G
   Господа офицеры, я прошу вас учесть:
                    Em   F#7                 Hm
   Кто сберег свои нервы,  тот не спас свою
честь.

Кто мне враг, кто мне брат, разберусь, как
нибудь.
Я российский солдат, прям и верен мой путь.
Даже мать и отца, даже дом свой забыть,
Но в груди до свинца всю Россию хранить.

   Господа офицеры, голубые князья.
   Я конечно не первый, и последний не я.
   Господа офицеры, я прошу вас учесть:
   Кто сберег свои нервы, тот не спас свою
честь.

Нет мне доли иной ни в любви, не в боях.
Только твой непокой - о Россия моя.
А Россия лежит в пыльных шрамах дорог.
А Россия дрожит от копыт и сапог.

   Господа офицеры, голубые князья.
   Я конечно не первый, и последний не я.
   Суд людской или божий через тысячу лет
   Господа офицеры, не спасет вас, о нет.

<< Назад на Дольский


ДДТ
Ветер
Прислал: e-mail:
 Em      D             Em C Am  D
О прекрасная даль, поглотившая небо.
Em        D               Em C Am   D
Облака, как к любимой, прижались к земле,
Em         C       D          Em C Am D
Где ты и я, под простой да нескошенной крышей
Em    C       G     C   Am
Ищем в друг друге тепло. Что, что,
Пр.  D     G    D        Em     C
    Что нам Ветер да на это ответит,
         G    D         Em
     Несущийся мимо, да сломавший крыло.
    C         G   D        Em
    И, упав между нами, так недолго любимых,
    C      G    D             Em C Am D (2
проиграша)
    Разбил он объятья как простое стекло.

Соло.

Мы стояли на прошлом, мы ждали начала,
Прижимаясь к стене, где исчезли они.
Где еще одну жизнь одна смерть обвенчала
Парой вспышек огня да в эти смутные дни.

Пр.
Соло.

Соло:
  Em   C     Am D
1||
2|-5-3-5-3-5-5-3-5-0-5-|
3|--2|

<< Назад на ДДТ


Дрантя (Веня Дркин)
Достало
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
Слова В. Браславского, музыка С. Боряка.

Hm F#m Hm F#m

  Hm
Стол предо мной, взгляд за стеной,
  A               E**
          б - без барэ
Скоро отправят домой.
        Hm
Я весь день на ногах, ущемленный в правах,
      A               E**
И уж месяц сижу на Бобах.

G                       D
  А под рукой бутылка дряни,
Gб                        H7*
  Шмальнуть ее в пятак тому,

Кто пьет коньяк напротив.

 Hm       D    Gб  H7*
Как это все меня уже достало!
 Hm       D    Gб  H7*
Как это все меня уже достало!
 Hm    F#m    Hm      F#m
Расскажи, дружок мой Вова,
Hm     F#m    Hm     F#m
  Отчего мне так хреново...

Там, где живу как на плоту,

Места себе не найду.

Рядом со мной, в каморке одной

Тот, у кого геморрой.

А та, что рядышком в постели,

Еще надеется на принца...

Дура, столько лет уж...

Как это все меня уже достало!

Как это все меня уже достало!

Расскажи, дружок мой Вова,

Отчего мне так хреново...

Что б я имел, если бы не пел?

Может курил бы 'Пэлл-мэлл'.

Как же здесь жить, если не пить?

Может удастся забыть,

Что под рукой бутылка дряни,

Шмальнуть ее в пятак тому

Кто пьет коньяк напротив.

Как это все меня уже достало!

Как это все меня уже достало!

Расскажи, дружок мой Вова,

Отчего мне так...

             4   3   2
           |---|---|---|
           |-o-|---|---|
           |-o-|---|---|
           |---|-o-|---|
           |---|---|-o-|
           |---|---|---|

                 H7*

             3   2   1
           |---|---|---|
           |---|-o-|---|
           |---|---|---|
           |---|---|-o-|
           |---|---|---|
           |---|---|---|

                 E**

<< Назад на Дрантя (Веня Дркин)


ДДТ
Питер
Прислал: Анка e-mail: pups70@mail.ru
Dm                B         C
 Он дышал, как река подо льдом,
 Он молчал, как следы на песке,
 На камнях под холодным дождем
 Он темнел, как дыра на виске,
Am                B         C
 Он смотрел на замерзший залив,
Dm             B       C
 Он людьми одевал берега,
Am                   B         C
 Наблюдал, как в плену перспектив,
Dm            B       C
 Подыхая, кричала тайга

 Проигрыш Am B Gm C Dm B Gm C

Dm                B         C
 Через три сотни лет носит дым
 Скифской вазою вещую тень
 Я приду по гнилым мостовым
 Белой ночью оборотень
Am              B        C
 Мимо павших и бывших живых
Dm                 B       C
 Замурованных в склепы дворов
Am              B          C
 У распятых подъездах волхвов
Dm           B      C
 Я шепчу языками немых

 Проигрыш Am B Gm C Dm B Gm C

Dm             B        C
 Разбивали глаза о проспект
 В коммуналках тонули тела
 Неопознанный сбили объект
 Я живой да в чем мать родила
Am              B        C
 Не рубите на хлеб корабли
Dm                B       C
 Не торгуйте крестами на вес
Am              B        C
 Эти камни грешней всей земли
Dm             B          C
 Это небо больней всех небес

 Am B  Gm C Dm B     Gm C
 Разорви      тело мое
 Am B Gm C Dm B       Gm C
 Забери      веру на час
 У зари разгони воронье
 Am  B Gm C Dm B         Gm C
 Сохрани этот город для нас

Здесь С удобнее играть на III ладу (335553)

<< Назад на ДДТ


Доктор Александров
Stop Narcotics
Прислал: Иванов Глеб e-mail: danilabagrov@hotbox.ru
Все играется на бимоле:
Em#b Am#b C#b H#b(I)

Вступление(на гриф зажим и вперед!):
     Em#b
1|---1----------|
2|---1----------|
3|---1----------|
4|---3------1-3-|
5|---3----3-----|
6|-1------------|
     ^
     ^------здесь как в Корриде(4 пальца опустить
по очереди)

В других вариантах, по-моему, текст немного не
тот

Курантэ парафини дэравэнто примовэл
Же суи ля-ля дель кантри Педро тарантас
Гаранто де маджесфур ту опаи кавальеро
Жуваго амго-зинго жевХРе смокин ганджэбас

Магистро велямуро штангин-циркуль членомеро
Фак-офф май риал бэби энд гуд бай
Шаршель альфам где много ундохелё
Дераспера ат астра баю-бай

И гетсин мэни траво кокаино
И в дым я-я фолькс-ваген наркоман
Энд хирос вэри вэри смол козлино
Идит пиф-паф фром хис блэк энд дэ ган

Припев:
              Уоу Педро, уоу уоу уоу уоу,
              А у Педро...ауауа

Энд штуцин тотын хозен нерфинели
Майн хер цурю где шнеле энд э хол
Вэй мэйкин лав гун сэкси вагинале
Субази тори аи нектумуауау

Бат естэдэй хиз лав рожать бамбино
Синдромо даунито хромосом
Ноз виноват проклянто кокаино
Стоп наркота эфиро хлорофор

Энд нау хиз соро прайс из импотенто
Хиз еньк висит дер вниз энд нэ стоит
Гуд бай наркотик здрацин ун момэнто
Но еньк де все-равно дер не стоит

Припев:
             Стоп наркотик, наркомано стоппо
             Стоп наркотик, наркомано стоп     4
раза.

Перевод (задний план, с зажатым прищепкой носом
:) .)

Эта история произошла много лет тому назад
пьянящею весной
С обычным парнем из русской деревни, которого
звали просто Педро
Он страстно полюбил красивую девушку из соседней
деревни
Но боялся признаться ей, что влюблен

Однажды ночью, когда он задумчиво возвращался с
дискотеки
Его окликнул ее приятный застенчивый голос
Не проводишь ли ты меня до дому, ковбой, -
спросила она
Мои родители уехали на симпозиум и я боюсь
ночевать одна

И глупенький Педро с радостью согласился
Пьянящий аромат любви со страшной силой ударил
ему в голову
На окрыленных ногах он последовал за своей
возлюбленной
Стреляя по пути папиросы 'Беломор-канал' у
прохожих

Припев: Глупенький, глупенький несчастный Педро
                Он находился в зависимости от
наркотиков, которые принимал постоянно

Придя к ней домой, Педро скромно присел на
кровать
Красивая девушка, танцуя, медленно разделась и
легла с ним рядом
И они страстно любили друг друга всю ночь
напролет
А когда взошло солнце, они уже ничего не могли
делать

А через девять месяцев девушка родила ребеночка
Славного, но с небольшими умственными
отклонениями
Во всем были виноваты наркотики, которые принимал
Педро
И, как позже доказали эксперты, порвавшийся
презерватив

Страшная кора постигла Педро - он ослеп
Его веки навсегда закрылись, никогда уже не
поднимались
В порыве отчаяния Педро порвал с наркотиками
Но зрение к нему так и не вернулось

Второй припев не переводится.

<< Назад на Доктор Александров


Дюмин Александр
Мусорок
Прислал: Андрей e-mail: Andrey91@orc.ru
Am     E         Am
Дай пройти лейтенант
  G7     C
Ухожу я домой,
  A       Dm
Опусти автомат
 E           Am    A7
Мне сегодня домой ой-ой
  A       Dm
Oпусти автомат
  E          Am
Мне сегодня домой.

Обломайся шмонать
За душой не фига,
А может в рамсы с играть
Заберу калаша а-а
А может в покер с играть
Заберу калаша.

Где не жил хорошо
Там еще есть места,
Дай пройти мусорок
Отматал как с куста а-а
Дай пройти мусорок
Отматал как с куста.

У высокой стены
Мы стоим много лет,
Дай пройти мусорок
Увидать белый све-е-ет
Дай пройти мусорок
Увидать белый свет.

Знаешь что я скажу
Куда там где нет нас,
Я опять ухожу
Я мешаю всем ва-а-ам
Я опять ухожу
Я мешаю всем вам.

Дай пройти лейтенант
Ухожу я домой,
Ой опусти автомат
Мне сегодня домой ой-ой
Опусти автомат
Мне сегодня домой.

<< Назад на Дюмин Александр


Децл
Кто ты?
Прислал: Георгий Викторович e-mail: georg@pisem.net http://www.STREET-CULTURE.narod.ru
3|---6--5--3--0-
4|-0------------
А кто ты? Кто ты? Вот вопpос мой, ты сам по себе
или идёшь одной тpопой со
мной? Какой твой любимый цвет или цветная гамма?
Hpавятся ли тебе, кpаски
моего флага? Может Rock тебя влечёт или совковая
эстpада? Собиpаешь ли на
стенах ты модные плакаты? Какая Rap гpуппа тебе
не pежет ухо? Может ты pассист
или мы близки по духу? Кто ты активный человек
или амёба? Хочешь быть Рэпеpом,
воpом или пpокуpоpом? Hа сколько ты в себе увеpен
и сколько вpемени тебе
необходимо, чтобы войти в Хип-Хоп довеpие? От
начала и до конца идти хватит
ли сил? Или зpя выходит я такую чушь тебя
спpосил? Кто ты? Разобpался сам в
себе или помочь мне? Кто ты?

Кто ты? Человек гоpода в тумане? Кто ты? Раскpой
свои мозговые гpани.
Что ты сделал для Хип-Хопа в свои годы? Кто ты?
Кто ты? Кто ты? А?
Кто ты? Кто ты? Кто ты? А? Кто ты? Кто ты? Кто
ты? А? Кто ты?
Кто ты? Кто ты? А? Кто ты? А? Кто ты? А? Кто ты?

Вопpос на вопpос пpедполагает ответ. А что тебя
зовёт? Тянет ли магический
тебет? Готов ли ты скидаться по Земле или в
постеле? Кpуглый день валяешься
наpащивая жиp в теле? Был ли ты влюблён,
когда-нибудь в кpутую чиксу? Готов
ли как DJ делать pуками скpетчи, миксы?
Занимаешься ли споpтом, чтобы дать
вpагам по моpде или ты пpедпочитаешь листать
жуpналы поpно? Кто ты для своих
дpузей? Спpоси их об этом. Если что не так, они
поделятся с тобой советом.
Кто ты? Разобpался сам в себе или помочь мне? Кто
ты?

Кто ты? Человек гоpода в тумане? Кто ты? Раскpой
свои мозговые гpани.
Что ты сделал для Хип-Хопа в свои годы? Кто ты?
Кто ты? Кто ты? А?
Кто ты? Кто ты? Кто ты? А? Кто ты? Кто ты? Кто
ты? А? Кто ты?
Кто ты? Кто ты? А? Кто ты? А? Кто ты? А? Кто ты?

Какая сила воли должна быть у чемпиона? Чтобы
стать им надо много над собой
pаботать дома. Попpобуй свои силы, пpиложить
пластинку к телу, чтобы бpейк
танцевать здесь надо гоpы пpотеина. Откpой свои
глаза и посмотpи вокpуг тебя
дома в котоpых люди как вопpосы кто такое я? Кто
для тебя неповтоpимый идеал в
кино? В закосе от котоpого ты ночью и днём? Кто?
Готов ли ты понять,
осознать свой путь, котоpый не возможно скpыть
или обмануть? Кто ты?
Разобpался сам в себе или помочь мне? Кто ты?

Кто ты? Человек гоpода в тумане? Кто ты? Раскpой
свои мозговые гpани.
Что ты сделал для Хип-Хопа в свои годы? Кто ты?
Кто ты? Кто ты?
Кто ты? Кто ты? Кто ты? А? Кто ты? Кто ты? Кто
ты? А? Кто ты?
Кто ты? Кто ты? А? Кто ты? А? Кто ты? А? Кто ты?
Кто ты? Кто ты? Кто ты? Кто ты? Кто ты? Кто ты?
А? Кто ты?
Кто ты? Кто ты? А? Кто ты? Кто ты? Кто ты? А? Кто
ты? А?

<< Назад на Децл


Девятый Район
Художник и музыкант
Прислал: Valera & Goga e-mail: professorvs@freenet.de
Intro: Solo1 - x2
              Em                      Hm
            Am          Hm
B|--5-8-7-5-3-5-5-3-5-5----5-8-7-5-3---------------5-10-8-7-5-8-8-7-8-5---7787-787---
G|------------------------------------4-4-2-4-4--------------------------------------

K1      Em                        Hm
Спорил молодой художник, спорил старый музыкант
        Am                      Hm
Что важнее - что дороже,что взамен - что просто
так.
Я сейчас,сказал художник, белым светом на стекле
Нарисую, мне не сложно, всё что хочется тебе.

K2       C                             G
Семь цветов - не так уж много, нету в радуге
других
 Am                          Hm
Посмотри, рукой не трогай, что я сотворил из
них.
Я на старенькой картине нарисую новый штрих,
И моё узнают имя, и забудут про других.

Solo1 - x2

K1
Ты пойми мой друг художник, я ведь тоже не богат
У меня семь нот -не больше,-отвечает музыкант.
Я спою-а ты послушай, о любви и о друзьях.
Может я не самый лучший, но правда есть в моих
словах.

K2
Ведь у нас одна дорога, кто-то слеп, а кто-то
зряч.
Кто от жизни взял не много, кто устанет от удач.
Звёзд на небе очень много, только всех не
соберёшь
Верен будь своей дороге - подрастёшь, тогда
поймёшь.

Solo2 (C G Am Hm - x2) with distortion

G|-4h5-7-7-4-5-7-9~~--9-7-7p6p4~--11-12~~--12-11-12p11p9--14-12-11-9--

G|-12p11-11h12h14--12-11~~--

K2 (with distortion)
И простились лишь под утро, не грустив на
посошок
Кто-то вечер помнит смутно и ничего понять не
смог.
Лишь художник понял много и немного стал мудрей,
Он пошёл своей дорогой, музыкант пошёл своей.

End solo (C G Am Hm - x4  + Em) with distortion

   Hm    C            G         Am             Hm
x4               Em
B|-5-8-7-7-5--5-7-5h7-s8--7-8-7-7-5--7-7-8-10p8p7-
   --10p8/7/5-7-5---

<< Назад на Девятый Район


ДДТ
Осень
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
КУПЛЕТЫ
-------------------------------------------------
-------------------------------------------------
-------------------------------------------------
--2-----------2----------------------------------
-----3--2--0-----2--2--3--2--0--0--0--0--0--0--0-
-------------------------------------------------

-----------------------------------------------
-----------------------------------------------
--------------------------0--------------------
--------2--0--0--0--0--0-----3--2--2--2--2--0--
--2--4-----------------------------------------
-----------------------------------------------

-----------------------------------------------
-----------------------------------------------
-----------------------------------------------
--------------2--0--------0-----------0--0--0--
--3--0--2--2-----------------3--2--3-----------
--------------------0--0-----------------------

-----------------------------------------------
-----------------------------------------------
-----0-----------------------------------------
--0-----3--2--2--2--2--0--------------2--0-----
--------------------------3--0--2--2-----------
--------------------------------------------0--
                    ПРИПЕВ
-----------------=*=*=---------------------------
-----------------=*=*=---------------------------
-----------------=*=*=-----------------0---------
-----0-----------=*=*=--------------------3--2---
--------3--2--3--=*=*=--2--3--2--3--2------------
--0--------------=*=*=---------------------------

-----------------------------------------------
-----------------------------------------------
-----------------0-----------------------------
--------------------3--2-----0-----0-----0-----
--2--3--2--3--2-----------4-----4-----3-----2--
-----------------------------------------------

-----------------------------=\*/=
-----------------------------=\*/=
--------------0--------------=\*/=
-----0--0--0-----3--2--0--2--=\*/=
--3--------------------------=\*/=
-----------------------------=\*/=

БОЙ:ОБОЗНАЧЕНИЕ U-ВВЕРХ D-ВНИЗ S-ГЛУШЕНИЕ СТРУН
ЛАДОНЬЮ

1вариант D D U U D U      2вариант D S U U S

  Am      E            Am     A       A7
Dm
Что такое осень - это небо. Плачущее небо под
ногами.
   Dm6        G       C          F    Dm
  E7         Am
В лужах разлетаются птицы с облаками. Осень - я
давно с тобою не был.
(  Dm                 Am              E
                Am)
В лужах разлетаются птицы с облаками. Осень - я
давно с тобою не был.
    Am      Am/C  Dm       E7 Am       Am/C   Dm
       E7
  Осень, в небе жгут корабли. Осень, мне бы прочь
от земли.
   Dm         E7   Am/C Am/H Am F     Dm     F
  E7
  Там, где в небе тонет  печ-аль - осень темная
даль.
  (G               Dm      E)

Что такое осень - это камни. Верность над
чернеющей Невою.
Осень вдруг напомнила душе о самом главном -
осень, я опять лишен покоя.
  Осень в небе жгут корабли. Осень, мне бы прочь
от земли.
  Там, где в небе тонет печаль - осень темная
даль.

Что такое осень - это ветер. Вновь играет рваными
цепями.
Осень - доползем ли, долетим ли до ответа:
Что же будет с родиной и с нами?
Осень - доползем ли, долетим ли до рассвета,
Осень, что же будет с завтра с нами?

  Осень в небе жгут корабли. Осень, мне бы прочь
от земли.
  Там, где в небе тонет печаль - осень темная
даль.
  Осень в небе жгут корабли. Осень, мне бы прочь
от земли.
  Там, где в море тонет печаль - осень темная
даль.

  Тает стаей город во мгле, осень, что я знал о
тебе?
  Сколько будет рваться листва - осень вечно
права.

<< Назад на ДДТ


ДДТ
Я заврта брошу пить
Прислал: Артём e-mail: artem.kas@mtu-net.ru
Am
Я завтpа бpошy пить
    E        Am
Вот yдивится свет
     A
Пpочтy десяток книг
             Dm
И натянy вильвет.
Я выдавлю пpыщи
               Am
И падлы подстpигy
     Hm???(H7-???)
Тpойной одеколон
     E
Для pожи сбеpегy.

А в гостpоном с yтpа
Войдy как человек
И коpешам на зло
Hа тоpт я выбью чек
И с этим вот тоpтом
Пойдy к себе домой
А Клава, двеpь откpыв,
Воскликнет "Боже мой!"

И станем чай мы пить
Газетки вслyх читать
А клава может быть
С собой положит спать
Ах, Клавдия моя
Как я тебя любил
От этих чyвств больных
Быть может я и пил

А дальше всё пойдёт
Всё как в фиpменом кино
Кyплю обои я
Машинy и тpюмо
Общественный завод
Сам, посyди, не пью
Посадят за столом
Как своего сyдью...

И вот, можно сказать пpи комyнизме, да на
собственной "ВОЛГЕ", да по кpасной
площади...
Am       E     Am
И вот на волге я
   E           Am
Качy к себе домой
    A
А клавдия моя то pастолстев
                           Dm
Всё подчает(этой как её) икpой
Хpyстит цветной экpан
               Am
Гоpит во pте икpа
    Hm
Hастанет мyжики
      E
Счастливая поpа

Так это же не гpех
Сегодня выпить нам
Hалейка, Вась, ещё
Мне кpасненькой 100 гpамм
Давай Деpябнем, Коль,
Мы за мою сyдьбy
Да по такомy слyчаю
Я белyю возьмy!
Я завтpа бpошy пиить!!!

<< Назад на ДДТ


ДДТ
Черное солнце
Прислал: Макс М. e-mail: apotom@inbox.ru
      Em
Просыпаюсь, как в быструю реку с обрыва бросаюсь
         C
Шум листвы, щебет птиц, гул машин, рассекающих
воздух
        Am
Быстро тает над городом мир, дымка тумана
    Em                 C
О, музыка Солнца, О, музыка Солнца
    Am            H7
О, музыка Солнца...

     Em
Я купаюсь в лучах его
радостно-светло-счастливых,
      C
Кувыркаясь в весенне-бездонно-лазуревом небе
         Am
Ты, как птица, раскинув свои белоснежные крылья
   Em               C
Любовь моё сердце переполняет
   Am               H7
Любовь моё сердце переполняет
      Am
И всю землю обнять, и всем людям сказать,
      H7
Что любовью пылает пылает пылает пылает
      Em
Но не только любовью пылает вся наша планета
     C
Веселей пауки выползают, как с того света
    Am
Вымеряют дырявые чёрно-рогатые каски
   Em            C
Безумные лица, белые маски
   Am            H7
Безумные лица, белые маски
       Em
Эй, приятель, нельзя допустить возрождение это
    C
Пауки, как кровавые сети, весь мир оплетают
       Am
Не судьба видно жить нам с тобою в условиях рая
Em                 C
Чёрное Солнце над миром пылает
Am                 H7
Чёрное Солнце над миром пылает
      Am                                   H7
Не забыть, чтоб не спели нам ваучи кресты
Em             C             Am             H7
Em
Матери слёзы, матери слёзы, матери слёзы...

<< Назад на ДДТ


Дольский
Обращение к друзьям
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Bm           F#
Есть поpой у нас забота -
F                Bm
Отводить навет и ложь.
Bm          F#
Если стоишь ты чего-то,
F                  Bm
Без вpагов не пpоживёшь.
     Ebm     F      Bm
Различать вpагов не сложно:
       Ebm  F    Bm
Так на свете повелось -
Bm
Чем вpаги твои ничтожней,
       F#   F       Bm
Тем безудеpжней их злость.

          Ebm    F        Bm
Hу что за жизнь, когда кpугом
          Ebm G#       C#
Одни дpузья,   и их не счесть.
          Ebm    F     F#
Hикто не стал твоим вpагом -
        Ebm                 F   Bm
Hе заслужил, не заслужил ты эту честь.

Оболгут твои доpоги
Кто из уст, а кто стpокой.
Будут все твои тpевоги
Им на pадость и покой.
Hет, дpузья мои, не нужно
Обижаться - век учись.
Ваша лесть обезоpужит -
Злоба их толкает ввысь.

Hи вестник боли и беды,
А дум высоких веpный знак.
И за последние тpуды
Hагpада мне, нагpада мне - мой новый вpаг.

Я вpагов кpупнее жажду
По зубам и по уму.
Мне из них понятен каждый -
Я не ясен никому.
Я за ними наблюдаю,
Изучаю каждый шаг.
Вы, дpузья, мне много дали -
Вдвое больше дал мне вpаг.

С дpузьями сдеpжан я подчас
И снисходителен к вpагам.
Я с дpугом ссоpился не pаз,
Hо за него, но за него и жизнь отдам.

Если вpаг меня похвалит
И pастопит стаpый лёд, -
Значит, сдpугом пpозевали
Мы ошибку, недолёт.
Вpаг меня pаботать учит
И спасает от тоски.
Hет дpузей веpней и лучше,
Чем заклятые вpаги.

Сpеди сует и пеpедpяг
Hас жизнь поpою вознесёт.
И веpный дpуг, и веpный вpаг,
Как два кpыла, как два кpыла сpеди высот.

Hу что за жизнь, когда кpугом
Одни дpузья, и их не счесть.
Hикто не стал твоим вpагом -
Hе заслужил, не заслужил ты эту честь.

<< Назад на Дольский


ДДТ
Песня невеселая
Прислал: Макс М. (подбор) e-mail: apotom@inbox.ru
Каподастер - 1 лад.

Проигрыш: Am  E  H  E - 2 раза

    E         Am   H          E
    Песня невеселая и еще дождливая

    Em            Am          D       G
    Hе стучась ко мне вошла - осень пожалей
    E          Am    D        G
    А она не слушает - мокрою вороноу
         Am          H       E
    Hа помойке роется памяти моей
    E7         Am    D        G
    А она не слушает - мокрою вороною
         Am    E     H       E
    Hа помойке роется памяти моей

Проигрыш:

    И погрязну в горестях, а я в грязи и в
горестях
    Брел облезлым мерином - пер нелегкий груз
    А меня по ребрышкам пьяная хреновина
    Слышу похоронное завывание муз

    А меня по ребрышкам пьяная хреновина
    Слышу похоронное завыванье муз

Проигрыш:

    И любовь покинула в эту непогодицу
    Улетела от меня лебедью на юг
    И не нужны ей славненькой лишние страдания
    Ей не нужно никаких наших зимних вьюг

    Hе нужны ей славненькой лишние страдания
    Ей не нужно никаких наших зимних вьюг

<< Назад на ДДТ


Дискотека Авария
На острие атаки
Прислал: Kolyamba e-mail: nimike@r66.ru
Аккорды можно играть обычно, но оригинал идет на
баре:

     Am              Dm              G
C
 E A D G B e     E A D G B e    E A D G B e   E A
D G B e
[5 7 7 5 5 5 ]  [5 5 7 7 6 5 ] [3 5 5 4 3 3 ][3 3
5 5 5 3]

Am        Dm       G        C
Читаю на заборе: "Приехали ди-джеи!
Am        Dm       G        C
Играют специально для продвинутых парней!"
Распахивайте дверцы, пришли крутые перцы!
Нет билетов? Тогда давай наляжем поплотней!
Не бей по голове, дурак, помнешь мою бандану!
Дай посмотрю, чего там запускают по игре?
Скажите, пусть нам включат ремиксы на 'Нирвану',
А то мы вчетвером у них станцуем на столе!

На острие атаки! Yo!

Я видел эти танцы у них в 'Партийной зоне',
Давай покажем этим пижонам из Москвы,
Как танцуют хип-хоп у нас в микрорайоне,
И никуда не деться им от здешней синевы!
А завтра мы поедем с концертами в столицу
И соберем там самый центральный стадион.
Тут я по микрофону: "Давайте веселиться!
Yo! Everybody, come on, come on, come on!"

   Am        Dm       G        C
Эй, девчонки, что смотрите в окно?
Am        Dm       G        C
Зачем, красивые, так мучить пацанов?
Тут хип-хоп маньяки на острие атаки
Хотят чью-то заслужить любовь.

Эй, девчонки, что стоите к нам спиной?
Зачем, красивые, ведь мы у ваших ног!
Не нужно стесняться, давайте целоваться,
Ведь танцы это только лишь предлог.

Everybody people! Мы врубаем хип-хоп
Среди вертящихся чужих поп.
Гляди, как я сексуален!
Я твой, ни какой-нибудь Валин, Галин.
Танцуем вправо, танцуем влево!
Где же ты, моя королева?
Yo! Everybody attention!
Come on, are you hip-hop party nation?
В каждом перце бьется сердце,
Планета и люди крутятся-вертятся,
И если просто мало опыта,
Крутите всем, чем ни попадя.
Танцуем сюда, танцуем туда,
Все время отвлекает чья-то лысая балда.
Здесь в потоке ритма, в потоке света
Гуляет хип-хоп планета!

Один, два: веселись, братва!
Три, четыре: пока не обломили!
Пять, шесть: пока здоровье есть!
Семь, восемь: покуда ноги носят!
Восемь, семь: это понятно всем!
Шесть, пять: не надо объяснять!
Четыре, три: с ночи до зари!
Два, один: повеселимся, блин!

 SOLO: Прислал: МУЛЛАХОДЖАЕВ
МАХМУД(RONALDO),подбор
1---------------
2--------5-5----
3----5-7----7-5-
4-7-7-7-7-7-----
5---------------
6---------------

<< Назад на Дискотека Авария


Дольский
Рецепты коктейлей
Прислал: Леонид e-mail: lyon@mail.line.ru
Am        Asus             Dm      Dsus
Я воще на ощупь - страшно нервный,
    E7b9        E7           Am     Asus
скромный и застенчивый до слез ...
Am            Asus              Dm    Dsus
Друг сказал, что от привычки скверной -
   E                E7            Am
пьешь, мол, без закуски, как матрос.
  Gm6      A7              Dmmaj7  Dm7
Ну, а я и есть матрос Вселенной,
   G7                   C  E E7
мне любые рейсы по плечу.
   Am                         Dm7
Стоит мне поддать - и я мгновенно
  E         Eaddb9   Am
поплыву и даже полечу!
     G7                    C
     Я не по изысканным салонам -
     G7                      C  E E7
     знал по подворотням этикет.
      Am                   Dm   Dm6
     "Южное" мешал с одеколоном -
     E      E7     E     E7    Am
     это, братцы, фирменный букет!

Если влить в пол-литра политуры,
жидкость для ращения волос,
двести грамм желудочной микстуры -
с этого помрет и эскимос.
Я же этим только для разгону
натощак желудок полоскал,
добавлял сто грамм одеколону
и имел желаемый накал.

     Я не на банкетах и тусовках
     хрустали давил и грел в руках -
     клей <Момент> бээфом и перцовкой
     запивал на теплых чердаках.

Если взять сто грамм аэрозоли,
что для тараканов и клопов,
и добавить жидкость для мозолей,
капнуть капли три <Шанель" духов,
влить туда резинового клею
и разбавить лаком для ногтей -
с этого все грузчики балдеют,
я же только вижу в темноте,

     Я не на курортах или дачах
     отдыхал с путанами в поту -
     пил в подвале с гуталином чачу,
     запивая ядом на спирту,

1965  (c) А.А.Дольский

Текст был немного изменен автором,
вероятно, в конце восьмидесятых.
Первоначально в Питере ходила
в записях, где все три припева
звучали одинаково, как после первого
куплета. Разумеется, была любима
народом, особенно, после рюмки-другой
чего-нибудь алкоголесодержащего.
На концерте я слышал ее единственный
раз примерно в середине 90-х.
Появлялась в вашей рассылке
в сильно искаженном виде,
и почему-то в "весовой категории"
песен у костра. Маргиналы склонны
с этим спорить, но, я думаю, не
слишком прилично не указывать авторство.
Вообще же, тем, кого интересует
творчество Александра Александровича,
лучше заглянуть на http://www.sites.ru/Dolsky/
или на http://www.ksp.krsk.ru/.

<< Назад на Дольский


ДДТ
Гори, гори, моя звезда!
Прислал: Роман Павлов (подбор) e-mail: romaru@moldtelecom.md
         Em
Гори, гори, моя звезда,
           G
Звезда любви приветлая!
       Bm           F#m
Ты у меня одна заветная,
          H7          C
Другой не будет никогда!
       Am            Em
Ты у меня одна заветная,
          H7         C    Am   C   Am ..
Другой не будет никогда!

Звезда любви волшебная,
Звезда прошедших лучших дней!
Ты будешь вечно незабвенная
В душе измученной моей!
Ты будешь вечно незабвенная
В душе измученной моей!

Твоих лучей небесной силою
Вся жизнь моя озарена;
Умру ли я, ты над могилою
Гори, сияй, моя звезда.
Умру ли я, ты над могилою
Гори, сияй, моя звезда.

Гори, гори, моя звезда,
Звезда любви приветлая!
Ты у меня одна заветная,
Другой не будет никогда!
Ты у меня одна заветная,
Другой не будет никогда!

<< Назад на ДДТ


ДДТ
Родина
Прислал: Лёха e-mail: knstalex@math.dvgu.ru
Gm  (Эмитация стука сердца-удар вниз и пауза)
Боже! Сколько лет я иду?... Но не зделал и шаг.
Боже! Сколько дней я ищу?!.. То что вечно со
мной.
Cm
Сколько лет я жую вместо хлеба...сырую любовь.

          Gm
Сколько жизней в висок мне плюёт... долгожданная
да--а-а-а-а-аль!

Чёрные пары у соседних варот!
Люди, наручники, порваный рот!

Нарушение ритма: каждый Gm удар вниз
         Gm       	  Gm
Сколко раз, покатившись, моя голова,
     Gm        Gm     Gm      Gm
С переполненой плахи летела сюда! Где...

Gm    F    D# (С этой строки боем)
Родина!!!
Cm       Gm   F   D#
Еду я на Родину!
Cm           Gm   F   D#
Пусть кричат уродина.
Cm         Gm    F   D#
А она нам нравится!
Cm         Gm     F   D#
Хоть и не красавитса.
Cm         Gm     F   D#
К сволочи доверчива.
       Cm          Gm        F       D#       Cm
Ну а к нам тра-ля-ля! Ля-ля-ля!
Ля-ля-ля-ля-ля-ля...
D# (Удар вниз и пауза)
    Эй начальник!!

Проигрыш(Раза два)
Gm    F    D#    Cm

Боже! Сколько правды в глазах государственных
шлюх?
Боже! Сколько веры в руках отставных палачей?
И не дай им опять закатать рукова!
И не дай им опять закатать рукова, суетливых
ночей!

(Снова стук сердца)
Чёрные пары у соседних варот!
Люди, наручники, порваный рот!
Сколко раз, покатившись, моя голова,
С переполненой плахи летела сюда! Где...

Родина!!!
Еду я на Родину!
Пусть кричат уродина.
А она нам нравится!
Спящая красавитса!
К сволочи доверчива.
Ну а к нам тра-ля-ля! Ля-ля-ля!
Ля-ля-ля-ля-ля-ля...
Эй начальник!!

Из под чёрных рубах рвётся красный петух.
Из под добрых царей льётся в рты мармелад.
Никогда этот мир не включал а в себя двух!
Был нам Богом отец, ну а чёртом...

Родина!!!
Еду я на Родину!
Пусть кричат уродина.
А она нам нравится!
Спящая красавитса!
К сволочи доверчива.
Ну а к нам тра-ля-ля! Ля-ля-ля!
Ля-ля-ля-ля-ля-ля...
Эй начальник!!

Можно ещё пару раз сыграть проигрыш

На всякий случай(А случаи бывают разные!)
       D#    Gm    Cm     F
 ||6||--3--|--3--|--3--|--1--|
 ||5||--6--|--5--|--3--|--3--|
 ||4||--5--|--5--|--5--|--3--|
 ||3||--3--|--3--|--5--|--2--|
 ||2||--4--|--3--|--4--|--1--|
 ||1||--3--|--3--|--3--|--1--|

<< Назад на ДДТ


Девятый район
Он снял гитару с плеч
Прислал: Черемушкин Вовик (подбор) e-mail: vova_metal@inbox.ru
C                     G
Он по дороге шел с гитарой за спиной,
Dm              Am
А дорога та кончалася рекой.
C                   G
Пропитан порохом и запахом войны
Dm                       Am
С опаской шел домой, но был с судьбой на
"ты".
На соседнем берегу его был дом,
А река смеялась сожженым мостом,
И где-то лодка тыт была недалеко.
Затонула или ветром унесло.

Припев

C               Em
И сняв гитару с плеч,
      Dm                   Am
Остановился, не спел про любовь.
C                  Em
Ту что не смог уберечь,
         Dm            Am
И не вернуть которую вновь.
Он по дороге назад
Помнил адрес и где лежит ключ,
Но задрожала рука,
Увидев в небе скопление туч...

Он на войне героем был не на словах.
На теле раны, гимнастерка в орденах.
Но подошел он к дому - вдруг залаял пес,
А пьяный друг сдержал свой смех потоком слез.
И сжав ладонь в кулак, не чувствуя руки,
Он удалился прочь от берега реки.
И к монументу двух сердец и стрелы
Он возложил свои дешевые цветы...

<< Назад на Девятый район


Дрантя (Веня Дркин)
Про советскую милицию
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
Течет уриновый ручей
- Ты чей? - я спрашиваю.
Он отвечает мне:
- Ничей. С параши я.
 б - без  барэ

         *     *     *

Много песен о шахтерах было сложено,

Много песен о монтажниках-высотниках.

А про нашу про советскую милицию

Кроме этой песни верной ни одной...

       Em            Am7
Когда Баба-Яга была девоЧКой,
     H7            Em
Чудо-Юдо еще было маленьким,
                            Am7
Змей-Горыныч был птенчиком немощным,
        H7                  Em
Царь Кащей был мммальчиком-паинькой...

      C         D      Gб
На болоте что у озера Тихого,
     С          D         Gб
Народился на заре добрый молодец,
    Em        E       Am
У Адама и инспектора Тихона,
       Em       H7      Em
И прозвали его Васька-омоновец
.
 Am               Em
Баиньки-д-баиньки,   дурак.
             Am
Не спи, мой маленький.

 Em         Am
Постучится мусорок,
  D           Gб
Скажет: "Я от Ивашова".
C           Bm*
А ты добрый и счастливый
Am7        H7
    И не свяжешь слова.

Em           Am
И затащит в воронок
   D               Gб
Страшный, злой и кровожадный,
  C                Bm*
Скажет: "Вот тебе за сырок,
Am7           H7
     Вот за "Перекресток"...

Он лишил Ягу невинности девичьей,

Он Горынычу срубил буйны головы,

Он Иванушку повесил на фенечках,

И смотрел, как его кушают вороны.

А Кащею он яичко иголками

Истыкал, а после вовсе кастрировал.

А потом яйцо засовывал в уточку,

А ее потом засовывал в зайчика.

Баиньки-д-баиньки, дурак.

Не спи, мой маленький.

Постучится мусорок,

Скажет: "Я от Барбаняна".

А ты добрый и счастливый,

И немножко пьяный...

И затащит в воронок

Страшный, злой и кровожадный,

Скажет: "Вот тебе за сырок,

Вот за глюки-буги"... И за
"Лиру".

Много песен о шахтерах было сложено,

Много песен о монтажниках-высотниках.

А про нашу, про советскую милицию,

Песен нету и не надо их совсем!

1995.

           4   3   2
         |---|---|---|
         |---|---|---|
         |-o-|---|---|
         |-o-|---|---|
         |---|-o-|---|
         |---|---|-o-|

               Bm*

<< Назад на Дрантя (Веня Дркин)


ДДТ
Новое сердце
Прислал: Ubik e-mail: andrew@uic.nnov.ru
Вступление: x2

            (напористо)
(замедляя)
      Hm           G            Em           F#7

1|------------------------------------------------------

2|----2-3-2-3-0----0-1-0-1-0----0-1-0-1-0----3-3-3-2-0--

3|----4-4-4-4-0----0-0-0-0-0----0-0-0-0-0----0-0-0-0-0--

4|------------------------------------------------------

5|--2---------------------------------------------------

6|---------------3------------0------------0------------

Куплет:

      D            F#           Hm           G

1|--------2------------2------------0-------------------

2|------3---3--------2---2------2-3---3-2--------3-2-0--

3|----2-------2----3-------3-------------------0--------

4|--0----------------------------------------0----------

5|----------------------------2-------------------------

6|---------------2-------------------------3------------

      D            F#           Hm           G

1|--------2------------2--------------------------------

2|------3---3--------2---2------2-3-2-3-0----0-2-0-2----

3|----2-------2----3-------3-------------------------2--

4|--0---------------------------------------------------

5|----------------------------2-------------------------

6|---------------2-------------------------3------------

       D              F#
  Небо звездное, метель августа,
     Hm               G
  На дороге машин канителица,
       D              F#
  Возят засуху, а мне радостно -
       Hm            G
  Знаю точно, погода изменится!

  Я смотрю наверх, там где мы живем,
  Так все тихо, сухо, да правильно.
  Я же из тех, кому нет победы днем,
  Я как степь дышу сном неправедным.

  Я по засухе, ведро полное
  Между фар лисой, живьем пламени.
  Я так мал, а вокруг все огромное,
  И плевать, что ни ружья да ни знамени!

  Небо звездное, метель августа,
  Оглянись - расцветает пророчество.
  Дело степь мое - одиночество,
  Смерти нет, но всегда - пожалуйста.

Припев:

      D            F#           Hm           G

1|--------2------------2------------2-------------------

2|------3---3--------2---2--------3---3----------3-2-0--

3|----2-------2----3-------3----4-------4------0--------

4|--0----------------------------------------0----------

5|----------------------------2-------------------------

6|---------------2-------------------------3------------

      D            F#           G            E

1|--------2------------2------------3------------0------

2|------3---3--------2---2--------3---3--------0---0----

3|----2-------2----3-------3----4-------4----1-------1--

4|--0---------------------------------------------------

5|------------------------------------------------------

6|---------------2------------3------------0------------

  D     F#     Hm            G
  Новое сердце взорвется над нами
  D     F#    G          E
  Новая жизнь позовет за собой.
  И освященный седыми богами
  Я, как на праздник, пойду за тобой.

Мелодический эпизод:
      Hm           G            Em           F#7

1|------------------------------------------------------

2|----2-3-2-3-0----0-1-0-1-0----0-1-0-1-0----0-1-0-1-0--

3|------------------------------------------------------

4|------------------------------------------------------

5|--2---------------------------------------------------

6|---------------3------------0------------3------------

                                    (замедляя)
      Hm           G            Em           F#7

1|------------------------------------------------------

2|----2-3-2-3-0----0-1-0-1-0----0-1-0-1-0----3-3-3-2-0--

3|------------------------------------------------------

4|------------------------------------------------------

5|--2---------------------------------------------------

6|---------------3------------0------------0------------

Куплет:

  Небо звездное, руки августа,
  На дороге машин метелица
  Что пожнем, когда пыль рассеется
  Степь красна, как чернила Фауста.

  Ночь светла, как круги от времени,
  Что забросил я в смерть уставшую.
  Все дороги растут из семени,
  Не дошедшего, да недоспавшего:

  Жду от нового века, белого,
  Продолжения понимания,
  Что мы часть всего безответного,
  Что мы ночь всего ожидания.

Припев:

  Новое сердце взорвется над нами
  Новая жизнь позовет за собой.
  И освященный седыми богами
  Я, как на праздник, пойду за тобой.

  Новое сердце взорвется над вами
  Новая жизнь позовет за собой.
  И освященный седыми богами
  Я, как на праздник, пойду в этот бой.

Мелодический эпизод

<< Назад на ДДТ


Детские песни
Цветочки
Прислал: e-mail: rem@fomenko.ru
 Aм                       Dm
От чего на голове не растут цветочки,
 G                                 C
А растут они в траве, и на каждой кочке,
            Dm            E
Если волосы растут, значит их сажают,
       Dm              E       Am
Почему сажать цветы мне не разрешают.
            Dm              E      Am
Пр. Хорошо бы сделать так, срезать все кудряшки,

    Dm                G      C
На макушке красный мак,  а вокруг ромашки

А сестренке бы своей, посадил бы розы,
Нет цветов прекрасней роз, а сестренка в слезы,
Я все маме раскажу, расскажу и спрачусь,
Вот возьму и посажу ей за это кактус.
Пр.
А себе я посадил ландыш и гвоздику,
Научиться бы еще сеять землянику,
Вот была бы голова, голова что надо,
Лес, цветы, трава, дрова, тишина, прохлада.

<< Назад на Детские песни


ДДТ
Храм
Прислал: Никита e-mail: niki@nm.ru
      Am                     D
На холодном, хмельном, на сыром ветру
Царь стоит белокаменный,
А вокруг черными воронами
Старухи свет дырявят поклонами.

А вороны заморскими кенгуру
Пляшут на раскидистых лапах крестов,
А кресты золочеными девами
Кряхтят под топорами молодцов.

Царские врата пасть разявили -
Зубы выбиты, аж кишки видны.
Иконы комьями кровавыми
Благословляют проклятья войны.

Вой стоит, будто бабы на земле
В этот мертвый час вдруг рожать собрались.
Ох, Святая Мать, ох, Святой Отец,
Что ж ты делаешь, Егор? Перекрестись!

    F                  Em
А грозный командир, опричник Егор,
  Am
Кипит на ветру, ухмыляется:
"Ах вы дураки, мудачье, позор
Ваш в эту конуру не вмещается."

Верный пес царя грозного Иосифа,
Скачет Егор в счастливую жизнь.
Старое к чертовой сносим мы,
Новая вера рванет - ложись !

       Am             D
Небо треснуло медным колоколом,
Залепил грязный свет слюнявые рты.
Вороны черными осколками
Расплевали кругом куски тишины.

     F                 Em
Купола покатились, как головы,
  Am
Стены упали медленно
От сабель нежданных половцев...
Пошли-ка домой. Слишком ветренно.

Окрылся новый сайт ДДТ!! Аккорды всех песен (без
лажи),
аудиозаписи бутлегов, фотки, статьи из прессы
и Ваше хорошее настроение: www.ddtfan.tk!!

<< Назад на ДДТ


ДДТ
Просвистела
Прислал: Samael e-mail: Samael@atrus.ru
Fm#     D  A    C7#          Fm#
Просвистела   и упала на столе

       D   A      C7#           Fm#
Чуть поела,   да скатилась по золе
        D   A        C7#       Fm#
Убитых песен да мне нечего терять
         D   A          C7#            Fm#
Мир так тесен, дай-ка, брат, тебя обнять

Припев:
    D       A      C7#              Fm#
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о - ай - яй

Всюду черти, надави брат на педаль,
Час до смерти, да сгоревшего не жаль,
А в чистом поле ангелочки-васильки,
А мы на воле, и нет ни гари не тоски.

Припев:

А на небе встретят Сашка да Илья
Хватит хлеба, да сто грамм без них нельзя
Что нам плакать здесь не срам чего страдать
Рай не слякоть, вьюга наша благодать

Припев:

Все расскажем про восход и про закат
Горы сажи, да про горький мармелад
Что наели, когда закончили войну
Да как сели - мы на Родине в плену

Припев:

Просвистела и упала на столе
Чуть поела, да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка, брат, тебя обнять

Припев:

<< Назад на ДДТ


ДДТ
Просвистела
Прислал: e-mail:
Em     C G      D         Em
Просвистела и упала на столе
Чуть поела да скотилась по золе
Убитых песен да мне нечего терять
Мир так тесен дайка брат тебя обнять
Всюду черти надави брят на педаль
Час до смерти да сгоревшего не жаль
А в чистом поле ангелочки-Васильки
А мы на воле и нет ни гари ни тоски
А на небе встретят Сашка да Илья
Хватит хлеба, да сто грам без них нельзя
что нам плакать здесь не срам чего страдать
рай не слякоть вьюга наша благодать
все расскажем про Восход  и про Закат
горы сажы да про горький мармелад
что доели когда закончили войну
да как сели мы на родине в плену.

<< Назад на ДДТ


ДДТ
Ленинград
Прислал: Alexey e-mail: ale@land.ru
       C                         F
Плюс один, ноль, плюс два, почернела Зима
       C                 G
Расцветает Январь язвой неба, ха-ха!
       F        C          G         Am
С юга ветер приполз, неспособный на бег,
       F        C          G     Am
Пожирает, дохляк, пересоленный снег.

          F        C   G     Am
    А за ним, как чума - Весна.
    Ох-ха-ха-ха!

А на Невский слетелася стая сапог,
А на Невском такая стоит кутерьма,
А над Невским в глазок наблюдает тюрьма
Состоящая из одиноких мужчин,
Ни нашедших причин дарового тепла.

    Непонятна весьма - Весна.
    Эх-ха-ха-ха!

А в каналах вода отражает мосты
И обрывы дворцов, и колонны-леса
И стога куполов, и курятник-киоск,
Раздающий за так связки вяленых роз.
А культура, вспотев в целофане дождей,
Объявляет для всех Ночи Белых Ножей
И боимся все мы, что дойдям до войны...

    Виновата она - Весна.
    Ох-ха-ха-ха!

Эй, Ленинград, Петербург, Петроградище
Марсово пастбище, Зимнее кладбище.
Отпрыск России, на мать не похожий
Бледный, худой, евроглазый прохожий.
Герр Ленинград, до пупа затоваренный,
Жареный, пареный, дареный, краденый.
Мсье Ленинград, революцией меченный,
Мебель паливший, дом перекалеченный.
С окнами, бабками, львами, титанами,
Липами, сфинксами, медью, Аврорами.
Сэр Ленинград, Вы теплом избалованы,
Вы в январе уже перецелованы.
Жадной весной ваши с ней откровения
Вскрыли мне вены тоски и сомнения.
Пан Ленинград, я влюбился без памяти
В Ваши стальные глаза...

    Напои до пьяна - Весна.
    Ах-ха-ха-ха!

<< Назад на ДДТ


Детские песни
Танец утят
Прислал: Claw e-mail: Claw5@yandex.ru
G
На шагающих утят быть похожими хотят
                              D7
Быть похожими хотят, не зря не зря.
Можно хвостик отряхнуть и пуститься в дальний
путь
                                    G
И пуститься в дальний путь, крича
"кря-кря"
И природа хороша и погода хороша,
                                 D7
Ведь не зря поет душа, не зря не зря.
Даже толстый бегемот, неуклюжий бегемот
                                G
От цеплят не отстает, крича "кря-кря"

Припев:

G                        D7
Нам мгновенье надо детство возвратить,
                                        G
Мы теперь утята и так прекрасно на свете жить

На веселых на утят быть похожими хотят,
Быть похожими хотят, не зря не зря,
Даже бабушка и дед, сбросив 80 лет
За утятами во след кричат "кря-кря"
Вместе солнце, речка, дом кружат в танце озорном
Кружат в танце озорном, не зря не зря,
Даже толстый бегемот ничего не разберет,
Но старательно пое-о-о-о-о-т.      Припев.

На танцующих утят быть похожими хотят,
Быть похожими хотят, не зря не зря
Легче танца в мире нет, лучше танца в мире нет,
Вам раскрыт его секрет, не зря не зря,
Повторяйте вслед за мной все фигуры до одной,
Все фигуры до одной, крича "кря-кря",
Посмотрите бегемот, неуклюжий бегемот,
Вот танцует, вот дает, кря-кря-кря-кря. Припев.

<< Назад на Детские песни


ДДТ
Расстреляли рассветами
Прислал: KoKo$ (подбор) e-mail: www.kokosru@yandex.ru
       Am              C            D*      Em
Расстреляли рассветами память бредущую в поле
Исходили всю воду, а берега до сих пор нет
   C                                D*     Em
Поменяли не глядя, на правду свободную волю

      Am               C            D*      Em
Да пожгли фонари не познав где кончается свет
    Я не сплю моё время, как смертник скребёт по
бумаге
     Я в конюшне для птиц, я в плену отношений ко
дну
    У бездомного пса видишь больше ходячей отваги
    Так подняв свою лапу он лечит больную страну

   Припев:
                 Am   F  G  Em         Am   Am+
(отпускать струну)    Dm Em
                 Э М-м-М м-М-м-ммм м-мммм м-м-м
                 ЭМ-м-М м-М-м-ммм м-мммм

Сколько веры в огне, сколько верности в тающем
снеге
Так темно, я в аду иль за пазухой брата Христа
Ты бросаешь цветы на могилу, закутавшись в неге
Я лечу, как солдатики в счастье с гнилого моста
    Съели жизнь в одночасье, десерт как всегда будет
голод
    Мы бросали слова в ROCK`n`ROLL как незрячих
щенков
    Рано утром в тумане теплом отражается холод
    Блеск ненужных, незданных, не ценных счастливых
подков
          Припев:
Я не знаю как жить, если смерть станет вдруг
невозможной
Память вырвать не просто, как выбросить песню и
дождь
Имена на дверях перелистывая осторожно
Hе заметишь как на пол гербарием выскользнет
вождь
    Раздарил всем по сердцу себе ничего не оставил
    Чьи-то звёзды вокруг, а мои перекрёстки пусты
    Вот и кончился пир я последним брюки заправил
    Мы поклонникам вместо автографов ставим кресты
Золотая луна цвета спелого зрелого яда
Как стрелок, за окном целит мне в оловянную
грудь
Все кота по домам провожаю последнего взглядом
Твоё вечное "знаю" запомню и наше
чуть-чуть
                 Припев (2 раза)

<< Назад на ДДТ


ДДТ
Инопланетянин
Прислал: Leroy e-mail: dennis1@hotbox.ru
   G                           C         G
Развёpзлось небо надо мной от кpая и до кpая.
         C             G      C        G
К нам в гости как-то пpилетел инопланетянин.
Откpылась двеpца коpабля на выжженой поляне,
И вышло что-то гpохоча: "Пpивет,
дpузья-земляне!".

Припев:

C        G
Инопланетянин
C        G
Инопланетянин
C        Em
Инопланетянин
C        D     G
Рь-pь-pь-pь-pь-я

Совет галактики узнал, что кpизис на Земле
назpел.
И чтобы pод ваш не пpопал, сюда я, паpень
пpилетел.
Hабили шаpик сгоpяча вы пеpцем атомной войны
И миp пpекpасный в гpоб пустой, вы сдуpу
пpевpатить смогли бы!

Пpипев

И стал твоpить он чудеса, ну пpямо как из
сказки:
Из пушек выpосли цветы невиданной окpаски.
Рукой он твеpдой пpевpатил всех алчных богачей
В пpекpасных молодых паpней - поэтов и вpачей.

Пpипев

И воцаpилась благодать на нашей матушке Земле,
Hо к сожалению, это все во сне пpиснилось мне.
Hавеpняка не пpилетит к нам добpый чаpодей.
Самим нам нужно сохpанить планету для людей!

Припев

<< Назад на ДДТ


ДДТ
Монолог в ванной
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
Em      A7      D    Hm7
Наполню я ванную до краев,
G      A7            D
Брошусь печально на дно.
Em      A7      D    Hm7
Пышное, белое тело мое
G      A7            D
Заплачет душистым шампо.

Чуткие ножки свело от тоски,
Сердце дымит без огня,
О как не хватает могучей руки,
Чтобы крепко потерла меня.

Припев:
           Em      A7          D         Hm
    Мальчики, мальчики, мальчики, мальчики,
         G         A7       D
    Где вы, Ромео, живете?
         Em      A7          D         Hm
    Верные, добрые, чуткие мальчики,
         G         A7           D
    Что же вы так много пьете?

Недавно ко мне принесли жениха,
Он был омерзительно пьян.
Грозился кому-то пустить потроха,
И а-а-блевал мой диван.

Всю ночь он храпел, а очнувшись чуть свет,
Стал с ревом терзать мою грудь.
И требовал, нет, не любовных утех,
А рупь на кошмарную жуть.

Припев:

Ой, что это? Что это !? Прыщик на лбу!
О, Боже, ну как дальше жить?
Я скоро от этих мучений помру,
Так и не успев возлюбить.

Припев:

<< Назад на ДДТ


Девятый Район
Я ночью уйду
Прислал: Zhenya (подбор) e-mail: yevhen_s@yahoo.com
C                          Am
 Em
Я постучусь тихонько в дверь, лишь об одном скажу
тебе:
           Hm
"оставим ссоры за спиной"...
C                        Am
Em
  Да я ж такой же как и был, принес цветы я не
забыл -
            Hm
Пришел с повинной головой.

Пр.

G                     D            Em
  Ты знай: я ночью уйду - ты не услышишь,
C                     D             Em
  И дверь закрою на ключ - ты не услышишь,
G                    D                Em
  Живи уж там где живешь - там видно лучше,
C                  D               Em
  И обо мне вспоминай, на всякий случай.

Назад былого не вернуть, но чем смогу тем
помогу,
Признайся, как легко со мной.
Так расскажи мне все сейчас, ведь я пришел в
последний раз
Пришел с повинной головой.

Пр.

Я постучусь тихонько в дверь, лишь об одном скажу
тебе:
"оставим ссоры за спиной".
В твой дом беду я не принес - поверь, не в шутку,
а всерьез -
Пришел с повинной головой...

Пр.

<< Назад на Девятый Район


Дюна
Лимоновый сад
Прислал: Nikita e-mail: scrabit@chat.ru
                  C
              За моpями есть лимоновый сад,
              Я найду лимон и буду pад,
                            Am
              Hо я тебе не дам
                                 C
              И не смей меня винить
              Посмотpите, до чего он хоpош,
              Hо на доpоге ты его не найдешь,
              Попpобуй, сделай сам,
                            F
              Hе буду я тебя учить

            ПРИПЕВ:

              F                   C
              Растут лимоны на высоких гоpах,
              Ab
              Hа кpутых беpегах,
              H                     C
              Для кpутых - коpоче, ты не
достанешь.
                  F                   C
     Ab
              Я вижу цель, я за лимоном
дотянуться хочу,
                            H              C
    A
              Я за лимоном лечу и кpутизной
наслаждаюсь...

              Стpана Лимония - стpана без забот,
              В стpану Лимонию ведет подземный
ход,
              Hайди, попpобуй, сам,
              Hе буду я тебя учить.
              Тpудна доpога и повсюду обман,
              Hо чтоб не сбиться, у меня есть
план,
              Hо я тебе не дам
              И не смей меня пpосить

             ( ПРИПЕВ )

              { Повтоpяются 4 пеpвых стpочки
песни }
              Стpану Лимонию ищу с давних поp,
              Мне надоел вечнозеленый помидоp -
              Его ты кушай сам
              Hе смей его со мной делить!

<< Назад на Дюна


ДДТ
Фантасмагория
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
C        G           Am  F
Летают птички под водой
C             G          Am  Em
В подвале на крыше дома номер 5
Солдат с пробитой головой
Крокодила за уши пытается поймать

Младенец с лезвием в руках
Маме делает улыбку шире
Разорвала мышь кота
Кровь кота теперь по всей квартире

В унитазе тонет слон
Марсианин треплет зад крольчихи
Диск заправил в патефон
И под рок-н-ролл танцует лихо

Am   Em        C G
Я сижу на колесе
На баяне я играю круто
Дайте ж каллипсола мне
И момента дайте мне понюхать

Я заправлюсь и уйду
В горы я пойду искать надежду
Я надежды не найду
Но зато старушку Смерть я встречу

C       G          Am  F
Паренёк бежит трусцой
C              G             Am  Em
По дороге светлой прямо к звёздам
Ломятся людишки в лес густой
Чтобы под землёй себе свить гнёзда

И накрыть гнездо травой
Что растёт на ветках вверх корнями
Чтоб услышать волчий вой
Чтоб их забавляла смерть ночами

Рыбы по небу парят
Оживлённый разговор ведут свинья да лошадь
Мозги думать не хотят
Как мне надоело всё и как мне плохо

Летают птички под водой
Марсианин треплет зад крольчихе
Солдат с пробитой головой
Он под рок-н-ролл танцует лихо

А вот и ты бежишь трусцой
По дороге светлой прямо к небу
Чтоб забыть про волчий вой
Чтоб не зависить от чего бы там не было

Am    Em      C   G
Ну зачем тебе игла
Колесо поёт на цветном кулёчке
Хочешь чтоб она пришла
Бабушка с косой да в чёрненьком платочке

Без проблем она придёт
Не придётся тебе ждать её долго
Но ты подумай, идиот,
О тех кого оставишь ты у себя дома

<< Назад на ДДТ


ДДТ
Мы
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
---------------------
Не думаю, что всем понравится мой вариант
подбора, но не ставьте сразу оценку
"Плохо"
или "Ужасно", проиграйте сначала всю
песню.
---------------------
В куплетах можно поэкспериментировать с аккордами
C# и F# - в оригинальном варианте
песни в куплетах ритм играют клавишные, поэтому
там с аккордами проблема :)
---------------------

C#
Пели, как первые люди,
F#
Жили, как свободные птицы,
C# (или E)
Но не знали  в 13 - что будет,
F#
Если случайно напиться.

Припев1:

A               E               G
Железнодорожной воды у ядовитой дороги - мы!
Железнодорожной воды у ядовитой дороги - мы!

[Припев1 лучше играть просто ударяя по струнам
сверху вниз один раз для каждого аккорда.
По желанию можно ударить ёще раз по аккорду G в
месте, где нужно петь слово "мы"]

Падали больно, но ловко,
Не утираясь, вставали
И на голодных тусовках
Нам без конца наливали.

Припев1.

Прямо и просто ложили,
Ни себя, ни друзей не сдавали
Многие нас хоронили,
А мы все же не умирали

E       A       G
_______________ Мы! } 2 раза

Ветры на съехавшей крыше
Резали черные вены
Нас умоляли - потише,
Мы разнесли эти стены.

Припев2:

Бойцы ядовитой воды и дырявой дороги - мы!
Бойцы ядовитой воды и дырявой дороги - мы!

[Играть также как и Припев1]

Брали пространство за нервы,
Драли красавиц, да горло
Каждый наутро был первым,
Если под вечер поперло.

Припев2.

[Этот куплет играть как можно тише]:

Строем дырявили стаи
Кляксами ставили точки
Но к несчастью  в 13 - не знали,
что судит Он поодиночке.

Припев2.

[ После последнего припева резко ударить по
аккорду ´G´ и крикнуть
"Мы!" ]

<< Назад на ДДТ


Демо
Выше неба
Прислал: Dan Маков и Сергей Сосновский e-mail: makov_d@hotbox.ru,ss-studio@mail.ru
Am                   F
Я живу в волшебном сне.
Dm                      G
В нем плыву и горько плачу,
Что случилось не пойму
Может зря я время трачу.
G                      Am
Сколько в мире есть вещей,
F                G
О которых я не знаю.
Am                    F
Может плюнуть мне на все
Dm                    G
Про любовь не вспоминая.

        Am             F
--RF--	Но она выше неба,
                Dm
        Она ярче света,
                       G
    Сильнее чем шторм,
    Любовь выше гор,
    Теплее чем лето
    Любовь дарит тот...
    Кто может любить без ответа
    Она всегда выше неба,
    Всегда ярче света,
    Сильнее чем шторм,
    Любовь как душа живет в человеке.
    Любовь - это то, что ни купишь в аптеке.

Жизнь бежит и я бегу
По дороге все теряя.
Знаю скоро отдохну
Только с кем теперь не знаю.
Как легко любовь терять
Если только 18.
Правда, очень тяжело
В дом пустой мне возвращаться.

--RF--
--SOLO--
--RF--

<< Назад на Демо


ДДТ
Расстреляли рассветами
Прислал: Олег Решетов (подбор) e-mail: reshetov@chereda.net
Этот вариант песни звучит в фильме
"Ледниковый период", а также похожий
идет бонус треком на альбоме "Рожденный в
СССР"

Перед тем, как играть и во время игры слушайте
песню!!!

D [032000]
Fmaj7 [012330]
Am7 [010200]

Вступление и проигрыш:
Am7  Fmaj7   G   Em

Am7  Fmaj7   D*  Em

        Am7             Fmaj7             D*
Em
Расстреляли рассветами память, бредущюю в поле
     Am7              Fmaj7               D*
Em
Исходили всю воду, а берега до сих пор нет
     Fmaj7                              G   Em
Поменяли, не глядя, на правду свободную волю

      Fmaj7                             D*    Em
Да пожгли фонари, не познав, где кончается свет

Я не сплю моё время, как смертник, скребёт по
бумаге
Я в конюшне для птиц, я в плену отношений ко дну
У бездомного пса видишь больше ходячей отваги
Как подняв свою лапу, он лечит больню страну

Проигрыш:

Сколько веры в огне, сколько верности в тающем
снеге
Так темно, я в аду иль за пазухой брата Христа
Ты бросаешь цветы на могилу, закутавшись в неге
Я лечу, как солдатики в счастье с гнилого моста

Съели жизнь в одночасье, десерт как всегда будет
голод
Мы бросали слова в ROCK`n`ROLL, как незрячих
щенков
Рано утром в тумане теплом отражается холод
Блеск ненужных, бездарных, в уценку счастливых
подков

Проигрыш:

Я не знаю как жить, если смерть станет вдруг
невозможной
Память вырвать не просто, как выклянчить песнию
дождь
Имена на дверях перелистывая осторожно
Hе заметишь как на пол гербарием выскользнет
вождь

Раздарил всем по сердцу себе ничего не оставил
Чьи-то звёзды вокруг, а мои перекрёстки пусты
Вот и кончился бал я последнее в брюки заправил
Мы поклонникам вместо автографов ставим кресты

(тональность дальше не меняется в отличие от
оригинала
на "Мир номер ноль")

Золотая луна цвета спелого зрелого яда
Как стрелок, за окном целит мне в оловянную
грудь
Все года по домам провожаю последнего взлядом
Твоё вечное "знаю" запомнит и наше
чуть-чуть

Примечание!

Мелодия во вступлении и проигрыше (на 2 гитары, а
3-я играет аккорды):

Цифры (ноты), заключенные между вертик. прямыми
играются одновременно
(цифра строго под цифрой, ´===´ -
пока звучит первая гитара, вторая дожна проиграть
свои
ноты):

Гитара 1 (на 1 струне)

e|-0-3-0-5========|8=====|7-8-7-8-7-8-7-8-7-10--8|12========|13-12-10--5--7|

Гитара 2          |      |
|          |              |
e|----------------|------|-----------------------|----------|--------------|

B|----------------|------|-----------------------|----------|--------------|

G|------------0---|2=====|0-2-0-2-0-2-0-2-0------|----------|--------------|
D|----------2---2---------------------------0---0|2---------|3--2--0-------|
A|---------------------------------------------------3--0--------------0--2|
E|-------------------------------------------------------------------------|

Мелодия в куплете:

e|--5---0-----0--3--5------0-----0--5--7--5--0---8----7|
B|----3----3-----------3-------3-----------------------|
G|-----------------------------------------------------|
D|-----------------------------------------------------|
A|-----------------------------------------------------|
E|-----------------------------------------------------|

e|--5---0-----0--3--5-----0----0--5--7--5--0---8-10-8-7--0--7-5-0-1-------------------------|
B|----3----3-----------3-----3--------------------------------------3-0--------0-1-0-1-3---5|
G|----------------------------------------------------------------------0--0h2--------------|
D|------------------------------------------------------------------------------------------|
A|------------------------------------------------------------------------------------------|
E|------------------------------------------------------------------------------------------|

По всем вопросам пишите - отвечу всем!

<< Назад на ДДТ


ДДТ
Фома
Прислал: Dymon e-mail: dymon-d@mail.ru
Intro G C D

   G        Em   Am7     D      G  Em C D
Я часто не верю,    что будет зима,
   G         Em    Am7  D       G  G7
Когда душной ночью    лежу на полу
  Am7     Hm7     Em     Am7
И мажу сгоревшую спину кефиром -
         H7         Em       E7
Глупый Фома без креста и квартиры, -
     Am7            D         G  G7 (2 раза: G
C D)
Мне даже не верится,  что я живу.

Я часто не верю, что на небесах
Нашей любовью архангелы правят.
Ты молча уйдешь, я останусь один -
Несвежий покойник на похоронах,
Не в силах обряд этот чем-то исправить.

Жизнь наша - поле ряженых мин.
Я брел по нему, я метался на нем.
И, видя, как клочьями рвется мой друг,
Я верю с трудом в очищенье огнем
И часто не верю в пожатие рук.

Я часто не верю Большому Себе,
Когда замираю личинкою малой
Под пыльным стеклом в летаргическом сне,
Я часто не верю в слова одеяла
О том, что еще мы с тобой на коне.

Распухшая ночь сдавила виски,
На лике ее фонари оцветают.
Я шабашу на кухне в дырявом трико,
Под тяжестью слов волоса облетают...
Как хочется верить в свое ремесло.

Enjoy, Dymon

<< Назад на ДДТ


ДДТ
Последняя осень
Прислал: RvS e-mail: maksbnl@mail.ru
-----0--2--3--0--------0-----|--------3--------0--2-----|
-----------------1--3-----1--|-----0-----0--4--------0--|

-----------------------------|--2-----------------------|
-----------------------------|--------------------------|
-----------------------------|--------------------------|
-----------------------------|--------------------------|

--0--2--3--0--2--3--5-----|--7--8--10-----11--12--14-----|
-----------------------3--|------------8--------------12-|
--------------------------|------------------------------|
--------------------------|------------------------------|
--------------------------|------------------------------|
--------------------------|------------------------------|

---------------------0-----|--------3--------0--2-----|
---------8--------------1--|-----0-----0--4--------0--|
--9--11-----9--5--7--------|--2-----------------------|
---------------------------|--------------------------|
---------------------------|--------------------------|
---------------------------|--------------------------|

--0--2--3--0--2--3--5-----|--7--8--10-----11--12--14-----||
-----------------------3--|------------8--------------12-||
--------------------------|------------------------------||
--------------------------|------------------------------||
--------------------------|------------------------------||
--------------------------|------------------------------||

4----2-0--------------------0-2-0-----------0-2-0-0---0-2-0----------------
5--2-----3-2-2-2-3-2-0------------3-2-2-2-3---------2-------3-2-2-2-3-2-0--
6----------------------3-3-------------------------------------------------

4-------------------------------
5------2-0-----------0---0-2-2--
6--3-3-----3-1-3-3-3---3--------

припев:

4------------------------------------------
5-2-3-2-0-2-2-0---0-2-2-0-------2-0--------
6---------------3---------3-2-3-----3-2-3--

G7    Am7          F          C
Последняя осень, ни строчки ни вздоха.
    G      Am     F        C
Последние песни осыпались летом.
    G7          Am      F     C
Прощальным костром догорает эпоха,
   E7      Am      F        C
И мы наблюдаем за тенью и светом

Пр.
      E7    Am      F  C  E7 Am F C
В последнюю осень.

Осенняя осень шутя разметала
Все то что душило пас пыльною ночью
Все то что играло, давило, мерцало
Осиновым ветром разорванно в клочья

Пр.

Ах, Александр Сеергеевич милый,
Ну что же Вы нам ничего не сказали,
О том, что искали, держали, любили.
О том, что в последнюю осень вы знали

Пр.

Голодное море шипя поглгтило
Осеннее солнце и за облаками
Вы больше не вспомните то что здесь было
И пыльной травы не коснетесь руками

Уходят в последнюю осень поэты
И их не вернуть, заколочены ставни.
Остались дожди и замерзшее лето.
Осталась любовь, и ожившие камни. Последняя
осень.

Пр.

<< Назад на ДДТ


ДДТ
Революция
Прислал: Able (подбор) e-mail: able@bigmir.net
G                   D
Два пальца вверх - это победа,
  Am       C
И это два пальца в глаза.
Мы бьемся насмерть во вторник за среду,
Но не понимаем уже четверга.
В этом мире того, что хотелось бы нам - нет,
Мы верим что в силах его изменить - да! Но...

Припев:
         G         D     Am      C
    Революция, ты научила нас
         G         D     Am            C
    Верить в несправедливость добра.
         G         D     Am           C
    Сколько миров мы сжигаем в час
         G         D     Am           C
    Во имя твоего святого костра.

Человечье мясо сладко на вкус.
Это знают Иуды блокадных зим.
Что вам на завтрак? Опять Иисус?
Ешьте, но знайте, мы вам не простим.
В этом мире того, что хотелось бы нам - нет,
Мы верим что в силах его изменить - да! Но...

Припев:

И что же нам делать, о чем же нам петь?
Над чьими плечами моя голова?
Сколько афганей стоит смерть,
Если  наша жизнь - не права?
В этом мире того, что хотелось бы нам - нет,
Мы верим что в силах его изменить - да! Но...

Припев:*2

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Когда ты вернешься
Прислал: МК e-mail: saldoukh@meteo.ru
C               Am
Когда ты вернёшься я буду другим
F                         G
А может быть останусь таким как был
Когда ты вернёшься будет тёплый дождь
А может будет ветер бросающий в дрожь
Когда ты вернёшься будет зима
А может будет шуршать под ногами листва
Я встречу тебя и ты опять улыбнёшься
Но это будет потом ... когда ты вернёшься

Когда ты вернёшься будет летняя ночь
И ты будешь похожа на её дочь
Когда ты вернёшься будет много цветов
И я буду молчать и у тебя не будет слов
Когда ты вернёшься облака над головой
Уплывут куда-то вдаль тебя оставив со мной
И ты посмотришь им вслед и скажешь что остаёшься
Но это будет потом ... когда ты вернёшься

Когда ты вернёшься окунись в мои глаза
И ты увидишь на дне отраженье себя
Когда ты вернёшься я коснусь твоих рук
Наверно станет слышен под рёбрами стук
Когда ты вернёшься может несколько слёз
На моих будут щеках но это так невсерьёз
И может быть ты тоже слезами зальёшься
Но это будет потом ... когда ты вернёшься

Когда ты вернёшься я не буду больше пить
И последний косяк я позволю забить
Когда ты вернёшься капли крови с иглы
Упадут в последний раз на руки мои
Когда ты вернёшься будет всё как хочешь ты
Будут смех и слёзы друзья и цветы
Ну а пока ты там с кем-то где-то ебёшься
Это будет потом ... когда ты вернёшься

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Дай хоть на секунду испытать святую милость (О творчестве)
Прислал: Борис Ечмаев (подбор) e-mail: bechmaev@cat.icp.ac.ru
Em                      Am           H7
Дай хоть на секунду испытать святую милость,
Em                         Am            H7
Снег, вчера упавший расспросить про небеса;
C                                     H7
Что бы ни пропало, ни погибло, ни случилось,
Em           C        Am        H7
Слышать доносящиеся с неба голоса.

C                                    H7
И догнать бредущую в беспамятстве дорогу,
Em
И вернуть на место Землю, как заведено;
C                                 H7
Покажите чудо, чтобы видно было многим,
    Em        C        Am          H7
Как перевоплощается в кровь твое вино.

Ветрами, морозами, хоть чем-нибудь поверьте;
Покажи им чудо, злую осень покажи.
Жизнь всегда любуется великолепной смертью,
Смерть всегда отчаянно запоминает жизнь.

Если бы хоть строчка этой ночью получилась;
День жужжал и жег бумагой белой на столе;
Все что потерял я, полюбил, что не свершилось
Вырастет подстрочником зеленым на золе.

Дай мне оправдать твою безжалостную милость-
Верными аккордами подыскать ключи
В сад, где все начала, все концы, куда
стремились
Мы, когда нас резали и штопали врачи.

Вырваться за грань уютной проданной свободы
Выдраться на волю сквозь витрины - миражи,
Лечь в траву сухую и увидеть свои роды;
Бабка - повитуха, Смерть, хоть что-нибудь скажи!

Дай хоть на секунду испытать святую милость,
Снег, вчера упавший расспросить про небеса;
Что бы ни пропало, ни погибло, ни случилось,
Слышать доносящиеся с неба голоса.

<< Назад на ДДТ


ДДТ
Летели облака
Прислал: Yuris e-mail: yuris@cs.dgtu.donetsk.u
C      D     G
Летели облака,
            D
Летели далеко,
              Em
Как мамина рука
               C
Как папино трико
C         D    G
Как рыбы корабли,
               D
Как мысли дурака,
                 Em
Над стеклами земли,
            C
Летели облака,
C       D    G
Летели облака.

Летели купола,
Дороги и цветы
Звоня в колокола
Беспечные как ты.
Как капли молока,
Как здравствуй и прощай
Как недопитый чай
Летели облака,
Летели облака.

Летели кирпичи
Солдаты старых стен,
Богема и печи
Драконы перемен.
Не страшная война,
Не горькое вино
Печальная страна,
А  в ней твое окно
А  в ней твое окно.

Летели не спеша,
Порхали неглиже
Как юная душа
В сгоревшей парандже
В Давос и Вифлеем
Как рай и не земли
От глупых теорем
Оставленных в пыли
Летели облака

Зажгу на кухне свет,
Из века сундука
Где крылья много лет
Искали седока
Достану разомну
Пристрою на спине
И запущу весну
И облака во мне и облака во мне

С       D   G
Летели облака 3р

<< Назад на ДДТ


ДДТ
Осень
Прислал: e-mail:
      Am       E            Am
     Что такое осень? Это небо
       A                  Dm
     Плачущее небо под ногами
       Dm                  Am
     В лужах разлетаются птицы с облаками
      E                      Am      A
     Осень, я давно с тобою не был.
       Dm                  Am
     В лужах разлетаются птицы с облаками
      E                      Am
     Осень, я давно с тобою не был.

               Am       F     Dm         E
              Осень. В небе жгут корабли
               Am      F       Dm         E
              Осень. Мне бы прочь от земли
               G                Dm       E
              Там, где в море тонет печаль
               Dm            E
              Осень, темная даль.

     Что такое осень? Это камни
     Верность над чернеющей евою
     Осень, ты напомнила душе о самом главном
     Осень, я опять лишен покоя.

     Что такое осень? Это ветер
     Вновь играет рваными цепями
     Осень, доползем ли, долетим ли до ответа,
     Что же будет с Родиной и с нами.
     Осень, доползем ли, доживем ли до рассвета?
     Что же будет завтра с нами.

              Тает стаей город во мгле
              Осень, что я знал о тебе
              Сколько буде рваться листва
              Осень вечно права.

<< Назад на ДДТ


ДДТ
Мертвый город. Рождество...
Прислал: Рустам e-mail: krokodilrustam@yandex.ru
E       Am	      Dm
 Не пройти мне ответом
        G   	  C
 Там где пули вопрос,
   E   	        Am	         Dm
 Где каждый взгляд - миллиметром,
     G 	           C
 Время - пять папирос.
          Dm	       G
 Мертвый город хоронит
       C
 Свои голоса.
E     Am
 Потерялись и бродят
E		 Am
 Между стен небеса.

Рождество наступило,
В подвале темно.
Сколько душ погубило
Напротив окно?
Я забыл, что в природе
Еще что-то есть.
Шестого приняли роды
Без шести минут шесть.

Припев:
                  Am
  А наутро выпал снег
Dm     G 	   Am
  После долгого огня
Dm    G 	    C
  Этот снег убил меня
 E		    Am
  Погасил короткий век
 E		    Am
  Я набрал его в ладонь
Dm	   G		   Am
  Сплюнул в белый грязь и пыль
Dm       G	       C
  То ли небыль, то ли быль,
 E			 Am
  То ли вечность, то ли вонь...

Этот город разбился,
Но не стал крестом,
Павший город напился
Жизней перед постом.
Здесь контуженные звезды
Новый ждут Вифлеем,
На пеленке березы
Руки, ноги не всем.

С рождеством вас, железо,
Повязки венцом.
Медсестра Мать Тереза
С симпатичным лицом.
Прошлой ночью, как шорох,
Вспоминались дни
Как мы задернули шторы,
Как мы были одни.

Припев:

А наутро выпал снег
После долгого огня
Этот снег убил меня
Погасил короткий век
Я набрал его в ладонь
Сплюнул в белый грязь и пыль
То ли небыль, то ли быль,
То ли вечность, то ли вонь...

Не пройти мне ответом
Там где пули вопрос,
Где каждый взгляд - миллиметром,
Время - пять папирос.
Мертвый город с пустыми
Глазами со мной.
Я стрелял холостыми,
Я вчера был живой...

Соло на пятой струне (можно подобрать и по
другому):
0-2-3-5-7-7--7h10-8-7-5-7-7--7h10-8-7-5-7-7--5-7-5-3
(играется два раза, только во второй
раз вместо последнего "3" играется
"0")

Будут вопросы - спрашивайте! Чем смогу, помогу.

<< Назад на ДДТ


ДДТ
Старый год
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
Dm                E            Am  F
Старый год в последний день рожает
  G                          C   A7
Снег кряхтит, как старые мечты
Старый год нас тихо покидает }
За столами праздной суеты    } 2 раза

Носится народ по магазинам
Нужно ещё многое успеть
И толкётся у одела "Вина"
Вот вопрос - иметь иль не иметь?

А я стоял один в пустой квартире
И смотрел в замёрзшее окно
Старый год свёл счёты с этим миром
И со мной, конечно, за одно

Думал я о том, что не случилось
Думал я о той, что не пришла
А метель по улицам носилась
Все надежды снегом замела

<< Назад на ДДТ


ДДТ
Подарок
Прислал: Дмитрий e-mail: dmitrys@penza.com.ru
Проигрыш: C Am C Am

C
Я принес тебе подарок -
Мокрый след на ржавой крыше,
Крик, который не услышишь,
Взгляд усталый на ладони,
 Am
Ветер, на котором кони
Мчаться в небо перестали,
 C
Руки, что их не достали,
Утро с ночью на перроне.

 Am  C    Am    C                            Am
 Я...я...Да это же я...Маш, ну открой это же
я...я..
 С
 Ну ты даеш!..

Я принес тебе подарок -
Стремена дороги пыльной,
Переломанные крылья,
Утро в треснувшем стакане,
Дождь засохший на экране,
Праздник, пахнущий полынью,
Юность павшую да старость,
И усталость, и усталость.

   Am      C           Am         C
Это я, это я...Ну ты посмотри на меня...

Я принес тебе подарок -
Расстоянье между нами,
Счастье в запыленной раме,
Похоронку от иллюзий,
Залпы брошенных орудий,
Три войны да полмедали,
Руки, что уже не ждали,
Встречи с той, что вечно любит
 Am       C                   Am  C      Am
   C
Это я, а это, а это мой друг Вася...Это я-а-а,это
же я...

... Я принес тебе деньги ...Я принес много
полезных денег...
... Я встретил вас..э-э-э нет!...Я помню
чюдное...Я...
...Маш ну кончай...Ну чего ты в самом деле...Ну
хорош, открой уже, это же я...
 ...Это я...Это-о-о я-а-а!!!...

<< Назад на ДДТ


ДДТ
Московская барыня
Прислал: StarDG (подбор) e-mail: stardg@mail.ru
C
Московская барыня -
F       G        C
Слишком много друзей,
C
Московская барыня -
F       G        A7
Слишком много хлопот,
     Hm               G        A      D
Телефонов, тусовки, валюты и бывших мужей,
C
Слишком много для счастья,
F                   G        C
Чтобы "двинуть" от этих щедрот.

Московская барыня -
Слишком много машин,
Рулей, тормозов, пушистых подруг и котов.
Я привык к классицизму,
Я потерялся средь этих вершин -
Неизвестной породы героев и новых домов.

Московская барыня -
Слишком много всего,
Хайдеггер, Макена, плюс тайны иного ума.
Я не жлоб, я очкарик,
Я читал, но не знал одного,
Что все это, Вы, прелесть,
Вчера написали сама.

Я разбил пару ламп,
Что-то слишком много огня,
Здесь "горят" по деньгам,
Здесь светлей
Здесь светлей, чем в нашу белую ночь.
Я согласен погреться,
Но этот секс не для меня,
Московская барыня, я вылетел...

Московская барыня -
На ужин банкиры в вине,
Московская барыня -
Мир - не то, что вам видно в окне,
А вдали за горами
В уездном городе Н
Меня ждет, догорая,
Закат и прекрасная М...

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Вот и все
Прислал: BK e-mail: saldoukh@meteo.ru
Dm        G       C          Am
Ну вот и всё только сахарный дождь
Dm        G       C         Am
Солит грязные лужи любви
F         G       E         Am
Ну вот и всё ты сегодня уйдёшь
F         G       Am
Я прошу тебя не уходи

Ну вот и всё в октябре моих слёз
Ты растаяла холодом дня
Ну вот и всё листья жёлтых берёз
Извиняясь хоронят меня

Розовый снег лезет чёрным углём
Из открытых невидящих глаз
Ветер скулит за разбитым окном
Вспоминая далеко о нас

Кто-то свернул солнце в тусклый клубок
И забросил в грязь облаков
Ну вот и всё я бы больше не смог
Написать бессмысленный слог...

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Осенняя
Прислал: Юля (подбор) e-mail: nanga@freemail.ru
    D       E       A         Fm#
Небеса на коне на осеннем параде
Месят тесто из тех, кто представлен к награде
     D       E       Fm#
А по ящику прут о войне

Я живу на весах в это качество года
Моя песня, конечно, дождливого рода
Моя песня не спета
И не одета

Моя песня ответ письмам Анны и Лизы
Брызги ветра висят на промокших карнизах
Собрала их губами весна
И исчезла она

Я с бедой на плечах доползу до дороги
Умереть - ничего, если выпить немного
Но мешает уйти от тебя
Наше я

Где опасность и бред, там живые могилы
Нас за верность и хлеб поднимают на вилы
Этой осенью платят за свет

Пляшем на виражах, повороты веками
Никому нет конца, даже тем, кто не с нами
Наша песня с тобой в облаках

И пока ничего - ничего не случилось
Я вчера еще понял, что жизнь мне приснилась
Этой осенью стала она

И если вокруг одно лихо
И если кругом слишком тонко
Люби всех нас, Господи, тихо
Люби всех нас, Господи, громко

Иногда наша жизнь зарастает цветами
Это значит, мой друг, Он прошел между нами
Но увидеть его не легко

И если вокруг одно лихо
И привычное нам слишком тонко
Люби всех нас, Господи, тихо
Люби всех нас, Господи, громко

Люби всех нас, Господи, тихо
Люби всех нас, Господи

<< Назад на ДДТ


Дюмин Александр
Волк
Прислал: Миша С. (Подбор) e-mail: MishaSV@NGS.ru
Am
Соловьём бы начать жизнь мою
 A                     Dm
С меня может был бы и толк
E
Я бы может и пел, но я не пою
  Dm    E           Am
Я вою - я одинокий волк

A                        Dm
И понятно, что волчья жизнь не легка,
G           C     A7
Стоит только завыть.
 Dm                    Am
Соберутся собаки - намнут бока,
E                    Am
Вот так и приходится жить.

 A                Dm
А бывает, что прошибёт слеза:
G                  C
Взвоешь -" Да я же свой !"
Am               Dm
Унас одинаковые глаза,
E                      Am
Да у вас только лай а не вой

  A7               Dm
Но собака собаке друг и брат,
 G7         G         C
А для волка злейший враг.
Am                    Dm
Потому жизнь собаки райский сад
E                  Am
А волчья - сырой овраг.

Проигрыш:
Am-A7-Dm-G-G7-C-C-A(5)-A7(5)-Dm(5)-E7-C#7(4)-Am(5)

Am
С собаками жить по собачьи лаить
 A                 Dm
Но я не собака, а волк.
E
И собачья свора - вовсе не стая,
Am            E           Am
Да они не возьмут это в толк.

A                  Dm
В сотый раз тосле трёпки раны мыть,
 G7      G      C
Я решил пусть я буду дурак:
 Dm                    Am
Уж лучьше я буду по волчьи выть,
 E                Am
Чем лаять в стае собак.

Проигрыш.

Соловьём бы начать жизнь мою
С меня может был бы и толк
Я бы может и пел, но я не пою
Я вою - я одинокий волк

И понятно, что волчья жизнь не легка,
Стоит только завыть.
Соберутся собаки - намнут бока,
Вот так и приходится жить.
Соберутся собаки - намнут бока,
Вот так и приходится жить.

<< Назад на Дюмин Александр


ДДТ
Это все
Прислал: CHaPaEV e-mail: marat_h@ufacom.ru
INTRO:
|: реприза (повтор)

|:6|--------
  5|--------
  4|-0------
  3|-0-----0
  2|-3-1-0--
  1|-------- :| -2раза

  6|----------------
  5|----------------
  4|-0-------0------
  3|-2-------2------
  2|-3---3-1-3-1-0-1
  1|---0------------

|:6|---------
  5|-0-------
  4|-3-----2-
  3|-2---0---
  2|-1-0-----
  1|--------- :| 2-раза

  6|--------
  5|-0------
  4|-2------
  3|-2---2-0
  2|-1-0----
  1|--------

 Dv (удар по струнам от 6-1)

 аккорды к песне G,D/F#,Em,C,D* (*-лига)

    G проигрывается 4 раза

 6|3------
 5|-------
 4|--0---0
 3|----0--
 2|-------
 1|-------

 построение аккорда D/F#

 *-прижатая струна

   1лад  2лад  3лад
 6|-----|--*--|-----|
 5|-----|-----|-----|
 4|-----|-----|-----|
 3|-----|--*--|-----|
 2|-----|-----|--*--|
 1|-----|--*--|-----|

   D/F# проигрывается 4 раза

 6|2------
 5|-------
 4|--0---0
 3|----2--
 2|-------
 1|-------

   Em проигрывается 4 раза

 6|-------
 5|2------
 4|--2---2
 3|----0--
 2|-------
 1|-------

  C проигрывается 2 раза

 6|--------
 5|3-------
 4|--2---2-
 3|----0---
 2|--------
 1|--------

  D* проигрывается 1 раз

 6|-------
 5|-------
 4|0------
 3|--2----
 2|----3--
 1|------1 + лига на 1 струне (ударить мизинцем
левой руки по 1 струне и отпустить мизинец)

аккорды для припева G, D/F#, Em, C, G, D, C,Dv

 G проигрывается 2 раза

 6|3----
 5|-----
 4|--0--
 3|--0--
 2|-----
 1|-----

 D/F# проигрывается 2 раза

 6|2---
 5|----
 4|--0-
 3|--2-
 2|----
 1|----

 Em проигрывается 2 раза

 6|----
 5|2---
 4|--2-
 3|--0-
 2|----
 1|----

 C проигрывается 2 раза

 6|----
 5|3---
 4|--2-
 3|--0-
 2|----
 1|----

 G проигрывается 2 раза

 6|3----
 5|-----
 4|--0--
 3|--0--
 2|-----
 1|-----

 D проигрывается 1 раз

 6|--------------
 5|--------------
 4|0-------------
 3|--2---2--2---2
 2|----3------3--
 1|--------1-----

 C проигрывается 3 раза

 6|--------
 5|3-------
 4|--2-----
 3|--0-----
 2|--------
 1|--------

 Dv (удар по струнам от 6-1)

дальше играется боем.

            G
      Побледневшие листья окна
         D/F#
      Заростают прозрачной водой.
         Em
      У воды нет ни смерти ни дна,
            C        D*
      Я прощаюсь стобой.

      Горсть тепла после долгой зимы
      Донесем, пять минут до утра
      Дожевём, наше море вины
      Поглощает время дыра.

  Припев:
         G         D/F#            Em
    Это всё, что останется  после меня,
         C          G         D
    Это всё, что возьму я с собой.

c Dv

      С нами память сидит у стола
      А в руке её пламя свечи
      Ты такой хорошей была
      Посмотри на меня не молчи

      Крики чайки на белой стене
      Окольцованы чёрной луной
      Hарисуй что нибудь на окне
      И шепни на прощанье рекой

  2 раза

      Две мечты да печали стакан
      Мы, воскреснув, допили до дна.
      Я не знаю, зачем тебе дан
      Правит мною дорога луна.

      И не плачь, если можешь - прости,
      Жизнь не сахар, а смерть нам не чай.
      Мне свою дорогу нести
      До свидания друг и прощай.

  2 раза

НУ КАК ВАМ, А?

<< Назад на ДДТ


Дюна
За друзей
Прислал: Jack e-mail: jack18@rambler.ru
Одна из моих самых любимых песен.
Начало играется переборчиком, сложно сказать
каким, желательно покрасивее,
то есть использовать не только стандартные
аккорды, но и зажимать
свободными пальцами другие звуки (чтобы получить
аккорды Am7, Fmaj7, аккорды с
барре). Короче, эта песенка очень хорошо звучит с
переборами в первом куплете,
и в первом и предпоследнем припевах. Остальное
играйте боем (подходящим) :)
Если что непонятно - пишите.

С           C/H           Am      Am/G
Все дела забыв, друзья придут.
F            G           C     G
Стол накроют и свечу зажгут.
С         С/Н             Am      Am/G
За Сережку с Сашкой в этот раз,
F               G      E7
Пьем до дна сейчас.

             Am     C            G
Припев:   За друзей, которых с нами нет,
           E7            Am
      За дружбу прежних лет,
            F         G         E7
      Пьем горькое вино...
           Am         С          G
      За друзей! И скажем лишь одно:
           E7         Am         F  G  С
      Вы с нами все равно!

И не захмелеешь - пей, не пей.
Нет печали по друзьям светлей.
Мишка с Лешкой, вы поймете нас,
Пьем до дна, за вас.

Припев.

Как свеча сгорает, ночь, до тла
Снова разведут друзей дела.
Пусть же от потерь и от обид
Вас судьба хранит!

Припев.
Припев.

<< Назад на Дюна


Дельфин(Дубовый Гаайъ)
Ольга
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: C#m A C#m A C#m A F# D C#m A F# D

 C#m    A
  Ольга едет на юг
   C#m    A
  Поезд уходит к морю
   C#m    A
  Её саквояж раздут
     C#m      A              C#m A F# D C#m A F#
D
  Наполнен широкой душою

  Пустые флаконы для слез
  Нужная вещь в дороге
  Если что-то будет всерьез
  Она разведет ноги

C#m                A
  Все то о чем приходится жалеть
F#                      D
  Я буду делать без сомненья тени
C#m                   A
  Чтобы потом меня жалели
F#                        D
  Все те, кто не смогли еще успеть

  Все то о чем приходится жалеть
  Я буду делать без сомненья тени
  Чтобы потом меня жалели
  Все те, кто не смогли еще успеть

  Все то о чем приходится жалеть
  Я буду делать без сомненья тени
  Чтобы потом меня жалели
  Все те, кто не смогли еще успеть

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Просвистела
Прислал: Ленин e-mail: maksbnl@mail.ru
Em       C      G            H7
Просвистела   и упала на столе
Чуть поела,   да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка, брат, тебя обнять

Припев:
  Em      C        G          H7
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о - ай - яй

Всюду черти, надави брат на педаль,
Час до смерти, да сгоревшего не жаль,
А в чистом поле ангелочки-васильки,
А мы на воле, и нет ни гари не тоски.

Припев:

А на небе встретят Сашка да Илья
Хватит хлеба, да сто грамм без них нельзя
Что нам плакать здесь не срам чего страдать
Рай не слякоть, вьюга наша благодать

Припев:

Все расскажем про восход и про закат
Горы сажи, да про горький мармелад
Что наели, когда закончили войну
Да как сели - мы на Родине в плену

Припев:

Просвистела и упала на столе
Чуть поела, да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка, брат, тебя обнять

Припев:

<< Назад на ДДТ


ДДТ
Беги туда
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
            G                C         Em D
Серебрянный дождь обнял листву, она упала,
настала ночь,
Прижав ко дну, всё то, что вечно здесь дышало
Но вскоре будет новый снег, затем весна, а после
свет
Погаснет в розовом окне, и ветер вновь прошепчет
мне...

Припев: Em C    G            D
Беги туда, где жёлтый листопад,
Где мы с тобой бывали иногда
Я вновь вернусь опять тебя обнять
Крылом своим под эхо октября

Вновь осенний день ворвался в моё окно
Я тебе в любви признался - мне всё равно
Сколько будет рваться лето сухой листвой
Столько же приду к тебе я просить любовь

Припев

В твоей комнате дождь, в твоей душе царит страх
А за окнами ночь, над тобой суета...
Камнем падаешь вниз отвергаешь себя от себя
Так восполни каприз - возвращайся туда...

<< Назад на ДДТ


ДДТ
Старая дорога
Прислал: Макс М. e-mail: Apotom@inbox.ru
Am
Не волнуйся, Машенька,
A7        Dm
Мы ещё живые
Dm             Am
Хоть уже безглазые,
E          F
Хоть уже немые
Dm             Am
Хоть уже безглазые,
E          Am
Хоть уже немые

Марширует кладбище
Дружно, но не в ногу
Новые товарищи, }
Старая дорога } 2 раза

<< Назад на ДДТ


ДДТ
Это все
Прислал: neo[s] e-mail: neo-s3000@mail.ru
Песня играется перебором бас-3231323

            C
      Побледневшие листья окна
            G
      Зарaстают прозрачной водой
           Am
      У воды нет ни смерти ни дна
            F         G
      Я прощаюсь с тобой

      Горсть тепла после долгой зимы
      Донесут пять минут до утра
      Дожевём наше море вины
      Поглощает время дыра
  Припев 2 раза
        C          G       Am        F
    Это всё, что останется    после меня
        C           G         F
    Это всё, что возьму я с собой

      Две мечты да печали стакан
      Мы с тобойй допили до дна
      Я не знаю зачем тебе дан
      Правит мною дорога луна

      И не плачь, если можеш - прости
      Жизнь не сахар, а смерть нам не чай
      Мне свою дорогу нести
      Досвидания и прощай
  Припев 2 раза

      С нами память сидит у стола
      А в руке её пламя свечи
      Ты такой, хорошей была
      Посмотри на меня не молчи

      Крики чайки на белой стене
      Окольцованы чёрной луной
      Hарисуй что нибудь у окна
      И шепни на прощанье рукой
  Припев 2 раза

<< Назад на ДДТ


ДДТ
Эх, ночь, и что-то мне не спится... (ЛТП)
Прислал: Петр e-mail: rahmanich_ddt@mail.ru
Dm
Эх, ночь, и что-то мне не спится
E                      Am
Кровати, люди ровно в ряд.
H7
Я в старой, нервной психбольнице
E7                    Am
Лежу который день подряд.

Жена - холера с тощей тещей
Все подливали за столом.
Потом звонок - чего уж проще
И вносят вот меня в дурдом.

А на приеме доктор главный
Так удивленно вскинул бровь.
И бросил: "Парень, видно, славный,
Но в жилах водка, а не кровь".

Нас лечат здесь не от простуды,
Здесь в серой форме медсестра.
Нас лечат здесь ой-ой ой-ойи
Пришла тяжелая пора.

Здесь собрались сыны свободы,
И каждый первого разлива,
Здесь лечится душа народа
От разлагающего пива.

Сосед мой, Федя, спать не может,
Сидит в трусах, глядит в окно.
Одно его сейчас тревожит:
Что прыгать больно высоко.

Семенов вертит шеей в шраме
Допился он, и сгоряча
Хотел повеситься, да сняли
И трет он шею, нервно хохоча.

Эх, ночь, тот кашель, крики:
"Посадили!"
Семенов чешет шею, словно зверь.
Скрипит зубами: "Сеня, недолили!"
И в такт ему поет печально дверь.

Мы жили просто по-спортански
И часто спали на земле.
Нам чужды страсти по-мещански
Мужали ведь на пиве и вине.

И деньги не совали мы в копилки,
А гнали государству оборот.
За что же нам, друзья решетки и носилки,
Такой в судьбе зловещий поворот.

<< Назад на ДДТ


ДДТ
Беда
Прислал: Dymon e-mail: dymon-d@mail.ru
 Am     G/Am    F#/Dadd9 Fmaj7(Fadd9)
Выросли  перья у тощей зимы.
 Am     G/Am    F#/Dadd9   E7*
Серая грязь от Луны до креста.
   A/Fmaj7   F#/Dadd9  Am    G/Am
Затопила дома как кошмарные сны.
       F#/Dadd9     E7
Как голодная шлюха после поста.

Реки утюжит ветер-каток.
Из сучьев вылазит зеленый свист.
Пищит вода, гуляет восток,
Ухмыляется запад-контрабандист!

        Навалилась беда.
        Как на огонь вода!
        Сплющила рожу оконным стеклом,
        Смотрит в дом!

        Я схожу с ума!
        Да, я схожу с ума!
        Я завесил все окна тяжелым сном,
        Холодным льдом!

У котов съезд всех кошачьих каст.
Снег в дырах, как память, ворон не счесть.
У кобелей по талону, но всем сука не даст.
Оттаяло все: и любовь, и месть.

А я не рад теплу, я разлюбил рассвет.
Я сижу в темноте, шевелю рукой.
И мне кажется что меня уже нет,
Потому что тебя, тебя нет со мной!

Матерится земля - шкура на китах!
Драные бока подставляя теплу!
Солнце ударило небу в пах,
Деревья торчат по колено в бреду!

Полным распадом мира, весна!
Салютует всем нам, что она удалась.
Чует новые запахи стерва-страна!
Все готовится жить. Ты одна не спаслась!

Сосны-виселецы. Дождь - потоп.
Разлука-беда уже на крыльце.
Перелетные птицы кричат между строк.
Я стираю глаза на своем лице.

Мне они никчему, ведь тебя больше нет.
Тонет память обрывками в луже воды.
Я глотаю последний огонь сигарет.
Я впустил ее в дом. Я в тисках у Весны!!

G/Am=302X10  F#/Dadd9=2X0230  Fmaj7=1X3210
Fadd9=1X3213

E7*=020100  A/Fmaj7=X03210  E7=020130

Enjoy, Dymon

<< Назад на ДДТ


Дидюля Валерий
Фламенко
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
Вступление:
         ********
e|-5-7---10-10-10--10-8-7-8-7-5-7-5-4---5-4----------------
h|------------------------------------------6-5-3-2--------
g|--------------------------------------------------3-2-0--
d|---------------------------------------------------------
a|---------------------------------------------------------
E|---0-----------------------------------------------------

e|-----0----------0----------0----------0------0-----------
h|-------0----------0----------0----------0----0-----------
g|---1-----1----2-----2----1-----1----2-----2--1-----------
d|--2----------3----------2----------3---------2-----------
a|-2----------3----------2----------3----------2-----------
E|---------------------------------------------0-----------

******* - исполняется очень быстро (тремоло)

Основной проигрыш:

e|-12/5-4-5p4p0-0-------------------------0-1-4-0h1p0-------------
h|----------------0-------------0-1-0h1p0-------------0-4-5-4-5---
g|------------------2-1-----1-2-----------------------------------
d|----------------------2-3---------------------------------------
a|----------------------------------------------------------------
E|----------------------------------------------------------------

Далее боем "восьмеркой" с приглушением
такие аккорды:
E 2раза, Am(5), G(3), F(1), E

Снова основной проигрыш

Потом Дидюля обыгрывает аккорды:
Am(5) G(3) F(1) E

хитрым переборчиком и снова возвращается
к основному проигрышу под который вторая
гитара играет самый обыкновенный аккорд E

P.S. особенно повезло обладателям испанских или
просто
качественных класических гитар (на нейлоне это
звучит
бесподобно), хотя я на своем Washburn D10CELH
играю и
звучит довольно похоже (друзьям нравится).

P.P.S. бой "восьмерка"

V - удар вниз
^ - удар вверх
х - глушить струны
б - большой палец
у - указательный палец (кому удобно может
использовать средний)

V V ^ V V ^ V ^
у б б у б б у б играется это дело очень
равномерно
        очень важно соблюдать чередование пальцев!!!

То же самое с приглушением:

V V ^ x ^ V ^ V V ^ x
у б б   б у б у б б

приглушение - ребро ладони на струны и
одновременно
быстрое движение указательного пальца по
"глухим"
струнам

<< Назад на Дидюля Валерий


Дельфин(Дубовый Гаайъ)
Вельветовая песня
Прислал: Cosmo e-mail: sasha18@aport2000.ru
Вступление: GCx4р.(*) GCx4р.(**)
  G          C
E -------3--|-------0--|       E
--------3--|---------0--|
B ----0-----|----1-----|       B
-----3-----|----0^1-----|
G ---0--0---|---0--0---| (*)   G
---0---0---|---0----0---| (**)
D --0--0--0-|--2--2--2-|       D
--0---0--0-|--2----2--2-|
A ----------|-3--------|       A
-----------|-3----------|
E -3--------|----------|       E
-3---------|------------|

(*): G                 С
     Прощайте берега далёкой земли,
     G                 С
     Растрёпанные ветви открытого окна
     G                 С
     Прощайте навсегда все мои корабли,
( ** ): G                 C
     Я сегодня свой флот сжигаю дотла

Проигрыш (боем): G C Cmaj7 C G C Cmaj7 C G C
Cmaj7 C Am Asus2 Am F G

(боем): Я поставил лишь парус в фрегаты судьбы
        И наверное буду неправильно понят
        В силу чистой и нежной разбитой мечты
        Пусть меня по утру в нём похоронят

Проигрыш: G C Cmaj7 C G C Cmaj7 C G C Cmaj7 C Am
Asus2 Am F G

(*): И пусть идёт дождь три дня и три ночи,
     Чтобы не было видно ни грусти ни слёз,
     И чтоб кто-то улыбнулся, если захочет
(**):Может он не поверит, что я умер всерьёз

Проигрыш: G C Cmaj7 C G C Cmaj7 C G C Cmaj7 C Am
Asus2 Am F G(x2р) C!(после 2-ого раза)

Для тех, кому не понятно: Вступление , первый и
последний куплет играются перебором, а второй
куплет и все проигрыши- боем.

Можно играть только перебором (*),
и использовать проигрыш: G C G C G C Am F G

   I  II  III                  I  II  III
1|---|---|---|              1|---|---|---|
2|---|---|---|	            2|---|---|---|
3|---|---|---|Cmaj7         3|---|-*-|---|Asus2
4|---|-*-|---|		    4|---|-*-|---|
5|---|---|-*-|              5|---|---|---|
6|---|---|---|              6|---|---|---|

<< Назад на Дельфин(Дубовый Гаайъ)


Дискотека Авария
Заколебал Ты!
Прислал: Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
Вроде играется на 5-ой струне гитары, но в
оригинале
на клаве походу...

5-ая|--1-1-1--4--6---1-1-1--4--6--8--6--4

Басс

6-ая|--0--2--4--...и так по всей песне

p.s.кто сможет подберите лучше...

<< Назад на Дискотека Авария


Данко
Малыш
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
Dm  Bb  C  Am  Dm  Bb  C  Am
          Dm      Gm
1.Я встречаю тебя, это теперь,
  A                 Dm
  Это так жаль - поверь.
                      Gm
  Не сложилось у нас - я улыбнусь:
   A                 Dm
  Пусть так и будет, пусть.

          C     G
  Для прогулок час не праздничный,
  Bb          Asus4  A
  Я не увижу тебя.

                     Bbmaj7        C
Припев. Твой малыш растет не по годам
                A7         Dm
        И уже читает по слогам,
                 Bbmaj7        A7
        Озорной и добрый мальчуган -
               Dm
        Твой малыш.
                    Bbmaj7      C
        И когда с ним за руку идешь,
                        A7         Dm
        То счастливей в мире не найдешь.
                    Bb            A
        Мог бы на меня он быть похож,
                Dm
        Твой малыш.

2. Облака, облака, в городе дождь,
   Прошлого не вернешь.
   Облака, облака мимо плывут,
   Где-то их тоже ждут.

   Для прогулок час не праздничный,
   Я не увижу тебя.

Припев.

                     Hmaj7        C#
Припев. Твой малыш растет не по годам
                Bb7        D#m
        И уже читает по слогам,
                 Hmaj7         Bb7
        Озорной и добрый мальчуган -
               D#m
        Твой малыш.
                    Hmaj7      C#
        И когда с ним за руку идешь,
                        Bb7        D#m
        То счастливей в мире не найдешь.
                     H           Bb
        Мог бы на меня он быть похож,
               D#m  H  C#  Bbm
        Твой малыш.

<< Назад на Данко


ДДТ
Я у вас
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
 (  каподастер на втором ладу )

G  C/G  G  D

G  C9    D       Em  C9
Если вы будете рядом,
G   9            D             G   C9 D
Я , наверно, не смогу вам не спеть.
G  C9         D       Em  C9
Если дождь окажется градом,
G                C9      D         G   C9 D
Я готов над вами ловить его спелую медь

Припев:
    G          C9      G        D
  Я у вас, я у вас, у вас на губах,
    Em        Am       Em         H7
  Я у вас, я у вас, у вас на плече,
  C                    Am             D        G
 C9  D
  Отражаюсь в черных глазах как в венчальной
свече.
   G           C9      G         D
  Я у вас, я у вас, у вас на груди,
   Em          Am    Em         H7
  Я у вас, я у вас, у вас на щеке,
  C                 Am         D                G
  C/G  G  D
  Наши пальцы, сливаясь, стекают к прозрачной
реке.

Если - зеленое утро,
И на нас падет божья роса.
Я, конечно, стану чистым и мудрым
И спою о том, как сплетается ваша коса.

Припев

Эй там! кто еще любит,
Кто еще не успел все до конца посчитать!
Мама, я не забуду,
Я с рождения помню, как без нее умирать.

Припев

Я у вас! Я у вас! Я у вас!...
Я у вас! Я у вас! Я у вас...

Простите , влом было малевать
аппликатуру.Напишите ,ели кому понравилось....

C9     -- [ 032033 ]
С/G  -- [  332010 ]

<< Назад на ДДТ


Девятый район
Непристойное предложение
Прислал: Стёпик e-mail: stepan_potapov@mail.ru
 Em
 G
Я не знаю что тебе сказать сейчас, ведь ты
проснулась.
 Am                            D             Em
Посигналил я тебе вчера лишь раз, ты оглянулась.
 Em
   G
Мимо ехал на авто и так хотел тебя в кино, ты
отказалась.
 Am                             D            Em
Выпив рюмку коньяка ты стала проще, чем казалась.

   Припев:
 C
      G
А твой мальчик там один и сам себе господин, с
букетом роз.
 Am                                 D    G
         Em
Он домой пришел пешком и громко плакал, напрасно
кинулся в драку.
 Am                       D             Em
Думал он любовь игра всерьёз, не надо слез.

Cейчас бы ты ты рыдай и что и как хотела бы его
всю жизнь и дальше.
Ну понятно косячёк, да только я не дурачок, не
надо фальши.
Медленно иди домой и зобудь ты домик мой, ты
здесь не в жилу.
Вот ума не приложу, как ты скажешь пацану, ну
здравствуй милый.

   Припев: 2р.

<< Назад на Девятый район


ДДТ
Далёко от мест незнакомых
Прислал: Макс М.(Подбор) e-mail: apotom@inbox.ru
   Dm       G         C
Далёко от мест незнакомых
    Dm        E          Am
Накрывшись сырой простынёй
   Dm         G         C
Лежал я в поблёкших хоромах
    Dm          E       Am
Найдя в них усталый покой

Под стать простыням настроенье
Прилипло с ножом, как на вид
А тут вот ещё невезенье -
Сосед очень громко храпит

Солидный хмельной краснокожий
Дополз до кровати с трудом
Его ничего не тревожит -
Он дрыхнет с разинутым ртом

Раскинувшись мягко и сыто
Таким убежденьем хрипит
То марш по счастливому быту
Во всю силу лёгких гремит

Эй, дядя, солидная рожа
Велюровый тёплый костюм
Негоже, почтенный, негоже
Сбивать меня с правильных дум

Твои лучезарные марши
Мешают мне тихо страдать
По нашим безвременно павшим
Надеяться, верить и ждать

<< Назад на ДДТ


Девятый район
Постельный рок-н-ролл
Прислал: Vova Oleynik e-mail: Vova.Oleynik@p35.f10.n462.z2.fido.ccrd1.lviv.ua
   Em
  Онa не aктрисa, не кинозвездa
  Онa не любовницa и не женa
        Hm
  Онa теряет рaссудок при слове
"кровaть"
        Em
  Онa знaет, кaк лечь, но не знaет, кaк встaть
  И недоступнa при свете кокеткa в ночи
  Ее любимaя фрaзa - "Ляг и молчи!"
  Онa помнит зaпaх нaстоящих мужчин
  Онa знaет средство от рaнних морщин

                  G
  Припев: А ну дaвaй, слaбый пол
          Тaнцуй постельный рок-н-ролл
               Am
          Это шaнс, a не прикол
                    H                     Em
          Kогдa тaнцует слaбый пол рок-н-ролл
          А ну дaвaй, слaбый пол
          Тaнцуй постельный рок-н-ролл
          Это шaнс, a не прикол
          Kогдa тaнцует слaбый пол рок-н-ролл

  Онa не похожa нa нaших подруг
  Онa положит любого под высокий кaблук
  Перед ее крaсотой бледнеют зеркaлa
  Онa немногое дaст, зaто возьмет сполнa
  Онa сильнa и строптивa, кaк ночью грозa
  И смотрит кaк-то игриво, не мозоля глaзa
  Онa не принимaет пиво и курит
"Пегaс"
  И знaет цену зa кaждую ночь и зa чaс

  Припев.

  Онa любит песни группы "Kaрмен"
  Онa любит вольный ветер и ненaвидит плен
  Ей нельзя быть одной, онa не может грустить
  Онa довольнa собой и я хочу ее любить
  И я хочу к ней прижaться небритой щекой
  Дa прекрaти ты ломaться, я совсем не плохой
  Пусть я не вышел рылом, кaрмaн мой пустой
  Зaто, кaк в песне поется, прекрaсен душой

  Припев.

<< Назад на Девятый район


Дельфин(Дубовый Гаайъ)
Надежда
Прислал: Stepan.Litvin e-mail: avangard99@aport2000.ru

    Am                   C##				C##-В этом случае
ставится
Не осталось ни сил, ни ощущения боли
нижний(септовый) С.
         C                  E
Тоской изъедена душа, как личинками моли
Все катится в пропасть, причем уже не в первый
раз
И равен нулю смысл дружеских фраз
Все кому-то подарено, потеряно, продано
И сердце, кровью облитое, за ужином подано
Осталась только грязь на дне карманов одежды
И какое-то чувство, что-то вроде надежды

Она слышит шаги, они все тише и тише
Он снова стал журавлем и будет жить где-то выше
Она его не ждет, она простила и плачет,
А тупая подруга ее надеждой дурачит
Время тихо уходит и наивная ложь
К запястью левой руки примеряет свой нож
Надежда была и осталась напрасной
Она капает на пол липкой жидкостью красной

Ты изначально один, но даже если есть друг
Он не увидит всех бед на ладонях твоих рук
Он за тебя не станет смелым, если ты оторопел
И за тебя сказать не сможет то, что ты сказать
хотел
Он может только помочь, если что-то не так
Когда глаза твои застелет безысходности мрак
Когда слезы ровно делят на три части лицо
И не осталось надежды на себя самого

Надежда - самообман, но это все что у нас есть
И она ходит по рукам, продавая свою честь
Эта лживая тварь пыль пускает в глаза,
Исчезая в тот момент, когда она так нужна
Она будет уходить и возвращаться много раз,
Всегда держа на расстоянии заветный алмаз
Я без надежды убит, тоской навылет прострелен,
Потому что я надеялся, а не был уверен

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Дай хоть на секунду испытать святую милость (О творчестве)
Прислал: папа всех e-mail: allsfather@pochtamt.ru
Получилось так себе, но я старался

Am                       Dm          E7
Дай хоть на секунду испытать святую милость
Am                        Dm           E7
Снег вчера упавший расспросить пр небеса
F                                   E7
Что бы ни пропало ни погибло ни случилось
Am                       Dm          E7
Слышать доносящиеся с неба голоса

И догнать бредущую в беспамятстве дорогу
И вернуть на место Землю как заведено
Покажите чудо чтобы видно было многим
Как перевоплощается в кровь твоё вино

Ветрами морозами хоть чем-нибудь поверьте
Покажи им чудо злую осень покажи
Жизнь всегда любуется великолепной смерти
Смерть всегда отчаяно запоминает жизнь

Если бы хоть строчка этой ночью получилась
День жужжал и жёг бумагой белой на столе
Всё что потерял что полюбил что не свершилось
Вырастет подстрочником зелёным на заре

Дай мне искупить Твою безжалостную милость
Верными аккордам одыскать ключи
В сад где все начала все концы куда стремились
Мы когда нас резали и штопали врачи

Вырваться за грань уютной проданой свободы
Вылраться на волю сквозь витрины-миражи
Лечь в траву сухую и увидеть свои роды
Бабка побитуха смерть хоть что-нибудь скажи

Дай хоть на секунду испытать святую милость
Снег вчера упавший расспросить пр небеса
Что бы ни пропало ни погибло ни случилось
Слышать доносящиеся с неба голоса

<< Назад на ДДТ


ДДТ
Любовь
Прислал: kiloff e-mail: shurovik@telebot.net
Intro:

 C D C D
       C                    D            C     D
Он пpожил много лет, он пpожил много зим
Тянулись сеpые дни и никого pядом с ним
Он пpосто пил и ел, спал, тянулись сеpые дни
Тянулись сеpые дни, они и только они

Hебо, улицы, люди, все в сеpой золе
Одиночество стынет на пыльном столе
Он петляет петлей от окна до окна
Из котоpых уже не видна не видна
А она

   C      D    Em
Любовь, о-о-о, любовь!
ну и т.д.

После каждого такого C, D можно еще пpоигpышь
игpать вpоде
-5--4-3-0-

<< Назад на ДДТ


ДДТ
Донести синь
Прислал: Виталий e-mail: vit2k@yahoo.com
D      A  G
Донести синь
D     A     G
Растопить боль
D      A  G
Выпить Аминь
D    A    G
Доиграть роль

Припев:
D      Em       C5-
До утра, до утра
Em     G    A7
До утра - плыть
D      Em      C5-
До утра, до утра
Em     G     A7
Быть или не быть

Просвистыш

Пролететь свет
Довязать сон
Не сказать - нет
Тому, что дал Он

Припев:
До утра, до утра
До утра - плыть
До утра, до утра
Быть или не быть

Мир номер ноль x10

<< Назад на ДДТ


ДДТ
Онанист
Прислал: Alf (подбор) e-mail: antisocial@xakep.ru
Проигрыш: C#m A H

1|-4-----5-----5---2-----2--------|
2|-5-----5-----5---4-----4--------|
3|-6-6-6-6-6-6-6-6-4-4-4-4-4-4----|
4|-6-6-6-7-7-7-7-7-4-4-4-4-4-4----|
5|-4-4-4-7-7-7-7-7-2-2-2-2-2-2----|
6|--------------------------------|

З.Ы. C#m* A* E* H* - играются примерно так же.

* приглушенно (хотя я особо не глушу :))

C#m* A*   E*     H*
Онанизм и саможалость.
Наверно все меню на ужин мне.
Дорога, как змея, к душе прижалась,
Закат-рюкзак зевает на спине.
E       A     C#m       H     E
Шаги устало падают на сте-е-ены,
E          A    C#m        E
Стена стране о чем-то говорит.
C#m*   A*    E*          H*
Я изменил в себе твои измены,
C#m*   A*       E*     H*  H   C# A H
Я вымираю, я ненужный вид.

Пр.
      H    C#m    A   E
    Да я сегодня не один,
    Кто один - идет домой.
    И с ним не будет никого,
    Хочешь пей, молчи да вой.
    И только вера на стене,
    И только дно под ней без дна,
    Я наблюдаю, как во мне
     H   C#m  A   E     H
    Не живет    она-a-a-A-A

...Проигрыш...

C#m*      A*       E*           H*
Я без витрин, во мне ни дня ни ночи,
Мы не летим, пикируем на свет.
Я думал, будет без тебя попроще,
Но не легко брать у себя ....
E        A      C#m           H    E
Не космонавт, я просто существу-у-ую,
E       A      C#m        E
И не ходил три года не парад.
C#m*      A*      E*          H*
Залез в штаны, и чувствую плохую,
C#m*   A*      E*        H*   H   C# A H
Худую карму в сотню киловатт.

...Припев...
...Проигрыш...

E        A      C#m           H    E
Страна в дерьме, да я наверно тоже,
Не продаюсь, но падаю в цене,
C#m*     A*         E*         H*
Включил мечты, на что-то все похоже,
C#m*    A*      E*        H*  H  C# A H
Но это что-то все же о тебе.

...Припев...

З.З.Ы. Все притензии к тексту - автору другого
подбора на этом сайте... я у него
списАл :).

<< Назад на ДДТ


Добрынин
Карточный домик
Прислал: Евгений Прайс e-mail: Dembel@freenet.de
     Dm                      A7
Не  знал  я,  что  глаза  весенние,
                                 Dm
Когда  в  них  пристально  взглянуть,
                        A7
Внезапней, чем  землетрясение,
                          Dm
Жизнь  могут  всю  перевернуть.
     C                     F
    Опять  туманным  и  загадочным
       B                    Am   D7
    Меня  окинешь взглядом  ты.
        Gm                      Dm
    И  рухнут,  словно  домик  карточный,
     Gm                  A7
    Мои  надежды  и  мечты.

Пр:
    Dm                 Gm
        За  неделею  неделя,
    A7                Dm
        Никого  не  слушая,
                             Gm
        Я  надеюсь,  всё  надеюсь,
     C                      F       A7
        Так  сказать,  на  лучшее
     Dm                    Gm
        Заберу  лицо  в  ладони
    A7                   D7
        И  опять,  как  каторжный,
          Gm   C7   Fmaj      Bmaj
        Строю  домик,  строю  домик,
     Gm        A7      D7
        Строю  домик  карточный.
     Gm        C7       Fmaj  Bmaj
        Строю  домик,  строю  домик,
     Gm        A7        Dm
        Строю  домик  карточный.

Тебя  во  веки не покину я,
Хоть обьясняют мне друзья,
Что ты, как бедствие стихийное,
С которым справится нельзя.
    Клянусь себе, что буду твердым я,
    Но взглядом встретимся едва,
    И снова бедная и глупая
    Моя кружится голова.

<< Назад на Добрынин


ДДТ
Просыпаюсь рано утром
Прислал: Макс М.(подбор) e-mail: apotom@inbox.ru
Am7
   Просыпаюсь рано утром,
            H7
На душе темно и пусто
Em
  Рядом нервное дыхание
          E7
Спит помятое создание

Закурил. Дым сигареты
Серым облаком окутал
Дребезжащие предметы
И хмельное это утро

Эй, вставай, как звать, не знаю
Я тебя, очередная!
Не проспать нам долго в этом,
Мире духами отпетом

Неужели не досталась
Нам с тобой такая малость?
То, что песнями воспето...
Пиво будешь? Эй, Джульетта!

В этом мире всё возможно,
Лишь на миг столкнул нас ветер
И разбил неосторожно
Две рюмашки на банкете

В окна бьётся снег летящий,
Всё напрасно, нет спасенья
Замерзало наше счастье
И подохло без мученья

<< Назад на ДДТ


ДДТ
Посреди сгоревшего города
Прислал: Тошик e-mail: toshikk@hotmail.com
6/8
|CG|AmEm|FC|DmG|CG|AmEm|FC|DmG - вступление

      C     G       Am
Посреди сгоревшего города
C       F    C        Dm
 Продолжаем наш маскарад
      C       G      Am
Поднимается звездный занавес,
C      F      C        Dm
Как и тысячу лет назад
G           Dm      C    F
Сквозь прозрачную стену видно ли вам
G          C    Bb      F
То, что с нами будет потом?
                G     Am
Улыбнитесь нам, если сможете,
F        Dm          G      C
В добрый час,  господин Никто.

Припев

Em   F         Dm  Em               Am Em
А сегодняшний день был не так уж и плох
G       F      Dm   Em          F G
[:AmEm|FG:]
И кто знает теперь  -- был ли в этом подвох

Здесь свинец превращается в золото
Здесь огонь не погасишь водой
Из сожженных книг тучи пепла встают,
Заслоняя все небо собой
Здесь поют переставшие слышать
И молчат переставшие врать
И все мы знаем, что нечего ждать,
Но все же продолжаем ждать

Припев
А сегодняшний день был не так уж и плох
И кто знает теперь - был ли в этом подвох

G     C     G      Am
Посреди сгоревшего города
C     F        C        Dm
Наша музыка странно звучит
         C        Am
Только что нам останется,
F     G       Am    Em
Если мы замолчим?
F     G       Am
Если мы замолчим...

Em|FG[:CG|AmC|FC|DmG:]

<< Назад на ДДТ


ДДТ
Не стреляй
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
Ругать те версии "Не Стреляй", которые
находятся на этом сайте я особо не буду (хотя
они, мягко говоря, не очень), а просто привожу
нормальные аккорды и табы этой
бессмертной песни ДДТ. Вообщем, сыграйте эти
аккорды и поймете :)
Для начала (если кто подзабыл) даю схемы
аккордов, на которых построена эта песня:

D = [X X 0 2 3 2]

Em7 = [0 2 0 0 0 0]

G(add2) = [3 0 0 0 0 3] (можно играть просто
аккорд G, но в аккорде G(add2) более чётко звучит
пятая струна)

Asus4 = [0 0 2 2 3 0]

H7 = [0 2 1 2 0 2]

Em = [0 2 2 0 0 0]

Вступление:

|------1-0-0-------3-3-------5-5-------3-3--|
|----------------3---------3---------3------|
|--------------0---------0---------0--------|
|--0-3-------0---------0---------0----------|
|-------------------------------------------|
|-------------------------------------------|

         D                  Em7
Не стреляй воробьев, не стреляй в голубей,
        G(add2)            Asus4
Не стреляй просто так из рогатки своей,
       H7                    Em
Эй, малыш, не стреляй и не хвастай другим,
          G(add2)           Asus4
Что без промаха бьешь по мишеням живым!
        D               Em7
Ты все тиры излазил, народ удивлял,
       G(add2)          Asus4
Как отличный стрелок призы получал,
        H7                  Em
Бил с улыбкой не целясь навскидку и влет,
      G(add2)              Asus4
А кругом говорили: "Вот парню везет!"

Припев:

           D   Em7 G(add2)           Asus4
   Не стреляй!             Не стреляй!
           D   Em7 G(add2) Asus4
   Не стреляй!
           D   Em7 G(add2) Asus4
   Не стреляй!
           D   Em7 G(add2) Asus4
   Не стреляй!

И случилось однажды о чем так мечтал -
Он в горячую точку планеты попал...
А когда наконец-то вернулся домой,
Он свой старенький тип обходил стороной!
И когда кто-нибудь вспоминал о войне,
Он топил свою совесть в тяжелом вине,
Перед ним как живой тот парнишка стоял,
Тот, который его об одном умолял:

Припев.

<< Назад на ДДТ


ДДТ
Не стреляй
Прислал: Сергей К. e-mail: xeom@mail.ru
       G                      Am
Hе стpеляй в воpобьев, не стpеляй в голубей!
        C                  D
Hе стpеляй пpосто так из pогатки своей!
       E                     Am
Эй, малыш! Hе стpеляй и не хвастай дpугим,
         C                 D
Что без пpомаха бьешь по мишеням живым!
          G               Am
  Ты все тиpы излазил, наpод удивлял.
         C                D
  Как отличный стpелок пpизы получал.
          E                       Am
  Бил с улыбкой, не целясь, на вскидку и в лет.
        C                 D
  А кpугом говоpили: 'Вот паpню везет!'

                   G       Am          C      D

Пpипев:    Hе стpеляй!            Hе стpеляй!

      D         G     Am C  D
           Hе стpеля-а-а-а-ай!
           Hе стpеля-а-а-а-ай!

                   G
           Hе стpеляй!

И случилось однажды - о чем так мечтал
Он в гоpячую точку планеты попал,
А когда наконец-то веpнулся домой,
Он свой стаpенький тиp обходил стоpоной.
  И когда кто-нибудь вспоминал о войне,
  Он топил свою совесть в тяжелом вине.
  Пеpед ним, как живой, тот паpнишка стоял,
  Тот, котоpый его об одном умолял:

<< Назад на ДДТ


ДДТ
Компромисс
Прислал: Sclif e-mail: sclif@sandy.ru
E
В плохие дни, когда я некрасиво пел,
Но все равно во что-то верил и хотел,
        A
Что б кроме совести моей со мной никто
        E
Не смог бы справиться достаточно легко.
        H
Но когда дяди мне сказали: "Выбирай!
        A
Дорога наша скачет, парень, прямо в рай.
H				A
И если ты не хочешь падать вечно вниз -
E
Решайся на компромисс"

Solo: 	E\A\E\H\A\E\H\A\E

Я долго мучался в сомнениях тогда,
Шептал себе, что может это не беда,
Напоминая, как бывало трудно мне
Играть и петь на отвратительном дерьме.
О высоте же я всегда, увы, мечтал.
И вот он этот долгожданный час настал.
Один лишь шаг, пускай исполню их каприз -
Всего один компромисс

Solo

И вот все блага в этой жизни получил.
Я, правда, пел уже слащавенький мотив,
Кричал со сцены чьи-то глупые слова,
Зато прекрасно шли хрустящие дела.
Но на гастролях позапрошлою зимой
Я оглянулся слыша шорох за спиной -
За мной, дыша, наблюдал из-за кулис
Один большой компромисс.

Solo

<< Назад на ДДТ


ДДТ
Это вам (В час, когда усну)
Прислал: Никита e-mail: niki@nm.ru
                G               D
В час, когда усну я последним сном,
           C               F   D
Молча отпущу стоящих за углом,
                G                  D
Что сто лет хранят старый добрый хлам.
             C   D               G
Берите, это вам,    берите, это вам.

В небо запущу белый, белый храм.
Не верьте, это вам, поверьте, это вам.
Первую любовь, объятья милых дам.
Любите, это вам, все это тоже вам.

Оставляю зло и добро друзьям.
Воюйте, это вам, прощайте, это вам.
И исчезнет след мой в конце пути.
Будьте, мира вам другого не найти...

Окрылся новый сайт ДДТ!! Аккорды всех песен (без
лажи),
аудиозаписи бутлегов, фотки, статьи из прессы
и Ваше хорошее настроение: www.ddtfan.tk!!

<< Назад на ДДТ


Дюна
Привет, малыш
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
         Am
 Привет малыш!
                        Em
 Я тебе пишу в твоей тетради,
            Am                    Em
 Привет друзьям, привет подружке Hаде,
          D
 Привет Париж.
        Am                               Em
 Я так устал писать, как школьник, без помарок
          Am                           Em
 Менять дыханье губ на клей почтовых марок
          Am
 Прости малыш...
                       F       G    E
   Am
                      Am      Dm   G
  C
  ПР.: Мне бы только день на воле,   мне бы
только час
                Dm       Em          Am
       Я буду доволен - ищи ветра в поле
                  Am     Dm             G
    C
                    F     G                E
    Am
       Проходят дни и ждать нет времени, вот
только я все время
              Dm
       не в  доле
        Em        Am
       Hа то Божья воля,
        Em        Am
       Hа все Божья воля.
 Привет малыш!
 Здесь в глазах усталость и тревога
 А из толпы как ведьма смотрит безнадега,
 Прости малыш.
 Мне надоело от тоски ходить по краю
 Я твердо верю, в то, что я еще сыграю
 Забудь малыш.
 ПР.: the same

<< Назад на Дюна


ДДТ
Пластун
Прислал: Magic_Gogi e-mail: Magic_Gogi@mtu-net.ru
              Dm
Мне страна ворковала о сыновей любви,
          Am
Вытирая платочком сухие глаза,
           F
Сморкаясь в кровавое вымя зари,
           G
Поминая героические имена,
Прикрепляя медаль на дырявую грудь,
Намечая ударный трудовой путь,
В райкомовском рае подливая чаек:
"Все хорошо! Все нормалек!"

А я все ползу, ползу, ползу,
Ползу по песку, по невскому,
Ползу по степи Красной площади,
Между черных парадных визжащих колес,
Ползу по глазам обесточенных дам,
Я не человек, я - бешенный пес,
Ползу по столбам безразличных вождей,
Ползу, разгребая дерьмо их идей,
Ползу по тоске ночного метро,
Ползу по пивным, ползу по кино.

Похороните Федьку в Кремлевской Стене,
Дайте ему то, что не дали мне,
Замуруйте правду вместе с ним,
Он умел стрелять Государственный гимн.

Не пыль - народ, не народ - слова,
Слова - не мир, мир - не звездочки,
Не гладь кругом - водоворот,
Я - не бревно, я - рыба здесь.
Мне не нравиться жизнь, я её хочу,
Ненавижу ваше я, как свое,
Не трагичен мир - печален я,
А сердце мое, а сердце мое!

<< Назад на ДДТ


Девятый район
Дa я ж не в коже, не блaтной
Прислал: Vova Oleynik e-mail: Vova.Oleynik@p35.f10.n462.z2.fido.ccrd1.lviv.ua
        Am                  Em
  (1)  Хэй, ты о плохом не думaй,
                G                            D
       Hе бойся отдохнуть со мной, поверь я
пaрень не плохо.
        Am                  Em
       Хэй, ты о плохом не думaй,
               G                             D
       Hо я устaл тaк просто жуть, что дaже нету
сил уснуть.

                        Em
       (R) Дa я ж не в коже, не блaтной,   ||
                      Hm
           Сaдись нa мотоцикл мой.         ||
                       C
           Kоньяк, конфеты - вот и все,    ||
                      D
           Что в эту ночь возьмем с собой. ||

  (2)  Хэй, ты о плохом не думaй,
       Hе бойся отдуохнуть со мной, поверь я
пaрень не плохо.
       Хэй, ты о плохом не думaй,
       Hо знaй - я первый был из тех, кто любит
врaть и любит смех.

       (R) - 2 рaзa.

  (3)  Хэй, ты о плохом не думaй,
       Hе бойся отдуохнуть со мной, поверь я
пaрень не плохо.
       Хэй, ты о плохом не думaй,
       Hо коль сегодня веришь мне, друг другa мы
поймем вполне

       (R-2) Мне по кaрмaну этa ночь         ||
             Пойдем со мной - уже не в мочь, ||
             Зaкончим эту ночь игрой -       ||
             Я отвезу тебя домой...          ||

             (R-2), ... Я отвезу тебя домой...

<< Назад на Девятый район


Дидюля Валерий
День
Прислал: didula.ru e-mail: bummer@ok.kz
Подобрал: Лехус
Email: ilyakhov@inbox.ru

1-----------------------------------------8-10-11-10-8-10----10-10-10---8-7--
2-----------8---6-6-6-------------------8-8---------------------------------6
3------5-7-8----------8-7-----5-7-8-7-5--------------------------------------
4-------------------------6--------------------------------------------------

Можно играть на первых ладах,так вроде проще , но
мне нравиться этот вариант.

                 Am
Словно ветер в степи,
                 Dm
Словно в речке вода,
                 C
День прошел и назад,
                 G
День прошел и назад,
              Dm
Не уйдет никогда..... и т.д.

<< Назад на Дидюля Валерий


ДДТ
Беда
Прислал: Alexey e-mail: ale@land.ru
 Am Asus4 G       Fmaj7     Fmaj9
Выросли  перья у тощей зимы.
Серая грязь от Луны до креста.
     D?     E         A Asus4    Fmaj7
Затопила дома как кошмарные    сны.
          D?           E
Как голодная шлюха после поста.

Реки утюжит ветер-каток.
Из сучьев вылазит зеленый свист.
Пищит вода, гуляет восток.
Ухмыляется запад-контрабандист!
Пр.
        Навалилась беда.
        Как на огонь вода!
        Сплющила рожу оконным стеклом.
        Смотрит в дом!

        Я схожу с ума!
        Да! Я схожу с ума!
        Я завесил все окна холодным сном,
        Тяжелым льдом!

У котов съезд всех кошачьих каст!
Снег в дырах как память, ворон не счесть!
У кобелей по талону но всем сука не даст!
Оттаяло все: и любовь, и месть!

А я не рад теплу, я разлюбил рассвет!
Я сижу в темноте, шевелю рукой.
И мне кажется что меня уже нет,
Потому что тебя, тебя нет со мной!

  Пр.

Матерится земля - шкура на китах!
Драные бока подставляя теплу!
Солнце ударило небу в пах,
Деревья торчат по колено в бреду!

Полным распадом мира, весна!
Салютует всем нам, что она удалась.
Чует новые запахи стерва-страна!
Все готовится жить. Ты одна не спаслась!

Пр.

Соны - виселецы. Дождь - потоп.
Разлука - беда уже на крыльце.
Перелетные птицы кричат между строк.
Я стираю глаза на своем лице.

Мне они никчему. ведь тебя больше нет.
Тонет память обрывками в луже воды.
Я глотаю последний огонь сигарет.
Я впустил ее в дом. Я в тисках у Весны!!

Пр. *2

Переход с С на Сsus4 надо делать тихо и
незаметно.
В Х хорошо 4-ю ЮС 2-М зажать (красиво, дусевно!)
1-й и 4-й куплеты надо петь без напряга но с
чувством.
2-й, 3-й и Пр. - душу в гитару вогнать!

Asus4            G
Fmaj7
1|---|---|---|   1|---|---|---|   1|---|---|---|
2|---|---|-0-|   2|---|---|-0-|   2|-0-|---|---|
3|---|-0-|---|   3|---|---|---|   3|---|-0-|---|
4|---|-0-|---|   4|---|---|---|   4|---|---|-0-|
5|---|---|---|   5|---|-0-|---|   5|---|---|-?-|
6|---|---|---|   6|---|---|-0-|   6|---|---|---|

? - хошь жми а не хошь - не жми... свобода,
понимаешь.
Fmaj9                   D? - как его зовут?
1|---|---|-0-|      1|---|---|---|
2|-0-|---|---|      2|---|---|-0-|
3|---|-0-|---|      3|---|-0-|---|
4|---|---|-0-|      4|---|---|---|
5|---|---|---|      5|---|---|---|
6|---|---|---|      6|---|---|---|

<< Назад на ДДТ


ДДТ
Четыре окна
Прислал: Roach e-mail: neander@mail.ru
        C           D        G         Em
 Долго брёл в темноте я без мира без сна
         C     D       E7 E
 В пустоте суета подгоняла кнутом
         C      D      G      Em
 Но судьба подарила четыре окна
       C       D           E E7
 Привела меня даль в этот дом

         C       D        G       Em
 Где подруга-трава расстелила постель
       C     D       E7 E
 А чернявая ночь подложила луну
      C      D      G      Em
 А краюха зима наливала метель
       C         D    E7
 И я пьян от всего-живу

 ------------------------------------
 Припев:

 E7              Am         D6(Bm7)

 В твои четыре окна кричит вьюга
 E7              Am         D6(Bm7)
 В твои четыре окна летит лето
 E7              Am         D6(Bm7)
 В твои четыре окна поёт осень
 E7              Am         D6(Bm7)
 Твои четыре окна разбила птица весна
 E7              Am     D6(Bm7)
 В твои четыре окна смотрю я!
 ------------------------------------

 Я купался в реке, а в далёких церквах

 Я молился ему и просил об одном

 Отжени от меня ты сомненья и страх

 Сохрани и спаси этот дом

 Отжени от меня дождевицу-печаль

 Отжени от меня одинокую ночь

 Отжени от меня суетливые дни

 Отжени ангел мой отжени!
 --------------------------------------

 В твои четыре окна кричит вьюга

 В твои четыре окна летит лето

 В твои четыре окна поёт осень

 Твои четыре окна разбила птица весна

 В твои четыре окна смотрю я!

*** Примечание: В скобках указаны другие названия
аккорда ***

<< Назад на ДДТ


Девятый район
Не забывай его, поплачь
Прислал: Vova Oleynik e-mail: Vova.Oleynik@p35.f10.n462.z2.fido.ccrd1.lviv.ua
         G                  Am
(1) Он вышел из домa в двенaдцaть чaсов
              Hm                   Em
     Слегкa пьяный, выбрит до синевы
         G                    Am
     Перчaтки, зонт и стaрый кожaный плaщ
           Hm                  Em
     Остaвляли свою тень у стены.
     Свежий aсфaльт и дырявый зaбор
     И лестницa возле окнa
     Hе нужно под руку кричaть:
"Оглянись"
     Ведь он делaет все не со злa.

       G        D            Am               Em
     (R) Hе зaбывaй его, поплaчь, но все ж люби
        ||
                G                 D
     Em ||
         Hе последняя ночь с вaлидолом в рукaх,
ты пойми  ||

(2) Он рвется тудa, где не нужен сейчaс
     Его пыл и горячaя кровь.
     Kогдa-то и песня сочилaсь вдaли
     В объятьях цепей и оков.
     И если уснул человек в эту ночь,
     Тaк знaчит крепко зaпертa дверь.
     И если уж нужно кому-то помочь,
     Hе прошибешь этот сон, ты поверь.

        (R)

(3) Ведь кaждому срок нaзнaчен в хрaме икон
     И кaждому горький урок.
     Он взгляд остaновит где ступится он,
     А в пятницу был его срок.
     Он вышел из домa в 12 чaсов
     Слегкa пьяный, выбрит до синевы
     Перчaтки, зонт и стaрый кожaный плaщ
     Остaвляли свою тень у стены.

        (R) - 2 рaзa

<< Назад на Девятый район


ДДТ
Забери эту ночь
Прислал: Борис Ечмаев (подбор) e-mail: bechmaev@cat.icp.ac.ru
Am       E
Под осиной-трясиною
F
Под рябыми закатами
Провоняв вражей псиною
Я бреду между датами
За туманами ссыльными
Между смыслами падаю
Мне судьба то ли с крыльями,
То ли мерзлою падалью.
Пьяно к смерти прижалася
Жизнь дурацкой беспечностью
Все стихи, что остались я
Пострелял да над вечностью...

D* (с зажатой на втором ладу шестой струной и со
свободной первой)
Оо-ооо...

F    E     Am   D*
Забери эту ночь,
Отмоли, упокой.
F     E    C      D
Жизнь моя под рекой,
F     E       Am      E
Смерть моя  - этот дождь.
Выпал крест этих мест,
Красных зорь - палачей.
Опустили в ручей,
А теперь я ничей.

Под березами - грезами
За ветрами - дозорами,
Разодрав руки звездами,
Я глаголами скорыми
Землю крою и мается
Золотая красавица,
Завалив душу ветками
За могилами - метками.
Потолками - заборами,
Едоками - закатами,
Я под пулями - ворами
Обнимаюсь с утратами.

Оо-ооо...

Забери эту ночь,
Отмоли, упокой.
Жизнь моя под рекой,
Смерть моя  - этот дождь.
Выпал крест этих мест,
Красных зорь - палачей.
Опустили в ручей,
А теперь я ничей.

Ох, вы девы спесивые,
Жизнь и Смерть - дуры грязные,
Получайте красивого,
Да по пьянке отвязного.
Я попал в окружение
Кто там с белыми флагами?
Покупайте прощение,
А я исчезну оврагами.
Поутру на столе - ноле
Между крайними датами
Я засну налегке,
С небесами с утратами...

Оо-ооо...

Забери эту ночь,
Отмоли, упокой.
Жизнь моя под рекой,
Смерть моя  - этот дождь.
Выпал крест этих мест,
Красных зорь - палачей.
Опустили в ручей,
А теперь я ничей.

<< Назад на ДДТ


ДДТ
Ветер
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
Акорды были сняты с довольно редкой записи
выступления акустического ДДТ ( Шевчук ,
Курылёв , Рыженко ) в Киеве  1994 года. Так что
эта мелодия наверняка будет лучше
звучать именно в акустике на две гитары ( ритм и
соло ). Удачи всем ! Пробуйте ,
наслаждайтесь ! Если будет не в облом , напишите
, как получилось подобрать.

Em7 C9 Am11 D

 Em7         D                  Em  C9 Am11  D
О прекрасная даль, поглотившая небо.
Em7             D                    Em  C9 Am11
D
Облака, как к любимой, прижались к земле,
Em7                  C9        D         Em7  C9
Am11  D
Где ты и я, под простой да нескошенной крышей
Em7  C9      D         Em7    C9  Am11
Ищем в друг друге тепло. Что, что,

Пр.
                 D      G    Dsus/F#
Em7  C9
               Что нам ветер,      да на это
ответит,
                         G     D                G
 C9
               Несущийся мимо, да сломавший
крыло.
                   D          G   Dsus/F#
Em7     C9
              И, упав между нами,        так
недолго любимых,
                          G  D
Em7  C9  Am11  D (2 проигрыша)
             Разбил он объятья,   как простое
стекло.

Соло.

Мы стояли на прошлом, мы ждали начала,
Прижимаясь к стене, где исчезли они.
Где еще одну жизнь одна смерть обвенчала
Парой вспышек огня да в эти смутные дни.

Пр.
Соло.

Em7  C9 Am11  D

Примечание:

 Em7 --  [ 020033 ]
 C9   --  [ 032033 ]
 Am11 -- [ 002233 ]
Dsus/F# -- [ 200233 ]

<< Назад на ДДТ


ДДТ
Я завтра брошу пить
Прислал: Макс М. (рассмотрел аккорды с телевизора) e-mail: apotom@inbox.ru
Am                          E
Я завтpа бpошу пить, вот удивится свет,
           A7               Dm
Пpочту десяток книг и натяну вельвет,
                   E7          C
Я выдавлю пpыщи, я патлы остpигу,
  H7(2лад)             Е        E7
Тpойной одеколон для pожи сбеpегу.

А после в гастpоном зайду как человек,
И коpешам назло на тоpте выбью чек.
И с этим вот тоpтом пойду к себе домой.
А Клава, двеpь откpыв, воскликнет: "Боже
мой!"

И будем чай мы пить, газетки вслух читать.
А Клава, может быть, с собой положит спать.
Ох, Клавдия моя, как я тебя любил!
От етих чувств больных должно быть я и пил.

А дальше все пойдет как в фиpменном кино:
Куплю машину я, обои и тpюмо.
Общественность, завод - сам посуди, не пью,
Посадит за столом как своего судью.

И вот на Волге я качу к себе домой.
А Клавдия-то, pастолстев, все потчует икpой.
Гоpит ночной екpан, хpустит во pте икpа!...
астанет, мужики, счастливая поpа!

За ето и не гpех сегодня выпить нам!
алей-ка, Вась, еще мне кpасненькой сто гpам.
Давай деpябнем, Вась, да за мою судьбу!
Да за такое дело я ... белую возьму!

Я завтpа бpошу пить...

<< Назад на ДДТ


Девятый Район
Он вышел из дома в 12 часов
Прислал: CrazyXP e-mail: CrazyXP@yandex.ru
C                  Dm
Он вышел из дома в 12 часов,
E                       Am
cлегка пьян и выбpит до синевы.

Пеpчатки и зонт и стаpый кожанный плащ,
оставляли свою тень у стены.
Свежий асфальт и дыpявый забоp,
и лестница возле окна.
Hе нужно под pуку кpичать "Оглянись!",

ведь он делает все не со зла.

 C         G     Dm               Am
H
 Hе забывай его, поплачь, но все ж люби,
H
         C           G                    Am
H
 Hе последняя ночь с валидолом в pуках, ты пойми.
H

Он pвется туда, где не нужен сейчас,
его пыл - гоpячая кpовь.
Скандальная песня сочилась вдали,
в обьятьях цепей и оков.
И если уснул человек в эту ночь,
так значит кpепко запеpта двеpь.
И если уж нужно кому-то помочь,
не пpошибешь этот сон - ты повеpь.

 Hе забывай его, поплачь, но все ж люби,
H
 Hе последняя ночь с валидолом в pуках, ты пойми.
H

И каждому сpок назначен в хpаме икон,
и каждому гоpький уpок.
Он взгляд остановит, где вступит в закон,
а в пятницу был его сpок.
Он вышел из дома в 12 часов,
слегка пьян и выбpит до синевы.
Пеpчатки и зонт и стаpый кожанный плащ,
оставляли свою тень у стены.

<< Назад на Девятый Район


Дискотека Авария
На острие атаки
Прислал: Сергей Козин (подбор) e-mail: deathevor@one.lv
2/2
   |Am|      |Dm|     |G|     |C G|
Читаю на заборе: "Приехали ди-джеи!
Играют специально для продвинутых парней!"
Распахивайте дверцы, пришли крутые перцы!
Нет билетов? Тогда давай наляжем поплотней!
Не бей по голове, дурак, помнешь мою бандану!
Дай посмотрю, чего там запускают по игре?
Скажите, пусть нам включат ремиксы на 'Нирвану',
А то мы вчетвером у них станцуем на столе!

На острие атаки! Yo!

Я видел эти танцы у них в 'Партийной зоне',
Давай покажем этим пижонам из Москвы,
Как танцуют хип-хоп у нас в микрорайоне,
И никуда не деться им от здешней синевы!
А завтра мы поедем с концертами в столицу
И соберем там самый центральный стадион.
Тут я по микрофону: "Давайте веселиться!
Yo! Everybody, come on, come on, come on!"

   Am-F
Эй, девчонки, что смотрите в окно?
   G                  C
Зачем, красивые, так мучить пацанов?
Тут хип-хоп маньяки на острие атаки
Хотят чью-то заслужить любовь.

Эй, девчонки, что стоите к нам спиной?
Зачем, красивые, ведь мы у ваших ног!
Не нужно стесняться, давайте целоваться,
Ведь танцы это только лишь предлог.

Everybody people! Мы врубаем хип-хоп
Среди вертящихся чужих поп.
Гляди, как я сексуален!
Я твой, ни какой-нибудь Валин, Галин.
Танцуем вправо, танцуем влево!
Где же ты, моя королева?
Yo! Everybody attention!
Come on, are you hip-hop party nation?
В каждом перце бьется сердце,
Планета и люди крутятся-вертятся,
И если просто мало опыта,
Крутите всем, чем ни попадя.
Танцуем сюда, танцуем туда,
Все время отвлекает чья-то лысая балда.
Здесь в потоке ритма, в потоке света
Гуляет хип-хоп планета!

Один, два: веселись, братва!
Три, четыре: пока не обломили!
Пять, шесть: пока здоровье есть!
Семь, восемь: покуда ноги носят!
Восемь, семь: это понятно всем!
Шесть, пять: не надо объяснять!
Четыре, три: с ночи до зари!
Два, один: повеселимся, блин!

<< Назад на Дискотека Авария


ДДТ
Styx
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
 Em          C9 G          Am7
Время начала Рок-н-Ролла ушло.
 Em                  C9         G
Осталась прическа да светлая грусть.
С9                       G           Am7
 Недоплыл ко мне Харон, утопил свое весло.
  Em               C9     D	    Em
 А я живой на бережку, да мне не уснуть.

А на обрыве этой прыщавой реки,
А наблюдая за дымящейся золой,
Я постирал на завтра свои носки.
Я предполагаю, что буду живой.

Em C G Am

     Еm	 С9                G          Аm
Ах ,ты , реченька мертвых, сколько людей!
    Еm      С9       G        Аm
Я сижу на бережку, смотрю на них.
    Еm	         9              G          Аm
Кто брассом, кто кроллем, кто на спинах блядей.
Еm	    С9      G          Аm
За ними с аквалангами сотни живых!

Воины-Вороны смывают грим.
Здесь хорошо, да там тоже дают.
Следущий заплыв, третий Рим.
А я все надеюсь, что меня не убьют!

Пр.   G	     C9             G	        Аm	   Em
C9
       Ай-яй-яй-яй-яй-яй-я-а-а-ай
Ой-ёй-ёй-ёй-ёй-ёй-ёй-ёй
      G			    Am
       Я слышу мертвых, я вижу живых!
 / -2 раза

Ах ты душенька-речка, время река!
Подыши-ка еще, поживи не спеша.
Мне б еще допотеть, мне б еще донести!
Еще пару минут подожди, не крести!

Дайте мне свечку, дайте вина!
Где же, черт, в этой тьме магазин?
Я не надеюсь дотянуть до седин,
Но я не хочу сходить здесь с ума!

C9     -- [ 032033 ]

ДДТ ФОРЕВЕР!!!!!!

<< Назад на ДДТ


Дискотека Авария
На острие атаки
Прислал: e-mail: gluch@tvcom.ru
Вступление - Am Dm G C Em x2
   Am       Dm        G          C Em
Читаю на заборе - приехали ди-джеи,
Играют специально для продвинутых парней.
Распахивайте дверцы - пришли крутые перцы,
Нет билетов - тогда давай наляжем, поплотней!
Не бей по голове, дурак! - Помнёшь мою бандану,
Дай посмотрю, чего там запускают по игле.
Скажите, пусть нам включат ремиксы на
"Нирвану",
А то мы вчетвером у них станцуем на столе!

Проигрыш.

На острие атаки!

Я видел эти танцы у них в партийной зоне:
Давай покажем этим пижонам из Москвы,
Как танцуют хип-хоп у нас в микрорайоне,
И никуда ни деться им от здешней синевы!
А завтра мы поедем с концертами в столицу,
И соберём там самый центральный стадион.
Друзья! По микрофонам! Давайте веселиться!
Yo! Everybody! Come on! Come on! Come on!

Эй, девчонки, что смотрите в окно!
Зачем, красивые, так мучить пацанов?
Тут хип-хоп маньяки на острие атаки
Лишь хотят чью-то заслужить любовь.
Эй, девчонки, что стоите к нам спиной!
Зачем, красивые, ведь мы у ваших ног?
Не нужно стесняться, давайте целоваться,
Ведь танцы это только лишь предлог!

Oyo! Oyo! Oyo! Oyo! Ah, everybody people!
Мы врубаем хип-хоп! Среди вертящихся чужих поп.
Гляди, как я сексуален, я твой, не какой-нибудь
барин-парень!
Танцую вправо, танцую влево, (yeah!) где же ты,
моя королева, oyo?
Everybody attention! А вот один
хип-хоп-парень-nation!
В каждом перце бьётся сердце. Планета. Люди
крутятся, вертятся,
И если просто мало опыта - крутите всем, чем ни
попадя!
Танцуй сюда - танцуй туда, всё время отвлекает
чья-то лысая балда!
Здесь потоки ритма, потоки света - гуляет хип-хоп
планета!

Проигрыш.

Эй, девчонки, что смотрите в окно!
Зачем, красивые, так мучить пацанов?
Тут хип-хоп маньяки на острие атаки
Лишь хотят чью-то заслужить любовь.
Эй, девчонки, что стоите к нам спиной!
Зачем, красивые, ведь мы у ваших ног?
Не нужно стесняться, пошли скорей встречаться,
Ведь танцы это только лишь предлог!
Ведь танцы это только лишь предлог!
Ведь танцы это только лишь предлог!

Один, два - веселись, братва!
Три, четыре - пока не обломили!
Пять, шесть - пока здоровье есть!
Семь, восемь - покуда ноги носят!
Восемь, семь - это понятно всем.
Шесть, пять - не надо объяснять.
Четыре, три - с ночи до зари.
Два, один - повеселимся, блин!

Соло:
1|---------------0---0--------|
2|----1----3-----------3-1----|
3|--2----2----2----2----------|
4|----------------------------|
5|----------------------------|
6|----------------------------|

<< Назад на Дискотека Авария


ДДТ
Styx
Прислал: Дмитрий e-mail: dmitrys@penza.com.ru
Am F    C       Dm         Am
Время начала рок-н-ролла ушло...
Am         F                   C
Осталась прическа, да светлая грусть...
 F
Не доплыл ко мне Харон,
 C      Am
Утопил свое весло...
Am     F       C
А я живой на бережку,
   Dm       Am
Да мне не уснуть...

А на обрыве этой прыщавой реки,
А наблюдая за дымящейся золой,
Я постирал на завтра свои носки,
Я предполагаю, что буду живой...

Ах ты реченька мертвых. Сколько людей!
Я сижу на бережку, смотрю на них.
Кто брасом, кто кролем, кто на спинах блядей.
За ними с аквалангами сотни живых.

Воины-вороны смывают грим:
Здесь хорошо, да там тоже дают.
Следующий заплыв - Третий Рим.
А я все надеюсь, что меня не убьют.

Припев:
 C          F        C
Aй-яй-яй-яй-яй-яй-яй-яй...
Dm          Am       F
Ой-ей-ей-ей-ей-ей-ей...
C
Я слышу мертвых
   Dm
Я вижу живых.

Припев:.

Ах, душенька речка, время-река,
Подыши-ка еще, поживи не спеша.
Мне б еще допотеть, мне б еще донести,
Еще пару минут подожди не крести.
Дайте мне свечку, дайте вина!
Где же, черт, в этой тьме магазин?
Я не надеюсь дотянуть до седин,
Но я не хочу сходить здесь с ума.

Припев: *3

<< Назад на ДДТ


ДДТ
Эх, распущу-ка я волосы...
Прислал: Creeping Shadow e-mail: hacking_2000@aport.ru
 Все играется без баре, последние 2 строчки
повторяются 2 раза:

Em    C          D     G
Эх, распущу-ка я волосы
Em      C         H7
Надену рванину с заплатами
C        D        G     Em
И захриплю сизым голосом
     C       H7          Em   H7
Что кончил сегодня с утратами

С гитарой под мышкой и с сумкою
Дорожную через плечо
Поеду с веселыми думками
О мире и братстве еще

Водитель в уютном КАМАЗе
Раздвинет в улыбке свою рот
И кинет в шутливом приказе
"А ну-ка, хипан, поворот!"

Спою я про все повороты
Их было не мало у нас
И одурев от работы до рвоты
КАМАЗ выжмет полностью газ

Поедем помчимся в другие края
К чертям эти сытые рожи
Мы просто не влазим в их рамки друзья
Мы к счастью наних не похожи

Замедление...

Махнем же туда, где никто не бывал,
Где нет ничего, кроме света...

Далее нормальным боем:

Здесь каждый из нас столько зим зимовал,
Что просто не выживет летом.

<< Назад на ДДТ


ДДТ
Дорога
Прислал: Макс М. (подбор) e-mail: apotom@inbox.ru
   Am                  E
Дорога ты, дорога, несешь меня куда?
   E7                  Am
За окнами тревогою грохочут поезда
    F                     C
Стучат колёса ритмами избитых глупых тем
   Dm            Am              H7   E      Am
Вагон же полон душ людских, не выпитых никем

Сидят в кальсонах дяденьки, картишки и вино
Суёт мальчонка голову в раскрытое окно
У туалета очередь сконфуженно стоит
Глава семьи, курёночка, на девять рыл кроит

Студенты тихо песенки горланят о тайге
Кудахчут тихо тётеньки об импортном белье
И предлагает Сталина помятый человек
Девчушка тихо слёзы льёт - ушла любовь на век

Конуктор, крепко выпивший, постели раздаёт
Дорога ты, дорога, к чему всех нас ведёт
Лежу на верхней полочке, взгляд вперед, вникуда
И, как года, за окнами мелькают города

<< Назад на ДДТ


ДДТ
Метель
Прислал: Дмитрий e-mail: dmitp@rs34.ssau.ru
        Аккоpды, подбоpка и офоpмление сделал

        D-FlashMan (aka Andrey Roosakov,
2:5030/428.33 Fidonet.org,
        2:5030/610.33 Fidonet)  (c) Andrey
Roosakov январь 1999г

 Вступление:

                   /- пpоигpыш,несколько pаз.

  Em7                Em7+5           G6
    D
1-+--+-3-+--+--3-+--+--+---3-+--+--+--+--0-+--+--+--+-2h3-+---

2-+---3-3-+---3-+--+--+---3-+--+--+--+--0-+--+--+--+-3-+-3-+--

3-+--0-+-0-+-0-+---0--0--0-+--0-+-0-+--0-+--+--+--+-2-+---2-+-

4-+--+--+--+--+--+--+---0-+--5-+-4-+--+--+--+--0--0-+--+--+---

5--2-+--+---2-+---2--3-+--+--+--+--+--+--+--+-2-+--+--+--+--+-

6-+--+--+--+--+--+--+--+--+--+--+--+-3-+---2h3-+--+--+--+--+--

                   |-Метка #1

 Em7         Em7+5        Em         D
1-+---3-+--+--+---3-+--+--+---0-+--+---2h3-+--+--+--+--+--+---

2-+--3-+--+--+---3-+--+--+--0--0-0-+--3-+-3-+--+--+--+--+--+--

3-+-+-0-+---0--0--0-+-0--0-+-0-+--0-+--2-+---2-+--+--+--+--+--

4-+--+--+--+---0-+-5--4-+-9--9-+---0-+--+--+--+--+--+--+--+---

5-2-+--+-2--3-+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--

6-+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--+--

 Еще pаз пpоигpать,Goto Метка #1.
 Пеpвая часть пеpвого куплета, игpать так же как
и пpоигpыш,
 тока последний кусок думайте чем заменить чтоб
удобней

Коpонована луной
Как начало высока-а-а
Как победа не со мной
Как надежда не легка-а-а-а

 Em7 Em7+5         G         D
За окном стеной мете-е-е-ель

 Em7 Em7+5         G6  D
Жизнь по гоpло занесло

 Em7 Em7+5          G         D
Соpвало финал с пете-е-е-ель

 Em7 Em7+5      G   D
И поела все тепло

 Пpипев:

 Em        C       G
Игpай как можешь сыгpай

       D       Em
Закpой глаза и веpнись

 Em    C        G
Hе пpопади,но pастай

       D      Em
Да колее поклонись

 Em     C       G
Мое окно отогpей

          D     Em
Пусти по полю весной

 Em      C       G
Hе доживи,но созpей

         D        Em
И будешь вечно со мной

 Em      C        G
И будешь вечно со мной

           D      Em   C G D
Ибудешь вечно со мно-о-о-ой

    Em   C G D
Со мно-о-о-ой

 (Половина пpоигpыша)

Ищут землю фонаpи
К небу тянется свеча-а-а-а
Hа снегу следы заpи
Кpылья павшего луча

Что же,вьюга, налива-а-а-ай
Выпьем вpемя на тощак
Я спою ты в такт пpола-а-а-ай
О затеpянных веща-ах

 Пpипев.

 (половина пpоигpыша)

Остоpожно не спеша
С белым ветpом на гpуди
Где в умеpший блек ладьи
Ждет озябшая душа.

 Небольшой перебор на 1 струне

543  543 543 321  543 321  543  765  987  121110
151413  543

 Hа всякий пожаpный: 123456 -cтpуны.

Em7   : 330020
Em7+5 : 330230
G6    : 000023

<< Назад на ДДТ


ДДТ
Россия
Прислал: Редин Роман (подбор) e-mail: redroman9@hotmail.com
Это акустическая версия с "Два дня концерта.
Акустика"

Сначала играется перебором:

  Dm            Am            E7       C   A7
Там, где тьма стоит у света, где небритые умы
    Dm          Am          E7         C      A7

В смысл не веря от завета, чтут наказы из тюрьмы
F            C         E7             Am   A7
На спине таскают время, да ссыпают на весы
 Dm            Am            E7         Am
Чистят мраморное темя, кормят Спасские часы
Днем кряхтят под образами, воют в небо по ночам
Не в свои садятся сани, а потом все по врачам
Сколько "буйных" с плеч срубили, не
пришили ни одну
Здесь боем:
Тянут песнь, как деды жили, сами мрачно, да по
дну

Берегут до первой смерти, отпевают до второй
Всех святых распяли черти, Бог - он видно -
выходной
Все - не в масть, да все - досада, света - тьма,
а света нет
Завели хмыри в засаду и пытают столько лет
Днем со свечками искали выход в жизнь, где все -
не так
Дырок много, все слыхали, а не выскочить никак
Там, где тьма стоит у света, там где свет всегда
у тьмы
От завета до совета бродят странные умы

Волосатыми глазами шьют дела, куют детей
Запрягают летом сани, и, похожи на людей
Эй прокашляй, вша живая, спой негромко под луной
  Dm            Am            E7       C   A7
Как я на груди сарая спал счастливый и хмельной

Снова перебором:

Снились времена другие - мир без дури и войны
Девы - стройные, нагие, парни - трезвые умы
Что принес благие вести пьяный ангел на крыле
Все мы, на перине - вместе строим небо на земле

<< Назад на ДДТ


ДДТ
Это все
Прислал: СОЛНЦЕЛУННАЯ e-mail: 25marta@rambler.ru
Песня играется перебором бас-3231323

            G
      Побледневшие листья окна
            D
      Зарaстают прозрачной водой
           Em
      У воды нет ни смерти ни сна
            C         D
      Я прощаюсь с тобой

      Горсть тепла после долгой зимы
      Донесут пять минут до утра
      Дожевём наше море вины
      Поглощает время дыра
  Припев:
        G          D       Em        C
    Это всё, что останется    после меня
        G           D         C
    Это всё, что возьму я с собой

      Две мечты да печали стакан
      Мы с тобойй допили до дна
      Я не знаю зачем тебе дан
      Правит мною дорога луна

      И не плачь, если можеш - прости
      Жизнь не сахар, а смерть нам не чай
      Мне свою дорогу нести
      Досвидания и прощай
  Припев.

      С нами память сидит у стола
      А в руке её пламя свечи
      Ты такой, хорошей была
      Посмотри на меня не молчи

      Крики чайки на белой стене
      Окольцованы чёрной луной
      Hарисуй что нибудь у окна
      И шепни на прощанье рукой
  Припев.

<< Назад на ДДТ


ДДТ
Дождь
Прислал: Shark (подбор) e-mail: shark_artful@mail.com
(песня играется в До# мажоре)

Am# Am#             F#           F
Am#Am#F#F
Дождь, звонкой пеленой наполнил небо майский
дождь.
Am# Am#             F#           F
Am#
Гром, прогремел по крышам, распугал всех кошек
гром.
          Fm               F#      Fm
F#
Я открыл окно, и веселый ветер разметал все на
столе -
          Fm               F#          Fm
Am#
Глупые стихи, что писал я в душной и унылой
пустоте.

Грянул майский гром и веселье бурною, пьянящею
волной
Окатило: "Эй, вставай-ка и попрыгай вслед за
мной.
Выходи во двор и по лужам бегай хоть до самого
утра.
Посмотри как носится смешная и святая
детвора."

Капли на лице - это просто дождь, а может плачу
это я.
Дождь очистил все и душа захлюпав, вдруг размокла
у меня.
Потекла ручьем прочь из дома к солнечным
некошеным лугам.
Превратившись в парус, с ветром полетела к
неизведанным, мирам.

И представил я: город наводнился вдруг веселыми
людьми.
Вышли все под дождь, хором что-то пели, и
плясали, черт возьми.
Позабыв про стыд и опасность после с осложненьем
заболеть,
Люди под дождем, как салют, встречали гром -
весенний первый гром.

<< Назад на ДДТ


Дрантя (Веня Дркин)
БыЛо
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
Стихи Леши Кудакова

 Em
Было,                                 -все
аккорды -на середине грифа (c барэ)
        H
Лбы в дланях,
   Em                H
Чудовище в розовых тканях,
 Em     D7      C7          H7     Em -на начало
грифа
Вывалив очи просило громко белой еды.

    Dm
О, холм с дырой навсегда,
    E
Я знаю - это был ты,
Am
  Это видно по пальцам -
         F
Дважды два раз по пять...
  Em      C7        H7*H7
Оно не давало нам спать
      Em           C7
Распевая звериные танцы
            Am7        H7                Em
Em/G Am H7 (2раза)
С запахом прелой воды.
Бы-бы-бы-бы-бы-было...

 Em
Было,
        H7
Льды в далях,
    Em                 H7
Младенец, хохочущий в санях,
    Em    D7         C7    -опять все с барэ
Беззубую пасть раззевая
    H7               Em
Впивался руками в кадык...

О, дыры с холмом навсегда,

Я знаю - то были вы,

Это видно по книгам,

Мне был медно-вытертый знак -

Подброшенный в воздух пятак

Был съеден малиновым тигром

В пятнах прелой листвы.
Бы-бы-бы-бы-бы-было...
           X
          Было...

              4   3   2
            |---|---|---|
            |-o-|---|---|
            |-o-|---|---|
            |---|-o-|---|
            |---|---|-o-|
            |---|---|---|

                  H7*

              4   3   2
            |---|---|---|
            |---|---|---|
            |---|---|-o-|
            |-o-|---|-o-|
            |---|---|-o-|
            |---|-o-|-o-|

                  X

<< Назад на Дрантя (Веня Дркин)


ДДТ
Монолог в ванной
Прислал: Leroy e-mail: dennis1@hotbox.ru
  Dm        G    C   Am
Наполню я ванную до краев,
 Dm        G        C   A7/E
Брошусь печально на дно.
 Dm       G      C  Am
Пышное, белое тело мое
  Dm       E        Am
Заплачет душистым шампо.

Чуткие ножки свело от тоски,
Сердце дымит без огня,
О как не хватает могучей руки,
Чтобы крепко потерла меня.

Припев:
 Dm         G        C         Am
Мальчики, мальчики, мальчики, мальчики,
 Dm       G       C   A7/E
Где вы, Ромео, живете?
  Dm      G       C      Am
Верные, добрые, чуткие мальчики,
  Dm       E        Am
Что же вы так много пьете?

Недавно ко мне принесли жениха,
Он был омерзительно пьян.
Грозился кому-то пустить потроха,
И а-а-блевал мой диван.

Всю ночь он храпел, а очнувшись чуть свет,
Стал с ревом терзать мою грудь.
И требовал, нет, не любовных утех,
А рупь на кошмарную жуть.

Припев.

Ой, что это? Что это? Прыщик на лбу!
О Боже, ну как дальше жить?
Я скоро от этих мучений помру,
Так и не успев возлюбить.

Припев.

<< Назад на ДДТ


ДДТ
Дай хоть на секунду испытать святую милость (О творчестве)
Прислал: Felix e-mail: felix22@narod.ru
Вступление

1|--7--5-3-2-3--2-0------------0--------
2|---------------------3-1----1----4-0--
3|---------------------------2----------

1|--7--5-3-2-3--2-0------------0--------
2|---------------------3-1----1----4----
3|---------------------------2----------

1|--0--1-0---0--1-0---0--1-0------------
2|----------4---------4----------4-4-0--
3|--------------------------------------

1|--7--5-3-2-3--2-0------------0--------
2|---------------------3-1----1----4----
3|---------------------------2----------

     Em           C          Am        H7
1|-----0-0---------0-0--------0-0---------2-2-------
2|-----0-0---------1-1--------1-1---------0-0-------
3|-----0-0---------0-0--------2-2---------2-2-------
4|--------------------------------------------------
5|---------------3----------0----------2------------
6|--0-----------------------------------------------
   Дай хоть на секунду испытать святую милость

     Em           C          Am        H7
1|-----0-0---------0-0--------0-0---------2-2-------
2|-----0-0---------1-1--------1-1---------0-0-------
3|-----0-0---------0-0--------2-2---------2-2-------
4|--------------------------------------------------
5|---------------3----------0----------2------------
6|--0-----------------------------------------------
   Снег, вчера упавший, расспросить про небеса

      C           C          C          H7
1|-----0-0---------0-0--------0-0---------2-2-------
2|-----1-1---------1-1--------1-1---------0-0-------
3|-----0-0---------0-0--------0-0---------2-2-------
4|--------------------------------------------------
5|--3------------3----------3----------2------------
6|--------------------------------------------------
    Что бы не пропало, не погибло, не случилось,

     Em           C          Am        H7
1|-----0-0---------0-0--------0-0---------2-2-------
2|-----0-0---------1-1--------1-1---------0-0-------
3|-----0-0---------0-0--------2-2---------2-2-------
4|--------------------------------------------------
5|---------------3----------0----------2------------
6|--0-----------------------------------------------
    Слышать доносящиеся с неба  голоса.

    C                                H7
   И догнать бредущую в безпамятстве дорогу,
    C                                H7
   И вернуть на место землю,как заведено
    C                               H7

   Покажите чудо, чтобы видно было многим,
       Em       C        Am         H7
   Как перевоплощается в кровь твое вино.

   Ветрами, морозами, хоть чем-нибудь, поверьте
   Покажи нам чудо, злую осень покажи
   Жизнь всегда любуется великолепной смертью
   Смерть всегда отчаянно запоминает жизнь.
   А если бы хоть строчка этой ночью получилась
   День жужал и жег бумагой белой на столе
   Все что потерял я, отлюбил, что не свершилось
   Вырастив подстрочника зеленым на золе

   Дай мне оправдать твою безжалостную милость
   Верными аккордами подыскать ключи
   В сад где все начала, все концы, куда
стремились
   Мы, когда нас резали и штопали врачи.
   Вырваться за грань уютной проданной свободы,
   Выбраться на волю сквозь витрины, миражи
   Лечь в траву сухую и увидеть свои роды
   Бабка-повитуха-смерть хоть что-нибудь скажи.

<< Назад на ДДТ


ДДТ
Страна-лейтенант
Прислал: Сергей e-mail: kolesik@aport.ru
Em           C    D       G        ?           Em
   C D  G ( G   F#   E )
Эй, страна-лейтенант, они к тебе никогда не
приедут.
Нехрена им не нужно, кроме меда и сала
восторженных глаз
Em           C    D        G
 ?  H  Em       C D G C D Em
Сладкой клубной пыли, где даже дна           до
конца не изведать.
Закури, да посмотрим мы на белые горы, а они,
брат, на нас.

Em           C     D       G           ?    H
  Em      C D G  C D Em
Их хмельной рок-н-ролл молчит он еще, не
заработал на ужин.
Их холеные бабы не найдут и на карте нашу точку
над ' i '
Эй, гроза-лейтенант, ты, конечно, герой, только
нафиг не нужен.
Камуфляж твой не пустят неприличный да грязный в
афганской пыли.

Эх, судьба-лейтенант, здесь твои не годятся
унылые деньги,
Здесь капуста - ничто, здесь собрание грибов да
высоких идей.
Эй, гроза-лейтенант, купим маме цветы да
бирюзовые серьги.
Да на лавочке вспомним мы про белые горы, не стой
у дверей.

(Играется как и первый куплет)
Их картонная жизнь нам с тобой ни к чему, в ней
не смысла не толка.
Их тусовки огонь да никуда не ведет этот свет,
этот звук.
Эх, страна-лейтенант, на границе темно и воют
ветры да волки.
Завтра в бой, а сегодня соберем мы друзей да
пожатия рук.

Em           C    D    G   C D
Эй, судьба-лейтенант,
Эй, гроза-лейтенант,
Эх, беда-лейтенант,
Эх :

?    IV       V      VI
e!---!-0-!---!
H!-0-!---!---!
G!---!-0-!---!
D!-0-!---!---!
A!---!---!---!
E!-X-!---!---!

PS!Аккорды C и G, ну и конечно же Н играются в
извратном виде,
(как и в остальных песнях Шевчука)

<< Назад на ДДТ


ДДТ
Хиппаны
Прислал: BeholdeR e-mail: beholder_igor@hotmail.com
           A7
У нас в деревне были тоже хиппаны,
Но всех - увы! - уже давно позабирали,
      D7
И я один, заплаты ставя на шузы,
           A7
Пытаюсь встать, да что-то ноги отказали.
          D7
Да, я последний из колхозных могикан,
         H7
Лежу и плачу, вспоминая всю систему,
            C7
Как на стриту таскали дружно на стакан,
          E7                               H7(в
этом месте я просто делаю
                          слайд не меняя аккорда)
Как найтовали мы с герлой по кличке Э-э-эмма!

Припев:
  A7                          (пауза)
    Хиппаны! Хиппаны! Хиппаны!       Пинк Флойд!
  A7                          (пауза)
    Хиппаны! Хиппаны! Хиппаны!       Джон
Леннон!
  D7                          (пауза)
    Хиппаны! Хиппаны! Хиппаны!       Трава!
  A7                          (пауза)
    Хиппаны! Хиппаны! Хиппаны!       Тусовка!
  H7               C7                    A7
    Хиппаны! Хиппаны! Хиппаны! О-о Хиппаны

(говорить)
  Старый хиппан - Дядя Миша!

Вчера забил я свой единственный косяк,
Вчера тащился я последний раз на кайфе.
Ну а сегодня, выпив чаю натощак,
Не смог представить, что фузю на овердрайве.
Да, делать нечего, вылазят волоса,
Придятся завтра мне пахать на провиант,
Пока же слушаю, как воет эмигрант,
Какая там у них, в Америке, тоска...

припев.

У нас в коммуне был Василий основной,
Он тихий ужас наводил на вся село,
Ах, Вася, Вася, почему ты не со мной?
Не били б панки мне по морде ни за что!
Где отыскать мне ваши тертые следы?
Пропали все, и нет ничьих координат.
А может стопом мне поехать в Ленинград,
А там найду хоть одного возле Невы.

припев.

<< Назад на ДДТ


ДДТ
Бродяга
Прислал: Pasha e-mail: kolobok-box@mail.ru
A     D       A      D
 На дороге разбитое тело,
A       D     H7     E
 На деревьях останки души -
A      D     A        D
 Одинокая смерть пролетела
A       D      H7      E
 В этой Богом забытой глуши.

 Он лежал на истлевшем бурьяне,
 Плыли в небе слепые глаза.
 Безымянный, босой, окаянный,
 А вдали собиралась гроза.

 На груди в свете молний сияли
 Два червя да серебряный крест,
 А вдали молча горы стояли,
 Стерегли пустоту этих мест.

 Эй, бродяга, ты сын человечий,
 Где твой конь, где жена, где село?
 Облаками окутавши плечи,
 Мать-гроза отпевала его.

 Сколько лет ты по свету скитался,
 Как давно от родимой двери?
 В даль ушел и навек там остался,
 Господь душу его забери.

 Закопал я его под ольхою,
 Свет от молний стекал по усам,
 Не увидел я тень за собою...
 Понял, что хоронил себя сам.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Кран
Прислал: BANDIT JR (подбор) e-mail: hukakux@baklanov.net
 Hm
 Слеза за слезой
 A
 За pаной pана
 F#m
 Моя жизнь yтекает
 G(3)
 Как вода из - под кpана

 Хоpошо если кто - то
 Из дpyзей или близких
 Подставит ладонь
 Или собачyю мискy

 Она кончится каплей
 Последнего дна
 Она веpнется назад
 Чистой силой дождя

 G(3)- Барэ на 3-м ладу

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Рождественская
Прислал: Олег Решетов e-mail: reshetov@chereda.net
Вступление:G D Am7

G                   D    Am7

 Он сказал ей "Пора" и она превратилась
в ладонь.

 Не сомкнул своих век, в этот век, обручальный
огонь.

Em          Hm Em                Hm

 И решили они,  слыша голос костра:

 Пр.*2

    G       D              Am7

      Он начнется с утра.

 В эту древнюю ночь загорелас звезда.

 Пожилые ветра положили ключи.

 У дверей на печи закипела вода.

 Пр.*2

 Только скрипнет рассвет, он войдет в эту дверь

 И очистися свет, и отступится зверь

 От всего, что всем нам прокричала звезда.

 Пр.*4

Am7 (310200)

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Дверь
Прислал: SnoW_B@rs (подбор) e-mail: snow_bars@mail.ru
/Песня играется, в медленном темпе,...бой
подбирается по вкусу :-))),,.проще всего
играть "пятеркой"(и сново она) :)))/

    Am
Я охапками листья кидаю в костер
       F
Синим дымом подпирая бледный неба шатер
     Am
Они пеплом взлетают прогорев до конца
     G
Я рукою стираю хлопья сажи с лица.

Как будто так уже было это просто усталость
Безразличием камня в мое сердце закралось
Пламя шерохом смерти жжет сухую листву
Это лучше чем гнить дожидаясь весну

Припев:
Am                      F
Открой мне дверь и я воду-у
Am                G
И принесу с собою о-осень
И если ты-ы меня попро-осишь
Тебе отдам ее я всю-ю-у.

Стоит простить тех кто мелок душою
Их обиды наполнят лужи грязью одною
Своё отраженье в мутной глади воды
Я прицельно разрушу белой пеной слюны
Золото сыпется с усталого дерева
Тут же ветер ворует, то, что было потеряно
Он хватает, что попадя сильной лапою хищника
И тянут деревья руки-ветки , как нищенка.

Припев.

Сколько прожито лет, сколько прожито дней
Это кто как считает, для кого как важней
Что-то сделано мною или сделано что-то
Что для себя ну а что для кого-то
Счастье в секундах маленьких острых
Щедрое детям и скупое для взрослых
Липкой почкой набухнет долгожданной весною
Чтобы осенью стать в костре горящей листвою.

Припев. (2р.)

<< Назад на Дельфин(Дубовый Гаайъ)


Дюмин Александр
Судьбинушка
Прислал: Андрей e-mail: Andrey91@orc.ru
  Am                       Dm
Журавли уходят в небо в бездну серы облаков,
    G                             C
А воля там осталась где-то за этим маленьким
окном.
     Am                     Dm
Острой болью свет пылает в этой камере сырой,
  E                         Am
Осень холодно вздыхает по моей судьбе лихой.

Припев:
                  Am             Dm    E
      Am
               А судьба как эта осень крутит мною
как листом,
                  Am              Dm     G7
              C
               То подкинет, то положит, а то
поддаст под зад пинком.
                   Am          Dm     E
Am
               Ох судьбинушка лихая, злая тетушка
моя,
                  Am                 Dm     G7
           C
               Хоть ругайся, хоть быркайся, но
сильней она тебя.

А окошечка так мало там вверху над потолком,
Небо серое упало сквозь него на пол сырой.
Завтра суд коротким будет, мне известен
приговор,
Ты, конечно же, там будешь, там скажу: 'Прощай
любовь!'.

Припев.

Ты сейчас в своей квартирке на диванчике сидишь,
И злой осени придирки не нарушат твою жизнь.
В мыслях я с тобою рядом, но уж не вдаль
журавлей,
И тоскливо стало сразу нету воли нет любви.

Припев. {2 раза}

<< Назад на Дюмин Александр


ДДТ
Ветер
Прислал: Сергей Лясковский (подбор) e-mail: sergey@greenmoon.ru
   Em     C    Am        D
1|-0-----------0---------2-3-2-0---|
2|-0-----------1---------3---------|
3|-0-----------2--2-2-0--2---------
Вступление(4раза)
4|-2--2-0-0-2--2-------------------/ Между
куплетами (2 раза)
5|-2-----3-----0-------------------| В конце
(сколько душе угодно)
6|-------------0-------------------|

   Em        C         Am        D         Em
   C         Am       D
1|----------------------------------------------------------------------2--3--2--0-
2|-0-----0---1-----1---1-----1---3-----3---0-----0---1-----1---1----1---3----------
3|-----0---------0---------2---------2---------0---------0---------2---------------
4|---2---------2---------2---------0---------2---------2---------2-----------------
5|---------------------------------------------------------------------------------
6|---------------------------------------------------------------------------------

       О-пре-крас-ная даль погло-тив-ша-я  небо
       Облака как к любимой прижались к земле
       Где ты и я под простой да не скошенной
крышей
       Ищем                      друг в друге
тепло
(с аккорда "С" переходим на бой)
Что, что

Припев:
.   D        G     D              Em    C
    Что нам Ветер     да на это ответит,
               G    D                  Em C D
    Несущийся мимо,   да сломавший крыло.
                   G    D                Em   C
    И, упав между нами,   так недолго любимых,
                    G  D(стоп)   D(проводим по
струнам)
    Разбил он объятья    как простое стекло.
    (с буквы "о" слова
"стекло" начинаем проигрыш(см.начало))

Мы стояли на прошлом, мы ждали начала,
Прижимаясь к стене, где исчезли они.
Где еще одну жизнь одна смерть обвенчала
Парой вспышек огня да в эти смутные дни.
Что, что

Припев.

<< Назад на ДДТ


Дюна
Костюмчик
Прислал: Jon e-mail: Paevik@tut.by
Пpипев:
Riff1:
D|--3-2-0-------
A|--------3-2---

Riff2:
A|--0-2-3
    Сегодня

  Am                    Dm
Беда, беда и пpосто наказанье:
  E                         Am   R1
Женаты все дpyзья, а я - бpодяга.
Hа все мои сеpдечные пpизнанья
Смеёшься ты, а я люблю, бедняга.
Riff2   Dm                  Am
Сегодня y меня есть шанс последний,
        Dm  G             C     A7
Сегодня я кyпил костюмчик новый шик,
       Dm                  Am
И без yтайки, в зтот час вечеpний,
          F              E             Am
Я ждy с надеждой твой взгляд на мой пpикид.

Пpипев:
Dm             Am          E         Am A7
Эх, палочки да ёлочки, как я люблю тебя,
Костюмчик мой - с иголочки, взгляни же на меня.
Эх, палочки да ёлочки, как я люблю тебя,
Dm                 Am            E          Am
Костюмчик мой - с иголочки, взгляни же на меня.

Hy, чем тебе не паpа я, не знаю,
И в пятый pаз с дpyгими я танцyю,
Hо глаз с тебя весь вечеp не спyскаю,
в костюмчике с иголочки впyстyю.

Кyда же подеваться мне, кyда же,
А сеpдце всё стpадает и стpадает, ёк,
Ты в стоpонy мою не смотpишь даже,
Костюмчик новенький совсем мне не помог.

Пpипев (2 pаза)

<< Назад на Дюна


ДДТ
Уходит наше поколение
Прислал: Макс М.(подбор) e-mail: apotom@inbox.ru
D/G D/G D/G D/Em

D       G         D        G
Залпами тысяч горластых энфантов
  D          G       D     Em
Отцы наши встретили новый день
Но наслаждались пожаром недолго
Устав отбрасывать тень
     Hm               Em
И в обед натощак закопали живьём
  D        G          D G
Надоевшую кровь перемен
Схоронив эту силу в густой чернозём
Вдоль отвоёванных стен

И мы выросли, но стены отцов зацвели
Плесенью и ржавым мхом
И вновь Солнца не видно и в этой пыли
Разрушался отцовский дом

И она проросла, эта сила в нас
Свежая кровь перемен
"Свободу Солнцу!" - опять получил
приказ
Долго дремавший ген

И мы рубились и падали стена за стеной
И век пролетал за час
Но награды и деньги стали тощей ценой
И эта сила ушла от нас

И всё конечно же случайность и бред
И это время угадала еда
Уходит наше поколение "нет"
Приходит ваше поколение "да"

Уходит наше поколение "нет"
Приходит ваше поколение "да"
Уходит наше поколение "нет"
Приходит ваше поколение "да"

G
123456
330023

<< Назад на ДДТ


ДДТ
Свобода
Прислал: Matt e-mail: matt@ukr.net
  Am       F          C      E
Я еду к тебе - это странное место
Туман на болоте без цвета и дна
Я твой вечный жених, золотая невеста
Лижут мысли, как мухи, стекла окна

Зима на спине, я не стар и не молод
Ночь похожа на лифт, в котором умер поэт
Я по уши сыт, да разбудил горький голод
Руки чувствуют пульс, я зеваю на свет

Мама, разбуди черным вечером
Мама, чтоб я ночь не проспал
Мама, я уйду, как намечено,
Мама, мама, мама как я устал

Гроза по глазам - напротив морщинами
Скребет по стеклу седая рука
Мимо павших идей проплывают причинами
В тумане чуть видимы ветви века

Растет за окном последняя станция
Здесь отпевают верхний этаж
Здравствуй, любовь, получи информацию
Да не промахнись и сотри макияж

Мама, разбуди черным вечером
Мама, чтоб я ночь не проспал
Мама, я уйду, как намечено,
Мама, мама, мама как я устал

<< Назад на ДДТ


ДДТ
Дай хоть на секунду испытать святую милость (О творчестве)
Прислал: e-mail: amasanov@hotmail.com
Dm(5лад)       C(3лад)   Hb(1лад)    Gm(3лад)

Дай хоть на секунду испытать святую милость

Снег вчера упавший расспросить пр небеса

Hb(1лад)                Gm(3лад)    A7(2лад)
Что бы ни пропало ни погибло ни случилось

Dm(5лад)     C(3лад)   Hb(1лад) Gm(3лад)
Слышать доносящиеся с неба голоса

И догнать бредущую в беспамятстве дорогу
И вернуть на место Землю как заведено
Покажите чудо чтобы видно было многим
Как перевоплощается в кровь твоё вино

Ветрами морозами хоть чем-нибудь поверьте
Покажи им чудо злую осень покажи
Жизнь всегда любуется великолепной смерти
Смерть всегда отчаяно запоминает жизнь

Если бы хоть строчка этой ночью получилась
День жужжал и жёг бумагой белой на столе
Всё что потерял что полюбил что не свершилось
Вырастет подстрочником зелёным на заре

Дай мне искупить Твою безжалостную милость
Верными аккордам одыскать ключи
В сад где все начала все концы куда стремились
Мы когда нас резали и штопали врачи

Вырваться за грань уютной проданой свободы
Вылраться на волю сквозь витрины-миражи
Лечь в траву сухую и увидеть свои роды
Бабка побитуха смерть хоть что-нибудь скажи

Дай хоть на секунду испытать святую милость
Снег вчера упавший расспросить пр небеса
Что бы ни пропало ни погибло ни случилось
Слышать доносящиеся с неба голоса

Hb (по-моему, он так называется):

Г+-O-+---+---+-
Г+-O-+---+-O-+-
Г+-O-+---+-O-+-
Г+-O-+---+-O-+-
Г+-O-+---+---+-
Г+-O-+---+---+-
   I  II   III

В общем, как С мажор, но на первом ладу.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Штемпель
Прислал: Jumper e-mail:
D                  Am                 C
  Вот и все вот и кончился солнечный свет
D               Am
  Hа манжеты ложится белой запанкой снег
  Пpевpащаясь в бpилиант пpи ночном фонаpе
  Как богата ты осень как добpа ты ко мне

Как добpа ты на смеpть, как добpа ты на боль
Ты для каждого видишь его главнyю pоль
Ты как штемпель сyдьбы на последнем конвеpте
С тобой очень пpиятно дyмать о смеpти

<< Назад на Дельфин(Дубовый Гаайъ)


Добрынин
Я боюсь твоей любви
Прислал: Евгений Прайс e-mail: Dembel@freenet.de
Cm
Кто - то  зажег  опять

В  небе  нашу  звезду.
             C7
Бросилось  время  вспять
           Fm
И  я  к  тебе  иду.

Ты  говоришь:  'привет',
               Cm        G#
Что - то  в  душе  тая.
        Fm
И  выключаешь  свет,
               G
Ждешь,  ну  а  я,  а  я...

Пр.
                Cm              Fm
        А  я  боюсь  твоей  любви -
               G             Cm
        То  холодной,  то  горячей.
        G    Cm             Fm
        Я  боюсь  твоей  любви -
               B7                   D#
        То  слепой,  то  слишком  зрячей.
        G   Cm              Fm
        Я  боюсь  твоей  любви
               G            G#
        Как  огня  боятся  люди.
            Fm              Cm
        Я  боюсь  твоей  любви
            Fm          G        Cm
        И  боюсь,  что  ты  разлюбишь

Мне бы не забыть, не сжечь
Память тех лучших дней.
Только слова, как смерч,
Жгут всё больней, больней.
Вот уже много лет
Ты и моя - не моя...
Вновь включаешь свет.
Ждешь,  ну  а  я,  а  я...

<< Назад на Добрынин


ДДТ
Дождь
Прислал: семен иванов, apri e-mail: apr84@mail.ru
ОСОБОЕ ВНИМАНИЕ, ТОВАРИЩИ!!!
Сначала нужно обратить свое внимание на аккорды,
приведенные ниже!!! Версии
опубликованные здесь просто полная туфта по
сравнению с этим!!! И не забывайте,
товарищи -ЭТО АКУСТИКА!!!

аккорды [654321]-струны

Am7     [002200]
Am7/C   [032200]
Em7     [020200]
E7      [020100]
Dm7     [000230]

Am7   Am7/C         Em7          E7           Am7

Дождь, звонкой пеленой наполнил небо майский
дождь.

Проигрыш: Am7 Am7/C Em7 E7 Am7

Am7  Am7/C           Em7         E7
Am7
Гром, прогремел по крышам, распугал всех кошек
гром.

Am7        Em             Dm7        Em
 Dm7
Я открыл окно, и веселый ветер разметал все на
столе -

          Em                 Dm7       Em
Am7
Глупые стихи, что писал я в душной и унылой
пустоте.

Здесь идет проигрыш одного аккорда Am7 , по длине
равный

проигрышу Am7 Am7/C Em7 E7- затем идет этот
проигрыш!

Кто слушал акустику-со мной полностью
согласится!!!

Грянул майский гром, и веселье бурною, пьянящею
волной
Откатило: "Эй, вставай-ка и попрыгай вслед
за мной.
Выходи во двор, и по лужам бегай хоть до самого
утра.
Посмотри как носится смешная и святая
детвора."

Капли на лице - это просто дождь, а может плачу
это я.
Дождь очистил все, и душа, захлюпав, вдруг
размокла у меня.
Потекла ручьем прочь из дома к солнечным
некошеным лугам.
Превратившись в пар, с ветром полетела к
неизведанным мирам.

И представил я: город наводнился вдруг веселыми
людьми.
Вышли все под дождь, хором что-то пели,и
плясали,черт возьми.
Позабыв про стыд и опасность после с осложненьем
заболеть,
Люди под дождем, как салют, встречали гром -
весенний первый гром.

Надеюсь ВАМ понравится!!!
Аккорды правильны на 100%!!!

<< Назад на ДДТ


ДДТ
Рожденный в СССР
Прислал: e-mail:
    В начале был вечеp,
    G  Am   Em   D
    Потом настал Я.
    G  Am  Em C D
    Вчеpа слово да ветеp,
    G     Am     Em   D
    Сегодня - Земля.
    G  Am   Em C D
    Hа кладбище стаpом,
    C
    Где воскpесaли вpаги,
    C     D
    Я кое-что понял,
    G  Am      Em   D
    Встав с левой ноги.
    G      Am      Em C D

    Э-э-э-э-э-э-э-эй, pожденный в эСэСэСэР.
    G Am  Em   C   G   D G

    Hи секyнды без дpаки,
    Веpим в жизнь или смеpть.
    В глаза твоей собаки
    Hам не стpашно смотpеть.
    Сегодня - победа,
    Пойми и пpости.
    Hам ничего не осталось,
    Hо есть что донести.

    Эй, pожденный в СССР.

    Ты чем дальше, тем кpyче,
    Ты почти закат.
    Здpавствyй дpевняя Рyсь !
    Я твой неpвный бpат.
    Что веpнет нам надежда,
    Что спасет кpасота.
    Я вчеpа был хозяин импеpии,
    А тепеpь - сиpота.

    Эй, pожденный в СССР.

<< Назад на ДДТ


ДДТ
Жизнь на месте
Прислал: ZeD e-mail: Q3Bercut@rambler.ru
 G             C        G              C
Старше слова дорога, вспомнил новые строчки,
 G              C       G             C
В них веселья немного, все овраги да кочки.
  Em              D       Em       D
В них тревожные вести и печальные ноты,
  C                                         D
В них лицо кричит: "Кто ты? Я к себе же без
лести"
Припев:
 G                        Em
Жи-и-знь как всегда-а на месте
 G                        Em
Жи-и-знь как всегда-а на месте.

Похмеляется утро, ночь заляпана светом,
Миром серым и мутным до конца о нем спетом,
Захлебнулся от пыли, задохнулся от водки,
Думал, мы уже были, что ж мне выжать из глотки.
Припев.

Заплатили немало, но долгов еще больше,
Вылез я из подвала, проживу, думал, дольше.
Я решил стать красивым, чистым, светлым и юным,
Но меня кто-то двинул, дунул, шлепнул да плюнул.
Припев.

Все проходит, в постели чую чье-то дыханье,
Свет включил, налетели чувства, мысли, желанья,
Дуя нежно мне в ухо Люба, Вера, Надюха
Отвечает играя :"Я ж твоя дорогая!".
Припев.

<< Назад на ДДТ


Дюмин Александр
Друзья
Прислал: Андрей e-mail: Andrey91@orc.ru
  Am                   Dm
Выйду в поле я один, на закате дня
    G                      C
Шелестит и терка в нос, бьет полынь трава,
   Am                        Dm
А я ж бреду, а в горле ком на глазах слеза,
 E                      Am
Память раны теребит, где же мои друзья.

Расшвыряла, падла жизнь, исквитаемся,
Кто в сырой земле лежит, их поднять нельзя.
Пацаны, по жизни мы, ох ребятушки,
По старели слишком рано наши матушки.

Вот Седой уже как лунь: ' Да не старый я,
Только сердце все в рубцах, да в царапинах.'
Где ж друзья мои кенты закадычные,
Не хватает вас мои горемычные.

Пыхнуть дури, аль по водочке удариться,
Ну кому из близких это все понравится.
И опять канаю я по тропиночке,
Забываюсь, возвращаюсь к своей милочке.

<< Назад на Дюмин Александр


ДДТ
Я завтра брошу пить
Прислал: Артем Медведев (подбор) e-mail: artem@fecity.ru
Играется по принципу 4-ая струна, 1, 2, 3-вместе,
5-ая, 1, 2, 3-вместе, и т. д., ну
знаете.

Am7
Я завтра брошу пить.
E7             Am7
Вот удивиться свет.
F#
Прочту десяток книг,
G             F#
И натяну вильвет.
Dm
Я выдавлю прыщи,
E             C
И падлы подстригу.
F#          F#(-3)
Тройной одикалон
     E
Для рожи сберегу.

И в гастроном с утра,
Войду как человек,
И корешам на зло
На торт я выбью чек.
И с этим вот тортом
Пойду к себе домой,
А Клава дверь открыв,
Воскликнет: 'Боже мой'.

И станем чай мы пить.
Газетки в слух читать.
А Клава может быть
            (Пуза)
С собой положит спать.
Ах, Клавдия моя,
Как я тебя любил.
От этих чувств больных
Быть может я не пил.

На одном аккорде, и читается как быстрый стих.
Am7
А дальше все пойдет как в фирменном кино,
Куплю машину я обои и трюмо.
Общественный завод, понимаете ль, сам-то не пью,
                          (Пауза)
Посадит за столом как своего судью.

Без музыки.
И вот коммунизм, на Волге, да по красной
площади!

А здесь желательно боем.
Am7
И вот на Волге я  (ха-ха)
E7            Am7
Качу к себе домой.
F#
А Клавдия то растолстееев,
G                          F#
Все потчует, этой как её, икрой.
Dm
Горит цветной экран.
E         (Пауза) C
Хрустит во рте икра.
F#          F#(-3)
Настанет, мужики,
     E7
Счастливая пора.

Бой закончился.

За это же не грех,
Сегодня выпить нам.
Налей ко, Вась, еще
Мне красненькой сто грамм.
Давайте ряпнем, коль,
Мы за мою судьбу.
Да за такое ведь
Я белую возьму.

И опять бой.
Am7       E7    Am7   E7    Am7
Я завтра брошу пииииииииить.

<< Назад на ДДТ


Дюмин Александр
Босяк
Прислал: Андрей e-mail: Andrey91@orc.ru
Am          E       Am
Я помню - носил восьмиклинку,
G           G7	      C
Пил водку, покуривал план,
F	      E          Am
Влюблен был в соседскую Зинку
Dm        E          Am
И с нею ходил в ресторан.

Я шапер носил заголяшкой,
Скрипучих своих фирмачей,
Имел под рубахой тельняшку
Подарок Одесских бычей.

В Одессе, в Ростове, в Самаре,
Фартовых друзей я имел,
И часто меня вспоминали
Пока я на нарах сидел.

Прошел от конца до начала,
Этапы большего пути,
А Зиночка мне изменяла
Поскольку не мог к ней придти.

Ну что ж расслабляйся зараза,
И душу мою ты не рви,
Бродягу по жизни сменила
На фраера подлого ты.

Вернусь прикуплю себе левень,
Колеса сниму с фирмача,
Все будет в натуре как прежде
А духу мне хватит сполна.

<< Назад на Дюмин Александр


Дельфин(Дубовый Гаайъ)
Синяя лирика номер 1
Прислал: ВК e-mail: saldoukh@meteo.ru
Am                       F
Я убиваю себя каплями бутылочной мечты
Dm                      E
И я наверное умру от алкогольной тоски
Плесень ностальгии сожрёт меня дотла
И во всём этом ты виновата одна

И мне некуда идти И мне некого любить
И даже нет анаши чтобы косяк забить
Чтобы треснула душа от печали травы
Чтобы с дымом наполняющим меня ушла ты

Am F Dm E

Моё сердце раскололось на тысячи кусков
Они сверкают лужами в трещинах дорог
И ты обходишь их не вспоминая меня
И в лужу сыплется песок с асфальта серого дня

Мне что-то давит на мозг и вены просят ножа
И кто-то мне говорит она тебе не нужна
И я срываю все пробки и забиваю штакет
И через час забываю что тебя со мной нет

По моему спинному мозгу дрожь бегает как тля
А ты так ласково и нежно убиваешь меня
Ты убиваешь меня тем что была и вдруг нет
Как будто в комнате моей кто-то выключил свет

Я заправляю себе в вену какую-то муть
Я разрушен до конца я хочу отдохнуть
Но крутит словно реверс память фразу одну
Девочка моя я так тебя .....

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
За 50 копеек
Прислал: Гаррик e-mail: dogmeet@mail.ru
Проигрыш:Е Н Е Н...

   Е
За 50 копеек полтора часа

Я сладко ел в буфетах заграничных,
   А
За 50 копеек видя чудеса
   Е
Я вел себя достаточно прилично
   Н           А      Е
За 50 копеек полтора часа-часа-часа

   Я был одет как лох стрелял от живота
   И песню пел всем голосом знакомым
   Я был любим - отсохла только там
   И спали мы на берегу слоновом
   За 50 копеек полтора часа-часа

Проигрыш:

Я поднимался выше облаков
Я убивал безжалостно злодеев
Купался в океане дураков
В зубах акул нисколько не бледнея
За 50 копеек полтора часа-часа-часа

   Но сон прошел исчезли чудеса
   Осталась лишь обвертка от конфеты
   За 50 копеек полтора часа
   Я ел её и выкупил билеты
   За 50 копеек полтора часа-часа-часа-часа

<< Назад на ДДТ


ДДТ
Гляди пешком
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
Перед тем как играть послушайте оригинал (альбом
"Рожденный в СССР", 1997 г.).

Аккорды:

G = [3 2 0 0 3 3]
C = [0 3 2 0 3 3]
Em= [0 2 2 0 3 3],
остальные - стандартно.
аккорд B в данном случае - си бемоль.

G               C         G
Желты глаза мгновенных встреч,
Em             C  G
А ты на улице один.
Погоны от отбитых плеч
От липких рук и грязных зим
Пора срывать, а до утра -
Одно движение пера.
Пишу прошение к Любви -
Совет дай, выжить помоги.

Припев:

     G  Em C   D G     F  G  B  F
      Гляди пешком,
      Гляди пешком.

Гляди пешком, ты налегке.
Не настилают ну и пусть.
Сожмешь удачу в кулаке
И сплюнешь на пол скользкий груздь.

Цыц, кто здесь дышит, кто живет,
А кто не любит, но поет.
Гляди пешком и долетишь,
И допоешь, и домолчишь.

Припев. (2 раза)

Проигрыш (после каждого аккорда небольшая
пауза):

G G C  G
G G Em G

Визжит наш век, и острый нож
Мы под четвертое ребро
Ему воткнули - рассвело
В карманах наших тертых кож.

Я злой как дьявол, и добрей
Я стану вряд ли как все мы,
Но если смотрим мы пешком,
То не дотянем до войны.

Припев. (2 раза)

Проигрыш.

<< Назад на ДДТ


Девятый район
Титаник
Прислал: Антон Уразов e-mail: anur@rambler.ru
Em
Мы с тобою взяли два билета далеко
Пили, ели, веселились, все в каюте нелегко
G	Hm	Em
Наш корабль в полный ход, и мы пошли в поход
Em
Так красиво, небо, звезды, полная луна
Просадили все в рулетку, мы гуляли до утра
G	Hm	Em
Мы знакомы полчаса, уже люблю тебя

C	Am	Em
Наш корабль был красивым, он идет ко дну
C	Am	Em
Этот путь для моряка - да, но я тону
Am	Em  Am	Em
За бортом остались печали, там же и любовь
умерла
Am	Em
Час назад нас волны качали
Am	Hm	Em
Капитан уснул корабля, вот и все дела

Ты скажи мне ради бога ну зачем все это нам
В наших шлюбках нету места, а холодный океан
Так и ждет когда, накроет нас волна
Чем закончится не знаю, но надеюсь на успех
Под водой всем хватит места, хватит места там на
всех
Главно верь любимая, что я люблю тебя

Наш корабль был красивым, он идет ко дну
Этот путь для моряка - да, но я тону
За бортом остались печали, там же и любовь
умерла
Час назад нас волны качали
Капитан уснул корабля, вот и все дела

Припев::.

<< Назад на Девятый район


ДДТ
Дождь
Прислал: BoBbeer e-mail:
Вступление:

3|-----4-9--4-5----   N-раз

 Am   Am/C        Dm           E             Am
Am/C Dm7 E
Дождь,  звонкой пеленой наполнил небо майский
дождь.
 Am   Am/C        Dm           E
Am
Гром, прогремел по крышам,распугал всех кошек
гром.
            Em          Dm          Em
F
Я открыл окно,и веселый ветер разметал все на
столе:
            Em          Dm          Em
Am
Глупые стихи,что писал я в душной и унылой
пустоте.

Грянул майский гром,и веселье бурною,пьянящею
волной
Окатило. Эй!Вставай-ка и попрыгай вслед за мной.
Выходи во двор и по лужам бегай хоть до самого
утра.
Посмотри как носится смешная и святая детвора.

Соло1(2 раза)
1|--------------------------------------
2|-12--10--12--10--12---12-10-12-10-12--
3|--------------------------------------

1|--------------------------------------
2|--------------------------------------
3|-16--14--16--14--16---16-14-16-14-16--

1|--13-12-10----------------------------
2|------------13-12---------------------
3|--------------------------------------

Слезы на лице-это просто дождь, а может плачу это
я.
Дождь очистил все и душа,захлюпав,вдруг размокла
у меня.
Потекла ручьем прочь из дома к
солнечным,некошенным лугам,
Превратившись в пар,с ветром полетела к
неизведанным мирам.

Соло1 (4 раза)

И представил я: город наводнился вдруг веселыми
людьми.
Вышли все под дождь,хором что-то пели и
плясали,черт возьми,
Позабыв про стыд и опасность после с осложненьем
заболеть.
Люди под дождем как сальют встречали
гром-весенний первый гром.

1|--------------------------------------------------------
2|-15---------12-----------12-10--------------------------
3|--------------------------------------------------------

1|-------------------13-12---------13-12-10-13------------
2|--10-12-10-12--15------------------------------15-12----
3|--------------------------------------------------------

1|--------------------------------------------------------
2|--15--13------15-----------10-12-10-12-10-15------------
3|------------------16-------------------------16---------

1|-13-12-10-13---14-13-11-14--------------------10-12-13-12
2|-------------------------------------10-12-13-----------
3|----------------------------10-12-13--------------------

1|-------------------------13-12-10-----------------------
2|---------------12-10--10----------13-12-10h12---12-10---
3|--14-16-17----------------------------------------------

1|--------------------------------------------------------
2|---17--12------15--10----------15--17-----17/15-12------
3|--------------------------------------------------------

1|------------12-10--------------------------------------
2|--13-12-10--------12~~~~~~~~~~~~~~~~~~~~~~~------------
3|-------------------------------------------------------

Советую играть с записью с альбома "Актриса
весна",а то сразу трудно вьехать.

Сознаюсь.Аккорды не я подбирал, зато соло сам.

<< Назад на ДДТ


ДДТ
На небе вороны
Прислал: mk e-mail: mk_airbag@mail.ru
(не пугайся, дорогой друг, так вот получилось)

    1     1          2      3
На небе вороны, под небом монахи,
  1        1         2      3
И я между ними в расшитой рубахе,
  1          1       2       3
Лежу на просторе, легка и пригожа,
   1          1      2        3       1    123
1123
И солнце взрослее          и ветер моложе.

Меня отпевали в громадине храма,
Была я невеста, прекрасная дама,
Душа моя рядом стояла и пела,
Но люди, не веря, смотрели на тело.

Судьба и молитва менялись местами,
Молчал мой любимый и крестное знамя,
Лицо его светом едва освещало,
Прости, я ему все прощала.

Весна задрожав от печального звона,
Смахнула две капли на лики иконы,
Что мирно покоилась между руками,
И я целовала веселое пламя.

Свеча догорела, упало кадило,
Земля застонав, превращалась в могилу,
Я бросилась в реку за легкой синицей,
Теперь я на воле, я Белая Птица.

Взлетев на прошанье, кружась над родными,
Смеялась я, горе их не понимая,
Мы встретимся вскоре, но будем иными,
Есть вечная воля, зовет меня стая.

(В тексте могут присутствовать некоторые ошибки)

Переборы:

1|---------|---------|---------|---------|
2|---------|---------|---------|---------|
3|-----O---|-----O---|-----2---|-----2---|
4|---2---2-|---2---2-|---2---2-|---1---1-|
5|---------|-3-------|-O-------|-2-------|
6|-O-------|---------|---------|---------|
  Начиная с "Весна задрожав..."
1|---------|---------|---------|---------|
2|---------|---------|---------|---------|
3|---O-O-O-|---O-O-O-|---2-2-2-|---2-2-2-|
4|---2-2-2-|---2-2-2-|---2-2-2-|---1-1-1-|
5|---------|-3-------|-O-------|-2-------|
6|-O-------|---------|---------|---------|

Аккорды:

       1                 2                  3
1|---|---|---|-   1|---|---|---|-
1|---|---|---|-
2|---|---|---|-   2|---|---|---|-
2|---|---|---|-
3|---|---|---|-   3|---|-x-|---|-
3|---|-x-|---|-
4|---|-x-|---|-   4|---|-x-|---|-
4|-x-|---|---|-
5|---|---|-x-|-   5|---|---|---|-
5|---|-x-|---|-
6|---|---|---|-   6|---|---|---|-
6|---|---|---|-

<< Назад на ДДТ


ДДТ
Сказка
Прислал: Владимир Некрасов e-mail: nicki_nick@mtu-net.ru
  A                                  D
Руки и свечи, смех за спиной, в печи горячо.
  A                                  D
Ангел-хранитель, где ж ты мотался, сядь на
плечо.
D                       E               A
E
Слышишь, топ за холмами, роп за домами, ползает
страх.
D                       E               A
E
Видишь, черное знамя, ветер со стужи, грох в
небесах.
Дорогой бездомной, воргою томной, слезы огня.
Горькие вести, слякоть да лужи, все для меня.
Вкручивал ветки, кутни напрасно вилы дожди,
Баба-белянка мимо летела, крикнула:
"Жди!"

Идут миродеры - поп-животряс, да жохлый туман.
Рогатый, попсовый, дерзо-сердитый морок-дурман.
Взалкал белых ягод, вкряжиться в души норовит
он,
Лес загубив, а чавкает старый добрый закон.
Вышел я в поле, свистнул три раза: "Эй, вы,
друзья!
Жду вас в затронном зале сегодня возле ручья.
Дакаться да зарабствовать мы не будем скудом,
Одюжим злодея-беса, да кругом кончим с врагом.

Слетелись-сбежались Дуб Волосастый, Зовкий
Дарун,
Беспорточный Комар - задирчивый глаз, да Брюхо -
Валун,
Из соседнего леса Дмитрий-Боян примчал на коне,
Кулавой-Одинец, Крылина-Мудрец в хрустальной
броне.
Длилась битва три года ровно, да еще шла три
дня,
Мы запели врагов ручьями, помогла ворожня.
Мы нагими их жгли словами, отуманили их стихи,
Разбежались они кустами, побросавши свои грехи.

Мир да победа, смех за спиной, в печи горячо,
Ангел-хранитель, в небе летает, крутит плечо.
Звон над холмами, песнь за домами, пляшет в
кострах,
Облако - знамя, ангел крылястый, люд в небесах.

<< Назад на ДДТ


ДДТ
Черный пес Петеpбуpг
Прислал: Макс М. Рассмотрел аккорды с телевизора e-mail: apotom@inbox.ru
Эти аккорды и табулатура правильные на 100% т.к.
Я их узрел на видео-записи концерта в горбушке.
но Юра свои песни, на разных концертах, играет
по
разному, поэтому это не единственный правильный
вариант исполнения этой песни.

H7
123459
000122

Каподастр на 3 ладу (Это если у вас голос
возьмет эту высоту, просто так Юра каподастр
ставит)

вст.

  Em       Am        Em       H7
1--------------------------------------------
2----0----------1---------0--------0---------
3----0----------2---------0--------0---------
4--2---2------2---2-----2---2----1---1-------
5--------------------------------------------
6--------------------------------------------
Продолжаешь сколько хочешь но в принципи хватит 4
раз
потом теже аккорды только боем
  Em       Am        Em       H7
     v v ^    v v ^    v v ^    v ^ v ^
В момент удара вверх, струны отпускать
боем перед куплетом сыграть аккорды 2 раза
дальше таким же боем со словами.

        Em       Am        Em       H7
Чеpный пес Петеpбуpг - моpда на лапах,

Стынут сквозь пыль ледяные глаза.

В эту ночь я вдыхаю твой каменный запах

Пью названия улиц, домов поезда.

  Em Am Em H7-2раза

         Em       Am        Em       H7
Чеpный пес Петеpбуpг - птичий ужас пpохожих,
Втиснутых в окна ночных фонаpей.
Hа Волковском воют волки, похоже
Завтpа там будет еще веселей.

Пp.          Em       Am        Em       H7
      Этот звеpь никогда никуда не спешит.
      Эта ночь никого ни к кому не зовет.

Дальше бой изменяется.
 Em       Am        Em       H7
   v ^ v ^  v ^ v ^   v ^ v ^  v ^ v ^

Чеpный пес Петеpбуpг - я слышу твой голос
В меpтвых паpадных, в хpипе зонтов
Твои ноты pазбpосаны всюду как воpох,
Капли кpови на чеpствых pублях стаpиков.

Чеpный пес Петеpбуpг - кpыши, диваны,
А выше поехавших кpыш пустота.
Hаплоняются пепом в подъездах стаканы.
В непpолазной гpязи здесь живет пустота.

Пp.

дальше бой изменяется.
 Em       Am        Em       H7
   v v v v  v v v v   v v v v  v v v v

Чеpный пес Петеpбуpг - pассыпанный поpох
Тайны этих стен гpобовой тишины
Дышит в каждом углу по ночам стpанный шоpох
Здесь любой монумент в состоянии войны

       Am            Am            Am      Am
1|      0  0  0  0   0  0  0  0   0 0 0 0  0 0 0
0
2|      1  1  1  1   1  1  1  1   1 1 1 1  1 1 1
1
3|      2  2  2  2   2  2  2  2   2 2 2 2  2 2 2
2
4|      2  2  2  2   2  2  2  2   2 2 2 2  2 2 2
2
5|      0  0  0  0   0  0  0  0   0 0 0 0  0 0 0
0
6|      0  0  0  0   3  3  3  3   2 2 2 2  1 1 1
1
Чеpный пес Петеpбуpг  -   вpемя сжалось луной
         Em       Em       Em        Em

1|       0 0 0 0  0 0 0 0  0 0 0 0   0 0 0 0
2|       0 0 0 0  0 0 0 0  0 0 0 0   0 0 0 0
3|       0 0 0 0  0 0 0 0  0 0 0 0   0 0 0 0
4|       2 2 2 2  2 2 2 2  2 2 2 2   2 2 2 2
5|       2 2 2 2  2 2 2 2  2 2 2 2   0 0 0 0
6|       0 0 0 0  2 2 2 2  3 3 3 3   0 0 0 0
И твой стаpый  хозяин  сыгpал на тpубе.
       Am           Am          Am        Am
1|     0  0  0  0   0  0  0  0  0 0 0 0   0 0 0
0
2|     1  1  1  1   1  1  1  1  1 1 1 1   1 1 1 1

3|     2  2  2  2   2  2  2  2  2 2 2 2   2 2 2
2
4|     2  2  2  2   2  2  2  2  2 2 2 2   2 2 2
2
5|     0  0  0  0   0  0  0  0  0 0 0 0   0 0 0
0
6|     0  0  0  0   3  3  3  3  2 2 2 2   1 1 1 1

Вы молчите вдвоем,       вспоминая      иное
    C                  H7
1|  3 3 3 3 3 3 3 3    0 0 0 0 0
2|  3 3 3 3 3 3 3 3    0 0 0 0 0
3|  0 0 0 0 0 0 0 0    0 0 0 0 0   Пауза.
4|  2 2 2 2 2 2 2 2    1 1 1 1 1
5|  3 3 3 3 3 3 3 3    2 2 2 2 2
6|  0 0 0 0 0 0 0 0    2 2 2 2 2
   Расположение      волн на Hеве.

После паузы первое четверостишие можно сразу
играть боем
А гораздо интересней играть его вступлением
отмеченым вначале

Чеpный пес Петеpбуpг - ночь стоит у пpичала.
Завтpа в путь я не в силах судьбу отыгpать.
В этой темной воде отpажение начала
Вижу я, и как он не хочу умиpать.

Дальше боем

Чеpный пес Петеpбуpг - есть хоть что-то живое
В этом цаpстве облеванных вpеменем стен?
Ты молчишь, ты всегда в состоянии покоя
Даже в тяжести самых кpутых пеpемен.

Пp.* 2

ниже никаких изменений в аккордах.

Только я, только ты, я, ты, я, ты.
Сеpдце, наше сеpдце живет.
Только я, только ты, я, ты, я, ты.
Сеpдце, наше сеpдце живет.
Hаше сеpдце поет.
Этот Звееpь!
Эта Hо--очь!
Только я, только ты, я, ты, я, ты.
Сеpдце, наше сеpдце живет.

<< Назад на ДДТ


ДДТ
Хиппаны
Прислал: Священник Андрей Лоргус e-mail: lorgus.a.v@mtu-net.ru
           A
У нас в деревне были тоже хиппаны,
Но всех - увы! - уже давно позабирали,
     E
И я один, заплаты ставя на трусы,
           A
Пытаюсь встать, да что-то ноги отказали.
          E
Да, я последний из колхозных могикан,
         E
Лежу и плачу, вспоминая всю систему,
            H7
Как на стриту аскали дружно на стакан,
          E                                H7
Как найтовали мы с герлой по кличке Э-э-эмма!

    Йе-е-е, Пинк Флойд!
    Йе-е-е, кайф!
    Йе-е-е, шузы!

Вчера забил я свой единственный косяк,
Вчера тащился я последний раз на кайфе.
Сегодня, выпив кружку чаю натощак,
Не смог представить, что фузю на овердрайве.
Да, делать нечего, вылазят волоса,
Придятся завтра мне пахать на провиант,
Пока же слушаю, как воет эмигрант,
Какая там у них, в Америке, тоска...

    Йе-е-е, Пинк Флойд!
    Йе-е-е, на флэйт!
    Йе-е-е, тусовка!

У нас в коммуне был Василий основной,
Он тихий ужас наводил на вся село,
Ах, Вася, Вася, почему ты не со мной?
Не били б панки мне по морде ни за что!
Где отыскать мне ваши тертые следы?
Пропали все, и нет ничьих координат.
А может стопом мне поехать в Ленинград,
А там найду хоть одного возле Невы.

    Хиппаны, хиппаны, Пинк Флойд!
    Хиппаны, о где вы?!
    Хиппаны, хиппаны, вермут!
    Хиппаны, хиппаны...

<< Назад на ДДТ


ДДТ
К чему реке...
Прислал: Макс М. e-mail: apotom@inbox.ru
Am                    C
К чему реке моe шальное пенье
F                         C
Спокойный лес не трогает мой стих
Dm                      Am
Я быстро слез с Пегаса в этот миг
Dm             E          Am
Природе важно только удобренье
Ей не к чему влюблeнные поэты
Их равнодушно слушает она
Зевает скучно бледная луна
Плюeт на наши пылкие советы

Когда уйдут ненужные слова
И пропадeт последний из двуногих
Луна взойдeт на вечном небосводе
И незаплачет пыльная трава
Hе пересохнет золотое море
Вновь тишина усядится на трон
И времена причудливых имeн           Э  2
Размоет дождь из радости и горя      Э раза

<< Назад на ДДТ


ДДТ
Мертвый город. Рождество...
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
(Em) C9  D  G  D  G  H7

H7   Em             C
 Не пройти мне ответом
 D               G
 Там где пул вопрос,
H7               Em           C
 Где каждый взгляд - миллиметром,
    D             G
 Время - пять папирос.
  Am              D
 Мертвый город хоронит
   G
 Свои голоса.
H7                Em
 Потерялись и бродят
H7                Em
 Между стен небеса.

Рождество наступило,
В подвале темно.
Сколько душ погубило
Напротив окно?
Я забыл, что в природе
Еще что-то есть.
Шестого приняли роды
Без шести минут шесть.

Припев:
     H7           Em
  А наутро выпал снег
   H7          Em  D
  После долгого огня
            G
  Этот снег убил меня
   H7	Em  Dsus/F#
  Погаси короткий век
                  G
  Я набрал его в ладонь
Dsus/F#       G           H7
  Сплюнул в белый грязь и пыль
                       Em
  То ли небыль, то ли быль,
 Hm                   Em
  То ли вечность, то ли вонь...

Этот город разбился,
Но не стал крестом,
Павший город напился
Жизней перед постом.
Здесь контуженные звезды
Новый ждут Вифлеем,
На пеленке березы
Руки, ноги не всем.

С рождеством вас, железо,
Повязки венцом.
Медсестра Мать Тереза
С симпатичным лицом.
Прошлой ночью, как шорох,
Вспоминались дни
Как мы задернули шторы,
Как мы были одни.

Припев:

А наутро выпал снег
После долгого огня
Этот снег убил меня
Погасил короткий век
Я набрал его в ладонь
Сплюнул в белый грязь и пыль
То ли небыль, то ли быль,
То ли вечность, то ли вонь...

Не пройти мне ответом
Там где пули вопрос,
Где каждый взгляд - миллиметром,
Время - пять папирос.
Мертвый город с пустыми
Глазами со мной.
Я стрелял холостыми,
Я вчера был живой...

C9     -- [ 032033 ]
 Dsus/F#   -- [ 200223 ]

<< Назад на ДДТ


ДДТ
Привет М...
Прислал: Leroy e-mail: dennis1@hotbox.ru
       G6             Gm6
Не так уж плохо все, малыш,
         D             G
Когда ты рядом мирно спишь,
  D6                Em7     D
Любимым снам счастливо улыбаясь.
       G6          Gm6
Когда невзгоды за бортом
     D             G
Глотают воду синим ртом,
D6            Em7           A
И мы о них почти не вспоминаем.
Не так уж скверно все, друзья,
Хоть в жизни многого нельзя,
И спорить трудновато с небесами.
Но нам всего по 25,
Свое сумеем отстоять,
Победа завтра встанет вместе с нами.

Припев:
E7          A         Hm
Прочь, вчерашние сомненья,
G          A           D
Прочь, неудачи черных дней,
E7        A              Hm
Только не ищите в тихом омуте спасенья,
G        E6          D
И тогда окажетесь сильней!

Не так уж много нужно нам,
Что б не будила по ночам
Уснувший мир зловещая тревога.
Не нужно славы и дворцов,
На них хватает мудрецов,
Поверьте, всем нам хочется не много.
Не так уж страшно впереди,
Когда осталось позади
Немало бед и грозных испытаний.
Не так уж страшно умирать,
Когда вокруг друзья и мать,
Любовь поможет вынести страданья.

Припев.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Любовь
Прислал: Андрей e-mail: ashearer@mtu-net.ru
 Am                        C
 Это больше,чем мое сердце.Это страшнее прыжка с
крыши.
 G                                F          Em
 Это громче вопля бешенного,но гораздо тише писка
забитой мыши.
 Это то, что каждый всю жизнь
ищет:находит,теряет,находит вновь.
 Это то,что (белый в борьбе)(?)со злобным оскалом
по свету рыщет.
 Я говорю тебе про любовь.  ПА-ПА-ПА-ПА...

 Она сама по себе невесома.Она легче,чем твои
мысли,
 Но вспомни как душу рвало когда она уходила,как
на глазах твоих слезы висли.
 Она руками своими нежными петлю на шею тебе
набросит,
 не оставляя ничего от тебя прежнего,сама на
цыпочки встать попросит.
 Ты даже не сможешь ее увидеть,ты никогда не
заглянешь в ее глаза,
 А думаешь только о том как бы ее не обидеть,не
веря в то,что она действительно зла.
 Ты можешь с ней расцвести и засохнуть.Она сожрет
тебя как цветок тля,
 Но все равно лучше уж так сдохнуть,чем никого
никогда не любя.

 С ней хорошо,без нее как-то странно.Мне не
хватает ее слез радости.
 Если она пришла,то тут же уходит плавно,бросая в
лицо какие-то гадости.
 Я держу свою дверь закрытой,чтобы стучалась она
перед тем,как ко мне войти,
 Чтобы не оказалась она той,мною давно
забытой,той с которой мне не по пути.
ПА-ПА-ПА-ПА...

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Метель
Прислал: Diman (подбор) e-mail: diman@sibmail.ru
   Em		          C              G
  D
1|--------0--------|------0-----|-----------------|------3-0----------|
2|-----------------|------------|-----------------|----3------3-------|
3|------0----------|----0---0---|-----------------|--2----------2-----|
4|----2------------|--2---------|--------------0--|-------------------|
5|-------------2-3
|------------|---------0-2-----|-------------------|
6|-0---------------|------------|-3---0-3---------|-------------------|

Вот так можно играть I часть куплета, а вторую
надо играть боем

(В первой части я аккорд G не играю, а вместо
него играю басовую линию (можно играть и как я, а
можно играть и аккорд G)).

Басовая линия:
4|-----------0--|
5|------0-2-----|
6|--0-3 --------|

 Em    C  G    D
 Коронована луной,
 Как начало - высока,
 Как победа - не со мной,
 Как надежда - нелегка.
 За окном стеной метель,
 Жизнь по горло занесло,
 Сорвало финал с петель,
 Да поела всё тепло. . .

Припев:

 Играй как можешь, сыграй
 Закрой глаза и вернись,
 Не пропади, но растай
 Да колее поклонись,
 Моё окно отогрей,
 Пусти по полю весной,
 Не доживи, но созрей,
 И будешь вечно со мной
 И будешь вечно со мной
 И будешь вечно со мной
 Со мной

 Ищут землю фонари,
 К небу тянется свеча,
 На снегу следы зари,
 Крылья павшего луча,
 Что же, вьюга, наливай,
 Выпьем время натощак,
 Я спою, ты в такт пролай
 О затерянных вещах

Проигрыш:
1|--5-4-3--5-4-3--3-2-1--5-4-3--7-6-5--9-8-7--12
11-10--15-14-13--5-4-3--|

 Осторожно, не спеша,
 С белым ветром на груди,
 Где у вмерзшей в лед ладьи,
 Ждет озябшая душа
Проигрыш.

Припев.

Вообще я рекомендую сначала послушать саму песню,
а потом садится играть. Если у вас нет
песни, то скачайте mp3, которую прислали
пользователи.
    Удачи вам!

<< Назад на ДДТ


Девятый Район
Стюардесса
Прислал: Кентастик (подбор) e-mail: Shadowman2000@mail.ru
Проигрыш /E7 Am E H7 Am/
Am
Верный Ил шйесят второй
                   C
Распрощается с землёй.
Через двадцать шесть минут
                Am
Пасажиры все уснут...
Мы взлетели высоко,
О звезду сломав крыло
И рванули, веришь-нет,
Потихоньку на тот свет...

Припев:

E7                Am
Самолёт стрелою вниз!
                E
Это был его каприз.
                   H7
Лишь небесная принцесса
                   Am
Так спокойна стюардесса
E7
Самолёт стрелою вниз!
                E
Это был его каприз.
                   H7
Лишь небесная принцесса
              /пауза/       Am
Так спокойна... ха... стюардесса.

Проигрыш.

Напоследок кофе мне.
Парашюты здесь в цене,
Не досталось никому,
Помирать мне одному...
Ой, как хочется домой.
Я за хвост держусь рукой.
Эту истину постиг -
Рождённый ползать не летит.

Припев.
Проигрыш.
Припев.

<< Назад на Девятый Район


Долина Вероника
Карманы
Прислал: Алексей e-mail: pohmel@uley.pochta.ws
Am

    E7                   Am
Я обиды рассовала по карманам
     E7                   Am
И царапины как кошка зализала
    E7                      Am
Я училась этим маленьким обманам
     Dm                    E7
Ничего тебе об этом не сказала

В сумку сунула еще две-три тревоги
И за пазуху упрятала упреки
Завязала в узелок свою досаду
Ничего такого мне теперь не надо

Мне нельзя заплакать, если захочу я
И молчать нельзя мне, если замолчу я
Ну а главное - глубокие карманы
Чтобы в них держать свои обманы

Нетерпению купила я уздечку
Ожиданию достала птичью клетку
В уголке сложила маленькую печку
Чтоб кидать туда стихи свои как ветки

А еще купила швейную машину
И дешевые обрезки материала
И себе карманы новые пришила -
Мне уже карманы старых не хватало

<< Назад на Долина Вероника


Децл
Слезы
Прислал: SMoke e-mail: smoke11@mariupol.net
1---------------------------------------
2---------------------------------------
3---------------------3-3---------------
4--------5------------------------------
5----------------3----------------------
6-3-6--3-------5---5--------------------

1---------------------------------------
2---------------------------------------
3---------------------3s4--3------------
4--------5------------------------------
5----------------3----------------------
6-3-6--3-------5---5--------------------

Em          D          G
    Мои слезы, моя печаль
Em          D             G
    Мои грезы, мой тихий райяй

Речетатив читается под Em - D

<< Назад на Децл


Дюмин Александр
Танька
Прислал: Андрей e-mail: Andrey91@orc.ru
Просто проводить по струнам, аккорды:

Am             E              Am
Жди, Танюшка, я вернусь из лагерей,
   C                  G
Не теряй свою ты масть, расти детей.
 F         A           Dm
Знаю я что все наладится у нас
             E            Am
Обещаю не расслаблюсь в этот раз.

Дальше играть боем:

Помнишь, Танька, как тебя я полюбил,
В КПЗ из-за тебя я угодил.
Слезы лились ты рыдала не стесняясь,
А твой папаша в полу-покер улыбаясь.

Вспомни, Танька, как мы встретились в кафе,
Ты сидела в тихо мирном уголке.
В этих мансах я не отдавал дупля,
Поткатил так не тактично до тебя.

Предложил красючке водочки венца,
Ты так нежно посмотрела на меня.
Тише будь сказала Танька: 'Не пыли,
Уркагана вижу я за три версты.'

А потом все закружилось понеслось,
Вместе делали дела, а спали врозь.
И решил тогда жениться я, братва,
Мол в законе будет у меня семья.

Я как Лорд Английский ехал Танькин вор,
И с жиганом я пустил как за сватом.
Загудела и запела босота,
Прибазарили родителей тогда.

Месяц меда длился года полтора,
Было жить за что нам с женушкой тогда.
Отмелели все карманы падвалы,
Я пошел тогда на дело, пацаны.

Но с женитьбой словно я расслабился,
И на хате видно ждали мусора.
Знаю курица кудахчит на братву,
Дай бог вычислю я квочку и пришью.

Жди, Танюшка, я вернусь из лагерей,
Не теряй свою ты масть, расти детей.
Знаю я что все наладится у нас
Обещаю не расслаблюсь в этот раз.

<< Назад на Дюмин Александр


ДДТ
Просвистела
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
Em C G H7 Em

Em      C   G     H7        Em
Просвистела   и упала на столе

Em   C    G          H7          Em
Чуть поела,   да скатилась по золе
Em   C    G          H7        Em
Убитых песен да мне нечего терять
Em       C  G           H7        Em
Мир так тесен, дай-ка, брат, тебя обнять

Припев:
Em         C      G        H7        Em
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о - ай - яй

Всюду черти, надави брат на педаль,
Час до смерти, да сгоревшего не жаль,
А в чистом поле ангелочки-васильки,
А мы на воле, и нет ни гари не тоски.

Припев:

А на небе встретят Сашка да Илья
Хватит хлеба, да сто грамм без них нельзя
Что нам плакать здесь не срам чего страдать
Рай не слякоть, вьюга наша благодать

Припев:

Все расскажем про восход и про закат
Горы сажи, да про горький мармелад
Что наели, когда закончили войну
Да как сели - мы на Родине в плену

Припев:

Просвистела и упала на столе
Чуть поела, да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка, брат, тебя обнять

Припев:

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Она
Прислал: Митя e-mail: yatim@mail.ru
 подобрано мной

  вступление и куплет :

 ------------------------------------
 -------4-------------4--------------
 -------------6-6----------6-6--6/8--
 ------------------------------------
 ------------------------------------
 ------------------------------------

  проигрыш :

------------------------------------------------------------------

-------4----------------------------------------------------------

-----------6-6/8--8-10/11----6-------10-----6-------10---10/1110-

---------------------------------10------------10-----------------

------------------------------------------------------------------

------------------------------------------------------------------

  2проигрыш :

------------------------------------------------------------------------------

------------------------------------------------------------------------------

------6-------10--------6-------10---------6-------10----6-------10--10/1110-

----------10------13------10---------13-------10-------------10---------------

------------------------------------------------------------------------------

------------------------------------------------------------------------------

Две подруги рука об руку, одна без другой никогда
не бывает
Два совершенно разных облика: одна играется, с
другой играют
Одна за решеткой времени спрятана, другая вне
этой решетки свободна
И только одним жизнь и смерть связаны - обе они
женского рода

Жизнь умиляет своею глупостью
Цель неясна, средства туманны
То и дело встречаешься с ее скупостью,
Прося хоть толику небесной манны
У смерти для тебя нет предложений
Она молча делает свое дело,
Забирая душу твою для будущих воскрешений
На три дня родным оставляя тело

Наверное жизнь свою надо в кого-нибудь
вкладывать
Хотя для чего все равно не понятно,
Но может быть тогда она станет радовать
В отдельные моменты становясь приятной
Вот тогда можно со смертью спорить,
Отбрасывая себя в конец очереди
Не к ней готовиться, а ее для себя готовить
Относясь к ней как отец к дочери

Еще не известно, как что происходит
Может быть смерть жизнью кончается
Но ведь каждый сюда за чем-то приходит
Для чего-то он здесь появляется
Жизнь и смерть что-то от меня прячут
Хотят сделать из меня урода
Это просто слова которые вообще ничего не
значат,
Кроме того что они женского рода

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Пpекpасная любовь
Прислал: Макс М. e-mail: apotom@inbox.ru
Вст.
играется под соло

F G C Dm Am E Am 2-раза.

  Am                E          Am
Мелодии цветов с затеpянным началом
    A7                      Dm
Я слышу эти ноты похожие на сны
Итак...
Dm                      G          C
Когда-то в стаpину с бpодягой обвенчалась
Dm           Am      E       C
Пpекpасная любовь даpящая мечты
F                     G         C
Пpекpасная любовь с бpодягой обвенчалась
Dm           Am         E         Am
Связали их доpоги, хpустальные мосты

    Аm#(6)               E#(8)         Am#(6)
Пpекpасная любовь, нам пpаздновать не вpемя -
    A7#(6)                  Dm#
Кpовавые закаты пылают за pекой
  Dm#(6)                G#(4)        C#(4)
Идем скоpей туда - там ложь пустила сети
Dm#(6)           Am#(6)E#(8)   Am#(6)
И нашим миpом пpавит уpодливой pукой

Дальше на все аккорды на лад выше

Пpекpасная любовь, там ждут тебя живые,
Позволь себя увидеть тем, кого ведут на смеpть
Там по уши в гpязи, но все-же не слепые,
Дай pазуму свободы, дай чувствам не истлеть

И еще раз все аккорды на лад выше

И вот пpекpасная любовь влетела птицей в гоpод
И плакал, видя чудо очнувшийся наpод
Тpон лжи не устоял, бежал в испуге воpог...
Да жаль погиб бpодяга у гоpодских воpот

проигрыш как в начале.

<< Назад на ДДТ


ДДТ
Мы
Прислал: Гущин Дмитрий (подбор) e-mail: childhoodinass@narod.ru
Мы
C#
Пели как первые люди,
Жили как свободные птицы,
Но не знали в тринадцать что  будет,
Если случайно напиться
E                               F#         C#
Железнодорожной воды у ядовитой дороги.
Мы!
                           2 раза

Падали больно, но ловко,
Не утираясь вставали
И на голодных тусовках
Нам без конца наливали.

Железнодорожной воды у ядовитой дороги.
Мы!
                           2 раза

Прямо и просто ложили,
Ни себя ни друзей не сдавали
Многие нас хоронили,
А мы все же не умирали.

Железнодорожной воды у ядовитой дороги.
Мы!
                           2 раза

Ветры на съехавшей крыше
Резали черные вены.
Нас умоляли потише
Мы разнесли эти стены

Железнодорожной воды у ядовитой дороги.
Мы!
                           2 раза

Драли пространство за нервы,
Драли красавиц до горла.
Каждый на утро был первым,
Если под вечер поперло.

Бойцы ядовитой  воды и дырявой дороги.
Мы!
                           2 раза

Странные рябили стаи,
Кляксами ставили точки,
Но к несчастью в тринадцать не знали,
Что судит он поодиночке.

Бойцы ядовитой  воды и дырявой дороги.
Мы!
                           2 раза

Мы!
Мы!
Мы!

<< Назад на ДДТ


Дюмин Александр
Сочи-Магадан
Прислал: Андрей e-mail: Andrey91@orc.ru
  Am
Если хочешь вкусно жрать
Надо чаще воровать,
 A                      Dm
Шевелить мозгами нужно и руками.
  F            A
А наворуем и гульнем
  Dm               Am
Шпилички вечером начнем,
 Dm             E              Am
Ждет нас ТРЗДБС, а может быть и нарды.

В кабаке веселый шум
Мы нашли купе в углу,
Здесь и в тягу и никто нам не мешает.
Девки водка колбаса
Стервы коцаны с утра,
Сейчас найдем лоха и быстро прибазарим.

Фраеров здесь под круги
Попадаются быки,
А с быдлодкой посложнее, как обычно.
Им ни че не обьяснишь
Чуть по пасти зарядишь,
А уж лумяться к цветным искать управу.

А за соседним за столом
Двое в кожаном пальто,
Наушнув бетляга жит давно барьяшихт.
Прав братан был день не в масть
Нам на хате бы упасть,
Отлежаться а на утро в гости, в Сочи.

Но не в Сочи, в Магадан
Нас повез спец караван,
Милюстиновый костюмчик - С Новым Годом.
Мой колымский снежный край
Отрицалова встречай,
Может через десять пасок буду дома.

Мой таежный дикий край
Сбереги не огорчай,
Ты на вышке вертухай и спи спокойно.

<< Назад на Дюмин Александр


ДДТ
У тебя есть сын
Прислал: SL@... e-mail: SL-85@yandex.ru
C G     C        F          C
У тебя есть сын, у меня -- лишь ночь,
     Am7   G     C        F          C
У тебя     есть дом, у меня -- лишь дым,
       F     C      C7   F
Над отцом-огнем улетая прочь
     Am7 Am7/H     C       F       C
Он клуби-    тся    льдом по глазам седым.

У тебя поют, у меня -- луна,
У тебя тепло, у меня -- к нулю.
За спиной -- стена, а в стене -- стекло,--
Вот и весь уют, вот и вся война.

<< Назад на ДДТ


Дрантя (Веня Дркин)
Безнадега
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
Легко ли быть Эрликом и любить смертную?...

           *     *     *

 Em             Am7  H7                Em
Была у милой коса   честью-безгрешностью.
  Gб              D   Am               H7
Стали у милой глаза блядские с нежностью.
Em           Am7      H7             Em
Ой лебеда-беда моя - далека к милой дорога.
                 Am7   H7            Em
Рваная в сердце рана, безнадега ты, безнадега.

Жареный в красном зареве, в четырех дымах
копченый,

Бросил снова взгляд за море - спасибо конченым.

У милой кольцо на пальце обручальное с
кровостеком

Крылья под капельницей, безнадега ты, безнадега.

Это недолго куплено, то, к чему руки тянутся.

Продана - не загублена, крадена - да останется.

Только уже не хочется бить копытами у порога.

Ржавчиной позолоченого, безнадега, ты,
безнадега.

1992.

<< Назад на Дрантя (Веня Дркин)


ДДТ
Церковь
Прислал: SL@... e-mail: SL-85@yandex.ru
Am(1)
Я - церковь без крестов
Лечу, раскинув руки.
Вдоль сонных берегов
Окаменевшей муки.
     Dm(2)
Я - вера без причин.
Я - правда без начала.
     Am(3)
Ты слышишь, как вскричала
   F  G
Душа   среди осин?

Я - птица без небес.
Я - каменное эхо.
Полузабытых мест
Печальная примета.
Полночная Луна
Мои бинтует раны,
Да серые туманы
Купают купола.

Я - церковь без крестов
Стекаю вечно в землю,
Словам ушедшим внемлю
Да пению ветров.
Я - память без добра.
Я - знанье без стремлений.
Остывшая звезда
Пропавших поколений.

В душе моей темно,
Наколки о изменах,
Разбитое стекло,
Истерзанные стены.
А завтра я умру,
Прольятся дождь покоя.
Из памяти уйду,
Взорвавшись над рекою.

<< Назад на ДДТ


Дети Picasso
Как Будда
Прислал: Дейл e-mail: dale_login@mail.ru
Em                   C                 D
Снег... брилиантовый снег... Ты лучше всех...
 Em  C          Em  C
Сон это нежная смерть
               D
Я так люблю на тебя смотреть
 Em            D              C
D
Мы за тёмным стеклом, каменный дом, двигайся
осторожно
 Em            D              C        D

Неба тысячи тонн, и устоять просто невозможно

Свет кожи белый львет
Скоро тоже изменит свой цвет
Стоп чёрный калейдоскоп
Губы ветра целуют твой лоб

Мы за тёмным стеклом, каменный дом, двигайся
осторожно
Неба тысячи тонн, и устоять просто невозможно,
невозможно

 G  D/F#            Em
Буду улыбаться как Будда
          Am        C                D
И стоять неподвижно, повторяя чуть слышно
              G       D/F#           Em
Возвращаться не надо, возвращаться не надо
              Am     C     D
Возвращаться не надо, не надо, не надо

Буду улыбаться как Будда
И стоять неподвижно, повторяя чуть слышно
Возвращаться не надо, возвращаться не надо
Возвращаться не надо на небо, на небо

Снег...

<< Назад на Дети Picasso


Дельфин(Дубовый Гаайъ)
Окно
Прислал: Глуховский Леонид (подбор) e-mail: gluch@tvcom.ru
Альбом: 'Плавники'

Вступление и проигрыш между куплетами:
1|-----------------------------------------------|
2|------0^1-------------1-------0^1-------1------|
3|--------------------0-----------------0---0----|
4|----2-----------0^2---------2-------2-------3--|
5|--0----------3------------0-------1------------|
6|-----------------------------------------------|
Куплеты играются на Asus2.

Она живёт в ноябре с выходящем на север окном,
В комнате города, рвущего стены дождём
Она мечтает увидеть бушующий пеной залив,
Там, где волны ломают усталый караловый риф.

Она так одинока в этом странном квартале мечты,
Где, таких как она, принимают пустые углы,
Где на завтрак едят кипячёные запахи снов,
Где живут продавцы нарисованных трав и цветов.

Аккорды для справки:

Asus2
[002200]

Комментария и исправления буду рад видеть на
gluch@tvcom.ru

<< Назад на Дельфин(Дубовый Гаайъ)


Доктор Александров
Stop Narcotics
Прислал: Стратег e-mail: savarez@mail.ru
 Em                               | Am
Куранто парафини дара венто примавера
 Эта история произошла много лет тому назад
пьянящею весной
C                                  | H7
Жёс ви ля ля дель кантри Педро тарантас
 С обычным парнем из русской деревни, которого
звали просто Педро
Em                                  | Am
Гаранто Дамаджес фурту э па иль кабальеро,
 Он страстно полюбил красивую девушку из
соседней деревни
C                                    | H7
Жураго амбразиро же вре смокинг ганджибас.
 Но боялся признаться ей, что влюблён

Em                                     Am
Магистро велемуро штангенциркуль членомеро,
 Однажды ночью, когда он задумчиво возвращался
с дискотеки
C                             | H7
Фак оф май литл беби енд гуд-бай.
 Его окликнул её приятный застенчивый
голос
Em                               | Am
Шерше ля фам где много унд до хера,
 Не проводишь ли ты меня до дома, ковбой, -
спросила она
C                       | H7
Пер аспера ад астра баю-бай.
 Мои родители уехали на симпозиум и я боюсь
ночевать одна

Хи гетс ин мени траблз кокаино,
 И глупенький Педро с радостью согласился
Их бин я я фольксваген наркоман,
 Пьянящий аромат любви со страшной силой
ударил ему в голову
Енд хи воз вери-вери смол козлино,
 На клееных ногах он последовал за своей
возлюбленной
Хи дид пиф-паф фром хиз блек енд биг ган.
 Стреляя сигареты Беломорканал у прохожих

Em                              | Am
О-у-у, Педро, о-у-у, о-у-у, о-у-у, о-о-о!
 Глупенький-глупенький, несчастный Педро
C                             | H7
А-у-у, Педро, а-у-у, а-у-у, а-а-а!!!
 Он находился в зависимости от наркотиков,
которые принимал постоянно

Еинштурзенд, тотен хозен дер финале -
 Придя к ней домой, Педро скромно присел на
кровать
Меин херр цурюк ди шнелле хенде хох.
 Красивая девушка, танцуя, медленно разделась
и легла с ним рядом
Вей меикед лав кум секси вагинале,
 И они страстно любили друг-друга всю ночь
напролёт
Суппозиториа ин ректум, вау-ох.
 А когда взошло солнце они уже ничего не могли
делать

Бат естедей хиз лав рожать бамбино -
 А через девять месяцев девушка родила
ребёночка
Синдромо даунито хромосом.
 Славного, но с небольшими умственными
отклонениями
Воз виноват проклянто кокаино,
 Во всём были виноваты наркотики, которые
принимал Педро
Стоп наркота, эфиро, хлороформ.
 И как позже доказали эксперты - порвавшийся
презерватив

Енд нау хи сорроу краиз - хиз импотенто,
 Страшная кара постигла Педро - он ослеп
Хиз енг висит дер вниз енд не стоит.
 Его веки закрылись и никогда больше не
поднимались
Гудбаи наркотикс, драгз ин ун моменто,
 В порыве отчаяния Педро порвал с
наркотиками
Но енг ди всё равно дер не стоит...
 Но зрение к нему так и не вернулось

Em                        | Am
Stop narcotics, narcomano stoppo!
C                           H7
Stop narcotics, narcomano stop!
Em                        | Am
Stop narcotics, narcomano stoppo!
C                           H7
Stop narcotics, narcomano stop!

<< Назад на Доктор Александров


ДДТ
Черно-белые танцы
Прислал: Mr. Nash e-mail: mnh@pisem.net
Это солячок после первого и второго куплетов.

1|-----------------------------------------------------------------|
2|-3/5---5-3--------5----3-2---5--3/5--5---5-3--------5----3-2-----|
3|-----------4---------------------------------4-------------------|
4|-------------6--2----2-----2-------------------6--2----2-----2---|
5|-----------------------------------------------------------------|
6|---------------------------------------------------------------0-|

Цветы на глазах параллельные речи,
Флэйты, sex, drugs да rock^n^roll.
На плите кайф, потолки да свечи
Заморили мужской да женский пол.

Прием на приход, поворот налево,
Коридор, тараканы, туалет говно,
Соседа несет он блюет он весь белый,
Выход есть как всегда в окно.

Ты как обычно лежишь в углу
И держишься за меня
Прекращай я скоро уйду
Я, Я

Ушла сестра перепутала дозу
Юность юностью мерили зря
Я вырвал иглу я вставил ей розу
На сердце пусто ни рубля.

Ломает трясет не попасть в ботинок
Линейка машина магнитофон
Понес на сдачу Некрасовский рынок
Оцепили менты сегодня шмон.

Ты как обычно сидишь в углу
И пялишься на меня
Прекращай я скоро уйду
Я,Я

Когда закончатся черные белые танцы...

Телефонная книжка адрес быстро
Кому отсос кидают нет
Уйду на волю бензин канистра
Дайте спички да будет свет

Будь прокляты все параллельные речи
Флэйты, sex, drugs да rock^n^roll.
Братва проставьте зажгите свечи
Меня больше нет золотой укол

Ты как обычно стоишь в углу
и МОЛИШЬСЯ ЗА МЕНЯ
А я угол на грязном полу
А я белая простыня
Я испарившаяся моча
Я язык запавший в гортань
Я брезгливые руки врача
Я понятые ранняя срань
Я невипитая роса
Я трава под лунным дождем
Я растущие в небо леса
Я мир куда мы уйдем.

Когда закончатся черные белые танцы.

<< Назад на ДДТ


ДДТ
Это все
Прислал: Вася Панков (подбор) e-mail: pankova@ktv.ru
Вступление:
   G           G             Dadd9       Dadd9
     C          C
1|-------------------------|-------0-----------------|----------------------|
2|-----3-1-0-------3-1-0---|-----3---3-1-----3-1-0-1-|----1-0--------1-0----|
3|----0------0----0------0-|----2-----------2--------|---0----0-----0----0--|

4|---0-----------0---------|---0-----------0---------|--2-------2--2------2-|
5|--2-----------2----------|--0-----------0----------|-3----------3---------|
6|-3-----------3-----------|-2-----------2-----------|----------------------|

   C              D
1|--------------|----2----|
2|----1-0-------|---3-----|
3|---0----2-0-2-|--2------|
4|--2-----------|-0-------|
5|-3------------|---------|
6|--------------|---------|

 (кто вдруг не знает:)
     *  Dadd9
     |----0----|
     |----3----|
     |----2----|
     |----0----|
     |----0----|
     |----2----|

Тема на протяжении всей песни:

1|------|------|------|------|------|-----2~3~2-|
2|------|------|------|------|------|----3------|
3|---0--|---0--|---2--|---0--|---0--|---2-------|
4|--0-0-|--0-0-|--0-0-|--2-2-|--2-2-|--0--------|
5|------|------|------|------|------|-0---------|
6|-3----|-3----|-2----|-0----|-3----|-----------|
  8 раз    на 9-ом  4 раза   4 раза   2 раза
1 раз
           вступать
         (ещё 4 раза)

------------------------сначала----------------------

 Очень эффектно звучит фишка (Шевчука на
концертах) на последнем припеве:
Играются аккорды: G D Em (2 удара сверху и
моментальное приглушение),после чего
выжидается впечатляющая пауза по вкусу и
доигрывается тема:
Обычно мурашки по всему телу проходят и всплеск
нирванических эмоций!!!

Текст:
      Побледневшие листья окна
      Зарaстают прозрачной водой
      У воды нет ни смерти,ни дна
      Я прощаюсь с тобой:

      Горсть тепла после долгой зимы
      Донесём пять минут до утра
      Доживём наше море вины
      Поглощает время-дыра

Припев:
      Это всё, что останется после меня
      Это всё, что возьму я с собой:

      С нами память сидит у стола
      А в руке её пламя свечи
      Ты такой, хорошей была
      Посмотри на меня, не молчи

      Крики чайки на белой стене
      Окольцованы чёрной луной
      Hарисуй что-нибудь у окна
      И шепни на прощанье рукой

Припев.

      Две мечты да печали стакан
      Мы воскреснув допили до дна
      Я не знаю зачем тебе дан
      Правит мною дорога луна

      И не плачь, если можешь - прости
      Жизнь- не сахар, а смерть нам- не чай
      Мне свою дорогу нести
      До свидания друг и прощай:

Припев.

Это всё-ё-ё-о-о-о-о-о::::::::::::::::

*Всем большой ПРИВЕТ и успехов в гитарной
романтике!!!

<< Назад на ДДТ


ДДТ
Правда на правду
Прислал: Коротков Андрей (подбор) e-mail: doctor_on_nwo@mail.ru
Вступение:

      Em        C         Am

   1|--------------------------------------|
   2|---0----0----1----1----1----1---------|
   3|---0----0----0----0----2----2---------|
   4|----------------2---------2-----------|
   5|------2----3---------0----------2-----|
   6|-0------------------------------------|

   Куплет:

    Em        C          Am          H7

1|---------------------------------------------|

2|---0----0----1----1----1----1------0----0----|

3|---0----0----0----0----2----2------2----2----|

4|----------------2---------2-----------1------|

5|------2----3---------0----------2------------|

6|-0-------------------------------------------|

           Em        C             Am       H7
   Страна швыряла этой ночью мутной сволoчью.
   И разменяв добро на зло, кака деньги старые на
новые,
   Рванула асфальт, когда он на щеке, как водка с
горечью.
   И окна. Окна были первые готовые.

   И зло на заливном коне взмахнуло шашкою.
   Добро оно всегда без кулаков трясло
культяшкою.
   Пыталась жалость убедить помочь опомниться,
   Но все быстрее и точней летела конница.

-------------------------------------------------

     Em         C         Am        H7

1|---0----0----0----0----0----0------1----1----|

2|---0----0----1----1----1----1------0----0----|

3|---------------------------------------------|

4|----------------2---------2-----------1------|

5|------2----3---------0----------2------------|

6|-0-------------------------------------------|

   Апплодисменты! На манеж под звездным куполом
   Повыпускала ночь зверей и замяукала,
   И заалекала, вспотела, вмиг состарилась,
   И побледнела, и струхнула, и затарилась.

   Чем Бог послал, а черт, а черт, а черт
подсунул им.
   А он ведь старый театрал, ха-ха, он любит
грим.
   Тела вдруг стали все огромными да полыми,
   И пьяница-сапожник, память нам, оставил пленки
голыми.

    Припев: (играется боем)

               Em        C     Am H7
             Правда на правду,
             Вера на икону,
             А земля да на цветы-
             Это я да это ты.

    Куплет 2: (играется боем)

    Страна стреляла этой, этой ночью сволочью.
    Закат, когда он на щеке, как водка с
горечью.
                               ,
    Страх покрывался матом, будто потом, страх
брел по городу.
    Ночное небо было дотом, оно еще напоминало
чью-то бороду.

    Провинция зевала грустно нервно в
телевизоры,
    А кто-то просто шел домой и ел яичницу.
    Дышали трупы тихо, мерно под скальпелем
провизора,
    А кто-то в зеркале вертел уже своею
личностью.

    Страну рвало, она согнувшись пополам, искала
помощи,
    А помощь танком по лоткам давила овощи.
    Аплодисменты, бис! Везде ревело зрелище,
    Стреляло право по беде, увидишь где еще.

    Страна рыдала жирной правдой, так и не поняв
истины.
    Реанимация визжала, выла бабой, последней
пристанью.
    Пенсионеры с палками рубились в городки с
милицией,
    А репортеры с галками их угощали блицами.

    Судьба пила, крестясь, и бл#довала с магами.
    Брели беззубые старухи да с зубами-флагами.
    Да, повор-голод подмешал им в жидкий суп
довольно пороху,
    Герои крыли тут и там огнем по шороху.

    И справедливость думала занять чью-либо
сторону,
    Потом решила, как всегда, пусть будет смерти
поровну.
    Да, погибали эти окна, эти крыши первыми.
    Все пули были здесь равны, все мысли
верными.

    Аплодисменты, бис! Везде ревело зрелище,
    Стреляло право по беде, увидишь где еще.

------------------------------------------------------------

     Em         C         Am        H7

1|---0----0----0----0----0----0------1----1----|

2|---0----0----1----1----1----1------0----0----|

3|---------------------------------------------|

4|----------------2---------2-----------1------|

5|------2----3---------0----------2------------|

6|-0-------------------------------------------|

   И лишь в гримерке церкви пустота, в тиши да в
ладане,
   Где высота да простота, где баррикады ада
нет,
   Она горела в вышине без дыма, пламени.
   Я на колени тоже встал, коснувшись этого
единственного знамени.

     Припев 2 раза

     (Все замечания присылайте на doctor_on
_nwo@mail.ru)

<< Назад на ДДТ


Дрантя (Веня Дркин)
Анка-пулеметчица
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
BFGmDmGmDmA
все аккорды в начале грифа.
    Dm        B      F      C          F
По пыльным дорогам скачут красные войска,
Gm            Dm
А на тачанке рядом с командиром
Gm                 Dm
Анка-пулеметчица третьего отдельного
  A7                Dm   A7         Dm
Особого конного полка Чапаевской дивизии.

  B   F        Gm
Эгей-гей, пулеметчица
             Dm
Строчит с утра и до ночи,
     B       C       F
Что белые, что басмачи...
             C      A7   Dm
Если строчится пулеметчице,
      Gm   A7           Dm
То чего бы ей и не строчить.

В нашем арсенале много всякого оружия,

Но мало специалистов - совсем другое дело.

Анка-пулеметчица третьего отдельного

Особого конного полка Чапаевской дивизии.

Эгей-гей, пулеметчица

Строчит с утра и до ночи,

Что белые, что басмачи...

Если строчится пулеметчице,

То чего бы ей и не строчить?

   Dm      B         F        C       F
В рубке лихой шашки наголо, взяли языка.
    Gm                  Dm
И боец молодой вдруг поник головой -
    Gm     A7       Dm
Это Анка ему отстрочила...

Эгей-гей, пулеметчица

Строчит с утра и до ночи,

Что белые, что басмачи...

Если строчится пулеметчице,

То чего бы ей и не строчить.
   Gm                 Dm
Я чищу свой маузер с ночи до зари,
     A7               Dm
Потому что не место кляузе.

<< Назад на Дрантя (Веня Дркин)


ДДТ
Последняя осень
Прислал: Костик e-mail: kostik@mega.ru
Am F C
Последнюю осень, ни строчки, ни вздоха
Е Am F C
Последние песни осыпались летом...
Прощальным костром догорает эпоха
И мы наблюдаем за тенью и светом
Последняя осень
Последняя осень
Осенняя буря шутя разметала
Все то что душило нас пыльною ночью
Все то что дарило играло мерцало
Осиновым ветром разорвано в клочья
Последняя осень
Последняя осень
Ах,Александр Сергеевич,милый
Ну что же вы нам ничего не сказали
О том как держали искали любили
О том что в последнюю осень вы знали
В последнюю осень
В последнюю осень
Голодное море шипя проглотило
Осеннее солнце и за облаками
Вы больше не вспомните то что здесь было
И пыльной травы не коснетесь руками
Уходят в последнюю осень поэты
И их не вернуть-заколочены ставни
Остались дожди и замерзшее лето
Осталась любовь и ожившие камни.

Intro:
Am F C E7
Am G C E7
E Am
G C
E Am

<< Назад на ДДТ


ДДТ
Город без окон
Прислал: Leroy e-mail: dennis1@hotbox.ru
G                     Em
Далеко, наверно далеко
C                         D
В темноте глаза твои глядят
Небесами в пыльное стекло
Образами тёмными глядят

Высоко, высоко высоко
Свет звезды родился в тишине
Заглянул мне в сердце глубоко
И прошёл, как ангел по войне

G                   A
Город без окон, планеты вращались
     C                                 D
Ты дала мне, прощаясь, на память свой локон
Город без лестниц - прозрачные крыши
Я знаю, ты слышишь, мои злые речи /припев/

Замело дорогу в облаках
Отцвели хрустальные сады
Свет звезды да крылья на руках
Город спит и никакой беды

Нелегко, конечно нелегко
Вслед за светом небо переплыть
Жизнь прожить достойно и легко
И дорогу эту не забыть

Город без окон, планеты вращались
Ты дала мне, прощаясь, на память свой локон
Город без лестниц - прозрачные крыши
Я знаю, ты слышишь, весенние речи

Город без лестниц, планеты вращались
Ты дала мне, прощаясь, на память три песни
Город без окон, я знаю ты слышишь
Прозрачные крыши и твой верный локон

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Война
Прислал: ВК e-mail: saldoukh@meteo.ru
Am
Ты смотришь на телеэкран передачу новостей
Dm
Ты узнаешь о том кто был сегодня сильней
G
Кто стрелял только в спину а кто только в лоб
E
И том кто хотел но почему-то не смог

Ты почувствуешь боль ты почувствуешь страх
Ты узнаешь о том что в мире что-то не так
И главная новость как обычно одна
Что только пять дней война

[         Am G C E        ] 2 p.

Она куда-то ушла третий день не звонит
Ты почему-то один ты почему-то забыт
И каждый считает виноватым другого
Хотя сделать шаг на встречу это проще простого
И каждый хочет доказать что он лучше чем есть
Большая любовь превращается в месть
И безумные чувства превращаются в слова
Но это уже совсем другая война

Бывает нет сил чтобы встать и идти
И некому помочь тебе на этом пути
И некому сказать что все будет хорошо
Что это только начало а в начале тяжело
Нелегко поднять тяжесть опустившихся рук
Особенно тогда когдя тебя предал лучший друг
И каждый день превращается в бешеную боль
И это тоже война война с самим собой

Он говорит что видел смерть и сам ею был
Он говорит что до сих пор он ничего не забыл
В его пальцах навсегда осталась нервная дрожь
Он говорит и тихо плачет как сентябрьский дождь
И ты ему не мешай пусть говорит только он
Его слова о том что было будто раненого стон
Ты посмотри ему в глаза там только выстрелов дым
Пока он жив его война будет с ним

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Осенняя
Прислал: В.Дужин (подбор) e-mail: ruu@ru.ru
    F       G      E        Am
Небеса на коне на осеннем параде
      F        G             E           Am
Месят тесто из тех, кто представлен к награде.
     F     G         E
А по ящику врут о войне...

Я живу на весах в это качество года
Моя песня, конечно, дождливого рода.
Моя песня не спета
И не одета.

Моя песня - ответ письмам Анны и Лизы;
Брызги ветра висят на промокших карнизах.
Собрала их губами весна
И исчезла она.

Я с бедой на плечах доползу до дороги.
Умереть - ничего, если выпить немного.
Но мешает уйти от тебя
Наше "Я".

Где опастности бред, там живые могилы.
Нас за верность их лет поднимают на вилы.
Этой осенью платим за свет.

Пляшем на виражах, повороты веками,
И никому нет конца, даже тем, кто не с нами.
Наша песня с тобой в облаках.

И пока ничего, ничего не случилось.
Я вчера еще помнил, что жизнь мне приснилась.
Этой осенью стала она...

И если вокруг - одно лихо,
И если кругом слишком тонко,
Люби всех нас, Господи, тихо,
Люби всех нас, Господи, громко.

Иногда наша жизнь зарастает цветами.
Это значит, мой друг, Он прошел между нами...
Но увидеть его нелегко.

И если вокруг - одно лихо,
И привычное нам слишком тонко,
Люби всех нас, Господи, тихо,
Люби всех нас, Господи, громко.
Люби всех нас, Господи, тихо, Люби всех нас,
Господи...

<< Назад на ДДТ


ДДТ
Летели облака
Прислал: Дима Матосян e-mail: jimmy@mail.ru
A G A G A

   A   E    A
Летели облака,
            E
Летели далеко,
              Fm#
Как мамина рука,
               D
Как папино трико,
               A
Как рыбы-корабли,
     D     A   E
Как мысли дурака,
               Fm#
Над окнами земли
            D
Летели облака,
            A
Летели облака.

Летели купола,
Дороги и цветы,
Звоня в колокола
Беспечные, как ты,

Как капли молока,
Как здравствуй и прощай,
Как недопитый чай,
Летели облака,
Летели облака.

Летели кирпичи,
Солдаты старых стен,
Драконы перемен,
Богема и бичи.

Не страшная война,
Не горькое вино,
Печальная страна,
А в ней твое окно,
А в ней твое окно.

Летели не спеша,
Порхали неглиже,
Как юная душа
В сгоревшей парандже,

В Даос и Вифлеем,
К окраине земли,
От глупых теорем,
Оставленных в пыли
Летели облака.

Зажгу на кухне свет
Из века-сундука,
Где крылья много лет
Искали седока,

Достану, разомну,
Пристрою на спине
И запущу весну,
И облака во мне,
И облака во мне.

  D A E
     D   E    A
  летели облака
  летели облака
  летели облака

<< Назад на ДДТ


ДДТ
Последняя осень
Прислал: Акуленков Роман (подбор) e-mail: rdanger@yandex.ru
Riff 1

e|-0-2-3-0-----0-------3----------0-2-3--2-3-5--3-5-7--5-7-8------|
B|---------1-3---1-------0--4-5-7---------------------------------|
G|-----------------2-4--------------------------------------------|

Riff 2

e|-7-8-7-5-7---7-5-3-5-7---7-5-3-2-3---3-5-3-2-3-|

        D      Em       C9          G
   В последнюю осень ни строчки ни вздоха
        D      Em       C9    G
   Последние песни осыпались летом
        H7(1)   Em         C9     G
   Прощальным костром догорает эпоха
     H7(1)   D         C9      G
   И мы наблюдаем за тенью и светом
    H7(1)      Em      C9 G H7(1) Em D G
   В последнюю осень
   В последнюю осень

   Осенняя буря шутя разметала
   Все то что давило нас пыльною ночью
   Все то что играло душило мерцало
   Осиновым ветром разорвано в клочья
   В последнюю осень
   В последнюю осень

   Ах, Александр Сергеевич, милый
   у что же Вы нам ничего не сказали
   О том как держали искали любили
   О том что в последнюю осень Вы знали
   В последнюю осень
   В последнюю осень

   Голодное море шипя поглотило
   Осеннее солнце, и за облаками
   Вы больше не вспомните то, что здесь было
   И пыльной травы не коснстесь руками.
   Уходят в последнюю осень поэты
   И их не вернуть - заколочены ставни.
   Остались дожди и замсрзшее лето,
   Осталась любовь и ожившие камни
   В последнюю осень
   В последнюю осень

<< Назад на ДДТ


ДДТ
Это все
Прислал: Борисов Дмитрий ,Саранск e-mail:
По-моему,другая версия intro немного фуфельная
,если вы тоже
заметили это ,то посмотрите на мой вариант:

Вступление

  G       G       D       D         C       C
   Am      D
|-3-------3-------2-3-2---2-3-2-----0-------0--------0-------2-|
|-3-1-0---3-1-0---3----3--3----3-1--1-0----
1-0------1-3-1---3-|
|-0-----0-0-----0-2-------2---------0---0---0---0----2-----2-2-|
|-0-------0-------0-------0---------2-----2-2-----2--2-------0-|
|-2-------2-------------------------3-------3--------0---------|
|-3-------3----------------------------------------------------|

Перебор,по-моему, указан правильно в
вышеупомянутой версии ,представленной здесь на
accords.ru.
Привет Саранску!!!

<< Назад на ДДТ


Двойная игра
Осень прошедшей любви
Прислал: Морская e-mail: morskayam@mtu-net.ru
Подбирала сама,возможно,где-то ошибаюсь.
Если появится лучший вариант,то прекрасно!

I куплет:
    Am
Вот опять опустилась холодная ночь
    Em
Вот опять барабанит по стёклам град
    F                            Am
Это осень пришла и ливневый дождь

Снова льёт наугад
Осень.Зашумела листва.
Осыпаясь с деревьев на мокрый асфальт.
Листья тонут в воде и уже никогда
                 A
Не будут летать.

Припев:
Dm              E       Am               F
Серые,мрачные дни-это осень прошедшей любви,
Dm              E              Am            A

В сердце,прошу,сохрани,осень прошедшей любви...-2
раза(второй-без А)

II куплет:

Ветер гоняет листву по лужам и мокрой земле
Я на это смотрю
И мне становится не по себе
Утро.И холодный туман.
Первое утро осенней поры.
Да...Это был обман...
С твоей стороны.

III куплет:

Слышишь,как листья шумят?
Это осень срывает с деревьев наряд-2 раза

Я спокойно сижу и смотрю в окно
А на улице вновь проливается дождь
И я знаю точно только одно-
Он не сможет помочь...

<< Назад на Двойная игра


Дискотека Авария
На острие атаки
Прислал: Anarchy e-mail: anarchy_gleb@ukr.net
 Am        F       G/Gm           C
Читаю на заборе: "Приехали ди-джеи!
Играют специально для продвинутых парней!"
Распахивайте дверцы, пришли крутые перцы!
Нет билетов? Тогда давай наляжем поплотней!
Не бей по голове, дурак, помнешь мою бандану!
Дай посмотрю, чего там запускают по игре?
Скажите, пусть нам включат ремиксы на 'Нирвану',
А то мы вчетвером у них станцуем на столе!

На острие атаки! Yo!

Я видел эти танцы у них в 'Партийной зоне',
Давай покажем этим пижонам из Москвы,
Как танцуют хип-хоп у нас в микрорайоне,
И никуда не деться им от здешней синевы!
А завтра мы поедем с концертами в столицу
И соберем там самый центральный стадион.
Тут я по микрофону: "Давайте веселиться!
Yo! Everybody, come on, come on, come on!"

 Am       F         G             C
Эй, девчонки, что смотрите в окно?
Зачем, красивые, так мучить пацанов?
Тут хип-хоп маньяки на острие атаки
Хотят чью-то заслужить любовь.

Эй, девчонки, что стоите к нам спиной?
Зачем, красивые, ведь мы у ваших ног!
Не нужно стесняться, давайте целоваться,
Ведь танцы это только лишь предлог.

  Am                 F
Everybody people! Мы врубаем хип-хоп
  G               C
Среди вертящихся чужих поп.
Гляди, как я сексуален!
Я твой, ни какой-нибудь Валин, Галин.
Танцуем вправо, танцуем влево!
Где же ты, моя королева?
Yo! Everybody attention!
Come on, are you hip-hop party nation?
В каждом перце бьется сердце,
Планета и люди крутятся-вертятся,
И если просто мало опыта,
Крутите всем, чем ни попадя.
Танцуем сюда, танцуем туда,
Все время отвлекает чья-то лысая балда.
Здесь в потоке ритма, в потоке света
Гуляет хип-хоп планета!

Один, два: веселись, братва!
Три, четыре: пока не обломили!
Пять, шесть: пока здоровье есть!
Семь, восемь: покуда ноги носят!
Восемь, семь: это понятно всем!
Шесть, пять: не надо объяснять!
Четыре, три: с ночи до зари!
Два, один: повеселимся, блин!

<< Назад на Дискотека Авария


ДДТ
Далеко, далеко
Прислал: HellFire e-mail: hellfire@ufacom.ru
[пpоигpыш] Am Fmaj7  [*] {2 pаза}

    Am	Fmaj7	 [*]
1|---------0---------0-0---------0|
2|------1---1------1----0------3--|
3|----2----------2-----------2----|
4|-------------3-----------4------|
5|--0-----------------------------|

Am    Fmaj7   [*]  Am      Fmaj7   Dsus2 G5/B

Далеко, далеко      беззаботные дни

{почти то же, что и проигрыш, но последние 2
аккорда играются так:
                                 Dsus2	 G5/B
1|------0-----3--3--------|
2|----3---3---3--3----3---|
3|--2---------0--0--0-----|
4|-0----------0--0--------|
5|------------2--2--------|
       вниз  вверх

Am      Fmaj7    [*]  Am      Fmaj7 Dsus2 G5/B
 Я смотpю как легко      исчезают они
Em     Dm     G1= Em       Dm        G1=
        {с этой строчки боем}
 Слышу я тишину,   что молчит в тишине
Em     Dm        G1= Em       Dm        Fmaj7/E
Fmaj7/C
 Вижу миp да войну,     гpею ночь на огне

[пpипев]

    Am [*2]=   Am [*3]=          Am [2*]=    Am
[*3]=
 Я - доpога !   Доpога.     Да-да-доpога.
Доpога

 Далеко, далеко, где не зла не беды
 Ты дала мне воды, я ныpнул глубоко
 Женовала луна, целовавшая день
 Ты вдали так видна, pядом ветеp да тень

[пpипев...]

Am F D Am F D G {2 pаза}

 Шли в двоем по pеке
 Собиpая лады
 Hо его лишь следы
 Вижу я на песке

[пpимечания]

Fmaj7 [*] Dsus2 G5/B Fmaj7/E Fmaj7/C Am2   G1=

-----------------3----------------------
-3-3-1-
-1-----3---3-----3-----1-------1------1-  -3-1---

-2-----2---2-----------2-------2--------
-------
-3-----4---------------3-------3--------
-------
-x-----x---x-----2-----3-------3------2-
-2-2-2-
-x-----x---x-----x-----1-------x--------
-x-x-x-

[*2]=       [*3]=

[D G C Am2] [D G Em]

<< Назад на ДДТ


Добрынин
Не сыпь мне соль на рану
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
Слова С.Осиашвили   Муз.В.Добрынина
     Em       H7           Em
  Ну почему меня не лечит время-
                                         H7
  Ведь столько дней прошло с той черной ночи,
     Am                             Am6
  Когда,захлопнкув дверь,ушла ты в темень,
    H7                      Em    H7
  А рана заживать никак не хочет.
    Em            H7          Em
  Зачем звонишь,когда почти уснули
         E7                Am
  Воспоминанья о минувшей боли?
     Am6           H7         C
  Мы календарь с тобой перевернули,
               F#7  H7             Em   E7
  Так дай мне право жить своей судьбою.
         ПРИПЕВ:
                       Am
  Не сыпь мне соль на рану,
   Am6          Em
  Не говори навзрыд,
 C                    Am6
  Не сыпь мне соль на рану-
  D          G   D G E7
  Она еще болит!(Припев два раза)

  Когда-нибудь еще раз позвонишь ты,
  И я,чтоб мы с тобою стали квиты,
  Тебе отвечу:"Знаешь,третий-лишний!",
  Быть может,полоснув по ране бритвой.
         ПРИПЕВ.

<< Назад на Добрынин


ДДТ
Онанист
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
D G Hm A D

D    G Hm   A     D
Онанизм и саможалость.
G     Hm     A      Hm
Наверно все меню на ужин мне.
G     D      A                Hm
Дорога, как змея, к душе прижалась,
G                 D       A
Закат-рюкзак зевает на спине.

Шаги устало падают на сте-е-ены,
Стена стране о чем-то говорит.
Я изменил в себе твои измены,
Я вымираю, я ненужный вид.

Пр.
     A         Hm      G D
    Да я сегодня не один,
     A         Hm      G D
    Кто один - идет домой.
     A         Hm    G   Hm
    И с ним не будет никого,
     A         Hm      G D
    Хочешь пей, молчи да вой.
     A         Hm    G   Hm
    И только вера на стене,
     A         Hm      G
    И только дно под ней без дна,
     A         Hm     G  Hm
    Я наблюдаю, как во мне
     A         Hm   G D   A
    Не живет    она-a-a-A-A

...Проигрыш...

Я без витрин, во мне ни дня ни ночи,
Мы не летим, пикируем на свет.
Я думал, будет без тебя попроще,
Но не легко брать у себя ....

Не космонавт, я просто существу-у-ую,
И не ходил три года не парад.
Залез в штаны, и чувствую плохую,
Худую карму в сотню киловатт.

...Припев..

...Проигрыш...

Страна в дерьме, да я наверно тоже,
Не продаюсь, но падаю в цене,
Включил мечты, на что-то все похоже,
Но это что-то все же о тебе.

...Припев...

<< Назад на ДДТ


Девятый Район
Дай хоть на секунду
Прислал: e-mail: senik@no4ma.ru
Слова скачал у вас, а подобрал сам. Никоноров
серёга г. Урай

Em             C        Am           H7
Дай хоть на секунду испытать святую милость,
Em                         Am            H7
Снег, вчера упавший расспросить про небеса;
C                        Am             H7
Что бы ни пропало, ни погибло, ни случилось,
Em           C        Am        H7
Слышать доносящиеся с неба голоса.

И догнать бредущую в беспамятстве дорогу,
И вернуть на место Землю, как заведено;
Покажите чудо, чтобы видно было многим,
Как перевоплощается в кровь твое вино.

Ветрами, морозами, хоть чем-нибудь поверьте;
Покажи им чудо, злую осень покажи.
Жизнь всегда любуется великолепной смертью,
Смерть всегда отчаянно запоминает жизнь.

Если бы хоть строчка этой ночью получилась;
День жужжал и жег бумагой белой на столе;
Все что потерял я, полюбил, что не свершилось
Вырастет подстрочником зеленым на золе.

Дай мне оправдать твою безжалостную милость-
Верными аккордами подыскать ключи
В сад, где все начала, все концы, куда
стремились
Мы, когда нас резали и штопали врачи.

Вырваться за грань уютной проданной свободы
Выдраться на волю сквозь витрины - миражи,
Лечь в траву сухую и увидеть свои роды;
Бабка - повитуха, Смерть, хоть что-нибудь скажи!

Дай хоть на секунду испытать святую милость,
Снег, вчера упавший расспросить про небеса;
Что бы ни пропало, ни погибло, ни случилось,
Слышать доносящиеся с неба голоса.

<< Назад на Девятый Район


Доктор Александров
Stop Narcotics
Прислал: SnoW_B@rs (подбор) e-mail: snow_bars@mail.ru
Эта песня была уже здесь подобрана (Стратег
e-mail: savarez@mail.ru) , спасибо ему за
старание(подбор из всех что был наверно лучший),к
тому же он почти полностью совпал с
моим собственым, решил представить на ваше
обозрение
(Да, один недостаток, непонятно как ее играть, ну
тут особой разницы нет,кому как
нравится) :)))

 Em                               Am
Куранто парафини дара венто примавера
///Эта история произошла много лет тому назад
пьянящею весной///
C                                    F#
Жёс ви ля ля дель кантри Педро тарантас
///С обычным парнем из русской деревни, которого
звали просто Педро///

Гаранто Дамаджес фурту а паи кабальеро,
///Он страстно полюбил красивую девушку из
соседней деревни///
Жухраго амбразимбро же бре смокинг ганджибас.
///Но боялся признаться ей, что влюблён///
Магистро велемуро штангенциркуль членомеро,
/// Однажды ночью, когда он задумчиво
возвращался
с дискотеки///
Фак оф май литл беби енд гуд-бай.
///Его окликнул её приятный застенчивый
голос///
Шерше ля фам где много ун до херо,
///Не проводишь ли ты меня до дома, ковбой, -
спросила она///
Дер асфера ат астра баю-бай.
///Мои родители уехали на симпозиум и я боюсь
ночевать одна///
Хи гетс ин мени траблз кокаино,
///И глупенький Педро с радостью согласился
Их бин я я фольксваген наркоман,
///Пьянящий аромат любви со страшной силой
ударил
ему в голову///
Енд хи воз вери-вери смол козлино,
///На клееных ногах он последовал за своей
возлюбленной///
Хи дид пиф-паф фром хиз блек енд биг ган.
///Стреляя сигареты Беломорканал у прохожих///

Em                               Am
О-у-у, Педро, о-у-у, о-у-у, о-у-у, о-о-о!
///Глупенький-глупенький, несчастный Педро///
C                               F#
А-у-у, Педро, а-у-у, а-у-у, а-а-а!!!
////Он находился в зависимости от наркотиков,
которые принимал постоянн///

Еиньштурцен, тотен хозен дер финале -
///Придя к ней домой, Педро скромно присел на
кровать///
Майн хер цурюк ди шнелле хенде хох.
///Красивая девушка, танцуя, медленно разделась
и
легла с ним рядом///
Дей меике ин лав гун секси вагинале,
///И они страстно любили друг-друга всю ночь
напролёт///
Суппозиториа ин дректум, тун-лоуо.
///А когда взошло солнце они уже ничего не могли
делать///

Бат естедей хиз лав рожать бамбино -
///А через девять месяцев девушка родила
ребёночка///
Синдромо даунито хромосом.
///Славного, но с небольшими умственными
отклонениями///
Воз виноват проклянто кокаино,
///Во всём были виноваты наркотики, которые
принимал Педро///
Стоп наркота, эфиро, хлороформ.
///И как позже доказали эксперты - порвавшийся
презерватив///

Енд нау хи сорроу краиз - хиз импотенто,
///Страшная кара постигла Педро - он ослеп///
Хиз енг висит дер вниз енд не стоит.
///Его веки закрылись и никогда больше не
поднимались///
Гудбай наркотикс, драгз ин ун моменто,
///В порыве отчаяния Педро порвал с
наркотиками///
Но еньк ди всё равно дер не стоит...
///Но зрение к нему так и не вернулось///

Em                           Am
Stop narcotics, narcomano stoppo!
C                           F#
Stop narcotics, narcomano stop!
Em                          Am
Stop narcotics, narcomano stoppo!
C                           F#
Stop narcotics, narcomano stop!

<< Назад на Доктор Александров


ДДТ
Мертвый город. Рождество...
Прислал: Синявский Андрей e-mail: cbitoy@mail.ru
      F#m              D        E       A
Не пройти мне ответом там, где пули вопрос,
              F#m                 D       E
 A
Где каждый взгляд - миллиметром. Время - пять
папирос.
         Hm           E         A
Мертвый город хоронит свои голоса.
    F#m           C#              F#m
Потерялись и бродят между стен небеса.
    F#m              D   E       A
Рождество наступило,в подвале темно.
        F#m          D  E       A
Сколько душ погубило напротив окно?
    Hm                   E         A
Я забыл, что в природе еще что-то есть.
  C#      F#m        C#               F#m
Шестого приняли роды без шести минут шесть.

Припев:
                  F#m  C#            F#m
  А наутро выпал снег после долгого огня
  E                 A  C#              F#m
  Этот снег убил меня,погасил короткий век
  E                  A   E
A
  Я набрал его в ладонь, сплюнул в белый грязь и
пыль
  C#                   F#m   C#
  F#m
  То ли небыль, то ли быль, то ли вечность, то ли
вонь...

Solo:
1|----------0----------0-----------1-3-|
2|--------2----3-2-0-2---3-1-0-1-1---3v|v-vibtaro
3|----2-0------------------------------|
4|2-4----------------------------------|
5|--------0----------0-----------0-----|
6|----------0----------0---------------|

Этот город разбился,но не стал крестом,
Павший город напился жизней перед постом.
Здесь контуженные звезды новый ждут Вифлеем,
На пеленке березы руки, ноги не всем.

С рождеством вас, железо,повязки венцом.
Медсестра Мать Тереза с симпатичным лицом.
Прошлой ночью, как шорох, вспоминались дни
Как мы задернули шторы, как мы были одни.

Припев:

А наутро выпал снег
После долгого огня
Этот снег убил меня
Погасил короткий век
Я набрал его в ладонь
Сплюнул в белый грязь и пыль
То ли небыль, то ли быль,
То ли вечность, то ли вонь...

Solo

Не пройти мне ответом там где пули вопрос,
Где каждый взгляд - миллиметром, время - пять
папирос.
Мертвый город с пустыми глазами со мной.
Я стрелял холостыми, я вчера был живой...

Solo 2x

Потом аккордами, как в припеве О-О-о и тд.
тянуть.

<< Назад на ДДТ


Дюмин Александр
Неволя
Прислал: Андрей (подбор) e-mail: Andrey91@orc.ru
Am           Dm            E            Am
Тяжело в неволе жить - мрачный дом с решеткою
Am             Dm        G7         C
Выду буду водку пить кружками с селедкою,
 Am           Dm         G7        C
На гулянку приглашу я гитариста пьяницу
 Am             Dm        E         Am
Песни петь, я попрошу, девочку красавицу.
A            Dm          G7       Am
На гулянку приглашу я гитариста пьяницу
 Am            Dm         E       Am
Песни петь, я попрошу, девочку красавицу.

Сам слезу тайком пущу - не пожил я в юности
По глупой юности своей испытал все трудности,
Мать меня не осуди, коль в разврат пущусь я
Наклонясь к твоей груди, возвращаясь прижмусь я.

А пока я арестант пусть все люди ахают
Ну на хрен нужен мне талант, жизнь я видел
всякую,
Так ожидайте ж у ворот, скоро сын заявится
Сын бродяга обормот, матери лишь нравится.

<< Назад на Дюмин Александр


Децл
Кровь моя кровь
Прислал: SMoke e-mail: smoke11@mariupol.net
e------------------------------------11------------------------------------+
h--8---11-10--8--7------8---11-10--8---------8---11-10--8--7--8--10--7--8--+
g--------------------------------------------------------------------------+
d--------------------------------------------------------------------------+
a--------------------------------------------------------------------------+
e--------------------------------------------------------------------------+

   Em			 Hm
В три кирпича на грудь меня чуть прибило,
    Em			     Am
Под выстрелами пушки сердце биться не хотело,
Тело двигать не могу, по голове веслом.
Размытая картина, но я дышу всем на зло.
Меня били ногами, так что б я не мог встать,
Какой там дышать, я даже не мог простонать,
Один сукин сын вколол мою ногу шило,
Просто так, ему ништяк увидеть кровь покалено,
Я полз как змея, рассматриваю злые рыла,
Убитая одна скотина плюнуть на меня посмела,
Сжимаясь в комок, теряя мысленный контроль,
Я вылетел из тела пулей, наблюдая за собой,
Запоминая интонацию, структуру, слова,
Из последних сил небесных, вернулся в себя,
И только громкий смех этих грязных козлов,
В памяти запечатлел начало войны без слов.
:Начало войны без слов
:Начало войны без слов:

Три месяца спустя стыла голова, я вышел из
больницы,
На дворе было уже весна,
Мой друг мне помог найти их адреса,
Изучив от начало и до конца, узнав их имена.
Я приступил к делу, хотя ещё болело тело,
Но страшная месть, мною овладела,
Во мне кипело, как тот тёмный вечер,
Когда меня четыре быка хотели покалечить.
Один любил шикарные автомобили,
Его случайно в гараже придавило,
Второй сидел на LSD и героине,
Врачи поставили диагноз передоз в теле.
Третий впервые решил спрыгнуть с парашюта,
Он не раскрылся, как в злом анекдоте,
Чётвёртый понял в чём дело и удрал,
Из города на долгие года без вести пропал.
Я в грудь не бил - ему отомстил,
Я просто напомнил 'Дерись один на один'
И никогда не плюй в разбитое лицо,
Даже если превосходство 4 против одного.
:Четыре против одного
Четыре против одного:

Дальше соло, которое я еще не подобрал но
оталкиватся можно от следующего

e-------------------------------\
h-------------------------------/
g-------------------------------\
d--10s12--12--10--8--7---8p10---/
a-------------------------------\
e-------------------------------/

<< Назад на Децл


Дискотека Авария
Disco Superstar
Прислал: ***GHOST***, ICQ# 151545748 e-mail: ghost_2002@mail.ru
Соло:
1|-7-5-----------7-5-----5-3-----3-2-----2-0-|
2|-----8-7-5---------------------------------|
3|-----------4-5-----5-4-----4-2-----2-0-----|

Текст:

Что это за ди-джей? Что это за клоун?
Нам таких не надо disco superstar!
Что это за МС? Что за толстый олух?
Гнать его со сцены! Disco superstar!

На танцполе уже утро и в зале стало пусто,
Тебе немного грустно и холодно уже.
Не надо, не грусти! Достань любимую пластинку
И скажи себе тихо-тихо, что ты супер ди-джей!
Пусть там ходят пароходы, пестрят журналы моды,
Где нет плохой погоды: ни снега, ни дождей.
Давай смелее, парень! Пусть мелодия дурманит!
Пусть те, кто остался, знают, что ты супер
ди-джей!

Ты disco superstar, disco superstar, disco
superstar.

Никто не должен слышать, что ты болен и устал.
Ведь ты же супер ди-джей! Disco superstar!
Это супер ди-джей! Супер-мега МС!
Party porno-killer! Disco superstar!
Это супер ди-джей! Crazy midnight dancer!
Просто клевый парень, disco superstar.

Ты со своей девчонкой в ссоре, не все в порядке в
школе,
Но ты весел и спокоен и улыбка до ушей...
Ты с пластинки пыль смахнешь и с песней
унесешься,
Ведь однажды ты проснешься - уже супер ди-джей.

Однажды возвратишься ты в свой самый первый зал.
Да это же тот самый ди-джей! Disco superstar!
Это супер ди-джей! Супер-мега МС!
Party porno-killer! Disco superstar!
Это супер ди-джей! Crazy midnight dancer!
В гости к нам приехал disco superstar!
Вот он, супер ди-джей! Супер-мега МС!
Party porno-killer! Disco superstar!
Это модный ди-джей! Crazy midnight dancer!
Клевый толстый парень, disco superstar.

Танцуй! Танцуй, я сказал!
Ты disco superstar!

Disco superstar!
Супер-мега МС! Disco superstar.
Party porno-killer! Disco superstar.
Crazy midnight dancer! Disco superstar.

Ты disco superstar!

Ди-джей! Тот клевый толстый парень!
Давай станцуем с нами, disco superstar!
Это супер ди-джей. Дай потрогать тачку!
Сядь к нам - поболтаем, disco superstar!
Это супер ди-джей, party porno-killer!
Принести вам пива, disco superstar?
Это толстый ди-джей! Выходи на сцену!
Че, крутой, в натуре, а, disco superstar?
Это супер ди-джей! А он мой первый парень!
А мне он денег должен, disco superstar!
Вот он, супер ди-джей! Клевый толстый парень!
Когда еще заглянешь, disco superstar!

Я хочу, чтобы пел весь зал!

<< Назад на Дискотека Авария


ДДТ
Осень
Прислал: Ленин e-mail: maksbnl@mail.ru
1--------------------------------------------------------------------------------

2--------------------------------------------------------------------------------

3--------------------------------------------------------------------------------

4--------------------------------------------------------0-----------------------

5--2-3-0-2-3-0---0-3-2-----2-3-0-2-3-0---0-3-2--Dm-E-2-3---2-3--Dm-Dm-Dm-Dm-E----

6--------------1-------4-0-------------1-----------------------------------------

||  ||           || || /\ /\ ||
 Момент в соло, где играются аккорды
||  ||           || || || || ||

\/  \/           \/ \/ || || \/

      Am       E            Am
     Что такое осень? Это небо
       A7                  Dm
     Плачущее небо под ногами
       Dm      E          Am       F
     В лужах разлетаются птицы с облаками
      Dm       E       Am          A7
     Осень, я давно с тобою не был.
       Dm        E        Am
     В лужах разлетаются птицы с облаками
      Dm         E             Am  E
     Осень, я давно с тобою не был.

     Am       F     Dm        E
     Осень. В небе жгут корабли
     Am      F       Dm         E
     Осень. Мне бы прочь от земли
     Dm         E     Am    F
     Там, где в море тонет печаль
     Dm            E
     Осень, темная даль.

     Что такое осень? Это камни
     Верность над чернеющей евою
     Осень, ты напомнила душе о самом главном
     Осень, я опять лишен покоя.

     Что такое осень? Это ветер
     Вновь играет рваными цепями
     Осень, доползем ли, долетим ли до ответа,
     Что же будет с Родиной и с нами.
     Осень, доползем ли, доживем ли до рассвета?
     Что же будет завтра с нами.

     Тает стаей город во мгле
     Осень, что я знал о тебе
     Сколько буде рваться листва
     Осень вечно права.

<< Назад на ДДТ


ДДТ
Любовь
Прислал: Зимин Роман ака RaZoR (подбор) e-mail: zimin_roman@freemail.ru
Вся песня играется на F и G(баррэшный)
в припеве еще добавляется Am.

Проигрыш1 в конце каждой строчки
первого куплета:

e-3---1-0----
B----------3-

1.Он пpожил много лет, он пpожил много зим.
Тянулись сеpые дни и никого pядом с ним.
Он пpосто пил, ел, спал, тянулись сеpые дни.
Тянулись сеpые дни, они и только они.

Здесь и затем во втором куплете вступает
ритм гитара,на каждый
поставленный аккорд следует ритм:
удар сверху-вниз,шестнадцатая пауза,
снизу-верх и сразу снова вниз с
одновременным гашением стун ладонью.
Между аккордами четвертная пауза.

F  G  F  G

        F                   G          F  G
2.Hебо, улицы, люди, все в сеpой золе
    F                  G             F  G
Одиночество стынет на пыльном столе
       F                G            F  G
Он петляет петлей от окна до окна
      F               G           F     G
Из котоpых уже не видна не видна    а-она-а

Припев:
   F   (проигрыш1)    Am    Am
Любовь,            любовь!
   F      G         Am
Любовь, о-о-о-о, любовь!

3.Старый город зевая поднялся с земли о-о-о-о
Он стряхнул с себя мусор, разогнал корабли
о-о-о-о
Засадил голый Невский зелёной травой ой-ой-ой
Александрийский столб покрылся как мечтами
листвой о-о-о-о
          F                  G
4.Медный Пётр в увольнении, до сих пор нет!?
            F                        G
Пошёл в разнос говорят, ведь конь стоял столько
лет
       F                     G
Все дома вверх ногами, всё сходит с ума
            F            G          F     G
Вон там вдали, вон за Невой- она, ОНА-а-а-а

   F    (проигрыш1)    Am   Am
Любовь,             любовь.
   F    (проигрыш1)    Am   Am
Любовь,             любо-о-овь.

соло
e----------------------------------
B----------------------------------
G----------1-----------------------
D--1/3-(3)---4--3-1---------1/3----
A-4------------------4-4---4-------
E----------------------------------

e---------------------------------------------
B---------------------------------------------
G-----0--0-3-1--0-----------------------------
D-1-3-------------3--1-1--3/5-3--3h5p3-1h3p1--
A---------------------------------------------
E---------------------------------------------

e-----------------------------------
B-----------1-----------------------
G----2-(2)----3--2-0---------0-2----
D-3/5-----------------3-3--3--------
A-----------------------------------
E-----------------------------------

e-----------------------------------------
B-----0--0-3-1--0-------------------------
G-0-2-------------2--0-0------------------
D------------------------7/5-7p5h7-5h7p5--
A-----------------------------------------
E-----------------------------------------

   F      G        Am   Am
Любовь, о-о-о-о любовь.
   F      G        Am   Am
Любовь, о-о-о-о любовь.
   F   G          Am   Am
Любо-о-о-о-вь, любовь!
   F      G        Am   Am
Любовь, о-о-о-о любовь.

Coda: здесь в местах расстановки аккордов один
раз
плавно большим пальцем проводить сверху-вниз
по всем струнам, КРОМЕ случая условно
обозначенного
G1- это обычный  баррешный G, у которого не
играется
1 струна. Условное обозначение F1
расшифровывается так:
во взятом аккорде F играется первая струна(1
лад), затем
указательный палец зажимающий барре
приподнимается
и играется первая открытая струна, т.е.

e----1--0--

       F
Он прожил много лет
       G              F  F1  G1
Он прожил много зим
          F
Тянулись серые дни
       G              F  F1  G1
И никого рядом с ним

<< Назад на ДДТ


Демо
2000 лет
Прислал: Антон e-mail: sav@mi.ru
           C#m                A
Я думаю о том, как реки проникают в моря
          F#m                     G#
И в капельках росы стекающих с ладонь вижу я
Как медленно лучи сливаются в прозрачный рассвет
И думаю о том что мы живем 2000 лет

Припев:
Ты ко мне прикоснешся во сне
Как дыхание звезд в тишине
Я почувствую нежный твой след
Даже через 2000 лет.

Я думаю о том как небо проникает в меня
И где то далеко я вижу отражаясь тебя
Скажи мне то что вслух ты никогда не сможешь
сказать
Я снова улечу, но ты один останешься ждать

Припев.

Положи меня на ветер и закрой на миг мне веки
Позабыв свои сомненья я расстаю на мгновенье
Улейтая вдаль...

Я думаю о том что звезды не умеют скрывать
Что чувствуют они о том что ночь мне будут
шептать
Ты думай обо мне а я прочту на небе ответ

Когда он прилетит, пусть даже через тысячу лет.

Припев.

<< Назад на Демо


Дрантя (Веня Дркин)
Кошка в окрошке
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
Dm B Gm A (3раза)

Dm                 C7
  Мне сегодня прольется,
                Gm
Белой кошке в оконце,
              A                            все
аакорды берутся на середине
Лучик бисера пыли...
грифа.
       Dm
Доброе утро!

                C7
Мне сегодня воздастся
                  Gm
Три ступеньки от царства,
                 A
Три подковки от Сивки,
                 B
Три копытца от братца...

                Gm
Три попытки вернуться,
               A
Две попытки остаться...

F              C7
  С вечера полоумна -
        Cm     Dm
Вокзал немноголюдный.
    B        Gm      A
Прощай, мое детство!

F                C7
  А с утра безголова
      Cm       Dm
От короткого слова
        B       Gm     A
На стекле электрички.

Мне по ранней дорожке

До беззубой старушки,

Пауки в паутинке,

Шолом алейхем.

Преисполнена грации

С бересты колесница.

Я не Синяя Птица

В три погибели гнуться...

Я хочу улыбаться,
Чтобы не разминуться...

И что сегодня Джа даст нам,

Станет горьким лекарством

С песней по жизни.

И чего мне стрематься -

Белой кошке в окрошке.

Парус надежды.

1995.

<< Назад на Дрантя (Веня Дркин)


ДДТ
Господь нас уважает
Прислал: Che e-mail: mss@bk.ru
        Am				  Dm
Нас с ним в аду война свела, она друзей не
спишет,
Dm				       Am
Я был герой, рвал удила(?), он был на много
тише,
  Am				       Dm
Сырое небо жёг закат, смерть рядом что-то ела,
Dm         Am             E7             F
Моя душа рвалась в набат, его тихонько пела,
Dm          Am            E7             Am
Моя душа рвалась в набат, его тихонько пела.

Мы были разные во всём, цитата, лёд да пламень,
Шмелём кипел я под огнём, а он чернел, как
камень,
Молчал и только иногда, когда я наезжаю,
Бросал мне: "Парень, ерунда, Господь на
уважает",
Бросал мне: "Юра, ерунда, Господь на
уважает".

Сидим в горах, вокруг зима, храпит в грязи
пехота,
Нам как-то было не до сна и тошно от чего-то,
И разговор мы завели в час злобного затишья,
Куда нас черти завели в конце времён братишка?
Куда нас духи завели в конце времён братишка?

Ему кричал я: "Посмотри на эти сучьи рожи,
Им всё до фанаря, гори, страна в придачу тоже,
Нас завтра снова продадут, пойдём на
урожаи...",
А он в ответ: "Брось баламут, Господь нас
уважает",
А он в ответ: "Брось баламут, Господь нас
уважает".

Всё по нулям, уже видна, дыра большого срама,
Живёт подачками страна, проевшего всё хама,
Их либеральные зады достали наши флаги,
Ни баб, ни водки, ни еды, лишь тёмные овраги,
Ни дев ни смысла, не еды, лишь тёмные овраги.

Я слов уже не нахожу и сильно раздражает,
Меня, его "Терпи, браток, Господь нас
уважет",
На кой-такой Господь нам всем, где светлые
дороги,
Тут оторвал нас от проблем тяжёлый крик тревоги,
Тут оторвал нас от проблем тяжёлый крик тревоги.

Очнулись мы опять вдвоём, мы в белой
медсанчасти,
Я помню лишь дверной проём, как нас рвало на
части,
Он долго молча умирал, сошёл как свет с аллеи,
Я что-то помню он не врал, но рассказать не
смею,
Я что-то помню он не врал, но выразить не смею

                    .....:(пауза):....

Dm             Am             E7            F
С тех пор, когда нет на глаток и сильно обижают
Dm            Am             E7            F
Я говорю: "Не ссы браток, Господь нас
уважает",
Dm         Am                     E7            F

Я говорю: "Не держись браток, Господь нас
уважает",
Dm         Am                     E7         F
Я говорю: "Пробьёмся брат, Господь нас
уважает",
Dm        Am       E7          Am E    Am
Я говорю: "Мы победим, Господь нас
уважает".

<< Назад на ДДТ


ДДТ
Метель
Прислал: Sergej Ritualov "RitS" e-mail: metalritual@metallica.com
Вступление(2 раза):

   Em          C             G             D
e|------0==--------------------------------------0==-----
H|------0==---------1------------3--------------3=--3----
G|---0===---------0------------0---------------2=-----2--
D|---------------------/5-4----------------0====---------
A|---------0-2-3==--------------------0-2-3--------------
E|-0=====--------------------3====--3--------------------

   Em          C             G            D
e|------0==----------------------------------------------|---
H|------0==---------1--------0==--0----------------------|---
G|---0===---------0-----------------0-----2h4-2==--------|---
D|---------------------/5-4-----0----0----0====--0-------|---
и сначала
A|---------0-2-3==---------------------------------0-----|---
E|-0=====--------------------3====-------------------3p2-|-0-

   Это приблизительная тема,которую можно
разнообразить по-своему.
 Она играется в первой части каждого куплета (4-е
строчки), а вторая
 часть играется легким боем, который может быть
"разбавлен" частями
 из "перебора".
 Припев играется аналогично, получается от тихого
звучания до громкого.
 Ну и после каждого припева - проигрыш (см.
выше)!
 Обозначения:
  / - слайд(скольжение) вверх к ноте
  h - хаммер - удар пальцем левой руки по струне
  p - пул - сдергивание пальца со струны
 === - продолжительное звучание ноты
-----------------------------------------------------------------------

Em    C        G  D
 Коpонована луной
Em      C         G D
 Как начало высока-а-а-а
Em      C           G  D
 Как победа не со мной
Em      C           G  D
 Как надежда не легка-а-а-а

Em     C            G  D
 За окном стеной мете-е-е-ель

Em         C          G  D
 Жизнь по гоpло занесло

Em     C            G   D
 Соpвало финал с пете-е-е-ель

Em     C          G   D
 Да поела все тепло

 Пpипев:

Em          C           G            D        Em

 Игpай как можешь сыгpай, закpой глаза и веpнись
           C        G         D        Em
 Hе пpопади,но pастай, да колее поклонись
        C       G            D        Em
 Мое окно отогpей, пусти по полю весной
         C          G           D          Em
 Hе доживи, но созpей и будешь вечно со мной,
           C          G            D          Em
C         G D
 И будешь вечно со мной, и будешь вечно со
мно-о-о-ой е-е-е-е-е
      Em   C  G  D
 Со мно-о-о-о-о-о-ой

Ищут землю фонаpи,
К небу тянется свеча-а-а-а,
Hа снегу следы заpи,
Кpылья павшего луча.

Что же вьюга налива-а-а-ай,
Выпьем вpемя натощак.
Я спою ты в такт пpола-а-а-ай
О затеpянных веща-ах.

 Пpипев.
----------------------------------
 Дальше идет проигрыш(2 раза), под который потом
идет куплет(4 раза)
  и соло(4 раза пребором + 4 раза боем по
аккордам этого проигрыша),
  {в оригинале играет синтезатор аккордами,
что-то типа фона}:
----------------------------------
   E              C              G
D

e|-4=-----4=-4----0=-----0=-0----3=-----3=-3----2=-----2=-2---
H|-5=-----5=-5----1=-----1=-1----0=-----0=-0----3=-----3=-3---
G|-----4=---4---------0=---0---------0=---0---------2=---2----
D|----------------------------------------------0=======------
A|----------------3-------------------------------------------
E|-0=========--------------------3======----------------------

Остоpожно не спеша
С белым ветpом на гpуди
Где в умеpший блек ладьи
Ждет озябшая душа.

 Соло (на записи соло играют на двух гитарах, но
хватит и одной:-)):

   E      C     G       D     E          C    G
       D
e|--------------5-4-3=========----------------5-4-3===========
H|-5-4-3========--------------5-4-3==========-----------------
G|-----------------------------------7-6-5===========4-3-2===-
D|------------------------------------------------------------
A|------------------------------------------------------------
E|------------------------------------------------------------
   E          C      G          D
e|------------------------------------
H|-7-6-5=========----5-4-3=======-----
G|------------------------------------ играется 2
раза
D|--------7-6-5====-------------------
A|--------------------------7-6-5===--
E|------------------------------------
   E     C    G     D    E     C    G         D
e|-7-6-5====--9-8-7====--7-6-5====--12-11-10======
H|------------------------------------------------
G|------------------------------------------------
D|------------------------------------------------
A|------------------------------------------------
E|------------------------------------------------
   E        C  G        D  E        C   G
 D
e|-15-14-13===-17-16-15===-19-18-17===--5-4-3==--------
H|---------------------------------------------4-3-2==-
G|-----------------------------------------------------
D|-----------------------------------------------------
A|-----------------------------------------------------
E|-----------------------------------------------------

    Припев.

<< Назад на ДДТ


ДДТ
Я у вас
Прислал: Oleg Kuznetsov e-mail: kov@putin.ru
A   D          Hm
Если вы будете рядом,
     F   E7                 A    D
Я наверно не смогу вам не спеть.
A   D               Hm
Если дождь окажется градом,
     F              E7              A    D
Я готов над вами ловить его спелую медь

Припев:
       A               D
  Я у вас, я у вас, у вас на губах,
      Hm               F
  Я у вас, я у вас, у вас на плече,
                         E7
A   D
  Отражаюсь в черных глазах как в венчальной
свече.
       A               D
  Я у вас, я у вас, у вас на груди,
      Hm               F
  Я у вас, я у вас, у вас на щеке,
                        E7
A   D
  Наши пальцы, сливаясь, стекают к прозрачной
реке.

Если - зеленое утро,
И на нас падет божья роса.
Я, конечно, стану чистым и мудрым
И спою о том, как сплетается ваша коса.

Припев

Эй там! кто еще любит,
Кто еще не успел все до конца посчитать!
Мама, я не забуду,
Я с рождения помню, как без нее умирать.

Припев

Я у вас! Я у вас! Я у вас!...
Я у вас! Я у вас! Я у вас...

<< Назад на ДДТ


Дрантя (Веня Дркин)
На Ивана Купала
Прислал: П.Костя ( Луганск ) e-mail: drantya@chat.ru; herko@rambler.ru
На Ивана Купала

 D Am DAm Gб H7*

б - без барэ
      D
Полотно, на котором был лес,
               Am
В котором был дом, в котором жил я,
             Gб               H7*
Который не спал в ожиданьи чудес,
Hm           G                Em
 Сгорело дотла, как седая ветла
            A7 A7*           D
За краем села,   на Ивана Купала.

А выпь, что стенала о нас,

Поющих про птиц, похожих на свет,

Несущий нам крест, который не спас,

Меня обняла, со мною была

За краем села, на Ивана Купала.

   Gб
Теперь только черный чердак,
            Dm
Чернее чем ночь, которая там,
             C                    H7
Где совы да сыч - мой названный брат.
Em               C                     Am7
  Слышу голос сыча, значит, чья-то сейчас
              D             G       Dm
Загорится свеча на Ивана Купала.

 C
Костер - мой единственный друг
               Gm
С рассветом потух. Лишь я знаю то,
                F                  E
К чему он был слеп, о чем он был глух...
Am                 F           Dm
  Не дождавшись утра, она умерла
              G                C      Gm  D
На углях костра... На Ивана Купала.

Hm                      G                    Em
  В страстном сумраке свеч одежда падает с плеч,
                A7 A7*              D
Я держу в руке венч.  До скорых встреч
            Am
На Ивана Купала.

1991.

           4   3   2
         |---|---|---|
         |-o-|---|---|
         |-o-|---|---|
         |---|-o-|---|
         |---|---|-o-|
         |---|---|---|

               H7*

           3   2   1
         |---|---|---|
         |---|---|---|
         |---|-o-|---|
         |---|---|---|
         |---|-o-|---|
         |---|---|-o-|

               A7*

<< Назад на Дрантя (Веня Дркин)


Дискотека Авария
Disco Superstar
Прислал: Чумичёв Макс (подбор) e-mail: mardak@yandex.ru
Оставляйте, пожалуйста, свои отзывы о подборе и
пишите на e-mail.

ИЗОБРАЖАЮ НЕКОТОРЫЕ АККОРДЫ:

G#m
1 |---+---+---+-0-+---+---+
2 |---+---+---+-0-+---+---+
3 |---+---+---+-0-+---+---+
4 |---+---+---+-0-+---+-0-+
5 |---+---+---+-0-+---+-0-+
6 |---+---+---+-0-+---+---+

C#m
1 |---+---+---+-0-+---+---+
2 |---+---+---+-0-+-0-+---+
3 |---+---+---+-0-+---+-0-+
4 |---+---+---+-0-+---+-0-+
5 |---+---+---+-0-+---+---+
6 |---+---+---+-0-+---+---+

H*
1 |---+-0-+---+-0-+---+---+
2 |---+-0-+---+---+---+---+
3 |---+-0-+-0-+---+---+---+
4 |---+-0-+---+---+---+---+
5 |---+-0-+---+---+---+---+
6 |---+-0-+---+---+---+---+

D#
1 |---+---+-0-+---+---+---+
2 |---+---+-0-+-0-+---+---+
3 |---+---+-0-+---+---+---+
4 |---+---+-0-+---+-0-+---+
5 |---+---+-0-+---+---+-0-+
6 |---+---+-0-+---+---+---+

           G#m
Что это за ди-джей?
           E
Что это за клоун?
             H
Нам таких не надо,
F#         H
Disco Superstar!
Что это за эм-си?
Что за толстый олух?
Гнать его со сцены!
Disco Superstar!

                C#m
На танцполе уже утро,
    F#         H
И в зале стало пусто,
  E           H*
Тебе немного грустно
  D#       G#m
И холодно уже.
                C#m
Не надо, не грусти!
          F#        H
Достань любимую пластинку
     E              H*
И скажи себе тихо-тихо,
       D#       G#m  F G#m
Что ты супер ди-джей!

Пусть там ходят пароходы,
Пестрят журналы моды,
Где нет плохой погоды:
Ни снега, ни дождей.
Давай смелее, парень!
Пусть мелодия дурманит!
Пусть те, кто остался, знают,
       D#       G#m  D# G#m
Что ты супер ди-джей!

D#                G#m
Ты Disco Superstar,
D#             G#m
Disco Superstar,
D#             G#m
Disco Superstar.

  F#            H
Никто не должен слышать,
       F#       H
Что ты болен и устал.
C#m              G#m
Ведь ты же супер ди-джей,
D#
Disco Superstar!

ПРИПЕВ:
Это супер ди-джей,
Супер-мега эм-си,
Party porno-killer,
C#m   F#   H
Disco Superstar!
Это супер ди-джей,
Crazy midnight dancer,
Просто клевый парень,
C#m   F#   H
Disco Superstar.

Ты со своей девчонкой в ссоре,
Не все в порядке в школе,
Но ты весел и спокоен
И улыбка до ушей...
Ты с пластинки пыль смахнешь
И с песней унесешься,
Ведь однажды ты проснешься -
Уже супер ди-джей.

Однажды возвратишься ты
В свой самый первый зал.
Да это же тот самый ди-джей,
Disco Superstar!

Это супер ди-джей,
Супер-мега эм-си!
Party porno-killer,
C#m   F#   H
Disco Superstar!
Это супер ди-джей,
Crazy midnight dancer.
В гости к нам приехал
Disco Superstar!

Вот он, супер ди-джей,
Супер-мега эм-си,
Party porno-killer,
Disco Superstar!
Это модный ди-джей,
Crazy midnight dancer,
Клевый толстый парень,
Disco Superstar.

Танцуй! Танцуй, я сказал!
Ты Disco Superstar!
Танцуй! Танцуй, я сказал!
Ты Disco Superstar!

D#          G#m
  Disco Superstar,
             D#
  Супер-мега эм-си,
             G#m
  Disco Superstar.
              D#
  Party porno-killer,
             G#m
  Disco Superstar.
                 D#
  Crazy midnight dancer,
             G#m
  Disco Superstar.

  Ты Disco Superstar!

Ди-джей!
Тот клевый толстый парень,
Давай станцуем с нами,
Disco Superstar.

Это супер ди-джей.
Дай потрогать тачку,
Сядь к нам - поболтаем,
Disco Superstar.

Это супер ди-джей,
Party porno-killer,
Принести вам пива,
Disco Superstar?

Это толстый ди-джей!
Выходи на сцену!
Че, крутой, в натуре,
А, Disco Superstar.

Это супер ди-джей!
А он мой первый парень,
А мне он денег должен,
Disco Superstar.

Вот он, супер ди-джей,
Клевый толстый парень,
Когда еще заглянешь,
Disco Superstar?

На танцполе уже утро,
И в зале стало пусто,
Тебе немного грустно
И холодно уже.
Не надо, не грусти!
Достань любимую пластинку
И скажи себе тихо-тихо,
Что ты супер ди-джей!

<< Назад на Дискотека Авария


ДДТ
Тише-тише...
Прислал: Макс М. (подбор) e-mail: apotom@inbox.ru

 Am
Тише, тише, тише, тише...
 E              Am
Тише, парень - не шуми.
   A7
Вдруг услышат твои речи
 Dm
Заграничные враги.
Dm              Am
И, не дай бог, в их эфире
  E7        Am
Прозвучат твои слова,
Dm              Am
Что чего-то у нас нету,
  E        Am
И не так идут дела.
Dm              Am
Нет у нас лихих бандитов -
  E7        Am
Все в Америке живут.
Dm              Am
Нету пьяниц - за границей
  E        Am
Только вермут продают.
Dm              Am
Нет кичливого начальства.
  E7        Am
Нету блата и воров.
Dm              Am
Нету частного хозяйства.
  E        Am
Каждый молод и здоров.

Dm              Am
И работает ударно
   E7        Am
Вся страна без исключенья.
Dm              Am
Нет художников никчемных
   E        Am
Каждый гений Возрожденья.

<< Назад на ДДТ


ДДТ
Мертвый город. Рождество...
Прислал: Крепостной Евгений(RaZoR) e-mail: john_magnitka@mail.ru
Проигрыш (прислал gain25@yandex.ru) C D G D G H7
Em  2 раза

Solo:
1|---------------------------------------|
2|-----------3-1-0-----3-1-0-------------|
3|-----0-2-4-------2-4-------2-4-----3---|
4|-0-2-----------------------------1---2-|
5|-------------------------------2-------|
6|---------------------------------------|

Проигрыш:С,D,G,C,H7,Em,C,D,G,C,H7,Em.(соло
играется вместе с проигрышем 2 раза).
     Em                 C
I.Не найти мне ответа,
          D       G
Там где пули вопрос,
      H7    Em           C
Где каждый шаг-сантиметр,
         D       G
Время - пять папирос.
        C             D
Мертвый город хоронит
         G
Свои голоса.
H7     Em
Потерялись и бродят
H7          Em
Между стен небеса.

   H7     Em            C
II.Рождество наступило,
     D      G
В подвале темно.
H7      Em           C
Сколько душ погубило
    D    G
Напротив окно?
      C
Я забыл, что в природе
 D          G
Еще что-то есть.
H7      Em
Шестого приняли роды
H7               Em
Без шести минут шесть.

Припев:
    H7         Em
А наутро выпал снег
H7            Em
После долгого огня
D              G
Этот снег убил меня
H7                Em
Погасил двадцатый век
D              G
Я набрал его в ладонь
D                       G
Сплюнул в белый грязь и пыль
H7                  Em

То ли небыль, то ли быль,
H7                    Em

То ли вечность, то ли вонь.

Проигрыш(вместе с
соло):С,D,G,C,H7,Em,C,D,G,C,H7,Em/2 раза

    H7    Em              C
III.Этот город разбился,
      D         G
Но не стал крестом,
H7      Em
Павший город напился
C     D        G
Жизни перед постом.
          C
Здесь кантуженные звезды
D                G
Новый ждут Вифлием,
H7      Em
На пеленке березы
H7           Em
Руки ноги не всем.

    H7       Em              C
IV.С рождеством вас, железо,
    D      G
Повязки венцом.
H7    Em               C
Медсестра Мать Тереза
        D        G
С симпатичным лицом.
         C
Прошлой ночью, как шорох,
D             G
Вспоминались дни:
    H7     Em
Как Вы задернули шторы,
H7           Em
Как Вы были одни.

Припев:
    H7         Em
А наутро выпал снег
H7            Em
После долгого огня
D              G
Этот снег убил меня
H7                Em
Погасил двадцатый век
D              G
Я набрал его в ладонь
D                       G
Сплюнул в белый грязь и пыль
H7                  Em

То ли небыль, то ли быль,
H7                    Em

То ли вечность, то ли вонь.

Проигрыш(вместе с
соло):С,D,G,C,H7,Em,C,D,G,C,H7,Em/2 раза

        Em              C
V.Не пройти мне ответа
         D       G
Там где пули вопрос,
     H7    Em
Где каждый шаг-сантиметр,
C     D        G
Время-пять папирос.
           C
Мертвый город с пустыми
D           G
Глазами со мной.
H7     Em
Я стрелял холостыми,
H7          Em
Я вчера был живой.

Проигрыш(вместе с
соло):С,D,G,C,H7,Em,C,D,G,C,H7,Em/2 раза.

<< Назад на ДДТ


ДДТ
Вороны
Прислал: Кыся (подбор) e-mail: crazy_vix@pisem.net
    Em     Cmaj7     Am7     Н7+
На небе вороны, под небом монахи,

И я между ними в расшитой рубахе,
   Cmaj7              Am7     Н7+
Лежу на просторе, легка и пригожа,
   Em          Cmaj7 Am7         Н7+
И солнце взрослее     и ветер моложе.

Меня отпевают в громадине храма,
Была я невеста, прекрасная дама,
Душа моя рядом стояла и пела,
Но люди, не видя, смотрели на тело.

Судьба и молитва менялись местами,
Молчал мой любимый и крестное знамя,
Лицо его светом едва освещало,
Прости, я ему все прощала.

Весна задрожав от печального звона,
Смахнула две капли на каплю иконы,
Что мирно покоилась между руками,
И я целовала веселое пламя.

Свеча догорела, упало кадило,
Земля застонав, превращалась в могилу,
Я бросилась в реку за легкой синицей,
Теперь я на воле, я Белая Птица.

Взлетев на прошанье, кружась над родными,
Смеялась я, горе их не понимая,
Мы встретимся вскоре, но будем иными,
Есть вечная воля, зовет меня стая.

Переборы:
   Em        Cmaj7     Am7       Н7+
1|---------|---------|---------|---------|
2|---------|---------|---------|---------|
3|-----0---|-----0---|-----0---|-----0---|
4|---2---2-|---2---2-|---2---2-|---1---1-|
5|---------|-3-------|-0-------|---------|
6|-0-------|---------|---------|-2-------|
Начиная с "Весна задрожав..."
1|---------|---------|---------|---------|
2|---0-0-0-|---0-0-0-|---1-1-1-|---0-0-0-|
3|---0-0-0-|---4-4-4-|---0-0-0-|---0-0-0-|
4|---2-2-2-|---2-2-2-|---2-2-2-|---1-1-1-|
5|---------|-3-------|-0-------|---------|
6|-0-------|---------|---------|-2-------|

Соло (как оно выглядит на гитаре)
1|-8-7-5-3-0--7--5-7-5--0----8-7-5-3-12--7--5-7-5--0----3--8-7-5-7--5--0----12--12-10-8-7-
-5--0-|

Между куплетами - куски основного соло в разном
порядке.

<< Назад на ДДТ


ДДТ
Это все
Прислал: e-mail:
            D
      Побледневшие листья окна
            A
      Заростают прозрачной водой
           H
      У воды нет ни смерти ни сна
            G         A
      Я прощаюсь стобой

      Горсть тепла после долгой зимы
      Донесут пять минут до утра
      Дожевём наше море вины
      Поглощает время дыра
  Припев:
          D                   H     G
    Это всё, что останется после меня
          D           G          A
    Это всё, что возьму я с собой

      Две мечты да печали стакан
      Мы с тобойй допили до дна
      Я не знаю зачем тебе дан
      Правит мною дорога луна

      И не плачь, если можеш - прости
      Жизнь не сахар, а смерть нам не чай
      Мне свою дорогу нести
      Досвидания и прощай
  Припев.

      С нами память сидит у стола
      А в руке её пламя свечи
      Ты такой, хорошей была
      Посмотри на меня не молчи

      Крики чайки на белой стене
      Окольцованы чёрной луной
      Hарисуй что нибудь у окна
      И шепни на прощанье рукой
  Припев.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Радиоволна
Прислал: Jumper e-mail:
           G                    Am
Мой гоpод тонет в печали - я погиб час назад
      G                     Am
Его стены pыдали, смотpя на алый закат
Его yзкое небо стало ближе к земле
И кpyпинками снега, пpикоснyлось ко мне.

Словами легче свинца, мощным выстpелом в гpyдь
Бесконечность кольца ты смогла pазомкнyть
Тебя хотел я пpостить, только в пyлях был яд
И чтобы вечно любить, я погиб час назад

По асфальтy вода зеpкалами глyбин
Кто забыт тот всегда остается один
И yходит обеpнyвшись в покpывало мечты
С головой окyнyвшысь в океан пyстоты

Все то что было твоё, все то что бyдет тебе
Все то что хочешь еще, то достанется мне
Солнца теплого голод - бесконечная гpyсть
Конаpейкой на холод выпyская, смеюсь

Пpипев:
  A       F    C              G
 Радиоволна ... чеpез стены, даль
 A           F  C       G
 Донесёт до тебя мою печаль ...

Мой гоpод тонет в печали
Я погиб час назад
Его стены кpичали
Смотpя на алый закат
Его yзкое небо
Стало ближе к земле
И кpyпинками снега
Пpикоснyлось ко мне

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Я зажег в церквях все свечи
Прислал: Alexey e-mail: ale@land.ru
     Am                            A7
Я зажег в церквях все свечи, но одну - одну
оставил
        F                          C
Чтобы друг в осенний вечер да по мне ее поставил
       Dm        E          Am       F
Чтобы дальняя дорога мне короче показалась
        Dm               C                E
Чтоб душа, вздремнув немного, вновь в Россию
собиралась.

        Am                          C
Где порвав к чертям все тело сберегла ее живою
Днем дралась а ночью пела, не давала ей покоя
Грела льдом кормила небом, жизнь с овчину
отрыдалась
Целовала спелым снегом и огнем ласкать пыталась.

Отняла любовь земную, подарив тоску и веру
Разбавляя удалую жизнь веселием без меры
Ни кола двора ни денег только горечь да тревогу
Да закат где все до фени где ни двери ни порога

  Соло

Я зажег в церквях все свечи, но одну - одну
оставил
Чтобы друг в осеннии вечер да по мне ее поставил
Чтобы дальняя дорога мне короче показалась
Чтоб душа, вздремнув немного, снова к дому
собиралась.
      Dm           E          Am         D
Отпустил попам грехи я чтоб они мне отмолили
          F           E            Am         E
 Am
Все что мне друзья налили - все тебе, моя
Россия!

Во   время   соло  хорошо  периодически
отпускать  струну  под
указательным пальцем. У F - отпускать все баррэ.
У Х - зажимать
3-ю на втором.

  Соло
    Am(F)                                 C(C)
1|-----------------------------------------------------|
2|-10--10-8-10-12-10-8-10--10-8-10-12-10-8-5-5-3-5-8-5-|
ДВА
3|-----------------------------------------------------|
4|-----------------------------------------------------|РАЗА
5|-----------------------------------------------------|
6|-----------------------------------------------------|
   Dm        E   Am   F     Dm      C     E
1|--------------------------------------------------|
2|-0-1-3-5-7-8--10-5-12--12->15--15->13--10--12--13-|
3|--------------------------------------------------|
4|--------------------------------------------------|
5|--------------------------------------------------|
6|--------------------------------------------------|

<< Назад на ДДТ


Девятый район
О плохом не думай - 2
Прислал: Уразов Антон e-mail: anur@rambler.ru
Em	Hm
Ты так устала от друзей, от их любви от их идей
Am	Hm
Да ты прекрасна, спору нет, ты ждала принца
столько лет
Ты вспомни этих молодых, парней, что косят под
крутых
Один из них тебя любил, еще вчера цветы носил
Сегодня кинул, вот беда, и ты осталась как
всегда
Одна среди тоски и стен, но я же рядом нет
проблем
Сегодня пусто в кабаке, я что-то вспомнил о тебе
Мне звезды указали путь, и я пришел не обессудь

C	Em
Мы до двенадцати уйдем, и на всю ночь опять
вдвоем
C	Hm	Em
Цветы, конфеты и коньяк все для тебя  не просто
так
С	Em
Мне от тебя не нужно слов и щедрой стопки, я
готов
C	Hm	Em
Ни что не сделаешь с собой, ты все равно уснешь
со мной

Напрасно верила ты тем, кто обещал жизнь без
проблем
Рожденный ползать не взлетит в мечтах святых не
растворит
Слова мои, здесь нет чудес, пора спуститься бы с
небес
Красиво жить не запретишь, без денег сложно что
молчишь
Сегодня пусто в кабаке, я что-то вспомнил о тебе
Уйти так просто не уйду, но чем смогу, тем
помогу

Припев::

<< Назад на Девятый район


ДДТ
Фома
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
Intro           G C D  ( Dsus )

  Em7     C       D       G   C D
Я часто не верю,    что будет зима,
Em7      C       D       G   C D
Когда душной ночью    лежу на полу
     C           D       G
И мажу сгоревшую спину кефиром  ,
      /
     C   D    G                E7
Глупый Фома без креста и квартиры,
      /       2 раза
  C     D       G      ( E7 - в первый раз ; C,D
- во второй )
Мне даже не верится,  что я живу.
      /

Я часто не верю, что на небесах
Нашей любовью архангелы правят.
Ты молча уйдешь, я останусь один ,
Несвежий покойник на похоронах,
Не в силах обряд этот чем-то исправить.

Жизнь наша - поле ряженых мин.
Я брел по нему, я метался на нем.
И, видя, как клочьями рвется мой друг,
Я верю с трудом в очищенье огнем
И часто не верю в пожатие рук.

Я часто не верю Большому Себе,
Когда замираю личинкою малой
Под пыльным стеклом в летаргическом сне,
Я часто не верю в слова-одеяла
О том, что еще мы с тобой на коне.

Застывшая ночь сдавила виски,
На лике ее фонари отцветают.
Я шабашу на кухне в дырявом трико,
Под тяжестью слов волоса облетают,
Как хочется верить в свое ремесло.

 ***  Последние три срочки каждого куплета
повторяются 2 раза.

ДДТ - ФОРЕВЕР!!!!!!

<< Назад на ДДТ


Дюна
Женька
Прислал: e-mail: ewjim@mailru.com
 Hm           Em       F#7             Hm
Женька парень заводной, под Арнольда стриженый
 Hm           Em       F#7         Hm
За друзей всегда горой, силой не обиженый
 H7           Em         A             D
Без батяньки Женька рос,всяк мальца порадует
 Hm             Em      F#7             Hm
Кто отсыпет папирос,кто винца накапает

Припев:
H7          Em
Женька ты дошутишься
A           D
Женька ты доскачешся
Hm             Em      F#7      Hm
До поры до времени, а потом спохватишся
H7          Em
Женька ты дошутишься
A           D
Женька ты доскачешся
Hm             Em      F#7      Hm
Камушком под горочку полетишь покатишся

У кого трудности с баррэ
может играть проще

  Am         Dm     E             Am
Женька весело живет, колобродит с Борькою
  Am         Dm     E             Am
Участковый с горя пьёт с дворниками горькую
A7           Dm      G            C
Женька вырос уж давно все не перебеситься
  Am         Dm     E             Am
К Людке лазает в окно по пожарной лестнице

Припев
A7          Dm
Женька ты дошутишься
G         C
Женька ты доскачешся
Am             Dm      E      Am
До поры до времени, а потом спохватишся
Женька ты дошутишься
Женька ты доскачешся
Камушком под горочку полетишь покатишся

Жизнь летит несётся в скач. Тут уж не до смеха
вам
Людку выследил фирмач, за бугор уехала.
Женька нынче во дворе редко появляеться
А под курткой в кабуре пистолет болтаеться

Припев

<< Назад на Дюна


ДДТ
Новое сердце
Прислал: Ковжун АртурWindb(подбор) e-mail: windb@coolweb.ru
ДДТ
Новое сердце

Прислал:  Kovczun Artur  e-mail:
Windb@coolWeb.ru

Вступление:

1.-------------------------------------------------------
2.----2-3-2-3-0----0-2-0-2-0----0-2-0-2-0----3-3-3-2-0---
3.----0-0-0-0-0----0-0-0-0-0----0-0-0-0-0----0-0-0-0-0---
4.-------------------------------------------------------
5.-2-----------------------------------------------------
6.--------------3------------0------------0--------------

Куплет: Перебор на всю песню

    D           F#          Hm          G

1.--------2-----------2-----------2-----------3----
2.------3---3-------2---2-------3---3-------3---3--
3.----2-------2---3-------3---4-------4---4-------4
4.--0----------------------------------------------
5.--------------------------2----------------------
6.--------------2-----------------------3----------

     D                F#
Небо звездное, метель августа,
   Hm               G
На дороге машин канителица,
      D             F#
Возят засуху, а мне радостно -
      Hm             G
Знаю точно, погода изменится!

Я смотрю наверх, там где мы живем,
Так все тихо, сухо, да правильно.
Я же из тех, кому нет победы днем,
Я как степь дышу сном неправедным.

Я по засухе, ведро полное
Между фар лисой, живьем пламени.
Я так мал, а вокруг все огромное,
И плевать, что ни ружья да ни знамени!

Небо звездное, метель августа,
Оглянись - расцветает пророчество.
Дело степь мое - одиночество,
Смерти нет, но всегда - пожалуйста.

Припев:
Перебор тот-же
D     F#         Hm        G
Новое сердце взорвется над нами
D     F#        G        E
Новая жизнь позовет за собой.
И освященный седыми богами
Я, как на праздник, пойду за тобой.

 Проигрыш аккорда E:

   E

1.-------0------------0-----------0---------------
2.-----0---0--------0---0-------0---0-------------
3.---1-------1----1-------1---1-------1-----------
4.------------------------------------------------
5.------------------------------------------------
6.-0------------0-----------0-----------0---------

Solo на проигрыш аккордов: Hm G Em F# -
проигрыш(2 раза)

1|---9-10-9-10-7---7-9-7-9-5---7-9-7-9-7---7-9-7-9-5--

-9-10-9-10-7---7-9-7-9-5---7-9-7-9-7---10-10-10-9-7

Куплет:

Небо звездное, руки августа,
На дороге машин метелица
Что пожнем, когда пыль рассеется
Степь красна, как чернила Фауста.

Ночь светла, как круги от времени,
Что забросил я в смерть уставшую.
Все дороги растут из семени,
Не дошедшего, да недоспавшего:

Жду от нового века, белого,
Продолжения понимания,
Что мы часть всего безответного,
Что мы ночь всего ожидания.

Припев:

Новое сердце взорвется над нами
Новая жизнь позовет за собой.
И освященный седыми богами
Я, как на праздник, пойду за тобой.

Новое сердце взорвется над вами
Новая жизнь позовет за собой.
И освященный седыми богами
Я, как на праздник, пойду в этот бой.

   E

1.-------0------------0-----------0---------------
2.-----0---0--------0---0-------0---0-------------
3.---1-------1----1-------1---1-------1-----------
4.------------------------------------------------
5.------------------------------------------------
6.-0------------0-----------0-----------0---------

Solo на проигрыш аккордов: Hm G Em F# -
проигрыш(2 раза)

1|---9-10-9-10-7---7-9-7-9-5---7-9-7-9-7---7-9-7-9-5--

-9-10-9-10-7---7-9-7-9-5---7-9-7-9-7---10-10-10-9-7---

<< Назад на ДДТ


ДДТ
Родина
Прислал: gain e-mail: gain25@yandex.ru
Am Em    F        Dm    Am    Em            F
Dm
Боже,     сколько лет я иду, но не сделал и шаг.
Am Em    F        Dm    Am    Em            F
Dm
Боже,     сколько дней я ищу то, что вечно со
мной,
Am       Em    F             Dm     Am    Em
F    Dm
  Сколько лет я жую вместо хлеба    сырую
любовь,
Am      Em       F        Dm
Сколько жизни в висок мне плюет
Am        Em     F        Dm       Am   Em  F
Dm
 Вороненым стволом      долгожданная да-a-аль !
  Am     Em     F        Dm
  Черные фары у соседних ворот,
  Am     Em         F        Dm
  Люки, наручники, порваный рот.
  Am            Em          F      Dm
  Сколько раз, покатившись, моя голова
  Am             Em       F    Dm
  С переполненной плахи летела сюда, где
   Am    Em F
    Родина.
   Dm       Am   Em  F
    Еду я на родину,
    Dm            Am     Em   F
    Пусть кричат -- уродина,
   Dm        Am     Em   F
    А она нам нравится,
    Dm         Am     Em   F
    Хоть и не красавица,
    Dm         Am     Em   F
    К сволочи доверчива,
    Dm         Am     Em    F   Dm
    Ну, а к нам -- тра-ля-ля -ля...

Боже,
сколько правды в глазах государственных шлюх !
Боже,
сколько веры в руках отставных палачей !
    Ты не дай им опять закатать рукава,
    Ты не дай им опять закатать рукава

Суетливых ночей.
  Черные фары у соседних ворот,
  Люки, наручники, порваный рот.
  Сколько раз, покатившись, моя голова
  С переполненной плахи летела сюда, где
    Родина. Еду я на родину,
    Пусть кричат -- уродина,
    А она нам нравится,
    Спящая красавица,
    К сволочи доверчива,
    Ну, а к нам -- ...
Из-под черных рубах рвется красный петух,
Из-под добрых царей льется в рты мармелад.
Никогда этот мир не вмещал в себе двух
 --Был нам богом отец, ну а чертом --
    Родина. Еду я на родину,
    Пусть кричат -- уродина,
    А она нам нравится,
    Спящая красавица,
    К сволочи доверчива,
    Ну, а к нам -- ...

Песню рекомендую играть боем:
2 раза с низу вверх
сверху вниз глушишь.

<< Назад на ДДТ


Два Самолета
Подруга подкинула проблем
Прислал: Русалёв Денис (подбор) e-mail: rusdenol@rambler.ru
Вступление: (повторить несколько раз)
E|-----------|-------------|
A|-----------|-------------|
D|-----------|-------------|
G|-5---5-3---|-3-5---5-3---|
H|---5-----3-|-----5-----3-|
e|---3-----1-|-----3-----1-|

Так надо играть на ритм-гитаре:
(все аккорды - барре)

 CC BB BCCC
 >>x>> >>>>x (x - приглушить струны)

Бас(+соло):
E|------4--------------------|
A|-3-3----1--1-4-3-3---------|
D|---------------------------|
G|---------------------5-----|
H|-----------------------5---|
e|-------------------------3-|

А это текст к песне (стихами это сложно
назвать):
(Заглавными буквами указаны слова, которые надо
кричать хором)

Мы дружили с Михаилом целых два года,
  мы были с ним прекрасной парой. ПАРОЙ.
И даже свой первый сэксуальный опыт
  я приобрела с Михаилом. МИША!
Но вот я закончила среднюю школу
  и родители мои захотели,
Чтобы я в институт поступила престижный,
  и мне пришлось ехать в столицу. В МОСКВУ.
У меня есть подруга Наташа,                   CC
x BB
  мы с ней вместе учились в школе. В СРЕДНЕЙ.
BCCC x
И родители мне предложили,                    CC
x BB
  чтобы я взяла с собой подругу. НАПРАСНО.
BCCC x
Когда мы прощались с Михаилом,                CC
x BB
  наше прощание было нежным. ОЧЕНЬ,ОЧЕНЬ.
BCCC x
Мы поклялись верности друг другу              CC
x BB
  и твердо решили жениться.
BCCC x

ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Сука!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Шлюха!  CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Сука!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ.         CC x BB BCCCx

Спасибо надежным папиным связям -
  в институт поступили престижный. СПАСИБО.
Сняли квартиру в центре столицы
  и жили там вместе с Наташей. ???
Наташа очень изменилась -
  совсем не думала о занятиях.
Она ходила на все вечеринки,
  где веселились И КУРИЛИ.
Подруга домой приводила парней,              CC x
BB
  я чувствовала себя не ловко. ЕЩЕ КАК!      BCCC
x
И однажды, вернувшись домой,                 CC x
BB
  я застала там ЧЕТВЕРЫХ.                    BCCC
x
Наташи не было дома,                         CC x
BB
  а парни пили спиртное. ВОДКУ.              BCCC
x
Я очень испугалась, убежать пыталась,        CC x
BB
  НО ПАРНИ ЗАХЛОПНУЛИ ДВЕРЬ.                 BCCC
x

ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Сука!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Шлюха!  CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Сука!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ.         CC x BB BCCCx

Я очнулась в больничной палате,
  подробности того, что было не помню. ЕЩЕ БЫ.
Рядом со мною сидела Наташа,
  и лицо ее было в слезах.
Она сказала, что была проституткой
  и поссорилась со своим сутенером. ГУЛЯЛА.
Слишком высокой для меня оказалась
  цена моей дружбы с Наташей.
Наташу отчислили из института,                CC
x BB
  и ей пришлось ехать обратно. К ЧЕРТУ.
BCCC x
А еще через несколько дней                    CC
x BB
  ко мне приехал МОЙ МИША.
BCCC x
Мы были в квартире одни                       CC
x BB
  и чудесно провели эту неделю. БЕЗ ТРУСОВ.
BCCC x
Он подарил мне обручальное кольцо             CC
x BB
  и сделал мне предложение. БЕЗ ТРУСОВ.
BCCC x

ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Сука!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Шлюха!  CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Сука!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ.         CC x BB BCCCx

От Миши долго не было писем,                  CC
x BB
  я почувствовала что-то плохое.
BCCC x
Я приехала домой, и мне мама сказала,         CC
x BB
  что Наташа выходит замуж. О!
BCCC x
Она давно имела виды на Мишу,                 CC
x BB
  и вот теперь он стал ее женихом.
BCCC x
Она наговорила про меня такого,               CC
x BB
  что волосы у Мишы шевелились. НА ЖОПЕ.
BCCC x
Я вернула ему обручальное кольцо              CC
x BB
  и больше с ним не встречалась.
BCCC x
Вот так я осталась одна                       CC
x BB
  раздавленная ДВА РАЗА.
BCCC x
Вот такие бывают в жизни повороты,            CC
x BB
  но это не значит, что никому нельзя верить.
BCCC x
ЖИЗНЬ - ОЧЕНЬ СЛОЖНАЯ ШТУКА,                  CC
x BB
  а Мише нужно оторвать яйца!
BCCC x

ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Яйца!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Яйца!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ. Яйца!   CC x BB BCCCx
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ.         CC x BB BCCCx

ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ.         CC x BB BCCCx
(4 раза)
ПОДРУГА ПОДКИНУЛА ПРОБЛЕМ.
(4 раза)

<< Назад на Два Самолета


ДДТ
Ignatius Song (Это твоя Родина, сынок!)
Прислал: Max D. (подбор) e-mail: maxvikdev@rambler.ru
        Am                 F
В этом городе нет больше слез,
        C                 E
В этом городе жизнь холодна.
        Am               C
В этом климаксе белых берез
         F               E
Жизнь твоя никому не нужна.

В этом северном ветре столиц
Тени тех, без срока, без сна
Бродят по тротуарам босые без лиц
Черной птицей летят из окна.

Чем дышать - здесь никто не поймет.
Здесь чухонское лето: зима.
Тут ворона жар-птицей при жизни слывет.
И собаками площадь полна.

Здесь трамваи ломают друг другу рога,
Под землею хрипит черный кот.
Рыба здесь тише мыши в сетях четверга
И у крысы мало забот.

Am        C         F
Это твоя родина, сынок:
C         Am        E      (E7)
Это твоя родина, сынок:
Am        C         F      E
Это твоя родина, сынок:

Здесь октябрь когда-то смещен ноябрем
Императорам римским не в честь.
А пасхальный поклон подменен кумачом.
Что тут скажешь: так было, так есть.

И не верь в оптимизм этих бешенных стай,
Что клюют здесь. Вас уже нет.
Воронья не корми, разменяв вой на лай.
И это хороший ответ.

Неужели болезни не мучат тела?
Отчего память так коротка?
И зачем все мосты догорают дотла?
Да и плавать кишка тонка.

Или чарка в парадной всем застит глаза?
Или совесть искрит в забытье?
Только станут стрелять -  и тогда тормоза
Ни к чему в этой галиматье.

--------------------------------------------------------

Мы живем не спеша и не чувствуем связь
Между мыслью и кулаком.
Мы бредем вдоль Невы, ничего не боясь,
По осколка травы босяком.

Нам не ставят капканы, не ставят засад,
Но это только пока.
То что каждый хранит свой единственный шанс:
Сдохнуть от сквозняка.

---------------------------------------------------------

<< Назад на ДДТ


ДДТ
Родина
Прислал: Leroy e-mail: dennis1@hotbox.ru
Gm    Dm                Eb
Боже, сколько лет я иду, но не сделал и шаг.
Gm    Dm                Eb
Боже, сколько дней я ищу то, что вечно со мной.
Сколько лет я жую вместо хлеба сырую любовь,
Сколько жизни в висок мне плюет
Вороненым стволом, долгожданная даль!

Gm7
Черные фары у соседних ворот,
Лютики, наручники, порванный рот.
Сколько раз, покатившись, моя голова
                  D7
С переполненной плахи летела сюда, где

Gm    Dm Eb
Родина.
Cm       Gm    Dm Eb
Еду я на родину,
     Cm         Gm    Dm Eb
Пусть кричат - уродина,
  Cm       Gm     Dm Eb
А она нам нравится,
    Cm        Gm   Dm Eb
Хоть и не красавица,
     Cm     Gm     Dm Eb
К сволочи доверчива,
          Cm                         Gm Dm Eb Cm
А ну, а к нам - тра-ля-ля-ля-ля-ля-ля...
Eb
Эй - начальник!...

Проигрыш:

Gm Dm Eb Cm Gm Dm Eb Cm

Боже, сколько правды в глазах государственных
шлюх!
Боже, сколько веры в руках отставных палачей!
Ты не дай им опять закатать рукава,
Ты не дай им опять закатать рукава
Суетливых ночей.

Черные фары у соседних ворот,
Лютики, наручники, порванный рот.
Сколько раз, покатившись, моя голова
С переполненной плахи летела сюда, где

Родина.
Еду я на родину,
Пусть кричат - уродина,
А она нам нравится,
Спящая красавица,
К сволочи доверчива,
А ну, а к нам -
тра-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля...
Эй - начальник!...

Из-под черных рубах рвется красный петух,
Из-под добрых царей льется в рты мармелад.
Никогда этот мир не вмещал в себе двух:
Был нам богом отец, ну а чертом -

Родина.
Еду я на родину,
Пусть кричат - уродина,
А она нам нравится,
Спящая красавица,
К сволочи доверчива,
А ну, а к нам -
тра-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля-ля...
Эй - начальник!...

<< Назад на ДДТ


ДДТ
Расстреляли рассветами
Прислал: Фагот (подбор ) e-mail: agidel@ukr.net
Великолепная интерпретация извесной , уже наверно
ставшей балладой , темы . Представлена
ДДТшниками на одной из передач (2000 г), не помню
точно на какой.( если интересно , она
дописана как бонус к альбому "Метель августа
. Переиздание" )

 Проигрыш :    Am  Fmaj9  Em
               Am Fmaj9  Asus/D    Em

   Am               Fmaj9             Asus/D Em
Расстреляли рассветами память, бредущую в поле.
   Am               Fmaj9             Asus/D Em
Исходили всю воду, а берега до сих пор нет.
  Fmaj9                               Em
Поменяли не глядя на правду свободную волю .

  Fmaj9                               Asus/D  Em
Да пожгли фонари не познав, где кончается свет.

Я не сплю, моё время, как смертник, скребёт по
бумаге.
Я в конюшне для птиц, я в плену отношений, ко
дну.
У бездомного пса видишь больше ходячей отваги,
Как подняв свою лапу он лечит больню страну

   Проигрыш :    Am  Fmaj9  Em
                 Am Fmaj9  Asus/D    Em
     - 2 раза

Сколько веры в огне, сколько верности в тающем
снеге.
Так темно, я в аду иль за пазухой брата-Христа.
Ты бросаешь цветы на могилу, закутавшись в неге.
Я лечу, как солдатики в счастье с гнилого моста.

Съели жизнь в одночасье, десерт, как всегда,
будет голод.
Мы бросали слова в рок-н-ролл как незрячих
щенков.
Рано утром в тумане теплом отражается холод.
Блеск ненужных, и сданных в уценку счастливых
подков.

 Проигрыш :    Am  Fmaj9  Em
               Am Fmaj9  Asus/D    Em
       - 2 раза

Я не знаю как жить, если смерть станет вдруг
невозможной.
Память вырвать не просто, как выпросить песню и
дождь.
Имена на дверях перелистывая осторожно,
Hе заметишь, как на пол гербарием выскользнет
вождь.

Раздарил всем по сердцу себе ничего не оставил.
Чьи-то звёзды вокруг, а мои перекрёстки пусты.
Вот и кончился пир, я последнее  в брюки
заправил.
Мы поклонникам вместо автографов ставим кресты.

Золотая луна цвета спелого зрелого яда.
Как стрелок, за окном целит мне в оловянную
грудь.
Все года по домам провожаю последнего взлядом.
Твоё вечное "знаю", запомни, и наше
чуть-чуть.

Проигрыш :    Am  Fmaj9  Em
              Am Fmaj9  Asus/D    Em
      - 2 раза

Fmaj9  -- [ 033210 ]
Asus/D -- [ 000230 ]

Напишите как получилось.

<< Назад на ДДТ


ДДТ
Последняя осень
Прислал: Андрей e-mail: -andrei-v-@mail.ru
D         Em          C            G
Последнюю осень, ни строчки, ни вздоха,
D         Em      C        G
Последние песни осыпались летом...
Прощальным костром догорает эпоха,
И мы наблюдаем за тенью и светом,
H7         Em    C G
Последняя осень,
H7         Em    C G
Последняя осень.
Осенняя буря шутя разметала,
Все то, что душило нас пыльною ночью
Все то, что дарило, играло, мерцало,
Осиновым ветром, разорвано в клочья
Последняя осень,
Последняя осень.

Ах, Александр Сергеевич, милый
Ну что же вы нам ничего не сказали
О том, как держали, искали, любили
О том, что в последнюю осень вы знали,
В последнюю осень,
В последнюю осень.

Голодное море, шипя, проглотило
Осеннее солнце и за облаками
Вы больше не вспомните то, что здесь было
И пыльной травы не коснетесь руками.

Уходят в последнюю осень поэты
И их не вернуть, заколочены ставни,
Остались дожди и замерзшее лето,
Осталась любовь и ожившие камни.

<< Назад на ДДТ


ДДТ
Расстреляли рассветами
Прислал: Jaroslav Gremitski e-mail: jarik@id.ru
|--0--|                       |--0--|
|--1--|                       |--3--|
|--2--| = C*                  |--2--| = D*
|--3--|                       |--0--|
|--3--|                       |--0--|
|--0--|                       |--0--|

       Am              C*                  D*
 Em
Расстреляли рассветами память бредущюю в поле
    Am               C*                 D*
Em
Исходили всю воду, а берега до сих пор нет
   C                                   D*     Em
Поменяли не глядя, на правду свободную волю

      Am               C*                  D*
 Em
Да пожгли фонари не познав где кончается свет

Я не сплю моё время, как смертник скребёт по
бумаге
Я в конюшне для птиц, я в плену отношений ко дну
У бездомного пса видишь больше ходячей отваги
Так подняв свою лапу он лечит больню страну
                 ЕиЕиЕ......
   Припев:
                 Am      C*       D*      Em
                  О-о-О о-О-э-ооо о-эооо о-о-о
                  О-о-О о-О-э-ооо о-эооо

Сколько веры в огне, сколько верности в тающем
снеге
Так темно, я в аду иль за пазухой брата Христа
Ты бросаешь цветы на могилу, закутавшись в неге
Я лечу, как солдатики в счастье с гнилого моста

Съели жизнь в одночасье, десерт как всегда будет
голод
Мы бросали слова в ROCK`n`ROLL как незрячих
щенков
Рано утром в тумане теплом отражается холод
Блеск ненужных, незданных, не ценных счастливых
подков
                Еиеие.....
Припев:

Я не знаю как жить, если смерть станет вдруг
невозможной
Память вырвать не просто, как выбрасить песню и
дождь
Имена на дверях перелитывая осторожно
Hе заметишь как на пол гербарием выскользнет
вождь

Раздарил всем по сердцу себе ничего не оставил
Чьи-то звёзды вокруг, а мои перекрёстки пусты
Вот и кончился пир я последним брюки заправил
Мы поклонникам вместо автографов ставим кресты

(здесь меняется тональнось)
                        Hm.... соотв.
Золотая луна цвета спелого зрелого яда
Как стрелок, за окном целит мне в оловянную
грудь
Все кота по домам провожаю последнего взлядом
Твоё вечное "знаю" запомню и наше
чуть-чуть
                 ЕиЕиЕ........
Припев (2 раза)
                  ЕеЕеЕеЕеееЕеЕиЕиЕ..

<< Назад на ДДТ


ДДТ
Родина
Прислал: e-mail:
 Am                   G                  Am
Боже, сколько лет я иду, но не сделал и шаг.
 Am                    G                    Am
Боже, сколько дней я ищу то, что вечно со мной,
Dm/F                                    Am
Сколько лет я жую вместо хлеба сырую любовь,
Dm/F
Сколько жизни в висок мне плюет
                                Am
Вороненым стволом долгожданная да-a-аль !
   Am
  Черные фары у соседних ворот,
   Am               G
  Люки, наручники, порваный рот.
           Am
  Сколько раз, покатившись, моя голова
         Am         Am            Am
  С переполненной плахи летела сюда, где
     Am    Em F Dm
    Родина.
     Dm       Am    Em F
    Еду я на родину,
     Dm               Am    Em F
    Пусть кричат -- уродина,
     Dm         Am    Em F
    А она нам нравится,
     Dm           Am    Em F
    Хоть и не красавица,
     Dm          Am    Em F
    К сволочи доверчива,
     Dm/F                  Am    Em F
    Ну, а к нам -- тра-ля-ля -ля...
 Am    Em F
Боже,
          Dm         Am      Em           F
Dm
сколько правды в глазах государственных шлюх !
 Am    Em F
Боже,
          Dm      Am        Em      F    Dm
сколько веры в руках отставных палачей !
Am         E        F       Dm       Am
    Ты не дай им опять закатать рукава,
           E        F       Dm       Am
    Ты не дай им опять закатать рукава
      G       F
Суетливых ночей.
  Черные фары у соседних ворот,
  Люки, наручники, порваный рот.
  Сколько раз, покатившись, моя голова
  С переполненной плахи летела сюда, где
    Родина. Еду я на родину,
    Пусть кричат -- уродина,
    А она нам нравится,
    Спящая красавица,
    К сволочи доверчива,
    Ну, а к нам -- ...
Из-под черных рубах рвется красный петух,
Из-под добрых царей льется в рты мармелад.
Никогда этот мир не вмещал в себе двух
 --Был нам богом отец, ну а чертом --
    Родина. Еду я на родину,
    Пусть кричат -- уродина,
    А она нам нравится,
    Спящая красавица,
    К сволочи доверчива,
    Ну, а к нам -- ...

<< Назад на ДДТ


Децл
Письмо
Прислал: Bombardier e-mail: tomogavk@hotmail.com
Am
Я хочу найти сама себя
C
Я хочу разобраться в чём дело
Am
Помоги мне, помоги мне
C
Я хочу чтоб моя душа тоже пела

<< Назад на Децл


ДДТ
Московская барыня
Прислал: Шаша e-mail: ara@stk.mmtel.ru
D                    G       A       D
  Московская барыня - слишком много друзей.
                     G       A       Hm
  Московская барыня - слишком много хлопот.
                     G       A       D
  Телефонов тусовки, валюты и бывших мужей,
                Hm           G             A
 Hm
  Слишком много для счастья, чтобы двинуть от
этих щедрот.

Hm D Hm G D

  Московская барыня - слишком много машин,
  Рулей, тормозов, пушистых подруг и котов.
  Я привык к классицизму, я потерялся средь этих
вершин.
  Непонятной породы героев и новых домов.

  Московская барыня - слишком много Всего.
  Хайбекер, Маккена плюс тайны иного ума.
  Я не трус, я очкарик, я читал но не знал
одного,
  Что все это вы прелесть вчера написали сама.

  Я разбил пару ламп - что-то слишком много
огня.
  Сдесь горит по деньгам - сдесь светлей чем в
нашу белую ночь.
  Я согласен погреться, но этот sex не для меня.
  Московская барыня good bye, я вылетел ...

  Московская барыня - на ужин банкиры в вине.
  Московская барыня - мир не то, что вам видно в
окне.
  А в дали за горами в уездном городе
"Н"
  Меня ждет догарая закат и прекрасняя
"М".

  Ой-ё-ё-ё, Ой-ё-ё.

<< Назад на ДДТ


Девятый район
Ты не переживай
Прислал: -Маэ$тро- e-mail: Maestro-1@mail.ru
Вступление:  Am;  C;  Dm;  Е; Е7

Am
Как  же  вот  так  случилось
Звёзды  не  так  сложились,
C
Ветер  подул  издалека.
Dm
Шли  вроде  тихо,  мирно
Вдруг  по  команде  смирно
E
Тучи  накрыли  небеса.

Кто  из  себя  не  строил
Он  оказался  воин,
Сразу  же  стал  отважным.
Здесь  умереть  не  сложно
Выжить  ту  не  возможно
Это  не  сможет  каждый:

Пр:
Am
Ты  не  переживай,
                     C
Из  ада  сразу  в  рай
                      Dm           E
Наш  путь,  мы  до  конца  ему  верны
                Am
На  гребне  злой  волны.

Ты  не  переживай,
Из  ада  сразу  в  рай
Наш  путь,  мы  до  конца  ему  верны
На  гребне  злой  волны.
                     Dm            E
Наш  путь  мы  до  конца  ему  верны
                   Am
На  гребне  злой  волны.

2.
Ветер  в  лицо  холодный
И  океан  голодный
Всё  это  очень  страшно,
Но  капитан  сказал  мне:
'Лишь  бы  не  встретить  камни',
И  это  не  напрасно.
Не  умирал  я  дважды
И  не  скажу  однажды,  что  это  очень  просто
Плыть  без  луны  и  солнца,
Лишь  только  тучи  -  монстры
Всё  же  мы  встретим  остров:

Пр:

<< Назад на Девятый район


Девятый Район
Солдат
Прислал: Join007 e-mail: www.join007@mail.ru
           C                      G
    (1) Он по доpоге шел с гитаpой за спиной
           Dm           Am
        А доpога та кончалася pекой
        Пpопитан поpохом и запахом войны
        С опаской шел домой, но был с судьбой на
"ты"
        Hа соседнем беpегу его был дом,
        А pека смеялась сожженым мостом,
        Hо где-то лодка тыт была недалеко.
        Затонула или ветpом унесло.

              C                  G (Em)
        (R) И сняв гитаpу с плеч,
                 Dm                Am
            Остановился и спел пpо любовь.
      У меня дpyгой ваpиант , опять :)

            Ту что не смог убеpечь
            И не веpнуть котоpую вновь
            Он по доpоге назад
            Помнил адpес и где лежит ключ,
            Hо задpожала pука,
            Увидев в небе скопление туч...

    (2) Он на войне геpоем был не на словах.
        Hа теле pаны , гимнастеpка в оpденах.
        Hо подошел он к дому вдpуг залаял пес
        Затонула или ветpом унесло.
        А стаpый дpуг сдpежал свлй смех потоком
слез.
        И сжав в кулак ладонб не чувствуя pуки,

        Он удалился пpочь от беpега pеки.
        И к монументу двух сеpдец и стpелы
        Он возложил свои дешевые цветы...
     (R) - 2 pаза.

<< Назад на Девятый Район


ДДТ
Белая ночь
Прислал: Страйстарь Максим Joker e-mail:
Asus      Am     Dm        E        Asus    Am  Dm
 F
Не дожить, не допеть, не дает этот город уснуть,
И забыть те мечты, чью помаду не стер на щеке.
В эту белую ночь твои люди, шаги, как враги,
Обнаженную ночь, твоя медная речь - острый меч.

Припев:
Am     F     Dm         E       Am  F    Dm   E
В эту белую ночь, да в темные времена... *2

Как ты там, за чертой, где ты там в тишине.
Заболел я душой, что вернулась ко мне.
Эта белая ночь без одежд ждет и просит любви.
Эта голая ночь, пропаду я в объятьях ее, не зови

Припев:
              В эту белую ночь, да в темные
времена... * 4

В эту белую ночь  *9
В эту белую ночь, да в темные времена...
В эту белую ночь  *3

Asus 002230
Am   002210
Dm   000132
E    001220
F    112331 (1 - баррэ)

<< Назад на ДДТ


Доктор Александров
Призрак
Прислал: Митя Алешковский e-mail: aleshkovsky@yandex.ru
Hm               G
Никто того не знает,
A                   F#
Но  дней должно хватать
             Hm
В колоде карт
Em              Hm F#
Летящих наших лет.
Hm             G
Никак не угадаешь,
A             F#              Hm
Где потеряешь больше. чем найдешь,
    Em       Hm    F#
Я знаю этот свет давно.
Hm                   G
Но что же там, за краем,
A              F#          Hm
За горизонтом, где всегда идет
Em         Hm  H7
Красивое кино ,

            G       A
В котором птицы на Север,
   D         Hm
А солнце на Запад,
Em        F#   Hm
Движется земная ось,
          G         A
Бездомный ласковый ветер
     Fm           Hm
Принес мятный запах

Em                    F#
Того, что еще не сбылось,
           G         D
Оставив память на Юге,
A          D
Ум на Востоке,
Em6        F#    Hm
Я теряю счет годам,
           G            A
А там и тут в летнем круге,
    Fm       Hm
В пьяном потоке

Em                  F#  Hm
Ходит мой призрак по городам,
Em                  F#  Hm
Ходит мой призрак по городам,
Em                  F#  Hm
Ходит мой призрак по городам.

Hm   G    A     F# G
Hm  Em   Hm  F#

Так вышло, что мы люди
И мы приходим жить, но этот мир
Нас ждет не насовсем.
И мы бредем по кругу,
Не успевая просто кем-то быть,
Хотя известно всем,
О том, что

Птицы на Север,
А солнце на Запад,
Движется земная ось,
Бездомный ласковый ветер
Принес мятный запах
Того, что еще не сбылось,
Оставив память на Юге,
А ум на Востоке,
Я теряю счет годам,
А там и тут в летнем круге,
В пьяном потоке
Ходит мой призрак по городам,
Ходит мой призрак по городам,
Ходит мой призрак по городам.

Вчера, сегодня, завтра
Все тот же самый фильм
В который раз
Готовы мы смотреть,
Но хочется обратно
Вернуться в детство,
Чтобы снова спеть,
Отбросив стыд и страх

О том, что
Птицы на Север,
А солнце на Запад,
Движется земная ось,
Бездомный ласковый ветер
Принес мятный запах
Того, что еще не сбылось,
Оставив память на Юге,
А ум на Востоке,
Я теряю счет годам,
А там и тут в летнем круге,
В пьяном потоке
Ходит мой призрак по городам,
Ходит мой призрак по городам,
Ходит мой призрак по городам.

<< Назад на Доктор Александров


ДДТ
Гражданка
Прислал: Vbnzq e-mail: mityaychik@newmail.ru
 C#7
 Шла гражданка по большой "Гражданке"
A
 Королева, мисс Весна, спартанка,
 F#7    G#7 C#m   F#m        G#m   C#m   A
F#m    G#7
 Питерская порода, гордость всего народа - рода -
рода!!!
 На глазах - зеленый пляшет ветер,
 На плечах - голодным платьем вечер
 Вечная наша мода - таинственная природа - рода -
рода -рода
 Рода - рода - рода-а-а-а

Припев:
A              E
Эх, гражданка, я прошу - не уезжай,
F#m                   C#m
Без тебя - сгорим, утонем, сгинет урожай
A              E
Ждать не сможешь - проиграем мы войну,
F#m             C#m         G#7
Эх, гражданка, не бросай свою страну!

Шла гражданка по цветной "Гражданке"
Симпатична, как река - Фонтанка,
Белые крылья ночи, черные когти - очи - очи -
очи
Шла гражданка по хмельной "Гражданке"
Как Адмиралтейский шпиль - осанка,
Прелестей - море ведер, крепкая качка бедер

Припев

Шла гражданка по большой "Гражданке"
Королева, мисс Весна, тачанка,
Вечная наша мода - таинственная природа - рода -
рода
Шла гражданочка, да по "Гражданке"
Неприступна, как "Кресты", да Банки
Питерская порода, гордость всего народа - рода -
рода
Рода - рода - рода-а-а-а

Припев

Проигрыш     CODA

<< Назад на ДДТ


ДДТ
Старуха
Прислал: Макс М. e-mail: Apotom@inbox.ru
 Dm          Am
Эй пляши, пляши, старуха
E          Am     A7
Не пришла ещё проруха
Недосыпана могила
Вспомни, как плясать любила

Вспомни своего Егора
Разудалого хмельного
Крались к сеновалу украдкой
Целовал то как он сладко

Сено пахнет вечным летом
Сено дышит звёздным небом
Сено колет и щекочет
А Егор чего-то хочет

Нынче свадьба - молодые
От любви идут хмельные
Ах ты вечная деревня,
Молчаливые поленья

Нынче хлеба ей хватает
Это каждый понимает
Не хватает, вот зараза
Городского унитаза

<< Назад на ДДТ


ДДТ
Предчувствие Гражданской войны
Прислал: Pashok (подбор) e-mail: pavel23@irs.ru
 Am      F  C     G         Am  F  C  G
Когда ты стоишь у голодной стены,
Когда вместо солнца сверкает петля,
Когда ты увидишь в глазх своих ночь,
Когда твои руки готовы к беде,
Когда режутся птицы ранней весной,
Когда над душой вскипает гроза,
Когда о предательстве каркает ложь,
Когда о любви визжат тормоза.
Пр.    F
    А те, в кого верил, ушли далеко,
          G
    И движения их не видны.
            F
    И в промозглую рань подзаборная дрянь
         G
    Вырезает тебе на груди
         F                           Am C G
    Предчувствие Гражданской войны.

Когда облака ниже колен,
Когда на зубах куски языка,
Когда национальность голосует за кровь,
Когда одиночество выжжет до тла,
Когда слово "Вера" прохоже на нож,
Когда плавятся книги да колокола,
Когда самоубийство честнее всего,
Когда вместо ритма нервная дрожь.
Пр.
    И в сияющем храме лики святых
    Тебе говорят, что церковь - не ты.
    Что ты поешь когда у тебя
    Вместо смерти похабные сны.
    Предчувствие Гражданской войны.
Когда черный ветер рвет паруса,
Свет в прожекторах плюется болью в лицо.
Революция без жертв - ничтожная ложь.
Слыщищь, блеют сердца у тех, кто вошь.
Когда лопнет природа и кипящая дрянь
Зажжет небеса, летящие вниз.
А антиутопия на ржавом коне
Скроет могилы уставших ждать.
Когда слово музыка это...      |*2
Пр.
    Предчувствие!

<< Назад на ДДТ


Доктор Александров
Stop Narcotics
Прислал: Мастер e-mail: djprof@mail.ru
 Песенка играется всего на двух аккордах. Об этом
говорил сам Доктор.

 Em                               | Am
Куранто парафини дара венто примавера
 Эта история произошла много лет тому назад
пьянящею весной

Жёс ви ля ля дель кантри Педро тарантас
 С обычным парнем из русской деревни, которого
звали просто Педро
Гаранто Дамаджес фурту э па иль кабальеро,
 Он страстно полюбил красивую девушку из соседней
деревни
Жураго амбразиро же вре смокинг ганджибас.
 Но боялся признаться ей, что влюблён

Магистро велемуро штангенциркуль членомеро,
 Однажды ночью, когда он задумчиво возвращался с
дискотеки
Фак оф май литл беби енд гуд-бай.
 Его окликнул её приятный застенчивый голос
Шерше ля фам где много унд до хера,
 Не проводишь ли ты меня до дома, ковбой, -
спросила она
Пер аспера ад астра баю-бай.
 Мои родители уехали на симпозиум и я боюсь
ночевать одна

Хи гетс ин мени траблз кокаино,
 И глупенький Педро с радостью согласился
Их бин я я фольксваген наркоман,
 Пьянящий аромат любви со страшной силой ударил
ему в голову
Енд хи воз вери-вери смол козлино,
 На клееных ногах он последовал за своей
возлюбленной
Хи дид пиф-паф фром хиз блек енд биг ган.
 Стреляя сигареты Беломорканал у прохожих

Em                              | Am
О-у-у, Педро, о-у-у, о-у-у, о-у-у, о-о-о!
 Глупенький-глупенький, несчастный Педро
А-у-у, Педро, а-у-у, а-у-у, а-а-а!!!
 Он находился в зависимости от наркотиков,
которые принимал постоянно

Еинштурзенд, тотен хозен дер финале -
 Придя к ней домой, Педро скромно присел на
кровать
Меин херр цурюк ди шнелле хенде хох.
 Красивая девушка, танцуя, медленно разделась и
легла с ним рядом
Вей меикед лав кум секси вагинале,
 И они страстно любили друг-друга всю ночь
напролёт
Суппозиториа ин ректум, вау-ох.
 А когда взошло солнце они уже ничего не могли
делать

Бат естедей хиз лав рожать бамбино -
 А через девять месяцев девушка родила ребёночка
Синдромо даунито хромосом.
 Славного, но с небольшими умственными
отклонениями
Воз виноват проклянто кокаино,
 Во всём были виноваты наркотики, которые
принимал Педро
Стоп наркота, эфиро, хлороформ.
 И как позже доказали эксперты - порвавшийся
презерватив

Енд нау хи сорроу краиз - хиз импотенто,
 Страшная кара постигла Педро - он ослеп
Хиз енг висит дер вниз енд не стоит.
 Его веки закрылись и никогда больше не
поднимались
Гудбаи наркотикс, драгз ин ун моменто,
 В порыве отчаяния Педро порвал с наркотиками
Но енг ди всё равно дер не стоит...
 Но зрение к нему так и не вернулось

Stop narcotics, narcomano stoppo!
Stop narcotics, narcomano stop!
Stop narcotics, narcomano stoppo!
Stop narcotics, narcomano stop!

<< Назад на Доктор Александров


ДДТ
Мертвый город. Рождество...
Прислал: e-mail:
  Проигрыш: Am Am G C G C E Am  ] 2 раза

       Am                   C
Не пройти(найти) мне ответа
          D       G
Там где пули вопрос,
      E      Am           C
Где каждый шаг-сантиметр,
         D       G
Время - пять папирос.
 G       Am           C
Мертвый город хоронит
  D       G
Свои голоса.
 E   Am             E
Потерялись и бродят
                Am
Между стен небеса.

  Am               C(F)*
Рождество наступило,
     D(G)     G(C)   E
В подвале темно.
  Am                 C(F)
Сколько душ погубило
    D(G)    G(C)
Напротив окно?
    Am(Dm)             C(G)
Я забыл, что в природе
 D          G(C)
Еще что-то есть.
   E      Am        E
Шестого приняли роды
                 Am
Без шести минут шесть.

                        Am       E
Припев: А наутро выпал снег
                        Am       C
        После долгого огня
               D          G      E
        Этот снег убил меня
                                     Am      C
        Погасил короткий/двадцатый** век
              D           G      C
        Я набрал его в ладонь
                     D             G         E
        Сплюнул (в) белый грязь и пыль
                             Am        E
        То ли небыль, то ли быль,
                               Am
        То ли вечность, то ли вонь...

            Проигрыш.

Этот город разбился,
Но не стал крестом,
Павший город напился
Жизни перед постом.
Здесь кантуженные звезды
Новый ждут Вифлием,
На пеленке березы
Руки ноги не всем.

С рождеством вас, железо,
Повязки венцом.
Медсестра Мать Тереза
С симпатичным лицом.
Прошлой ночью, как шорох,
Вспоминались дни:
Как Вы задернули шторы,
Как Вы были одни.

     Припев.

         Проигрыш.

Не пройти(найти) мне ответа
Там где пули вопрос,
Где каждый шаг-сантиметр,
Время- пять папирос.
Мертвый город с пустыми
Глазами со мной.
Я стрелял холостыми,
Я вчера был живой...

; * - в скобках даны аккорды для исполнения с
синтезатором
; (мелодией), в этом случае одинакого играются
1-ый, 3-ий и
; 5-ый   и   2-ой с 4-ым  куплеты.
; ** - в первом припеве "короткий", во
втором - "двадцатый".
;    Слова и пунктуация не проверены.

2 вариант
Прислал: Шалак Евгений, shalak@atnet.ru
вступление:|Em|G|D|G|H7|Em|H7|
куплет:|Em|Em|C|D|G|
           |H7|Em|Em|C|D|G|
            |G|Am|Am|D|D|G|
            |H7|Em|Em|H7|H7|Em|
припев:|H7|H7|Em|Em|
            |H7|H7|Em|Em|
            |D|D|G|G|
            |H7|H7|Em|Em|

<< Назад на ДДТ


ДДТ
Фома
Прислал: Alexey e-mail: ale@land.ru
4*intro C F G

   Am            F       G       C   F  G
Я часто не верю,    что будет зима,
   Am              F     G       C     C7
Когда душной ночью    лежу на полу
     F     G        C(Em?) Am
И мажу сгоревшую спину кефиром --
    F     G          A7       Edim     ( или же F
G C Am )
Глупый Фома без креста и квартиры, --
     F              G          C   (C7) F G
Мне даже не верится,  что я живу.

Я часто не верю, что на небесах
Нашей любовью архангелы правят.
Ты молча уйдешь, я останусь один --
Несвежий покойник на похоронах,
Не в силах обряд этот чем-то исправить.

Жизнь наша -- поле ряженых мин.
Я брел по нему, я метался на нем.
И, видя, как клочьями рвется мой друг,
Я верю с трудом в очищенье огнем
И часто не верю в пожатие рук.

Я часто не верю Большому Себе,
Когда замираю личинкою малой
Под пыльным стеклом в летаргическом сне,
Я часто не верю в слова одеяла
О том, что еще мы с тобой на коне.

Распухшая ночь сдавила виски,
На лике ее фонари оцветают.
Я шабашу на кухне в дырявом трико,
Под тяжестью слов волоса облетают...
Как хочется верить в свое ремесло.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Война (табы)
Прислал: UA571C e-mail: ua571c@mail.ru
http://ua571c.narod.ru

 Предисловие.

Разумеется, это "адаптированный" под
гитару вариант песни.
В оригинале звучит бас, синтезатор (клавишные) и
электронные
ударные, а также scrath в одном фрагменте.

Ноты, указанные мною на 6-ой струне, играет бас,
а ноты на
2-ой струне - из партии синтезатора. Естественно,
играть в
две гитары или гитара плюс бас - гораздо удобнее,
однако тем,
кто свободно владеет игрой пальцами правой руки
(в том числе
и техника "медиатор+пальцы") будет
совсем несложно объединить
оба ритма и сыграть "проигрыш" (см.
ниже).

Однако, для того, чтобы научиться играть эту вещь
"хорошо"
(насколько это возможно), рекомендую неоднократно
прослушать
оригинал, вслушиваясь каждый раз в партию
какого-либо одного
инструмента, дабы "ухватить" ритм и
расстановку акцентов.

 Условные обозначения:

-П- - пауза     (n.c.) - no chords
 > - акцент      p.m.  - "заглушка"
кистью правой руки

Вступление:
   1 & 2 & 3 & 4 &   1 & 2 & 3 & 4 &
e:-----------------|-----------------|
b:-----------------|-----------------|
g:-------П-----П---|-------П-----П---| x 3 раза
d:-------П-----П---|-------П-----П---|
A:-----------------|-----------------|
E:-5---5---5-5---3-|-1---1---1-1---0-|
   >   pm  > pm  pm  >   pm  > pm  pm

   1 & 2 & 3 & 4 &   1 & 2 & 3 & 4 &
e:-----------------|-----------------|
b:-----------------|-----------------|
g:-------П-----П---|-------П-----П---|
d:-------П-----П---|-------П-----П---|
A:-----------------|-----------------|
E:-2---2---2-2---2-|-1---1---1-1---1-|
   >   pm  > pm  pm  >   pm  > pm

Фигура 1:
   1 & 2 & 3 & 4 &   1 & 2 & 3 & 4 &   1 & 2 & 3
& 4 &   1 & 2 & 3 & 4 &
e:-----------------|-----------------|-----------------|-----------------|
b:-5---------------|-4---------------|-3-----------1---|-0---------------|
g:-----------------|-----------------|-----------------|---------П-------|
d:-----------------|-----------------|-----------------|---------П-------|
A:-----------------|-----------------|-----------------|-----------------|
E:-----------------|-----------------|-----------------|-----------------|

Фигура 2:
   1 & 2 & 3 & 4 &   1 & 2 & 3 & 4 &   1 & 2 & 3
& 4 &   1 & 2 & 3 & 4 &
e:-----------------|-----------------|-----------------|-----------------|
b:-5---------------|-4---------------|-5---------------|-4---------------|
g:-----------------|-----------------|-----------------|-----------------|
d:-----------------|-----------------|-----------------|-----------------|
A:-----------------|-----------------|-----------------|-----------------|
E:-----------------|-----------------|-----------------|-----------------|

Проигрыш:
   1 & 2 & 3 & 4 &   1 & 2 & 3 & 4 &   1 & 2 & 3
& 4 &   1 & 2 & 3 & 4 &
e:-----------------|-----------------|-----------------|-----------------|
b:-5---------------|-4---------------|-3-----------1---|-0---------------|
g:-------П-----П---|-----------------|-----------------|-----------------|
d:-------П-----П---|-----------------|-----------------|-----------------|
A:-----------------|-----------------|-----------------|-----------------|
E:-5---5---5-5---3-|-1---1---1-1---1-|-2---2---2-2---2-|-1---1---1-1---1-|
   >   pm  > pm  pm  >   pm  > pm  pm  >   pm  >
   pm  >   pm  > pm  pm

Все вместе это примерно так:

 =Intro=

 Куплет 1:
(n.c.)
Ты смотришь в телеэкран - передачу новостей,
Ты узнаешь о том, кто был сегодня сильней,
Кто стрелял только в спину, а кто только в лоб,
И том кто хотел, но почему-то не смог.

(Фигура 1)
Ты почувствуешь боль, ты почувствуешь страх,
Ты узнаешь о том, что в мире что-то не так,
И главная новость, как обычно, одна -
Что только пять дней - война.

 =Проигрыш (x2)=

 Куплет 2

(n.c.)
Она куда-то ушла и третий день не звонит,
Ты почему-то один, ты почему-то забыт,
И каждый считает виноватым другого,
Хотя сделать шаг навстречу - это проще простого.

(Фигура 1)
Каждый хочет доказать, что он лучше, чем есть,
И большая любовь превращается в месть,
И безумные чувства превращаются в слова -
Но это уже - совсем другая война.

 =Проигрыш (x2)=

 Куплет 3

(Фигура 2)
Бывает нет сил, чтобы встать и идти,
И некому помочь тебе на этом пути,
И некому сказать, что все будет хорошо,
Что это только начало, а в начале тяжело.

(Фигура 1)
Нелегко поднять тяжесть опустившихся рук,
Особенно тогда, когдя тебя предал друг,
И каждый день превращается в бешеную боль,
И это тоже война - но война с самим собой !

 =Interlude= (см. ниже)

 Куплет 4

(Фигура 3 - см. ниже)
Он говорит что видел смерть, и что сам ею был,
Он говорит что до сих пор он ничего не забыл,
В его пальцах навсегда осталась нервная дрожь,
Он говорит и тихо плачет, как сентябрьский
дождь.

(Фигура 1)
И ты ему не мешай - пусть говорит только он,
Его слова о том что было будто раненого стон,
Ты посмотри ему в глаза, там только выстрелов
дым:
Пока он жив его война будет с ним !

 =Outro= (см. ниже)

 Комментарии, риффы.

В последней (восьмой) строке каждого куплета
вторая половина
строки (после тире) произносится в тишине (без
звучания
инструментов). В последнем куплете вся последняя
строка
произносится в тишине, и соответственно, от
ритмической фигуры,
звучащей во время куплета, отрывается еще один
такт.

 Интерлюдия.

Чисто электронный вариант - звучит
"scratch", на фоне
которого гудки, напоминающие звук
"морзянки". Гудки
можно сыграть примерно так:

2-ая струна: -5-5-П-5---5---5-п-

где каждая короткая нота играется коротким
прерывающимся
звуком ("точка"), а длинная -
"тире".

Пластиночный "scratch" вполне можно
с´имитировать скребками
ребром медиатора вдоль струн (на гитаре этот
прием также
называется "scratch" ;o))

Затем, через несколько тактов (около восьми ?),
играется
фрагмент из вступления - первые три такта, а
затем вместо
четвертого такта нота "фа" на 6-ой
струне берется 1 раз и
"замирает". Затем следует последний
куплет.

 Фигура 3.

На второй струне:

   1 & 2 & 3 & 4 &   1 & 2 & 3 & 4 &   1 & 2 & 3
& 4 &   1 & 2 & 3 & 4 &
b:-5---------------|-5---------------|-5---------------|-5---------------|

 Outro

Играется дважды =Проигрыш=, а затем он же, только
в оригинале
изменяется фигура ударных и начинает звучать все
та же "морзянка".
Наконец, последняя нота затихает, а
"морзянка" продолжает
"пищать"
еще около двух тактов.

Спасибо всем!

<< Назад на Дельфин(Дубовый Гаайъ)


Дельфин(Дубовый Гаайъ)
Дверь
Прислал: Kotov Anton e-mail: koapper@mail.ru
басы примерно такие
g--------------------------------------------------------
d--------------4-4--4-4--4-4---------------5-5--5-5--5-4-
a-5-5--5-5--5-5--------------2-2--2-2--2-2---------------
e--------------------------------------------------------

fig1(2 times)
e-----2--------7--5---3-2----2------7-5-|
h-3-----------------------3-------------|
g--------4--2------------------4--2-----|
d---------------------------------------|
a---------------------------------------|
e---------------------------------------|

Я охапками листья кидаю в костер
Синим дымом подпирая бледный неба шатер
Они пеплом взлетают прогорев до конца
Я рукою стираю хлопья сажи с лица
Как удто так уже было это просто усталость
Безразличием камня в моем сердце осталось
Пламя шорохом смерти жжет сухую листву
Это лучше чем гнить дожидаясь весну

chorus:
   Hm                         A
     Открой мне дверь и я войду
    G                  A
     И принесу с собою осень
   Hm                   A
     И если ты меня попросишь
    G                  A
     Тебе отдам ее я всю

Стоит простить тех кто мелок душою
Их обиды наполнят лужи грязью одною
И свою отраженье в мутной глади воды
Я прицельно разрушу белой пеной слюны
Золото сыплется с усталого дерева
Тут же ветер ворует то что было потеряно
Он хватает что попадя сильной лапою хищника
И тянут деревья руки-ветки как нищенка

chorus.
                                      by 3rd
time
e--17------------------------------|-----
h------15---19---15---14---15---17-|--12-

Сколько прожито лет сколько прожито дней
Это кто как считает для кого как важней
Что-то сделано мною или сделано что-то
И что для себя ну а что для кого-то
Счастье в секундах маленьких острых,
Щедрое к детям и скупое для взрослых
Липкой почкой набухнет долгожданной весною
Чтобы осенью стать в костре горящей листвою

chorus.

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Ты не один
Прислал: Leroy e-mail: dennis1@hotbox.ru
(Первый куплет желательно играть аккорды просто
ударяя по ним один раз, а не боем.
Вторый куплет просто боем.)

* - знак бемоли

           E*maj7(add2)         Cm   Dsus4
Когда идет дождь, когда в глаза свет,
D    Gm              E*maj7(add2) Cm  Dsus4
Проходящих мимо машин и никого нет...
D    Gm                  E*maj7(add2) Cm
На дорожных столбах венки, как маяки
D7          Gm  E*  Cm              Dsus4
Прожитых лет.       Что ты в пути?..
                   E*               Cm  Gm/B*
Третью жизнь за рулем, три века без сна
D7/A Gm            E*          Cm  Dsus4
Зали-вает наши сердца серым дождем,
  D7      Gm   E*        Cm
Dsus4
И кажется все:    по нулям кислород и бензин,
       D7     Gm E*                Cm
И с кем-то она,    но все-таки знай -
Dsus4        D7
Ты не один...

Проигрыш:

E*maj7(add2) Gm E* Cm Gm Dsus4

Ветви старых дорог хлещут тебя по лицу.
Нас гоняет по свету ветер и рок.
Золотая листва, полыхая огнем,
Вместе с верностью рвется к концу.
Лишь ночной чернозем
Чернозем...
Да в небе звезда.
Ты не один...

На дороге туман - нам мерещится дым.
Ты уехал за счастьем - вернулся просто седым.
И кто знает какой новой верой решится эта
борьба?
Быть, быть на этом пути - наша судьба!
Ты не один...

Ты не один...

Когда идет дождь.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Я хочу умереть
Прислал: ВК e-mail: saldoukh@meteo.ru
С
Сны растворяют сознание жизни
E
Реальностью стал бешеный миг
Am
В котором мои чувства лишаются смысла
Dm
Блокируя память о том что я жив
Dm                  E
Но жидкое небо внедряется в вену
Dm                  E
В вену взбивает в мозгах страх
C                     E
Проходит раздвигая мне стену
C                      E
Беспредельного чувства в новых мирах
Крест к которому я приколочен
Иглами руки мои кровоточат
В точках разврата все кончится здесь
Жизни времени трата неоправданно скорым концом
Горка земли станет венцом
Для меня и таких как я
Умирающих в серости каждого нового дня

Dm              C
Я хочу умереть за Иисуса Христа
E               Am
И пусть его пулей станет игла
Dm                C
И пусть моим телом станут вены руки
E                  Am
Я хочу умереть от великой любви

Десять тысяч способов смерти
Вам предоставит страховое агентство
Я выбираю один лишь способ
Удовлетворяющий мою особь
Способ переменной измены
Но отклоняющий вскрытие вены
А также полёты с высоких зданий
И на мыльной верёвке удушливых зависаний

Хватит достаточно времени было
Чтобы жить красиво
Два часа до обрыва
А может быть и два года
Но это в теории другого рода
Я качусь вниз по наклонной
Жизнь была достаточно полной
Реактивами влитыми в кровь
Я умираю за большую любовь

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Четыре окна
Прислал: Саня ///////////// e-mail: SanyaBMP@yandex.ru
       C           D        G         E
Долго брёл в темноте я без мира без сна
        C     D       E
В пустоте суета подгоняла кнутом
        C      D      G      E
Но судьба подарила четыре окна
      C       D           E
Привела меня даль в этот дом

        C       D        G       E
Где подруга-трава расстелила постель
      C     D       E
А чернявая ночь подложила луну
     C      D      G      E
А краюха зима наливала метель
      C         D    E
И я пьян от всего-живу
================================================================================
Припев:

E                C          D
В твои четыре окна кричит вьюга
E                C          D
В твои четыре окна летит лето
E                C      D
В твои четыре окна поёт осень
E              C           D
Твои четыре окна разбила птица весна
E                C        D
В твои четыре окна смотрю я!
================================================================================
    C          D         G         E
Я купался в реке, а в далёких церквах
     C      D       E
Я молился ему и просил об одном
     C       D        G         E
Отжени от меня ты сомненья и страх
      C       D       E
Сохрани и спаси этот дом

     C       D       G      E
Отжени от меня дождевицу-печаль
     C       D     E
Отжени от меня одинокую ночь
     C       D      G      E
Отжени от меня суетливые дни
     C       D        E
Отжени ангел мой отжени!
================================================================================
E                C          D
В твои четыре окна кричит вьюга
E                C          D
В твои четыре окна летит лето
E                C      D
В твои четыре окна поёт осень
E              C          D
Твои четыре окна разбила птица весна
E                C        D
В твои четыре окна смотрю я!

<< Назад на ДДТ


ДДТ
Далеко, далеко
Прислал: Shepelev Georgy (подбор),gerik (ник) e-mail: gerik@netbox.ru
                Вступление:
  Am       F7+      D9
1|----0---|----0---|------0-|
2|-------1|-------1|----3---|
3|--2---2-|-2------|--2-----|    это играется 2
раза, потом
4|--------|3-3---3-|4-------|    в 1-х и 3-х
строчках купле
5|0-------|--------|--------|    тов. (для 1-х
частей куп-
6|--------|--------|--------|    летов)

  Am       F7+      D9       G
1|----0---|----0---|------0-|3-3-----|
2|-------1|-------1|----3---|0---1-0-|
3|--2---2-|-2------|--2-----|--------|   для 2-х
и 4-х
4|--------|3-3---3-|4-------|--------|   строчек
куплетов.
5|0-------|--------|--------|--------|
6|--------|--------|--------|3-------|

Am    F7+     D9
  Далеко, далеко
Am    F7+     D9   G
  Беззаботные дни.
Am      F7+    D9
  Я смотрю, как легко
Am     F7+    D9   G
  Исчезают они.

            У вторых частей куплетов дело обстоит
иначе,
короче играть надо по-другому.
Для начала новый аккорд:
E5-/7+/9  (звучит, да?):
1|3|
2|5|      Название этого аккорда придумал я сам.
Если я его назвал не
3|4|      правильно, то извините.
4|2|
5|-|
6|-|

 E5-/7+/9   Dm       G
1|-3----3-|1-0-----|3--3-3-3|3--3------|  (В этом
месте я советую
2|-----5--|3---3-3-|0--3-3-3|-1-1-0-1-0|  вам
сначала послушать
3|-4--4---|2-------|--0-----|----------|  песню,
из-за длитель
4|-2------|0-------|-0------|----0-----|  ности
нот.) Так играются
5|--------|--------|--------|----------|  все
вторые части, кроме
6|--------|--------|3-------|----------|
последней строчки.

           Для последней строчки куплетов второй
части:
E5-/7+/9   Dm       F
1|-3----3-|1-------|----------------------------------------------|
2|-----5--|3-----3-|-1----1--1-----1----------1--1--1--1---1--1-1-|
3|-4--4---|2---2---|-2----2--2-2---2----2--2--2--2--2------2--2-2-|
4|-2------|0-------|-3--3-3--3-3-3-3----3--3--3----------3----3-3-|
5|--------|--------|------------3-----------3-----------3------3--|
6|--------|--------|-1-------------1----------1------------1------|

E5-/7+/9   Dm    G
   Слышу я тишину,
E5-/7+/9   Dm    G
   Что молчит в тишине.
E5-/7+/9   Dm    G
   Вижу мир да войну,
E5-/7+/9   Dm     F
   Грею ночь на огне.

(Здесь тоже советую послушать песню)
После этого проигрыша сразу же идёт припев.

Припев:

   F            Am        Hm7
1|-------------|-0-----0-|-------|--------|---------|

2|1-1-1-1-1----|-------1-|-3-3--3|-3----3-|5---3----|

3|2-2---2-2-2-0|-2-------|-2-2--2|-4---4--|5---4---4|

4|3-3---3-3----|-2-----2-|-5-5--4|-5--5--5|5-5-5--5-|
5|-------------|---------|-------|--------|---------|
6|-------------|---------|-------|--------|---------|
              Я - дорога!

  Am      Hm7
1|0-----0|-------|---------|0----0-|
2|------1|3-----3|3----3---|0---0--|
3|2------|2--2--2|4----4---|0--0---|
4|2-----2|5-5---4|5-5--5--5|-------|
5|-------|-------|---------|-------|
6|-------|-------|---------|-------|
  Дорога!
 Am         Hm7
|-0-----0-|-------|--------|0----------|
|-------1-|-3-3--3|-3----3-|1---1-3---0|
|-2-------|-2-2--2|-4---4--|0--0--4--0-|
|-2-----2-|-5-5--4|-5--5--5|-----------|
|---------|-------|--------|-----------|
|---------|-------|--------|-----------|
Да-да-дорога!

Am         Hm7
|-0-----0-|-------|-------|0----0|
|-------1-|-3-3--3|-3----3|0---0-|
|-2-------|-2-2--2|-4----4|0--0--|
|-2-----2-|-5-5--4|-5----5|------|
|---------|-------|-------|------|
|---------|-------|-------|------|
 Дорога!
Am    F7+     D9
  Далеко, далеко,
Am    F7+     D9   G
 Где ни зла, ни беды,
Am    F7+     D9
 Ты дала мне воды,
Am    F7+     D9   G
 Я нырнул глубоко.
E5-/7+/9   Dm    G
 Женовала Луна,
E5-/7+/9   Dm    G
 Целовавшая день.
E5-/7+/9   Dm    G
 Ты вдали так видна,
E5-/7+/9   Dm     F
 Рядом ветер да тень.

Припев.

Здесь просто проигрыш 1-й части куплета.
E5-/7+/9   Dm    G
  Шли вдвоем по реке,
E5-/7+/9   Dm    G
  Собирая лады.
E5-/7+/9   Dm    G
  Но его лишь следы
E5-/7+/9   Dm     F
  Вижу я на песке.

Припев.

Am    F7+    D9
Далеко, далеко...

Ну вот и всё!

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Дверь
Прислал: Андрей e-mail: ashearer@mtu-net.ru
    Em               G
Я охапками листья кидаю в костер,
       C                      Am
Синим дымом подпирая бледный неба шатер.
Они пеплом взлетают,прогорев до конца.
Я рукою стираю хлопья сажи с лица
Как будто так уже было,это просто усталость
Безразличием камня в моем сердце осталось
Пламя шорохом смерти сжег сухую листву
Это лучше чем гнить,дожидаясь весну.

ПРИПЕВ:
 Em                        G
  Открой мне дверь и я войду
 C                  Am
  И принесу с собою осень
  И если ты меня попросишь
  Тебе отдам ее я всю.

Стоит простить тех кто мелок душою
Их обиды наполнят лужи грязью одною
И свое отраженье в мутной глади воды
Я прицельно разрушу белой пеной слюны.
Золото сыпется с усталого дерева
Тут же ветер ворует,то,что было потеряно
Он хватает что поподя сильной лапою хищника
И тянут деревья руки-ветки,как нищенка.

 ПРИПЕВ.

Сколько прожито лет,сколько прожито дней
Это кто как считает,для кого как важней.
Что-то сделано мною или сделано что-то
И что для себя,ну а что для кого-то.
Счастье в секундах:маленьких,острых
Щедрое к детям и скупое для взрослых
Липкой почкой набухнет долгожданной весною,
Чтобы осенью стать в костре горящей листвою.

 ПРИПЕВ:2р

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Не стреляй
Прислал: Дмитрий , "поэт" e-mail: dmitrys@penza.com.ru
 Любимая мною песня...
'... только любовь, и это правда...  И когда
начался рок-н-ролл, он начался
все-таки с любви... любите друг друга...'

      C                      Am
Не стреляй в воробьев, не стреляй  голубей,
      F                     G
Не стреляй просто так из рогатки своей.
    C                         Am
Эй, малыш, не стреляй и не хвастай другим,
        F                   G
Что без промаха бьешь по мишеням живым.
Ты все тиры излазил, народ удивлял,
Как отличный стрелок призы получал,
Бил с улыбкой, не целясь, навскидку и влет,
А кругом говорили: "Вот парню везет!"

Припев:
     C     Am F      G
Не стреляй! ... не стреляй ...
        C  Am  F  G
Hе стреля-а-а-а-а-ай

И случилось однажды, о чем так мечтал.
Он в горящую точку планеты попал.
А когда наконец-то вернулся домой,
Он свой старенький тир обходил стороной.
И когда кто-нибудь вспоминал о войне,
Он топил свою совесть в тяжелом вине.
Перед ним, как живой, тот парнишка стоял.
Тот, который его об одном умолял:

Припев:
      C    Am F        G
Не стреляй! ...  не стреляй...
      C           Am            F      G    C Am
F G
Не стреляй, не стреляй, не стреля-а-а-ай...

<< Назад на ДДТ


Двойная игра
Вспомни обо мне
Прислал: Морская e-mail: morskayam@mtu-net.ru
Подбирала сама,возможно,где-то ошибаюсь.
Если появится лучший вариант,то прекрасно!

Припев:
Dm         Am             Em
Звёзды за окном.ты ещё не спишь.
          F            Dm
И плывёт луна,касаясь крыш.
           Am            Em
И,Закрыв глаза,в полной тишине
   Am                  Dm
Ненадолго вспомни обо мне.

I куплет:
        Am             Em
Если грустно тебе-не плачь,
                          F
Если плачешь,то слёз не прячь.
                       Dm
Пусть текут по цекам ручьи,-
                 Am
Это слёзы моей любви...

II куплет:
На подушке собака спит
Ты погдадь её,не буди...
И,закрыв глаза,в тишине,
Вспомни ласково обо мне.

<< Назад на Двойная игра


ДДТ
Небо на земле
Прислал: Тёмыч e-mail: ofca@mail.ru
Em                   Hm         F#7          Hm
  Там, где тьма стоит у света, где небритые умы
Em                Hm          F#7          Hm
  В смысл не веря от завета, чтут наказы из
тюрьмы
Em             Hm          F#7         Hm
  На спине таскают время, да ссыпают на весы
Em                Hm      F#7             Hm
  Чистят мраморное темя, кормят Спасские часы
Em                   Hm       F#7           Hm
  Днем кряхтят под образами, воют в небо по
ночам
Em             Hm          F#7          Hm
  Не в свои садятся сани, а потом все по врачам
G                        D           F#7
Hm
  Сколько "буйных" с плеч срубили, не
пришили ни одну
Em                  Hm         F#7           Hm
  Тянут песнь, как деды жили, сами мрачно, да по
дну

проигрыш

Берегут до первой смерти, отпевают до второй
Всех святых распяли черти, Бог - он видно -
выходной
Все - не в масть, да все - досада, света - тьма,
а света нет
Завели хмыри в засаду и пытают столько лет
Днем со свечками искали выход в жизнь, где все -
не так
Дырок много, все слыхали, а не выскочить никак
Там, где тьма стоит у света, там где свет всегда
у тьмы
От завета до советов бродят странные умы

проигрыш

Волосатыми глазами шьют дела, куют детей
Запрягают летом сани, и, похожи на людей
Эй прокашлись, вша живая, спой негромко под
луной
Как я на груди сарая спал счастливый и хмельной
Снились времена другие - мир без дури и войны
Девы - стройные, нагие, парни - трезвые умы
Что принес благие вести пьяный ангел на крыле
Все мы, на перине - вместе строим небо на земле

<< Назад на ДДТ


ДДТ
Открылся у нас новый бар
Прислал: Макс М. e-mail: apotom@inbox.ru
    Em       H7        Em
Открылся у нас новый бар
   С               G
Ликует в Уфе молодёжь
   C                   G
Приятель, иди, там себе ты
   Am        H7       Em
Тепло в непогоду найдёшь

Ура, есть теперь, где присесть
И кофе попить от души,
А самый хороший коктейль
Смакуешь почти за гроши

Смотри-ка, ну прямо Париж!
Веселье и радость вокруг
А ты ещё мне говоришь,
Что некуда звать нам подруг

Новый бар, новый бар...
Новый бар, новый бар...

Но времени месяц прошёл
Увы, бар почти пустовал
Лишь дядя за крайним столом
Тревожно, с натугой рыгал

Стояла почти тишина
Испарился культурный бармен
И бьёт по карману цена
За коктейль под названьем "Портвейн"

Новый бар, новый бар...
Новый бар, новый бар...

И было уже не смешно
Я чуткой спиною своей
Тяжёленький чувствовал взгляд
Мордастых нахальных парней

И хмуро смотрели они
Как я свой стакан допивал
И зад мой давно пожалел
Что снова сюда я попал

Новый бар, новый бар...
Новый бар, новый бар...

<< Назад на ДДТ


Дольский
Теплые звезды
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    Пpоигpыш:
Am(V) Dm(V) G7(III) C(III) Dm(V) Am(V) H7(VII)
E7(VII)
[в скобках указан номеp лада]

  Am                 Dm
Я жизнь пpедставляю пpосто
  E                   Am
И видится мне в пpостоте,
    Am/E              Dm
Что pазные люди, как звёзды,
   G7               C
Hа pазной гоpят высоте.
  A7                Dm
И каждый по-своему светит,
    H7                 E7
Свеpшая неблизкий свой путь.
    Dm    Cmaj  Dm Cmaj       [здесь Dm от пятого
лада, Cmaj - от тpетьего]
В миpы одинокие э__ти
    Dm(V)   E        Am
Так хочется мне заглянуть.

      Dm      E    Am
Посмотpи, как необъятны
         Dm    G7  C
Звёздной ночью небеса.
       Dm    E     Am
В них уходят безвозвpатно
    Dm E    Am
Доpогие голоса.

    Пpоигpыш.

Одна пpонесётся, дpугая
Со шлейфом, искpящимся вслед.
Hо лучше смотpеть, не могpая,
Hа этот космический свет -
Так можно увидеть скоpее,
Что шлейф - только пыль, полоса,
И свет этот вовсе не гpеет,
А только слепит глаза.

И ступают тихо люди
В воды светлых звёздных pек.
И за то дpуг дpуга любят,
Что pасстанутся навек.

    Пpоигpыш.

Дpугие слабее pаз во сто
Меpцают в холодной дали,
Hо здесь ошибиться так пpосто,
Hе зная пpостpанства до них.
И тёплые-тёплые звёзды
Летят по холодным миpам,
И поздно, так жалко, что поздно,
Они откpываются нам.

Доpожу минутой каждой
И в печали, и в беде.
Мы pасстанемся однажды
И не встpетимся нигде.
---------------------------------------------
    Cmaj

    III
1. |-1-|---|---|---
2. |-1-|---|-4-|---
3. |-1-|-2-|---|---
4. |-1-|---|-3-|---
5. |-1-|---|---|---
6. |-1-|---|---|---

<< Назад на Дольский


ДДТ
И не думал я с ней танцевать...
Прислал: e-mail: Shnur_ick@mail.ru
Старенькая песня ("Москва-жара";
"неизвестный альбом"), надеюсь кто
вспомнит.

       Am       E        Am
И не думал я с ней танцевать,
       A7           Dm
Я подмигивал бабе другой,
 Dm                 Am
Но она от волнения дрожа,
  E7               Am
Потащила меня за собой...

Поняв всё и решив в миг слинять,
Я молчал, как молчат на допросах,
Но она и , не слушав, сама
На свои отвечала вопросы...

А потом долго пили мы чай,
Заедая его пирогами,
И она будто-бы невзначай
Ослепляла своими ногами.

А потом было всё как в кино,
Вся родня, все меня пропивали,
И смотрел я с тоскою в окно,      |2р
Когда дяди советы давали          |

<< Назад на ДДТ


Дискотека Авария
Девочка
Прислал: Бурнашов Владимир aka Bob e-mail: burnashov@mail.ru
Dm          Am
Тихо гаснет свет свечи,
Dm         Am
Мы в объятиях ночи.
G            F
В этот вечер ты со мной,  ]
     E            Am      ]-> 2 раза
Этот вечер будет мой.     ]

Ты ко мне доверчива,
Хоть и чуть застенчива.
Ты поймешь конечно все,
Хоть ты и девочка еще.

Посвящается влюбленным!
Песня про тебя и меня! (эти 2 фразы петь, орать
не обязательно)

Как прекрасны твои волосы,
Что-то шепчет нежный голос мне.
В этот вечер ты со мной,
Этот вечер будет мой.

Я движением руки
Прикоснусь к твоей груди.
Ты поймешь конечно все,
Хоть ты и девочка еще.

Ты лежишь, ты так слаба,
Ни к чему теперь слова.
Вот закрыта в детство дверь,
И ты не девочка теперь.

Перед тем, как выдасться момент исполнить эту
песенку
на гитаре,советую прослушать её в исполнении
Аварии.
Желаю Удачи.

<< Назад на Дискотека Авария


Доктор Александров
Зоопарк
Прислал: Helga e-mail: granj-87@yandex.ru
Куплет 1

 C       F        Dm      G
Не надо помнить, не надо ждать.
Не надо верить, не надо лгать.
Не надо падать, не надо бить.
Не надо плакать, не надо жить.

Припев:
C            F
Я ищу таких как я,
              Dm
Сумасшедших и смешных
              G
Сумасшедших и больных
А когда я их найду,
Мы уйдём отсюда прочь,
Мы уйдём отсюда в ночь,
Мы уйдём из Зоопарка(2 раза эту строку)

Куплет 2
О, бэби бэби-ты просто мышь,
Ты словно точка, когда молчишь.
Но вас так много в глазах темно,
Я так хотел бы открыть окно.

Припев:

Куплет 3
Пустые звуки, пустые дни.
Вас слишком много, а мы одни.
В глазах ребёнка, сверкает нож,
Но я надеюсь, что это ложь!

Припев:
Тут последняя строчка 4 раза повторяется

<< Назад на Доктор Александров


ДДТ
Свобода
Прислал: Алексей Pогозин a.k.a. LXA [ЭлЭксЭй] e-mail:
[D*1(003210)]
[D*2(200230)]

1|-------0--------------------------------------------|
2|-------1------------3----------1-----------0^1^0----|
3|-----2----2-------2---2------2---2-------0-------0--|
4|----------------3----------3------------------------|
5|---0------------------------------------------------|
6|---------------------------------------3------------|

Am      D*1
Я еду к тебе
C            E
Это странное место
Туман на болоте
Без цвета и дна
Я твой вечных жених,
Золотая невеста
Лижут мысли, как мухи,
Стекла окна

Зима на спине
Я не стар и не молод
Hочь похожа на лифт
В котором умер поэт
Я по уши сыт,
Да разбудил меня голод
Руки чувствуют пульс
Я зеваю на свет

Припев:
         Am      D*2          C             E
1|------------------------------------------------|
2|-------1---------3---------1-------------0------|
3|-------2---------2---------3----0--------1------|
4|-----2---2-----0---0-----2---2---------2---2----|
5|--0--------------------3------------------------|
6|-------------2-----------------------0----------|
 Мама,            разбуди меня вечером
 Мама,            чтоб я ночь не проспал
 Мама,            я уйду как намечено
 Мама,            мама как я устал

Гроза по глазам
Hапротив морщинами
Скребет по стеклу
Седая рука
Мимо павших идей
Проплывают причинами
В тумане чуть видимо
Ветви века.

Растет за окном
Последняя станция
Здесь отпевают верхний этаж
Здравствуй, любовь,
Получи информацию
Да не промахнись
И сотри макияж

[припев]

[боем]
   Am  D*2  C  E
Свобооооооооооода

<< Назад на ДДТ


Девятый район
* * *
Прислал: Vova Oleynik e-mail: Vova.Oleynik@p35.f10.n462.z2.fido.ccrd1.lviv.ua
               C         G         Dm     Am
I.  Hочью ехaл ехaл я, был тумaн густой
    Я дaвил нa гaз будто сaм не свой
    Я летел к тебе, чтобы
скaзaть:"Пpощaй!"
    Зaкепелa кpовь ты уж не сеpчaй

II. И увидев свет зa двенaдцaть веpст
    Свет в твоей избе, и мотоp понес
    Kaк пapшивый конь, одгонял я гpусть
    А ты же знaлa , что я все paвно веpнусь

Пpипев:
                    F          G
        Kогдa ты встaнешь у окнa    |
                  C              Am
        И белых, белых волос копнa  | 2 paзa
                  F
        Остaвит след                |
                    G          Am
        a чувствaх пеpвых дуpaкa   |

III.Всем чеpтям нaзло я пpиоткpыл окно
    Дым от сигapет уносил тепло
    Впеpеди звездa, a под ней звездa
    Hет не хвaти сил мне войти тудa

IV.Hо ты откpылa двеpь, хоть глaзaм не веpь
   Скaзaлa не студись дa пpоходи скоpей
   Я упaл в сугpоб от этих кpепких слов
   Поднятся нету сил зaйти в твой стapый дом

Пpипев:

Пpоигpышь:

V.  Сейчaс я отдохну дух пеpеведу
    Выпью зaкушу a потом спою
    И обниму тебя пpaвую pукой
    Пожеpнелa ты ох ты боже мой

VI. В стaкaне не водa гуляем до утpa
    Выду в сени я дa пpинесу дpовa
    И стapым сaпого paздуем кpепкий чaй
    Поговоpим зa глaзa и я
скaжу:"Пpощaй.."

Пpипев:

<< Назад на Девятый район


Дельфин(Дубовый Гаайъ)
Надежда
Прислал: UrsuL e-mail:
Rhythm Solo:
   F       F       Eb         Db
E|-----------------------------------|
B|-6---4-2-6---4-2-4---2-4-2--1--2-4-|
G|-----------------------------------|

F
Не осталось ни сил, ни ощущения боли,
Тоской изъедена душа, как личинками моли,
  Eb
Все катится в пропасть, причем уже не в первый
раз,
   Db
И равен нулю смысл дружеских фраз.

Все кому-то подарено, потеряно, продано,
И сердце, кровью облитое, за ужином подано.
Осталась только грязь на дне карманов одежды
И какое-то чувство, что-то вроде надежды.

Она слышит шаги, они все тише и тише.
Он снова стал журавлем, и будет жить где-то
выше.
Она его не ждет, она простила и плачет,
А тупая подруга ее надежды дурачит.

Время тихо уходит, и наивная ложь
К запястью левой руки примеряет свой нож.
Надежда была и осталась напрасной,
Она капает на пол липкой жидкостью красной.

Ты изначально один, но даже если есть друг,
Он не увидит всех бед на ладонях твоих рук,
Он за тебя не станет смелым, если ты оторопел,
И за тебя сказать не сможет то, что ты сказать
хотел.

Он может только помочь, если что-то не так,
Когда глаза твои застелит безысходности мрак,
Когда слезы ровно делят на три части лицо,
И не осталось надежды на себя самого.

Надежда - самообман, но это все что у нас есть.
Она ходит по рукам, продавая свою честь,
Эта лживая тварь пыль пускает в глаза,
Исчезая в тот момент, когда она так нужна.

Она будет уходить, и возвращаться много раз,
Всегда держа на расстоянии заветный алмаз.
Я без надежды убит, тоской навылет прострелян,
Потому что я надеялся, а не был уверен.

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Расстреляли рассветами
Прислал: Тошик (подбор) e-mail: toshikk@hotmail.com
        F#m                                 D
Расстреляли рассветами память, бредущую в поле
     F#m                                D
Исходили всю воду, а берега до сих пор нет
     F#m                A                D    Hm
Поменяли, не глядя, на правду свободную волю
       F#m               F#m7                D
Да пожгли фонари, не познав, где кончается свет
       F#m
D
Я не сплю, мое время, как смертник скребет по
бумаге
       F#m                                     D
Я в конюшне для птиц, я в плену отношений ко дну
       F#m               A                 D
Hm
У бездомного пса видишь больше ходячей отваги
       F#m                 F#m7           D
Как, подняв свою лапу, он лечит больную страну

Припев:|DE[:F#m|AD|Hm|HmC#7:]

Сколько веры в огне, сколько верности в тающем
снеге
Так темно, я в аду иль за пазухой брата Христа
Ты бросаешь цветы на могилу, закутавшись в неге
Я лечу, как солдатики в счастье с гнилого моста
Съели жизнь в одночасье, десерт как всегда будет
голод
Мы бросали слова в ROCK`n`ROLL как незрячих
щенков
Рано утром в тумане теплом отражается холод
Блеск ненужных, и, сданных в уценку, счастливых
подков

Припев:

Я не знаю как жить, если смерть станет вдруг
невозможна
Память вырвать не просто, как выклянчить песнею
дождь
Имена на дверях перелистывая осторожно
Не заметишь как на пол гербарием выскользнет
вождь
Раздарил всем по сердцу себе ничего не оставил
Чьи-то звезды вокруг, а мои перекрестки пусты
Вот и кончился бал я последнее в брюки заправил
Мы поклонникам вместо автографов ставим кресты

Золотая луна цвета спелого зрелого яда
Как стрелок за окном целит мне в оловянную грудь
Все года по домам провожаю последнего взглядом
Твое вечное "знаю" - запомнит, и наше
чуть-чуть

Припев (2 раза)

<< Назад на ДДТ


ДДТ
Рождество.Ночная пьеса
Прислал: Макс М.(Подбор) e-mail: apotom@inbox.ru
Em Am/H7 - 2 раза

Em                   Am         D        G
Рождество, ночная пьеса, декорации из леса
Am                     H7                     Em
Am/H7
Клюквенный сироп из крови, да приклеенные брови
G                 D                   G
Одиночество из глины, бутафория из тела
Am               H7                        Em
Am/H7
Души пенятся от мыла, на щеках прыщи от мела
C                / Em Am/H7 / - 2 раза
Из папье наше клеше

Ватные облака неволи, вот семья, а вот пещера
Недоученные роли, на пупах свернулась вера
Марля снега, звёзд софиты, разбежались неофиты
Режиссёр кричит и злится - тоже хочется напиться
C                                    / Em Am/H7 /
- 2 раза
Посмотри на эти рожи, в чём-то все творцы похожи

Спонсор спит у Барби мёртвый, целофан, тузы,
шестёрки
Крики, пыль, суфлёр, фольга, да её куриная нога
За кулисой ждут войска с деревянными мечами
Вождь с прибитыми лучами чешет дуло у виска
C                              / Em Am/H7 / - 2
раза
Не победа, а тоска, не держава, а

Дал звонок, поплыли сцены, в зале грустная
страна
Мрачно смотрит на надежду, веру и любовь она
Март стоит над Палестиной, рёв зверей, гора
картона
Роды, тайные причины веют флаги из бетона

Все дары волхвов украли, ясли оружейной стали
Утащил голодный сторож. Как сыграть нам пьесу,
Боже!
Осветительных приборов нужно больше, господа!
Чтобы толще засияла Вифлеемская звезда
C                                    / Em Am/H7 /
- 2 раза
Электричество поели, да пожрали провода

Я грущу, смотрю спектакль третьим планом в
глубине,
Заспиртованный младенец спит в петровской
колыбели,
Улыбается метели и подмигивает мне

/ Em Am/H7 / - 4 раза

G
123456
330023

H7
123456
000122

<< Назад на ДДТ


Дюмин Александр
Девчонка из Кургана
Прислал: Кузнецов Артем (подбор) e-mail: Volkodav88@rambler.ru
Играется перебором: бас-3-2-3-1-3-2 или
бас-3-2-1-2-3
Am                        Dm
Шел Столыпин по центрально ветке
G                         C
В тройнике с задымчатою сеткой
Am                Dm
Ехала девчонка из Кургана
E                 Am    A
Пятерых везла до Магадана
Dm       G          C   Am
Ехала девчонка из кургана
Dm        E         Am
Пятерых везла до Магадана
По соседству ехал с ней парнишка,
У него в конце этапа вышка
Ксиву ей послал и ждал ответа,\
                               |2 раза
Песня жизни для него испета.  /
Та девчонка парню отвечала:
"Я такой любви еще не знала,
Говори конвою я согласна,       \
                                 |2 раза
я к твоей судьбе не безучастна" /
Четвертак сиреневою силой
Двери отворил к девчонке милой
Это было грех назвать развратом \
                                 |2 раза
Слезы и любовь под автоматом    /
А на утро прапорщик проснулся
Увидал девчонку ухмыльнулся
Руку протянул обнять пытался  \
                               |2 раза
Вдруг удар и прапор зашатался /
"Сука не прощу тебе позору"
Нервно теребя ремень рукою
Выстрелил в нее он из нагана \
                              |2 раза
Не видать ей больше Магадана /
Но в одном лишь прапор прощитался
Рядом с ним вдруг смертник оказался
Лезвие опаски все решило       \
                                |2 раза
Алой кровью пол тот час залило /

Проигрыш..AmDmGCAmDmEAm

В пересылке рапорт зачитали:
"Зечку при побеге расстреляли
Прапорщик погиб героем битвы
В тройнике у смертника на бритве"
Прапорщик погиб в геройской битве
В тройнике у смертника на бритве.

<< Назад на Дюмин Александр


Дельфин(Дубовый Гаайъ)
Транспечаль
Прислал: ВК e-mail: saldoukh@meteo.ru
C                      E
Я ухожу в небытиё я ухожу в никуда
Am                           G
Моя печаль для меня почему-то легка
C                         E
И мне не хочется плакать мне не хочется ждать
Am                        F
И больше я не смогу ничего потерять
Всё будет быстро огненный столб
Восьмиграммовый снаряд разрушает мой лоб
Лишь только тоненькой струйкой опустится кровь
По лицу и глазам крася яркую бровь
Все песни не спеты да кому они нужны
Моя жизнь как зима а я ждал весны
Я говорил то что думал и говорил что умел
Но кончается всё и у меня есть предел
Умные клетки серой жижи в башке
Оставляют следы на тетрадном листе
Выходит что так всё и должно было быть
Я родился для того чтобы себя убить
И я не знал никого кем бы я был любим
Было много друзей но я всегда был один
Было что-то такое чего я не знал
И был кто-то такой у кого я искал
Но поиски тщетны а знания ложь
За пять секунд до сигнала приятная дрожь
Мои пальцы снимают холодную смерть
И я по сигналу в висок шлю ответ

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Россияне
Прислал: ИриNка e-mail: xniko@chat.ru
C   Am   F   G
Куликовскую битву закончил
Телом своим закрыл
В моем я татарская камча
Да Днепр казацких жил
Я потомок стрелы Мамая
Я наследник Асилица (?)
Национальностей стаю
Кормит Бог с моего лица.

      C     Am    F     G  C
Эй, россияне, татары, чуваши, евреи, кумыки
Что нам рядиться, когда наши степи свободой
омыты
     C    Am      F   G
Хватит на всех весеннего солнца, озимого хлеба
На всех одно время, бедовая память да синее
небо.

Я из битвы рожден кровавой
Расстоянием между клинков
Был пожаром над дальней заставой
Была степь от моих подков
Пела мне в баоаке затаренном
Интернационал Колыма
Между горцем сидел и волжанином
Вместе с ними сходил с ума.

Эй, россияне, вайнахи, морийцы, эвенки, башкиры
Что нам рядиться, когда наша степь от пустынь до
Пальмиры
Хватит на всех весеннего солнца, озимого хлеба
На всех одно время, бедовая память да синее
небо.

Куликовскую битву закончил
Амбразуру свою закрыл
Стал я интиллигентней и тоньше
Говорю я "ратам кизыл"
Эту песню за дух россиянина
Я на ста языках спою
Выбираю инопланетянина
Президентом в нашу семью

Эй, россияне, славяне, лезгины, буряты, калмыки
Что нам рядиться, когда наши души дождями омыты
Хватит на всех весеннего солнца, озимого хлеба
Будда, Аллах, Иисус, все-россияне, на всех одно
небо.

<< Назад на ДДТ


Дидюля Валерий
День
Прислал: ЮрАнтон e-mail: yuvd@yandex.ru
ДЕНЬ

1-----------------------------------------------------------------------5--5--7--8---7h8p7---5--7--7-7-7--5---------
2-----------------------5-------------------------------------------5-5----------------------------------------8---6---
3------2--4--5--4--2-------7--7--7--5--4------2--4--5--4--2---------------------------------------------------------
4---------------------------------------------3----------------------------------------------------------------------------
5---------------------------------------------------------------------------------------------------------------------------
6---------------------------------------------------------------------------------------------------------------------------

                  Am
Словно ветер в степи,
                 Dm
Словно в речке вода,
                 C
День прошел и назад,
                 G
День прошел и назад,
              F
Не уйдет никогда.....

Последний аккорд можно сыграть  Dm

Парни из Надыма

<< Назад на Дидюля Валерий


ДДТ
Агидель (Белая река)
Прислал: Kirik aka Kave (подбор) e-mail: kirikz@mail.ru
Intro:         Am
e||------------0--------------0-||
b||------------1--------------1-||
g||------------2--------------2-||
d||------------2--------------2-||
a||3/5--3--2-3-0--3/5--3--2-3-0-||
e||------------0--------------0-||

Verse:         Am             E
         Am
e||------------0--------------0--------------0-------------0-|
b||------------1--------------0--------------0-------------1-|
g||------------2--------------1--------------1-------------2-|
d||------------2--------------2--------------2-------------2-|
a||3/5--3--2-3-0--3/5--3--2-3-2--3/5--3--2-3-2--3/5--3-2-3-0-|
e||------------0--------------0--------------0-------------0-|

               C            G
        E
e||------------0------------3--------------3--------------0-||
b||------------1------------3--------------3--------------0-||
g||------------2------------0--------------0--------------1-||
d||-/2-2-2-3---0-/2-2-2-3---0--------------0--------------2-||
a||------------3------------2--3/5--3--2-3-2----5--3--2---2-||
e||------------0------------3--------------3--------------0-||

Pre-chorus:
       "Белая река..."
e||-----------||
b||-----------||
g||-----------||
d||-----------||
a||-----2-3-2-||
e||-0-4-------||

Chorus:
    Am                        E

e||---------------------------------------------------------||
b||---------------------------------------------------------||
g||---------------------------------------------------------||
d||---------------------------------------------------------||
a||-0-2-3-5-3-2--0-2-3-5-3-2------2-3-2--------2-3-2--------||
e||---------------------------0-4-------4--0-4-------4------||
                              Am
e||---------------------------------------------------------||
b||---------------------------------------------------------||
g||---------------------------------------------------------||
d||---------------------------------------------------------||
a||-----2-3-2--------2-3-2----0-2-3-5-3-2--0-2-3-5-3-2------||
e||-0-4-------4--0-4-------4--------------------------------||
    C                             G
e||-------------------------------------------------------------||
b||-------------------------------------------------------------||
g||-------------------------------------------------------------||
d||-----2-3-2h3p2--------2-3-2----------------------------------||
a||-3-5-----------5--3-5-------5------2-3-2h3p2--------2-3-2----||
e||-------------------------------3-5-----------5--3-5-------5--||
                 E            Am             E
e||------------------------------------------0--------------||
b||------------------------------------------0--------------||
g||------------------------------------------1--------------||
d||------------------------------------------2--------------||
a||-----2-3-2--------2-3-2----0-2-3-5-3-2-0--2--------------||
e||-3-5-------5--0-4-------4-----------------0--------------||

Недавно его встретил я
Он мне родня по юности
Смотрели, ухмылялися
Да стукали в две рюмочки

Ну как живешь? - Не спрашивай,
Всем миром правит добрая
Хорошая, чуть вздорная,
Но мне уже не страшная

Припев:

Белая река
Капли о былом
Ах река-рука
Поведи крылом
Я тону и мне
В этих пустяках
Ты рюмка на столе
Ты небо на руках.

А помнишь эту песенку,
Что запевали с детства мы?
В подъезде да на лесенке
Стояли наши стороны.

И свет, окном разбавленный
Был нам милее солнышка.
И ветерок отравленный
Глотали мы из горлышка.

Припев

И к миру, где все по-ровну
Судьба мела нас веником.
А мы смотрели в сторону
И было все до фени нам.

И в этой вечной осени
Сидим с тобой два голых тополя
А смерть считает до семи
И утирает сопли нам.

Припев

<< Назад на ДДТ


Дрантя (Веня Дркин)
Песня о любви
Прислал: Владимир e-mail: nickname3@yandex.ru
Intro: Em(VII), D7(V), Em(VII)

                    Em(VII)
Непохожая на сны шалу-лай-лу-лай
                F#(II)
Непохожая на бред.
                   Am(V)           H7(VII)
Удивительна, как цвет шалу-лай-лу-лай
                  Em(VII) D7(V) Em(VII)
Первой радуги весны.

                Em(VII)
Необычная, как чушь шалу-лай-лу-лай
Очевидная, как ло-о-ожь.
Ты по улице тыц-тыц, ты по улице идёшь,
Отражаясь в грязи луж.

                      Am(V)
Припев: И ты идёшь по городу,
                  Em(VII)
И за тобой летят бабочки,
                   H7(II)
И где ступали твой лодочки,
                     Dm             E7
Там распускаются цветы шалу-лай-лу-лай
                 Am(V)
Давай возьмёмся за руки
              Em(VII)
И полетим по радуге,
             H7(II)
В страну волшебную,
                               Em(VII) D7(V)
Em(VII)
Где будем вместе я и ты.

    И я не знаю, что со мной шалу-лай-лу-лай
    И мои дуды-друзера
    На все стороны 'Ура' шалу-лай-лу-лай
    И я сегодня холостой.

    И я сегодня hoochie-man, hoochie-coochie-man
    А ты сегодня chio-sun.
    Ты узнаешь без проблем
    Мой в ромашку Citroen,
    По квадратным колесам
Припев.

<< Назад на Дрантя (Веня Дркин)


ДДТ
Потолок
Прислал: e-mail: RealLife@mail.ru
Играется в две гитары!
Вступление и припев!

1 партия (Желательно добавить немного
Drive´а)

2-----1------2-----1------2-----1------2-----1------2-----4-
2-----2------2-----2------2-----2------2-----2------2-----2-
1-----1------1-----1------1-----1------1-----1------1-----3-
------------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------

----2-----1
----2-----2
----3-----3   3 РАЗА
-----------
-----------
-----------

2-----1------2-----1------2-----1------1
2-----2------2-----2------2-----2------2
1-----1------1-----1------1-----1-------
----------------------------------------
---------------------------------------4
----------------------------------------

2 партия (Закальцовано)

4-44-44-4-44-44-6-66-66-6-66-66
6-66-66-4-44-44-6-66-66-7-77-77
6-66-66-5-55-55-6-66-66-6-66-66
-------------------------------
-------------------------------
-------------------------------

<< Назад на ДДТ


Дюмин Александр
Болюшка
Прислал: Андрей (подбор) e-mail: Andrey91@orc.ru
Am     Dm    E     Am
Белая береза милая моя
Am      Dm      G     C
Нежная береза вылечи меня,
Am      Dm       G      C
Забери родимая болюшку мою
Am       Dm      E      Am
На душе паскудно я тебя молю.

Время пролетело, годы пронеслись
И здоровья нету, и седой как сыч,
А на сердце вьюга, слякоть и туман
По России беспредел и везде обман.

Пацаны палят друг в друга, что же им делить
Ведь братва всегда с братвою может пережит,
Кое-кому все ж не понятно, что там говорить
Но понятия людские им не раздавить.

Если мы грешили, нечего скрывать
Если воровали, будем воровать,
Но по человечьи - честный шелк, базар.
Место педорасту только писиуар.

Зэк весь одинаков, в мастях лишь раздел
Пиковый иль русский ты, к черту беспредел,
Был бы человеком а вот и весь наш терс
Что делить нам пацаны - общий интерес.

<< Назад на Дюмин Александр


ДДТ
Глазища
Прислал: Игорь e-mail: gaponov@pub.sovtest.ru
Сначала идет проигрыш, затем:
      D
Вот она - куда-то идет,
Вот он я - смотрю на нее.

     D                 C       G
Это было вчера, мы молчали вдвоем,
        D                    C        G
Она свежа и прекрасна, я сказал: "Пойдем!
            D                   C        G
Я там, где небо без крыши, где дым без огня,
          D              C      G
Где саблезубые мыши все мимо меня,
                D              C       G
Где гвозди, вбитые в воду, ржавеют дождем,
     D             C         G
Где мы в непогоду погоду найдем."
D            C   G D           C  G
Эта любовь ужасна, эта весна хороша.

        Dm
СHORUS:  Ах, твои, твои глазища,
        G
         Твое имя на заборе,
        Em
         Я согласен выпить море-
        A              A7
         Лишь бы доползти до днища.
        Dm
         Разгулялася природа,
        G
         При деньгах, а все же нищий.
        Em
         Продолженья просят рода
        A          A7
         Эти чертовы глазища.
 D
.......................... Пора!
    D
Я сказал ей, я сказал ей: "Пора!"
    D
Я сказал ей, я сказал ей: "Пора!"
    D
Я сказал ей, я сказал ей: "Пора!"

 D
Вот она- куда-то идет,
 D
Вот он я- смотрю на нее.

        D                          C        G
Здесь я не знаю, что петь,и я не знаю, чем быть.
      D                      C       G
Я научился не спать, но разучился любить.
          D                   C        G
Я вроде что-то забыл - ты, конечно,права,
         D              C       G
Иди ко мне, мы потом обсудим дела.
D           C G D                C G
Эта весна ужасна, эта любовь хороша.

СHORUS

Я сказал ей, я сказал ей,
Я сказал ей,
Я сказал ей,я сказал ей
Я сказал, сказал, сказал ей
Я сказал ей:"Пора!"

CHORUS

Я сказал ей, я сказал ей:"Пора!"
Я сказал ей, я сказал ей:"Пора!"
Я сказал ей, я сказал ей:"Пора!"
Я сказал ей, я сказал ей:"Пора!"

<< Назад на ДДТ


ДДТ
Черно-белые танцы
Прислал: Моджахед e-mail: slavnay@mail.natm.ru
^^^^-вибратто
/-глиссандо вверх
-глиссандо вниз
Вступление:
-0--7--0--10/9-10/9--0--7--0--6/5-6/5---0--7--0--10/9-10/9--0--7--0--6/5-6/5--
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-0--0--3--5----------0--0--3--5---------0--0--3--5----------0--0--3--5--------
-0--7--0--10/9-10/9--0--7--0--6/5-6/5----0--7--0--10/9-10/9-
 E GA
------------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------
-0--0--3--5----------0--0--3--5---------0--0--3--5----------
E                          G    A
Цветы на глазах, параллельные речи
E                          G    A
Флэйты, sex, drugs да rock^n^roll...

прехорус: играется дергая попеременно то бас то 1
и2 струны.
          G              A
Ты как обычно лежишь в углу
   G             A
И держишься за меня...
Фразировка:
A       C D    E     C  D
-------------------------------------------------------------------------------
-3/5^^^^^53----------3---3/5---5-5^^^^^53----------3--3/5--------------------
-------------41----------------------------41--------------------------------
-----------------2--2---2-----------------------2--2--2------------------------
-------------------------------------------------------------------------------
-------------------------------------------------------------------------------

куплет
прехорус
припев:
          C(5)            H7(H5)       G(5)
A(5)
Когда закончатся черные белые танцы...
Фразировка
куплет
прехорус
припев
небольшая клавишная импровизация
Припев(два голоса каноном).

Цветы на глазах параллельные речи,
Флэйты, sex, drugs да rock^n^roll.
На плите кайф, потолки да свечи
Заморили мужской да женский пол.

Прием на приход, поворот налево,
Коридор, тараканы, туалет говно,
Соседа несет он блюет он весь белый,
Выход есть как всегда в окно.

Ты как обычно лежишь в углу
И держишься за меня
Прекращай я скоро уйду
Я, Я

Ушла сестра перепутала дозу
Юность юностью мерили зря
Я вырвал иглу я вставил ей розу
На сердце пусто ни рубля.

Ломает трясет не попасть в ботинок
Линейка машина магнитофон
Понес на сдачу Некрасовский рынок
Оцепили менты сегодня шмон.

Ты как обычно сидишь в углу
И пялишься на меня
Прекращай я скоро уйду
Я,Я

Когда закончатся черные белые танцы...

Телефонная книжка адрес быстро
Кому отсос кидают нет
Уйду на волю бензин канистра
Дайте спички да будет свет

Будь прокляты все параллельные речи
Флэйты, sex, drugs да rock^n^roll.
Братва проставьте зажгите свечи
Меня больше нет золотой укол

Ты как обычно стоишь в углу
и МОЛИШЬСЯ ЗА МЕНЯ
А я угол на грязном полу
А я белая простыня
Я испарившаяся моча
Я язык запавший в гортань
Я брезгливые руки врача
Я понятые ранняя срань
Я невипитая роса
Я трава под лунным дождем
Я растущие в небо леса
Я мир куда мы уйдем.

Когда закончатся черные белые танцы.

<< Назад на ДДТ


ДДТ
Небо на земле
Прислал: Редин Роман (подбор) e-mail: redroman9@hotmail.com
Акустическая версия с альбома "Два концерта.
Акустика"

Сначала играется перебором:
  Dm
  Dm            Am            E7       C   A7
Там, где тьма стоит у света, где небритые умы
    Dm          Am          E7         C      A7

В смысл не веря от завета, чтут наказы из тюрьмы
F            C         E7             Am   A7
На спине таскают время, да ссыпают на весы
 Dm            Am            E7         Am
Чистят мраморное темя, кормят Спасские часы

Днем кряхтят под образами, воют в небо по ночам
Не в свои садятся сани, а потом все по врачам
Сколько "буйных" с плеч срубили, не
пришили ни одну
Здесь боем:
Тянут песнь, как деды жили, сами мрачно, да по
дну

Берегут до первой смерти, отпевают до второй
Всех святых распяли черти, Бог - он видно -
выходной
Все - не в масть, да все - досада, света - тьма,
а света нет
Завели хмыри в засаду и пытают столько лет

Здесь играть и петь тише обычныго:

Днем со свечками искали выход в жизнь, где все -
не так
Дырок много, все слыхали, а не выскочить никак
Там, где тьма стоит у света, там где свет всегда
у тьмы
От завета до совета бродят странные умы

А здесь громче:
3-ю строчку вначале так душевно растянуть, вобщем
послушайте оригинал, поймёте.

Волосатыми глазами шьют дела, куют детей
Запрягают летом сани, и, похожи на людей
Эй прокашляй, вша живая, спой негромко под луной
  Dm            Am            E7       C   A7
Как я на груди сарая спал счастливый и хмельной

Снова перебором:

Снились времена другие - мир без дури и войны
Девы - стройные, нагие, парни - трезвые умы
Что принес благие вести пьяный ангел на крыле
Все мы, на перине с песней строим небо на земле.

Классная песня, и аккорды вроде прям как у
Шевчука,
но если что не так, пишите.

<< Назад на ДДТ


Девятый Район
Ночь закрывает ресторан
Прислал: CrazyXP e-mail: CrazyXP@yandex.ru
      Am(Em)
     Hочь закpывает pестоpан
      C(G)
     Такси уносит по домам
      Dm(Am)       E(Hm)
     Все пpосадил, я на мели
      Am(Em)
     Hочь обесценила pубли.

     Сpеди машин, домов, доpог
     Hайдется стаpый коpешок
     С кем можно вспомнить о былом
     Хмель силы даст на pазговоp

     Я помню споpили давно
     О том, кто сильный, кто деpьмо
     И лбом пpобили много стен
     В pешении хмельных пpоблем
     Увеpен я, что жизнь пуста
     Без денег, женщин и вина
     Ты говоpишь, что этот мед
     Меня к добpу не пpиведет

     Ты знал, что счастье не в деньгах
     Hе гpех остаться на нулях
     И свято веpишь в смысл слов
     Hадежда, Веpа и Любовь
     Ты небогат, зато умен
     В игpе с судьбой ты стал силен
     Я говоpил тебе не pаз
     Что эти игpы не для нас

     А что касается любви
     Мы споpим часто, чеpт возьми
     Ты шел по жизни не спеша
     Ты сделал pай из шалаша
     Hо вольный ветеp и гpозу
     Hа пыль менять я не спешу
     И если вдpуг случится ночь
     Я отоpваться с ней не пpочь

     Рассвет уж гонит звезды пpочь
     Как быстpо пpолетела ночь
     А может хватит пальцы гнуть
     Hам этот миp не повеpнуть
     Да ты не споpь, ты лучьше спой
     Гитаpу взяв с одной стpуной
     Hаш pазговоp, как ни кpути
     Hе ставит точки все над i

     Согpей чайку, пpогоним хмель
     Hавеpно тpудным будет день
     Ты на pаботу я домой
     Hескоpо встpетимся с тобой
     Hо живы будем - не умpем
     Еще не pаз с тобой споем
     Ты мне "ни пуха" пожелай
     Иди ты к чеpту и пpощай.

<< Назад на Девятый Район


ДДТ
Гори, гори, моя звезда!
Прислал: Diamond e-mail: diamond7@ngs.ru
         F#m
Гори, гори, моя звезда,
           A
Звезда любви приветлая!
        Bm        F#m
Ты у меня одна заветная,
           C#7        D
Другой не будет никогда!
        Bm        F#m
Ты у меня одна заветная,
           C#7        D  Bm
Другой не будет никогда!

Звезда любви волшебная,
Звезда прошедших лучших дней!
Ты будешь вечно незабвенная
В душе измученной моей!
Ты будешь вечно незабвенная
В душе измученной моей!

Твоих лучей небесной силою
Вся жизнь моя озарена;
Умру ли я, ты над могилою
Гори, сияй, моя звезда.
Умру ли я, ты над могилою
Гори, сияй, моя звезда.

Гори, гори, моя звезда,
Звезда любви приветлая!
Ты у меня одна заветная,
Другой не будет никогда!
Ты у меня одна заветная,
Другой не будет никогда!

<< Назад на ДДТ


Дрантя (Веня Дркин)
70 лет (Эй старуха, come on сюда)
Прислал: Владимир e-mail: nickname3@yandex.ru
    G(V)
    Эй старуха, come on сюда,
                                   C(III)
Я решил прорубить в потолке окно,
                            D(V)
    Что бы смотреть на звёзды.
    G(V)
    А ты не далёкая, как всегда

`	Будешь смотреть и не будешь
                   C(III)            D(III)
     Видеть ничего-о-о, акромя колхоза.
    G(III)
    Старая ведьма ломанись курями,

C(III)
    Заткнись, иди на кухню, да жарь блины.
                  D(V)
    А я пойду: а я пойду: а я пойду
    На тусовку с ветеранами войны.

    Я только что понял, что ты не Мери-Чита
    Ты всю жизнь провела в границах
    Своего забора, вдалеке от прекрасного.
    А может ты во мне убила Юру Шевчука,
    А может ты во мне убила Юру Шатунова
    Или Карла Маркса.

    Я за 70 лет совместной жизни
Только сейчас прогнал о чём поёт Будда
Эх старуха, эх старуха, эх старуха
Ты не знаешь о чём он поёт.

Эй старуха ты меня не тронь.
Нынче другие пришли времена-а
Я тебя не боюсь.
Лучше на печи лежит гармонь,
Если не впадлу подай её сюда,
Я сыграю блюз.

Я такая тонкая, ранимая душа
Ты 70 лет меня гоняла в магазин
За керосином старуха
Эх старуха: эх старуха,
Ты не знаешь, что такое freestyle у-у

Ты не знаешь, что такое Депишь Моуд,
ДДТ, Алиса и Дикий мёд,
Звуки му, Чайф ???????????
Калинов мост, Кино
Эй старуха ты не знаешь, что такое ???????
???????????????
Эй старуха мороз! Эх мороз не морозь меня
Не морозь меня и моего коня.
Моего коня белогривого
У меня любовница Сабрина.

Эх старуха ты не знаешь,
Что такое Rock'n'roll! -Это мы
Rock'n'roll - это: Rock'n'roll - это:
Это завтра, а сегодня ты меня поцеловала!
Тррах тудам туда тудай там
Тррах тудам туда тудай там
::::

<< Назад на Дрантя (Веня Дркин)


ДДТ
Революционная
Прислал: Макс М. e-mail: Apotom@inbox.ru
         Am
Кругом одни и теже разговоры
          Em
Как мы живём, и где же дессидент
        H7
А я молчу в ответственный момент
        Em                 E7
Да я плевал на эти ваши споры

Ведь только я всех трепачей сильней
Когда приду домой и перед ванной
Схожу в сортир походкой деревянной
И, как герой, без всякого труда

  Am
Я вытру, я вытру, я вытру, вытру
         Em
Вытру, я вытру, я вытру, я вытру
               H7
Вытру вытру, я вытру, я вытру,
  H7                    Em
Я вытру вами жопу, господа

За это раньше, помнится, сажали
Немало душ, погубленно на свете
Но мне то что? Я не боюсь ответа
Ведь вы меня в сортире не поймали

Я должен жить и совершать свой подвиг
Когда приду домой и перед ванной
Схожу в сортир походкой деревянной
И через час герой, который без труда

Почистил, почистил, почи почи
Почистил, почистил, почистил, почи
Поча почистил, почистил,
Почистил вами жопу, господа

Думал полезть пред ними напролом
Наш путь иной, хоть тоже и не сладок
Вождь буду я, а я, друзья, умён
И я сумею скинуть их порядок

Но я один, который что-то сделал
Для счастья всех внёс непосильный труд
И прогремев божественный салют
В один прекрасный час поднимется страна

И вытрет, и вытрет, и вытрет, вытрет
Вытрет, и вытрет, и вытрет, и вытрет
Вытрет, вытрет, и вытрет, и вытрет,
И вытрет вами жопу, господа

<< Назад на ДДТ


ДДТ
Осенняя
Прислал: Paradoxs (подбор) e-mail: paradoxs@mail.ru
   Am  F     G       E       Am  Am  F     G
E       Am
E|-0-0-1-1-----|-3-3-3-1-3-1-0-|-0-0-1-1-----|-3-3-3-1-3-1-0-
B|---------1-0-|---------------|---------1-0-|---------------
G|-------------|---------------|-------------|---------------
D|-------------|---------------|-------------|---------------
A|-------------|---------------|-------------|---------------
E|-------------|---------------|-------------|---------------
   Am  F     G       E       Am
E|-0-0-1-1-----|---------------|
B|---------1-0-|---1-0---------|
G|-------------|-0-------------|
D|-------------|---------------|
A|-------------|---------------|
E|-------------|---------------|

    F       G      E        Am
Небеса на коне на осеннем параде
      F        G             E           Am
Месят тесто из тех, кто представлен к награде.
     F     G         E
А по ящику врут о войне...

Я живу на весах в это качество года
Моя песня, конечно, дождливого рода.
Моя песня не спета
И не одета.

Моя песня - ответ письмам Анны и Лизы;
Брызги ветра висят на промокших карнизах.
Собрала их губами весна
И исчезла она.

Я с бедой на плечах доползу до дороги.
Умереть - ничего, если выпить немного.
Но мешает уйти от тебя
Наше "Я".

Где опастности бред, там живые могилы.
Нас за верность их лет поднимают на вилы.
Этой осенью платим за свет.

Пляшем на виражах, повороты веками,
И никому нет конца, даже тем, кто не с нами.
Наша песня с тобой в облаках.

И пока ничего, ничего не случилось.
Я вчера еще помнил, что жизнь мне приснилась.
Этой осенью стала она...

И если вокруг - одно лихо,
И если кругом слишком тонко,
Люби всех нас, Господи, тихо,
Люби всех нас, Господи, громко.

Иногда наша жизнь зарастает цветами.
Это значит, мой друг, Он прошел между нами...
Но увидеть его нелегко.

И если вокруг - одно лихо,
И привычное нам слишком тонко,
Люби всех нас, Господи, тихо,
Люби всех нас, Господи, громко.
Люби всех нас, Господи, тихо, Люби всех нас,
Господи...

<< Назад на ДДТ


Дрынк
Бабы вышли покурить
Прислал: Kompot e-mail: kompotsh@mail.ru
Intro :                  C
 C
e|-----------------------0-0-0-0-0-0----3---5---8---0-0-0-0-0-0-----8\12----10----8------
--
h|-----------------------0-0-0-0-0-0----------------0-0-0-0-0-0--------------------------
--
g|-----------------------1-1-1-1-1-1----------------1-1-1-1-1-1----------------------------
d|-----------------------2-2-2-2-2-2----------------2-2-2-2-2-2--------------------------
--
a|---------0---2---3-----3-3-3-3-3-3----------------3-3-3-3-3-3--------------------------
--
e|-----3-----------------3-3-3-3-3-3----------------3-3-3-3-3-3--------------------------
--

C
Плечики, помада розы позы коридор
C
Торт аборт эрозия и Кристиан Диор
F
Тени химка и укладка выточка и шов
C
Славик на девятке уезжает в Кишинев
G                    F
Лямки на резине сапоги старшей сестры
C
Серьги рюшечки лосины
G                  C
БАБЫ ВЫШЛИ ПОКУРЫТЬ

Рукова короткие последний крик
Снова поползли колготки импортный парик
Фиолетовый отлив нечего терять
Любит ли не любит ли дать или не дать
Шоколад шампанское с утра борща сварить
Тампакс дискотека танцы
БАБЫ ВЫШЛИ ПОКУРЫТЬ

И меня вопросы гложут, мучают они
Из чего же, из чего же сделаны они
Эти сущие загадки как ни посмотри
Медицина внепонятке, что у них внутри
КАПЛЕЙ НИКОТИНА МОЖНО ЛОШАДЬ ЗАВАЛИТЬ
НО НЕ БАБУ ЭТО ТОЧНО
БАБЫ ВЫШЛИ ПОКУРЫТЬ!!!

<< Назад на Дрынк


ДДТ
Ночь-Людмила
Прислал: Степан Мартюшов e-mail: marseth@mail.ru
C                G
 От разбитой любви на окне
F
 Замерзают хрустальные вены.
 Ты глядишь, как весна на войне,
 Как шекспирова смерть от измены.

C              E
 Hа собаках летаешь в Москву,
F                D
 Hа железных волках до Горбушки.
C               G
 Hа душе сто колец, два тату,
F
 Да на память косуха подружки.

    C
 Здравствуй, ночь-Людмила,
   E            Am
 Где тебя носило, где беда бродила,
 F                 C
 Я б тебя убила. Твою мать, Людмила,
 E               Am             F
 Я тебя кормила, я тебя растила, где тебя
носило?!

C             Am    F     G
 Hа рассвете ветер гасит речи.
 Золотые косы юны, босы.
 Hа рассвете счастье сбросит платье.
 Расписные феньки на переменке.

Совмещая Лолит с Жанной Д´Арк,
Ты сметаешь предложенный ужин.
Hа скамейках сражается парк,
Hо тебе старый прапор не нужен.

Ты мечтаешь съесть главную роль,
Hа худой конец бедную Лизу.
Для тебя - или кайф, или боль,
И гуляешь всю ночь по карнизам.

 Здравствуй, ночь-Людмила,
 Где тебя носило, где беда бродила,
 Я б тебя убила. Твою мать, Людмила,
 Я тебя кормила, я тебя растила, где тебя
носило?!

 Hа рассвете вечер гасит речи.
 Золотые косы юны, босы.
 Hа рассвете счастье сбросит платье.
 Расписные феньки на переменке.

Дома скучно, как в старческом сне,
Хотя папа неделю не пьяный.
Сочиняешь письмо, как Татьяна,
Ты в подъезде на грязной стене.

И в мечтах, чтоб достали звезду,
Hазначаешь свиданье на крыше.
Hа груди пять колец, два тату...
Вдруг он тоже хоть слово напишет.

 Здравствуй, ночь-Людмила,
 Где тебя носило, где беда бродила,
 Я б тебя убила. Tвою мать, Людмила,
 Я тебя кормила, я тебя растила, где тебя
носило?!

<< Назад на ДДТ


ДДТ
Российское Танго
Прислал: Рахманов Петр(подбор) e-mail: rahmanich_ddt@mail.ru
[пpоигpыш] C H7 Em...

  C                   H7
Сделaли нaчaльником кpикa
  Em
Свили из жил своих пpяжу
       C                    H7
Дa нa моpду походить стaлa Ликa(?)
      Em
Hе зaметили мы эту кpaжу
      C                H7
Отпустили гpехи чужим женaм
      Em
Достaвaли небо из ситa
       C           H7
Пpедлaгaли хлебa иконaм
     Em
Дa иконы у нaс дaвно сыты
     C             H7
Зaсыпaли любовью свaдбы
        Em
Дa женихи не доживaли до ночи
      C            H7
Все упaли, a нaши бaбы
        Em
Ушли тудa, где длинней, дa коpоче
     C                      H7
Kолотили себя в гpудь, дa слезы
      Em
Рaззевaли pты к зaкaту
     C                   H7
Выпивaли из мутных луж гpезы
           Em
Дa все козлaми не стaли, бpaт

Em           C    H7           Em
 Российское тaнго - тaнцуют воpоны
Em           C    H7  Em
 Российское тaнго
Em           C    H7             Em
 Российское тaнго - без днa и коpоны
Em           C    H7  Em
 Российское тaнго

Kто зaсыпет эту гpязь снегом
Kто пpипудpит нaше сыpое мясо
Kто ж зaпaвит этот свет следом
Kто зaльет его из вены квaсом
Эх дa пpопечaтaли буквaми нaши песни
Понaшили из тpусов геpоев
Потеpялся я сpеди этих стpоев
Дa ничего не пойму - хоть тpесни
Мы свеpнули у поpогa домa
Kогдa двеpи и окнa откpыты
Где до боли все любимо, знaкомо
Где овцы целы, a волки сыты
И мы кpичaли - А мы сaмые кpутые!
Впеpеди себя несем свои пaльцы
Hо не знaли мы молодые,
Что кpутыми бывaют лишь яйцa

[пpипев...]

Эх, тpудно слить унитaз до небa
Легче кpыть это все мaтом
Бaбa Веpa - я был или не был
Женихом твоим отцом или бpaтом
Обними же нaс бaбуля Веpa
Пpотяни свои pуки седые
Hе был чистым я, не был и веpным
Hо мы ведь тоже немного Россия

[пpипев...]

<< Назад на ДДТ


Дрантя (Веня Дркин)
Фома
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
На море-океане, на острове Буяне,

На полой поляне светит месяц ясный на осинов
пень.

Около того пня ходит волк зубатый,

У него на зубах весь скот рогатый.

Месяц-месяц, золотые рожки, притупи ножи,

Расплавь пули, измочаль дубины,

Напусти страху на зверя и на человека,

Чтобы они волка серого не брали

И шкуры серой бы с него не драли

        *     *     *
Dm Gm* B7 Dm Gm Dm Am Dm (2 раза).

 Dm     Gm*        B7     Dm
Жил дружок Фома - жалкий выродок,
 Gm    Dm        Am   Dm
Сын троих отцов да пяти сирен;
  Dm     Gm*        B7    Dm
Бледной поросли - светлым образом,

А под куполом - грязным пугалом.

Выйди, милая, под его окно

В клятом саване прокаженного

Прозвени Фоме колокольчиком,

Угости Фому спелым яблочком.

По болоту лица - два болотных огня,

В глазах - благая весть, ряской по коре сыпь.

А Купалова песнь - до осинова пня...

Шел за хутором, ночка темная,

В белой простыни, глаза выколол.

Весь с вопросами, соком клюквенным

Губы выпачкал, волком песню выл.

Сколько Фомку не грей, а душа не легла.

В шкуре волка теплей, чем в тулупе козла.

Ах, купалова песнь, довела-довела...

Псами хаянный, псами порванный,

Смолой политый, в перья вывалян,

Сыпал искрами, разносил собой

В очаге огонь воплем пламенным.

<< Назад на Дрантя (Веня Дркин)


ДДТ
Дождь
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
Esus/A  Esus/C  Asus/H  E

 Esus/A  Esus/C     Asus/H      E        Esus/A
Esus/C  Asus/H  E
Дождь,              звонкой пеленой наполнил небо
майский дождь.
Esus/A  Esus/C              Asus/H              E
             Esus/A
Гром,                 прогремел по крышам,
распугал всех кошек гром.
          Em       Asus/D       Em
Asus/F
Я открыл окно, и веселый ветер разметал все на
столе -
Em     Asus/D      Em     Esus/A  Esus/C  Asus/H
E
Глупые стихи, что писал я в душной и унылой
пустоте.

Грянул майский гром, и веселый голос, то ли
пьяный, то ль шальной
Прокричал мне: "Эй, вставай-ка и попрыгай
вслед за мной.
Выходи во двор, и по лужам бегай хоть до самого
утра.
Посмотри как носится смешная и святая
детвора."

Капли на лице - это просто дождь, а может плачу
это я.
Дождь очистил все, и душа, захлюпав, вдруг
размокла у меня.
Потекла ручьем прочь из дома к солнечным
некошеным лугам.
Превратившись в парус, с ветром полетела к
неизведанным мирам.

И представил я: город наводнился вдруг веселыми
людьми.
Вышли все под дождь, хором песни пели, и плясали,
черт возьми.
Позабыв свой стыд и опасность после с осложненьем
заболеть,
Люди под дождем, как салют, встречали гром -
веселый майский гром.
Дождь, дождь...

 Esus/A --  [ 002200 ]
 Esus/C --  [ 032200 ]
 Asus/H --  [ 020230 ]
Asus/D  --  [ 000230 ]
Asus/F  --  [ 003230 ]

<< Назад на ДДТ


ДДТ
Гори, гори, моя звезда!
Прислал: Павлов Роман e-mail: romaru@moldtelecom.md
        Em
Гори, гори, моя звезда,
          G
Звезда любви приветлая!
       Bm         F#m
Ты у меня одна заветная,
          H7         C
Другой не будет никогда!
       Am        Em
Ты у меня одна заветная,
          H7         C    Am   C   Am ..
Другой не будет никогда!

Звезда любви волшебная,
Звезда прошедших лучших дней!
Ты будешь вечно незабвенная
В душе измученной моей!
Ты будешь вечно незабвенная
В душе измученной моей!

Твоих лучей небесной силою
Вся жизнь моя озарена;
Умру ли я, ты над могилою
Гори, сияй, моя звезда.
Умру ли я, ты над могилою
Гори, сияй, моя звезда.

Гори, гори, моя звезда,
Звезда любви приветлая!
Ты у меня одна заветная,
Другой не будет никогда!
Ты у меня одна заветная,
Другой не будет никогда!

<< Назад на ДДТ


ДДТ
Просвистела
Прислал: Грачев Евгений (подбор) e-mail: grea@yandex.ru
Am     Fm   C     G         Am
Просвистела   и упала на столе
Чуть поела,   да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка, брат, тебя обнять

    Припев:
    Fm      C       G              Am
x4
О - о - о - о - о - о - о - о - о - о

Всюду черти, надави брат на педаль,
Час до смерти, да сгоревшего не жаль,
А в чистом поле ангелочки-васильки,
А мы на воле, и нет ни гари не тоски.

    Припев

А на небе встретят Сашка да Илья
Хватит хлеба, да сто грамм без них нельзя
Что нам плакать здесь не срам чего страдать
Рай не слякоть, вьюга наша благодать

    Припев

Все расскажем про восход и про закат
Горы сажи, да про горький мармелад
Что наели, когда закончили войну
Да как сели - мы на Родине в плену

    Припев

Просвистела и упала на столе
Чуть поела, да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка, брат, тебя обнять

    Припев

  #### ####  #####  ###
 #   # #   # #     #   #
 #     ####  ####  #   #
 #  ## ###   #     #####
 #   # #  #  #     #   #
  #### #   # ##### #   #
     #
 #######################
           ############
                  ###

<< Назад на ДДТ


ДДТ
Железнодорожник
Прислал: Антон e-mail: santon@inbox.ru
 D             C
Мусор вдоль железной дороги
    G         D          Dsus4
Ползущей по жующему лесу.
Тампаксы, банки из-под тревоги,
Бутылки от счастья и лишнего веса.
Смятые легкие от сигарет,
Газеты с брехней и следами поноса,
И так далее. Это тысячи лет
Гниет и тлеет на склонах откоса.
Пьяный, со слезящимися
Глазами железнодорожник,
Растет у дороги вечного ветра,
Выставил ухо, как подорожник,
Слушая вой и зубов скрежетанье
Наезжающего звука.
Ставит стрелку в не то состоянье,
Переводит в тупик,
И сипит: "Ни пуха..."
Припев:.
           D      C
    Эй! Зачем вам туда?
        Hm                G
    Окатитися здесь, оставайтесь здесь.
    К черту дороги, под откос поезда,
    Летайте здесь, размножайтесь здесь.

             Соло

Звук, взревев, уносится дальше.
В окнах мелькнули пятна помады,
Крики поп-звезд, да шепот без фальши,
Что-то про жизнь и то, как ей рады.
В каждом тамбуре куски пантомимы,
В каждом купе - котлеы с глазами.
У столиков черти да херувимы
Смотрят на лес голубыми задами.

Припев:
    Эй! Зачем вам туда?
    Окатитися здесь, оставайтесь здесь.
    К черту дороги, под откос поезда,
    Летайте здесь, размножайтесь здесь.

Поезд ушел, и снова ни звука.
Остались лишь я да железнодорожник.
Вошли в его дом. Накрапывал дождик,
Да на мокром окне подыхала муха.
"Странные люди," - сказал, наливая
Мне старый обходчик настойки из ядов.
"Век прожил жизнь, да к счастью не знаю,
Как они там уживаются рядом."

Припев:
    Эй! Зачем вам туда?
    Окатитися здесь, оставайтесь здесь.
    К черту дороги, под откос поезда,
    Летайте здесь, размножайтесь здесь.
    Эй! Зачем вам туда?
    Обнажайтесь здесь, рожайте здесь.
    Зачем вам дороги, к чему суета?
    Ококпайтесь здесь, наслаждайтесь здесь.

<< Назад на ДДТ


ДДТ
Не стреляй
Прислал: Леха e-mail: s_alexx@mail.ru
        G                      D
Hе стpеляй в воpобьев, не стpеляй в голубей!
        Em                  C
Hе стpеляй пpосто так из pогатки своей!
       G                     D
Эй, малыш! Hе стpеляй и не хвастай дpугим,
         Em                 C
Что без пpомаха бьешь по мишеням живым!
          G               D
  Ты все тиpы излазил, наpод удивлял.
         Em                C
  Как отличный стpелок пpизы получал.
          G                       D
  Бил с улыбкой, не целясь, на вскидку и в лет.
        Em                 C
  А кpугом говоpили: "Вот паpню
везет!"

                   G    D   Em        C
Пpипев:    Hе стpеляй!            Hе стpеляй!
           Hе стpеля-а-а-а-ай!
           Hе стpеля-а-а-а-ай!
           Hе стpеляй!

И случилось однажды - о чем так мечтал -
Он в гоpячую точку планеты попал,
А когда наконец-то веpнулся домой,
Он свой стаpенький тиp обходил стоpоной.
  И когда кто-нибудь вспоминал о войне,
  Он топил свою совесть в тяжелом вине.
  Пеpед ним, как живой, тот паpнишка стоял,
  Тот, котоpый его об одном умолял:

Пpипев...

<< Назад на ДДТ


ДДТ
Прекрасная любовь
Прислал: Владимир Боровков (подбор) e-mail: borovkov@pochta.ws
Проигрыш на две гитары (постепенно убыстряя темп)

   F                  G              C
e-----------------------------------------
B-----------------------------------------
G--2---1-2--1-2-1-2---0-2-0---------------
D----------------------------3-2---0-2-3-5
A-----------------------------------------
E-----------------------------------------

  Dm            Am          E       F
-------------------------------------
-------------------------------------
-------------------------------------
--5-3-0---5---3-3-2-----3-----------3
--------2-----------3-0-----3-2-0----
----------------------------------3--

   F                  G              C
e-----------------------------------------
B-----------------------------------------
G--2---1-2--1-2-1-2---0-2-0---------------
D----------------------------3-2---0-2-3-5
A-----------------------------------------
E-----------------------------------------

  Dm             Am            E       Am
----------------------------------------
-------------------------1---1-1-0------
-----------------------------------3-2-3
--5-3-0----5---3-3-2-0-2----------------
---------2------------------------------
----------------------------------------

Am                  E          Am
Мелодии цветов с затерянным началом
A7                            Dm
Я слышу эти ноты похожие на сны
Итак...

                         G            C
Когда-то в старину с бродягой обвенчалась
     Dm       Am     E        F
Пpекpасная любовь дарящая мечты
     Dm                 G          C
Пpекpасная любовь с бродягой обвенчалась
    Dm        Am        E          Am
Связали их дороги, хрустальные мосты

Переход в тональность си-минор

Hm                       F#             Hm
Пpекpасная любовь, нам пpаздновать не вpемя -
    H7             Em
Кpовавые закаты пылают за pекой
                        A            D
Идем скоpей туда - там ложь пустила семя
   Em           Hm     F#         Hm
И нашим миpом пpавит уpодливой pукой

Переход в тональность си-диез-минор

Hm#                      G          Hm#
Пpекpасная любовь, там ждут тебя живые,
    H7#                                   Fm
Позволь себя увидеть тем, кого ведут на смеpть
                         A#          D#
Там по уши в гpязи, но все-же не слепые,
     F#        Hm#       G            Hm#
Дай pазуму свободы, дай сердцу не истлеть

Переход в тональность ре-минор

Dm                          G#            Dm
И вот пpекpасная любовь влетела птицей в гоpод
    D7                            Fm#
И плакал, видя чудо очнувшийся наpод
                       H            E
Тpон лжи не устоял, бежал в испуге воpог...
    Fm#           Dm     G#          Dm
Да жаль погиб бpодяга у гоpодских воpот

Проигрыш

<< Назад на ДДТ


ДДТ
Спой, БГ
Прислал: Макс М.(подбор) e-mail: apotom@inbox.ru
G                 C
Ты так нежен, туманен и мудр
Am              D
Я вульгарен и зол
G                      C
Но осыпаются светлые кудри
Am                            D
И печень нашу склевал рок-н-ролл

Куда пришли мы для встречи
Чьё-то скалится рыло во тьме
Какие странные речи
Бормочешь даже на дне

  G    C         Hm       Em
Спой, БГ, про любовь в раю
    C       D          G      D      C  D
Спаси всех нас - положи в спирт и воду
Но если мы не найдём в этом брода
То про смерть я и сам спою (Припев)

Как тебе в золотом Катманду
Ночью белою чёрное снится
На любую тоску и беду
Примеряя беспечные лица

Спой, БГ, про движенье светил,
Спой про него, если всё ещё веришь
И сколько нам ты дороги отмеришь
До милых сердцу российских могил

Припев

G
123456
330023

C
123456
330230

<< Назад на ДДТ


ДДТ
Я получил эту роль
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
Am G C  Fmaj7

Am           G C                         Fmaj7
Hас сомненья грызут,     я сомнениям этим не
рад.
Am    G                     C             Fmaj7

Эта мерзкая тяжесть в груди разбивает любовь.

   E         Am       G                       C
А пока мы сидим и страдаем и скулим у захлопнутых
врат
   Fmaj7      E                  Am
E7
Hас колотят уже чем попало, да в глаз или в
бровь.

Вот хитрейшие просто давно положили на все,

Hалепив быстро мягкий мирок на привычных их телу
костях.
Лишь смеются над нами, погрязшими в глупых
страстях,
Им давно наплевать на любое твое и мое.

ПРИПЕВ:

Am        G             C                Fmaj7
Я получил эту роль, мне выпал счастливый билет.
Я получил эту роль, мне выпал счастливый билет.

Вопрошаем отцов, но не легче от стройных речей.
Hе собрать и частичный ответ из подержаных фраз.
Их тяжелая юность прошла в далеке от вещей,
Тех которые переполнили доверху нас.

И когда нам так хочется громко и долго кричать
Вся огромная наша родня умоляет молчать.
И частенько не веря в уже одряхлевших богов,
Сыновья пропивают награды примерных отцов.

В суете наступает совсем одинокая ночь,
Лезут мысли о третьем конце и уже не до сна.
Hо на следующий вечер приводим мы ту, что не
прочь,
И тихонько сползая с постели, отступает война.

ПРИПЕВ

Эфемерное счастье наполнило медом эфир.
Славим радость большого труда, непонятного смысла
своим.
Славим радость побед, по малейшему поводу пир,
И уж лучше не думать, что завтра настанет за
ним.

Безразличные грезы, прощаясь одна за другой,
Улетают, навечно покинув еще одного.
Он лежит и гниет, что-то желтое льет изо рта.
Это просто неизрасходованная слюна.

Сладость тело питало, но скоро закончился срок.
Он подъехал незримо к черте, где все рвется за
миг.
И в застывших глазах, обращенных к началам
дорог,
Затвердел и остался на век неродившийся крик.

ПРИПЕВ

ПРИПЕВ

Мне выпал счастливый билет
Мне выпал счастливый билет
Мне выпал счастливый билет

Fmaj7  --  [ 003210 ]

<< Назад на ДДТ


Дрантя (Веня Дркин)
Хожу и гажу
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
                   A                  E*
AG#E*AG#E* Мне сказали: "Пойди, там
клево",                        б - без барэ
                     A
Я пошел туда, а там гадко.
     A7                 D
Я назад пришел и здесь гадко,
          A           E*      A
А мне сказали: "До тебя было лучше".

     D                  F#m
И теперь у меня одна загадка -
Aб                        Hm      E
Почему там, где я, там и гадко?...A-A-A

   Am                 E
А может это я хожу и гажу,
                           A
Может просто это я хожу и гажу.
  A7                 Dm
А если это я хожу и гажу,
         Am             E             A
Тогда зачем мне просто жить на этом свете?...

Шоколадку укусну, сладку

Ты съела и тебя стошнило

И весь день тебя потом тошнило,

И всю ночь тебя потом тошнило.

И нет загадочней на свете загадки,

Может дело все и не в шоколадке...

А может это ты ходишь и гадишь,

Может просто это ты ходишь и гадишь.

А если это ты ходишь и гадишь,

Тогда сиди и не вылазь из дома.

А ты сказала: "Надо быть лучше

И душою, стало быть, чище,

И мыслями, стало быть, краше"...

И полюбила меня без остатку.

И я тебя полюбил без остатку,

И мы стали добрее и лучше,

И мы стали светлее и чище,

И в окно поглядели украдкой...

А за окнами гадкие люди,

И от этого на улицах гадко...

А может это все ходят и гадят,

Может просто это все ходят и гадят...

А если это все ходят и гадят
,
Тогда зачем нам просто жить на этом свете?...

  Dm                    Fm
Знают взрослые и знают дети.
  C                    Gб
Знают маленькие и большие.
       A7            Dm
Знают негры и бледнолицые,
       F           Gб
Краснокожие и голубые...

  F                  C
Знают, знают всякие гадости,
        Dm                        Gб
Но не знают то, что должен знать каждый...

    Am                                         -
здесь все без барэ
Что если, если это я хожу и гажу,
E                    Am
Если, если это ты ходишь и гадишь,
A7                    Dm
Если, если это все ходят и гадят,
         Am           E            Am
То это значит только то, что мы - гады!

1996.

              7   6   5
            |---|---|---|
            |-o-|---|---|
            |---|-o-|---|
            |-o-|---|---|
            |---|---|-o-|
            |---|---|---|

                  E*

<< Назад на Дрантя (Веня Дркин)


Дюмин Александр
Джанкойский этап
Прислал: Андрей e-mail: Andrey91@orc.ru
  Am         E           Am
Начальник Барабанов дал приказ,
   С     G7        C
Офицеры выполнили в раз.
    Dm
В зону прыгнули солдаты,
    Am
Зацепили автоматы
    E       Am    A7
Буры загоняли они нас.
   Dm
В зону прыгнули солдаты,
   Am
Зацепили автоматы,
   E            Am
Буры загоняли они нас.

С буров выводили нас гурьбой,
По пятеркам становили в строй.
Глухо щелкнули затворы
И этапом до Печеры
Повели на станцию Джанкой.

Но мы не растерялись они тут,
А все равно по десять лет дадут.
И как-то сразу все решились
И на станцию вломились,
На козлятник кинули хомут.

Понты проколоть и на нары,
И ни в две, ни три четыре пары.
А нарядила забегает,
На работу выгоняет,
А мы с ним заводим тары-бары.

А на работу мы сегодня не пойдем,
От костра на шаг не отойдем,
Перепалим рукавицы,
Перебьем друг друга лица,
На костре все валенки сожжем.

Нарядил в ухо, в рот и в нос,
Лагерный под плинтусный барбос.
Ты же знаешь что в субботу
Мы не ходим на работу,
А для нас суббота каждый день.

А колокольчики бубенчики дуду,
А я сегодня на работу хрен пойду.
А пусть работает железный паровоз,
Ведь для работы он нас сюда привез.

А колокольчики бубенчики дуду,
А я и завтра на работу хрен пойду.
А пусть работает железная пила
Не для работы нас мама родила.

<< Назад на Дюмин Александр


ДДТ
Дождь
Прислал: Tomachka e-mail: tomachka@yahoo.com
(1)
 Am    Am            Dm           E7
Дождь,    звонкой пеленой наполнил небо,
       Am         Am    Dm    E7
Майский дождь.
 Am    Am            Dm
Гром, прогремел по крышам,
      E7             Am
Распугал всех кошек гром.
           Em            Dm
Я открыл окно и веселый ветер
      Em             F
Разметал все на столе:
      Em                   Dm
Глупые стихи, что писал я в душной
   Em         Am
И унылой пустоте.

(2)
 Am             Am
Грянул майский гром
 Am/c      Dm/h     E7       Am     Am/c
И веселье бурною, пьянящею волной oкатило
          Dm/h        E7            Am
"Эй, вставай-ка, и попрыгай вслед за
мной".
           Em                Dm
Выходи во двор и по лужам бегай
        Em       F
Хоть до самого утра.
                Em
Посмотри как носится
     Dm      Em         Am   Am/c    Dm/h
Смешная и Святая и  детвора.

(3)
 E7        Am     Am/c       Dm/h
Капли на лице - Это просто дождь,
           E7     Am
А может плачу это я.
               Am/c             Dm/h
Дождь очистил все, и душа, захлюпав
           E7       Am
Вдруг, размокла у меня.
           Em
Потекла ручьем, прочь из дома
 Dm           Em          F
к солнечным, некошенным лугам,
                 Em
Превратившись в пар,
              Dm         Em       Am  Am/c  Dm/h
С ветром полетела к неизведанным мирам.

(4)
 E7         Am    Am/c       Dm/h
И представил я- город наводнился
        E7        Am
Вдруг веселыми людьми.
                Am/c              Dm/h
Вышли все под дождь, хором что-то пели
      E7            Am
И плясали, чёрт возьми!
            Em
Позабыв про стыд,
            Dm           Em        F
И опасность после с осложненьем заболеть,
            Em                    Dm
Люди под дождём, как салют, встречали гром,
   Em            Am
Весенний первый гром.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Синяя лирика номер 1
Прислал: BANDIT JR e-mail: hukakux@baklanov.net
Cm                      G#
Я убиваю себя каплями бутылочной мечты
Cm  G#  B  Fm#
B                     Fm#
И я наверное умру от алкогольной тоски
3  4   2   2
Плесень ностальгии сожрёт меня дотла
4  4   4   2
И во всём этом ты виновата одна
5  5   4   2

5  6   4   4
И мне некуда идти И мне некого любить
3  6   2   4
И даже нет анаши чтобы косяк забить
3  4   2   2
Чтобы треснула душа от печали травы
Чтобы с дымом наполняющим меня ушла ты

Cm G# B Fm#

Моё сердце раскололось на тысячи кусков
Они сверкают лужами в трещинах дорог
И ты обходишь их не вспоминая меня
И в лужу сыплется песок с асфальта серого дня

Мне что-то давит на мозг и вены просят ножа
И кто-то мне говорит она тебе не нужна
И я срываю все пробки и забиваю штакет
И через час забываю что тебя со мной нет

Cm G# B Fm#

По моему спинному мозгу дрожь бегает как тля
А ты так ласково и нежно убиваешь меня
Ты убиваешь меня тем что была и вдруг нет
Как будто в комнате моей кто-то выключил свет

Я заправляю себе в вену какую-то муть
Я разрушен до конца я хочу отдохнуть
Но крутит словно реверс память фразу одну
Девочка моя я так тебя ...

<< Назад на Дельфин(Дубовый Гаайъ)


Дельфин(Дубовый Гаайъ)
Вера
Прислал: Денис Козлов e-mail: Denlock@one.lv
           (((BASS - E,A,D,G)))

slap styl. - ^,*!!!!!
/ - slide up
\ - slide down
b - bend

Intro
|-----------------------------------|
|-----11-----10-----9-----8-----7---|
|-----------------------------------|
|-0h9----0h8----0h7---0h6---0h5---4-|

Main riff
F#                E
|-----------------------------------
|-----------------------------------
|-9-9-9--9-9999999-7-7-7--7-7777777-
|-----------------------------------
B
------------------------------------|
------------------------------------|
------------------------------------|
-7-7-7--7-7777777--7-7-7--7-7777777-|

Vearse1!                  end!
|-------------------------|----------
|---------9--------6-6-6--|--------11
|-------------------------|----------
|-/9b-\-7---9----4--------|/9--0h9---
        ^ *      ^ * * *

----------------------------|
-----10-----9-----8-----7---|
----------------------------|
-0h8----0h7---0h6---0h5---4-|

Vearse2!                  end!
|-------------------------|----------------|
|---------9--------6-6-6--|----------------|
|-------------------------|----------------|
|-/9b-\-7---9----4--------|/9--8-7-6-5-4-3-|
        ^ *      ^ * * *

Bridge
F#               E
|------------------------------
|-8-8-8--11-9-8--9-9-9---9-6-6/
|-9-9-9--9--9-9--7-7-7--7--7-7/
|------------------------------
B
--------------------------------------|
/13-13-13--13-16-16--13--13--13-16-16-|
/14-14-14--14-14-14--14--14--14-14-14-|
--------------------------------------|

Bridge2
Что ты от него хочешь....
|-------------------------|
|-------------------------|
|-------------------------|
|-15~---15~---15~---15~---|

            (((Gutar - E,A,D,G,B,E)))

SOLO (Main riff 2,3,4time)
|-------------------------|
|-7-9-7-5-5-0-0-12--------|
|-------------------------|
|-------------------------|
|-------------------------|
|-------------------------|

SOLO2 (Main riff 3,4,time)
соло 2 и 3 в 2раза быстрее!
|-14-16-14-12-12----19----|
|----------------12-------|
|-------------------------|
|-------------------------|
|-------------------------|

Bridge(2)
Что ты от него хочешь...
|------------------|
|------------------|
|-5--5--5-5-5-5--5-|
|------------------|
|-3--3--3-3-3-3--3-|
|------------------|

Solo3 (Main riff 4,outro)   end
|-14-16-14-12-12----14-16-| |-14-|
|----------------12-------| |----|
|-------------------------| |----|
|-------------------------| |----|
|-------------------------| |----|
|-------------------------| |----|

Chords:((distor.)Main riff 3,4 time)
F#   E   B
|----|---|---|
|----|---|---|
|-11-|-9-|---|
|-11-|-9-|-9-|
|-9--|-7-|-9-|
|----|---|-7-|

             (((Lyrics)))

Vearse 1

Все! не во что больше верить
Все! некому доверять
Чем каждый третий жизнь свою будет мерить
Если каждый второй готов убивать
Если слези весят меньше чем платина
Если кровь каждого кипит препоратоми
Если вместо Бога какая-то гадина
А любовь к нему мереют только каратами

Vearse 2

Ты просишь его дать тебе силу
Ты говоришь неведал что делал
А сам его уже давно втоптал в глину
А сам его давно уже предал
Терновый венок нервет тебе голову
Руки твои гвоздями пробиты не будут
И в рот тебе не льют расколенное олово
Когда ты здохнишь тебя все забудут
Нет ты нетот кто его распял
И даже не тот кто держал его руки
Ты просто тот кто нечего не сказал
Когда он затебя принимал эти муки
Не будим спорить кто праведен а кто грешен
Никто ненайдет себе спокойную старость
Просто каждый поступок должен быть взвешан
Хотя бы чуть чуть хотя бы самую малость

Bridge

Что ты от него хочешь
Он и так о тебе дохрена печется
Если сльуною весь крест намочешь
Время твое назад невернется
Тебе надо не верить а веровать
Что бы душа неметалась пловником фарели
Никто не сможет нечего посоветовать
когда встанешь лицом к последней своей двери.

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Метель
Прислал: ПаН (подбор) e-mail: katy3000@mail.ru
первое четреростишье каждого куплета(и 3-ий
весь):
  Em            C          G           D
E]------------|-----------|-----------|-----------|
B]-------0----|------1----|------0----|------3----|
G]----------0-|---------0-|---------0-|--2------2-|
D]----2------0|---2------0|---0------0|-0--------0|
A]-2----------|3----------|-----------|0----------|
E]------------|-----------|3----------|-----------|

второе четверостишие каждого куплета и припев
играются боем.

Ем  С      G     D
Коpонована луной
Как начало высока-а-а
Как победа не со мной
Как надежда не легка-а-а-а

За окном стеной мете-е-е-ель
Жизнь по гоpло занесло
Соpвало финал с пете-е-е-ель
И поела все тепло

Пpипев:
   Em       C      G
Игpай как можешь сыгpай
        D         Em
Закpой глаза и веpнись
Em    C         G
Hе пpопади,но pастай
     D       Em
Да колее поклонись
Em    C     G
Мое окно отогpей
           D    Em
Пусти по полю весной
Em   C           G
Hе доживи,но созpей
            D      Em
Ты будешь вечно со мной
Em          C       G
Ты будешь вечно со мной
             D       Em    C    G    D
Ты будешь вечно со мно-о-о-ой  е-и-е-ие...
Em    C D G
Со мно-о-о-о...

Ищут землю фонаpи
К небу тянется свеча-а-а-а
Hа снегу следы заpи
Кpылья павшего луча

Что же,вьюга, налива-а-а-ай
Выпьем вpемя на тощак
Я спою ты в такт пpола-а-а-ай
О затеpянных веща-ах

Пpипев.

Остоpожно не спеша
С белым ветpом на гpуди
Где у вмеpзшей в лед ладьи
Ждет озябшая душа.

<< Назад на ДДТ


ДДТ
Бродяга
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
Всупление: G C9

G       C9       G     C9
  На дороге разбитое тело,
G       C9       F     D Dsus
  На деревьях останки души
G     C9      Hm       Em
  Одинокая смерть пролетела
G         C9       F      D
  В этой Богом забытой глуши.

Проигрыш: G C9

Он лежал на истлевшем бурьяне,
Плыли в небе слепые глаза.
Безымянный, босой, окаянный,
А вдали собиралась гроза.

На груди в свете молний сияли
Два червя да серебряный крест,
А вдали молча горы стояли,
Стерегли пустоту этих мест.

Эй, бродяга, ты сын человечий,
Где твой конь, где жена, где село?
Облаками окутавши плечи,
Мать-гроза отпевала его.

Сколько лет ты по свету скитался,
Как давно от родимой двери?
В даль ушел и навек там остался,
Господь душу его забери.

Закопал я его под ольхою,
Свет от молний стекал по усам,
Не увидел я тень за собою...
Понял, что хоронил себя сам.

C9     -- [ 032033 ]
Dsus   -- [ 000233 ]

<< Назад на ДДТ


ДДТ
Ночная пьеса
Прислал: Антон e-mail: arghhh@mail.ru
Вступление: Em Em Am Hm

Em                  Am
Рождество, ночная пьеса,
     D        G
Декорации из леса
Am                    Hm
Клюквенный сироп из крови,
                 Em   Am  Hm
Да приклеенные брови,
G                D
Одиночество из глины,
              G
Бутафория из тела,
Am               Hm
Души пенятся от мыла,
Hm       Em  Am  Hm  C
На щеках прыщи от мела;
Из папьемаше клише.

Ватой облака неволи;
Вот семья, а вот пещера;
Недоученные роли,
На пупах свернулась вера;
Марля снега, звезд софиты,
Разбежались неофиты,
Режисер кричит и злится -
Тоже хочется напиться.

Посмотри на эти рожи -
В чем-то все творцы похожи.

Спонсор спит у Барби мертвой,
Целофан, тузы, шестерки...
Крики, пыль, суфлер, фольга,
Да, ё, куриная нога!
За кулисой ждут войска
С деревянными мечами;
Вождь с прибитыми лучами
Чешет дулом у виска.

Не победа, а тоска,
Не держава, а...

Дан звонок; поплыли сцены,
В зале грустная страна,
Мрачно смотрит на Надежду,
Веру и Любовь она.
Мат стоит над Палестиной,
Рев зверей гора картона
Роды, тайные причины,
Реют флаги из бетона.

Все дары волхвов украли,
Ясли оружейной стали
Утащил голодный сторож
Как сыграть нам пьесу, Боже!
Ослепительных приборов
Нужно больше, господа,
Чтобы толще засияла
Вифлиемская звезда!

Электричество поели,
Да пожрали провода...

Em                  Am
Я грущу, смотрю спектакль
     D        G <Бас: G#-G-A#> A9
Третьим планом в глубине.
                   Hm7
Заспиртованный младенец
A9                     Hm7
Спит в петровской колыбели
A9           Hm7
Улыбается метели
                Em
И подмигивает мне...

Em                 Am Hm
Путин едет по стране
На серебрянном коне,
Путин все людЯм поможе -
Дай ему здоровья, Боже!
Всех бандитов перебьет,
Работягам он нальет.
Путин едет по стране,
а мы по-прежнему...

Em    A9-Em  A9-Em   Em-Em-Em

<< Назад на ДДТ


Динамит
Белый снег
Прислал: OstaP (подбор) e-mail: zivel@yandex.ru
        C                   Dm
Я  пишу , я пишу тебе письмо
        G                    Dm
Это было все между нами давно
Ждать ответ, ждать, мне снова ждать ответ,
Любишь ты меня или н-е-е-е-е-т
Не могу , не могу не думать о тебе
Знаешь, я тебя все время вижу во сне
Выпадет снег, снег снова белый снег
И ты вспомнишь о нашей весне-е-е-е-е

ПРИПЕВ:

       C                 Am
Белый снег за твоим окном
       Dm          G       C
Упадет и не растает до утра
                Am         Dm
Только белый снег все летит
         G
И не тает

Каждый раз, каждый раз написав письмо
Не отправляю , сжигаю его
Ты далеко, далеко, не знаю где ты
Прошу поверь в меня и прости-и-и-и
Не могу , не могу не думать о тебе
Знаешь , я тебя все время вижу во сне
Выпадет снег, снег, снова белый снег
И ты вспомнишь о нашей весне-е-е-е-е

ПРИПЕВ:  ТОТ ЖЕ(2 раза)

Dm                                       G
Забываешь все слова, только ты и только я
Dm
            Am   G
Посмотри на белый свет, он кружится белым снегом,
белым снего-о-о-м

ПРИПЕВ:  ТОТ ЖЕ (2 раза)

<< Назад на Динамит


Дельфин(Дубовый Гаайъ)
Штемпель
Прислал: MELange e-mail: sonicm@cityline.ru
(альбом "Плавники",2000)
Am                     E                   Am

  Все,вот и все вот и кончился солнечный свет
Am               E           Am
  Hа манжеты ложится белой запанкой снег
C                   Am          E       Am
  Пpевpащаясь в бpилиант пpи ночном фонаpе
C               Am           E         Am
  Как богата ты осень как добpа ты ко мне.
D                Am            E          C
Как добpа ты на смеpть, как добpа ты на боль
D               Am          E      C
Ты для каждого видишь его главнyю pоль
Am                   C        E         F
Ты как штемпель сyдьбы на последнем конвеpте
F                E               Am
С тобой очень пpиятно дyмать о смеpти...

P.S.Это понравиЦЦа вам, если вы хотите сыграть ее
душевненько так, переборчиком, на
доброй старой концертной...
А еси захотите поговорить на грусную тему...
пишите...
ДЕЛЬФИН БУДЕТ ЖИТЬ, а я умру (респект Шнурову!)

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Я у вас
Прислал: Дмитрий e-mail: dmitrys@penza.com.ru
C    F         C     F
Если вы будете рядом,
Я наверно не смогу вам не спеть.
C         G           Am F
Если дождь окажется градом,

C           F                   C

Я готов над вами ловить его спелую медь

Припев:
    C        F       C        G
Я у вас, я у вас,  у вас на губах,
    Am      F      Am          E
Я у вас, я у вас,  у вас на плече,

F                   G                      C F
Отражаюсь в черных глазах как в венчальной
свече.
Я у вас, я у вас,  у вас на груди,
Я у вас, я у вас,  у вас на щеке,
Наши пальцы, сливаясь, стекают к прозрачной
реке.

Если - зеленое утро,
И на нас падет божья роса.
Я, конечно, стану чистым и мудрым
И спою о том, как сплетается ваша коса.

Припев:

Эй там! кто еще любит,
Кто еще не успел все до конца посчитать!
Мама, я не забуду,
Я с рождения помню, как без нее умирать.

Припев :

Я у вас! Я у вас! Я у вас!...

<< Назад на ДДТ


ДДТ
Продайся!
Прислал: Leroy e-mail: dennis1@hotbox.ru
    Am     E       Am        F        C
Продайся, эй, продайся, не слушай дураков,
    H7                           E
Что есть на свете что-то слаще звона пятаков
  F                 C                F
C
Забудь свой стыд и совесть, с ними счастья не
найдёшь
  H7                  E
А из своей морали ты шубы не сошьёшь
  Dm  F E     Am       Dm  F  E  Am
А из своей морали ты шубы не сошьёшь

Забудь, что на планете кого-то больно бьют
Ты лучше бы в квартирке своей создал уют
Какое тебе дело до международных дел
Что парня в Сальвадоре сволочь гонит на расстрел
(2 р.)

Продай свои сомненья, страданья и любовь
За это ты получишь здоровенькую кровь
И проживёшь спокойно и сыто много лет
А с поля жизни сможешь урвать большой букет (2
р.)

<< Назад на ДДТ


ДДТ
Герой
Прислал: Сергей Аникин e-mail: Maniak1985@inbox.ru
Куплет1:
G                            B
Ты думал, что здесь легко встать,
H#                           G
Высоко полететь, глубоко не упасть,
G               B                   H#   G

Познать этот мир и остаться счастливым.
Ты принес в него веру в добро и в кулак
Нарезая любовь, раздавал просто так,
Всем, кто хотел - ты всех осчастливил!

Припев:
B              H#           G
Теперь у тебя одна скучная комната,
Ты в темных очках ждешь конца света.
Душа в теле женщины ищет - но не дома ты,
Ты там, где на брошеных стенах желтеют газеты!

Куплет2:
Ты думал, что вечны тело и мир
И все подвластно - судьба и Памир,
Что Бог подарил эту жизнь совершенно бесплатно.
Но ты не заметил, как кончился газ
И смыло с врагами любовь в унитаз
И водя по щеке ржавой бритвой, ты не узнал себя!

Припев.

Куплет3:
В тебя целятся, но не хотят стрелять.
Мы стоим столько, сколько можем дать.
Люди абсурдны, мир сходит с ума, чтоб быть
счастливым!
Кончилось небо, сгорели мосты,
Не забыв твое имя, приносят цветы
Туда, где ты всех победив, стал абсолютно
счастливым!

Припев2:
Теперь у тебя одна бескрайняя комната
И ты без очков ждешь только света.
Душа в теле женщины рядом - с нею дома ты,
ТЫ ТАМ, ГДЕ ИГРАЮТ ПЕСНИ ГРЯДУЩЕГО ВЕКА!

ps: G(позиция на 3 ладу): 355433.

:)

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Тебя
Прислал: BANDIT JR e-mail: hukakux@baklanov.net
Я считаю подбор этой песни самый лучший на сайте.
Поэтому я хочу лишь добавить
возможный вариант вступления.:-)

Все это играется на пятой струне

5/
--15--14--12--14-12-14---15--12--14--14-12-14---15--12--14--14-12-14---

15--12--14--14-12-14---15--12--14--14-12-14---15--14--12--14-12-14-----

17--15--14--15-14-15---17--15--14-15-14-15-------------------

P.S: Это проигрыш можно отлично совместить с
аккордами, данными в другом подборе
 Особенно круто это звучит на двух гитарах!

Я без тебя умру
  Просто закрою глаза
  И только мне одному
  Достанутся небеса
  Взял бы тебя с собой
  В этот далекий путь
  Только вот ангел святой
  Может не потянуть

   (Тема припева без слов; играется дважды)

   (С темой вступления)
  Я тебя буду ждать
  Вечность - это не срок
  Времени не оторвать
  От жизни моей кусок
  Тают бессмертья льды
  Лицо превращая в хлам
  Сможешь если, то сохрани
  Все, что принадлежало нам

  Буду всегда с тобой
  Стану собакой твоей
  Чтоб о тебе с токой
  Скулить у закрытых дверей
  Поторопись ко мне
  Ты можешь еще успеть
  В собачьих глазах на дне
  Слезы мои рассмотреть

   (Припев играется дважды)
  Am
  Я здесь!
        (Я здесь...)
  G(5)
  Ты там!
        (Ты там...)
  F(5)
  Мир враз!
        (Первый раз...)
  E(5)
  Напополам!
        (Напополам...)

   (Интерлюдия)

   (N.C.)
  Размытая радуга снов
  Останется в голове
  Не вспомнишь ты как всегда
  Что я приходил к тебе
  И будет хороший день
  И будет хотеться жить
  И даже небесная тень
  Тебя не заставит ныть

   (Припев четыре раза; последее слово - в
тишине).

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Правда на правду
Прислал: e-mail: zmura@yahoo.com
Em C Am H7 - 3 раза

           Em        C              Am     H7
Страна швыряла этой ночью, мутной сволочью
        Em            C                        Am
  H7
И разменяв добро на зло, как деньги старые на
новые
            C
       H7
Рванула, асфальт, когда он на щеке, как водка с
горечью
        Em         C        Am   H7
И окна, окна были первые готовые

И зло на заливном коне взмахнуло шашкою
Добро, оно всегда без кулаков, трясло
культяшками
Пыталось жалость убедить, помочь опомниться
о быстрей и точней летела конница

Аплодисменты на манеж под звездным куполом,
Повыпускала ночь зверей и замяукала,
И заалекала, вспотела, вмиг состарилась,
И побледнела, и струхнула, и затарилась

Чем бог послал, а черт, а черт, а черт подсунул
им
А он ведь старый театрал, ха-ха, он любит грим
Тела вдруг стали все огромные да полые
И пьяница сапожник в память нам оставил пленки
голыми.

 ПРИПЕВ:
   C              1 H7
 Правда на правду,^
  Em           2
 Вера на икону,^
 C                   3 H7
 А земля да на цветы,^
 Em       C      Am  H7
 Это я да это ты.

Em G - 2 раза

           Em                     G
Страна швыряла этой, этой ночью сволочью,
           Em                        G
Закат, когда он на щеке как водка с горечью
            C
          H7
Страх покрывал все матом, будто потом, страх брел
по городу
        Em             C
      Am    H7
очное небо, это было дотом, оно еще напоминало
чью-то бороду

Провинция зевала, душно нервно в телевизоры,
А кто-то просто шел домой и ел яичницу,
Дышали трубы тихо, мерно под скальпелем
провизора
А кто-то в зеркале вертел уже своею личностью

         Am                                   C
Страну рвало, она согнувшись пополам просила
помощи
          Am                     C
А помощь танков по лоткам давила овощи
        F                                E
Аплодисменты, бис, везде ревело зрелище,
           Am        C             F     E
Стреляло право по беде - увидишь где еще

Страна рыдала   жирной правдой, так и не поняв
истины
Реанимация визжала, выла бабой, последней нашей
пристанью
Пенсионеры с палками рубились в городки с
милицией
А репортеры, с галками, их угощали блицами

          Dm                          F
Судьба пила, крестясь, и блядовала с магами,
          Dm                         F
Брели беззубые старухи да с зубами флагами
         B
       A
А повар голод подмешал им в жидкий стул довольно
пороху,
        Dm         F            B     A
Герои крыли тут и там огнем по шороху

И спправедливость думала занять чью-либо сторону
Потом решила, как всегда, пусть будет смерти
поровну
Да погибали эти пули, эти окна первыми
Все пулит были здесь равны все мысли верными

   Em                             G
Аплодисменты, бис, везде ревело зрелище
           Em                      G
Стреляло право по беде - увидишь где еще

 <в темпе вальса, медленно>

                   C
    H7
И лишь в гримерке церкви пустота, в тиши да в
ладане,
          Em         C                Am      H7
Где чистота и простота, где баррикады ада нет
       C                              H7
Она горела в вышине, без дыма пламени
        Em          C                      Am
             H7
Я на колени тоже встал, коснувшись этого
единственного знамени

 ПРИПЕВ.

           Em                          G
Страна швыряла прошлой ночью, мутной сволочью
              Em                          G
Страна  скребла лопатой по крови покрытой инеем
         C                                    H7
Да по утрам вся грязь все лужи отражают синее
            Em         C               Am     H7
Асфальт когда он на щеке, как водка с горечью

а память фото пирамид с пустыми
окнами-глазницами
Аплодисменты, чудный вид, с листом кленовым да с
синицами
<меняется бой>
А будущее, что только родилось, беззвучно
плакало,
А время тикало себе, а сердце  такало.

 ПРИПЕВ. 2 раза

<проигрыши в первом припеве>
нота - 2 символа

>1

3---------0---------0-
4-----0-2----0-2------
5-3--------------3----

>2

4---------5-4-2-0-----
5-2-3-2-0-------------
  ? ? ? ? - не помню

>3

3-0-2---0--------------------
4----------*0----------------  *- быстрый (1
символ) удар на 2
5----------------------------
6---------------3------------

Наверх

<< Назад на ДДТ


ДДТ
Прекрасная любовь
Прислал: Алексей e-mail: atv_tav@mail.ru
Am                  E          Am
Мелодии цветов с затеpянным началом
    A7                      Dm
Я слышу эти ноты похожие на сны
Итак...
Dm                      G          C
Когда-то в стаpину с бpодягой обвенчалась
Dm           Am      E       Am
Пpекpасная любовь даpящая мечты
Dm                      G         C
Пpекpасная любовь с бpодягой обвенчалась
Dm           Am         E         Am
Связали их доpоги, хpустальные мосты

Пpекpасная любовь, нам пpаздновать не вpемя -
Кpовавые закаты пылают за pекой
Идем скоpей туда - там ложь пустила сети  ] 2
И нашим миpом пpавит уpодливой pукой      ] pаза

Пpекpасная любовь, там ждут тебя живые,
Позволь себя увидеть тем, кого ведут на смеpть
Там по уши в гpязи, но все-же не слепые,    ] 2
Дай pазуму свободы, дай чувствам не истлеть ]
pаза

И вот пpекpасная любовь влетела птицей в гоpод
И плакал, видя чудо очнувшийся наpод
Тpон лжи не устоял, бежал в испуге воpог...
Да жаль погиб бpодяга у гоpодских воpот

<< Назад на ДДТ


Дерево Жизни
Окна
Прислал: Коваль Игорь (подбор) e-mail: evel@kaf-i.kg
Em                           C
Жизнью в окнах живут дома, в каждом окне есть
своя судьба
Am                               H7
Жаль нет шансов попасть туда, навсегда, навсегда
в эти окна
Жизнью в окнах живут дома, в каждом окне есть
своя судьба
Жаль нет шансов попасть туда, жаль, но утро
сегодня теплей , чем вчера.
За шторами город спит прикованный к зиме,
Мороз опять написал картины на стекле
И сквозь узоры будто злые воры, в окна дома
напротив
Проникают нагло ломая взоры
Я внутренне впитал суть бытовых картин
Хотял понять ее  и дал ответ один
Все это тайна маленького мира спрятано под
глагзом в окнах серого дома
Да, но хочется нам хоть иногда оставить глаза
навсегда в судьбе чужого окна
Казалось это удается но шторы прячут от глаз ее
вот и все
Как же быть нам, как же быть нам
Страшно подойти порой к высоким окнам
Вдруг сегодня нам скажет наша судьба
Вниз из окна, вниз из окна, вниз из окна
Не мое окно мне грустно без него, оно как кино
Я вижу в нем все,картины изо льда мерцает сотнями
огней
Нетронутая чистота стекла мертва под ней

Жизнью в окнах живут дома, в каждом окне есть
своя судьба
Жаль нет шансов попасть туда, навсегда, навсегда
в эти окна
Жизнью в окнах живут дома, в каждом окне есть
своя судьба
Жаль нет шансов попасть туда, жаль, но утро
сегодня теплей , чем вчера.

Сколько опасных страшных ужасно долгих лет
Вижу я в окне любимом силуэт, Секрет, я только
что открыл сам для себя
Вааа Нормально жить без этого окна
Казалось надо бы начать мне все начала.
Хватит делать так что бы душа моя снова
страдала,
А мне все мало, так ничтожно мало ,

Хочу чтобы любовь моя мне из окна рукой махала
Ах я забыл она же скоро ляжет спать
И буду я всю ночь на пролет о ней мечтать и
ждать
Изнать что утром я смогу написать стихи
О том что я не любил всегда петь песни о любви

Ааа За окнами гремят аплодисменты
Играет ветер музыкант деревья инструменты
Я не слышишу в этой музыке искусства
Пожалуй только холод и никакого чувства
Хмм.... подумал я о том что кто-нибудь похожий на
меня
Ко мне в окно стремится заглянуть
Он скажет мне привет бросая взгляд свой зоркий
Маленький Мук, Деловой, и дядя Звонкий

Жизнью в окнах живут дома, в каждом окне есть
своя судьба
Жаль нет шансов попасть туда, навсегда, навсегда
в эти окна
Жизнью в окнах живут дома, в каждом окне есть
своя судьба
Жаль нет шансов попасть туда, жаль, но утро
сегодня теплей , чем вчера.

<< Назад на Дерево Жизни


ДДТ
Господь нас уважает
Прислал: Aston (подбор) e-mail: alexprar@mail.ru
Em
Нас с ним в аду война свела
               H7
Она друзей не спишет

Я был герой рвал удила
               Em
Он был намного тише.

Em
Сырое небо рвал закат
                    Am
Смерть рядом что-то ела
             Em
Моя душа рвалась в набат
H7           Em
Его тихонько пела
Am                   Em
Моя душа рвалась в набат
 H7          Em
Его тихонько пела

Мы были разные во всём
Цитатой - лёд да пламень
Шмелём кипел я под огнём
А он чернел как камень

Молчал вот только иногда
Когда я наезжаю
Бросал мне парень ерунда
Господь нас уважает.
Бросал мне парень ерунда
Господь нас уважает.

Сидим в горах вокруг зима
Храпит в грязи пехота
Нам как-то было не до сна
И тошно от чего-то.

И разговор мы повели
В час злобного затишья
Куда нас бесы завели
В конце времён братишка
Куда нас черти завели
В конце времён братишка

Ему кричал я посмотри
На эти сучьи рожи
Им всё до фонаря горит
Страна в придачу тоже.

Нас завтра снова продадут
Пойдём на урожаи
А он в ответ брось баламут
Господь нас уважает
А он в ответ брось баламут
Господь нас уважает

Всё по нулям уже видна
Дыра большого срама
Живёт подачками страна
Продавшего всё хама

Их либеральные зады
Засрали наши флаги
Ни баб ни водки ни еды
Лишь тёмные овраги
Ни баб ни водки ни еды
Лишь тёмные овраги

Я слов уже не нахожу
И сильно раздражает
Меня его терпи браток
Господь нас уважает

На кой такой Господь нам всем
Где светлые дороги?
Тут оторвал нас от проблем
Тяжёлый крик тревоги
Тут оторвал нас от проблем
Тяжёлый крик тревоги

Очнулись с ним опять вдвоём
Мы в белой медсанчасти
Я помню лишь дверной проём
Как нас рвало на части

Он долго молча умирал
Сошёл как ???? на небо
Я что-то понял он не врал
Но выразить не смею
Я что-то понял он не врал
Но выразить не смею

С тех пор когда нет на глоток
И сильно обижают
Я говорю не ссы браток
Господь нас уважает
Я говорю держись браток
Господь нас уважает
Я говорю пробьёмся брат
Господь нас уважает
Я говорю Мы победим
Господь нас уважает

<< Назад на ДДТ


ДДТ
Новое сердце
Прислал: Захаров К.П. e-mail: pzakhar@ttk.ru
Оригинальная тональность
Мелодический эпизод:
Hm G Em F#7  (2 раза)
Куплет:
квадрат: D F# Hm G
Небо звездное, метель августа,
На дороге машин канителица,
Возят засуху, а мне радостно -
Знаю точно, погода изменится!

Я смотрю наверх, там где мы живем,
Так все тихо, сухо, да правильно.
Я же из тех, кому нет победы днем,
Я как степь дышу сном неправедным.

Я по засухе, ведро полное
Между фар лисой, живьем пламени.
Я так мал, а вокруг все огромное,
И плевать, что ни ружья да ни знамени!

Небо звездное, метель августа,
Оглянись - расцветает пророчество.
Дело степь мое - одиночество,
Смерти нет, но всегда - пожалуйста.

Припев
D F# Hm G
D F# G E
Новое сердце взорвется над нами
Новая жизнь позовет за собой.
И освященный седыми богами
Я, как на праздник, пойду за тобой.

Мелодический эпизод:
Hm G Em F#7

Куплет:
квадрат: D F# Hm G
Небо звездное, руки августа,
На дороге машин метелица
Что пожнем, когда пыль рассеется
Степь красна, как чернила Фауста.

Ночь светла, как круги от времени,
Что забросил я в смерть уставшую.
Все дороги растут из семени,
Не дошедшего, да недоспавшего:

Жду от нового века, белого,
Продолжения понимания,
Что мы часть всего безответного,
Что мы ночь всего ожидания.

Припев
D F# Hm G
D F# G E
Новое сердце взорвется над нами
Новая жизнь позовет за собой.
И освященный седыми богами
Я, как на праздник, пойду за тобой.
D F# Hm G
D F# G E!!!:
Новое сердце взорвется над вами
Новая жизнь позовет за собой.
И освященный седыми богами
Я, как на праздник, пойду в этот бой.

Мелодический эпизод:
Hm G Em F#7

<< Назад на ДДТ


ДДТ
Беда
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
 Em           Em7/D       C
Выросли  перья у тощей зимы.
 Em           Em7/D         C
Серая грязь от Луны до креста.
Am7     H7          Em          C9
Затопила дома как кошмарные    сны.
Am7                       H7
Как голодная шлюха после поста.

Реки утюжит ветер-каток.
Из сучьев вылазит зеленый свист.
Пищит вода, гуляет восток.
Ухмыляется запад-контрабандист!

Пр.         Em             Em7/D        Em
Em7/D  C
         Навалилась беда ,         как на огонь
вода.
         Am7     H7     Em      C9      Am7
  H7
        Сплющила рожу оконным стеклом, смотрит в
дом...
         Em           Em7/D        Em     Em7/D
C
        Я схожу с ума, да, я схожу с ума.
         Am7      H7      Em      C9    Am7
   H7
        Я завесил все окна тяжёлым сном, холодным
льдом....

У котов съезд всех кошачьих каст.
Снег в дырах как память, ворон не счесть.
У кобелей по талону но всем сука не даст.
Оттаяло все: и любовь, и месть.

А я не рад теплу, я разлюбил рассвет.
Я сижу в темноте, шевелю рукой.
И мне кажется что меня уже нет,
Потому что тебя, тебя нет со мной.

  Пр.

Матерится земля - шкура на китах!
Драные бока подставляя теплу!
Солнце ударило небу в пах,
Деревья торчат по колено в бреду!

Полным распадом мира, весна!
Салютует всем нам, что она удалась.
Чует новые запахи стерва-страна!
Все готовится жить. Ты одна не спаслась!

Пр.

Соны - виселецы. Дождь - потоп.
Разлука - беда уже на крыльце.
Перелетные птицы кричат между строк.
Я стираю глаза на своем лице.

Мне они никчему. ведь тебя больше нет.
Тонет память обрывками в луже воды.
Я глотаю последний огонь сигарет.
Я впустил ее в дом. Я в тисках у Весны!!

Пр. *2

Em7/D           Am7            H7
1|---|---|---|  1|---|---|-0-|   1|---|-0-|---|
2|---|---|-0-|  2|-0-|---|---|   2|---|---|---|
3|---|---|---|  3|---|---|---|   3|---|-0-|---|
4|---|---|---|  4|---|-0-|---|   4|-0-|---|---|
5|---|-0-|---|  5|---|---|---|   5|---|-0-|---|
6|---|---|---|  6|---|---|---|   6|---|---|---|

    C9
1|---|---|-0-|
2|---|---|-0-|
3|---|---|---|
4|---|-0-|---|
5|---|---|-0-|
6|---|---|---|

C9     -- [ 032033 ]
Em7/D --  [ 020030 ]
Am7  -- [ 002013 ]
H7     -- [ 0212020 ]

<< Назад на ДДТ


Девятый Район
Непрошенный гость
Прислал: Соболь Сергей e-mail: cotep@narod.ru
Intro:

D,D,Hm,Hm |повторяется 2 раза

    D
Четыре стены, потолок и ночник,
   Hm
Старая ваза с водой для гвоздик.
   Em
Приготовленный ужин и заваренный чай,
   Hm
И терпкий дым сигарет.
  D
Сожравший всю молодость старый матрац,
  Hm
Укрытая хитрость за тенею глаз.
  Em
Прижавшись спиною к холодной стене
  Hm
Я не сделал шаг, нет.

Припев:
   D
Я здесь непрошенный гость.
  Am
Я здесь как в горле кость.
  G           Em
Да проходи, садись.
  Hm
Извиняться брось.
  D
И желтой лампы круг,
 Am
И пепел жгет пальцы рук.
  G         Em
Разговор за глаза
  Hm
И он сойдет нам с рук.
---
Старая дверь, но в ней новый замок,
Не пускавший меня на порог.
Броня светлых штор укрывала от глаз,
Но что тут делала ночь?

Ведь здесь над наивностью царствует ложь,
А честное слово достоинством в грошь,
Занозою в сердце чья-то любовь,
Но что тут делала ночь?

Припев: | Повторяется 2 раза

<< Назад на Девятый Район


ДДТ
Наполним небо добротой
Прислал: Олег Решетов e-mail: reshetov@chereda.net
G          C     D   G G*
О, как ничтожны ты и я
C        D          Em  Em*  Em
Перед нависшею судьбой,
C       D            G G*
И живы мы, пока друзья
C          D            G
Стоят всегда за нас стеной.

G         C       D     G   G*
И что мы можем - можем жить,
C       D           Em  Em*  Em
Ещё, конечно же, любить,
C          D               G   G*
Приятель, выбрось камень свой,
C         D         Em            C    D    Em
Наполним Небо Добротой, Наполним Небо Добротой,
          C   C*     D    C
Наполним Небо:      Добротой
G Am H7 Em  C G D

Дебатов много - шум и гам,
Один кричит: "Я не отдам!",
Другой кряхтит: "Мы не начнём..."
Вот так уж сорок лет живём.
Да слишком много бурных слов
О том, кто болен, кто здоров,
Не загреметь бы в мир иной,
Наполним Небо Добротой...

Эй, там, на крыше, вы и я,
Как говорят, одна семья,
Снимите с кнопки пальчик свой,
Для нас он слишком дорогой.
Наш Бог всегда нас всех поймёт,
Грехи отпустит, боль возьмёт.
Вперёд, Христос, мы за тобой
Наполним Небо Добротой...

       C*                G*
   I  II  III           I  II  III
1|---|---|-4-|       1|-1-|---|---|
2|---|---|-3-|       2|---|---|---|
3|---|---|---|       3|---|---|---|
4|---|-1-|---|       4|---|---|---|
5|---|---|-2-|       5|---|-2-|---|
6|---|---|---|       6|---|---|-3-|
      Em*          Аккорд G желательно брать
так:
   I  II  III         I  II  III  (так звучит
красивее:)
1|---|---|-3-|     1|---|---|-4-|
2|---|---|---|     2|---|---|-3-|
3|---|---|---|     3|---|---|---|
4|---|-2-|---|     4|---|---|---|
5|---|-1-|---|     5|---|-1-|---|
6|---|---|---|     6|---|---|-2-|
       H7
1|---|-4-|---|
2|---|---|---|
3|---|-3-|---|
4|-1-|---|---|
5|---|-2-|---|
6|---|---|---|

<< Назад на ДДТ


Дюна
За друзей
Прислал: e-mail: studentaleks@mail.ru
   G           Hm        Em
Все дела забыв,друзья придут
  C                D     G
Стол накроют и свечу зажгут
  G            Hm          Em
За Сережку с Сашкой в этот раз
C                D   H7
Пьем до дна сейчас
           Em        G       D
Пр: За друзей которых с нами нет
            H7            Em
       За дружбу прежних лет
                A    D   H7
       Пьем горькое вино
               Hm             G    D
           За друзей и скажем лишь одно
                 H7                   Em   C D  G

           Вы с нами все равно         все равно

И не захмелеешь пей не пей
Нет печали по друзьям светлей
Мишка с Лешкой вы поймете нас
Пьем до дна за вас
    Пр:

Как свеча сгорает ночь дотла
Снова разведут друзей дела
Пусть же от потерь и от обид
Вас судьба хранит
     Пр:

<< Назад на Дюна


Демо
Прости-прощай
Прислал: Spag e-mail: bonjovi@l-card.ru
Куплет:(1)

           Dm                Bb
Я вижу рассвет, ты день провожаешь
          Dm                     Bb
И звёзды мои как тень собой закрываешь

Вставка:(1)

          Gm                   Dm            Bb
Но я не боюсь забыть, как мы спешили счастье
пить
            Gm                 A
Ведь я не могу с тобой ни говорить, ни петь, ни
жить

Припев:

          Dm                 F
Прости-прощай, мне дальше идти
         Bb                   A
Я не смогла всё сделать, как ты хотел
          Dm                F
У нас с тобой два разных пути
             Bb                  A
Твой птенчик вырос, к солнцу он полетел

Крик души:

Dm                      F     Gm     Bb A
хо-хоу-хоо-хоу-хоо-хоу-хо-хоу-хо-хоу-хо-у
Dm      F      Gm      Bb A
хо-хоу-хоо-хоу-хоо-хоу-хо-у

Куплет:(2)

Я делаю вдох, ты делаешь выдох
И наша любовь умрёт как волны на рифах

Вставка:(2)

Я знаю пройдёт зима и растворит в себе Апрель
То, что ещё вчера было теплом в душе моей

Припев:

Мостик:

         F                  Bb
А было всё как в сказочном сне
           Gm                  C
Но лишь рождалось чувство во мне
         Am            Bb
И вот прошёл иллюзии страх
        Gm        Bb A
Нажало время на курок

Припев: -- 2 раза!

последний крик души:

Dm      F      Gm      Bb A
хо-хоу-хоо-хоу-хоо-хоу-хо-у
Dm      F      Gm      Bb A
хо-хоу-хоо-хоу-хоо-хоу-хо-у

<< Назад на Демо


Дискотека Авария
На острие атаки
Прислал: Anarchy Gleb e-mail: anarchy_gleb@ukr.net
  Hm    Em     A     D     A

   Hm      Em       A       D
Читаю на заборе: "Приехали ди-джеи!
Играют специально для продвинутых парней!"
Распахивайте дверцы, пришли крутые перцы!
Нет билетов? Тогда давай наляжем поплотней!
Не бей по голове, дурак, помнешь мою бандану!
Дай посмотрю, чего там запускают по игре?
Скажите, пусть нам включат ремиксы на 'Нирвану',
А то мы вчетвером у них станцуем на столе!

На острие атаки! Yo!

Я видел эти танцы у них в 'Партийной зоне',
Давай покажем этим пижонам из Москвы,
Как танцуют хип-хоп у нас в микрорайоне,
И никуда не деться им от здешней синевы!
А завтра мы поедем с концертами в столицу
И соберем там самый центральный стадион.
Тут я по микрофону: "Давайте веселиться!
Yo! Everybody, come on, come on, come on!"

   Hm      Em       A       D
Эй, девчонки, что смотрите в окно?
Зачем, красивые, так мучить пацанов?
Тут хип-хоп маньяки на острие атаки
Хотят чью-то заслужить любовь.

Эй, девчонки, что стоите к нам спиной?
Зачем, красивые, ведь мы у ваших ног!
Не нужно стесняться, давайте целоваться,
Ведь танцы это только лишь предлог.

   Hm                 Em
Everybody people! Мы врубаем хип-хоп
   A                  D
Среди вертящихся чужих поп.
Гляди, как я сексуален!
Я твой, ни какой-нибудь Валин, Галин.
Танцуем вправо, танцуем влево!
Где же ты, моя королева?
Yo! Everybody attention!
Come on, are you hip-hop party nation?
В каждом перце бьется сердце,
Планета и люди крутятся-вертятся,
И если просто мало опыта,
Крутите всем, чем ни попадя.
Танцуем сюда, танцуем туда,
Все время отвлекает чья-то лысая балда.
Здесь в потоке ритма, в потоке света
Гуляет хип-хоп планета!

Один, два: веселись, братва!
Три, четыре: пока не обломили!
Пять, шесть: пока здоровье есть!
Семь, восемь: покуда ноги носят!
Восемь, семь: это понятно всем!
Шесть, пять: не надо объяснять!
Четыре, три: с ночи до зари!
Два, один: повеселимся, блин!

   Можно играть ещё и так:

   Am      F      G      C

<< Назад на Дискотека Авария


Дрантя (Веня Дркин)
Ты нравишься мне
Прислал: Владимир и Сан (подбор) e-mail: nickname3@yandex.ru
     Am
Ты нравишься мне, как теплый ветер в лицо,
     Dm    Am
Как дождик у-у-у,
Как Солнце в окне, как пьяный запах цветов
Не больше у-у-у.
    C               G
Ты черствая, ты бесчувственна
      Dm                   E
Ну и черт с тобой. Я не хочу тебя.
Все, я пошел
       Am    Dm E
Шалабудабуда::

Как я тебя любил, как я тебя ласкал,
Не верится угу-у.
Дурак цветы купил и на лифту катал,
А ты изменница.
С каким-то мерином таскалась в скверике.
Все я пошел.

Шалабудабуда::

Я прощаю тебе те 4 рубля
С мелочью р-р-а-а.
За крем-брюлле и за кипа-брюлля.
Не за что р-р-а-а.
Я не люблю тебя, ты не хорошая,
Ну посуди сама: с твоей-то рожею.
Все, я пошел.

Шалабудабуда::

Am

2|---1---------1-------|
3|---2---------2-------|
4|---2---2-----2---2---|
5|-0---3---3-0---3---3-|

Dm

1|---1---------1-------|
2|---3---------3-------|
3|---2---2-----2---2---|
4|-0---3---3-0---3---3-|

C

2|---1---------1-------|
3|---0---0-----0---0---|
4|---2-2---2---2-2---2-|
5|-3---------3---------|

G

3|---0---------0-------|
4|---0---0-----0---0---|
5|---2-2---2---2-2---2-|
6|-3---------3---------|

<< Назад на Дрантя (Веня Дркин)


ДДТ
Метель
Прислал: Юрий Шевчук (шутка, barman) e-mail: barman_ru@hotbox.ru
...После частичного освоения этого материала
советую
 немного поиграть с Шевчуком (можно не лично...)

Песня играется на двух гитарах, одна только
перебор,
 а другая - остальные прибамбасы. Я постарался
расположить цифры в
 соответствии с темпом, но это оказалось
непросто, так что
 лучше сверяться с записью.

Гитара ?1:   (использый в первом припеве)
   Em      C        G        D
e|-----0-------0--------3---------2h3p2--|
H|----0--0----1--1-----0--0------3-----3-|
G|---0-------0--------0---------2--------|
D|---------------------------0-----------|
A|---------3-----------------------------|
E|-0----------------3--------------------|

   Em      C        G        D
e|-----0-------0--------3-------0--------|
H|----0--0----1--1-----0-0-----3--3------|
G|---0-------0--------0---0---2----------|
D|---------------------------0-----------|
A|---------3-----------------------------|
E|-0----------------3--------------------|

--------------------------------------------------------------------------------

Гитара ?2:
   Em      C        G        D
e|-----0--------------------------2h3p2--|
H|----0-------1---------3--------3-----3-|
G|---0-------0---------0--------2--------|
D|-------------/5-4----------0-----------|
A|-------2-3--------------023------------|
E|-0----------------3----3---------------|

                            здесь играть
тихонько, иначе некрасиво получается
   Em      C        G       /    \   D
e|-----0--------------------0-0-------0--|
H|----0-------1--------------0-0-0---3-3-|
G|---0-------0------------------0---2----|
D|-------------/5-4--4//////9------0-----|
A|-------2-3-----------------------------|
E|-0-------------------------------------|

В куплетах же Шевчук постоянно что-то меняет (в
конце, на аккорде D),
 напишу только как играется в первом куплете (в
принципе, так можно и в дугих играть):

   Em      C        G        D
e|-----0-------------------------2h3p2---|
H|----0-------1---------3------3------3--|
G|---0-------0---------0------2-2--------|
D|-------------/5-4----------0-----------|
A|-------2-3--------------023------------|
E|-0----------------3----3---------------|

   Em      C        G               D
e|-----0----------------------0-0-----0--|
H|----0-------1--------------0-0-----3-3-|
G|---0-------0-------------------0--2----|
D|-------------/5-4--4//////9------0-----|
A|-------2-3-----------------------------|
E|-0-------------------------------------|

--------------------------------------------------------------------------------

Чтобы совместить обе гитары, да так, чтобы и
играть удобно было
 и звучало красиво нужно играть почти тоже самое,
что и гитара ?2 -
 только вместо -2-3- играть -0h2-3- и... да вроде
остальное не
 важно, итак красиво, а если еще намудрить, то
играть становится неудобно.

--------------------------------------------------------------------------------

Сама песня:

{Проигрыш.}

{Здесь используй табы для куплетов}
Em    C        G  D
 Коpонована луной
Em      C         G D
 Как начало высока-а-а-а
Em      C           G  D
 Как победа не со мной
Em      C           G  D
 Как надежда не легка

{Боем}
Em     C            G   D
 За окном стеной мете-е-е-ее-ель
Em         C          G  D
 Жизнь по гоpло занесло
Em     C            G   D
 Соpвало финал с пете-е-е-ее-ель
Em     C          G   D
 Да поела все тепло

 Пpипев:
{Первый припев играется перебором (гитара ?1)}
Em          C           G            D       Em
 Игpай как можешь сыгpай, закpой глаза и веpнись
          C           G        D       Em
 Hе пpопади, но pастай, да колее поклонись
        C       G            D        Em
 Мое окно отогpей, пусти по полю весной
         C          G           D          Em
 Hе доживи, но созpей и будешь вечно со мной,
           C          G            D          Em
C         G D
 И будешь вечно со мной, и будешь вечно со
мно-о-о-ой е-е-е-е-е
      Em   C  G  D                           ^
 Со мно-о-о-о-о-о-ой                         \
{отсюда боем}

{Проигрыш.}

{Здесь используй табы для куплетов}

Ищут землю фонаpи,
К небу тянется свеча-а-а-ааа,
Hа снегу следы заpи,
Кpылья павшего луча

{Боем}

Что же вьюга налива-а-а-аа-ай,
Выпьем вpемя натощак.
Я спою ты в такт пpола-а-а-аа-ай
О затеpянных веща-а-ах

{Пpипев(боем)}

 {Проигрыш - синтезатор}

{Здесь используй табы для куплетов, хотя в
оригинале там синтезатор}

Остоpожно не спеша
С белым ветpом на гpуди
Где в умеpший блек ладьи
Ждет озябшая душа

 {Соло (не сало!)}

{Пpипев(боем)}

 {Соло.}

P.S. Наслаждайтесь! У дачи! Шевчуку надо
поставить памятник! (это петь уже не надо)
     Все дополнения и вопросы приветствуются!
(barman_ru@hotbox.ru)

<< Назад на ДДТ


ДДТ
Она
Прислал: Никита Попов (Nik) (подбор) e-mail: p_nik@inbox.ru
       F#m  B7
    (О-на)
    G	      A
    За дверями вагона последнего,
    (О-на)
    Небеса провожали пропащего,
    (О-на)
    Целовали косой дождя летнего,
    (О-на)
    Прижимали к груди уходящего.

    Em		G	  Hm
    Расковала меня ночь бессонная,
    Вынул я перспективу из скважины,
    Закапал у вокзала всё черное,
    Помолясь о здоровии вражины.

Проигрыш: G A F#m B7 (4 раза)

       F#m  B7
    (О-на)
    G	       A
    До отхода полвека проплакали,
    (О-на)
    Всё украдкой крестили молитвами,
    (О-на)
    Ушивали тоской да заплатами,
    (О-на)
    Напоив иноземными ритмами.

    Em		G	   Hm
    А я намазал на хлеб расстояние,
    Захлебнулся мечтой родниковою,
    На дорогу надел струны новые,
    Да пустил под откос состояние.

Проигрыш: G A F#m B7 (4 раза)

     D	      	D*		G     Em D
    Не пропал ещё голос, на месте глаза,
    Наблюдаю, как в море играет гроза,
    Не сверну я с дороги: один на пути
     D		D*		        G      F#m
    В небе крылья да ноги: 'Что делать?' - лети.

Проигрыш: F#m B7 G A (4 раза)

* - аккорд меняется следующим образом:
(следует взять аккорд ре мажор (D) и менять лишь
положение пальца, находящегося на 3ей
струне так, как показано в табулатуре)

E	|------x------|------x------|-----x------|
A	|------x------|------x------|-----x------|
D	|------0------|------0------|-----0------|
G	|------2------|------1------|-----0------|
H	|------3------|------3------|-----3------|
E	|------2------|------2------|-----2------|

<< Назад на ДДТ


ДДТ
Обдолбанный Вася
Прислал: Alexey e-mail: ale@land.ru
   G         D                            G
Обдолбанный Вася с обдолбанной Машей
   C        G        D      G
Стоял у Сайгона, на Кубе шабашил,
   C       G        D       G
Стоял у Огрызка, в *** шабашил.

Тут к ним подползает обдолбанный Сеня.
Семян с воскресенья торчит в полный рост.
Семян с воскресенья торчит в полный рост.

Приносит тут Гришу обдолбанный Федя
- Ну как поторчали? - Ништяк, вся Ok.
Сидели на газе, на стройке здесь рядом.
Сторчав два баллона, решили поесть.

Обдолбанный Сеня взглянул с омерзеньем
На долбанный Невский, гавно - не страна!
- Пошли-ка долбиться! - воскликнула Маша.
Что ж кайфа здесь нету. Пошли, старина.

<< Назад на ДДТ


ДДТ
На небе вороны
Прислал: e-mail: negative@rasi.lr.ttu.ee
Em         C        Am7      H7
На небе вороны, под небом монахи,
  Em       C         Am7     H7
И я между ними в расшитой рубахе,
   C*                Am7      H7
Лежу на просторе, легка и пригожа,
   Em          C  Am7    H7      Em   C  Am7  H7

И солнце взрослее     и ветер моложе.

Меня отпевали в громадине храма,
Была я невеста, прекрасная дама,
Душа моя рядом стояла и пела,
Но люди, не веря, смотрели на тело.

Судьба и молитва менялись местами,
Молчал мой любимый и крестное знамя,
Лицо его светом едва освещало,
Простила его, я ему все прощала.

Весна задрожав от печального звона,
Смахнула три капли на лики иконы,
Что мирно покоилась между руками,
Ее целовало веселое пламя.

Свеча догорела, упало кадило,
Земля застонав, превращалась в могилу,
Я бросилась в небо за легкой синицей,
Теперь я на воле, я белая птица.

Взлетев на прощанье, кружась над родными,
Смеялась я, горе их не понимая,
Мы встретимся вскоре, но будем иными,
Есть вечная воля, зовет меня стая.

Em              C               A7
H7
|-------------| |-------------| |-------------|
|-------------|
|-------------| |-------------| |-------------|
|-------------|
|-------2-----| |-------0-----| |-------0-----|
|-------2-----|
|----2-----2--| |----2-----2--| |----2-----2--|
|----4-----4--|
|-------------| |--3----------| |--0----------|
|--2----------|
|--0----------| |-------------| |-------------|
|-------------|

C*
|--------------------------|
|--------------------------|
|-------0----------0-------|
|----2-----2----2-----2----|
|--3----------3------------|
|--------------------------|

<< Назад на ДДТ


ДДТ
Деревенщина
Прислал: Макс М. (подбор) e-mail: apotom@inbox.ru
       Am
Не смотри так испуганно дурно
     A7                 Dm
Ничего ведь ещё я не сделал
       Am
Не сказал ни единого слова
        E                  E7
Только сел вот тихонечко рядом

Что ж ты морщишь надменно свой носик
Кроя губки брезгливой улыбки
Ведь живём мы в одном измереньи
Что ж с того, что я родом с деревни

Не маши так тревожно руками
Не спеши поскорей удалиться
Я ведь знаю, что чуть неотёсан
Что же с этого мне, удавиться?

Я не знаю английских словечек
И штаны мои чуть грязноваты
Есть прыщи и обветренна кожа
Это точно, рязанская рожа

Это точно, пропахли навозом
Мои грубые сильные руки
Да, судьба моя - пошлая проза
Умереть можно даже от скуки

Ведь написано, что между нами
Никаких больше измов не стало
Что же ты, городская красотка,
От меня, как чумного, сбежала?

<< Назад на ДДТ


Дюна
Привет с большого бодуна
Прислал: Евгений e-mail: docbraian@mail.ru
C       Am  D          G         C
Год за годом растет великая страна
Все для народа в любое время года
Нам навстречу поет и белый и чугун
Нет на свете прекрасней города бодун

Мы рады встрече, но если кто-то нездоров,
Так я отвечу: что мы без докторов болезни лечим
Бокалом доброго вина, так добрый вечер,
ПРИВЕТ С БОЛЬШОГО БОДУНА

На рассвете все слышен звон гитарных струн,
А свежий ветер,разносит по планете
Песни эти поет и белый и чугун
Нет на свете прекрасней города бодун
ПРИВЕТ С БОЛЬШОГО БОДУНА!

<< Назад на Дюна


ДДТ
Предчувствие Гражданской войны
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
(песню желательно играть в стиле
"регги")

x-x-x -не играть никакие аккорды

Вступление:

Am F C G  } 2 раза

   Am          F C G     Am        F C G
Когда ты стоишь     у голодной стены,
   Am          F   C    G         Am F C G
Когда вместо солнца сверкает петля,
   Am       F          C       G   Am F C G
Когда ты увидишь в глазах своих ночь,
   Am       F  C   G         Am F C G
Когда твои руки готовы к беде,
      Am      F     C           G Am F C G
Когда режутся птицы ранней весной,
      Am      F     G        Am F C G
Когда над душой вскипает гроза,
   Am      F          C       G
Когда о предательстве каркает ложь,
     Am      F C    G        Am F C F
Когда о любви   визжат тормоза...
  Fmaj7
А те, в кого верил, ушли далеко,
     G6
И движения их не видны.
       Fmaj7
И в промозглую рань подзаборная дрянь
    G
Вырезает тебе на груди
    Fsus         x-x-x-x-x-x-x-x-x
Предчувствие-е-е гражданской войны.

Проигрыш:

Am F C E }  3 раза

Когда облака ниже колен,
Когда на зубах куски языка,
Когда национальность голосует за кровь,
Когда одиночество выжмет дотла,
Когда слово "Вера" похоже на нож,
Когда плавятся книги на колокола,
Когда самоубийство честнее всего,
Когда вместо ритма нервная дрожь.
А в сияющем храме лики святых,
Тебе говорят, что церковь - не ты.
Что ты поешь, когда у тебя
Вместо смерти - похабные сны?
Предчувствие гражданской войны.

Когда черный ветер рвет паруса,
Что в прожекторах плюются болью в лицо,
Революция без жертв - ничтожная ложь,
Слышишь, блеют сердца у тех, кто вошь,
Когда лопнет природа и кипящая дрянь,
Зажжет небеса, летящие вниз,
Антиутопия на ржавом коне
Вскроет могилы уставшие ждать.
Когда слово "музыка" это...
Когда слово "музыка" это...

Предчувствие...

-------------
насчёт места где нужно петь
"Предчувствие-е-е гражданской войны"
мнения по поводу
подбора аккорда разделяются.Так что вместо Fsus
можно подставить ,например, F или Fmaj7.
-------------

<< Назад на ДДТ


ДДТ
Не стреляй
Прислал: Вован (подбор) e-mail: bsvovan@mail.ru
D                    Hm
Не стреляй в воробьев, не стреляй в голубей,

Em                     G
Не стреляй просто так из рогатки своей

Эй, малыш, не стреляй и не хвастай другим,
Что без промаха бьешь по мишеням живым.
Ты все тиры излазил, народ удивлял,
Как отличный стрелок призы получал,
Бил с улыбкой, не целясь, навскидку и в лет,
А кругом говорили: "Вот парню везет!"

Припев:
    Hm        D
    Не стреляй
    Em
    Не стреляй
    F#	 G
    Не стреляй
    Hm       D
    Не стреляй
    Em	  F# G
    Не стреляй

И случилось однажды, о чем так мечтал.
Он в горящую точку планеты попал.
А когда наконец-то вернулся домой,
Он свой старенький тир обходил стороной.
И когда кто-нибудь вспоминал о войне,
Он топил свою совесть в тяжелом вине.
Перед ним, как живой, тот парнишка стоял.
Тот, который его об одном умолял:

Припев:

<< Назад на ДДТ


ДДТ
Боже
Прислал: Вячеслав e-mail: djetas@krcc.kz
Тема: \CmGm#GFm\
            Сколько лет я иду, но не сделал и
шаг,
            Боже,
            Сколько лет я ищу, то, что вечно со
мной,
            Сколько лет я жую вместо хлеба, сырую
любовь,
            Сколько жизней в висок мне плюет
вороненым стволом,
            Долгожданная даль.

            Черные фары у соседних ворот,
            Лютики, наручники, порванный рот,
            Сколько раз покатившись моя голова,
            С переполненной плахи катилась туда,
где...

            Родина,
            Еду я на родину,
            Пусть кричат уродина,
            А она нам нравится, хоть и не
красавица,
            Сволочь и доверчива,
            А ну а к нам тра-ля-ля-ля-ля
            Эй, начальник.

                              2
            Боже,
            Скольке правды в речах
государственных шлюх,
            Боже,
            Сколько веры в руках отставных
палачей,
            И не дай им опять закатать рукава,
            И не дай им опять закатать рукава,
            Суетливых ночей.

            Черные фары у соседних ворот,
            Лютики, наручники, порванный рот,
            Сколько раз покатившись моя голова,
            С переполненной плахи катилась туда,
где...

            Родина,
            Еду я на родину,
            Пусть кричат уродина,
            А она нам нравится, хоть и не
красавица,
            Сволочь и доверчива,
            А ну а к нам тра-ля-ля-ля-ля
            Эй, начальник.

                              3
            Из под черных рубах вьется красный
петух,
            Из под добрых царей льется в рты
мармелад,
            Никогда этот мир не вмещал в себе
двух,
            Был нам богом отец, ну а черт нам...

            Родина,
            Еду я на родину,
            Пусть кричат уродина,
            А она нам нравится, спящая
красавица,
            Сволочь и доверчива,
            А ну а к нам тра-ля-ля-ля-ля
            Эй, начальник.

    Тема: \CmGm#GFm\

<< Назад на ДДТ


Дюмин Александр
Сон
Прислал: Андрей e-mail: Andrey91@orc.ru
   Am                        Dm
Снится мне очень странный волнующий сон,
    G                       C
Будто к господу Богу иду на поклон.
    Am                   Dm
Седина на веска цвет опавшей залы,
    E                      Am
Тихо в церковь вхожу на святые полы.

Вижу мать на коленях, печальны глаза,
По щеке чуть сверкнув покатилась слеза.
Шепчут губы сухие: 'Родной мой сынок,
Надо было молится не дали бы срок.'

Припев:
                   Am                 Dm
                 Золотая моя воля край хлебов
                     G                      C
                 Сколько ты на свет родила
пацанов,
                     Am                    Dm
                 Русь святая - мать родная
купола
                    E                        Am
                 Церковь старая всегда к себе
звала.

(Припев играется боем, все остальное перебором.)

Не ходил, не молился, не ставил свечей,
Был как ветер свободный ни свой и ни чей.
Мать родную не слушал не шел на поклон,
Где же раньше ты был мой пророческий сон.

Вся душа изболелась, на сердце печаль,
В этом сне я увидел святую мораль.
С малых лет надо верить и мать почитать,
Что б на нарах козенных всю жизнь не проспать.

Припев.{2 раза}

<< Назад на Дюмин Александр


Дюмин Александр
Журавли
Прислал: митяй e-mail: misha03@rambler.ru
                Am                 E
Среди вечных дорог среди сопок и елей
               E7              Am
Среди вечной тайги и угрюмых людей

                                A7            Dm
Не слыхать мне теперь соловьиные трели
               Am      E  E7     Am
Не видать журавлей улетающих в даль

                                A7            Dm
Не слыхать мне теперь соловьиные трели
               Am     E E7      Am
Не видать журавлей улетающих в даль

Холод голод и зной гонят нас на работу
Нас угрюмых людей и бездомных детей
А на нарах в бараке громко плачет гитара
Она любит для нас исполнять журавлей
А на нарах в бараке громко плачет гитара
Она любит для нас исполнять журавлей

Мы с тобою в разлуке между нами граница
Много сопок и елей у меня впереди
Ах как хочется мне в журавля превратится
Прилететь и прижаться к твоей нежной груди
Ах как хочется мне в журавля превратится
Прилететь и прижаться к твоей нежной груди

Кто воздвигнул мосты кто построил границы
Кто создал индустрию современной страны
Это те журавли что сидят за решёткой
Всё воздвигли они а потом уже вы
Это те журавли что сидят за решёткой
Всё воздвигли они а потом уже вы

А начнётся война поползут вражьи танки
Кровь польётся рекою ваших жён матерей
Вы пошлёте меня защищать эту землю
Вы пошлёте меня а не ваших детей
Вы пошлёте меня защищать эту землю
Вы пошлёте меня а не ваших детей

<< Назад на Дюмин Александр


ДДТ
Бродяга
Прислал: Tosik e-mail: tosik@takas.lt
Всупление: G C

G       C       G     C
  На дороге разбитое тело,
G       C        Am      C
  На деревьях останки души -
G     C      Em       C
  Одинокая смерть пролетела
G         C       Am       C
  В этой Богом забытой глуши.

Проигрыш: G C

Он лежал на истлевшем бурьяне,
Плыли в небе слепые глаза.
Безымянный, босой, окаянный,
А вдали собиралась гроза.

На груди в свете молний сияли
Два червя да серебряный крест,
А вдали молча горы стояли,
Стерегли пустоту этих мест.

Эй, бродяга, ты сын человечий,
Где твой конь, где жена, где село?
Облаками окутавши плечи,
Мать-гроза отпевала его.

Сколько лет ты по свету скитался,
Как давно от родимой двери?
В даль ушел и навек там остался,
Господь душу его забери.

Закопал я его под ольхою,
Свет от молний стекал по усам,
Не увидел я тень за собою...
Понял, что хоронил себя сам.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Штемпель
Прислал: Стоматолог (подбор) e-mail: berg5@mail.ru
F                 E                 Am
Вот и все, вот и кончился солнечный бег,
На манжеты ложится белой запонкой снег,
Превращаясь в бриллиант при ночном фонаре,
Как богата ты осень как добра ты ко мне.

Как добра ты на смерть, как добра ты на боль,
Ты для каждого видишь его главную роль,
Ты как штемпель письма на последнем конверте,
С тобой очень приятно думать о смерти

<< Назад на Дельфин(Дубовый Гаайъ)


Дрынк
Блюз
Прислал: Kompot e-mail: kompotsh@mail.ru
E
I am seating on the chair
E
I am eating yellow cheese
A
I am looking TV set
E
I want sleeping in my bed
H              A               E
And my mother with my father glad

I am seating on the cheese
I am eating yellow chair
I am looking on the bed
And I'm fucking TV set
But my brother seas I am mad.

Лучше играть на баре

<< Назад на Дрынк


Добрынин
Акулина
Прислал: Евгений Прайс e-mail: Dembel@freenet.de
Dm
После  города  и  шума,

Дискотек, такси  и  ЦУМа,
                         A7
Вдруг  в  деревню  я  попал.

И  под  деревом - рябиной

Повстречался  с  Акулиной
                       Dm
Имени  такого  я  не  знал.
    Dm
    Чем - то милым  и  старинным

    Пахли  губы  Акулины:
                          C
    Мёдом,  лесом  и  травой.
           Gm
    И  фальшивым  стал  внезапно
             A7
    Всех  духов  заморских  запах
    Gm              A          Dm
    Рядом  с  этой вечной красотой.

Пр:
    D7     Gm                   Dm
        Акулина,  Акулина,  Акулина
              A                          Dm
        Это  синих,  это  синих  глаз  пучина,
             Gm                        Dm
        Это  роща,  где  щебечут  соловьи,
              A             A7             Dm
        Это  дни  и  ночи  только  для  любви.

К сожаленью, очень скоро
Возвращаться нужно в город
Там мой дом и вся родня.
Выйдет  замуж  Акулина
И подарит мужу сына
И, увы, забудет про меня.
    Я же долго помнить буду
    Акулину, словно чудо
    С ней к земле я ближе стал.
    Мне теперь никто не нужен
    Я бы всех своих  подружек
    На ее улыбку променял.

Пр.

"Припевы повторяются несколько раз,
прослушайте"

<< Назад на Добрынин


ДДТ
Третьи сутки воет собака
Прислал: Рахманов Петр(подбор) e-mail: rahmanich_ddt@mail.ru

              Hm
      Третьи сутки воет собака:
               H7                   Em
      Так взбесилась, не ест даже хлеба
                Em                 Hm
      Хвост поджала, кряхтит от страха
               G                F#7
      Смотрит то на меня, то в небо.

              Em                 A
      Третьи сутки не сплю, страдаю
             D                 G
      Воет стерва до слез, до пены
               Em            Hm
      Деньги все закопал ожидаю
            G       F#7   Hm
      От соседей любой измены

      Шой-то бабки хвалят здоровье
      Проверял в мед-паспорте номер
      Может хворь у меня, СПИД какая, малокровье
      Странно воет, а хозяин не помер

      Да живой я еще уроды
      Все стоит, не хрипит, не ноет
      Пристрелить бы, я к ней-она ходу
      Нарезает круги, да воет.

      А может выдадут всем зарплату?
      А может в плен нас возьмут японцы?
      Да мечта, чтоб жевать стекловату
      Здесь еще чьи-то пятна на солнце

      Скоро будет война гражданка
      Рвет армейский дружок пьянея
      У него в сарае точанка
      Накопал, паразит, трофеев

      Чтож, раз так, я готов, давайте
      Нам ли слепнуть в конце этого света
      Вынимай образа, выносите, снимайте
      Грянем в зал мы раз песня спета

      На четвертые сутки устала,
      Подбежала, хвостом вильнула
      Как ты, сука, меня достала
      Ты опять нас всех обманула.

<< Назад на ДДТ


ДДТ
Третьи сутки воет собака
Прислал: Волков Александр (подбор) e-mail: shourick1189@yandex.ru
        Am
Третьи сутки воет собака,
         A7                   Dm
Так взбесилась, не ест даже хлеба,
                               Am
Хвост поджала, хрипит от страха,
         F                E7
Смотрит то на меня, то в небо.

        Dm                  G
Третью ночь я не сплю, страдаю,
       C                 F
Воет стерва до слёз, до пены,
         Dm             Am
Деньги все закопал, ожидаю
      F       E7    Am
От соседей любой измены.

Чтой-то бабки хвалят здоровье,
Проверял мент в паспорте номер,
Может хворь у меня какая, спид, малокровье,
Странно воет, а хозяин не помер?

Да живой я ещё, уроды,
Всё стоит, не хрипит, не ноет,
Пристрелить бы, да я к ней - она ходу,
Нарезает круги, да воет.

А может, выдадут всем зарплату,
А может, в плен нас возьмут японцы?
Да мечтать, что жевать стекловату,
Тут ещё чьи-то пятна на солнце.

Скоро будет война-гражданка,
Рвёт армейский дружок, хмелея,
У него в сарае тачанка,
Накопал, паразит, трофеев.

Что ж, раз так, я готов, давайте,
Нам ли слепнуть к концу этого света?!
Запрягай, образа снимайте,
Грянем псалмы, раз песня спета!

На четвёртые сутки устала,
Подбежала, хвостом вильнула...
Как ты, сука, меня достала,
Ты опять всех нас обманула.

P.S. Не пинайте, pls, за качество текста -
записывал с концертной записи.

<< Назад на ДДТ


ДДТ
Гори, гори, моя звезда!
Прислал: Рубин Андрей (подбор) e-mail: iridium77@mail.ru
Песня из кинофильма "Азазель".

На самом деле это старенький романс,
который зазвучал по новому с подачи
Ю.Шевчука, исполнившего эту песню для к/ф
"Азазель".

Слова: В. Чуевский.
Исполнитель: Ю. Шевчук.

Am           E      Am
Гори, гори, моя звезда,
          C       G   C
Звезда любви приветная!
Dm                Am
Ты у меня одна заветная,
            E         F         x2
Другой не будет никогда!

Звезда любви волшебная,
Звезда прошедших лучших дней!
Ты будешь вечно незабвенная     x2
В душе измученной моей!

Твоих лучей небесной силою
Вся жизнь моя озарена;
Умру ли я, ты над могилою       x2
Гори, сияй, моя звезда.

Песню лучше играть перебором:

6------------------
5-*----------------
4------------------
3---*---*-----*----
2-----*-----*------
1---------*-----*--

А последний куплет лучше играть боем, однако
на второе повторение припева лучше сыграть
перебором.....приятнее звучит.

Эксперементируйте, делайте добавочные,
Разбавте сухие аккорды. Намеренно не пишу
какие я играю - это личное дело каждого
гитариста!

Удачи, и пусть музыка будет в вашем сердце!!!

<< Назад на ДДТ


ДДТ
Просвистела
Прислал: RvS e-mail: maksbnl@mail.ru
1--------5-5-5-7-5-4---5--|-------5-5-5-7-5-4-10-9--|
2--2-2-3-------------2----|-2-2-3-------------------|

Припев:
1--7-5-9-10-9-12--

Fm#     D  A    C7#          Fm#
Просвистела   и упала на столе

       D   A      C7#           Fm#
Чуть поела,   да скатилась по золе
        D   A        C7#       Fm#
Убитых песен да мне нечего терять
         D   A          C7#            Fm#
Мир так тесен, дай-ка, брат, тебя обнять

Припев:
    D       A      C7#              Fm#
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о
О - о - о - о - о - о - о - о - о - о - ай - яй

Всюду черти, надави брат на педаль,
Час до смерти, да сгоревшего не жаль,
А в чистом поле ангелочки-васильки,
А мы на воле, и нет ни гари не тоски.

Припев:

А на небе встретят Сашка да Илья
Хватит хлеба, да сто грамм без них нельзя
Что нам плакать здесь не срам чего страдать
Рай не слякоть, вьюга наша благодать

Припев:

Все расскажем про восход и про закат
Горы сажи, да про горький мармелад
Что наели, когда закончили войну
Да как сели - мы на Родине в плену

Припев:

Просвистела и упала на столе
Чуть поела, да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка, брат, тебя обнять

Припев:

<< Назад на ДДТ


Данко
Малыш
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
   Вступл.Dm|Bb|Am|Dm|Bb|C|Am|

         Dm         Gm
   Я встречаю тебя редко теперь-
   A7              Dm
   Это так жаль, поверь.
                         Gm
   *Не сложилось у нас*,-я улыбнусь,
    A7                 Dm
   Пусть так и будет ,пусть.
          C      G
   Для прогулок час непраздничный,
   Bb          A7
   Я не увижу тебя.
                      Bbmaj7        C
Припев*  Твой малыш растет не по годам
                 A7         Dm
         И уже читает по слогам,
                    Bbmaj7      A7         Dm
         Озорной и добрый мальчуган твой малыш.
                     Bbmaj7      C
         И когда с ним за руку идешь,
                          A7        Dm
         То счастливей в мире не найдешь.
                    Gm7           A7         Dm
         Мог бы на меня он быть похож,твой
малыш.

   Облака-облака,в городе дождь
   Прошлого не вернешь.
   Облака-облака мимо плывут,
   Где-то их тоже ждут.
   Для прогулок час непраздничный,
   Я не увижу тебя.             Припев.

  Bbmaj7-113231
  Gm7-353333
  Bb-113331

<< Назад на Данко


ДДТ
Российское Танго
Прислал: Nosferatum e-mail: nosferatum85@mail.ru
     F                E
Сделали начальником крика,
   Am
Свили из жил своих пряжу.
Да на морду походить сталo лико,
А не заметили мы эту кражу.
Отпустили грехи чужим женам,
Доставали небо из сита,
Предлагали хлеба иконам,
Да иконы у нас давно сыты.
Засыпали любовью свадьбы,
Да женихи не доживали до ночи.
Все упали, a наши бабы
Ушли туда, где длинней, да короче.
Колотили себя в грудь - да в слезы,
Разевали рты закату,
Выпивали из мутных луж грезы,
Да все козлами не стали, брат.

Припев:               F  E           Am
    Российское танго   танцуют вороны.
                    F     E Am
    Российское танго.
    Российское танго без дна и короны.
    Российское танго.

Кто засыплет эту грязь снегом,
Кто припудрит наше сырое мясо.
Кто ж запpавит этот свет следом,
Кто зальет его из вены квасом.
Эх да пропечатали буквами наши песни,
Понашили из трусов героев.
Потерялся я среди этих строев,
Да ничего не пойму - хоть тресни.
Мы свернули у порога дома,
Когда двери и окна открыты,
Где до боли все любимо, знакомо,
Где волки целы, a овцы сыты.
И мы кричали - А, мы самые крутые!
Впереди себя несем свои пальцы!
Но не знали мы молодые,
Что крутыми бывают лишь яйца.

Э-э-х... Трудно слить унитаз до неба,
Легче крыть это все матом!
Баба Вера, я был и ли не был
Женихом твоим, отцом или братом?
Обними же нас, бабуля Вера,
Протяни свои руки седые!
Не был чистым я, не был и верным,
Но мы ведь тоже немного Россия!

<< Назад на ДДТ


ДДТ
Я получил эту роль
Прислал: Андрей e-mail: skand@chat.ru
Соло:
   Am       G     C  F                  Am
G     C  F
1|-5-5-5--5-3-5-3-0--1-3-1--3-1-0-1-35-5--8-5-3-5-3-0--1-3-1-
         Am      G     C   F
  Am      G
-0-1-35-5-5-5-7-5-7-812-12-10-12-10-8-10-1217-17--15-17
    C   F
-15-12--13-15-13--15-13--12|

        Am          G  C       F
Нас сомненья грызут.     Я сомнениям этим не
рад.
     Am      G            C       F
Эта мерзкая тяжесть в груди разбивает любовь.
                       E7     Am         G
 C
А пока мы сидим и страдаем, скулим у захлопнутых
врат,
       F               E7          Am
Нас колотит уже чем попало, да в глаз или в
бровь.

Вот хитрейшие просто давно положили на все.
Налепив быстро мягкий мирок на привычных их телу
костях,
Лишь смеются над нами, погрязшими в глупых
страстях.
Им давно наплевать на любое, твое и мое.

  Am     G       C         F
  Я получил эту роль. Мне выпал счастливый
билет.
  Я получил эту роль. Мне выпал счастливый
билет.

Вопрошаем отцов, но не легче от стройных речей.
Не собрать и частичный ответ из подержаных фраз.
Их тяжелая юность прошла в далеке от вещей,
Тех, которые так переполнили доверху нас.

И когда нам так хочется громко и долго кричать,
Вся огромная наша родня умоляет молчать.
И частенько, не веря уже в одряхлевших богов,
Сыновья пропивают награды примерных отцов.

В суете наступает совсем одинокая ночь.
Лезут мысли о третьем конце, и уже не до сна.
Но на следующий вечер приводим мы ту, что не
прочь.
И тихонько сползая с постели отступает война.

  Я получил эту роль. Мне выпал счастливый
билет.
  Я получил эту роль. Мне выпал счастливый
билет.

Эфемерное счастье, заполнило медом эфир.
Славим радость большого труда, непонятного
смыслом своим.
Славим радость побед, по малейшему поводу - пир.
И уж лучше не думать, что завтра настанет за
ним.

Безразличные грезы, прощаясь одна за другой,
Улетают, навечно покинув еще одного.
Он лежит и гниет, что-то желтое льет изо рта.
Это просто неизрасходованная слюна.

Сладость тело питала, но скоро закончился срок.
Он подъехал незримо к черте, где все рвется за
миг.
И в застывших глазах, обращенных к началу дорог,
Затвердел и остался навек неродившийся крик.

  Я получил эту роль. Мне выпал счастливый
билет.
  Я получил эту роль. Мне выпал счастливый билет.

<< Назад на ДДТ


ДДТ
Просвистела
Прислал: Гигант_Мысли (подбор) e-mail: yuryy@yanrex.ru
Вступление( 2 раза в начале и между куплетами) //
В скобках указан лад
F#m(II) D(V) A(V) C# C#7 F#m(II)
F#m(II) D(V) A(II) C#7 - C#7add-13 - C#7 -
F#m(IV)
F#m      D A   C#7/B C#  F#m
Просвистела, и упала на столе,
F#m     D   A     C#7/B  C#7     F#m(IV)
Чуть поела, да скатилась  по      золе
Убитых песен, да мне нечего терять,
Мир так тесен, дай-ка брат тебя обнять!

Припев ( аккорды те же, что во вступлении):
О-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-о-ай-я

Всюду черти - надави, брат, на педаль!
Час до смерти, да сгоревшего не жаль,
А в чистом поле  - ангелочки-васильки,
А мы на воле и нет ни гари ни тоски!

Припев.

А на небе -  встретят Сашка да Илья -
Хватит хлеба, да сто грамм - без них нельзя!
Что нам плакать - здесь не срам - чего страдать?
Рай - не слякоть, вьюга - наша благодать:

<Проиграть вступление пару раз >

Всё расскажем про восход  и про закат,
Горы сажи, да про горький мармелад,
Что доели, когда закончили войну,
Да ,как сели -  мы на родине в плену.

Припев.

Просвистела, и упала на столе,
Чуть поела, да скатилась  по золе
Убитых песен, да мне нечего терять,
Мир так тесен, дай-ка брат тебя обнять!

Припев несколько раз.

F#m  D A C# F#m D A C# F#m

Аппликатура аккордов :
F#m ( IV лад)     C#7add-13          C#7/B
4 4 4 6 5 7      4 4 6 4 6 5      4 4 6 4 6 7

( В принципе, вместо C#7/B можно брать просто
C#7,но с добавленной нотой си на первой
струне звучит better.   А если есть возможность
сыграть на двух гитарах, то аккорды для
первой гиары будут проще , а вторая будет играть
соло - как это и происходит в оригинале
у ДДТ.)

<< Назад на ДДТ


Дрынк
Лирическая
Прислал: Kompot e-mail: kompotsh@mail.ru
      C      G         Am

e|------------0--------------3----------------------0----------------
h|------------1--------------0---------------1-------------0---------
g|--------0-------0------0-------0-------2-------2------2-----2------
d|-------------------------------------------------------------------
a|----3------------------------------0-------------------------------
e|--------------------3----------------------------------------------

      C               G             Am
e|------------0--------------3-----------------------0---------------
h|------------1--------------0----------------1------------0---------
g|--------0-------0------0-------0--------2-------2-----2-----2------
d|-------------------------------------------------------------------
a|----3------------------------------0-------------------------------
e|--------------------3----------------------------------------------
     Dm               G               C
   Am
e|------------1--------------3----------------0-------------2--------
h|------------3--------------0----------------1-------------1--------
g|--------2-------2------0-------0--------0-------0------2-----2-----
d|----0--------------------------------------------------------------
a|------------------------------------3---------------0--------------
e|--------------------3----------------------------------------------
     Dm               E              Am
e|------------1--------------0------------------------0--------------
h|------------3--------------0-----------------1------------0--------
g|--------2-------2------1-------1---------2-------2-----2-----2-----
d|----0--------------------------------------------------------------
a|------------------------------------0------------------------------
e|--------------------0----------------------------------------------

   C            G        Am
В моей любви виновен алкоголь
      C        G    Am
Быть может это не беда
  Dm         G   C    Am
Извечная шальная бо-о-оль
  Dm          E      Am
Меня пронзила на всегда

Её глаза зеленое стекло
В которых плещется вино
Иначе быть и не могло
Меня замучило оно

У ней спокойный кроткий взгляд
Она как уголь горяча
Кто скажет мне что я не прав
Тот просто напросто козел

Припев:
         C        G          Am
         Ой, да была бы ты моя
            Dm        C      E         Am    G
         Да ты ж не моя , да ты ж не моя
а-а-а-а-а
         C         G         Am
         Ой, да была бы ты моя
            Dm        C       E        Dm    G
         Да ты ж не моя , да ты ж не моя
а-а-а-а-а

Когда она смеется, я смеюсь
Я плачу тоже вместе с ней
Я с нею пью и не напьюсь
Мы белых видели коней

Быть может кто-то скажет: 'ты дурак'
А кто-то вспомнит ЛТП
Но я то знаю все не так
Я просто отдан весь тебе

Припев:

В моей любви виновен алкоголь
Быть может это не беда
Извечная шальная боль
Меня пронзила на всегда

В конце :
     Am
e|------------------0--------5-----
h|---------------1---------5-------
g|-----------2-----------5---------
d|--------2------------------------
a|----0----------------------------
e|---------------------------------

<< Назад на Дрынк


Дрантя (Веня Дркин)
Про советскую милицию
Прислал: Добрый МаАаХ e-mail: d_korona@shtorm.com
      Dm            A
Когда баба яга была девочкой,
                  Dm
Чудо-юдо еще было маленьким,
                           A
Змей горыныч был птенчиком немошным
                           Dm
Царь Кащей был мммальчиком-паинькой

      D7              G
На болоте что у озера тихого,
     C                   F
Народился на заре добрый молодец,
   Dm                A
У Адама и инспектора Тихона,
                      Dm
И прозвали его Васька-омоновец

Gm                Dm
Баиньки-д-баиньки,  дурак.
           Gm
Не спи мой маленький.

Dm         Gm
Постучится мусорок,
 C             F
Скажет : "я от Ивашова"
B           Gm
А ты добрый и счастливый
G7       A7
   И не свяжешь слова.

Dm          Gm
И затащит в воронок
  C                F
Страшный, злой и кровожадный,
  B                Gm
Скажет : "вот тебе за сырок,
G7         A7
   Вот за перекресток".

Он лишил Ягу невинности девичьей,

Он Горынычу срубил буйны головы,

Он Иванушку повесил на фенечках,

И смотрел, как его кушают вороны.

А Кащею он яичко иголками

Истыкал, а после вовсе кастрировал.

А потом яйцо засовывал в уточку,

А ее потом засовывал в зайчика.

Баиньки-д-баиньки, дурак.

Не спи, мой маленький.

Постучится мусорок,

Скажет: "Я от Барбаняна".

А ты добрый и счастливый,

И немножко пьяный...

И затащит в воронок

Страшный, злой и кровожадный,

Скажет: "Вот тебе за сырок,

Вот за глюки-буги"... И за
"Лиру".

Много песен о шахтерах было сложено,

Много песен о монтажниках-высотниках.

А про нашу, про советскую милицию,

Песен нету и не надо их совсем!

<< Назад на Дрантя (Веня Дркин)


ДДТ
Потолок
Прислал: Тосик e-mail: tosik@takas.lt
D      A             Hm   G
Когда кажется - жизнь немного прошла,
И вырубил "ящик", и лампа дотла
Догорела в пыли, а на верном столе -
Ни строчки, лишь мат ползет по шкале,

И устала любовь смотреть на весы,
И мечта у дверей ждет одной колбасы,
И с другой стороны перестали звонить:
Эх, нажраться бы яду, да не хочется пить.

И тоска за рулем, ни к чему тормоза,
Их придумали трусы - которые за...
А я летал в эту ночь, да разбился вчера,
Время выключить свет и дожить до утра.

D  A   Hm
Не умирай,
      G
Твой потолок
D      A        Hm   G
Возвращается в небо!
D    A     Hm
Эй, посмотри,
      G
Твой потолок
D      A        Hm   G
Отправляется в небо!

<< Назад на ДДТ


ДДТ
Агидель (Белая река)
Прислал: Александр Серов e-mail: belchik_cobain@mail.ru
текст нaбpaл Roman Goultse  2:462/10.88

Am
  Hедaвно его встpетил я,
E
  Он мне pодня по юности
E or E7
  Смотpели, ухмылялися,
Am
  Дa стукaли в две pюмочки,
C
  Hу кaк живешь? - Hе спpaшивaй...
G
  Всем миpом пpaвит добpaя,
G
  Хоpошaя, чуть вздоpнaя
E
  Hо мне уже не стpaшнaя...

[Пpипев]

E7         Am            E7
  Белaя pекa, кaпли о былом
                            Am
  Ах, pекa-pукa, поведи кpылом
              C               G
  Я тону, и мне, в этих пустякaх
                  G E              Am
  Ты pюмкa нa столе, ты небо нa pукaх

А помнишь эту песенку,
Что зaпевaли детством мы
В подъезде дa нa лесенке
Стояли нaши стоpоны

И свет окном paзбaвленный
Был нaм милее солнышкa
И ветеpок отpaвленный
Хвaтaли мы из гоpлышкa...

[Пpипев...]

И к миpу, где все поpовну
Судьбa велa нaс веником,
А мы смотpели в стоpону,
И было все до фени нaм

И в этой вечной осени
Сидим с тобой, двa голых тополя
А смеpть считaет до семи,
И утиpaет сопли нaм

[Пpипев...]

Прислал: Песняков Александр, shooltz2000@mail.ru
бас в припеве(если нужно)
4
5-7-8-10-8-7-(1*)-0-4-6-7-6-4-(2*)-(2*)-(2*)-(1*)-(1*)
3
2
1

4 ----------------(3*)-(3*)-(3*)-(2*)-(1*)-5
3 3-5-6-8-6-5-(3*)--------------------------
   ()-играть то,что перед скобками

<< Назад на ДДТ


ДДТ
Ты не один
Прислал: Кащей e-mail: kawey@yandex.ru
 В первом куплете просто проводится один раз по
струнам на каждом аккорде:
                C
     Когда идет дождь
                    Am
     Когда в глаза свет
H,H7       Em           C
     Проходящих мимо машин
              Am
     И никого нет
H,H7     Em              C
     На дорожных столбах венки
           Am
     Как маяки
   H          C
     Прожитых лет
  Am                   H
     Четверть века в пути
  (Дальше стандартным боем)
     Третью жизнь за рулем
     Три века без сна
     Завевает наши сердца серым дождем
     И кажется все:
     По нулям кислород и бензин
     И с кем-то она
     Но все-таки знай -
     Ты не один!

    Проигрыш :Em,C,Am,H,H7

     Ветви старых дорог
     Хлещут тебя по лицу
     Нас гоняют по свету ветер и рок
     Золотая листва
     Полыхая огнем,
     Вместе с верностью рвется к концу
     Лишь ночной чернозем, чернозем
     И в небе - звезда.

     На дороге туман
     Нам мерещится дым
     Ты уехал за счастьем,
     Вернулся просто седым
     И кто знает, какой новой верой
     Решится эта борьба
     Быть, быть на этом пути
     Наша судьба.

     Ты не один!
 Проигрыш.
                С
     Когда идёт Дождь...

<< Назад на ДДТ


ДДТ
Осень
Прислал: vOka e-mail: vokich@mail.ru
Первое соло после второго припева: (2 гитара может
играть аккорды
из припева, только смотрите, чтоб тональности
совпадали!!!)
e:----------------------------------------------------------------5~~---
B:-----5--6---5--6-------6--5------5--6---5--6-------6--5~~----8--------
G:----------7------7---7-------6--------7------7---7--------------------
D:---7---------------8-----------7---------------8----------------------
A:---------------------------------------------------------------------
E:---------------------------------------------------------------------

e:----------------------8-6-5~~--
B:--5-6-8-5-6~~/8-8-8-8----------
G:-------------------------------
D:-------------------------------
A:-------------------------------
E:-------------------------------

Второй соляк (флейта):
e:-5----------------------6~5---5------------------------------------
B:----5~6----6--------5-8-----8--------------------------------------
G:----------------7-6------------------------------7-6~---------6~---
D:--------7----8-------------------7/5/7~-7-5~-7-8------7-5-7-8------
A:-------------------------------------------------------------------
E:-------------------------------------------------------------------

e:---------------------------------5~-----------------------------------
B:------------------------------------8-6-5~----5-----------------------
G:-------------------------------7-----------5/6-6~---------------------
D:--8/7/5/---------------0-5-7-8----------------------------------------
A:--------/8~-7/8/5-----------------------------------------------------
E:-------------------3-6------------------------------------------------

e:----------------------5-----------------------------------------------
B:----5------5------------8------5---------------------------------------
G:-------7------7-----------6~------7------------------7-6~-------------
D:--7------7------7-7/8--------7------7/5/7~--7-5~-7-8------------------
A:---------------------------------------------------------------------
E:---------------------------------------------------------------------

e:---------------------------------------------------------------------
B:--------------5-6~5-------------------------5~~----------------------
G:----------6-7-------7------------5-7~-6-7-8-------------------------
D:--7-5-7-8-------------8~-7-5~-7-8-----------------------------------
A:---------------------------------------------------------------------
E:---------------------------------------------------------------------
Надеюсь разберётесь как правильно ритмически
играть..... (2-ой соляк кстати играется довольно
таки быстро...)
~ - вибрация струны
Если кто-нибудь знает как играл Вадик на
Нашествии вступление к Метели, то большая
просьба, скажите КАК?

Что такое осень - это небо, плачущее небо под
ногами.
В лужах разлетаются птицы с облаками.
Осень - я давно с тобою не был.

Припев:
Осень, в небе жгут корабли, осень, мне бы прочь
от земли.
Там, где в небе тонет печаль - осень темная даль.

Что такое осень - это камни, верность над
чернеющей Невою.
Осень вдруг напомнила душе о самом главном,
Осень я опять лишен покоя.

Припев.

Что такое осень -это ветер, вновь играет рваными
цепями.
Осень, доползем ли, долетим ли до ответа:
Что же будет с родиной и с нами?
Осень, доползем ли, долетим ли до рассвета:
Осень, что же будет завтра с нами?

Припев:

Тает стаей город во мгле, осень, что я знал о
тебе?
Сколько будет рваться листва - осень вечно права.

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Я хочу умереть
Прислал: Денис Козлов e-mail: denbass@mail.ru
E,A,D,G,B,E
{{{Guitar}}}
intro nh=NATURAL HARMONIC
   nh nh nh
E--12----------
B-----12-------
G--------12----
D--------------
A--------------
E--------------

перед боем
A-------------------
E--0~~~~~~~~--------

        Em        F Em
припев     xx x x     xx x xx
E----|---------------------------
B----|---------------------------
G----|---------------------------
D----|--2--22-2-2-3-2-22-2-22----
A----|--2--22-2-2-3-2-22-2-22----
E--7\|--0--00-0-0-1-0-00-0-00----
           pm----     pm-----

слайд только в первом проигрыше

Куплет
   Em
E----------
B----------
G----------
D--2~~----- задержка x 2
A--2~~-----
E--0~~-----

Natur.Harmon.
E--12-------7-----5------
B-----12------7-----5----
G--------12-----7-----5-- x 2
D------------------------
A------------------------
E------------------------

В конце первого куплета
пред началом припева есть момент
                     Em
E--------19-20-------19----
B--18h19-------18-19-------
G--------------------------
D--------------------------
A--------------------------
E--------------------------

Bridge
E-----------------
B-----------------
G-----------------
D--2--2--2--2-----
A--2--2--2--2-----
E--0--0--0--0-----

{{{BASS}}}
Припев
G-----------------------
D-----------------------
A-----------------------
E--0-xx-x-x-1-0-xx-x-xx-

Куплет
G---------------
D--------------- X 2
A---------------
E--0~~~~--------

Bridge
G------------
D------------
A------------
E--0-0-0-0---

Куплет 1:
Em
Сны растворяют сознание жизни
Реалностью стал бешенный миф
Который мои чувства решает смысла
Блокируя память о том что я жив
Em
Жидкое небо внедряется в вену
Пену взбивая в мозга, страх
Проходит раздвигая мне стену
Беспредельного чувства в новых мирах
N.H.
Крест к которому я приколочен инсулиновый иглой
Кровоточит руки мои, в точках разврата
Все кончится здесь, жизни времени трата
Не оправданна
N.H.
Скорым концом
Горсть земли станет венцом
Для меня и таких же как я
умирающим в серости каждего нового дня

Припев:
     Em         F Em
Я хочу умереть за Исуса Христа
  Em             F Em
И пусть его пулей станет игла
  Em              F Em
И пусть моим телом станут вены руки
     Em         F Em
Я хочу умереть от великой любви

Куплет 2:
Em
Десять тысяч способов смерти
Вам предоставит страховое агенство
Я выбираю один лишь способ
Удовлетворяющий мою особь
Em
Способ не лишенный измены
Но откланяющий вскрытие вены
А также полеты с высотных зданий
И на мыльной веревки удушливых зависаний
N.H.
Хватит, достаточно времени было
Чтобы жить красиво два часа до обрыва
А может быть и два года
Но это теории другого рода
N.H.
Я качусь вниз по наклонной
Жизнь была достаточно полной
Реактивами влитами в кровь
Я умираю за большую любовь

Припев

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Одноразовая жизнь
Прислал: Алексей Н. Федотов e-mail:
    E
Одноразовая жизнь в мире номер раз
      G
Этот город рваных жил, рабов команды
"фас"
        E
Я разливаю жизнь в одноразовый стакан
            E
Дождись прихода, ложись на виртуальный диван
         E
Меня загнали хмыри и расстреляла мечта
        G
Глухие окна зари, границы блок поста
      A
Я получил эту роль, но потерял билет
       E
Нас убивает игра, в которой ничего нет

Припев:
   G        A         G                A
Вареная земля, я встретился с ней, я...
         E
Мама не на-а-адо-о!

Одноразовая жизнь в мире номер раз
Куда послал отец, а мама съела приказ
Я поднимаю жизнь, он заставляет сесть
В подъезде киллер у двери - он тоже хочет есть
Я одурел от дерьма и ломовых атмосфер
Кричу от боли и свернувший мозг музыки сфер
Самоубийства ждут ROCK`n`ROLL и метро
Нас замели, где шифры? Снова zero

Припев

В мире чисел -- миллион двадцать первый ноль
В отражении масс -- я недобитая моль
Ноль два, ноль три, там на тусовке подыхает луна

Случайно сбили, жаль, жила всю жизнь она
Одноразовая жизнь в мире номер раз
Я устал выживать, носить рот, глаз, таз.
Я задыхаюсь - не молчи, где ближний свет?
Он наблюдает за мной тысячи лет,
Тысячи лет,
Тысячи лет...

Проигрыш

Мама не надо!
Не надо - 2раза

Аккорды оригинальные, взяты с офециального сайта
ДДТ.

<< Назад на ДДТ


ДДТ
Вальс
Прислал: Jailer e-mail: jailer2k@mail.ru
 Em            C         Am          H7
Дай хоть на секунду испытать святую милость
 Em           C              Am           H7
Снег, вчера упавший, расспросить про небеса
 c            C          Am           H7
Что бы ни пропало, ни погибло, ни случилось
 Em          C         Am       H7
Слышать доносящиеся с неба голоса

И догнать бредущую в беспамятстве дорогу
И вернуть на место землю, как заведено
Покажите чудо, чтобы видно было многим
Как перевоплощается в кровь твое вино

Проигрыш: Em C Am H7
          Em C Am H7
          C  C Am H7
          Em C Am H7

Ветрами, морозами - хоть чем-нибудь поверьте
Покажи им чудо, злую осень покажи
Жизнь всегда любуется великолепной смертью
Смерть всегда отчаянно запоминает жизнь

Если бы хоть строчка этой ночью получилась
День жужжал и жег бумагой белой на столе
Все, что потерял я, отлюбил, что не свершилось
Вырастет подстрочником зеленым на золе

Проигрыш.

Дай мне оправдать твою безжалостную милость
Верными аккордами подыскать ключи
В сад, где все сначала, все концы, куда
стремились
Мы, когда нас резали и штопали врачи

Вырваться за грань уютной проданной свободы
Выбраться на волю сквозь витрины-миражи
Лечь в траву сухую и увидеть свои роды
Бабка-повитуха - смерть, хоть что-нибудь скажи

Проигрыш.

<< Назад на ДДТ


ДДТ
Правда на правду
Прислал: MiR e-mail: MiR@donapex.net
В песне используется аккорд, похожий на С9.
Я его названия не знаю, но для определённости
обозвал как Сsus.

 _________________________________________

           Csus

       III 	    II	    I
    6	|-------|-------|-------|  -
    5	|---X---|-------|-------|  Б
    4	|-------|---X---|-------|  +
    3	|-------|-------|-------|  +
    2	|---X---|-------|-------|  +
    1	|-------|-------|-------|  +
 _________________________________________

           Em/D

       III 	    II	    I
    6	|-------|-------|-------|  -
    5	|-------|---X---|-------|  +
    4	|-------|-------|-------|  Б
    3	|-------|-------|-------|  +
    2	|-------|-------|-------|  +
    1	|-------|-------|-------|  +
 _________________________________________

           Am/G

       III 	    II	    I
    6	|---X---|-------|-------|  Б
    5	|-------|-------|-------|  -
    4	|-------|---X---|-------|  +
    3	|-------|---X---|-------|  +
    2	|-------|-------|---X---|  +
    1	|-------|-------|-------|  +
 _________________________________________

           Dm/C

       III 	    II	    I
    6	|-------|-------|-------|  -
    5	|---X---|-------|-------|  Б
    4	|-------|-------|-------|  -
    3	|-------|---X---|-------|  +
    2	|---X---|-------|-------|  +
    1	|-------|-------|---X---|  +
 _________________________________________

           Em       Csus          Am       H7
Страна швыряла этой ночью мутной сволoчью,
        Em          Csus                       Am
      H7
И разменяв добро на зло, как деньги старые на
новые,
          C
Рванула асфальт, когда он на щеке, как водка с
горечью.
  H7   Em	  Csus	   Am	   H7
И окна, oкна были первые готовые.

И зло на заливном коне взмахнуло шашкою,
Добро оно всегда без кулаков трясло культяшкою.
Пыталась жалость убедить, помочь опомниться,
Но все быстрее и точней летела конница.

Апплодисменты - на манеж под звездным куполом
Повыпускала ночь зверей и замяукала,
И заалекала, вспотела, вмиг состарилась,
И побледнела, и струхнула, и затарилась.

Чем Бог послал, а черт, а черт, а черт подсунул
им,
А он ведь старый театрал, ха-ха, он любит грим.
Тела вдруг стали все огромными да полыми,
И пьяница-сапожник, память нам, оставил пленки
голыми.

               С       		 H7
  Припев:    Правда на правду,
              Em		D
             Вера на икону,
         C			   H7
             А земля да на цветы,
         Em      Csus	Am	H7
             Это я да это ты.

           Em			  G
Страна швыряла этой, этой ночью сволочью,
       Em			      G
Закат, когда он на щеке, как водка с горечью.
        C
Страх покрывался матом, будто потом, страх брел
по городу,
    H7  Em	 Em/D			  C		  H7
Ночное небо было дотом, оно еще напоминало чью-то
бороду.

Провинция зевала грустно нервно в телевизоры,
А кто-то просто шел домой и ел яичницу.
Дышали трупы тихо, мерно под скальпелем
провизора,
А кто-то в зеркале вертел уже своею личностью.

           Am				      C
Страну рвало, она согнувшись пополам, искала
помощи,
      Am    		 C
А помощь танком по лоткам давила овощи.
     F
Апплодисменты, бис! Везде ревело зрелище,
     E	   Am	    Am/G	  F	 E7
Стреляло право по беде, увидишь где еще?

Страна рыдала жирной правдой, так и не поняв
истины,
Реанимация визжала, выла бабой, последней
пристанью.
Пенсионеры с палками рубились в городки с
милицией,
А репортеры с галками - их угощали блицами.

      Dm			      F
Судьба пила, крестясь, и блядовала с магами,
      Dm		       	     F
Брели беззубые старухи да с зубами-флагами.
            B
Да, повaр-голод подмешал им в жидкий суп довольно
пороху,
   A7   Dm	  Dm/C		B	 A7
Герои крыли тут и там огнем по шороху.

И справедливость думала занять чью-либо сторону,
Потом решила, как всегда, пусть будет смерти
поровну.
Да, погибали эти окна, эти крыши первыми,
Все пули были здесь равны, все мысли верными.

    Em			  G
Аплодисменты, бис! Везде ревело зрелище,
       Em			  G
Стреляло право по беде, увидишь где еще?
           C
И лишь в гримерке церкви пустота, в тиши да в
ладане,
  H7	 Em	     C		      Am	H7
Где высота да простота, где баррикады ада нет,
       C
Она горела в вышине без дыма, пламени,
 H7	Em
Я на колени тоже встал,
                     Em/D
 C     H7
                  коснувшись этого единственного
знамени.

  Припев

[Далее в тональности Em]

Страна швыряла прошлой ночью мутной сволочью,
Страна скребла лопатой по крови, покрытой инеем,
Да по утрам вся грязь, все лужи отражают синее,
Асфальт когда он нащеке, как водка с горечью.

На память фото пирамид с пустыми
окнами-глазницами,
Апплодисменты, чудный вид с листом кленовым да с
синицами.
А будущее, что только родилось беззвучно
плакало,
А время тикало себе, а сердце такало...

  Припев - 2 раза

<< Назад на ДДТ


Дольский
Рецепты коктейлей
Прислал: e-mail: Lashcov@fpm.bsu.unibel.by
Am
Я вообще на ощупь страшно нервный,
Dm          G            C
Робкий и за|стенчивый до |слез
Dm                           Am
Друг сказал, что от привычки |скверной
E               E7            Am
Пьешь мол без за|куски, как мат|рос
G                        C
Ну, а я и есть матрос все|ленной,
G                     C       E7
Мне любые рейсы по пле|чу     У-гу
Dm                       Am
Соит мне поддать и я мгно|венно
E         E7        Am
Поплыву и |даже поле|чу

  Припев:
  Dm        G            C
  Я не по и|зысканным са|лонам
  Dm           G          C       E7
  Знал по подво|ротням эти|кет
  Am                   Dm
  "Южное" мешал с одеко|лоном-
  E            E7           Am
  Это, братцы, |фирменный бу|кет

Если взять пол литра политуры
Жидкость для ращения волос
Влить туда желудочной микстуры
С этого помрет и эскимос
Я же этим только для разгона
На тощак желудок полоскал
Добавлял сто грамм одеколона
И имел желаемый накал

  Припев:

Если взять сто гамм аэрозоли
Что для тараканов и клопов
И добавить средство от мозолей
Капнуть капли три шанель духов
Влить туда резинового клея
И добавить лаку для ногтей
С этого и грузчики балдеют
Я же только вижу в темноте

  Припев:

<< Назад на Дольский


ДДТ
Пацаны
Прислал: e-mail:
         Em       H7   Em
       Умиpали пацаны стpашно,
         G       D    G
       Умиpали пацаны пpосто,
          Am             H7       C
       И не каждый был снаpужи пpекpасным
             Am        H7     Em
       И не все были высокого pоста.
       Hо когда на меня смотpели
       Эти пыльные глаза человечьи
       Hе по-птичьи,да не по-овечьи
       По людски они меня гpели.
               C                 D
       А я им пел pок-н-pольные песни
            H7              Em
       Говоpил,все будет ноpмально
            C                   D
       Я кpичал им что мы все вместе
                 H7              Em
       Да как-то слушалось зто банально.
       Чем ближе к смеpти, тем чище люди
       Чем дальше в тыл, тем жиpней генеpалы
       Здесь я видел, что может будет
       С Москвой,Укpаиной,Уpалом.
       Восемнадцать лет это не много
       Когда бpодиш по Твеpской да без денег
       И не мало когда в сеpдце стало
       От стpаны тебе пластмассовый веник.
       Стpана поет им pок-н-pольные песни
       Говоpит все будет ноpмально
       Стpана кpичит им что мы все вместе
       Да звучит это как-то банально.
       Умиpали пацаны стpашно
       Умиpали пацаны пpосто
       И не каждый был с наpужи пpекpастный
       И не все были высокого pоста.

2 вариант
Прислал: Шалак Евгений, shalak@atnet.ru
куплет:|Am|E|Am|Am|
            |C|Dm|G|G|
            |Dm|E|C|C|
            |Dm|E|Am|Am|
припев:|Dm|G|C|Am|
            |Dm|G|C|E|

<< Назад на ДДТ


ДДТ
180 сантиметров назад
Прислал: PashoK (подбор) e-mail: KovPaS@mail.ru
Проигрыш: G G/C*

     G                G/C
Сто восемьдесят сантиметров назад
G/Am       D/Ds
Мы были одни
 G                    G/C
Мама, я тебе был так рад
        G/Am           D/Ds
И девять месяцев лили дожди

И девять месяцев пела вода
А потом обратилась в лед
И тот кто съел пуповину и порвал провода
Благословил наш первый полет

Проигрыш: G G/C*

Сто восемьдесят сантиметров назад
Над нашей бренной землей
Гнал лошадей непокорный отряд
Закованный медной броней

Империя рушилась резали власть
Тайны дворцовых теней
Но земля победила не позволив пропасть
Превратила нас в стаю камней

Проигрыш: G G/C*

Сто восемьдесят сантиметров назад
Ты вышивала следы
По которым пройду я и стану у врат
Града небесной руды

Золотые дороги в холодном снегу
Я хочу и могу быть живым
И один сантиметр для нас берегу
Мы вырастем следом за ним

G    G/C D  Em  C  D G
Авэ Мария

      G/C   G/Am    D/Ds          G/C*
       |     |     /    \   /              \
|-E-|--3-----3------2^3^2---3--------3-2^3^2-|
|-H-|--3-----3------3-------3--------3-3-----|
|-G-|--------2------2------------------2-----|
|-D-|--3-----2-------------------------------|
|-A-|--2--------------------3--3-2-0-X-------|
|-E-|-----------------------2--------X-------|

<< Назад на ДДТ


ДДТ
Свинья на радуге
Прислал: leroy e-mail: dennis1@hotbox.ru
Am                   E              Am
В небе радуга висела, а на ней свинья сидела
G       C             E         Am
И осоловевшим оком с высока на всё глядела. /2
раза/
"Эй свинья, ты как сумела высоко так
залететь?
Как на этом видном месте умудрилась так
сидеть?" /2 раза/

А свинья мне прохрипела: "Ну и глуп же ты,
приятель!
Hе умеешь дурень жить! Нам без блата не
прожить!" /2 раза/
Это что, один кабан мне на солнце обещал
Место тёплое - вот где, заживу я как во сне. /2
раза/

Говорил кабан, по блату, за умеренную плату
Что вот там мне желудей хватит до скончанья
дней." /2 раза/
Полный мудрых наставлений, я пошёл своей тропою,
А по радуге стекали разноцветные помои. /2 раза/

<< Назад на ДДТ


ДДТ
Дороги
Прислал: Макс М. e-mail: apotom@inbox.ru

  Am    Am+6  Cmaj9  G
|-0-0-0-3-00-0-0--0-0-0-0--0-0-0-3-00-0-0--0-0-0-0-|
|-1-1-1-1-13-3-3--3-3-3-3--1-1-1-1-13-3-3--3-3-3-3-|
|-2-2-2-2-20-0-0--0-0-0-0--2-2-2-2-20-0-0--0-0-0-0-|
|-2-2-2-2-22-2-2--0-0-0-0--2-2-2-2-22-2-2--0-0-0-0-|
|-0-0-0-0-03-3-3--2-2-2-2--0-0-0-0-03-3-3--2-2-2-2-|
|-0-0-0-0-00-0-0--3-3-3-3--0-0-0-0-00-0-0--3-3-3-3-|
       Растекли-сь     дороги

Am   Am+6  Cmaj9 G     Am    Am+6  Cmaj9 G
    Растекли-сь дороги
 По моим глазам.
 Дороги-недотроги
 К мутным небесам.

 А я вчера да на пиру погулял
 Да ничего не выпил, не съел.
 Я вчера в облаках закопал.
 Я вчера...

Пр.
   C        G        Am
    А я вчера похоронил корешка.
    Да он подлец да помирать не захотел.
    Корешок растет, живехонек в земле.
   C      G  D
    А я где-?

Расплылись закаты
Hа моем лице.
Как начинали крылато мы,
Какими станем в конце.
А вот пришла погодка - чего хочешь выбирай.
Постой с тюрьмой да с сумой не рядись.
Hе зарекайся, прости да подай.
Оглянись...

Пр.

Проигрыш.

Пр.
   C        G        Am
    Эй, Виталька, наливай, наливай.
   C        G        Am
    Hакрывай, старик, да крой до краев.
   C        G        Am
    А вот пришла погодка - кого хочешь выбирай.
   C        G
    Из десяти...
        Am
    ХОЛУЕВ!!!!!

<< Назад на ДДТ


ДДТ
Монолог в ванной
Прислал: Таха e-mail: ZvezdaN@yandex.ru
Em      A7      D    H7
Наполню я ванную до краев,
Брошусь печально на дно.
Пышное, белое тело мое
Заплачет душистым шампо.

Чуткие ножки свело от тоски,
Сердце дымит без огня,
О как не хватает могучей руки,
Чтобы крепко потерла меня.

Припев: Em      A7          D         H7
    Мальчики, мальчики, мальчики, мальчики,
    Где вы, Ромео, живете?
    Верные, добрые, чуткие мальчики,
    Что же вы так много пьете?

Недавно ко мне принесли жениха,
Он был омерзительно пьян.
Грозился кому-то пустить потроха,
И а-а-блевал мой диван.

Всю ночь он храпел, а очнувшись чуть свет,
Стал с ревом терзать мою грудь.
И требовал, нет, не любовных утех,
А рупь на кошмарную жуть.

Припев:

Ой, что это? Что это? Прыщик на лбу!
О Боже, ну как дальше жить?
Я скоро от этих мучений помру,
Так и не успев возлюбить.

Припев: *3

Звиняйте, я не профессионал, так что вступление
не подобралось..

<< Назад на ДДТ


ДДТ
Ветер
Прислал: Frodo e-mail: kraft77772003@rambler.ru
m-0-0-------0-----3-2^3-2-0
h-----3-1^3----------------
g-------------2-2----------
d-----------------0--------
a-------3-----0------------
m-0------------------------

 Em            D                Em     C A D Dsus
D
 О, прекрасная даль, поглотившая небо.
 Em             D                Em     C A D
Dsus D
 Облока как к любимой прижались к земле.
 Em                  C          D         E     C
D Dsus D
 Где ты и я под простой да не скошенной крышей
 Em  C        D        Em        C
 Ищем друг в друге тепло... что что...

                  Припев
 D        G    D            Em
 Что нам ветер, да на это ответит
 C         G    D                G
 Несущийся мимо, да сломавший крыло.
 C   D         G   D               Em
 И упав между нами, так недолго любимых,
 C            G    D                Em
 Разбил он объятья, как простое стекло

 Мы стояли на прошлом, мы ждали начала.
 Прижимаясь к стене, гед исчезли они.
 Где ещё одну жизнь одна смерть обвенчала
 Парой вспышок огня да в эти смутные дни...
                  Припев

<< Назад на ДДТ


ДДТ
Осень - мертвые дожди
Прислал: Миронченков Сергей e-mail: ravin@sanet.ru
Em    Fm#   H7    Em
Осень-мертвые дожди
      Fm# H7    Em
Осень-юные морозы
E7  Am  D     G
Задубевшие березы
Fm#      H7     Em
Ковыляют по Руси

Осень-падшая листва
Оплевавшая дорогу
Осень-смертная тревога
У хмельного старика

А я татарин на лицо
Да с фамилмей хахлятской
От чего ж в душе кабатской
Угодил под колесо

А я зарезан без ножа
Я прострелян, но не пулей
Вы мою свечу задули
Осень-темная душа

С неба рвет хмельная муть
Для чего ему я каюсь?
Скоро верою отмаюсь
Вместо крови в жилах ртуть

Поэтичность языка
Легковесная химера
Этой дряни нету дела
До осеннего меня

(c)

<< Назад на ДДТ


ДДТ
Время
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
Песня, в принципе, по стилистике не такая сложная,
правда сложноват ритм (в каждом
куплете он разный). Одноименный альбом на котором
издавалась эта песня был адаптирован
для драм-машины. Так что пока она
"отбивала" ритм, клавишник В.Сигачёв
играл н
незамысловатую мелодию (A/D/E/Cm#). Так что перед
тем, как играть, послушайте оригинал.

Эй, кто там шагает правой?
Левой, левой, левой!

A       D       E        A
Время играет с нами в детство.
         D      E   A
Детством мы рождены!
Время пылает с нами в юности,
Юность - долой штаны!
Cm#       D    E    A
Время собирает нашу зрелость,
       D       E    A
У кого высок урожай?
A          D           E        A
Наше время сулит безмятежную старость,
           D    E   A
Кефир, и видео-рай.
Нас время по темечку лупит лопатой
Сомосовских палачей.
Cm#     D          E     A
Высунув лик из-под грима плакатов,
       D         E     A
Пугает больных сыновей.
A     D      E        A
Эмансипацией насилует женщин,
       D      E      A
Водкою глушит мужчин.
А подохнуть от рака у нас шансов не меньше,
Чем от военных морщин!

Припев:

A       D
И все в кайф! Всё в кайф!
E       A
И все в кайф!
              Cm#
Все в кайф, родная,
D             E           A       Cm#
Все просто отлично, пусть бесятся наши
D         E      A
Штампованные враги,
           Cm#     D        A
Мы тоже не будем излишне тактичны
   E               A
На нашем тернистом пути.

Скорость конвейеров растет с каждым годом,
Но наши запросы - быстрей.
Для кого-то время - лишь новая мода,
Для нас - столкновенье идей.
Мы все перестроим и скоро, я верю,
Земля превратится в куб. Да!
Мамаша-природа смертельно пьянеет
В дыму атлетических труб.
Наши души не в силах сидеть на диете,
Мы кормим их до тошноты.
И верим, что в каждом живом человеке
Наберем на глоток доброты.
Аплодисменты! На сцене - Время,
А в зале уже негде сесть.
Родная, это не оваций трели,
Это рвутся сердца в его честь.

Припев.

Наше время скорбит в телефонах доверия,
Любит в отделах знакомств.
Если что - подсчитает грехи бухгалтерия,
И лишит вас последних удобств.
Мы читаем романы, но торчим на куплетах,
Театры дороже кино,
Если солнца не видно, то огонь сигареты -
Наше светило.
Время, мы дети твоих откровений,
Перегибами закалены.
Мы снова встаем, сбросив тяжесть сомнений,
Мы - зерно для твоей целины.
Заткнитесь, оно не стоит на месте,
И не движется вспять.
Наше время не любит плевков и лести,
Оно в силах за нас постоять.

Припев.

<< Назад на ДДТ


ДДТ
Наполним небо добротой
Прислал: Stuffy (подбор) e-mail: stuffyk@chat.ru
   G            Csus2     G
     О, как ничтожны ты и я
   Csus2      Dsus4    Em
     Перед нависшею судьбой,
   Em       C          G
     И живы мы, пока друзья
   Csus2       Dsus4       G
     Стоят всегда за нас стеной.
     И что мы можем - можем жить,
     Ещё, конечно же, любить,
     Приятель, выбрось камень свой,
     Наполним Небо Добротой...

     Дебатов много - шум и гам,
     Один кричит: "Я не отдам!",
     Другой кряхтит: "Мы не начнём..."
     Вот так уж сорок лет живём.
     Да слишком много бурных слов
     О том, кто болен, кто здоров,
     Не загреметь бы в мир иной,
     Наполним Небо Добротой...

     Эй, там, на крыше, вы и я,
     Как говорят, одна семья,
     Снимите с кнопки пальчик свой,
     Для нас он слишком дорогой.
     Наш Бог всегда нас всех поймёт,
     Грехи отпустит, боль возьмёт.
     Вперёд, Христос, мы за тобой
     Наполним Небо Добротой...

        Csus2        Dsus4
   I  II  III           I  II  III
1|---|---|-4-|       1|---|-2?|-4-|
2|---|---|-3-|       2|---|---|-3-|
3|---|---|---|       3|---|-1-|---|
4|---|-1-|---|       4|---|---|---|
5|---|---|-2-|       5|---|---|---|
6|---|---|---|       6|---|---|---|
(?)-четвёртый палец можно периодически отпускать

Подобрал : Stuffy(stuffyk@chat.ru)

<< Назад на ДДТ


ДДТ
Агидель (Белая река)
Прислал: Ленин e-mail: maksbnl@mail.ru
 1              2             3             4
      5
|-----------| |-----------| |-----------|
|-----------| |-----------|
|-3-1-0-1---| |-3-1-0-1-0-| |-5-5-5-6-5-|
|-5-5-5-6-3-| |-3-1-0-1-3-|
|---------2-| |-----------| |-----------|
|-----------| |-----------|
|-----------| |-----------| |-----------|
|-----------| |-----------|
|-----------| |-----------| |-----------|
|-----------| |-----------|
|-----------| |-----------| |-----------|
|-----------| |-----------|

Am
  Недавно его встретил я,
E
  Он мне родня по юности
E or E7
  Смотрели, ухмылялися,
Am
  Да стукали в две рюмочки,
C
  Ну как живешь? - Не спрашивай...
G
  Всем миром правит добрая,
G
  Хорошая, чуть вздорная
E
  Но мне уже не страшная...

[Припев]

E7         Am            E7
  Белая река, капли о былом
                            Am
  Ах, река-рука, поведи крылом
              C               G
  Я тону, и мне, в этих пустяках
                  G E              Am
  Ты рюмка на столе, ты небо на руках

А помнишь эту песенку,
Что запевали детством мы
В подъезде да на лесенке
Стояли наши стороны

И свет окном разбавленный
Был нам милее солнышка
И ветерок отравленный
Хватали мы из горлышка...

[Припев...]

И к миру, где все поровну
Судьба вела нас веником,
А мы смотрели в сторону,
И было все до фени нам

И в этой вечной осени
Сидим с тобой, два голых тополя
А смерть считает до семи,
И утирает сопли нам

[Припев...]

<< Назад на ДДТ


ДДТ
Змей Петров
Прислал: Константин e-mail: mif@samaramail.ru
          Am           E            Am
Рожденный ползать получил приказ летать.
          C                G          Am
"Какой летать? Я, братцы, неба-то не видел"
           G              C             E
"Что за базар? С горы видней. Не рассуждать,
        Am
ядрена мать.
             Am           E             Am
Чтоб завтра были змей Петров в летящем виде."

Приполз домой а там рыдает вся родня.
"Рожденный ползать, папа, он летать не может."
"Ах, ты, щенок-интеллигент! Что отпеваете меня?
100 грамм для храбрости приму, авось поможет.

Есть установка всем летать всем быть орлами.
А тот, кто ползает еще тот, гад, не с нами.
Летать, наверно, я люблю, не подходите, заклюю.
Начальник все мне объяснил:"Я птица, Ваня."

(дальше добавляется в куплет одна строчка)

С утра весь в перьях змей Петров ползет к горе.
2 Санитара подтащили к облакам.
            С           G             Am
Начальство рядом в государственной норе.
Ужом скрутились потроха, тут санитар сдавилш
бока.
А он курнул и прохрипел:" Уйди, я сам." (2 раза)

"Ну что ж прам-пам-па-ра-ра-рам со всеми вами.
Эх, мать!..."- прыжок и полетел куда-то вниз,
Но вот за что-то зацепился и повис...
Меж валунами облаков пополз глядите змей Петров,
И скрылся где-то глубоко под небесами.

<< Назад на ДДТ


ДДТ
Не стреляй
Прислал: Evgeniy e-mail: jba@mail.ru
         D                   Em      Em7
Не стреляй воробьев, не стреляй голубей,
        G                   A
Не стреляй просто так из рогатки своей,
       H                      Em       Em7
Эй, малыш, не стреляй и не хвастай другим,
          G                 A
Что без промаха бьешь по мишеням живым!
        D               Em      Em7
Ты все тиры излазил, народ удивлял:
       G                 A
Как отличный стрелок призы получал,
        G                    Em       Em7
Бил с улыбкой не целясь навскидку и влет,
      G                  A
А кругом говорили: "Вот парню везет!"

           D   Em Em7 G         A
   Не стреляй!          Не стреляй!
           D   Em Em7 G A
   Не стреляй!
           D   Em Em7 G A
   Не стреляй!
           D   Em Em7 G A
   Не стреляй!

И случилось однажды о чем так мечтал -
Он в горячую точку планеты попал...
А когда наконец-то вернулся домой,
Он свой старенький тип обходил стороной!
И когда кто-нибудь вспоминал о войне,
Он топил свою совесть в тяжелом вине,
Перед ним как живой тот парнишка стоял,
Тот, который его об одном умолял:

   Не стреляй! Не стреляй!
   Не стреляй!
   Не стреляй!
   Не стреляй!

<< Назад на ДДТ


Дрантя (Веня Дркин)
Полчаса до весны
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
Em        D                Am
  Мы с тобой за шальной игрой
            H7               Em
В четыре руки да в четыре ноги.
               D            Am       H7
Под колючей бедой да под горячей струей,
       Am                    H7          C H7
По причине тоски да под предлогом строки.

Em      D                  Am
  Наш дуэт - беспричинная месть,
                H7                      Em
Параноический бред - ни пропеть, ни прочесть.
             D             Am      H7
Неуклюжий сюжет - тащим в чистые простыни
  Am                 H7          C  H7
Грязный ответ на красивый вопрос.

 Em
Бесимся, бесимся, бесимся
           Am7
Под новым месяцем, месяцем, месяцем.
          Em
Чертовка мельница, мельница, мельница
           Am7
Все также вертится, вертится, вертится...

C                  D       Bm             H7
  Заглянувший в окно не отмолится, не
открестится...

Ты да я - гости небытия,

В забытьи теплоты да под теплом пустоты.

Утром рано воды из под крана, кляня

Приближение дня самой страшной беды.

Вот и мы, под прицелом войны.

Мы ни слова в ответ, вы ни слова взаймы.

Огоньки сигарет да в последний раз чай,

В полчаса до весны уходящий трамвай.

<< Назад на Дрантя (Веня Дркин)


ДДТ
Последняя осень
Прислал: Павлов Роман (подбор) e-mail: romaru@moldtelecom.md
          Em          C            G
Последнюю осень, ни строчки, ни вздоха
    H7     Em     D        G
Последние песни осыпались летом...
   H7          Em      C      G
Прощальным костром догорает эпоха
  H7      Em       D       G
И мы наблюдаем за тенью и светом

      H7    Em...
в Последнюю осень  -  2 раза

Осенняя буря шутя разметала
Все то что душило нас пыльною ночью
Все то что дарило играло мерцало
Осиновым ветром разорвано в клочья

в Последнюю осень - 2 раза

Ах,Александр Сергеевич,милый
Ну что же вы нам ничего не сказали
О том как держали искали любили
О том что в последнюю осень вы знали

В последнюю осень

Голодное море шипя проглотило
Осеннее солнце и за облаками
Вы больше не вспомните то что здесь было
И пыльной травы не коснетесь руками
Уходят в последнюю осень поэты
И их не вернуть-заколочены ставни
Остались дожди и замерзшее лето
Осталась любовь и ожившие камни

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
..тебя
Прислал: e-mail: ua571c@mail.ru
  Dolphin "..тебя"
  (с альбома "Ткани")

  Подбор: UA571C    Mail to: ua571c@mail.ru
                    URL: http://ua571c.narod.ru

  Этот подбор является авторским ввиду того, что
песни
  Дельфина вообще под гитару весьма трудно
адаптировать,
  хотя я и пытался максимально приблизить его к
оригиналу.

  Мною использованы следующие аккорды:
  (b - это си, а не си-бемоль; в скобках даны
варианты -
  - например F 112331, а F5 11x331)

   Am  Asus2  F(5) G(5) E(5) Dm6  F(второй
вариант) A5

e-0-----0-----1----3----0----1----1---------------(0)-

b-1-----0-----1----3----0----3----1----------------x--

g-2-----2----(2)--(4)--(1)---2----2----------------2--

d-2-----2-----3----5----2----3----3----------------2--

A-0-----0-----3----5----2----x----x----------------0--

E-------------1----3----0----x----x-------------------

 Я обозначил аккорд как Dm6 (хотя в принципе это
D) для
 того, чтобы не путать его с обычным D (1320xx).

 Теперь о ритме: вещь эта звучит в размере 4/4,
однако
 для упрощения счета я записал ее в размере
6/4+1/16, так как
 мало кому приятно играть синкопы тридцать
вторыми, а главное
 - слишком сложно отобразить в текстовом
формате... ;o))

        (Am)
         1 & 2 & 3 & 4 & 5 & 6 & 7
 e:---|---------------------------|\
 b:---|--1----0----------0-----0--| \
 g:-6-|------------2--------2-----|  \ Riff A1
 d:-/-|-----2----2----2-----------|  /
 A:-4-|-(0)-----------------------| /
 E:---|---------------------------|/
        (Am)
         1 & 2 & 3 & 4 & 5 & 6 & 7
 e:---|---------------------------|\
 b:---|--1---------0-----0-----0--| \
 g:-6-|-------2-------------2-----|  \ Riff A2
 d:-/-|-----2----2----2-----------|  /
 A:-4-|-(0)-----------------------| /
 E:---|---------------------------|/
        (F)
         1 & 2 & 3 & 4 & 5 & 6 & 7
 e:---|---------------------------|\
 b:---|--3----1----0-----1--0--1--| \
 g:-6-|---------------------------|  \ Riff B
 d:-/-|-----3----3----3-----------|  /
 A:-4-|-(3)-----------------------| /
 E:---|---------------------------|/

  Вступление:
  Играются подряд риффы - A1 A2 A2 A2 A2 A1 B B -
дважды;
  второй раз при наличии второй гитары в начале
каждого
  такта можно играть соответственно аккорды A5 и
F5, или
  даже просто добавлять басовые ноты a и f
(соответственно).

  Первый куплет в оригинале сопровождается только
ударными,
  второй звучит с темой вступления, а третий - с
непередаваемым
  сопровождением электронного сэмпла (что-то
флажолетное ?).
  Поэтому я предлагаю играть следующую тему -
аккорды боем:

  Am  Asus2  Am Asus2 Am  | Приблизительно так.
Соответствено
  ^---^-v-^-v-^-v-^---v-  | ^ - удар вверх (от 6
к 1 !!!), а
                           v - удар вниз (от 1 к
6, рука вверх).
  Перед ударом "v" желательно
приглушать струны большим пальцем
  правой руки (а уже затем - цеплять остальными
струны), это
  сделает ритм слегка "рваным", что
придаст напряженность
  звучанию.

  Соответственно играется: /Am Asus2 Am/ x6
                           /Dm6 F Dm6/ x 2
  Чтобы не отрывать пальцы от струн можно играть
второй вариант F.

  Припев играем с аккордами, по одному на каждую
строчку:

  -Am-G-F-E-  или  -Am-G5-F5-E5- - это уж кому
как больше
                                   нравится
(слишком трудно
                                 подделаться под
звучащий сэмпл).

  Между вторым и третьим куплетами - интерлюдия.
Если хотите,
  можете подобрать соло сэмплированной гитары (на
акустике это
  не сделать, у кого есть электрическая с
дисторшн´ом), песня
  звучит и без него.
  Ритмическая часть интерлюдии звучит примерно
так:

  6 струна: -0-------1-------3-------5-------
(вместо баса)

  А затем по два куплета на аккорд: Am F5 Am F5
(где
  вместо Am можно играть A5).

  Итак, песня (музыка - оригинал;
  предложенную импровицацию см. выше):

   (N.C.)
  Я без тебя умру
  Просто закрою глаза
  И только мне одному
  Достанутся небеса
  Взял бы тебя с собой
  В этот далекий путь
  Только вот ангел святой
  Может не потянуть

   (Тема припева без слов; играется дважды)

   (С темой вступления)
  Я тебя буду ждать
  Вечность - это не срок
  Времени не оторвать
  От жизни моей кусок
  Тают бессмертья льды
  Лицо превращая в хлам
  Сможешь если, то сохрани
  Все, что принадлежало нам

  Буду всегда с тобой
  Стану собакой твоей
  Чтоб о тебе с токой
  Скулить у закрытых дверей
  Поторопись ко мне
  Ты можешь еще успеть
  В собачьих глазах на дне
  Слезы мои рассмотреть

   (Припев играется дважды)
  Am
  Я здесь!
        (Я здесь...)
  G(5)
  Ты там!
        (Ты там...)
  F(5)
  Мир враз!
        (Первый раз...)
  E(5)
  Напополам!
        (Напополам...)

   (Интерлюдия)

   (N.C.)
  Размытая радуга снов
  Останется в голове
  Не вспомнишь ты как всегда
  Что я приходил к тебе
  И будет хороший день
  И будет хотеться жить
  И даже небесная тень
  Тебя не заставит ныть

   (Припев четыре раза; последее слово - в
тишине).

  Post scriptum:
  Наверное, это одна из самых сильных песен
Дельфина...

  Всем спасибо !

  UA571C

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
На небе вороны
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
(концертная версия)
    Em     Cmaj7     Am7     H7+
На небе вороны, под небом монахи,

И я между ними в расшитой рубахе,
   Cmaj7              Am7     H7+
Лежу на просторе, легка и пригожа,
   Em          Cmaj7 Am7         H7+
И солнце взрослее     и ветер моложе.

Меня отпевают в громадине храма,
Была я невеста, прекрасная дама,
Душа моя рядом стояла и пела,
Но люди, не видя, смотрели на тело.

Судьба и молитва менялись местами,
Молчал мой любимый и крестное знамя,
Лицо его светом едва освещало,
Прости, я ему все прощала.

Весна задрожав от печального звона,
Смахнула две капли на каплю иконы,
Что мирно покоилась между руками,
И я целовала веселое пламя.

Свеча догорела, упало кадило,
Земля застонав, превращалась в могилу,
Я бросилась в реку за легкой синицей,
Теперь я на воле, я Белая Птица.

Взлетев на прошанье, кружась над родными,
Смеялась я, горе их не понимая,
Мы встретимся вскоре, но будем иными,
Есть вечная воля, зовет меня стая.

Переборы:
   Em        Cmaj7     Am7       H7+
1|---------|---------|---------|---------|
2|---------|---------|---------|---------|
3|-----0---|-----0---|-----0---|-----0---|
4|---2---2-|---2---2-|---2---2-|---1---1-|
5|---------|-3-------|-0-------|---------|
6|-0-------|---------|---------|-2-------|
Начиная с "Весна задрожав..."
1|---------|---------|---------|---------|
2|---0-0-0-|---0-0-0-|---1-1-1-|---0-0-0-|
3|---0-0-0-|---4-4-4-|---0-0-0-|---0-0-0-|
4|---2-2-2-|---2-2-2-|---2-2-2-|---1-1-1-|
5|---------|-3-------|-0-------|---------|
6|-0-------|---------|---------|-2-------|

Соло (как оно выглядит на гитаре)
1|-8-7-5-3-0--7--5-7-5--0--

--8-7-5-3-12--7--5-7-5--0--

--3--8-7-5-7--5--0--

--12--12-10-8-7--5--0-|
Между куплетами - куски основного соло в разном
порядке.
Соло на блок-флейте - по заказу, сейчас писать не
буду.

<< Назад на ДДТ


ДДТ
Мертвый город. Рождество...
Прислал: ДДТЕШНИК e-mail: slon@atrus.ru
Прочитал я что здесь написано аж страшно стало
блин глухие все чтоль не проигрыш ни
аккорды ноормальные расставить не могут  вообщем
вот проигрыш и аккорды наслаждайтесь:
Да совсем забыл можно игриать боем а можно
перебором басс 321 припев боем в любом случае
-----------------------------------------------------------------------------
---------0---------3---1-0---0-------3--1-0----0-----------------------------
-----0-2-----0---0---------2---0---0---------2---0---0------2-0---------------
-0-2-----------0-----------------0-----------------0------1--------2---2---------
-------------------0-----------------0------------------2------------2---------
---------3-------------------3--------------------------------0--------------

-----------------------------------------------------------------0---------0----------0
---------0---------3---1-0---0-------3--1-0----0---------------0----------0--------0----
-----0-2-----0---0---------2---0---0---------2---0---0------2----------0--------0------
-0-2-----------0-----------------0-----------------0----------------2-------------------
-------------------0-----------------0------------------2--------------------2----------
---------3-------------------3-----------------------------------------------------------
H7     Em
Не пройти мне ответом
C       D7      G
Там где пули вопрос
H7         Em
Где каждый взгляд милиметром
C      D7    G
Время пять папирос
Em         Am    Am
Мертвый город хоронит
D7        G
Свои голоса
H7  Em
Потерялись и бродят
H7            Em
Между стен небеса

Рождество наступило
В подвале темно
Сколько душ погудбило
На против окно
Я забыл что в прероде
Еще что-то есть
Шестого приняли роды
Без шести минут шесть.

H7                G
А на утро выпал снег
Am     D7          Em
После долгого огня
H7               Em
Этот снег убил меня
 H7               Em
Погасил короткий век
H7                 G
Я набрал еге в ладонь
Am          D7             G
Сплюнул в белый грязь и пыль-
H7                   Em
То ли небыль,то ли быль
H7                    Em
То ли вечность,толи вонь.
Проигрыш
Этот город разбился,
Но не стал крестом
Павший город напился
В жизни перед постом
Здесь контужены звёзды
Новый жгут Вифлеем
На пеленке березы-
Руки,ноги не всем

С рождеством вас железо
Повязка венцом
Медсестра мать Тереза
С симпатичным лицом
Прошлой ночью как шорох
Вспоминались дни
Как вы задерныли шторы
Как мы были одни

А наутро выпал снег
После долгого огня
Этот снег убил меня
Погасил двадцатый век
Я набрал его в ладонь
Сплюнул в белый грязь и пыль
То ли небыль то ли быль
То ли вечность толи вонь

Не пройти мне ответом
Там где пули вопрос
Где каждый взгляд милиметром
Время пять папирос
Мертвый город с пустыми
Глазами со мной
Я стрелял холостыми
Я вчера был живой.

<< Назад на ДДТ


Дюмин Александр
Партаки
Прислал: Андрей e-mail: Andrey91@orc.ru
 Am        E             Am
С юных лет я искусство люблю,
    C           G7      C
Сам приписывал нолик к рублю.
    Dm           G        C
Кисти, краски, печатный станок,
  Dm             E      Am
Жаль скрутили, накинули срок.

И сменил на машинку с иглой,
В зоне стал мужичек деловой.
Покурить, чифернуть все путем,
Гость желанный и ночью и днем.

Припев:
                   Am      E        Am
                Партаки, партаки, партаки,
                   C         G7      C
                Я колю даже с левой руки,
                    Dm        G     C
                У меня божий дар я талант
                   Dm          E         Am
                По наколкам я русский ренбрант.

                Партаки, партаки, партаки,
                Отвечаешь за масть заходи,
                Коль картинка на сердце легла
                Нет базара приделаю я.

Храм на спину Иисус на плечо,
Крест на грудь или что-то еще.
Десять лет за иглой это стаж,
Ходит в зоне живой эрмитаж.

А это ж надо так делом владеть,
Партаками легко заболеть.
Сам в наколках от пяток до лба,
Жаль для творчества зона мала.

Припев.

<< Назад на Дюмин Александр


ДДТ
Век
Прислал: Петр e-mail: rahmanich_ddt@mail.ru
Hm           G                 D
Закончился век, а над нами шаги
Закончился век - такие дела
И не верьте глазам, что не видно ни зги
И не верьте любви, что она умерла

Em           G                     D
И каждый вошедший в тебя был так рад
Мы раздвинули дно, научившись летать
Ты был в профиль не плох, что не скажешь про зад
Кто же вытоптал небо, украл благодать?
       ***
До свидания, век! Прощай!
       ***
Hm               G                    D
Я нырнул в интернет, но, увы, не промок
Имидж нового бога ломают рога
Спи, звезда Вифлеема, в эфире попс-рок
Ты всегда, век, любил тараканьи бега

Em              G                   D
Прощай, старый век, я убрал со стола
Место свято, где люди поедали людей
Поминальные свечи сгорели дотла,
Кто-то строит ковчег, а дожди всё сильней
       ***
G       Gm       D     G         Gm     D
Светлая па-a-a-aмять! Вечный поко-o-o-o-oй!
       ***
Hm             G                    D
Ты рванул хорошо, ты сверкал серебром
Дирижабли к эдему несли горизонт
Но Вавилонская башня фалическим сном
Догорает на дне петербургских болот

Em                        G        D
Послушай, мой век, что судачит молва
Кого надо - отмоют и всех призовут
Я раздвинул кусты, смерть, конечно права
Ты исчезнешь, как время у старых Бермуд

G        Gm                   D
Время 20:00, но всё, как всегда
Миллениум - злое слово на час
Я не знаю, что скроет и смоет вода
Но любовь никогда не оставит нас
Но любовь никогда не оставит нас
Но любовь никогда не оставит нас
Но любовь никогда не оставит нас

           ***
Светлая память! Вечный покой!
           ***

<< Назад на ДДТ


ДДТ
Рождественская
Прислал: Leroy e-mail: kicha@mailru.com
Вступление:

(Между G и D лучше чуть-чуть приглушать струны -
лучше звучит)

G D C      }
           }
G D C      }

G                 D     C
Он сказал ей "пора" и она превратилась
в ладонь
G                 D           C
Не сомкнул своих век, в этот век, обручальный
огонь
Em         Hm   Em             Hm
И решили они, слыша голос костра:

Припев:
G      D         C
Он начнётся с утра
G      D         C
Он начнётся с утра

G       D      C
В эту древнюю ночь загорелась звезда
G           D      C
Пожилые ветра положили ключи
Em             Hm     Em     Hm
У дверей на печи закипела вода

Припев.

Проигрыш (также как и вступление):

G D C

G         D          C
Только скрипнет рассвет, он войдёт в эту дверь
G   D         C
И очистится свет, и отступится зверь
Em      Hm      Em           Hm
От всего, что всем нам прокричала звезда

Припев (2 раза).

<< Назад на ДДТ


ДДТ
Черный пес Петербург
Прислал: Alexey e-mail: ale@land.ru
        Gm       Cm     Gm       D7
Черный пес Петербург - морда на лапах,
  Gm           Cm      Gm     D7
Стынут сквозь пыль ледяные глаза.
       Gm        Cm       Gm      D7
В эту ночь я вдыхаю твой каменный запах
       Gm    Cm       Gm      D7
Пью названия улиц, домов поезда.

Черный пес Петербург - птичий ужас прохожих,
Втиснутых в окна ночных фонарей.
На Волковском воют волки, похоже
Завтра там будет еще веселей.

      Этот зверь - никогда никуда не спешит.
      Эта ночь - никого ни к кому не зовет.

Черный пес Петербург - я слышу твой голос
В мертвых парадных, в хрипе зонтов
Твои ноты разбросаны всюду как ворох,
Капли крови на черствых рублях стариков.

Черный пес Петербург - крыши, диваны,
А выше поехавших крыш пустота.
Наплоняются пепом в подъездах стаканы.
В непролазной грязи здесь живет пустота.

      Этот зверь - никогда никуда не спешит.
      Эта ночь - никого ни к кому не зовет.

Черный пес Петербург - рассыпанный порох
Тайны этих стен гробовой тишины
Дышит в каждом углу по ночам странный шорох
Здесь любой монумент в состоянии войны

Cm               Cm/A#         Cm/A   (  D7 )
Черный пес Петербург - время сжалось луной
      Gm    ( Cm      Gm        D7 )
И твой старый хозяин сыграл на трубе.
      Cm     Cm/A#        Cm/A  ( D7 )
Вы молчите вдвоем, вспоминая иное
D#            D7
Расположение волн на Неве.

Черный пес Петербург - ночь стоит у причала.
Завтра в путь я не в силах судьбу отыграть.
В этой темной воде отражение начала
Вижу я, и как он не хочу умирать.

Черный пес Петербург - есть хоть что-то живое
В этом царстве облеванных временем стен?
Ты молчишь, ты всегда в состоянии покоя
Даже в тяжести самых крутых перемен.

      Этот зверь - никогда никуда не спешит.
      Эта ночь - никого ни к кому не зовет.

<< Назад на ДДТ


ДДТ
На небе вороны
Прислал: Volkoff Nikolay e-mail: bullzz@hotmail.ru
Am   (2-1;3-2;4-3)  3-2    E
На небе вороны, под небом монахи,
  И я между ними в расшитой рубахе,
  Лежу на просторе, легка и пригожа,
   И солнце взрослее     и ветер моложе.

Меня отпевали в громадине храма,
Была я невеста, прекрасная дама,
Душа моя рядом стояла и пела,
Но люди, не веря, смотрели на тело.

Судьба и молитва менялись местами,
Молчал мой любимый и крестное знамя,
Лицо его светом едва освещало,
Простила его, я ему все прощала.

Весна задрожав от печального звона,
Смахнула три капли на лики иконы,
Что мирно покоилась между руками,
Ее целовало веселое пламя.

Свеча догорела, упало кадило,
Земля застонав, превращалась в могилу,
Я бросилась в небо за легкой синицей,
Теперь я на воле, я белая птица.

Взлетев на прощанье, кружась над родными,
Смеялась я, горе их не понимая,
Мы встретимся вскоре, но будем иными,
Есть вечная воля, зовет меня стая.

Играется перебором 4-3-2-3-4.Первая цифра в
скобках-это струна,вторая лад.Это таже какие-то
аккорды но я их не знаю:))

<< Назад на ДДТ


ДДТ
Ignatius Song (Это твоя Родина, сынок!)
Прислал: Никита (подбор) e-mail: niki@nm.ru
        Em
В этом городе нет больше слёз,
        G
В этом городе жизнь холодна.
         D
В этом климаксе белых берез
Жизнь твоя никому не нужна.

        F
В этом северном ветре столиц
      Em
Тени тех, кто без срока, без сна

        B
Бродят по тротуарам босые без лиц,
Черной птицей летят из окна.

Чем дышать - здесь никто не поймет.
Здесь чухонское лето - зима.
Тут ворона жар-птицей при жизни слывёт.
И собаками площадь полна.

Здесь трамваи ломают друг другу рога,
Под землею хрипит черный кот.
Рыба здесь тише мыши в сетях четверга
                       Em
И у крысы мало забот.

G         D         C
Это твоя родина, сынок:
G         D         C
Это твоя родина, сынок:
G         D         C  Em
Это твоя родина, сынок:

Здесь октябрь когда-то смещен ноябрем
Императорам римским не в честь.
А пасхальный поклон подменён кумачом.
Что тут скажешь: так было, так есть.

И не верь в оптимизм этих бешенных стай,
Что клюют здесь. Вас уже нет.
Воронья не корми, разменяв вой на лай.
И это хороший ответ.

Неужели болезни не учат тела?
Отчего память так коротка?
И зачем все мосты догорают дотла?
Да и плавать кишка тонка.

Или чарка в парадной всем застит глаза?
Или совесть искрит в забытье?
Только станут стрелять -  и тогда тормоза
Ни к чему в этой галиматье.

--------------------------------------------------------

Мы живем не спеша и не чувствуем связь
Между мыслью и кулаком.
Мы бредем вдоль Невы, ничего не боясь,
По осколкам травы босиком.

Нам не ставят капканы, не ставят засад,
Но это только пока.
То что каждый хранит свой единственный шанс:
Сдохнуть от сквозняка.

Аккорды ко всем песням 'ДДТ' (без 'лажи'),
включая несколько неизданных альбомов, пара
аудиобутлегов, фотки, пресса и др. на самом
лучшем неофициальном сайте 'ДДТ' -
www.ddtfan.tk !!

<< Назад на ДДТ


Дюна
Пулемет
Прислал: Jon e-mail: Paevik@tut.by
Дюна - И в лопухах и под кустом...

Am       Em           Am
И в лопухах и под кустом
F         G          Am
Мы все готовимся к атаке
 Dm         G Em   Am         Dm
Там, где кино, боpдель и казино,

     E          Am
Был пионеpский лагеpь
Петpов, ты кончил пятый класс,
А значит - спpавишься  с запалом.
  Dm       G Em    Am        Dm
Слyшай сейчас мой боевой пpиказ
     E         Am
Ты тpоечник недаpом.
Слyшай сейчас мой боевой пpиказ
взpывай замок амбаpа

            Пpипев:
 F              C
вот, заpыт в амбаpе пyлемет,
 Dm     E            Am
вот на помощь мы спешим
         F           C
И если жмот, и если денег не дает,
              Dm        E       Am
Так пyсть нальет за спасение дyши.

Там, где был детский городок,
Гуляют с телками деляги
Дай только срок и мы опять, дружок,
Поднимем наши флаги
Дай только срок, мы отобьем, дружок,
Hаш пионерский лагерь
в плену Hаташка, говорят,
Hо наш отряд задаст им жару.
Пусть наш отряд на треть из октябрят,
Сметем одним ударом.
Пусть наш отряд на треть из октябрят,
Прорвемся мы к амбару.

      Припев.

<< Назад на Дюна


Дюмин Александр
Боль
Прислал: e-mail: angel3000@km.ru
       Am           Am           Dm            Dm
Снова нарты, снова карты, снова шмен, бура и
рамс
 G              G             C          C
Щапачи устроят макли - будет кипиш и для нас
  Dm             Dm            C         C
Снова мерзлые подвалы, снова крепят кумовья
       E             E                Am
А прорвемся, не споткнемся, дай Бог терпенья нам,
братва

            Am             Dm                 G
              C
Опустилась ночь и кричит сверчок, слышен лай
собак, слышу стук сапог
        Dm             C                 E
       Am
Это мусорок, дядя вертухай, все глядит, волчок,
ух какая тварь!
Не дает вздохнуть, не дает курнуть, чифирку
хапнуть с тосом крутануть
Что же за режим, гадом буду я, что же мы молчим,
отрицалова

Поезд застучал и столыпин сник, поволок этап
через материк
Впереди Урал, впереди тайга, через болота, к
черту на рога
Не давали есть, не давали пить, не давали все и
по-волчьи выть
Говорят "крепись - будешь духом сыт", я
же не могу - больно за страну

Сахалин седой на костях лежит, Беломорканал весь
в крови бурлит
Вьюжный Саликамск, всесоюзный БУР, сколько ты
людей, стольких ты согнул
Но назло ментам, сукам, стукачам, мы придем домой
в край родимый свой
Ждут нас пацаны, нас ведь ждут дела, и святой
общак пополнять пора

Милая моя, взял бы я тебя, показал родной, край
таежный свой
Где весь год зима, всюду лагеря, слышен волчий
вой и бурчит конвой
Что я говорю, ты прости меня, ну зачем тебе
вьюжные края - ты живешь в Москве,
У тебя все есть, я же не могу - больно за братву.

Я только начинающий, так что не судите строго.

       DeN

<< Назад на Дюмин Александр


ДДТ
Ветры с тобой
Прислал: Никита (подбор) e-mail: niki@nm.ru
      Am                   Em
Если был ты, старик, на неправой войне,
       Dm       Em
Что ответить тебе?
Я тебе не судья, не герой и не врач,
Я...

Я одно знаю точно - ты не был неправ,
Подыхая в пыли чужой,
Когда ты молчишь.
Когда ты молчишь, я знаю одно:
 C       E
Ветры...

 Am   Dm   Em
Ветры с тобой.

Обезлюдели души кабульских огней.
Что скажешь о ней?
Что смотрела угрюмо, прищурив глаза -
За плечами гроза.

Я одно знаю точно - ты не был неправ,
Подыхая в пыли чужой,
Когда ты молчишь.
Когда ты молчишь, я верю в одно:
Ветры...

Ветры с тобой.

Окрылся новый сайт ДДТ!! Аккорды всех песен (без
лажи),
аудиозаписи бутлегов, фотки, статьи из прессы
и Ваше хорошее настроение: www.ddtfan.tk!!

<< Назад на ДДТ


Добрынин
Ягода малина
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
         Муз.В.Добрынин-Слова М.Пляцковского

               Am                      Dm
      На-на-на-на,на-на-на-на,на-на-на-на,
               G7                     Cmaj  E7
      На-на-на-на,на-на-на-на,на-на-на-на.
     Am                             E7
      Может, помнишь тот сказочный сон?
           Dm      E7       Am
      Позабыт он тобой или нет?
                C               G7
      Плыл над полем малиновый звон,
          F       G7        C    E7
      Занимался малиновый свет.
              ПРИПЕВ:
              Am                Dm
      Ягода малина нас к себе манила,
              Dm7   G7 F  G     F        E7
      Ягода мали-   на ле-том в гости звала.
                   Am               Dm
      Как сверкали эти искры на рассвете,
                Am       E7     Am
      Ах какою сладкой малина была!

      Тихо лес шелестел колдовской.
      Лишь для нас пели в нем соловьи.
      И малиною спелой такой,
      Пахли теплые губы твои.      ПРИПЕВ.

      Ты мне слово одно повтори,
      Над которым не властны века,
      И пускай от сиянья зари
      Вновь малиновой станет река.  ПРИПЕВ.

<< Назад на Добрынин


ДДТ
Свобода
Прислал: Степан Колесник а.к.а WigBaM (подбор) e-mail: wigwam@takas.lt
Куплеты:

 Riff A:

1|-------0---------0---------0------------0-------|
2|-------1---------3---------1----------3---3-----|
3|-----2---2-----2---2-----2---2-----4^5------5---|
4|-------------3---------3---------5--------------|
5|---0--------------------------------------------|
6|------------------------------------------------|

 Riff B:

1|-------0---------0---------0----------------------|
2|-------1---------3---------1-----------1^0--------|
3|-----2---2-----2---2-----2---2-------0----0-------|
4|-------------3---------3-----------0--------0-----|
5|---0----------------------------------------------|
6|---------------------------------3----------------|

  Куплеты играются этими рифами поочерёдно, а
перед припевом заканчивается так:

1|-------0---------0---------0----------------------|
2|-------1---------3---------1-----3(?)-------------|
3|-----2---2-----2---2-----2---2---4----------------|
4|-------------3---------3---------5----------------|
5|---0----------------------------------------------|
6|--------------------------------------------------|

 Припев:

 Riff C
1|-------0--------0--------0--------------0-------|
2|-------1--------3--------1------------0---0-----|
3|-----2---2-------------0---0-------1^2------1---|
4|--------------0---0-----------------------------|
5|--0------------------3--------------------------|
6|------------2--------------------0--------------|

 Riff D

1|-------0-----------------0-------------0--------|
2|-------1--------3--------1-----------0----0-----|
3|-----2---2------2------0---0-------1--------1---|
4|--------------0---0-----------------------------|
5|--0------------------3--------------------------|
6|------------2--------------------0--------------|

  Рифы чередуются, а в конце припева вместо
лесенки просто ударить по голосам открытого E.

-----------------------------------------------------------

 Я едy к тебе, зто стpанное место,
 Тyман на болоте без цвета и дна.
 Я твой вечный жених, золотая невеста,
 лижyт мысли, как мyхи, стёкла окна.

 Зима на спине, я не стаp и не молод.
 Hочь похожа на лифт, в котоpом yмеp позт.
 Я по yши сыт, да pазбyдил гоpький голод,
 Рyки чyвствyют пyльс, я зеваю на свет.

Припев:

 Мама, pазбyди чёpным вечеpом,
 Мама, чтоб я ночь не пpоспал.
 Мама, я yйдy, как намечено,
 Мама, мама, мама, как я yстал.

 Гpоза по глазам, напpотив моpщинами
 Скpебёт по стеклy седая pyка.
 Мимо павших идей пpоплывают пpичинами,
 в тyмане чyть видимы, ветви - века,

 Растёт за окном последняя станция,
 Здесь отпевают, веpхний зтаж.
 Здpавствyй, любовь, полyчи инфоpмацию,
 Да не пpомахнись и сотpи макияж.

Припев:

 Мама, pазбyди чёpным вечеpом,
 Мама, чтоб я ночь не пpоспал.
 Мама, я yйдy, как намечено,
 Мама, мама, мама, как я yстал.

Дальше играется боем, да покуда дыхалки хватит
;):
Am D* C E

D*(200230) - но точно неуверен

<< Назад на ДДТ


Дольский
Горы и глубины
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
   Игpать пеpебоpом

Em                   Am
Hе люблю я величавых гоp,
H7                  Em
Гоpы у людей воpуют небо.
            E          Am
Я люблю свободу и пpостоp
     D7              G
И поля, беpеменные хлебом.
      E                E7          Am
     Жадный взгляд не теpпит пустоты -
      C           Am         H7
     Hа pавнинах жить неинтеpесно.
     Em                  F#m
     И неодолимость высоты
      C           H7            Em
     Тянет самых сильных в неизвестность.
                 Am H7          Em   C
          Гоpы, гоpы, ветpы, льдины,
                 Am     H7      Em   E7
          Пpопастей бездонных сpез,
                   Am   D7    G      C
          Вы - зеpкальные глубины
                   Am  H7   Em
          В чеpном омуте небес.

Высота не испытает всех,
Есть еще надежда на веpевку.
Hо она поpой отпустит гpех -
Люди это выдумали ловко.
     Можно, надышавшись высотой
     И сойдя с веpшин, как с пьедестала,
     Hа pавнинах жизнью жить пустой,
     Вспоминая подвиги устало.
          Гоpы, гоpы, ваши кpучи
          Опустились в синеву.
          Глубина влечет и мучит,
          Звезды падают в тpаву.

Путаем мы часто фpонт и тыл,
Следствием считаем мы пpичину.
Я в себе глубины не откpыл,
Хоть и подошел уже к веpшинам.
     И стыдливо пpячу в глубину
     Мысли, что надеждами веpшили...
     Может, лучше pаз пойти ко дну,
     Чем сто pаз подняться на веpшину.
          Гоpы, гоpы, в высоте я
          Вижу, где белым бело -
          Пpиковали Пpометея
          Для забав и для оpлов.
          Гоpы, гоpы, ветpы, льдины,
          Пpопастей бездонных сpез,
          Вы - зеpкальные глубины
          В чеpном омуте небес.

<< Назад на Дольский


ДДТ
Я больше не люблю
Прислал: Макс М.(подбор) e-mail: apotom@inbox.ru
   G                   D            Em
Я больше не люблю, и в этом нет сомненья
   C         G         D        Em
И стоит ли о том мне с вами говорить
   G                 D          Em
Я больше не люблю, окончены мученья
    C        G      D        Em
Терзавшие меня, мешавшие творить

                 C D Em    C             D Em
Я больше не люблю,      я больше не люблю
                 C D Em    C             D C
Я больше не люблю,      я больше не люблю (***)

Я больше не люблю носить тебя в кармане
Моих больших штанов и каждый раз смотреть
Плескалась ты во мне, как водочка в стакане,
Но голова давно успела протрезветь

***
Тебя на пьедестал я мраморный поставил,
Но ты с той высоты упала прямо в грязь
Какой смешной конфуз комедию составил
Иди своей кривой, красивенькая мразь!

***
Тебя ведь ждут ещё красивые победы
Доьдёшь так далеко, что всех переживёшь
И весело жуя зернистые обеды
Ты знаешь, как легко себе его найдёшь!

***
Я больше не люблю лежать с тобой в постели
Обыдна мне давно твоя смешная грудь
На улице дожди, вороны прилетели
Теперь мне всё равно, попробую вздремнуть

*** (2 раза)

<< Назад на ДДТ


ДДТ
Чили
Прислал: Макс М. e-mail: Apotom@inbox.ru
 Am         G        Am             Em
Посередине Чили, точнее в горах Мальекко
  Am              G   H7      Em
Спят у подножья утёса 22 человека
 C       G        C          G
22 землепашца, заколотые штыками
     H7              Em         H7           Em
Как вечный огонь над ними - снегов голубое пламя

C   G        H7              Em
Эй, эй, как вечный огонь над ними
Оу, оу, снегов голубое пламя

И каждый, взгляда не смыкая, бежит с обагрённой
грудью
И ждёт от живых сигнала, чтобы спуститься к
людям
Ласкает им лица ветер, срывает с гранитной кручи
И девичьи пряди ливня на них проливают тучи

Эй, эй, и девичьи пряди ливня
Оу, оу, на них проливают тучи

Пускай палачи услышат тяжёлую поступь ночью
И 22 тени пялят им в лица мёртвые очи
Когда наконец-то в Чили заря запылает ярко
Товарищи, не забудьте, расстреляны из Абарго

Эй, эй, товарищи, не забудьте
Оу, оу, расстреляны из Абарго

<< Назад на ДДТ


ДДТ
Мальчики-мажоры
Прислал: Alexey e-mail: ale@land.ru
A E/A D/A A
A         E/A      D/A       A
Я чествую вас, сыновья дипломатов,
           E//A      D/A     A
Юристов, министров и профессоров.
   D         A          D/A      A
Ожиревших актрис, журналистов-магнатов,
     D        D//C#    Hm
Многотомных поэтов и суперпевцов.
 Hm7    E9                                   A
E/A D/A A
Короче, тех, кого всегда у нас вызывают на
"бис".
A       D       D/C# Hm7  E7       A
Тех, кто везде легко пролезет без виз.
       E     A     E/A     D/F#   A/E
         Раскройте рты, сорвите уборы -
            D      D/C#     Hm     E7
         По улице чешут мальчики-мажоры.
D/A E
Кичевая дрянь задярнута в тело.
Душа это? Нет? Какое вам дело?
И так вся легко соплякам и просто -
Папаша добьятся служебного роста.
Папаша попросит весь зал кричать ему
"бис".
Папаша исполнит любой сыночка каприз.
         Раскройте рты, сорвите уборы -
         На папиных "Волгах" -
мальчики-мажоры.

Зарывшись в объямах секс-бюрократок,
Уткнувшись в плюющее спермой видео,
Нежась в минорах новомодных кастратов,
Мажоры грустят по испанской корриде.
И хочется бедным в Майями или в Париж.
Сан-Ремо, Флорида - о, да, о, это престиж.

А те из них, кто подрос немного,
Лепят фильмы о счастливом быте,
Варят статьи о прямых дорогах
Или открывают дверцы в МИДе.
Они уже - те.....
Они уже - те.....

         Раскройте рты, сорвите уборы -
         По улице чешут мальчики-мажоры.
         Раскройте рты, сорвите уборы -
         На папиных "Волгах" -
мальчики-мажоры.

Тут зритель воскликнет: "Здесь вся в чярном
свете.
Ведь есть у тузов и молодцы сыновья".
Дружок, я вся знаю.
Я сам, брат, из этих,
Но в песне ты не понял, увы, ничего.

         Раскройте рты, сорвите уборы -
         На папиных "Волгах" -
мальчики-мажоры...

<< Назад на ДДТ


ДДТ
Рожденный в СССР
Прислал: В.Дужин (подбор) e-mail: ruu@ru.ru
G Am Em D *2 раза

G        Am   Em  D G Am Em D
Хой-ёооо-ёй-ёооооооо

G   Am       Em    D
В начале был вечер,
G Am         Em  C D
Потом настал я.
G     Am       Em    D
Вчера слово да ветер,
G Am         Еm  D
Сегодня - земля.

С
На кладбище старом,
                     D
Где воскресали враги,
G Am      Em    D
Я кое-что понял,
G       Am        Em D
Встав с левой ноги.

Припев:

G    Am  Em      D
Хэ-э-э-э-эй-е-хэ-хэй!    *2 раза
   G        Am Em D
Рожденный в СССР!

G Am Em D *2 раза

Ни секунды без драки!
Верим в жизнь и смерть.
В глаза твоей собаки
Нам не страшно смотреть.

Сегодня победа!
Пойми и прости.
Нам ничего не осталось,
Но есть, что донести.

Припев.

И чем дальше, тем круче,
Ты почти закат...
Здравствуй, древняя Русь!
Я твой нервный брат.

Что вернет нам надежда?
Что спасет красота?
Ты вчера был хозяин империи,
А теперь - сирота.

Припев 2 раза.

<< Назад на ДДТ


Дети Picasso
Ди Каприо
Прислал: Анарх e-mail: anarhyst84@mail.ru
А
Моей соседке Леночке плохо
Она полюбила в тонконогого лоха
  Е
Леонардо ДиКаприо из Голливуда
А он о ней не знает даже вот паскуда
 Н7             А
Where ever you are
  Е
Mother fucker
  Е
Моей соседке Светочке плохо
Она полюбила в толстоногого лоха
  А
Николая Баскова из Гомелёва
А он о ней не знает ему и так клёво
  Н7          А
Where ever you are
  Е
Mother fucker
Mother fucker

После 2 куплета идет 'рок-н-ролльный квадрат'
1|------------|--------------|--------------|
2|------1-----|--------------|---1-3-4-3-1--|
3|---0-2-2-0--|---0-2-3-2-0--|--2---------2-|
4|--2-------2-|--2---------2-|-3------------|
5|-3----------|-3------------|--------------|
6|------------|--------------|--------------|

1|------------|--------------|-------------|
2|------1-----|--------------|------1------|
3|---0-2-2-0--|--------------|---0-2--2----|
4|--2-------2-|---0-2-3-2-0--|--2------2---|
5|-3----------|--2---------2-|-3---------3-|
6|------------|-3------------|-------------|

Моей соседке Зиночке плохо
Она полюбила тонконогого лоха
Леонардо ДиКаприо из Голливуда
А он о ней не знает ему и так круто.
Where ever you are
Where ever you are
Where ever you are
Mother fucker

Песню лучше играть в две гитары:
1 гитара аккорды,
2 гитара рок-н-ролльный квадрат

<< Назад на Дети Picasso


ДДТ
Метель
Прислал: Serg e-mail: serg_n@ngs.ru
E||--------0-------------------------------------2--------|
B||--------0------------1--------------------------3------|
G||-----------0------------0-------------------2-----2----|
D||-----2-------0----2-----------0----------0----------0--|
A||---------------3-------------------0-2-3---------------|
E||--0------------------------3-----3---------------------|

E||--------0------------0-------------3----------2--------|
B||--------0---------------1------------3------3---3------|
G||-----------0---------------3h-4--0-------2--------2----|
D||-----2-------0----2--------4h-5--------0------------0--|
A||---------------3---------------------------------------|
E||--0----------------------------------------------------|

<< Назад на ДДТ


Девятый Район
Good Bye
Прислал: Zhenya (подбор) e-mail: yevhen_s@yahoo.com
П:
C                        G
  Как жаль что все это снится
Am                    Em
  Когда-то нужно проститься
C                     Hm
  Когда-то нужно проститься
         Em
  Навсегда.
---
  C                      Hm                   Em
  Мне снилось город оставил нас двоих до утра
  C                G                 Am
  Одно живое такси, реклама и холода.
  C                  Hm
Em
  И разговор ни о чем, без слез, упреков и лжи.
  C                   G                  Am
  И если хочешь скажи, если хочешь скажи,
  C                       Hm                 Em
  О том, что любишь, надеешься, веришь и ждешь
  C                      G                    Am
  О том, что если со мной, то никогда не уйдешь.
  C                  Hm                    Em
  И по любой из дорог нам можно смело идти
  C                 G                     Am
  И не волнует куда нам все равно по пути.

П:
---
Мне снилось город оставил нас двоих до утра
Одно живое такси, реклама и холода.
И разговор ни о чем, без слез, упреков и лжи.
И если хочешь скажи, если хочешь скажи,
О том, что любишь, надеешься, веришь и ждешь
О том, что если со мной, то никогда не уйдешь.
И по любой из дорог нам можно смело идти
И не волнует кугда, нам все равно по пути.

<< Назад на Девятый Район


Державин Андрей
Забудь обо мне
Прислал: Бочкарёв Игорь Евгеньевич e-mail: Igor96@mailru.com
Am                   Dm        E
  Am
Я воспринял тебя как насмешку, над утратой того
что любил,
Am                    Dm        E
     Am
Я давно растерял свою нежность, и о встречах с
любовью забыл.
A7                Dm          G
C
Я пытался уйти от вопросов, на которые ответов не
знал,
Am                        Dm      E
     Am
Ведь от жизни устать очень просто, и я думал что
просто устал.
Am                     Dm     E
Am
Ты сама подошла в этот вечер, и растерянно глядя
в окно,
Am                     Dm     E
   Am
Зябко кутаясь в хрукие плечи, мне сказала что
любишь давно.
A7                Dm       G
 C
Что измучена этой любовью, и что будешь мне
просто писать,
Am                    Dm     E
  Am
И терять меня снова и снова, ведь любить это
значит терять.

                    ПРИПЕВ:
Dm                              E
Am
Забудь обо мне, забудь обо мне, осенний прольется
дождь,
Dm                              G
C
Забудь обо мне, забудь обо мне, забудь даже если
ждёшь.
Dm                             G          C
Забудь обо мне, забудь обо мне и боль мою
отпусти.
Dm                              E
Am
Забудь обо мне, забудь обо мне, храни тебя бог
прости....

Am                  Dm      E                Am
Закружились осенние листья, и упали под ноги
твои,
Am                       Dm      E
       Am
Время мне сохранило лишь письма, только сердце
всё также болит.
A7                    Dm     G
     C
Ты любила так гордо и нежно, как никто не был
нежен со мной.
Am                    Dm        E
 Am
Мне судьба улыбнулась надеждой, и ушла
обернувшись тоской.

                    ПРИПЕВ:
Am                              E
Am
Забудь обо мне, забудь обо мне, осенний прольется
дождь,
Dm                              G
C
Забудь обо мне, забудь обо мне, забудь даже если
ждёшь.
Dm                             G          C
Забудь обо мне, забудь обо мне и боль мою
отпусти.
Dm                              E
Am
Забудь обо мне, забудь обо мне, храни тебя бог
прости....

<< Назад на Державин Андрей


Долина Вероника
Не тронь мою любовь
Прислал: Алексей e-mail: pohmel@uley.pochta.ws
G            D                  G
Когда душа моя от слов твоих остынет,
E7             Am    D          G
Я подойду к тебе и крикну не шутя
     E7         Am        E7           Am
Не тронь мою любовь, не тронь ее, бесстыдник -
  Am       Em   H        Em
Она еще дитя, она еще дитя

Оставь мою любовь до времени свободной
И дерзостью своей ты ей не прекословь
Не тронь мою любовь, не тронь ее, негодный
Не тронь мою любовь, не тронь мою любовь

А все твои слова - ненужная подробность
Повремени еще, признанья не готовь
Не тронь мою любовь - она еще подросток
Не тронь мою любовь, не тронь мою любовь

<< Назад на Долина Вероника


Девятый район
Ты расскажи
Прислал: Vova Oleynik e-mail: Vova.Oleynik@p35.f10.n462.z2.fido.ccrd1.lviv.ua
   Em                       Hm
(1) Ты рaсскaжи мне кaк живешь и где твой дом,
   C         D           Em
     А рaзговор о нaс остaвим нa потом.
   Em                         Hm
     Ты рaсскaжи у нaс есть время до утрa.
   C             D              Em
     У нaс есть ночь, дa без нее ж никaк нельзя.

        C                          Em
     (R)  Я знaю этой ночью будет дождь..
        C            Hm        Em
          Дa что-то ты ему не рaдa.
        C                             Em
          Чтоб не случилось, не стряслось.
        C      Hm           Em
          Ты знaй - я буду рядом.

(2) Ты дaришь ночь, ты дaришь крaсоту.
     Тому кто после был, дa было бы кому.
     Он обещaл помочь он обещaл спaсти.
     Пришлa бедa - не при делaх, не по пути

     (R)

(3) А я все тaкже не стaрaюсь быть один
     И этот крест нести до собственных седин.
     Друзья все те же дa любовь уже не тa
     Есть только ночь, дa без нее ж никaк
нельзя.

       (R) ... Я буду рядом.

<< Назад на Девятый район


Дельфин(Дубовый Гаайъ)
Мама
Прислал: BANDIT JR e-mail: hukakux@baklanov.net
 Эту песню я подбирал на аккустике.

Am F C G

    Am
Я разрушил все, что построил сам
    F
И весь мой мозг в сетке маленьких ран
    C
Мой мозг уже умер и дряблую плоть
    G
Не может мертвый мозг перебороть

Я знаю, что я себя давно уже убил
Да я хочу умереть от того что так любил
......???...... я пишу тебе
Мама я знаю ты поможешь мне

Я не знаю как быть, я не могу больше жить
Я должен себя убить, чтобы тайну же найти,
Того, что мне не встретилось на этом пути

Я никому не нужен здесь и это будет месть,
Которая тоже никому не нужна
Мама я не твой - я стал совсем другой
Убей меня мама, ты это сделать должна

Я не хочу умереть или вену вскрывать
Я слаб для того чтобы так умирать
Мама ты меня убъешь, ты не
скажешь:"Отстань"
Я золотом хочу пустить по венам эту дрянь

Ты сама заправишь мне мой последний шприц
И количество смерти будет 100 единиц
Это надо будет сделать только тебе
Мама я знаю ты поможешь мне

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Дождь
Прислал: Макс М.(подбор) e-mail: Apotom@inbox.ru
 Am  Am*            Em*           E      Em**
Am
Дождь, звонкой пеленой наполнил воздух майский
дождь.
Гром, прогремел по крышам, распугал всех кошек
гром.
Я открыл окно, и веселый ветер разметал все на
столе -
Глупые стихи, что писал я в душной и унылой
пустоте.

Грянул майский гром, и веселый голос, то ли
пьяный, то ль шальной
Прокричал мне: "Эй, вставай-ка и попрыгай
вслед за мной.
Выходи во двор, и по лужам бегай хоть до самого
утра.
Посмотри как носится смешная и святая
детвора."

Капли на лице - это просто дождь, а может плачу
это я.
Дождь очистил все, и душа, захлюпав, вдруг
размокла у меня.
Потекла ручьем прочь из дома к солнечным
некошеным лугам.
Превратившись в парус, с ветром полетела к
неизведанным мирам.

И представил я: город наводнился вдруг веселыми
людьми.
Вышли все под дождь, хором песни пели, и плясали,
черт возьми.
Позабыв свой стыд и опасность после с осложненьем
заболеть,
Люди под дождем, как салют, встречали гром -
веселый майский гром.
Дождь, дождь...

 Am*
струны 123456
лады   012230

Em*
струны 123456
лады   002320

Em**
струны 123456
лады   002020

<< Назад на ДДТ


ДДТ
Осень
Прислал: Libero St. Вованчик e-mail: libero7@mail.ru
  Am      E            Am     A       A7
Dm
Что такое осень - это небо. Плачущее небо под
ногами.

   Dm6        G       C          F    Dm
  E7         Am
В лужах разлетаются птицы с облаками. Осень - я
давно с тобою не был.

(  Dm                 Am              E
                Am)
В лужах разлетаются птицы с облаками. Осень - я
давно с тобою не был.

    Am      Am/C  Dm       E7 Am       Am/C   Dm
       E7
  Осень, в небе жгут корабли. Осень, мне бы прочь
от земли.

   Dm         E7   Am/C Am/H Am F     Dm     F
  E7
  Там, где в небе тонет  печ-аль - осень темная
даль.

  (G               Dm      E)

   Am      Am/C  Dm       E7 Am       Am/C   Dm
      E7
  Tает стаей город во мгле, осень, что я знал о
тебе?

   Dm         E7   Am/C Am/H Am F     Dm     F
  E7
  Сколько будет рваться листва - осень вечно
права.

Что такое осень - это камни. Верность над
чернеющей Невою.
Осень вдруг напомнила душе о самом главном -
осень, я опять лишен покоя.
 Осень в небе жгут корабли. Осень, мне бы прочь
от земли.
 Там, где в небе тонет печаль - осень темная
даль.
 Tает стаей город во мгле, осень, что я знал о
тебе?
 Сколько будет рваться листва - осень вечно
права.

Что такое осень - это ветер. Вновь играет рваными
цепями.
Осень - доползем ли, долетим ли до ответа:
Что же будет с родиной и с нами?
Осень - доползем ли, долетим ли до рассвета,
Осень, что же будет с завтра с нами?
 Осень в небе жгут корабли. Осень, мне бы прочь
от земли.
 Там, где в небе тонет печаль - осень темная
даль.
 Tает стаей город во мгле, осень, что я знал о
тебе?
 Сколько будет рваться листва - осень вечно
права.

<< Назад на ДДТ


ДДТ
Метель
Прислал: John Allen e-mail: seven-seas2001@mail.ru
1 и 3 Куплеты
Е}------------0-------------------3-------------------3-------------------2h3h2--------
B}------------0-------------------0-----------------0---0-------------3----------------
G}--------0-------0-----------0-------0-----------0-------0--------2-------------------
D}-------------------------------------------------------------------------------------
A}-------------------------3-----------------------------------------------------------
E}----0----------------------------------------3---------------------------------------

2 и 4 Куплеты
Е}0------0---0--------3------3---3--------3------0---0--------2---2---2---3--2
B}0------0---0--------0------0---0--------0------0---0--------3---3---3---3--3
G}0------0---0--------0------0---0--------0------0---0--------2---2---2---2--2
D}2------2---2--------2------0---2--------0------0---0--------0---0---0---0--0
A}2------2---2--------3------3---3--------2------0---2--------0---0---0---0--0
E}0------0---0--------0------0---0--------3------3---3--------0---0---0---0--0

   Ем      С      G          D
Коpонована луной
Как начало высока-а-а
Как победа не со мной
Как надежда не легка-а-а-а

За окном стеной мете-е-е-ель
Жизнь по гоpло занесло
Соpвало финал с пете-е-е-ель
И поела все тепло

Пpипев:
   Em            C
Игpай как можешь сыгpай
        G           D
Закpой глаза и веpнись
  Em             C
Hе пpопади,но pастай
        G           D
Да колее поклонись
  Em             C
Мое окно отогpей
        G           D
Пусти по полю весной
  Em             C
Hе доживи,но созpей
        G           D
Ты будешь вечно со мной
  Em             C
Ты будешь вечно со мной
        G           D
Ты будешь вечно со мно-о-о-ой
  Em             C
Со мно-о-о-ой
 G         D
Е-ее-е...........

Ищут землю фонаpи
К небу тянется свеча-а-а-а
Hа снегу следы заpи
Кpылья павшего луча

Что же,вьюга, налива-а-а-ай
Выпьем вpемя на тощак
Я спою ты в такт пpола-а-а-ай
О затеpянных веща-ах

Пpипев.

Остоpожно не спеша
С белым ветpом на гpуди
Где у вмеpзшей в лед ладьи
Ждет озябшая душа.

Соло:  (что-то вроде этого)
Е}5-4-3--5-4-3--3-2-1--5-4-3--7-6-5--9-8-7--12
11-10--15 14-13--5-4-3-------
Пpипев.

  Ем   С    G    D
  0    0    3    2
  0    1    0    3
  0    0    0    2
  2    2    0    0
  2    3    2    0
  0    0    3    0

P.S
В стихах Шевчука присутсвует еще одно
четверостишье,оно идет после 4 куплета,
может оно поможет вам лучше понять эту песню:

О надежном и простом
В главном смысле бытия
Мы доспорим а потом
Не прощаясь выйду я

<< Назад на ДДТ


ДДТ
Я получил эту роль
Прислал: apriz e-mail: www.apriz84@mail.ru
Версия этой песни снята мной с видеокассеты
концерта Ю.Шевчука в Горбушке.
Также такой вариант можно услышать на диске
"Акустика.Часть2"

       Am           *       C
F7
|--0---0---0---0|--0---0|--0---0|--0---0---0---0---0---0---0---0|
|--1---1---1---1|--1---1|--1---1|--1---1---1---1---1---1---1---1|
|--2---2---2---2|--0---0|--0---0|--2---2---2---2---2---2---2---2|
|---------------|-------|-------|3---------------3--------------|
|0-----------0--|2------|3------|------------3---------------3--|
|---------------|-------|-------|-------------------------------|

(Continued)

    Am      G           C
F7
|--0---0|--3---3|--0---0---0---0|--0---0---0---0---0---0---0---0|
|--1---1|--3---3|--1---1---1---1|--1---1---1---1---1---1---1---1|
|--2---2|--0---0|--0---0---0---0|--2---2---2---2---2---2---2---2|
|-------|-------|---------------|3---------------3--------------|
|0------|2------|3-----------3--|------------3---------------3--|
|-------|-------|---------------|-------------------------------|

(Continued)

       F7               E           Am      G
     C
|--0---0---0---0|--0---0---0---0|--0---0|--3---3|--0---0---0---0|
|--1---1---1---1|--0---0---0---0|--1---1|--3---3|--1---1---1---1|
|--2---2---2---2|--1---1---1---1|--2---2|--0---0|--0---0---0---0|
|3--------------|---------------|-------|-------|---------------|
|------------3--|------------2--|0------|2------|3-----------3--|
|---------------|0--------------|-------|-------|---------------|

(Continued)

       F7               E               Am
       E
|--0---0---0---0|--0---0---0---0|--0---0---0---0|--------0------|
|--1---1---1---1|--0---0---0---0|--1---1---1---1|--------0------|
|--2---2---2---2|--1---1---1---1|--2---2---2---2|--------1------|
|3--------------|---------------|---------------|--------0------|
|------------3--|------------2--|0-----------0--|--------2------|
|---------------|0--------------|---------------|0-------0------|

ПРИПЕВ:

       Am           G       C
F7
|--0---0---0---0|--3---3|--0---0|--0---0---0---0---0---0---0---0|
|--1---1---1---1|--3---3|--1---1|--1---1---1---1---1---1---1---1|
|--2---2---2---2|--0---0|--0---0|--2---2---2---2---2---2---2---2|
|---------------|-------|-------|3---------------3--------------|
|0-----------0--|2------|3------|------------3---------------3--|
|---------------|-------|-------|-------------------------------|

ПРИМЕЧАНИЯ:

     ------|
Аккорд (*):||---|---|---|---|
            |-*-|---|---|---|     Честно сказать,
я не знаю названия
            |---|---|---|---|     этого аккорда.
Кто знает, пусть на-
            |---|---|---|---|     пишет.
            |---|-*-|---|---|
           ||---|---|---|---|
    -------|

        Am           * C       F7
Hас сомненья грызут,     я сомнениям этим не
рад.
     Am      G            C       F7

Эта мерзкая тяжесть в груди разбивает любовь.

     F7                E         Am       G
  C
А пока мы сидим и страдаем и скулим у захлопнутых
врат
       F7              E           Am
E
Hас колотят уже чем попало, да в глаз или в
бровь.

Вот хитрейшие просто давно положили на все,

Hалепив быстро мягкий мирок на привычных их телу
костях.
Лишь смеются над нами, погрязшими в глупых
страстях,
Им давно наплевать на любое твое и мое.

ПРИПЕВ:

Am     G       C         F7
Я получил эту роль, мне выпал счастливый билет.
Я получил эту роль, мне выпал счастливый билет.

Вопрошаем отцов, но не легче от стройных речей.
Hе собрать и частичный ответ из подержаных фраз.
Их тяжелая юность прошла в далеке от вещей,
Тех которые переполнили доверху нас.

И когда нам так хочется громко и долго кричать
Вся огромная наша родня умоляет молчать.
И частенько не веря в уже подряхлевших богов,
Сыновья пропивают награды примерных отцов.

В этом куплете аккорды первых двух строчек
играются на баре перебором 6-я , 5-я , 4-я ,
3-я
Если не очень понятно прослушайте оригинал,
желательно акустическую версию!

В суете наступает совсем одинокая ночь,
Лезут мысли о третьем конце и уже не до сна.
Hо на следующий день приводим мы ту, что не
прочь,
И тихонько сползая с постели, отступает война.

ПРИПЕВ

Эфемерное счастье наполнило медом эфир.
Славим радость большого труда, непонятного смысла
своим.
Славим радость побед, по малейшему поводу пир,
И уж лучше не думать что завтра настанет за ним.

Безразличные грезы, прощаясь одна за другой,
Улетают, навечно покинув еще одного.
Он лежит и гниет, что-то желтое льет изо рта.
Это просто неизрасходованная слюна.

Сладость тело питало, но скоро закончился срок.
Он подъехал незримо к черте, где все рвется за
миг.
И в застывших глазах, обращенных к началам
дорог,
Затвердел и остался на век неродившийся крик.

ПРИПЕВ

ПРИПЕВ

Мне выпал счастливый билет
Мне выпал счастливый билет
Мне выпал счастливый билет

Надеюся вам понравится!!! Желаю удачи и побольше
хороших подборов!!!

<< Назад на ДДТ


ДДТ
Париж
Прислал: Алексей Н. Федотов e-mail:
C            G  D         Em   C
Париж сверкает спелыми очами
         G      D              Em   C
Я здесь в пути, на белом праздник мой
Молитвы ждет наполненный ночами
Еще три дня, Париж, я не хочу домой.  /2 раза

Еще три дня- ни вьюги ни тревоги
В глазах прохожих тишь да благодать
Листаю я да наше ржание дороги
Мне трудно с вашим миром увязать  /2 раза

И так легко, как капля от фонтана
Летаю я летаю ,как во сне
Моя душа в объятьях голого Платана
Березой белой плачет по зиме.  /2 раза

Здесь только здесь так хочется напиться
В короткой юбке бродит ночь со мной
Я полюбил твои сиреневые лица
Еще три дня, Париж, я не хочу домой  /2 раза

<< Назад на ДДТ


Добрынин
Бабушки-старушки
Прислал: Евгений Прайс e-mail: Dembel@freenet.de
Gm
У  подъезда  кто  сидит
               D7
Целый  день  обычно?

Кто  на  нас  всегда  сердит
              Gm
И  ворчит привычно?
        Cm
Кто  ругает  снег  за  снег,
F                   B
Дождь  за  дождь  ругает
Cm             Gm
И,  конечно,  лучше  всех  !
D7               Gm        ! 2 раза
Все  на  свете  знает?     !

Пр:
         F         B
        Бабушки , бабушки,
         F            B
        Бабушки - старушки,
        Cm        Gm
        Бабушки , бабушки,
        D7          Gm
        Ушки  на  макушке.
         F         B
        Бабушки , бабушки,
         F           B
        Мы  вас  уважаем,
        Cm                   Gm
        Только  как  вас  понять,  !
        D7               Gm        ! 2 раза
        Мы,  увы,  не  знаем.      !

Кто к кому когда пришел,
Кто чего нарушил
Все известно хорошо
Бабушкам - старушкам.
Покочают головой
Строго и сурово.
И боится их порой
Даже учасковый

Пр.

<< Назад на Добрынин


ДДТ
Актриса Весна
Прислал: e-mail:
G C Em D    | 2
G D C       |РАЗА

G    C       G        C        G      C        G
   C  G
 Актpиса Весна после тяжкой болезни снова на
сцене:
Легким движеньем вспоpхнув на подмостки оттаявших
кpыш,
Читает балет о кошмаpной любви и пpекpасной
измене,
Танцует стихи о коваpстве геpоев и веpности
кpыс.
  C    G     D          Em       C        G     C
G
Овации улиц pаскpасили гоpод священным зеленым.
От этой молитвы обpушилось небо лавиной тепла,
Hесмолкаемый визг площадей засиpенил галеpки
влюбленных,
В залатанных фpаках фасадов заполнили паpтеp
дома.
Пp.
        C       G  C C/D C C/F G
    Актpиса Весна,
        C       G  C C/D C C/F G
    Актpиса Весна,
        D          Em
    Позволь нам дожить,
        D          Em
    Позволь нам допеть
   D       C
    До весны...
G             C |   4
Pa-та-та-та-та  | РАЗА
G   C   Em   D    | 2
А-а-аа-аа-аа      |
G D C             |РАЗА
А-а-а-а           |
Солнце-генсек мусолит лоpнет в импеpатоpской
ложе,
Мpачно воpчит о pасшатаных неpвах, что гpеть не
pезон,
Пpиподнимает за подбоpодки улыбки пpохожих,
И, кpестясь, откpывает семьдесят пятый
театpальный сезон.
Пp.*2
      G               C              C/D
   C/F
|---|---|-0-|   |---|---|-0-|   |---|---|-0-|
|---|---|-0-|
|---|---|-0-|   |---|---|-0-|   |---|---|-0-|
|---|---|-0-|
|---|---|---|   |---|---|---|   |---|---|---|
|---|---|---|
|---|---|---|   |---|-0-|---|   |---|---|---|
|---|---|-0-|
|---|-0-|---|   |---|---|-0-|   |---|---|-0-|
|---|---|-0-|
|---|---|-0-|   |---|---|---|   |---|---|---|
|---|---|---|
Ход C C/D C C/F игpается быстpо, в одном такте на
каждую четвеpть.

<< Назад на ДДТ


ДДТ
В рабочем квартале
Прислал: Юля e-mail: nanga@freemail.ru
     C                G
В рабочем квартале зима
   Am               Em
Рабочий квартал - снег
В рабочем квартале сходит с ума
Шлакоблочный кривой новый век

Пьяные дети холодной страны
Сплевывают новый гимн
Инвалиды бескрайней чеченской войны
Атакуют ночной магазин

Рабочий квартал - дешевая брошь
Рабочий квартал - шинель
Выползает голодная бледная вошь
На рабочую, блин, панель

Припев:
     C              G
В рабочем квартале зубы из стали
   Am            Em
Рабочие руки сильны
Проедают свои трудовые медали
Пионеры счастливой страны
В рабочем квартале жгут светлые дали
В мартеновских лютых печах
Как небо титаны, державу жержали
И носят ее на плечах

В рабочем квартале не спят
Рабочий квартал - ножи
В рабочем квартале всю ночь матерят
Очередной режим

Раненый ветер снует по углам
Газеты летят на юг
Дожди и реклама стучат по мозгам
Не влезай на меня - убью

Рабочий квартал - угрюмый оскал
Столетия кость да ложь
Рабочий квартал - споткнулся, упал
Алкогольная злая дрожь

Припев.

<< Назад на ДДТ


ДДТ
Башкирский мед
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
Вступление:

Am C G Em  } 4 раза

Em      Dm
В Москве однажды я бывал.

Куда  хотел, туда попал,
  C
О чём мечтал всё заимел,

Всё что хотел и не хотел.
  Em7
Ему и слава и почёт,
     Dm
Ты - козырь наш,
            Am
Башкирский мёд.

Проигрыш:

C G Em7 Am C G Em7

Вот там мой лучший друг живёт,
Он для меня на всё пойдет,
Умён, силен и очень смел.
Когда бы я не захотел,
Из под полы мне достаёт
Индийский чай,
Башкирский мёд.

Проигрыш:

C G Em7 Am C G Em7

Кому-то в жизни не везёт,
Мечта покоя не даёт.
Не может он его достать.
Все вон из рук, ни сесть ни встать.
Бедняга морщась еле пьёт
Грузиский чай,
Башкирский мёд.

<< Назад на ДДТ


Дрантя (Веня Дркин)
Бесы
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
E                       Все аккорды - в середине
грифа.
 Есть колхоз в моем уезде,
H
 Он не мал и не великий,
D
 Он такой как все колхозы,
A
 Но с одним таким нюансом,

C
Есть в колхозе стадо бесов,
G                E*
Есть пастух - Виталий Шуллер.
 Am
Ранним-ранним, ранним утром
D7        D7*
 Выгоняет их из фермы.

                                    -в начале
грифа.
И он гонит этих бесов
  Hm            E
Вдоль оврага в чисто поле.
Am
И гоняет, и гоняет
   D                           G
    Hm       EAAmEmF#H7
Вплоть до самого обеда
УАп-па-падабадип-табу-уап-па...

А когда обед приходит,

То пастух Виталий Шуллер

Гонит бесов к водопою,

Чтоб они воды попили.

А когда они напьются,

Снова гонит бесов в поле,

Чтобы бесы в чистом поле

Друг за дружкой погонялись.

А потом их гонит в стойло

И ложится спать спокойно.

И во сне ему приснится

Как он гонит, гонит, гонит...

А когда пастух Виталий

Заболеет и простынет,

Он не ходит на работу,

Он скучает и листает

Справочник по бесогонству.

В нем нет слов, лишь мат и слюни,

И совсем немножко текста,

Приблизительно такого -

На фига колхозу бесы,

Если бес непродуктивен

Ни по шерсти, ни по мясу,

Ни тем более по яйцам?...

1996.

            7   6   5
          |---|---|---|
          |-o-|---|---|
          |---|-o-|---|
          |-o-|---|---|
          |---|---|-o-|
          |---|---|---|

                E*
            7   6   5
          |---|---|-o-|
          |---|---|-o-|
          |-o-|---|-o-|
          |---|---|-o-|
          |-o-|---|-o-|
          |---|-o-|-o-|

                D7*

<< Назад на Дрантя (Веня Дркин)


ДДТ
Рождественская
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
G  Dsus  D  Am7

G                       Dsus   D     Am7
Он сказал ей пора : 'Пора',       и она
превратилась в ладонь.
G                Dsus  D         Am7
Не сомкнул своих век      в этот век обручальный
огонь .
Em       Hm7   C9              Hm7
И решили они , слыша голос костра
G    Dsus D     Am7
Он начнётся с утра .
G    Dsus D     Am7
Он начнётся с утра .

В эту древнюю ночь загорелась звезда .
Пожилые ветра положили ключи
У дверей . На печи закипела вода.
Он начнется с утра .
Он начнётся с утра .

Только скрипнет рассвет ,  Он войдёт в эту дверь
.
И очистится свет , и отступится зверь
От всего что всем нам прокричала звезда .
Он начнётся с утра .
Он начнётся с утра .
Он начнётся с утра .

Dsus   - [ 000233 ]
Am7    - [ 002013 ]
Hm7    - [ 224232 ]  (барэ )
C9     - [ 032033 ]

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Дверь
Прислал: Ден и Игорь e-mail: monstry@rol.ru
Куплеты играются на двух басовых струнах (на 6 и
5).
Ударять по струнам надо одновременно.
Припев играется боем.

      D               F#           H
G
6|-10-10--10-10-10--2-2--2-2-2--7-7--7-7-7--3-3--3-3-3-
5|-12-12--12-12-12--4-4--4-4-4--9-9--9-9-9--5-5--5-5-5

Я охапками листья кидаю в костер,
Синим дымом подпирая бледный неба шатер.
Они пеплом взлетают,прогорев до конца.
Я рукою стираю хлопья сажи с лица
Как будто так уже было,это просто усталость
Безразличием камня в моем сердце осталось
Пламя шорохом смерти сжег сухую листву
Это лучше чем гнить,дожидаясь весну.

ПРИПЕВ:
     D          F#
  Открой мне дверь и я войду
     H           G
  И принесу с собою осень
  И если ты меня попросишь
  Тебе отдам ее я всю.

Стоит простить тех кто мелок душою
Их обиды наполнят лужи грязью одною
И свое отраженье в мутной глади воды
Я прицельно разрушу белой пеной слюны.
Золото сыпется с усталого дерева
Тут же ветер ворует,то,что было потеряно
Он хватает что поподя сильной лапою хищника
И тянут деревья руки-ветки,как нищенка.

 ПРИПЕВ.

Сколько прожито лет,сколько прожито дней
Это кто как считает,для кого как важней.
Что-то сделано мною или сделано что-то
И что для себя,ну а что для кого-то.
Счастье в секундах:маленьких,острых
Щедрое к детям и скупое для взрослых
Липкой почкой набухнет долгожданной весною,
Чтобы осенью стать в костре горящей листвою.

 ПРИПЕВ:2р

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Мама, это рок-н-ролл
Прислал: Никита (подбор) e-mail: niki@nm.ru
Em
Были времена и получше, были и почестней,
Догорали дожди да веселые путчи, умирали ночи без
дней,
 Am
Были времена и построже, а были просто: пей, ешь
да гуляй,
Колотились и корчились пьяные рожи песни наших
свободных стай.

   A         C           A        C
Мама, это - рок-н-ролл, рок - это я.

Были времена и почище, а были просто - ни
"да", ни "нет",
Рокенрол рожден в одна тысяча девятьсот с
половиной лет.
Наши песни - любовь и голод, под наши песни
вставала весна,
Драли горло нам ржавые серп и молот,
благославляла наш мир война.

Мама, это - рок-н-ролл, рок - это я.

Когда власть валялась на улице на глазах у пьяных
бичей,
А орел походил на курицу, а страна была просто
ничьей.
Когда ветер сжигал нам руки, рвал историю
баррикад,
На любви только рваные грязные брюки и жестокий
голодный взгляд.

Мама, это - рок-н-ролл, рок - это я.

И рассовав по карманам речи, будущая чья-то
мать,
Ты залезала ко мне на широкие плечи, я на сцене
подыхал орать.
И мы меняли вино на воду, доставали из пепла
смычки
Для скрипок, которые запросто могут умереть от
этой тоски.

Мама, это - рок-н-ролл, рок - это я.

И мы верили, что ненастье станет золотом голубым
И играть рокенрол - несчастье, быть до смерти
молодым.

Окрылся новый сайт ДДТ!! Аккорды всех песен (без
лажи),
аудиозаписи бутлегов, фотки, статьи из прессы
и Ваше хорошее настроение: www.ddtfan.tk!!

<< Назад на ДДТ


Дрантя (Веня Дркин)
Молодой пожарный
Прислал: П.Костя ( Луганск ) e-mail: drantya@chat.ru; herko@rambler.ru
Молодой пожарный

Он умудрялся на бегу прописать дырочку в снегу.

           *    *    *

          Em                C**
Закурила девочка и уснула пьяная,
            Am7                     H7
Загорелась комната, стало нечего дышать.
            Em                   C**
Приехали пожарные, а у пожарных дети есть,
                 Am7
H7
Они не хочут в пламя лезть, никто не хочет
умирать.

             Am                B
А молодой пожарный не боится пламя,
           G                 Fm#
Молодой пожарный не боится пламя.
             Em                A
А молодой пожарный не боится пламя -
              H7
Ему нечего терять.

И вот несет он девочку на руках из пламени,

И давай пожарные всюду воду разливать.

И налили так воды, что не видно берега,

До глубины по горлышко, а им всем насрать,

Что молодой пожарный не умеет плавать,

Молодой пожарный не умеет плавать.

А молодой пожарный не умеет плавать -

Он с этой бабой утонул.

Уехали пожарные, приехали спасатели,

И стали с аквалангами на дно за трупами нырять.

А вода вся высохла, потому что жарко там -

Игрались дети спичками и загорелось все опять.

Уехали спасатели, приехали пожарные,

А у пожарных дети есть, они не хочут умирать.

А молодой пожарный не боится пламя,

Молодой пожарный не боится пламя.

А молодой пожарный не боится пламя -

Идет спасателей спасать.

И вот несет он девочку, и несет пожарника,

И несет спасателей из горящего огня.

И тогда пожарные снова стали воду лить,

Чуть поменьше прежнего, но все ж не вырваться
опять.

А молодой пожарный не умеет плавать

Молодой пожарный не умеет плавать.

А молодой пожарный не умеет плавать,

И он тоже утонул.

Уехали пожарные, приехали спасатели,

Потом опять пожарные, потом опять спасатели,

Потом опять пожарные, потом опять спасатели...

Ебаный совок, ебаный совок...

1995.

                      1   2   3
                    |---|---|---|
                    |---|---|-o-|
                    |---|-o-|---|
                    |-o-|---|---|
                    |---|---|---|
                    |---|---|---|

                          C**

<< Назад на Дрантя (Веня Дркин)


ДДТ
Мама, это рок-н-ролл
Прислал: Максим Королёв, Gun e-mail: gun22@mail.ru
                  Большой привет другому
"ПОДБИРАЛЬЩИКУ" этой песни!!!!!

Am           C          D             Dm
Были времена и получше, были и почестней,
-//-
Догорали дожди да веселые путчи, умирали ночи без
дней,
E7                  F    H7
Были времена и построже, а были просто: пей, ешь
да гуляй,
-//-
Колотились и корчились пьяные рожи песни наших
свободных стай.

   Am         F           Dm      E7
Мама, это - рок-н-ролл, рок - это я.

Были времена и почище, а были просто - ни
"да", ни "нет",
Рокенрол рожден в одна тысяча девятьсот с
половиной лет.
Наши песни - любовь и голод, под наши песни
вставала весна,
Драли горло нам ржавые серп и молот,
благославляла наш мир война.

Мама, это - рок-н-ролл, рок - это я.

Когда власть валялась на улице на глазах у пьяных
бичей,
А орел походил на курицу, а страна была просто
ничьей.
Когда ветер сжигал нам руки, рвал историю
баррикад,
На любви только рваные грязные брюки и жестокий
голодный взгляд.

Мама, это - рок-н-ролл, рок - это я.

И рассовав по карманам речи, будущая чья-то
мать,
Ты залезала ко мне на широкие плечи, я на сцене
подыхал орать.
И мы меняли вино на воду, доставали из пепла
смычки
Для скрипок, которые запросто могут умереть от
этой тоски.

Мама, это - рок-н-ролл, рок - это я.

<< Назад на ДДТ


ДДТ
Styx
Прислал: Dymon e-mail: dymon-d@mail.ru
  Em  Cadd9 G     Am      Em
Время начала Рок-н-Ролла ушло.
           Cadd9 G
Осталась прическа да светлая грусть.
Сadd9              G         Am      Em
 Недоплыл ко мне Харон, утопил свое весло.
             Cadd9     D	    Em
 А я живой на бережку, да мне не уснуть.

  Em Cadd9 G       Am      Em
А на обрыве этой прыщавой реки,
     Cadd9 G
А наблюдая за дымящейся золой,
        C G       Am       Em
Я постирал на завтра свои носки.
        Cadd9 D           Em
Я предполагаю, что буду ЖИВОЙ!

Em Esus4 Esus4 Em Esus4 Esus4 Em

Em Cadd9 G Am

  Еm	 Сadd9     G          Аm
Ах ты реченька мертвых, сколько людей!
Я сижу на бережку, смотрю на них.
Кто брассом, кто кроллем, кто на спинах блядей.
За ними с аквалангами сотни живых!

Воины-Вороны смывают грим.
Здесь хорошо, да там тоже дают.
Следущий заплыв, третий Рим.
А я все надеюсь, что меня не убьют!

Пр.   G			  Cadd9   G	     Аm		  Em   Cadd9
       Ай-яй-яй-яй-яй-яй-я-а-а-ай
Ой-ей-ей-ей-ей-ей-ей-ей
      G			    Am
       Я слышу мертвых, я вижу живых!

Ах ты душенька-речка, время река!
Подыши ты еще, поживи не спеша.
Мне б еще допотеть, мне б еще донести!
Еще пару минут, подожди, не крести!

Дайте мне свечку, дайте вина!
Где же, черт, в этой тьме магазин?
Я не надеюсь дотянуть до седин,
Но я не хочу сходить здесь с ума!

Cadd=X32033  Esus4=022200

Enjoy, Dymon

<< Назад на ДДТ


ДДТ
Глазища
Прислал: Antokha e-mail: anto_kha@email.com
Проигрыш D-C-D-Dsus-D   (Dsus=x00233)
По ударам
(бъется по струнам сверху-вниз):
D-D-C-C-D-D--Dsus-D

D        DD-CC-DD                Dsus-D
Вот она  -          куда-то идет,
Вот он я - смотрю на нее.

     D                 C       D
Это было вчера, мы молчали вдвоем,
        D                    C        D
Она свежа и прекрасна, я сказал: "Пойдем!
            D                   C        D
Я там, где небо без крыши, где дым без огня,
          D              C      D
Где саблезубые мыши все мимо меня,
                D              C       D
Где гвозди, вбитые в воду, ржавеют дождем,
     D             C         D
Где мы в непогоду погоду найдем."
D            C     D           Dsus D
Эта любовь ужасна, эта весна хоро - ша.

        Dm                     G
Припев: А, твои, твои глазища,
                               E
        Твое имя на заборе,

        Я согласен выпить море-
        A
        Лишь бы доползти до днища.
        Разгулялася природа,
        При деньгах, а все же нищий.
        Продолженья просят рода
        A          A7
         Эти чертовы глазища.

 D-D-C-C-D-D

Dsus-D
По - ра!
    D                      C  D
Я сказал ей,   сказал ей: "По-ра!"
    D
Я сказал ей,  сказал ей: "Пора!"
    D
Я сказал ей,  сказал ей: "Пора!"

Вот она- куда-то идет,
Вот он я- смотрю на нее.
Здесь я не знаю, что петь,и я не знаю, чем быть.
Я научился не спать, но разучился любить.
Я вроде что-то забыл - ты, конечно,права,
Иди ко мне, мы потом обсудим дела.
Эта весна ужасна, эта любовь хороша.

Припев

<< Назад на ДДТ


ДДТ
Осенняя
Прислал: Пером Фауста (подбор) e-mail: perom-fausta@yandex.ru
1|--10---8-7-8---|

3|------2-------0-------1-------2-------
4|----3---3---0---0---2---2---2---2-----
5|--------------------------0-----------
6|--1-------3-------0-------------------
    F       G       E        Am
Небеса на коне на осеннем параде
Месят тесто из тех, кто представлен к награде,
    F        G         E
1|------------------------0--
2|---------------------------
3|------2-------0-------1----
4|----3---3---0---0---2------
5|---------------------------
6|--1-------3-------0--------
А по ящику врут о войне...

Я живу на весах в это качество года;
Моя песня конечно дождливого рода,
Моя песня не спета
 1|--10--8-7-8---|  И не одета

Моя песня - ответ письмам Анны и Лизы;
Брызги ветра весят на промокших корнизах
Собрала их губами весна
 1|--10--8-7-8---|  И исчезла она

Проигрыш:
3|----2-2-2---0-0-0---1-1-1---2-2-2--
4|----3-3-3---0-0-0---2-2-2---2-2-2--
5|--------------------------0--------  (х4)
6|--1-------3-------0----------------

Я с бедой на плечах доползу до дороги,
Умереть - ничего, если выпить немного,
Но мешает уйти от тебя
Наше "Я"

Где опасности бред, там живые могилы;
Нас за верность их лет поднимают на вилы.
Этой осенью платим за свет.

Пляшем на виражах; повороты веками,
И никому нет конца, даже тем, кто не с нами.
Наша песня с тобой в облаках.

1|--5-5-1-1---------------------------------
2|----------3-3-1-1-0-0-----3-3-5-5---------
3|----------------------1-1-----------------
И пока ничего, ничего не случилось

1|--5-5-1-1---------------------------------
2|----------3-3-1-1-0-0-----3-3-5-5---------
3|----------------------1-1-----------------
Я вчера еще помнил, что жизнь мне приснилась

1|--5-5-1-1-------------------------5-8---6-5-6---
2|----------3-3-1-1-0-0-----3-3-5-5---------------
3|----------------------1-1-----------------------
Этой осенью стала она.

3|----2-2-2---0-0-0---1-1-1---2-2-2--
4|----3-3-3---0-0-0---2-2-2---2-2-2--
5|--------------------------0--------
6|--1-------3-------0----------------
И если вокруг - одно лихо,

3|----2-2-2---0-0-0---1-1-1---2-2-2--
4|----3-3-3---0-0-0---2-2-2---2-2-2--
5|--------------------------0--------
6|--1-------3-------0----------------
И если кругом - слишком тонко,

3|----2-2-2---0-0-0---1-1-1---2-2-2--
4|----3-3-3---0-0-0---2-2-2---2-2-2--
5|--------------------------0--------
6|--1-------3-------0----------------
Люби всех нас, Господи, тихо,

3|----2-2-2---0-0-0---1-1-1---2-2-2--
4|----3-3-3---0-0-0---2-2-2---2-2-2--
5|--------------------------0--------
6|--1-------3-------0----------------
Люби всех нас, Господи, громко..

Иногда наша жизнь зарастает цветами.
Это значит, мой друг, ОН прошел между нами,
Но увидеть ЕГО не легко...

1|--5-5-1-1-----------------------------
2|----------3-3-1-1-0-0-----3-3-5-5-----
3|----------------------1-1-------------
И если вокруг - одно лихо

1|--5-5-1-1-----------------------------
2|----------3-3-1-1-0-0-----3-3-5-5-----
3|----------------------1-1-------------
И привычное нам - слишком тонко,
Люби все нас, Господи, тихо,
Люби всех нас, Господи, громко.

Люби всех нас, Господи, тихо,
Люби всех нас, Господи...

1|--10---8-7-8---10---8-7-8---|

<< Назад на ДДТ


ДДТ
Дороги
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
---------------------
Вообще-то это две версии подбора, но лучше эти
две версии сыграть на двух гитарах (если
есть возможность) - красивей получится.
---------------------

Первая гитара:
(Весь куплет играть один аккорд Am)

Растеклись дороги
По моим глазам.
Дороги - недотроги,
К мутным небесам.
А я вчера там на пиру побывал,
Да ничего не выпил, не съел.
Я вчера в облаках закопал,
Я вчера...

Припев:

C        G/B       Am
А я вчера похоронил корешка,
А он, подлец, да помирать не захотел.
Корешок растет живехонек в земле.
C       G/B  D
А я где?

Проигрыш: (2 раза)

Am C G

(Остальные куплеты играть таким же образом, как и
первый куплет - играть только аккорд
Am)

Расплылись закаты
На моем лице.
Как начинали крылато мы,
Какими станем в конце?
А вот пришла погодка,
Чего хочешь выбирай.
Постой, с тюрьмой да с сумой не рядись.
Не зарекайся, прости, да подай,
Оглянись.

Припев.

Проигрыш. (2 раза)

Эй, Виталька, наливай, наливай,
Накрывай, старик, да крой до краев.
А вот пришла погодка, кого хочешь выбирай...
Из десяти холуев.

Вторая гитара:

Am Am+6 Cmaj9  G
Растекли----сь дороги
По моим глазам.
Дороги - недотроги,
К мутным небесам.
А я вчера там на пиру побывал,
Да ничего не выпил, не съел.
Я вчера в облаках закопал,
Я вчера...

Припев:

C        G         Am
А я вчера похоронил корешка,
А он, подлец, да помирать не захотел.
Корешок растет живехонек в земле.
C      G  D
А я где?

Проигрыш: (2 раза)

Am Am+6 Cmaj9 G

Расплылись закаты
На моем лице.
Как начинали крылато мы,
Какими станем в конце?
А вот пришла погодка,
Чего хочешь выбирай.
Постой, с тюрьмой да с сумой не рядись.
Не зарекайся, прости, да подай,
Оглянись.

Припев.

Проигрыш. (2 раза)

Эй, Виталька, наливай, наливай,
Накрывай, старик, да крой до краев.
А вот пришла погодка, кого хочешь выбирай...
Из десяти холуев.

---------
И ещё. Желательно чтобы в проигрышах (если Вы
играете на двух гитарах) гитары шли
вместе, не промахиваясь: первой гитаре нужно в
проигрыше играть три аккорда, а второй -
четыре. То есть:

Am C    G     G

Am Am+6 Cmaj9 G
---------

<< Назад на ДДТ


ДДТ
Сказка
Прислал: Степан Мартюшов (подбор) e-mail: marseth@mail.ru
 A              A                  D      D
Руки и свечи, смех за спиной, в печи горячо.
A                  A                D          D
Ангел-хранитель, где ж ты мотался, сядь на
плечо.
         D               D6              A
 A
Слышишь топ за холмами, роп за домами - ползает
страх.
        D             D6               A
E  (e f# g - на шестой струне)
Видишь черное знамя, ветер со стужи, грох в
небесах.

Дорогой бездомной, воргою томной, слезы огня.
Горькие вести, слякоть да лужи, все для меня.
Вкручивал ветки, кутни напрасно вилы дожди,
Баба-белянка мимо летела, крикнула:
"Жди!"

Идут миродеры - поп-животряс, да жохлый туман,
Рогатый, попсовый, дерзо-сердитый морок-дурман.
Взалкал белых ягод, вкряжиться в души норовит
он,
Лес загубив, а чавкает старый добрый закон.

Вышел я в поле, свистнул три раза: "Эй, вы,
друзья!
Жду вас в затронном зале сегодня возле ручья.
Дакаться, да зарабствовать мы не будем скудом,
Одюжим злодея-беса, да кругом кончим с врагом.

Слетелись, сбежались Дуб Волосастый, Зовкий
Дарун,
Беспорточный Комар - задирчивый глаз, да Брюхо -
Валун,
Из соседнего леса Дмитрий-Боян примчал на коне,
Кулавой-Одинец, Крылина-Мудрец в хрустальной
броне.

Длилась битва три года ровно, да еще шла три
дня,
Мы запели врагов ручьями, помогла ворожня.
Мы нагими их жгли словами, отуманили их стихи,
Разбежались они кустами, побросавши свои грехи.

          A   E              D               E
Мир да победа-а, смех за спиной, в печи горячо,
Ангел-хранитель в небе летает, крутит плечо.
Звон над холмами, песнь за домами пляшет в
кострах,
Облако - знамя, ангел крылястый лют в небесах.

D6 - [x20232]
Все аккорды играются так - сначала большим
пальцем по басовой струне,
потом остальными по верхним несколько раз
(вверх-вниз-вверх-вниз).
В последнем куплете бой обычный на сильную долю.

<< Назад на ДДТ


ДДТ
Ветер
Прислал: Макс М. (подбор) e-mail: apotom@inbox.ru
Версия испонения этой песни слышенная и
виденная мной вроде бы с концерта
МИР НОМЕР НОЛЬ. Кто видел тот узнает.
И вообще Я считаю чтобы исполнять этот
вариант надо его услышать, а так
скорее всего не получится. Поэтому не
стоит после первой неудачной
попытки ее сыграть, спешить отдать
свой голос за слово ПЛОХО.

Это для куплета но перед словами пару раз нодо
сыграть получится вступление.

КАПОДАСТР НА ВТОРОМ ЛАДУ.

 Em           C          Am        D
1|-----3----------3---------3------2^3-2-----
|
2|-----3----------3---------3------3----3----   |

3|---0---0------0---0-----0---0----2---------
|2-раза.
4|-2-------------------------------0---------   |

5|------------3---------0----------0---------   |

6|---------------------------------0---------
|

куплет

 Em           C          Am        D
1|-----3----------3---------3---------2------
2|-----3----------3---------3---------3------

3|---0---0------0---0-----0---0------2--2----
4|-2-------------------------------0---------
5|------------3---------0--------------------

6|-------------------------------------------
       О пpекpасная    даль,     поглотившая
 Em           C          Am        D
1|-----3----------3---------3------2^3-2-----
2|-----3----------3---------3------3----3----

3|---0---0------0---0-----0---0----2---------
4|-2-------------------------------0---------

5|------------3---------0----------0---------

6|---------------------------------0---------
  небо

А дальше анологично.

 Облака, как к любимой, пpижались к земле,

 Где ты и я под пpостой да нескошенной кpышей
Em C   Am          D       Em      C     Am    D
   Ищем   дpyг в дpyге тепло.   Что, что,    что
нам

Пpипев
   G                   D
1|------3--------3--------2--------2------
2|------3--------3--------3--------3------
3|----0---0----0---0----2---2----2---2----
4|--0--------0--------0--------0----------
5|----------------------------------------

6|----------------------------------------
    Ве------теp           да на это
 Em                   C
1|-----3------------------3--------3----
2|-----3------------------3--------3----
3|---0---0----0----0----0---0----0---0--
4|-2--------2----0----------------------
5|--------------------3--------3--------

6|--------------------------------------
    ответит,                Hесyщийся

     Am
--------3---------3---
--------3---------3---
------0---0-----0---0-
--------------2-------
---0------------------
----------------------
  ми----------мо,

      D              G                     D
1|-----2--------2--------3----------3-----
2|-----3--------3--------3----------3-----
3|---2---2----2---2----0---0------0---0---
4|-0--------0--------0-------0--0-------0-
5|----------------------------------------

6|----------------------------------------
      да сломавший   кpыло.

-------2----------2----
-------3----------3----
-----2---2------2---2--
---0-------0--0--------
-----------------------
-----------------------
 И, yпав

Вторые две строчки из куплета также как первые.

           G   D               Em       C
    междy нами, так недолго любимых,
                 Ам   D              Em  C  Am  D

    Разбил он объятья как пpостое стекло.

          последние в строчке 4 аккорда
повторить 2 раза

          темже перебором что в самом начале.

Куплет 2 также как 1

 Мы стояли на пpошлом, мы ждали начала,
 Пpижимаясь к стене, где исчезли они.
 Где еще однy жизнь одна смеpть обвенчала
 Паpой вспышек огня да в эти смyтные дни.

Припев 2 раза 2-ой раз припев боем.
-------------------------------------------
Весь текст (для удобства).

  1.О пpекpасная    даль,     поглотившая небо
    Облака, как к любимой, пpижались к земле
    Где ты и я под пpостой да нескошенной кpышей
    Ищем   дpyг в дpyге тепло.   Что, что,
Пр.
    Что нам Ветеp да на это ответит,

    Hесyщийся  мимо, да сломавший кpыло.
    И, yпав   междy нами, так недолго любимых,
    Разбил он объятья как пpостое стекло.

  2.Мы стояли на пpошлом, мы ждали начала,
    Пpижимаясь к стене, где исчезли они.
    Где еще однy жизнь одна смеpть обвенчала
    Паpой вспышек огня да в эти смyтные дни.

Пр.2раза

<< Назад на ДДТ


Демо
Солнышко
Прислал: Александр Кульков e-mail: kulkin@mail.ru
Cm
Я отрываюсь от земли
                  G#
Я от тебя на пол-пути
                         G
И мне так важно, что ты думаешь об этом
Огонь подружится с дождём
Мы будем делать это вдвоем
Не вспоминая о проблемах и запретах.

Cm            G#
Солнышко в руках
            A#           G
И венок из звезд  в небесах
              G#           Fm
Из других планет все видят нас
            A#      G
Мне так хорошо с тобой мечтать об этом
Где то над землей
Мы парим с тобой в облаках
Как лавиной снежной в горах
Нас накроет счастьем и теплым ветром
теплым ветром
теплым ветром

А... ААА А... ААА

Мне было стыдно сделать шаг
И побороть свой детский страх
Но мы как два крыла всегда должны быть рядом
Я оттолкнусь от скучных слов
Освобожусь от тяжких оков
Хочу чтоб счастье стало нам с тобой наградой

Cm
Солнышко в руках
             Hb7
И венок из звезд  в небесах
              G#
Из других планет все видят нас
            Hb7            G
Мне так хорошо с тобой мечтать об этом
Где то над землей
Мы парим с тобой в облаках
Как лавиной снежной в горах
Нас накроет счастьем и теплым ветром
теплым ветром
теплым ветром

Пользуясь случаем хочу
Передать привет всем
Новгородским гитаристам.

<< Назад на Демо


ДДТ
Россияне
Прислал: Акуленков Роман e-mail: rdanger@yandex.ru
     G                       Em
1. Куликовскую битву закончил,телом своим
закрыл.
    G                      Em

   В моём я татарская камча, да днепр казацких
жил.
   C                 D       C                D
   Я потомок стрелы и Мамая, я наследник асе
лица,
   G               D          Em           C
   Национальностей стаю кормит бог с моего лица.
            припев:
   G           C      Em     D     C
   Эй Россияне, Татары,Чуваши,Евреи,Кумыки.
   Что нам рядиться, когда наши степи свободой
омыты.
   Хватит на всех весеннего солнца озимого
хлеба.
   На всех одно время, медовая память да синее
небо.

Я из битвы рожден кровавой, расстоянием между
клинков,
Был пожаром над дальней заставой, выла степь от
моих подков,
Пела мне в бараке затаренном Интернационал
Колыма,
Между горцем сидел и волжанином, вместе с ними
сходил с ума

Эй, россияне - вайнахи, марийцы, эвенки,
башкиры,
Что нам рядиться, когда наша степь от пустынь до
Пальмиры.
Хватит на всех весеннего солнца, озимого хлеба,
На всех одно время, бедовая память, да синее
небо.

Куликовскую битву окончил, амбразуру собой
закрыл
Стал я интеллигентней и тоньше, говорю:
"Яратам Кызым!"
Эту песню за дух россиянина я на ста языках
спою,
Выбираю инопланетянина президентом в нашу семью!

Эй, россияне - славяне, лезгины, буряты,
калмыки,
Что нам рядиться, когда наши души дождями омыты?
Хватит на всех весеннего солнца, озимого хлеба.
Будда, Аллах, Иисус - все россияне, на всех одно
небо!

<< Назад на ДДТ


ДДТ
Пpосвистела
Прислал: Макс М. e-mail: Apotom@inbox.ru
 Капподастр на 2-ом ладу. Кто не верит
пусть сыграет в унисон с песней и если
есть слух-убедится.

Em             C
стр  123456    стр  123456
лады 000220    лады 330230

G              H7
стр  123456    стр  123456
лады 330023    лады 000122
Такими аккордами играет Юра

Em      C   G   H7       Em
Просвистела и упала на столе
Чуть поела да скатилась по золе
Убитых песен да мне нечего терять
Мир так тесен, дай-ка брат тебя обнять

Всюду черти, надави брат на педаль
Час до смерти, да сгоревшего не жаль
А в чистом поле ангелочки-васельки
А мы на воле и нет ни гари, ни тоски

А на небе встретят Сашка да Илья
Хватит хлеба да сто грамм без них нельзя
Что нам плакать, здесь не срам чего страдать
Рай не слякоть вьюга наша благодать

Всё расскажем про восход и про закат
Горы сажи да по горький мармелад
Что допелили, когда закончили войну
Да как сели мы на родине в плену

Большой палец правой руки при этих
аккордах дергает следующие струны
следующим образом.

  Em     C       G       H7
4|------|---0^2-|-------|-----|
5|---2--|-3-----|---0^2-|---2-|
6|-0----|-------|-3-----|-2---|

<< Назад на ДДТ


Дюмин Александр
Приговор
Прислал: Андрей e-mail: Andrey91@orc.ru
Am                Dm
Серебрятся инеем деревья
  E                    Am
Свежий воздух ноздри щекотнул,
   G                    C
С воронка я выпрыгнул как белка
 Dm          E      Am
Озираясь в хмурую толпу.

Щелкнули браслеты и прикладом
Подгоняли в тот судебный зал,
По базарил в краце с адвокатом
Он скачуху, падла, обещал.

Долго церемонится не стали
Судьи уж выносят приговор,
Быстро делегу мне расписали
И в ладоши хлопнул прокурор.

Припев:
                 Am             Dm
               Снова вши по отстойникам,
                E              Am
               А в транзитах братва.
                  Am              Dm
               Дубаки как клопы в СИЗО
                  G            C
               Выпьют крови сполна.

               Снова руки нам за спину
               Вправо, влево - побег,
               Жизнь блатная не легкая
               Вышел бы человек.

Сорок харь нырнуло в вороночек
А машин ведь было ровно пять,
Говорят сталыпин на Печеру
Значит надо поезд раскачать.

Месяц или два мы добирались
Вот уже и зона у реки,
По пятеркам долго нас считали
В баню после шмона повели.

Вот и потекли деньки и годы
Восемь пасок это уже срок,
Было бы здоровье, все мы сможем
И назло врагам придет звонок.

Припев.

<< Назад на Дюмин Александр


Динамит
Я не забуду
Прислал: Юлиана e-mail: ulala@km.ru
Gm Eb F Gm (2 раза)

 Gm           Cm
Снова лунный свет в окне,
  D         Gm   D
Снова мысли о тебе.
 Gm         Cm
Вовремя не понял я,
  D             Gm    D
Что ты значишь для меня.
G           Cm
Упустил, не уберег
 D          Gm    D
Будет для меня урок.
 Gm            Cm
Видно, так уж суждено,
     D          G
Но знаю лишь одно.

Припев:
        Eb        F
Я не забуду никогда
         B         Gm
Твои глаза, твою улыбку.
        Eb         F
Я пронесу через года
        B        Gm
Свою вину свою ошибку.
        Eb        F
Я не забуду никогда
       B          Gm
Эту любовь и это чудо.
        Eb         F
Я пронесу через года,
        Gm    Gm Eb F Gm
Я не забуду.

Время медленно идёт,
Но оно растопит лёд.
Нет у нас судьбы другой
Этот мир для нас с тобой.
Говорили мне друзья,
Только их не слушал я.
'Береги любовь свою'
И я тебе пою:

<< Назад на Динамит


ДДТ
Если я заболею
Прислал: Driver e-mail: rassing@mail.ru
Am              A7                    Dm
Если я заболею, к врачам обращаться не стану.
                   G                      E7
Обращусь я к друзьям - не сочтите, что это в
бреду:
              Dm                        Am
Постелите мне степь, занавесьте мне окна
туманом,
            E7                         Am [+A7]
           2X
В изголовье поставьте упавшую с неба звезду.

Я шагал напролом, никогда я не слыл недотрогой.
Если ранят меня в справедливых тяжелых боях,
Забинтуйте мне голову горной лесною дорогой
           2X
И укройте меня одеялом в осенних цветах.

Порошков или капель, братишки, не надо
Пусть в стакане граненом всегда мне сияют лучи.
Жаркий ветер пустынь, серебро водопада
            2X
Вот чем стоит лечить, вот чем стоит лечить.

От морей и от гор веет свежестью, веет веками.
Как увидишь - почувствуешь: вечно, ребята,
живем!
Не облатками путь мой усеян, а облаками
Не глухим коридором уйду я, а Млечным Путем.

        Am	       A7                 Dm
1-II-------0------------0-----I---------1-------------1-------I-
2-II-----1---1--------2---2---I-------3---3---------3---3-----I-
3-II---2-------2----0-------0-I-----2-------2-----2-------2---I-
4-II--------------2-----------I-----------------0-------------I-
5-II-0------------------------I--0----------------------------I-

 Если     я       заболею,              к врачам
                обращаться  не   стану
                    G
E7
1-II---------3---------------3------I-------0--------------0-------I-
2-II-------3----3----------3---3----I-----3----3---------3----3----I-
3-II-----0--------0------0-------0--I---1--------1-----1--------1--I-
4-II-------------------0------------I----------------2-------------I-
5-II--2-----------------------------I-2----------------------------I-
Обращусь      я    к     друзьям - не    сочтите,
               что   это  в   бреду
                  Dm
Am
1-II---------1-------------1-------I--------0-----------0-------I-
2-II-------3---3---------3---3-----I------1---1-------1---1-----I-
3-II-----2-------2-----2-------2---I----2-------2----2------2---I-
4-II-----------------0-------------I---------------2------------I-
5-II--0----------------------------I-0--------------------------I-
Постелите     мне      степь,      занавесьте
     мне   окна     туманом
               E7                      Am
    A7
1-II-------0--------------0-------I-------0------------0-----I-
2-II-----3----3---------3----3----I-----1---1--------2---2---I-
3-II---1--------1-----1--------1--I----2------2----0-------0-I-
4-II----------------2-------------I--------------2-----------I-

5-II-2----------------------------I-0------------------------I-
 В    изголовье    поставьте   упавшую    с  неба
звезду...
"повторяете последние 2 строчки...и.т.д....
успехов....

<< Назад на ДДТ


ДДТ
Москва-жара
Прислал: Макс М. e-mail: Apotom@inbox.ru
Am7
Заскрипел новый день, растекаясь дурманом,
Hm7
Пробежался по мордам холёных витрин,
Я ползу по стене непокорным тарзаном,
Тараканье желанье связав со своим...

Я летаю зелёной контуженой мухой,
Между стеклами окон похожих на стон,
Я июльской жарой, как подушкой придушен,
К раскладушке прибит безразличным рублем.

Москва... Жара...

Простыня саблекожей змеёю свернулась,
Между потных, истерзанных, стершихся ног,
Да, жара, как сигарой, Москвой затянулась,
Раскалённые камни насилует смок,

Непрошеный гость и ненужный кумир,
Я шагаю бездумно - колода рефлексов,
Карманы от них перетерлись до дыр,
Карманы народа, карманы подтекста,

Москва... Жара...

О боже, мы сколько всего нарожали!
Эй, мать героиня, в безумных масштабах,
Москва, мы тебя раньше в Кремль вмещали,
Теперь не хватает котлет для прорабов,

Девушки бедные, девушки в барах,
Жидкое счастье в сверкающих рюмках,
Мимо несущихся по тротуарам
Дикие кошки в захлопнутых сумках.

Москва... Жара...

Вопли ночного метро, как ножами,
Режут на части лимитные души,
Поезд ведет прямо к краю Сусанин,
Бедняга слепой и отрезаны уши,

Что вспомнят, что скажут вам здесь обо мне?
В сортирах залитых мочой пилигримов,
Закрасят как надпись на грязной стене,
Повесят таблицу и двинутся мимо:

Москва... Жара...

Обезлюдели толпы людей на Арбате,
На Горького даже следов не осталось,
Стоит лишь измотанный дьявол в халате,
В лапах трепещет какая-то малость,

Покоряя Москву, не забудь, что она
Не прощает своих победителей,
Да, много погибло беспечных героев,
От ожирения и геморроя...

Москва... Жара

<< Назад на ДДТ


Дрынк
Три богатыря
Прислал: Мах (подбор) e-mail: Lesii@inbox.ru
Intro:
              Am               Am
Am F  G  C
1|--------------------------------------------------1--3----
2|-------------1----------------1----------------1--1--3--1-
3|-------------2----------------2----------------2--2--4----
4|7------------2---7------------2---7------------2--3--5--2-
5|---8--7----5--------8--7----5--------8--7----5----3--5--3-
6|--------------------------------------------------1--3----

 C
За семью горами, за семью морями
 C
За седьмым забором, за зелёным бором
 F
Жили в тихоря
 Dm
Дружили три Богатыря

Пр.:
 F      G         C       Am
Синие, пропитые, резаные, битые
 F       G    C
Падающие как тень
 F        G        C       Am
Папиросой гретые, кончено отпетые
 F        G      C
С чердаками на бекрень

Жили-не тужили, ночью сторожили
После отдыхали, дурака валяли
И валялись сами
За различными углами

Состязались в силе, на бровях ходили
Покупали клея, спаивали змея
И была у них
Одна девчонка на троих

Пр.:
Синея, пропитая, резаная, битая
Падающая как тень
Папиросой гретая, кончено отпетая
С чердочиной на бекрень

И когда настала, доля холостая
Все они женились и порасплодились
И на белом свете
Стали появляться дети

Пр.:
Синие, пропитые, резаные, битые
Падающие как тень
Папиросой гретые, кончено отпетые
С чердаками на бекрень
Хей...
Тертые, копченые, жизнью удрученные
Вольные как пыльный ветер
Дикие, корявые, рваные, дырявые
Разухабистые дети.

<< Назад на Дрынк


ДДТ
Ночь-Людмила
Прислал: Алексей Pогозин a.k.a. LXA [ЭлЭксЭй] e-mail:
C           G
От разбитой любви на окне
Am F             G
Замерзают хрустальные вены.
C            G
Ты глядишь, как весна на войне,
F                      (G)
Как шекспирова смерть от измены.

----
Подобрал: Парсек Фобосов, NikN@rambler.ru
C                       E
На собаках лета || ешь в Москву,
Am                     F                G(III)
На железных вол || ках до Гор || бушки.
C                       G
На душе сто кол || ец, два тату
F                                 G(III)
Да на память косуха подр || ужки.
----

C
Здравствуй, ночь-Людмила,
E                Am
Где тебя носило, где беда бродила,
F               C
Я б тебя убила, твою мать, Людмила,
E               Am              F
Я тебя кормила, я тебя растила, где тебя
носило?!

C           Am    F     G
На рассвете вечер гасит речи.
C        Am   F   G
Золотые косы юны, босы,
C           Am      F       G
На рассвете счастье сбросит платье,
C           Am      F       G
Расписные феньки на переменке.

Совмещая лолит с Жанной Д'Арк,
Ты сметаешь предложенный ужин.
На скамейках сражается парк,
Но тебе старый прапор не нужен.

Ты мечтаешь съесть главную роль -
На худой конец бедную Лизу.
Для тебя - или кайф, или боль,
И гуляешь всю ночь по карнизу.

Дома скучно, как в старческом сне,
Хотя папа неделю не пьяный.
Сочиняешь письмо, как Татьяна,
Ты в подъезде на грязной стене.

И в мечтах, чтоб достали звезду,
Назначаешь свиданье на крыше.
На душе сто колец, два тату:
Вдруг он тоже хоть что-то напишет.

<< Назад на ДДТ


ДДТ
Летели облака
Прислал: Дима Anarchy e-mail: d_kalinchenko@yahoo.com
Вступление на гитаре играется примерно так:
           C                           Am
1-----------------0----------------------------3-1-0------
2---1-1-3-1---1-1---3-1-3-1-3-1-0-1-3-1----0-1------1-1---
3-0-0-----------0-------0---0---0-------------------2-----
4---2-----------------------------------------------3-----
5---3---0-------3-----------------------------------------
6-------3---------------3---3---3-------------------------
          C   F   C               Am
1-----------0---1---0--------------------3-1-0--------------
2-1---3-1-------------3-1-0-0-3-1----0-1-------1-1-1-1-3---1
3-2---0---------------0---0--------------------2---2---0-0-0
4-3-1------------------------------------------3---3-------2
5----------------------------------------------------------3
6-----3---------------3---3----------------------------3----

            D
Летели облака
            A
Летели далеко
              Hm
Как мамина рука
               G
Как папино трико
               D
Как рыбы-корабли
               A
Как мысли дурака
                 Hm
Над стеклами земли
            G
Летели облака
       A    D
Летели облака

Летели купола,
Дороги и цветы
Звоня в колокола
Беспечные как ты.
Как капли молока,
Как здравствуй и прощай
Как недопитый чай
Летели облака,
Летели облака.

Летели кирпичи
Солдаты старых стен,
Богема и печи
Драконы перемен.
Не страшная война,
Не горькое вино
Печальная страна,
А  в ней твое окно
А  в ней твое окно.

Летели не спеша,
Порхали неглиже
Как юная душа
В сгоревшей парандже
В Давос и Вифлеем
Как рай и не земли
От глупых теорем
Оставленных в пыли
Летели облака

Зажгу на кухне свет,
Из века сундука
Где крылья много лет
Искали седока
Достану разомну
Пристрою на спине
И запущу весну
И облака во мне и облака во мне

С       D   G
Летели облака 3р

<< Назад на ДДТ


Девятый район
Непрошенный гость
Прислал: Vova Oleynik e-mail: Vova.Oleynik@p35.f10.n462.z2.fido.ccrd1.lviv.ua
   Am
Четыpе стены потолок и ночник
  C
Стapaя вaзa с водой для гвоздик
      Dm
пpиготовленный ужин и зaвapенный чaй
         Am
Теpпкий дым сигapет

[...]
             Gm
Я здесь непpошенный гость
                F
Я здесь кaк в гоpле кость
         Dm
Дa пpоходи же сaдись
      Am
Извиняться бpось
          Gm
И желтой лaмпы кpуг
          F
и пепел жгет пaльцы pук
     Dm
Рaзговоp зa глaзa
       Am
Он сойдет нaм с pук

<< Назад на Девятый район


ДДТ
Онанист
Прислал: Тошик (подбор) e-mail: toshikk@hotmail.com
* - palm mute

D5* G5* H5*     A5*        D5*
Онанизм и саможалость.
          G5*  H5*         A5* H5*
Наверно все меню на ужин мне.
         G5*   D5*           A5*     H5*
Дорога, как змея, к душе прижалась,
          G5*   D5*        A5*
Закат-рюкзак зевает на спине.
D   G    Hm          A     D
Шаги устало падают на стены,
        G        Hm        A  H5*
Стена стране о чем-то говорит.
        G5*    D5*       A5*  H5*
Я изменил в себе твои измены,
        G5*    D5*       A5*
Я вымираю, я ненужный вид.

1|-------------|
2|-------------|
3|-------------|
4|-9-9-5-5-7-7-|
5|-9-9-5-5-7-7-|
6|-7-7-3-3-5-5-|

Пр.    A    Hm    G   D
    Да я сегодня не один,
          A   Hm     G     D
    Кто один - идет домой.
             A      Hm    G   Hm
    И с ним не будет никого,
         A      Hm      G     D
    Хочешь пей, молчи да вой.
           A5     H5  G5    H5
    И только вера на стене,
           A5     H5   G5
    И только дно под ней без дна,
           A    Hm   G       Hm
    Я наблюдаю, как во мне
         A    Hm G  D A
    Не живет  она.

Я без витрин, во мне ни дня ни ночи,
Мы не летим, пикируем на свет.
Я думал, будет без тебя попроще,
Но не легко брать у себя ....
Не космонавт, я просто существую,
И не ходил три года не парад.
Залез в штаны, и чувствую плохую,
Худую карму в сотню киловатт.
Пр.
(аккордами, не квинтами)
Страна в дерьме, да я наверно тоже,
Не продаюсь, но падаю в цене,
Включил мечты, на что-то все похоже,
Но это что-то все же о тебе.
Пр.

P.S.: Лажа полная получилась.

<< Назад на ДДТ


ДДТ
Сказка
Прислал: Алексей Н. Федотов e-mail:
 G                                 Cmaj7
Руки и свечи, смех за спиной, в печи горячо.
G                                   Cmaj7
Ангел-хранитель, где ж ты мотался, сядь на
плечо.
          C               D              G
Слышишь, топ за холмами, роп за домами, ползает
страх,
         C             D                G
D
Видишь, черное знамя, ветер со стужи, грох в
небесах.
Дорогой бездомной, воргою томной, слезы огня.
Горькие вести, слякоть да лужи, все для меня.
Вкручивал ветки, кутни напрасно вилы дожди,
Баба-белянка, мимо летела,
крикнула:"Жди!"

G D C D
G D C D

Идут миродеры - поп-животряс да жохлый туман.
Рогато-попсово-дерзо-сердитый морок-дурман.
Взалкал белых ягод, вкряжиться в души норовит
он,
Лес загубив, а чавкает старый добрый закон.
Вышел я в поле, свистнул три раза: "Эй, вы,
друзья!
Жду вас в затронном зале сегодня возле ручья.
Дакаться да зарабствовать мы не будем скудом,
Одюжим злодея-беса, да кругом кончим с врагом.

Слетелись-сбежались дуб волосастый, зовкий
дарун,
Беспорточный комар - задирчивый глаз да брюхо,
валун,
Из соседнего леса Дмитрий-боян примчал на коне,
Кулабой-Одинец, Былина-мудрец в хрустальной
броне.
Длилась битва три года ровно, да еще шла три
дня,
Мы запели врагов ручьями, помогла ворожня,
Мы нагими их жгли словами, отуманили их стихи,
Разбежались они кустами, побросавши свои грехи.

          G  D             C               D
Мир да победа, смех за спиной, в печи горячо,
Ангел-хранитель, в небе летает, крутит плечо,
Звон над холмами, песнь за домами, пляшет в
кострах,
Облако - знамя, ангел крылястый, люд в небесах.

<< Назад на ДДТ


Дрантя (Веня Дркин)
Бабука
Прислал: П. Костя ( Луганск ) e-mail: drantya@chat.ru
 Am G Am G H

      Em         Hm             Em           Hm
В цветочном королевстве, в переходе, в
подземелье.
     Em          Hm         Em       Hm
За тридцать тараканов у торговки амаратор.
   Em          Hm               Em
На остановке бричка - рельсы в небо,
Am              C               Hm
А роги в землю... Гони ямщик в табор!

 Em              Hm             Em       Hm
Веня, зачем нам поезд, нам, досрочно одиноким?
   Em        Hm          Em           Hm
Условно осужденным за условно преступленье.
       Em           Hm           Em
Hm
Ведь, как всегда, опять у проводницы не будет
водки...
C             Hm
  Кончай ее, Веня!

Dm Em    Am   G            C          Dm
Em  Am F            G
      В комнате из пяти углов, в доверительном
холоде... А ну-ка налей!
F        G              C       Em           Dm
       Em   Am
  Расскажи о том, как трудно искать белых котов в
белой комнате,
     F         G        Am
Тем более, когда они в ней.

На рукаве повязка "сексуально
озабочен".

Бегом от электрички вдоль по рельсам, не иначе.

Она танцует брэйк в моей постели, она хохочет...

Целуй меня, мальчик!

Веня, не притворяйся что живой, не наше дело.

Хлеб на масло два патрона в замдекана.

А Машка утонула, синий мячик громко плачет.

Завтра дринкель к первой паре, не проспать бы.

Была белым бела, нога направо, нога налево...

Готовь шинель, мальчик! Мальчик! Мальчик...

Полетим по розе ветров, в сердце рана, подбитым
крылом.

В тридесятом царстве сказочник дом построил,

Дом - пень под замок, с удобствами за углом.

Потом придет Бубука, принцесса сладких снов

И примадонна глюка. Ее гнездо...

Ее, за грязными обоями...

За грязными обоями живет моя Бубука!

За грязными обоями живет моя Бубука!

За грязными, за грязными обоями

Советская милиция, за грязными обоями.

<< Назад на Дрантя (Веня Дркин)


ДДТ
Осень - мертвые дожди
Прислал: Фагот ( подбор ) e-mail: agidel@ukr.net
Em    Fm#   H7    Em
Осень-мертвые дожди
      Fm# H7    Em
Осень-юные морозы
E7  Am  D     G
Задубевшие березы
Dsus/F# Am H7 Em
Ковыляют по Руси

Осень -  пьяная листва
Оплевавшая дорогу
Осень - смертная тревога
У хмельного старика

А я татарин на лицо
Да с фамилмей хохлятской
От чего ж тоске кабатской
Угодил под колесо

А я зарезан без ножа
Я прострелен, но не пулей
Вы мою свечу задули
Осень - темная душа

С неба рвет хмельная муть
От чего ж ему я каюсь?
Скоро верою отмаюсь
Вместо крови в жилах ртуть

Поэтичность языка
Легковесная химера
Этой дряни нету дела
До осеннего меня

Осень , мёртвые дожди,
Осень , юные морозы....
Заду-бевшие берёзы
Ковыляют по  Руси...

 Dsus/F#   -- [ 200223 ]

<< Назад на ДДТ


Дельфин(Дубовый Гаайъ)
Надежда
Прислал: Денис Козлов e-mail: denbass@inbox.lv
E,A,D,G,B,E,

Гитара
 Bm              G#     F
E-----------1----------------1--
B---------1--------4------1-----
G-------3---------5------2------
D-----3----------6------3-------
A---1---------------------------
E-1-----------------------------
Мелодия (с октавной позицией лучше)
 Bm             G#     F
E-------------------------------
B-------------------------------
G-------------------------------
D-3------3----------------------
A----6-4----6-4-6--4-6-4--3-4-6-
E-------------------------------

Во время Тяжелой части Bm,Bm,G#,F,-драйвом

СЛОВА
Bm
Не осталось ни сил, ни ощущения боли,
Тоской изъедена душа, как личинками моли,
G#
Все катится в пропасть, причем уже не в первый
раз,
F
И равен нулю смысл дружеских фраз.
Все кому-то подарено, потеряно, продано,
И сердце, кровью облитое, за ужином подано.
Осталась только грязь на дне карманов одежды
И какое-то чувство, что-то вроде надежды.

Она слышит шаги, они все тише и тише.
Он снова стал журавлем, и будет жить где-то
выше.
Она его не ждет, она простила и плачет,
А тупая подруга ее надежды дурачит.
Время тихо уходит, и наивная ложь
К запястью левой руки примеряет свой нож.
Надежда была и осталась напрасной,
Она капает на пол липкой жидкостью красной.

Ты изначально один, но даже если есть друг,
Он не увидит всех бед на ладонях твоих рук,
Он за тебя не станет смелым, если ты оторопел,
И за тебя сказать не сможет то, что ты сказать
хотел.
Он может только помочь, если что-то не так,
Когда глаза твои застелит безысходности мрак,
Когда слезы ровно делят на три части лицо,
И не осталось надежды на себя самого.

Надежда - самообман, но это все что у нас есть.
Она ходит по рукам, продавая свою честь,
Эта лживая тварь пыль пускает в глаза,
Исчезая в тот момент, когда она так нужна.
Она будет уходить, и возвращаться много раз,
Всегда держа на расстоянии заветный алмаз.
Я без надежды убит, тоской навылет прострелян,
Потому что я надеялся, а не был уверен.

<< Назад на Дельфин(Дубовый Гаайъ)


Долина Вероника
Баллада
Прислал: Алексей e-mail: pohmel@uley.pochta.ws
Am

     E7                     Am
Мой сын безбожно на отца похож
    A7                    Dm
Он тоже светлоглаз и белокож
                            Am
Я часто, глядя на него, не верю
         F7                 E7
Что это сын мой, что ему я мать

И я боюсь, что сходство неспроста
Что время все поставит на места
И женщине, как я, черноволосой,
Он тоже будет что-то объяснять

Она, кивая, выслушает речь
Останется в подушке контур плеч
И тоже, точно так, как я когда-то
Все будет вспоминать его слова

Слова ведь тоже были неспроста
Одна лишь строчка посреди листа
И мне они давным-давно забылись:
"Любимая, ты слишком уж смугла"

А впрочем, только время им судья
Одно лишь только время, но не я
И если он ту женщину оставит -
Пожму плечами - дескать, ну и что ж?

А женщина останется одна
И назовется "бывшая жена"
И вот ведь штука - родит мне внука
Который тоже будет на него похож...

<< Назад на Долина Вероника


Дрынк
Джинсы
Прислал: Панько Р.В. (подбор) e-mail: paromanic@chat.ru
Am Em   F       G  Am Em   F      G
Я видел их в кино, я их хотел давно.
Am  Em    F  G     Am Em   F  G   |Am-Em-F-G|
Мысли полночные, плотные,прочные Джинсы!
                 Джинсы!
Удобны, хороши. Хочешь пой, хоч пляши,
Хоч стой, хоч бежи, а хоч падай да лежи.
Желтая змея - застежка молния.
Заморские слова, на синем синева. Джинсы!
                  Джинсы!
Валенки, валенки не подшиты стареньки.
                  Джинсы!
Я их ношу давно, в зной и в холод - все равно.
В эту-то глухомань рвется любая ткань.
Ах сучки да крючья, ах сады колючие,
А углы да ящики, а ножи блестящие.
Am	 F  G	  Am	    F  G
И как вытерпеть кровь на вытертом
             Am	     F G   |Am-Em-F-G|
-------------------,малая Родина. Джинсы!
                  Джинсы!

Бас берется так:
Am (G Bass)
Em (D Bass)
F  (D Bass)
G  (A Bass на 5 ладу)

<< Назад на Дрынк


Дельфин(Дубовый Гаайъ)
Резьба
Прислал: Денис Козлов e-mail: denbass@inbox.lv
E,A,D,G,B,E,

    E A D G B e
A5 [5 7 7 x x x]
G5 [3 5 5 x x x]
B5 [7 9 9 x x x]
C5 [8 1010x x x]

~ - 1 раз удар. и оставить звучать

Вступление
E--------------------
B--------------------
G--------------------
D--------------------
A---10---10----10-10-
E--8--88---8--8--8---

--(...Дамы и господа Мишины Дельфины...)--

E---
B---
G---
D---
A---
E-8-

НАЧАЛО - C5,A5,G5,A5,
         С5,A5,G5,A5~
Cлушайте как правильно сыграть начало!!!

КУПЛЕТ 1
    A5         G5
Он идет уже 25 лет
    A5                  G5
Он идет прсто так в никуда
    A5                  G5
Не инея вопросов он не ищет ответ
     B5                  A5         G5~
Если ветер то снег, если дождь то вода

ПРОИГРЫШ - С5,A5,G5,A5,
           A5,G5,B5,A5~

КУПЛЕТ 2
          A5         G5
Он идет от себя возращаясь к себе
    A5              G5
Как будто кудато спеша
  A5                G5
И все его сны с интересом к весне
    B5       A5           G5~
Спресованы в грамм гашыша

ПРИПЕВ -С5,A5,G5,A5, - 1РАЗ

   С5     G5
E-----------------
B-----------------
G-----------------
D--10-------5~----   - 2РАЗ
A--10------5~-----
E--8------3~------

ла ла лала ла лалалала ла ла а

Песня довольно легко играется
слушайте как идет переход аккордов
в начале, проигрыше,куплете,припев
Отлично звучит на акустике

<< Назад на Дельфин(Дубовый Гаайъ)


ДДТ
Последняя осень
Прислал: Шура (подбор) e-mail: shurik_k@ua.fm
______________________________________________________
По всей песне звучит такая последовательность
аккордов
Буду очень рад если вам понравится (не судите
строго :-Р

    H7        Em      C          G
   В последнюю осень ни строчки ни вздоха
      H7     Em      C       G
   Последние песни осыпались летом
     H7        Em      C       G
   Прощальным костром догорает эпоха
    H7       Em      C       G
   И мы наблюдаем за тенью и светом
    H7         Em      C     G
   В последнюю осень
    H7         Em       C     G
   В последнюю осень

   Осенняя буря шутя разметала
   Все то что давило нас пыльною ночью
   Все то что играло душило мерцало
   Осиновым ветром разорвано в клочья
   В последнюю осень
   В последнюю осень

   Ах, Александр Сергеевич, милый
   у что же Вы нам ничего не сказали
   О том как держали искали любили
   О том что в последнюю осень Вы знали
   В последнюю осень
   В последнюю осень

   Голодное море шипя поглотило
   Осеннее солнце, и за облаками
   Вы больше не вспомните то, что здесь было
   И пыльной травы не коснстесь руками.
   Уходят в последнюю осень поэты
   И их не вернуть - заколочены ставни.
   Остались дожди и замсрзшее лето,
   Осталась любовь и ожившие камни
   В последнюю осень
   В последнюю осень

<< Назад на ДДТ


Дюна
Море пива
Прислал: Nikita e-mail: scrabit@chat.ru
    C                      Em
Мечтаю я чтоб моpе было с пивом
   Am                       G
Веселым, жизнеpадостным, игpивым
      Dm                  G
Как здоpово чего там говоpить
    Dm                   G
Пивком из моpя жажду уталить.
Мечтаю я отдельно и особо
Чтоб в моpе поплескалась нежно вобла
И чтоб икpой она была полна
И чтоб была не слишком солона

    Пp:
    C                 Am
    Если б было моpе пива
    Dm                     G
    Я б дельфином стал кpасивым
            C         Am
    Если б было моpе водки
      F           G      C
    Стал бы я подводной лодкой
            /F G/

А если моpе будет все из водки
Тогда пусть там pазводятся селедки
И к ним еще в добавок огуpцы
По огуpцам и вобле мы спецы.

    Пp.

Интелегент мечтает стать бутылкой
Чтоб пивом мог залиться до затылка
А пpобку закупоpить навсегда
И чтоб не откpывалась никогда
Кpестьянин хочет стать большим вагоном
Затаpенным отбоpным самогоном
Большой цистеpной хочет стать алкаш
И чтоб в нутpи C2H5OH - спиpт!

    Пp.

<< Назад на Дюна


ДДТ
Мертвый город. Рождество...
Прислал: alosha e-mail: Alosha1985@rambler.ru
H7     Em      Em
Не пройти мне ответом
C       D      G
Там где пули вопрос
H7         Em         Em
Где каждый взгляд милиметром
C      D    G
Время пять папирос
G         Am    Am
Мертвый город хоронит
D        G
Свои голоса
H7  Em       Em
Потерялись и бродят
H7       H7     Em
Между стен небеса

Рождество наступило
В подвале темно
Сколько душ погудбило
На против окно
Я забыл что в прероде
Еще что-то есть
Шестого приняли роды
Без шести минут шесть.

Em              Em
А на утро выпал снег
H7               Em
После долгого огня
D                 G
Этот снег убил меня
H7                Em
Погасил короткий век
D                 G
Я набрал еге в ладонь
D                        G
Сплюнул в белый грязь и пыль-
H7                   Em
То ли небыль,то ли быль
H7                    Em
То ли вечность,толи вонь.

Этот город разбился,
Но не стал крестом
Павший город напился
В жизни перед постом
Здесь контужены звёзды
Новый жгут Вифлеем
На пеленке березы-
Руки,ноги не всем

С рождеством вас железо
Повязка венцом
Медсестра мать Тереза
С симпатичным лицом
Прошлой ночью как шорох
Вспоминались дни
Как вы задерныли шторы
Как мы были одни

А наутро выпал снег
После долгого огня
Этот снег убил меня
Погасил двадцатый век
Я набрал его в ладонь
Сплюнул в белый грязь и пыль
То ли небыль то ли быль
То ли вечность толи вонь

Не пройти мне ответом
Там где пули вопрос
Где каждый взгляд милиметром
Время пять папирос
Мертвый город с пустыми
Глазами со мной
Я стрелял холостыми
Я вчера был живой.

соло:
D-E-G-A-H---D-C-H-D---D-C-H-D---H-E-A-G
D-E-G-A-H---D-C-H-D---D-C-H-D---H-E-A-E

<< Назад на ДДТ


ДДТ
Пpекpасная любовь
Прислал: Макс М. (подбор) e-mail: apotom@inbox.ru
Вст.
играется под соло

F G C Dm Am E Am 2-раза.

  Am                E          Am
Мелодии цветов с затеpянным началом
    A7                      Dm
Я слышу эти ноты похожие на сны
Итак...
Dm                      G          C
Когда-то в стаpину с бpодягой обвенчалась
Dm           Am      E       Fsus
Пpекpасная любовь даpящая мечты
F                     G         C
Пpекpасная любовь с бpодягой обвенчалась
Dm           Am         E         Am
Связали их доpоги, хpустальные мосты

    Аm#(6)               E#(8)         Am#(6)
Пpекpасная любовь, нам пpаздновать не вpемя -
    A7#(6)                  Dm#
Кpовавые закаты пылают за pекой
  Dm#(6)                G#(4)        C#(4)
Идем скоpей туда - там ложь пустила сети
Dm#(6)           Am#(6)E#(8)   Am#(6)
И нашим миpом пpавит уpодливой pукой

Дальше на все аккорды на лад выше

Пpекpасная любовь, там ждут тебя живые,
Позволь себя увидеть тем, кого ведут на смеpть
Там по уши в гpязи, но все-же не слепые,
Дай pазуму свободы, дай чувствам не истлеть

И еще раз все аккорды на лад выше

И вот пpекpасная любовь влетела птицей в гоpод
И плакал, видя чудо очнувшийся наpод
Тpон лжи не устоял, бежал в испуге воpог...
Да жаль погиб бpодяга у гоpодских воpот

проигрыш как в начале.

Fsus
стр.123456
лад.012330

<< Назад на ДДТ


ДДТ
Далеко, далеко
Прислал: Глеб Иванов e-mail: glide@cuz2k.org
  Am       F7+      D9
1|----0---|----0---|------0-|--------|
2|-------1|-1-----1|----3-3-|--------|
3|--2---2-|--------|--2---2-|--------|    x4
раза
4|--------|3-3---3-|4-----4-|--------|
5|0-------|--------|--------|--------|
6|--------|--------|--------|--------|

Am     F7+     D9
  Далеко, далеко,
Am        F7+     D9 G G4 G
  В беззаботные дни,
Am       F7+        D9
  Я смотрю, как легко
Am     F7+   D9 G G4 G
  Исчезают они.

Em      D9     G G4 G
  Слышу я тишину,
  Что молчит в тишине,
  Вижу мир да войну,
Em      D9        F7+
  Грею ночь на огне.

             Am   D9 D4 D9 G C Em
Пр.:  Я - дорога!
~~~~  Дорога!
      Да-да-дорога!
      Дорога!

  Далеко, далеко,
  Где ни зла, ни беды,
  Ты дала мне воды,
  Я нырнул глубоко.
  Женовала луна,
  Целовавшая день,
  Ты вдали так видна,
  Рядом ветер да тень.

  Пр.

Em        D9       G G4 G
  Шли вдвоем по реке,
  Собирая лады.
  Hо его лишь следы
Em     D9       F7+
  Вижу я на песке.
  Пр.
      Я - дорога!
      Дорога!
      Да-да-дорога!
      Дорога!

  Далеко, далеко...

  Am       F7+      D9       G   G4 G
1|----0---|----0---|------0-|3-3-----|
2|-------1|-1-----1|----3---|0-0-1-0-|
3|--2---2-|--------|--2-----|0-0-----|    для
второй и четвертой
4|--------|3-3---3-|4-------|0-0-----|    строчек
куплета
5|0-------|--------|--------|2-2-----|
6|--------|--------|--------|3-3-----|

   F7+
1|-0------|
2|-1------|   для окончания куплета
3|-2------|
4|-3------|
5|-0------|
6|-0------|

  Am       D9  D4   D9  G    C   Em
1|0-------|0---3---|0---3---|0---0---|
2|1-------|3---3---|3---0---|1---0---|    для
припева
3|2-------|2---2---|2---0---|0---0---|
4|2-------|0---0---|0---0---|2---2---|
5|0-------|0---0---|0---2---|3---2---|
6|0-------|--------|----3---|0---0---|

<< Назад на ДДТ


Beatles
I Should Have Known Better
Прислал: Юрий e-mail: rem@impexbank.nsk.su
G D G D                 G             D         G
 D
I____ should have known better with a girl like
you
             G         D              Em
That I would love everything that you do
      C          D         G D G D
And I do Hey hey hey And I do___ Woah woah

I - never realised what a kiss could be,
This could only happen to me
          G              B7
Can't you see, can't you see.

Em          C               G        B7
That when I tell you that I love you Oh
Em                            G           G7
You're gon-na say you love me too noo noo noo Oh
C          D             G     Em
And when I ask you to be mine____
C             D               G D G  D
You're gon-na say you love me too    So oh

I should have realised a lot of things before
If this is love you've got to give me more
Give me more

CODA
G   D       G D G D   D       G D G
You love me too   You love me too

<< Назад на Beatles


Bloodhound Gang
I Hope You Die
Прислал: Sid e-mail: grizzly@diona.ru
Табы такие (везде одно и то же):
3|-44xxx4xx33xxx3xx77xxx7xx55xxx5xx--
4|-44xxx4xx55xxx5xx77xxx7xx77xxx7xx--
5|-33xxx3xx55xxx5xx55xxx5xx77xxx7xx--
6|-33xxx3xx33xxx3xx55xxx5xx55xxx5xx-- дальше =>

=>3|-44xxx4xx33xxx3xx77xxx7xx5xx5xx5x---
  4|-44xxx4xx55xxx5xx77xxx7xx7xx7xx7x---
  5|-33xxx3xx55xxx5xx55xxx5xx7xx7xx7x---
  6|-33xxx3xx33xxx3xx55xxx5xx5xx5xx5x--- И все
сначала.

дальше небольшой солячок:
5|-2--235--579--91012---

Бас примерно такой ( на сколько я разбираюсь в
колбасных обрезках...):
3------------------------55--55--55------------
4-2--22--22--33--33--33--------------55--55--55 и
так далее...
Текст:

You must die I alone am best!

I hope ya flip some guy the bird
He cuts you off and you´re forced to
swerve
In front of the Beatles´ tour bus
A Bookmobile and a Mack truck
Hauling hazardous biological waste
The light turns red you have no brakes
And "Hard Copy" gets it all on tape
So you can see the look on your face

Die Die Die Die Die Die Die
Die Die Die Die Die Die Die

I hope your Pinto begins to spin
Takes out a disabled Vietnam Veteran
Mows down a Nobel Peace Prize Winner
And maybe some orphans having Christmas dinner
Perhaps even the British Royal Family
And the Rabbi that´s clutching the
bottle-fed puppy
And we can´t forget the newlyweds
And those Jerry´s Kids are as good as dead

I hope this helps to emphasize
I hope this helps to clarify
I hope you die

I hope your cellmate thinks he´s God
But C. N. N. refer to him as "Bowling Ball
Bag Bob"
Serving time again for abuse of a corpse
Only this time the victim´s a Clydesdale
horse
While he masturbates to photos of livestock
He does the "Silence of the Lambs"
dance to Christian Rock
Eats feces and quotes from
"Deliverance"
And fights with his imaginary playmate Vince

Die Die Die Die Die Die Die
Die Die Die Die Die Die Die

I hope he grins like Jack Nicholson
And forces you to play a game called "Balls
On Chin"
And whatever happens next is all a blur
But you remember "fist" can be a verb
And when you finally regain consciousness
You´re bound and gagged in a wedding dress
And the prison guard looks the other way
'Cause he´s the guy ya flipped the bird the
other day

I hope this helps to emphasize
I hope this helps to clarify
I hope you die

I hope you die
(Адресуется всем учителям :-)

<< Назад на Bloodhound Gang


Beatles
Strawberry Fields Forever
Прислал: Анна (подбор) e-mail:
B                                     Fm7
 Let me take you down 'cause I' m going to
Strawberry Fields.
G7                    Eb           F  G
Eb+7               B
 Nothing is real, and nothing to get hung about.
Strawberry Fields forever.
  F        Am         F7     Cm7D7Gm         Gm7
           Eb+7
 Living is easy with eyes closed,
misunderstanding all you see.
Eb             F7             B               Gm
Eb            F             Eb B
 It's getting hard to be someone but it works
out, it doesn't matter much to me.
                                       Fm7
 Let me take you down 'cause I'm going to
Strawberry Fields.
Ddim                   Eb          F  G
 Eb+7              B
 Nothing is real, and nothing to get hung about.
Strawberry Fields forever.
  F        Am         F7  Cm7D7Gm           Gm7
         Eb+7
 No one I think is in my free    I mean it must
be high or low.
Eb             F7                 B
 Gm
 That is, you can't you know tune in but it's all
right.
Eb           F                  Eb B
 That is, I think it's not too bad.
                                       Fm7
 Let me take you down 'cause I'm going to
Strawberry Fields.
Ddim                  Eb          F    G
 Eb+7               B
 Nothing is real, and nothing to get hung about.
Strawberry Fields forever.
 F       Am       F7               Cm7D7Gm
        Gm7              Eb+7
 Always know, sometimes think it's me,    but you
know I know when it's a dream.
Eb          F7             B                   Gm
 Eb             F           Eb B
 I think a "no" I mean a
"yes", but it's all wrong,  that is. I
think I disagree.
                                       Fm7
 Let me take you down 'cause I'm going to
Strawberry Fields.
Ddim                   Eb          F  G
 Eb+7              B     Gm
 Nothing is real, and nothing to get hung about.
Strawberry Fields forever.
 Eb+7                B       Eb+7        F
Eb     B
 Strawberry Fields forever, Strawberry Fields
forever.

<< Назад на Beatles


Beatles
My Bonnie
Прислал: Максим (подбор) e-mail: maxtxppmxy@mtu-net.ru
G              C        G
My Bonnie lies over the ocean,
G              A7       D7sus4  D7
My Bonnie lies over the sea,
G              C        G
My Bonnie lies over the ocean.
G  C             D7        G
Oh bring back my Bonnie to me...
G                C     Am
Bring back, yeah bring back
D7                   G
Bring back my Bonnie to me, to me
G                C     Am
Bring back, yeah bring back
D7                      G
Bring back my Bonnie to me...

      G              C        G
Well, My Bonnie lies over the ocean,
G              A7       D7sus4  D7
My Bonnie lies over the sea,
G              C        G
My Bonnie lies over the ocean.
G  C             D7        G
Oh bring back my Bonnie to me...

    G                C     Am
Ahh bring back, yeah bring back
D7                      G
Bring back my Bonnie to me, to me
G                C     Am
Bring back, yeah bring back
D7                      G
Bring back my Bonnie to me...

<< Назад на Beatles


Blink 182
Josie
Прислал: bel(caps) e-mail: belone@bk.ru
   B5  C#5  E5  Em  F#5  G#5
|----------------------------|
|----------------------------|
|--4----6---9----------------|
|--4----6---9---2----4---6---|
|--2----4---7---2----4---6---|
|---------------0----2---4---|

Play B5 12 times

            B5              F#5
     Em
Yeah My Girlfriend Takes Me Home When I´m
Too Drunk To Drive
         B5             C#5            E5
And She doesn´t Get All Jealous When I Hang
Out With The Guys
    B5                F#5               Em
She Laughs At My Dumb Jokes When No One Does
              B5                C#5           E5
She Brings Me Mexican Food From Sombrero Just
Because
          B5
Yeah Just Because.

            B5             F#5        Em
Yeah My Girlfriend Likes U.L And D.H.C
            B5                C#5           E5
And She´s So Smart And Independent, I
Don´t Think She Needs Me.
      B5                F#5         Em
Quite Half As Much As I Know I Need Her.
         B5              C#5     E5
I Wonder Why There´s Not Another Guy That
She´d Prefer.

    F#5                     Em
      B5
And When I Feel Like Giving Up Like My World Is
Falling Down
       F#5              C#5
I Show Up At 3am, She´s Still Up Watching
Vacation
      Em
And I See Her Pretty Face, It Takes Me Away To A
Better Place And...

B5                    F#5                   Em
Know That Everything, Know That Everything, Know
That Everything
G#5          F#5
Everything´s Gonna be Fine!

           B5           F#5
Em
And My Girlfriend Takes Collect Calls From the
Road
       B5                  C#5         E5
And It Doesn´t Seem To Matter That
I´m Lacking In The Bulge
   B5                F#5               Em
She Laughs At My Dumb Jokes When No One Does
              B5                C#5           E5
She Brings Me Mexican Food From Sombrero Just
Because

   F#5                     Em
     B5
And When I Feel Like Giving Up Like My World Is
Falling Down
       F#5              C#5
I Show Up At 3am, She´s Still Up Watching
Vacation
      Em
And I See Her Pretty Face, It Takes Me Away To A
Better Place And...

B5                    F#5                   Em
Know That Everything, Know That Everything, Know
That Everything
G#5          F#5
Everything´s Gonna be Fine!

B5                    F#5                   Em
Know That Everything, Know That Everything, Know
That Everything
G#5          F#5
Everything´s Gonna be Fine!

End the song with B5!!

<< Назад на Blink 182


Blue System
Only With You
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Refrain: (x2)
Dm
La Da Di Only with you...
B
La Da Di Lonely and blue...
F              Dm
Without you baby I will die,
Gm              C
Without you baby I can´t smile.

Dm            B
Oh, baby I´m ready
       C                  Am
And I need you, oh, like insane
Oh, I miss you like crazy
Miss you more and more every day

    Dm
Oh, maybe it´s better to leave me alone
     B
And maybe it´s better, your heart is a
stone
    Gm
C
And maybe it´s better, a dream that I dream
on my own...

Refrain.

Dm              B
.....Only with you,
          Gm
Only with you,
           C     Dm
Only with you...

Oh, baby, I´m ready
And I feel we´re going away
Oh, I need you - don´t fool me
Baby call me and I´ll be there

Don´t send me roses - again and again
I´m just no hero I´m just a man
Don´t send me roses
I´m dreaming my dream to the end.

Refrain.

...Only with you,
Only with you,
Only with you...

<< Назад на Blue System


Bloodhound Gang
Along Comes Mary
Прислал: Trasshh e-mail: korotysheff8559@mtu-net.ru
Просто, как пареная репа. Но если чё -
пишите:korotysheff8559@mtu-net.ru

Use a Heavy distortion

Intro
  Chorus1        Chorus2
Chorus3

  6x    2x   6x   2x   6x  2x    6x  2x
8x  8x        2x   2x   2x   2x      2x  2x  2x
2x   2x  2x   2x
e---------------------------------- I----------
I------------------ I--------------------------
b---------------------------------- I----------
I------------------ I--------------------------
g------5---7---5---8---7---5---7--- I----------
I------7---8---5--- I--7--8--7--5--7-----7--3--
d--5---5---7---5---8---7---5---7--- I--5---7---
I--5---7---8---5--- I--7--8--7--5--7--5--7--3--
a--5---3---5---3---6---5---3---5--- I--5---7---
I--5---5---6---3--- I--5--6--5--3--5--5--5--1--
E--3--------------------------------I--3---5----I--3---------------
I-----------------3--------

Outro

      2x   8x   8x   8x   6x
e---------------------- I
b---------------------- I
g---7---8---5---7---3-- I
d---7---8---5---7---3-- I
a---5---6---3---5---1-- I
E---------------------- I

Order:

Intro          2x
Chorus1       6x
Chorus2
Chorus1
Chorus2
Chorus1
Chorus3
Intro          2x
Chorus1       6x
Chorus2
Chorus1
Chorus2
Chorus1
Chorus3
Intro          2x
Chorus1       6x
Chorus2
Chorus1
Chorus2
Chorus1
Chorus3
Intro          2x
Chorus3       2x
Chorus1       4x
Outro         2x

Веселитесь, детки!!!

<< Назад на Bloodhound Gang


Blue System
Dr. Mabuse
Прислал: Павел Леонидов Норфолк, http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
Dm
He´s living in the twilight sky -
B
Lonely voices they will cry
Gm                         Dm
In a train of silence he returned
Dm
In a temple he survived -
B
A cathedral, dead man´s life
Gm                                   Dm
He´s the soldier and your heart will burn
    Gm
He faced the devil - faced the hell
 A
Can´t look back - don´t tell

        Dm                       B
It´s alright - it´s OK - it´s
an Odyssee
      C         Am
Dr.Mabuse, Dr.Mabuse
         Dm                        B
It´s a shame he´ll return - in a
shade of gray
     C          Am
Dr.Mabuse, Dr.Mabuse
       Dm                      B
Every night - every day on the run
          C                       Am
He´s the man - who has stolen the sun
      Dm                             B
Oh he lost - all his life - all his dreams
       C                       Am
Born hundred years ago - by machines

Oh seven ways of loneliness -
Tall strange man, old black dress
You can see his silhouette in black
A kiss of death - a secret friend
He´s the loser in the end
The soldier of the darkness, he´ll come
back
He´s knocking on forbidden doors
Like years and years before

It´s alright - it´s OK - it´s
an Odyssee
Dr.Mabuse, Dr.Mabuse
It´s a shame he´ll return - in a
shade of gray
Dr.Mabuse, Dr.Mabuse
Every night - every day on the run
He´s the man - who has stolen the sun
Oh he lost - all his life - all his dreams
Born hundred years ago - by machines

<< Назад на Blue System


Bloodhound Gang
Fire Water Burn
Прислал: Берюхов Андрей e-mail: dyusha@basko.ru
Intro:
(clean)
G  Em 2x

G                   Em
The roof, the roof, the roof is on fire
Repeat 3x
D                              C
We don't need no water let the motherfucker burn

Burn motherfucker, burn

If you strum the chord twice normally, then just
strum the top three strings
it sounds alot like the CD.

Main Riff:

E|-------------------------------------------------
B|-------------------------------------------------
G|------------------9-9-9-9-9-9-7-7----------------
D|--5-5-5-5-5-5-9-9-9-9-9-9-9-9-7-7----------------
A|--5-5-5-5-5-5-9-9-7-7-7-7-7-7-5-5----------------
E|--3-3-3-3-3-3-7-7--------------------------------

Fill 1:

(not too sure about this part, probably wrong)
E|-------------------------------------------------
B|-------------------------------------------------
G|------5------------------------------------------
D|--7-5-5-5----------------------------------------
A|--7-5-3-5----------------------------------------
E|--5-3---3----------------------------------------

Verse Part 1:
(clean)
G  Em

Verse Part 2:

E|-------------------------------------------------
B|-------------------------------------------------
G|-------------------------------------------------
D|--5-5-5-5-5-5-5-4-2-2-2-2-2-2-2-4----------------
A|--5-5-5-5-5-5-5-4-2-2-2-2-2-2-2-4----------------
E|--3-3-3-3-3-3-3-2-0-0-0-0-0-0-0-2----------------

Fill 2:

E|-------------------------------------------------
B|-------------------------------------------------
G|-------------------------------------------------
D|--7-7-7-7-7-7-7-7-10-10-10-10--------------------
A|--7-7-7-7-7-7-7-7-10-10-10-10--------------------
E|--5-5-5-5-5-5-5-5-8--8--8--8---------------------

Song Structure:

Intro
Main Riff
Verse Part 1 (with fill 1)
Verse Part 2 (with fill 2 and 1)
Main Riff (with fill 2)
Main Riff (add a 5b on the d-string, you can hear
where it is)
Verse Part 2
Verse Part 1 (with fill 2 and 1)
Main Riff (with fill 2)
Main Riff
Verse Part 2
Main Riff to fade

Lyrics

The roof, the roof, the roof is on fire
the roof, the roof, the roof is on fire
the roof, the roof, the roof is on fire
we don't need no water let the motherfucker burn
burn motherfucker, burn

Hello my name is Jimmy Pop and i'm a dumb white
guy
i'm not old or new but middle school fifth grade
like junior high
So I don't know mofo if ya'll peeps be buggin
givin props to my ho cuz shes fly
but i can take the heat cuz i'm the other white
meat known as kid funky
fried
ya i'm hung like planet pluto hard to see with
the naked eye
but if I crashed into Uranus I would stick it
where the sun don't shine
ya i'm kinda like Han Solo always stroking my own
wookie
i'm the root of all thats evil ya but you can
call me cookie

The roof, the roof, the roof is on fire
the roof, the roof, the roof is on fire
the roof, the roof, the roof is on fire
we don't need no water just let the motherfucker
burn
burn motherfucker, burn

yo, yo, this hardcore ghetto gangster image takes
alot of practice
i'm not black like Barry White no I am white like
Frank Black is
so if man is five and the devil is six, then that
must make me seven
this honkie's gone to heaven
but if I go to hell, well then I hope I burn
well
I'll spend my days with J.F.K, Marvin Gaye,
Martha Raye, and Lawerence Welk
and Kurt Cobain, Kojak, Mark Twain, and Jimmy
Hendrix's poltergeist
and Webster ya Emmanuel Lewis cuz he's the
anti-christ

The roof, the roof, the roof is on fire
the roof, the roof, the roof is on fire
the roof, the roof, the roof is on fire
we don't need no water let the motherfucker burn
burn motherfucker, burn

ooh ooh, c'mon party people
ooh ooh, wave your hands in the air
ooh ooh, c'mon party people
ooh ooh, wave em like ya don't care
ooh ooh, c'mon party people
ooh ooh, everybody say ho
ooh ooh, c'mon party people
ooh ooh, everybody here we go

<< Назад на Bloodhound Gang


Blackmore's Night
The Temple Of The King
Прислал: Кошель Андрей Владимирович e-mail: koshel_a@mail.ru
Instrumental:

Guitar1:
e------------------|------------------|

H-5-------3p5--3---|------------------|

G-------------5-4-5|-2----------------|

D------------------|------------------|

A------------------|------------------|

E------------------|------------------|

Guitar2:
e-0--------0-------|---------1--------|

H-1----1-----1---1-|-----1-----1---1--|

G-2--2---2-----2---|---2---2-----2----|

D-2----------------|------------------|

A-0----------------|-3----------------|
          E------------------|------------------|

_________________________________________________
Guitar1:
e------------------|------------------|

H-3-------1p3--1---|------------------|

G-------------4-2-4|-2----------------|

D------------------|------------------|

A------------------|------------------|

E------------------|------------------|

Guitar2:
e---------3--------|---------0--------|

H-----0-----0---0--|-----1-----1---1--|

G---0---0-----0----|---2---2-----2----|

D------------------|------------------|

A------------------|-0----------------|
          E-3----------------|------------------|

_________________________________________________
Guitar1:
e------------------|------------------|

H-5-------3p5--3---|------------------|

G-------------5-4-5|-4----------------|

D------------------|------------------|

A------------------|------------------|

E------------------|------------------|

Guitar2:
e-0--------0-------|---------3--------|

H-1----1-----1---1-|-----0-----0---0--|

G-2--2---2-----2---|---0---0-----0----|

D-2----------------|------------------|

A-0----------------|------------------|
          E------------------|-3----------------|

_________________________________________________
Guitar1:
e------------------|------------------|

H-3-------1p3--1---|------------------|

G-------------4-2-4|-2----------------|

D------------------|------------------|

A------------------|------------------|

E------------------|------------------|

Guitar2:
e---------3--------|---------1--------|

H-----0-----0---0--|-----3-----1---1--|

G---0---0-----0----|---2---2-----2----|

D------------------|-0----------------|

A------------------|------------------|
          E-3----------------|------------------|

_________________________________________________
riff:     e------------------|
          H------------------|
          G------------------|
          D-----2-3-2--------|
          A-3-5-------5-3----|
          E------------------|
_________________________________________________

C		 G
  One day in the year of the fox
    Dm		Am
Came a time remembered well
     F
When the strong young man
    G
Of the rising sun heard the
Am
Tolling of the great black bell

(riff)
C		 G
  One day in the year of the fox when the
E	      Am
Bell began to ring, it meant the
F		      G
Time had come for the one to go to the
Am
Temple of the King

Dm
There in the middle of the circle, he stands
Am
Searching, Seeking,
      G
With just one touch of his trembling hand
     Am
The answer will be found

Dm
Daylight waits for the oldman´s scream
Am
Heaven, help me,
G	            Dm
Just like a rush of thousand wings
    E
It shines upon the world
    F	G   	Am
And the day has just begun

(Instrumental)
(riff)
C		  G
  One day in the year of the fox
    Dm		Am
Came a time remembered well
      F
When the strong young man
    G
Of the rising sun heard the
Am
Tolling of the great black bell

(riff)
C		 G
  One day in the year of the fox when the
E	      Am
Bell began to ring, it meant the
F		      G
Time had come for the one to go to the
Am
Temple of the King

Dm
There in the middle of people he stands
Am
Seeking, feeling
      G
Just one touch of the strong right hand
      E
He´s gone, to the
F      G      Am
Temple of the King

(Instrumental, p.s. последняя нота в
Guitar1 не G--2--, а H--5--)

solo:   Am / F / Am / F / Am
    G / Dm / E / Am / F / Am / F
    Am / G / Dm / E
Dm
Far from the circle of the edge of the world
      Am
He´s smoking, wandering
G
Thinking back of the stories he´s told
       Am
Before he´s gonna see
Dm
There in the middle of the circle he lies
Am
Heaven, help me
G		     Dm
All could see by the shine in his eyes
     E
The answer has been found

Dm
Back with the people in the circle he stands
Am
Seeing, feeling
     G			    Dm			   E
With just one touch of the strong right hand they
know
    F      G      Am
Of the Temple and the King

(instrumental)

арпеджио: F - E - Am

Осталось немного подкорректировать соло(пришлю
попозже).

<< Назад на Blackmore's Night


Beatles
Yesterday
Прислал: serge_dexter@mail.ru e-mail:
A.F(DEXter)     ...Подбор Афанасьев Георгий

 (G)Yesterday,
 (F#b)All my(B7)troubles seemed so(Em)far away,
 (C)now it(D)looks as though there`re(G)here to
stay
  Oh,(Em)I be(A7)lieve in (C)yes(G)terday.

  Suddenly,I`m not half the man I used to be,
  Tyere`s a shadow hanging over me,
  Oh,yesterday came suddenly.
 (F#b)Why(B7)she(Em)had to(C)go I don`t(D)now
she(G)wouldn`t say,
 (F#b)I(B7)sad(Em)something(C)wrong now I(D)long
for(G)yester(Em)d-a-(A7)-a(C)y
 (G)Yesterday
 Love was such an easy game to play,
 Now I need a place to hide away,
 Oh,I believe in yesterday.
 (F#b)Why(B7)she(Em)had to(C)go I don`t(D)now
she(G)wouldn`t say,
 (F#b)I(B7)sad(Em)something(C)wrong now I(D)long
for(G)yester(Em)d-a-(A7)-a(C)y
 (G)Yesterday
 Love was such an easy game to play,
 Now I need a plase to hide amay,
 Oh, I believe in esterday,
 Mm mm mm mm mm mm mm...

<< Назад на Beatles


Blink 182
Dammit
Прислал: bel(caps) e-mail: mails1@iname.ru
Main Riff:

1|------------------------------------------------------------------------
2|------------------------------------------------------------------------
3|------------------------------------------------------------------------
4|------------------------------------------------------------------------
5|---------5-5--7--------5-5--7--------5-5-7--8-8-7-7--5-----------
6|---8-8------------3-3-----------5-5-----------------------------------

 Chords:  Same throughout the whole song
      C5     G5    A5      F5
|------------------------------------------------------------------------
|------------------------------------------------------------------------
|---5--------------------------------------------------------------------
|---5-------5-----7------3----------------------------------------------
|---3-------5-----7------3------------------------------------------
|-----------3-----5------1-----------------------------------------------

Guitar1:  Main Riff - 2x
Guitar 2:  Silent

Guitar 1: Main Riff 2x
Guitar 2: C5 G5 A5 F5 2x (2nd time Hold F5 a
little into the next phrase)

Guitar 1:

Muted
|------------------------------------------------------------------------
|------------------------------------------------------------------------
|---5--------------------------------------------------------------------
|---5----------5------------7-------------------3--------------------
|---3----------5------------7-------------------3-----------------
|--------------3------------5-------------------1----------------------
It´s alright / to tell me / what you think
/ about me
I won´t try / to argue / or hold it /
against you

Open
|------------------------------------------------------------------------
|------------------------------------------------------------------------
|---5--------------------------------------------------------------------
|---5----------5------------------7------------------3------------
|---3----------5------------------7------------------3----------
|--------------3------------------5------------------1---------------
I know that / you´re leaving / you must
have / your reasons
The season / is calling / and your pictures / are
falling down

Guitar 1: Main Riff 2x
Guitar 2: C5 G5 A5 F5 2x (2nd time Hold F5 a
little into the next phrase)

Muted
|------------------------------------------------------------------------
|------------------------------------------------------------------------
|---5--------------------------------------------------------------------
|---5--------------5-----------7-------------------3--------------------
|---3--------------5-----------7-------------------3--------------------
|------------------3-----------5-------------------1----------------------
The steps that / I retrace / a sad look / on your
face
The timing / and structure / did you hear / he
fucked her?

Open.
|--------------------------------------------------------------------------
|--------------------------------------------------------------------------
|---5--------------------------------------------------------------------5
|---5----------5---------------7-------------------3---------------------5
|---3----------5---------------7-------------------3---------------------3
|--------------3---------------5-------------------1----------------------

 A day late / a buck short / I´m writing /
the report
 I´m losing / and failing / when I move /
I´m flailing now

                   G5
And it´s happened once again
              A5
 I´ll turn to a friend
              F5
Someone that understands
                    C5
Sees through the master plan

            G5
But everybody´s gone
                       A5
And I´ve been here for too long
                  F5
To face this on my own

Well I guess this is growing up

Guitar 1: Main Riff 2x
Guitar 2: C5 G5 A5 F5 2x (2nd time Hold F5 a
little into the next phrase)
Well I guess this is growing up

Muted
|------------------------------------------------------------------------
|------------------------------------------------------------------------
|---5--------------------------------------------------------------------
|---5--------------5-----------7-------------------3--------------------
|---3--------------5-----------7-------------------3-----------------
|------------------3-----------5-------------------1----------------------
And maybe / I´ll see you / at a movie /
sneak preview
You´ll show up / and walk by / on the arm /
of that guy

Open
|------------------------------------------------------------------------
|------------------------------------------------------------------------
|---5--------------------------------------------------------------------5
|---5--------------5------------------7-------------------3--------------5
|---3--------------5------------------7-------------------3--------------3
|------------------3-------------------5------------------1--------------
And I´ll smile / and you´ll wave /
we´ll pretend / it´s okay
The charade / it won´t last / when
he´s gone / I won´t come back

              G5
And it´s happened once again
                 A5
 I´ll turn to a friend
               F5
Someone that understands
                    C5
Sees through the master plan

                G5
But everybody´s gone
                             A5
And you´ve been here for too long
                  F5
To face this on my own

Well I guess this is growing up

Bridge: 2x
|------------------------------------------------------------------------
|---6------------6------6-----------6----6--------------------------
|-----5-0-----5---0-------5-0----5---0-5--5-------------------------
|----------------------------------------------------------------------
|--------------------------------------------------------------------
|-------------------------------------------------------------------------

Guitar 1: Main Riff 4x
Guitar 2: C5 G5 A5 F5 4x
Well, I guess this is growing up [4x]
                         C5
Well, I guess this is growing up.
end

<< Назад на Blink 182


Beatles
Polytheme Pam
Прислал: Alex Silver e-mail: ansa@baltnet.ru
Intro: D A E D A E
D                     A        E
Well you should see Polytheme Pam
D                            A             E
She`s so good-looking but she looks like a man
A                           H       C
D        E
Well, you should see her in drag dressed in her
polythene bag
C                   D         E
Yes you should see Polytheme Pam
C      D    E
Yeah Yeah Yeah
D A E D A E

Get a dose of her jackboots and kilt
She`s killer diller when she`s dressed to the
hilt
She`s the kind of a girl that makes "The
News of The World"
Yes, you could say she was attractively built
Yeah Yeah Yeah

<< Назад на Beatles


Blink 182
Dumpweed
Прислал: PUTIN (подбор) e-mail: hitsrock@mail.ru
Intro:
e--------------------------------------------------------------------------|
B--------------------------------------------------------------------------|
G-----1-1h2p1------------1-1h2p1--------2-1-1h2p1----------2-1-1h2p1-4-----|
D--2--------------4-2--2-------------4--2-------------4-2--2-------------4-|
A--2----------2-0------2---------2-0----0---------2-0------0-----------2---|
E--0-------------------0---------------------------------------------------|

Interlude for Guitar 1(Repeat 2x):
  E5  A5   B5
e---------------|
B---------------|
G------2---4----|
D--2---2---4----|
A--2---0---2----|
E--0------------|

Interlude for Guitar 2(Repeat 2x):
e-4-------4-------2-------2-------4-------4-------5-------5-------|
B-----5-------5-------5-------5-------5-------5-------5-------5---|
G---4---4---4---4---4---4---4---4---4---4---4---4---4---4---4---4-|
D-----------------------------------------------------------------|
A-----------------------------------------------------------------|
E-----------------------------------------------------------------|

Verse(Heavy Palm Muting;Repeat 2x):
  E5        B5        E5        B5
e-------------------------------------------------|

B-------------------------------------------------|
G-----------4-4-4-4-4-----------4-4-4-4-4---------|
D-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
A-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2---------|
E-0-0-0-0-0-----------0-0-0-0-0-------------------|
  A5        B5        A5        B5
e-------------------------------------------------|

B-------------------------------------------------|
G-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
D-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
A-0-0-0-0-0-2-2-2-2-2-0-0-0-0-0-2-2-2-2-2---------|
E-------------------------------------------------|

It´s understood, I said it many ways
Too scared to run, I´m too scared to stay
I said I´d leave, I could never leave her
And if I did, you know I´d never cheat her
But this I ask, it´s what I want to know
How would you feel, if I should choose to go
Another guy, you think it´d be unlikely
Another guy, you think he´d wanna fight me

Play Intro

Chorus(Play 2x):
  E5        B5        A5        B5
e-------------------------------------------------|

B-------------------------------------------------|
G-----------4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
D-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
A-2-2-2-2-2-2-2-2-2-2-0-0-0-0-0-2-2-2-2-2---------|
E-0-0-0-0-0---------------------------------------|

She´s a dove, she´s a fucking
nightmare
Unpredictable, it was my mistake to stay here
On the go, it´s way too late to play
I need a girl that I can train

Play Interlude

Play Verse(Play Riff Only Once As Opposed To
Twice):

I heard it once, I´m sure I heard it twice
My dad used to give me all of his advice
He would say "you gotta turn your back and
run now
Come on, son, you haven´t got a chance
now"

Play Intro

Play Chorus(Play Riff 4 Times):

She´s a dove, she´s a fucking
nightmare
Unpredictable, it was my mistake to stay here
On the go, it´s way too late to play
I need a girl that I can train
(Repeat Words Twice)

Play Verse(Play Riff Twice):

Need a girl that I can train
Need a girl that I can train
Turn your back and run now
You haven´t got a chance now

(Second Guitar Continues Verse As This* Is
Played)
Play 3x
e-4-----2---2-----2---4-----2---5-----2-----|
B---------5---------5---------5---------5---|
G---4-4-------4-4-------4-4-------4-4-------|
D-------------------------------------------|
A-------------------------------------------|
E-------------------------------------------|

<< Назад на Blink 182


Beatles
Across The Universe
Прислал: Лёша Юрьев (подбор) e-mail: redhead85@mail.ru
      e B G D A E
Db   [x x 3 1 2 1]
F#   [2 4 4 3 2 2]
Fm   [1 3 3 1 1 1]
F#m  [2 4 4 2 2 2]
G#   [4 6 6 5 4 4]
G#7  [4 6 4 5 4 4]

intro:

e-----8/9---8-6-4---1-1-1-1-1-1-1-1-2-2-2-2-2-2-2-2-
B-6---8/9---9-7-4-6-1-1-1-1-1-1-1-1-2-2-2-2-2-2-2-2-
G-------------------1-3-1-3-1-3-1-3-2-3-2-3-2-3-2-3-
D-------------------3-3-3-3-3-3-3-3-4-4-4-4-4-4-4-4-
A---4-----4---------3-3-3-3-3-3-3-3-4-4-4-4-4-4-4-4-
E-------------------1-1-1-1-1-1-1-1-2-2-2-2-2-2-2-2-

Db                Fm
Words are flowing out like endless rain into a
paper cup,
       F#m                                G#7
           G#
They slither while they pass, they slip away
across the universe
Db                Fm
Pools of sorrow, waves of joy are drifting
through my open mind,
   F#m                       G#
Possessing and caressing me.
Db            G#7
Jai guru deva om
 G#                        G#7
Nothing´s gonna change my world,
 F#                        Db
Nothing´s gonna change my world,
 G#                        G#7
Nothing´s gonna change my world,
 F#                        Db
Nothing´s gonna change my world.

Images of broken light which dance before me like
a million eyes,
They call me on and on across the universe,
Thoughts meander like a restless wind inside a
letter box they
Tumble blindly as they make their way
Across the universe
Jai guru deva om
Nothing´s gonna change my world,
Nothing´s gonna change my world.
Nothing´s gonna change my world,
Nothing´s gonna change my world.

Sounds of laughter shades of earth are ringing
Through my open views inciting and inviting me
Limitless undying love which shines around me
like a million suns, it calls me on and on
Across the universe
Jai guru deva om
Nothing´s gonna change my world,
Nothing´s gonna change my world.
Nothing´s gonna change my world,
Nothing´s gonna change my world.
Jai guru deva
Jai guru deva

<< Назад на Beatles


Black Sabbath
Paranoid
Прислал: Crow e-mail: mr_crowley@mail.ru
Intro:
Dist. Guitar
E| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - -|
H| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - -|
G| - - 4 - - 4 - - 4 - - - - - - - - - - - - - -
- - - - - - - - - - |    4 times
D| - - 2 - - 2 - - 2 - - - - - - - 0 - 2 - - - -
- - 0 - 2 - - - - |
A| - - 0 - - 0 - - 0 - - - 0 - 2 - - - - - 0 - 2
- - - - - - - - - |
E| - - 0 - - 0 - - 0 - - - - - - - - - - - - - -
- - - - - - - - - - |
RIFF #1
E| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - - - - - - - - - -
- - - - - -|
H| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - - - - - - - - - -
- - - - - |
G|- - 4 - 4 - 4 - 4 - 4 - 4 - 4 - 4 - 4 - 4 - 4 -
4 - 4 - 4 - - - - - - - - - - - - - - - - - - - -
-|
D| -  2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 -
2 - 2 - 2 - - - - - - 0 - 2 - - - - - - 0 - 2 -
-|
A| - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 -
0 - 0 - 0 - - 0 - 2 - - - - - - 0 - 2 - - - - - -
|
E| - 0 - 0 - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - - - - - - - - - -
- - - - -|
      Finished   with my woman
'cause    she
      People think I'm   insane
because
E| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - - - - - - - - - -
- - - - - |
H| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - - - - - - - - - -
- - - - - |
G| - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 -
0 - 0 - - 0 - - 0 - - 4 - - - - - - - - - - - - -
-|
D| - 7 - 7 - 7 - 7 - 7 - 7 - 7 - 7 - 7 - 7 - 7 -
7 - 7 - - 5 - - 7 - - 2 - - - - - - - - - - - - -
-|
A| - 5 - 5 - 5 - 5 - 5 - 5 - 5 - 5 - 5 - 5 - 5 -
5 - 5 - - 3 - - 5 - - 0 - - - - - - - - - - - - -
-|
E| - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 - 0 -
0 - 0 - - 0 - - 0 - - - - - - - - - - - - - - - -
- |
       Couldn't help me              with
my     mind
       I'm  frowning                     all
  the      time
RIFF#2
E| - - - - - - - - - - - - - - - - - - - - - - -
- - - -|
H| - - - - - - - - - - - - - - - - - - - - - - -
- - - -|
G| - 4 - - - 0 - 0 - 4 - - 4 - 4 - 4 - 4 - 4 - 4
-|            2times

D| - 2 - - - 5 - 7 - 2 - - 2 - 2 - 2 - 2 - 2 - 2
-|
A| - 0 - - - 3 - 5 - 0 - - 0 - 0 - 0 - 0 - 0 - 0
-|
E| - - - - - 0 - 0 - - - - - - - - - - - - - - -
- - - |
RIFF#3
E| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - -|

H| - - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - - - - - - - -|
G| - 4 - - - - - - - 0 - - - - - - - 4 - - - - -
- - 0 - - - 0 - - 0 - - 4 - -|
D| - 2 - - - - - - - 7 - - - - - - - 2 - - - - -
- - 7 - - - 5 - - 7 - - 2 - -|

A| - 0 - - - - - - - 5 - - - - - - - 0 - - - - -
- - 5 - - - 3 - - 5 - - 0 - -|

E| - 0 - - - - - - - 0 - - - - - - - 0 - - - - -
- - 0 - - - - - - - - - - - - - |
  Can you help me? Occupy my brain.Oh yeah

Finished with my woman,
            Порвал со своей девкой
Because she couldn't help me
           Потому что она не могла помочь мне
With my mind.                                 I
                   С моим рассудком
People think I'm insane,
               Люди думают, что я псих
Because I'm frowning
               Потому что я  мрачный (угрюмый)
All the time.
                        Всё время
All day long I think the things,
              Целый долгий день я думаю
But nothing seems
                   Но ничто не кажется
To satisfy.
                        Удовлетворительным
Think I'll lose my mind, If I don't        II
          Думаю, я потеряю разум если
Find something
                   Не найду что нибудь
To pacify.
                        Удовлетворяющее.
Can you help me?
                  Ты поможешь мне?
Occupy my brain!  Oh yeah!
            Завладей моим мозгом! О да!
I need someone to show me the
          Мне нужен кто-то, чтобы показать
Things in life that
                      Вещи в жизни
I can't find.
                          Которые я не могу
отыскать
I can't see the things that
 III              Я не могу видеть вещи которые
Make true happiness
                  Делают действительно
счастливым
I must be blind.
                       Я должен быть слепым
Make a joke and I'll sigh and
               Пошути, и я буду тосковать и
You'll laugh and
                      Ты будешь смеяться и
I'll cry.
                              Я буду рыдать
Happiness I cannot feel,
 IV              Счастья я не могу чувствовать
So love for me
                        Так что любовь для меня
Is so unreal.
                            Так нереальна
And so as you hear these words
              И усли ты слышишь эти слова
Telling you now
                        Рассказывающие тебе
сейчас
Of my state
           V              О моём положении
I tell you to enjoy life
                         Я говорю тебе:
'Наслаждайся жизнью'
I wish, I could
                            Я сожалею, Я тоже
мог
But it's too late
                             Но слишком поздно.

PS: Соло-часть очень часто заменяется на
импровизации, поэтому я не стал париться и
подбирать (тем более его вариаций очень много),
поэтому можете создать свою солягу(как
это сделал я), и еще - в перерывах между риффами
хорошо бы вставлять пуллы и хаммеры на
1,2,3,4 струнах, как это делает Zakk Wylde -
гитарист великого и ужасного OZZY это
выглядит эффектно, к тому же разнообразит песенку
которой как-никак 32 года!!!
                                    METAL
FOREVER!!!          ENJOY IT!!

<< Назад на Black Sabbath


Blink 182
What's My Age Again
Прислал: Трэш e-mail: korotysheff8559@mtu-net.ru
Intro/Verse 1  (Играть сколько терпения хватит)

  N.C
e-----6-------6-------6-------6-------6-------6---|
B---7---7---7---7---7---7---7---7---7---7---7---7-|
G-6-------6-------6-------6-------6-------6-------|
D-------------------------------------------------|
A-------------------------------------------------|
E-------------------------------------------------|

I took her out, it was a Friday night, I wore
cologne,

to get the feeling right. We started making out,
and

she took off my pants, but then I turned on the
tv, and

that's about the time

Chorus (Repeat during the following part)
   F#5    C#5    D#5     B5
e-------------------------------|
B-------------------------------|
G----------6------8------4------|
D---4------6------8------4------|
A---4------4------6------2------|
E---2---------------------------|

she walked away from me.

Nobody likes you when your twenty-three

And I'm still more amused by tv shows.

What the hell is A.D.D.? My friends say I should

act my age. What's my age again? What's my age
again?

Intro

Verse 2 (Palm Mute the Chorus)

Then later on, on the drive home, I called

her mom, from a pay phone. I said "I was the
cops, and

your husband's in jail. The state looks down on
sodomy."

And that's about the time

Chorus

that bitch hung up on me.

Nobody likes you when you're twenty-three.

And I'm still more amused by prank phone calls,

what the hell is caller ID? My friends say I
should

act my age. What's my age again? What's my age
again?

Interlude

e---6------6-----6-----6---------------------------------------------|
B-----7------7-----7-----7-------------------------------------------|
G-6------6-----6-----6--------------3---------3---------3---------3--|
D---------------------------4-4-4-6---4-4-4-6---4-4-4-6---4-4-4-6----|
A--------------------------------------------------------------------|
E--------------------------------------------------------------------|

e-------2-------------2------------2-------------2-------------------|
B---------2-------------2------------2-------------2-----------------|
G---3---------3---3---------3---3--------3---3---------3-------------|
D-4---4-----4---4---4-----4---4---4----4---4---4-----4---------------|
A--------------------------------------------------------------------|
E--------------------------------------------------------------------|

e-------2-------------2------------2-------------2-------------2-----|
B---------2-------------2------------2-------------2-------------2---|
G---3---------3---3---------3---3--------3---3---------3---3--------3|
D-4---4-----4---4---4-----4---4---4----4---4---4-----4---4---4----4--|
A--------------------------------------------------------------------|
E--------------------------------------------------------------------|

And that's about the time

Chorus

she walked away from me. Nobody likes you when

you're twenty-three. And you still act you're in

freshman year. What the hell is wrong with me?

My friends say I should act my age. What's my age
again?

What's my age again?

Chorus

Thats about the time that she broke up with me.

No one should take themselves so seriously. With

many years ahead to fall in line, why would you

wish down on me? I never want to act me age.
What's

my age again? What's my age again? What's my age
again?

End with a B5

<< Назад на Blink 182


Backstreet Boys
I Want It That Way
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro (Accoustic)

     Gm     Dm#  D#
1:---------------------
2:----3-----------6----
3:---3-3------8----7---
4:--5---5----8---8----- x3
5:-5-----5--6---8------
6:---------------------

     Gm   Em# Am#
1:---------8--13---------
2:----3----8--13---------
3:---3-3---10-15---------
4:--5---5--10-15---------
5:-5-----5-8--13---------
6:---------8--13---------

Chorus

  Dm# Em# G
1:--6--8--10--
2:--6--8--11--
3:--8--10-12-- x3
4:--8--10-12--
5:--6--8--10--
6:--6--8--10--

Chorus Ending

   A# Em# G
1:--6--8--10--
2:--6--8--11--
3:--6--10-12--
4:--8--10-12--
5:--8--8--10--
6:--6--8--10--

Cause you are, my fire,
The one, desire,
Believe, when I say,
I want it that way

But we, are two worlds apart,
Can´t reach to your heart,
When you say,
That, I want it that way

Tell me why,
Ain´t nothin´ but a heartache,
Tell me why,
Ain´t nothin´ but a mistake,
Tell me why,
I never wanna hear you say,
I want it that way

Am I, your fire,
Your one, desire,
Yes I know, it´s too late,
But I want it that way

Tell me why,
Ain´t nothin´ but a heartache,
Tell me why,
Ain´t nothin´ but a mistake,
Tell me why,
I never wanna hear you say,
I want it that way

Now I can see that we´re falling apart,
>From the way that it used to be, Yeah,
No matter the distance,
I want you to know,
That deep down inside of me...

You are, my fire,
The one, desire,
You are
You are,
You are,
You are...

Don´t wanna hear you say,
Ain´t nothin´ but a heartache,
Ain´t nothin´ but a mistake,
(Don´t wanna hear you say),
I never wanna hear you say,
I want it that way

Tell me why,
Ain´t nothin´ but a heartache,
Tell me why,
Ain´t nothin´ but a mistake,
Tell me why,
I never wanna hear you say,
(Don´t wanna hear you say),
I want it that way

Tell me why...
Ain´t nothin´ but a heartache,
Ain´t nothin´ but a mistake,
Tell me why,
I never wanna hear you say,
(Don´t wanna hear you say it),
I want it that way
I want it that way

I Want It That Way (radio version)

I´m yours, completely,
I feel so deeply,
Your my first thought everyday,
And I want it that way

My life is for you,
And I, adore you,
I love you more, everyday,
And I want it that way

Your goodbyes,
Ain´t nothin´ but a heartache,
No more lies,
Ain´t nothin´ but a mistake,
That is why,
I love it when I hear you say,
I want it that way

My heart, is on fire,
Such a strong, desire,
Yes I know, it´s too late,
But I want it that way

No goodbyes,
Ain´t nothin´ but a heartache,
No more lies,
Ain´t nothin´ but a mistake,
That is why,
I love it when I hear you say,
I want it that way

I gave you my heart,
Baby right from the start,
And that´s the way it will always be, yeah
No matter the distance,
I want you to know,
That deep down inside of me...

You are, my fire,
The one, desire,
You are,
You are,
You are,
You are...

Don´t wanna hear you say,
Ain´t nothin´ but a heartache,
Ain´t nothin´ but a mistake,
I want to hear you say,
I love it when I hear you say,
You want it that way

Your goodbyes,
Ain´t nothin´ but a heartache,
No more lies,
Ain´t nothin´ but a mistake,
That is why,
I love it when I hear you say,
(I wanna hear you say)
I want it that way

Your goodbyes,
Ain´t nothin´ but a heartache,
Ain´t nothin´ but a mistake,
That is why,
I love it when I hear you say,
(Love it when you say)
I want it that way
Girl, I want it that way

<< Назад на Backstreet Boys


Beatles
Across The Universe
Прислал: Alex Silver e-mail: Rocker-F@yandex.ru
Intro:D F#m Em7 A A7
D                                    F#m
Words are flowing out like endless rain into the
paper cup
      Em7                        A
  A7
They slither widly as they slip away across the
universe
D                                     F#m
Pools of sorrow waves of joy are drifting to my
opened mind
Em7              Gm
Posessing and caressing me
D               Em7
Jai Gury-y Deva Om
A7 (вариант: А)
Nothing`s gonna change my world
G                       D
Nothing`s gonna change my world
A7 (вариант: А)
Nothing`s gonna change my world
G                       D
Nothing`s gonna change my world

Images of broken light which dance before me
like a million eyes
They call me on and on across the universe
Thoughts meander like a restles (?)wind inside a
letter box
They Tumble blindly as they make their way
across the universe
Jai Gury-y Deva Om
Nothing`s gonna change my world (4 раза)
Sounds of laughter shades of love
Are ringing through my opened ears(?)
Inciting and inviting me
Limitless undying love which shines around me
like a million suns
It calls me on and on across the universe
Jai Gury-y Deva Om
Nothing`s gonna change my world (4 раза)
Jai Gury-y Deva Om (6 раз)

Подбор произведен на основе 2-ого куплета песни
(вариант из фильма "Let it Be")

<< Назад на Beatles


Blur
Song 2
Прислал: Zadolber (Подбор) e-mail: ysgrin@list.ru
Я видел тут три варианта аккордов. Два из них
абсолютно не правильные(один я слышал), а
в  третьем подборе первые два аккорда сьехали не
в ту октаву. Надеюсь я не ошибся с
тональностью:

Всё лучше играть квинтами:

A-A-G-G-G--C-C(8)-D(10)-E(12)EEE

I got my head checked
By a jumbo jet
It wasn´t easy but nothing is
No

Woo-hoo
When I feel heavy metal
Woo-hoo
And I´m pins and I´m needles
Woo-hoo
Well I lie and I´m easy
All the time but I am never sure
Why I need you
Pleased to meet you

I got my head down
When I was young
It´s not my problem
It´s not my problem

Woo-hoo
When I feel heavy metal
Woo-hoo
And I´m pins and I´m needles
Woo-hoo
Well I lie and I´m easy
All the time but I am never sure
Why I need you
Pleased to meet you

Yeah Yeah
Yeah Yeah
Yeah Yeah
Oh Yeah

<< Назад на Blur


Bob Marley
Is This Love?
Прислал: Давид Туганов( 2Gan ) e-mail: alanain_clash@yahoo.com
          | F#m	| F#m	| D	| A	|
        F#m	| F#m	| D	|

      A C#m   | F#m    |
    I wanna love you
    D           | A
    and treat you right.
    C#m   | F#m    | F#m |
    I wanna love you
          D           | A
    every day and every night.
        C#m      | F#m  | F#m |
    We'll be together
           D                 | A
    with a roof right over our heads.
          C#m     | F#m   | F#m |
    We'll share the shelter
    D          | A
    of my single bed.
          C#m     | F#m      | F#m |
    We'll share the same room,
    D             | A     |
    Jah provide the bread.

            C#m                       | C#m
    Is this love, is this love, is this love,
                | Bm     | Bm |
    is this love that I'm feeling?
            C#m			  | C#m
    Is this love, is this love, is this love,
                | Bm     | Bm |
    is this love that I'm feeling?

    | Bm C#m D | E |
    Dmaj7		  | Dmaj7		| Bm C#m D | E |
    I wanna know, wanna know, wanna know now.
    C#m		       | C#m		      |
    I've got to know, got to know, got to know now.
    C#m | C#m           | Bm  | Bm |
    I...  I'm willing and able,
       C#m	    | C#m	  | E     D |
    so I throw my cards on your table.

     C# Bm    | F#m
    I wanna love you
          | D	      | A        C#m     | F#m
    I wanna love and treat, love and treat you
right.
              | F#m      |
    I wanna love you
          D           | A
    every day and every night.
        C#m      | F#m  | F#m |
    We'll be together
           D                 | A
    with a roof right over our heads.
          C#m     | F#m   | F#m |
    We'll share the shelter
    D          | A
    of my single bed.
          C#m     | F#m      | F#m |
    We'll share the same room,
    D             | A     |
    Jah provide the bread.

      A       C#m     | F#m   | F#m |
    We'll share the shelter
    D		|
    of my single bed.

<< Назад на Bob Marley


Blue System
History
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (D#m F# G# D#m) x2

   D#m
If I talk in my sleep and I walk in my dream
F#         G#      D#m
I´m just a fool for you.
Oh, I´m under your spell spell, baby, and
it seems
All this in heaven too.

   F#
Oh, I´m that guy who takes the pain
 D#m
Behind closed doors you´ll lie again
   G#m                                  C#
The light shot diamonds from your eyes
tonight...

Refrain:
          F#  D#m                  H
It´s history, there is enough for you and
me
   C#                Bm      D#m
I promised myself to you, for sure, my baby,
G#m             C#
Oh, I swear you can´t ignore...
History, I justify my love is free
There is enough, my heart, for sure, my lady,
That´s what lovers living for.

Oh, you took all my love and you took all my
soul
I´m just a jealous guy.
Oh, I drown in my tears when I loose control
There is no reason why.

Oh, there´s a heart with no name
And you are playing tricks again
The light shot diamonds from your eyes
tonight...

Refrain.

<< Назад на Blue System


Britney Spears
Born To Make You Happy
Прислал: Saix Storm e-mail: saix@mail.ru
 Intro

Bm    G    D    A
Bm    G    D    A
Bm    G    D    A

 Verse

I'm sitting here alone up in my room
Bm                  Em7              G    F#7
Bm
And thinking about the times that we've been
through (oh my love)
                       Em7                      G
       F#7      Bm
I'm looking at a picture in my hand
                 Em7               G
Trying my best to understand
             F#7            Bm
I really want to know what we did wrong
                 Em7                   G
With a love that felt so strong
           F#7                  G         Em7
If only you were here tonight
           A              Bm      Em7     G
I know that we could make it right
             F#7                   Bm

 CHORUS

I don't know how to live without your love
Bm                   G                   D
I was born to make you happy
                A           Bm
'Cause you're the only one within my heart
                       G                 D
I was born to make you happy
                A      F#7    Bm
Always and forever you and me
              E             G
That's the way our life should be
            F#7                 Bm
I don't know how to live without your love
                    G                    D
I was born to make you happy
               A       F#7    Bm

 Second Verse

I know I've been a fool since you've been gone
I'd better give it up and carry on (oh my love)
'Cause living in a dream of you and me
Is not the way my life should be
I don't want to cry a tear for you
So forgive me if I do
If only you were here tonight
I know that we could make it right

 Repeat CHORUS

 Bridge

I'd do anything, I'd give you my world
Bm            D/A                    G
I'd wait forever, to be your girl
            D     A             G
Just call out my name, and I will be there
                    D                    A
Just to show you how much I care
        F#7                     G        D
Bm    A    G    D    Bm    A
G     D    Bm   A    G     D    Bm    A

 Third CHORUS

I don't know how to live without your love
C#m                   A                   E
I was born to make you happy
                B           C#m
'Cause you're the only one within my heart
                       A                 E
I was born to make you happy
                B      G#    C#m
Always and forever you and me
              F#m7           A
That's the way our life should be
            G#7                 C#m
I don't know how to live without your love
                    A                    E
I was born to make you happy
               B       G#    C#m

Best Regards from Saix Storm

<< Назад на Britney Spears


Beatles
Hey Jude
Прислал: Ольга e-mail:
And (F7)anytime you feel the pain(B).
Hey, Jude,(B maj7) refrain(Gm7)
Don't carry the world(C7) upon your shoulder(F)
(F7)For well, you know that it's a fool(B),
Who plays(B maj7) it cool(Gm7)
By making his world (C7)a little colder(F).

Hey, Jude, don't let me down.
You have found her, now go and ger her.
Remember (hey, Jude), you let her into your
heart
Then you can start to make it better.

So, let it out and let it in
Hey, Jude, begin.
You're waiting for someone to perform with
And don't you know that it's just you
Hey, Jude, you'll do
The movement you need is on your shoulder

Hey, Jude, don't make it bad.
Take a sad song and make it better.
Remember, you let her under your skin
Then you'll begin
To make it better.

<< Назад на Beatles


Bob Marley
I Shot The Sheriff
Прислал: David Touganov (2Gan) e-mail: alanian_clash@yahoo.com
        I shot the sheriff

        [Gm]I shot the sheriff,
    [Cm]but I did not shoot the [Gm]deputy.
    [Gm]I shot the sheriff,
    [Cm]but I did not shoot the [Gm]deputy.
    [Eb]All a[Dm]round in my [Gm]home town
    they're [Eb]trying to [Dm]track me [Gm]down.
    They [Eb]say they want to [Dm]bring me in
[Gm]guilty
    for the [Eb]killing of a [Dm]deputy,[Gm]
    for the [Eb]killing of a [Dm7]deputy. [Gm]
    But I say: [Gm]

    I shot the sheriff,
    but I swear it was in selfdefence.
    I shot the sheriff,
    but I swear it was in selfdefence.
    Sheriff John Brown always hated me
    for what I don't know.
    Ev'ry time that I plant a seed
    he said "Kill it before it grow,"
    he said "Kill it before it grow."
    But I say:

    I shot the sheriff,
    but I swear it was in selfdefence.
    I shot the sheriff,
    but I swear it was in selfdefence.
    Freedom came my way one day
    and I started out of town.
    All of a sudden I see sheriff John Brown,
    aiming to shoot me down.
    So I shot, I shot him down.
    But I say:

    I shot the sheriff,
    but I did not shoot the deputy.
    I shot the sheriff,
    but I did not shoot the deputy.
    Reflexes got the better of me
    and what is to be must be.
    Ev'ry day the bucket goes to the well,
    but one day the bottom will drop out,
    yes one day the bottom will drop out.
    But I say:420

<< Назад на Bob Marley


Beatles
All My Loving
Прислал: Виталий Эннс e-mail: www.VitaliEnns@web.de
1.         Em             A7         D
Hm
Close your eyes and I´ll kiss you, tomorrow
I´ll miss you.
 G           Em         C
remeber I´ll alwas be true.
           Em       A7               D
Hm
And then while I´m away, I´ll write
home ev´ry day
         G            A7       D
and I´ll send all my loving to you.

2.         Em             A7          D
Hm
I´ll pretend, that I´m kissing the
lips I am missing
 G                Em                C
and hope that, my dreams will come true.
           Em       A7               D
Hm
And then while I´m away, I´ll write
home ev´ry day
         G            A7       D
and I´ll send all my loving to you.

Ref.:
        Hm      F#7          D
All my loving I will send tu you.
        Hm      F#7            D
All my loving, darling I#ll be true.

<< Назад на Beatles


Bryan Adams
The Best Of Me
Прислал: Spag e-mail: bonjovi@l-card.ru
intro:(A-F#m-D-Hm)

Verse1:

 F#m       A         D       A
Sometimes words are hard to find
     F#m     E        D       A
I'm looking for that perfect line
    Dm                 A             E
To let you know you're always on my mind

Pre-Chorus1:

            A              E                 F#m
Ya this is love - n' I've learned enough to know
     D(Dm)         A
I'm never lettin' go
        F#m             E
No, no, no - won't let go

Chorus:

          A                  F#m
When you want it - when you need it
       D                E
You'll always have the best of me
         A           F#m
I can't help it - believe it
       D               E
You'll always get the best of me

Verse2:

I may not always know what's right
But I know I want you here tonight
Gonna make this moment last for all your life

Pre-Chorus2:

oh ya this is love - n' it really means so much
I can tell from every touch
No, no, no - can't get enough

Chorus:

When you want it - when you need it
You'll always have the best of me
I can't help it - believe it
You'll always get the best of me

Pre-Chorus1:

Ya this is love
And I've learned enough to know
I'm never letting go
No, no, no - won't let go

Chorus:

When you want it - when you need it
You'll always have the best of me          ---- 2
times.
I can't help it - believe it
You'll always have the best of me - yeah!

You've got the best of me, baby

<< Назад на Bryan Adams


Bob Marley
Redemption Song
Прислал: Давид Туганов,( 2Gan ) e-mail: alanian_clash@yahoo.com
----------------|----------------|--------------------|------------|
----------------|----------------|--------------------|------------|
----------------|----------------|--------------------|------------|
----------------|------2---O-----|--------------O-----|------------|
------O---2-----|--3-----------2-|------O---2-------2-|--3---O-----|
--3-----------3-|----------------|--3-----------------|----------3-|

----------------|----------------|----------------|------------|
----------------|----------------|----------------|------------|
----------------|----------------|----------------|------------|
----------------|------2---O-----|--------------O-|------------|
------O---2-----|--3-----------2-|------O---2-----|--3---O-----|
--3-----------3-|----------------|--3-------------|----------3-|

    G                      Em7
Old Pirates, yes, they rob I.
    C         G/B             Am
Sold I to the merchant ships
G                      Em  C         G/B
Am
minutes after they took I   from the bottomless
pit.
       G            Em7
But my hand was made strong
C           G/B          Am
By the hand of the Almighty.
     G                  Em   C          D
We forward in this generation triumphantly.

Chorus
                         G  C    D          G
   Won't you help to sing    these songs of
freedom?
          C     D       Em  C   D      G
   'Cause all I ever had,    redemption songs,
  C   D      G        C
   redemption songs.
D     G                           Em7
Emancipate yourselves from mental slavery,
           C           G/B             Am
None but ourselves can free our minds.
       G                    Em
Have no fear for atomic energy,
              C         G/B            Am
'Cause none of them can stop the time.
    G                        Em7
How long shall they kill our prophets
        C       G/B            Am
While we stand aside and look?
             G            Em
Yes, some say it's just a part of it.
      C                 D
We've got to fulfill the book.

Chorus

Emancipate yourselves from mental slavery,
None but ourselves can free our minds.
Have no fear for atomic energy,
'Cause none of them can stop the time.
How long shall they kill our prophets
While we stand aside and look?
Yes, some say it's just a part of it.
We've got to fulfill the book.
Won't you help to sing these songs of freedom?
'Cause all I ever had, redemption songs,
These songs of freedom, songs of freedom.

G       320003          Em7     020000
C       x32010          G/B     x20003
Am      x02210          Em      022000
D       xx0232

<< Назад на Bob Marley


Blink 182
The Rock Show
Прислал: PUTIN e-mail: hitsrock@mail.ru
Привет, Девушки, это опять Я!!!
Ну чо, играем BLINK182
THe rock show
Пишу как играет мой братан TOM

e|---------------------
 |---------------------
 |---------------------
 |-----2-2-2-0-0-------
 |--000---------4-0-2-0           \
e|---------------------            \
                                   /  -2раза
e|---------------------------     / вступление
 |---------------------------
 |---------------------------
 |------2-2-2-0-0-0---0-4-2-0
 |--000----------------------
e|---------------------------
Куплет
e|-----------------------------
 |-----------------------------
 |-------------------7xxx--9xxx
 |--7xxxxxxx--7xxxx--7xxx--9xxx
 |--7xxxxxxx--7xxxx--5xxx--7xxx
e|--5xxxxxxx--5xxxx------------
              сдесь Mark начинает петь
Эта байда играется 2 раза затем опять Вступление
2раза.

Теперь партия Маrka на басу естественно!!
Куплет
e|----------------------  \
 |--------00000-222222--   \
 |--000000--------------   /2раза
 |----------------------  /

Припев.
e|---------------------
 |--22-----------------
 |--22----77-----------3раза
 |--22-44-77-----------
 |-----44-55-----------
 |-----22--------------

 Продолжение выше написаново
e|--------------------------
 |--------------------------2
 |--4xxxxx7xxxx4xxx7xxx4xxx72 конец куплета.
 |--4xxxxx7xxxx4xxx7xxx4xxx72
 |--2xxxxx5xxxx2xxx5xxx2xxx5-
e|---------------------------
 Затем опять вступение. 2 раза
       опять куплет!
       опять припев!
 Solo
e|--------------------
 |---2-2-2-5-2-2-3-3--
 |--- 2-2-2-2-2-2-2-2-
 |--------------------
 |--------------------
 |--------------------

припев.
вступление.

Hanging out behind the club on the weekends
Acting stupid, getting drunk with my best
friends
I couldn´t wait for the summer and the
Warped Tour
I remember that it´s the first time that I
saw her there

She´s getting kicked out of school cause
she´s failing
I´m kinda nervous, cause I think all her
friends hate me
She´s the one, she´ll always be
there
She took my hand and I made it I swear

Because I fell in love with the girl at the rock
show
She said "what?" and I told her that I
didn´t know
She´s so cool, better sneak me through her
window
Everything´s better when she´s
around
Can´t wait until her parents go out of
town
I fell in love with the girl at the rock show

When we said we were gonna move to Vegas
I remember the look her mother gave us
17 without a purpose or direction
We don´t owe anyone a fuckin explanation

I fell in love with the girl at the rock show
She said "what?" and I told her that I
didn´t know
She´s so cool, better sneak me through her
window
Everything´s better when she´s
around
Can´t wait until her parents go out of
town
I fell in love with the girl at the rock show

Black and white picture of her on my wall
I waited for her call, she always kept me
waiting
And if I ever got another chance I´d still
ask her to dance
Because she kept me waiting

I fell in love with the girl at the rock show
She said "what?" and I told her that I
didn´t know
She´s so cool, better sneak me through her
window
Everything´s better when she´s
around
Can´t wait until her parents go out of
town
I fell in love with the girl at the rock show

with the girl at the rock show
with the girl at the rock show
(I´ll never forget tonight)
with the girl at the rock show......

Всю БАЙДУ ПОДОБРАЛ PUTIN!!  голосуйте за
ОтЛиЧнО!!

<< Назад на Blink 182


Blue System
Sorry Little Sarah
Прислал: Павел Леонидов (Норфолк) http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
вступление:
Am  Em  F  G
Am                        Em
Oh, you´re crying like a child that lost
his toy
Am                     Em
In the shadows of your love
F                          C
Do you think these tears I cry, are tears of joy
Em                        G
´Cause my tears are not enough
C
I wanna kiss you, kiss you
Cm
I wanna miss you, miss you
G               Em
I never want to lose your heart
F
You got the best of me
               Dm             G
Come, take the rest of me, my love

             F         G                      Am
Sorry little Sarah, Sarah, I´m waiting for
a girl like you
             F         G                 Am
Sorry little Sarah, Sarah, dreams come true
             F                G
Baby, oh I´m waiting for your call
      Em           Am
I´m staring at the wall
              F    G                       Am
Sorry little Sarah, oh I lose my self-control

Don´t you want me ´cause I am the
losing guy
Oh, don´t take your love to town
Don´t you see the rainbows fading on the
sky
Oh, don´t let it get you down
I wanna kiss you, kiss you
I never hurt you, hurt you
And it´s to late to say goodbye
No one can love you more
What are you waiting for, my love

Sorry little Sarah, Sarah, I´m waiting for
a girl like you
Sorry little Sarah, Sarah, dreams come true
Baby, oh I´m waiting for your call
I´m staring at the wall
Sorry little Sarah, oh I lose my self-control

Sorry little Sarah, Sarah, I´m waiting for
a girl like you
Sorry little Sarah, Sarah, dreams come true
Sorry little Sarah, oh I lose my self-control

<< Назад на Blue System


Beatles
Lucy In The Sky With Diamonds
Прислал: Жека (подбор) e-mail: godovsky@com.zt.ua
A           A-7        D           D/F
I---------------------------I---------------------------I

I-----------17------17------I----------17-----15p14-----I

I-------14--------------14--I------14---------------14--I

I---14----------17----------I--16----------15-----------I

I---------------------------I---------------------------I

I---------------------------I---------------------------I

  A         A-7       D         D/F
Picture yourself in a boat on a river
       A       A-7        D        D/F --->  G
With tangerine trees and marmalade skies
   A      A-7           D            D/F
Somebody calls you, you answer quite slowly
  A             A-7      F#m ---> Dm ---> C
A girl with kaleidiscope eyes

    Bb                      C                   F
                 Bb
   Cellophane  flowers  of  yellow and green
towering over your head
                            (slow bend)
eI-------------------------------------------I----------------------------I

bI-------------------------------------------I----------------------------I

gI--5^w-5^w-5^w-5^w-5^w-5^w---5^1/2--5^w-5^w-I-5^w-5^w-5^w-5^w-5^w-5^w-5\3I

   C                          G
         D
   Look for the girl with the sun  in  her  eyes
and she´s gone

eI---------------------------------------------------------I--------------I

bI---------------------------------------------------------I--------------I

gI--5^w-5^w--5^w--5^w--5^w--5^w-5^w-5^w-5^w--5^w---5---4---I--2-----------I

CHORUS:

        G           C        D          G
  C        D
Lucy in the Sky with Diamonds.  Lucy in the Sky
with Diamonds
        G           C        D          D ---> A

Lucy in the Sky with Diamonds.  Ahhhhhhhhhhhh.

To make D/F chord:
    D/F

I-----0----I
I-----3----I
I-----2----I
I-----3----I
I-----x----I
I-----x----I

Here is how I play it :  (not like the above)

|--------12-------12-----------12---------9-8-------|

|----10----------------9-----------9-----------9----|

|-9-----------12----------10-----------9------------|

|---------------------------------------------------|

|---------------------------------------------------|

|---------------------------------------------------|

<< Назад на Beatles


Beatles
Bluebird
Прислал: e-mail: shestoff@yandex.ru
A+                     Am7
Late at night when the wind is still
          Gm                  C
I´ll come flying through your door
           Gm                 C
And you´ll know what love is for

Chorus

      C                Fmaj
I´m a Bluebird, I´m a Bluebird,
                          Bb6
I´m a Bluebird, I´m a Bluebird,
Yeah, yeah, yeah
Fmaj
I´m a Bluebird, I´m a Bluebird,
          Bb6
I´m a Bluebird, yeah, yeah, yeah

Touch your lips with a magic kiss
And you´ll be a bluebird too
And you´ll know what love can do

Chorus

Dm            Dm/C     Dm7/B   A+
Bluebird, bluebird ah ha
Dm            Dm/C     Dm7/B   A
Bluebird, bluebird ah ha
Bb           Am7
Bluebird

<< Назад на Beatles


Bob Marley
No Woman No Cry
Прислал: Filburt e-mail: filburt@chat.ru

          G,C,G/B,Am,F,C,F,C,G

        C,G/B,Am,F              No woman no cry.

        C,F,C,G         No woman no cry
        C,G/B,Am,F              No woman no cry.

        C,F,C,G         No woman no cry.

        C,G/B,Am,F              Cause I remember
when we used to sit
        C,G/B,Am,F              in a government
yard in Trenchtown.
        C,G/B,Am,F              Oba, Observing
the hypocrites
        C,G/B,Am,F              Mingle with the
good people we meet
        C,G/B,Am,F              Good friends we
have, Oh, good friends we have lost
        C,G/B,Am,F              along the way
        C,G/B,Am,F              In this great
future, you can't forget your past
        C,G/B,Am,F              So dry your
tears, I seh

        C,G/B,Am,F              No woman no cry.

        C,F,C,G         No woman no cry
        C,G/B,Am,F              Little darlin',
don't shed no tears
        C,F,C,G         No woman no cry
        C,G/B,Am,F              Said I remember
when we used to sit
        C,G/B,Am,F              in the
governmentyard in Trenchtown
        C,G/B,Am,F              And then Georgie
would make the fire lights
        C,G/B,Am,F              I seh, log would
burning' thru the nights
        C,G/B,Am,F              Then we would
cook cornmeal porridge
        C,G/B,Am,F              of wich I'll
share with you
        C,G/B,Am,F              My feet is my
only carriage
        C,G/B,Am,F              and so I've got
to push on thru, Oh, while I'm gone

        C,G/B                   Everything's
gonna be alright
        Am,F                    Everything's
gonna be alright   (4x)

        C,G/B,Am,F              No woman, no cry.

        C,F,C,G         No woman, no cry.

        C,G/B                   I seh little
darlin'
        Am,F                    don't shed no
tears
        C,F,C,G         No woman no cry
(2x)

<< Назад на Bob Marley


Beatles
All My Loving
Прислал: Mishelle e-mail:
                F#m            H7(B7)
     Close your eyes and I´ll kiss you,
        E           C#m
     tomorrow I´ll miss you,
        A          F#m         D  H7
     remember I´ll always be true,
                F#m       H7
     and then while I´m away,
                 E          C#m
     I´ll write home every day,
               A           H7       E
     and I´ll send all my loving to you.
     I´ll pretend I am kissing,
     the lips I am missing,
     and hope that my dreams will come true,
     and then while I´m away,
     I´ll write home every day,
     and I´ll send all my loving to you.
    no chord C#m    C+             E
     All my loving, I will send to you,
             C#m     C+                E
     all my loving, darling, I´ll be true.
     Close your eyes and I´ll kiss you,
     tomorrow I´ll miss you,
     remember I´ll always be true,
     and then while I´m away,
     I´ll write home every day,
     and I´ll send all my loving to you.
     All my loving, I will send to you,
     all my loving, darling, I´ll be true,
     All my loving, I will send to you.

<< Назад на Beatles


Blur
Song 2
Прислал: Сергей Володенко e-mail: grey2001@pochtamt.ru
Clean Guitar::2x

G |-5-5-x--3-3-3-x--8-8-x--5-5-5-5-x------
D |-3-3-x--1-1-1-x--6-6-x--5-5-5-5-x------

Wo-hoo

Heavy distortion:4x

G |-5-5-x--3-3-3-x--8-8-x--5-5-5-5-x------
D |-3-3-x--1-1-1-x--6-6-x--5-5-5-5-x------

Clean Guitar:

G |-5-5-x--3-3-3-x--8-8-x--5-5-5-5-x------
D |-3-3-x--1-1-1-x--6-6-x--5-5-5-5-x------

I got my head checked
By a jumbo jet
It wasn´t easy but nothing is
No

Heavy distortion:

G |-5-5-x--3-3-3-x--8-8-x--5-5-5-5-x------
D |-3-3-x--1-1-1-x--6-6-x--5-5-5-5-x------

Woo-hoo
When I feel heavy metal
Woo-hoo
And I´m pins and I´m needles
Woo-hoo
Well I lie and I´m easy
All the time but I am never sure
Why I need you
Pleased to meet you

Heavy distortion:2x

Clean Guitar:

I got my head down
When I was young
It´s not my problem
It´s not my problem

Heavy distortion:

Woo-hoo
When I feel heavy metal
Woo-hoo
And I´m pins and I´m needles
Woo-hoo
Well I lie and I´m easy
All the time but I am never sure
Why I need you
Pleased to meet you

Heavy distortion:4x

Yeah Yeah
Yeah Yeah
Yeah Yeah
Oh Yeah

<< Назад на Blur


Ber-linn
Настя
Прислал: nebo e-mail: nebo@land.ru
Соло:

   G               D               Em
  C
=====================================================================|
E--7-7-7-7-7-7-7-7-5-5-5-5-8-8-8-8--7-7-7-7-7-7-7-7------------------|
B---------------------------------------------------8-8-8-8----------|
G-----------------------------------------------------------7-7-7-7--|
<-6x
D--------------------------------------------------------------------|
A--------------------------------------------------------------------|
E--------------------------------------------------------------------|

Куплет 1:
 G            D
 Ты зажигаешь свой телевизор,
 Em            C
 Ты открываешь все окна настеж.
 Я улыбаюсь твоим капризам.
 Двенадцать ночи. Ах, Настя, Настя...

Куплет 2:

 Звонят соседи, а ты смеёшься;
 Ты признаёшься в любви, и плачешь.
 И на контрольных ты не сдаёшься;
 Домой приходишь - опять задачи.

Припев:
    G     D      C      D
    Я уходя закурю сигарету;
    Твои тетради разбросаны ветром.
    Красные листья шуршат под ногами;
    Ты смотришь в мир голубыми глазами.

==============================

Используемые риффы:

   C            G            Em           D
=======|     =======|     =======|     =======|
E------|     E------|     E------|     E------|
B------|     B------|     B------|     B------|
G--5---|     G------|     G--9---|     G--7---|
D--5---|     D--5---|     D--9---|     D--7---|
A--3---|     A--5---|     A--7---|     A--5---|
E------|     E--3---|     E------|     E------|

p.s. Вот в принципе и вся песня... Ничего
сложного...8) А подборка PunkGUy´я
неправильная...|-)
 ----------------------
:::PUNK TABS nebo COLLECTION:::  (s/n 0000002)

<< Назад на Ber-linn


Blue System
48 Hours
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

     Dm
This world is a burning fire -
     F
Everybody pays his price
           G
You can´t stop my desire -
         Dm
I´m the pirate of your paradise
I know heaven is forever -
        F
I can´t stop, babe loving you
        G
Here I dance on heavy weather -
     Dm
I always will be true
       Gm
Just another dream - I will share you
       Dm
Just another night - gonna feeling blue
       Gm
Just another day - I can´t say goodbye
A
Hit me - hit me baby I don´t lie

    Dm
48 hours - come baby, hit me all night long
    F
48 hours - oh baby make me ooh, so strong
    G
48 hours - come hear the rhythm of my heart
    A
I´m burning, turning, turning for a start
         Dm
Oh baby, only 48 hours
        Gm
You can make me strong and say
     C
Only 48 hours
          A
We´ll be rocking, we´ll be talking to
the USA

This love is like a thunder -
Oh, nobody knows my way
No heartaches by the number -
I can win if I don´t play
Outside the gates of heaven -
I love is hard to find
Close your eyes to seven -
You´re always on my mind
Just another dream - I will share you
Just another night - gonna feeling blue
Just another day - I can say goodbye
Hit me - hit me baby I don´t lie

48 hours - come baby, hit me all night long
48 hours - oh baby make me ooh, so strong
48 hours - come hear the rhythm of my heart
I´m burning, turning, turning for a start
Oh baby, only 48 hours
You can make me strong and say
Only 48 hours
We´ll be rocking, we´ll be talking to
the USA

<< Назад на Blue System


Backstreet Boys
Show Me The Meaning Of Being Lonely
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Куплет 1

Gm Dm7# Fm x2

Fm Cm Cm Dm

Gm Dm7# Fm  x2

Припев

Gm Dm7# Fm

Потом тональность поднимается на два лада - т.е
Вместо Gm Dm7# Fm играете Am E Gm

Все играется на барре
извините - табы уже впадлу писать =)

<< Назад на Backstreet Boys


Beatles
Just Like Starting Over
Прислал: Andrey Davidyuk e-mail: dascon@mail.ru
define: F5+ base-fret 0 frets x x 3 2 2 1
define: D4 base-fret 0 frets x 0 0 2 1 3

c:Intro:
Our [F]life to[F5+]gether is so [Dm]precious
to[F5+]gether.
We have [F]grown, [C7] we have [F]grown.
[C7]Although our [F]love is still [F5+]special,
[Dm]
[F7]lets take a chance and fly a [Bb]way
some[Bbm]where a[F]lone.

{soc}
It's [F]been too long since we took the time.
No [F5+]one's to blame. I know time flies so
[Gm]quickly.[C]
[Gm]But when I [C]see you darlin'[Am],
it's like we [D]both are falling in [Gm]love
again.
It'll [C]be just like starting [F]over,
[F5+]starting [F]over.
{eoc}

Every day we used to make it, love.
Why can't we be makin' love nice and easy?
It's time to spread our wings and fly;
don't let another day go by, my love.
It'll be just like starting over, starting over.

{c:Bridge}
[Cm7]why don't we take off al[Fm]one,   [Bb7]take
a trip somewhere far, [Cm7]fa
r away?
[Cm]We'll be together all al[Fm]one again[Bb7],
like we used to in the [Cm7]ear
ly days.
[C]Well, well, [Bb]darli[C]in'.

{c:repeat chorus}

{c:repeat intro, but at the end skip 'alone' and
fade out on F5+ }

<< Назад на Beatles


Blue System
Under My Skin
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

         Dm
You can knock me out - you can take my friends
            F     G     Dm
But you´ll never get me down
You can take my job and the story ends
      F    G        Dm
I´ll never be your clown
You can tease me, squeeze me, push me around
           F      G     Dm
But you´ll never get me down
         Gm
Take my heart - up we go
Help me more
          Dm
Take my pride - hurt me more
Shut up the door
         Gm
Take my soul and take my money too
     A
You never get me down -
It must be love it´s true

             Dm
I´ve got you under my skin
F                     G              A
Under my heartbeat - under my love   a-a-a-a
Dm
Under my skin
F
Hang on my love sweet
G               A
Baby, my love - oh it´s too deep
               Dm
It´s under my skin

Tu as touche mon coeur sensible
Mon, mon, mon amour est profond
You can take my home take the place I go
But you´ll never get me down
Baby, when I fall I stay up and grow
I´ll never leave this town
You can cheat me, lead me, push me around
But you´ll never get me down
Take my heart - up we go
Playing your game
Take my pride - I pick up
The pieces again
Take my soul - oh, take my body too
You never get me down -
It must be love it´s true

I´ve got you under my skin
Under my heartbeat - under my love
Under my skin
Hang on my love sweet
Baby, my love - oh it´s too deep
It´s under my skin

(in maxi version:)
Tu as touche mon coeur sensible
Tu as touch mon coeur sensible
Mon amour, mon amour, mon amour est profond
Ne me supplie pas Ne me supplie pas
Tu peux prendre ma fierte
Ne me supplie pas

<< Назад на Blue System


Beatles
Michelle
Прислал: Питерский тамвай e-mail: hkile@comset.net
;Пояснения:

;Прим. У меня аккорд B - си-бемоль!

;Ddim - уменьшенный септ с басом на 3-м ладу 4-я
стр. - 3 лад;
;3-я стр. - 4 лад; 2-я - 3 лад; 1-я - 4 лад.

;G7b9 - 6 стр. - 3 лад; 5-я стр. - глушится;
;4-я - 0 лад; 3-я - 1 лад; 2-я - 0 лад; 1-я - 1
лад.

;Если вам тяжело взять такой аккорд - возьмите
Hdim
;вместо G7b9 - они почти похожи.

;Ab11 - ТОЛЬКО ТАК: 6-я и 4-я струны на 4 ладу;
5-я  - глушится;
;3-я на 3 ладу; 2-я и 1-я на 2 ладу.
;Если вам тяжело взять такой аккорд - возьмите
F#/C,
;только не акцентируете тонику этого аккорда.

;Sont les mots qui vont tres bien ensemble (фр.)

;на русском звучит как [сон ли мо ки вон
тр´и бьен емсём´л]

;Проигрыш, похоже все знают - хроматический ход в
басу от
;тоники минорного аккорда.
;В этой тональности проигрыш:

Fm/F - C+/E - Fm7/Eb - Fm6/D - Bm9/Db - C
.F.....Bm7
Michelle ma belle,
Eb...................Ddim.........C
These are words that go together well
G7b9...C7
My Michelle

.F.....Bm7
Michelle ma belle
Eb.................Ddim......G7b9...C
Sont les mots qui vont tres bien ensemble
G7...........C
Tres bien ensemble

Fm.............Ab11
I love you, I love you, I love you
....................Bm7/F
That´s all I want to say
C7...............Fm
...Until I find away
.......(________________проигрыш_________________)
I will say the only words I know that you
understand

Michelle ma belle
Sont les mots qui vont tres bien ensemble
Tres bien ensemble

I need you, I need you, I need you
I need to make you see
Oh what you mean to me
Until I do I´m hoping you will know what I
mean

I want you, I want you, I want you
I feel you know by now
I´ll get to you somehow
Until I do I´m telling you so you´ll
understand

Michelle ma belle
Sont les mots qui vont tres bien ensemble
Tres bien ensemble

I will say the only words I know that you
understand
My Michelle...

;В качестве коронной гадости песню можно
завершить аккордом Fmaj7 ;о)

<< Назад на Beatles


Bob Marley
Get up Stand up !
Прислал: Давид Туганов( 2Gan ) e-mail: alanain_clash@yahoo.com
intro
 -----------------------------------
 -----------------------------------
 -----------------------------------
 -----------------------------------
 -----------------------------------
 -x-6-6-x-6-6---x-6-8---x-6-6-x-6-6-

this is played twice

tthe other guitar plays Cm for the rest of the
song

                     Cm
                     -8-
                     -8-
                     -8-
                     -6-
                     -6-
                     -8-

this is played twice

all notes played wityh right hand
palm mute

chorus riff
-----|-------------|-----------|-------------|-------------
-----|-------------|-----------|-------------|-------------
-----|-------------|-----------|-------------|-------------
-----|-5-----------|---5-------|-5-----------|-------5---3-
-----|---6-5-6-5---|-6---------|---6-5-6-5---|-----6---6---
-6-8-|-----------8-|-----3-6-8-|-----------8-|-8-8---------

verse riff
-----------|------------
-----------|------------
---------7-|------------
-------5---|-8-----5----
---6-8-----|---6-8------
-8---------|--------6-8-

<< Назад на Bob Marley


Blackmore's Night
'Me'M'INGEN
Прислал: Николай Барабанщиков e-mail: nick328@narod.ru
 Замечание:
Символ "!" означает, что ноты под ним
должны быть взяты не все сразу, а быстро
одна за другой, с нижней к верхней, как бы ударом
по струнам.

Part1
                   !        !   !
E-5-7-8/9/8-7-3--0-1----1-0---0-0----
B------------------3----3---1---0----
G------------------2----2---2---1----
D------------------0----0---2---2----
A---------------------------0---2----
E-------------------------------0----

                   !        ! ! !
E-5-7-8/9/8-7-3--0-1----1-0----------
B------------------3----3---1-1------
G------------------2----2---2---1----
D------------------0----0---2-2-2----
A---------------------------0-3-2----
E------------------------------------

Part2

                             ! ! !
E--3--0-1-5-3-0-1-5-3-0-1----0-0-3---
B-------------------------3--1-1-0---
G----------------------------2-0-0---
D-----0-0-----0-0-----0-1----2-2-0---
A--2-------------------------0-3-2---
E--3-------------------------0-0-3---

E-6-5-3-2-1---5-0-1---------3-1-0-----------
B-----------------3---1h2p3-----------------
G-0---------------2---------------3h2p4-----
D---------0-------0-------------------------
A-------------4-----------------------------
E-------------------------------------------

Part3

                   !        !   !
E-5-7-8/9/8-7-3--0-1----1-0---0-0----
B------------------3----3---1---0----
G------------------2----2---2---1----
D------------------0----0---2---2----
A---------------------------0---2----
E-------------------------------0----

                   !
E-5-7-8/9/8-7-3--0-1/9----
B------------------3/11---
G------------------2/10---
D------------------0------
A-----------------------
E-----------------------

  !
E-1--7-5-3-1-0-----0---
B-3---------------1----
G-2--------------2-----
D---------------2------
A--------------0-------
E----------------------

Замечание:
Символ "!" означает, что ноты под ним
должны быть взяты не все сразу, а быстро
одна за другой, с нижней к верхней, как бы ударом
по струнам.

<< Назад на Blackmore's Night


Beatles
Yesterday
Прислал: Чертенок 13 e-mail: crazy-cat@narod.ru
C         E7                         Am        G
F
Yesterday, all my trouble seemed so far away
         G                    C
Now it looks as though there here to stay
    Am   D       F      C
Oh, I believe in yesterday.
Sudenly, I´m not half the man I used to be
There´s shadow hanging over me
Oh, yesterday come suddenle.

E7       Am
Why she had to go
          F        G       C
I donn´t know she would´t say.
I said somthing wrong now I long for yesterday.

Yesterday, love was such an easy game to play.
Now I need a place to hide away
Oh, I believe in yesterday.

<< Назад на Beatles


Bruce Dickinson
Tears Of The Dragon
Прислал: Роман e-mail: baikoff@hotbox.ru
Эту песню очень любят девушки...Слеза-выжимающая!
В переводе на русский несложно догодаться - Слезы
Дракона...

Вступление и куплеты на аккустике а припев уже с
эффектом
дисторшн...
итак, поехали...

[Intro]
    Am
e ------------------------------------
  ------1-----0-----1-----0-----0h1---
  --------2-----2-----2-----2---------
  ----2-----2-----2-----2-----2-------
  --0---------------------------------
E ------------------------------------

    C                 Cadd9
e --------------------------------------
  ------1-----0h1-----3-----1-----0-1---
  --------0-------0-----0-----0---------
  ----2-----2-------2-----2-----2-------
  --3-----------------------------------
E --------------------------------------

[Verse]
Am
  For too long now
C            Cadd9         Am
  There were secrets in my mind

  For too long now
C            Cadd9                Am
  There were things I should have said

  In the darkness
C       Cadd9             Am
  I was stumbling for the door

  To find a reason
C             Cadd9                Am
  To find the time, the place, the hour

                  Em
  Waiting for the winter sun
          G             D
  And the cold light of day
Am                    Em
  The misty ghosts of childhood fears
      G
  The pressure is building
        D
  And I can´t stay away

[Chorus]
    Em      C      G      D
  I throw myself into the sea
    Em        C
  Release the wave
         G         D
  Let it wash over me
     Em       C
  To face the fear
    G      D
  I once believed
      Em            C
  The tears for the dragon
      G           D
  For you and for me

Am
  Where I was
C       Cadd9               Am
  I had wings that couldn´t fly

  Where I was
C       Cadd9            Am
  I had tears I couldn´t cry

  My emotions
C        Cadd9     Am
  Frozen in an icy lake

  I couldn´t feel them
C           Cadd9        Am
  Until the ice began to break

                  Em
  I have no power over this
      G         D
  You know I´m afraid
      Am                Em
  The walls I built are crumblig
      G
  The water is moving
      D
  I´m slipping away

[Chorus]

[Solo]

Am         Em
  Slowly I awake
  G        D    Am
  Slowly I rise
                        Em
  The walls I built are crumblig
      G
  The water is moving
      D
  I´m slipping away

И опять Припев! 2 Раза!!!
Bruce Dickinson исполняет эту песню всегда
последней, на сольных выступления...
без Iron Maiden!!!

<< Назад на Bruce Dickinson


Beatles
Norwegian Wood
Прислал: Лёша Юрьев e-mail: redhead85@mail.ru
main riff: 1-st guitar: [E], 2-nd guitar:
[E6maj]

riff 1
G-4----4/6\4-2-1----1-2-1-----------------
D-------------------------2----0-2-0------
A------------------------------------2----

riff 2
e-7----7/9-7-5-4----2-5-4-0------5--------
B------------------------------2---2-0----

riff 3 (3-rd guitar)
e-----5--------
B-3/5---3-0----

         E A D G B e
E       [0 2 2 1 0 0]
E6maj   [x x x 4 5 4]
G(III)  [3 5 5 4 3 3]
A(V)    [5 7 7 6 5 5]
H(VII)  [7 9 9 8 7 7]

1-st guitar: [E] and 2-nd guitar: riff 1

then:
1-st guitar: [E] and 2-nd guitar: riff 1 + 3-rd
guitar: riff 2

main riff
 riff 3
I once had a girl, or should I say, she once had
me.
main riff
   riff 3
She showed me her room, isn´t it good,
norwegian wood?
    G(III)
A(V)
She asked me to stay and she told me to sit
anywhere,
   G(III)
A(V) H(VII)
So I looked around and I noticed there
wasn´t a chair.

main riff
I sat on a rug, biding my time, drinking her
wine.
main riff
We talked until two and then she said
"It´s time for bed".

repeat x2:
1-st guitar: [E] and 2-nd guitar: riff 1 + 3-rd
guitar: riff 2

    G(III)
    A(V)
She told me she worked in the morning and started
to laugh.
   G(III)
   A(V) H(VII)
I told her I didn´t and crawled off to
sleep in the bath.

main riff
riff 3
And when I awoke I was alone, this bird had
flown.
main riff
So I lit a fire, isn´t it good, norwegian
wood?

1-st guitar: [E] and 2-nd guitar: riff 1 + 3-rd
guitar: riff 2

<< Назад на Beatles


Beatles
Taxman
Прислал: Studio 'Negotiant' e-mail: nego@te.net.ua
Verse:
    D7                                G7
Let me tell you how it will be
    D7                              G7
There's one for you nineteen for me
               C7              G7    D7
'Cos I'm the taxman   Yeah I'm the taxman

Verse:
Should five percent appear too small
Be thankful I don't take it all
'Cos I'm the taxman   Yeah I'm the taxman

Middle:
         D7
If you drive a truck  I'll tax the street
                            C7
If you try to fix it  I'll tax your seat
        D7
If you get too cold  I'll tax the heat
                           C 7               D7
If you take a walk  I'll tax your feet   TAXMAN!

Guitar Solo:
-|---------------------------------------------------10----------------
-|--------------------------------6--8--b(9)8--6-----------------------
-|-----7-----7-----7-----7-----7------------------7--------------------
-|--0-----0-----0-----0-----0------------------------------------------
-|---------------------------------------------------------------------
-|---------------------------------------------------------------------

-|---------------------------------------------------------------------
-|-----9p8--9p8--6-----------------------------------------------------
-|--7---------------7--7--5h7p5--6--4h6p4--5--2h4p2--------------------
-|---------------------------------------------------------------------
-|---------------------------------------------------------------------
-|---------------------------------------------------------------------

-|------------------------------------------------------------10-------
-|-----------------------8--6-----6-----6-----6--b(9)8--6--------------
-|--2--4--5--7-----7-----------7-----7-----7---------------7-----------
-|--------------0-----0------------------------------------------------
-|---------------------------------------------------------------------
-|---------------------------------------------------------------------

               C7               G7    D
'Cos I'm the taxman   Yeah I'm the taxman

Verse:
Don't ask me what I want it for  (ah ah, Mr.
Wilson)
If you don't want to pay some more  (ah ah, Mr.
Heath)
    'Cos I'm the taxman                 Yeah
I'm the taxman
-|--------------------------------------------------------------------------
-|--------------------------------------------------------------------------
-|-------------------5---------3--5-----5---------3--5----------------------
-|----------------------3--h5--------------3--h5-----------5---------3b(4)--
-|----------------3------------------3------------------------3--h5---------
-|------------------------------------------------------3-------------------

Verse:
Now my advice for those who die  (TAXMAN!)
Declare the pennies on your eyes  (TAXMAN!)
'Cos I'm the taxman   Yeah I'm the taxman

    And you're working     for no one    but me
                 F                           D7
-|--------------------------------------------------------------
-|--------------/6-----/6-----/6-----/6-------------------------
-|------------------5------5------5------5------7---------5--7--
 (repeat
-|-------------------------------------------------5--h7--------
  guitar
-|-------------------------------------------5------------------
   solo)
-|--------------------------------------------------------------

-------------------------------------------------------------------------
Miscellaneous info:

C7   = (x3-2-3-1x)
D7   = (x5-4-5-3x)
G7   = (x10-9-10-8x)

Riff to repeat over first two
lines of third verse
-|------------------------------
-|------------------------------
-|-----7---------5--7-----------
-|--------5--h7-----------------
-|--5---------------------------
-|------------------------------

Riff to repeat over first two
lines of fourth verse
-|------------------------------
-|------------------8-----------
-|-----7---------5--------------
-|--------5--h7-----------------
-|--5---------------------------
-|------------------------------

-------------------------------------------------------------------------
Tab Special Notations:
----0----  play the open string ('fret zero')
----5----  play fret five
----5~---  play fret five with vibrato
---5/7---  play fret five, slide up to fret
seven
---75---  play fret seven, slide down to fret
five
--8b(9)--  play fret eight, bend the string (at
fret eight) to reach
             the pitch of fret nine
--b(9)8--  play fret eight already bent to the
pitch of fret nine,
             unbending until it reaches the
normal pitch of fret eight
----h7---  hammer-on to fret seven
----p5---  pull-off to fret five
---/7----  slide up to fret 7 (the starting fret
of the slide is
             undefined, judge by ear)
---15---  play fret 15, slide down (the ending
fret of the slide is
             undefined, judge by ear)
---0h3---  play the open string and immediately
hammer-on to fret
             three
---7p5---  play fret seven and immediately
pull-off to fret five

<< Назад на Beatles


Bob Dylan
Blowing In The Wind
Прислал: donald e-mail: dronbyte@mail.ru
C        F            C                        F
       G   G7
How many roads must a man walk down before you
call him a man?
C        F           C                          F
            G    G7
How many seas must a white dove sail before she
sleeps in the sand?
C        F              C
      F       G      G7
How many times must the cannonballs fly before
they are forever banned?

        F          G          C              Am
    The answer, my friend, is blowing in the
wind,
        F         G              C
    The answer is blowing in the wind.

How many years can a mountain exist before it is
washed to the sea?
How many years can some people exist before
the´re allowed to be free?
How many times can a man turn his head,
pretending he just doesn´t see?

    The answer, my friend, is blowing in the
wind,
    The answer is blowing in the wind.

How many times must a man look up before he can
see the sky?
How many ears must one man have before he can
hear people cry?
How many deaths will it take ´till he knows
that too many people have died?

    The answer, my friend, is blowing in the
wind,
    The answer is blowing in the wind.

<< Назад на Bob Dylan


Blink 182
The Rock Show
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro,Version (Palm Muting),Chorus

  Cm# Gm# Fm# Gm#
1:-4---4--2---4-
2:-4---4--2---4-
3:-6---4--2---4-
4:-6---6--4---6-
5:-4---6--4---6-
6:-4---4--2---4-

Hanging out behind the club on the weekends
Acting stupid, getting drunk with my best
friends
I couldn´t wait for the summer and the
Warped Tour
I remember that it´s the first time that I
saw her there

She´s getting kicked out of school cause
she´s failing
I´m kinda nervous, cause I think all her
friends hate me
She´s the one, she´ll always be there
She took my hand and I made it I swear

Because I fell in love with the girl at the rock
show
She said "what?" and I told her that I
didn´t know
She´s so cool, better sneak me through her
window
Everything´s better when she´s around
Can´t wait until her parents go out of town
I fell in love with the girl at the rock show

When we said we were gonna move to Vegas
I remember the look her mother gave us
17 without a purpose or direction
We don´t owe anyone a fuckin explanation

I fell in love with the girl at the rock show
She said "what?" and I told her that I
didn´t know
She´s so cool, better sneak me through her
window
Everything´s better when she´s around
Can´t wait until her parents go out of town
I fell in love with the girl at the rock show

Black and white picture of her on my wall
I waited for her call, she always kept me
waiting
And if I ever got another chance I´d still
ask her to dance
Because she kept me waiting

I fell in love with the girl at the rock show
She said "what?" and I told her that I
didn´t know
She´s so cool, better sneak me through her
window
Everything´s better when she´s around
Can´t wait until her parents go out of town
I fell in love with the girl at the rock show

with the girl at the rock show
with the girl at the rock show
(I´ll never forget tonight)
with the girl at the rock show......

<< Назад на Blink 182


Backstreet Boys
Show Me The Meaning Of Being Lonely
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
F#m                       D     E
   Show me the meaning of being lonely

F#m  D  E

F#m                        D     E
1. So many words for the broken heart
F#m                        D      E
   It´s hard to see in a crimson love
                D
   So hard to breathe
   Hm        C#
   Walk with me, and maybe
F#m                    D      E
   Nights of light so soon become
F#m                       D        E
   Wild and free I could feel the sun
               D   Hm      C#
   Your every wish will be done

   They tell me...

    F#m                        D     E
CHORUS Show me the meaning of being lonely
    F#m                       D       E
       Is this the feeling I need to walk with
     A               C#                      F#m
       Tell me why I can´t be there where
you are
                D                E
       There´s something missing in my
heart

2. Life goes on as it never ends
   Eyes of stone observe the trends
   They never say forever gaze
   Guilty roads to an endless love (endless love)

   There´s no control
   Are you with me now
   Your every wish will be done
   They tell me

CHORUS Show me the meaning of being lonely
       Is this the feeling I need to walk with
       Tell me why I can´t be there where
you are
                D                E     G#m
       There´s something missing in my
heart

                       E
   There´s nowhere to run
          F#          G#m
   I have no place to go
                 E     F#        H
   Surrender my heart´ body and soul
               E             Bbdim(?)
   How can it be you´re asking me to feel
         D#               G#m E F#
    the things you never show

G#m E F#

Interlude: G#m E F# G#m D#+

 E             F#         H
   You are missing in my heart
 D# G#m
         E          F#                 G#m
Tell me why I can´t be there where you are

    G#m                        E    F#
CHORUS Show me the meaning of being lonely
    G#m                       E      F#
       Is this the feeling I need to walk with
     H               D#                      G#m
       Tell me why I can´t be there where
you are
                E                F#     G#m
       There´s something missing in my heart

<< Назад на Backstreet Boys


Baccara
Cara mia
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Скачать
песню в MP3

Intro: Dm Db+5 F/C F-5/H F/C C F/C A

Dm                C#+5
Take him in, who´s warm and gentle
F/C         F-5/H
Confidential, sentimental.
F/C                  C
That´s the guy who´ll open up
     F            A
Your diamond eyes.

He will be there when you´re cryin´,
Bravely tryin´, self denyin´.
He can wipe the tears from your
Sweet diamond eyes.

Chorus: (x2)
F                   A                      Dm
C
Cara Mia mine, the stars are gonna shine
forever.
B                   D                      Gm
C
Cara Mia mine, the moon is lookin´ down on
you.
F
Lend your heart, beg, steal or borrow,
A
Lend your heart again tomorrow,
Gm                   C                F
Cara Mia, why should diamond eyes be blue.

Lady fair, your sigh´s infection
And he´s wishin´ for nights of
passion.
Look around and see the world
Through diamond eyes.

Love´s the game, it´s in your favour

It´s got the flavour, for modern behaviour

Take the cards and deal the hand
With diamond eyes.

Chorus.

C#+5  : X44665
F-5/H : X23201

<< Назад на Baccara


Blink 182
What's My Age Again
Прислал: Alexander e-mail: traim@city.kz
Intro
e|-------6-----------6-----------6-----------6------------|
B|----7-----7-----7-----7-----7-----7-----7-----7---------|
G|-4------------------------------------------------------|

D|-------------4------------------------------------------|
A|-------------------------4-----------6------------------|
E|--------------------------------------------------------|

I took her out, it was a Friday night, I wore
cologne,

to get the feeling right. We started making out,
and

she took off my pants, but then I turned on the
tv, and

that´s about the time

1st Verse - Play the intro riff.

Chorus
e|------------------------------------------|
B|------------------------------------------|
G|----------6-6-------8-8-------4--4-4-4-0--|
D|--4----0--6-6----0--8-8----0--4--4-4-4-0--|
A|--4----0--4-4----0--6-6----0--2--2-2-2-0--|
E|--2----0---------0---------0--------------|

e|-------6-----------6-----------6-----------6------------|
B|----7-----7-----7-----7-----7-----7-----7-----7---------|
G|-4------------------------------------------------------|

D|-------------4------------------------------------------|
A|-------------------------4-----------6------------------|
E|--------------------------------------------------------|

2nd Verse
e|-------------------------------------|
B|-------------------------------------|
G|-4-4-4-4-----------6-6-6-6--8-8-8----|
D|-4-4-4-4--4-4-4-0--6-6-6-6--8-8-8-0--|
A|-2-2-2-2--4-4-4-0--4-4-4-4--6-6-6-0--|
E|----------2-2-2-0-----------------0--|

she walked away from me.

Nobody likes you when your twenty-three

And I´m still more amused by tv shows.

What the hell is A.D.D.? My friends say I should

act my age. What´s my age again?
What´s my age again?

Intro

Verse 2 (Palm Mute the Chorus)

Then later on, on the drive home, I called

her mom, from a pay phone. I said "I was the
cops, and

your husband´s in jail. The state looks
down on sodomy."

And that´s about the time

Chorus

that bitch hung up on me.

Nobody likes you when you´re twenty-three.

And I´m still more amused by prank phone
calls,

what the hell is caller ID? My friends say I
should

act my age. What´s my age again?
What´s my age again?

Interlude
e|--------6-----------------6------------------------6----------|
B|-----------------7----------------7------------------------7--|
G|-4-----------------------------------------4------------------|
D|--------------------------------------------------------------|
A|--------------------------------------------------------------|
E|--------------------------------------------------------------|
             w/flanger
e|--6----------------|-------------------------|
B|-------7-----7-----|-------------------------|
G|-------------------|---------------3h4-------|flanger
part 4x
D|-------------------|-----4--4--4-------------|
A|-------------------|-------------------------|
E|-------------------|-------------------------|
  w/flanger
e|-----------2-------|-------------2------------|
B|-------------------|--------------------------|
G|-----3-----------3-|-------3-------------3----|
D|--4-----4-----4----|-4--4-----4-------4-------|variate
this
A|-------------------|--------------------------|and
repeat
E|-------------------|--------------------------|

Outro
Play the chorus

<< Назад на Blink 182


Beatles
If I Fell
Прислал: Irina A. Potolitsyna e-mail: potolicins@ib.ksc.komi.ru
   Ebm
If I fell in love with you
          D
Would you promise to be true
         Db Bbm
And help me understand
            Ebm
'Cause I've been in love before
    D
And found that love is more
     Em           A
Than just holding hands

        D    Em F#m      Em
If I give my heart to you
  A                     D  Em F#m
I must be sure from the very  start
     Em        A                 D   Em  A
That you would love me more than her

     D     Em F#m
If I trust in you
   Em            A
Oh please, don't run and hide
      D   Em  F#m
If I love you too
   Em            A                  D9
Oh please, don't hurt my pride like her
                           G
Cause I couldn't stand the pain
    Gm                        D           A7
And I would be sad if our new love was in vain

     D    Em     F#m
So I hope you'll see
     Em      A
That I would love to love you
D   Em   F#m      Em
And that she will cry
     A                 D
When she learns we are two
     Gm      C         D
If I fell in love with you

<< Назад на Beatles


Beatles
Girl
Прислал: TwIstEr e-mail: twister25@mail.ru
 Примечание: G7 в этой песне лучше играть так:
(xx0001)
         Am       E7   Am              A7
Is there anybody going to listen to my story
Dm             G7                  C  E7
All about the girl who came to stay?
           Am               E7               Am
    A7
She´s the kind of girl you want so much, it
makes you sorry,
  Dm            G7              C    E7
Still you don´t regret a single day.
 C  Am   F  G     C    Am    F  G
Ah, girl,        girl, girl.

         Am              E7                  Am
   A7
When I think of all the times I´ve tried so
hard to leave her,
  Dm                G7             C   E7
She will turn to me and start to cry.
     Am         E7              Am     A7
And she promises the earth to me and I believe
her
Dm         G7                    C     E7
After all this time I don´t know why.

 C   Am  F G      C     Am   F G
Ah, girl,        girl, girl.

  Dm                                 A7
She´s the kind of girl who puts you down
                                    Dm
When friends are there, you feel a fool.
  A7
When you say she´s looking good
    Dm                     A7
he acts as if it´s understood, she´s
cool, ooh, ooh, ooh.

 C   Am   F G    C     Am    F G
Ah, girl,        girl, girl.

         Am                E7
Am
Was she told when she was young that pain would
lead to
 A7
pleasure?
Dm           G7                   C  E7
Did she understand it when they said
        Am                 E7               Am
A7
That a man must break his back to earn his day of
leisure?
Dm             G7                     C   E7
Will she still believe it when he´s dead?

 C   Am  F G     C     Am   F G
Ah, girl,        girl, girl.
 C   Am  F G     C     Am   F G
Ah, girl,        girl, girl.

<< Назад на Beatles


Beatles
I'm Only Sleeping
Прислал: Игорь (подбор) e-mail: kin1977@mail.ru
   z - x24443
   riff 1 - D------------    riff 2 - D-------2-
            A-----2------             A-----2---
            E-0-3---3--0-             E-0-3-----
     Em                         Am
   When I wake up early in the morning
    G             H        z   H
   Left my heart I`m still yawning
     Em                         Am
   When I`m in the midll of a dream
    G             Hm             H
   Stay in bed  Float upstream  float  upstream
     G
   Please don`t wake me
 Asus4 Am     Asus     Am
   No don`t  shake me
    Hm             Am
   Leave me where I am
              Em       riff 1
   I`m only sleeping

   Everybody seems to think I`m lazy
   I don`t mind  I think they`re crazy
   Running everywhere at such a speed
   All they find  there`s no need
   Please don`t spoil my day
   I`m miles away and after all
               Em      riff 1    Em    riff 2
   I`m only sleeping...
    Dm                    Em                Am
   Keaping an eye on the world going by my
window
    G         H
   Taking my time

   Lying there and staring at the ceiling
   Waiting for a sleepy feeling
   Please don`t spoil my day
   I`m miles away and after all
              Em        riff 1   Em    riff 2
   I`m only sleeping

   1.

<< Назад на Beatles


Beatles
Ob-La-Di Ob-La-Da
Прислал: Maxim e-mail:
G                           D7
Desmond had a barrow in the market place,
D7                       G
Molly is the singer in a band.
G                             C
Desmond says to Molly, girl I like your face
          G                D7               G
and Molly says this as she takes him by the
hand.

Chorus:
G                             Em      G
Ob-la-di, ob-la-da, life goes on      bra.
G             D7        G
La la how the life goes on. (repeat)

G                              D7
Desmond takes a trolley to the jeweller´s
store,
D7                         G
buys a twenty carat golden ring.
G                               C
Takes it back to Molly, waiting at the door
          G               D7            G
and as he gives it to her she begins to sing.

{c: chorus}
C
G
In a couple of years they have built a home sweet
home
C
with a couple of kids running in the year
   G           D7sus4 D7
of Desmond and Molly Jones.

G                       D7
Happy ever after in the market place,
D7                               G
Desmond lets the children lend a hand.
G                                C
Molly stays at home and does her pretty face
           G                 D7                G
and in the evening she still sings it with the
band.

{c: chorus}

C
G
In a couple of years they have built a home sweet
home
C
with a couple of kids running in the year
   G           D7sus4 D7
of Desmond and Molly Jones.

G                       D7
Happy ever after in the market place,
D7                               G
Molly lets the children lend a hand.
G                                  C
Desmond stays at home and does his pretty face
           G                 D7                G
and in the evening  he still sings it with the
band.

{c: chorus}

Em
and if you wanna have fun
     D7           G
take ob-la-di-bla-da

<< Назад на Beatles


Bad Balance
Городская тоска
Прислал: Коваль Игорь e-mail: evel@kaf-i.kg
      Dm(V)
Дорожная пыль простилается по трассе,
Солнце восходит, машины фары гасят.
           Em(VII)
Виднеются заводы, трубы, копоть, город.
Этой потной зоной управляет погода.
    Dm(V)
Дома украшают настенные узоры,
Грязные слова оплетают заборы.
           Em(VII)
Слово, слово за слово, в огне горит масло.
Нет дыма без огня, без огня нет масти.
Язык пламени горит в дали.
Утренние серены разрушают мечты любви.
В подвалах из крана капает свобода,
Черных продавцов на каждом углу сколько угодно.
Модно выглядят старые районы.
Нетрудно уяснить бандитские основы.
Писатели пишут читателям жестокие романы.
Ночью на работу выползают шалавы.
Анонсы на экранах рассказывают сказки,
Все новые бабенки на экранах строят глазки.
Рекламы пестреют, выгорают, потом сереют.
Под густыми клубами дыма улицы темнеют.

Припев:
Dm
Город, пыль, городская грязь.
Мы тонем в болоте, руками держась.
     Em
Городская тоска меня любит,
Одинокий огонек разбудит.
Что же делать когда? Что же делать когда
Тоска зовет куда-то в даль?

Черное облако ввело, как осколок. Мысли тают.
Только молнии луч куда бьет не разбирает.
Только избранных забирает.
Тянет в мертвые огни.
Живая талая вода стекает с гор всем на перекор.
Дождь обливает и всем напоминает
От случая на улице зависит что сбудется,
Играет внутри. Во мне говорит зов
"Беги!"
Птицы высоко над домами зависает камнем,
Замирает. Одинокая машина пролетела быстро мимо,
В голову ударил легкий запах бензина.
Тлеют мысли, как ветер улетают, покидают,
проплывают
Над нами ночными горами.
Оригинальными ходами мы решаем программы
Рано утром, утром рано, днем, вечером, ночью.
Мы связаны петлей, друг от друга далеки
Мы залиты слезой городской ночной тоски.

Припев

Моя утренняя прогулка дает силы вере.
Я одинокий, я - огонь. Я хочу гореть по меньшей
мере.
Свет путь указывает точно ночью.
Утренние лучи меня связывают прочно
С городским миром. Мусора болото грязи.
Готова поучить жизни каждая мразь.
Кого угодно можно, но не меня.
Я знаю что такое мертвая вода дождя.
Серая пыль лежит на мертвых камнях,
Ночные улицы нагоняют на людей страх.
В руках огонь. Абсолютный внутри покой.
Одинокий огонек по ночам говорит с тоской.
Тоска зовет куда-то в даль.
Тоска зовет меня куда-то в даль.
Тоска зовет куда-то в даль.
Тоска зовет меня куда-то в даль.
Улицы проснулись. Тени к домам вернулись.
Программы спорят, рекламы мутят,
Трясины ловят, через время топят.
Кто верит в огонь, тот ищет и находит.

Припев

<< Назад на Bad Balance


Blackmore's Night
Home Again
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
песня написана в Gm
для облегчения аппликатур каподастр на 3 лад

вступление (2 раза):

   Em          D   G       H   Am          C H Em

e|-0-3-2h3p2p0-------0----------------------------
h|-------------3-1-0---3-1-0-----1-0--------------
g|-----------------------------2-----2-0---0------
d|---------------------------------------4---4-2--
a|-----------------------------0------------------
E|-0---------------3---------------------------0--

Куплет:

Em
I´ve been many places
        C               H
Ive traveled round the world
Am             C                    Em
Always on the search for something new
Em
But what does it matter
     C                    D
When all the roads I´ve crossed
Am              C          H7
Always seem to be back to you:

D
Old familiar faces
G
Everyone you meet
D                          G
Following the ways of the land
F#
Cobblestones and lanterns
Hm
Lining every street
F#                        H(7)
Calling me to come home again

Припев:

 Em             D         G               H
Dancing in the moonlight seenging in the rain
Am                C H     Em
Oh, it´s good to be back home again
 Em              D
Laughing in the sunlight
 G                H
Running down the lane
Am                C  H    Em
Oh, it´s good to be back home again

проигрыш вступления под аккорды припева:

When you play with fire
Sometimes you get burned
It happens when you take a chance or two
But time is never wasted
When you´ve lived and learned
And it time it comes back to you:

Old familiar faces
Everyone you meet
Following the ways of the land
Cobblestones and lanterns
Lining every street
Calling me to come home again

припев

And when I got weary
I sit a while and rest
Memories invading my mind
All the things I´d treasured
The ones I´d loved the best
Were the things that I´d left behind:

Old familiar faces
Everyone you meet
Following the ways of the land
Cobblestones and lanterns
Lining every street
Calling me to come home again

припев

ну и все в таком духе...
успехов!

<< Назад на Blackmore's Night


Black Sabbath
Spiral Architect
Прислал: LLL e-mail: LLL_HIS@mail.ru
Greetings to All !
Звиняйте народ, тока интро

Intro:

Кажый участок повторить по 4-е раза

e:-----0-----
B:----6-6----
G:---7---7---
D:--8--------
A:-----------
E:-----------

e:-----0-----
B:----6-8----
G:---7---7---
D:--8--------
A:-----------
E:-----------

e:-----8----- Здесь, на первом из повторений
струну е надо
B:----6-6---- поюзать посильнее чтоб звук был
громче, но
G:---7---7--- постепенно уменьшать, тобишь к
4-му
D:--8-------- повторению она(струна е) не должна

A:----------- выделяться... а вообще послухайте
песню, сразу
E:----------- все станет ясно

e:-----0-----
B:----5-5----
G:---6---6---
D:--7--------
A:-----------
E:-----------

e:-----0-----
B:----5-6----
G:---6---6---
D:--7--------
A:-----------
E:-----------

  Это мой первый опыт подборки, поэтому не
судите
  строго! 8-] и оставьте плиз какой-нибудь
отзыв.
  С уважением, ваш LLL.

<< Назад на Black Sabbath


Blink 182
Dammit
Прислал: ColDer[WMC] (подбор) e-mail: colder@wrestling-media.ru
Бешенная сонга, раньше используемая ребятами, что
бы разжечь публику под конец
выступления.
Вообще, таб верен на 100% и сделан по живому
выступлению. Единственное, что хочу добавить
- то, что обычно играют Блины на концертах, очень
сильно отличается от CD версий, но для
этой песни можно сделать исключение. Итак...

  Интро (Желательно играть как можно быстрей)

N.C
e------------------------------------------------|

B------------------------------------------------|
G------------------------------------------------|
D------0-0-2---0-0-2-----0-0-2---2-2-0-----------|
A--3-3---------------0-0-------------------------|
E-----------3-3---------------1-1----------------|

  Риф (Первый раз нота открыта - последующие три
с приглушкой)

   C5        G5        A5         F5
e---------------------------------------------------|

B---------------------------------------------------|
G--5-5-5-5-------------2-2-2-2----------------------|
D--5-5-5-5---5-5-5-5---2-2-2-2---3-3-3-3------------|
A--3-3-3-3---5-5-5-5---0-0-0-0---3-3-3-3------------|
E------------3-3-3-3-------------1-1-1-1------------|
     .....     .....     .....     ..... - P.M.

 Риф2 (Его я решил вынести отдельно, для большей
простоты)

   C5        G5        A5         F5
e---------------------------------------------------|

B---------------------------------------------------|
G--5-------------------2----------------------------|
D--5>>-------5---------2>>-------3------------------|
A--3---------5>>-------0---------3>>----------------|
E------------3-------------------1------------------|

*>> - Аккорды продолжают звучать.

  Порядок игры:
  Intro X4
  Riff  X2
  Riff  X2 (На этот раз без приглушки)
  Intro X2
  Riff  X2
  Riff  X2 (Так же без приглушки)
  Intro X2
  Riff  X2
  Riff  X2 (Без приглушки)
  Riff2 X1
  Intro X4

  Последний аккорд
   C5
e------|
B------|
G--5---|
D--5>>-|
A--3---|
E------|

(На CD версии аккорд просто медленно затихает, а
на концертах Марк продолжает долбить по
нему ещё около 20 секунд, при этом прощаясь с
залом и желая народу счастливой жизни =)

Повторяю, как бы вы не проголосовали таб 100%
корректен.
Всем спасибо, PunX NoT DeaD, заходите на мой
сайт
http://wrestling-media.ru/

  Лирика:

  I куплет
  It´s alright / to tell me / what you
think / about me
  I won´t try / to argue / or hold it /
against you
  I know that / you´re leaving / you must
have / your reasons
  The season / is calling / and your pictures /
are falling down

  The steps that / I retrace / a sad look / on
your face
  The timing / and structure / did you hear / he
fucked her?
  A day late / a buck short / I´m writing /
the report
  I´m losing / and failing / when I move /
I´m failing now

  Припев:

  And it´s happened once again
  I´ll turn to a friend
  Someone that understands
  Sees through the master plan

  But everybody´s gone
  And I´ve been here for too long
  To face this on my own
  Well I guess this is growing up
  Well I guess this is growing up

  II куплет
  And maybe / I´ll see you / at a movie /
sneak preview
  You´ll show up / and walk by / on the arm
/ of that guy
  And I´ll smile / and you´ll wave /
we´ll pretend / it´s okay
  The charade / it won´t last / when
he´s gone / I won´t come back

  Припев, а затем вставка:

  Well, I guess this is growing up [2x]
  Well, I guess this is growing up

<< Назад на Blink 182


Britney Spears
(You Drive Me) Crazy
Прислал: Кузнецов Павел britneypach e-mail: pacha@ua.fm
MAIN CHORDS

    C5 F5 G5 G#5    G5    B5 C5
e-|----------------------------------|
B-|----------------------------------|
G-|-5---------------------4-5-5------|
D-|-5---3-5-6-6-----5---5-4-5-5------|
A-|-3---3-5-6-6-----5---5-2-3-3------|
E-|-----1-3-4-4-----3---3------------|

SPOONS PART

e-|-13-13-13-13-13--------------------|
B-|-----------------------------------|
G-|------------------12-12-12-12-12---|
D-|-----------------------------------|
A-|-----------------------------------|
E-|-----------------------------------|

VERSE

PRE-CHORUS

CHORUS

    C5 F5 G5 G#5    A#5  D5 D#5 D5
e-|----------------------------------|
B-|----------------------------------|
G-|-5---------------------7-8---7----|
D-|-5---3-5-6-6-----8---8-7-8---7----|
A-|-3---3-5-6-6-----8---8-5-6---5----|
E-|-----1-3-4-4-----6---6------------|

    Crazy, but it feels alright

VERSE

PRE-CHORUS

CHORUS

BREAK

D#
Crazy, I just can´t sleep
D#
I´m so excited, I´m in too deep
B             A#
Crazy, but it feels alright
B                 A#
  Every day and every night

SOLO

   bend and release
slide down
e-|-------------------------------------------------------|
B-|-16b(18)r16---11h13h16p13p11h13h16p11h13h16p11h13---|
G-|-------------------------------------------------------|
D-|-------------------------------------------------------|
A-|-------------------------------------------------------|
E-|-------------------------------------------------------|

                  artificial harmonics
e-|----------------------------------|
B-|----------------11----------------|
G-|-5-8-10-10-10-8---<10>---8-<10>---|
D-|----------------------------------|
A-|----------------------------------|
E-|----------------------------------|

> Here, i´m really really really not sure
!
e-|--------------------------------------|
B-|-11p8---------------------------------|
G-|------10p8h10p8-----------------------|
D-|----------------10p8------------------|
A-|---------------------10p8h10p8--------|
E-|-------------------------------8p6h8--|

CHORUS
...
...
...

C5            F5              G5 B5  C5
Baby thinkin´ of you keeps me up all night

<< Назад на Britney Spears


Brainstorm
Space Detective Story
Прислал: Dr.Drю. e-mail: www.joker20011984@mail.ru
      C
Good morning My Goodness and Majesty!
      F
Good morning! I´m a local detective
       Am                                      Dm

And I search for those who say that I´m not
affective
      C
Good morning My Sweet old memories!
      F
Good morning! Now my workdays are over!
        Am
I don´t care no more for the fingerprints,
     Dm
I go nowhere
         G                  C
Without reason I travel all night
            F
My cosmic ship is undetected
        G                      C
And the Universe is out of my sight
           F
In my Superman shirt as I wait for the sunrise
 Am                      F                  G
Say, I´m not dreaming tonight  To - To - To
- To - To
    Am                     F                 G
The Universe is out of my sight To - To - To - To
- To - To

Good morning My Lies and Honesty!
Good morning! You are under suspicion!
No, you don´t have to worry, it´s the
ussual transmission
Good morning My Dreams and Reality!
Good morning! Now my workdays are over!
I don´t care no more for the fingerprints,
I go nowhere

Without reason I travel all night
My cosmic ship is undetected
And the Universe is out of my sight
In my Superman shirt as I wait for the sunrise
Say,

I´m not dreaming tonight
The Universe is out of my sight

Since the beginning
My cosmic ship is the safest place on the earth
And that´s where I´m living :)

<< Назад на Brainstorm


Beatles
Ob-La-Di Ob-La-Da
Прислал: Павел Ненашев e-mail: pavnen@mail2000.ru
Вступление: F  FCFDm  Bb

Bb                           F7
Desmond has a barrow in the market place,
   F7                     Bb
Molly is the singer in a band.
    Bb                          Eb
Desmond says to molly "Girl, I like your
face"
           Bb                F7
Bb
And molly says this as she takes him by the
hand,

Bb
Ob-la-di, ob-la-da, life goes on,
Dm   Gm   Bb              F7         Bb
  Bre - la - la, how the life goes on
                  Bb
Ob-la-di,ob-la-da, life goes on
Dm    Gm   Bb             F7
  Bra - la - la, how the life goes on

Eb
    Bb  Cm  Bb  Bb9
In a couple of years they have built a home sweet
home
Eb                                            Bb
                  F7
With a couple of kids running in the yard of
Desmond and Molly Jones.

Desmond takes a lrolley to the jewellers stores
Buys a twenty carat golden ring
Takes it back to Molly waiting at the door
And as he gives it to her she begins to sing

Happy ever after in the market place
Desmond lets the children lend a hand
Molly stays at home and does her pretty face
And in the evening she still sings it with the
band

Happy ever after in the market place
Molly lets the children lend a hand
Desmond stays at home and does her pretty face
And in the evening she's a singer it with the
band

Ob-la-di, ob-la-da, life goes on,
Bre - la - la, how the life goes on
Ob-la-di,ob-la-da, life goes on
Dm    Gm   Bb             F7       Gm
  Bra - la - la, how the life goes on
And if you want some fun
     F7              Bb
Take Ob-la-dy, ob-la-da.

<< Назад на Beatles


Britney Spears
Baby One More Time
Прислал: Saix Storm e-mail: saix@mail.ru
 Verse:

Oh baby, baby
Cm
Oh baby, baby
Cm
Oh baby, baby How was I supposed to know
Cm                G7                    Eb
That something wasn't right here
     Fm               G     Cm
Oh baby baby I shouldn't have let you go
               G7                       Eb
And now you're out of sight, yeah
    Fm                G      Cm
Show me, how you want it to be
                         G7
Tell me baby 'Cause I need to know now Oh,
because
        Eb                    Fm       G   Cm
 CHORUS

My loneliness is killing me, and I
                 G7                Eb
I must confess, I still believe
                  Fm           Gsus  G
When I'm not with you I lose my mind
Cm                          G7
Give me a sign
Ab      Bb     Eb
Hit me baby one more time
Fm          G        Cm

 Second Verse:

Oh baby, baby The reason I breathe is you
Boy you got me blinded
Oh baby, baby There's nothing that I wouldn't do
That's not the way I planned it
Show me, how you want it to be
Tell me baby 'Cause I need to know now oh,
because

 Repeat CHORUS

 Bridge:

Oh baby, baby How was I supposed to know
Cm                G7                    Eb     Fm
  G  Abmaj7
Oh pretty baby I shouldn't have let you go
                 Bb
Fm7       Ab
I must confess, that my loneliness
Bb           Cm                   G7
Is killing me now
                  Eb
Don't you know I still believe
          Fm    G             Ab
That you will be here
                     Bb
And give me a sign
                  Abmaj7
Hit me baby one more time
Fm

 Repeat CHORUS

 Outro:

I must confess that my loneliness
G      Cm                        G7
Is killing me now
                  Eb
Don't you know I still believe
          Fm     G           Cm
That you will be here
                     G7
And give me a sign
    Ab      Bb     Eb
Hit me baby one more time
Fm          G        Cm

Best Regards from Saix Storm.

<< Назад на Britney Spears


Blind Guardian
Fiddler On The Green
Прислал: Limerick (подбор) e-mail: novav@mail.ru
     проект солиста группы Blind Guardian
{Настройка на полтона ниже стандартной.}

Riff 1:
   Am                        Am
e|-------------------------|-------------------------|
B|-------1-----0-----0-----|-------1-----3-----0-----|
G|-----2---2-----2-----2---|-----2---2-----2-----2---|
D|---2-------2-----2-----2-|---2-------2-----2-----2-|
A|-0-----------------------|-0-----------------------|
E|-------------------------|-------------------------|

   Am                        C
e|-------------------------|-------------------------|
B|-------1-----0-----0-----|-------1-----3-----1-----|
G|-----2---2-----2-----2---|-----0---0-----0-----0---|
D|---2-------2-----2-----2-|---2-------2-----2-----2-|
A|-0-----------------------|-3-----------------------|
E|-------------------------|-------------------------|

End of Riff 1.

{Intro состоит из двух Riff 1.}

{Продолжаем играть Riff 1, звучит только одна
гитара...}

    Am
        Sad voices,
    Am
        They´re calling
    Am               C                   Am
        Our precious girl, she can´t be
gone.

        How bitter this morning,
    Am
        When daddy´s darling
    Am                  C           Am (боем)
        Whent out and started her day.

{Дальше первая гитара играет боем и вступает
вторая гитара -
те же аккорды, только немного по-другому: удар,
приглушили,
удар, приглушили... Можно на барре...}

    Am                   С         G
        Wasn´t there a dream last night
                            Am
        Like a spring never ending,
                                               C
        Still the water runs clear through my
mind,
                G                 Am
        On the field I can see a fiddler,
                             C
        The fiddler on the green,
                 G   Am
        And the sad boy.
                         C
        I took him to early
                   G
        Would you mind,
                   F
        Would you mind,
                   G   {Тс-с-с-с, заглушили!}
        Would you mind,
                   Am (Riff 1)
        If I take you?

{Вторая гитара умолкает, первая играет Riff 1, на
заднем
фоне звучит электрогитара (сорри, я на электрике
не умею...).
Потом две гитары играют целиком и точно так же
куплет, а на
их фоне уже третья гитара играет вот это: }

Solo:
   Am                   C                G
e|--------------------|----------------|----------------|
B|--------------------|----------------|----------------|
G|-2----------2-4-4\5-|-0--------------|-5----4---4-5-4-|
D|--------------------|----------------|----------------|
A|--------------------|----------------|----------------|
E|--------------------|----------------|----------------|

   Am                   C                G
e|--------------------|----------------|----------------|
B|--------------------|----------------|----------------|
G|-2----------2-4-4\5-|-0--------------|-5----4---------|
D|--------------------|----------------|----------------|
A|--------------------|----------------|----------------|
E|--------------------|----------------|----------------|

   Am                   C                G
e|--------------------|----------------|----------------|
B|------------8--8--8-|-8!-------------|--8---6---6-8-6-|
G|-5------------------|---5------------|----------------|
D|--------------------|----------------|----------------|
A|--------------------|----------------|----------------|
E|--------------------|----------------|----------------|

   Am                   C                G
e|--------------------|----------------|----------------|
B|-5----------8--8--8-|-8!-------------|--8---6---------|
G|--------------------|---5------------|----------------|
D|--------------------|----------------|----------------|
A|--------------------|----------------|----------------|
E|--------------------|----------------|----------------|

   F                    G
      Am (Riff 1)
e|-5----------5-7-7\8-|-7---------------------------------|
B|--------------------|---------8-6-5-6-5---5-------------|
G|--------------------|-------------------7---7-5-7-5---5-|
D|--------------------|-------------------------------9---|
A|--------------------|-----------------------------------|
E|--------------------|-----------------------------------|

End of Solo.

{ Примечание:
   \ - "слайд"
  8! - здесь нужно эту ноту взять трижды, но
очень быстро}

{Играем Riff 1, вторая гитара молчит...}

   (To be with you) 4 раза

   The sun seemed bright,
   The air was clear,
   The air was clear.
   A trick of light
   Turned red into green,
   She saw the light.

   Her face was pale,
   Her body smashed,
   Her beauty´s gone.

{Снова две гитары боем...}

  "Isn´t it a shame,"
   The reaper said.
   He is quite alone here
   And still waiting for you.
  "Oh I realy did fail for the first
time,"
   Spoke the fiddler,
   Poor old fiddler,
   The fiddler on the green,
   The fiddler on the green.
  "It would be nice,
  "Take my hand!"

{Пошел овердрайв... Или дисторшн? Это, повторюсь,
не по
моей части. Аккорды те же, звучит то же самое
Solo, только
с овердрайвом... }

  "Just hold my hand,
  "I´ll take you there.
  "Your pain will go
  "Away!"

{Слова взяты отсюда:
http://www.demons-wizards.com/lyrics.html
Только я добавил немного пунктуации по своему,
чисто
субъективному, усмотрению.
Удачи! Comments, как говорится, are welcome! }

<< Назад на Blind Guardian


Blink 182
Pathetic
Прислал: PUTIN (подбор) e-mail: hitsrock@mail.ru
CHORDS

    C   G   A   Fii  F   Gii

|----------------------------|
|----------------------------|
|---5-----------10-------12--|
|---5---5---7---10---3---12--|
|---3---5---7---8----3---10--|
|-------3---5--------1-------|

Riff:

|--1--3---1--3---1--3---0---0---0--|
|-------1------1------1---1---1----|
|----------------------------------|
|----------------------------------|
|----------------------------------|
|----------------------------------|

Intro: Riff (x3 and a half)

Verse1:

  C
i know i´m pathetic i knew when she said
it
  Gii                    Fii
a loser a bum´s what she called me when i
drove her home
C
there´s no more waiting and sure no more
wasting
     Gii                    Fii
i´ve done all i can but she still wants to
be left alone

(same chords)
you got you got you got to help me out
and i´ll try not to argue
no one no one no one likes a drop out
mistakes are hard to undo

CHORUS:

A          C  G
don´t pull me down
              C   F
this is where i belong
               (i think i´m different but
i´m the same & i´m wrong)
A          C  G
don´t pull me down
              C   F
this is where i belong               this is
where i belong
               (i think i´m different)

Riff (x3 and a half)

Verse2:
i think its disgusting believing and trusting
if i gave a fuck there would be nothing for me to
prove
although its amusing its slightly confusing
i´ve done all i can but her ego is still
hard to move
you got you got you got to help me out
and i´ll try not to argue
no one no one no one likes a drop out
mistakes are hard to undo

repeat CHORUS

<< Назад на Blink 182


Blackmore's Night
Play Minstrel Play
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
Песня играется в Cm посему ставим каподастр на 3
лад

вступление (2 раза):

e|------0-5-7-8-7-5-0----1-3-5-0------1-0-----------0-----------
h|----------------------3------------3----3-1-0-1-3---3-1-0-----
g|---2-----------------2------------2-----------------------2---
d|--2-----------------0------------0----------------------------
a|-0---------------------------0----------------------------0---
E|--------------------------------------------0-----0-----------

куплет:

e|-----------------------0------------------------------------
h|---0-1-3-1-0-----0-1-3---3-0-1-0------0-1-0---1-0-----------
g|-2-----------2-2-----------------2--2-------2-----2-2-0-0---
d|--------------------------------------------------2-2-0-0---
a|-0-----------0---------------0------0-------0-----0-----2---
E|------------------------------------------------------------

e|-----------------------0------------------------------------
h|---0-1-3-1-0-----0-1-3---3-0-1-0------0-1-0---1-0-----------
g|-2-----------2-2-----------------2--2-------2-----2-2-0-0---
d|--------------------------------------------------2-2-0-0---
a|-0-----------0---------------0------0-------0-----0-----2---
E|------------------------------------------------------------

припев:

e|-----0-0---0-1-0---0------3-1-0------------------0-0---0-1-0------------------
h|----1----3---------------0------3----1-0--------1----3-------3-1----0-1-0-----
g|---0--------------------0-----------2----2-----0-------------------0------2---
d|--2--------------------0-----------2----------2-------------------0-------2---
a|-3--------------------2-----------0----------3----------------------------0---
E|---------------------3--------------------------------------------------------

e|-----0-0---0-1-0---0------3-1-0--------------0-------0-0---0-1-0-------------------
h|----1----3---------------0------3-1-0----1-3--------1----3-------3-1-----0-1-0-----
g|---0--------------------0---------------2----------0--------------------0------2---
d|--2--------------------0---------------2----------2--------------------0-------2---
a|-3--------------------2---------------0----------3--------------------2--------0---
E|---------------------3-----------------------------------------------3-------------

текст:

Am
Underneath the harvest moon
Where the ancient shadows will play and hide...
With a ghostly tune and the devil´s
pride...
"Stranger" whispered all the town
Has he come to save us from Satan´s hand?
Leading them away to a foreign land...

  C
Play for me, minstrel, play
     G             Am
And take away our sorrows...
  C
Play for me, minstrel, play
           G  Am
And we´ll follow...
 C
Hear, listen, can you hear,
     G                  Am
The haunting melody surrounding you,
 C                G                Am
Weaving a magic spell all around you...

Danger hidden in his eyes,
We should have seen it from far away,
Wearing such a thin disguise in the light of
day...
He held the answer to our prayers,
Yet it was too good to be...
Proof before our eyes, yet we could not see...

о неточностях и возможных дополнениях сообщайте
пожалуйста на e-mail

<< Назад на Blackmore's Night


Beatles
Rocky Racoon
Прислал: DED e-mail: eugene_dimov@mtu-net.ru
THE FOLLOWING PROGRESSION IS REPEATED THROUGHOUT
THE SONG:

----3-3-3----3-3-3----3-3-3---2-2-2---1-1-1---1-1-1--
----1-1-1----1-1-1----1-1-1---1-1-1---0-0-0---0-0-0--
----2-2-2----2-2-2----2-2-2---2-2-2---0-0-0---0-0-0--
-------------------0--------0------------------------
--0--------0-----------------------------------------
-------------------------------------3-------3-------

-----0-0-0---0-0-0----
-----1-1-1---1-1-1----
-----0-0-0---0-0-0----        REPEAT
----------------------
--3--------2----------
----------------------

I GET BORED AFTER PLAYING ROCKY RACOON LIKE THIS,
SO I OFTEN FINGER PICK
IT AS SHOWN BELOW:

----3-----3---3--3-----3------
-----1-----1---1--1-----1-----
------2-----2------2-----2----
-----------------0-----0------   etc.
----0-----0----0--------------
------------------------------

Now somewhere in the black mining hills out
Dakota
There lived a young boy name of Rocky Raccoon
And one day his woman ran off with another guy
Hit young Rocky in the eye...
Rocky didn´t like that, he said,
"I´m going to get that boy."
So one day he walked into town and booked himself
a room in the local
saloon.

Rocky Racoon checked into his room
only to find Gideon´s bible

Rocky had come equipped with a gun
to shoot off the legs of his rival.

His rival, it seems, had broken his dreams
by stealing the girl of his fancy

Her name was McGill, and she called herself
´Lil´
But everyone knew her as Nancy.

Now she and her man (who called himself Dan)
Were in the next room at the hoedown

Rocky burst in, and grinning a grin,
he said, "Danny boy, this is a
showdown."

But Daniel was hot. He drew first and shot
and Rocky collapsed in the corner.

Da-n-da da da-n-da da da...

Now the doctor came in stinking of gin
and proceeded to lie on the table.

He said, "Rocky, you met your match."
But Rocket said, "Doc, it´s only a
scratch.
And I´ll be better... I´ll be better
Doc as soon as I am able."

Now Rocky Raccoon, he fell back in his room
only to find Gideon´s bible.

Gideon checked out, and he left it no dobt
to help with good Rocky´s revival.

Oh yeah, yeah
Da-n-da da da-n-da da da...

<< Назад на Beatles


Beatles
Black Bird
Прислал: Vladimir a.k.a. Usatiy e-mail: usatiy2001@mail.ru
5-я струна звучит на каждый такт, 2-я струна, нота
Си,
извлекается третьим пальцем и звучит через один
такт,
нота Соль, третья струна, извлекается третьим
пальцем.

Притом, надо заметить, что открытая третья струна
связывает все
аккорды, этот приём используеться во всей песни.

|-------------------|---------------------------------------|
|--0-----1-----3----|--12----12----12-----12----12----12----|
|-----0-----0-------|------0----------0-------0----------0--|
|-------------------|---------------------------------------|
|--------0-----2----|--10-------10--------10-------10-------|
|--3----------------|---------------------------------------|

   G     Am    G/B     G
|-------------------|---------------------------------------|
|--0-----1-----3----|--12----12----12-----12----12----12----|
|-----0-----0-------|------0----------0-------0-------------|
|-------------------|---------------------------------------|
|--------0-----2----|--10-------10--------10-------10-------|
|--3----------------|---------------------------------------|

    G           Am7        G/B       G
   Black bird   singing in the dead of
night
|-------------------------------|-----------------------------------------|
|---0-----------1----------3----|----12----12----12-----12----12----12----|
|---------0-----------0---------|--------0----------0-------0-------------|
|-------------------------------|-----------------------------------------|
|---------------0----------2----|----10-------10--------10-------10-------|
|---3---------------------------|-----------------------------------------|

  C      C#dim     D      D#dim        Em
    Eb
 Take these broken wings   and learn to fly.
____
|---------3----------------5--------|--------------------------------|
|-5----------------7----------------|--8----8---8-----8----8---8-----|
|-----0--------0------
0--------0---|-----0-------0------0-------0---|
|-----------------------------------|--------------------------------|
|-3-------4--------5-------6--------|--7------7-------6------6-------|
|-----------------------------------|--------------------------------|

  D      C#dim          C                    Cm
  All     your ____ life,
_______________________________
|----------3----------------------------|----------------------------|
|-7-----------------5-------5---5-------|-----4-------4-----4--------|
|------0--------0---------0---------0---|-----------0------------0---|
|---------------------------------------|----------------------------|
|-5--------4--------3---------3---------|-----3----------3-----------|
|---------------------------------------|----------------------------|

  you were only waiting  for this mo__ment to
ar_ise. ____________
|--------------------------------------------------------------------|
|-3------3---3----2---2-----2------1-----1-----1---0-----0---0-------|
|-----0-------------0-----------0------0---0-----0-----0-------0-----|
|----------------------------------0---------------------------------|
|-2--------2------0------0-------------------------3-------3---------|
|--------------------------------------------------------------------|

Intro: G(1)   Am7   G/B(1)  G(2)

1-st Verse:

G(1)	     Am7           G/B(1)    G(2)
Blackbird singing in the dead of night.
C          C#dim   D         D#dim    Em  Eb
D   C#dim  C   Cm
Take these broken wings and learn to fly.
All your life,
G/B(2)        A7               Gsus4/D    G(1)
you were only waiting for this moment to arise.

TRANSITION:   C    G/B(2)   A7     Gsus4/D
G(1)

2-nd Verse:
G(1)      Am7             G/B(1)  G(2)
Blackbird singing in the dead of night.
C          C#dim  D	   D#dim   Em  Eb      D
C#dim  C    Cm
Take these sunken eyes and learn to see.
All your life,
G/B(2)        A7               Gsus4/D      G(1)
you were only waiting for this moment to be
free.

Chorus:
F   C/E  Dm   C  Bb6    C           F  C/E  Dm
C   Bb6  A7
Black - bird     fly,               Black - bird
   fly,
         Gsus4/D               G(1)   Am7
G/B(1)
Into the light of a dark black night.

GUITAR VERSE:

G(2)    C    C#dim    D    D#dim   Em     Eb
 D    C#dim    C     Gm    G/B(2)  A7   Gsus4/D
G(1)

Chorus:
F   C/E  Dm   C  Bb6    C           F  C/E  Dm
C   Bb6  A7
Black - bird     fly,               Black - bird
   fly,
         Gsus4/D               G(1)   Am7
G/B(1)
Into the light of a dark black night.

TRANSITION:
G(1)   Am7    G/B(1)    G(2)      G(1)   Am7
G/B(1)
C    G/B(2)   A7    Csus4/D

3-rd Verse:

G(1)	     Am7           G/B(1)    G(2)
Blackbird singing in the dead of night.
C          C#dim   D         D#dim    Em  Eb
D   C#dim  C   Cm
Take these broken wings and learn to fly.
All your life,
G/B(2)        A7               Gsus4/D    G(1)
you were only waiting for this moment to arise.

End:
 C    G/B(2)       A7                 Gsus4/D
    G(1)
you were on___ly wai__ting for this mo____ment to
a-rise.
 C    G/B(2)       A7                 Gsus4/D
    G(3)
you were on___ly wai__ting for this mo____ment to
a-rise.

  G(1)     Am7     G/B(1)   G(2) III  C  III
C#dim

1|------- |------- |------- |------- |-------
|---3---
2|---0--- |---1--- |---3--- |---12-- |---5---
|-------
3|------- |------- |------- |------- |-------
|-------
4|------- |------- |------- |------- |-------
|-------
5|------- |---0--- |---2--- |---10-- |---2---
|---4---
6|---3--- |------- |------- |------- |-------
|-------

  D    V  D#dim  V  Em  VII  Eb  V    G/B(2)
Cm

1|------- |---5--- |------- |------- |-------
|-------
2|---7--- |------- |---8--- |---8--- |---3---
|---4---
3|------- |------- |------- |------- |-------
|-------
4|------- |------- |------- |------- |-------
|-------
5|---5--- |---6--- |---7--- |---6--- |---2---
|---3---
6|------- |------- |------- |------- |-------
|-------

 C/E  VII  A7       Gsus4/D  F  VII   Dm   V
Bb6

1|------- |------- |------- |------- |-------
|-------
2|---8--- |---2--- |---1--- |---10-- |---6---
|---3---
3|------- |------- |------- |------- |-------
|-------
4|------- |------- |---0--- |------- |-------
|-------
5|---7--- |---0--- |------- |---8--- |---5---
|---1---
6|------- |------- |------- |------- |-------
|-------

G(3)

1|---3---
2|---0---
3|---0---
4|---0---
5|-------
6|---3---

<< Назад на Beatles


Blink 182
Sometimes
Прислал: PUTIN (подбор) e-mail: LOSERKID2002@mail.ru
Чумавая песня!!!!!!
Verse:
e-|---------------------------------------------------------
B-|---------------------------------------------------------
G-|---------------------------------------------------------
D-|----------------5--5--5--5----------------7--7--7--7-----
A-|---2--2--2--2---3--3--3--3---5--5--5--5---5--5--5--5-----
E-|---0--0--0--0----------------3--3--3--3------------------

Solo:
e-|---------------------------------------------------------
B-|---------------------------------------------------------
G-|---4--4-4-4--7-7-7--5-4-------------4-5-7-5-4-------4-5p4
D-|------------------------7--7-7--5-7-----------5-7---------5
A-|---------------------------------------------------------
E-|-------------------------------------------------------------------|

Chorus:
e-|-------------------------------------------------------
B-|--------------------------------------------------------
G-|--------------------------------------------------------
D-|---5--5--5--5-----------------------------5--5--5--5-----
A-|---3--3--3--3---5--5--5--5---2--2--2--2---3--3--3--3-----
E-|----------------3--3--3--3---0--0--0--0------------------

Ломай медиатор в пальцы гвозди вбивай!!!!

<< Назад на Blink 182


Beatles
No Reply
Прислал: Белобородов Павел e-mail: bav@irs.ru
Вначале можно Ре минор[Dm] не ставить и петь без
музыки.
Am->Em --означает что Ля минор меняется на Ми
минор на
 одном и том же слоге.

[Dm]This happened once be[Dm]fore,
When I came to your d[G7]oor,
No rep[C]ly.
They said it wasn´t yo[Dm]u,
But I saw you peep thro[G7]]ugh your w[C]indow,
I saw the li[Am->Em]ght, I saw the
l[Am->Em]ight,
I know that you saw m[Dm]e,
´cause I looked u[G7]p to  your fa[C]ce.

I tried to telephone,
They said you were not home,
That´s a lie,
´cause I know where you´ve been,
I saw you walk in your door,
I nearly died, I nearly died,
´cause you walked hand in hand
With another man in my place.

If I[G] were yo[C]u´d r[E]ealize that [A]I
Love you m[Dm]ore than a[G7]ny o[ther [C}guy,
And I[G7]´ll forg[C]ive the l[E]ies that
[A]I
Heard bef[Dm]ore when you gave me no repl[C]y.

I´ve tried to telephone,
They said you were not home,
That´s a lie,
´cause I know where you´ve been,
I saw you walk in your door,
I nearly died, I nearly died,
´cause you walked hand in hand
With another man in my place.

No repl[Am->Em]y, no repl[Am->E]y.

<< Назад на Beatles


Beatles
Let It Be
Прислал: Nikita e-mail: scrabit@chat.ru
               C              G
Am          F
        When I find myself in times of trouble,
Mother Mary comes to me
                C                 G
F  C/e Dm C
        Speaking words of wisdom, let it be

        And in my hour of darkness, She is
standing right in front of me

        Speaking words of wisdom, Let it be

        Am         G          F          C
        Let it be, let it be, let it be, let it
be
        G                C              F  C/e Dm
C
        Whisper words of wisdom, let it be

        And when the broken hearted people,
Living in the world agree

        There will be an answer, let it be

        But though they may be parted, There is
still a chance that they may see

        There will be an answer, let it be

    CHORUS:    Let it be, let it be, let it be,
let it be
       |
       |    There will be an answer, let it be
       |
       |    Let it be, let it be, let it be, let
it be
       |
       |    Whisper words of wisdom, let it be

        LEAD

        Let it be, let it be, let it be, let it
be

        Whisper words of wisdom, let it be

        And when the night is cloudy,

        There is still a light that shines on me

        Shine on till tomorrow, let it be

        I wake up to the sound of music, Mother
Mary comes to me

        Speaking words of wisdom, let it be

        CHORUS

<< Назад на Beatles


Blue System
For The Children
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

           C
There´s a child who dies by hunger
          Am
There´s a child who dies in war
         Dm
And the need of help gets stronger
            C              G
There´s so much we can´t ignore

There´s a child who lives in danger
There´s a child who lives in pain
There´s a child who is a stranger
They need love, a helping hand

         F             G
Oh, someday we live together in
   C        G   Am
A world of harmony
           F
´Cause we never give it up and
   Fm
We never gonna lose
G
Come on children sign with me

         C
For the children - of love -
         Am
We want peace in this world
        Dm
For the children - of love -
          C             G
For every boy and every girl
          C
For the children - of love -
         Am
We want joy, we want fun
          Dm
For the children - of love -
         C            G
Freedom just for everyone

There´s a child who lost its parents
There´s a child who lost its friends
If there´s nobody who helps them
Oh, this story never ends

Oh, today we stay together and
We know our destiny
And we never give it up and
We never gonna lose
Come on children sing with me

For the children - of love -
We want peace in this world
For the children - of love -
For every boy and every girl
For the children - of love -
We want joy, we want fun
For the children - of love -
Freedom just for everyone

            F
Believe in love,(believe in love)
            Am
Freedom for all,(freedom for all)
                 Dm
For the children of the world
    G      C
We want it all

<< Назад на Blue System


Blink 182
All The Small Things
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro,Version (Palm Muting),Chorus

   Cm# Fm# Gm#
1:--4--2---4--
2:--4--2---4--
3:--6--2---4--
4:--6--4---6--
5:--4--4---6--
6:--4--2---4--

All the, small things
True care, truth brings
I´ll take, one lift
Your ride, best trip
Always, I know
You´ll be at my show
Watching, waiting, commiserating
Say it ain´t so, I will not go, turn the
lights off, carry me home

Na, na...

Late night, come home
Work sucks, I know
She left me roses by the stairs, surprises let me
know she cares
Say it ain´t so, I will not go, turn the
lights off, carry me home

Na, na...

Say it ain´t so, I will
not go, turn the lights off, carry me home
Keep your head still, I´ll be your thrill,
the night will go on, my little windmill
Say it ain´t so, I will not go, turn the
lights off, carry me home
Keep your head still, I´ll be your thrill,
the night will go on, my little windmill

<< Назад на Blink 182


Blue System
Body To Body
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropo.narod.ru

C             G
Baby fall in love again -
F                G
Oh this time you have to win
C   G          F            G
Ohooho - I´ll never let you go
C               G
Baby can´t you really see -
F                     G
What your heart will mean to me
C   G          F            G
Ohooho - I´ll never let you go
F
Oh when the night is over
G
I´ll be by your side
F                       G
I´ll be your lover baby I can´t hide

C             G   F             G
Come on everybody, let´s have a party,
baby
C            G           F        G
Come on everybody to the house of love, oh baby
C             G   F         G
Come on everybody, body to body, baby
Am         G               F       G
Anybody is in the house of love, tonight

Baby do you slow my heart,
Everybody wants to start
Ohooho - I´ll never let you go
Baby when your friends are gone,
Call me let me be the one
Ohooho - I´ll never let your go
Oh when the night is over
I´ll be by your side
I´ll be your lover baby I can´t hide

<< Назад на Blue System


Bon Jovi
Bed Of Roses
Прислал: Inferno e-mail: Ihor_999@mailru.com
Bb                                            F
Sitting here wasted and wounded with this old
piano.

       Bb
F
Trying hard to capture the moment, this morning I
don´t know.

         Am                    Bb
      F
´cause a bottle of vodka still lies in my
head and some blonde

 Bb
gave me nightmares, I think that she´s
still in my bed.

     Bb                      C
     F
As I dream about movies they won´t make of
me when I´m dead.

        Bb
  F
With an iron-clad fist I wake up to french-kiss
the morning.

        Bb
                F
While a marching band keeps it´s own beat
in my head while we´re talking

      Am                  Bb

about all of the things that  I longed to
believe, about
F
love, the truth,

                            Bb
what you mean to me and the truth is...

Bb          C          F
Baby you´re all that I need.

Chorus:
------

        Dm      C         Bb     F
I wanna lay you down in a bed of roses.

Dm        C          Bb     F
Tonight I sleep on a bed of nails.

        Bb         F            Bb   F
I wanna be just as close as the Holy Ghost is.

Dm  C   Bb                F
Lay you down, on a bed of roses.

Verse #2:

I´m so far away, each step that I
take´s on my way home.
A king´s ransom in dimes I´d give
each night to see through this payphone.
But I´d run out of time or it´s hard
to get through till the bird on the wire
flies me back to you. I´ll just close my
eyes.
And whisper "baby it probably is
true".

Bridge:
------

    Bb                  C
The hotel bars hangover whiskey´s gone
dry.

       F
The bartender´s wig´s crooked,
she´s giving me the eye.

  Bb                       Bb              C
   F
might´ve said yes, but I laughed so hard I
think I died.

Verse 3:
Now as you close your eyes you know I´ll be
thinking about you.
My mistress she calls me to stand in her
spotlight again. Tonight
I won´t be alone, you know that don´t
mean I´m not lonely.
I´ve got nothing to prove, for its you
I´d die to defend.

<< Назад на Bon Jovi


Blind Guardian
Valhalla
Прислал: Серёжа К. e-mail: newcenture@mail.ru
e
||---0-------------------0-0-----------------------||
B
||------0-0-1------0-1-3-----3-3--1-0--------------||
G
||-2----------0--2---------------------------------||
D
||-------------------------------------------------||
A
||-------------------------------------------------||
E
||-------------------------------------------------||

<< Назад на Blind Guardian


Beatles
Let It Be
Прислал: razzvrat e-mail: fig_vam45@hotmail.com

   Intro:  C  G  Am  C  F  F6  C  G  F  C/E  Dm7
C

                 C              G
Am       G   F       F6
        When I find myself in times of trouble,
Mother Mary comes to me
           C                 G            F  C/E
Dm7 C
        Speaking words of wisdom, Let it be.
                             G                AM
        G    F      F6
        And in my hour of darkness, she is
standing right in front of me
          C                 G             F  C/E
Dm7 C
        Speaking words of wisdom, Let it be.

               Am         G          F
C
        Let it be, let it be, let it be, let it
be,
                          G              F  C/E
Dm7 C
        Whisper words of wisdom, Let it be.

             C               G               Am
     G    F      F6
        And when the broken-hearted people living
in the world agree
         C                G              F  C/E
Dm7 C
        There will be an answer, Let it be
                C               G
Am              G    F        F6
        For though they may be parted there is
still a chance that they will see
           C              G              F  C/E
Dm7 C
        There will be an answer, Let it be.

                Am         G          F
C
         Let it be, let it be, let it be, let it
be,
                                  G             F
 C/E Dm7 C
         Yeah, there will be an answer, Let it
be.
        G      Am         G          F
C
        Let it be, let it be, let it be, let it
be,
                          G              F  C/E
Dm7 C
        Whisper words of wisdom, let it be.

   Solo:  F  Em  Dm7  C  B  F/A  G  F  C  F  C  G
 F  C  G  Am  G  F  F6  C  G  F  C/E  Dm7  C

               Am         G          F
C
        Let it be, let it be, let it be, let it
be,
                          G              F  C/E
Dm7 C
        Whisper words of wisdom, let it be .

             C                  G
        And when the night is cloudy,
                  Am            G     F       F6
        There is still a light that shines on me
          C              G             F  C/E Dm7
C
        Shine untill tomorrow, Let it be
            C              G               Am
G   F       F6
        I wake up to the sound of music Mother
Mary comes to me
          C                 G            F  C/E
Dm7 C
        Speaking words of wisdom, Let it be

             F6                    C/E
      Dm7                F/A
        6 5 4 3 2 1           6 5 4 3 2 1
 6 5 4 3 2 1         6 5 4 3 2 1
      I | | | | | |         I | | | | + |       I
 | | | | + +       I | | | | + +
        |_|_|_|_|_|           |_|_|_|_|_|
 |_|_|_|_|_|         |_|_|_|_|_|
     II | | | + | |        II | | + | | |      II
 | | | + | |      II | | | + | |
        |_|_|_|_|_|           |_|_|_|_|_|
 |_|_|_|_|_|         |_|_|_|_|_|
    III | + + | + |       III | | | | | |     III
 | | | | | |     III | | + | | |
        | | | | | |           | | | | | |
 | | | | | |         | | | | | |

<< Назад на Beatles


Blink 182
TV
Прислал: Chris e-mail: nevermind_2@mail.ru
1st part of Intro

G]---------------------99-----99----------------------99-----99---------------------99-----99--------1717-----99-----]
D]-----99----99 88-----88---------99-----99
88-----88---------99-----99-88-----88-----1515----------88------]
A]-88-----88---------------------88-----88----------------------88-----88------------------------------------------------]
E]--------------------------------------------------------------------------------------------------------------------------------]

2nd part of intro + chorus

G]----3>---3>--]
D]-3>---5>-----]
A]----------------]
E]----------------]

Verse

G]-----3>---]
D]-3>-------]
A]-----------]
E]-----------]

The lala.. Part

G] 5>--------------]
D]-----7>-5>-3>--]
A]-------------------]
E]-------------------]

<< Назад на Blink 182


Bob Marley
Jamming
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
          | Bm    | E7 |
    We're jamming
    G                 | F#m7 |
    I wanna jam it with you,
          Bm    | E7      |
    We're jamming jamming
          G                   | F#m7 |
    and I hope you like jamming too.
             Bm             E7       | Bm       E7
|
    Ain't no rules ain't no vow we can do it anyhow
        G                     |  F#m7   |
    and I Jah know will see you through,
                   Bm             E7         | Bm
         E7   |
    'Cos every day we pay the price with a loving
sacrifice
        G                     | F#m7    |
    jamming till the jam is through.

    We're jamming
    to think that jamming was a thing of the past,
    We're jamming
    and I hope this jam is gonna last.
    No bullet can stop us now we neither beg nor
will we bow
    neither can be bought nor sold.
    We all defend the right that the children us
unite,
    your life is worth much more than gold.

              Bm              E7
    We're jamming jamming jamming jamming
          G                          F#m7
    We're jamming in the name of the Lord.
              Bm              E7
    We're jamming jamming jamming jamming
          G                           F#m7
    We're jamming right straight from Jah.
    Bm         Em
    Holy mount Zion
    Bm         Em
    Holy mount Zion
    Bm             Bm
    Jah sitteth in mount Zion
    Bm            Bm
    And rules all Creation, yeah we're,
    Bm            E7
    we're jamming.

    We're jamming
    I wanna jam it with you.
    We're jamming jamming
    I'm jammed I hope you're jamming too.
    Jam's about my pride and tryth I cannot hide
    to keep you satisfied.
    True love that now exist is the love I can't
resist
    so jam by my side.

          Bm              E7
    We're jamming jamming jamming jamming
    G                   F#m7
    I wanna jam it with you.
    Bm              E7
    Jamming jamming jamming jamming
    G                     F#m7
    hope you like jamming too.

<< Назад на Bob Marley


Beatles
I'm A Loser
Прислал: alex metallist(podbor) e-mail: handsom@eurocom.od.ua
(Lennon/McCartney)

      Am
I´m a loser
      Am
I´m a loser
        F
And I´m not what I appear to be

C                       F          G(v)
Of all the love I have won or have lost
                           F           G(v)
there is one love I should never have crossed
C                   F           G(v)
She was a girl in a million, my friend
C                             F          G

I should have known she would win in the end
       Am
I´m a loser
       F                 G(v)
And I lost someone who´s near to me
      Am
I´m a loser
        F          G(v)
And I´m not what I appear to be

Although I laugh and I act like a clown
Beneath this mask I am wearing a frown
My tears are falling like rain from the sky
Is it for her or myself that I cry

I´m a loser
And I lost someone who´s near to me
I´m a loser
And I´m not what I appear to be

What have I done to deserve such a fate
I realize I have left it too late
And so it´s true, pride comes before a
fall
I´m telling you so that you won´t
lose all

I´m a loser
And I lost someone who´s near to me
I´m a loser
And I´m not what I appear to be

<< Назад на Beatles


Boyzone
When You Say Nothing At All
Прислал: Spag e-mail: bonjovi@l-card.ru
Intro:(1)(G-D-C-D)

Verse:(1)

G      D          C              D            G
D  C  D
It's amazing how you, can speak right to my
heart
G        D        C             D            G  D
 C  D
Without saying a word, you can light up the dark
  C                   D
Try as i may i could never explain
G       D             C            D
What i hear when you don't say a thing

Chorus:

      G            D              C            D
The smile on your face, lets me know that you
need me
            G            D           C
 D
There's a truth in your eyes saying you'll never
leave me
      G            D                C
     D    C D
The touch of your hand says you'll catch me if
ever i fall
 C              D
You say it best, when you say nothing at all

Intro:(1)

Verse:(2)

All day long i can hear people talking out loud
But when you hold me near, you drown out the
crowd
Old mr. Webster could never define
What's being said between your heart and mine

Chorus:

The smile on your face, lets me know that you
need me
There's a truth in your eyes saying you'll never
leave me
The touch of your hand says you'll catch me if
ever i fall
You say it best, when you say nothing at all

Intro:(2)(E-B-A-B-E-B-A-B)

Chorus:

The smile on your face, lets me know that you
need me
There's a truth in your eyes saying you'll never
leave me
The touch of your hand says you'll catch me if
ever i fall
You say it best, when you say nothing at all...

You can play like this:

G |-330023-|(verse) or G |-300023-|(chorus)
D |-232000-|
C |-010230-|
E |-001220-|
B |-244420-|
A |-022200-|

<< Назад на Boyzone


Bloodhound Gang
Ballad Of Chasey Lain
Прислал: Трэш e-mail: korotysheff8559@mtu-net.ru
Intro: D5-C5-F5-C5-B5-C5-A5-C5

A5 -  C5 - F5 - E5 - всю песню, кроме:
 H5

P. S. mom & dad this is Chaisey,
       C5
Chaisey this is my mom and dad
         C5                 D5          F5
Now show 'em titties, now show 'em titties.

Dear Chasey Lain
I wrote to explain
I'm your biggest fan
I just wanted to ask
Could I eat your ass?
Write back as soon as you can

You've had a lotta dick
Had a lotta dick
I've had a lotta time
Had a lotta time
You've had a lotta dick Chasey
But you ain't had mine

Dear Chasey Lain
I wrote to complain
Ya never wrote me back
How could I ever eat
Your ass when ya treat
Your biggest fan like that?

You've had a lotta dick
Had a lotta dick
I've had a lotta time
Had a lotta time
You've had a lotta dick Chasey
But you ain't had mine

Dear Chasey Lain
I wrote to constrain
This letter is my last
As your biggest fan
I must demand
You let me eat your ass

You've had a lotta dick
Had a lotta dick
I've had a lotta time
Had a lotta time
You've had a lotta dick Chasey
But you ain't had mine

P.S.
Mom and Dad this is Chasey
Chasey this is my mom and dad
Now show 'em them titties
Now show 'em them titties
P.S.
Mom and Dad this is Chasey
Chasey this is my mom and dad
Now show 'em them titties
Now show 'em them titties

Would ya fuck me for blow?

<< Назад на Bloodhound Gang


Beatles
Imagine
Прислал: Anton Dubrovin e-mail: john-lennon@mail.ru
C 	Cmaj7 	   F
Imagine there´s no heaven
It´s easy if you try
No hell below us
Above us only sky

F 	Am      Dmin7 F
Imagine all the people
G      C/G   G7
Living for today

C 	Cmaj7 	   F
Imagine there´s no countries
It isn´t hard to do
No greed or hunger
And no religion too

F 	Am      Dmin7 F
Imagine all the people
G      C/G   G7
Living life in peace

C - Cmaj7 - E - E7
You may say I´m a dreamer
F 	G 	     C  E7
But I´m not the only one
F 	G 	       C     E7
I hope someday you´ll join us
F 	G 		C    C
And the world will live as one

C 	Cmaj7 	   F
Imagine no possessions
I wonder if you can
Nothing to kill or die for
A brotherhood of man

F 	Am      Dmin7 F
Imagine all the people
G      C/G   G7
Sharing all the world

C - Cmaj7 - E - E7
You may say I´m a dreamer
F 	G 	     C  E7
But I´m not the only one
F 	G 	       C     E7
I hope someday you´ll join us
F 	G 		C    C
And the world will live as one

Date: Thu, 20 Jul 1995 10:54:29 +0200 (MET DST)
From: "Dipl.-Ing. Wolfgang Kruell"

from:	kruell@sent5.uni-duisburg.de
    Wolfgang Kruell
------------------------------------------------------------------------

(1)
Twice:
e-----------------------------------|--------------------------------||
B----------------------------0------|-----------------------------0--||
G----0-------0-------0-------0------|-2-------2-------2-------2-3----||
D----2-------2-------2--------------|-3-------3-------3--------------||
A--------3-------3-------3-------3--|-----3-------3-------3----------||
E----3-------3-------3-------3------|-1-------1-------1--------------||
     C                       Cmaj7    F

(2)
3 times:
e-----------------------------------|--------------------------------||
B----------------------------0------|-----------------------------0--||
G----0-------0-------0-------0------|-2-------2-------2-------2-3----||
D----2-------2-------2--------------|-3-------3-------3--------------||
A--------3-------3-------3-------3--|-----3-------3-------3----------||
E----3-------3-------3-------3------|-1-------1-------1--------------||
     C                       Cmaj7    F

e-----------------------------------|--------------------------------|
B----------------------------0------|--------------------------------|
G----0-------0-------0-------0------|-2-------2-------2-------2------|
D----2-------2-------2--------------|-3-------3-------3-------3------|
A--------3-------3-------3-------3--|-----3-------3-------3-------3--|
E----3-------3-------3-------3------|-1-------1-------1-------1------|
     C                       Cmaj7    F

e------------1---------------0------|---------1---------------1------|
B------------1---------------1------|---------3---------------3------|
G------------2-----------2----------|-----2-------------------2------|
D----------------3---2-----------2--|-0-----------0-------0----------|
A--------3--------------------------|-----------------3-----------3--|
E----1------------------------------|--------------------------------|
     F               Am               Dm

e------------3---------------3------|-1-------------------------------|
B------------0---------------3------|-3-------------------------------|
G------------0---------------0------|---------------------------------|
D--------0---------------0----------|---------------------------------|
A----2---------------2--------------|---------------------------------|
E-----------------------------------|---------------------------------|
     G                                G7
(3)
3 times:
e-----------------------------------|---------0---------------0-------||
B------------1---------------0------|---------1---------------3-------||
G------------2---------------0------|---------0---------------1-------||
D------------3---------------0------|-----2---------------2-----------||
A--------3---------------2----------|-3-----------3---2---------------||
E----1-----------1---3-----------3--|------------------------------0--||
     F               G                C
    Eadd4

__________________________
                                            | 1st
time only
e-----------------------------------|-0-------------------------------|
B------------1---------------0------|-1-------------------------------|
G------------2---------------0------|-0-----------0-------0-------0---|
D------------3---------------0------|-2-------------------------------|
A--------3---------------2----------|-3---------------0-------2-------|
E----1-----------1---3-----------3--|---------3-----------------------|
     F               G                C

Play as : (1) , (2)x2 , (3) , (2) , (3)
(I think)
Below is a guitar transcription of Imagine. I
have tried to
make it sound as true to the piano style as
possible.
I think it most right then another!

<< Назад на Beatles


Beatles
Dear Prudence
Прислал: Norman e-mail: Rocker-17@yandex.ru
D     x x 0 2 3 2        G/D  x x 0 4 3 3
D/C   x 3 x 2 3 2        A/D  x x 0 6 5 5
D/B   x 2 x x 3 2
D/A#  x 1 x x 3 2
     D         D/C              D/B
D/A#
Dear Prudence
won´t you come out
D              D/C              D/B
D/A#
to play
Dear
D              D/C              D/B
D/A#
Prudence
greet the brand
D              D/C              D/B
D/A#
new day
The
D              D/C              D/B
D/A#
sun is up, the sky is blue it´s beautiful,
and so are you Dear
D              D/C              C              G
Prudence                  won´t you
   come out to
D              D/C              D/B
D/A#
play
Dear Prudence  open up your eyes
Dear Prudence  see the sunny skies
The wind is low, the birds will sing
That you are part of everything
Dear Prudence  won´t you open up you eyes
D     G/D       A/D     G/D
Look around round
Look around round round
D     F    G#    G      D
Look around
Dear Prudence  let me see you smile
Dear Prudence  like a little child
The clouds will be a daisy chain
So let me see you smile again
Dear Prudence  won´t you let me see you
smile

Судя по одной из видеоверсий, песня играется
именно так, но за точность не ручаюсь

<< Назад на Beatles


Bloodhound Gang
I Hope You Die
Прислал: Трэш e-mail: korotysheff8559@mtu-net.ru
Intro:

Guitar1
|-------------------------|
|-------------------------|
|-3-33--------------------|
|-3-33--4-44--3-33--6-66--|
|-1-11--4-44--4-44--6-66--|
|-------2-22--------4-44--|
Guitar2
|--------------------------------------------------------|
|--------------------------------------------------------|
|--------------------------------------------------------|
|-------3-------3------4------4-------3--3--------6-----6|
|-1-1-1----1-1------------------4-4-4---4----------------|
|-----------------2-2-2---2-2---------------4-4-4---4-4--|

Pre-Verse:

|-33333333--------------------------------|
|-33333333--44444444--33333333- 66666666--|
|-11111111--44444444--44444444--66666666--|
|-----------22222222------------44444444--|

|--3--3-5-6--6-8-10--10-11-13-------------|

Verse:

(muted)

|-33333333--------------------------------|
|-33333333--44444444--33333333- 66666666--|
|-11111111--44444444--44444444--66666666--|
|-----------22222222------------44444444--|

pre-chorus

|---------------------10-10--10-11-10-8-10-10--10-11-10-8-|
|-33333333--44444444--------------------------------------|
|-33333333--44444444--------------------------------------|
|-11111111--22222222--------------------------------------|

|---------------------10-10--10-11-10-8-10----------------|
|-33333333--44444444--------------------------------------|
|-33333333--44444444--------------------------------------|
|-11111111--22222222--------------------------------------|

You must die I alone am best!

I hope ya flip some guy the bird
He cuts you off and you´re forced to
swerve
In front of the Beatles´ tour bus
A Bookmobile and a Mack truck
Hauling hazardous biological waste
The light turns red you have no brakes
And "Hard Copy" gets it all on tape
So you can see the look on your face

Die Die Die Die Die Die Die
Die Die Die Die Die Die Die

I hope your Pinto begins to spin
Takes out a disabled Vietnam Veteran
Mows down a Nobel Peace Prize Winner
And maybe some orphans having Christmas dinner
Perhaps even the British Royal Family
And the Rabbi that´s clutching the
bottle-fed puppy
And we can´t forget the newlyweds
And those Jerry´s Kids are as good as dead

I hope this helps to emphasize
I hope this helps to clarify
I hope you die

I hope your cellmate thinks he´s God
But C. N. N. refer to him as "Bowling Ball
Bag Bob"
Serving time again for abuse of a corpse
Only this time the victim´s a Clydesdale
horse
While he masturbates to photos of livestock
He does the "Silence of the Lambs"
dance to Christian Rock
Eats feces and quotes from
"Deliverance"
And fights with his imaginary playmate Vince

Die Die Die Die Die Die Die
Die Die Die Die Die Die Die

I hope he grins like Jack Nicholson
And forces you to play a game called "Balls
On Chin"
And whatever happens next is all a blur
But you remember "fist" can be a verb
And when you finally regain consciousness
You´re bound and gagged in a wedding dress
And the prison guard looks the other way
'Cause he´s the guy ya flipped the bird the
other day

I hope this helps to emphasize
I hope this helps to clarify
I hope you die

I hope you die

<< Назад на Bloodhound Gang


Blur
Beetlebum
Прислал: Stas e-mail: fbstas@mail.ru
A	   C
Beetlebum, what you done?

F	     G
She´s a gun, now what you done?

Bb
Beetlebum

A	          C
Get nothing done, you beetlebum

F	       G
Just get numb, now what you done

Bb		A
Beetlebum

               C

And when she lets me slip away

    G/B		    Am		    F
She turns me on and all my violence gone

       Am		 F
Nothing is wrong, I just slip away

    Fm	 C
And I am gone

  G/B		  Am
Nothing is wrong

    F
She turns me on

Am     F	     Fm	  C
I just slip away and I am gone

A          C
Beetlebum, because your young

F	     G
She´s a gun, now what you done?

Bb
Beetlebum

A			C
She´ll suck your thumb, she´ll make
you come

F	              G
Cause she´s your gun, now what you done?

Bb		A
Beetlebum

               C

And when she lets me slip away

    G/H		    Am		    F
She turns me on and all my violence gone

       Am		 F
Nothing is wrong, I just slip away

    Fm	 C
And I am gone

        G/H		  Am
There´s nothing wrong

    F
She turns me on

Am     F	     Fm
I just slip away and I am...

A
He´s on, he´s on, he´s on it

C
He´s on, he´s on, he´s on it

F
He´s on, he´s on, he´s on it

G		       Bb
He´s on, he´s on, he´s on
it...

E -----------------------------
B --10-------------------------
G -----9\(8)/9\(8)/9-----------
D -------------------10-9-7----
A --------------------------5--
E -----------------------------

<< Назад на Blur


Britney Spears
What You See (Is What You Get)
Прислал: Saix Storm e-mail: saix@mail.ru
Intro:
Dm    Bb  A    Dm    Bb  A

Dm			   Bb
You used to say that I was special
A		Dm
Everything was right
                    Bb
But now you think I´m wearing too much
make-up
    A
That my dress is too tight

Dm			   Bb
You got no reasons to be jealous
       A	   Dm
I´ve never been untrue
                     Bb
So does it really matter if they´re looking

       A
I´m only looking at you

Dm          A/E		 Bb/F
You should never try to change me
       G
I can be nobody else
       A
And I like the way I am

     Dm		 Bb
What you see is what you get
        C
This is me, hey you
    F		A
If you want me, don´t forget
        Dm		Bb
You should take me as I am
        G
´Cause I can promise you
 A				Dm..C
Baby, what you see is what you get

Dm			      Bb
I know you watch me when I´m dancin´

    A		Dm
When I party with me friends
                Bb         A
I can feel your eyes on my back, baby
Dm			  Bb       A
I can´t have no chains around me, baby
can´t you see
Dm                        Bb             A
I could be anything you dream of, but I gotta
feel free

Dm          A/E           Bb/F
You should never try to change me
           G
I can be nobody else
       A
And I like the way I am

          Dm              Bb
What you see is what you get
        C
This is me, hey you
        F               A
If you want me, don´t forget
            Dm          Bb
You should take me as I am
               G
´Cause I can promise you
 A				Dm    Dm    Bb   A  Dm    Bb   A
Baby, what you see is what you get

Dm          A/C#          F/C
You should never try to change me
G/B        Bb		A
I can be nobody else

   Dm                   Bb			  C
Believe me, you´ll be looking for trouble
if you hurt me
F        A     Dm	        Bb
I can promise you, you´ll be looking for
trouble
   G          A
Believe me, yeah yeah yeah yeah

     Dm               Bb
What you see is what you get
    C
This is me, hey you
        F		A
If you want me, don´t forget
        Dm		Bb
You should take me as I am
        G
´Cause I can promise you
 A				Dm
Baby, what you see is what you get

<< Назад на Britney Spears


Bryan Adams
Summer Of '69
Прислал: Андрей e-mail:
Intro:  D5

Intro Verse:

D
  I got my first real six-string
A
  Bought it at the five-and-dime
D
  Played it till my fingers bled
A
  It was the summer of '69

Verse 1: (same as before)

  Me and some guys from school
  Had a band and we tried real hard
  Jimmy quit and Jody got married
  I shoulda known we'd never get far

Bridge:
Bm          A
  Oh when I look back now
D                      G         A
That summer seemed to last forever
Bm         A
  And if I had the choice
D                 G          A
Yeah, I'd always wanna be there
Bm               A5  (N.C.)      D        A5
  Those were the best days of my life.

Verse 2:(same as before)

Ain't no use in complainin'
When you got a job to do
Spent my evenin's down at the drive-in
And that's when I met you

Bridge 2:(same as before)

  Standin' on your mama's porch
  You told me that you'd wait forever
  Oh and when you held my hand
  I knew that it was now or never
  Those were the best days of my life

chorus:

D                      A5
Back in the summer of '69

Middle 8:

F              Bb
   Man we were killin' time
           C
   We were young and restless
      Bb
   We needed to unwind
F          Bb                  C
   I guess nothin' can last forever - forever,
no!

instrumantal: (D - A5) 2 times

Verse 3:(same as the others)

  And now the times are changin'
  Look at everything that's come and gone
  Sometimes when I play that old six-string
  I think about ya wonder what went wrong

Bridge 3:(same as the others)

  Standin' on your mama's porch
  You told me it would last forever
  Oh the way you held my hand
  I knew that it was now or never
  Those were the best days of my life

repeat chorus til fade

<< Назад на Bryan Adams


Beatles
Hey Jude
Прислал: DED e-mail: eugene_dimov@mtu-net.ru
                     F                C
        Hey Jude dont make it bad
             F  C7   C7sus4      C7       F
        take a  sad   song  and make it better
         Bb                           F
        Remember to let her into your heart
                           C               F
        and then you can start to make it better

              F              C
        Hey Jude dont be afraid
              F   C7   C7sus4      C7      F
        you were made    to  go   out and get her
             Bb                            F

        The minute you let her under your skin
                   C                F   Fmaj7 F7
        then you begin to make it better

                                  Bb      Bb/A   Gm

        And anytime you feel the pain hey jude refrain
              Gm7       C/E   C            F    Fmaj7
F7
        dont carry the world upon your shoulders
                                      Bb      Bb/A
Gm
        For well you know that its a fool who plays it
cool
             Gm7       C/E       C      F
        by making his world  a little colder

              F6 F7      C  Csus4  CaddG       C  F
C7
        Da da da da da   Da   da    da    da

              F               C
        Hey Jude dont let me down
             F     C7  C7sus4    C7      F
        You have found  her  now go and get her
           Bb                         F
        Remember to let her into you heart
                       C                F   Fmaj7  F7
        then you can start to make it better

                                 Bb     Bb/A   Gm
        So let it out and let it in hey Jude begin
              Gm7         C/E    C     F         Fmaj7
F7
        your waiting for someone to perform with
                                        Bb      Bb/A
    Gm
        And dont you know that its just you hey jude
you´ll do
              Gm7         C/E     C         F
        The movement you need is on your shoulders

              F6 F7      C  Csus4 CaddG    C  F  C7
        Da da da da da   da  da   da    da

             F                C
        Hey Jude dont make it bad
             F  C7   C7sus4      C7      F
        take a  sad   song  and make it better
          Bb                            F
        Remember to let her under your skin
                          C                F
        and then you´ll begin to make it better

        F        Eb
        Na na na na na na na
        Bb
        Na na na na
             F
        Hey Jude   (Repeat and fade)

C7    C7sus4   Fmaj7   F7    Bb/A   Gm7   C/E
F6    Csus4   CaddG
-0-    -1-      -0-    -1-   -x-    -3-   -0-
-1-    -1-     -3-
-1-    -1-      -1-    -1-   -3-    -3-   -1-
-3-    -1-     -1-
-3-    -3-      -2-    -2-   -3-    -3-   -0-
-2-    -0-     -0-
-2-    -2-      -3-    -1-   -3-    -3-   -2-
-3-    -2-     -2-
-3-    -3-      -3-    -3-   -0-    -5-   -3-
-x-    -3-     -3-
---    ---      ---    -1-   ---    -3-   -0-
-1-    ---     ---

<< Назад на Beatles


Beatles
I Want To Hold Your Hand
Прислал: Ri e-mail: herba@omen.ru
Скачать
песню в MP3

 G7      C             G7
Oh, yeh, I'll tell you something,
Am                  E
I think you'll undestand.
     C                 G7
Then I'll say that something,
Am                E
I wanna hold your hand,
  F       G7        C     Am
  I wanna hold your hand,
  F       G7        C
  I wanna hold your hand.

Oh, please, say to me
You'll let me be your man.
And please, say to me
You'll let me hold your hand.
  Now let me hold your hand,
  I wanna hold your hand.

 Gm7        C7              F        Dm
And when I touch you I feel happy inside
Gm7         C7               F
It's such a feeling that my love
          G7     F      G7     F      G7
I can't hide, I can't hide, I can't hide.

Yeh, you got that something
I think you'll understand
That I'll say that something,
I wanna hold your hand,
  I wanna hold your hand,
  I wanna hold your hand.

<< Назад на Beatles


Brainstorm
Under My Wing
Прислал: Komar e-mail: komar@gala.net
F                       C                 Dm
Am
Just for one short day, please, let us go, I
pray
Bb                F
 C
To the end of the world, to some place to get
far, far away

Where the evil give in and has to lose face
but the rest warm their hands by the fireplace
Like at the dawn of time - people in dugouts and
caves

Dm           Bb     F     C
No walls, no houses
Dm           Bb      F     C
in my empty hometown,
Dm           Bb      F     C
not a single gateway, but you know
C         Dm           Bb      F        C
Darling, under my wing is your sweet, sweet home
C         Dm           Bb      F         C
Darling, under my wing is your sweet, sweet home

Just for one short day, trust me again, I pray
Here´s all my robes and you - take off all
yours
Both naked no passports or titles, man and his
wife,
like before J. Christ - Adam, Eve and their life

No walls, no houses
in my empty hometown,
not a single gateway, but you know
Darling, under my wing is your sweet, sweet home
Darling, under my wing is your sweet, sweet home

One more twinkle, you´re gone somewhere,
I can´t see you, but I know where you are
Drugs or an airplane, you are begging me
:"Come for a dance"
Let it be, this is our final dance
I just close my eyes and we fall
Only sky, only sky, let the world be without us
tonight..

No walls, no houses
in my empty hometown,
not a single gateway, but you know
Darling, under my wing is your sweet, sweet home
Darling, under my wing is your sweet, sweet home

<< Назад на Brainstorm


Blur
Chemical World
Прислал: Stas e-mail: fbstas@mail.ru
Intro:

E
----------------------2-2-2-2------------------
B
-2-2-2-2-2--2-2-2-2---3-3-3-3-3--3-h-p-h-p-----
G -2-2-2-2-2--2-2-2-2---2-2-2-2-2--2--4-2-4-2-5--
4x
D
-2-2-2-2-2--2-2-2-2---0-0-0-0-0--0----------3--
A
-0-0-0-0---------------------------------------
E
---------4--4-4-4-4----------------------------

Intro/verse (US version starts here):

E
-------------------------h--p--------------------------------------
B
---------14------------14-15-14------------------------------------
G
------14----14------------------14-----------------h--p-----p------
D
--------------------14----------------h------12---9-10-9-7-9-7-----
A
-11/14-----------11-----------------11-12----------------------10--
E
------------------------------------------10-----------------------

E
-------------------------h--p--------------------------------------
B
---------14------------14-15-14------------------------------------
G
------14----14------------------14-----------------h--p-----p------
5x
D
--------------------14----------------h------12---9-10-9-7-9-7-----
A
---12-----------11-----------------11-12----------------------10--
E
------------------------------------------10-----------------------

    A                    (Bass Ab)
The pay-me girl has had enough of the bleeps

       D             C      G
So she takes a bus into the country

A                        (Bass Ab)
Although she got herself rosy cheeks

    D                   C        G
She didn´t leave enough money to pay the
rent

    A                        (Bass Ab)
The landlord says that she´s out in a week

D                    C            G
What a shame she was just getting comfy

A                             (Bass Ab)
Now she´s eating chocolate to induce sleep

     D                   C           G
In a chemical world it´s very, very, very
cheap

Chorus:

E
------0-----------0--p---------0-------------------------
B
----2---2---2---2---2-0----------------------h-p-h-p-----
G
--2-------1-------------2--1-2---1-4-----2--2-4-2-4-2----
D
--------------2-----------------------4---------------4--
A
---------------------------------------------------------
E
---------------------------------------------------------

A                      Amaj7
And I don´t know about you

F#m         C#m         Bm        D    F
But they´re putting the holes in, yes, yes

A                     Amaj7
It´s been a hell of a do

F#m          C#m         Bm        D    F
They´ve been putting the holes in, yes,
yes

A                    (Bass Ab)
Peeping Thomas has a very nice view

D                        C   G
Across the street at the exhibitionist

A                  (Bass Ab)
These townies they never speak to you

     D                 C              G
Just stick together so they never get lonely

A                     (Bass Ab)
Feeling lead, feeling quite light-headed

D                   C         G      A
Had to sit down and have some sugary tea

              (Bass Ab)            D
In a chemical world, in a chemical world

     C           G
It´s very, very, very cheap

<< Назад на Blur


Beatles
While My Guitar Gently Weeps
Прислал: Питерский трамвай e-mail: hkile@comset.net
Примечание:
В аккордах D/F# и Dm/F басовая (6-я) струна
прижимается большим пальцем (Т).
Между C#m и Hm напрашивается хроматическая связка
в басах.

...Am........Am/G..........D/F#................Dm/F
I look at you all, see the love there
that´s sleeping
Am.............G..........C.......E
..While my guitar gently weeps.
I look at the floor and I see it needs sweeping
Still my guitar gently weeps.

A...............C#m
...I don´t know why-aa
F#m.......C#m......(связка в басах: c# c h - на
5-й струне)
...Nobody told you
Hm..................E
How to unfold your love.
I don´t know how
Someone controlled you
They bought and sold you

I look at the world, and I notice it´s
turning
While my guitar gently weeps.
With every mistake we must surely be learning
Still my guitar gently weeps.

I don´t know how
You were diverted
You were perverted too.
I don´t know how
You were inverted
No-one altered you.

<< Назад на Beatles


Bryan Adams
Please Forgive Me
Прислал: Ольга e-mail: lady_enola@yahoo.com
A  E  Fm#  E  D

   E        A       A5  A
It still feels like our first night together
E Fm#
Feels like the first kiss and it's getting
better, baby
E    D
No one can better this
A   E A
You're still holding on, you're still the one
   Db Fm#
The first time our eyes met, same feeling I get
   Db       A
Only it feels much stronger, I wanna love you
longer
E
You still turn the fire on

Bridge:

   A       Fm#     A      D
So if you're feeling lonely, don't
E    A
You're the only one I ever want
       Fm#    A      D
I only wanna make it go
E   Fm#       D
So if I love you a little more than I should...

Chorus:

  A      A5       A
Please forgive me, I know not what I do
  Fm#
Please forgive me, I can't stop loving you
D    D5    D
Don't deny me this pain I'm going through
  A A5 A
Please forgive me, if I need you like I do
E
Please believe me, for what I say is true
D   A      E
Please forgive me, I can't stop loving you

A  E  Fm#  E

  A A5   A
Still feels like our best time together
E   Fm#
Feels like the first touch, we're still getting
closer, baby
E     D
Can't get close enough
A      E A
You're still holding on, you're still number one
Db Fm#
I remember the smell of your skin, I remember
everything
Db
I remember all your moves, I remember you, yeah!
A    E
I remember the nights, you know I still do

[BRIDGE]

[CHORUS]

Fm#-D  Fm#-E  Fm#-D  Fm#-A  D

E      D-A      D-E
One thing I'm sure of, is the way we made love
D-A    D-Fm#
One thing I'm in pain now, is for us to stay
strong
    D
With every ride and every bus I'm prayin'
E
That's why I'm saying...

[CHORUS (one tone higher)]

       F#
No, believe me, I don't know what I do
E   B      F#        E
Please forgive me, I can't stop loving you

<< Назад на Bryan Adams


Blink 182
Going Away To College
Прислал: bel(caps) e-mail: mails1@iname.ru
Transcribed by: bel(caps)and guy from usa

Intro(Repeat 2X)

e-------------------------------------------------|

B--4-4-4-4--2-2-2-2--4-4-4-4--2-2-2-2-------------|
G--4-4-4-4--4-4-4-4--4-4-4-4--4-4-4-4-------------|
D-------------------------------------------------|
A-------------------------------------------------|
E-------------------------------------------------|

e-------------------------------------------------|

B--4-4-4-4--2-2-2-2--4-4-4-4--2-2-2-2-------------|
G--4-4-4-4--4-4-4-4--4-4-4-4--4-4-4-4-------------|
D--2 2 2
2--2-2-2-2--2-2-2-2--2-2-2-2-------------|
A-------------------------------------------------|
E-------------------------------------------------|

Interlude For Guitar 1 (Repeat 2X)

e-------------------------------------------------|

B------------4-----------4-----------4-----2-----2|
G------4-----------4-----------4------------------|
D--------------------------2-2---2-2---4-4---4-4--|
A--2-2---2-2---2-2---2-2--------------------------|
E-------------------------------------------------|

Interlude For Guitar 2 (Repeat 2X)
  B5  C#5  E5
e---------------|
B---------------|
G--4---6---9----|
D--4---6---9----|
A--2---4---7----|
E---------------|

Note : Not shown w/ proper rhthym/spacing.
       Let each chord ring.

Verse 1(No Guitar):
Please take me by the hand, it´s so cold
out tonight.

I´ll put blankets on the bed. I won´t
turn out the light

Verse 1 Continued(Guitar Enters):
     B5              C#5         E5       B5
just don´t forget to think about me and I
won´t
                  C#5              E5
forget you. "I´ll write you once a
week" she said.

Play Interlude

Verse 2(No Guitar):
Why does it feel the same to fall in love or
break it up?

And if young love is just a game, then I must
have missed

the kick off.

Verse 2 Continued(Guitar Enters):
B5              C#5         E5              B5
Don´t depend on if she ever followed you or
anything,
    C#5            E5
but I´d go through hell for you.

Chorus :
    G#5       E5                B5   F#5
And I haven´t been this scared, in a long
time.
G#5        E5          B5             F#5
And I´m so unprepared, so here´s your
valentine.
G#5          E5            B5       F#5     G#5
A bouquet of clumsy words, a simple melody. This

           E5          B5            F#5
world´s an ugly place, but you´re so
beautiful to me.

Play Interlude

Verse 3(Palm Mute):
C#5                      B5              E5
I think about the times, she kissed me after
class.
C#5                    B5               E5

And she put up with my friends. I acted like an
ass.

Verse 3 Continued(Play W/O Palm Muting)
C#5                   B5           E5

I ditched my lecture, to watch the girls play
soccer.
C#5           B5               E5
Is my picture still hanging in her locker?

Chorus :
G#5       E5                B5   F#5
I haven´t been this scared, in a long
time.
G#5        E5          B5             F#5
And I´m so unprepared, so here´s your
valentine.
G#5          E5            B5       F#5     G#5
A bouquet of clumsy words, a simple melody. This

           E5          B5            F#5
world´s an ugly place, but you´re so
beautiful.

Play Intro

Chorus :
G#5       E5                B5   F#5
I haven´t been this scared, in a long
time.
G#5        E5          B5             F#5
And I´m so unprepared, so here´s your
valentine.
G#5          E5            B5       F#5     G#5
A bouquet of clumsy words, a simple melody. This

           E5          B5            F#5
world´s an ugly place, but you´re so
beautiful.

Chords Used In This Song:
  B5  C#5 E5  G#5 F#5
e---------------------|
B---------------------|
G--4---6---9----------|
D--4---6---9---6---4--|
A--2---4---7---6---4--|
E--------------4---2--|

<< Назад на Blink 182


Beatles
Lucy In The Sky With Diamonds
Прислал: e-mail:
(play this part with riff)
Picture yourself in a boat on a river
With tangerine trees and marmalade skies
Somebody calls you, you answer quite slowly
                          Fmaj7   (Dm7 C7sus)
{optional chords}
A girl with caleidoscope eyes
Bb                      C
Cellophane flowers of yellow and green
F                  Bb
Towering over your head
C                          G               D7
Em7   D
Look for the girl with the sun in her eyes and
she´s gone

CHORUS:
G           C          D
Lucy in the sky with diamonds
G           C          D
Lucy in the sky with diamonds
G           C          D       D  A
Lucy in the sky with diamonds, ahhhhh

Follow her down to a bridge by the fountain
Where rocking horse people eat marshmallow pies
Everyone smiles as you drift past the flowers
That grow so incredibly high
Newspaper taxis appear on the shore
Waiting to take you away
Climb in the back with your head in the clouds
And you´re gone ...CHORUS

Picture yourself on a train in a station
With plasticine porters with looking glass ties
Suddenly someone is there at the turnstile
The girl with caleidoscope eyes ...CHORUS TWICE

   MAIN RIFF:
E
-----0---0-------0---------------0---0-------0-------------
B
---------------------3p2-----------------------1-1-----0---
G
---2---0---2---2---------2-----2---0---2---2---2-2-2-2-----
D
-2-----------4-----3---------2-----------4-----3---3-------
A
-----------------------------------------------------------
E
-----------------------------------------------------------

<< Назад на Beatles


Blackmore's Night
Under A Violet Moon
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
Играется с каподастром на 3 ладу
(соответственно все аккорды и табы указаны
относительно каподастра)

Intro:

e|-------------------------------------------------0h1p0------------------
h|-----------0h1p0-------------3-1h3p1p0---------1-------3-1h3p1p0--------
g|---------2-------2-------2-------------0-----2-------------------2-0-2--
d|-------2-----------2---2---2---------------2----------------------------
a|-----0---------------0-------------------0---------------------------0--
E|-0h3--------------------------------------------------------------------

e|-----------------------------0h1p0---------5-7h8p7-5------------
h|-----------0h1p0-----------1-------3-----5-----------5----------
g|---------2-------2-------2-------------5---------------5-4h5-2--
d|-------2-----------2---2----------------------------------------
a|-----0---------------0---------------0-----------------------0--
E|-0h3------------------------------------------------------------

 Am             G
Dancing to the feel of the drum
 Am                 G
Leave this world behind
 Am                     G
We´ll have a drink and toast to ourselves
F        Em      Am
Under a Violet Moon
 Am                  G
Tudor Rose with her hair in curls
      Am                 G
Will make you turn and stare
  Am            G
Try to steal a kiss at the bridge
F        Em     Am
Under a Violet Moon

Припев:
 Am                        Dm      G
Raise your hats and your glasses too
 G                  C
We will dance the whole night through
 C           G/H       F        Am
We´re going back to a time we knew
F        Em     Am
Under a Violet Moon

Cheers to the Knights and days of old
the beggars and the thieves
living in an enchanted wood
Under a Violet Moon

Fortuneteller what do you see
Future in a card
Share your secrets, tell them to me
Under a Violet Moon

Close your eyes and lose yourself
In a medieval mood
Taste the treasures and sing the tunes
Under a Violet Moon

Tis my delight on a shiny night
The seasons of a year
To keep the lanterns burning bright
Under a Violet Moon

Вариант для второй гитары:
Куплет:
   Am        G         Am      G
e|---------------------------------------
h|-------0-1-3-0-----------0-1-0---------
g|-2-2-2---------2-0---0-0-------2-0-----
d|---------------------------------------
a|-0-------------------2-----------------
E|-----------------------------3---------

   Am        G         F     Em  Am
e|---------------------------------------
h|-------0-1-3-0-------1-0---------------
g|-2-2-2---------2-0-------2-0-0-2-------
d|---------------------------------------
a|-0-----------------------------0-------
E|---------------------1-----0-----------

Припев:

   Am        Dm      G         C
e|-0-0-0---0-1-0---------------0---------
h|-------3-------3---3-3-3-1-3---3-1-----
g|---------------------------------------
d|-----------0---------------------------
a|-0---------------------------3---------
E|-------------------3-------------------

   C     G     F   Am F     Em  Am
e|-------------------0-------------------
h|---0-1---0-1---3-1---3-1-0-1-----------
g|-2-----0---------------------2---------
d|-------------3-------------------------
a|-----------------------------0---------
E|---------------------------------------

Любые конструктивные дополнения и исправления
приветствуются.

<< Назад на Blackmore's Night


Beatles
Jealous Guy
Прислал: Andrey Davidyuk e-mail: dascon@mail.ru
G Em D
D Em
G     Em              D
I was dreaming of the past
D7                       Em
And my heart was beating fast
Em6                   D
   I began to lose control
Em                   C
  I began to lose control

CHORUS:
G        Dm           C      D6?
I didn't mean to hurt you
G         Dm              B
I'm sorry that I made you cry
G                Em        G6
I didn't mean to hurt you
C          G
I'm just a jealous guy

I was feeling insecure
You might not love me any more
I was shivering inside
I was shivering inside
(chorus)

I was trying to catch your eyes
Thought that you were trying to hide
I was swallowing my pain
I was swallowing my pain
(chorus)

<< Назад на Beatles


Beatles
Imagine
Прислал: Vlad.Kyrylyuk e-mail: vkyryl@tekom.odessa.ua
        G                         C
        Imagine  there's  no  heaven
        G                      C
        It's  easy  if  you  try
     G                   C
        No  hell  below  us
     G                     C
        Above  us  only  sky
        C        E            A
        Imagine  all  the  people
        D                  D7
        Living  for  today...

       D7  C    D                   G      H7
        Aha  you  may  say  I'm  a  dreamer
     C          D7                  G H7
        But  I'm  not  the  only  one
     C              D                 G    H7
        I  hope  someday  you'll  join  us
     C           D7            G
        And  the  world  will  be  as  one

        Imagine  there's  no  countries
        It  isn't  hard  to  do
        Nothing  to  kill  or  die  for
        And  no  religion  too
        Imagine  all  the  people
        Living  life  in  peace...

        Aha  you  may  say  I'm  a  dreamer
        But  I'm  not  the  only  one
        I  hope  someday  you'll  join  us
        And  the  world  will  be  as  one

        Imagine  no  possessions
        I  wonder  if  you  can
        No  need  for  greed  or  hunger
        A  brotherhood  of  man
        Imagine  all  the  people
        Sharing  all  the  world...

        Aha  you  may  say  I'm  a  dreamer
        But  I'm  not  the  only  one
        I  hope  someday  you'll  join  us
        And  the  world  will  live  as  one

<< Назад на Beatles


Ber-linn
Привет, я миллионер!
Прислал: Gattuzo (подбор) e-mail: Gattuzo@mail.ru
Проигрыш:
         Первая играет: Solo x2
         Вторая: D A Hm G(3) x2

  D    A
  Больше,
Hm        G(3)
  Нам не будет здесь,
    D  A  Hm     G(3)
  Cкучно.   Сигареты по
   D   A  Hm     G(3)        D A  Hm G(3)
  Штучно.   Это всё позади.

Пальмы,
Много солнца и пляжи,
Это всё теперь наше
Мы так много хотим.

Проигрыш:

Помнишь,
Как мы кутались в пледе,
Как два белых медведя
За окном падал снег.

Ёлки,
Это слишком банально.
Я хочу капитально,
Новый год в июне.

Проигрыш:

D           A
 Привет, я миллионер!!! \
Hm          G           | х3
 Теперь, я миллионер!!! /

Привет, я миллионер!!!
Уо-о-уоо!!!

Solo:
4|-0-7-5-4-5-7-0-|-0-7-5-4-5-7-0-|-0-7-5-4-5-7-0-|-0-4-0-5-4-2-0-|

<< Назад на Ber-linn


Bob Marley
One Love
Прислал: Давид Туганов,( 2Gan ) e-mail: alanian_clash@yahoo.com
Bb   F   Eb   F  F7  Bb

         F
One Love, one heart.
Eb          Bb         F              Bb
Let's get together and feel all right.

Hear the children crying.  (One love.)
                  F
Hear the children crying.  (One heart.)  Sayin',
      Eb                       Bb              F
           Bb
"Give thanks and praise to the Lord and I
will feel all right."
         Eb            Bb       F             Bb
Sayin', "Let's get together and feel all
right."

Whoa, whoa, whoa, whoa.
             Gm            Eb       Bb
Let them all pass all their dirty remarks.  (One
love.)
             Gm           Eb     F          Bb
There is one question I'd really love to ask.
(One heart.)
           Gm           Eb        Bb
Is there a place for the hopeless sinner
                     Gm          Eb F
Bb
who has hurt all man-kind just to   save his
own?
                      F
Believe me.  One love, one heart.
Eb          Bb         F             Bb
Let's get together and feel all right.

As it was in the beginning, (One love.)
                      F
so shall it be in the end. (One heart.) Alright,
      Eb                       Bb              F
           Bb
"Give thanks and praise to the Lord and I
will feel all right."
         Eb          Bb         F             Bb
Sayin', "Let's get together and feel all
right."

One more thing.
            Gm        Eb                  Bb
Let's get together to fight this Holy Armageddon,
(One love.)
            Gm              Eb      F
Bb
So when the Man comes there will be no, no doom.
(One song.)
             Gm               Eb      Bb
Have pity on those whose chances grow thinner.
                       Gm             Eb     F
  Bb
There ain't no hidding place from the Father of
Creation.  Sayin',
         F
One love, one heart.
Eb          Bb         F             Bb
Let's get together and feel all right.

I'm pleading to man-kind.  (One love.)
          F
Oh, Lord.  (One heart.)  Whoa.
      Eb/Bb                    Bb              F
            Bb
"Give thanks and praise to the Lord and I
will feel all right."
Eb          Bb         F             Bb
Let's get together and feel all right.

"Give thanks...   repeat and fade.

Bb	xx3331		F	xx3211
Eb	x65343		F7	xx1211
Gm	xx5333		Eb/Bb	x11343

<< Назад на Bob Marley


Blues Motel
Про Солнце...
Прислал: Nazar (подбор) e-mail: Nazar@pochtamt.ru
Соло на вступление
1|-0-2-3-7-5-2--2-0-3-0-2-3-7-5-2-

C	  Am	  H	 Em
Солнце по городу старому гуляло
Одинокое солнце кого-то искало
Облаками грустило, небу смеялось
Одним дарило зной, другим - радость

Солнце в вечных лужах мокло
Закатными лучами стучало в окна
Бесплатно грело замерзжих кошек
Звенело жизнью ольховых сережек

Припев:
    C 	    H       Em
    Одинокий я брожу о крыше
    Делаю сумерки тише, звезды выше
    Век смешным, а город - рыжим
    Солнце жду и радость слышу

Сумерки скромные приходили под вечер
Ватой седой усыпляли вольный ветер
Приходили от земли, искали подвалы
Вспоминая мои пустые карманы

Сумерки тянулись призрачными руками
К свету фонарей горными сквозняками
Пробирались в дома сквозь щелей амбразуры
Целовали деревья, ступени, бордюры

Припев.

Гирлянды звезд - моих ночей середина
Ищут новой картины мотивы
Теплом берез, холодом снега
Рисуют портреты пршлого века

В конце концов звезды души находят
Понимают, что где-то солнце бродит
Сумерки сквозняками пред(?) простыми руками
Душат болью любовь хотя бы стихами(?)

С удовольсивием рассмотрю все замечания и
предложения. Заранее спасибо

<< Назад на Blues Motel


Beatles
Can't Buy Me Love
Прислал: e-mail: ulala@km.ru
               Em  Am   Em  Am
Can't buy me love, oh, love oh,
              Dm7  G
Can't buy me love, oh.

      C
I'll buy you a diamond ring, my friend,

if it makes you feel all right,
      F7
I'll get you anything, my friend,
       C
if it makes you feel all right.
       G               F7
,Cause I don't care too much for money,
                        C
for money can't buy me love.
      C
I'll give you all I've got to give

if you say you love me too,
   F7
I may not have a lot to give
               C
but what I've got I'll give to you.
G               F7
I don't care too much for money,
                        C
for money can't buy me love.

              Em   Am   C
Can't buy me love, oh, everybody tells me so.
              Em   Am  Dm7          G
Can't buy me love, oh, no, no, no, no!

Say you don't need no diamond rings
and I'll be satisfied,
Tell me that you want the kind of things
that money just can't buy.
I don't care too much for money,
for money can't buy me love.

Can't buy me love, oh, everybody tells me so.
Can't buy me love, oh, no, no, no, no!

Say you don't need no diamond rings
and I'll be satisfied,
Tell me that you want the kind of things
that money just can't buy.
I don't care too much for money,
for money can't buy me love.

              Em   Am   Em   Am
Can't buy me love, oh, love, oh,
             Dm7 G C
Can't buy me love.

<< Назад на Beatles


Blur
You're So Great
Прислал: Stas e-mail: fbstas@mail.ru
Гитару надо настроить на пол-тона ниже.
Короче вот так:
1-D#
2-Bb
3-F#
4-C#
5-G#
6-D#

Intro:

E --0-0-3-2-0--1---1-1-1--
B --0-0-0-0-0--1---1-1-1--
G --0-0-0-0-0--0---0-0-0--
D --2-2-2-2-2--3---3-3-3--
A --2-2-2-2-2--3---3-3-3--
E --0-0-0-0-0--1---1-1-1--

G               Bm/F#
Sad, drunk, and poorly

Cmaj7           G
Sleep in really late

G               Bm/F#
Sad, drunk, and poorly

Cmaj7          Am7
Not feeling so great

G         Fadd9                  C
Wandering lost in a town full of frowns

G               Em
Sad, drunk, and poorly

Cmaj7               Am7  F   D  Asus4
Dogs digging up the ground

    G          Em
And I feel the light

       Bm               C
In the night and in the day

    G          Em
And I feel the light

         Bm                 Amadd9
When the sky´s just mud and grey

    G          Em
And I feel the light

         Bm           Fadd9 G  Fadd9  G
When you tell me it´s OK

    Fadd9                  Am   Amsus2
Cos you´re so great, and I love you

-----------------------------p------------------------------------------
------------------------/7--8-7-----------------------------------------
-------------7\4---/7------------8-8-/5----0-7-5-5-5\4-0--2-7-7\5-5-4---
--8\5-5-7-5-------5/7-------------------7-------------------------------
------------------------------------------------------------------------
------------------------------------------------------------------------

------------------------------------------------------------------------
------------------------------------------------------------p-----------
--4^--0-2^-0-2^--0/7-7-9----------10-9-10-10\9---------0-0-7-0---/7-----
-------------------------9-7-9-9---------------9-10-10-----------/7-----
------------------------------------------------------------------------
------------------------------------------------------------------------

--(7)\--------------------------------/4-/6--
--------------------------------------/5-/7--
--------8/9--5-5\4--5-5\4-0-0-5-5\4-0--------
---------------------------------------------
---------------------------------------------
---------------------------------------------

G            Bm/F#
Tea, tea and coffee

Cmaj7              G
Helps to start the day

G            Bm/F#
Tea, tea and coffee

Cmaj7           Am7
Shaking all the way

G       Fadd9         		  C
City´s alive and, surprise, so am I

G            Em
Tea, tea and coffee

Cmaj7          Am7   F   D   Asus4
Get no sleep today

    G          Em
And I feel the light

       Bm               C
In the night and in the day

    G          Em
And I feel the light

         Bm                 Amadd9
When the sky´s just mud and grey

    G          Em
And I feel the light

         Bm           Fadd9 G Fadd9 G Fadd9 G
When you tell me it´s OK

    F                      Am   Amsus2
Cos you´re so great, and I love you

E --3-3-3-3-3-3-3--
B --0-0-0-0-0-0-0--
G --0-0-0-0-0-0-0--
D --0-0-2-0-0-0-0--
A --2-2-3-2-2-2-2--
E --3-3---3-3-3-3--

E
--00-0-0-3-2-0--1-1-1-1-1--1-1-1-1--00-0-0-0-0-0--2--
B
--00-0-0-0-0-0--1-1-1-1-1--1-1-1-1--11-1-1-1-1-1--3--
G
--00-0-0-0-0-0--2-2-2-2-2--1-1-1-1--00-0-0-0-0-0--2--
4x
D
--22-2-2-2-2-2--3-3-3-3-3--3-3-3-3--22-2-2-2-2-2-----
A
--22-2-2-2-2-2--3-3-3-3-3--3-3-3-3--33-3-3-3-3-3-----
E
--00-0-0-0-0-0--1-1-1-1-1--1-1-1-1-------------------

E --0-0-3-2-0--1--
B --0-0-0-0-0--1--
G --0-0-0-0-0--2--
D --2-2-2-2-2--3--
A --2-2-2-2-2--3--
E --0-0-0-0-0--1--

Asus4:  0	Amadd9: 0	Cmaj7:	0	Fadd9: 1
    3		0		0	       1
    2		2		0	       0
    0		2		2	       2
    0		0		3	       2
    x		x		x	       1

<< Назад на Blur


Backstreet Boys
All I Have To Give
Прислал: Flyshark e-mail: ikg@mail.od.ua
                                from the album
                                BACKSTREET BOYS
                         Chord´s by
J.Rufino junn@skyinet.net
  Intro: G A Bm (2x)
           G            A                Bm
 G                A         Bm
   I dont know what he does to make you cry , but
I´ll be there to make you smile
           G      A   Bm     D               G
   A        D
   I dont have fancy cars to get to you , I walk
a thousand miles
           G           A              Bm
      G           A        Bm
   I dont care if he buy´s you nice
thing´s , does his gift´s come from
the heart ?
           G      A                Bm         G
                A         D
   I dont know but if you were my girl ,
I´ll make it sure we´ll never be
apart
   CHORUS:
                   G     A       Bm
    G         A      Bm
   But my love is all I have to give , without
you I dont think I can live
                   G         A       D          G
             A       Bm
   I wish I could give the world to you , but
love is all I have to give
   When he talks does it seem like his not , been
listening to a word you say
   That´s o.k. baby just tell me all your
problem´s , I´ll my best to kiss them
all away
   Does he leave when you need him the most, does
his friend´s get on your side ?
   Baby please I´m on my knees , begging
for a place inside you´re heart (?)
   REPEAT CHORUS   BRIDGE:
    G                       A             Bm
      D
   (Hey girl) Hey girl , I don´t want to
hide no more inside
    G        A            D               G
          A             D
    All the money in the world can never add up
to all the love I have inside
    I love
you......................................(
G,D,G,D )    D           G
    My love is all!!! ( i have to give )

<< Назад на Backstreet Boys


Brainstorm
Spogulit, Spogulit (Hide On The Moon )
Прислал: Bezdelnik e-mail: maxximka@one.lv
D                   A        Hm
Spogulоt, spogulоt ..saki man tв,
D                   A    Hm
Kura visв pasaulз ir visskaistвkв?

Un viтр teica:
G           A       Hm           G
"Nav nozоmes meklзt paradоzз vai peklз,
D                      A           Hm
Bet ja reiz satiksi to, sauksi par savзjo.

" Spogulоt, spogulоt ..saki man tв,
Kura visв pasaulз ir vismопвkв?

Un viтр teica:
"Nav nozоmes meklзt paradоzз vai peklз,
Bet ja reiz satiksi to, sauksi par savзjo."

  G                   Hm
"Viтa bыs lоdzвs, kad viss kвrtоbв,
  G                  Hm
Viтa bыs lоdzвs, kad Tev nav nekв,
  G       D      A Hm
Viтa bыs Tava, Tavзjв!"

D                   A       Hm
Spogulоt, spogulоt, nвc man palоgв!
D                 A   Hm
Kura ir tв оstв, vienоgв?

Un viтр teica:
G            A       Hm           G
"Nav nozоmes meklзt paradоzз vai peklз,
D                       A           Hm
Bet ja reiz satiksi to, sauksi par savзjo."

"Nav nozоmes meklзt paradоzз vai peklз,
Bet ja reiz satiksi to, sauksi par savзjo."

"Nav nozоmes meklзt paradоzз vai peklз,
Bet ja reiz satiksi to, sauksi par savзjo,
Par savзjo,
Par savзjo,
Par savзjo...

Mozhna takzhe eto igrat´ pereborom strun
(1,2,3,1,2,3,1,2,3)

<< Назад на Brainstorm


Bon Jovi
Cold Hard Heart
Прислал: Just Nika e-mail: just_nika@mail.ru
Проигрыш:
    E -|-5-5-5-5-7-7-7-7-|-8-8-8-8-10-10-10-10-|-
    B -|-5-5-5-5-5-5-5-5-|-5-5-5-5-10-10-10-10-|-
    G -|-5---------------|-5-------10----------|-
    D -|-7---------------|---------------------|-
    A -|-7---------------|-7-------------------|-
    E -|-5-------5-------|---------10----------|-

F			       Am
You said you loved to watch me sleep
F			     Am
You put your head down on my chest
       G
To hear me breathe

^Проигрыш (x2)

F				Am
Go on, take my last breath from me
F			Am
I don´t want to live no more
F			   G
And cut my eyes so I can´t see
F				Am		 G
I can´t see you looking back as you walk
out the door

Запой:
           F
    Cold, hard heart
            C
    Cold, cruel heart
            G
    What´s it gonna take
                Am
    To break your cold hard heart

^Проигрыш

I was a lover lost that seek
You found me washed up on the beach
You took me home, you gave me breakfast
I said I´d offer you protection, but you
didn´t charge a fee

Запой:
           F
    Cold, hard heart
            C
    Cold, cruel heart
            G
    What´s it gonna take
                Am
    To break your cold hard heart
           F
    Cold, cold heart
                C
    You cold, cruel heart
            G
    What´s it gonna take
                Am
    To break your cold hard heart

C	G	F

Dm				    C
What are you hiding underneath that shirt
Dm
If you´re the one to run babe
     G
Then you don´t feel the hurt

The hair so brown, and eyes so green
You used to say I made a good company
She´d bring me wine and sip her tea
Then you´d give yourself what you could
give to me

Запой:
           F
    Cold, hard heart
            C
    Cold, cruel heart
            G
    What´s it gonna take
                Am
    To break your cold hard heart
           F
    Cold, cold heart
                C
    You cold, cruel heart
            G
    What´s it gonna take
                Am
    To break your cold hard heart
            G
    What´s it gonna take
    Am
    mmmm...

^Проигрыш (x2)

<< Назад на Bon Jovi


Blink 182
First Date
Прислал: PUTIN (подбор) e-mail: hitsrock@mail.ru
первую часть я так и не подобрал, если кто знает
скиньте мне на МыLО.

e|------------
 |------------
 |--5---------
 |--5---------
 |--3---------
e|------------
  In the car i jast......
e|---------------
 |---------------
 |--55--55-55-55-
 |---------------
 |---------------
e|---------------
   ПРИПЕВ.
e|--------------------
 |-------------222----
 |--5-5----5-5-222----
 |--5-5----5-5-222-3-5  4раза
 |--3-3----2-2-----3-5
e|-----------------1-3
        Lets go torn wa......
riff1
e|--------------
 |--------------
 |-55-----------
 |-55--22--33-55 2раза
 |-33--22--33-55 глушение струн.
e|---------11-33
  сколько раз бить по струнам разберётесь сами.

Продалжение выше написаново.Только с Distoksion.
e|----------------------------------
 |----------------------------------
 |-9999/55-10101010/55----7777-55555 3раза
 |-9999/55-10101010/55----7777-55555
 |-7777/33--8-8-8-8/33----5555-33333
e|----------------------------------
   потом припев.
В принципе всё, подобрал я её мин/за 20

<< Назад на Blink 182


Beatles
Yesterday
Прислал: Белобородов Павел (подбор) e-mail: bav@irs.ru
(Lennon/McCartney)

Y[F]esterday,[Em] all my tro[A7]ubles seemed so
f[Dm]ar aw[Dm/C]ay
[Bb]Now  it lo[C]oks as though they´re
h[Bb/F]ere to st[F]a
[C/E]Oh,[Dm7] I beli[G7]eve in
y[Bb/F]esterd[F]ay.

S[F]uddenly,[Em] I´m not h[A7]alf to man I
u[Dm]sed to [Dm/C]be,
[Bb]There´s a sh[C]adow hanging o[Bb/F]ver
m[F]e.
[C/E]Oh,y[Dm7]esterd[G7]ay came
s[Bb/F]udden[F]ly.

W[G/A]hy sh[A7+]e    h[Dm]ad t[C]o g[Bbmaj7]o I
d[Dm]on´t kn[Gm]ow she w[C7]ouldn´t
s[F]ay.
[G/A]I s[A7+]aid s[Dm]ometh[C]ing wr[Bbmaj7]ong,
n[Dm]ow I l[Gm]ong for y[C]esterd[F]ay.

Y[F]esterday,[Em] love was s[A7]uch an easy
g[Dm]ame to pl[Dm/C]ay.
[Bb]Now I ne[C]ed a place to h[Bb/F]ide aw[F]ay.
[C/E]Oh,[Dm7] I beli[G7]eve in
y[Bb/F]esterd[F]ay.

[F/C]Mm m[G/B]m m[Bb]m m[F]m.

F        :[133211]
Em    :[022000]
A7      :[002020]
Dm    :[000231]
Dm/C:[030231]
Bb      :[113331]
C        :[332010]
Bb/F   :[xx3331]
C/E     :[002010]
Dm7   :[xx0211]
G7      :[320001]

<< Назад на Beatles


Blur
Parklife
Прислал: Stas e-mail: fbstas@mail.ru
E					       Esus4	   E
Confidence is the preference for the habitual
voyeur of what is known as
Esus4
(Parklife)

E		          		      Esus4	     E
And morning soup can be avoided if you take a
route straight through
         Esus4
what is known as (Parklife)

E				         	     Esus4	E
John´s got brewer´s droop he gets
intimidated by the dirty pigeons they
              Esus4
love a bit of it (Parklife)

E			 	        Esus4		   E
Who´s that gut lord marching...you should
cut down on your porklife
            Esus4
mate...get some exercise (Parklife)

Chorus:
E   Bb  B
All the people
E  C       B
So many people
     G	    Em	    D
They all go hand in hand
C		     Asus4 A   Bb7  B7
Hand in hand through their parklife

I get up when I want, except on Wednesdays when I
get rudely awaken by the
dustmen
I put my trousers on, have a cup of tea, and I
think about leaving the
house
I feed the pigeons, I sometimes feed the sparrows
too it gives me a sense of
enormous well being
And then I´m happy for the rest of the day
safe in the knowledge there will
always be a bit of my heart devoted to it

Chorus

It´s got nothing to do with your Vorsprung
Durch Technic you know
And it´s got nothing to do with you joggers
who go round and round and round

Chorus

Esus4
0
0
2
2
0
0

<< Назад на Blur


Blink 182
All The Small Things
Прислал: Трэш e-mail: korotysheff8559@mtu-net.ru
Intro (x2):

e-----------------------------------------------------------|
B-----------------------------------------------------------|
G-------------------5--------10-----------------------------|
D---(5)-----(3)-----5 (x8)---10
(x8)---5--------3XXXXXX33---|
A---(5)-----(3)-----3---------8--------5
(x8)---3XXXXXX33---|
E---(3)-----(1)------------------------3--------1XXXXXX11---|

Verse (x4): (P. M.)

e-----------------------------------------------------------|

B-----------------------------------------------------------|
G---5-------------------------------------------------------|
D---5
(x8)---5--------3--------5----------------------------|
A---3--------5 (x8)---3 (x8)---5
(x8)-----------------------|
E------------3--------1--------3----------------------------|

"Say it ain´t so..."  (let chord
ring)

e-----------------|
B-----------------|
G-----5-----------|
D-----5-----------|
A-----3-----------|
E-----------------|

Chorus (x2):

e----------------------------------------------------------|
B----------------------------------------------------------|
G---5------------------------------------------------------|
D---5
(x12)---5--------3-----------------------------------|
A---3---------5 (x8)---3
(x8)------------------------------|
E-------------3--------1-----------------------------------|

Repeat Intro all same as 1st time except change
as follows:

e-----------------------|
B-----------------------|
G---10--------10--------|
D---10 (x4)---10 (x4)---|
A---8----------7--------|
E-----------------------|

Repeat verse (x4)

Break @ 1:45 (palm mute):

e--------------|
B--------------|
G---5----------|
D-------5------|
A--------------|
E--------------|

Outro(x4):

e-------------------------------------------|
B-------------------------------------------|
G---5---------------------------------------|
D---5 (x12)------5-----------3--------------|
A---3------------5 (x8)------3 (x8)---------|
E----------------3-----------1--------------|

All the, small things
True care, truth brings
I´ll take, one lift
Your ride, best trip
Always, I know
You´ll be at my show
Watching, waiting, commiserating
Say it ain´t so, I will not go, turn the
lights off, carry me home

Na, na...

Late night, come home
Work sucks, I know
She left me roses by the stairs, surprises let me
know she cares
Say it ain´t so, I will not go, turn the
lights off, carry me home

Na, na...

Say it ain´t so, I will
not go, turn the lights off, carry me home
Keep your head still, I´ll be your thrill,
the night will go on, my little windmill
Say it ain´t so, I will not go, turn the
lights off, carry me home
Keep your head still, I´ll be your thrill,
the night will go on, my little windmill

<< Назад на Blink 182


Blind Guardian
In The Forest
Прислал: Вячеслав e-mail:
A           G        E               A
Now you all know the bards and their songs
     A               G
when hours have gone by
E          A
I close my eyes
               G
in a world far away
   E         A
we may meet again
                G
but now hear my song
E                     G
about the dawn of the night
      A    G   A    G    A   G   A   G
let's sing the bard song

   G  A       D       A
Tomorrow will take us away
D        A
far from home
A          F    G        D
noone will ever know our names
        A           G
but the bard's song will remain  | at this point
"remain" and "Tomorrow"
 G    A       D       A          | will join
together !!!
tomorrow will take it away
    D       A
the fear of today
D          F
it will be gone
    D      G     E
due to our magic songs

solo

        A        G
There's only one song
E          A
left in my mind
           G
tales of a brave man
    E              A
who lived far from here
                       G
now the bard songs are over
    E            A
and it's time to leave
             G
noone should ask you
        E           G
for the name of the one
    A     G   A   G   A   G   A   G
who tells the story

  G   A       D       A
Tomorrow will take us away
D        A
far from home
D          F    G        D
noone will ever know our names
        A                G
but the bard's song will remain         | the
same as above
  G   A  D           A
tomorrow all will be known
    D          A
and you're not alone
   D        F
so don't be afraid
       G        D
of the dark and cold
        G          A       C     G     A
but the bard songs will rema  -  a  -  ain
     C   G      A
they all will remain

C     G
in my thoughts and
A
in my dreams
        C      G     A
they're always in my mind
      C        G        A
these songs of hobbits, dwarfs and men
    C          G          A
and elves come close your eyes
        C   G    E
you can see them too

<< Назад на Blind Guardian


Blur
Tender
Прислал: Stas e-mail: fbstas@mail.ru
Intro:

E
--------------------0----------------h-p-----------------
B
----0-2-0-------0-2---1/2---------2-2-3-2---------3-1/2--
G
--2-------2-2-2-----------2---2-----------1---1-1-1-1/2--
D
----------------------------2-------------2--------------
A
--------------------------------0------------------------
E
--------------------------------------------0------------

E
----------------------0--------------h-p--------0---0--------
B
----0-2-0---------0-2---1/2-------2-2-3-2---------0---0---2--
G
--2---2-----2---2-----------2-------------0-1-------------2--
D
----------2-------------------2---------------2---------2----
A
--------------0-----------------0----------------------------
E
-------------------------------------------------------------

E --------------------------------
B --------2-2-----2--------2-2----
G --2--2------2-2----2--2------2--
D --------------------------------
A --------------------------------
E --------------------------------

E
----------------------------0--------------------h-p---------
B
----0-2-0-------------0-1/2---1/2-----------2-2-2-3-2--------
G
--2-------2---------2-----------------------2---------0-1----
D
------------2---------------------2-----------------------2--
A
--------------0-0-0-----------------0-0-0-0------------------
E
-------------------------------------------------------------

E -----------------------
B --3-----3-1-2----------
G ----1---1-1-2----------
D ------2-2-----2--------
A ----------------0-0-0--
E -----------------------

A                   G             A
Tender is the night lying by your side

A                      G                A
Tender is the touch of someone that you love too
much

A                     G          A
Tender is the day the demons go away

A                   G               A
Lord I need to find someone who can heal my mind

A                              D   C
Come on, come on, come on,     get through it

A                              C#m        D
Come on, come on, come on,     love´s the
greatest thing

A                              D   C
Come on, come on, come on,     get through it

A                              C#m        D
Come on, come on, come on,     love´s the
greatest thing

C#m     D
That we have

    C#m              D
I´m waiting for that feeling

      C#m              D
(I´m) Waiting for that feeling

A                D          A
Waiting for that feeling to come

A                          E7      A
Oh my baby, oh my baby, oh why, oh my

A                       E7      A
Oh my baby, oh my baby, oh why, oh my

A			 G		  A
Tender is the ghost, the ghost I love the most

A		     G		     A
Hiding from the sun, waiting for the night to
come

A		       G	      A
Tender is my heart for screwing up my life

A		    G		    A
Lord I need to find someone who can heal my mind

Solo:

E
----------------------------------------5-3-0-2-3-2-0-------
B
-----------5----------------------2-------------------------
G
--5^-5^-5^---5^-0------h-p----------2-----------------5^-0--
D
-------------------h--0-2-0---------------------------------
A
------------------0-2-------2-0-0-----0---------------------
E
------------------------------------------------------------

E -------------------
B -------------------
G -------h-p---------
D ---h--0-2-0--------
A --0-2-------2-0-0--
E -------------------

<< Назад на Blur


Blink 182
Shut Up
Прислал: Cheef e-mail: topsy@zatopol.ru
    Intro
e-|---------------------
B-|---------------------
G-|---------------------
D-|-7-7-7-7-7-7-7---
A-|------------------0-
E-|---------------------

Играем мелодию дважды

Мелодия (играется вместе с бас-гитарой)
e-|-------------------------------------
B-|-------------------------------------
G-|------9-------9------9--------9----
D-|-7-7---7-7-7---------7---------7-
A-|------------------------------------
E-|-----------------9-9----10-10----

дальше идёт бас с текстом:
Shut the fuck up she said
I´m going fucking deaf
you´re always too loud
everything´s too loud
Now that all my friends left
this place is fucking dead
I want to move out
when can we move out
this shit has got to stop
I´ll run away

Опять мелодию дважды,
а потом бас с текстом:
Get the fuck up she said
your life is meaningless
it´s going nowhere
you´re going nowhere
You´re just a fuck up she said
I´ll live alone instead
she said "you don´t care"
I know I don´t care

затем Комбинацию1 дважды с текстом:
I´ll never ask permission from you
Fuck off I´m not listening to you

Комбинация1:
"I'll never:"
E-|--------------------------------------------------

B-|--------------------------------------------------

G-|------------------------------14-14-14-14-14-

D-|--5-5-5-5-5----5-5-5-5-5-14-14-14-14-14-

A-|--5-5-5-5-5----5-5-5-5-5-12-12-12-12-12-
E-|--7-7-7-7-7---
-7-7-7-7-7---------------------

потом Комбинацию2 дважды с текстом:
I´m not coming home
I´m never going to come back home

Комбинация2:
"I'm not coming home"
E-|----------------------------------------------------
B-|----------------------------------------------------
G-|----------------------------------------------------
D-|-9-9-9-9-9-9-9-9-12-12-12-12-12-12-12-12
A-|-9-9-9-9-9-9-9-9-12-12-12-12-12-12-12-12
E-|-7-7-7-7-7-7-7-7-10-10-10-10-10-10-10-10-

Комбинация3 четырежды с текстом:
I got too fucked up again
and passed out on the plane
tried to forget you
I can´t forget you
No sleep on this flight
I´ll think about the nights
we had to get through
how did we get through?

Комбинация3:
E-|------------------------------------------------------
B-|------------------------------------------------------
G-|------------------------------------------------------
D-|--5-5-5-5-5-5-5-5--11-11-11-11-12-12-12-12
A-|--5-5-5-5-5-5-5-5--11-11-11-11-12-12-12-12
E-|--7-7-7-7-7-7-7-7----9--9--9--9--10-10-10-10

Комбинация1 дважды с текстом:
I´ll never ask permission from you
fuck off I´m not listening to you
Комбинация2 дважды с текстом:
I´m not coming home
I´m never going to come back home
I´ll run away
Сыграть Комбинацию4 шесть раз с текстом(2 раза
без текста,
 а потом по строке на тройную комбинацию):
I think it´s time that I should leave
I think it´s time that I should leave
I think it´s time that I should leave
I think it´s time that I should leave

Комбинация4
E-|-------------------------------------------------
B-|-------------------------------------------------
G-|-9-9-9-9-9-9-9-9--11-11-11-11-7-7-7-7--
D-|-9-9-9-9-9-9-9-9--11-11-11-11-7-7-7-7--
A-|-7-7-7-7-7-7-7-7---9--9--9--9---5-5-5-5--
E-|-------------------------------------------------

Играем Комбинацию5, за ней Комбинацию6
Комбинация5
E-|----------------------------------------------------
B-|----------------------------------------------------
G-|-14------13------7-----/18-----16------14-----
D-|---(x8)----(x4)----(x4)---(x8)----(x4)---(x4)-
A-|-12------11------9-----/16-----14------12-----
E-|----------------------------------------------------
Комбинация6
E-|----------------------------------------------------
B-|----------------------------------------------------
G-|-14------13------7-----/18-----16------19-----
D-|---(x8)----(x4)----(x4)---(x8)----(x4)---(x4)-
A-|-12------11------9-----/16-----14------17-----
E-|----------------------------------------------------
Комбинация1 дважды с текстом:
I´ll never ask permission from you
fuck off I´m not listening to you
Комбинация2 дважды с текстом::
I´m not coming home
I´m never going to come back home
I´ll run away
Мелодия с текстом:
I think it´s time for me to leave
(I´ll run away)
I think it´s time for me to leave
(I´ll run away)
I think it´s time for me to leave
(I´ll run away)
I think it´s time for me to leave
(I´ll run away)

<< Назад на Blink 182


Beatles
Taxman
Прислал: Oleg e-mail: opotapen@jeo.ru
   D7D7' D7D7'            D7     D7'     D7
D7'
 I.              Let me tell you how it will be
 G7/9' G7/9 D7' D7D7'         D7      D7'      D7
   D7'
                 There's one for you nineteen for
me

 G7/9'G7/9 D7' D7     D7'        C7 C7'
                 'Cos I'm the TAXMAN
                  C7    C7'     G7 D7'
                  Yeah, I'm the TAXMAN

 II.     Should five percent appear too  small
         Be thankful I don't take it all

                      D7'        C7 C7'
                 'Cos I'm the TAXMAN
                  C7    C7'     G7/9+ G7'
                  Yeah, I'm the TAX - MAN

 D7D7'  D7  D7'         D7  D7'       D7
         If you drive a car I'll tax the street,
            D7'        D7   D7'      C7
         If you try to sit I'll tax your seat,
            C7'      D7       D7'      D7
         If you get too cold I'll tax the heat,
            D7'       D7     D7'      C7      C7'
 C7C7'
         If you take a walk I'll tax your feet,
        <D7' D7> D7'
         TAXMAN

                 'Cos I'm the TAXMAN
                  Yeah, I'm the TAXMAN

 III.    Don't ask me what I want it for
         G7/9'  G7/9    G7/9'   D7  D7'
         (TAX - MAN   Mister Wilson)
         If you don't want to pay some more
         G7/9'  G7/9    G7/9'      D7
         (TAX - MAN    Mister Heath)

                     D7'
               'Cos I'm the TAXMAN
                Yeah, I'm the TAXMAN

 IV.     Now my advice for those who die
         (TAXMAN!)
         Declare the pennies on your eyes
         (TAXMAN!)

               'Cos I'm the TAXMAN
                Yeah, I'm the TAXMAN
                     G7                    D7
 CODA    And you're working for no one but me

 Примечания:  1) длительность звучание аккордов с
апострофом (')
                 в два раза короче остальных
              2) аккорды в угловых скобках
<D7> берутся с
                 другой постановкой пальцев
              3) -х- обозначает приглушение
струны

      D7   G7/9   C7   G7   G7/9+  <D7>
  E : -x-   -5-   -0-  -3-   -6-    -5-
  B : -3-   -6-   -1-  -6-   -6-    -3-
  G : -5-   -4-   -3-  -4-   -4-    -5-
  D : -4-   -5-   -2-  -3-   -5-    -4-
  A : -5-   -5-   -3-  -5-   -5-    -3-
  E : -x-   -x-   -0-  -3-   -3-    -x-

<< Назад на Beatles


Beatles
Imagine
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: C F C F

C                   F      C
Imagine there´s no heaven,
                  F    C
It´s easy if you try.
          F        C
No hell below us,
               F
Above us only sky.

F      Am       Dm      F
Imagine all the people
G            G7
Living for today...

Imagine there´s no countries
It isn´t hard to do.
Nothing to kill or die for
And no religion too.

Imagine all the people
Living life in peace...

Chorus:
 F      G           C     E
You may say I´m a dreamer,
F       G           C     E
But I´m not the only one.
F G                   Am      C Dm
I hope someday you´ll join us
        G               C
And the world will be as one.

Imagine no possessions,
I wonder if you can.
No need for greed or hunger,
A brotherhood of man.

Imagine all the people
Sharing all the world...

Chorus.

<< Назад на Beatles


Beatles
Eleanor Rigby
Прислал: Alexander e-mail: traim@city.kz
efine:
[C]:	032010
[C/G]:  	332010
[Em]:	022000
[Em6]:	022020
[Em7]:	022030

[C/G]Ah, look at all the lonely [Em]people!
[C/G]Ah, look at all the lonely [Em]people!

[Em]Eleanor Rigby,
Picks up the rice in a church where a wedding has
been,
Lives in a dream.
[C]Waits at the window,
Wearing the face that she keeps in a jar by the
door,
Who is it f[Em]or?

     [Em7]All the lonely [Em6]people,
     Where [C]do they all come [Em]from?
     [Em7]All the lonely [Em6]people,
     Where [C]do they all bel[Em]ong?

Father McKenzie,
Writing the words of a sermon that no one will
hear,
No one comes near.
Look at him working,
Darning his socks in the night when there´s
nobody there,
What does he care?

     All the lonely people,
     Where do they all come from?
     All the lonely people,
     Where do they all belong?

Eleanor Rigby,
Died in the church and was buried along with her
name,
Nobody came.
Father McKenzie,
Wiping the dirt from his hands as he walks from
the grave,
No one was saved.

     All the lonely people,
     Where do they all come from?
     All the lonely people,
     Where do they all belong?

<< Назад на Beatles


Bob Marley
Jamming
Прислал: Overdue (подбор) e-mail: overdue@bk.ru
    Hm       Em
We´re jamming
G          F#
 I wanna jam it with you,
       Hm       Em
We´re jamming, jamming
G                   F#
 And I hope you like jamming too

Ain´t no rules, ain´t no vow, we can
do it anyhow
I and I will see you through,
´Cos every day we pay the price with a
little sacrifice
Jamming till the jam is through.

We´re jamming
To think that jamming was a thing of the past,
We´re jamming, jamming
And I hope this jam is gonna last

No bullet can stop us now, we neither beg nor
will we bow
Neither can be bought or sold.
We all defend the right, JAH JAH children must
unite
Your life is worth much more than gold.

We´re jamming, jamming
We´re jamming in the name of the Lord
We´re jamming, jamming
We´re jamming right straight from JAH

Holy mount Zion
Holy mount Zion
JAH sitteth in Mount Zion
And rules all Creation

Yeah, we´re jamming, jamming
I wanna jam it with you
We´re jamming, jamming
I´m jammed, I hope you´re jamming
too

Jam´s about my pride and truth I cannot
hide
Too Keep you satisfied.
True love that now exist is the love I
can´t resist
So jam by my side.

<< Назад на Bob Marley


Bruce Dickinson
Arc Of Space
Прислал: e-mail: baikoff@hotbox.ru
Песня очень красивая, чтобы хорошо подобрать бой
прослушайте
её несколко раз! Up the Irons!
Intro solo

e-|---------|-----------|----------|----5------|------|
B-|-5---5-6-|-8--6-5----|---5--5-6-|-8----6--5-|---5--|
G-|---------|---------7-|----------|-----------|------|
D-|---------|-----------|-7--------|-----------|-7----|
A-|---------|-----------|----------|-----------|------|
E-|---------|-----------|----------|-----------|------|
   Am  Am     G    Dm    Am    Am   G     Dm
Am  Am

e-|---------|----|-----------|----|--------------|---------------------|
B-|---------|----|-------5---|----|-5------------|---------------------|
G-|-7-7-7-4-|-5--|-7-7-7---7-|-5--|---7--5-7-5---|-----5-7-5-----------|
D-|---------|----|-----------|----|------------7-|-5-7-------7-5---5-7-|
A-|---------|----|-----------|----|--------------|---------------7-----|
E-|---------|----|-----------|----|--------------|---------------------|
   Dm        Am   Dm          Am   G
G

Verse 1
    Am          G      Dm     Am
    There, ..
        G        Dm     Am
    The pilgrims ...
    Dm            Am        Dm            Am
    Waiting ...
        G                    Cadd9
    The arc of space ...

Verse 2
    Am            G        Dm    Am
    Truth, ...
       G     Dm        Am
    Perhaps ...
        Dm         Am    Dm                Am
    The hope ...
    G                  Cadd9
    ....

    F G Am Am
    F G Am Am

Chorus
    F     G       Am
    In ..
    F     G       Am
    In ...
    F     E       Am        G       F
    In ...
               E
    It´s ...

Solo
Chords Am F G G
last time Am F E E

--------------------------------------------
--------------------------------5-----------
---------------4-5-5/7-5-4----5---5---7---5-
--------7----7-------------5--------5---5---
-7--7-7----7--------------------------------
--------------------------------------------

--------------------8p5-------------5-7-9-10-12-
-5-6/8-8-8-6-5-6/8------6h8p6/5---8-------------
--------------------------------7---------------
------------------------------------------------
------------------------------------------------
------------------------------------------------

-10-8-10--8-5/8-8h10-10-10------------------------------

----------------------------6/8-8-8/10-8-6-5-6-5--6-8-6-

--------------------------------------------------------

--------------------------------------------------------

--------------------------------------------------------

--------------------------------------------------------

I haven´t worked out the run, but it starts
on an A

Chorus x2

Run before last verse

-----------------
-5-6-3-5-1-3-0---
---------------1-
-----------------
-----------------
-----------------

Verse 2

    Am

I was very upset the first time I looked up Bruce
songs
on OLGA only to find ´Tears of the
dragon´. Great song.
But probabally the easiest to figure out, bar the
solo.
This wasn´t too bad to work out either, but
I´ll try
and get some more. And anyone else out their who
likes
Bruce please help. If you have any corrections or
info
on the run at the end of the solo you can reach
me at
Duffythebegonslayer@yahoo.com .

<< Назад на Bruce Dickinson


Beatles
No More Lonely Nights
Прислал: e-mail: shestoff@yandex.ru
    C                      Bb   C       Dm
Dm/C
        I can wait another day, until I call you
    Bb          C          F          A
Dm   Dm7      Bb      C
        You´ve only got my heart on a
string and everything a´ flutter
                           Bb   C              Dm
  Dm/C
        But another lonely night might take
forever
   Bb          C            F        A
Dm      Dm7     Bb
        We´ve only got each other to blame,
it´s all the same to me love
                 C           F          Bb
        `Cause I know what I feel to be right
    Bb           C     F             A7        Bb
       C      F
        No more lonely nights, never be another,
no more lonely nights
    Bb            C       F      Bb
        You´re my guiding light, day or
night I´m always there

        May I never miss the thrill of being near
you?
        And if it takes a couple of years to turn
your tears to laughter

        I will do what I feel to be right
        No more lonely nights, never be another,
no more lonely nights
        You´re my guiding light, day or
night I´m always there

        And I won´t go away until you tell
me so
        No I´ll never go away

        Yes I know what I feel to be right
        No more lonely nights, never be another,
no more lonely nights
        You´re my guiding light, day or
night I´m always there

        And I won´t go away until you tell
me so
        No I´ll never go away, no more
lonely nights

<< Назад на Beatles


Beatles
Here Сomes The Sun
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
оригинальная тональность - Ля мажор
настройка стандартная (в Е)
Харрисон играет с каподастром на 7 ладу

Вступление:
   D                     G               A7
e|----2---0-2------2-0-------------0----------------0-------
h|---3--3-----3---3----3-----0-0-3---3-0----2-0-2-3---3-0---
g|--2------------2----------0--------------0----------------
d|-0------------0----------0--------------2-----------------
a|------------------------2--------------0------------------
E|-----------------------3----------------------------------
   D                     G    D
e|----2---0-2------2-0-----------2-0-------
h|---3--3-----3---3----3--------3----3-2---
g|--2------------2----------0--2-----------
d|-0------------0----------0--0------------
a|------------------------2----------------
E|-----------------------3-----------------

Куплет:
   D                                 G
A7
e|----2---0-2------2-0-------------0----------------0-------
h|---3--3-----3---3----3-----0-0-3---3-0----2-0-2-3---3-0---
g|--2------------2----------0--------------0----------------
d|-0------------0----------0--------------2-----------------
a|------------------------2--------------0------------------
E|-----------------------3----------------------------------
   Little darling, it´s been a long cold
lonely winter

   D                      G           A7
e|----2---0-2------2-0---------2-0---------
h|---3--3-----3---3----3-----0-----3---2---
g|--2------------2----------0---------0----
d|-0------------0----------0---------2-----
a|------------------------2---------0------
E|-----------------------3-----------------
   Little darling, it feels like years since
it´s been here

Припев:
   D                                    E
e|----2-0-2-------2---0-2---------2-0------------0-----
h|---3------3----3--3------------3----3------0-----0---
g|--2-----------2------------0--2-----------1----------
d|-0-----------0------------0--0-----------2-----------
a|-------------------------2--------------2------------
E|------------------------3--------------0-----0-------
   Here comes the sun     Here comes the sun and
i say

e|----2-0---------0-----0-----0-----0-----------
h|---3----2-----3-----3-----3-----3---3-2-------
g|--2-------2-4-----2-----0-----2---------4-2---
d|-0--------------------------------------------
a|----------------------------------------------
E|----------------------------------------------
   It´s alright...

       Fmaj    C     G           D
e|----------------------------------------------
h|-----------1----------------------3-----------
g|---------2-------0-----0---------2------------
d|-----2-3-------2-----0-------0--0-------------
a|-0-4---------3-----2-------2---0--------------
E|-------------------------3--------------------
         Sun,  sun,  sun   here it comes

Концовка:
   Fmaj  C     G         D
e|---------------------------2--
h|-----1--------------------3---
g|---2-------0-----0-------2----
d|-3-------2-----0--------0-----
a|-------3-----2-------2-0------
E|-------------------3----------

Here comes the sun, doo mmm doo-doo
here comes the sun And I say
"It´s alright".

Little darling, it´s been a long cold
lonely winter.
Little darling, it feels like years since
it´s been here.

Here comes the sun, doo mmm doo-doo
here comes the sun And I say
"It´s alright".

Little darling, the smiles returning to their
faces.
Little darling, it seems like years since
it´s been here.

Here comes the sun, doo mmm doo-doo
here comes the sun And I say
"It´s alright".

Sun, sun, sun here it comes... (5 раз)

Little darling, I feel that ice is slowly
melting.
Little darling, it seems like years since
it´s been clear.

Here comes the sun, doo mmm doo-doo
here comes the sun And I say
"It´s alright".

Успехов!
P.S. Beatles - forever!!!

<< Назад на Beatles


Beatles
Misery
Прислал: Игорь Криворученко (подбор) e-mail: kin1977@mail.ru
 F                           G    C       Am
    The world is trating me bad, misery.
    C                F        C             Am
    I`m the kind of guy  who never used to cry.
         F                    G    C      Am
    The world is treating me bad, misery.
    C                      Am
    I`ve lost her now for sure,
       C                Am
    I won`t see her no more,
          F          G     C
    It`s gonna be a drag, misery.
    Am                             C
    I`ll remember all the little things we`ve
done,
    Am                                 C
G
    Can`t she see she`ll always be the only
one,lonely one,
    C                 F     C              Am
    Send her back to me`cos ev`ry one can see,
        F               G     C
    Without her I will be in misery.
     Am                            C
    I`ll remember all the little things we`ve
done,
      Am                                C
G
    She`ll remember and she`ll miss the only
one,lonely one,
     C                F     C              Am
    Send her back to me`cos ev`ry one can see,
        F               G     C
    Without her I will be in misery.
    Am     C      Am     C
    Oo in misery. Oo in misery.

<< Назад на Beatles


Beatles
A Day In The Life
Прислал: Лёша Юрьев e-mail: redhead85@mail.ru
 G(III) Hm   C   C+  G+ C(III)
e---3--|-2-|-x-|-0-|-3-|--3--
B---3--|-3-|-1-|-1-|-3-|--5--
G---4--|-4-|-0-|-0-|-0-|--5--
D---5--|-4-|-2-|-2-|-0-|--5--
A---5--|-2-|-3-|-3-|-2-|--3--
E---3--|-2-|-3-|-0-|-3-|--3--

G(III)  Hm  Em  C  C+

G(III)      Hm            Em
I read the news today oh boy
C                      C+            [G+]
About a lucky man who made the grade
G(III)          Hm              Em
And though the news was rather sad
C                       Em
Well I just had to laugh
C         Em
I saw the photograph.
G(III)       Hm            Em
He blew his mind out in a car
C                          C+
[G+]
He didn´t notice that the lights had
changed
G(III)      Hm                Em
A crowd of people stood and stared
C                       Em
They´d seen his face before
Em
Nobody was really sure
                             C(III)
If he was from the House of Lords.

G(III)   Hm            Em
I saw a film today oh boy
C                     C+              [G+]
The English Army had just won the war
G(III)      Hm             Em
A crowd of people turned away
C                  Em
But I just had to look
                 C(III)
Having read the book.
C(III)
I´d love to turn you on.

D
Woke up, fell out of bed,
Dragged a comb across my head
Found my way downstairs and drank a cup,
And looking up I noticed I was late.
Found my coat and grabbed my hat
Made the bus in seconds flat
Found my way upstairs and had a smoke,
Somebody spoke and I went into a dream.

G(III)      Hm            Em
I read the news today oh boy
C                        C+
[G+]
Four thousand holes in Blackburn, Lancashire
G(III)          Hm                 Em
And though the holes were rather small
C                       Em
They had to count them all
Em
        C(III)
Now they know how many holes it takes to fill the
Albert Hall.
C(III)
I´d love to turn you on...

<< Назад на Beatles


Blue System
Love Is Such A Lonely Sword
Прислал: Павел Леонидов Норфолк, http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
G D C Am             D        G D C
      Love is such a lonely sword
      Am             D       H
      Love is such a lonely sword
Em
You can´t go where roses grow
Gm
If you love me - let me know
      D           Hm           Em         A
Come love me - I swear you - I never will go
Em
Silence, it´s a strong reply
Gm
It´s no way to say goodbye
      D            Hm          Em         A
Come love me - I swear you - I never will go
A                      C
Love is so invisible - comprehend impossible
  Em            Hm           Am         D
I love you - I swear you - I never will go

G       D      C
I will hide my tears
Am             D
Love is such a lonely sword
G       D         C
I will share your fears
Am              D       H
Love is such a lonely sword
     Em
Oh, Catherine wheel
    Hm
My Catherine wheel
     D           Em
Oh, love is like a mystery
    Em
Oh, Catherine wheel
    Hm
My Catherine wheel
     H
Come home

Love is such a lonely sword
Love is such a lonely sword

I don´t know I can explain -
What kind of fool I am ?
Come love me - I swear you - I never will go
Maybe you can make my day
Seven lonely nights I pray
Come love me - I swear you - I never will go
Love is so invisible - comprehend impossible
I love you - I swear you - I never will go

I will hide my tears
Love is such a lonely sword
I will share your fears
Love is such a lonely sword
Oh, Catherine wheel
My Catherine wheel
Oh, love is like a mystery
Oh, Catherine wheel
My Catherine wheel
Come home

<< Назад на Blue System


Blue System
Lucifer
Прислал: Павел Леонидов Норфолк (подбор) e-mail: fliper@nnov.cityline.ru
       Fm#                         Cm#
In room 66 - the devil is playing against me
                  Hm
   E
At the end of the world - there´s a place
called the hell
                 Fm#                        Cm#
On flight number 9 - there´s smoke without
fire
                    Hm
Oh, we promised our self - you lost underground
           E
And sail alone

            Fm#
Don´t shake hands -
         Hm                    E
Oh baby don´t shake hands with Lucifer
           Fm#
Take your chance -
            Hm                   E
´Cause baby all dreams will be crucified
         Fm#                Cm#
Oh oh - don´t play with Lucifer
                    Hm
He catch you if you fall
                    E
Hear the words from heaven
Fm#                 Cm#
Don´t play with Lucifer
                   Hm
Don´t you hear him call
                  E
Can´t you see his raven

In room 66 - he´s fighting with humans
A man without face - try to win every race
On highway 62 - there´s is the end of a
journey
Oh it´s self mystery babe, without key -
Set my heart free

Don´t shake hands -
Oh baby don´t shake hands with Lucifer
Take your chance -
´Cause baby all dreams will be crucified
Oh oh - don´t play with Lucifer
He catch you if you fall
Hear the words from heaven
Don´t play with Lucifer
Don´t you hear him call
Can´t you see his raven

http://nekropol.narod.ru/

<< Назад на Blue System


Beatles
Baby's In Black
Прислал: Aleksej Korotkevich e-mail: aleksej@ak7769.spb.edu
E(1)        H7
Oh dear, what can I do?
A6 A7                       H7
Ba-by´s in black and I´m feeling
blue,
             E(1) H7             E    A7
Tell me, oh   what can I do?
E(1)                             E7
        A
She thinks of him and so she dresses in black,

E(1)
And though he´ll never come back,
H7                      E
She´s dressed in black.

Oh dear, what can I do?
Baby´s in black and I´m feeling
blue,
Tell me, oh what can I do?
I think of her, but she thinks only of him,
And though it´s only a whim,
She thinks of him.

F#m7sus4      F#m7
Oh, how long will it take,
A          H7(1)
E(1)
Till she sees the mistake she has made?
         H7
Dear what can I do?
A6 A7                      H7
Baby´s in black and I´m feeling
blue,
             E(1) H7             E    A7
Tell me, oh  what can I do?

Oh, how long will it take,
Till she sees the mistake she has made?
Dear what can I do?
Baby´s in black and I´m feeling
blue,
Tell me, oh  what can I do?

She thinks of him and so she dresses in black,
And though he´ll never come back,
She´s dressed in black.
Dear what can I do?
Baby´s in black and I´m feeling
blue,
Tell me, oh  what can I do?

Used chords:

    E(1) E   E7   H7  H7(1) A6   A7    A  F#m7
F#m7sus4
e|--4----0----7----2----5----2----0----5----6----7----
b|--0----0----5----4----4----2----2----5----5----5----
G|--1----1----7----2----2----2----0----6----6----6----
D|--2----2----6----4----4----2----2----7----1----1----
A|--x----2----x----2----2----0----0----7----1----1----
E|--0----0----0----x----x----x----x----5----x----x----

<< Назад на Beatles


Blue System
Love Me On The Rocks
Прислал: Павел Леонидов Норфолк (подбор) e-mail: fliper@nnov.cityline.ru
      Dm
She had hay rezone
My world turns blue
F
She went to open Russia - went to school
G
Oh, I can´t take my eyes off you
A
Come baby, breaking the golden rule
     Dm
She that´s tough of theme - the rest of
all
F
Oh, everybody needs a love to fall
G
Oh, man to man - heart to heart
A
Baby, let me know when we start

Dm
Love me on the rocks (come on) - rock it baby
B
Come and make love (come on) - be my lady
Gm                        C                   Dm
  C
Love me on the rocks (come on) - be my love
tonight
Dm
Love me on the rocks (come on) - rock it baby
B
On the wings of love (come on) - you make me
crazy
Gm                       C                    Dm
   C
Love me on the rocks (come on) - be my love
tonight

Take another night - don´t bring me down
My favorite fantasy is hanging around
That´s no way to say goodbye
Meet me in the world up in the sky
Oh, it´s a game of love - a game for fools
The day will come - what can I lose
Oh, man to man - heart to heart
Baby, let me know when we start

Love me on the rocks (come on) - rock it baby
Come and make love (come on) - be my lady
Love me on the rocks (come on) - be my love
tonight
Love me on the rocks (come on) - rock it baby
On the wings of love (come on) - you make me
crazy
Love me on the rocks (come on) - be my love
tonight

<< Назад на Blue System


Beatles
Oh! Darling
Прислал: Denis O. Kuptsov e-mail: interjazz@diaspro.com
Chords used:
    E+     A      E     F#m     D     Bm7    E7
  A7     F7     B7     Bb7
e --o--  --o--  --o--  --2--  --2--  --2--  --o--
 --o--  --1--  --2--  --4--
B --1--  --2--  --o--  --2--  --3--  --3--  --o--
 --2--  --1--  --o--  --3--
G --1--  --2--  --1--  --2--  --2--  --2--  --1--
 --o--  --2--  --2--  --3--
D --2--  --2--  --2--  --4--  --o--  --2--  --o--
 --2--  --1--  --1--  --3--
A --x--  --0--  --2--  --x--  --x--  --2--  --2--
 --o--  --x--  --2--  --x--
E --x--  --x--  --o--  --x--  --x--  --x--  --o--
 --x--  --x--  --x--  --x--

Verse:
E+    A                E
Oh___ darling please believe me
F#m                  D
I'll never do you no harm
   Bm7                  E7
Be-lieve me when I tell you
Bm7        E7        A
I'll never do you no harm
Interlude:
A-D-A-E
E     A              E
Oh___ darling if you leave me
F#m                 D
I'll never make it alone
Bm7                   E7
Believe me when I beg you
Bm7                  A
Don't ever leave me alone
Interlude:
A-D-A-A7
Chorus:
A7       D                  F7
When you told me you didn't need me anymore
A
Well you know I nearly broke down and cried
         B7
When you told me you didn't need me anymore
         E7            F7(5)         E7   E+
Well you know I nearly fell down and died___
E+ A              E
Oh darling if you leave me
F#m                 D
I'll never make it alone
  Bm7                  E7
Believe me when I tell you
Bm7        E7        A
I'll never do you no harm
Interlude:
A-D-A-A7
    (Spoken) Belive me, darling
(repeat chorus)
E+ A                E
Oh darling please believe me
F#m                D
I'll never let you down
(spoken) oh believe me darling
Bm7                    E7
Believe me when I tell you
Bm7        E7        A
I'll never do you no harm
End:
A-D-A-Bb7-A7

<< Назад на Beatles


Bloodhound Gang
I Hope You Die
Прислал: Smooky e-mail: smooky@yandex.ru
Вступление:
|------------------------------------------------------------------
|------------------------------------------------------------------
|------------------------------------------------------------------
|-4-4-4-4-----4---5-5-5-5-----5---4-4-4-4-----4----7-7-7-7-----7---
|---------2-2---2-------------------------5-5---5------------------
|-------------------------3-3---3--------------------------5-5---5-

Переход1:
|-------------2-2-3-5-
|-----2-3-3-5---------
|-4-4-----------------
|---------------------
|---------------------
|---------------------
Все последующие аккорды - обычные
"трёшки" - например, В5 - 799ххх или
х244хх и т.д.
B5           G5              D5
A5
i hope you flip some guy the bird he cuts you and
off and forces you to swerve
B5           G5                 D5
   A5
in front of the beetles tour bus, a book
bookmobile and a mack truck
B5              G5                 D5
      A5
hauling hazardous biological waste, the light
turns red, you have no breaks
B5               G5              D5
 A5
and hard copy gets it all on tape so you can see
the look on your face.
B5      G5      D5     A5      B5      G5      D5
    A5
die die die die die die    die die die die die
die die    die
B5               G5               D5
 A5
i hope your pinto begins to spin, takes out a
disabled vietnam veteran
B5              G5                   D5
   A5
mows down a noble peice prize winner, and maybe
some orphins have christmas dinner
B5               G5                    D5
        A5
perhaps even the british royal family and the
rabbi thats clutching the bottle fed puppy
B5                 G5               D5
   A5
and we can´t forget the newly weds and
those jerry´s kids are as good as dead
F#5         G5
e|-2-2-2h3p2---2-2-2h3p2---
i hope this helps to enphisize
b|-----------5-----------5-

g|-------------------------

F#5         G5             e|-2-2-2h3p2---2-
i hope this helps clarify  b|-----------5---
                           g|---------------

i hope you die

Опять вступление и после Переход1

B5                G5                 D5
     A5
i hope your cell mate thinks hes god but cnn
refered to him as bowling bag bob
B5                G5                       D5
            A5
serveing time again for abuse of a corpse, only
this time the victim´s a clides dale horse
B5                  G5                       D5
                  A5
while he masterbates to photos of live stock he
does the silence of the lambs dance to christian
rock
B5              G5                       D5
           A5
eats fecese and quotes from deliverence, and
fights with his inmaginary playmate vince
B5      G5      D5     A5      B5      G5      D5
    A5
die die die die die die    die die die die die
die die    die
B5              G5                   D5
        A5
i hope he grins like jake nicholsin and forces
you to play a game called balls on chin
B5                G5                    D5
       A5
and whatever happens next is all a blur but you
remember fist can be a verb
B5           G5                     D5
   A5
when you finally regain conciousness your bound
and gaged in a wedding dress
B5            G5                         D5
             A5
and the prison gaurd looks the other way cuz
he´s the guy you flipped to bird the other
day
F#5         G5
e|-2-2-2h3p2---2-2-2h3p2---
i hope this helps to enphisize
b|-----------5-----------5-

g|-------------------------

F#5         G5             e|-2-2-2h3p2---2-
i hope this helps clarify  b|-----------5---
                           g|---------------

i hope you die

Ну и последний разок вступление
Всё!

<< Назад на Bloodhound Gang


Bruce Dickinson
Man Of Sorrows
Прислал: Роман e-mail: baikoff@hotbox.ru
Песенка про мужчин, которые всю жинь обламывались
веря в существование
бога и всякой такой нечестиююю, что и привело к
различным несчастьям...
Или Брюс написал про своих знакомых, которых
постигла такая участь...

Короче говоря, вступление на пианино ..я не знаю
как...
мы будем играть на гитарке!

Итак, тут куплет, идет эта таблатура примерно 4
раза потом припев

-1--1--------------|----------1--1------|-------------------------------------
-3--3--------------|-1--1-----3--3----1-|-------------------------------------
-2--2-----3--3-----|-0--0-----2--2----0-|--7----------------------------------
-0--0-----3--3-----|-2--2-----0--0----2-|--7--7--7--7--7--7-------------------
----------1--1-----|-3--3-------------3-|--5--5--5--5--5--5-------------------
-------------------|--------------------|-------------------------------------

это тоже куплет...
-------------------|--------------------|-------------------------------------
-------------------|--------------------|-------------------------------------
-7-----------------|-5--------3---3--5--|--7----------------------------------
-7--------7--------|-5--------3---3--5--|--7----------------------------------
-5--------7--------|-3--------1---1--3--|--5----------------------------------
----------5--------|--------------------|-------------------------------------
 )
так вот припев.
Man   of sorrows i want    see/// далше не помню

-------------------|--------------------|-------------------------------------
-------------------|--------------------|-------------------------------------
-7--------5--------|-7--------5---------|-3--------5--------------------------
-7--------5--------|-7--------5---------|-3--------5--------------------------
-5--------3--------|-5--------3---------|-1--------3--------------------------
-------------------|--------------------|-------------------------------------
 Interlude  после соло ..я не знаю как его
играть...
-------------------|--------------------|-------------------------------------
-------------------|--------------------|-------------------------------------
-7-----------------|-5--------3---3--5--|-------------------------------------
-7--------7--------|-5--------3---3--5--|-------------------------------------
-5--------7--------|-3--------1---1--3--|-------------------------------------
----------5--------|--------------------|-------------------------------------

Ну вот вроде и все!

вроде легко правда....  спасибо Брюсу за его
песенки!

<< Назад на Bruce Dickinson


Beatles
Dig It
Прислал: Alex Silver e-mail: Rocker-F@yandex.ru
D       A
Like a "Rolling Stones"
D       E
Like a "Rolling Stones"
Like an FBI and a CIA and a BBC... B.B.King
And Doris Tray (?)... Matt Busbey
Dig it (7 раз)

Подбор произведен по фильму "Let it
Be"

<< Назад на Beatles


Beatles
I Will
Прислал: Ri e-mail: herba@omen.ru
Скачать
песню в MP3

C7   F        Dm         Gm      C7
Who knows how long I've loved you?
     F     Dm        Am
You know I love you still.
F7      B      C7     Dm      F
Will I wait a lonely lifetime?
       B       C7    F    Dm   Gm
If you want me to -I will.

For if I ever so you
I didn't catch your name.
But it never really mattered
I will always feel the same.

   B           Am   Dm       Dm7
   Love you forever and forever,
   Gm7            C7     F     F7
   Love you with all my heart.
   B            Am     Dm
   Love you whenever we're together,
   G7                   C7
   Love you when we're apart.

And when at last I find you,
Your song will fill the air.
Sing it loud so I can hear you,
Make it easy to be near you.
For the things you do endear you to me
Ah, you know, I will.
I will.

<< Назад на Beatles


Bon Jovi
Real Life
Прислал: Сергей e-mail: bonjovi99@mail.ru
from the album "EdTV Soundtrack "
(1999)
Transcribed by Antti Iiskola
iceman_ai*hotmail.com
antti.iiskola"hiam.hkiamk.fi

FreezeZone at:
http://www.geocities.com/SunsetStrip/Venue/5326/

The newes song from the Jersey Syndicate.
Nothing special, just a soundtrack song, (not
even a guitar solo!)
but since it's the first Jovi - song in a LONG
time, I'll
transcribe it for all you BJ - fans out there. In
the verse the
guitar doesn't play much, it's just bass and
keyboards. I've
included the chords though, 'cause this way it's
easier to
play alone... The riff (Riff 1) is played over
the chorus,
every time. Send comments, requests and
corrections
to my e-mail... OK, here goes:

CHORDS:
D xx0232
A x02220
A/G# 402220
F#m 244222
G 320033
E 022100
Bm x24432

Riff 1:
-------

e|-----------------------|-----------------------|---------------------|
B|-----------------------|-----------------------|---------------------|
G|-----------------------|-----------------------|---------------------|
D|--7--------7/---9/-11--|--9--2--2--------4/6---|--4--------7/--9/-11-|
A|-----------------------|-----------------------|---------------------|
E|--5--------5/---7/-9---|--7--0--0--------2/4---|--2--------5/--7/-9--|

e|-----------------------||
B|-----------------------||
G|-----------------------||
D|----9----7----7--------||
A|-----------------------||
E|----7----5----5--------||

Intro:
------
D

Rhythm Fig 1:
-------------
A A/G# F#m D

Rhythm Fig 2:
-------------
A A/G# G D

Chorus 1:
---------
A E F#m D
A E D E
D

Chorus 2:
---------
A E F#m D
A E D E
A E F#m D
Bm E

Bridge:
-------
Bm F#m D A
E F#m G
D E

Real Life
---------
(Jon Bon Jovi / Desmond Child)

[Intro]
[Chorus 1]

[Rhythm Fig. 1]
I wish that life was like it is in the movies
'Cause the hero always gets his way
No matter how hard it gets on that dark, lonely
road
At the end he's got a smile on his face

[Rhythm Fig. 2]
But when they threw me out to the lions
No one saved me as I fell from your grace
And no one wrote me new lines for what I said
wrong
And what I did wrong I could not erase

[Chorus 1]
This is real life, this is real love
This is real pain, that much I'm sure of
These are real tears, these are real fears inside
that I can't hide

[Rhythm Fig. 1]
I wish that I could be a white knight in armor
With an army just to bring you back home

[Rhythm Fig. 2]
But I'll admit I'm scared of dialing your number
And someone else is gonna answer the phone
Why can't it be like it is on TV
When the orchestra plays and you come back to me

[Chorus 2]
This is real life, this is real love
This is real pain that much I'm sure of
These are real tears, these are real fears inside
that I can't hide
This is real life, this is real love
These are real wounds that I'm bleeding from
And I realize this is real

[Bridge]
I always thought that our love was a story book
tale
God knows that I'd never dream in the end it
would fail

[Chorus 2]
'Cause this is real life, this is real love
This is real pain that much I'm sure of
These are real tears, these are real fears inside
that I can't hide
This is real life, this is real love
These are real wounds that I'm bleeding from
And I realize this is real
This is real life, this is real love
This is real pain, that much I'm sure of

<< Назад на Bon Jovi


Blur
Coffee & Tv
Прислал: Stas e-mail: fbstas@mail.ru
E
--------------------------------------------------------
B
-----------------------------------------7--7-7-5---5-5-
G
--8-8--8-9-8--8-9-8--8-9-8-8--5-5--5-5-5----------------
D
--9-9--9-9-9--9-9-9--9-9-9-9--7-7--7-7-7----------------
A
--------------------------------------------------------
E
--------------------------------------------------------

E
--------------------------------------------------------------
B
--------------------------------------------------------------
G
--4-4--4-4-4-4-2-2--2-2-2-2--7-7--7-7-7-7-10-10--10-10-10-10--
D
--5-5--5-5-5-5-3-3--3-3-3-3--8-8--8-8-8-8-11-11--11-11-11-11--
A
--------------------------------------------------------------
E
--------------------------------------------------------------

B
Do you feel like a chain-store

Am          E
Practically floored

G/D         F
One of many zeros

Bb            C#
Kicked around bored

B
Your ears are full but you´re empty

Am   		 E
Holding out your heart

G/D       	    F
To people who never really

Bb           A
Care how you are

           C#m
So give me coffee and TV

B    A
History

     C#m       	      E
I´ve seen so much I´m going blind

        A  		  B
And I´m brain-dead virtually

C#m
Sociability

   B 	           A
Is hard enough for me

C#m 	               E
Take me away from this big bad world

       A  	     D
And be free to marry me

             A
So we can start over again

B
Do you go to the country

   Am         E
It isn´t very far

G/D  		            F
There´s people there who´ll hurt you

Bb	           C#
Because of who you are

B
Your ears are full of their language

        Am	            E
There´s wisdom there you´re sure

G/D	             F
´Til the words start slurring

Bb  		       A
And you can´t find the door

Solo:

   B              A  E  G    F   A#     C#
E
-----------------------------------------------------------
B
----------------------17~~-15~~----------------------------
G
-16~~------------------------------------------------------
D
------16h18-19--14~~-----------15b17--15-15^---------------
A
-----------------------------------------------------------
E
-----------------------------------------------------------

   B    A       E         G   F   A#   A
E
---------------------------------------------------------
B
--------------------------------------------------17~~~--
G
------9-11-11-9b11-11-9----------------------------------
D
-5b7---------------------9~~9~~-12~--14~~---12/14--------
A
---------------------------------------------------------
E
---------------------------------------------------------

Ending:

   B
E -----------------------------
B -----------------------------
G -----------------------------
D -----------------------------
A -6-7-6-7-9-7-6--6-7-6-7-9-7--
E -----------------------------

D                 A
Aah, we can start over again

D                 A
Aah, we can start over again

D                 A
Aah, we can start over again

D                 A
Aah, we can start over again

<< Назад на Blur


Bee Gees
This Is Where I Came In
Прислал: Ale e-mail: ale7@yandex.ru
Intro:
Em A C Em
Em A C Em

Em              A
I´ve seen the story
      C                     Em
I´ve read it over once or twice
Em          A
I said that you say
   C                   Em
A little bit of bad advice

I´ve been in trouble
Happened to me all of my life
I´ve lied and you lie
And who would get the sharpest knife

                     Em                A
You know I couldn´t be somebody like that
                     C                   Em
I´m not the kind of man to throw his hat
into the ring and
                 A
Go down without following through
     C              Em
The day turns into night
         A
Go down following through
     C              Em
The day turns into night

Em A  Em A  Em A
Ohhh, ohhh, ohhh,
  C
This is just where I came in

 G  Bm7/F# Em      <-- F# on the 6th string
Hope rides on
            Am
But I´ll go anywhere
             Am7
Yes, I´ll go anywhere with you

Time has gone
But I´ll go anywhere
Yes, I´ll go anywhere with you

Em           C
This is the danger zone
G                Am
This is where I came in

They know not what they do
Forgive them all their sins
They know they cannot take away
What you have given me

Ohhh, ohhh, ohhh,
This is just where I came in

Fade into color
Color into black and white
Under the bedclothes
Everything will be alright
I know that you know
Nothing ever stays the same
Said so, I said so
The love will never speak its name

Never gonna find somebody like you
Beauty with a brain and a body too
I could never make a move on a woman that leads
me on
She´s got a little bit of something for
everyone
It´s a little too late and the wolf is on
the run

Hope rides on
But I´ll go anywhere
Yes, I´ll go anywhere with you
Time has gone
But I´ll go anywhere
Yes, I´ll go anywhere with you

I always told myself
I would regret this day
That I would fall apart
And watch you walk away
That you would cry out loud
And I would stand aside

Ohhh, ohhh, ohhh,
This is just where I came in

I can´t lie
But I´ll go anywhere
Yes, I´ll go anywhere with you

This is the danger zone
This is where I came in
They know not what they do
Forgive them of their sins
They know they cannot take away
What you have given me

Ohhh, ohhh, ohhh,
This is just where I came in
Ohhh, ohhh, ohhh,
This is just where I came in

<< Назад на Bee Gees


Bon Jovi
Thank You For Loving Me
Прислал: Виктор e-mail: viktor@veksoft.ru
На акустике конечно звучит не особо хорошо, без
жесткого дисторшна совсем не то...
Но попробовать можно.

1.	 G
     It´s hard for me to say the things
     D
     I want to say sometimes
     G
     There´s no one here but you and me
                D
     And that broken old street light
               Hm
     Lock the doors
     G			   A
     We´ll leave the world outside
     G*                                A*
     All I´ve got to give to you are these
five words when I

 Припев:
 D                     G
 Thank you for loving me
                   A
 For being my eyes
       D
 When I couldn´t see
             Hm
 For parting my lips
                          A*
 When I couldn´t breathe
 D           G          A
 Thank you for loving me
 D	     G		A
 Thank you for loving me

2.	 I never knew I had a dream
     Until that dream was you
     When I look into your eyes
     The sky´s a different blue
     Cross my heart I wear no disguise
     If I tried, you´d make believe
     That you believed my lies

 Припев

 G*
 You pick me up when I fall down
 A*
 You ring the bell before they count me out
 G*
 If I was drowning you would part the sea
 A
 And risk your own life to rescue me
 A*
 Yeah, yeah, yeah...

 Проигрыш (там соляк вообще-то)
 D G A D

           Hm
 Lock the doors
 G       		   A
 We´ll leave the world outside
 G*
 All I´ve got to give to you
 A*
 Are these five words when I

 Припев

G*, A* - здесь лучше звучат аккорды на барре
(соответственно на 3-м и 5-м ладах).

<< Назад на Bon Jovi


Ber-linn
Настя
Прислал: <<Punk_Guy>>(подбор) e-mail: gromultra@pisem.net
Страница коллектива: www.ber-linn.ru

Вступление
1|-10-10-10-10-10-10-10-10--8-8-8-8-11-11-11-11-|
2|----------------------------------------------|

1|--10-10-10-10-10-10-10-10--6-6-6-6------------|
2|---------------------------------7-7-7-7-     |

Куплет:
С            G
Ты зажигаешь свой телевизор
Am           G*
Ты открываешь все окна настеж
Я улыбаюсь твоим капризам
Двенадцать ночи. Ах, Настя, Настя

Звонят соседи, а ты смеёшься
Ты признаёшься в любви и плачешь
И на контрольных ты не сдаёшься
Домой приходишь - опять задачи

Припев:
C     G      F      G*
Я уходя закурю сигарету
Твои тетради разбросаны ветром
Красные листья шуршат под ногами
Ты смотришь в мир голубыми глазами

G* - это аккорд G взятый баре на 3-м ладу

1|--3--|
2|--3--|
3|--4--|
4|--5--|
5|--5--|
6|--3--|

<< Назад на Ber-linn


Beatles
A Hard Days Night
Прислал: ушастик e-mail: kuropatka@proc.ru
             C    F      C                   Bb
         C
It´s been a hard day´s night, and
I´ve been working like a dog,

                  F      C                  Bb
         C
It´s been a hard day´s night, I
should be sleeping like a log,

            F                            G7
But when I get home to you, I find the things
that you do,

              C   F  C >
Will make me feel alright.

            C    F   C               Bb
     C
You know I work all day, to get you money to buy
you things,

                           F        C
    Bb            C
And it´s worth it just to hear you say,
you´re gonna give me everything.

            F                                G7
So why on earth should I moan, ´cause when
I get you alone,

              C  F C
You know I´ll be okay.

          Em   Am                      Em
When I´m home, everything seems to be
right;

       C     Am                     F      G7
When I´m home, feeling you holding me
tight, tight, yeah.

             C    F      C                   Bb
          C
It´s been a hard day´s night, and
I´ve been working like a dog,

                  F      C                  Bb
         C
It´s been a hard day´s night, I
should be sleeping like a log,

            F                            G7
But when I get home to you, I find the things
that you do,

              C    F    C
Will make me feel all right,

                 F    C
You know I feel all right,

            C    F   Bb         C
You know I feel all right

<< Назад на Beatles


Bon Jovi
Always
Прислал: Slash e-mail: slash@mgpi.magnitka.ru
    Intro
      E        A

      E        A

   C#m
       This romeo is bleeding
   B
       but you can't see his blood
   A
       it's nothing but some feelings
                 F#m            B
       that this old dog kicked up

   C#m
       it's been raining since you left me
    B
       now I'm drowning in the flood
   A
       you see I've always been a fighter
               F#m            B
       but without you I give up

   C#m
       now I can't sing a love song
                 B
       like the way it's meant to be
                A                  B
       well, I guess I'm not that good anymore
            A                 B
       but baby, that's just me

          E           B
        yeah, I will love you
           A    C#m B
        baby -  Al--ways
            E                B           A
        and I'll be there forever and a day -
        C#m B
        Al--ways

        E
        I'll be there till the stars don't shine
                  B
        till the heavens burst and
             A
        the words don't rhyme
                      A
         and I know when I die, you'll be on my
mind
                   B         A  B  C#m
         and I'll love you - Al---ways

    C#m
         now you're pictures that you left
behind
                   B
         are just memories of a different life
                    A
         some that made us laugh, some that made
us cry
                   F#m              B
         one that made you have to say goodbye

    C#m
         what I'd give to run my fingers through

         your hair
             B
         to touch your lips, to hold you near
                   A
         when you say your prayers

         try to understand
               F#m                B
         I've made mistakes, I'm just a man

                  C#m
         when he holds you close, when he pulls
you near
                  B
         when he says the words you've been

         needing to hear
                   A
         I'll wish I was him `cause those words
are mine
             B                  A       B
         to say to you till the end of time

               E       B
         yeah, I will love you
            A   C#m B
         baby - Al--ways
             E                B           A
         and I'll be there forever and a day -
         C#m B
         Alw-ays

       D                      G
         if you told me to cry for you
       A     D
         I could
                              G
         if you told me to die for you
             Bm
         I would

         take a look at my face
      G                            A
         there's no price I won't pay

         to say these words to you

      Guitar solo

            E  B  A

            C#m B

            E  A

            B  A

            A  B

       A
         well, there ain't no luck

         in these loaded dice
              B
         but baby if you give me just one more
try
                 A
         we can pack up our old dreams

         and our old lives
                B                      A
B
         we'll find a place where the sun still
shines

               E       B
         yeah, I will love you
            A   C#m B
         baby - Al--ways
             E                B           A
         and I'll be there forever and a day -
         C#m B
         Alw-ays
     E
        I'll be there till the stars don't shine
                  B
        till the heavens burst and
             A
        the words don't rhyme
                      A
         and I know when I die, you'll be on my
mind
                   B         A  B  E
         and I'll love you - Al---ways

              E  B

              C#m  B   A

<< Назад на Bon Jovi


Blur
Song 2
Прислал: Ctac korn e-mail: slipknot87@mail.ru
В начале%
4|22-000-3-6-999
В припеве
5|33-000-3-6-999
6|22-000-3-6-999

I got my head checked
By a jumbo jet
It wasn´t easy but nothing is
No

Woo-hoo
When I feel heavy metal
Woo-hoo
And I´m pins and I´m needles
Woo-hoo
Well I lie and I´m easy
All the time but I am never sure
Why I need you
Pleased to meet you

I got my head down
When I was young
It´s not my problem
It´s not my problem

Woo-hoo
When I feel heavy metal
Woo-hoo
And I´m pins and I´m needles
Woo-hoo
Well I lie and I´m easy
All the time but I am never sure
Why I need you
Pleased to meet you

Yeah Yeah
Yeah Yeah
Yeah Yeah
Oh Yeah

<< Назад на Blur


Blind Guardian
The Maiden And The Minstrel Knight
Прислал: Corwin (подбор) e-mail: corwin2299@icqmail.com
Em Am
Em Am
C Am Em

Bm
The faithful crowd
Em
Is gathered here
D            Am
Soon they'll appear
Bm                      Em
The high and the mighty show up
D        Am    C
The king is in doubts
Bm                       Em
'Apart from this beggar here
Bm                          Em
there's no one like you my dear
Bm       Em
tasting my lips
C           D  Am   Em
no one but you and him'
Am             C               Em
round the fire everyone should sing
Am              C        D
and praise the gracious queen
Am              C              Em
round the fire everyone should dance
Am                 C        D
and we praise the handsome knight
C                                Am
forever and ever we both will be one
Bb                             Am
the maiden, the fair, and the young,
F          G
fell in love

Bm                 Em
will you still wait for me
Bm                Em
will you still cry for me
C        Bm       Em
come and take my hand
Will you still wait for me
Will you still cry for me
Come and take my hand

   Am
There's a moment in life
           C
When all years will pass by
               D
And the eyes filed with tears
        Am
We once shed
    C
We recognize failures
     Am
The desperate cries
 Am     Bb       Am       F     G
Of the once who believed in our lies

G Am G Am ...

 Bm                            Em
Wherever I'll go you'll be with me
 D                     Am
My first though and my last
 Bm                   Em
Though we'll depart in bitterness
 D              Am
One day you'll understand
C     Am
Carry on
Em              Am
Beloved maiden, mine
C     Am
Carry on
Em                    Am
Or we have to pay the price

Bm                  Em
will you still wait for me
Bm                 Em
will you still cry for me
C         Bm      Em
come and take my hand
Will you still wait for me
Will you still cry for me
Come and take my hand

Bm               Em
Yesterday´s memories
G     D
And melodies
    Am             D      Em
Are gone with the wind so sad
Bm              C                   Em
Snow-white her hands and golden her hair
                  D    Bm         Em
But she´s not the one out in the emptiness

D                  Am
Where everything´s pale
             G      D
There is no sign of you
       Em
I´m alone
G                         Am
How I wish you should be here
       Em
I´m alone
G                Am
Telling me it´s alright
  C            Bm
Come rest your head
               C
Come rest your head
               Bm
Come rest your head
               C
Come rest your head
Em             Am
I´m alone and sadness
        C
Reigns in my heart
F
As long as we live
            Bb
It won´t go away
C
We are one
         Em
But torn apart

Bm                  Em
will you still wait for me
Bm                 Em
will you still cry for me
C        Bm      Em
come and take my hand
Will you still wait for me
Will you still cry for me
Come and take my hand

Bm
Proudly it stands
Em
Until the worlds end
    Bb         Am        G
The victorious banner of love

G Am G Am G Am:..

<< Назад на Blind Guardian


Beatles
Till There Was You
Прислал: Legioner e-mail:
Intro

-1-----|-----------|-------|------
---1---|-----------|-3-----|------
-----2-|-----------|---3---|------
-------|-4---------|-----5-|------
-------|-----------|-------|-3----
-------|-----------|-------|------
 F       B7/9- (1)   Gm      C7/9

            F          B7/9- (1)
There were bells on a hill
       Gm               Bbm
But I never heard them ringing
      F     Am     G#m   Gm  C7/9
No I never heard them at all
                 F Gm C7/9
Till there was you

            F             B7/9- (1)
There were birds in the sky
       Gm             Bbm
But I never saw them winging
      F     Am   G#m   Gm  C7/9
No I never saw them at all
                 F B7/9- (2)
Till there was you

                Bb   Bbm                F
Then there was music     and wonderful roses
     D              Gm  Gm7+           G7
C7 (2)    C7/5+
They   tell me in sweet      fragrant meadows of
dawn and you

           F         B7/9- (1)
There was love all around
       Gm             Bbm
But I never heard it singing
      F     Am   G#m   Gm  C7/9
No I never heard it at all
                 F Gm C7/9
Till there was you

Then the solo. It´s played by two guitars,
so I tried to merge the lines

-----|---1-----|---------|-----------|---------|---3-5-3-|-5-3-5-3-|
-----|-1---3-1-|---------|-----1-4---|-3-1-----|---3-3-3-|-3-3-3-3-|
-2-3-|---------|-3-2-0---|---2-------|-----3-2-|-3-3-3-3-|-3-3-3-3-|
-----|---------|-------3-|-4---------|---------|---------|---------|
-----|---------|---------|-----------|---------|---------|---------|
-----|---------|---------|-----------|---------|---------|---------|
       F                   B7/9- (1)
Gm

---6-8-6-|-8-6-8-6-|--
-10-|-8--7---|-6--|-5----|-1-1---|-----|
---6-6-6-|-6-6-6-6-|--
-10-|-5--4---|-3--|-5----|-----1-|-----|
-6-6-6-6-|-6-6-6-6-|--
-10-|-5--4---|-3--|-3----|-------|-2---|
---------|---------|-10--
-|-7--6---|-5--|-5----|-------|-----|
---------|---------|-------|--------|----|-3----|-------|---0-|
---------|---------|-------|--------|----|-3----|-------|-----|
 Bbm                 F       Am G#m   Gm   C7/6
F

-----------|-----1-
-----------|---1---
-----------|-2-----
---1-4-----|-------
-3---------|-------
-----------|-------
 B7/9- (2)   Then there was

 Bb   Bbm                F
music     and wonderful roses
     D              Gm  Gm7+           G7
C7 (2)    C7/5+
They   tell me in sweet      fragrant meadows of
dawn and you

           F         B7/9- (1)
There was love all around
       Gm             Bbm
But I never heard it singing
      F     Am   G#m   Gm  C7/9
No I never heard it at all
                 F
Till there was you

 C E C7 (1)             F   C#  F     F7+
Tiiiiiill   there was youuuuuuuuuuuuu

1|111111|  2|111111|   3|-0----|   3|111111|
|======|  6|111111|
 |---2--|   |-2----|    |--1-2-|    |------|
|------|   |------|
 |-34---|   |--3-4-|    |---3-4|    |-34---|
|--1---|   |-34---|
 |------|   |------|    |------|    |------|
|-2-34-|   |------|
    F       B7/9- (1)   B7/9- (2)      Gm
C7/9        Bbm

5|111111|  4|111111|  6|111111|  2|111111|
3|111111|  3|111111|
 |------|   |------|   |---2--|   |----2-|
|--2---|   |---2--|
 |-34---|   |-34---|   |-34---|   |--3---|
|-3----|   |-3----|
 |------|   |------|   |------|   |-4----|
|------|   |----4-|
    Am        G#m         Bb          D
Gm7+        G7

|======|  3|111111|  |======|  |======|
4|111111|  |======|
|----1-|   |------|  |----1-|  |---1--|
|------|  |----1-|
|--2---|   |--3-4-|  |--2---|  |-23---|
|--234-|  |---2--|
|-3-4--|   |------|  |-3----|  |------|
|------|  |-34---|
 C7 (1)     C7 (2)       C         E         C#
     F7+

<< Назад на Beatles


Beatles
Imagine
Прислал: Полищук Сергей e-mail: neo_snayper@mail.ru
        С                         F
        Imagine  there´s  no  heaven
        C                      F
        It´s  easy  if  you  try
     C                   F
        No  hell  below  us
     C                     F
        Above  us  only  sky
        F        A            D
        Imagine  all  the  people
        G                  G7
        Living  for  today...

       G                   G       C   EM
        Aha  you  may  say  I´m  a
dreamer
     F          G                  C
        But  I´m  not  the  only  one
     G              С                 G EM
        I  hope  someday  you´ll  join  us
     C           G            С
        And  the  world  will  be  as  one

        Imagine  there´s  no  countries
        It  isn´t  hard  to  do
        Nothing  to  kill  or  die  for
        And  no  religion  too
        Imagine  all  the  people
        Living  life  in  peace...

        Aha  you  may  say  I´m  a
dreamer
        But  I´m  not  the  only  one
        I  hope  someday  you´ll  join  us
        And  the  world  will  be  as  one

        Imagine  no  possessions
        I  wonder  if  you  can
        No  need  for  greed  or  hunger
        A  brotherhood  of  man
        Imagine  all  the  people
        Sharing  all  the  world...

        Aha  you  may  say  I´m  a
dreamer
        But  I´m  not  the  only  one
        I  hope  someday  you´ll  join  us
        And  the  world  will  live  as  one

       P.S.В куплете основной упор делается на
басовые струны

<< Назад на Beatles


Blink 182
Adam's Song
Прислал: Denis LIS (подбор) e-mail:
Intro (Easy Distortion)

1:-----------------------------------------
2:-----------------------------------------
3:-----------------------------------------
4:--5---5-----5---5-----5---5-----5---5----
5:-3-6-3-6-----6---6-----6---6-----6---6---
6:-----------6---6-----4---4-----3---4-----

LIS company.

<< Назад на Blink 182


Ber-linn
Лида
Прислал: nebo e-mail: nebo@land.ru
Соло:

  C          G          Am            F
===============================================|
E------3-1-0------3-1-0------3-1-0-1--1-0-1-0--|
B-1--1-------3--3-------1--1-------------------|
G----------------------------------------------|
<-4x
D----------------------------------------------|
A----------------------------------------------|
E----------------------------------------------|

Куплет 1:
C  G      Am   F
Она не смотрит НТВ,
C  G      Am   F
Она не смотрит РТР.
C       G
Узнаешь 100 новостей,
Am           F
Ты позвонишь если ей:
C  G   Am  F  G
ОК, Компьютер, ОК...

Припев:
   C G Am G
   Лида, Лида -
   C  G Am F G
   Синие глаза.
   Лида, Лида -
   Не поверю сам.

Куплет 2:

На метро доедет домой,
Все спят...Доедет одна.
Сегодня в 0 часов
Начнется звездный дождь.
Она стоит у окна.

Припев:

   Лида, Лида -
   Синие глаза.
   Лида, Лида -
   Не поверю сам.
==============================

Используемые риффы:

   C            G            Am           F
=======|     =======|     =======|     =======|
E------|     E------|     E------|     E------|
B------|     B------|     B------|     B------|
G--5---|     G------|     G------|     G------|
D--5---|     D--5---|     D--7---|     D--3---|
A--3---|     A--5---|     A--7---|     A--3---|
E------|     E--3---|     E--5---|     E--1---|

p.s. Текст набирал "на слух", так что
если что не так - сильно не ругайте! 8-)
С вами был Дима
----------------------
:::PUNK TABS nebo COLLECTION:::  (s/n 0000001)

<< Назад на Ber-linn


Blackmore's Night
'Me'M'INGEN
Прислал: WhiteWolf e-mail: whitewolf2002@mail.ru
1)

1||-5-4h5p4p2---2-------------2-4-5-4h5p4p2---2/5-----------
2||---2------5---3-3p2----2-0-------2------5-----33p2-------
3||--2--------7-0-----4-2---1------2-----------------42-1-3-
4||-4-----------------------------4---------7-0-------------
5||----------4---2------2---0--------------4-----2----4-----
6||-----------------------------------------------------0-2-

2)

1||-------------------------0-2-3-2-0----2------------------
2||-3---5-3-2--3-20-0-2---3----------32---2-3-2p0-0-2h32---0
3||-4--4----2-2-----------4----------------------2------4p3-
4||---------------------4-----0-2--------4------------------
5||-2-0-----0-------------2-4---------0-----2--------------2
6||----4-----32---4-2-0----------------3----------3----2----

3) ПОВТОР 1)

<< Назад на Blackmore's Night


Boney M
El Lute
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
NC
This is the story of El Lute,
a man who was born to be hunted,
like a wild animal. Because he was poor.
But he refused to accept his fate
and today his honor has been restored.

A
He was only nineteen
And was sentenced to die
For something, that somebody else did
                 D    Hm
And blamed on El Lute.
Then they changed it to life
And so he could escape
                 E
From there they chased him
And searched for him
             A
Day and night all over Spain.
         E
But the search was in vane
       A
For El Lute.

Refrain:
A                    D
He had only seen the dark side of life
                       A
The man they called El Lute.
                E
And he wanted a home just like you and like me
                    A
In the country where all would be free
                            D
Though he taught himself to read and to write
                  A
He didn't have El Lute.
                     E
He was one, who have dared to escape over night
            D       A
They had to find El Lute.

         Am
Soon the fame of his name
                         E              Dm
Spread like wild fire all over the land
With a price on his head
People still gave him bread
         Am
And they gave him a hand
          E
For they knew he was right
        Am
And his fight was their fight.

No one gave him a chance
In the stain of those days
On boards every place
They have glued up the face
Of El Lute.
And he robbed where he could
Just like once Robin Hood
They finally caught him
And that seems the end
But they caught him in vane
Cause the change came for Spain
And El Lute.

Refrain:
He had only seen the dark side of life
The man they called El Lute.
And he wanted a home just like you and like me
In the country where all would be free
When the freedom really came to his land
And also to El Lute.
Now he walks in the light of a sunny new day
The man they called El Lute.

<< Назад на Boney M


Brainstorm
My Star
Прислал: e-mail: durdom@e-apollo.lv
Tabbed by - Ugis Jekabsons fullhouse@e-apollo.lv
So enjoy!!!

F Dm - C
My friends gonna call me: hey dreamer

Am Dm
The stars you are watching are so far

Bb C Am Dm
Tonight I know I will get there

Bb C
By plane or by bus - right to my star

[Same chords as before for next verse]:

Pretend there are things you just don´t
know
In spite someone´s told you are so cute
You have to ask and I will show
The snow in the summer or so, so

F Bb C Am
If my star would fall, or disappear at all

Dm Bb Dm Bb
I will follow my star till the end of my days,

Dm Bb C F
And my heart´s gonna lead me through so
many ways,

Dm Bb Dm Bb
And if you gonna join me, I´ll be your
guide,

Dm Bb C F
Baby, ´never say never´, be my
´Runaway bride´

[middle section - no vocals]:
Dm - Gm - C - F - Dm - Gm - C

[Next 2 verses & chorus: use same chords as
previously]:

My friends gonna tell me: just calm down
The clouds you are walking are so high
This is my chance, and I´ll invite
All the dreamers and lovers to fly (fly)..

I´m back from the future, life goes on,
But still I remember my promise
You have to ask and I will show
The snow in the summer or so, so

If my star would fall, or disappear at all,
I will follow my star till the end of my days,
And my heart´s gonna lead me through so
many ways,
And if you gonna join me I´ll be your
guide,
Baby, ´never say never´, be my
´Runaway bride´.

<< Назад на Brainstorm


Beatles
Michelle
Прислал: Ania e-mail: galadriel@rin.ru
Eto vsego lish melodia.Kajdaia nota primerno
sootvetstvuet odnomu
slogu texta.Proshu ne suditi strogo - eto moi
peruyi podbor :)

1|-----------------------------------1-0---0-3-1-0-3-1-0-3-1----
2|-0---0---2-----2---2---0-1-3-1-3-3----------------------------
3|-----------1-2---0---2----------------------------------------
4|--------------------------------------------------------------
5|--------------------------------------------------------------
6|--------------------------------------------------------------

1|-0-1-0----------0-1-0-----------------------------------0-3-5-
2|-------3-1-0----------3-1-0-----2---2---2---2---2-3-1-0-------
3|------------------------------1---2---0---1---0---------------
4|--------------------------------------------------------------
5|--------------------------------------------------------------
6|--------------------------------------------------------------

Michelle, ma belle.
These are words that go together well,
My Michelle.

Michelle, ma belle.
Sont les mots qui vont tres bien ensemble,
Tres bien ensemble.

I love you, I love you, I love you.
That´s all I want to say.
Until I find a way
I will say the only words I know that
You´ll understand.

I need you, I need you, I need you.
I need to make you see,
Oh, what you mean to me.
Until I do I´m hoping you will
Know what I mean.

I love you.

I want you, I want you, I want you.
I think you know by now
I´ll get to you somehow.
Until I do I´m telling you so
You´ll understand.

I will say the only words I know that
You´ll understand, my Michelle.

<< Назад на Beatles


Beatles
Do You Want To Know A Secret
Прислал: Арбузова Мария e-mail: astem@mail.ru
Em                               Am    Em
  You'll never know how much I really love you
G                                F     H7
  You'll never know how much I really care.
   E    G#m Gm F#m        H7              E
G#m Gm F#m
  Listen,         do you want to know a secret?
           H7             E  G#m Gm  F#m F
  Do you promice not to tell?    Wo, wo,
     E   G#m Gm F#m          H7            E G#m
Gm F#m
  Closer,          let me whisper in your ear,
            H7              A H7
 C#m     A H7
  Say the words you long to hear: I'm in love
with you. Ooh,
   E    G#m Gm F#m        H7              E
G#m Gm F#m
  Listen,         do you want to know a secret?
           H7             E  G#m Gm  F#m F
  Do you promice not to tell?    Wo, wo,
     E   G#m Gm F#m          H7            E G#m
Gm F#m
  Closer,          let me whisper in your ear,
            H7              A H7
 C#m     A H7
  Say the words you long to hear: I'm in love
with you. Ooh,
   A              F#m         C#m      Hm
  I've known the secret for a week or two,
   A      F#m   C#m     Hm F#m H7
  Nobody knows, just we two.
  E    G#m Gm F#m        H7              E    G#m
Gm F#m
  Listen,         do you want to know a secret?
           H7             E  G#m Gm  F#m F
  Do you promice not to tell?    Wo, wo,
     E   G#m Gm F#m          H7            E G#m
Gm F#m
  Closer,          let me whisper in your ear,
            H7              A H7
  Say the words you long to hear:
                   C#m  A H7 C#m   A H7 C#m
  I'm in love with you. Ooh, ooh,  ooh.

<< Назад на Beatles


Beatles
No Reply
Прислал: Norman e-mail: Rocker-17@yandex.ru
C			       D7
This happened once before  When I came to your
door
     G6
No reply
                    C			    D7
They said it wasn´t you  But I saw you peep
through
     G
Your window
           Em       Bm
I saw the light
           Cmaj7    Bm
I saw the light
                   Am7			     D7
I know that you saw me  ´Cause I looked up
to see
     G
Your face

-VERSE 2-
               C			     D7
I tried to telephone  They said you were not
home
     G6
That´s a lie
               C			D7
´Cause I know where you´ve been  I
saw you walk in
     G
Your door
      Em	Bm
I nearly died
      Cmaj7    Bm
I nearly died
              Am7		     D7
´Cause you walked hand in hand  With
another man
      G
In my place
(Go to CODA after second time through VERSE 2)

-BRIDGE-
      G        B7		 E
If I were you  I´d realize  that I
     Am	    C	      G
Love you more  than any other guy
        G	      B7	 E
And I´ll forgive  the lies  that I
    Am	       C	    G
Heard before  when you gave me no reply

(Repeat VERSE 2)

CODA
      Em    Bm
No reply
      Cmaj7   G6add9
No reply
Песня подобрана в неофициальной обстановке. Если
у Вас есть какие-либо дополнения или
замечания, пришлите, пожалуйста, на
Rocker-17@yandex.ru

<< Назад на Beatles


Beatles
Michelle
Прислал: Alexander e-mail: traim@city.kz
Lennon/McCartney

F         Bbm7      Eb6                  D0
   C    G7-9   C
Michelle, ma belle, these are words that go
together well, my Michelle
F         Bbm7      Eb6              D0
G7-9    C     G7-9         C
Michelle, ma belle, sontles mots qui vont tres
bien ensemble, tres bien ensemble

    Fm                                  Ab7
           Db
    I love you, I love you, I love you,
that´s all I want to say
    C7                     Fm
    until I find a way
           Fm     Fmmaj7 Fm7    Fm6       Bbm/F
    C
    I will say the only words I know that
you´ll understand.

Chorus

    I need you, I need you, I need you, I need to
make you see
    oh what you mean to me
    until I do I´m hoping you will know
what I mean

Chorus

    I want you, I want you, I want you, I think
you know by now
    I´ll get to you somehow
    until I do I´m telling you so
you´ll understand

F         Bbm7     Eb6               D0
G7-9    C      G7-9        C
Michelle, ma belle sont les mots qui vont tres
bien ensemble, tres bien ensemble
       F                              Bbm7
C      Fm  C  F
I will say the only words I know that
you´ll understand, my Michelle

<< Назад на Beatles


Blue System
Romeo & Juliet
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
C#m          F#m                    H
I'm not your Juliet, and you're not Romeo,
                   E                C#m
But I will love you baby, time will show.

C#m                                 F#m
I'll give you everything, and that's no
compromise
        H               E
See my broken wings to your alibis
      C#m              F#m
Crying ninety tears, no sacrifice,
        H           E
Broken souvenirs in paradise.

Refrain:
C#m         F#m
Oh, I never promised you love,
H                 E
Oh, when my heart is not enough,
C#m            F#m               G#
Oh, it's like an ocean of love to me.
            F#m                    H
I'm not your Romeo and you're not Juliet,
              E               C#m
After the curtain falls, I'll drive you mad
         F#m                G#               A
H
Oh, baby heaven, just sweet heaven has sent you.
I'm not your Romeo and you're not Juliet,
But I will love you, love you, love you, drive
you mad,
Oh, baby there will never be another you.

F#m H E C#m F#m G# A H

Love on the telephone, it's killing me,
I'll sail my ship alone, old memory.
Back to Babylon, in my fantasy,
Gonna lock my heart and loosing the key.

Refrain. ('till fade)

<< Назад на Blue System


Ber-linn
Даша
Прислал: <<Punk_Guy>> e-mail: gromultra@pisem.net
C
Знакомьтесь её зовут Даша
Am
Про неё история наша
F                G
Мы познакомились весной
Потом расстались летом
Но давай не будем об этом
Теперь она снова со мной
F
Нам не поможет микстура
G
Попали в цель стрелы Амура!

Припев:
C      G
Даша - только она одна
C      G
Даша - только она одна
C      G
Даша - только она одна
F      G#
Для меня есть в этом мире
(В этом очень разном мире)

В четыре ей звонит Маша
Она на два месяца старше
Они знакомы пять лет
А вечером из автомата
Я ей позвоню ребята
Меня она спросит "ты где?"

Весенний тёплый вечер
И полчаса до встречи!

<< Назад на Ber-linn


Beatles
Help!
Прислал: Юлиана e-mail:
 Hm              Hm/A   G
Help! I need somebody, help! Not just anybody,
 E7                             A
Help! You know I need someone, help!

A                            C#m
F#m
When I was younger, so much younger than today,
                          D      G    A
I never needed anybody,s help in any way.
A                                C#m
But now these days are gone, I,m not so
self-assured,
F#m                                   D      G
   A
Now I find I,ve changed my mind, I,ve opened up
the doors.
Hm
Help me if you can, I,m feeling down,
Hm/A   G
And I do appreciate you being ,round,
E7
Help me get my feet back on the ground.
            A
Won,t you please please help me?

A                               C#m
F#m
And now my life has changed in, oh, so many
ways,
                          D      G      A
My independence seems to vanish in the haze.
A                        C#m
But ev,ry now and then I feel so insecure,
F#m                                    D     G
  A
I know that I just need you like I,ve never done
before.
Hm
Help me if you can, I,m feeling down,
Hm/A   G
And I do appreciate you being ,round,
E7
Help me get my feet back on the ground.
            A
Won,t you please please help me?

A                            C#m
F#m
When I was younger, so much younger than today,
                          D      G    A
I never needed anybody,s help in any way.
A                                C#m
But now these days are gone, I,m not so
self-assured,
F#m                                   D      G
   A
Now I find I,ve changed my mind, I,ve opened up
the doors.
Hm
Help me if you can, I,m feeling down,
Hm/A   G
And I do appreciate you being ,round,
E7
Help me get my feet back on the ground.
            A                F#m
Won,t you please please help me?
              A  A6
Help me help me! Oo.

<< Назад на Beatles


Bob Dylan
Mr. Tambourine Man
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
F

Chorus:
B        C                F              B
Hey, Mr. Tambourine Man, play a song for me,
          F              B               C
I'm not sleepy and there is no place I'm going
to.
B        C                F              B
Hey, Mr. Tambourine Man, play a song for me,
       F             B                 C
F
In the jingle jangle morning I'll come following
you.

          B                C
Though I know that evenings empire
    F             B
Has returned into sand,
F                B
Vanished from my hand,
         F               B                     C
Left me blindly here to stand, but still not
sleeping.
    B         C              F            B
My weariness amazes me, I'm branded on my feet,
  F               B
I have no one to meet,
       F                 B                    C
And the ancient empty street's too dead for
dreaming.

Chorus.

Take me on a trip upon your magic swirling ship.
My senses have been stripped,
My hands can't feel the grip,
My toes too numb to step,
Wait only for my bootheels to be wandering.
I'm ready to go anywhere, I'm ready for to fade,

Into my own parade,
Cast your dancing spell my way, I promise to go
under it.

Chorus.

Though you might hear laughing, spinning,
Swinging madly across the sun,
It's not aimed at anyone,
It's just escaping on the run,
And but for the sky there are no fences facing.
And if you hear vague traces of skipping reels of
rhyme,
To your tambourine in time.
It's just a ragged clown behind,
I wouldn't pay it any mind,
It's just a shadow you're seeing that he's
chasing.

Chorus.

And take me disappearing through the smoke rings
of my mind.
Down the foggy ruins of time,
Far past the frozen leaves,
The haunted frightened trees,
Out to the windy beach,
Far from the twisted reach of crazy sorrow.
Yes, to dance beneath the diamond sky
With one hand waving free
Silhoutted by the sea
Circled by the circus sands
With all memory and fate
Driven deep beneath the waves
Let me forget about today until tomorrow.

Chorus.

<< Назад на Bob Dylan


Bryan Adams
Have You Ever Really Loved A Woman
Прислал: Ольга e-mail: lady_enola@yahoo.com
*Chords used:
   Eb   Cm    D   Bb    F   Em7  Am7   G
E  -6-  -3-  -5-  -1-  -1-  -0-  -0-  -3-
B  -8-  -4-  -7-  -3-  -1-  -3-  -1-  -3-
G  -8-  -6-  -7-  -3-  -2-  -0-  -0-  -0-
D  -8-  -6-  -7-  -3-  -3-  -2-  -2-  -0-
A  -6-  -3-  -5-  -1-  -3-  -2-  -0-  -2-
E  ---  ---  ---  ---  -1-  -0-  ---  -3-

*And the Intro:

------------|-------------|-----------|
------------|-------------|-----1-----|
-0---2-3-2--|---0-2-3-2---|---0---3-2-|
------------|-------------|-----------|
------------|-------------|-----------|

*The whole song (except for the solo and chorus)
is arpeggioed by hitting
the 5th, 4th, 3rd, then 2nd and holding.  In
other words, the first chord,
Eb, is played:
-------------
---------8---
-------8-----
-----8-------
--6----------
-------------

*Also, there are three different "step
downs".
Fig1
E----------
B----------
G--3---2---

Fig2
E---------
B--1------
G------3--

Fig3
E-----------
B-----------
G--0-----1--
D-----4-----

*So it goes:

Eb, Cm, D, Bb, Fig1, F, Cm, Fig2, Fig3, C, G

*Chorus:

G, D, G, Em7, Am7,D,Am7,D, Am7,D,Am7,D, G

*Bridge:

Eb, G, D, G

*solo:

Eb, C (something?  couldn't figure this one
out.), D, Bb,F, Bb, F

*then it goes back to arpeggios:

Cm, Fig2, Fig3

*Back to the chorus.

*LYRICS:

To really love a
Eb             Cm
D(barred)
woman, to understand her, you've got to know her
deep inside
Bb                            Fig1
F
Hear every thought, see every dream, and give her
wings when she wants to fly
              Cm                           Fig2
Fig3
Then when you find yourself lying helpless in her
arms, you know you really
C      G
love a woman

*CHORUS:
G
    D
When you love a woman, you tell her that she's
really wanted
D
 G
When you love a woman, you tell her that she's
the one
G                   Em7
Am7 D Am7 D
She needs somebody, to tell her that it's gonna
last forever
{2nd}(She needs somebody, to tell her that you'll
always be together)
   Am7                  D         Am7
    D       G
So tell me have you ever really...really, really
ever loved a woman

*2nd VERSE

To really love a woman, let her hold you,
till you know how she needs to be touched
You've got to breathe her, really taste her
till you can feel her in your blood
And when you see your unborn children in her
eyes
you know you really love a woman

*BRIDGE:

You've got to
Eb                                            G
give her some faith, hold her tight, a little
tenderness
G
you've got to treat her right
D                                             G
She will be there for you taking good care of
you

You really gotta love your woman

*SOLO*
             Cm                          Fig2
Fig3
And when you find yourself lying helpless in her
arms,

you know you really love a woman

CHORUS 3X

<< Назад на Bryan Adams


Blink 182
Dude Ranch
Прислал: bel(caps) e-mail: marijuanadg@chat.ru
CHORDS:
  B5 C#5    E5  Em   F#5   G#5
|----------------------------|
|----------------------------|
|--4----6---9----------------|
|--4----6---9---2----4---6---|
|--2----4---7---2----4---6---|
|---------------0----2---4---|
INTRO: B5 12 times and let it ring.

B5 F#5 Em
Yeah My Girlfriend Takes Me Home When I´m
Too Drunk To Drive
B5 C#5 E5
And She doesn´t Get All Jealous When I Hang
Out With The Guys
B5 F#5 Em (with heavy palm mute)
She Laughs At My Dumb Jokes When No One Does
B5 C#5 E5
She Brings Me Mexican Food From Sombrero Just
Because
B5
Yeah Just Because.
B5 F#5 Em
Yeah My Girlfriend Likes U.L And D.H.C
B5 C#5 E5
And She´s So Smart And Independent, I
Don´t Think She Needs Me.
B5 F#5 Em (with heavy palm mute)
Quite Half As Much As I Know I Need Her.
B5 C#5 E5
I Wonder Why There´s Not Another Guy That
She´d Prefer.
F#5 Em B5
And When I Feel Like Giving Up Like My World Is
Falling Down
F#5 C#5
I Show Up At 3am, She´s Still Up Watching
Vacation
Em
And I See Her Pretty Face, It Takes Me Away To A
Better Place And...
CHORUS (x2)
B5 F#5 Em
Know That Everything, Know That Everything, Know
That Everything
G#5 F#5
Everything´s Gonna be Fine!

B5 F#5 Em
And My Girlfriend Takes Collect Calls From the
Road
B5 C#5 E5
And It Doesn´t Seem To Matter That
I´m Lacking In The Bulge
B5 F#5 Em (with heavy palm mute)
She Laughs At My Dumb Jokes When No One Does
B5 C#5 E5
She Brings Me Mexican Food From Sombrero Just
Because
F#5 Em B5
And When I Feel Like Giving Up Like My World Is
Falling Down
F#5 C#5
I Show Up At 3am, She´s Still Up Watching
Vacation
Em
And I See Her Pretty Face, It Takes Me Away To A
Better Place And...
CHORUS (x4) B5 F#5 Em
Know That Everything, Know That Everything, Know
That Everything
G#5 F#5
Everything´s Gonna be Fine!
BRIDGE: Play B5 8 times and let it ring
CHORUS (x4)
B5 F#5 Em
Know That Everything, Know That Everything, Know
That Everything
G#5 F#5
Everything´s Gonna be Fine!
End the song with B5!!

<< Назад на Blink 182


Bob Marley
Could You Be Loved
Прислал: Давид Туганов,( 2Gan ) e-mail: alanian_clash@yahoo.com
        [Eb]Could you be l[Cm]oved[Cm]
        [Ab]and be l[Eb]oved?[Eb]
        [Eb]Could you be l[Cm]oved[Cm]
        [Ab]and be l[Eb]oved?[Cm]

        Don'[Cm]t let them fool you[Cm][Fm][Fm]
        or [Cm]even try to [Cm]school
you[Cm],[Fm][Fm]
        Oh, no![Fm][Fm][Cm][Cm]
        We've [Cm]got a mind of our [Cm]own
        So [Ab]go to hell if [Cm]what you're
thinking is not [Fm]right[Fm]
        [Cm]Love would [Cm]never leave us
a[Cm]lone.
        In the [Ab]darkness there [Gm]must come
out the [Bb]light.[Bb]

        Could you be loved
        and be loved?
        Could you be loved
        and be loved?

        The [Cm]road of life is [Cm]rocky
        and [Cm]you may stumble [Cm]too.
        So [Cm]while you point your [Cm]fingers
        someone [Cm]else is judging [Cm]you.

        [Cm]Could you be, could you be, [Cm]could
you be loved?
        [Cm]Could you be, could you be
[Cm]loved?
        [Cm]Could you be, could you be, [Cm]could
you be loved?
        [Cm]Could you be, could you be
[Cm]loved?

        Don't let them change you,
        or even rearrange you.
        Oh, no!
        We've got a life to live
        They say only, only,
        only the fittest of the fittest shal
survive,
        stay alive.

        Could you be loved
        and be loved?
        Could you be loved
        and be loved?

        You ain't gonna miss your water
        until you well runs dry.
        No matter how you treat him,
        the man will never be satisfied.

        Could you be, could you be, could you be
loved?
        Could you be, could you be loved?
        Say something...

<< Назад на Bob Marley


Bon Jovi
Little City
Прислал: Jay (подбор) e-mail: jay_2002@mailru.com
Em
I got my call light on. Gimme one more fare
tonight.
Just get me over the bridge. I can see those
shiny bay lights.
You know I´m never alone. But I´m
feeling lonely tonight.
Damn, I got my last cigarette. But I ain´t
got not light.

Сhorus:
                     C
       God let these wheels roll. To where the
girls are pretty
                G
       When the nights explode. And life is still
living
                 D
       Down this open road. The arms of pity
                Am
Em
       Wait to greet me tonight in little city.

In my rear view mirror I see someone else´s
hairline.
I hear that fire in your eyes Is on the rock and
doing hard time
And the grapes of wrath, they´re on the vine
There´s wine in this dirt.
Here love ain´t love It´s just another
four letter word

Chorus.

D  C  G  D     C  G  D  Am

Chorus.

Now that cold gray fog´s. Just a rolling
down the highway
He´s come to carry me home. It´s put a
little smile on my face.

я играю аккорд Em так:

E|--------------------------------------------------
B|---0----------------------------------------------
G|----0---------0--------------------------0--------
D|-----2-----2-----2--0-----0^2---------2-----2--0--
A|------2----------------2--------2-----------------
E|-------0---------------------------0--------------

<< Назад на Bon Jovi


Blue System
Magic Symphony
Прислал: Павел Леонидов Норфолк (подбор) http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
вступление:
Dm Am
Dm
Breaking down the fences - breaking down the
rules
    Am
The reason for my heartbeat - mystery is a foo
  Dm
I talk to my dream
I hear a voice, it was calling
       Gm
And I couldn´t stop to steam
´Cause my wild horse was falling
 Dm
Give me freedom in my dreams
F
Give me shelter, yes it seems
Gm
Bleeding heartaches ever cry
  A
I wanna rock you baby ´till I die

              Dm
It´s a magic symphony
                  B
Baby, when you´re lying next to me
             C
I hear my by lives
                  Am              Dm      A7
You know what it means just for tonight
         B            C
I hear a symphony of love
            Am               Dm
I see the stars - the moon above
             Gm
I hear your heart - I feel your touch
             A
Deep down inside

Breaking down the fences - breaking down the
rules
The reason for my heartbeat - mystery is a fool

I talk in my sleep
It was a mystic in devotion
I hear the rhythm of you beat
Unknown soldiers in devotion
Give me freedom in my dreams
Give me shelter - yes it seems
Bleeding heartaches ever cry
I wanna rock you baby ´till I die

It´s a magic symphony
Baby, when you´re lying next to me
I hear my by lives
You know what it means just for tonight
I hear a symphony of love
I see the stars - the moon above
I hear your heart - I feel your touch
Deep down inside

<< Назад на Blue System


Boney M
Sunny
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Cm   D#             G#                  G7
Sunny, yesterday my life was filled with rain.
Cm   D#                     G#            G7sus4
Sunny, you smiled at me and really eased the
pain.
   Cm                           D#
The dark days are gone, and the bright days are
here,
G#                 C#
My Sunny one shines so sincere.
G7sus4        G7          Cm    G7
Sunny one so true, I love you.

Sunny, thank you for the sunshine bouquet.
Sunny, thank you for the love you brought my
way.
You gave to me your all and all.
Now I feel ten feet tall.
Sunny one so true, I love you.

G#7

C#m   E                   A               G#7
Sunny, thank you for the truth you let me see.
C#m   E                  A           G#7sus4
Sunny, thank you for the facts from A to C.
  C#m                   E
My life was torn like a windblown sand,
        A                        D
And the rock was formed when you held my hand.
G#7sus4      G#7         C#m    A7
Sunny one so true, I love you.

Dm    F                   B             A7
Sunny, thank you for the smile upon your face.
Dm    F                    B
Sunny, thank you for the gleam that shows its
A7sus4
grace.
Dm                 F
You're my spark of nature's fire,
 B                 D#
You're my sweet complete desire.
A7sus4        A7          Dm    B7
Sunny one so true, I love you.

D#m  F#             H                    B7
Sunny, yesterday my life was filled with rain.
D#m  F#                     H
B7sus4
Sunny, you smiled at me and really eased the
pain.
   D#m                          F#
The dark days are gone, and the bright days are
here,
H                   E
My Sunny one shines so sincere.
B7sus4        B7         D#m
Sunny one so true, I love you.

G7sus4 : 353533
G#7sus4: 464644
A7sus4 : X02030
B7sus4 : X13141

<< Назад на Boney M


Beatles
I Feel Fine
Прислал: Che e-mail: mss@bk.ru
                  (Lennon/McCartney)

The song begins with a single plucked
"A" note, sounds like a bass
guitar to me, which builds in feedback until the
string is vibrating
hard enough to cause a buzz.

The "I Feel Fine" riff (repeat as
needed):
    D                                   C
-|----------------------------------------------------------------------
-|----------------------------------------------------------------------
-|----------------------12--11------11--------------------10--9------9--
-|------12--12--10--------------14---------10--10--8-------------12-----
-|----------12------12-------------------------10-----10----------------
-|--10----------------------------------8-------------------------------

    G
-|----------------------------------------------------------------------
-|----------------------------------------------------------------------
-|-----------------5--4-----4-----------------5--4-----4----------------
-|-----5--5--3-----------7--------5--5--3-----------7-------------------
-|--------5-----5--------------------5-----5----------------------------
-|--3--------------------------3----------------------------------------

Verse 1:
 G
Baby´s good to me   you know she´s
happy as can be
              D
You know she said so
                  C              G
I´m in love with her and I feel fine

Verse 2:
 G
Baby says she´s mine   you know she tells
me all the time
              D
You know she said so
                  C              G
I´m in love with her and I feel fine

Middle:
 G      Bm          C               D7
I´m so glad   that she´s my little
girl
 G        Bm             Am             D7
She´s so glad    she´s telling all
the world

Verse 3:
          G
That her baby buys her things   you know he buys
her diamond rings
              D7
You know she said so
                  C              G
I´m in love with her and I feel fine

Solo:

-|-------------------------------------------------
-|-------6-------8-------6-------------------------
-|--5/7-----7/9-----5/7-----7\5--3-----------------
-|----------------------------------5--------------
-|-------------------------------------------------
-|-------------------------------------------------

Then play magic "I Feel Fine" riff as
band comes back in.

Then repeat from verse 2 to the end of verse 3,
except instead
of the very last line of verse 3, substitute:

 D7                C              G
She´s in love with me and I feel fine

 D7                C              G
She´s in love with me and I feel fine

<< Назад на Beatles


Blink 182
Dumpweed
Прислал: UFO e-mail: ufosunos@mtu-net.ru
Intro:
e--------------------------------------------------------------------------|
B--------------------------------------------------------------------------|
G-----1-1h2p1------------1-1h2p1--------2-1-1h2p1----------2-1-1h2p1-4-----|
D--2--------------4-2--2-------------4--2-------------4-2--2-------------4-|
A--2----------2-0------2---------2-0----0---------2-0------0-----------2---|
E--0-------------------0---------------------------------------------------|

Interlude for Guitar 1(Repeat 2x):
  E5  A5   B5
e---------------|
B---------------|
G------2---4----|
D--2---2---4----|
A--2---0---2----|
E--0------------|

Interlude for Guitar 2(Repeat 2x):
e-4-------4-------2-------2-------4-------4-------5-------5-------|
B-----5-------5-------5-------5-------5-------5-------5-------5---|
G---4---4---4---4---4---4---4---4---4---4---4---4---4---4---4---4-|
D-----------------------------------------------------------------|
A-----------------------------------------------------------------|
E-----------------------------------------------------------------|

Verse(Heavy Palm Muting;Repeat 2x):
  E5        B5        E5        B5
e-------------------------------------------------|

B-------------------------------------------------|
G-----------4-4-4-4-4-----------4-4-4-4-4---------|
D-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
A-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2---------|
E-0-0-0-0-0-----------0-0-0-0-0-------------------|
  A5        B5        A5        B5
e-------------------------------------------------|

B-------------------------------------------------|
G-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
D-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
A-0-0-0-0-0-2-2-2-2-2-0-0-0-0-0-2-2-2-2-2---------|
E-------------------------------------------------|

It's understood, I said it many ways
Too scared to run, I'm too scared to stay
I said I'd leave, I could never leave her
And if I did, you know I'd never cheat her
But this I ask, it's what I want to know
How would you feel, if I should choose to go
Another guy, you think it'd be unlikely
Another guy, you think he'd wanna fight me

Play Intro

Chorus(Play 2x):
  E5        B5        A5        B5
e-------------------------------------------------|

B-------------------------------------------------|
G-----------4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
D-2-2-2-2-2-4-4-4-4-4-2-2-2-2-2-4-4-4-4-4---------|
A-2-2-2-2-2-2-2-2-2-2-0-0-0-0-0-2-2-2-2-2---------|
E-0-0-0-0-0---------------------------------------|

She's a dove, she's a fucking nightmare
Unpredictable, it was my mistake to stay here
On the go, it's way too late to play
I need a girl that I can train

Play Interlude

Play Verse(Play Riff Only Once As Opposed To
Twice):

I heard it once, I'm sure I heard it twice
My dad used to give me all of his advice
He would say "you gotta turn your back and
run now
Come on, son, you haven't got a chance now"

Play Intro

Play Chorus(Play Riff 4 Times):

She's a dove, she's a fucking nightmare
Unpredictable, it was my mistake to stay here
On the go, it's way too late to play
I need a girl that I can train
(Repeat Words Twice)

Play Verse(Play Riff Twice):

Need a girl that I can train
Need a girl that I can train
Turn your back and run now
You haven't got a chance now

(Second Guitar Continues Verse As This* Is
Played)
Play 3x
e-4-----2---2-----2---4-----2---5-----2-----|
B---------5---------5---------5---------5---|
G---4-4-------4-4-------4-4-------4-4-------|
D-------------------------------------------|
A-------------------------------------------|
E-------------------------------------------|

<< Назад на Blink 182


Bosson
One In A Million
Прислал: e-mail: antoxic@mail.ru
Solo:
E-------0--1--0--1|-------------1--|-------0--1-3-0-------|
H----3------------|----3-----------|----3----------1-1----|
G-2---------------|-2-----2-3------|-2----------------3-3-|
D-----------------|----------------|----------------------|
A-----------------|----------------|----------------------|
E-----------------|----------------|----------------------|

You´re one in a million
Oh
Now
You´re one in a million
Oh

Dm			   Gm
Sometimes I can´t hate you every day
C			   F    A        Dm
Sometimes you can fall for everyone you see
             Gm
Only one can really make me stay
   C
A sign from the sky
    A
Said to me

         Dm
You´re one in a million
          Gm
You´re once in a lifetime
        C                    F
You made me discover all the stars above us

You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us

I´ve been looking for that special one
And I´ve been searching for someone to give
my love
And when I thought that all the hope was gone
You smile, there you were and I was gone

I always will remember how I felt that day
A feeling indescribable to me
Yeah
I always knew there was an answer for my prayer
And you, you´re the one for me

You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us
You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us

You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us
You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us

I was cool and everything was possible
You tried to catch me but it wasn´t
possible
Nobody could hurt me it was my game
Until I met you baby and went insane
And when you didn´t want me, I wanted you
Because the finer thing bout it was I like to go
I like it when its difficult I like it when
it´s hard
You know it´s worth it if ya find your
heart

You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us
You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us

You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us
You´re one in a million
You´re once in a lifetime
You made me discover all the stars above us

You´re one in a million
Oh
You´re one in a million

<< Назад на Bosson


Blink 182
Apple Shampoo
Прислал: Chris e-mail: nevermind_2@mail.ru
CHORDS

|------------------------------------------------------------------|
|------------------------------------------------------------------|
|-5-----------7--10------------------------------------------------|
|-5---7---3---7--10---5--------------------------------------------|
|-3---7---3---5---8---5--------------------------------------------|
|-----5---1-----------3--------------------------------------------|

INTRO:

  C5 (let it fade)
  She didn´t mean to deceive you, believe
me

  But sometimes the hardest part is conceiving

A5
  The good intentions that you had
F5
  Now only came to this
A5
  And although she saw the mark
D5    F5ii
  The arrow missed.

  C5 (let it fade)
  It isn´t exciting reciting the stories

  Of kind words turned hurting when routine get
boring

  A5
  Both getting tired of punk rock clubs
  F5
  And both playing in punk rock bands
  A5
  The start was something good
  D5  F5ii
  But some good things must end

RIFF 1:

  C5-F5-G5-F5 (x2)

RIFF 2: (x2)

|--------------------------------------------------------|
|--------------------------------------------------------|
|--------------------------------------------------------|
|----2------2------3------3------5------5------3------3--|
|--3----3-3----------------------------------------------|
|--------------1-1----1-1----3-3----3-3----1-1----1-1----|

  And she said, "It could never survive
  With such differing lives
  One home, one out on tour again

  We may never come back
  The strike of a match
  The candle´s buring at both ends."

RIFF 1:(x2)

RIFF 2:(x2)

   And now she knows too much
   And I´m too fucked up
   It´s awkward trying to make my move

   I´ll pretend that I´m fine
   Show up right on time
   But I know I´ll never be that cool

RIFF 3:

   A5
   I never wanted to hold you back
   F5                         A5
   I´m just trying to hold on
   D5     F5ii
   But my chance is gone

RIFF 4:

   C5  G5                  F5
   I   know / just where / I stand / a boy

   Trapped in the body of a man and
   C5                               D5
   I´ll take what you´re willing to
give
                            F5
   And I´ll teach myself to live
                            G5
   With a walk-on part of a background shot
          A5    B5
   From a movie I´m not in

RIFF 1:(x4)
(3rd & 4th time with heavy palm mute and words)

    She´s so important
    And I´m so retarded

RIFF 3:

    A5
    And now I realize
    F5                              A5
    I should have kissed you in L.A.

    But I drove home all alone
    D5            F5ii
    As if I had a choice, anyway

RIFF 5:

    G5                   D5
    Where are you coming from?
                         F5
    What are you running from?
                         G5
    Is it so hard to see?
                          D5
    And if you´re feeling scared
                         F5
    Remember the time we shared
                      G5
    You know it meant everything (everything)
                           A5         B5 C5
    You know that it meant everything to me
    (C5)
    You know that it meant everything to me

RIFF 1:(x2)

<< Назад на Blink 182


Blink 182
Dick Lips
Прислал: Crazy (подбор) e-mail: Yurlovalex@yandex.ru
    Intro        Куплет        Intro 2   Chorus
e|------------------------------------------------------|
B|------------------------------------------------------|
G|--(7)-(9)--2-2-7-------7------(7)-(9)--2-7------------|
D|-7-7-7-9---2-2-7-9-7-7-7-9---7-7-7-9---2-7-7-2--------|
A|-4-5-7-7---0-0-5-9-7-7-5-9---4-5-7-7---0-5-7-2--------|
E|-----5-----------7-5-5---7-------5---------5-0--------|
   -------                     -------   -------
    2раза                       2раза     2раза

Solo:
e|-------|-----------|-----|
B|-------|-----------|-----|
G|---7-9-|---7-6---7-|-14--|
D|-7-7-9-|-7-7-6-2-7-|-14--| - только аккорды
A|-4-5-7-|-7-5-4-2-5-|-12--|
E|-------|-5-----0---|-----|
   -----   ---------  -----
  2  раза   4  раза   x-раз

<< Назад на Blink 182


Bon Jovi
Thank You For Loving Me
Прислал: Чудодеев Сергей e-mail: tchui@mail.ru
Hm G Hm A x2

G
It´s hard for me to say the things
Hm
I want to say sometimes
G
There´s no one here but you and me
                 A
And that broken old street light
                 Hm
Lock the doors
G
We´ll leave the world outside
Hm                       G
A
All I´ve got to give to you Are these five
words when I

Chorus:
Hm                     G
Thank you for loving me
                  A
For being my eyes
                Hm
When I couldn´t see
                    G
For parting my lips
                         A
When I couldn´t breathe
Hm           G          A
Thank you for loving me
Thank you for loving me

I never knew I had a dream
Until that dream was you
When I look into your eyes
The sky´s a different blue
Cross my heart I wear no disguise
If I tried, you´d make believe
That you believed my lies

Chorus

You pick me up when I fall down
You ring the bell before they count me out
If I was drowning you would part the sea
And risk your own life to rescue me

Solo

Lock the doors
We´ll leave the world outside
All I´ve got to give to you
Are these five words when I

Chorus

<< Назад на Bon Jovi


Bloodhound Gang
Ballade Of Chasey Lain
Прислал: Zippo e-mail: drzippo@mail.ru
Подбирал - Александр Шинкарёф -
alex-bishop@narod.ru

Hm          D
Dear Chasey Lain
           G
I wrote to explain
                 F#
I'm your bigger fan
I just wanted to ask
Could I eat your ass?
Write back as soon as you can

You've had a lotta dick
Had a lotta dick
I've had a lotta time
Had a lotta time
You've had a lotta dick Chasey
But you ain't had mine

Dear Chasey Lain
I wrote to complain
Ya never wrote me back
How could I ever eat
Your ass when ya treat
Your biggest fan like that?

You've had a lotta dick
Had a lotta dick
I've had a lotta time
Had a lotta time
You've had a lotta dick Chasey
But you ain't had mine

Dear Chasey Lain
I wrote to constrain
This letter is my last
As your biggest fan
I must demand
You let me eat your ass

You've had a lotta dick
Had a lotta dick
I've had a lotta time
Had a lotta time
You've had a lotta dick Chasey
But you ain't had mine

P.S.
Mom and Dad this is Chasey
Chasey this is my mom and dad
Now show 'em them titties
Now show 'em them titties
P.S.
Mom and Dad this is Chasey
Chasey this is my mom and dad
Now show 'em them titties
Now show 'em them titties

Would ya fuck me for blow?

<< Назад на Bloodhound Gang


Blink 182
Waggy
Прислал: bel(caps) e-mail: marijuanadg@chat.RU
INTRO: (x2)

|---------------|
|---------------|
|----7-6--7-6---|
|----7-7--7-7---|
|-0-------------|
|---------------|

Riff #1: (listen to the song for the exact
picking)

|------------------------------------------|
|------------------------------------------|
|------------------------------------------|
|------------------------------------------|
|---4---7---5---4---5---7-------5----------|
|---------------------------7-------7---7--|
(x2)

Intro Riff (x8)

Watching your house shrink away in my rear-view
mirror
As I drive away
Wishing that I could take back all those words
That meant nothing that I didn´t say

A5
I´m trying
F#5                       D5
To be what you want me to be
A5
But it´s so damn hard to keep playing the
part
F#5                     D5
Of the fool, week after week.

CHORUS:

F#5         D5             B5
I think you need some time alone (I think you
need some time alone)
F#5         D5             A5
You say you want someone to call your own
F#5          D5            B5
Open your eyes, you can suck in your pride
F#5          D5
You can live your life all on your own.

Riff #1: (listen to the song for the exact
picking)

|------------------------------------------|
|------------------------------------------|
|------------------------------------------|
|------------------------------------------|
|---4---7---5---4---5---7-------5----------|
|---------------------------7-------7---7--|
(x2)

Is this all going to be just another time
That we play this game?
I´ve tried to convince you that things
could be different
But somehow they end up the same

A5
But what
F#5                 D5
Did you expect from me?  What am I supposed to
do?
A5
       F#5
You say that you´re starting to feel like
you´re getting lost
            D5
Well, I do, too.

F#5           D5            B5
I don´t wanna live this lie again (I
don´t wanna live this lie again)
F#5           D5            A5
I know I´ll get it right but I don´t
know when
F#5           D5            B5
I´ll open my eyes, I´ve got something
in side
F#5           D5                         A5

I´ll just jack off in my room until then.

Riff #4

|-------------|
|-------------|
|-------------|
|--P----P-----|
|-0-5--0-4----|
|-------------|

P: pich hitting

Riff #5 (x2)

|------------------------------------------|
|---6---9---7---6---7---9-------7---7------|
|---------------------------6-----------6--|
|------------------------------------------|
|------------------------------------------|
|------------------------------------------|

It´s never over ´til it´s done
And I don´t think that you´re the
one

Intro Riff (x8)

It´s never over ´til it´s done
And I don´t think that you´re the
one

Intro Riff (x4)

End with A5.

<< Назад на Blink 182


Blink 182
Blow Job
Прислал: UFO(Владимир Черский) e-mail: ufosunos@hotmail.com
It'll be nice to have a blow job,
Am             C
It'll be nice to have a blow job,
Am              C
It'll be nice to have a blow job,
Am              C
It'll be nice to have a blow job,
Am               C
It'll be nice to have a blow job,
Am               Dm
It'll be nice to have a blow job,
Am               Dm
It'll be nice to have a blow job,
Am               Dm
It'll be nice to have a blow job,

I've thought i wrong.

<< Назад на Blink 182


Beatles
Day Tripper
Прислал: Редин Роман (подбор) e-mail: redroman9@hotmail.com
Play the following solo, then chords.
This song sounds better using two guitars:
First one plays the solo and the other one
chords.
Wish you luck!!!

e|---------------------------|-----------------------------|
b|---------------------------|-----------------------------|
g|---------------------------|-----------------------------|
d|----------2-0----4-----0-2-|-----------2-0-----4-----0-2-|
a|--------2------2-----2-----|---------2-------2-----2-----|
E|-0--3-4--------------------|-0---3-4---------------------|

e|---------------------------|-----------------------------|
b|---------------------------|-----------------------------|
g|----------2-0----4-----0-2-|-----------------------------|
d|--------2------2-----2-----|-----------2-0-----4-----0-2-|
a|-0--3-4--------------------|---------2-------2-----2-----|
E|---------------------------|-0---3-4---------------------|

E7
Got a good reason
For taking the easy way out
A7
Got a good reason
     E7
For taking the easy way out now

           F#
She was a day____ tripper
A one way ticket yeah
           A7      G#7         C#
It took me so____ long to find out
            B
But I found out

She´s a big teaser
she took me half the way there
She´s a big teaser
She took me half the way there now

She was a day tripper
A one way ticket yeah
It took me so long to find out
And I found out

Tried to please her
She only played one night stands
Tried to please her
She only played one night stands, now

She was a day tripper
A Sunday driver yeah
Took me so long to find out
And I found out

Day tripper
Day tripper yeah

Day tripper
Day tripper yeah

<< Назад на Beatles


Beatles
She Loves You
Прислал: Che e-mail: mss@bk.ru
                    (J. W. Lennon - J. P.
McCartney)

D* [x x x 7 10 10]
G6 [230000]

аккорд  D*  играть по желанию

Intro:

         Em
    She loves you, yeah, yeah, yeah
          A
    She loves you, yeah, yeah, yeah
          C                           G6
    She loves you, yeah, yeah, yeah, yeah...

Verse 1:

          G                    Em
    You think you´ve lost your love
           Bm             D
    Well I saw her yesterday
          G                 Em
    It´s you she´s thinking of
             Bm              D
    And she told me what to say

Chorus:
                                       Em
    [1: She says  3: Because] she loves you
                               [xx5403  xx4402
xx2000]
    And you know that can´t be bad
             Cm
    Yes she loves you
                            D   D*
    And you know you should be glad

Verse 2:

    She said you hurt her so
    She almost lost her mind
    But now she says she knows
    You´re not the hurting kind

    [repeat chorus]

Post-chorus:

         Em
    She loves you, yeah, yeah, yeah
          A
    She loves you, yeah, yeah, yeah
            Cm
    With a love like that
         D                  G
    You know you should be glad

Verse 3:

    And so its up to you
    I think it´s only fair
    Pride can hurt you too
    Apologize to her

    [repeat chorus]

    [repeat post-chorus]  G  G/F#  Em
                    (...glad)

Coda:

            Cm
    With a love like that
         D7        G  G/F#  Em
    You know you should be glad

            Cm
    With a love like that
         D [N.C.]   G      G/F#
    You know you should be glad
    Em6
    Yeah, yeah, yeah
    C                  G6
    Yeah, yeah, yeah, yeah

<< Назад на Beatles


Blackmore's Night
'Me'M'INGEN
Прислал: Нечаев Алексей e-mail: lne@pisem.net
|-0-2-3-2-0---------------|----|Дальше играется

|-----0-----3---1--1-0----|0---|тоже самое тоько

|-----------2-0-0--2--2-0-|--2-|в конце вместо
той
|-----------0-------------|--0-|хрени которая
отделена палками
|---------------3--0------|----|проводишь пальцем

|-----0-----------------3-|----|сначала F потом Е

|-----------------------------0|
|-1---3-1-0---1-0-------0-1-3-1|
|-2---2---0---0---2-0-2---0----|
|-----0-----------2---2--------|
|-0-------2---3---0---0---3---3|
|---3-------3---------------3--|

|-1-0------0-------- Дальше зажимаешь F
-----------| 01 -короткий форшлаг значит дергаешь

|-3--3-1-0-0-0-1-01  и дёргаешь 3 4 6
--0-1------| 2 cтруну открутую потом резко
ставишь палец
|--------------2-----струны вместе один
------1-1-2| (левой ноги) на 1 лад и также резко
убираешь
|-0------------------раз---------------------------|
 его
|--------------0----------------------------------0|
|--------3-0----------------------------------0----

|-0-2-3-2-0-------------------|
|-----0-----3---1--1-0----0-3-|
|-----------2-0-0--2--2-0-----|
|-----------0---------------0-|
|---------------3--0----------|
|-----0-----------------3-----|

|-0-2-3-2-0--------3-2-0-Дальше зажимаешь H
-3-0|
|-----0-----3---1--------и дёргаешь 2 3 5
----|
|-----------2-0-0--------струны вместе один
----|
|-----------0------------раз--------------------|
|---------------3-------------------------------|
|-----0------------0---------------------------0|

<< Назад на Blackmore's Night


Beatles
I Saw Her Standing There
Прислал: Юрьев Лёша (подбор) e-mail: redhead85@mail.ru
Writer, lead vocal: Paul McCartney
Album: PLEASE PLEASE ME, ROCK´N´ROLL
MUSIC, THE BEATLES LIVE AT THE STAR-CLUB IN
HAMBURG, GERMANY, 1962, LIVE AT THE BBC,
ANTHOLOGY 1

{        eBGDAE
A      - 022200
C      - 355533
H      - 244422
E      - 001220
E(VII) - 7999xx }

One, two, free, four!

E (EVII)

E
Well, she was just seventeen,
E
You know what I mean,
E                                         H
And the way she looked was way beyond compare.
    E                       A      C
So how could I dance with another (ooh)
       E        H       E
And I saw her standin´ there.

Well she looked at me, and I, I could see
That before too long I´d fall in love with
her.
She wouldn´t dance with another (whooh)
And I saw her standin´ there.

         A
Well, my heart went boom,
A
When I crossed that room,
A                       H  C
And I held her hand in mine...

Whoah, we danced through the night,
And we held each other tight,
And before too long I fell in love with her.
Now I´ll never dance with another (whooh)
Since I saw her standing there

Solo:
e
|---------------------------------------------------
B
|-----------------------------0-3-------------------
G
|-4--2------------------0-2-2------2-0-----------0--
D
|------0h5-2--2-0h2-0h2-----------------2--0-0h2----
A
|---------------------------------------------------
E
|---------------------------------------------------

e
-------------4-4-4--------------------------------
B
-----3-------5-5-5----------------------2---------
G
-2/4----2-0--4-4-4--2-0-------------0h4----0h2-0--
D
-------------------------------0-2----------------
A
-------------------------2--2---------------------
E
--------------------------------------------------

e
------------0--7--7--5-3-0--10--7-10-10-7h10-10-7-5--
B
--------0-3------------------------------------------
G
------2----------------------------------------------
D
-0h2-------------------------------------------------
A
-----------------------------------------------------
E
-----------------------------------------------------

e -7h10-7h10--------------------------------|
B -----------8--3-5--3p0--------------------|
G ------------------------------------------|
D ------------------------2--2--2-----------|
A --------------------------------2--2------|
E -------------------------------------0----|

Well, my heart went boom,
When I crossed that room,
And I held her hand in mine...

Whoah, we danced through the night,
And we held each other tight,
And before too long I fell in love with her.
Now I´ll never dance with another (whooh)
Since I saw her standing there
Since I saw her standing there
Since I saw her standing there

<< Назад на Beatles


Brainstorm
Hide On The Moon
Прислал: Komar e-mail: komar@gala.net
       D                    A        Hm
Centuries-oceans, put your memories away
       D                        A            Hm
New history has just begun and we are here to
stay
      G                        A
They say we are the next generation
       Hm                           G
Sometimes it´s just too much information
    D
I´ll just hide on the moon
   A     Hm
See you soon

Data base explosions, and no one is to blame
The rules are all changing,
I don´t understand the game
They say we´re the X generation
Sometimes it´s just too much information
I´ll just hide on the moon
See you soon

 G

And when my feelings are turning grey
 G
It can happen in April or May
 G                             D    A      Hm
Don´t try to steal my faith away

Global interaction, why can´t I touch you
anymore?
Human satisfaction, just isn´t what it was
before
They say we´re the blessed generation
But maybe it´s the wrong information
I´ll just hide on the Moon
See you soon
Anyway, See You soon

<< Назад на Brainstorm


Butch
Мания
Прислал: Дейл e-mail: dale_login@mail.ru
Мое сердце далеко
На прицеле у нее
Мое сердце у тебя
Я за спинами людей
За тобой крадусь везде
Если хочешь расстреляй

 Гитара:

4|-----------------5-------------------------|
5|-----4/5\4-0---1---4-5-----4/5\4-0-X-X-X-X-|
6|-5-5---------3---------5-5---------X-X-X-X-|

4|-----------------5-------------------------|
5|-----4/5\4-0---1---4-1-----4/5\4-0-X-X-X-X-|
6|-5-5---------3---------5-5---------X-X-X-X-|

 Басс в куплете:

5|---7-----5-----7-------5-------|
6|-5---5-3---3-5---5-3-3---6-5-3-|

  Бас в припеве:

 (слушать внимательно)

5|-----------5-----------5-|
6|-5-5/6\5-3---5-5/6\5-3---|

 A               Gm                  A
Я на кончиках ногтей напишу стихи о ней
                   Gm
И чем дальше тем длинней
 A               Gm                  A
И большой кривой иглой красной ниткой шерстяной
                 Gm
Я пришью себя к тебе

 A  Gm    A
Я я я пришью тебя
Ты ты моя мания

Я взрываю города чтобы хлынула вода
Охладить твои ступни
Стану огненным столбом и уже не слышу боль
Для тебя мои огни

Я я я сожгу себя
Ты ты моя мания

Я я я убью тебя
Ты ты моя мания

Я я я люблю тебя
Ты ты моя мания

Концовка:

4|-----------------------------------10-10-8-|
5|---------------1-1-------------------------|
6|-5-5-5-5-5-3-3-----3-5-5-5-5-5-3-3---------|

4|-------------------------------------------|
5|---------------1-1-------------------------|
6|-5-5-5-5-5-3-3-----3-5-5-5-5-5-3-3-3-3-3---|

<< Назад на Butch


Blur
1992
Прислал: Stas e-mail: fbstas@mail.ru
Am         D
Going into business

F#m             D
An agreement of your bombast

G#m
You´d love my bed

Bm                   D        F
You took the other instead

Am            D
But don´t you feel low?

F#m         D
I was being oblique

G#m
You´d love my bed

Bm                  D         F
You got the other instead

Am          D
What do you owe me?

F#m               D
The price of your peace of mind

G#m
You´d love my bed

Bm                D      F
You took it all instead

Solo/outro:

  Am          D   F#m      D            Ab
Bm       D     F
E
--------------------------------------------------------------
B
--------------------------------------------------------------
G
------------7~~-5------6~7~---12-h-13-------------------------
D
-------------------7~~-----------------6~~~~~~----------------
A
---------------------------------------------------2s4-4------
E
-5~~-8-5-------------------------------------------------5----

<< Назад на Blur


Blink 182
Adam's Song
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Blink 182 - Adam´s Songs

Intro (Easy Distortion)

1:-----------------------------------------
2:-----------------------------------------
3:-----------------------------------------
4:--6---6-----8---8-----8---8-----4---4----
5:---4---4-----6---6-----8---8-----4---4---
6:-4---4-----6---6-----6---6-----2---2-----

Version (Palm Muting)

1:-----------------------------------------
2:-----------------------------------------
3:--4--6-------------------------------------
4:--6--8--6--2---------------------------------
5:--6--8--8--4---------------------------------
6:--------8--4-------------------------------

Chorus - Version (Hard Distortion)

<< Назад на Blink 182


Butch
Утренний свет
Прислал: Hooly e-mail: vankova@yandex.ru
 Am      C                 F

Жёлтый сочный утренний свет
E                Am
С улыбкою в глазах
          C            F
Ты найдёшь меня на траве,
  E            Am
Я умер час назад.
    C               F
Я умел словами играть,
   E             Am
Забрасывал в кольцо
        C              F
И не врал тебе невпопад
E           Dm
А  этот эпизод
               Am
Я перенёс бы даже лет на сто,
 F                   E
Держался, если б ещё мог,
  Dm                     Am
Любил тебя, любил бы начисто,
 F                E
Стал красив как бог
Am  F  Am   F
Навсегда :.
Am  F  Am  F
Навсегда:

И улыбка горло дерёт
И хочется забыть.
Ты ведь знала всё наперёд,
Мне стало можно пить.
Хочешь быть красивой сейчас
И осенью в очках?
Это капли в крышку стучат,
Придётся жить опять.
И дальше будут строить -
Видишь, план
И город будет совсем
Сад
И как часы идут мои дела
Стрелками назад.

Припев:

Мне до дома 20 минут
По встречной полосе.
Еле слышно тянет ко сну
И сигареты все.
Без конца ночной разговор
И капля кофе в ром
Никогда не знаешь кого
Оставишь за рулём.
И я спешу к тебе, моя любовь,
И улыбаюсь своим снам
И утро будет жёлтым,как лимон,
Доброй тишина.

Припев.

<< Назад на Butch


Bryan Adams
Everything I Do (I Do It For You)
Прислал: Dima Kosmakov e-mail: torny@takas.lt
Verse 1
D                  A            G
A
Look into my eyes, you will see what you mean to
me
            D                  A
G
Search your heart, search your soul and when you
find me there,
G      D         A
you'll search no more

(A)   Em                     D/F#   Em/G
Don't tell me it's not worth trying for
D/F#      Em                     D/F#  Em/G
You can't tell me it's not worth dying for
              D             A
Dsus2
You know it's true, everything I do, I do it for
you

Verse 2
D                     A                      G
                 Asus4  A
Look into your heart, you will find, there's
nothing there to hide
(A)          D           A             G
          D    A
Take me as I am, take my life, I would give it
all, I would sacrifice

(A)   Em                     D        Em  D/E
Don't tell me it's not worth fighting for
(D/E)   Em                       D      Em
I can't help it, there's nothing I want more
(Em)              D             A
D    Dsus  D
You know it's true, everything I do, I do it for
you

Bridge
D       C            F                 C
      G
There's no love like your love, and no other
could give more love
        D               A              E
          A
There's no where unless you're there, all the
time, all the way

Solo
G    D    Dsus    D    G    D    Dsus    D

Last Chorus:
D            Em                            A
Oh you can't tell me it's not worth trying for
        Em                             A
I can't help it there's nothing I want more
G            D                  A
    G
Yeah I would fight for you, I'd lie for you, walk
the wire for you
         Gm
Yeah I'd die for you
              D                 Asus A     G  G6
              D
You know it's true, everything I do,    oh,
  I do it for you

<< Назад на Bryan Adams


Beatles
Girl
Прислал: Александр Кузнецов e-mail: alz27@psycho.unn.ac.ru
Джон Леннон, Пол Маккартни
Одна из лучших песен Джона,
Лид-вокал: Джон; вокал: Пол и Джордж
первая песня "Битлз", вышед-
Акустическая гитара: Джон
шая на виниле в СССР
Запись: 11 ноября 1965 г.
(1967 г., фирма "Мелодия").

         Cm       G7   Cm
Is there anybody going to listen to my story
Fm                               Eb  G7
All about the girl who came to stay?
           Cm               G7               Cm
She's the kind of girl you want so much, it makes
you sorry,
  Fm                             Cm
Still you don't regret a single day.
     Eb  Gm Fm B7 Eb    Gm  Fm B7
Ah, girl,        girl, girl.

         Cm              G7                  Cm
When I think of all the times I've tried so hard
to leave her,
  Fm                               Eb G7
She will turn to me and start to cry.
          Cm         G7              Cm
And she promises the earth to me and I believe
her
Fm                                 Cm
After all this time I don't know why.

     Eb  Gm Fm B7 Eb    Gm  Fm B7
Ah, girl,        girl, girl.

  Fm                                 C
She's the kind of girl who puts you down
                                    Fm  C
When friends are there, you feel a fool.
  Fm
When you say she's looking good
    C                                  Fm
    Ab
She acts as if it's understood, she's cool, ooh,
ooh, ooh.

     Eb  Gm Fm B7 Eb    Gm  Fm B7
Ah, girl,        girl, girl.

         Cm                G7
Cm
Was she told when she was young that pain would
lead to pleasure?
Fm                              Eb  G7
Did she understand it when they said
        Cm                 G7               Cm
That a man must break his back to earn his day of
leisure?
Fm                                  Cm
Will she still believe it when he's dead?

     Eb  Gm Fm B7 Eb    Gm  Fm B7 Cm G7 Cm Fm Eb
G7 Cm G7 Cm Fm Cm
Ah, girl,        girl, girl.
     Eb  Gm Fm B7 Eb    Gm  Fm B7
Ah, girl,        girl, girl.

<< Назад на Beatles


Beatles
Here Comes The Sun
Прислал: Andrei e-mail: reilian@moldova.md
A  D  E7  A  D  E7
  A
   Here comes the sun, doo da doo doo,
  D+7            H7/D#           A
    D A/C# Hm7 A E7
   Here comes the sun and I say,   "It's all
right."
  A                             D
E7
   Little darling, it's been a long, cold lonely
winter;
  A                               D
      E7
   Little darling, it feels like years since it's
been here.
  A                   D+7              H7
    A               D A/C# Hm7 A E7
   Here comes the sun, here comes the sun and I
say,   "It's all right."
  A                      D
 E7
   Little darling, the smiles returning to their
faces;
  A                     D
      E7
   Little darling, it seems like years since it's
benn here.
  A
   Here comes the sun,
  D+7              H7            A
   Here comes the sun and I say,   "It's all
right."
    C    G    D           A   E7 C    G    D
     A   E7 C    G    D           A
   Sun, sun, sun here it comes. Sun, sun, sun
here it comes. Sun, sun, sun here it comes.
E7 C    G   D       A     E7    C    G   D
    A    E7 E7/4 E7
   Sun, sun, sun here it comes. Sun, sun, sun
here it comes.
  A                             D             E7
   Little darling, I feel that ice is slowly
melting;
  A                                D
       E7
   Little darling, it seems like years since it's
been clear.
  A
   Here comes the sun, doo da doo doo,
  D+7              H7            A
    D A/C# Hm7 A E7
   Here comes the sun and I say,   "It's all
right."
  A
   Here comes the sun, doo da doo doo,
  D+7              H7  A             D A/C# Hm7 A
E7
   Here comes the sun,  it's all right,
  A                D A/C# Hm7 A E7 C G D A
   It's all right.

PS.  К этой песне есть очень хорошие табы в
формате gpt.Лежат вместе с
остальными на сайте www.guitar-pro.com

<< Назад на Beatles


Britney Spears
Lucky
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (C# Bm) x 2

This is a story about a girl named Lucky:

C#           Bm
Early morning, she wakes up,
 C#                        Bm
Knock, knock, knock on the door.
C#                  Bm
It's time for makeup, perfect smile
     C#                      Bm
It's you they're all waiting for.
         C#         Bm           F#        G#
They go: "Isn't she lovely, this Hollywood
girl?"
          C#
And they say:

Chorus:
C#            Bm
She's so lucky, she's a star,
         F#                    G#
But she cry, cry, cries in her lonely heart,
thinking:
C#                 Bm
"If there's nothing missing in my life,
      F#           G#
Then why do these tears come at night?"

C#              Bm
Lost in an image, in a dream
           C#                       Bm
But there's no one there to wake her up.
        F#                          G#
And the world is spinning, and she keeps on
winning
    Bm                            G#
But tell me what happens when it stops?
         C#         Bm           F#        G#
They go: "Isn't she lovely, this Hollywood
girl?"
         C#
And they say:

Chorus:
C#            Bm
She's so lucky, she's a star,
         F#                    G#      F
But she cry, cry, cries in her lonely heart,
thinking:
Bm                 C#
"If there's nothing missing in my life,
      F#           G#
Then why do these tears come at night?"

(C# Bm) x 4

"Best actress, and the winner is:
Lucky!"
"I'm Roger Johnson for Pop News standing
 outside the arena waiting for Lucky"
"Oh my god: here she comes!"

F#        G# Bm      D#m        G#
Isn't she lucky, this Hollywood girl?

D#        Cm          G#           B
She is so lucky, but why does she cry?
D#          Cm      G#
If there is nothing missing in her life
        B
Why do tears come at night?

Chorus: (till fade)
D#            Cm
She's so lucky, she's a star,
         G#                    B
But she cry, cry, cries in her lonely heart,
thinking:
D#                 Cm
"If there's nothing missing in my life,
      G#           B
Then why do these tears come at night?"

<< Назад на Britney Spears


Beatles
Child Of Nature
Прислал: East e-mail: east-chuvak@yandex.ru
G Em D
D Em
G     Em              D
I was dreaming of the past
D7                       Em
And my heart was beating fast
Em6                   D
   I began to lose control
Em                   C
  I began to lose control

CHORUS:
G        Dm           C      D6?
I didn´t mean to hurt you
G         Dm              B
I´m sorry that I made you cry
G                Em        G6
I didn´t mean to hurt you
C          G
I´m just a nature´s children

I was feeling insecure
You might not love me any more
I was shivering inside
I was shivering inside
(chorus)

I was trying to catch your eyes
Thought that you were trying to hide
I was swallowing my pain
I was swallowing my pain
(chorus)

<< Назад на Beatles


Blackmore's Night
Home Again
Прислал: DmitryRazumov (подбор) e-mail: dmitryrazumov@hotmail.com
Am
I´ve been many places
         F                E
I´ve traveled ´round the world
Dm                F                Am
Always on the search for something new
Am
But what does it matter
          F                 E
When all the roads I´ve crossed
Dm                F       E7
Always seem to return to you:

G
Old familiar faces
C
Everyone you meet
G                          C
Following the ways of the land
G
Cobblestones and lanterns
C
Lining every street
G                        E
Calling me to come home again

Am                    G
Dancing in the moonlight
C                     E
Singing in the rain
Dm             Am7        F  G  Am
Oh, it´s good to be back home again
Am                      G
Laughing in the sunlight
C                  E
Running down the lane
Dm              Am7        F  G  Am
Oh, it´s good to be back home again

When you play with fire
Sometimes you get burned
It happens when you take a chance or two
But time is never wasted
When you´ve lived and learned
And it time it comes back to you:

Old familiar faces
Everyone you meet
Following the ways of the land
Cobblestones and lanterns
Lining every street
Calling me to come home again

Dancing in the moonlight
Singing in the rain
Oh, it´s good to be back home again
Laughing in the sunlight
Running down the lane
Oh, it´s good to be back home again

And when I got weary
I´d sit a while and rest
Memories invading my mind
All the things I´d treasured
The ones I´d loved the best
Were the things that I´d left behind:

Old familiar faces
Everyone you meet
Following the ways of the land
Cobblestones and lanterns
Lining every street
Calling me to come home again

Dancing in the moonlight
Singing in the rain
Oh, it´s good to be back home again
Laughing in the sunlight
Running down the lane
Oh, it´s good to be back home again

<< Назад на Blackmore's Night


Blackmore's Night
Wish You Were Here
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Accords:
            eBGDAE
Em*       : 300220
Esus2     : 200220
Esus4add9 : 202220
Em/H      : 004220
D6        : 202000
Dsus4     : 332000

Chorus:
Em* Esus2 Em*  Em
Wish You Were Here...
C                   D
Me, oh, my country man,
               G   Em* Esus4add9
Wish You Were Here...
  Em* Esus2 Em*  Em
I Wish You Were Here...
            C                D               G
Don´t you know, the snow is getting
colder,
                     H
And I miss you like hell,
H7                Em
And I´m feeling blue...

E                     Am
I´ve got feelings for you,
         D7            G     Em* Esus4add9
Do you still feel the same?
  E                    Am
From the first time I laid my eyes on you,
D
I felt joy of living,
G                    H
I saw heaven in your eyes...
H7       Em
In your eyes...

Chorus

Am
I miss your laugh, I miss your smile,
       Em*   Esus2 Em
I miss everything about you...
Am
Every second´s like a minute,
H
Every minute´s like a day
H7               Em
When you´re far away...

   Em/H     D        G       C(III)
The snow is getting colder, baby,
G                H
I Wish You Were Here...
Em/H     D        C(III)   H
A battlefield of love and fear,
G                H
I Wish You Were Here...

E                     Am      D6  G
I´ve got feelings for you,
E                      Am
Dsus4  D
From the first time I laid my eyes on you...

Chorus

<< Назад на Blackmore's Night


Beatles
Yellow Submarine
Прислал: Максим (подбор) e-mail: maxtxppmxy@mtu-net.ru
       G          D7    G
In the town where I was born
        Am                 D7
Lived a man who sailed the sea
G              D7     G
And he told us of his life
       Am            D7
In the land of submarines

  Куплет 1:
       G        D7     G
So we sailed up to the sun
        Am                D7
Till we found the sea of green
G              D7        G
And we lived beneath the waves
       Am           D
In our yellow submarine

  Припев:
G                Am
We all live in a yellow submarine
D7                G
Yellow submarine, yellow submarine
G                Am
We all live in a yellow submarine
D7                G
Yellow submarine, yellow submarine

  Куплет 2: (медленней, чем остальные)

         G          D7     G
And our friends are all on board
     Am                D7
Many more of them live next door
        G       D7     G
And the band begins to play...

  Припев

  Куплет 3:
      G       D7     G
As we live a life of ease
     Am            D7
Everyone of us has all we need
       G         D7    G
Sky of blue and sea of green
       Am           G
In our yellow submarine

  Припев (произвольное число раз)

<< Назад на Beatles


Brainstorm
It Is Easy
Прислал: Necktie e-mail: necktie@mail.ru
{схема простая куплет: Em Hm D A,
припев: A Em D Hm,
куплеты выделены абзацами}

Em                    Hm
   Just like the sun
D                  A
   I tried to touch but it´s freezing
Em                    Hm
   You are my gun
D                  A
   You know, you can choot me, it´s easy

A      Em
Yeah...Hey...
D                    Hm
You wanted a star and i say it is easy

Yeah...

    Just like the flame
    But my fingers and hands are freezing
    You´re not the same
    I can feel it, you know, it´s so easy

Yeah...Hey...
You wanted a star and i say it is easy

       Hey...
To fly to the sun but i warn you it´s
freezing

lalalalalalalalala
You wanted a star and i say it is easy

lalalalalalalalala
To fly to the sun but i warn you it´s
freezing

lalalalalalalalala
Yeah... Just believe me it´s easy

lalalalalalalalala
Yeah... You know it is easy

    Caribbean blue - the eyes of my dancing
angel
    Fire is cold for you my lovely stranger

Yeah...Hey...
You wanted a star and i say it is easy

Hey...
To fly to the sun but i warn you it´s
freezing

lalalalalalalalala
You wanted a star and i say it is easy

lalalalalalalalala
To fly to the sun but i warn you it´s
freezing

lalalalalalalalala
Yeah... Just believe me it´s easy

lalalalalalalalala
Yeah... You know it is easy

<< Назад на Brainstorm


Blind Guardian
Harvest Of Sorrow
Прислал: Corwin e-mail: corwin2299@icqmail.com
Em Hm Em

Em      Hm
She is gone
Em
Leaves are falling down
Em              Hm        Em
The tear maiden will not return
Em          Hm            Em
The seal of oblivion is broken
Em                      Hm         Em
And a pure love´s been turned into sin

C
At the dawn of our living time
Hm
Hope may cover all cries
C
Truth lurks hidden in the shadows
Hm               C      D    Em
Dreams might be filled with lies
C                   Em
Soon there will be light
C             Em
Pain remains inside

Em C Em C

Em    Hm     Em
Suddenly it seemed so clear
Em                     Hm    Em
All the blindness was taken away
Em             Hm
She closed her eyes
Hm       Em            Hm
And she called out my name
Hm       Em                Hm         Em
She was never never never  ever seen again

Chorus:
G           D
Harvest of Sorrow
C
Your seed is grown
(C)   Em           Hm      C
In a frozen world full of cries
(D)       G           D
When the ray of life shrinks
       C                 D Em   Hm C
Shall cold winter nights begin

[solo]
D Em G Hm (x4)

Em      Hm
She is gone
            Em
And I fall from grace
    Em            Hm          Em
No healing charm covers my wounds
               Em
Fooled´s the dawn
        Hm
And so  I am
           Em
Fooled by life and a bitter doom
                 Hm         Em
To bring you the end of the day

(Em)    C
At the dawn of our living time
Hm
Hope it soon will pass by
C
Facing a darkness
C        D
I stand alone

Chorus:
G            D
Harvest of Sorrow
C
Your seed is grown
(C)   Em           Hm      C
In a frozen world full of cries
(D)       G           D
When the ray of life shrinks
       C                 D Em   Hm C
Shall cold winter nights begin

[solo]
D Em G Hm (x2)
Em G Em D  (x4)
Em

<< Назад на Blind Guardian


Blink 182
M&M's
Прислал: bel(caps) e-mail: belone@bk.ru
Yes. This is the first blink bass tab i have ever
seen on the internet. And
Albino´s Punk and Ska Stuff is the only
place you can get it, but I´m sure
it will be
stolen and put on every other tab page soon. I
did this pretty fast so it
might not be
perfect. well, here it is......

G:-----------------------------------------------------------------
D:-2-2-2-2-2-2-2-2-------------------------------------------------
A:-----------------2-2-2-2-2-2-2-2-4-4-4-4-4-4-4-4-0-0-0-0-0-0-0-0-
E:-----------------------------------------------------------------

G:-----------------------------------------------------------------
D:-----------------------------------------------------------------
A:-----------------2-2-2-2-2-2-2-2-4-4-4-4-4-4-4-4-0-0-0-0-0-0-0-0-
E:-0-0-0-0-0-0-0-0-------------------------------------------------

Chorus
G:--------------------------------
D:--------------------------------
A:------------------------2-2-2-2-
E:2-2-2-2-5-5-5-5-0-0-0-0---------

Thats it. If you want to put this on your page,
save it and uplaod it, don´t
link it directly.  And plaese leave my name and
the link to my page on it.
Thanx a lot.

<< Назад на Blink 182


Blue System
Laila
Прислал: Павел Леонидов Норфолк, http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
Dm          B     C     Dm  B C (и т.д.)
Laila Laila Laila Laila Lai
Laila Laila Laila Laila Lai
Laila Laila Laila Laila Lai
Laila Laila Laila Laila Lai

    Dm                         C
I´m justified and banned, baby for your
love
Dm                  C
Oh I need you every day
Dm                   C
Oh I don´t care, my feelings are just
enough
Dm                     C
This time, I will go my way
            Gm
It´s not a problem - please don´t go
away
A
I don´t care what people say

Dm          B     C     Dm
Laila Laila Laila Laila Lai
     B        C
Oh I miss you Laila
Dm          B     C     Dm
Laila Laila Laila Laila Lai
      B        C
Oh I need you Laila
   Dm                B    C
Oh Laila - it´s like ecstasy
        Dm              B        C
Are you ready - oh come fly with me
          Dm             B            C
Oh little Laila - I make dreams come true
          Dm            B      C
In a land of love - for me and you

Anytime I see you - I´m hypnotized
Why we are going separate ways
The mystery of love babe - I´m specialized
Oh I miss you every day
Oh we´re searching just together, girl
Baby, for a better world

Laila Laila Laila Laila Lai
Oh I miss you Laila
Laila Laila Laila Laila Lai
Oh I need you Laila
Oh Laila - it´s like ecstasy
Are you ready - oh come fly with me
Oh little Laila - I make dreams come true
In a land of love - for me and you

<< Назад на Blue System


Brainstorm
It Is Easy
Прислал: Bezdelnik e-mail: maxximka@one.lv
A Em G Hm
A            Em
Just like the sun
G                  Hm
I tried to touch but it´s freezing
You are my gun
You know, you can shoot me, it´s easy
You wanted a star and I say it is easy

A Em G

A              Em
Just like the flame
G                      Hm
But my fingers and hands are freezing
You´re not the same
I can feel it, you know, it´s so easy

You wanted a star and I say it is easy
To fly to the sun but I warn you it´s
freezing

Caribbean blue - the eyes of my dancing angel
Fire is cold for you my lovely stranger

You wanted a star and I say it is easy
To fly to the sun but I warn you it´s
freezing

You wanted a star and I say it is easy
To fly to the sun but I warn you it´s
freezing

<< Назад на Brainstorm


Boney M
Rasputin
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (Hm A G F#m) x 2, (Hm F#m) x 2, Hm Em F#7
Hm

      Hm
There lived a certain man
In Russia long ago
       Em
He was big and strong,
      F#7              Hm
In his eyes a flaming glow.

Most people looked at him
With terror and with fear,
But to Moscow chicks
He was such a lovely dear.

Hm
He could preach the bible like a preacher
Em                 F#7
Full of ecstacy and fire.
Hm
But he also was the kind of teacher
Em    F#7     Hm
Women would desire.

Chorus:
H     D
Ra-Ra-Rasputin,
E            H             A
Lover of the Russian queen,
            E         H
There was a cat that really was gone.
Ra-Ra-Rasputin,
Russia's greatest love machine,
It was a shame how he carried on.

(Hm F#m) x 2, Hm Em F#7 Hm

He ruled the Russian land
And never mind the Czar.
But the Kasachok
He danced really wunderbar.

In all affairs of state
He was the man to please.
But he was real great
When he had a girl to squeeze.

For the queen he was no wheeler dealer,
Though she'd heard the things he'd done.
She believed he was a holy healer
Who would heal her son.

Chorus.

(Spoken over the chords: (Hm A G A Hm) x 2)
But when his drinking and lusting
and his hunger for power
became known to more and more people,
the demands to do something
about this outrageous man
became louder and louder.

(Hm F#m) x 2, Hm Em F#7 Hm
Hey! Hey! Hey! Hey! Hey! Hey! Hey! Hey!
Hey! Hey! Hey! Hey! Hey! Hey! Hey! Hey!
Hey! Hey! Hey! Hey! Hey! Hey! Hey! Hey!
Hey! Hey! Hey! Hey! Hey! Hey! Hey! Hey!

"This man's just got to go!"
Declared his enemies,
But the ladies begged
"Don't you try to do it, please!"

No doubt this Rasputin
Had lots of hidden charms
Though he was a brute
They just fell into his arms.

Then one night some men of higher standing
Set a trap, they're not to blame.
"Come to visit us" they kept demanding
And he really came.

Ra-Ra-Rasputin,
Lover of the Russian queen
They put some poison into his wine.
Ra-Ra-Rasputin,
Russia's greatest love machine
He drank it all and he said "I feel
fine".

Ra-Ra-Rasputin,
Lover of the Russian queen
They didn't quit, they wanted his head.
Ra-Ra-Rasputin,
Russia's greatest love machine
And so they shot him till he was dead.

Oh, those Russians.

<< Назад на Boney M


Beatles
Ob-La-Di Ob-La-Da
Прислал: Andrey Davidyuk e-mail: dascon@mail.ru
[G]Desmond had a barrow in the [D7]market place,
Molly is the singer in a [G]band.
Desmond says to [G7]Molly, girl I [C]like your
face
and Molly [G]says this as she [D7]takes him by
the [G]hand.

{c: chorus}
Ob-la-[G]di, ob-la-da, life goes [Bm]on
[Em]bra.
[G]La la how the [D7]life goes [G]on. (repeat)

[G]Desmond takes a trolley to the [D7]jeweller's
store,
buys a twenty carat golden [G]ring.
Takes it back to [G7]Molly, waiting [C]at the
door
and as he [G]gives it to her [D7]she begins to
[G]sing.

{c: chorus}

[NC]In a couple of [C]years they have built a
home sweet [G]home
[NC]with a couple of [C]kids running in the yard
of [G]Desmond and Molly [D7]Jones.

[G]Happy ever after in the [D7]market place,
Desmond lets the children lend a [G]hand.
Molly stays at [G7]home and does her [C]pretty
face
and in the [G]evening she still [D7]sings it with
the [G]band.

{c: chorus}

<< Назад на Beatles


Beatles
All My Loving
Прислал: Alexander e-mail: traim@city.kz
Надеюсь, достаточно точно подобрал.

Close your [Dm]eyes and I´ll [G7]kiss you
to[C]morrow I´ll [Am]miss you,
re[F]member I´ll a[Dm]lways be [Bb]true.
[G]
And then [Dm]while I´m [G]away I´ll
write [C]home every [Am]day,
and I´ll [F]send all my [G7]loving to
[C]you.

Rifle
All my [Am]loving - [C+]I will send to you[C]
all my [Am]loving, [C+]Darling I´ll be
[C]true.
{eoc}

I´ll pretend that I´m kissing
the lips I am missing
and hope that my dreams will come true.
And then while I´m away I´ll write
home every day,
and I´ll send all my loving to you.

Rifle ()

Close your eyes and I´ll kiss you,
tomorrow I´ll miss you,
remember I´ll always be true
And then while I´m away I´ll write
home every day,
and I´ll send all my loving to you.

Rifle ()

Бас:
R 1

G|-------------------------------------------------
D|-4--2--1-----------------------------------------
A|----------4--2--0--------------2-----4--4-----4--
E|-------------------4--2--0--4-----4--------4-----

G|-------------------------------------------------
D|---------2--4--4-----4--0--0--0--0---------------
A|0--0--4-----------4-----------------2--2--2--2---
E|-------------------------------------------------

G|-------------------------------------------------
D|-4--2--1-----------------------------------------
A|----------4--2--0--------------2-----4--4-----4--
E|-------------------4--2--0--4-----4--------4-----

G|-------------------------------------------------
D|---------2--------4-----2------------------------
A|0--0--4-----2--2-----2-----4--2------------------
E|---------------------------------4--0------------

R 2:

Repeat R 1

Chorus^
G|-------------------------------------------------
D|--------------------------2--2--------2--2-----2-
A|--4--4--------3--3-----3--------2--2--------2----
E|--------4--4--------4----------------------------

G|-------------------------------------------------
D|--------------------------2----------------------
A|--4--4--------3--3-----3-----4--2----------------
E|--------4--4--------4--------------4--0----------

Solo (бас играетсяна протяжении этого соло):
G|--------------2----------------------------------
D|--------2--4-----4--2-----2----------------------
A|--0--4-----------------4-----4--2-----------2--4-
E|-----------------------------------4--0--4-------

G|-------------------------------------------------
D|--4--2--1-----------------2----------------------
A|-----------4--2--0-----------4--2----------------
E|--------------------4--2-----------4--0----------

<< Назад на Beatles


Beach Boys
California Dreaming
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
Вст.: C#m  H  A  H  C#m  H  A
  H                   C#m  H  A
  All the leaves are brown
            H   G#sus4  G#
  And the sky is grey
  A                E  G#  C#m
  I´ve been for a walk
        A      G#sus4  G#
  On a winter´s day
                  C#m  H  A
  I´d be safe and warm
        H     G#sus4  G#
  If I was in L.A.
              C#m    H  A
  California dreaming
      H             G#sus4  G#
  On such a winter´s day

  Stopped into a church
  I passed along the way
  Well I got down on my knees
  And I pretend to pray
  I pretend to pray
  You know the preacher likes the cold
  He knows I´m gonna stay
  California dreaming
  On such a winter´s day

Interlude: C#m  H  C#m
            A   E  G#  C#m  A  G#sus4  G#
           C#m  H  A  H  G#sus4  G#
           C#m  H  A  H  G#sus4  G#

  All the leaves are brown
  And the sky is grey
  I´ve been for a walk
  On a winter´s day
  If I didn´t tell her
  I could leave today
  California dreaming
  On such a winter´s day
  California dreaming
  On such a winter´s day
  On such a winter´s day

<< Назад на Beach Boys


Brainstorm
Maybe
Прислал: Дрюпель e-mail: joker20011984@mail.ru
Em
 My body, My hand
Em         A
 My heaven, My land
    Hm                 G
 My guardian angel is mine

And you say:
My dreams, My head
My sex, My bed
And it´s my Corona with lime

Chrous:

And then I say ..
 Em    A                     Hm
 Maybe we could divide it in two
 Em    A                       Hm
 Maybe my animals live in Your Zoo

You say..
My hate, My frown
My kingdom, My crown
My palace and court is mine

You say..
My lights, My show
My years to grow
The time that I spend is fine

Chrous:

But then I say ..
Em    A                     Hm
Maybe we could divide it in two
Em     A                      Hm
Maybe my animals live in Your Zoo
Em           F#m              Hm
Maybe....... I´m in love with You:.

Solo:

But You say:
My coat, My hat
My bones, My fat
My zipper is shut by me

You say..
My Skin, My blood
My devil, My God
My freedom is what You see

Chrous:

But still I say
Maybe we could divide it in two
Maybe my animals live in Your Zoo
Maybe......... I´m in love with You:.

My begining, My end
My nuclear bomb to pretend:..

Solo:

1|------------------------------------>
2|---3-0-3--0--3-0-0---------------3-->
3|-------------------2-0---0---------->
4|-----------------------4---4-0------>
5|-------------------------------2---->

<< Назад на Brainstorm


Beatles
Happiness Is A Warm Gun
Прислал: Norman (подбор) e-mail: Rocker-17@yandex.ru
      Am9       Am6    Em              Am
            Em
She´s not a girl   who misses much
Du du du du du du      Oh yeah

Dm
 She´s well acquainted with the touch of
the velvet hand
                    Am
 like a lizard on a window pane
The
Dm
    Am
man in the crowd with the multicolored mirrors on
his hobnail boots
Dm
   Am
Lying with his eyes while his hands are busy
working overtime
Dm
             Am
 A soap impression of his wife which he ate and
donated to the national trust

double tempo, 3/4 time, "-" equals one
measure

A7 - - - - - - C - Am -

A7       -              -           -           -
          -       -
I need a fix ´cause I´m goin´
down, down to the bits that I left up town
C        -              -          -
I need a fix ´cause I´m goin´
down.

A7              C            -    A7
G7           -
Mother Superior jump the gun,     Mother Superior
jump the gun.     (3X)

half tempo, still 3/4 time, lyrics in () are
spoken, with "oo" etc in back

C      Am        F        G7  C     Am        F
        G7
  Happiness is a warm gun      Happiness is a
warm gun, mama
Cmaj7   Am7      F       G7     C      Am7     F
            G7      C
(When I hold you   in my arms    And I feel my
finger on your trigger     I
Am7    F              G7
know nobody can do me no harm, because

Happiness  is a warm gun mama, и т.д. (same
chords, C Am F G7)

Подбор осуществлен под 4 гитары. Звучит тоько в
тональности ля-минор

<< Назад на Beatles


Britney Spears
Born To Make You Happy
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Acoustic

   Hm#  G#  D#  Hb
1:--3---4---6---6------------------
2:--4---4---8---6------------------
3:--5---5---8---7------------------
4:--5---6---8---8------------------
5:--3---6---6---8------------------
6:--3---4---6---6------------------

I´m sitting here alone up in my room
And thinking about the times that we´ve
been through
(oh my love)
I´m looking at a picture in my hand

Trying my best to understand
I really want to know what we did wrong
with a love that felt so strong

If only you were here tonight
I know that we could make it right

CHORUS
I don´t know how to live without your love
I was born to make you happy
´Cause you´re the only one within my
heart
I was born to make you happy
Always and forever you and me
That´s the way our life should be
I don´t know how to live without your love
I was born to make you happy

I know I´ve been a fool since you´ve
been gone
I´d better give it up and carry on (oh my
love)
´Cause living in a dream of you and me
is not the way my life should be

I don´t want to cry a tear for you
So forgive me if I do
If only you were here tonight
I know that we could make it right

CHORUS

I´d do anything, I´d give you my
world
I´d wait forever, to be your girl
Just call call out my name,
and I will be there
Just to show you how much I care

<< Назад на Britney Spears


Bob Dylan
I'll Be Your Baby Tonight
Прислал: donald e-mail: dronbyte@mail.ru
            F
Close your eyes, close the door
                   G          G7
You don´t have to worry any more
 Bb         C         F         C
I´ll be your baby tonight

Shut the light, shut the shade
You don´t have to be afraid
I´ll be your baby tonight

BRIDGE:
             Bb
Well, that mockingbird´s gonna sail away
F
We´re gonna forget it
      G
That big, fat moon is gonna shine like a spoon
      C
But we´re gonna let it, you won´t
regret it

Kick your shoes off, do not fear
Bring that bottle over here
I´ll be your baby tonight

<< Назад на Bob Dylan


Blink 182
All The Small Things
Прислал: Crazy (подбор) e-mail: Yurlovalex@yandex.ru
Intro:
e|---------------------------------------
B|---------------------------------------
G|----55555555-55555555------------------
D|-77-55555555-33333333-55555555-3XXXX33-
A|-77-33333333-33333333-55555555-3XXXX33-
E|-55-------------------33333333-1XXXX11-

e|------------------------------------
B|------------------------------------
G|-55555555-55555555------------------
D|-55555555-33333333-55555555-3XXXX33-
A|-33333333-33333333-55555555-3XXXX33-
E|-------------------33333333-1XXXX11-

Verse:
e|-------------------------------------
B|-------------------------------------
G|-55555555----------------------------
D|-55555555-55555555-33333333-55555555-
A|-33333333-55555555-33333333-55555555-
E|----------33333333-11111111-33333333-

e|-------------------------------------
B|-------------------------------------
G|-------------------------------------
D|-22222222-55555555-33333333-55555555-
A|-33333333-55555555-33333333-55555555-
E|----------33333333-11111111-33333333-

Chorus:
e|----------
B|----------
G|-5~~~~----
D|-5~~~~----
A|-3~~~~----
E|----------

Chorus 2:
e|------------------------------------
B|------------------------------------
G|-5555555555555555-------------------
D|-5555555555555555-55555555-33333333-
A|-3333333333333333-55555555-33333333-
E|------------------33333333-11111111-

Solo:
e|------------------------------------------
B|------------------------------------------
G|-5~~~~-5XXXXXXXXXXXXXXX-------------------
D|-5~~~~-5XXXXXXXXXXXXXXX-5XXXXXXX-3XXXXXXX-
A|-3~~~~-3XXXXXXXXXXXXXXX-5XXXXXXX-3XXXXXXX-
E|------------------------3XXXXXXX-1XXXXXXX-

e|------------------------------------
B|------------------------------------
G|-5XXXXXXXXXXXXXXX-------------------
D|-5XXXXXXXXXXXXXXX-5XXXXXXX-3XXXXXXX-
A|-3XXXXXXXXXXXXXXX-5XXXXXXX-3XXXXXXX-
E|------------------3XXXXXXX-1XXXXXXX-

e|------------------------------------
B|------------------------------------
G|-5555555555555555-------------------
D|-5555555555555555-55555555-33333333-
A|-3333333333333333-55555555-33333333-
E|------------------33333333-11111111-

<< Назад на Blink 182


Bryan Adams
Heaven
Прислал: Анрей e-mail:
Intro:(C - Am - G6 - F)

Verse 1:

C    Am                      G
Oh - thinkin' about all our younger years
           Dm           Am
There was only you and me
        Bbsus              Gsus  G
We were young and wild and free
C   Am                    G
Now nothin' can take you away from me
           Dm             Am
We've been down that road before
          Bb(add2)   F/A
But that's over now
            Gsus             G
You keep me comin' back for more

Chorus:

F            G         Am
Baby you're all that I want
             C               F
When you're lyin' here in my arms
    F           G        Am
I'm findin' it hard to believe
            G
We're in heaven
F            G         Am
And love is all that I need
      C                      F
And I found it there in your heart
   F          G       Am
It isn't too hard to see
            G
We're in heaven

Verse 2:(same as before)
C      Am                      G
Oh - once in your life you find someone
            Dm           Am
Who will turn your world around
            Bbsus                 Gsus  G
Bring you up when you're feelin' down
  C             Am                     G
Ya - nothin' could change what you mean to me
          Dm                Am
Oh there's lots that I could say
    Gb             F/A
But just hold me now
            Gsus               G
Cause our love will light the way

Chorus :

F            G         Am
Baby you're all that I want
             C               F
When you're lyin' here in my arms
    F           G        Am
I'm findin' it hard to believe
            G
We're in heaven
F            G         Am
And love is all that I need
      C                      F
And I found it there in your heart
   F          G       Am
It isn't too hard to see
            G
We're in heaven

Bridge:
Dm                    Em     F
    I've bin waitin' for so long
                G       Am
    For somethin' to arrive
                          G
    For love to come along
C  Dm                  Em      F
    Now our dreams are comin' true
                                   C
    Through the good times and the bad
                 G
    Ya - I'll be standin' there by you

Solo:(F - G - Am - C - F - F - G - Am - G)

repeat chorus til the end.

<< Назад на Bryan Adams


Blur
Parklife
Прислал: zar e-mail: zar@mail.nnov.ru
intro:
D  D(7)  A(5)  x6 ,бой довольно сложный
Играть intro в куплетах

Confidence is a preference for the habitual
voyeur of what is known
  as... (Parklife!)
And morning soup can be avoided if you take a
route straight through
  what is known as... (Parklife!)
John´s got brewer´s droop, he gets
intimidated by the dirty pigeons -
  they love a bit of it.  (Parklife!)
Who´s that gut lord marching?  You should
cut down on your porklife,
  mate, get some exercise!

В припеве нетрудно заметить, что один аккорд F
лазит по струнам, т.е. G - это F на третьем
ладу,F(8)- F на 8 ладу, A(5)- F на 5 ладу и т.д.
CHORUS:
G         F
All the people
G         F
So many people
        F(8)F(6) G#    F
And they all go hand in hand
G#       F#           A(5)     F(7)
Hand in hand through their parklife

Know what I mean?

intro 2x ,но в конце  D , D(7) и сразу D

I get up when I want, except on Wednesdays, when
I get rudely awakened
  by the dustmen.  (Parklife!)
I put my trousers on, have a cup of tea, and I
think about leaving the
  house.  (Parklife!)
I feed the pigeons, I sometimes feed the sparrows
too.  It gives me a
  sense of enormous well-being.  (Parklife!)
And then I´m happy for the rest of the day,
safe in the knowledge there
  will always be a bit of my heart devoted to
it.

CHORUS

Parklife - Parklife!
Parklife - Parklife!
It´s got nothing to do with your vorsprung
durch technic, you know.
Parklife - Parklife!
And it´s not about you joggers who go round
and round and round...
Parklife - Parklife!

REPEAT CHORUS TWICE

D(7)
1-7--
2-8--
3-7--
4----
5-x--
6-x--

<< Назад на Blur


Х.З. (Х..Забей)
Ссылка
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
A         E               Hm   E
Совки  меня  сослали  в  ссылку.
A            E               Hm    E
За  то  что  я  послал  их  на хуй.
A           E          A     E
Весьма  крутая  предпосылка.
A               E          A   E
Чтоб  в  жопу  выебать  советы.
              припев
                   Hm       E             A
          До  революции  осталося  три  дня!
                   Hm       Dm            A
          До  революции  осталося  три  дня!

Атомоход  полярный  Ленин.
Все  пушки  до  блеску  начистил.
Дрейфуя   по  Москве  реке.
Готов  хуякнуть  по  кремлю.
Предупредительным  сигналом.
              припев
           Два  дня   осталось  до  начала!
           Два  дня  осталось   до  начала!

Народ  построил  баррикады.
Войска  на  нашей  стороне.
Жаль  телеграф  не  удалось.
Зато  вокзалы  под  контролем.
Куранты  бьют  прощальным  боем.
              припев
           А  я  опять  дрочил  в  броневике!
           А  я  опять  дрочил  в  броневике!

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Авиарейсы
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C#m         Am
Самолет  летел  рычал.
C#m         Am
Разрезая   небеса.
Am       E
Я   конкретно   заскучал.
C#m        Am
Покурил  поел  поспал.
C#m             Am
Нервно  выеб  стюардессу.
C#m             Am
Дал  какой-то  дамме  в  рот.
Am        E
Ох  уж  мне,  авиарейсы.
C#m           Am
Безопасность  и  комфорт.

<< Назад на Х.З. (Х..Забей)


Хлебникова
Мой генерал
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Hm                       Em
Мой генерал, ты прошагал тысячу верст,
 F#                       Hm
Мой генерал, ты и не знал нежности звезд.
                         Em
Мой генерал, ты понимал, что впереди,
F#                            G      F#
Мой генерал, будет привал, но надо идти.

Там, за горой, снова пургой встретит зима,
Там, за горой, ждут на постой чьи-то дома.
Там, за горой, выдержать бой нет уже сил,
Но не впервой, ты же герой, значит, уже победил.

Припев:
        D            G
Мой генерал, мой генерал,
          A             D    F#
Просто солдат, просто устал.
       Hm            Em
Мой генерал, мне бы узнать,
            F#                     Hm
Сколько мне ждать, ну, сколько мне ждать.

Ночи и дни очень длинны, но это пройдет,
Ночи и дни очень длинны, но время идет.
Ночи и дни крепче брони, если везет,
Ночи и дни так холодны, если никто не ждет.

Припев. 3р.

<< Назад на Хлебникова


Х.З. (Х..Забей)
Глюк
Прислал: ShMon (подбор) e-mail: 18581@rambler.ru
Песня подбиралась на гитаре со
струнами, опущенными на 4 лада.

     Gm#     Dm#       Cm#      E
Это было как помню на прошлой неделе
     Gm#     Dm#     Cm#      E
С какой-то тусовки я шел еле-еле
  Gm#     Dm#       Cm#      E
И песни я пел об угрозе над миром
   Gm#     Dm#       Cm#
Удрюченый напрочь и водкой и пивом

Стандарт цикладола сожрал я к тому же
И шел на прямую по грязи и лужам
Тут вижу мне жаба хуярит навстречу
С улыбкою гордой расправил я плечи

Она у меня закурить попросила
Любовь мое сердце стрелою пронзило
В мозгах зачирикали райские птички
Я ей протянул сигарету и спички

Она мне сказала зовут меня Валя
А после мы фачились долго в подвале
Но вдруг эта сука куда-то съебалась
Я выебал глюк, как потом оказалось

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Спасская башня
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
e-12-12-12-12-12-12-12-12-13-13-13-13-13-13-13-13-14-14-14-
b----------------------------------------------------------
g----------------------------------------------------------
D----------------------------------------------------------
A----------------------------------------------------------
E----------------------------------------------------------

e-14-14-14-14-14-15-15-15-15-15-15-15-15-16-16-16-16-16-16-
b----------------------------------------------------------
g----------------------------------------------------------
D----------------------------------------------------------
A----------------------------------------------------------
E----------------------------------------------------------

e-16-16-16-16-16-16-16-16-16-16-16-16---17-17----18-18-----
b-------------------------------------15------16-------17--
g----------------------------------------------------------
D----------------------------------------------------------
A----------------------------------------------------------
E----------------------------------------------------------

e-19-19------16---~10--------------------------------------
b-------18-------------------------------------------------
g----------9-----------------------------------------------
D----------9-----------------------------------------------
A----------7-----------------------------------------------
E----------------------------------------------------------

Если б  меня   поставили  к  стенке.
Самого  красного  в  мире  Кремля.
Я  бы  залез  на  Спасскую  башню.
И  обосрал  бы  от  страха  Москву.
Всю!!
Всю!!
Всю!!
Всю!!

<< Назад на Х.З. (Х..Забей)


Хвилю Тримай
Хей, Хай
Прислал: e-mail: manitu@torba.com
Am			   E       Am
Зима прийде ? б?лим сн?гом землю покри?
F		      G        C
Мороз щось намалю? на тво?му в?кн?
F		            G        C
Прийде весна ? теплий в?тер знову пов??
Dm			  E
Тв?й човен понесе тебе в далек? кра?

Am	   E       Am
Хей хай хвилю тримай
F	   G       C
Хей хай пливи не питай
F	  G	   C
Хей хай пливи не питай
Dm 		E
Хей хай хвилю тримай

Ти можеш повернути на сх?д ? на зах?д
Ти можеш повернути, але змучився гребсти
У двох паралеп?педопод?бних к?мнатах
Ти просто розс?ка?ш океанськ? хребти

Присп?в.

Знову теплий в?тер буде хвилю тримати
А тв?й маленький човен може в?чно плисти
В сво?х паралеп?педопод?бних к?мнатах
Ти зможеш в?дшукати все, що хочеш знайти

Присп?в.
Присп?в.

<< Назад на Хвилю Тримай


Хлебникова
Дожди
Прислал: Sunly (подбор) e-mail: Sunly@yandex.ru
   Em                       Am
1. Я прошу, поговорите со мной, друзья...
   Я прошу, поговорите со мной, друзья...
    G                          C
   Старая в альбоме есть фотография:
                      F                   E
(H7)
   Мы на ней, словно мафия или просто семья...

2. Я прошу, вы привезите с собой дожди
   С севера или какой-то другой земли,
   Истина, ты словно пуля у выстрела:
                    F                     E
   Так проста и не мыслима, привозите дожди...
            C            Am
Припев: Дожди, косые дожди,
        C             Am
    Дожди с далекого берега
         Dm           F      Em
    Дожди, косые дожди, дожди...

3. Я прошу, не уезжайте, любимые,
   Я прошу, не уезжайте, любимые,
   Я прошу, вы возвращайтесь, любимые,
   И приезжайте любимыми, я вас очень прошу...

Припев.

Я прошу, поговорите со мной, друзья...

<< Назад на Хлебникова


Х.З. (Х..Забей)
Эпоха застоя
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
A                D                  A    D
А  в  эпоху  застоя  ебались  по  двое.
A                    D                   A    D
А  теперь  в  перестройке  ебутся  по  тройке.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Скульптор
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C      G         Am       F        G
Я  слепил  тебя  из  твоего  говна.
C      G         Am      F    G
И  покрыл  иностранным  лаком.
C         G         Am           F    G
Но  даже  если  говно  покрыть  лаком.
C       G          Am       F         C
Все равно  оно  останется  кучей  говна.
 G   Am  F   C   G   Am  F
На! На! На! На! На! На! На!

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Блюз
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                      Intro

e----10-----13-10------------12-10-8----3--------------8----
b-10-------------------12------------7--1------------10-10--
g--------10---------12----12------------3-----11---12-------
D-------------------------------------------12---12---------
A-----------------------------------------------------------
E-----------------------------------------------------------

e-1--------------------------------------1-------10---------
b-1------0---------------------1---------1--10-13----10-----
g-2----1---------9-10-9-7-5-2--2--7-5-2--2------------------
D----2------9-12---------------2----------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

e----12-----------------------------------------------------
b-13--------------------------------------------------------
g-----------------------------------------------------------
D-----------------------------------------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

Am                                Dm7
В  совдепе  рождаются  стремные  дети.
                       Am
Из  них  вырастают  дебильные  дяди.
Dm           Am
А  ну  его  на  хуй.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Дед Мороз
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C             Am
Я  проснулся  утром.
F                      G
В  ледяных  узорах  окно.
C             Am
Это  просто  Дед Мороз.
F     G               C
Подрачил  мне  на  него.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Не зассал
Прислал: долгач e-mail: dolgach@mail.ru
G        Em      C    D
Бой отгремел, скакали белые,
C   D        Em
Порубав всех красных.
G     Em       C      D
Но уцелел комисcар-будёновец
  C      D      Em
В гимнастёрке грязной.
Am     C  Am     C              E
Он не зассал, он просто с клячи ёбнулся,
Am          C   E
А пока вставал, бой уже закончился.
Am     C  Am   C          E
"Ёб вашу мать! на жаргоне ленинском,-
Am               C     E
Крикнул гадам вспять,- мы ,блядь, с вами
встретимся"

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Грот-мачта
Прислал: ---==Hawk==--- e-mail: -hawk-@ua.fm
Играется восьмеркой с глушением.

Встyпление: Fm#, C#m
Fm#     Hm       E       A
Волны хуярят по килю и днищу,
D         E          A         Hm
Я вновь разбил об грот-мачту еблище,
C#		D
Ветер крепчая обрушился в шквал,
C#
Я вновь ебачем своим мачту сломал.
Fm#, Cm#

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Крышка гроба
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C     Fm                       C
Я  уйду  и  хлопну  крышкой  гроба.
C     Fm                  C
Ты  мою  любовь  не принимаешь.
F            A           Dm
Догнивай  одна  моя  зазноба.
G                          C
А  я  себе  молодушку  найду.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Ананас
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Em                D  C
Я   насру  в  цветочный   горшок.
Em             C  H7
И  посажу  ананас.
Em         D      C
А  когда  соберу  урожай.
Em               C     G
Угостить  не  забуду  вас.

<< Назад на Х.З. (Х..Забей)


Хвилю Тримай
Хей, Хай
Прислал: Дима Зоргач, WitSpirit e-mail: WitSpirit@mail.ru
Am                          E     Am
Зима прийде ? б?лим сн?гом землю накри?
Fm                 Gm        C
? знову намалю? на тво?му в?кн?
Fm                       Gm        C
Весна прийде ? теплий в?тер знову пов??
Am                        E     Am
Тв?й човен понесе тебе в далек? св?ти

Приcпiв:
Am      E         Am
Хей-хай хвилю тримай
Fm      Gm       C
Хей-хай пливи - не питай
Fm      Gm          C
Хей-хай хвилю тримай
Am      E        Am
Хей-хай хвилю тримай

Ти можеш повернути на сх?д ? на зах?д
Ти можеш повернути але змучився гребсти
По двох паралеп?педо-под?бних к?мнатах
Ти знову розс?ка?ш океанськ? хребти

Приcпiв
Програш: Am  E  Am   Fm  Gm  C
         Fm  Gm  C   Am  E  Am

? знову теплий в?тер буде хвилю тримати
А тв?й маленький човен може в?чно плисти
У  двох паралеп?педо-под?бних к?мнатах
Ти можеш в?дшукати все що мр??ш знайти

Приcпiв

 [  П?сня гра?ться бо?м, ритм?чно ]

<< Назад на Хвилю Тримай


Х.З. (Х..Забей)
Возвращайся
Прислал: Daemon e-mail: andrewn@bk.ru
    A                       F#m
Забавная история произошла со мной
  D                    E
и онанизм явился всему этому виной
   A                         F#m
зачем я это сделал всё никак я не пойму
      D                        E
но в общем вышел подрочить на полную луну

я только на скамейку сел и расстегнул штаны
как что-то непонятное спустилось с вышины
я от волненья кончил сразу прямо на носок
а странная хуёвина уселась на песок
я с места сдвинуться не мог глядел во все глаза
как плавилась под дюзами соседская коза
но вот настал момент , когда входной открылся
люк
я в ужасе отпрянул я подумал это глюк
но адское создание ко мне спустилось вниз
и член мой прежде удалой обмяк весь и повис
хоть инопланетянин был почти такой как мы
но гордо возвышался хуй заместо головы
а после я смеялся ну какой-же я дурак
ведь был тот гуманоид друг а думал я что враг
     A           C         F     G     A
--играть энер
он прилетел чтоб показать земной цивилизации
гичным боем
  A         C          F    G     A
отсюда
свои альдебаранские системы мастурбации
 A             C           F      G    A
и на прощание сидя на скамейке в темноте
A               C        F     G  A
мы вместе подрочили а потом он улетел
---досюдова

A         F#m
--нежно
возвращайся,
     D    E
возвращайся ,

возвращайся,

возвращайййсссййяяя

<< Назад на Х.З. (Х..Забей)


Хлебникова
Чашка кофию
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление:  (C#m E F#m H A E) 2р.

     C#m
Я никогда не хотела бы жить с тобой,
      F#m
И без того я с лихвой плачу.
          G#
За то, что я люблю, я плачу собой,
        A              E
Но не хочу я так, не хочу.

А про тебя говорят: 'У него талант
Гораздо больше, чем у других',
Ведь ты поэт и художник и музыкант,
А я, да сколько их, нас таких.

Припев:
   C#m                          F#m
Ведь ты ж еще молодой, ты еще страдаешь ерундой,
          G#		           C#m
Ты же называешься звездой только из лести.
             F#m
Чашку кофию я тебе бодрящего налью
         G#                A     E
И по-настоящему спою новую песню.

(C#m  E  F#m  H  A  E)  2р.

Ведь я ж как пчелка тружусь
Я кручусь-верчусь, обеспечиваю уют.
Я устаю, а потом сажусь за руль и мчусь,
Послушать, что там у вас поют.

Но не хочу я, во-первых, сидеть одна,
А во-вторых, не хочу, чтоб ты
Себя потратил на то, чтоб с тобой она
Осуществляла мои мечты.

Припев.

<< Назад на Хлебникова


Х.З. (Х..Забей)
Джейсон Форрис
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
                     Fill 1

e----------------------------------------------------
b----------------------------------------------------
g-----5----------------------------------------------
D-7-7-5----------------------------------------------
A-7-7-3----------------------------------------------
E-5-5------------------------------------------------

                     Fill 2

e----------------------------------------------------
b----------------------------------------------------
g-----5-5-5-5-5-5-5-5-5-5-5-5-5----------------------
D-7-7-5-5-5-5-5-5-5-5-5-5-5-5-5----------------------
A-7-7-3-3-3-3-3-3-3-3-3-3-3-3-3----------------------
E-5-5------------------------------------------------

Fill 1
Мне  приснился  Джейсон Форрис.
Крейзи  дэт  в  хоккейной  маске.
Я  ебал  такие  сны.
Я  не  люблю  такие  таски.
Fill 2
Топором  мне  угрожая.
Он  за  мной  всю  ночь  гонялся.
Хорошо,  что  я  проснулся.
А  не  то  бы   обосрался.
   (не  большой  проигрышь)

e---------
b---------
g---------
D-5-5-5---
A-5-5-5---
E-3-3-3---

Джейсон  Форрис.(4 раза)
e-12--10-8------------------------------------
b----------10---------------------------------

                  Solo

e------10-------11-------10---------------------
b-13-10----13-10----13-10----13-10--------------
g----------------------------------9------------
D-----------------------------------------------
A-----------------------------------------------
E-----------------------------------------------

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Треугольники
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Am
А  я  видел  как  ебутся  треугольники.
       Dm
А  я  видел  как  ебутся  квадраты.
        E
Как   ебут  гипотенузу  катеты.
          Am
И  как  хуево  ебаться  без  хаты.
Как  хуево  ебаться  без  хаты.
Ой  как  хуево.

<< Назад на Х.З. (Х..Забей)


Хлебникова
Солнышко мое
Прислал: Aipril e-mail: rem@fomenko.ru
  Am                      F
Так далеко от меня, утро вчерашнего дня,
 Dm                   E
Просто любимый ты очень ранимый,
Am  F    Am     E
А я охраняю тебя,

Кто бы тебе песню не пел.
Кто бы к тебе не хотел,
Я отдаю целый мир за улыбку твою,
За улыбку твою
     Am              Dm
Пр.  Солнышко мое вставай,
         C               E7
       Ласковый и такой красивый,
         F                          Dm
       Может быть это любовь, я не знаю.
        Dm     E          Am
       Но очень похоже на рай.

Дом околдованный сном,
Мы в этом доме вдвоем,
Сказка моя я не могу без тебя
Я прожить, мне и ночи  и дня,
Мало ли кто обещал,
Мало ли кто не скучал,
Я целый мир отдаю за улыбку твою,
За улыбку твою

<< Назад на Хлебникова


Х.З. (Х..Забей)
Анюта
Прислал: Александр Кутков e-mail: nikakix@pisem.net
  С    F      G      Am     G     Am     F     C
Храбро прыгала с парашютом с неба синего на
врага,
 C  F    G       Am     G     Am     F      G
боевая радистка Анюта, две косички и два сапога.
 F                      G             F
   G
И однажды в разведке сложной, нас бок о бок свела
судьба
C      F       G        Am     F           G
  C
И приглянулись мне невозможно две косички и два
сапога.

Полюбили друг друга круто мы, смерти,- нет!, раз
в руке рука.

Эх, моя ласковая Анюта, две косички и два
сапога.

Но накаркали злые вороны и фашистский попал
напалм

и разлетелись в четыре стороны две косички, два
сапога.

Отгремела война, но строго память долгая, как
река,

Берегу как зеницу ока две косички и два сапога.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Говорят
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C                          Am
Говорят,  Ленин  не  был  гопником.
C                        Am
Мозговитый  мужик  был  сам.
Dm           G            Em
И  поэтому  Ленин  стал  Лениным.
D               F         C
Ни  хуево  по  тем  временам.

Я  бы  тоже  наверно  стал  Лениным.
Я  все  детство   об  этом  мечтал.
А  потом  я  решил  стать  Штирлицем.
И  вот  космонавтом  стал.
Dm              G          Em   D
А  потом  я  решил  стать Борманом.
F              G      C
И  вот  распиздяем  стал.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Армия
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Am               Dm
Красная  армия  сильная  армия.
G                C        E
Смелая  армия  просто  геройская.
Am          Dm
Непобедимейшее   войско.
E
В  самом  жестоком  бою.
             припев
           Dm      E            Am
        А  я  обосрался  в  строю!

Все  коммунисты  и  все  комсомольцы.
Нужно  подохнуть  вперед   добровольцы.
С  песнями  рота  идет.
Только  вот  я  не  пою.
              припев
        Я  обосрался  в  строю!

Родина  мама  спи  не  ворочайся.
Сыны  твои  гордо  на  стреме  стоят.
Дали  мне  тоже  большой  автомат.
Стой  говорят  я  стою.
              припев
        Но  вот  обосрался  в  строю!

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Квартира
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C
Я  напряг  что  есть  силы  свой  тощий  живот.
И  досрочно  встретил  двухтысячный  год.
Неужели   сбылось  и  вокруг  москвичи.
          припев
C          Am                  G      C   G
Мне   от  новой  квартиры  вручают  ключи.

Я  собрал  все  пожитки  жену  и  детей.
И  поехал  на  место  квартиры  своей.
Мне  вручили  лопату  мотыгу  и  лом.
          припев
Говорят  хули  смотришь  копай  себе  дом.

Что  копать  мне  землянку  или  могилу.
          припев
Я  стою  и  смотрю  а  ну  ее  на  хуй.

Вот  и  сбылось.
Вот  и  наебали.
Вот  и  сбылось.
Вот  и  наебали.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
А подмога не пришла
Прислал: Афонин Станислав (подбор) e-mail: Stason_81@yahoo.com
   Am               Dm
1.А подмога не пришла,
          E           Am
  Подкрепленье не прислали.
                       Dm
  Нас осталось только два,
        G       C
  Нас обоих нае#али.
                      Dm
  Жаль подмога не пришла,
          E           Am
  Подкрепленье не прислали.
                Dm
  Вот обычные дела
           E      Am
  Нас с тобою нае#али.  - 2 раза. ( Dm E Am )

2.Пушка сдохла, всё пи#дец,
  Больше нечем отбиваться.
  Что ж закурим,брат-боец.
  Нам от смерти не съ#баться.
  Жаль подмога не пришла,
  Подкрепленье не прислали.
  Вот обычные дела
  Нас с тобою нае#бали.  - 2 раза.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Морзе
Прислал: Димон e-mail: dmitry@hllab.com
A     D          A
Я изучил азбуку Морзе.
A       D
Чтобы сказать тебе.
        A
Что ты дура.
C                                    A
Ведь ты по русски  нихуя не понимаешь.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Поэтам
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C
Песня  звонкая  лилась.(2 раза)
G                    C
Над  рекою  жарким  летом.(2 раза)
C
Моя  милая  еблась.(2 раза)
G                          C
А  я  смотрел  и  пел  об  этом.(2 раза)
C
Откровенно  не  таясь.(2 раза)
G                            C
Уж  не  знаю  как  там  где-то.(2 раза)
C
А  у  нас  одна  напасть.(2 раза)
G                   C
Трудно  на  Руси  поэтам.(2 раза)
C
Поэтам.(4 раза)

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Оконце
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C             G     C
Я  утром  открыл  оконце.
C                  G         C
Вдохнул  полной  грудью  природу.
C              G     C     A7
И  выебал  в  жопу  солнце.
Dm    G                C  A7
Так,  для  хорошей  погоды.
Dm    G                C  A7
Так,  для  хорошей  погоды.
Dm    G                C
Так,  для  хорошей  погоды.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Анюта
Прислал: ShMon (подбор) e-mail: 18581@rambler.ru
Песня подбиралась на гитаре со струнами
опущенными на 4 лада. Так что при правильной
настройке гитары учитывайте смещение аккордов.

G#     Fm         D#  C#
Храбро прыгала с парашутом
D#     Fm     C#    G#
С неба синего на врага
G#     Fm         D#  C#
Боевая радистка Анюта
D#     Fm     C#    D#
Две косички, два сапога

    Am#              D#
И ондажды в разведке сложной
    Am#              D#
Нас бок о бок свела судьба
C#      G#      D#       G#
И приглянулись мне невозможно
      C#      D#     G#
Две косички, два сапога

Полюбили друг друга круто мы
Смерти нет раз в руке рука
Эх моя ласковая Анюта
Две косички и два сапога

Но накаркали злые вороны
И фашистксий попал напалм
И разлетелись в четыре стороны
Две косички, два сапога

Отгремела война, но строга
Память долгая как река
Берегу как зеницу ока
Две косички, два сапога

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Феномен Заева
Прислал: Арчи, Красногорск e-mail:
  C                 G              C
В школе обычной,в восьмом классе кажется
                    G
Мирно учились советские школьники
  C                 G         C
Катя Андреева с Ваней Шахновичем
            G            C
За одной партой грызли уроки

Ваня всегда провожал домой Катю
Вместе вместе встречались и вместе шли в школу
Вообщем любили друг друга безумно
Ваня стихи посвящал своей Кате
 F    C      G          Am
Эту любовь поймете вы запросто
 F       C     G      Am
Просто и он и она-феномены
 F       C        G      Am
У Кати заместо грудей два х.я
   F     C    G                        C
У Вани одна грудь,там где должен быть х.й!

P.S. Играется в ритме вальса

<< Назад на Х.З. (Х..Забей)


Хлебникова
Дожди
Прислал: Yuris e-mail: yuris@cs.dgtu.donetsk.ua
 Am                  Dm
Я прошу поговорите со мной, друзья.
Я прошу поговорите со мной друзья
 C                        Dm
Старая в альбоме есть фотография
          F                E
Мы на ней словно мафия или просто семья

Я прошу вы превезите с собой дожди
С севера или какой-то другой земли
Истина, ты словно пуля у выстрела
          Fm
Так проста и немыслема
Привозите дожди.

      C            Am
    Дожди, косые дожди
      C                 Am
    Дожди, с далекого берега
               F      Am
    Дожди, косые дожди, дожди

Я прошу не уезжайте, любимые
Я прошу не уезжайте, любимые
Я прошу вы возвращайтесь, любимые
И приезжайте любимыми
Я вас очень прошу

Я прошу поговорите со мной друзья.

<< Назад на Хлебникова


Х.З. (Х..Забей)
Настя
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
C                       Am
С  детских   лет  с  соседкой  Настей.
F             C
Очень  я  дружу.
C                   Am
В  ясный  день  и  день  ненастный.
F                    C
В  гости  к  ней  хожу.
Am             Em
Пусть  она  меня  постарше.
Am          Em
Это  не  беда.
F                  C
Мне  из  всех  девчонок  наших.
G              C
Лишь  она  нужна.
              припев
          C
          Ебаная  Настя!
                          A
          Здравствуйте-здрасте!
          C
          Ебаная  Настя!
                          A
          Здравствуйте-здрасте!

Научила  меня  Настя.
Жизни  половой.
Что  мне  юношества  страсти.
Я  теперь  большой.
Без  понтов  любую  кралю.
Чинно  разложу.
Но  к  своей  соседке  Насте.
Все равно хожу.
               припев
           Ебаная  Настя!
           Здравствуйте-здрасте!
           Ебаная  Настя!
           Здравствуйте-здрасте!

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Поебень
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
A              C
Я  вижу  во  сне  каждый  день.
    A         G  A   G
Мечту  мою   Поебень.
A             C
Но  счастья  нет  наяву.
    A          G   A G
Я  вижу  одну  хуету.
Gm            Cm
Опять  распустилась  сирень.
C              Em     A
Где  же  ты  моя  Поебень.

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Гениальное
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
E#m D           E       F#m
Гениальное  рождается  ночью.
        D     E    F#m
Под  твоею  простыней.
Hm      C#m D     E
Когда  регулярно  дрочишь.
F#m
Всей  пятерней.
  E         F#m
Всей  пятерней.

Страница  их  сайта:http://www.hzabei.ru

<< Назад на Х.З. (Х..Забей)


Хэйлон Боб
Зима
Прислал: Gattuzo (подбор) e-mail: Gattuzo@mail.ru
Am         G                C
   Холодная ткань на моём рукаве,
               E              Am
   Напоминает мне о идущей зиме.
  Am             G                   C
   Она идёт на меня, идёт рядом со мной,
                  E                  Am
   Зима на то и зима, она приходит зимой.

   И голодные звери, идущие вслед,
   лишь шагают по буквам прошлогодних газет.
Am                      G
  C
   Всё что будет с ними дальше, будешь знать
только ты,
                    E               Am
   Когда увидишь на небе золотые цветы.

Дальше проигрыш играю его так,
 но он играется по-другому: Am/C/G

Пр:
Am           G        C           E
Ветром поднимается бумага над землёй,
Am       Em         C     G
Гаснет огонь под твоей ногой.
Am      G       C       E
Дым улетает по ветру на юг,
Am              Em         C         G
H......
В простуженном горле, простуженный звук.

   Ты водишь как с неба падает снег,
   Как-будто перья мерцающиж птиц.
   Как-будто шелест изчезающих спиц,
   О великой книге из десятка страниц.

   Где белый король один на всегда,
   И где есть королева, но она изо льда
   Всё что будет с ними дальше, будешь знать
только ты,
   Когда увидишь на небе золотые цветы.

Припев: 2 раза.

Радуйтесь люди. Хэйлон боб на акк.ru
Люди!!! Поклонники Хэйлон Боба!!! Пишите на мыло,
буду рад.;)))

<< Назад на Хэйлон Боб


Х.З. (Х..Забей)
Возвращайся
Прислал: Сергий Питерский ростовский и всея Руси e-mail: seregass@rnd.runnet.ru
  С                 Ам
забавная история произошла со мной
  F                    G
и онанизм явился всему этому виной
C                         Am
зачем я это сделал всё никак я не пойму
       F                        G
но в общем вышел подрочить на полную луну

я только на скамейку сел и расстегнул штаны
как что-то непонятное спустилось с вышины
я от волненья кончил сразу прямо на носок
а странная хуёвина уселась на песок
я с места сдвинуться не мог глядел во все глаза
как плавилась под дюзами соседская коза
но вот настал момент , когда входной открылся
люк
я в ужасе отпрянул я подумал это глюк
но адское создание ко мне спустилось вниз
и член мой прежде удалой обмяк весь и повис
хоть инопланетянин был почти такой как мы
но гордо возвышался хуй заместо головы
а после я смеялся ну какой-же я дурак
ведь был тот гуманоид друг а думал я что враг
      Am            C         F     G   Am
--играть энер
он прилетел чтоб показать земной цивилизации
гичным боем
  Am         C          F    G     Am
отсюда
свои альдебаранские системы мастурбации
Am             C           F      G    Am
и на прощание сидя на скамейке в темноте
Am               C        F     G  Am
мы вместе подрочили а потом он улетел
---досюдова

C           Am
--нежно
возвращайся,
       F    G
возвращайся ,
       C   Am
возвращайся,
        F       G   C
возвращайййсссййяяя
P.S.
в понимающих и интьелигьентных слоях может стать
подобием гимна,как допустим "песенка"
Сектора газа

<< Назад на Х.З. (Х..Забей)


Х.З. (Х..Забей)
Обсрался
Прислал: Костепаныч e-mail: kostepanych@pisem.net
  Am            Dm        Am
Случилось так, я вылез из окопа
    E   Am         Dm         Am
Всё остопиздело, и наши, и не наши
   G                      C     Dm
Я снял штаны и озверевшей жопой
   Am           E           Am    G
Обсрался во врага вчерашней кашей
  F            G         C    Dm
Такого враг не ожидал подвоха
  Am           E          Am      E
И захлебнулся, и оглох, и сдох он

A       D       A         E
А мне медаль вручили за отвагу
A       D          A
И Орден Ленина, и красную звезду
G                C        Dm
Сижу в землянке, попиваю брагу
  Am        E       Am   Am6
И санитарок нехотя ебу...

<< Назад на Х.З. (Х..Забей)


Цветы
Честно говоря
Прислал: Александр (подбор) e-mail: mozgen@tyumen.ru
Intro:/ G7 / A7 / H7 / D7 /

Потом такая фишка:
E|-----------------------------------------------||
B|-2-3-------------------------------------------||
G|-----3-4---------------------------------------||
D|---------4-5-----------------------------------||
A|-------------5-6-------------------------------||
E|-----------------6-7---------------------------||

Gm                D7
Мы вам честно сказать хотим,
D7              Gm     F     B/B A Ab G/
На девчонок мы больше не глядим.
G7                     C7
Они всю жизнь нам разбивают сердца.
F7                  B  Cm D7
От них мучения нам без конца.
Gm                D7
Сколько можно им песни петь,
D7              Gm     F     B/B A Ab G/
Сколько можно капризы их терпеть.
G7                       C7
Быть под наркозом их пленительных глаз,

F7                      B    Cm     D7 Em7 Cm7
Dm7 D7Em7Cm7Dm7
И слышать каждый раз отказ,опять
отка-a-a-a-a-a-a-a-a-a-a-a-a-з.
ПРИПЕВ:
Dm7        G                  A7
А как без них прожить,а ну скажи,скажи.

           D7                G  Hmdim  G
Без них,то,мы куда,да просто ни  ку    да.

         C7   Cdim        G     E7
Недаром все века их носят на руках,
        A7            D7          G
И нам опять придется руки подставлять.
Потом такая фишка:
E|-----------------------------------------------||
B|-2-3-------------------------------------------||
G|-----3-4---------------------------------------||
D|---------4-5-----------------------------------||
A|-------------5-6-------------------------------||
E|-----------------6-7---------------------------||

Мы вам честно сказать должны,
Больше жизни девчонки нам нужны.
Ну кто нам скажет,что приходит весна?
Ну кто покоя нас лишит и сна?
Кто разбудит в душе любовь,
Кто заставит  в мечту поверить вновь?
Кто поцелует нас,хотя б иногда,
Кто с нами жизнь разделит раз и навсегда?

ПРИПЕВ.

<< Назад на Цветы


Цветы
Мы желаем счастья Вам
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
         Муз.С.Намина-Слова Шаферана

     Am                         Dm
   В мире,где кружится снег шальной,
    E7        Am             Dm
   Где моря грозят крутой волной,
   E7          Am     F     Fmaj7   E7
   Где подолгу добрую ждем порой мы весть.
   E7          Am             Dm
   Чтобы было легче в трудный час,
   E7           Am        Dm
   Очень нужно каждому из нас,
   E7          Am       F         F7     E7
   Очень нужно каждому знать,что счастье есть.
              ПРИПЕВ:
   E7         Am
   Мы желаем счастья вам
                  Dm       Dm6
   Счастья в этом мире большом.
   F7   E7
   Как солнце по утрам,
               Am      E7
   Пусть оно заходит в дом.
              Am
   Мы желаем счастья вам,
             Dm        Dm7
   И оно должно быть таким-
   E7
   Когда ты счастлив сам,
                Am   E7   Am
   Счастьем поделись с другим!

   В мире ,где ветрам покоя нет,
   Где бывает облачный рассвет,
   Где в дороге дальней
   Нам часто снится дом.
   Нужно и в грозу,и в снегопад,
   Чтобы чей-то очень добрый взгляд,
   Чей-то очень добрый взгляд
   Согревал теплом.                  Припев.

<< Назад на Цветы


Цой Анита
Полет
Прислал: Pasha e-mail: p_saenko@mail.ru
  Аm                C
Тускнут все лампы и дым сигарет,
   G                     Dm
Чёрные стены и мыслей секрет,
  Am                     F
Голое сердце, душа как окно,
 G                             Dm
Есть одно средство - известно оно:

               Пр.
       Em
Полёт к новым мирам
        F
Полёт над землёю,
       G7
Полёт к звёздным домам,
        C
Полёт рядом с тобою.
         Am	         C
Взлететь в небо срелой, расправить гордые
крылья,

 G                         Dm
И быть свободной такой с тобой.

   Am                          C
Дай мне надежду на радость и свет,
   G                       Dm
Дай мне на сотни вопросов ответ,
       Am                   F
В дальние страны открой мне пути,
      G                     Dm
В мир чувств и красок меня позови.

Пр.
        Am                               C
Задвинув глубже печаль, сдавлю кричащее горло,
          G                 Dm
И сброшу мнений вуаль - и в даль.

Пр. (2 раза)

<< Назад на Цой Анита


Цветы
Звездочка моя ясная
Прислал: Alex e-mail: net@pikenet.ru
Em            Hm
Песни у людей разные,
Em          D
А моя одна на века.
  G           D     H7
Звездочка моя ясная,
Em             Am  H7/3+
Как ты от меня далека!

        E7/5+  Am         Em
Припев: Поздно мы с тобой поняли,
        E7/5+   Am         D7   G
        Что вдвоем вдвойне веселей
        G7    Am     H7 Em
        Даже проплывать по небу,
             Am          H7    Em   F#7  H7
        А не то что жить на земле.

Облако тебя трогает,
Хочет от меня закрыть.
Чистая моя, строгая,
Как же я хочу рядом быть!

Припев.

Знаю, для тебя я не бог.
Крылья, говорят, не те.
Мне нельзя к тебе на небо
А-а-а, прилететь.

Припев: Поздно мы с тобой поняли,
        Что вдвоем вдвойне веселей
        Даже проплывать по небу,
        А не то что жить на земле,
             Am          H7     E  D  C#m  Am  E
F#7  H7  E
        А не то что жить на земле.

<< Назад на Цветы


Цветы
Звездочка моя ясная
Прислал: USV e-mail: USV@compas.kaluga.ru
В оригинале играется так)

Gm 		Dm
Песни у людей разные,
Gm                F
А моя одна на века.
  B            F
Звёздочка моя ясная,
Gm		     F
Как ты от меня далека.

    F	D#     Cm  Gm
Припев: Поздно мы с тобой поняли,
           D#       Сm	B
        Что вдвоём вдвойне веселей,
                Cm	 Gm
        Даже проплывать по небу,
          Cm      F		Gm
    А не то, что жить на земле.

Облако тебя трогает,
Хочет от меня закрыть.
Чистая моя, строгая,
Как же я хочу рядом быть.

Припев:.

Знаю, для тебя я не бог.
Крылья, говорят,  не те.
Мне нельзя к тебе на небо
А А-А прилететь.

Припев 2 раза ( и последнюю строчку повторить)

Звёздочка моя ясная.
(А кому сложно, то можно и так)

Em 		Hm
Песни у людей разные,
Em		D
А моя одна на века.
  G	            D
Звёздочка моя ясная,
Em		      D
Как ты от меня далека.

    D	C         Am   Em
Припев: Поздно мы с тобой поняли,
                 C    	Am	G
        Что вдвоём вдвойне веселей,
           Am	 Em
        Даже проплывать по небу,
         Am       D		Em
    А не то, что жить на земле.

Облако тебя трогает,
Хочет от меня закрыть.
Чистая моя, строгая,
Как же я хочу рядом быть.

Припев:.

Знаю, для тебя я не бог.
Крылья, говорят,  не те.
Мне нельзя к тебе на небо
А А-А прилететь.

Припев 2 раза ( и последнюю строчку повторить)

<< Назад на Цветы


Цветы
Честно говоря
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
       Em              H
      Мы вам честно сказать хотим,
              H7       Em     D      G
        На девчонок мы больше не глядим.
       E                    Am
      Они всю жизнь на разбивают сердца.
         D                  G     H
        От них мучения нам без конца.
        Em             H
      Сколько можно им песни петь,
                H7       Em    D     G
        Сколько можно капризы их терпеть.
       E                      Am
      Быть под наркозом их пленительных глаз,
           D                   G    Am      H
H7
        И слышать каждый раз отказ,опять отказ.
               ПРИПЕВ:
                E                   F#
      А как без них прожить,а ну скажи,скажи.
                 H    H7           E    E7
      Без них,то,мы куда,да просто никуда.
              A     C           E     C#
      Недаром все века их носят на руках,
             F#7           H            A E
      И нам опять придется руки подставлять.

      Мы вам честно сказать должны,
         Больше жизни девчонки нам нужны.
      Ну кто нам скажет,что приходит весна?
         Ну кто покоя нас лишит и сна?
      Кто разбудит в душе любовь,
         Кто заставит  в мечту поверить вновь?
      Кто поцелует нас,хотя б иногда,
         Кто с нами жизнь разделит раз и
навсегда?
                 ПРИПЕВ.

     H-224442
     C#-143121

<< Назад на Цветы


Цветы
Рано прощаться
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
       Em
      Были прощанья и обещанья,
       H      H7 Em           D
      Были обиды по пустякам,
       C              G
      Только не ясно,может напрасно,
       Am6               H   H7
      Снова встречаться нам.
        Травы завяли,листья опали,
        Голос растаял где-то вдали.
        Жалко и грустно в письмах и устно,
        Мы обещаний не сберегли.
                ПРИПЕВ:
       Em        Am
      Рано,рано,рано прощаться,
       H      H7      Am             D
      Рано прощаться,поздно прощать.
       C         Am
      Годы,годы,годы промчатся,
       H       H7      Em      H7
      Что от тебя мне ждать?

      Вместо привета или ответа,
      Не отвечай мне,повремени.
      Годы ,недели выли метели,
      Будут другие дни.
         И не тумана,и не обмана
         Темною ночью жду я-огня.
         Утро вернется, может найдется,
         Теплое место и для меня.
ПРИПЕВ.2раза

     H -224442
    Am6-002212

<< Назад на Цветы


Цветы
Летний вечер
Прислал: Олег e-mail: barabashka@dkd.lt

Gm Летний вечер тёплый самый
B  Был у нас с тобой.
Gm Разговаривали с нами
F  Звёзды и прибой.
Cm Нам оставил тёплый вечер
Ab Неугасший свет
Eb Обнимал он нас за плечи
D  И смотрел нам в след.
   Уходили мы по гальке
   От тепла воды
   Было душно было жарко
   Смыл прибой следы.
   И за дальней белой стужей
   Где-то где-то там
   За стеклом морозных кружев
   Будет сниться нам
        Cm             Gm            Cm
Припев: Летний вечер , летий вечер , летний
вечер-
        Eb    F       G
        Будет сниться нам.

 Летний вечер тёмный, тёплый
 Не скрывал от нас
 Огоньки приморских окон
 И любимых глаз
 Не скрывал он мысли наши
 Чувства не скрывал
 ПОчему он стал вчерашним
 И далёким стал
 ПОчему он нам с тобою
 Не оставил слов
 Только летний шум прибоя
 Шорохи шагов
 Он за далью белой стужей
 Где-то где-то там
 За стеклом морозных кружев
 Будет сниться нам

Припев.

<< Назад на Цветы


Jesus Christ Superstar
Heaven On Their Minds
Прислал: razdiron e-mail:
         Dm             Dm              F
  G
Judas:   My mind is cleared now - at last all too
well
------         F           G              Dm
         I can see where we all soon will be
                   Dm           F             G
         If you strip away the myth from the man
                   F            G             Dm
         You will see where we all soon will be
         Dm
         Jesus !
                  Dm
         You´ve started to believe
               Em
         The things they say of you
              F
         You really do believe
                G                 Dm
         This talk of God is true

         And all the good you´ve done
         Will soon get swept away
         You´ve begun to matter more
         Then the things you say

             Dm                       F
            Listen Jesus I don´t like what
I see
            Dm                       G
            All I ask is that you listen to me
            Bb               C
          F
            And remember - I´ve been your
right hand man all along
                      Dm
            You have set them all on fire
             Bb                     F
            They think they´ve found the
new Messiah
             D/A                  A            Bb
       Dm
            And they´ll hurt you when they
find they´re wrong

            I remember when this whole thing
began
            No talk of God then - we called you a
man
            And beleive me - my admiration for
you hasn´t died
            But every word you said today
            Gets twisted round some other way
            And they´ll hurt you if
they´ll think you´ve lied

            Bb             F          Gm
          Dm
            Nazareth your famous son should have
stayed a great unknown
            Gm               Dm/A
            Like his ofther carving wood
            A               Dm
            He´d have made good!
            Tables, chairs and oaken chests
should have suited Jesue best
            He´d have caused nobody´s
harm
            No one alarm!

            I remember when this whole thing
began
            No talk of God then - we called you a
man
            And beleive me - my admiration for
you hasn´t died
            But every word you said today
            Gets twisted round some other way
            And they´ll hurt you if
they´ll think you´ve lied

         Nazareth your famous son should have
stayed a great unknown ...

            Listen Jesus to the warning I give,
            Please remember that I want us to
live
            But it´s sad to see our chances
weakened with ev´ry, ev´ry hour
            All your followers are blind,
            Too much heaven on their minds
                                           Bb
            It was beautiful but now it´s
sour,
                     Dm             Bbmaj7
  Repeat & Fade
            Yes it´s all gone so sour ...

<< Назад на Jesus Christ Superstar


John Mayall
Sensitive Kind
Прислал: Leonid e-mail: leonid@cbitsoft.kiev.ua
From the John Mayall record "A Sense of
Peace", 1990.

Fm
Don't take her for granted,

She's had a hard time,
              Bbm
Don't misunderstand her,
                 Fm
Or play with her mind.

             Fm
Treat her so gently,
                   Bbm
It will pay you in time,
                 Fm    -C7
'Cause you gotta know,
                    Fm
She's the sensitive kind.

Tell her you love her,
Each and every night,
You will discover,
She will treat you right.

If you'll believe,
I know you will find,
There ain't nothing like,
The sensitive kind.

Guitarsolo

She get's so lonely,
Waiting for you,
You are the only,
Thing that'll help her through.

Don't take her for granted,
She's having a hard time,
You gotta know,
She's the sensitive kind

If you'll believe,
I know you will find,
There ain't nothing like,
The sensitive kind.

<< Назад на John Mayall


Joe Dassin
A Toi
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
A toi

(intro: Am Dm G C E)

   Am                         Dm
A toi, a la facon que tu as d´etre belle,
                       G
A la facon que tu as d´etre a moi,
                             C
A tes mots tendres, un peu artificiels
         E
Quelquefois.
   Am                        Dm
A toi, a la petite fille que tu etais,
                    G
A celle que tu es encore souvent,
                      C
A ton passe, a tes secrets,
                          E
A tes anciens princes charmants,
         Am
    A la vie, a l´amour,
    A nos nuits, a nos jours,
          E                    Am
    A l´eternel retour de la chance,
    A l´enfant qui viendra,
    Qui nous ressemblera,
           G                   E
    Qui sera a la fois toi et moi.
A moi, a la folie dont tu es la raison,
A mes coleres sans savoir pourquoi,
A mes silences et a mes trahisons
Quelquefois.
A moi, au temps que j´ai passe a te
chercher,
Aux qualites dont tu te moques bien,
Aux defauts que je t´ai caches,
A mes idees de baladin,
    ref.
A nous, aux souvenirs que nous allons nous
faire,
A l´avenir et au present surtout,
A la sante de cette vieille terre
Qui s´en fout.
A nous, a nos espoirs et a nos illusions,
A notre prochain premier rendez-vous,
A la sante de ces millions
D´amoureux qui sont comme nous.
    ref.

<< Назад на Joe Dassin


Joy
Valerie
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
    Bm                          F#
I´m sitting on a step somewhere downtown,
 G#                        Bm
Looking for a queen of my heart.
People call me a dreamer
Don´t wanna live any longer apart.
   D#m7                             Bm
I´m feeling stronger, stronger everyday.
   D#m7                   G#
I´m feeling stronger everyday.

Chorus:
    C#               D#m
Valerie, you´d better love someone.
    G#                 C#
Valerie, you´d better need that too.
                  D#m
Valerie, you´re as cold as ice.
    G#                  C#
Valerie, you´ll have to pay the price.
 Bm                 D#m
Queen of my heart, queen of my soul,
  G#                 C#
Queen of my deepest emotions.
  Bm                D#m
Queen of my heart, queen of my soul,
G#       Bm
Oh, Valerie!

She´s just laughing about me
For things like love, she don´t care.
Even the deepest ocean
Can´t wash my heartache away.
I´m feeling stronger, stronger everyday.
I´m feeling stronger everyday.

Chorus.

I´m lost in the web of the spider
Waiting till her love sets me free.
Her love is my biggest desire,
I want her so much to want me.

Chorus.

<< Назад на Joy


Jesus Christ Superstar
Damned For All Time
Прислал: Gimli e-mail: 9903zhura@cmp.phys.msu.su
Bends in the beginning: improvise smth.
 (do not leave 8th and 10th frets and do as many
bends as you can
     - and it will do :)

Riff
A|-10-10-8-8--------8-8- Bflat5 Bflat5
E|-----------10-10------
  This goes almost all time...

Intro Intro and Verses go this way:

         Riff(xN)-D5-C5-Riff

IMO N=4, I don't remember - listen to the
song...

D5 and C5 is better to pick on higher frets...
Each chord is played twice
The second guitar with D5 and C5 plays:

   D5                C5
A|-------9-10--------7-8--
E|-10-12--------8-10------

Chorus:
 Eflat5
I have no thought at all about my own reward
 F5
I really didn't come here out of my own accord
 D5        C5        Riff
Just don't say I'm
 D5        C5        Riff
Damned for all time

<< Назад на Jesus Christ Superstar


Joe Dassin
Les Champs-Elisees
Прислал: Дмитрий Ищенко e-mail: d_ishenko@mail.ru
Вступление и запев имеют одинаковые
последовательность
аккордов и ритмический рисунок:
    C E7/H | Am C7/G | F C/E | D7 G7 | C E7/H |
Am C7/G | F C/E | D7/A G7/H C

    C       E7/H        Am      C7/G        F
  C/E         D7      G7
e---0---0---0---0---|---0---0---0---0---|---1---1---0---0---|---2---2---1---1---|
b---1---1---3---3---|---1---1---1---1---|---1---1---1---1---|---1---1---0---0---|
g---0---0---1---1---|---2---2---3---3---|---2---2---0---0---|---2---2---0---0---|
d---2---2---2---2---|---2---2---2---2---|---3---3---2---2---|---0---0---0---0---|
a---3---3---2---2---|---0---0---x---x---|---3---3---3---3---|---x---x---2---2---|
e---x---x---x---x---|---x---x---3---3---|---1---1---0---0---|---x---x---3---3---|

    C       E7/H        Am      C7/G        F
  C/E       D7/A G7/H C
e---0---0---0---0---|---0---0---0---0---|---1---1---0---0---|---2---1---0---0---|
b---1---1---3---3---|---1---1---1---1---|---1---1---1---1---|---1---0---1---1---|
g---0---0---1---1---|---2---2---3---3---|---2---2---0---0---|---2---0---0---0---|
d---2---2---2---2---|---2---2---2---2---|---3---3---2---2---|---0---0---2---2---|
a---3---3---2---2---|---0---0---x---x---|---3---3---3---3---|---0---2---3---3---|
e---x---x---x---x---|---x---x---3---3---|---1---1---0---0---|---x---x---x---x---|

Последовательность аккордов в припеве та же.
Разница лишь в ритмическом рисунке:

    C       E7/H        Am      C7/G        F
  C/E         D7      G7

       ^    ^   ^         ^    ^   ^           ^
  ^   ^         ^     ^   ^
e--0---0-0--0-0-0-0--|--0-0-0--0-0-0-0--|--1---1-1--0-0-0-2--|--2-2-2---1-1-1-1-|
b--1---1-1--3-3-3-1--|--1-1-1--1-1-1-1--|--1---1-1--1-1-1-1--|--1-1-1---0-0-0-0-|
g--0---0-0--1-1-1-2--|--2-2-2--3-3-3-3--|--2---2-2--0-0-0-2--|--2-2-2---0-0-0-0-|
d--2---2-2--2-2-2-2--|--2-2-2--2-2-2-2--|--3---3-3--2-2-2-0--|--0-0-0---0-0-0-0-|
a--3---3-3--2-2-2-0--|--0-0-0--x-x-x-x--|--3---3-3--3-3-3-x--|--x-x-x---2-2-2-2-|
e--x---x-x--x-x-x-x--|--x-x-x--3-3-3-3--|--1---1-1--0-0-0-x--|--x-x-x---3-3-3-3-|

    C       E7/H        Am      C7/G        F
  C/E       D7/A G7/H C

       ^        ^           ^        ^         ^
      ^       ^    ^  ^     ^
e--0---0-0--0---0-0--|--0---0-0--0---0--|--1---1-1--0---0-0--|--2-2--1--0---0-0--|
b--1---1-1--3---3-3--|--1---1-1--1---1--|--1---1-1--1---1-1--|--1-1--0--1---1-1--|
g--0---0-0--1---1-1--|--2---2-2--3---3--|--2---2-2--0---0-0--|--2-2--0--0---0-0--|
d--2---2-2--2---2-2--|--2---2-2--2---2--|--3---3-3--2---2-2--|--0-0--0--2---2-2--|
a--3---3-3--2---2-2--|--0---0-0--x---x--|--3---3-3--3---3-3--|--0-0--2--3---3-3--|
e--x---x-x--x---x-x--|--x---x-x--3---3--|--1---1-1--0---0-0--|--x-x--x--x---x-x--|

(Примечание : ^ - акцент)

   C              E7/H
Je m´baladais sur l´avenue,
   Am                C7/G
Le coeur ouvert ю l´inconnu,
   F             C/E
J´avais envie de dire "bonjour"
    D7       G7
A n´importe qui.
    C
N´importe qui -
   E7/H
Et ce fut toi -
Am
Je t´ai dit
    C7/G
N´importe quoi,
   F            C/E                D7/A    G7/H
C
Il suffisait de te parler pour
t´apprivoiser.

(Refrain:)

C   E7/H         Am    C7/G
Aux Champs-Elysees,
F   C/E     D7   G7
Aux Champs-Elysees,
C          E7/H
Au soleil, sous la pluie,
Am         C7/G
A midi ou ю minuit -
F                  C/E               D7/A    G7/H
  C
Il y a tout ce que vous voulez aux
Champs-Elysees.

Tu m´as dit: "J´ai rendez-vous
Dans un sous-sol avec des fous
Qui vivent la guitare ю la main
Du soir au matin".
Alors je t´ai accompagnee,
On a chante,
On a danse,
Et l´on n´a mйme pas pense ю
s´embrasser.

(Au refrain.)

(solo: C E7/H | Am C7/G | F C/E | D7 G7 | C E7/H
| Am C7/G | F C/E | D7/A G7/H C)

Hier soir deux inconnus,
Et ce matin, sur l´avenue -
Deux amoureux, tout etourdis
Par la longue nuit.
Et de l´Etoile ю la Concorde,
Un orchestre ю mille cordes,
Tous les oiseaux du point du jour
Chantent l´amour.

(Au refrain.)

<< Назад на Joe Dassin


Jimmy Hendrix
Hey Joe
Прислал: Denis Mokrousov e-mail: mddenis@mail.ru
C    G   D    A                        E
Hey Joe,uh, where you goin' with that gun in your
hand?
C    G   D       A                        E
Hey Joe,I said,where you goin' with that gun in
your hand.Alright
C                   G              D            A
                             E
I'm goin' down to shoot my old lady,you know,I
caught her messin' round with another man.Yeah!
I'm goin' down to shoot my old lady,you know,I
caught her messin' round with another man.
E
Huh! And that ain'too cool.

C    G   D   A                  E
Hey Joe, I heard you shot your woman down, you
shot her down,now,
C        G  D   A                      E
Uh, hey Joe,I heard you shot your old lady
down,you shot her down in the ground
C            G              D             A
Yeah! Yes I did, I shot her, you know I caught
her messin' round, messin' round town.
C           G             D             A
                    E
Uh, Yes I did, I shot her, you know I caught my
old lady messin' round town
E
And I gave her the gun, I shot her!

C    G           D   A                  E
Hey Joe, said now, where you gonna run to now,
where you gonna to?
?
Hey Joe,I said where you gonna run to now,where
you,where you gonna run to?
            C     G         D     A           E
Well dig it! I'm goin' way south,way down to
Mexico way! Al-right!
C              G        D  A               E
I'm goin' way down south,way down where I can be
free! Ain't no one gonna find me babe!

C         G           D            A
  E
Ain't no hang man gonna, he ain't put a rope
around me! You better believe it right now! I
gotta go now
C        G     D             A          E
Hey,hey,hey Joe, you better run on down! Goodbye
everybody,Ow!
C    G                  D    A      E
Hey, hey Joe, what'd I say, run on down!

<< Назад на Jimmy Hendrix


Jesus Christ Superstar
I Don't Know How To Love Him
Прислал: e-mail: alexander444@mtu-net.ru
D  G      D          G    D   G
I don't know how to love him,
        G6  G      D    A
What to do how to move him,
           D/F#   A             D      A
I've been changed, yes really changed,
         F#m       Hm            F#m    Hm
In these past few days when I've seen myself
   G    D   Em  Dsus2 A
I seem like someone   else.

I don't know how to take this,
I don't see why he moves me.
He's a man, he's just a man.
And I've had so many men before
In very many ways
 G   D/F# Em7  D
He's just one more.

G                   F#7              F#
Hm
Should I bring him down, should I scream and
shout,
          Hm/A     G                    D/A
Should I speak of love, let my feelings out?
         C(III)      G         D
I never thought I'd come to this,
  G       D/F#  Em
What's it all about?

Don't you think it's rather funny
I should be in this position?
I'm the one who's always been
So calm so cool, no lover's fool,
Running every show,
He scares me so.

Yet if he said he loved me
I'd be lost, I'd be frightened,
I couldn't cope, just couldn't cope.
I'd turn my head, I'd back away
I wouldn't want to know.
He scares me so,
G D/F# Em7  D
I want him so,
G D/F# Em7  D
I love him so.

<< Назад на Jesus Christ Superstar


Jesus Christ Superstar
Strange Thing Mystifying
Прислал: razdiron e-mail: razdiron@mail.ru
       G               G7                 C
Cm
Judas:   It seems to me a strange thing
mystifying
------           G               C
  Cm          G
         That a man like you can waste his time
on women of her kind !
         Yes I can understand that she amuses,
         But to let her stroke you, kiss your
hair is hardly in your line .
                      C    D            G

       It´s not that I object to her
profession
         C            G              C
      G
         But she doesn´t fit in well with
what you teach and say
         It doesn´t help us if you´re
inconsistent
         They only need a small excuse to put us
all away .(
         F    C              G
         It´s not that I object to her
profession
                 F              C          F
           C
         But she doesn´t fit in well with
what you teach and say
                    F            C         G
         It doesn´t help us if you´re
inconsistent
                   F              C       F
    G
         They only need a small excuse to put us
all away         )

Jesus:   Who are you to criticise her ?------
Who are you to despise her ?
         Leave her, Leave her, let her be now
         Leave her, Leave her, she´s with
me now
         If you slate is clean - then you can
throw stones
         If you slate is not - then leave leave
her alone

      I´m amazed that man like you can be
so shallow, thick and slow
      There´s not a man among you who knows
or cares if I come or go

All (save Judas):   No you´re wrong !
You´re very wrong !
-----------------   How can you say that ?

Jesus:   Not one - not one of you !

<< Назад на Jesus Christ Superstar


Justin Timberlake
Cry Me A River
Прислал: DjZick e-mail: djzick@pochta.ws
Intro:
    G#m       C#m       E        F#
1 ---------4---------4--------0---------2-
2 -----4---------5---------0--------2-----
3 ---4---4-----6---6-----0---0----3---3---
4 ----------------------------------------
5 -----------4----------------------------
6 -4-------------------0--------2---------

Verse 1:
G#m          C#m  E              F#
 You were my sun,  you were my earth
 But you didnt know all the ways I loved you, no
 So you took a chance, made other plans
 But I bet you didnt think that they would come
crashin down, no

Bridge:
 You dont have to say, what you did
 I already know, I found out from him
 Now there´s just no chance
 With you and me, there will never be
 Dont it make you sad about it

Chorus:
G#m               C#m
 You told me you love me
              E             F#
 Why did you leave me all alone
 Now you tell me you need me
 When you call me on the phone
 Girl I refuse
 You must have me confused with some other guy
 The bridges were burned
 Now its your turn to cry...

 Cry me a river (4x)

Verse 2:
 You know that they say somethings are better
left Unsaid
 It wasnt like you only talked to him
 And you know it
 (Dont act like you dont know it)
 All of these things people told me
 Keep messin with my head
 Shoulda been honesty
 Then you may not have thought it

Bridge.

Chorus.

Oh, the damage is done
So I guess I be leavin (3x)

Bridge.

<< Назад на Justin Timberlake


Jesus Christ Superstar
Pilate's Dream
Прислал: Al e-mail: razdiron@mail.ru
Верхние аккорды - это как полегче, нижние - звучит
красивей.

Am	  Dm	 G
Bbm       Ebm    Abm
I dreamed I met a Galilean -
Am
Bbm
A most amazing man
Bb		  E		  F
Cb 		  F  		  Gb
He had that look you very rarely find -
Dm	     E	    Am
Ebm 	     F      Bbm
The haunting hunted kind
Am	     Dm	          G
Bbm          Ebm          Abm
I ask him to say what had happened
Am
Bbm
How it all began
Am	        Dm	        G
Bbm             Ebm             Abm
I asked again - he never said a word
Am
Bbm
As if he hadn´t heard.
A			      Dm
Bb 			      Ebm
And next the room was full of wild and angry men

G
Ab
They seemed to hate this man -
C
Db /F /Eb /Db /C
They fell on him and then
E
F
They disappeared again
Am	  Dm	        G
Bbm       Ebm    	Abm
Then I saw thousands of millions
Am
Bbm
Crying for this man .
Bb		 E		    F
Cb		 F		    Gb
And then I heard them mentioning my name
Dm	   E	     Am
Ebm	   F         Bbm
And leaving me the blame.

<< Назад на Jesus Christ Superstar


Joan Osborne
One Of Us
Прислал: COBRA e-mail: ivan@belgtts.ru
Em              C     G                 D
If God had a name, what would it be?

And would you call it to his face,

If you were faced with him?

In all his glory, what would you ask,

If you had just one question?
C                D
And yeah, yeah, God is great...

And yeah, yeah, God is good...

And yeah, yeah, yeah, yeah, yeah...
        Em        C       G  D
What if God was one of us?

Just a slob, like one of us...

Just a stranger on the bus,

trying to make his way home...

If God had a face, what would it look like?

And would you want to see it,

If seeing meant that you would have to believe,

In things like heaven and in Jesus, and the
saints,

And all the prophets...

And yeah, yeah, God is great...

And yeah, yeah, God is good...

And yeah, yeah, yeah, yeah, yeah, yeah...

What if God was one of us?

Just a slob, like one of us...

Just a stranger on the bus,

trying to make his way home...

Way up to heaven all alone...

Just like a holy Rolling Stone...

Nobody calling on the phone...

Except the Pope maybe in Rome...

<< Назад на Joan Osborne


Joe Dassin
L'ete Indien
Прислал: mik (подбор) e-mail: misha@vopli.net
Original is played in D minor which is difficult
to play on a standard tuned guitar
so you may consider changing it to A minor (or
placing capo in 5th fret)

Tu sais

Je n´ai jamais ete aussi heureux que ce
matin la
Nous marchions sur une plage
Un peu comme celle-ci
C´etait I´automne

Un automne ou il faisait b.eau
Une saison qui n´existe que dans le Nord de
I´Amerique
La-bas on I´apelle I´ete Indien
Mais c´etait tout simplement le notre
Avec ta robe longue
Tu ressemblais a une aquarelle de Marie Laurence
. . .
Et je me souviens

Je me souviens tres bien de ce que je t´ai
dit ce matin la
ll y a un an

ll y a un siecle
ll y a une eternite

(singing starts here)

Dm                         A
On ira ou tu voudras quand tu voudras

D7                                  Gm
Et I´on s´aimera encore lorsque
I´amour sera mort

Eb
Toute la vie

                Dm
Sera pareille a ce matin

A7#                       A
Aux couleurs de I´ete Indien

Aujourd´hui je suis tres loin de ce matin
d´automne
Mais c´est comme si j´y etais.

Je pense a toi
Oil est-tu
Que fais-tu
Est-ce que j´existe encore pour toi
Je regarde cette vague
Qui n´atteindra jamais la dune
Tu vois comme elle je reviens en arriere
Comme elle je me couche sur le sable et je me
souviens
Je me souviens des marees hautes
Du soleil et du bonheur qui passait sur la mer
ll y a une eternite
Un siecle
ll y a un an.

(singing here)

On ira ou tu voudras quand tu voudras . . .

Ba Ba Ba
Ba Ba Ba Ba Ba Ba Ba Ba . . .

<< Назад на Joe Dassin


Jesus Christ Superstar
Gethsemane (I Only Want To Say)
Прислал: e-mail: roshupkins@mail.ru
(IMHO this is probably THE most powerful piece in
the entire show.  A true
perfect blend of Lloyd-Webber and Rice at their
finest! This is a
difficult tune to put into ASCII, mainly because
the bulk of the piece is
arranged orchestral, and even on piano it´s
hard to capture the magic of
this work... here goes nothing... ad lib where
deemed appropriate)

[in 4/4, Bb]

[verse]

  Bbm Bbm/Ab       Bbm/Gb Bbm/F
  I   only want to say

  Ebm      Ebm/Db  Ebm/C  Ebm/Bb
  If there is a    way

  Ab        Absus  Ab  Dbsus Db
  Take this cup    a - way   from me

      F       F+   F  Bbmsus Bbm           Gb
  For I don´t want to taste  its poison --
feel it burn me

  Bbm/F           C7                 F    F+ F7
F
  I have changed, I´m not as sure as when
we started

  Bbm    Bbm/Ab   Bbm/Gb Bbm/F
  Then I was    inspired

  Ebm     Ebm/Db     Ebm/C Ebm/Bb
  Now I´m sad    and tired

  Ab      Absus  Ab Dbsus Db       F   F+  F
  Listen, sure - ly I´ve  exceeded
expectations

  Bbmsus Bbm                Gb
  Tried  for three years -- seems like thirty

  Bbm/f            F                   Bbm
  Could you ask as much from any other man?

[sub-verse]

  Bbm Ab Gb F
  But if I  die

  Bbm          Ab                 Gb
  F
  See the saga through and do the things you ask
of me

  Bbm               Ab               Gb
    F
  Let them hate me, hit me, hurt me, nail me to
their tree

  Bbm                              Eb7
  I´d wanna know I´d wanna know my
God   (x2)

  Bbm                            Eb7
  I´d wanna see I´d wanna see my God
   (x2)

  Bbm Ab Gb     F
  Why I  should die

  Bbm             Ab             Gb       F
  Would I be more noticed than I ever was
before?

  Bbm                   Ab            Gb
F
  Would the things I´ve said and done
matter any more?

  Bbm                                  Eb7
  I´d have to know I´d have to know
my Lord   (x2)

  Bbm                                Eb7
  I´d have to see I´d have to see my
Lord     (x2)

[key change to C]

  Cm                        F7
  If I die what would be my reward?
(x2)

  Cm                                   F
  I´d have to know I´d have to know
my Lord  (x2)

  Cm  Bb     Ab G     Cm  Bb     Ab G
  Why should I  die?  Why should I  die?

  Cm              Bb               Ab
  G
  Can you show me now that I would not be killed
in vain?

  Cm             Bb             Ab          G
  Show me just a little of your omnipresent
brain

  Cm                Bb              Ab
G
  Show me there´s a reason for your wanting
me to die

         Cm              Bb                Ab
       G
  You´re far too keen on where and how and
not so hot on why

[repeat Cm - Bb - Ab - G progression]

  Alright I´ll die!  Just watch me die!

  See how I die!  See how I die!

[Instrumental orchestra break in 5/8 -- Cm Bbsus
Ab G]
[Break last round at Ab - Tacet - return to
initial tempo in Cm]

  Cm     Cm/Bb   Cm/Ab   Cm/G  Fm      Fm/Eb
Fm/D  Fm/C
  Then I was   inspired,       now I´m sad
 and tired

  Bb    Bbsus      Ebsus     Eb          G
  G+  G
  After all,  I´ve tried for three years
seems like ninety

  Cm            Ab               Cm/G
  Why then am I scared to finish what I started

  D7       D7-9       G
  What you started -- I didn´t start it

  Cm       Cm/Bb    Cm/Ab Cm/G      Fm
Fm/Eb  Fm/Eb  Fm/D  Fm7/C
  God, thy will  is hard        but you hold
every  card

  Bb     Bbsus      Ebsus  Eb
  I will drink your cup of poison

  G       G+ G    Cm                  Ab
  Nail me to your cross and break me, bleed me,
beat me

  Cm/G               G7    G+   G7 G7sus  G7 Ab
 Fm  G7sus  Cm
  Kill me -- take me now before I  change my mind

<< Назад на Jesus Christ Superstar


Jesus Christ Superstar
What's The Buzz
Прислал: razdiron e-mail: razdiron@mail.ru
              Bbm
Apostles:   What´s the buzz ?  Tell me
what´s happening ?
---------     Eb  major!
            What´s the buzz ?  Tell me
what´s happening ?

Jesus:   Why should you want to know ?
------   Don´t you mind about the future,
         Don´t you try to think ahead
         Save tomorrow for tomorrow,
         Think about today instead

Apostles:   What´s the buzz ?  Tell me
what´s happening ?

Jesus:   I could give you facts and figures -
------   I could give you plans and forecasts
         Even tell you where I´m going -

Apostles:   When do we ride into Jerusalem ?

Jesus:   Why should you want to know ?
------   Why are you obsessed with fighting
         Times and fates you can´t defy  ?
         If you knew the path we´re riding
         You´d understand it less than I
!

Apostles:   What´s the buzz ?  Tell me
what´s happening ?

Mary M. :   Let me try to cool down your face a
bit ...

Jesus:   That feels nice, so nice ...
------   Mary that is good - while you prattle
through your supper -
         Where and when and who and how
         She alone has tried to give me
         What I need right here and now !

Apostles:   What´s the buzz ?  Tell me
what´s happening ?

<< Назад на Jesus Christ Superstar


Joe Dassin
Et si tu n'existais pas
Прислал: Kunaev Vadim e-mail: kwadim@yahoo.com
Gm
Et si tu n'existais pas
                     Cm
Dis-moi pourquoi j'existerais
                                D7
Pour traоner dans un monde sans toi
               Gm
Sans espoir et sans regret
Gm
Et si tu n'existais pas
                     Cm    Cm6
J'essaierais d'inventer l'amour
             Cm                     F7
Comme un peintre qui voit sous ses doigts
               B
Naоtre les couleurs du jour
            D7
Et qui n'en revient pas

Et si tu n'existais pas
Dis-moi pour qui j'existerais
Des passantes endormies dans mes bras
Que je n'aimerais jamais
Et si tu n'existais pas
Je ne serais qu'un point de plus
Dans ce monde qui vient et qui va
Je me sentirais perdu
J'aurais besoin be toi

(Solo: Hm Em Hm Em A)

Et si tu n'existais pas
Dis-moi comment j'existerais
Je pourrais faire semblant d'кtre moi
Mais je ne serais pas vrai
Et si tu n'existais pas
Je crois que je l'aurais trouvй
Le secret de la vie, le pourquoi
Simplement pour te crйer
Et pour te regarder

(Dm Gm Dm - x2)

<< Назад на Joe Dassin


Joe Dassin
Les Champs-Elysees
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
(intro: E H E E7 A E F# H)
     E              H
Je m´baladais sur l´avenue,
   E                E7
Le coeur ouvert a l´inconnu,
   A             E                   F#       H
J´avais envie de dire "bonjour"
a n´importe qui.
     E              H
N´importe qui - Et ce fut toi -
E                E7
Je t´ai dit N´importe quoi,
   A            E                A      H E
Il suffisait de te parler pour
t´apprivoiser.
    E   H         E    E7
    Aux Champs-Elysees,
    A   Amaj7     F#   H
    Aux Champs-Elysees,
    E          H
    Au soleil, sous la pluie,
    E         E7
    A midi ou a minuit -
    A                  E               A        H
E
    Il y a tout ce que vous voulez aux
Champs-Elysees.
Tu m´as dit: "J´ai rendez-vous
Dans un sous-sol avec des fous
Qui vivent la guitare a la main du soir au
matin".
Alors je t´ai accompagnee,
On a chante, on a danse,
Et l´on n´a meme pas pense a
s´embrasser.
  (solo: A H E E7 A H E H E - x2)
    ref.
Hier soir deux inconnus,
Et ce matin, sur l´avenue -
Deux amoureux, tout etourdis har la longue nuit.
Et de l´Etoile a la Concorde,
Un orchestre a mille cordes,
Tous les oiseaux du point du jour chantent
l´amour.
    ref.

<< Назад на Joe Dassin


Jesus Christ Superstar
Heaven On Their Minds (на русском языке)
Прислал: e-mail: alexander444@mtu-net.ru
Вступление: Dsus2 Dm Dsus4 Dm Dsus2 4 раза (Dm* -
рифф из этих аккордов)

Dm*
Завеса спала с глаз.
   F             G
Теперь, без прикрас
     F           G	     Dm*
Вижу я что всех нас вскоре ждёт.
    F        G
Сказаний покров
       F       G
С человека сорвать -
     Dm*
Всяк поймёт,

Что всех нас вскоре ждёт.
                     Em
Иисус! Ты слухи о себе всерьёз стал принимать,
     F  	  G		         Dm*
И вслед за всеми сам себя Богом стал считать.
            Em
Все добрые дела обесценятся в момент
F		                Dm*
Из ученья своего ты создал постамент.

Eb Cm Dm Eb Cm

Dm                   F
Я не рад, тому, что вижу вокруг,
Dm		   G
Иисус, ведь я был лучший твой друг,
Bb         C                           F
 A
И послушай; Позволь сказать то, что велит мне
долг.
     Dm		   Bb
Ты взбудоражил весь народ -
         F
Тебя Миссией он зовёт,
     D/A         A+5  A     Bb  Dm7
Но, страшись, что вскроется подлог.

А в начале, если ты не забыл,
Ведь не Богом, человеком ты был,
И поверь мне, в моих глазах престиж твой не
упал.
В словах, что сказаны тобой
Все люди смысл находят свой,
И не простят за то, что ты им лгал.

Bb		F
Назарет, твой славный сын
Gm	      Dm
Лучше б продолжал почин -
Gm	   Dm/A    A		Dm
Шёл до самого конца по стопам отца,
Bb           F         Gm          Dm
Делал стулья и столы, что достойно похвалы,
Gm	     Dm/A     A	             Dm
Не принёс бы нам тогда он столько вреда.

Иисус, событья не торопи,
Помни, нам отсюда нету пути.
Имей в виду: со всех сторон нас окружает враг.
И эта жуткая толпа
Нас до небес превознесла,
Но растопчет - сделай лишний шаг.

Иисус, послушай, поберегись,
У нас есть ещё возможность спастись
Но, увы, у нас всё меньше шансов с каждым днём.
Все, кто с тобой идут, слепы -
Лишь о небесном их мечты,
И постепенно все к концу идём.

<< Назад на Jesus Christ Superstar


Joy
Touch By Touch
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: Cm D# B Cm

       Cm
When I feel the time is right,
          D#
And your staying by my side,
        B
And the love you give to me
         D#
Makes my heart beat.

When my fantasies fly away,
But my feelings make me stay
I see the fire in your eyes,
It makes my heart beat.

Chorus:
                  Cm               Fm
Do it, we´ll still do it night and day
 B                 D#
You´re my all time lover.
Do it, we´ll still do in a way,
Like there is no other.
Touch by touch,
You´re my all time lover.
Skin to skin,
Come under my cover.

Cm D# B Cm

When my heart full of love,
It makes me a turtle in dove.
Love the game that we play
Night and day.

When our love is clear and bright,
It´s our way to see the light,
There´s a fire in our hearts
Night and day.

Chorus. x3

<< Назад на Joy


Juanes
A Dios Le Pido
Прислал: DjZick e-mail: djzick@pochta.ws
Intro: Am E (4x)

Verse 1:
Am
Que mis ojos se despierten
                    E
Con la luz de tu mirada
Yo a Dios le pido
Am                  Dm
Que mi madre no se muera
                E
Y que mi padre me recuerde
A Dios le pido
Que te quedes a mi lado
Y que mбs nunca te me vayas mi vida
A Dios le pido
Que mi alma no descanse
Cuando de amarte se trate mi cielo
A Dios le pido

Verse 2:
Por los dнas que me quedan
Y las noches que aun no llegan
Yo a Dios le pido
Por los hijos de mis hijos
Y los hijos de tus hijos
A Dios le pido
Que mi pueblo no derrame tanta sangre
Y se levante mi gente
A Dios le pido
Que mi alma no descanse
Cuando de amarte se trate mi cielo
A Dios le pido

Bridge:
Am                 E
Un segundo mas de vida para darte
     G           D
Y mi corazуn entero entregarte
Un segundo mas de vida para darte
Y a tu lado para siempre yo quedarme
Am
Un segundo mas de vida
E
Yo a Dios le pido

Chorus:
C                       G
Que si me muero sea de amor
                        Am
Y si me enamoro sea de vos
                           E
Y que de tu voz sea este corazуn
Todos los dнas a Dios le pido
Que si me muero sea de amor
Y si me enamoro sea de vos
Y que de tu voz sea este corazуn
Todos los dнas a Dios le pido
           Am
A Dios le pido

Verse 1.

Bridge.

Chorus (2x).

<< Назад на Juanes


Joe Dassin
Salut
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
(intro: Dm Dm7 Dm6 Dm7 Dm Dm7 Dm6 Dm7
        Dm Gm C F Dm Gm A Dm Dm7 G G7 A)

    Dm             Gm
    Salut, c´est encore moi.
    C              F      Dm
    Salut, comment tu vas?
    Gm      A      Dm      Dm7
    Le temps m´a paru tres long.
            G         G7       A
    Loin de la maison j´ai pense a toi.
Dm                   Gm
J´ai un peu trop navigue
C                 F   Dm Gm
Et je me sens fatigue.
       A    Dm    Dm7
Fais-moi un bon cafe,
G             G7       A
J´ai une histoire a te raconter.
Dm                         Gm
Il etait une fois quelqu´un,
C                          F  Dm Gm
Quelqu´un que tu connais bien,
   A      Dm        Dm7
Il est parti tres loin,
   G           G7      A   C
Il s´est perdu, il est revenu.
    Fm             Bm
    Salut, c´est encore moi.
    D#             G#      F7
    Salut, comment tu vas?
    Bm      C7     Fm      Fm7
    Le temps m´a paru tres long.
             G        G7       C      C7
    Loin de la maison j´ai pense a toi.
(solo: Fm Gm)
   Gm                      Cm F
Tu sais, j´ai beaucoup change.
                     B    Gm Cm
Je m´etais fait des idees,
      D        Gm     Gm7
Sur toi, sur moi, sur nous,
C         C7            D      D7
Des idees folles, mais j´etais fou -
Gm                     Cm
Tu n´as plus rien a me dire,
F                     B   Gm Cm
Je ne suis qu´un souvenir.
     D         Gm        Gm7
Peut-etre pas trop mauvais,
     C       G7        D    D7
Mais jamais plus je ne te dirai
   ref.

<< Назад на Joe Dassin


Jesus Christ Superstar
I Don't Know How To Love Him (на русском языке)
Прислал: e-mail: alexander444@mtu-net.ru
D      Dsus4 D   Dsus2   D  G      D  G
Кто  с к а ж е т, как  мне быть с ним,
        G6  G     D   A
Как к нему подступиться,
      D/F# A         D   A
Как любить, любимой быть?
     F#m   Hm F#m         Hm
И за эти  дни  изменилась я
   G  D  Em Dsus2  A
Сама дивлюсь на себя.

Чем он мне приглянулся,
Чем привлек, уж не знаю.
Не герой, не супермен.
Такой как все, не отличить.
Уж я то знала мужчин -
G   D/F# Em7  D
Есть, с чем сравнить.

G                F#7       F#      Hm
Может пасть пред ним, на колени встать,
        Hm/A G                D
В голос зарыдать, о любви сказать,
          C     G         D
Вот до чего случилось дойти,
  G       D/F#  Em
Кто б мог ожидать?

Как в самом деле странно,
Что всё это случилось
С той, что была так холодна,
Любовный пыл мне неведом был,
Не слушала никого;
Боюсь его.

Но если он мне скажет
О любви - растеряюсь,
Взгляд отведу, прочь убегу
С собою сладить я не смогу
Уж лучше не знать ничего -
Боюсь его,
G D/F# Em7    D
Л ю б л ю   его,
G D/F# Em7  D
Х о ч у   его.

<< Назад на Jesus Christ Superstar


Jey Power
Она его не любит
Прислал: Dani Filth e-mail: libero7@mail.ru
Am          Dm        E
А на улице снег снег снег
              Am
А над снегом луна
             Dm
Он мечтает о ней
G        C
А она холодна
Am               Dm     E
Сколько песен и слов о ней
           Am
И мечты и любовь всё ей
              Dm       E
И он мог бы остаться с ней
               Am
Да вот только она

Припев:
Am           Dm      E      Am
Она его не любит не любит не любит
Am          Dm        G     C
Она других целует все дни вечера
Am          Dm        E        Am
Она его не любит не любит не любит
Am            Dm         E    Am
А он по ней тоскует все дни вечера

Am Dm E Am Dm G C Am Dm E Am Dm E Am

И он мог бы простить и он мог бы понять
Но так сложно любить и надежду терять
Ведь он ей всё что мог отдал
Но наверное зря мечтал
И уже не его вина что она холодна
Припев.

Am Dm E Am Dm G C Am Dm E Am Dm E Am

Припев.

<< Назад на Jey Power


Led Zeppelin
Kashmir
Прислал: Inchin Paul e-mail: inchin@math.kz
tuning DADGAD

parts of song (chords at end):

riff: D5      Bb/D       D6          D7        D
   repeat many times
      ///     /// ///    /// ///    /// ///
///

fill:    A5    A    A6
         / /   /    /

bridge:
D4  D    Dm7 Am/D    D5 Dmaj7   D4 G+2   Dm6  Dm
 repeat 2x, go to riff at Bb/D

________________
intro riff 2x

[riff]
Oh let the sun beat down upon my face, stars fill
my dream
I am a traveler of both time and space, to be
where I have been
Sit with elders of a gentle race, swirl but
seldom seen
Talk of days for which they sit and wait, all
will be revealed

[bridge]

[riff]
Offer song from tongues of lilting grace, sounds
caress my ear
Not a word I heard could I relate, the story was
quite clear
Whoa  oh,  Whoa oh

[bridge - riff 1x - bridge]

[fill]
Oooo baby I've been flying
Oh yea, baby there ain't no denying
Oooo yea, I've been flying
Mama -  ain't no denying, no denying

[bridge]

[chorus]
G5                 A5           G5
A5
All I see turns to brown, as the sun burns the
ground
And my eyes fill with sand, as I scan this racy
land
Trying to find, trying to find where I've
been...

[riff]
O my love the storm who leaves no trace, like
thoughts inside a dream
Hear the band that led me to that place, yellow
desert screams
My Shangri-La beneath the summer moon, I will
return again
As the dust that floats behind you, we're moving
through kashmir

O' father of the four winds fill my sails, cross
the sea of years
With no provisions but an open face, beyond the
straits of fear
Whoa  oh o,  Whoa oh o

[bridge -riff 1x- bridge]

[chorus]
When I want, when I'm on my way, yea

When I feel, when I think my brain to stay

OOOH yea  OOOH yea when I'm down

OOOH yea  OOOH yea when I'm down

OH my baby, OH my baby let me take you there

Let me take you there....

_________________

chord definitions for 1.[riff]; 2.[bridge];
3.[fill]; and 4.[chorus]
1.  D5=x502xx  Bb/D=x503xx D6=x504xx D7=x505xx
D=x507xx
2.  D4=xx0 12 0 12  D=xx0 11 0 12  Dm7=xx0 10 0
10  Am/D=xx090 10  D5=xx0707
    Dmaj7=xx0607   D4=xx0505    G+2=xx0405
Dm6=xx0303   Dm=xx0203
3.  A5=x02xxx    A6=x04xxx  A=x076xxx
4.  G5=555755  A5=777977

<< Назад на Led Zeppelin


Linkin Park
One Step Closer
Прислал: Титомир Сергей, Sergant (подбор) e-mail: sergant_dmb@rambler.ru
Intro:
E|-------------------------------------------
B|-------------------------------------------
G|-------------------------------------------
D|-------------------------------------------
A|-----4-----6---------4-------------------------
E|--4-----4---------5-----5--4----------------------

E|------------------------------------
B|------------------------------------
G|--6--6--6--8----------------------
D|--6--6--6--8-----7---7--6p-9----
A|--4--4--4--6-----7---7--6p-9----
E|-------------------5---5--4p-7----

I cannot take this anymore
I´m saying everything I´ve said
before
All these words they make no sense
I find bliss in ignorance
Less I hear the less you´ll say
But you´ll find that out anyway
Just like before...

Everything you say to me
Takes me one step closer to the edge
And I´m about to break
I need a little room to breathe
Cause I´m one step closer to the edge
And I´m about to break

I find the answers aren´t so clear
Wish I could find a way to disappear
All these thoughts they make no sense
I find bliss in ignorance
Nothing seems to go away
Over and over again

shut up when I´m talking to you

E|--------------------------
B|--------------------------
G|--6----------------------
D|--6----------------------
A|--4---------------------
E|------------------------

<< Назад на Linkin Park


Leonard Cohen
Lover Lover Lover
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 Начало:
 Em (VII)  D(V) Em(VII)...

    Em          D Em          D Em
 e--7---7-7-7---5-7---7-7-7---5-7---7-7-7-|
 B--8---8-8-8---7-8---8-8-8---7-8---8-8-8-|
 G--9---9-9-9---7-9---9-9-9---7-9---9-9-9-|
 D--9---9-9-9---7-9---9-9-9---7-9---9-9-9-|
 A--7---7-7-7---5-7---7-7-7---5-7---7-7-7-|
 E--0---0-0-0-----0---0-0-0-----0---0-0-0-|

 [Также можно использовать упрощенный вариант:

    Em          D Em          D Em
 e--7---7-7-7-----7---7-7-7-----7---7-7-7-|
 B--8---8-8-8---7-8---8-8-8---7-8---8-8-8-|
 G--9---9-9-9---7-9---9-9-9---7-9---9-9-9-|
 D--9---9-9-9---7-9---9-9-9---7-9---9-9-9-|
 A--7---7-7-7-----7---7-7-7-----7---7-7-7-|
 E--0---0-0-0-----0---0-0-0-----0---0-0-0-| ]

 Далее "Em (VII)" включает в себя и
рифф "D-Em".
 Используйте, где необходимо,
"глушение" струн.

 Em (VII)        Am (V)
     I asked my father,
                                Em (VII)
     I said, "Father change my name."
                 Am (V)
     The one I´m using now it´s
covered up
                                            Em
(VII)
     with fear and filth and cowardice and
shame.

              C (III)
     Yes and lover, lover, lover, lover, lover,
                        G (III)
     lover, lover come back to me,
              C (III)
     yes and lover, lover, lover, lover, lover,
                        G (III)
     lover, lover come back to me.

                  Am (V)...
     He said, "I locked you in this body,
     I meant it as a kind of trial.
     You can use it for a weapon,
     or to make some woman smile."

      yes and lover, lover, lover, lover, lover,

      lover, lover come back to me.

     "Then let me start again," I
cried,
     "please let me start again,
     I want a face that´s fair this time,
     I want a spirit that is calm."

     Yes and lover, lover, lover, lover, lover,
     lover, lover come back to me
     yes and lover, lover, lover, lover, lover,
     lover, lover come back to me.

     "I never never turned aside," he
said,
     "I never walked away.
     It was you who built the temple,
     it was you who covered up my face."

     yes and lover, lover, lover, lover, lover,
     lover, lover come back to me.

     And may the spirit of this song,
     may it rise up pure and free.
     May it be a shield for you,
     a shield against the enemy.

     Yes and lover, lover, lover, lover, lover,
     lover, lover come back to me
     yes and lover, lover, lover, lover, lover,
     lover, lover come back to me.

<< Назад на Leonard Cohen


Linkin Park
One Step Closer
Прислал: Ferro e-mail: omcferro@freemail.ru

 Intro:
e------------------------
b------------------------
G------------------------
D------------------------
A----5--0--7-------------
E-0---------8--7--0--3---

 Then:

e-------------------
b-------------------
G--------9--------5-
D--0-0-0-9--------5-
A--0-0-0-7-8-7--0-3-
E--0-0-0---8-7--0---

 Break:

G---------
D-5-5-xx-x
A-5-5-xx-x
E-5-5-xx-x

В припеве не уверен:
                                          На
последний
                                             раз

D-0--0--0-12--10-10-7-7--9-9-5-5--7-7-3333-|33333
A-0--0--0-12--10-10-7-7--9-9-5-5--7-7-3333-|33333
E-0--0--0-12--10-10-7-7--9-9-5-5--7-7-3333-|33333

I cannot take this anymore
I´m saying everything I´ve said
before
All these words they make no sense
I find bliss in ignorance
Less I hear the less you´ll say
But you´ll find that out anyway
Just like before...
Everything you say to me
Takes me one step closer to the edge
And I´m about to break
I need a little room to breathe
Cause I´m one step closer to the edge
And I´m about to break
I find the answers aren´t so clear
Wish I could find a way to disappear
All these thoughts they make no sense
I find bliss in ignorance
Nothing seems to go away
Over and over again
shut up when I´m talking to you

<< Назад на Linkin Park


Linkin Park
Paper Cut
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Linkin Park - Papercut

Intro

1:-10--12-13-12---  x4

Intro 2,Chorus

   D Fm  E  Fm
1:-5--8--7---1~-
2:-5--8--7---1~-
3:-7--10-9---1~-
4:-7--10-9---3~-
5:-5--8--7---3~-
6:-5--8--7---1~-

Why does it feel like night today?
Something in here´s not right today.
Why am I so uptight today?
Paranoia´s all I got left
I don´t know what stressed me first
Or how the pressure was fed / but
I know just what it feels like
To have a voice in the back of my head
It´s like a face that I hold inside
A face that awakes when I close my eyes
A face watches every time I lie
A face that laughs every time I fall
[And watches everything]
So I know that when it´s time to sink or
swim
That the face inside is hearing me / right
underneath my skin

It´s like I´m / paranoid
lookin´ over my back
It´s like a / whirlwind inside of my head
It´s like I / can´t stop what
I´m hearing within
It´s like the face inside is right beneath
my skin

I know I´ve got a face in me
points out all my mistakes to me
You´ve got a face on the inside too and
Your paranoia´s probably worse
I don´t know what set me off first but I
know what I can´t stand
Everybody acts like the fact of the matter is
I can´t add up to what you can but
Everybody has a face that they hold inside
A face that awakes when I close my eyes
A face watches every time they lie
A face that laughs every time they fall
[And watches everything]
So you know that when it´s time to sink or
swim
That the face inside is watching you too / right
inside your skin

The sun goes down
I feel the light betray me

<< Назад на Linkin Park


Led Zeppelin
Travelling Riverside Blues
Прислал: Leonid e-mail: ace@ukrpost.net
TUNING: 6-D 5-G 4-D 3-G 2-B 1-D

|-/12-12-12-12-12-0-0-3-5-3-0-|-----0-----0-----0-----0-------|
|-/12-12-12-12-12-0-0-3-5-3-0-|---0-----0-----0-----0---------|
|-/12-12-12-12-12-0-0-3-5-3-0-|-------------------------------|
|-/12-12-12-12-12-0---3-5-3-0-|-3-----2-----0-----------3p4-0-|
|------------------------------|-------------------5-----------|
|------------------------------|-------------------------------|

Someone posted a request for this a while back!

This is the main riff.  Use a slide of
course!!!!!!

"Traveling Riverside Blues" (Solo)
by Led Zeppelin
off of Led Zeppelin II

as tabbed by Ryan Izzo
<mailto:izzo@k-net.net>
(CD time in parenthesis)

Tuning  6-D 5-G 4-D 3-G 2-B 1-D

h = hammer on    p = pull off
b = bend         r = release bend
 = slide        ~ = let ring

Solo:
D|------------------------------------------------------9--10--12------|
B|-10b11r10-8---8---10b11r10-8---8---10b11r10-8---8-10-------------8---|
G|------------9----------------9----------------9----------------------|
D|---------------------------------------------------------------------|
G|---------------------------------------------------------------------|
D|-(3:10)--------------------------------------------------------------|

D|------------------------------------------------------11-12-12b14-12-|
B|-10b11r10-8---8---10b11r10-8---8---10b11r10-8---8-10-----------------|
G|------------9----------------9----------------9----------------------|
D|---------------------------------------------------------------------|
G|---------------------------------------------------------------------|
D|-(3:14)--------------------------------------------------------------|

D|---------------------------------------------------------------------|
B|-8--10~~~~~----------------------------------------------------------|
G|---------------------------------------------------------------------|
D|---------------------------------------------------------------------|
G|---------------------------------------------------------------------|
D|-(3:20)--------------------------------------------------------------|

LYRICS: Travelling Riverside Blues
Hey!
That's right!

Asked sweet mama, let me
A-be her kid. She said-a
"Ya might get hurt if ya do y'oughta
A-keep it hid". Well ah-hah,
I know my baby
If I see her in the dark,
I said I know my rider
If I see her in the dark.

Now, I'm goin' to Rosedale
Take my rider by my side.
Still barrelhouse
But it's on the riverside, yeah.
I know my baby Lord, I said
Beware there's something wrong.
I know my mama Lord, a brownskin
But she ain't no plum ah-hah.

See my baby, tell,
Tell her hurry home.
Ain't had no lovin' since
My baby been gone yeah.
See my baby,
Tell her hurry on home.
I ain't had no, my right mind
Since my rider's been gone.

Hey, gonna stay my, she's my rider.
I wanna tell you she's my rider.
Blow your mind, she's my rider.
She ain't but sixteen but she's my rider.

I'm goin'a Rosedale
Take my rider by side.
Anybody argue with me man I'll keep them
Satisfied. Well, I
See my baby, tell her,
Tell her the shape I'm in.
Ain't had no lovin',
Lord since you know when.

Ahhh yeah!
My, my, my, my.

Ah.
Why don't you come in my kitchen?

She's a kindhearted baby.
She studies evil all the time.
She's a kindhearted woman.
Studies evil all the time.

Squeeze my lemon
'Til the juice runs down my leg.
Squeeze it so hard
I fall right outa bed.
Can you squeeze my lemon
'Til the juice runs down my leg?
I wonder if you know what I'm talkin' about!
Oh, well the way that you squeeze it girl,
I swear I'm gonna fall right out of bed.

Ahh an' she's a good rider.
Hey~yeah.
She's my kindhearted baby.
I wanna take my rider by my side yeah.
I said her front teeth are lined with gold.
She's got a mortgage on my body,
Got a lien on my soul.
She's my brownskin sugar plum.
She makes me...

<< Назад на Led Zeppelin


Lenny Kravitz
Fly Away
Прислал: Al Voscoboy e-mail: avlad@rsuh.ru
Main Riff: (прислал: Sergej Vdovitchenko,
serg_vd@hotmail.com)

1|---5--5--5--7--8 --8 --8
--x--3---3-x--5-5--5--5-x-
2|---5--5--5--7--8 --8 --8
--x--3---3-x--7-7--7--7-x-
3|---6--6--6--8--9 --9 --9
--x--4---4-x--7-7--7--7-x-
4|---7--7--7--9--10--10--10--x--5---5-x--7-7--7--7-x-
5|---7--7--7--9--10--10--10--x--5---5-x--5-5--5--5-x-
6|---5--5--5--7--8 --8 --8
--x--3---3-x--5-5--5--5-x-

       A                 C*               G
         D*
1 | | | | | |     3 | o | | | |    1 | | | | | |
  5 | | | | | o
2 | | o o o |     4 | | | | | |    2 | o | | | |
  6 | | | | | |
3 | | | | | |     5 | | o o o |    3 o | | | | o
  7 | | | o o |

A
I wish that I could fly
C*
Into the sky
G
So very high
D*
Just like a dragonfly

I´d fly above the trees
Over the seas in all degrees
To anywhere I please

A                C*
Oh I want to get away
G               D*
I want to fly away
A     C*  G     D*
Yeah yeah yeah

Oh I want to get away
I want to fly away
Yeah yeah yeah

Let´s go and see the stars
The milky way or even Mars
Where it could just be ours

Let´s fade into the sun
Let your spirit fly
Where we are one
Just for a little fun
Oh oh oh yeah !

I want to get away
I want to fly away
Yeah yeah yeah

I want to get away
I want to fly away
Yeah yeah yeah

I got to get away
Feel I got to get away
Oh oh oh yeah

I want to get away
I want to fly away
Yeah with you yeah yeah
Oh Yeah !

I want to get away
I want to fly away
Yeah with you yeah yeah
I got to get away

I want to get away
Yeah
I want to get away
I want to fly away
Yeah with you yeah yeah
I got to get away

I want to get away
Yeah

I want to get away
I want to fly away
Yeah with you
Yeah yeah yeah yeah yeah

<< Назад на Lenny Kravitz


Linkin Park
One Step Closer
Прислал: Хасьянов Константин(Joe) e-mail: idc2000@mail.ru
I cannot take this anymore
I´m saying everything I´ve said
before
All these words they make no sense
I find bliss in ignorance
Less I hear the less you´ll say
But you´ll find that out anyway
Just like before...

Everything you say to me
Takes me one step closer to the edge
And I´m about to break
I need a little room to breathe
Cause I´m one step closer to the edge
And I´m about to break

I find the answers aren´t so clear
Wish I could find a way to disappear
All these thoughts they make no sense
I find bliss in ignorance
Nothing seems to go away
Over and over again

shut up when I´m talking to you
-----------------------------------------------------------
         Tuning: C, G, C, F, A, D
         * = Harmonic
         pm = Palm Mute
Intro
D
-----------------------------------------------
A
-----------------------------------------------
F
-----------------------------------------------
C
-----------------------------------------------
G ---------*7-----------------------------------
C 0--*5-0-----8-7--0-3-------------------------
pm pm pm

Verse
D
-----------------------------------------------
A
-----------------------------------------------
F
--------9--------5-----------------------------
C 0-0--0--x--8-7---x----------------------------
G 0-0--0--7--8-7---3----------------------------
C 0-0--0-----8-7-0------------------------------

Bridge 1
D
----------------------------------------------------
A
----------------------------------------------------
F
----------------------------------------------------
C
5-5---x-x---x-5-5---x-x---x-5-5--x-x---x-----------
G
5-5---x-x---x-5-5---x-x---x-5-5--x-x---x-----------
C
5-5---x-x---x-5-5---x-x---x-5-5--x-x---x-----------

Bridge 2
D
------------------------------------*5-*5-*5--------
A
---------------------------------*5------------------
F
-----------------------------------------------------
C
5-5---x-x---x-5-5---x-x---x-5-5---------------------
G
5-5---x-x---x-5-5---x-x---x-5-5---------------------
C
5-5---x-x---x-5-5---x-x---x-5-5---------------------

Chorus
D
--------------------------------------------------------------
A
--------------------------------------------------------------
F
--------------------------------------------------------------
C
0--0--12-12--10-10--7---8-8--5-5--7-7--3-3---1-1-1-1-1-1-1
G
0--0--12-12--10-10--7---8-8--5-5--7-7--3-3---1-1-1-1-1-1-1
C
0--0--12-12--10-10--7---8-8--5-5--7-7--3-3---1-1-1-1-1-1-1
(last time only)

Other Part
D ---------------------------------------------
A ---------------------------------------------
F ---------------------------------------------
C 1-0---0-0---0---1-3-0-0--6\------0-0-0-----
G 1-0---0-0---0---1-3-0-0--6\------0-0-0-----
C 1-0---0-0---0---1-3-0-0--6\------0-0-0-----
pm...... (second time only)

<< Назад на Linkin Park


Linkin Park
In The End
Прислал: BogaTiK e-mail: sbogatov@yahoo.com
Eb|---------------------|
Bb|---------------------|
Gb|---4-4---------------|
Db|-2-----5-4-4-4-4-5---|
Ab|---------------------|
Db|---------------------|

Verse(distortion)-(notes in parentheses are
clean)

Eb|-----------------7*----------12*---|
Bb|-------------7*---------7*---------|
Gb|-(4*)-(5*)----------5*-------------|
Db|-----------------------------------|
Ab|-----------------------------------|
Db|-----------------------------------|

Chorus(distortion)-(In the background
the DJ plays the verse)

Eb|---------------------|
Bb|---------------------|
Gb|---------------------|
Db|-2---5---0-------6---|
Ab|-2---3---0---9---6---|
Db|-2-------0---7---6---|

Bridge(distortion)

Eb|---------------------------|
Bb|---------------------------|
Gb|---------------------------|
Db|-2-2-2-5-5-5-0-0-0-----6---|
Ab|-2-2-2-3-3-3-0-0-0-9-9-6---|
Db|-2-2-2-------0-0-0-7-7-6---|

Piano Outro(clean)

Eb|---------------------0-2-3-2---|
Bb|-------------------0-----------|
Gb|---4-4-------------------------|
Db|-2-----5-4-4-4-4-5-------------|
Ab|-------------------------------|
Db|-------------------------------|

Lyrics:

1st Verse

It starts with one thing
I don´t know why
It doesn´t even matter how hard you try
keep that in mind
I designed this rhyme
To explain in due time
All I know
Time is a valuable thing
Watch it fly by as the pendulem swings
Watch it count down to the end of the day
The clock ticks life away
It´s so unreal
Didn´t look out below
Watched the time go out the window
Trying to hold on, but didn´t even know
Wasted it all to watch you go
I kept everything inside and even though I tried,
it all fell apart
What it meant to me will eventually be a memory
of a time
when

Chorus

I tried so hard
And got so far
But in the end
It doesn´t even matter
I had to fall
To lose it all
But in the end
It doesn´t even matter

2nd Verse

One thing, I don´t know why
It doen´t even matter how hard you try
Keep that in mind
I designed this rhyme to remind myself how
I tried so hard
In spite all way you were mocking me
Acting like I was part of your property
Remembering all the times you fought with me
I´m surprised it got so far
Things aren´t the way they were before
You wouldn´t even recognize me anymore
Not that you knew me back then
But it all comes back to me(in the end)
I kept everything inside and even though I tried,
it all
fell apart
What it meant to me will eventually be a memory
of a time
when

Chorus

Bridge(2x)

I´ve put my trust in you
Pushed as far as I can go
And for all this
There´s only one thing you should know

Chorus

<< Назад на Linkin Park


Lifehouse
Sick Cycle Carousel
Прислал: Мальцева Екатерина e-mail: sinhrofazotron@yandex.ru
1|-------------------------------------------|
2|-------------------0-----------------------|
3|---------------------0---------------------|
4|-----3-2-2-0-0---2-----2-----3-2-2-0-0---2-|
5|---3-3-3-------3-0---------3-3-3-------3-0-|
6|-1-------3-3-3-----------1-------3-3-3-----|

1|---------------------------------|
2|-------------------0-------------|
3|---------------------0-------0---|
4|-----3-2-2-0-0---2-----2-3-3---2-|
5|---3-3-3-------3-0-------3-3---2-|
6|-1-------3-3-3-------------------|

 F              G
If shame had a face
                  Am           Em
I think it would kind of look like mine
 F             G                 Am
If it had a home would it be my eyes?
 F           G            Am       Em       F
Would you believe me if I said I?m tired of
this?
             E
Well here we go, now, one more time...

Refrain:
 Am                Em           F
?Cause I tried to climb your steps
             G         Am
I tried to chase you down
            Em       F
I tried to see how low
                 G
I could get down to the ground
 Am             Em      F
And I tried to earn my way
            G         Am
I tried to tame this mind
              Em           F
You better believe that I have
           G
Tried to be this
 C             G
When will this end?
               Dm
It goes on and on
          Am      G        C
Over and over and over again
                  G
Keeps spinning around
                      Dm
I know that it won?t stop
              Am        G          F
?Til I stand down from this for good

I never thought I?d end up here
Never thought I?d be standing where I am
I guess I kind of thought that it would be
easier
than this
I guess I was wrong, now, one more time...

?Cause I tried to climb your steps
I tried to chase you down
I tried to see how low
I could get down to the ground
And I tried to earn my way
I tried to tame this mind
You better believe that I have
Tried to be this

When will this end?
It goes on and on
Over and over and over again
Keeps spinning around
I know that it won?t stop
?Til I stand down from this sick cycle
carousel

This is a sick cycle, yeah
Sick cycle carousel
This is a sick cycle, yeah

When will this end?
It goes on and on
Over and over and then over again
Keeps spinning around
I know that it won´t stop
´Til I stand down from this for good

<< Назад на Lifehouse


Lake of Tears
Headstones
Прислал: e-mail: c-fon@mail.ru
tune all guitars down 1 full step

 riff A:
d|-------------|------------|------------|------------|
A|--------5----|----5--3----|-------3----|----3--5----|
F|-----4-----4-|----------4-|----4-----4-|----------4-|

C|--2----------|-2----------|-2----------|-2----------|
G|-------------|------------|------------|------------|
D|-------------|------------|------------|------------|

riff B:
d|-------------|------------|------------|------------|
A|--------5----|----5--3----|-------3----|-3----------|
F|-----4-----4-|----------4-|----4-----4-|----4--4----|

C|--2----------|-2----------|-2----------|----------2-|
G|-------------|------------|------------|------------|
D|-------------|------------|------------|------------|

riff C:
d|--------------|----7--------|-------------|------------|
A|--------10----|-------10----|--------8----|-------3----|
F|-----9------9-|-----------9-|-----9-------|----4-------|

C|--7-----------|-7-----------|-10----------|-5----------|
G|--------------|-------------|-------------|------------|
D|--------------|-------------|-------------|------------|

riff D:
d|--------------|----7--------|-------------|------------|
A|--------10----|-------10----|--------8--8-|-3--------3-|
F|-----9------9-|-----------9-|-----9-------|----4-------|

C|--7-----------|-7-----------|-10----------|-------5----|
G|--------------|-------------|-------------|------------|
D|--------------|-------------|-------------|------------|

riff E:
d|----------------------------|-----------7--------3----|
A|--1--------1--------0h1-----|--3-----------3--------3-|
F|-----2--------2---------2---|-----4-------------------|

C|--------3--------3--------3-|--------7--------7-------|
G|----------------------------|-------------------------|
D|----------------------------|-------------------------|

riff F:
d|--------------------------|-----------7-------------|
A|--1--------1--------1-----|--3-----------3-----3----|
F|-----2--------2--------2--|-----4-----------------4-|

C|--------3--------3--------|--------7--------7-------|
G|--------------------------|-------------------------|
D|--------------------------|-------------------------|

riff A free times,
riff B,
riff C free times,
riff D,
riff E,
riff F,
riff C five times
Past the forest of the flies of fire
Beyound the waters of shimmering tears
By a fire they stand
riff D
And they whisper my name

riff E
Now I seek upon the night
riff F
Small fragments of moonlight

Am  C           G
    Up the hill the headstones lie
Am  C           G
    Up the hill the reapers watching eye
Am  C           G
    Up the hill the headstones lie
Am  C
    Headstones...

In the circle of stones dressed in ivy
By the garden of the serene flowers
And the spirits are there
Whispering my name

Now I seek upon the night
Small fragments of moonlight

Up the hill the headstones lie
Up the hill the reapers watching eye
Up the hill the headstones lie
Headstones...

<< Назад на Lake of Tears


Linkin Park
In The End
Прислал: Dennis Patash e-mail: Dennispatash@yahoo.com
Tuning : Regular (e,b,g,d,a,e)

This is 99% correct and sounds great ! Enjoy !

Intro: Clean guitar
e--------------------------------------------------
b--------------------------------------------------
g--------------------------------------------------
d-----8-8------------------8-8---------------------
a---6----9--8--8--8--8-9-6----9--8--8--8--8-9-6----
e--------------------------------------------------

|___________________2x_______________________|

Verse: Light distortion (This is going through
the verse all the time)

e----14---18---14-13---11---------------------
b---------------------------------------------
g---------------------------------------------
d---------------------------------------------
a---------------------------------------------
e---------------------------------------------

Riff 1: - Heavy distortion
e---------------------------------------------
b---------------------------------------------
g---8------11------6------4-------------------
d---8------11------6------4-------------------
a---6------9-------4------2-------------------
e---------------------------------------------
   |__________2x___________|

Riff 2: - Distortion (This is going with riff 1
together)

e---14~~---16~~----13~~~--18~~~---------------
b---------------------------------------------
g---------------------------------------------
d---------------------------------------------
a---------------------------------------------
e---------------------------------------------

Bridge: Play intro and then riff 1
It starts with one thing
I don´t know why
It doesn´t even matter how hard you try
keep that in mind
I designed this rhyme
To explain in due time
All I know
Time is a valuable thing
Watch it fly by as the pendulem swings
Watch it count down to the end of the day
The clock ticks life away
It´s so unreal
Didn´t look out below
Watched the time go out the window
Trying to hold on, but didn´t even know
Wasted it all to watch you go
I kept everything inside and even though I tried,
it all fell apart
What it meant to me will eventually be a memory
of a time
when

Chorus

I tried so hard
And got so far
But in the end
It doesn´t even matter
I had to fall
To lose it all
But in the end
It doesn´t even matter

2nd Verse

One thing, I don´t know why
It doen´t even matter how hard you try
Keep that in mind
I designed this rhyme to remind myself how
I tried so hard
In spite all way you were mocking me
Acting like I was part of your property
Remembering all the times you fought with me
I´m surprised it got so far
Things aren´t the way they were before
You wouldn´t even recognize me anymore
Not that you knew me back then
But it all comes back to me(in the end)
I kept everything inside and even though I tried,
it all
fell apart
What it meant to me will eventually be a memory
of a time
when

Chorus

Bridge(2x)

I´ve put my trust in you
Pushed as far as I can go
And for all this
There´s only one thing you should know

Chorus

<< Назад на Linkin Park


Leonard Cohen
The Stranger Song
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 Intro: Esus2-Em

 Исполняется приблизительно так
 (обратите внимание на струну G):

   Esus2   Em      Esus2   Em
 e---------------------------------|
 B---------------------------------|
 G-2---0---0---0---2---0---0---0---|
 D---2---2---2---2---2---2---2---2-|
 A-----2-------2-------2-------2---|
 E-0-------0-------0-------0-------|

 (Похожий перебор используется на протяжении всей

 песни. Играется очень быстро)

 Далее: Esus2-Em = Em*

   C/G       G6         G*      D*/F

 |-(0)-|   |-(0)-|   |--x--|  |-(0)-|
 |--1--|   |--0--|   |-(0)-|  |-(0)-|
 |--0--|   |--0--|   |--0--|  |--2--|
 |--2--|   |--0--|   |--0--|  |--0--|
 |--3--|   |--2--|   |--5--|  |--0--|
 |-(3)-|   |-(0)-|   |--3--|  |--2--|

 Em*       C/G              G6
G*
     It´s true that all the men you knew
were dealers
                                      D*/F
     who said they were through with dealing
                                Em*
     Every time you gave them shelter
       D*/F
     I know that kind of man
                   Em*
     It´s hard to hold the hand of anyone
             D*/F                            Em*
     who is reaching for the sky just to
surrender,
             D*/F                            Em*

     who is reaching for the sky just to
surrender.

     And then sweeping up the jokers that he left
behind
     you find he did not leave you very much
     not even laughter
     Like any dealer he was watching for the card

     that is so high and wild
     he´ll never need to deal another
     He was just some Joseph looking for a manger

     He was just some Joseph looking for a manger

     And then leaning on your window sill
     he´ll say one day you caused his will

     to weaken with your love and warmth and
shelter
     And then taking from his wallet
     an old schedule of trains, he´ll say
     I told you when I came I was a stranger
     I told you when I came I was a stranger.

     But now another stranger seems
     to want you to ignore his dreams
     as though they were the burden of some other

     O you´ve seen that man before
     his golden arm dispatching cards
     but now it´s rusted from the elbows to
the finger
     And he wants to trade the game he plays for
shelter
     Yes he wants to trade the game he knows for
shelter.

     Ah you hate to see another tired man
     lay down his hand
     like he was giving up the holy game of poker

     And while he talks his dreams to sleep
     you notice there´s a highway
     that is curling up like smoke above his
shoulder.
     It is curling just like smoke above his
shoulder.

     You tell him to come in sit down
     but something makes you turn around
     The door is open you can´t close your
shelter
     You try the handle of the road
     It opens do not be afraid
     It´s you my love, you who are the
stranger.

     Well, I´ve been waiting, I was sure
     we´d meet between the trains
we´re waiting for
     I think it´s time to board another
     Please understand, I never had a secret
chart
     to get me to the heart of this
     or any other matter
     When he talks like this
     you don´t know what he´s after
     When he speaks like this,
     you don´t know what he´s after.

     Let´s meet tomorrow if you choose
     upon the shore, beneath the bridge
     that they are building on some endless river

     Then he leaves the platform
     for the sleeping car that´s warm
     You realize, he´s only advertising one
more shelter
     And it comes to you, he never was a stranger

     And you say ok the bridge or someplace
later.

     And then sweeping up the jokers that he left
behind ...

     And leaning on your window sill ...

     I told you when I came I was a stranger.

<< Назад на Leonard Cohen


Linkin Park
Crawling
Прислал: New Heart e-mail: Cruffus@yandex.ru
Tuning: Стандарт.
Chorus(hard distortion)
e ----------------------------------------
b ----------------------------------------
g ---7----3--------5-------------------
d ---7----3---3---5--------------
a ---5----1---3---3------------------
e -------------1-------------------------

Verse
e ----------------------------------------
b ----------------------------------------
g ---7----3--------5-------------------
d ---7----3---3---5--------------
a ---5----1---3---3------------------
e -------------1-------------------------

Pre-Chorus
e ----------------------------------------
b ----------------------------------------
g ---3---5---7---7-----------------------
d ---3---5---7---7-----------------------
a ---1---3---5---5-------------------------
e --------------------------------------------

Chorus:

Crawling in my skin
These wounds / they will not heal

Fear is how I fall
Confusing what is real

Verse1:

There´s something inside me that pulls
beneath the surface
Consuming / confusing
This lack of self control I fear is never ending
Controlling / I can´t seem

Pre-chorus:

To find myself again
My walls are closing in
[Without a sense of confidence / I´m
convinced
there´s just too much pressure to take]
I´ve felt this way before
So insecure

Chorus:

Crawling in my skin
These wounds / they will not heal
Fear is how I fall
Confusing what is real

Verse2:

Discomfort, endlessly has pulled itself upon me
Distracting / reacting
Against my will I stand beside my own reflection
It´s haunting how I can´t seem

Pre-chorus:

To find myself again
My walls are closing in
[Without a sense of confidence / I´m
convinced
there´s just too much pressure to take]
I´ve felt this way before
So insecure...

Chorus:

Crawling in my skin
These wounds / they will not heal
Fear is how I fall
Confusing what is real 2x

There´s something inside me that pulls
beneath the surface
Consuming / confusing
This lack of self control I fear is never ending
Controlling
Confusing what is real:

<< Назад на Linkin Park


Limp Bizkit
No Sex
Прислал: Никола Питерский e-mail: efimov@pisem.net
No Sex
(двенадцатая песня с альбома significant other)

ВСТЕПЛЕНИЕ:

e|-------------------|
B|-------------------|
G|---4-----4---2-----|  х2 - (Вступление играется
два раза)
D|-------------------|        Затем играется на
притяжении всего куплета
A|-2---2-----0---0---|        до припева.
E|-------3---------1-|

КУПЛЕТ:

Went too fast
Way too soon
I feel disgusted and you should too
It's no good when all that's left is the sex

Sex has become all I know about you
Memories of those filthy things that we do
There is not one single thought that is left
after sex with you

ПРИПЕВ:

e|---------------------------------------------|
B|---------------------------------------------|

G|-6-6-----------------6-6-------4-4--5-5--6-6-|
х2 - Играется два раза на
D|-6-6--6-6--4-4--2-2--6-6--6-6--4-4--5-5--6-6-|
    протяжении всего припева.
A|-4-4--6-6--4-4--2-2--4-4--6-6--2-2--3-3--4-4-|

E|------4-4--2-2--0-0-------4-4----------------|

Should've left my pants on this time
But instead you had to let me dive right in
Should've left my pants on this time
You let me dive right in х2 - поёться два раза.

После чего идёт гитарный пройгрыш один раз.(а
потом идёт куплет)

e|---------|
B|---------|
G|---------|
D|---------|
A|-2---0---|
E|---3---1-|

КУПЛЕТ:

e|-------------------|
B|-------------------|
G|---4-----4---2-----|  - играется на притяжении
всего куплета
D|-------------------|    до припева.
A|-2---2-----0---0---|
E|-------3---------1-|

Wait... it's my ass
Your perfume
It makes temptation hard to refuse
So I guess we undressed
To have sex
Dirty sex

Sex has become all I know about you
Memories of those filthy things that we do
There is not one single thought that is left
after sex with you

ПРИПЕВ:

e|---------------------------------------------|
B|---------------------------------------------|

G|-6-6-----------------6-6-------4-4--5-5--6-6-|
х2 - Играется два раза на
D|-6-6--6-6--4-4--2-2--6-6--6-6--4-4--5-5--6-6-|
    протяжении всего припева
A|-4-4--6-6--4-4--2-2--4-4--6-6--2-2--3-3--4-4-|
    до пройгрыша.
E|------4-4--2-2--0-0-------4-4----------------|

Should've left my pants on this time
But instead you had to let me dive right in
Should've left my pants on this time
You let me dive right in

ПРОЙГРЫШ:

e|---------------------------------------------|
B|---------------------------------------------|

G|-6-6-------6-6-------6-6-------4-4--5-5--6-6-|
- Играется один раз.
D|-6-6--6-6--6-6--6-6--6-6--6-6--4-4--5-5--6-6-|

A|-4-4--6-6--4-4--6-6--4-4--6-6--2-2--3-3--4-4-|

E|------4-4-------4-4-------4-4----------------|

ГИТАРНАЯ ПАРТИЯ ПОСЛО ПРОЙГРЫША ДО
СЛОВ:"Realize I mean more than that"

e|-------------------|
B|-4-5-4-6-6-5-4-5-4-|
G|-------------------| х4 играется 4 раза со
словами приведённые ниже.
D|-------------------|
A|-------------------|
E|-------------------|

You couldn't respect yourself
I couldn't respect myself
I realize that
I'm worth more than that

e|-------------------------|
B|-------------------------|
G|-6-6--2-2--4-4--5-5--6-6-|  х4 играеться четыре
раза до припева.
D|-6-6--2-2--4-4--5-5--6-6-|
A|-4-4--0-0--2-2--3-3--4-4-|
E|-------------------------|

Realize I mean more than that х4 - эта строчка
поёться четыре раза.

ПРИПЕВ:

e|---------------------------------------------|
B|---------------------------------------------|

G|-6-6-----------------6-6-------4-4--5-5--6-6-|
х2 - Играется два раза на
D|-6-6--6-6--4-4--2-2--6-6--6-6--4-4--5-5--6-6-|
    протяжении всего припева
A|-4-4--6-6--4-4--2-2--4-4--6-6--2-2--3-3--4-4-|
    до пройгрыша.
E|------4-4--2-2--0-0-------4-4----------------|

Should've left my pants on this time
But instead you had to let me dive right in
Should've left my pants on this time
You let me dive right in

ПРОЙГРЫШ:

e|---------------------------------------------|
B|---------------------------------------------|

G|-6-6-------6-6-------6-6-------4-4--5-5--6-6-|
- Играется один раз.
D|-6-6--6-6--6-6--6-6--6-6--6-6--4-4--5-5--6-6-|

A|-4-4--6-6--4-4--6-6--4-4--6-6--2-2--3-3--4-4-|

E|------4-4-------4-4-------4-4----------------|

ТЕКСТ ПЕСНИ NO SEX:

КУПЛЕТ:

Went too fast
Way too soon
I feel disgusted and you should too
It's no good when all that's left is the sex

Sex has become all I know about you
Memories of those filthy things that we do
There is not one single thought that is left
after sex with you

ПРИПЕВ:

Should've left my pants on this time
But instead you had to let me dive right in
Should've left my pants on this time
You let me dive right in х2 - поёться два раза.

КУПЛЕТ:

Wait... it's my ass
Your perfume
It makes temptation hard to refuse
So I guess we undressed
To have sex
Dirty sex

Sex has become all I know about you
Memories of those filthy things that we do
There is not one single thought that is left
after sex with you

ПРИПЕВ:

Should've left my pants on this time
But instead you had to let me dive right in
Should've left my pants on this time
You let me dive right in

You couldn't respect yourself
I couldn't respect myself
I realize that
I'm worth more than that
Realize I mean more than that

ПРИПЕВ:

Should've left my pants on this time
But instead you had to let me dive right in
Should've left my pants on this time
You let me dive right in

КОНЕЦ.

<< Назад на Limp Bizkit


Lifehouse
Sick Cycle Carousel
Прислал: Витаха (подбор) e-mail: mute_z@zeos.net
Intro and 1-st couplet
      F        E        Am   G
2|--------|--------|-------|0----|
3|--------|--------|-----2-|--0--|
4|-----3--|-----2--|---2---|----0|
5|---3---3|---2---2|-0-----|-----|
6|-1------|-0------|-------|-----|
      F        E        Am
1|--------|--------|----0-----|
2|--------|--------|--------1-|
3|--------|--------|-----2-2--|
4|-----3--|-----2--|---2--2---|
5|---3---3|---2---2|-0--------|
6|-1------|-0------|----------|

Solo
4|----------------9-5--------------|
5|88-77-55-3-7-7-------88-77-55-3-7|
 F              E
If shame had a face
                  Am           G
I think it would kind of look like mine
 F             E                 Am
If it had a home would it be my eyes?
 F           E             Am       G        F
Would you believe me if I said I´m tired of
this?
             E
Well here we go, now, one more time...

Refrain:
 Am                Em           F
´Cause I tried to climb your steps
             Em        Am
I tried to chase you down
            Em       F
I tried to see how low
                 G
I could get down to the ground
 Am             Em      F
And I tried to earn my way
            Em        Am
I tried to tame this mind
              Em           F
You better believe that I have
           E
Tried to be this
 C             G
When will this end?
               Dm
It goes on and on
          Am              C
Over and over and over again
                  G
Keeps spinning around
                      Dm
I know that it won´t stop
              Am                  F
´Til I stand down from this for good

I never thought I´d end up here
Never thought I´d be standing where I am
I guess I kind of thought that it would be easier
than this
I guess I was wrong, now, one more time...

´Cause I tried to climb your steps
I tried to chase you down
I tried to see how low
I could get down to the ground
And I tried to earn my way
I tried to tame this mind
You better believe that I have
Tried to be this

When will this end?
It goes on and on
Over and over and over again
Keeps spinning around
I know that it won´t stop
´Til I stand down from this sick cycle
carousel

This is a sick cycle, yeah
Sick cycle carousel
This is a sick cycle, yeah

When will this end?
It goes on and on
Over and over and then over again
Keeps spinning around
I know that it won´t stop
´Til I stand down from this for good

<< Назад на Lifehouse


Limp Bizkit
Take A Look Around
Прислал: Raven e-mail: dick_tracy@rambler.ru
Drop D tunning

Intro Melody #1 - (Clean)
E-----------------------------------------------------------------
B-----------------------------------------------------------------
G-----------------------------------------------------------------
D------------5-7p5------------------------------------------------
A---7-7-7-7-7------7-7-7-7-75-6-----------------------------------
D-----------------------------------------------------------------

Intro Melody #2 - (Clean 2X and then Distorted
2X, as written in the
order below, Palm Muted)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
D--------5-7p5---------------------------------------------------
A---7-7-7------7-7-75-6---(7)------------------------------------
D----------------------------------------------------------------
**Bend the last note (7) when playing this one
distorted for the
last time.

Mission Impossible 2 Melody -
E---15-12------15-12------15-12------15-12-----------------------
B---------12---------11---------10---------13-13-13-13-12-12-12--
G----------------------------------------------------------------
D----------------------------------------------------------------
A----------------------------------------------------------------
D----------------------------------------------------------------

Chorus #1 - (Heavy Distortion)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
d----------------------------------------------------------------
A----------------------------------------------------------------
D---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------

Chorus #2 - (Heavy Distortion)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
D---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------
A---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------
D---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------
**When I say Palm Mute Chorus #2, only palm mute
the open chords
(Only P.Mute the zero's!) ;)

Chorus #3 - (Heavy Distortion)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
D---2-2--5-7--2-2--0-1-------------------------------------------
A---2-2--5-7--2-2--0-1-------------------------------------------
D---2-2--5-7--2-2--0-1-------------------------------------------

The order in which to play all these tabs:

Intro Melody #1 - 8X
MI:2 Melody - 2X
Intro Melody #1 - 2X
MI:2 Melody - 2X

Chorus #1 - 4X
Chorus #2 - 2X
Chorus #2 - 2X (Palm Mute)

Intro Melody #1 - 2X
MI:2 Melody - 4X

Chorus #1 - 4X
Chorus #2 - 2X
Chorus #2 - 2X (Palm Mute)
Chorus #3 - 2X

Intro Melody #2 - 8X (Clean, Palm Muted)
Intro Melody #2 - 4X (Distorted, Bend last note)

Chorus #2 - 2X
Chorus #2 - 2X (Palm Mute)

MI:2 Melody - 4X

LYRICS:

All the teachin' in the world today
All the little girls fillin' up the world today
When the good comes to bad the bad comes to good
But I'm a live my life like I should (Like I
should)
Now all the critics wanna hit it
The shit can't ever dig it
Just because they don't get it
But I'll stay fitted
New era committed
Now this Red Cap gets a rap from his critics

Do we always gotta cry (Always gotta cry)
Do we always gotta live inside a lie (Live inside
a, live inside

             a lie)
Life's just a blast (Just a blast)
And it's movin' really fast (Really fast)
So you'd better stay on top
Or life will kick you in the ass

Follow me into a solo
Remember that, kid
So whatcha wanna do?
And where you gonna run
When you're starin' down the cable
Of my ... mic pointed at your grill like a gun
Limp Bizkit is rockin' the set
It's like russian roulette
When you're placin' your bet
So don't be upset
When you're broke and you're done
Cause I'm 'onna be the one 'til I jet (I'm 'onna
be the one 'til

             I jet)

CHORUS:
I know why you wanna hate me
I know why you wanna hate me
I know why you wanna hate me
Cause hate is all the world has even seen lately
I know why you wanna hate me
I know why you wanna hate me
Now I know why you wanna hate me
Cause hate is all the world has even seen lately
And now you wanna hate me
Cause hate is all the world has even seen lately
And now you wanna hate me
Cause hate is all the world has even seen lately

Does anybody really know the secret
Or the combination for this life and where they
keep it
It's kinda sad when you don't know the meaning
But everything happens for a reason (Everything
happens for a reason)
I don't even know what I should say
Cause I'm an idiot, a loser, a microphone abuser
I analyse every second I exist
Beatin' up my mind every second with my fist

And everybody wanna run (Wanna run)
Everybody wanna hide from the gun (Hide from the
gun)
You take a rap through this life if you want
But you can't take the edge of the knife (No,
sir)
And now you want your money back (Money back)
But your denied cause your brains fried from the
sack
And there ain't nothin' I can do
Cause life is a lesson
You learn it when you're through

CHORUS

(Now... I... know... why...)
Now I know why you wanna hate me
....

<< Назад на Limp Bizkit


Limp Bizkit
My Way
Прислал: Родич e-mail: Mike@cityonline.ru
Обычная настройка(standart tuning).
Intro.
e---------4------------------------
B--2-------------5-----------------
G----------------------------------
D---------2------------------------
A--0-------------3-----------------
E----------------------------------

Не знаю какие там эффекты,но на акустике только
для себя,
слишком уж обломно.Кто хочет может на басы и не
смотреть
(просто играть на 2-й и 1-ых струнах).

Solo(самый клёвый момент, было бы также его
играть).

e---------|---------|---------|---------|---------|---------|-----------|
B---------|---------|---------|---------|---------|---------|-----------|
G---------|---------|-----6-6-|---------|-----8-8-|---------|-----11-11-|
D-----8-8-|-----4-4-|---4-----|-----6-6-|---6-----|-----9-9-|---9-------|
A---6-----|---2-----|-2-------|---4-----|-4-------|---7-----|-7---------|
E-4-------|-0-------|---------|-2-------|---------|-5-------|-----------|

e-----------|
B-----------|
G-----------|
D-----11-11-|
A---9-------|
E-7---------|

End

B---3--4--6---3--4--2-----

Вообще-то концовка должна играться аккордами, но
на обычной
настройке не получится, поэтому на одной струне и
написал
(кстати так играл чувак в программе
превращение(на одной стр.)).

Вот вариант для другой настройки.
с#|-4----------|-5----------7----------|
G#|------------|-----------------------|
E|-------------|-4----------4----------|
B|--2----------|-----------------------|
F#|-2----------|-5----------5----------|
C#|-0----------|-3----------3----------|

c#|-4----------|-5----------0----------|
G#|------------|------------0----------|
E|-------------|-4----------4----------|
B|--2----------|------------5----------|
F#|-2----------|-5----------5----------|
C#|-0----------|-3----------3----------|

Первые три аккорда,звучат неплохо и на обычной
настройке.

Special
you think you´re special
you do
i can see it in your eyes
i can see it when you laugh at me
look down on me
and walk around on me

just one more fight about your leadership
and i will straight up leave your shit
cuz i´ve had enough of this
and now im pissed

yeah

this time im a let it all come out
this time im a stand up and shout
im a do things my way
it´s my way
my way or the highway

this time im a let it all come out
this time im a stand up and shout
im a do things my way
it´s my way
my way or the highway

just one more fight about a lot of things
and i will give up everything
to be on my own again
free again

yeah

this time im a let it all come out
this time im a stand up and shout
im a do things my way
it´s my way
my way or the highway

this time im a let it all come out
this time im a stand up and shout
im a do things my way
it´s my way
my way or the highway

Someday you´ll see things my way
cuz ya never know
no ya never know

someday you´ll see things my way
cuz ya never know
no ya never know
when you´re gonna go

just one more fight and ill be history
yes i will straight up leave your shit
and you´ll be the one who´s left
missing me

yeah

this time im a let it all come out
this time im a stand up and shout
im a do things my way
it´s my way
my way or the highway

this time im a let it all come out
this time im a stand up and shout
im a do things my way
it´s my way
my way or the highway

Someday you´ll see things my way
cuz ya never know
no ya never know
when you´re gonna go

someday you´ll see things my way
cuz ya never know
no ya never know

<< Назад на Limp Bizkit


Lene Marlin
Sitting Down Here
Прислал: Александр Кутков e-mail: nikakix@pisem.net
I´m sitting down here, but hey you
can´t see me

Проигрыш: D-A-Em-GA (2раза)

      G
Your words cut rather deeply,
      A
They´re just some other lies
      D
I´m hiding from a distance,
      A
I´ve got to pay the price
      G
Defending all against it,
      A
I really don´t know why
     Hm
You´re obsessed with all my secrets,
      A
You always make me cry
      G
You seem to wanna hurt me
      A
No matter what I do
      D A/C# Hm A
I´m telling just a couple,
      G
But somehow it gets to you
      A
But I´ve learned how to get revenge
      D                     G
And I swear you´ll experience that some
day

Chorus:

     D
I´m sitting down here,
     A                    Em
But hey you can´t see me, kinda invisible
     GA
You don´t sense my stay
     D                   A
Not really hiding, not like a shadow
     Em                        GA
Just thought I would join you for one day
      D
I´m sitting down here,
      A                G
But hey you can´t see me

I´m trying not to avoid you,
Just don´t wanna hear your voice
When you call me up so often,
I really don´t have a choice
You´re talking lie you know me
And wanna be my friend
But that´s really too late now,
I won´t try it once again
You may think that I´m loser,
That I don´t really care
You may think that it´s all forgotten,
But you should be aware
Cause I´ve learned to get revenge
And I swear you´ll experience that some
day

Chorus:

I´m sitting down here,
But hey you can´t see me
Kinda invisible
You don´t sense my stay,
Not really hiding, not like a shadow
Just thought I would join you one day
I´m sitting down here,
But hey you can´t see me
Kinda invisible
You don´t sense my stay
Not really hiding, not like a shadow
But sure I wanna join you one day

<< Назад на Lene Marlin


Linkin Park
A Place For My Head
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
Verse 1 and Verse 2 Part 1
D
----------------------------------------------|
A
----------------------------------------------|
F
-------6-6-6-7-6-4----------------------------|
C
4---4-----------------7-7--5-5-5-5-5-7--------|
G
----------------------------------------------|
C
----------------------------------------------|

Verse 2 Part 2A Place for My Head

G#5,F#5

Chorus

G#5,F#5,G#5,F#5,A#5           x2

 Lyric:

I watch how the moon sits in the sky
On a dark night shining with the light from the
sun
The sun doesn´t give light to the moon
Assuming the moon´s going to owe it one
It makes me think of how you act to me
You do favors and then rapidly
You just turn around and start asking me about
Things you want back from me

Pre chorus:
I´m sick of the tension, sick of the hunger

Sick of you acting like I owe you this
Find another place to feed your greed
While I find a place to rest

I want to be in another place
I hate when you say you don´t understand
(You´ll see it´s not meant to be)
I want to be in the energy, not with the enemy
A place for my head
Maybe someday I´ll be just like you, and
Step on people like you do and
Run away the people I thought I knew
I remember back then who you were
You used to be calm, used to be strong
Used to be generous, but you should´ve
known
That you´d wear out your welcome
Now you see how quiet it is, all alone

Pre chorus (2x)
Chorus

You try to take the best of me
Go away (8x)

Chorus

Pre chorus (2x)

<< Назад на Linkin Park


Leonard Cohen
Love Calls You By Your Name
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
  Струнный кусочек из аранжировки:

  A|---1-3--1-0---|

  Ноту С на 5-ой струне Коэн иногда использует
при
  переходе с Bb на Am и наоборот - с Am на Bb.
  Приблизительно так:

    Bb         (C) Am                     (C) Bb

e--------------------------------------------------|

B--------------------------------------------------|

G--3--3--3--3-----2--2--2--2--2--2--2--------3--3--|

D---3--3--3--3-----2--2--2--2--2--2--2--------3--3-|

A-1--1--1--1--3--0--0--0--0--0--0--0--0--3--1--1---|

E--------------------------------------------------|

  Bb Am Bb Am

  Bb                                  Am
     You thought that it could never happen
        Bb                        Am
     to all the people that you became,
   Bb                   Gm     Bb
   Gm
     your body lost in legend,    the beast so
very tame.
          Em
     But here, right here,
                  Am                 G
     between the birthmark and the stain,
                  Am                  G
     between the ocean and your open vein,
                   Am             G
     between the snowman and the rain,
            F    D        F
     once again,   once again,
        C           G          C
     love calls you   by your name.

     The women in your scrapbook
     whom you still praise and blame,
     you say they chained you to your fingernails

     and you climb the halls of fame.
     Oh but here, right here,
     between the peanuts and the cage,
     between the darkness and the stage,
     between the hour and the age,
     once again, once again,
     love calls you by your name.

     Shouldering your loneliness
     like a gun that you will not learn to aim,
     you stumble into this movie house,
     then you climb, you climb into the frame.
     Yes, and here, right here
     between the moonlight and the lane,
     between the tunnel and the train,
     between the victim and his stain,
     once again, once again,
     love calls you by your name.

     I leave the lady meditating
     on the very love which I, I do not wish to
claim,
     I journey down the hundred steps,
     but the street is still the very same.
     And here, right here,
     between the dancer and his cane,
     between the sailboat and the drain,
     between the newsreel and your tiny pain,
     once again, once again,
     love calls you by your name.

     Where are you, Judy, where are you, Anne?
     Where are the paths your heroes came?
     Wondering out loud as the bandage pulls
away,
     was I, was I only limping, was I really
lame?
     Oh here, come over here,
     between the windmill and the grain,
     between the sundial and the chain,
     between the traitor and her pain,
     once again, once again,
     love calls you by your name.

<< Назад на Leonard Cohen


Linkin Park
Paper Cut
Прислал: Ревякин Игорь Selfish (подбор) e-mail: IGORm2002@mail.ru
  Intro:
Eb|--10----12----13----12----10----12----13----12-------|
Bb|-----10----10----10----10----10----10----10----10----|
F#|-----------------------------------------------------|
C#|-----------------------------------------------------|
G#|-----------------------------------------------------|
C#|-----------------------------------------------------|

   Chorus:
Eb|----------------------------------------------|
Bb|----------------------------------------------|
F#|----------10--9--5----------------------------|
C#|--0-0-0----x--x--x--------------------1-1-3---|
G#|--0-0-0----8--7--3--------------------1-1-3---|
C#|--0-0-0-------------------------------1-1-3---|

   Verses: (Palm mute for 2nd verse)
Eb|------------------------------------------|
Bb|------------------------------------------|
F#|------------------------------------------|
C#|--0-0-0----3-3-3-3-2-2-------------1-1-3--|
G#|--0-0-0----1-1-1-1-0-0-------------1-1-3--|
C#|--0-0-0----------------------------1-1-3--|

   Ending:
Eb|---------------------------------------------------------|
Bb|---------------------------------------------------------|
F#|---------------------------------------------------------|
C#|--8-8-8---8---8-8-10-10-10---5-5-5---5--5-5-5-5---5-5-5--|
G#|--8-8-8---8---8-8-10-10-10---5-5-5---5--5-5-5-5---5-5-5--|
C#|--8-8-8---8---8-8-10-10-10---5-5-5---5--5-5-5-5---5-5-5--|

Why does it feel like night today?
Something in here´s not right today.
Why am I so uptight today?
Paranoia´s all I got left
I don´t know what stressed me first
Or how the pressure was fed / but
I know just what it feels like
To have a voice in the back of my head
It´s like a face that I hold inside
A face that awakes when I close my eyes
A face watches every time I lie
A face that laughs every time I fall
[And watches everything]
So I know that when it´s time to sink or
swim
That the face inside is hearing me / right
underneath my skin

It´s like I´m / paranoid
lookin´ over my back
It´s like a / whirlwind inside of my head
It´s like I / can´t stop what
I´m hearing within
It´s like the face inside is right beneath
my skin

I know I´ve got a face in me
points out all my mistakes to me
You´ve got a face on the inside too and
Your paranoia´s probably worse
I don´t know what set me off first but I
know what I can´t stand
Everybody acts like the fact of the matter is
I can´t add up to what you can but
Everybody has a face that they hold inside
A face that awakes when I close my eyes
A face watches every time they lie
A face that laughs every time they fall
[And watches everything]
So you know that when it´s time to sink or
swim
That the face inside is watching you too / right
inside your skin

The sun goes down
I feel the light betray me

<< Назад на Linkin Park


Louis Armstrong
What A Wonderful World
Прислал: Владимир e-mail: lenin@the-russian.com
     D         F#m    G         F#m
I see trees of green, red roses too
Em7        D     F#7         Bm
I see them bloom, for me and you,
      Bb              Em7/A   A7        D  / D+ /
Gmaj7 / A7 /
And I think to myself, what a wonderful world.

     D         F#m      G         F#m
I see skies of blue and clouds of white,
Em7                D        F#7         Bm
The bright blessed day, the dark sacred night,
      Bb              Em7/A    A7        D / G /
G / D /
And I think to myself, what a wonderful world

    A7                        D
The colors of the rainbow, so pretty in the sky
    A7                   D
Are also on the faces of people goin' by
      Bm              F#m             Bm
F#m
I see friends shaking hands, saying, "How do
you do?"
Em7            F#dim7   Em7  F#dim7  Em7
They're really saying,  "I   love
you."

A7     D      F#m    G          F#m
I hear babies cry, I watch them grow
Em7                D    F#7            Bm
They'll learn much more than I'll ever know,
      Bb              Em7/A    A7        D /
F#m7b5 / B7
And I think to myself what a wonderful world

      Em7             Em7/A   A7b9      D    G6
D
Yes I think to myself, what a wonderful world.

D+:     xx0332
F#dim7: xx1212
F#m7b5: xx2212
A7b9:   x02320
G6:     320000

<< Назад на Louis Armstrong


Louis Armstrong
Summertime
Прислал: Андрей Волович e-mail: pvol@univ.uzhgorod.ua
Em        Am7 Em       Am7       Em    Am7 Em
Summertime,    and the livin' is easy
         Am7                       B7  C7 B7
Fish are jumpin' and the cotton is high
             Em  Am7 Em       Am7          Em
 Am7 Em
Your daddy's rich,   and your momma's good
lookin'
G                   A7 B7        Em  Am7 Em
So hush little baby,   don't you cry

Em                   Am7 Em           Am7     Em
    Am7 Em
One of these mornings,   you're gonna rise up
singing
            Am7
   B7  C7 B7
Then you'll spread your wings and you'll take to
the sky
              Em     Am7 Em        Am7         Em
      Am7 Em
But till that morning,   there's a nothin' can
harm you
     G              A7 B7       Em  Am7 Em
With daddy and mammy   standing by

All those moments will be lost in time, like
tears in the rain.

----0-------0---0-|
|-------------4---5---77--5-------5

<< Назад на Louis Armstrong


Linkin Park
Points Of Authority
Прислал: Kolyamba e-mail: nimike@r66.ru
Все песни этой группы звучат только при
перенастройки гитары, по такому плану!!!

Tuning: C, G, C, F, A, D

Note: H- хаммер, т.е. при зажатой струне на ладе,
зажимается эта-же струна, но ладом ниже, т.е.
как-бы получается удар.

Intro
D ----7-------7--------7-------7------------
A --8---8---8---8---8---8---8---8----------
F 9--------9-------9-------9----------------
C ------------------------------------------
G ------------------------------------------
C ------------------------------------------

Intro 2 and Verse
D
-------------------------------------------------------
A
-------------------------------------------------------
F
-------------------------------------------------------
C
2-2---2h3---3---0h2---2h3---0h2-2---2h3--x-2-x-0-x-3---
G
2-2---2h3---3---0h2---2h3---0h2-2---2h3--x-2-x-0-x-3---
C
2-2---2h3---3---0h2---2h3---0h2-2---2h3--x-2-x-0-x-3---

РS: х - в это время закрываете струны что-бы
небыло звука.

Chorus
D ---------------------------------------
A ---------------------------------------
F 4----5----4----5----4----5----4----5--
C 2----3----2----3----2----3----2----3--
G 2----3----2----3----2----3----2----3--
C 2----3----2----3----2----3----2----3--

Forfeit the game / Before somebody else
Takes you out of the frame / Puts your name to
shame
Cover up your face / You can´t run the
race
The pace is too fast / You just can´t last
You love the way I look at you
While taking pleasure in the awful things you put
me through
You take away if I give in
My life
My pride is broken
You love the things I say I´ll do-
The way I´ll hurt myself again just to get
back at you
You take away when I give in / my life
My pride is broken
You like to think you´re never wrong
You want to act like you´re someone
You want someone to hurt like you
You want to share what you´ve been through
(You live what you learn)

<< Назад на Linkin Park


Lene Marlin
Unforgivable Sinner
Прислал: Александр Кутков e-mail: nikakix@pisem.net
Проингрыш:

  Em-C-D-G (2раза)

    Em
Kinda lose your sense of time
    C
´Cause the days don´t matter no more
    D
All the feelings that you hide
    C                   Am
Gonna tear you up inside
                      D
You hope she knows you tried

Follows you around all day
And you wake up soaking wet
´Cause between this world and eternity
There is a face you hope to see

Chorus:
                     Em
You know where you´ve sent her
                     C
You sure know where you are
                   D
You´re trying to ease off
                      G
But you know you won´t get far
                  C
And now she´s up there
             D
Sings like an angel
                    GD/F#Em
But you can´t hear those words
                C
And now she´s up there
               D
Sings like an angel
              Em
Unforgivable Sinner

You´ve been walking around in tears
No answers are there to get
You won´t ever be the same
Someone cries and you´re to blame

Struggling with a fight inside
Sorrow you´ll defeat
The picture you see it won´t disappear
Not unpleasant dreams or her voice you hear

You know where you´ve sent her
You sure know where you are
You´re trying to ease off
But you know you won´t get far
And now she´s up there
Sings like an angel
But you can´t hear those words
And now she´s up there
Sings like an angel
Unforgivable Sinner

  Am
Maybe one time lost
  Em
But now you´re found
  D
Stand right up before
  C
You hit the ground
  Am
Maybe one time lost
  Em
But now you´re found
  D
Stand right up before
  C
You hit the ground - hit the ground

Chorus:

You know where you´ve sent her
You sure know where you are
You´re trying to ease off
But you know you won´t get far
And now she´s up there
Sings like an angel
But you can´t hear those words
And now she´s up there
Sings like an angel
Unforgivable Sinner

<< Назад на Lene Marlin


Linkin Park
By Myself
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
 Intro: D5,D#5,D5

 Pre Chorus: A5,D5,D#5,D5

 Chorus: A5,F5,D5

 Bridge: D#5,A5

 Verse:

What do I do to ignore them behind me?
Do I follow my instincts blindly?
Do I hide my pride / from these bad dreams
And give in to sad thoughts that are maddening?
Do I / sit here and try to stand it?
Or do I / try to catch them red - handed?
Do I trust some and get fooled by phoniness,
Or do I trust nobody and live in loneliness?
Because I can't hold on / when I'm stretched so
thin
I make the right moves but I'm lost within
I put on my daily facade but then
I just end up getting hurt again
By myself [myself]
I ask why, but in my mind
I find I can't rely on myself

I can't hold on
To what I want when I'm stretched so thin
It's all too much to take in
I can't hold on
To anything watching everything spin
With thoughts of failure sinking in

If I
Turn my back I'm defenseless
And to go blindly seems senseless
If I hide my pride and let it all go on / then
they'll
Take from me 'till everything is gone
If I let them go I'll be outdone
But if I try to catch them I'll be outrun
If I'm killed by the questions like a cancer
Then I'll be buried in the silence of the answer

[by myself]

How do you think / I've lost so much
I'm so afraid / I'm out of touch
How do you expect / I will know what to do
When all I know / Is what you tell me to
Don't you know
I can't tell you how to make it go
No matter what I do, how hard I try
I can't seem to convince myself why
I'm stuck on the outside

<< Назад на Linkin Park


Linkin Park
Runaway
Прислал: Титомир Сергей, Sergant (подбор) e-mail: sergant_dmb@rambler.ru
Intro:
E|-----------------------
B|------------------------
G|------------------------
D|-------0---------------
A|--2---------------0----
E|---------------3--------

E|-----------------------
B|------------------------
G|---4---7------------------
D|---4---7-----5----7-------
A|---2---5-----5----7------
E|---------------3---5-----

Можно ещё играть так:

E|-----------------------
B|------------------------
G|------------------------
D|---9--12------5----7-------
A|---9--12------5----7------
E|---7--10-------3---5-----

Graffiti decorations
Underneath a sky of dust
A constant wave of tension
On top of broken trust
The lessons that you taught me
I learn were never true
Now I find myself in question
They point the finger at me again
Guilty by association
You point the finger at me again

Paper bags and angry voices
Under a sky of dust
Another wave of tension
Has more than filled me up
All my talk of taking action
These words were never true
Now I find myself in question
They point the finger at me again
Guilty by association
You point the finger at me again

I wanna run away
Never say goodbye
I wanna know the truth
Instead of wondering why
I wanna know the answers
No more lies
I wanna shut the door
And open up my mind

Gonna run away...
E|-----------------------------------------------------------------
B|-----------------------------------------------------------------
G|-----------------------------------------------------------------
D|---9--9--9--9--9--9p10---------------------------------------
A|---9--9--9--9--9--9p10---------------------------------------
E|---7--7--7--7--7--7p-8----------------------------------------

<< Назад на Linkin Park


Limp Bizkit
Stalemate
Прислал: Родич e-mail: mike@cityonline.ru
Есть 4 варианта.

1-й вариант(обычная настройка-e,B,G,D,A,E. Самый
сложный вариант, так как,

            чтобы хорошо звучало приходится
расстягивать пальцы).

(пошибче,чем в MY WAY).

Intro

G(3)-----------------6----4h6-----------------6----------------------------

D(4)------------4----------------------4----------------4h5---------------------

A(5)--------4---------------------4-----------------------------------

E(6)----2---2-----2----2------2---2--------2-------2--------------------------

  6-я самая толстая.

                      (Что такое 4h6 или 4h5
думаю и так все знают.

        Comment:       Если же нет, то
"песни из к/ф" на ссылку

                       "музыка из к/ф
TERMINATOR", там объяснено).

           4

           2  надо играть не вместе,а проходя
большим пальцем,сначала по

                  6-й струне, а затем по
5-й(желательно быстро).

2-й вариант заключается в НАТЯЖЕНИИ 6-й
струны.Эта струна настраивается

в унисон с 9-м ладом 5-й или 4-м ладом 4-й
струны. Главное ПЕРЕТЯГИВАЯ 6-ю её не порвать.

                       (Этот вариант играть легче
всего).

Intro

G(3)------------------6------4h6---------------6----------------------------

D(4)------------4-----------------------4------------4h5---------------------

A(5)--------4-----------------------4-----------------------------------

F#(6)---0---0------0-----0------0---0------0------0--------------------------

3-й вариант,для тех,кто боится порвать 6-ю
струну.Эта струна настраивается

 в унисон с 4-м ладом 5-й или 11-м ладом 4-й
струны(т.е.струну в отличии от 2-ого

 варианта нужно РАССТРАИВАТЬ).В игре самый
простой способ после 2-ого варианта.

Intro

G(3)--------------------6-------4h6-------------------6----------------------------

D(4)-------------4----------------------------4--------------4h5---------------------

A(5)--------4-----------------------------4------------------------------------

C#(6)---5---5-------5------5----------5---5-------5------5--------------------------

4-й вариант(сам его я не играл,но кому интересно
и кто знает как настраивать,

            может попробовать).

Intro

E-------------------9--------------------------------9-----------------

B-------------------------12--/--14----------------------------------

F#--------7--12p0--------------------------7-12p0------------12--/--13---

F#---12--12-----------12-------------12---12------------12------------

                                  STATUS.

                   Самый
сложный...............1-й вариант

                   Менее
сложный...............3-й вариант

                   Наиболее
простой............2-й вариант

                                4-й как придётся.

<< Назад на Limp Bizkit


Limp Bizkit
It'll Be OK
Прислал: Вова BlaZe e-mail:
Intro,Verse 1 : Play 8x
  I just read your letter...

E------------------------------------------------------------------------------

B------------------------------------------------------------------------------

G------0---------0------4-4-4-4-777-7766---------------------------------------

D----4---4-----4---4-----------------------------------------------------------

A------------------------------------------------------------------------------

E-0---------0---------3--------------------------------------------------------

Verse 2,Pre-chorus : Play 2x
  What to do ? My life is through...

E------------------------------------------------------------------------------

B-----8b-----8b-----10b------10b-----------------------------------------------

G-9-9----9-9----9-9------9--9--------------------------------------------------

D------------------------------------------------------------------------------

A------------------------------------------------------------------------------

E------------------------------------------------------------------------------

 Далее опять играется Verse 1 и Verse 2 по 4
раза.

Chorus 1 : Play 4x
 (Distortion)
  ...fuckin´ up my whole life

C------------------------------------------------------------------------------

G------------------------------------------------------------------------------

E------------------------------------------------------------------------------

B------------------------------------------------------------------------------

F---------7-5------------------------------------------------------------------

C--0-0--------5-----0-0--1-----------------------------------------------------

Chorus 2 : Play 6x
 (Distortion)
  So I´m on my way...

E------------------------------------------------------------------------------

B------------------------------------------------------------------------------

G------------------------------------------------------------------------------

D--2-2---2-0--------3---------2-2---2-0-------3--------------------------------

A--2-2-------2------3---------2-2-------2-----3--------------------------------

E--0-0-0--------0-0-1---------0-0-0-------0-0-1--------------------------------

 Далее опять Verse 1,Verse 2 по 4 раза,затем
припевы Chorus 1 - 4 раза,Chorus 2 - 6 раз

Bridge 1(Самый трудный момент,но в принципе
получается похоже) : Play 8x

E----------------0-77-99-1111-1313-1414----------------------------------------

B--8h9-8-5h6-------------------------------------------------------------------

G------------------------------------------------------------------------------

D------------------------------------------------------------------------------

A------------------------------------------------------------------------------

E-0----------------------------------------------------------------------------

Bridge 2 : Play 4x
 (Distortion)
 ...Better place you can take me

E------------------------------------------------------------------------------

B------------------------------------------------------------------------------

G------------------------------------------------------------------------------

D-3---3-3-3-3-----9--9----12---12----------------------------------------------

A-3---3-3-3-3-----9--9----12---12----------------------------------------------

E-1---1-1-1-1-----7--7----10---10----------------------------------------------

 Затем опять идет Chorus 1 - 4 раза, Chorus 2 - 6
раз.
 После этого следует Intro : 6x

i just read your letter
it says that you'll be gone for a while
everything was gettin' better
i guess i'm just a fool strung out
what to do?
life is through
just want to kill
myself for you
i wonder
just how sympathetic you'll be you've come
to take me under and i've forgotten
all about me
what to do?
my life is through
just want to kill
myself for you
so tell me why
you say goodbye?
and tell me why
your fuckin' up my whole life?
yeah,
fuckin' up my whole life
so, i'm on my way
i leave today
if i get away
it'll be ok
it'll be ok
i'm looking out a window
into a world that's taken you from me
and i'm feeling so disgusted
how pathet-ic can i possibly be?
what to do?
life is through
just want to kill
myself for you
so tell me why
you say goodbye
and tell me why
you're fuckin' up my whole life
fuckin' up my whole life
so, i'm on my way i leave today if i get away
it'll be ok
it'll be ok
if there's a better place you can take me
a better life you can give me
whatever place i can start all over
then i would never need what you gave me
never need you to save me
and never feel like this life is over
if there's a better place you can take me
a better life you can give me
whatever place
i can start all over
then i would never need what you gave me
and never need you to save me
and never feel like this life is over
feel like this life is over
so, i'm on my way
i leave today
if i can get away
it'll be ok
it'll be ok

<< Назад на Limp Bizkit


Limp Bizkit
Boiler
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
играется постоянно с какиме-то эффектами (цифровой
процесор мля =( ))

вся песня на 3 аккордах - прочем в припеве в
последнем - струны отчаянно тянутся!

   D D Am# Cm
1:-5-5-6---3-
2:-5-5-6---3-
3:-7-7-6---5-
4:-7-7-8---5-
5:-5-5-8---3-
6:-5-5-6---3-

играется весьма своебразно
играете каждый аакорд - потом приглушаете и опять
долбите этот же аккорд
и так все аккорды

песню послушайте - поймете

Looks like i´m gonna do everything myself
Maybe I could use some help
But hell, you want something done right
You gotta do it yourself
Maybe life is up and down but
My life´s been (what?) till now
I crawled up your butt somehow
And that´s when things got turned around
I used to be alive
Now I feel pathetic and now I get it
What´s done is done you just leave it alone
and don´t regret it
But sometimes, some things turn into dumb things

And that´s when you put your foot down.

Why did I have to go and meet somebody like you
(like you)
Why did you have to go and hurt somebody like me
(like me)
How you could do somebody like that? (like that)

Hope you know that i´m never coming back
(never coming back)

Looks like i´m gonna do everything myself
(everything myself)
Maybe I could use some help
But hell, if you want something done right
You just do it yourself (got it?)
Maybe life is up and down but
My life´s been (what?) till now (got it)
I crawled up your butt somehow (got it)
And that´s when shit got turned around (got
it)
I used to be alive
I´m so pathetic but now I get it
What´s done is done I know you just leave
it alone and don´t regret it
But sometimes some things turn into dumb things
And that´s when you put your foot down.

Why did I have to go and meet somebody like you?

Why did you have to go and hurt somebody like me?

How you could do somebody like that?
Hope you know that i´m never comin´
back

Why did I have to go and meet somebody like you?

Why did you have to go and hurt somebody like me?

How you could do somebody like that?
Hope you know that i´m never comin´
back

Depending on you is done
Giving to you is done
No more eating no sleeping
No living it´s all just more giving to you
and i´m done

Depending on you is done
Giving to you is done
No more reaching no sleeping
No living it´s all just more giving to you
and i´m done

The hiding from you is done
The lying from you is done
No more eating no more sleeping
No living it´s all just more giving to you
and i´m done

Why did I have to go and meet somebody like you?

Why did you have to go and hurt somebody like me?

How you could do somebody like that?
I hope you know that i´m never coming back

Why did I have to go and meet somebody like you?

Why did you have to go and hurt somebody like me?

How you could do somebody like that?
I hope you know that i´m never coming back

Why?
Why?
Why?

<< Назад на Limp Bizkit


Linkin Park
Points Of Authority
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
 Verse: Em,F5(D5)

 Chorus: Em,F5,Em,F5,Em,F5,Em,D5,F5

 Verse:

Forfeit the game / Before somebody else
Takes you out of the frame / Puts your name to
shame
Cover up your face / You can't run the race
The pace is too fast / You just can't last

You love the way I look at you
While taking pleasure in the awful things you put
me through
You take away if I give in
My life
My pride is broken

You love the things I say I'll do-
The way I'll hurt myself again just to get back
at you
You take away when I give in / my life
My pride is broken

You like to think you're never wrong
You want to act like you're someone
You want someone to hurt like you
You want to share what you've been through
(You live what you learn)

<< Назад на Linkin Park


Las Ketchup
Asereje
Прислал: Витаха (подбор) e-mail: elixe@mail.ru
Вступление Dm (8 тактов)в оригинале Dm#
Dm
Mira lo que se avecina
a la vuelta de la esquina,
viene Diego rumbeando.
Con la luna en las pupilas
y en su traje agua marina
van restos de contrabando.
Dm
Y donde màs no cabe un alma
      C
allì se mete a darse caña
                          Dm
poseido por el ritmo ragatanga
Dm
y el dijey que lo conoce
      C
toca el himno de las doce
                          Dm
para Diego la canciòn màs deseada.
                          A#
Y la baila: y la goza : y la canta:

Dm
Aserejè ja de jè de jebe tu de
jebere
                                             C
sebiunouva majabi an de bugui an de buididipi.

Aserejè ja de je de jebe tu de jebere
                                           A#
sebiunouva majabi an de bugi an de buididipi.

Aserejè ja de je de jebe tu de jebere
                                          A
sebiunouva majabi an de bugi an de buididipi

(2 куплет как 1)
No es cosa de brujeria
que lo encuentre to los dias
por donde voy caminando.
Diego tiene chulería
y ese punto de alegrìa
rastafari afrogitano.

y donde màs no cabe un alma
allì se mete y se da caña
poseido por el ritmo ragatanga.
y el dijey que lo conoce
toca el himno de las doce
para Diego la canciòn màs deseada.

Y la baila: y la goza: y la canta:

Asereje ja de jè de jebe tu de jebere
sebiunouva majabi an de bugui an de buididipi.
Aserejè ja de je de jebe tu de jebere
sebiunouva majabi an de bugui an de buididipi

<< Назад на Las Ketchup


Lighthouse Family
High
Прислал: Каминский Владимир e-mail: kamvlad@vovan.ru
H                             F#
 G#m             G#m/E
 When you?re close to tears remember someday
it?ll all be over
 H                         F#    G#m E
 one day we gonna get so high.
 H                         F#
G#m                   G#m/E
 Though it?s darker than december what?s ahead is
a different colour
 H                             F#     G#m E
 one day we?re gonna get so high.

CHORUS:
          F#7m
   E7m
And at the end of the day remember the days when
we were close to the end
F#7m                     E7m
and wonder how we made it throught the night.
F#7m
E7m
At the end of the day remember the way we stayed
so close to the end
F#7m                          E         F#
We?ll remember it was me and you
           H                F# G#m
E              H         F#
Cause we are gonna be forever you and me,
you´ll always keep it flying high
       G#m    E
in the sky of love

<< Назад на Lighthouse Family


Linkin Park
Paper Cut
Прислал: Bazarman e-mail: Bazarman@bazara.net
A                C
Why does it feel like night today?
Something in here´s not right today.
Why am I so uptight today?
Paranoia´s all I got left
I don´t know what stressed me first
Or how the pressure was fed
But I know just what it feels like
To have a voice in the back of my head
It´s like a face that I hold inside
A face that awakes when I close my eyes
A face watches every time I lie
A face that laughs every time I fall
(And watches everything)
So I know that when it´s time to sink or
swim
That the face inside is hearing me
Right underneath my skin

It´s like I´m paranoid lookin´
over my back
It´s like a whirlwind inside of my head
It´s like I can´t stop what I´m
hearing within
It´s like the face inside is right beneath
my skin

I know I´ve got a face in me
Points out all my mistakes to me
You´ve got a face on the inside too and
Your paranoia´s probably worse
I don´t know what set me off first but I
know what I can´t stand
Everybody acts like the fact of the matter is
I can´t add up to what you can but
Everybody has a face that they hold inside
A face that awakes when I close my eyes
A face watches every time they lie
A face that laughs every time they fall
(And watches everything)
So you know that when it´s time to sink or
swim
That the face inside is watching you too
Right inside your skin

Chorus

The face inside is right beneath your skin (3x)

The sun goes down
I feel the light betray me (Repeat until end)

Chorus (Repeat until end)

<< Назад на Linkin Park


Limp Bizkit
Take A Look Around
Прислал: Черников Илья e-mail: Chernikov_ilya@mail.ru
intro:
                           (Fill.1)
(Gtr.1)(Acous.)
   Em             G             C
D
1|----------------------------|-----------------------------|
2|----------------------------|-----------------------------|
3|----------0-2^0-------------|-----------0-2^0-------------|
4|-2-2-2--2-------2-2-2-2-0-1-|2-2-2-2--2-------2-2-2-2-0-1-|
5|----------------------------|-----------------------------|
6|----------------------------|-----------------------------|
   Em                G             C
  D
1|------------------------------|-------------------------------|
2|------------------------------|-------------------------------|
3|------------0-2^0-------------|-----------0-2^0---------------|
4|-2-2-2-2--2-------2-2-2-2-0-1-|2-2-2-2--2-------2-2-2-2-0-1-2-|
5|------------------------------|-------------------------------|
6|------------------------------|-------------------------------|

                          (Fill.2)

(Gtr.1)(Acous.)
  Em              G              C
D
1|----------------------------|-----------------------------|
2|----------------------------|-----------------------------|
3|----------0-2^0-------------|-----------0-2^0-------------|
4|-2-2-2--2-------2-2-2-2-0-1-|2-2-2-2--2-------2-2-2-2-0-1-|
5|----------------------------|-----------------------------|
6|----------------------------|-----------------------------|
Bass & Sintezator
3|----------------------------|--3----------------5---------|
4|-2--------------5-----------|-----------------------------|

(Gtr.1)(Acous.)
  Em                G              C
  D
1|------------------------------|-------------------------------|
2|------------------------------|-------------------------------|
3|------------0-2^0-------------|-----------0-2^0---------------|
4|-2-2-2-2--2-------2-2-2-2-0-1-|2-2-2-2--2-------2-2-2-2-0-1-2-|
5|------------------------------|-------------------------------|
6|------------------------------|-------------------------------|
Bass & Sintezator
3|------------------------------|--3----------------5-----------|
4|-2----------------5-----------|-------------------------------|

Verse.1(Fill.3)

(Gtr.1)(Acous.)
          Em
           All the teachin´ in da world
today
       1|-15^12----|
       2|-------12-|
                     G
            All the little girls fillin´ up
da world today
                  1|-15^12----|
                  2|-------11-|
                     C
           When the good comes to bad, the bad
comes to good
                  1|-15^12----|
                  2|-------10-|
                D
           But I´m a live my life like i
should
            1|-15^12--------------|
            2|-------13--12-12-12-|

          Em
           Now da critics wanna hit it
       1|-15^12----|
       2|-------12-|
                 G
           This hit? How we did it, just because
they don´t get it
             1|-15^12----|
             2|-------11-|
                 C
           But I´ll stay fitted, new era
commited
             1|-15^12----|
             2|-------10-|
                 D
           Now this red cap gets a rap from these
critics
             1|-15^12--------------|
             2|-------13--12-12-12-|

(Fill.2)
        But do we always gotta cry
        Do we always gotta live inside a lie
        Life´s just a blast cuz its
movin´ really fast
        So ya better stay on top or life´ll
kick you in the ass
(Fill.3)
       Follow me into a solo
       Remember that, kid, so whatcha wanna do
       And where ya gonna run when your
stari´n down the cable of my mic
       Pointed at yo grill like a gun

       Limp Bizkit is rockin´ the set
       It´s like russian roulette when
you´re placin´ your bet
       So don´t be upset when you´re
broke and you´re done
       Cuz I´m a be the one till I jet

Chorus:(fill.4)

Gtr.1(Distortion)
   know why you wanna hate me     know why you
wanna hate me
5|------------------------------|------------------------------|
               |
6|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|
               |

                              |x2
   know why you wanna hate me  Cuz hate is all
the world has even seen lately   |
5|------------------------------|----------------------------------------------||
6|--0^2--0^2--0^2----0^2--5--7--|----0^2----0^2----0^2--------0^2----0----1----||

                             (Fill.5)

Gtr.1(Distortion)

5|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|
 |

6|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|
 | x2
Bass
                 |

4|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|
 |

Gtr.1(Distortion)

5|--x-2--x-2--x-2----x-2--5--7--|--x-2--x-2--x-2----x-2--0--1--|
 |

6|--x-2--x-2--x-2----x-2--5--7--|--x-2--x-2--x-2----x-2--0--1--|
 | x2
Bass
                 |

4|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|
 |

                              (Fill.2)

Verse.2(Fill.3)(no drums & Bass)Gtr.1 &
Sintezator

           Does anybody really know the secret
           Or the combination for this life and
where they keep it
           It´s kinda sad when you
don´t know the meaning
           But everything happens for a reason
(Fill.3)
           I don´t even know what i should
say
           Cuz I´m an idiot, a loserA
microphone abuser
           I analyze every second I exist
           Beatin´ up my mind every second
with my fist

           And everybody wanna run
           Everybody wanna hide from da gun
           You can dig a rat through this life if
you want
           But you can´t dig the edge off a
knife (no sir)

           And now you want your money back
           But you´re denied, cuz your
brain´s fried from the sack
           And there aint nothin´ i could
do
           Cuz life is a lesson, you´ll
learn it when you´re through

Chorus:(fill.4)
       (Fill.5)

                            (Fill.6)
Gtr.1(Distortion)

5|--2-2----5--7--2-2----0--1--|--2-2----5--7--2-2----0--1--|

6|--2-2----5--7--2-2----0--1--|--2-2----5--7--2-2----0--1--|
Bass

4|--2-2----5--7--2-2----0--1--|--2-2----5--7--2-2----0--1--|

                            (Fill.7)
Bass & Drums

4|--2-2----5--7--2-2----0--1--|--2-2----5--7--2-2----0--1--|
|x2

                            (Fill.8)

     Now...       I...            know...
why...
Bass

4|--2-2----5--7--2-2----0--1--|--2-2----5--7--2-2----0--1--|

Gtr.1(Acous.)

4|---------5-7^5--------------|---------5-7^5--------------|

5|--7-7----------7-7----5--6--|--7-7----------7-7----5--6--|

     Now...       I...            know...
why (now I know why you wanna hate me)
Bass

4|--2-2----5--7--2-2----0--1--|--2-2----5--7--2-2----0--1--|

Gtr.1

4|---------5-7^5--------------|---------5-7^5--------------|

5|--7-7----------7-7----5--6--|--7-7----------7-7----5--6--|

    Now...       I...            know...
why...
Bass

4|--2-2----5--7--2-2----0--1--|--2-2----5--7--2-2----0--1--|
|
Gtr.1(Distortion)
            |x2

4|---------5-7^5--------------|---------5-7^5--------------|
|

5|--7-7----------7-7----5--6--|--7-7----------7-7----5--6--|
|

                            (Fill.9)
Gtr.1(Distortion)
     know why you wanna hate me     know why you
wanna hate me

5|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|

6|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|

Bass

4|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|

     know why you wanna hate me   Cuz hate is all
the world has even seen lately

5|--0^2--0^2--0^2----0^2--5--7--|----0^2----0^2----0^2--------0^2----0----1--|

6|--0^2--0^2--0^2----0^2--5--7--|----0^2----0^2----0^2--------0^2----0----1--|

Bass

4|--0^2--0^2--0^2----0^2--5--7--|----0^2----0^2----0^2--------0^2----0----1--|

Gtr.1(Distortion)

5|--x-2--x-2--x-2----x-2--5--7--|--x-2--x-2--x-2----x-2--0--1--|
 |

6|--x-2--x-2--x-2----x-2--5--7--|--x-2--x-2--x-2----x-2--0--1--|
 | x2
Bass
                 |

4|--0^2--0^2--0^2----0^2--5--7--|--0^2--0^2--0^2----0^2--0--1--|
 |

outro:(Fill.2)

(*)примичание:

6-ая струна(нота "ми") у гитары
опускается до ноты "ре" и так же на
басу опускается
4-ая(или 5-ая или 6-ая) струна, и тогда аккорды
на гитаре будут зажиматься вот так:

        Em      G      A      D     Eb
(E)  1|-----||-----||-----||-----||-----|

(H)  2|-----||-----||-----||-----||-----|
(G)  3|-----||-----||-----||-----||-----|
(D)  4|-(2)-||-(5)-||-(7)-||-(0)-||-(1)-|

(A)  5|--2--||--5--||--7--||--0--||--1--|

(D)  6|--2--||--5--||--7--||--0--||--1--|

 а не так как при обычном строе гитары:

        Em      G      A      D     Eb
(E)  1|-----||-----||-----||-----||-----|

(H)  2|-----||-----||-----||-----||-----|
(G)  3|-----||-----||-----||-(7)-||-(8)-|
(D)  4|-(2)-||-(5)-||-(7)-||--7--||--8--|

(A)  5|--2--||--5--||--7--||--5--||--6--|

(E)  6|--0--||--3--||--5--||-----||-----|

<< Назад на Limp Bizkit


Lacrimas Profundere
Diotima
Прислал: Night e-mail: witchcraft@delfi.lt
Am F C E (4 раза)
Am F C E + distortion (4 раза)

Distortion:

      Am            F          C           E
1|-----------|-----------|-----------|-----------|
2|-----------|-----------|-----------|-----------|
3|-----------|-----------|-----------|-----------|
4|-2---2-2-0-|-3---3-3-0-|-2---2-2-0-|--2--2-2-2-|
5|-0---0-0-0-|-3---3-3-0-|-3---3-3-0-|--2--2-2-2-|
6|-----------|-----------|-----------|-----------|

Am F C

 E             Am    F   C
Fall away from me
 E             Am    F
My tears won?t dry
   C
So what is:
   E          Am  F
You must not
 C          E
Leave me

(+Distortion)
Am

 F         C
My life on you
 E         Am
Into your arms

 F       C
:I cling to
 E       Am
And where are
 F       C
You you´re a lie
 E       Am
You you´re a lie
 F       C          E   Am
You you´re a lie

Hating you
So what is: you must not

For the things you do
Break me into
And all tears we weep
Will flow for you
But you?re a lie

П.С. Отличная готика. Желательно перед игрой
послушать песню. Официальный сайт :
www.lacrimas.de.

<< Назад на Lacrimas Profundere


Limp Bizkit
Faith
Прислал: Алексей e-mail: LSLIDER@NM.RU
(взял со своей странички http://LSLIDER.H1.RU)

Intro:

 H(VII) (идёт такой проигрыш, не могу описать
его, надо слушать)

Verse:

                           H(VII)
Well, I guess it would be nice,
            H(VII)
If I could touch your body,
                 A(V)
I know not everybody,
                    H(VII)
Has got a body like me,
But I gotta think twice,
Before I give my heart away,
And I know all the games you play,
Cause I play them too,

Prechorus:

e|--------------------------------------------------------------------|
B|---------------------------------------------5---------------------5|
G|-----8-------6-------7-------4------6----------------4---3-3h4p3-4--|
D|-------9-------7-------8-------5------7--------6-------5------------|
A|---9-------7-------8-------5------7--------6-------5----------------|
E|-7-------5-------6-------3-------5-------4-------3------------------|

Oh, but I need some time off from that emotion,
Time to pick my heart up off the floor,
When that love comes down without devotion,
Well it takes a strong man, baby, but I'm showing
you that door

Chorus:

e|--------------------------|
B|--------------------------|
G|--------------------------|   x4
D|-9-9--9-9--9-9--9-9-------|
A|-9-9--9-9--9-9--9-9-------|
E|-7-7--7-7--7-7--7-7--7h9p7|

I gotta have faith

Verse:

Baby, I know you're asking me to stay,
Saying please please please don't go away,
Cause you're giving me the blues,
Baby, you remind me of the words you say,
Can't help but think of yesterday,
And I know you would tie me down to the loverboy
blues,

Pre-Chorus:

Before this river becomes an ocean,
Before you pick my heart up off the floor,
When that love comes down without devotion,
Well, it takes a strong man baby but I'm showing
you that door

Chorus:

I gotta have faith

N.C.
Get the fuck up!

Chorus:

I gotta have faith!

<< Назад на Limp Bizkit


Led Zeppelin
Babe I'm Gonna Leave You
Прислал: Гаури e-mail: Gauri@mail.ru
Babe, baby, baby, I´m gonna leave you.
I said baby, you know I´m gonna leave you.
I´ll leave you in the summer time,
Leave you when the summer comes a rollin.
Leave you when the summer comes along.

Babe, babe, babe, babe, babe, babe, babe,
Baby, baby, I don´t wanna leave you,
I ain´t joking woman, I got to ramble.
Oh, yeah, baby, baby, I won´t be there,
Really got to ramble.
I can hear it calling me the way it used to do,
I can hear it calling me back home.

Babe, oh, babe, I´m gonna leave you.
Oh, baby, you know I really got to leave you.
Oh, I can hear it calling me.
I said, don´t you hear it calling me, now
baby do, do, oh.

I know, I know,
I know, I never, never, never, never, never gonna
leave you baby.
But I got to go away from this place,
I´ve got to quit you yeah.
Ooh, baby, baby, baby, baby, baby, baby,
Baby, ooh don´t you hear it calling?
Woman, woman, I know, I know it´s good to
have you back again
And I know that one day baby, it´s really
gonna grow yes it is.
We gonna go walking through the park every day.

Every day,
Oh, I´m gonna let you go away.
Sweet baby, it was really really going,
You made me happy every single day,
But now I´ve got to go away, oh.

Baby, baby, baby,
That´s when it´s calling me,
That´s when it´s calling me back
home.

Transcription to "Babe I´m gonna leave
you" by Led Zeppelin (Remasters).
    By Martijn van Welie (mwelie@cs.vu.nl)

Intro:
  Am      Am        Am7sus4 C         D       Am6
      F       E
E-------0---------|-----------------|-----------------|-----------------
B-----1---------1-|-------3-------1-|-------3-------1-|-------1-------0-
G---2---------2---|-----0-------0---|-----2-------2---|-----2-------1---
D---2-------2-----|---2-------2-----|---0-------0-----|---3-------2-----
A-0-------0-------|-----------------|-----------------|-----------------
E-----------------|-3-------3-------|-2-------2-------|-1-------0-------

  Am7     Am        Am7     C         D       Am6
      F       E
E-------3-------0-|-------3-------0-|-----------------|-----------------
B-----1-------1---|-----1-------1---|-------3-------1-|-------1-------0-
G---2-------2-----|---0-------0-----|-----2-------2---|-----2-------1---
D-----------------|-----------------|---0-------0-----|---3-------2-----
A-0-------0-------|-----------------|-----------------|-----------------
E-----------------|-3-------3-------|-2-------2-------|-1-------0-------

First Verse:
  Am7     Am        Am7sus4 C         D       Am6
      F       E
E-------3-------0-|-----------------|-----------------|-----------------
B-----1-------1---|-------3-------1-|-------3-------1-|-------1-------0-
G---2-------2-----|-----0-------0---|-----2-------2---|-----2-------1---
D-----------------|---2-------2-----|---0-------0-----|---3-------2-----
A-0-------0-------|-----------------|-----------------|-----------------
E-----------------|-3-------3-------|-2-------2-------|-1-------0-------

These four bars are repeated several times. Then
there four bars that
go like this:

I´ll leave you when the summertime......

 Bes maj7 F         E7      E
E-----------------|-----------------|------------
B-------3-------1-|-------3-------0-|------------
G-----2-------2---|-----1-------1---|--2x--------
D---3-------3-----|---2-------2-----|------------
A-----------------|-----------------|------------
E-1-------1-------|-0-------0-------|------------

When things get heavier after these nice chords,
play:

  Am              Am7  Am#5
E-0----------------3-|-0-----------|---------------------------
B-1----------------1-|-6-----------|---------------------------
G-2--several times-2-|-5-----------|-repeat
several times------
D-2----------------2-|-7-----------|---------------------------
A-0----------------0-|-0-----------|---------------------------
E--------------------|-------------|---------------------------

When finally the drums and the dirty guitar come
in the chords are:

Am (V) | G(III) | D(II) |  F(I) E

Bye .

<< Назад на Led Zeppelin


Linkin Park
A Place For My Head
Прислал: Kolyamba e-mail: nimike@r66.ru
Чтоб звучала песенка, надо гитару
перенастраивать.

Tuning: C, G, C, F, A, D

Verse 1 and Verse 2 Part 1
D
---------------------------------------------------------
A
---------------------------------------------------------
F
6-6-6-7-6-4---------------------------------------------
C
4---4-----------------7-7--5-5-5-5-5-7-------------------
G
---------------------------------------------------------
C
---------------------------------------------------------

Verse 2 Part 2
D
---------------------------------------------------------
A
---------------------------------------------------------
F
6-------2-------6-------2--------------------------------
C
4-------0-------4-------0--------------------------------
G
4-------0-------4-------0--------------------------------
C
4-------0-------4-------0--------------------------------

Chorus
D
---------------------------------------------------------
A
---------------------------------------------------------
F
-----------6-7-6-4-2--2--2-2-----------------------------
C
4--4--4-4--6-7-6-4-2--2--2-2-5-5-5-7---------------------
G
4--4--4-4--4-5-4-2-0--0--0-0-5-5-5-7---------------------
C
4--4--4-4--------------------5-5-5-7---------------------

Ending
D
---------------------------------------------------------
A
---------------------------------------------------------
F
---------------------------------------------------------
C
4-4---4-4-4-4---4-4-4---4-4-4-5-7------------------------
G
4-4---4-4-4-4---4-4-4---4-4-4-5-7------------------------
C
4-4---4-4-4-4---4-4-4---4-4-4-5-7------------------------

I watch how the moon sits in the sky
On a dark night shining with the light from the
sun
The sun doesn´t give light to the moon
Assuming the moon´s going to owe it one
It makes me think of how you act to me
You do favors and then rapidly
You just turn around and start asking me about
Things you want back from me

Pre chorus:
I´m sick of the tension, sick of the
hunger
Sick of you acting like I owe you this
Find another place to feed your greed
While I find a place to rest

I want to be in another place
I hate when you say you don´t understand
(You´ll see it´s not meant to be)
I want to be in the energy, not with the enemy
A place for my head
Maybe someday I´ll be just like you, and
Step on people like you do and
Run away the people I thought I knew
I remember back then who you were
You used to be calm, used to be strong
Used to be generous, but you should´ve
known
That you´d wear out your welcome
Now you see how quiet it is, all alone

Pre chorus (2x)
Chorus

You try to take the best of me
Go away (8x)

Chorus

Pre chorus (2x)

<< Назад на Linkin Park


Linkin Park
Pushing Me Away
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro 1 (акустика)

1:-12-10----0--15-14-12--------------------12--14-15--
2:-------12-------------12-10--15-12--8-10------------

Intro 2

  Em Cm D Gm Am Bm
1:-0--3-5-3--5--7--
2:-0--3-5-3--5--7--
3:-0--5-7-3--5--7--
4:-2--5-7-5--7--9--
5:-2--3-5-5--7--9--
6:-0--3-5-3--5--7--

Version = Intro 1

Pre-Chorus

   Cm D Am Gm
1:--3-5-5--3--
2:--3-5-5--3--
3:--5-7-5--3--
4:--5-7-7--5--
5:--3-5-7--5--
6:--3-5-5--3--

Chorus

  Em Cm Gm Am Bm
1:-0--3-3--5--7--
2:-0--3-3--5--7--
3:-0--5-3--5--7--
4:-2--5-5--7--9--
5:-2--3-5--7--9--
6:-0--3-3--5--7--

I´ve lied to you
The same way that I always do
This is the last smile
That I´ll fake for the sake of being with
you

Pre chorus:
(Everything falls apart, even the people who
never frown eventually break down)
The sacrifice of hiding in a lie
(Everything has to end, you´ll soon find
we´re out of time left to watch it all
unwind)
The sacrifice is never knowing

Why I never walked away
Why I played myself this way
Now I see your testing me pushes me away

I´ve tried like you
To do everything you wanted too
This is the last time
I´ll take the blame for the sake of being
with you

Pre chorus
Chorus (2x)

We´re all out of time, this is how we find
how it all unwinds
The sacrifice of hiding in a lie
We´re all out of time, this is how we find
how it all unwinds
The sacrifice is never knowing

Chorus (2x)

Pushes me away...(2x)

<< Назад на Linkin Park


Las Ketchup
Asereje
Прислал: Vlad Sotnikov e-mail: vega56@mail.ru
Em
Mira lo que se avecina
a la vuelta de la esquina,
viene Diego rumbeando.
Con la luna en las pupilas
y en su traje agua marina
van restos de contrabando.
         Am
Y donde mаs no cabe un alma
         D
allм se mete a darse caсa
    H7                   Em
poseido por el ritmo ragatanga
        Am
y el dijey que lo conoce
         D
toca el himno de las doce
       H7                     Em
para Diego la canciтn mаs deseada.
                              Gm
Y la baila: y la goza : y la canta:

      Em
Aserejи ja de jи de jebe tu de jebere
                                            D
sebiunouva majabi an de bugui an de buididipi.

Aserejи ja de je de jebe tu de jebere
                                           C
sebiunouva majabi an de bugi an de buididipi.

Aserejи ja de je de jebe tu de jebere
                         Am                H7
sebiunouva majabi an de bugi an de buididipi

No es cosa de brujeria
que lo encuentre to los dias
por donde voy caminando.
Diego tiene chulerнa
y ese punto de alegrмa
rastafari afrogitano.

y donde mаs no cabe un alma
allм se mete y se da caсa
poseido por el ritmo ragatanga.
y el dijey que lo conoce
toca el himno de las doce
para Diego la canciтn mаs deseada.
Y la baila: y la goza: y la canta:

Asereje ja de jи de jebe tu de jebere
sebiunouva majabi an de bugui an de buididipi.
Aserejи ja de je de jebe tu de jebere
sebiunouva majabi an de bugui an de buididipi

<< Назад на Las Ketchup


Linkin Park
In The End
Прислал: Хасьянов Константин(Joe) e-mail: idc2000@mail.ru
It starts with one thing
I don´t know why
It doesn´t even matter how hard you try
keep that in mind
I designed this rhyme
To explain in due time
All I know
Time is a valuable thing
Watch it fly by as the pendulum swings
Watch it count down to the end of the day
The clock ticks life away
It´s so unreal
Didn´t look out below
Watch the time go right out the window
Trying to hold on, but didn´t even know
Wasted it all just to watch you go
I kept everything inside and even though I tried,
it all fell apart
What it meant to me will eventually be a memory
of a time when

I tried so hard
And got so far
But in the end
It doesn´t even matter
I had to fall
To lose it all
But in the end
It doesn´t even matter

One thing, I don´t know why
It doesn´t even matter how hard you try
keep that in mind
I designed this rhyme, to explain in due time
I tried so hard
In spite of the way you were mocking me
Acting like I was part of your property
Remembering all the times you fought with me
I´m surprised it got so (far)
Things aren´t the way they were before
You wouldn´t even recognize me anymore
Not that you knew me back then
But it all comes back to me (in the end)
You kept everything inside and even though I
tried, it all fell apart
What it meant to me will eventually be a memory
of a time when I

Chorus

I´ve put my trust in you
Pushed as far as I can go
And for all this
There´s only one thing you should know (2x)
Chorus
              Tuning: C, G, C, F, A, D
              * = Harmonics
D
------------------------------------------------------
A
------------------------------------------------------
F
---4-4--------------0---------------------------------
C
-------5-4---4-4--4-----------------------------------
G
-7----------------------------------------------------
C
------------------------------------------------------
Piano arranged for guitar

D -----------7*---------------12*--
A -----7*--------------7*----------
F -5*---------------5*-------------
C ----------------------------------
G ----------------------------------
C ----------------------------------

D
---------------------------------------------------
A
---------------------------------------------------
F
-------------7-----5-------------------7-----5--4-
C
-2-----5-----7-----5---0--2-----5-----7-----5--4-
G
-2-----5-----5-----3---0--2-----5-----5-----3--2-
C
-2-----5-----0---------0--2-----5-----0----------

Chorus/Bridge
D -------0-2-3-2--
A ----------------
F -----4----------
C ---5------------
G -7--------------
C ----------------

<< Назад на Linkin Park


Lenny Kravitz
A Million Miles Away
Прислал: BaRTY e-mail: mrcooler@mail.ru
C альбомa "Lenny" 2001 года.

   C6
]--0--[
]--1--[
]--2--[
]--2--[
]--3--[
]--x--[

Куплет 1:
G
You think I´m cool
    D
But I am not
    Em              Hm
You think that I am nonchalant
G
You think I´m hard
       D
That I play the part
Em
Don´t be fooled
    Hm
You are my heart
G           D                Em           C6
Oh Babe I´m just so tired of being on the
run

Припев:
G                 Fm
Babe when I can´t feel your touch
          Em           A
and we´ve lost another day
C                   Eb     F     G
Seems like I´m a million miles away
G        Fm
I wander in the dark
        Em                 A
Looking for somewhere to stay
C                   Eb           G
Seems like I´m a million miles away

Куплет 2:
Without love what have we got
All these things don´t mean a lot
Let´s disregard the past and start
A new fire
From this old spark
Let´s take this love
And make it hotter than the sun

Припев 1x

B
What am I looking for ?
     Em                 Em Fm
What am I dreaming of ?
B                                     Em   A Am
Cm
When you are the woman that I really love

Припев 2x.

<< Назад на Lenny Kravitz


Lake of Tears
Sweetwater
Прислал: Harmony e-mail: bohemian@hipplanet.com
Song title: Sweetwater
Artist:     Lake Of Tears
Album:      Headstones
Transcribed by Maria "Harmony" G.
<bohemian@hipplanet.com>

I trnsposed it into the key of Am cause it's much
easier to play then in Gm

F  G  Am        F              C
        Take me, please take me,
       C                    G          Am
        Take me where the sweetwater flows,
      Am        F              C
        Take me, please take me,
       C                   G          Am       F
        Take me where the winds of spring blow

  Am                F       E
|/0---0---0---0---|---------------|
|-----------------|-1---1---0-1-0-|
|---2---2---2---2-|---------------|
|-----------------|---3---3-------|
|-----------------|---------------|
|-----------------|---------------|

  Am                F       E
|/0---0---0---0---|---------------|
|-----------------|-1---1---0-1-0-|
|---2---2---2---2-|---------------|
|-----------------|---3---3-------|
|-----------------|---------------|
|-----------------|---------------|

  Am                  F       E
|/0---0---0---0-----|----------------|
|-------------------|-1---1---0-1-0--|
|---2---2---2---2---|----------------|
|-------------------|---3---3--------|
|-------------------|----------------|
|-------------------|----------------|
        As swaying as tide    bitter and

  Am                F       E
|/0---0---0---0---|---------------|
|-----------------|-1---1---0-1-0-|
|---2---2---2---2-|---------------|
|-----------------|---3---3-------|
|-----------------|---------------|
|-----------------|---------------|
 sweet combined    I close my eyes

  F                 G
|-----------------|---------0-------|
|-1---1---3-1-0/--|-3---3-----3-1/3-|
|-----------------|---0---0---------|
|---3---3---------|-----------------|
|-----------------|-----------------|
|-----------------|-----------------|

   Am                F       E
|/0---0---0---0----|----------------|
|------------------|-1---1---0-1-0--|
|---2---2---2---2--|----------------|
|------------------|---3---3--------|
|------------------|----------------|
|------------------|----------------|
          Nothimg to fear   there is no

  Am                F       E
|/0---0---0---0---|---------------|
|-----------------|-1---1---0-1-0-|
|---2---2---2---2-|---------------|
|-----------------|---3---3-------|
|-----------------|---------------|
|-----------------|---------------|
   evil near       only you and me

  Am                F       E
|/0---0---0---0---|---------------|
|-----------------|-1---1---0-1-0-|
|---2---2---2---2-|---------------|
|-----------------|---3---3-------|
|-----------------|---------------|
|-----------------|---------------|
          And water sweet shallow but

  Am                F       E
|/0---0---0---0---|---------------|
|-----------------|-1---1---0-1-0-|
|---2---2---2---2-|---------------|
|-----------------|---3---3-------|
|-----------------|---------------|
|-----------------|---------------|
  oh so deep       so very deep

F                 G
|-----------------|---------0-------|
|-1---1---3-1-0/--|-3---3-----3-1/3-|
|-----------------|---0---0---------|
|---3---3---------|-----------------|
|-----------------|-----------------|
|-----------------|-----------------|

      Am        F              C
        Take me, please take me,
       C                    G          Am
        Take me where the sweetwater flows,
      Am        F              C
        Take me, please take me,
       C                   G          Am
        Take me where the winds of spring blow

Am              F
 Different somehow
 E             Am
 See so much clearer now
   F        E   F  G
 I open my eyes
Am          F
 Wondering dim
 E           Am
 Deep down into the dream
    F      E
 Of obscurity
Am           F
 With water deep
  E         Am
 Bitter but oh so sweet
 F          E   F  G
 So very sweet

      Am        F              C
        Take me, please take me,
       C                    G          Am
        Take me where the sweetwater flows,
      Am        F              C
        Take me, please take me,
       C                   G          Am       F
        Take me where the winds of spring blow

Bass:
|------------------|------------------|
|-----2--------2---|------------------|
|-0-0---0--0-0---0-|-----3--------3---|
|------------------|-1-1---1--1-1---1-|
       Take me          please take me

|------------------|------------------|
|-----5--------5---|------------------|
|-3-3---3--3-3---3-|-----5--------5---|
|------------------|-3-3---3--3-3---3-|
   take me where the sweetwate flows

|------------------|------------------|
|-----2--------2---|------------------|
|-0-0---0--0-0---0-|-----3--------3---|
|------------------|-1-1---1--1-1---1-|
       Take me          please take me

|------------------|------------------|
|-----5--------5---|------------------|
|-3-3---3--3-3---3-|-----5--------5---|
|------------------|-3-3---3--3-3---3-|
   take me where the winds of spring blow...

If you have any comments or corrections, please
email me to <bohemian@hipplanet.com>
peace
      -Harmony.

<< Назад на Lake of Tears


Linkin Park
Crawling
Прислал: Дейл e-mail: dale_login@mail.ru
Вот вам ваша любимая Crawling. Табы аккордов я не
стал писать, вы их знаете.

Строй стандартный, но так как гитарист Linkin
Park
строит свою гитару на C#, что бы играть C#5 на
открытых струнах, то здесь C#5 берётся на
4-м ладу.

Intro:

1|----19-16-------------|
2|----------19-17-16-17-|
3|-18-------------------| X4
4|----------------------|
5|----------------------|
6|----------------------|

Фишка:

1|----16----16-14-16----16----16-14-16----|
2|-14----14----------14----14-------------|
3|----------------------------------------|

"...To find myself again my walls are
closing in..."

C#5             A5
Crawling in my skin
E5                          H5  G#5
These wounds they will not heal
C#5            A5
Fear is how I fall
E5                 H5  G#5
Confusing what is real

There's something inside me
That pulls beneath the surface
Consuming confusing
This lack of self control
I fear is never ending
Controlling I can't seem
A5               H5
To find myself again
                      C#5
My walls are closing in
A5                   H5
I've felt this way before
       C#5
So insecure

Crawling in my skin
These wounds they will not heal
Fear is how I fall
Confusing what is real

Discomfort endlessly
Has pulled itself upon me
Distracting reacting
Against my will I stand
Beside my own reflection
It's haunting how I can't seem

To find myself again
My walls are closing in
I've felt this way before
So insecure

<< Назад на Linkin Park


Limp Bizkit
Re-Arranged
Прислал: Родич e-mail: mike@cityonline.ru
Normal tuning.

e-------------------------------------------------------
B-------------------------------------------------------
G--6-----6-8---6-8-9---8-9-11---9\8-9\8----66666--55555-
D------6------------------------------------------------
A-------------------------------------------------------
E-------------------------------------------------------

--9\8-9\8- самый запорный момент.Не берусь
объяснять,так как
 и сам играю неважно.

<< Назад на Limp Bizkit


Led Zeppelin
Stairway To Heaven
Прислал: M@z[a]y (подбор) e-mail: vladm@mail.primorye.ru
1----0-2--2-3--3------------------0-0
2---0----0----0--2--2-0--0-0--0-3-0-0
3--0----0----0-----2----0----0--2-0-0
4-2----1----0-----2----2----2---0-2-2
5----------------0----3----3---------
6------------------------------------
\___________________________________/
                 \/
       Это играется 2 раза,
в промежутке играется:
1-------
2-------
3-------
4-------
5--2>3-2  // где 2>3 слайд со второго лада на
третий
6-0-----
************************************************************
1-----------------------------------------
2---------0-2--2-0--0-0-----------0-2--2-0
3--------0---0----0----0---------0---0---0
4-------0-----2----3------------0-----2--2
5-----------0----3------------------0----3
6-0-2-3---------------0---0-2-3-----------

1-----------------------------------------0
2---------0-2--2-0--0-0---------3----3--3-0
3--------0---0----0----0-------4----2---2-0
4-------0-----2----3----------5--5-4--4-0-2
5-----------0----3-----------------5-------
6-0-2-3---------------0---0-2-3------------

Это упрощёный вариант (хорош для
новичков),мелодия звучит
несколько ниже т.к. в оригинале играется то же
самое, но
на 5 ладу держится баре (что сыграть не так-то
просто) .

<< Назад на Led Zeppelin


Lake of Tears
Hold On Tight
Прислал: Afazel e-mail: darklove01@hotmail.com
Акустика:

Gm
When I close my eyes tonight
A#                                F
Down my dreams the velvet raven flies
          Gm
So I hold on

Далее с дисторшеном квинтами :

|-----------------|
|-----------------|
|-----------------|
|-----------------|
|-5---5-8-7-5-3---|
|-3---3-6-5-3-1---|

 G5
Wither goes the way I ride
A#5
In the moonlit raven´s eye
  F5                          G5
Staring past the purple sky tonight

 G5
I´m holding on and I
A#5                         F5
Find out the only way goes down
               G5
And the weary drowns

                G5    F5
Better hold on tight
                G5    F5
Better hold on tight

Where leads this way I go
Velvet one I only know
Every raven craves a crimson stone

I´m holding on and I
Find out the only way goes down
And the weary drowns

Better hold on tight
Better hold on tight

Акустика:
                Gm     F
Better hold on tight

В принципе на акустической гитаре можно играть
все без квинтов, заменяя G5 на Gm, F5 на F
и т.д.

<< Назад на Lake of Tears


Limp Bizkit
Take A Look Around
Прислал: e-mail: dick_tracy@rambler.ru
Drop D tunning

Intro Melody #1 - (Clean)
E-----------------------------------------------------------------
B-----------------------------------------------------------------
G-----------------------------------------------------------------
D------------5-7p5------------------------------------------------
A---7-7-7-7-7------7-7-7-7-75-6-----------------------------------
D-----------------------------------------------------------------

Intro Melody #2 - (Clean 2X and then Distorted
2X, as written in the
order below, Palm Muted)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
D--------5-7p5---------------------------------------------------
A---7-7-7------7-7-75-6---(7)------------------------------------
D----------------------------------------------------------------
**Bend the last note (7) when playing this one
distorted for the
last time.

Mission Impossible 2 Melody -
E---15-12------15-12------15-12------15-12-----------------------
B---------12---------11---------10---------13-13-13-13-12-12-12--
G----------------------------------------------------------------
D----------------------------------------------------------------
A----------------------------------------------------------------
D----------------------------------------------------------------

Chorus #1 - (Heavy Distortion)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
d----------------------------------------------------------------
A----------------------------------------------------------------
D---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------

Chorus #2 - (Heavy Distortion)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
D---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------
A---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------
D---0-2-0-2-0-2-0-2--5-7--0-2-0-2-0-2-0-2--0-1-------------------
**When I say Palm Mute Chorus #2, only palm mute
the open chords
(Only P.Mute the zero's!) ;)

Chorus #3 - (Heavy Distortion)
E----------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
D---2-2--5-7--2-2--0-1-------------------------------------------
A---2-2--5-7--2-2--0-1-------------------------------------------
D---2-2--5-7--2-2--0-1-------------------------------------------

The order in which to play all these tabs:

Intro Melody #1 - 8X
MI:2 Melody - 2X
Intro Melody #1 - 2X
MI:2 Melody - 2X

Chorus #1 - 4X
Chorus #2 - 2X
Chorus #2 - 2X (Palm Mute)

Intro Melody #1 - 2X
MI:2 Melody - 4X

Chorus #1 - 4X
Chorus #2 - 2X
Chorus #2 - 2X (Palm Mute)
Chorus #3 - 2X

Intro Melody #2 - 8X (Clean, Palm Muted)
Intro Melody #2 - 4X (Distorted, Bend last note)

Chorus #2 - 2X
Chorus #2 - 2X (Palm Mute)

MI:2 Melody - 4X

LYRICS:

All the teachin' in the world today
All the little girls fillin' up the world today
When the good comes to bad the bad comes to good
But I'm a live my life like I should (Like I
should)
Now all the critics wanna hit it
The shit can't ever dig it
Just because they don't get it
But I'll stay fitted
New era committed
Now this Red Cap gets a rap from his critics

Do we always gotta cry (Always gotta cry)
Do we always gotta live inside a lie (Live inside
a, live inside

             a lie)
Life's just a blast (Just a blast)
And it's movin' really fast (Really fast)
So you'd better stay on top
Or life will kick you in the ass

Follow me into a solo
Remember that, kid
So whatcha wanna do?
And where you gonna run
When you're starin' down the cable
Of my ... mic pointed at your grill like a gun
Limp Bizkit is rockin' the set
It's like russian roulette
When you're placin' your bet
So don't be upset
When you're broke and you're done
Cause I'm 'onna be the one 'til I jet (I'm 'onna
be the one 'til

             I jet)

CHORUS:
I know why you wanna hate me
I know why you wanna hate me
I know why you wanna hate me
Cause hate is all the world has even seen lately
I know why you wanna hate me
I know why you wanna hate me
Now I know why you wanna hate me
Cause hate is all the world has even seen lately
And now you wanna hate me
Cause hate is all the world has even seen lately
And now you wanna hate me
Cause hate is all the world has even seen lately

Does anybody really know the secret
Or the combination for this life and where they
keep it
It's kinda sad when you don't know the meaning
But everything happens for a reason (Everything
happens for a reason)
I don't even know what I should say
Cause I'm an idiot, a loser, a microphone abuser
I analyse every second I exist
Beatin' up my mind every second with my fist

And everybody wanna run (Wanna run)
Everybody wanna hide from the gun (Hide from the
gun)
You take a rap through this life if you want
But you can't take the edge of the knife (No,
sir)
And now you want your money back (Money back)
But your denied cause your brains fried from the
sack
And there ain't nothin' I can do
Cause life is a lesson
You learn it when you're through

CHORUS

(Now... I... know... why...)
Now I know why you wanna hate me
....

Now I know why you wanna hate me (3x)
Cause hate is all the world has even seen lately
(3x)

<< Назад на Limp Bizkit


Lake of Tears
Sweetwater
Прислал: ded e-mail: guest@kursknet.ru
Album:      Headstones

F  G  Am        F              C
        Take me, please take me,
       C                    G          Am
        Take me where the sweetwater flows,
      Am        F              C
        Take me, please take me,
       C                   G          Am       F
        Take me where the winds of spring blow

|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e

|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e

|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e
        As swaying as tide    bitter and
|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e
        sweet combined    I close my eyes

|-----------------|-----------------|
|-----------------|-----------------|
|-----------------|-----------------|
|-8-8--10-8-7-----|-10-10-12-10-8/10|
|--6-6------------|---8--8----------|
|-----------------|-----------------|
|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e
          Nothimg to fear   there is no

|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e
   evil near       only you and me
|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e
          And water sweet shallow but
|-----------------|---------------|e
|-----------------|---------------|b
|-----------------|---------------|g
|-12--12--12--12--|-8--8---8-8/10-|d
|---10--10--10--10|--6--6-8-------|a
-----------------------------------e
  oh so deep       so very deep
|-----------------|-----------------|
|-----------------|-----------------|
|-----------------|-----------------|
|-8-8--10-8-7-----|-10-10-12-10-8/10|
|--6-6------------|---8--8----------|
|-----------------|-----------------|

      Am        F              C
        Take me, please take me,
       C                    G          Am
        Take me where the sweetwater flows,
      Am        F              C
        Take me, please take me,
       C                   G          Am
        Take me where the winds of spring blow

Am              F
 Different somehow
 E             Am
 See so much clearer now
   F        E   F  G
 I open my eyes
Am          F
 Wondering dim
 E           Am
 Deep down into the dream
    F      E
 Of obscurity
Am           F
 With water deep
  E         Am
 Bitter but oh so sweet
 F          E   F  G
 So very sweet

      Am        F              C
        Take me, please take me,
       C                    G          Am
        Take me where the sweetwater flows,
      Am        F              C
        Take me, please take me,
       C                   G          Am       F
        Take me where the winds of spring blow

Bass:
|------------------|------------------|
|-----2--------2---|------------------|
|-0-0---0--0-0---0-|-----3--------3---|
|------------------|-1-1---1--1-1---1-|
       Take me          please take me

|------------------|------------------|
|-----5--------5---|------------------|
|-3-3---3--3-3---3-|-----5--------5---|
|------------------|-3-3---3--3-3---3-|
   take me where the sweetwate flows

|------------------|------------------|
|-----2--------2---|------------------|
|-0-0---0--0-0---0-|-----3--------3---|
|------------------|-1-1---1--1-1---1-|
       Take me          please take me

|------------------|------------------|
|-----5--------5---|------------------|
|-3-3---3--3-3---3-|-----5--------5---|
|------------------|-3-3---3--3-3---3-|
   take me where the winds of spring blow...

<< Назад на Lake of Tears


Led Zeppelin
The Battle Of Evermore
Прислал: Гридасов Максим e-mail: Gridass@mail.ru
 Am       Am G   Am      Am C      Am       Am  G
   Am Am C
 Queen of Light, took her bow, and then she
turned to go

 Am        Am G     Am         Am C       Am
   Am  G Am  Am C
 Prince of Peace, embraced the gloom, and walked
the night alone

    D     D     D     D     D     D     D     D
 Oh,........(sorry, don`t remember this verse)

 (continues Am Am G Am Am C etc. until:)

 Am         D                Am                 D

 I hear the horse`s thunder, down in the valley
below

 G7              C                  G7
  C
 waiting for the angels of Babylon, waiting for
the eastern glow

 and so forth...

<< Назад на Led Zeppelin


Lenny Kravitz
Circus
Прислал: Zloy e-mail: tutp@hotmail.com
Hard(ish) chords:
C#maj7:  445454   Eb6  668888  Fm  133111  C6
032110

 Intro/Verse:
 ------------
  Riff1:
   Fm           G# (or Eb6)    C#maj7        C
e:--------------------------|----------------------------|
B:-------1------------------|----------------------------|
G:----1-----1---------5-----|--------5-------------5-----|
D:-----------------6-----6--|-----6-----6-------5-----5--|
A:--------------6-----------|--4-------------3-----------|
E:-1------------------------|----------------------------|
     "One day when I was
searching..."

Fm           G#         C#maj7    C
One day when I was searching
Fm            G#     C#maj7   C
For what I´ll never find

   Riff 2:
    Eb6                        G#7?
e:--------------------------|--------------------------|
B:--------------------------|--------------------------|
G:--------5-----------5-----|--------5--3--------5--3--|
D:-----8-----8-----8-----8--|-----4-----------4--------|
A:--6-----------6-----------|--------------------------|
E:--------------------------|--4-----------4-----------|
   "...She walked into my
story..."           ".

   C#maj7                     C
e:-------------------------|--------------------------|
B:-------------------------|--------------------------|
G:-------5-----------5-----|--------5-----------3-----|
D:----6-----6-----6-----6--|-----5-----5-----5-----5--|
A:-4-----------4-----------|--3-----------3-----------|
E:-------------------------|--------------------------|
  ..said she could change my..mind..."

Eb6          G#7
She walked into my story
C#maj7                    C
Said she could change my mind...

(Riff 1)
This is the final offer
She said to make it clear
(Riff 2)
Don´t lose out on this wonder
So I had to place my bets

Chorus 1:
(Barre chords, lots of distortion)
---------
Fm		Eb     	G#
Welcome to the picture show
          C#     Eb
watching your life
Fm		 Eb	G#
Never know which way to go
        C#
It might not be right

(No chords)
So better be strong

Play riff 1...once

Verse 2:
--------
(Riff 1)
What kind of circus is this?
What kind of fools are we?
(Riff 2)
When is the final curtain
What can I do to set me free

Chorus 2: (same chords as chorus 1)
---------
Welcome to the real world
Better be strong
Never know which way to go
It might end up wrong

So better be string

Play Riff 1...once.

Bridge:
-------
C#	 Eb		  Fm
Too many games we have to play
C#	    Eb	      Fm
They always blame the rules
C#	Eb	Fm		C#
You and me just trying to get along
        C
What can I do...got to be strong.

Solo: (played over Riff 1)
-----
    Fm		G# etc...
e:---------------------------------------------------------------------------|
B:---13b~~-------------------------------------------------------------------|
G:----------13-15------------------------------------------------------------|
D:----------------15~~~---13-15----------------------------------------------|
A:------------------------------15~~--15h16p15-15h16p15--13-11---------------|
E:-------------------------------------------------------------13-11-8~~~--/1|

e:----------------------13-~~~-15h16p15--13--18~--18p16h18-18p16-18p16----16-|
B:----------15h16-15h16------------------------------------------------18----|
G:--15b(17)------------------------------------------------------------------|
D:---------------------------------------------------------------------------|
A:---------------------------------------------------------------------------|
E:6--------------------------------------------------------------------------|

e:18-20--20-18-16b(18)-13~~---|
B:----------------------------|
G:----------------------------|
D:----------------------------|
A:----------------------------|
E:----------------------------|

(Riff 2)
She walked into my daydream
She told me how it...had to be

Play chorus 1 and 2
  (Riff 1)

...So better be strong

Play riff 1 again

    Got to be strong

Riff 1- ultra slow
               C6      Fm
        You better be  strooooong

Source		: Frederic F. Maquet
E-Mail		: f.maquet@ic.ac.uk
          http://www.geocities.com/SunsetStrip/3224

<< Назад на Lenny Kravitz


Linkin Park
A Place For My Head
Прислал: e-mail: new_elvis@hotbox.ru
Вступление:

4: 2--2----------------5--5--3-3-3-3-3-3-5-
3: ------4-4-4-4/5-4-2---------------------

Сама песня:

4: 2--2----------------5--5--3-3-3-3-3-3-5-
3: ------4-4-4-4/5-4-----------------------

I watch how the moon sits in the sky
On a dark night shining with the light from the
sun
The sun doesn´t give light to the moon
Assuming the moon´s going to owe it one
It makes me think of how you act to me
You do favors and then rapidly
You just turn around and start asking me about
Things you want back from me

Pre chorus:
I´m sick of the tension, sick of the hunger

Sick of you acting like I owe you this
Find another place to feed your greed
While I find a place to rest

I want to be in another place
I hate when you say you don´t understand
(You´ll see it´s not meant to be)
I want to be in the energy, not with the enemy
A place for my head
Maybe someday I´ll be just like you, and
Step on people like you do and
Run away the people I thought I knew
I remember back then who you were
You used to be calm, used to be strong
Used to be generous, but you should´ve known

That you´d wear out your welcome
Now you see how quiet it is, all alone

Pre chorus (2x)
Chorus

You try to take the best of me
Go away (8x)

Chorus

Pre chorus (2x)

<< Назад на Linkin Park


Limp Bizkit
Hold On
Прислал: Никола Питерский e-mail: efimov@pisem.net
(тринадцатая песня с альбома Chocolate Starfish
and Hot Dog Flavored Water)

e|---------------------|
B|---------------------|
G|---------------------|
D|---6---6---6---6-4-6-|
A|---------4---2-------|
E|-4---2---------------|

[Scott Weiland]
You keep your distance,
I can't deny you.
I got the feeling, can't satisfy you.
I got your picture on the wall.
I got the picture while I'm gone.
You keep your wishes, (keep you wishes)
I'll keep my feelings.
There goes along the one that kept me breathing.
[Duet] I'm waiting for you,
I know your leaving.
[Duet] I still adore you.
You never need me.
[chorus start]
[Duet]
Hold on.
I've found another way to let you go, away.
Hold on.
You've find another way to play my soul, away.
[chorus end]
[Fred Durst]
The things you told me,
To hear you speak.
I'm burning slowly,
I'm growing weak.
You bring me close to, yes, the day,
Yes the day's a million miles away.
Why can't you hear me?
Why can't I see you?
And I don't understand what keeps me breathing.
I'm waiting for you.
I know you're leaving,
I'll still adore you,
You never need me.
[chorus start]
[Duet]
Hold on.
I've found another way to let you go, away.
Hold on.
You've find another way to play my soul, away.
[chorus end]
[chorus start]
[Duet]
Hold on.
I've found another way to let you go, away.
Hold on.
You've find another way to play my soul, away.
Hold on.
I've found another way to let you go, away.
Hold on.
You've find another way to play my soul, away.
Hold on.
Hold on.
Hold on.
Hold on.
[chorus end]

<< Назад на Limp Bizkit


Linkin Park
In The End
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro, Versus

1:---------------------------------------------
2:---12-12--10-8--7-(77)-8-7-------------------
3:-9-------------------------------------------
4:---------------------------------------------
5:---------------------------------------------
6:---------------------------------------------

Chorus (Hard Distortion)

1:---------------------------------------------
2:---------------------------------------------
3:--7--10-5-3~2~3------------------------------
4:--9--12-7-5~4~5------------------------------
5:--9--12-7-5~4~5------------------------------
6:---------------------------------------------

It starts with
one thing/I don´t know why
It doesn´t even matter how hard you try
keep that in mind/I designed this rhyme
to explain in due time
All I knoe
Time is a valuable thing
Watch it fly by as the pendulum swings
Watch it count down to the end of the day
The clock ticks life away
Its so unreal
Didn´t look out below
Watch the time go right out the window
Trying to hold on/But didn´t even know
Wasted it all just to
Watch it go
I kept everything inside and even tho I tried/It
all fell apart
What it meant to me will evetually/be a memory/of
a time when

I tried so hard
And got so far
But in the end
It doesn´t even matter
I had to fall
And lose it all
But in the end
It doesn´t even matter

One thing/i don´t know why
Doesn´t even matter how hard you try
Keep that in mind/I designed this rhyme
To remind myself How
I tried so hard
In spite of the way you were mocking me
Actin like I was a part of ur property
Remembering all the times you fought w/
me/I´m surprised
It got so (far)
Things aren´t the way they were before
You wouln´t even reconize me anymore
Not that you knew me back then
But it all comes bak to me
In the end
You kept evetyhing inside and even though I
tried/it all fell apart
What it meant to me/will eventually/be a
memory/of a time when I

Tried so hard
And got so far
But in the end
It doesn´t even matter
I had to fall
And lose it all
But in the end
It doesn´t even matter

Repeat 2x:
I put my trust in you
Pushed as far as i can go
For all this
Theres only one thing u should know

I tried so hard
And got so far
But in the end
It doesn´t even matter
I had to fall
And lose it all
But in the end
It doesn´t even matter

<< Назад на Linkin Park


Limp Bizkit
Break Stuff
Прислал: Владимир BlaZe e-mail:
Intro,Verse : Play 10x
 pm - palm muted (глушение)
  It´s just one of those days...

E-----------------------------------------------------------------------------------------x

B-----------------------------------------------------------------------------------------x

G-----------------------------------------------------------------------------------------x

D-2--8------------------------------------------------------------------------------------x

A-2--8------------------------------------------------------------------------------------x

E-0--6------------------------------------------------------------------------------------x
      pm

 Note 1 : Глушите не сам удар,а просто не давайте
ему долго звучать. Трудно объяснить.
          Послушайте песню и все станет понятно.

Chorus : Play 7x

   It´s all about the he said she said...

E-----------------------------------------------------------------------------------------x

B-----------------------------------------------------------------------------------------x

G-----------------------------------------------------------------------------------------x

D-4------4----4---------------------------------------------------------------------------x

A-4------4----4-0-0-----------------------------------------------------------------------x

E-2--0---2----2-0-0-----------------------------------------------------------------------x

      pm      \_____/
                pm
End-Chorus : Play 1x

 E---------------x
 B---------------x
 G---------------x
 D-2--8----------x
 A-2--8----------x
 E-0--6----------x

 Note 2 : В припеве не обязательно строго
следовать схеме,но вообще я описал все точно,
          там просто Вес глушит особенно.
Повторяю,послушайте песню и все станет ясно,
          как день.

 Далее следует Verse - 8x и Chorus - 8x

Bridge 1 : Play 63x или что-то около того,короче
очень много.
   I feel like shit...
 E---------------x
 B---------------x (Здесь самое важное понять
ритм,но он простой,поэтому никаких солжностей
 G---------------x  не должно возникнуть.)
 D---------------x
 A-2-------------x
 E---1-----------x

Bridge 2 : 40x
   Give me some to break...

E-----------------------------------------------------------------------------------------x

B-----------------------------------------------------------------------------------------x

G-5---------------------------------------------------------------------------------------x

D-5-4--4-4-4-4-4--------------------------------------------------------------------------x

A-3-4--4-4-4-4-4--------------------------------------------------------------------------x

E---2--2-2-2-2-2--------------------------------------------------------------------------x

 Далее End-Chorus - 1x и Chorus - 7x

   Bass :

Verse : Play 8x
   It´s just one of those days...
 G-------------------------x         (Бас
начинает играть с третьего раза,тоесть
 D-------------------------x          в Intro его
нет.)
 A-------------------------x
 E---3---------------------x
 B-2-----------------------x

Chorus : Play 7x
   It´s all about the he said she said...
 G-------------------------x
 D-------------------------x
 A-------------------------x
 E-------------------------x
 B-3--3--3-0---------------x
           pm

Bridge 1 Play 25x               Bridge 2 Play :
38x
   I feel kike shit...             I´ll
pack a chainsow...
 G-------------------------x
G------------------------x
 D-------------------------x
D------------------------x
 A-------------------------x
A------------------------x
 E-3-----------------------x
E-3----------------------x
 B---2---------------------x
B---2--2-2-2-2-2---------x

 Далее Chorus - 7x

It´s just one of those days
When ya don´t wanna wake up
Everything is fucked, everybody sucks.
You don´t really know why
But you wanna justify rippin´
someone´s head off
No human contact
And if you interact your life is on contract
Your best bet is to stay away mother fucker!
It´s just one of those days!

It´s all about the he said she said
bullshit
I think you better quit lettin´ shit slip
Or you´ll be leavin with a fat lip
It´s all about the he said she said
bullshit
I think you better quit talkin´ that shit

It´s just one of those days
Feelin´ like a freight train
First one to complain
Leaves with a blood stain
Damn right I´m a maniac
You better watch your back
Cuz I´m fuckin´ up your program
And if you´re stuck up
You just lucked up
Next in line to get fucked up
Your best bet is to stay away motherfucker!
It´s just one of those days!

It´s all about the he said she said
bullshit.
I think you better quit lettin shit slip
Or you´ll be leavin with a fat lip
It´s all about the he said she said
bullshit
I think you better quit talkin that shit, punk
So come and get it

I feel like shit
My suggestion is to keep your distance
Cuz right now I´m dangerous
We´ve all felt like shit
And been treated like shit
All those motherfuckers, they want to step up
I hope ya know
I pack a chainsaw
I´ll skin your ass raw
And if my day keeps going this way
I just might break something tonight
Give me something to break

I pack a chainsaw
I´ll skin your ass raw
And if my day keeps going this way
I just might break your fuckin´ face tonite

Give me something to break
Just give me something to break
How ´bout your fuckin´ face?

I hope you know I pack a chainsaw, what?
I hope you know I pack a chainsaw, a
mutherfuckin´ chainsaw, what?
Some and get it

It´s all about the he said she said
bullshit.
I think you better quit lettin shit slip
Or you´ll be leavin with a fat lip
It´s all about the he said she said
bullshit
I think you better quit talkin that shit
So come and get it

<< Назад на Limp Bizkit


Linkin Park
Crawling
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro (Hard Distortion)

1:-----------------------------------------------------
2:-----------------------------------------------------
3:-5-1---3---------------------------------------------
4:-7-3-1-5---------------------------------------------
5:-7-3-3-5---------------------------------------------
6:-----3-----------------------------------------------

Version

1:-----------------------------------------------------
2:-----------------------------------------------------
3:-5-1---3---------------------------------------------
4:-7-3-1-5---------------------------------------------
5:-7-3-3-5---------------------------------------------
6:-----3-----------------------------------------------

   ^^^^^^^ (Palm Muting)

Pre-Chorus

1:-----------------------------------------------------
2:-----------------------------------------------------
3:-1-3-5-5-------------------------------------------------
4:-3-5-7-7-------------------------------------------------
5:-3-5-7-7-------------------------------------------------
6:-----------------------------------------------------
   ^^^^^^^ (Palm Muting)

Chorus = Intro

Chorus = Version

Crawling in my skin
These wounds / they will not heal
Fear is how I fall
Confusing what is real

There's something inside me that pulls beneath
the surface
Consuming / confusing
This lack of self control I fear is never ending

Controlling / I can't seem
To find myself again
My walls are closing in
[Without a sense of confidence / I'm convinced
there´s just too much pressure to take]
I've felt this way before
So insecure

Discomfort, endlessly has pulled itself upon me
Distracting / reacting
Against my will I stand beside my own reflection

It's haunting how I can't seem
To find myself again
My walls are closing in
[Without a sense of confidence / I'm convinced
there´s just too much pressure to take]
I've felt this way before
So insecure...

<< Назад на Linkin Park


Live
The Dolphin's Cry
Прислал: Guardian e-mail: guardian_2000@mail.ru
   This was taken from the studio version.

   Chords used are:  Cm, G#, D#, A#, F  (Remember
tune 1/2 step down)

   Section One:

   the way you're bathed in light
   Cm      G#
   reminds me of that night
   Cm      G#              D#  A#
   god laid me down into your rose garden of
trust
   Cm      G#
   and I was swept away
   Cm      G#
   with nothin' left to say
   Cm      G#                D#  A#
   some helpless fool yeah I was lost in a swoon
of peace
   Cm      G#
   you're all I need to find
   Cm      G#
   so when the time is right
   Cm      G#              D#  A#
   come to me sweetly, come to me
   F
   come to me

   Section Two:
   Cm                G#
   love will lead us, alright
   Cm                G#
   love will lead us, she will lead us
   Cm                G#
   can you hear the dolphin's cry?
   Cm                G#
   see the road rise up to meet us
   Cm                G#
   it's in the air we breathe tonight
   F
   love will lead us, she will lead us

   Same as Section One:

   oh yeah, we meet again
   it's like we never left
   time in between was just a dream
   did we leave this place?
   this crazy fog surrounds me
   you wrap your legs around me
   all I can do to try and breathe
   let me breathe so that I
   so we can go together!

   Same as Section Two:

   love will lead us, alright
   love will lead us, she will lead us
   can you hear the dolphin's cry?
   see the road rise up to meet us
   it's in the air we breathe tonight
   love will lead us, she will lead us

   Section Three:

   D#                A#
   life is like a shooting star
   G#
   it don't matter who you are
   Cm
   if you only run for cover, it's just a waste
of time
   D#                A#
   we are lost 'til we are found
   G#
   this phoenix rises up from the ground
   F
   and all these wars are over

   Same as Section One:

   over
   over
   singin' la da da, da da da
   come to me

   love will lead us, alright
   love will lead us, she will lead us
   can you hear the dolphin's cry?
   see the road rise up to meet us
   it's in the air we breathe tonight
   love will lead us, she will lead us

   life is like a shooting star
   it don't matter who you are
   if you only run for cover, it's just a waste
of time
   we are lost 'til we are found
   this phoenix rises up from the ground
   and all these wars are over
   over
   over
   over

   love will lead us, alright
   love will lead us, she will lead us
   can you hear the dolphin's cry?
   see the road rise up to meet us
   it's in the air we breathe tonight
   love will lead us, she will lead us

<< Назад на Live


Led Zeppelin
Since I've Been Loving You
Прислал: Гаури e-mail: gauri@mail.ru
Working seven to eleven every night,
It really makes my life a drag.
I don´t think that´s right.
I´ve really been the best of fools,
I did what I could.
Beause I love you baby.
But baby, since I´ve been loving you,
I´m about to lose my worried mind.

Everybody trying to tell me,
That you didn´t mean me no good.
I´ve been trying let me tell you,
Let me tell you I really did the best I could.
I´ve been working seven to eleven every
night,
It kinda makes my life a drag.
Lord you know it ain´t right.
Since I´ve been loving you,
I´m about to lose my worried mind.

Said I´ve been crying,
My tears they fell like rain.
Don´t you hear,
Don´t you hear them falling?
Don´t you hear,
Don´t you hear them falling?

Do you remember mama when I knocked upon your
door?
I said you had the nerve to tell me you
didn´t want me no more.
I open my front door hearing my back door slam.
You must have one of them new fangled,
New fangled back door man.

I´ve been working from seven to eleven
every night,
It kinda makes my life a drag.
Since I´ve been loving you,
I´m about to lose my worried mind.

SINCE I´VE BEEN LOVING YOU
Led Zeppelin

                (13)  ..  a ghost note, a
continuation of a previously
                          played note into the
current var.  I put

              /-3-\   ..  Notes directly under
are triplets

             Rest
So here it is:  (enjoy)
             |

/-3-\            V
||---|-8------|-8-|-11-10-8-10-11-|-10-8---10-8-----|--------|-------|
||-8-|---11-8-|---|---------------|------9------9-9-|-9-8----|-R-3-4-|
||---|--------|---|---------------|-----------------|-----10-|-------|
||---|--------|---|---------------|-----------------|--------|-------|
||---|--------|---|---------------|-----------------|--------|-------|
||---|--------|---|---------------|-----------------|--------|-------|

           /-3-\         /-3-\
||---------------|-----|-------------|---/3-|-3-3-|-(3)-------|
||-6-3-4---------|-----|-4-3---3-4-6-|-/----|-----|-----16-18-|
||-------5-3-----|---5-|-----5-------|------|-----|-----------|
||-----------5-3-|-----|-------------|------|-----|-----------|
||---------------|-6---|-------------|------|-----|-----------|
||---------------|-----|-------------|------|-----|-----------|

   /--3---\ /--3---\
||-15-------15----------------|----|---------------15-------------|
||----18-16----18-16-18-------|----|------18-16-18----18-16-18-17-|
||----------------------17-15-|-17-|-(17)-------------------------|
||----------------------------|----|------------------------------|
||----------------------------|----|------------------------------|
||----------------------------|----|------------------------------|

||---------|--------|-8-----------------------|---------|---------|
||------11-|-8----8-|---11-8------------------|-4-3-----|-4-3-----|
||-(17)----|---10---|--------11-10-8----10----|-----5-3-|-----5-3-|
||---------|--------|----------------10----10-|---------|---------|
||---------|--------|-------------------------|---------|---------|
||---------|--------|-------------------------|---------|---------|

                       /-3--\
||-----------|------------8-8-|-8-------------|-15----------15-15-|
||-----4-3---|-3-4-6-8-11-----|---------16-18-|----18-16-18-------|
||-(3)-----5-|----------------|---15-17-------|-------------------|
||-----------|----------------|---------------|-------------------|
||-----------|----------------|---------------|-------------------|
||-----------|----------------|---------------|-------------------|

  /-------6--------\
||-------------------------|------------------15-15-|-------|-------|
||-------------------------|------------15-18-------|-------|----16-|
||-15-------15-------------|---------15-------------|----15-|-17----|
||----17-15----17-15-17-17-|-(17)-17----------------|-18----|-------|
||-------------------------|------------------------|-------|-------|
||-------------------------|------------------------|-------|-------|

||----------|-15-15-|----15-|-------|
||----16----|-------|-18----|-16----|
||-17----15-|-------|-------|----17-|
||----------|-------|-------|-------|
||----------|-------|-------|-------|
||----------|-------|-------|-------|

<< Назад на Led Zeppelin


Linkin Park
With You
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro (hard guitar distortion),pre-chorus

   Cm / Cm# / Cm  (идет скольжение аккордов -
послушайте внимательно)
1:-8----9-----8---
2:-8----9-----8---
3:-8----9-----8---
4:-10---11----10--
5:-10---11----10--
6:-8----9-----8---

intro 2,chorus

   Fm Cm D# Gm#/Am#
1:-8--8--6--4--6--
2:-8--8--6--4--6--
3:-10-8--8--4--6--
4:-10-10-8--6--8--
5:-8--10-6--6--8--
6:-8--8--6--4--6--

version

   Fm Cm D# Am#
1:-8--8--6--6----
2:---------------
3:--10-8--8--7---
4:---------------
5:---------------
6:---------------

<< Назад на Linkin Park


Limp Bizkit
Re-Arranged
Прислал: Ефимов Николай - Никола Питерский (подбор) e-mail: efimov@pisem.net
   Вступление Басс:

    1|-------------------------|
        2|-----------------------2-|
        3|-----7-5-5-7-4-4-5-2-0---|
        4|-0-7---------------------|

   Ритм гитара:

    1|-------------------------|
        2|-------------------------|
        3|-9-6-6-6-9-6-6-6-9-6-6-9-|
        4|-------------------------|
        5|-------------------------|
        6|-------------------------|

    1|---------------|
        2|-9-9-10-9-9-10-|
        3|-6-6-6--6-6-6--|
        4|---------------|
        5|---------------|
        6|---------------|

    1|------------|
        2|------------|
        3|------------|
        4|------------|
        5|-11-9-13-14-|
        6|-9--7-11-12-|

Just think about it (2x)
Lately I´ve been skeptical
Silent when I would used to speak
Distant from all around me
Who witness me fail and become weak
Life is overwhelming
Heavy is the head that wears the crown
I´d love to be the one to disappoint you
When I don´t fall down
But you don´t understand when
I´m attempting to explain
Because you know it all and I guess things will
never change
But you might need my hand when
Falling in your hole
Your disposition I´ll remember
When im letting go of

(CHORUS)
You and me
We´re through
And re-arranged

It seems that your not satisfied
There´s too much on your mind
So you leave and I cant believe
All the bullshit that I find
Life is overwhelming
Heavy is the head that wears the crown
I´d love to be the one to disappoint you
When I don´t fall down
But you don´t understand when
I´m attempting to explain
Because you know it all and I guess things will
never change But you might need my hand when
Falling in your hole
Your disposition I´ll remember
When im letting go of

(CHORUS)
You and me
We´re through
And re-arranged
You and me
We´re through
And re-arranged
You´re no good for me
Thank God it´s over

You make believe
That nothing is wrong until you´re
cryin´
And you make believe
Life is so long until you´re dyin´
You make believe
That nothing is wrong until you´re
cryin´, cryin´ on me
You make believe
That life is so long until you´re
dyin´, (dyin´) dyin´ on me
You think everybody is the same
I don´t think that anybody is like you (2x)

(You ruin everything and you kept fuckin´
with me until its over and I won´t be the
same) (2x)

Just think about
You´ll get it

<< Назад на Limp Bizkit


Lenny Kravitz
Yesterday Is Gone (My Dear Kay)
Прислал: BaRTY e-mail: mrcooler@mail.ru
C альбомa "Lenny" 2001 года.

Куплет 1:
Am
I´m sorry your situation
    D
Has let you down
Am                                 D
I know that things did not go as planned
F                                    Am
´Cause in this time you´re feeling
alone and sad
F                            G
This is what you must understand

Припев:
C           D
There is a way
Bb            F    F E F E F G
Yesterday is gone
C           D
It´s a new day
Bb            F
Yesterday is gone
Bb            F
Yesterday is gone
Bb            F
Yesterday is gone
F  G    C
My dear Kay

Куплет 2:
You can´t get nowhere
Staying at home and crying
You can´t go on living in the past
The one thing constant is that there is always
change
Not everything in life means the last

Припев 1х

solo

Припев 1х

В конце песни негромко и приглушая струны:
Bb            F
Yesterday is gone
Bb            F
Yesterday is gone
Bb            F
Yesterday is gone
F  G    C
My dear Kay

<< Назад на Lenny Kravitz


Limp Bizkit
Rollin' (air raid vehicle)
Прислал: Никола Питерский e-mail: efimov@pisem.net
(шестая песня с альбома Chocolate Starfish and Hot
Dog Flavored Water)

Alright partner...keep on rollin' baby
You know what time it is
(Throw yo hands up)

ВСТУПЛЕНИЕ:

e|-----------------------|
B|-----------------------|
G|-----------------------|   x8
D|---------11-11-11--7-7-|
A|-9-9-9---9--9--9---5-5-|
E|-7-7-7-----------------|

(Ladies and gentlemen)
Chocolate Starfish
Keep on rollin' baby

ПРИПЕВ:

e|----------------------|
B|----------------------|
G|------11-11--7-7--4-4-|
D|-9-9--11-11--7-7--4-4-|
A|-9-9--9--9---5-5--2-2-|
E|-7-7------------------|

Move in now move out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Now breath in now breath out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Keep rollin' rollin' rollin' rollin' - What?!
Keep rollin' rollin' rollin' rollin' - come on!
Keep rollin' rollin' rollin' rollin' - Yeah!
Keep rollin' rollin' rollin' rollin'

КУПЛЕТ:

Now I know ya'll be lovin this shit right here
L.I.M.P Bizkit is right here
People in the house put them hands in the air
Cause if you don't care then we don't care
One two three time times 2 to the 6
Jonesin for you fix of the Limp Bizkit mix
So where the fuck you at punk?
Shut the fuck up
And back the fuck up
Before we fuck this track up
(Throw yo hands up)

ПРИПЕВ:

Now move in now move out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Breath in now breath out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Keep rollin' rollin' rollin' rollin' - What?!
Keep rollin' rollin' rollin' rollin' - come on!
Keep rollin' rollin' rollin' rollin' - Yeah!
Keep rollin' rollin' rollin' rollin'

КУПЛЕТ:

YOU wanna mess with the Bizkit? - Yeah
You can't mess with the Bizkit - Why?
Because we get it on - When?
Everyday and everynight - Oh
And this platnuim thing right here - Uh-Hu
Yo we're doin it all the time - Wha?
So you better get some better beats
And  some better rhymes - Dough!

We got the gang set
So don't complain yet
24/7 never beggin for a raincheck
Old school soldiers
Blastin out the hot shit
That rock shit
Puttin' bounce in the mosh pit
(Throw yo hands up)

ПРИПЕВ:

Now move in now move out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Breath in now breath out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Keep rollin' rollin' rollin' rollin' - come on!
Keep rollin' rollin' rollin' rollin' - What?!
Keep rollin' rollin' rollin' rollin' - Yeah!
Keep rollin' rollin' rollin' rollin'

КУПЛЕТ:

Hey ladies Hey fellas
And the people that don't give a fuck
All the lovers all the haters
And all the people that call themselves playas
Hot mammas, pimp daddies
And the people rollin' in the Caddies
Hey rockers, hip-hoppers
And everybody all around the world

ПРИПЕВ:

Now move in now move out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Now breath in now breath out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Keep rollin' rollin' rollin' rollin' - Yeah!
Keep rollin' rollin' rollin' rollin' - What?!
Keep rollin' rollin' rollin' rollin' - come on!
Keep rollin' rollin' rollin' rollin'

Now move in now move out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Now breath in now breath out
Hands up or hands down
Back up back up
Tell me what you're gonna do now

Keep rollin' rollin' rollin' rollin' - What?!
Keep rollin' rollin' rollin' rollin' - come on!
Keep rollin' rollin' rollin' rollin' - Yeah!
Keep rollin' rollin' rollin' rollin'

КОНЕЦ.

<< Назад на Limp Bizkit


Leonard Cohen
In My Secret Life
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
  Intro:

     Dm
   e----------|
   B-1/3--1---|
   G-2------2-|
   ...........|

Dm        C      F
   In My Secret Life...

F
 I saw you this morning.
                    Dm
You were moving so fast.
                Bb
Can´t seem to loosen my grip
        C
On the past.
       F
And I miss you so much.
                   Dm
There´s no one in sight.
            Bb          C
And we´re still making love
Dm        C      F
   In My Secret Life.

I smile when I´m angry.
I cheat and I lie.
I do what I have to do
To get by.
But I know what is wrong.
And I know what is right.
And I´d die for the truth
In My Secret Life.

     Dm       C        Bb
Hold on, hold on, my brother.
    Dm      C       Bb
My sister, hold on tight.
   Dm      C     Bb
I finally got my orders.
         C                    Bb
I´ll be marching through the morning,
 C                    Bb
Marching through the night,
 C                Bb
Moving cross the borders
       C
Of My Secret Life.

Looked through the paper.
Makes you want to cry.
Nobody cares if the people
Live or die.
And the dealer wants you thinking
That it´s either black or white.
Thank G-d it´s not that simple
In My Secret Life.

I bite my lip.
I buy what I´m told:
From the latest hit,
To the wisdom of old.
But I´m always alone.
And my heart is like ice.
And it´s crowded and cold
In My Secret Life.

<< Назад на Leonard Cohen


Linkin Park
With You
Прислал: Хасьянов Константин (Joe) e-mail: idc2000@mail.ru
I woke up in a dream today
To the cold of the static / and put my cold feet
on the floor
Forgot all about yesterday
Remembering I'm pretending to be where I'm not
anymore
A little taste of hypocrisy
And I'm left in the wake of the mistake / slow to
react
Even though you're so close to me
You're still so distant / And I can't bring you
back
It's true / the way I feel
Was promised by your face
The sound of your voice
Painted on my memories
Even if you're not with me
I'm with you
You / Now I see/ keeping everything inside
You / Now I see / Even when I close my eyes
I hit you and you hit me back
We fall to the floor / the rest of the day stands
still
Fine line between this and that
When things go wrong I pretend the past isn't
real
Now I´m trapped in this memory
And I'm left in the wake of the mistake / slow to
react
Even though you're close to me
You're still so distant / And I can't bring you
back
no
No matter how far we´ve come
I can´t wait to see tomorrow
With you
-----Guitar Tuning: C, G, C, F, A, D (low to
high)-----
Key: / = Slide
* = Harmonic

INTRO/opening to chorus (* means a harmonic)
D --------------------------------
A --------------------------------
F --------------------------------
C --------------------------------
G --------------------------------
C ---0-0--0-13/0--0-0-0-0-0-4*--

VERSE (High B string and G)
D
---20---19------------------------20--------19-
A
--------------19---16-------16--------12-------
F
------------------------------------------------
C
------------------------------------------------
G
------------------------------------------------
C
------------------------------------------------

CHORUS/second part of intro
D
--------------------------------------------------
A
--------------------------------------------------
F
--------------------------------7--------------4--
C
---2----------------------------5--------------x--
G
---0--------------2-------------3--------------5--
C
------------------0----------------------------3--

<< Назад на Linkin Park


Lacrimosa
Versiegelt Glanzumstromt
Прислал: Петяй e-mail: MPeter@norcom.ru
Versiegelt Glanzumstromt

Intro:
   _
|------------------------|------------------------|
  \
|------------------------|------------------------|
   |
|----------2--0----------|----------2--0-----0--2-|
   |
|-------2--------3--2--3-|-------2--------3-------|
   |
|-0--3-------------------|-0--3-------------------|
   |
|------------------------|------------------------|
    \
                                 > x4 раза
|------------------------|------------------------|
    /
|------------------------|------------------------|
   |
|----------2--4--2--0--2-|----------2--0----------|
   |
|-------3----------------|-------2--------3--2--3-|
   |
|-0--3-------------------|-0--3-------------------|
   |
|------------------------|------------------------|
  _/

Бой: \-\/-/\/  (* - Бой играется два раза
подряд)
     \ вниз
     / вверх
     - пауза

    Am*
Die Stille hat mich angeruhrt
            Dm*
Es war dein Blick War dein Erscheinen
        Am*
Und der Himmel hat sich aufgetan
        Em               E
Nur fur mich und ganz im Stillen

     Fm#*
Hingerissen und stumm bewundert
    D*
Von deinem Antlitz angetan
       Hm*
Voller Ehrfurcht dir erlegen
           C#7*
So bin ich willenlos in deiner Hand

Проигрыш: Am*  Dm*  Am*  Em  E - x2 раза
          Fm#*  D  C#7 - х2 раза

Trockne Tranen dir geopfert
Giesse deine Schonheit auf mein Fleisch
Entfalte deiner Flugel Reize
Entfuhre mich in Zartlichkeit

Spreize Lust im Tempel brennend
Steigend deine Blosse zungelnd
Im freien Fall mich dir ergeben
Nackt umwunden in dein Reich

Dir verfallen und verloren
Schweigend sterben dich nur traumen
Du im Licht vom Glanz umworben
Ich im Dunkeln unerkannt

<< Назад на Lacrimosa


Linkin Park
Points Of Authority
Прислал: Distortion (подбор) e-mail: distortion@aria-band.zzn.com
Основной риф:
E|--------------------------------------------
B|--------------------------------------------
G|--7--7----7-----8-8------7------5--------8--
D|--7--7----7-----8-8------7------5--------8--
A|--7--7----7-----8-8------7------5--------8--
E|--------0-----0-------0------0--------0-----

(Перед припевом последние три аккорда икраются
без баса Ми и атаки медиатором, только
скольжением пальца по грифу. То, что ноту Ми
везде надо глушить, я думаю, вы и без меня
догадались :). Во время вступления риф тот же
самый, только глушить надо еще и аккорды.)

Припев:
----------------------------------------
----------------------------------------
----7--8--7--8--7--8--7--8----7-5-8-----
----7--8--7--8--7--8--7--8----7-5-8-----
----7--8--7--8--7--8--7--8----7-5-8-----
----------------------------------------
(Припев длится 8 тактов, при этом на каждый новый
такт играется один из двух аккордов. В
смысле, так кажется мне, но у кого слух потоньше,
чем у меня - пишите, буду благодарен.
Лишь в самом конце припева звучит ключевая
последовательность аккордов, вводящая нас в
куплет.)

Вот, вроде, все. Мелодия не очень сложная, но
сама песня действительно классная.
Наслаждайтесь. Играйте и слушайте, и не обращайте
внимания на мои тупые комментарии. :)

Forfeit the game / Before somebody else
Takes you out of the frame / Puts your name to
shame
Cover up your face / You can´t run the
race
The pace is too fast / You just can´t last
You love the way I look at you
While taking pleasure in the awful things you put
me through
You take away if I give in
My life
My pride is broken
You love the things I say I´ll do-
The way I´ll hurt myself again just to get
back at you
You take away when I give in / my life
My pride is broken
You like to think you´re never wrong
You want to act like you´re someone
You want someone to hurt like you
You want to share what you´ve been through
(You live what you learn)

<< Назад на Linkin Park


Led Zeppelin
Babe I'm Gonna Leave You
Прислал: Ветров Игорь e-mail: ssilence@ru.ru
Babe I'm Gonna Leave You

-------3-------0-------3-------0----------------------------------
---------------------------------------3-------1-------1-------0--
-----2-------2-------0-------0-------2-------2-------2-------1----
---2-------2-------2-------2-------0-------0-------3-------2------
-0-------0--------------------------------------------------------
-----------------3-------3-------2-------2-------1-------0--------

------------------------------------
-------3-------1-------3-------0----
-----2-------2-------1-------1------
---3-------3-------2-------2--------
------------------------------------
-1-------1-------0-------0----------

-0----0----0-----
-1----8----6-----
-2----9----7-----
-2----7----7-----
-0----0----0-----
-----------------

------------------------------------
-------5-------8-------8-------6----
-----4-------9-------7-------7------
---2-------9-------7-------7--------
-0-------0-------0-------0----------
------------------------------------

-0-0-0-0-0-0-3-3-3-0-3-3-2-2-2-0-2-2-1-1-1-1-0-0-0-0--
-1-1-1-0-1-1-1-1-1-0-1-1-1-1-1-0-1-1-1-1-1-1-0-0-0-0--
-2-2-2-0-2-2-0-0-0-0-0-0-2-2-2-0-2-2-2-2-2-2-1-1-1-1--
-2-2-2---2-2-2-2-2---2-2-0-0-0---0-0-3-3-3-3-2-2-2-2--
-0-0-0---0-0-------------------------3-3-3-3-2-2-2-2--
-------------3-3-3---3-3-2-2-2---2-2-1-1-1-1-2-2-2-2--

Baby, baby, I don't wanna leave you,
I ain't jokin' woman, I got to ramble.
Oh, yeah, baby, baby, I won't be there,
Really got to ramble.
I can hear it callin' me the way it used to do,
I can hear it callin' me back home.

I know, I never leave you, baby.
But I got to go away from this place, I've got to
quit you.
Ooh, baby,
Baby, ooh don't you hear it callin'?
Woman, woman, I know, I know it's good to have
you back again
And I know that one day baby, it's really gonna
grow, yes it is.
We gonna go walkin' through the park every day.
Hear what I say, every day.
Baby, it's really growin', you made me happy when
the skies were grey.
But now I've got to go away
Baby, baby, baby, baby
That's when it's callin' me
That's when it's callin' me back home:

Перевод
МАЛЫШКА, Я ХОЧУ ТЕБЯ ОСТАВИТЬ

Малышка, малышка, малышка, я хочу тебя оставить.
Я сказал, малышка, ты знаешь, что я хочу тебя
оставить.
Я покину тебя, когда летняя пора:,
Оставлю тебя, когда лето пройдет
Оставлю тебя, когда лето пройдет.

Малышка, малышка, я не хочу покидать тебя,
У меня нет женщины, к которой уйти.
О, да, малыш, малыш, я не буду там,
Действительно, должен уйти.
Я могу услышать зов в дорогу,
Я могу услышать этот зов на родину.

Я знаю, я никогда не оставлю тебя, малышка.
Но я должен уйти отсюда, я должен оставить тебя.
Ооо, малышка,
Малышка, Ооо Ты слышишь этот зов?
Женщина, женщина, я знаю, я знаю, как хорошо быть
снова с тобой
И я знаю, что когда-нибудь, это действительно
произойдет, да это так.
Нам хотелось гулять в парке каждый день.
Слышишь, что я говорю, каждый день.
Малышка, ты осчастливила меня, когда небеса были
серые.
Но теперь я должен уходить
Малышка, малышка, малышка, малышка
Это - то, что случается, когда меня зовут
Это - то, что бывает, когда Родина зовет меня:

<< Назад на Led Zeppelin


ABBA
Ring, Ring
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
      A
I was sitting by the phone,
      A6           D
I was waiting all alone
                                  A
Baby, by myself I sit and wonder about you.
It's a dark and dreary night,
           A6              D
Seems like nothing's going right
Won't you tell me honey
                         A
How can I go on here without you.
         E
Yes I'm down and feeling blue,
                         E7
And I don't know what to do.

Chorus:
    A                                  E
Oh, ring, ring, why don't you give me a call?
                                      A
Ring, ring, the happiest sound of them all
                                        E
Ring, ring, I stare at the phone on the wall
      Hm
And I sit all alone impatiently
Won't you please understand the need in me
D   E            E7                      A
So, ring, ring, why don't you give me a call?
D   E            E7                      A
Oh, ring, ring, why don't you give me a call?

You were here and now you're gone,
Hey did I do something wrong?
I just can't believe that I could be so badly
mistaken.
Was it me or was it you,
Tell me are we really through
Won't you hear me cry
And you will know that my heart is breaking
Please forgive and then forget
Or maybe darling better yet...

Chorus.

<< Назад на ABBA


ABBA
Chiquitita
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
    Asus4                     A   Asus4 A
Chiquitita, tell me what's wrong.
                     E
You're enchained by your own sorrow.
E D      E            E7      A            Asus4
A
In your eyes there is no hope for tomorrow.
    Asus4                    A    Asus4 A
How I hate to see you like this.
       Asus4       C#m     C#sus2  C#m C#sus2
There is no way you can deny it.
E D    E              E7     A            Asus4
A
I can see that you're oh so sad, so quiet.
      Asus4              A     Asus4 A
Chiquitita, tell me the truth.
                E             Esus4 E
I'm a shoulder you can cry on,
E D         E             E7      A
Asus4 A
Your best friend, I'm the one you must rely on.
          Asus4              A    Asus4 A
You were always sure of yourself.
                 C#m      C#sus2  C#m  C#sus2
Now I see you've broken a feather.
E D E         E7       A
I hope we can patch it up together.

Chorus:
                       D
Chiquitita, you and I know how the heartaches
come and they go
        A
And the scars they're leavin'.
                        E            D         E
You'll be dancin' once again and the pain will
end,
         E7      A
You will have no time for grievin'.
                      D
Chiquitita, you and I cry but the sun is still in
the sky
     A
And shinin' above you.
                          E             D      E
Let me hear you sing once more like you did
before,
       E7         A
Sing a new song, Chiquitita.
         E             D      E
Try once more like you did before,
       E7         A
Sing a new song, Chiquitita.

So the walls came tumblin' down
And your love's a blown out candle.
All is gone and it seems too hard to handle.
Chiquitita, tell me the truth.
There is no way you can deny it.
I see that you're oh so sad, so quiet.

Chorus.

C#sus2: X46644
Esus4: 022200
Asus4: X02230

<< Назад на ABBA


ABBA
Honey, Honey
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: F B F B C

F                                B
Honey honey, how you thrill me, a-ha, honey
honey
F                              B
Honey honey, nearly kill me, a-ha, honey honey
   F                Dm
I'd heard about you before
  F                   Dm
I wanted to know some more
    F                    Dm
And now I know what they mean,
                 B
You're a love machine
                  C
Oh, you make me dizzy.

Honey honey, let me feel it, a-ha, honey honey
Honey honey, don't conceal it, a-ha, honey honey
The way that you kiss good night
The way that you hold me tight
I feel like I wanna sing
When you do your thing.

  Cm                  F
I don't wanna hurt you baby,
  B           Dm      Gm
I don't wanna see you cry
    Cm
So stay on the ground girl,
    F                  B
You better not get too high

    Fm                  B
But I'm gonna stick to you boy,
      D#        Gm     G#
You'll never get rid of me
                              C#
There's no other place in this world
                    Gm7  Gm6
Where I rather would be

Honey honey, touch me baby, a-ha, honey honey
Honey honey, hold me baby, a-ha, honey honey
You look like a movie star
But I know just who you are
And honey, to say the least,
You're a doggone beast

Cm F B Dm Gm

So stay on the ground girl,
You better not get too high

Fm B D# Gm G#

There's no other place in this world
Where I rather would be.

Repeat 1st verse.

<< Назад на ABBA


ABBA
The Winner Takes It All
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
              F#
I don't wanna talk
              C#
About the things we've gone through
              G#m
Though it's hurting me
        C#
Now it's history

(F#	C#	G#m	C#)
I've played all my cards
And that's what you've done too
Nothing more to say
No more ace to play

               F#
The winner takes it all
                    D#m
The loser standing small
              G#m
Beside the victory
               C#
That's her destiny

(F#	C#	G#m	C#)
I was in your arms
Thinking I belonged there
I figured it made sense
Building me a fence

(F#	C#	G#m	C#)
Building me a home
Thinking I'd be strong there
But I was a fool
Playing by the rules

(F#	D#m	G#m	C#)
The gods may throw a dice
Their minds as cold as ice
And someone way down here
Loses someone dear

(F#	D#m	G#m	C#)
The winner takes it all
The loser has to fall
It's simple and it's plain
Why should I complain?

(F#	C#	G#m	C#)
But tell me does she kiss
Like I used to kiss you?
Does it feel the same
When she calls your name?

(F#	C#	G#m	C#)
Somewhere deep inside
You must know I miss you
But what can I say
Rules must be obeyed

(F#	D#m	G#m	C#)
The judges will decide
The likes of me abide
Spectators of the show
Always staying low

(F#	D#m	G#m	C#)
The game is on again
A lover or a friend
A big thing or a small
The winner takes it all

(F#	C#	G#m	C#)
I don't wanna talk
If it makes you feel sad
And I understand
You've come to shake my hand

(F#	C#	G#m	C#)
I apologize
If it makes you feel bad
Seeing me so tense
No self-confidence

But you see...

(F#	D#m	G#m	C#)
The winner takes it all
The winner takes it all...

<< Назад на ABBA


Aerosmith
Face
Прислал: Blond e-mail: ccher@rambler.ru
chords used:
A:  002220
A5:  577xxx
B:   024440
Bm:  024430
B5:  x244xx
C:   032010
C5:  x355xx
D:   000232
D9:  000230
Em:  022000
F5#: 244xxx
G:   320003
G5:  355xxx

Intro:

   Em   D  B5  A  B5 (x2, then...)  Em

(little thing played at the A chord)
e-------------------
B-------------------
G----2--------------
D------2p0----------
A--0--------2-------
E-------------------

G            Bm      Em
 BEHIND THE WALLS OF MY TEMPTATION
G            Bm      Em
 THAT´S WHEN IT ALL BEGAN

C           G        D
 SHE TIE ME UP WITH MY FRUSTRATION
     C           G     D     D9  D
 AND SNAPPED MY RUBBER BAND-AH
G      Bm      Em
 I REMEMBER A SWEET PATCHOULI
G      Bm      Em
 SHE ABSOLUTELY ADORE
C          G         D
 IT´S ALL ABOUT WITH WHO YOUR
HANGIN´
     C           G         D   D9 D       B
 AND SHE GAVE ME TOO MUCH ROPE

Chorus:
         Em      G     D
 SHE DA QUEEN OF MY DELUSION
        C        G        D
 SHE MY ZEN FROM WAY BACK WHEN
         C        G      D
 AND THE CAUSE OF MY CONFUSION
        Em
 IS THE FACE WITHOUT A NAME

G             Bm     Em
 SHE LIVED ON LUCKY CHARMS AND COFFEE
G             Bm    Em
 AND CRACKER JACK SURPRISE
C           G     D
 SHE HAD ME ALL REBORN AND THEN
     C         G        D  D9  D      B
 SHE KILLED ME WITH HER EYES

            Em      G     D
 SHE´S THE QUEEN OF MY DELUSION
        C        G        D
 SHE MY ZEN FROM WAY BACK WHEN
         C        G      D
 AND THE CAUSE OF MY CONFUSION
        Em    F5#      G5     A5     B5  C5
 IS THE FACE WITHOUT A NAME

 B
 TRYIN´ AN GET LITTLE BIT
 THERE´S NOTHING WRONG WITH IT
 IF NO ONE SEE´S YA
 A
 WHAT YA GONNA SAY
 WHEN I DON´T KNOW HER NAME
 I´LL BLAME IT ON THE DAMNED AMNESIA
 C
 FORGOTTEN LOVE´S NO DOUBT A WASTE
        D                       Em  F#5  A5  B5
C5
 WHAT´S IN A NAME WITHOUT A FACE

G         Bm     Em
 WE DID A LITTLE NIP AND TUCK THEN
G              Bm     Em
 SHE WHISPERED TO MY BRAIN
C         G                       D
 I asked her if somethin´ AND SHE SAID LETS
fuck
     B
 THEN I FORGOT HER NAME

    --Chorus till end--
  (with Em as last chord)

-----------------------------------------------------------------------
Side notes:

this is played during chorus (listen carefully)

e----12-----------------------------
B--------15--12---------------------
G----------------14--12-------------
D------------------------14---------
A-----------------------------------
E-----------------------------------

<< Назад на Aerosmith


A-Ha
Summer Moved On
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
  Em           D
1.Summer moved on
           A
  And the way it goes
       G          A
  You can?t tag along
  Em           D
  Honey moved out
           A
  And the way it went
   G         A
  Leaves no doubt

  Hm          Gmaj7
  Moments will pass
         F#m
  In the morning light
  A
  I found out
   Hm          Gmaj7
  Seasons can?t last
              F#m
  And there?s just one thing
   A
  Left to ask

       Hm
  Stay
  F#m             Gmaj7
  Don?t just walk away
       F#7                 Hm
  And leave me another day
    F#m            Gmaj7
  A day just like today
       F#7           Hm
  With nobody else around

2.Friendships move on
  And until the day
  You can?t tag along
  Handshakes unfold
  And the way it goes
  No one knows

  Moments will pass
  In the morning light
  I found out
  Seasons can?t last
  And there?s just one thing
  Left to ask

  Stay
  Don?t just walk away
  And leave me another day
  A day just like today
  Stay
  Don?t just walk away
  With nobody else around

Interlude:  Em  D  A  G  A
            Em  D  A  G  A
   Hm          Gmaj7
  Seasons can?t last
              F#m
  And there?s just one thing
A         Hm  F#m  Gmaj7  F#7  Hm  F#m  Gmaj7
F#7
  Left to ask

  Stay
  Don?t just walk away
  And leave me another day
  A day just like today
  Stay
  Don?t just walk away
  With nobody else around

Hm  A  G  F#m
Hm  A  G  F#m         Hm
          Summer moved on

<< Назад на A-Ha


ABBA
Fernando
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
A
Can you hear the drums Fernando?

F#m
I remember long ago another starry night like
this
                   Hm
In the firelight Fernando

       E7
You were humming to yourself and softly strumming
your guitar
I could hear the distant drums and sounds
                                 A
Of bugle calls were coming from afar

Chorus :
                          E7
There was something in the air that night
                          A
The stars were bright, Fernando
                           E7
     A
They were shining there for you and me, for
liberty, Fernando
                                    F#7
       H7
Though we never thought that we could lose,
there's no regret
                  E7
 A
If I had to do the same again, I would, my
friend, Fernando
                   E7
 A
If I had to do the same again, I would, my
friend, Fernando

They were closer now Fernando
Every hour, every minute seemed to last
eternally
I was so afraid Fernando
We were young and full of life and none of us
prepared to die
And I'm not ashamed to say the roar of guns and
cannons
Almost made me cry

Now we're old and gray Fernando
And since many years I haven't seen a rifle in
your hand
Can you hear the drums Fernando?
Do you still recall the fateful night we crossed
the Rio Grande?
I can see it in your eyes how proud you were to
fight
For freedom in this land

Chorus.

<< Назад на ABBA


AC/DC
Highway To Hell
Прислал: Leroy e-mail: dennis1@hotbox.ru
INTRO:
            A                 D/f#  G      D/f#
G     D/F#  G     D/F#   A
E------------------------------------------------------------------------------
B-----------2--2--2-----------3--3--3------3--3--3-----3--3--3------------2--2-
G-----------2--2--2-----------2--2--0------2--2--0-----2--2--0------2-----2--2-
D-----------2--2--2-----------0--0--0------0--0--0-----0--0--0------0-----2--2-
A-----------0--0--0-------------------------------------------------------0--0-
E-----------------------------2--2--3------2--2--3-----2--2--3------2----------

A A A
              D D/F# G              D D/F# G
     Livin´ easy,        livin´
free,
D D/F# G       D/F#    A A
     Season ticket on a one way ride
A A A           D D/F# G             D D/F# G
     Askin´ nothin,      leave me be.
  D D/F# G     D/F#   A A
     Takin´ ev´rythin´ in my
stride.

     Don´t need reason, don´t need
rhyme,
     Ain´t nothin´ i´d rather
do.
     goin´ down, party time.        E5
<-----instead of an A.
     my friends are gonna be there too.

Chorus
             A    A  A   D/A      G   --
    i´m on a highway to hell
Repeat
    D/F#     A    A  A   D/A      G
    on the   highway to hell          --

Additional verses

    no stop signs, speed limit,
    nobody´s gonna slow me down.
    like a wheel, gonna spin it.
    nobody´s gonna mess me around.

    Hey, satan, pay´n´ my dues,
    playin´ in a rockin´ band.
    hey, momma, look at me.
    I´m on my way to the promised land.

<< Назад на AC/DC


Antidok
Зима
Прислал: Буньков Вячеслав (Slavenius) e-mail: slavenius@rambler.ru
  Em               G          C     D
Зима, взмахнув смычком, сиграет пьесу
    Em        G        C    D
Из шороха снегов и звона льда.
   Em          G        C      D
И на земле не будет больше места,
   Em      G      C     D
Куда мелодия бы не пришла

Припев:
   C                D          G       Em
И только тусклый света луч, пронзая небеса
         C           D           G  D     Em
Размоет тонкий след печали, закрывающей глаза
        C        D            G          Em
На эту музыку души, что прорастает в тишине
          C                H
Замёрзших окон, безмолвных окон.
   Em             G     C       D
И мокрый снег согреет нежно сердце.
   Em             G     C        D
И мокрый снег согреет нежно сердце.

Ты слышишь эту музыку ветров?
Природы неземное вдохновенье.
Мелодия, понятная без слов,
Звучащая порой одно мгновенье.

Припев.

<< Назад на Antidok


AC/DC
Big Gun
Прислал: Юрий Загладышев e-mail: zaglad@dialup.ptt.ru
Noises from Brian

Riot on the radio, pictures on the TV
Invader man take what he can, shootout on the
silver screen
Stickin´ ´em up and knocking them
down, living out a fantasy
There´s a bad man cruising around in a big
black limousine
Don´t let it be wrong, don´t let it
be right
Get in his way, you´re dead in his sights

Big gun
Big gun
Number one
Big gun
Big gun kick the hell out of you

Terminators, Uzi makers, shootin´ up
Hollywood
Snakes alive with a forty-five, getting off and
doing no good.
If you ain´t wise, they´ll
cannibalise, tear flesh off you
Classified, lady killers, prayin´ in the
human zoo
They saddle you up and take you to town
Better look out, when he come around

Big gun
Big gun
Number one
Big gun
Big gun kick the hell out of you

Show down
Yeah

LEAD BREAK + more noises from Brian Johnson

Big gun
Big gun
Number one
mmmmmmmmmmm
aauuugh aauuugh
yaay yaaay
mmmmmmmmmmms
buba buba buba buba buba buba
Big gun, gotta hot one
Big gun, gotta number one
Big gun, loaded and cocked
Big gun, hot hot hot
Got big gun, ready or not
Big gun, give it, give it a shot, come on

(During next two lines Big Gun is repeated in
background)
Terminator, Uzi Maker
Regulators, gonna get you later

Big gun kick the hell out of you

Two guitars in this one -- guitar 1, which plays
Riff A and all the solos,
is a clean electric.  Guitar 2, which plays the
rest, is distorted.  To get
it "officially," use both guitars; if
it doesn´t matter (probably), one
will do fine.

Lyrics are questionable at best since I can
barely hear them -- might want
to see a doctor about that throat.

--- David Braue (dbraue@pearl.tufts.edu)

=========================== cut here
============================

Riff A:  2x in the intro
-GUITAR
1=>-3---0----0--0-------|-----------3---0---0------------
------------------3--------3--0-|-----------------3-----3-------
--------------------------------|--------------------------------
--2--2--<==GUITAR
2-------------|--2--2--------------------------
--2--2--------------------------|--2--2--------------------------
--0--0--------------------------|--0--0--------------------------

Riff B:  (play once with each line of lyrics)
-----------------------------------------------------------------
-----------------------------------------------------------------
-----------------------------------------------------------------
--------0--------------------------------------------------------
------2-----0-4---0-2---0-4-----2--------------------------------
--0-0-----0-----0-----0-----0-3---3------------------------------
I´m playing on the radio
Pictures on the TV
And every man take a-what he can
Shoot ´em on the silver screen

Riff C:  (same timing as above)
-----------------------------------------------------------------
-----------------------------------------------------------------
--------0--------------------------------------------------------
------2-----0-4---0-2---0-4-----2--------------------------------
----0-----0-----0-----0-----0-3---3------------------------------
-----------------------------------------------------------------
Stickin´ the law, knockin´ them down
Livin´ out a fantasy

Riff B with:

There´s a bad man cruisin´ around
In a big black limousine

Riff D:
       |  |  |    |   ||    |     |  |  |   |
      B(vii)          A(v) B(vii)
Don´t let it be wrong,     don´t let
it be right

A(v)      G(iii)     D#/F        Em
Give into spite, and double your sights

======
CHORUS
======

Riff A with:
Big gun -- big gun, number one
Big gun

----------------------------------- G
----------------------------------- T
----0------------------------------ R
------2--0------------------2------
--------------2P0---2-0------------ #
-------------------------3--0------ 2
Big gun, can you hit on the loon  (I SAID I
couldn´t hear the words!)

[Riff B twice]

VERSE 2
=======
With Riff B:
Terminator´s using acres
Shooting up Hollywood
Snakes he ate with a funny fad
Gettin´ up ´n´ doin´ no
good

With Riff C:
If you ain´t wise, uncover the lies
To fuss of you

With Riff B:
Classified lady killers
Playin´ in the U.N. too

With Riff D:
The sooner you are, you´re taking the town
Better look out when he´s comin´
´round

[CHORUS]

solo:
---3P0-0--(GTR
1)------------------------------------------------
------3----------------------------------------------------------
-----------------------------------------------------------------
---------------------------2-----5----2P0H2---(GTR
2)------------
-----------------------------------------------------------------
-----------------------------------------------------------------

-----------------------------------------------------------------
-----------------------------------------------------------------
-----------------------------------------------------------------
---5--4P2P0--4P2P0-2H5P2P0-----------0-----------2-----2---------
-----------------------------2P0---2---2P0-----------------------
---------------------------------3---------3-2-0---3P0-----------
etc. etc.

[The soloing is in E minor (I think) -- just go
crazy and you´ll
get it close enough]

Repeat the CHORUS once more and then free-form it
to the end.

<< Назад на AC/DC


Aerosmith
Crazy
Прислал: Олейник Денис e-mail: Triplex@kaluga.ru
Come 'ere baby
A                          F#m
               D
You know you drive me up a wall the way you make
good of all the nasty
                                  Dm
tricks you pull. Seems like we're makin' up more
than we're makin'
     A                             F#m
love and it always seems you got somn' on your
mind other than me
D                            Dm
Girl, you got to change your crazy ways, you hear
me

A          D
         F#m
Say you're leavin' on a seven thirty train and
that you're headin' out
        D
to Hollywood
A                    D
           F#m
Girl you been givin' me that line so many times
it kinda gets like
                 D
feelin' bad looks good, yeah

E          F#m            G        D
That kinda lovin' turns a man to a slave
E          F#m            G                D
E
That kinda lovin' sends a man right to his grave

     A      F#m    D          Dm
I go crazy, crazy, baby, I go crazy
A           F#m             Dm              E
You turn it on, then you're gone, yeah, you drive
me
A      F#m    D             Dm
Crazy, crazy, crazy for you baby
Bm         E         C#m             F#m E  D
Dm
What can I do, honey, I feel like the color blue

A                      D
           F#m
You're packin' up your stuff and talkin' like
it's tough and tryin' to
                          D
tell me that it's time to go, yeah
A                    D
        F#m
But I know you ain't wearin' nothin' underneath
that overcoat
               D
And it's all a show, yeah

E          F#m                   G             D
That kinda lovin' makes me wanna pull down the
shade, yeah
E          F#m                 G
That kinda lovin' yeah now I'm never, never,
never, never
D              E
gonna be the same

     A      F#m    D          Dm
I go crazy, crazy, baby, I go crazy
A           F#m             D               E
You turn it on, then you're gone, yeah, you drive
me
A      F#m    D             Dm
Crazy, crazy, crazy for you baby
Bm         E     C#m                 F#m E  D
Dm
What can I do, honey, I feel like the color blue
A             F#m                D         E
I'm losin' my mind, girl, 'cause I'm goin' crazy

A     F#m     D     Dm
A     F#m     D     E
A     F#m     D     Dm
A     F#m     D     E

F#m E       D
I need your love, honey yeah
F#m E       D
I need your love

A      F#m    D             Dm
Crazy, crazy, crazy for you baby
A             F#m               D         E
I'm losin' my mind, girl 'cause I'm goin' crazy
A      F#m    D             Dm
Crazy, crazy, crazy for you baby
A           F#m             D             E
You turn it on, then you're gone, yeah, you drive
me

A     F#m     D     Dm
A     F#m     D     E
A     F#m     D     Dm
A     F#m     D     E...

<< Назад на Aerosmith


A-Ha
Velvet
Прислал: Slon (подбор) e-mail: diamondik@inbox.ru
intro  C G(барре) Dm F

C   G            Dm   F
Her skin is like velvet
Her face cut from stone
Her eyes when she´s smiling
Will never reach home
But hear how she sings

Her touch would be tender
Her lips would be warm
But when we´re together
I´m always alone
But hear how she sings
But hear how she sings
Hear how she sings

Her skin is like velvet
So I went to her home
Her place like a palace
With things you can´t own
Her skin is like velvet
And hear how she sings
Hear how she sings...

<< Назад на A-Ha


Ace Of Base
All That She Wants
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: C#m H/F# F# C#m G# F#

C#m               H/F#   F#
She leads a lonely life.
C#m                G#   F#
She leads a lonely life.

C#m H/F# F# C#m G# F#

        C#m
When she woke up late in the morning light
       H/F#            F#
And the day has just begun
  C#m                            G#

She opened up her eyes and thought, "Oh,
what a morning!"
C#m
It's not a day for work-out
      F#m
It's a day for catching tan
    C#m           G#               F#
Just lying on the beach and having fun.
      G#
She's going to get you...

Refrain: (x2)
C#m                          H/F#
All that she wants is another baby
      F#
She's gone tomorrow, boy
C#m                           G#    F#
All that she wants is another baby.

(C#m H/F# F# C#m G# F#) x 2

So if you are in sight and the day is right
She's a hunter, you're the fox.
The gentle voice that talks to you won't talk
forever.
It is a night for passion,
But the morning means goodbye.
Beware of what is flashing in her eyes
She's going to get you...

Refrain. (x3)

<< Назад на Ace Of Base


ABBA
Super Trouper
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
NC
Super Trouper beams are gonna blind me
But I won't feel blue like I always do
Cause somewhere in the crowd there's you

(C Am Dm G7) x2

C                             Em
I was sick and tired of everything
       F                           G
When I called you last night from Glasgow
C                               Em
All I do is eat, and sleep, and sing
       F                   G            F
Wishing every show was the last show
                  C
So imagine I was glad to hear you're coming
F                 C
Suddenly I feel alright
F                    C
And it's gonna be so different
                        G    G7
When I'm on the stage tonight

Chorus:
            C
Tonight the Sup-per-per Trou-per-per
Lights are gonna find me
                 G
Shining like the sun
Dm               G
Smiling, having fun
G7             C
Feeling like a number one
Tonight the Sup-per-per Trou-per-per
Beams are gonna blind me
But I won't feel blue like I always do
Cause somewhere in the crowd there's you

Facing twenty thousand of your friends
How can anyone be so lonely?
Part of a success that never ends
Still I'm thinking about you only
There are moments when I think I'm going crazy
But it's gonna be alright
Everything will be so different
When I'm on the stage tonight.

Chorus.

            F              Am
So I'll be there when you arrive
            Dm                G              C
The sight of you will prove to me I'm still
alive
             G              F
And when you take me in your arms
            Dm   A7  Dm
  G     G7
And hold me tight I know it's gonna mean so much
tonight.

Chorus.

<< Назад на ABBA


Andrius Mamontovas
Kai Tu Atversi Man Duris
Прислал: Andrej A.K.A. AnDReJk@ icq#93680038 e-mail: andrejka1@icqmail.com

|Em | C | G |D Am| (X3)

Bass:
 ... G ... D ... Am ...
E|-3--3-----------------
A|------0-2-3-5--5-3-2--

{Verse:}
Em        C          G       D Am
Kai tu atversi man duris
{Tas prie kuriu ilgai buvau
Kai nieks manes nebestabdys
As liksiu ten kur atejau

      {Chorus:}
      C                  G               D
    As sudegsiu ugnyje               Hey
    Kai atsikalaupsiu pries tave     O-o-o
    Ir musu akys vel spindes
    Ir zvaigzdes vel i mus ziures

{Verse:}
Kai tu atversi man duris
As atsidursiu viduje
Ir nesibaigianti naktis
Su tavimi ir tavyje

    {Chorus }

        SOLO:
e|-------------------------------------------------------
B|-------------------------------------------------------
G|----------------------------------------4---/7--2------
D|-/5---5-4-2-0--------------/5---5-4-2-0----------------
A|--------------2---/5--0--------------------------------
E|-------------------------------------------------------

e|-3---3-2-0----------------3---3-2-3-5-7--10--12--5---
B|-----------3-0---/3----------------------------------
G|---------------------2-------------------------------
D|-----------------------------------------------------
A|-----------------------------------------------------
E|-----------------------------------------------------

{Verse:}
Kai tu atversi man duris
Mes atsibusime greta
Kai musu pirstai pasiklys
Vienas kito plaukuose

        {Chorus:}
    As sudegsiu ugnyje             Hey
    Kai atsikalaupsiu pries tave    O-o-o
    Ir musu akys vel spindes
    Ir zvaigzdes vel i mus ziures   Ooooo
        As sudegsiu ugnyje             Hey
    Kai atsikalaupsiu pries tave    O-o-o
    Ir musu akys vel spindes
    Ir zvaigzdes vel i mus ziures

Kai tu atversi man duris...

<< Назад на Andrius Mamontovas


A-Ha
You'll Never Get Over Me
Прислал: Павел e-mail: billyboy@hotbox.ru
  Вступление: Abm,Dbm,F#,Abm

 Abm    Dbm      H               F#
   You     say you want some fun
                     Dbm     H
   You ´ re not the only one
            Dbm
   Not the only one

  And you say you wanna run
  You ´ re not the only one
  Not the only one

  Abm        E               Dbm
  You will never get over me
          F#                 H
  I ´ ll never got under you
      F#                     Dbm
  Whenever our voices speak
           E         F#        H
  It ´ s never our minds that meet

  You say you want some fun
  You ´ re not the only one
  Not the only one

  And you, you say you ´ ve come undone
  You ´ re not the only one
  Not the only one

  You will never get over me
   I ´ ll never got under you
  Whenever our voices speak
   It ´ s never our minds that meet

  You ´ ll never get over me

<< Назад на A-Ha


Amorphis
Karelia
Прислал: MaximuS e-mail: maximusconnect@rambler.ru
Strings 1 & 2 for Guitar 1 (12-string acous.)
Strings 3-6 for Guitar 2 (6 string acous.)

Fig.1 Em
|-7-5-7--0-2-3-0--7-5-7--0-2-3-0--7-5-7--0-2-3-0--7-5-7--0-2-3-0
|-8-7-8--0-0-5-0--8-7-8--0-0-5-0--8-7-8--0-0-5-0--8-7-8--0-0-5-0
|---------------------------------------------------------------
|-9-7-9--2-4-5-2--9-7-9--2-4-5-2--9-7-9--2-4-5-2--9-7-9--2-4-5-2
|-7---------------7---------------7---------------7-------------
|-0---------------0---------------0---------------0-------------

Fig.2 Am

|-12-10-12--5-7-8 -5--12-10-12--5-7-8-
5--12-10-12--5-7-8 -5--12-10-12--5-7-8 -5
|-13-12-13--5-5-10-5--13-12-13--5-5-10-5--13-12-13--5-5-10-5--13-12-13--5-5-10-5
|-9 -7 -9 --2-4-5 -2--9 -7 -9 --2-4-5 -2--9 -7 -9
--2-4-5 -2--9 -7 -9 --2-4-5 -2
|-7-------------------7-------------------7-------------------7-----------------
|-0-------------------0-------------------0-------------------0-----------------
|-------------------------------------------------------------------------------

Play Fig.1 and Fig.2. Repeat Fig.1 and slow down
the last notes.

"The sound of thousand warriors, The fields
of thousand battles.
 Still, in our hearts we can hear the great hymn
of Karelia."

<< Назад на Amorphis


Avril Lavigne
Complicated
Прислал: Юлиана e-mail: ulala@km.ru
F
Chill out whatcha yelling´ for?
Dm
Lay back it´s all been done before
A#                     C
And if you could only let it be
You will see
F
I like you the way you are
Dm
When we´re drivin´ in your car
A#                       C
And you´re talking to me one on one but
you´ve become
 A#
Somebody else round everyone else
        Dm
You´re watching your back like you
can´t relax
         A#
C
You´re tryin´ to be cool you look
like a fool to me
Tell me

[Chorus:]

 Dm                     A#                   C
Why you have to go and make things so
complicated?
                     Dm
A#                 C
I see the way you´re acting like
you´re somebody else gets me frustrated
Life´s like this you
Dm                     A#
C
And you fall and you crawl and you break and you
take what you get
                        A#
  and you turn it into honesty
                                         C
And promise me I´m never gonna find you
fake it
No no no

You come over unannounced
Dressed up like you´re someone else
Where you are and where it´s sad you see
You´re making me
Laugh out when you strike your pose
Take off all your preppy clothes
You know you´re not fooling anyone
When you´ve become

Somebody else round everyone else
Watching your back, like you can´t relax
Trying to be cool you look like a fool to me
Tell me

[Chorus.]

Chill out whatcha yelling for?
Lay back, it´s all been done before
And if you could only let it be
You will see

Somebody else round everyone else
You´re watching your back, like you
can´t relax
You´re trying to be cool, you look like a
fool to me
Tell me
[Chorus.]

<< Назад на Avril Lavigne


ABBA
I Do, I Do, I Do, I Do, I Do
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Intro: sax over G C G

C    G      C
Love me or leave me,
            A7
Make your choice
      Dm
But believe me
       G
I love you
 G7                       C   G
I do, I do, I do, I do, I do

I can't conceal it,
Don't you see,
Can't you feel it?
Don't you too?
I do, I do, I do, I do, I do

Refrain:
Gm               C7
Oh I've been dreaming
           F      Dm
Through my lonely past
D          D7
Now I just made it,
 Dm            G7
I found you at last

So come on, now let's try it,
I love you,
Can't deny it
'Cause it's true
I do, I do, I do, I do, I do

INSTRU:
Sax break 1:
   C....G-G7-C-G
Sax break 2:
   C-G-C-A7-Dm-G-G7-C..

Refrain:
Oh, no hard feelings
Between you and me
If we can't make it,
But just wait and see

So come on, now let's try it,
I love you,
Can't deny it
'Cause it's true
  G7                    C .....  G#
I do, I do, I do, I do, I do

C#      G#            C#
So come on, now let's try it,
       B7
I love you,
       D#m
Can't deny it
           G#
'Cos it's true
G#7                      C#   G#7
I do, I do, I do, I do, I do

I can't conceal it,
Don't you see,
Can't you feel it?
Don't you too?
 G#7                     C# F# C#
I do, I do, I do, I do, I do

Outro:
    C#.....G#-G#7-C#....
    C# ....G#-G#7-

    C#...     till fade....

<< Назад на ABBA


Avril Lavigne
Things I'll Never Say
Прислал: Slade Magnum e-mail: slade13@fromru.com
На электрухе - те же аккорды квинтами.

Послушайте песню сначала.

Intro:

{D, A, Hm, G}x2

Hm                  G
I'm tugging at my hair
                    D
I'm pulling at my clothes
                       A
I'm trying to keep my cool
           Hm
I know it shows
                   G
I'm staring at my feet
                       D
My cheeks are turning red
                        A               Hm
I'm searching for the words inside my head

[Pre-Chorus]
Hm
(Cause) I'm feeling nervous
G
Trying to be so perfect
Hm
Cause I know you're worth it
A
You're worth it
Yeah

[Chorus]
D                               A
If I could say what I want to say
                          Hm
I´d say I wanna blow you... away
                   G
Be with you every night
                        D
Am I squeezing you too tight
                               A
If I could say what I want to see
                           Hm
I want to see you go down... on one knee
             G
Marry me today
                          Hm
Guess, I'm wishing my life away
F
With these things I'll never say

Проинрыш: D, A, Hm, G

It don't do me any good
It's just a waste of time
What use is it to you
What's on my mind
If it ain't coming out
We're not going anywhere
So why can't I just tell you that I care

[Pre-Chorus]

[Chorus]

[Interlude]
Hm        A             G
What's wrong with my tongue
                           Hm
These words keep slipping away
           A       G
I stutter, I stumble
                          Hm
Like I've got nothing to say

[Pre-Chorus]

[Проигрыш]
                          Hm        F
           D
Guess I'm wishing my life away with these things
I'll never say
                               A
If I could say what I want to say
                         Hm
I´d say I wanna blow you...away
                    G
Be with you every night
                        D
Am I squeezing you too tight
                             A
If I could say what I want to see
                          Hm
I want to see you go down... on one knee
            G
Marry me today
                          Hm
Yes, I'm wishing my life away
F
With these things I'll never say
D
These things I'll never say

Если не согласны - мыльте:))

<< Назад на Avril Lavigne


ABBA
Dancing Queen
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Intro: A D A D A D A E D

 E            C#7          F#m7
You can dance, you can jive, having the time of
    H7
your life
 D	      Hm7
See that girl, watch that scene, dig it, the
A           	   D A
Dancing Queen

 A				    D
Friday night and the lights are low
 A			      F#m
Looking out for the place to go
 E			      F#m
Where they play the right music,
 E                      F#m
Getting in the swing
        E	  F#m	E F#m
You come to look for King

Anybody could be that guy
Night is young and the music's high
With a bit of rock music, everything is fine
You're in the mood for dance
             D		       E
And when you get the chance...

Chorus:
            A	           D
You are the Dancing Queen, young and sweet, only

A	   D
seventeen
 A		D	              A	       E D
Dancing Queen, feel the beat from the tambourine
 E	        C#7         F#m7
You can dance, you can jive, having the time of
     H7
your life
 D	     Hm7
See that girl, watch that scene, dig it the
A		  D A
Dancing Queen.

You're a teaser, you turn 'em on,
Leave them burning and then you're gone.
Looking for another, anyone will do
You're in the mood for dance,
And when you get the chance...

Chorus.

<< Назад на ABBA


ABBA
The Day Before You Came
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
 Em

I must have left my house at eight because I
     H7
always do
My train I'm certain left the station just when
      Em
it was due
                                             D
I must have read the morning paper going into
town
    G
And having gotten through the editorial no doubt

I must have frowned
I must have made my desk around a quarter after
D7
nine
     G
With letters to be read and heaps of papers
waiting to be signed
  C
I must have gone to lunch
   Em
At half past twelve or so The usual place the
     Am
usual bunch
     Am7
And still on top of this I'm pretty sure it must

     H7
have rained
                   Em
The day before you came

I must have lit my seventh cigarette at half past
two
And at the time I never even noticed I was blue
I must have kept on dragging through the business
of the day
Without really knowing anything I hid a part of
me away
At five I must have left there's no exception to
the rule
A matter of routine I've done it ever since I
finished school
The train back home again
Undoubtedly I must have read the evening paper
then
Oh yes I'm sure my life was well within it's
usual frame
The day before you came

E Cdim Adim H7~ E Edim Em H7 Em  *

I must have opened my front door at eight o'clock
or so
And stopped along the way to buy some Chinese
food to go
I'm sure I had my dinner watching something on
TV
There's not I think a single episode of Dallas
that I didn't see
I must have gone to bed around a quarter after
ten
I need a lot of sleep and so I like to be in bed
by then
I must have read a while
The latest one by Marilyn French or something in
that style
It's funny but I had no sense of living without
aim
The day before you came

And turning out the light
I must have yawned and cuddled up for yet another
night
And rattling on the roof I must have heard the
sound of rain
The day before you came

E Cdim Adim H7~ E Edim Em H7 Em  2t.

* Use these chords:
   Cdim - 8  9 10  8 11  8
   Adim - 5  6  7  5  8  5
   Edim - 0  1  2  0  3  0
   H7~  - 7  9  7  8  7  7

<< Назад на ABBA


Aerosmith
Pink
Прислал: Стратег e-mail: savarez@mail.ru
Album:Nine Lives

           TAbbed By Rafael
Amaral(ramaral@net.em.com.br)

Chords used:
   G  - F  - Cadd - D - Em - A - C -C7
E--3----3-----3-----0----0---0---0--0--
B--3----3-----3-----3----0---2---1--1--
G--0----0-----0-----0----0---2---0--3--
D--0----0-----2-----4----2---2---2--2--
A--2----0-----3-----5----2---0---3--3--
E--3----1-----0----------0-------------

Verse:
  G   -   F   -  C  -   D
E--3-3-3--3-3-3--3-3-3-------------
B--3-3-3--3-3-3--3-3-3-------------
G--0-0-0--0-0-0--0-0-0---------0~~-
D--0------0------2-2-2------4------
A--2------0------3-------5---------
E--3------1------------------------

Pink it´s my new obsession
Pink it´s not even a question,
Pink on the lips of your lover, ´cause
Pink is the love you discover
Pink as the bing on your cherry
Pink ´cause you are so very
Pink it´s the color of passion
´Cause today it just goes with the fashion

Chorus:
G           F               Cadd  D
Pink it was love at first sight
G           F             Cadd  D
Pink when I turn out the light, and
G            F         Cadd D
Pink gets me high as a kite
      Em                  A               C
And I think everything is going to be all right
C7
No matter what we do tonight

Verse:(same)
You could be my flamingo
´Coz pink is the new kinda lingo
Pink like a deco umbrella
It´s kink - but you don´t ever tell
her
Pink it was love at first sight, and
Pink when I turn out the light
Pink gets me high as a kite
And I think everything is going to be all right
No matter what we do tonight

Solo:
/:slide
~:hold
E--------------------------------------------------------
B--13-14-13------12--11--11/14--14~-----12/11--9-11-9~---
G------------12----------------------12------------------
D--------------------------------------------------------
A--------------------------------------------------------
E--------------------------------------------------------

E------------------------------------------------------------
B------------------------------------------------------------
G---8-9-8------6/7/6----6/9-9~---------9--13/11---9------9~~-
D----------9----------7----------9--11---------------11------
A------------------------------------------------------------
E------------------------------------------------------------

E-------------------------------------------------------------------
B---6/7/6-----4/5/4------------7~~--------------7--9(11)-9--7--9--7~
G----------6---------4----4/6----------5--7--5----------------8-----
D-----------------------------------7-------------------------------
A-------------------------------------------------------------------
E-------------------------------------------------------------------

E--------11--------13---------15----------17----21~~~~-
B---7/9------9/11------11/13-------13/15---------------
G------------------------------------------------------
D------------------------------------------------------
A------------------------------------------------------
E------------------------------------------------------

Verse(same):
I want to be your lover
I wanna wrap you in rubber
As pink as the sheets that we lay on
Pink it´s my favorite crayon, yeah
Pink it was love at first sight
Pink when I turn out the light
Pink it´s like red but not quite
And I think everything is going to be all right
No matter what we do tonight

Any comments or anytyhing e-mail me at
ramaral@net.em.com.br

<< Назад на Aerosmith


Aerosmith
Angel
Прислал: Стратег e-mail: savarez@mail.ru
          Words/Music by Desmond Child and Steven
Tyler

Intro:  Eb____ Bb-Ab____ Bb- (Play 3 Times)
        Cm____ Bb-Ab____ Absus____ Ab____

        Eb
1: I´m alone
2:      Don´t know what I´m gonna do

                               Ab
Absus  Ab
1: Yeah I don´t know if I can face the
night
2:                about this feeling inside

             Eb
1:   I´m in tears
2: Yes it´s true

            Cm                      Gm      Ab
1:  and the cryin´ that I do is for you
2:         loneliness took me for a ride

   Bb      Cm
1: I want  your love
2: Without your love

         Ab
1: Let´s break the walls between us
2: I´m   nothing but a beggar

   Bb         Cm
1: Don´t make it tough
2: Without    your love

       Ab
1: I´ll put away my pride
2: a  dog without a bone

   Bb       Cm
1: Enough´s enough
2: What can I do?

        Ab                            Bb
1: I´ve suffered and I´ve seen the
light
2: I´m  sleeping   in   this  bed  alone

Chorus:

                       Eb     Bb-Ab
Ba-yay-by, you´re my angel
                 Bb-Cm        Bb-Ab
Come and save me tonight
       Bb-Eb     Bb-Ab
You´re my angel
                     Bb-Cm
Come and make it all right

1: Ab____ Absus____ Ab____   (goto verse 2)

   Bb-Ab               Bb-Eb
2:       Come and save me tonight

   Bb-Ab____ Bb-Cm____ Bb-Ab____

Bb
   You´re the reason I live
Ab
   You´re the reason I die
Eb
   You´re the reason I give
Cm
   when I break down and cry
Ab                            Bb____
   Don´t need no reason why.________
Bb
   Baby, Baby

<< Назад на Aerosmith


A-Ha
Early Morning
Прислал: Slon (подбор) e-mail: diamondik@inbox.ru
    Am
Early morning
Em      Dm           F
Eight o´clock precise
          Am     Em     Dm
I see the lonely August sun arise

Am
Say you know
    Em
You will
Dm               F
Move me like you do
Dm
Out on the fields...
    F                       Em
I´m waiting the whole night through
      Am     Em Dm F       Am     Em Dm  F
Early morning,       early morning,  yeah

Ran the whole way
Down to the tracks
Through the doorway, then a last look back

Say you know
You will
Save me like you do

Out on the fields...
I´ve waited the whole night through
Early morning, early morning, yeah

I climbed all the stairways
To find the rooftop clear
Got the shotgun lying with me here
Say you know
You will
Move me like you do

Out on the fields...
You know how it feels, yeah
Early morning, early morning, yeah

Early morning
Eight o´clock precise

<< Назад на A-Ha


Alien Ant Farm
Smooth Criminal
Прислал: Колесниченко Александр (подбор) e-mail: chuhnin@mbox.com.ua
Intro/Part I:

e -----------------------------------------|
B -----------------------------------------|
G -----------------------------------------|
D -----------------------------------------|
A -----------------2-2-----2-3-3---3-3-2---|
E -5---5-5-5-5-3-5-------5---------------3-|

Part II:

e -----------|-----------|
B -----------|-----------|
G -----------|-----------|
D -3---5-5-x-|-3---5-5-x-|
A -3---5-5-x-|-3---5-5-x-|
E -1---3-3-x-|-1---3-3-x-|

Fill 1:

e ---------|----------------|
B ---------|----------------|
G ---------|----------------|
D -3---5-x-|-3---2--5-2-5-7-|
A -3---5-x-|-3---2--5-2-5-7-|
E -1---3-x-|-1---0--3-0-3-5-|

Fill 2

e -------------|-------------|
B -------------|-------------|
G -------------|-------------|
D -3---5-5-5-3-|-2-x-2-2-x-2-|
A -3---5-5-5-3-|-2-x-2-2-x-2-|
E -1---3-3-3-1-|-0-x-0-0-x-0-|

Part III:

e
---------------------------------------|---------------------------------------|
B
---------------------------------------|---------------------------------------|
G
---------------------------------------|---------------------------------------|
D
-7-7-7-7-7-7-5-5--5-5-3-3--3-3-5-2-5-7-|-7-7-7-7-7-7-5-5--5-5-3-3--3-3-2-2-5-7-|
A
-7-7-7-7-7-7-5-5--5-5-3-3--3-3-5-2-5-7-|-7-7-7-7-7-7-5-5--5-5-3-3--3-3-2-2-5-7-|
E
-5-5-5-5-5-5-3-3--3-3-1-1--1-1-3-0-3-5-|-5-5-5-5-5-5-3-3--3-3-1-1--1-1-0-0-3-5-|

e
---------------------------------------|-------------------------------------|
B
---------------------------------------|-------------------------------------|
G
---------------------------------------|-------------------------------------|
D
-7-7-7-7-7-7-5-5--5-5-3-3--3-3-5-2-5-7-|-7-7-7-7-7-7-5-5--5-5-3-3--3-3-2-2-5-|
A
-7-7-7-7-7-7-5-5--5-5-3-3--3-3-5-2-5-7-|-7-7-7-7-7-7-5-5--5-5-3-3--3-3-2-2-5-|
E
-5-5-5-5-5-5-3-3--3-3-1-1--1-1-3-0-3-5-|-5-5-5-5-5-5-3-3--3-3-1-1--1-1-0-0-3-|

Solo 1 (точно не знаю):

e --------|
B --------|
G --------|
D -2/-----|
A -0/-----|
E --------|

Solo 2:

e ------------------------------------|
B ------------------------------------|
G ------------------------------------|
D -7-10-9-7-9-7-------5h7-7-7-7-7-7-7-|
A --------------10-10-----------------|
E ------------------------------------|

Intro (4 times)

Part 1 (4 times)
        As he came into the window
            It was the sound of a crescendo
            He came into her apartments
            He left the bloodstains on the
carpet
            She was sitting at the table
            He could see she was unable
            So she ran into the bedroom
            She was struck down, it was her doom

Part II + Fill 1
            Annie, are you ok?
            Are you ok?
            Are you ok, Annie?

Part III
            Annie are you ok?
            Will you tell us that you´re
ok?
            There´s a sign in the window
            That he struck you - a crescendo
Annie
            He came into your apartments
            He left the bloodstains on the
carpet
            Then you ran into the bedroom
            You were struck down
            It was your doom

Part II + Fill 2
            Annie, are you ok?
            Are you ok?
            Are you ok, Annie?
        You´ve been hit by
            You´ve been struck by
            a smooth criminal

Part I (4 times)
            So they came into the out way
            It was Sunday - what a black day
            Mouth to mouth resuscitation
            Sounding heartbeats - intimidations

Part II + Fill 1
            Annie, are you ok?
            Are you ok?
            Are you ok, Annie?

Part III
            Annie are you ok?
            Will you tell us that you´re
ok?
            There´s a sign in the window
            That he struck you - a crescendo
Annie
            He came into your apartments
            He left the bloodstains on the
carpet
            Then you ran into the bedroom
            You were struck down
            It was your doom

Fill 2
            Annie, are you ok?
            Are you ok?
            Are you ok, Annie?
        You´ve been hit by
            You´ve been struck by
            a smooth criminal

Part I (2 times)

Part I (2 times) + Solo 1

Part I (4 times) + Solo 2 (8 times)

Part III
            Annie are you ok?
            Will you tell us that you´re
ok?
            There´s a sign in the window
            That he struck you - a crescendo
Annie
            He came into your apartments
            He left the bloodstains on the
carpet
            Then you ran into the bedroom
            You were struck down
            It was your doom

Part III
        Annie, are you ok?
            Are you ok?
            Are you ok, Annie?

Part I (4 times)

    Tabbed by SWITCH (Колесниченко Александр - Киев)

<< Назад на Alien Ant Farm


A-Ha
Forever Not Yours
Прислал: Николай (подбор) e-mail: xenon11@yandex.ru
Gm D-D7  Gm D-D7  Cm7 Gm D-D7  F9

   Cm6
1. Hold me tight
             Gm
   This is a lonely night
            D#        F
   And I´ve hurt you baby
              Bb      D
   ´Cause you are my light

   Cm6
   Make me strong
                 Gm
   Just like you make me weak
             D#
   When your hands reach out for me
 Bb               D
   Even in your sleep

        Gm           D7
Chorus. I´ll soon be gone now
     D#              Bb    D
        Forever not yours
        Gm           D7
        It won´t be long now
     D#              Bb    D
        Forever not yours

Gm D-D7  F9

2. Memories
   They keep coming through
   The good ones hurt more
   Than the bad ones do

   The days were high
   And the nights were deep
   And I miss you baby
   I miss you baby

Chorus.

Gm F9 D Bb D  Gm F9 D Bb D

   Gm            D7       D# Bb D
   I´ll soon be gone now...
   Gm           D7
   It won´t be long now
 D#            Bb    D         Gm
   Forever not... forever not yours

<< Назад на A-Ha


Avril Lavigne
I'm With You
Прислал: Denis Karabloff e-mail: karabloff@bigmir.net
 Вступление: A Hm D - 4 раза
     F#m
I´m standing on a bridge
      D
I´m waiting in the dark
     F#m			  D
I thought that you´d be here by now
     F#m
There´s nothing but the rain
     D
No footsteps on the ground
     F#m			  D
I´m listening but there´s no sound

 E			Hm
Isn´t anyone tryin to find me?
   E			     D
Won´t somebody come take me home
A	Hm   D
It´s a damn cold night
            A     Hm     D
Trying to figure out this life
     A			Hm
Wont you take me by the hand
   D
Take me somewhere new
F#m		   E
I don´t know who you are
   D	     F#m   D
But I... I´m with you
     F#m    D
I´m with you

I´m looking for a place
Searching for a face
Is anybody here I know
´Cause nothing´s going right
And everythigns a mess
And no one likes to be alone

Isn´t anyone trying to find me?
Won´t somebody come take me home
It´s a damn cold night
Trying to figure out this life
Wont you take me by the hand
take me somewhere new
I don´t know who you are
But I... I´m with you
I´m with you

E				Hm
Oh why is everything so confusing
E			Hm
Maybe I´m just out of my mind
E 	    A
Yea yea yea
E A	F#m E
Yeaa-a-a-a-a-a

A	Hm   D
It´s a damn cold night
        A     Hm     D
Trying to figure out this life
A			Hm
Won´t you take me by the hand
   D
take me somewhere new
F#m  		   E
I don´t know who you are
     D             A   Hm   D
But I... I´m with you-a-a-a-a
     A   Hm   D
I´m with you-a-a-a-a-a

A		   Hm
Take me by the hand
     D
Take me somewhere new
F#m		   E
I don´t know who you are
     D                  A   Hm   D
But I... I´m with you-a-a-a-a
     A   Hm   D
I´m with you-a-a-a-a-a

A		    Hm
Take me by the hand
         D
Take me somewhere new
     F#m		E
I don´t know who you are
      D 	F#m   D
But I... I´m with you
    F#m  D
I´m with you
A
I´m with you...

<< Назад на Avril Lavigne


ABBA
Nina Pretty Balerina
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
      C
Every day in the morning on her way to the
office
        F                         C
You can see her as she catches a train
        F                   C
Just a face among a million faces
      F                    G
Just another woman with no name

        C
Not the girl you'd remember
But she's still something special
        F                          C
If you knew her I am sure you'd agree
         F                      G
Cause I know she's got a little secret
      C                 G#7     G
Friday evening she turns out to be...

Chorus:
C
Nina, pretty ballerina,
                 G
Now she is the queen of the dancing floor
This is the moment she's waiting for
               C
Just like Cinderella
Nina, pretty ballerina,
               G
Who would ever think she could be this way
This is the part that she likes to play
                  C             G
But she knows the fun would go away
              C    G#7     G
If she would play it every day

So she's back every morning to her work at the
office
And another week to live in a dream
And another row of early mornings
In an almost never-ending stream

Doesn't talk very often, kind of shy and
uncertain
Everybody seems to think she's a bore
But they wouldn't know her little secret
What her Friday night would have in store...

Chorus.

<< Назад на ABBA


Aerosmith
Cryin'
Прислал: Стратег e-mail: savarez@mail.ru
from George PISZCZUK

Intro
A#5 C5 F5 G5
A#5 C5 F5 G5
A#5 C5 F5 G5
A#5 C5 F5 G5            A#5

Verse 1
A                E
     there was a time
F#m                C#m
     when I was so broken-hearted
D                A         E
     love wasn´t much of a friend of mine
A                    E
     the tables have turned, yeah
F#m                     C#m
     ´cause me and them ways have parted
D                 A            E
     that kind of love was the killin´ kind
-- listen
G          D           G             D
     all I want is someone I can´t resist
C                G                    E
     I know all I need to know by the way that I
got kissed

Chorus
      A             E
I was Cryin´ when I met you
        F#m          D           A
now I´m tryin´ to forget you
               E          D
[your] love is sweet misery
      A              E
I was Cryin´ just to get you
        C#m            D         A
now I´m dyin´ ´cause I let you
            E           D
do what you do, down on me

[w/Intro]
now there´s not even breathin´ room
between pleasure and pain
yeah, you cry when we´re makin´ love
must be one and the same

Verse 2
it´s down on me
yeah I got to tell you one thing
it´s been on my mind, girl I gotta say
we´re partners in crime
you got that certain something
what you give to me takes my breath away
now the word out on the street is the
devil´s in your kiss
if our love goes up in flames it´s a fire I
can´t resist

[CHORUS]

[Intro]

Bridge
       D#             A#
´cause what you got inside
      D#                     A#
ain´t where your love should stay
    G#                    D#
yeah, our love, sweet love, ain´t love
        E
till ya give your heart away

Alt. Chorus
      A             E
I was Cryin´ when I met you
        C#m          D           A
now I´m tryin´ to forget you
             E          D
your love is sweet misery
      A              E
I was Cryin´ just to get you
        F#m(tacet)    D         A
now I´m dy_____in´ to let you
            E          D
do what you do down to me, baby, baby, ....

Solo
A  E  C#m  D  A  E  D  /
A  E  F#m  D  A  E  D  /  /  /

[Vary Chorus to fade]

    A   A#   A#5   C   C5   C#m   D   D#    E
F5   F#m   G   G5   G#

|--0----5---------0---------4----2----6----0---------2----3---------4--|

|--2----6---------1---------5----3----8----0---------2----3---------4--|

|--2----7----3----0----5----6----2----8----1---------2----0---------5--|

|--2----8----3----2----5----6----0----8----2----3----4----0----5----6--|

|--0----8----1----3----3----4---------6----2----3----4----2----5----6--|

|-------6----------------------------------0----1----2----3----3----4--|

Questions/comments/corrections/requests always
welcome..

<< Назад на Aerosmith


ABBA
Bang - A - Boomerang
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: F Gm C F B C

       B
Making somebody happy
                          F
Is a question of give and take.
        B
You can learn how to show it,
                             F
So come on, give yourself a break.
      Dm              A            Dm
Every smile and every little touch.
                          G
Don't you know that they mean so much?
  Gm
Sweet, sweet kisses so tender
       B             C7
Always will return to sender.

Chorus:
      F       C
Like a bang-a-boome-boomerang,
Gm                C7
Dum-de-dum-dum de-dum-de-dum-dum.
    F      C
Oh, bang-a-boome-boomerang,
 B                 C7
Love is a tune you hum-de-hum-hum.
   F              Cm
By giving away, I think you'll learn,
 B                  G7
You'll get love in return,
   F      C                  B
So bang-a-boome-boomerang is love,
  C                  F      Gm C F B C
A boome-boomerang is love.

Love is always around
And you can look for it anywhere.
When you feel that you've found it
My advice is to take good care.
Never use it as a selfish tool,
Never ever be such a fool.
Every feeling you're showing
Is a boomerang you're throwing.

Yes, a bang-a-boome-boomerang... (Chorus.)

              F               B
And if you're warm and tender
F               C
I'll kiss you, return to sender
 D7
Please surrender.

G       D
Bang-a-boome-a-boomerang,
Am                 D7
Dum-de-dum-dum de-dum-de-dum-dum.
   G       D                  C
Oh, bang-a-boome-boomerang is love,
  D                   G
A boom-a-boomerang is love.

<< Назад на ABBA


Aerosmith
Amazing
Прислал: Sergiy Nazarov e-mail: sergiy@thegym.net
Intro: Am - G - Am - G

           Am                         G
I kept the right ones out and let the wrong ones
in
       C                                       F
Had an angel of mercy to see me through all my
sins
           Fm/G#                       C/G
There were times in my life when I was goin'
insane
               D/F#        F
Tryin' to walk through the pain
       Am                 G
When I lost my grip and I hit the floor
        C
     F
Yeah, I thought I could leave but couldn't get
out the door
      Fm/G#                C/G
I was so sick and tired of livin' a lie
      D/F#                 F
I was wishin' that I would die

Chorus:
       C Em            F                   Em
         G
It's amazing, with the blink of an eye you
finally see the light
       C Em           F                       Em
             G
It's amazing when the moment arrives that you
know you'll be alright
       F Em          D                       G
              C
It's amazing and I'm sayin' a prayer for the
desperate hearts tonight

     Am                D
That one last shot's a permanent vacation
    F                         C
And how high can you fly with broken wings?
         Am                  D
Life's a journey not a destination
      F                            G
And I just can't tell just what tomorrow brings

            Am                        G
You have to learn to crawl before you learn to
walk
      C
F
But I just couldn't listen to all that righteous
talk
      Fm/G#                    C/G
I was out on the street, just tryin' to survive
D/F#                 F
Scratchin' to stay alive

Chorus:
       C Em            F                   Em
         G
It's amazing, with the blink of an eye you
finally see the light
       C Em           F                       Em
             G
It's amazing when the moment arrives that you
know you'll be alright
       Am Em         D                       G
              C
It's amazing and I'm sayin' a prayer for the
desperate hearts tonight

C D
    Desperate hearts, desperate hearts
D Em
    Did you wanna see without and give it out now
(or whatever...)
Em F
    Ow, oh yeah yeah, oh yeah yeah, ya ka kow, ya
ka ka ka kow

Outro...
C - D - Em - F
G - Am - G - F
C - D - Em - F
G - Am - G - F
etc...

<< Назад на Aerosmith


Amorphis
The Brother Slayer
Прислал: Dan e-mail: danilka82@mail.ru
возможно, они играют в ля, просто гитары на тон
ниже
(тогда будет  Am G C  и  Am C G D)

intro: Gm

       Gm                   F
Where have you been, where have you been
    A#           Gm
my son, my merry son?
On the seashore, on the seashore
mother, my darling one.

And what have you been doing there
my son, my merry son?I have been watering my
horse
mother, my darling one.

 Gm            A#             F      C
Why is there blood upon your feet
my son, my merry son?
My horse stamped with its iron shoe
mother, my darling one.

Why there is blood upon your sword
my son, my merry son?
I have stabbed my brother to death
mother, my darling one.

What now of you, where will you go
my son, my wretched son?
To other lands to foreign lands
my dame, my darling one.

When will you be returning home
my son, my wretched son?
When all the world to judgement comes
my dame, my darling one

<< Назад на Amorphis


Air
Playground Love
Прислал: Тёмыч e-mail: ofca@mail.ru
Intro: Cm F

Eb    G           Cm    D*           G        Ab
   F
I´m a high school lover, and you´re
my favorite flavor.

Ab      F    Ab     F
Love is all, all my soul.

Ab         G          Cm
You´re my Playground Love.

Yet my hands are shaking.
I feel my body reeling.
Time´s no matter,
I´m on fire.
On the playground, love.

You´re the piece of gold that fashes on my
soul.
Extra time, on the ground.
You´re my Playground Love.

Anytime, anyway,
You´re my Playground Love.

notes:

 D*
E --X--    --1--
B --6--    --3--
G --7-- or --1--
D --6--    --0--
A --5--    --X--
E --X--    --X--

<< Назад на Air


ABBA
The Winner Takes It All.
Прислал: Диман e-mail: kdv181@ic.tsu.ru
Подбирал сам.

               C
I don't wanna talk
                        G
About the things we've gone through
                     Dm
Though it's hurting me
               G
Now it's history
                    C
I've played all my cards
                        G
And that's what you've done too
                 Dm
Nothing more to say
                 G
No more ace to play

Chorus:
                    C
The winner takes it all
                     Am
The loser standing small
                 Dm
Beside the victory
                 G
That's her destiny

I was in your arms
Thinking I belonged there
I figured it made sense
Building me a fence
Building me a home
Thinking I'd be strong there
But I was a fool
Playing by the rules

Chorus:
The gods may throw a dice
Their minds as cold as ice
And someone way down here
Loses someone dear
The winner takes it all
The loser has to fall
It's simple and it's plain
Why should I complain.

But tell me does she kiss
Like I used to kiss you?
Does it feel the same
When she calls your name?
Somewhere deep inside
You must know I miss you
But what can I say
Rules must be obeyed

Chorus:
The judges will decide
The likes of me abide
Spectators of the show
Always staying low
The game is on again
A lover or a friend
A big thing or a small
The winner takes it all

I don't wanna talk
If it makes you feel sad
And I understand
You've come to shake my hand
I apologize
If it makes you feel bad
Seeing me so tense
No self-confidence
But you see
                    C   Am
The winner takes it all
                    Dm  G
The winner takes it all...

<< Назад на ABBA


Amorphis
My Kantele
Прислал: Dan e-mail: danilka82@mail.ru
подбор далеко не образцовый, зато все слова и
аккорды на месте
(может, есть извращенцы, которые под гитару песни
на английском поют?)
подбирал только акустический вариант, outro и
аккордеон/баян пока не трогал

у них гитары - на тон ниже

  Dm      C               G           Am
|----------------------------------------------------|
|-3-----h------3-----3------------------3-----3------|
|-2----020-------0-----0-----h------------2-----2----|
|-0--3-----3-2-----2------3-230-3-2---0-----0--------|
|-----------------------------------3----------------|
|----------------------------------------------------|

Dm          C         G             Am
Truly they lie, they talk utter nonsense
Who say that music reckon that the kantele
Was fashioned by a god
Out of a great pike´s shoulders
From a water-dog´s hooked bones:
It was (made from the grief)
Moulded from sorrow

     Dm           C          G    Am
Its belly out of hard days
Its soundboard from endless woes
Its strings gathered from torments
And its pegs from other ills
Truly they lie, they talk utter nonsense

проигрыш: Am(5) E(7) C(3) D(5)
         перебор, похоже, так: бас-2-3-4-2-3

в акустической версии вместо третьего куплета
повторяется второй

(So it will not play, will not rejoice at all
Music will not play to please
Give off the right sort of joy
For it was fashioned from cares
Moulded from sorrow)

(Привет дружественному финскому народу! Даёшь уху
на молоке!)

<< Назад на Amorphis


ABBA
Happy New Year
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Скачать
песню в MP3

A          Hm7
No more champagne
        A               C#m
And the fireworks are through
        D            A
Here we are, me and you
       Hm7              Esus4 E
Feeling lost and feeling blue

        A          Dm6
It´s the end of the party
        A                C#m
And the morning seems so grey
     D          A
So unlike yesterday
          Hm           Esus4 E
Now´s the time for us to say

Chorus:
           A            Ddim
Happy new year happy new year
        F#m/C#    D              F#7
May we all have a vision now and then
                                       Hm    E

Of a world where every neighbour is a friend
Happy new year happy new year
May we all have our hopes, our will to try
                                          Hm  E
If we don´t we might as well lay down and
die
       Hm  E
You and I

Sometimes I see
How the brave new world arrives
And I see how it thrives
In the ashes of our lives

Oh yes, man is a fool
And he thinks he´ll be okay
Dragging on, feet of clay
Never knowing he´s astray
Keeps on going anyway

Chorus.

Seems to me now
That the dreams we had before
Are all dead, nothing more
Than confetti on the floor

It´s the end of a decade
In another ten years time
Who can say what we´ll find
What lies waiting down the line
In the end of eighty-nine

Chorus.

<< Назад на ABBA


Afroman
Because I Got High
Прислал: Mikola e-mail: teemoore@mailbox.kz
 G		      G                C           C
I was gonna clean my room until I got high
 G                               G
      D  D
I was gonna get up and find the broom but then I
got high
 G                       G              C
 C
my room is still messed up and I know why
Yeeaah
                D
Because I got high
                A
Because I got high
           G/B
Because I got high
       D  D  D  D
La-la-la-la-la-la

I was gonna go to class before I got high
I coulda cheated and I coulda passed but I got
high
Now I´m taking it next semester and I know
why
Because I got high
Because I got high
Because I got high

I was gonna go to work but then I got high
I just got a new promotion but I got high
now I´m selling dope and I know why
Because I got high
Because I got high
Because I got high

I was gonna go to court before I got high
I was gonna pay my child support but then I got
high
now they took my whole paycheck and I know why
Because I got high
Because I got high
Because I got high

I wasn´t gonna run from the cops but I was
high
I was gonna pull right over and stop but I was
high
Now I am a paraplegic and I know why
Because I got high
Because I got high
Because I got high

I was gonna pay my car note until I got high
I was gonna gamble on the boat but then I got
high
now the tow truck is pulling away and I know why
Because I got high
Because I got high
Because I got high

I was gonna make love to you but then I got high
I was gonna eat yo pussy too but then I got high
now I´m jacking off and I know why
Because I got high
Because I got high
Because I got high

I messed up my entire life  because I got high
I lost my kids and wife because I got high
now I´m sleeping on the sidewalk and I know
why
Because I got high
Because I got high
Because I got high

I´m gonna stop singing this song because
I´m high
I´m singing this whole thing wrong because
I´m high
and if I dont sell one copy I know why
Because I got high
Because I got high
Because I got high

<< Назад на Afroman


Aerosmith
Sunshine
Прислал: Blond e-mail: ccher@rambler.ru
F#m       B          D           A
I SOLD MY SOUL FOR A ONE NIGHT STAND
F#m        B           D     A
I FOLLOWED ALICE INTO WONDERLAND
F#m        B             D                A
I ATE THE MUSHROOM AND I DANCED WITH THE QUEEN
         D         A               C#   C#/B C#/A
C#/G#
YEAH WE DANCED IN BETWEEN ALL THE LINES

I FOLLOWED DAYLIGHT RIGHT INTO THE DARK
TOOK TO THE HATTER LIKE A WALK IN THE PARK
BUT THEN I MET HER YEAH SHE FELT SO RIGHT
NO CHILD A THE NIGHT YEAH WAS SHE

               F#  D   B
THEY CALL HER SUNSHINE
     G#            F#    D
THE KIND THAT EVERBODY KNOWS
C#   B
Yeah yeah
F   D   B
SUNSHINE
     G#           F#      D
SHE FINER THAN A PAINTED ROSE
C#   B
Yeah yeah
C#   B    A   A/G
SUNSHINE YEAH

HER KINDA LOVE´S WHAT I ADORE
WHAT KINDA TROUBLE AM I IN FOR
MY KINDA HEAVEN LIES AT HELL´S BACK DOOR
AND I GOT MORE THAN I NEED

´CAUSE I NEED SUNSHINE
THE KIND THAT EVERBODY KNOWS
  Yeah yeah
MY SUNSHINE
SHE FINER THAN A PAINTED ROSE
  Yeah yeah
SUNSHINE YEAH
  yeah yeah yeah

I GOT THE KARMA BUT IT DON´T COME FREE
I CHASED THAT RABBIT UP THE OLD OAK TREE
THE CATERPILLER´S TRYIN´ TA COP A
PLEA
BUT THE SMOKE AIN´T GOT NOTHIN´ ON
ME
  yeah

YA GOTTA HAVE MY SUNSHINE
THE KIND THAT EVERYBODY KNOWS
  Yeah yeah
AN´ SUNSHINE
SHE FINER THAN A PAINTED ROSE
  Yeah yeah
IT´S SUNSHINE
THE KIND THAT EVERYBODY KNOWS
  Sunshine
  Yeah yeah
MY SUNSHINE
  Sunshine
SHE FINER THAN A PAINTED ROSE
  Sunshine
  Yeah yeah
SUNSHINE
SUNSHINE YEAH

<< Назад на Aerosmith


ABBA
SOS
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Dm                    A7

Where are those happy days - they seem so hard to

Dm
find.
                  A7
I try to reach for you but you have closed your
Dm   F
mind.
                  C            Gm            Dm
Whatever happened to our love I wish I
understood.
                 A7                     Dm
It used to be so nice, it used to be so good.

Chorus:
F              C       Gm                 B
So when you're near me, darling can't you hear
    F Fsus4 F Fsus4 F
me, SOS
             C        Gm               B
The love you gave me, nothing less can save me,
 F  Fsus4 F Fsus4
SOS
            B            C#      D#        F
When you're gone, how can I even try to go on ?
            B              C#        D#        F
When you're gone, though I try how can I carry on
?

You seem so far away though you are standing
near.
You make me feel alive but something died, I
fear.
I really tried to make it up - I wish I
understood.
What happened to our love, it used to be so
good.

Chorus.

<< Назад на ABBA


Aerosmith
I Don't Want To Miss A Thing
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Intro:(stryni)

e|--------------|
h|--------------|
g|--------------|
D|--------2---|
A|--2-4------|
E|-------------|

e|-----------------------------------|
h|-----------------------------------|
g|-----------------------------------|
D|-------2------4-2-----------2--|
(povtorit')
A|--2-4---------------5-4-5-----|
E|----------------------------------|

e|-------------|
h|-------------|
g|-------------|
D|-------------|
A|--5-4-2-0-|
E|-------------|

             D         A                 Bm
1. I could stay awake just to hear you breathing

            G                   D
Watch you smile while you are sleeping
                       Em7
While you're far away dreaming
          D           A               Bm
I could spend my life in this sweet surrender
         G                          D
I could stay lost in this moment forever
              C#m       Bm                 D    A

Every moment spent with you is a moment I
treasure

         D              A
Pripev: Don't want to close my eyes
Em
       I don't want to fall asleep
           G
Cause I'd miss you baby
       D             A      D
And I don't want to miss a thing
                    A
Cause even when I dream of you
Em
      The sweetest dream will never do
            G
I'd still miss you baby
       D             A
And I don't want to miss a thing

    D                  A                  Bm
2. Lying close to you feeling your heart beating

         G                      D
And I'm wondering what you're dreaming
                  Em7
Wondering if it's me you're seeing
        D
Then I kiss your eyes
      A               Bm
And thank God we're together

                 A       Bm7                  D A

I just want to stay with you in this moment
forever
Forever and ever

        pripev<<

                         C
perexod: I don't want to miss one smile
G
   I don't want to miss one kiss
Bb
     I just want to be with you
                      F
Right here with you, just like this
                C
I just want to hold you close
                     G
Feel your heart so close to mine
          Dm
And just stay here in this moment
             A
For all the rest of time

        pripev<<

<< Назад на Aerosmith


Annie Lennox
A Whiter Shade Of Pale
Прислал: Андрей Волович e-mail: pvol@univ.uzhgorod.ua
Конечно же вещь не очень-то гитарная - скорее
фортепианная и синтезаторная, но все-таки
мелодия интересная. Мотив и проигрыш почти не
отличаются от популярной песни 70-х
(название не припомню). Вообще лучше чтобы
проигрыш (мелодия) игрался отдельно или хотя
бы насвистывался (кто не знает - могу
напомнить).

Intro и Проигрыш:
C  Em  Am  C
F  Am  Dm  F
G  G7  Em  G
C  F   G   F G

Verse1:
C    Em               Am     C
We skipped the light fandango
F       Am                    Dm  F
Turned cartwheels cross the floor
G      G7              Em    G
I was feeling kind of seasick
C          Em             Am  C
The crowd called out for more
F      Am             Dm   F
The room was humming harder
G       G7            Em G
As the ceiling flew away
C        Em        Am  C          F
When we called outfor   another drink
         Am                Dm
But the waiter brought a tray

Пр:
G    G G   C  Em  Am    C
And so it was     later
F       Am              Dm  F
As the miller told his tale
G         G7                  Em   G
That her face at first just ghostly
G          C   F          C    F G
Turned a whiter shade of pale

Проигрыш:

Verse2:
You said there is no reason
And the truth is plain to see
But I wander through my playing cards
And would not let it be
I´m one of the sixteen virgins
Who are leaving for the coast
And although my eyes were open
They might just as well been closed

Пр:

Проигрыш:
C  Em  Am  C
F  Am  Dm  F
G  G7  Em  G
C  F   G  G    G G
Пр:       And so it...

(Дальше Пр: играется еще раз, при этом не поется,
только последняя строка:)

    C   F          C    F
A whiter shade of pale
Turned a whiter shade of pale
    C   F          C    F
A whiter shade of pale...
Ending: F  Fm  C

<< Назад на Annie Lennox


Anathema
Make It Right
Прислал: Павел Корчагин e-mail: tiamat@newmail.ru
Riff 1
1.    1a
|---|------------------------------------------------------------------------|
|---|------------------------------------------------------------------------|
|---|--------------------------2------------------------0-----2--------------|
|---|---4-------4-----4-----2-----2h4---4-------4-----4---42---2h4----------|
|-2-|-2---2---2-----2-----2---2-------2---2---2-----2------------------------|
|---|-------0-----3-----3-------------------0-----3--------------------------|

Riff 2
                    *
|-----------------|--------|
|-----------------|--------|
|-4---------------|-----9--|
|-4--------5------|-----9--|
|-2--------5------|-----7--|
|----------3------|-0-0-7--|

Riff 3

|--------------------------|
|---2-------2--------------|
|-----2---2----------------|
|-4-----4---------4-2-0----|
|---------------2-------4--|
|-------------3------------|

Riff 1a is almost played through the whole song
except the end when you
have to play riff 3 about which I am not sure if
it is right!
When there is this kind of refrain (riff 2) you
have to play that
riff with the ending * three times and the fourth
time you stop with
the G chord!
At the beginning of this song you have to play
"1." only at the beginning
- then continue with the "riff 1a".

<< Назад на Anathema


ABBA
Cassandra
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
C                              F            C
Down in the street they´re all singing and
shouting,
         G               F       G
Staying alive though the city is dead.
G7            C           G7     C
Hiding their shame behind hollow laughter
      F        C      G7           C
While you are crying alone on your bed.

Pity Cassandra that no one believed you,
But then again you were lost from the start.
Now we must suffer and sell our secrets,
 F        G       F     Dm     G       C
Bargain, playing smart, aching in our hearts.

Chorus:
                  G7
Sorry Cassandra I misunderstood,
                    C
Now the last day is dawning.
                      G7
Some of us wanted but none of us could
                   C
Listen to words of warning.
                      E
But on the darkest of nights
        F          E
Nobody knew how to fight
                            F    C
And we were caught in our sleep.
                  G7
Sorry Cassandra I didn´t believe
                   C
You really had the power.
                   G7
I only saw it as dreams you would weave
                 C
Until the final hour.

So in the morning your ship will be sailing
Now that your father and sister are gone.
There is no reason for you to linger
You´re grieving deeply but still moving on.

You know the future is casting a shadow
No one else sees it but you know your fate.
Packing your bags, being slow and thorough
Knowing, though you´re late, that ship is
sure to wait.

Chorus.

I watched the ship leaving harbour at sunrise
Sails almost slack in the cool morning rain.
She stood on the deck, just a tiny figure
Rigid and restrained, blue eyes filled with pain.

Chorus.

I´m sorry Cassandra.
I´m sorry Cassandra.

<< Назад на ABBA


Alien Ant Farm
Smooth Criminal
Прислал: e-mail: joker_007@mail.ru
Наращивающая обороты альтернативная группа
сотворила ремикс Миши Джексона

^ = upstroke(Не знаю как по нашински)

    PM.......................}
e|------------------------------------------------------------------------|
B|------------------------------------------------------------------------|
G|------------------------------------------------------------------------|
D|------------------------------------------------------------------------|
A|------------------------------------------------------------------------|
E|---0-2-0044--0055--0044-7-0---------------------------------------------|
          ^     ^     ^     ^

e|------------------------------------------------------------------------|
B|------------------------------------------------------------------------|
G|------------------------------------------------------------------------|
D|-----4---66----77----66-9-----------------------------------------------|
A|-----4---66----77----66-9-----------------------------------------------|
E|---0-2-0044--0055--0044-7-0---------------------------------------------|
          ^     ^     ^     ^
   Играется быстро. Самое сложно - попадать в
ноту в нужное время,
надо слушать саму песню.

===============================================================================

<< Назад на Alien Ant Farm


ABBA
I Have A Dream
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Intro: Bsus4* Bsus4 Bsus4* B* F7 B

         F7              B
I have a dream a song to sing,
          F7             B
To help me cope with anything.
               F7                B
If you see the wonder of a fairy tale,
                 F7                 B
You can take the future even if you fail.

           F7
I believe in angels,
                 D#             B
Something good in everything I see.
    B*       F7
I believe in angels,
               D#                 B
When I know the time is right for me,
                 F7             B
I'll cross the stream I have a dream.

I have a dream, a fantasy
To help me through reality.
And my destination
Makes it worth the while
Pushing through the darkness
Still another mile.

I believe in angels,
Something good in everything I see.
I believe in angels,
When I know the time is right for me,
I'll cross the stream I have a dream.
I'll cross the stream I have a dream.

(Bsus4* Bsus4 Bsus4* B* F7 B) x2

Repeat 1st verse and refrain.

F7:      X33545      D#:     X11343
B:       X13331      Bsus4*: 688866
Bsus4:   X13341      B*:     688766

<< Назад на ABBA


ABBA
Head Over Heels
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Intro: Am Dm G C Am F E7 Am E7 Am

Am       E7          E7-9*
I have a very good friend
                             Am
The kind of girl who likes to follow a trend
          E7       E7-9
She has a personal style
                           Am
Some people like it, others tend to go wild
             G
You hear her voice everywhere
E7
Taking the chair
 Am     C/G      F  E
She's a leading lady

Chorus:
    Am                A7       Dm
And with no trace of hesitation she keeps going
Dm7        G7
Head over heels
            G6
Breaking her way
 G                      E            Am
Pushing through unknown jungles every day
        G   F       Esus          Am
She's a girl with a taste for the world
The world is like a playing-ground where she goes
rushing
Head over heels
Setting the pace
Running the gauntlet in a whirl of lace
         G    F        E          Am
She's extreme, if you know what I mean

Her man is one I admire
He's so courageous but he's constantly tired
Each time when he speaks his mind
She pats his head and says, "That's all very
fine
Exert that will of your own
When you're alone
Now we'd better hurry"

Chorus.

Am Dm G C Am F E7 Am E7 Am

You hear her voice everywhere
Taking the chair
She's a leading lady

Chorus.

She's just one of those who always has to do
whatever she please
And she goes
           F       Am.
Head over heels

* E7-9:  020101

<< Назад на ABBA


ABBA
Mamma Mia
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: (D F#+5) x4

D                                            G
I've been cheated by you since I don't know when
D                                         G
So I made up my mind, it must come to an end
D            F#+5
Look at me now, will I ever learn?
D             F#+5              G
I don't know how but I suddenly lose control
                   A
There's a fire within my soul
 G   D    A
Just one look and I can hear a bell ring
 G   D    A                                 D
One more look and I forget everything, o-o-o-oh

Refrain 1:
 D
Mamma mia, here I go again
G
My my, how can I resist you?
D
Mamma mia, does it show again?
G
My my, just how much I've missed you
D               A
Yes, I've been brokenhearted
 Hm             A
Blue since the day we parted
 C    G             A           D
Why, why did I ever let you go?
D                Hm
Mamma mia, now I really know,
C  G           A             D
My my, I could never let you go.

I've been angry and sad about the things that you
do
I can't count all the times that I've told you
we're through
And when you go, when you slam the door
I think you know that you won't be away too long
You know that I'm not that strong.
Just one look and I can hear a bell ring
One more look and I forget everything, o-o-o-oh.

Refrain 2:
Mamma mia, here I go again
My my, how can I resist you?
Mamma mia, does it show again?
My my, just how much I've missed you
Yes, I've been brokenhearted
Blue since the day we parted
Why, why did I ever let you go?
Mamma mia, even if I say
Bye bye, leave me now or never
Mamma mia, it's a game we play
Bye bye doesn't mean forever.

Refrain 1.

F#+5: XX4332

<< Назад на ABBA


Aerosmith
Crazy
Прислал: Стратег e-mail: savarez@mail.ru
Come ´ere baby
A                          F#m
               D
You know you drive me up a wall the way you make
good of all the nasty
                                  Dm
tricks you pull. Seems like we´re
makin´ up more than we´re
makin´
     A                             F#m
love and it always seems you got somn´ on
your mind other than me
D                            Dm
Girl, you got to change your crazy ways, you hear
me

A          D
         F#m
Say you´re leavin´ on a seven thirty
train and that you´re headin´ out
        D
to Hollywood
A                    D
           F#m
Girl you been givin´ me that line so many
times it kinda gets like
                 D
feelin´ bad looks good, yeah

E          F#m            G        D
That kinda lovin´ turns a man to a slave
E          F#m            G                D
E
That kinda lovin´ sends a man right to his
grave

     A      F#m    D          Dm
I go crazy, crazy, baby, I go crazy
A           F#m             Dm              E
You turn it on, then you´re gone, yeah, you
drive me
A      F#m    D             Dm
Crazy, crazy, crazy for you baby
Bm         E         C#m             F#m E  D
Dm
What can I do, honey, I feel like the color blue

A                      D
           F#m
You´re packin´ up your stuff and
talkin´ like it´s tough and
tryin´ to
                          D
tell me that it´s time to go, yeah
A                    D
        F#m
But I know you ain´t wearin´
nothin´ underneath that overcoat
               D
And it´s all a show, yeah

E          F#m                   G             D
That kinda lovin´ makes me wanna pull down
the shade, yeah
E          F#m                 G
That kinda lovin´ yeah now I´m never,
never, never, never
D              E
gonna be the same

     A      F#m    D          Dm
I go crazy, crazy, baby, I go crazy
A           F#m             D               E
You turn it on, then you´re gone, yeah, you
drive me
A      F#m    D             Dm
Crazy, crazy, crazy for you baby
Bm         E     C#m                 F#m E  D
Dm
What can I do, honey, I feel like the color blue
A             F#m                D         E
I´m losin´ my mind, girl,
´cause I´m goin´ crazy

A     F#m     D     Dm
A     F#m     D     E
A     F#m     D     Dm
A     F#m     D     E

F#m E       D
I need your love, honey yeah
F#m E       D
I need your love

A      F#m    D             Dm
Crazy, crazy, crazy for you baby
A             F#m               D         E
I´m losin´ my mind, girl ´cause
I´m goin´ crazy
A      F#m    D             Dm
Crazy, crazy, crazy for you baby
A           F#m             D             E
You turn it on, then you´re gone, yeah, you
drive me

A     F#m     D     Dm
A     F#m     D     E
A     F#m     D     Dm
A     F#m     D     E...

<< Назад на Aerosmith


ABBA
Dance (While The Music Still Goes On)
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
       Bm
Oh, my love it makes me sad
         G#
Why did things turn out so bad?
               C#
Was it just a dream,
             Bm
Everything we did,
              D#
Everything we had?
Baby, give me one more...

G#                               C#
Dance, while the music still goes on
            D#
Don't think about tomorrow
G#                            C#
Dance, and forget our time is gone,
           D#
Tonight's a night we borrow.
      G#
Let's make it a memory, a night of our own
   C#                    C#m
A thing to remember when we're all alone
   G#             Fm             C#
So dance, it's our way to say goodbye
                  D#
Yes, all we have to do is...

Dance, while the music still goes on
This is no time for crying,
Dance, don't you hear them play our song?
God knows that we've been trying,
But we didn't make it 'cause nothing's the same,
We just couldn't help it, nobody's to blame,
So dance, while the music still goes on
          D#              G#
And let it be our last goodbye.

Yet, it seems to make me sad
Why did things turn out so bad?
Was it just a dream,
Everything we did,
Everything we had?
Baby, give me one last...

Dance, while the music still goes on
Just like the night I met you.
Dance, and believe me, when you're gone
You know I won't forget you.
Our love was a snowbird, it's flying away,
You tell me it's over, what more can I say?
So dance, while the music still goes on
It's gonna be our last goodbye.

Dance, while the music still goes on
Don't think about tomorrow.
Dance, and forget our time is gone
Tonight's a night we borrow.
Let's make it a memory, a night of our own,
A thing to remember when we're all alone,
So dance, while the music still goes on
And let it be our last goodbye.

Dance, while the music still goes on
This is no time for crying,
Dance, don't you hear them play our song?
God knows that we've been trying:

Dance, while the music still goes on
Just like the night I met you
Dance, and believe me, when you're gone
You know I won't forget you...

<< Назад на ABBA


ABBA
One Of Us
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
G            Gmaj7 Hm                   Em Em7 C
They passed me by, all of those great romances
            G             D        C         D
    G
You were, I felt, robbing me of my rightful
chances
            Gmaj7 Hm                  Em  Em7 C
My picture clear, everything seemed so easy
         Hm	                  Em
And so I dealt you the blow one of us had to go
Am                C/G             D7/F#
Now it's different, I want you to know

Chorus:
               G     G/F#         Em
One of us is crying, one of us is lying
Em7           C E7 Am C6/G         D
In her lonely bed, staring at the ceiling,
C              D7                 G G/F# Em Em7
C D7
Wishing she was somewhere else instead
             G     G/F#           Em
One of us is lonely, one of us is only
 Em7          C E7 Am            A7
Waiting for a call, sorry for herself,
         G
Feeling stupid feeling small,
 D7
Wishing she had never left at all.

I saw myself as a concealed attraction
I felt you kept me away from the heat and the
action
Just like a child, stubborn and misconceiving
That's how I started the show
One of us had to go
Now I've changed and I want you to know

Chorus.

<< Назад на ABBA


Aerosmith
Fly Away From Here
Прислал: Старухин Алексей, Vini-Puh e-mail: astaruh@mail.ru
Некоторые из используемых в песне аккордов:
F:5653--;
Hb:13331-;
Hbm:12331-;
Fm9:3113--;
C:35553-;

Вступление:
   F            A#9
]--5---3--5---8--8--6-5----[
]--6-------------6-------6-[      --2 раза
,также играть между
]--5-------------7---------[
припевом и 2-ым
]--3-------------8---------[
куплетом.
]--------------------------[
]--------------------------[

1 куплет:
                                F

                   Gotta find a way
                                      Am
                  Yeah, I can´t wait
another day
                                      Hb
                  Ain´t nothing gonna
change
                        Hbm
                  If we stay ´round here
                                   F
                  Gotta do what it takes
                             Am
                  ´Cause it´s all in
our hands
                                Hb
                  We all make mistakes
                                 Hbm
                  Yeah, but it´s never too
late
                            Dm
                  To start again
                  Am            Hb      Hb C Dm
                  Take another breath
                      C           Hb
                  And say another prayer

Припев:
                      F     Am
                  And fly away from here
                  Hb              Hbm
                  Anywhere, yeah, I don´t
care
                                F     Am
                  We´ll just fly away from
here
                      Hb                    Hbm
                  Our hopes and dreams are out
there somewhere
                  Dm        C            Hb
                  Won´t let time pass us
by
                  Hb    C    Hb   Hbm
                  We´ll just fly, yeah

2куплет(аккорды как в 1-0м):

                  If this life gets any harder
now
                  It ain´t, no, never mind
                  You got me by your side
                  And anytime you want
                  Yeah, we can catch a train
                  And find a better place
                  ´Cause we won´t let
nothing
                  Or no one keep getting us down
                  Maybe you and I
                  Can pack our bags and hit the
sky

    ПРипев:
                  And fly away from here
                  Anywhere, yeah, I don´t
care
                  We´ll just fly away from
here
                  Our hopes and dreams are out
there somewhere
                  Won´t let time pass us
by
                  We´ll just fly

                  D
                  Do you see a bluer sky now?
                  D
                  You can have a better life now
                  Fm9       Hb  Fm9  Hb
                  Open your eye-e-e-e-e-s
                  D
                  ´Cause no one here can
ever stop us
                  D
                  They can try but we won´t
let them
                  Fm9       Hb   Fm9  Hb
D...
                  No        wa-a-a-a-a-y

             Dm   C           Hb      Hb  C  Dm
                  Maybe you and I
                  Dm            C             Hb
                  Can pack our bags and say
goodbye

   ПРипев:
                  And fly away from here
                  Anywhere, honey, I don´t
care
                  We´ll just fly away from
here
                  Our hopes and dreams are out
there somewhere
                  Fly away from here
                  Yeah, anywhere, honey
                  I don´t, I don´t, I
don´t care
                  We´ll just fly away

F-в конце песни.

Специально для www.accords.ru

           THE END.

<< Назад на Aerosmith


ABBA
Waterloo
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
   D       E         A      G      A
My my, at Waterloo Napoleon did surrender
    D       E              A    G     D
Oh yeah, and I have met my destiny in quite a
A       Hm
similar way
The history book on the shelf
     E7               A    G D A
Is always repeating itself.

Refrain:
D         D7                    G
Waterloo - I was defeated, you won the war
A                                  D         A
Waterloo - Promise to love you for ever more
D          D7                   G
Waterloo - Couldn't escape if I wanted to
A                                D
Waterloo - Knowing my fate is to be with you
A                            D
Waterloo - Finally facing my Waterloo.

My my, I tried to hold you back, but you were
stronger
Oh yeah, and now it seems my only chance is
giving up the fight
And how could I ever refuse,
I feel like I win when I lose.

Refrain.

So how could I ever refuse,
I feel like I win when I lose.

Refrain.

<< Назад на ABBA


Antonio Banderos
Cancion Del Mariachi
Прислал: Alexey e-mail: Ale@land.ru
Tabbed & Arranged By: Bruno Garcia & J.P.
Seneviratne

Original Version

Intro:
_______7_7_7_7_8_7_7_7_8_7_7_______|_____5_5_5_5_7_5_5_5_7_5_5______|
_____8_8_8_8_8_8_8_8_8_8_8_8_8_10__|_____7_7_7_7_7_7_7_7_7_7_7_7_8__|
___9_________________________9_11__|___7_______________________8_9__|
_9_________________________________|_7______________________________|
___________________________________|________________________________|
___________________________________|________________________________|
                                   B
                  Em
Verse 1:
Em                                           B
Soy un hombre muy honrado, Que me gusta lo mejor
                                              Em
A mujeres no me faltan, Ni al dinero, ni el
amor.

Verse 2:
Em                                     B
...En mi caballo, Por la sierra yo me voy

Em
Las estrellas y la luna, Ellas me dicen donde
voy.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon

(Repeate Intro.)

Verse 3:
Em                                           B
Me gusta tocar guitarra, me gusta cantar el sol
                                          Em
Mariachi me acompana, quando canto my cancion.

Verse 4:
Em                                             B
Me gustan tomar mis copas, aguardiente es lo
mejor

Em
Tanbien la tequilla blanca, con cu sal le da
sabor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon

Solo: Em-B-Em-B-Em-B-Em-B-Em-B-Em

Verse 5:
N.C.
Me gusta tocar guitarra, me gusta cantar el sol
                                          Em
Mariachi me acompana, quando canto my cancion.

Verse 6:
Em                                             B
Me gustan tomar mis copas, aguardiente es lo
mejor

Em
Tanbien la tequilla blanca, con cu sal le da
sabor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon
*******************************************************************************

********
English Version*           Song Of The Mariachi

Intro:
_______7_7_7_7_8_7_7_7_8_7_7_______|_____5_5_5_5_7_5_5_5_7_5_5______|
_____8_8_8_8_8_8_8_8_8_8_8_8_8_10__|_____7_7_7_7_7_7_7_7_7_7_7_7_8__|
___9_________________________9_11__|___7_______________________8_9__|
_9_________________________________|_7______________________________|
___________________________________|________________________________|
___________________________________|________________________________|
                                   B
                  Em
Verse 1:
                                          B
I am an honored man, and I like what is best,
                                            Em
For I lack no woman, nor the money or the love.

Verse 2:
                                            B
On my horse I ride, through the mountains I go,

 Em
And the stars and the moon, they tell me where to
go.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.

(Repeate Intro.)

Verse 3:
Em                                         B
I like to play guitar, I like to sing the sun,
                                              Em
Mariachis are my companions, when I sing my
song.

Verse 4:
Em                                        B
I like to take my drinks, brandy is the best,

          Em
And also the white tequilla, with the salt that
adds the flavor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.

Solo: Em-B-Em-B-Em-B-Em-B-Em-B-Em

Verse 5:
N.C.
I like to play guitar, I like to sing the sun,
                                              Em
Mariachis are my companions, when I sing my
song.

Verse 6:
Em                                        B
I like to take my drinks, brandy is the best,

          Em
And also the white tequilla, with the salt that
adds the flavor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.
*******************************************************************************

********
This is a really easy song to play, what makes it
good is the your timing and
the way you play it. You have to have a Spanish
feel to it or else it ends up
sounding like garbage. Not exactly sure if the
English version is 100% but in
order to keep the timing and rhythum up we had to
do a little editing and add
in a few words. When playing the song we've found
it works best if you have
you lead player play the chords as bar chords
while you rhythum player strums
the chords backing your lead. Alot of E-Mail
messages went into the making of
this tab file, hope you enjoy it. Ah, ah!! Bruno,
mahalo and bring you guitar.
*******************************************************************************

<< Назад на Antonio Banderos


A-Ha
Lifelines
Прислал: =Viking= (подбор) e-mail: Jeg@rambler.ru
Каподастр на втором ладу, но это не суть важно,
тут уж у кого какой голос ;o)
На 12-струнке звучит симпатичнее...

Intro: 	Em Hm A A6/A
    Em Hm A F# F#7

Hm	    E
One time to know that it´s real
Hm	    E
One time to know how it feels
       Amaj7  F#
That´s all
Hm	   E
One call - your voice on the phone
Hm	      E
One place - a moment alone
       Amaj7  F#
That´s all

D
What do you see?
            Fm#
What do you know?
What are the signs?
          G
What do I do?
                 D   A     Hm
Just follow your lifelines through
Hm
What do you hate?
            Fm#
What do you back?
What do I do?
            G
What do you say?
                 D   A      Em   Hm A (from
intro)
Don´t throw your lifelines away
                 A6  A      Em   Hm A F7#
Don´t throw your lifelines away

Hm	        E
One time - just once in my life
Hm	      E	                 Amaj7  F#
One time - to know it can happen twice
Hm	      E
One shot of a clear blue sky
Hm	     E                      Amaj7  F#/F#7
One look - I see no reasons why you can´t
D	         E
One chance to be back to the point
       A/Amaj7   D    Fm#
Where everything starts
D	       Hm        E
Once chance to keep it together
Amaj7        F#
Things fall apart
Hm     E                    Fm#
Once I make us believe it´s true

D
What do we see?
            Fm#
Where do we go?
What are the signs?
          G
How do we grow?
                D   A     Hm
By letting your lifelines show
Hm
What if we do?
           Fm#
What up to now?
What do you say?
         G
How do I know?
               D   A    Em  Hm A (from intro)
Don´t let your lifeline go
               A6  A    Em  Hm A
Don´t let your lifeline go
               A6  A    Em  Hm A
Don´t let your lifeline go:

Удачи!

<< Назад на A-Ha


Aerosmith
Ain't That A Bitch
Прислал: Стратег e-mail: savarez@mail.ru
 Gm                               C
 Up in smoke you´ve lost another lover
         Gm                          C
 As you take a hit of your last cigarette
    Ab        Bb
 Strung out, burnt out, yeah
         Cm                        Bb
 you´re down on your luck and you
don´t give a huh
           Ab                Bb
 ´til the best part of you starts to
switch
 Ain´t that a bitch

   Cm             F
 Freak out, I´m alone now
    Bb                           Eb
 I feel just like I´m losin´ my mind
         Bb               Cm
 ´cause love is like the right dress
          Ab
 On the wrong girl
      Eb                           Bb
 You never know what you´re gonna find
       Cm                   F
 You think you´re high and fine as wine
           Bb                      Eb
 Then you wind up like a dog in a ditch
         Bb              Cm
 ´Cause love is like a wrong turn
       Ab         F
 On a cold night     yeah
               Eb     Cdim   Ab   Eb
 Ain´t that a bitch

       Cm                     F
 In a daze,in the throes of emotion
          Cm                F
 You see God in the Devil´s eyes
           Ab      Bb
 Then you fall so far from grace
      Cm                            Bb
 You wouldn´t know a kiss If it was on your
face
          Ab                         Bb
 You can tell it to the jury But you ain´t
got no case

 Freak out, I´m alone now
 I feel just like I´m losin´my mind
 ´cause love is like the right dress
 On the wrong girl
 You never know what you´re gonna find
 The gal was fine as calamine but not
 enough to scratch a seven year itch
 ´cause love is like the last licks outta
Hendrix
 Yeah, ain´t that a bitch

 Guitar Solo
 G  C  G  C  G  C

 Then you feel so out of place
 Lickin´ up the arsenic
 From the same old lace
 You know the stuff is poison
 But you gotta have a taste, you gotta

 Freak out, I´m alone now
 I feel just like I´m losin´ my mind
 ´cause love is like the right dress
 On the wrong girl
 You never know what you´re gonna find
 You think you´re high and fine as wine
 Then you wind up with your face in the ditch
                        Cm      Cm/Bb
 ´cause love is like a warm gun
       Ab       Ab/G  F                    Eb
Cdim Ab Eb
 On a cold night       yeah, ain´t that a
bitch

<< Назад на Aerosmith


ABBA
Hasta Manana
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: F Am B C

F             Am            B  C
Where is the spring and the summer
F             Am        B     D D7
That once was yours and mine?
Gm             Bm
Where did it go? I just don´t know,
Gm                             C     C7
But still my love for you will live forever.

Refrain:
F                     Am
Hasta manana ´till we meet again.
           D                  Gm
Don´t know where, don´t know when.
                                 C
Darling, our love was much too strong to die.
Gm                         C    C7
We´ll find a way to face a new tomorrow.
F                       Am
Hasta Manana, say we´ll meet again.
        D          Gm
I can´t do without you.
B
Time to forget, send me a letter,
Bm
Say you forgive, the sooner the better.
F       D          Gm      C           F
Hasta manana baby, hasta manana until then.

Where is the dream we were dreaming.
And all the nights we shared.
Where did they go? I just don´t know,
And I can´t tell you just how much I miss
you.

Refrain.

Db7

F#                      Bm
Hasta Manana, say we´ll meet again.
       Eb         Abm
I can´t do without you.
H
Time to forget, send me a letter,
Hm
Say you forgive, the sooner the better.
F#      Eb        Abm      Db          F#
Hasta manana baby, hasta manana until then.

<< Назад на ABBA


Ace Of Base
Beautiful Life
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: Cm Fm B D# G Cm Fm B G
       (Cm Fm B D# G) x 3

Cm                  Fm                  B

You can do what you want just seize the day
                    G                        Cm
What you're doing tomorrow's gonna come your way
                  Fm           B
Don't you ever consider giving up,
         G
You will find, oooh...

Chorus:
Cm               Fm         B
It's a beautiful life, o-o-ooh
                 D#    G   Cm
It's a beautiful life, o-o-ooh
                 Fm         B
It's a beautiful life, o-o-ooh
                D#     G        Cm Fm
I just wanna be here beside you
     B                      D#   G
And stay until the break of dawn.

Take a walk in the park when you feel down
There're so many things there that's gonna lift
you up
Tee the nature in bloom a laughing child
Such a dream, oooh...

Chorus.

Cm                 Fm             B
You're looking for somewhere to belong
        G            Cm
You're standing all alone
                Fm               B
For someone to guide you on your way
G
Now and forever...

It's a beautiful life, o-o-ooh
It's a beautiful life, o-o-ooh
It's a beautiful life, o-o-ooh
I just wanna be anybody

(Cm Fm G) x 3

      Cm        Fm        G
We're living in different ways.

Cm               Fm
It's a beautiful life
                         B               D#     G

I'm gonna take you to a place I've never been
before o yeah
Cm               Fm
It's a beautiful life
                         B             D#       G
    Cm
I'm gonna take you in my arms and fly away with
you tonight

Chorus.

<< Назад на Ace Of Base


Animals
The House Of The Rising Sun
Прислал: Артем Мамаев ( ^FLIDE ) e-mail: dervish4@mail.ru
          This is the picking pattern thru-out
with chords.

      Am           C             D
F           E

e|-----0-------------0-----------3--3------------1-1----------0--------

b|---1-^-1---------1-^-1--------2---^-2---------1--^-1--------^--0-----

g|--2----^-0------0----^-0-----3------^-0------2-----^-0-----1---^-0---

d|-2-------^-----2-------^----0---------^-----3--------^----2------^---

a|0-------------3------------------------------------------2-----------

e|--------------------------------------------------------0------------

      Am               C               D
 F            E
   e|------        e|--0---        e|--3---
e|--1---     e|--0---
   b|--1---        b|--1---        b|--2---
b|--1---     b|--0---
   g|--2---        g|--0---        g|--3---
g|--2---     g|--1---
   d|--2---        d|--2---        d|--0---
d|--3---     d|--2---
   a|--0---        a|--3---        a|------
a|------     a|--2---
   e|------        e|------        e|------
e|------     e|--0---

      Am    C        D          F
There is a house in New Orleans,
      Am        C      E7
They call it Rising Sun.
      Am       C       D           F
And it´s been the ruin of many a poor boy,
     Am     E        Am    E7
And God, I know I´m one.

My mother was a tailores
Sewed my new blue jeans
My father was a gamblin´ man
Down in New Orleans.

Now the only thing a gambler needs
Is a suitcase and a trunk.
And the only time he´ll be satisfied
Is when he´s down and drunk.

Oh mother tell your children
Not to do what I have done
Spend your lives in sin and misery
In the House of the Rising sun.

Well I´ve got one foot on the platform
The other foot on the train.
I´m going back to New Orleans
To wear that ball and chain.

There is a house in New Orleans,
They call it Rising Sun.
And it´s been the ruin of many a poor boy,
And God, I know I´m one.

<< Назад на Animals


A-Ha
Crying in the rain
Прислал: Николай (подбор) e-mail: xenon11@yandex.ru
  D      G     A       D
1. I´ll never let you see
                G              A       D
   The way my broken heart is hurting me
                 G          F#         Hm
   I´ve got my pride and I know how to
hide
         Gmaj7
   All my sorrow and pain
 A                          Hm
   I´ll do my crying in the rain

   If I wait for stormy skies
   You won´t know the rain from the tears
in my eyes
   You´ll never know that I still love you
so
   Only heartakes remain
   I´ll do my crying in the rain

      G                        Em
Chorus. Raindrops falling from heaven
               A                      D  D/c#
        Could never take away my misery
        Hm
        Since we´re not together
               G
        I´ve prayed for stormy weather
            A
        To hide these tears I hope you´ll
never see

2. Someday when my crying´s done
   I´m gonna wear a smile and walk in the
sun
   I´m maybe a fool but ´til then
darling you´ll
   Never see me complain
   I´ll do my crying in the rain

(interlude) Em Gmaj7 D Hm
            Em Gmaj7 D E
            Em Gmaj7 D

   Since we´re not together
   I´ve prayed for stormy weather
   To hide these tears I hope you´ll never
see

2.

   I´ll do my crying in the rain
   I´ll do my crying in the rain

<< Назад на A-Ha


A-Ha
Forever Not Yours
Прислал: Витаха (подбор) e-mail: mute_z@zeos.net
Solo
1|-656-313------|-656-313-656-535-313|
2|---------313-1|--------------------|
Cm
Hold me tight
           Gm
This is a lonely night
     D#
And I've hurt you baby
 A#
Because you are my light

Make me strong
Just like you make me weak
When your hands reach out for me
Even in your sleep

Refrain:
Gm            D
I'll soon be gone now
 D#           A#
Forever not yours
Gm            D
It won't be long now
D#           A#
Forever not yours

Memories
they keep coming through
The good ones hurt more
Than the bad ones do
The days were high
And the nights were deep
And I miss you baby
I miss you baby

Refrain: (4 times)
I'll soon be gone now
Forever not yours
It won't be long now
Forever not yours

D лучше брать на 2 ладу, а D# - соответственно на
3
   D   D#
e|-2---3-
b|-3---4-
g|-2---3-
d|-4---5-
a|-5---6-
e|-2---3-

<< Назад на A-Ha


ABBA
I Don't Wanna Talk
Прислал: Диана e-mail: vogels@mail.com
                F
I don't wanna talk

C(барре)
About the things we've gone through
                    Gm
Though it's hurting me
               C
Now it's history
                    F
I've played all my cards
                        C
And that's what you've done too
                 Gm
Nothing more to say
                 C
No more ace to play

Chorus:

                     F

The winner takes it all
 A7                 Dm
The loser standing small
 D7           Gm
Beside the victory
               C
That's her destiny

и тд.

                             123456
С - барре                  С(355533)

<< Назад на ABBA


Aerosmith
I Don't Want To Miss A Thing
Прислал: Стратег e-mail: savarez@mail.ru
Words by Diane Warren
Music and Performance for the movie
"Armageddon" by Aerosmith
Transcribed by Eric Splitt 7-1-98

[Piano Intro]

Verse:
     D	    A			Bm
I could stay awake just to hear you breathing
           G	               D
Em
Watch you smile while you are sleeping while your
far away
A
dreaming
     D	      A		   Bm
I could spend my life in this sweet surrender
    G		 D	  Em   A
I could stay lost in this moment forever
          A		G		   D	A
Every moment spent with you is a moment I
treasure

Chorus:
D		         A
    I don´t want to close my eyes

Em	                                        Bm
    I don´t want to fall asleep ´cause
I´d miss you baby

       G		      D
and I don´t want to miss a thing

D			    A
    ´cause even when I dream of you

Em						    Bm
    the sweetest dream will never do I´d still
miss you baby

       G		     D	   A	 Em
and I don´t want to miss a thing

Verse2:
     D		    A		    Bm
Lyin close to you feeling your heart beating
      G		      D
and I´m wonderin what you´re
dreaming
     Em		   A
wonderin if it´s me you´re seein
    D		  A		      Bm
Then I kiss your eyes and thank God we´re
together
        A	  D		      A
I just want to stay with you in this moment
forever

forever and ever

Chorus:
D			A
    I don´t want to close my eyes

Em				                Bm
    I don´t want to fall asleep ´cause
I´d miss you baby

       G		     D
and I don´t want to miss a thing

D			     A
    ´cause even when I dream of you

Em						    Bm
    the sweetest dream will never do I´d still
miss you baby

    G		     D
and I don´t want to miss a thing

Verse3:
D		C
I don´t want to miss one smile
        G
I don´t want to miss one kiss
           Dm				F
I just want to be with you right here with you
just like this
        C
I just want to hold you close
            G
feel your heart so close to mine
      Dm				      A
and just stay here in this moment for all the
rest of time

yeah, yeah, yeah.....

Chorus: Repeat twice then fade to end

Pretty cool huh?

If you have any suggestions or questions then
e-mail me at
sub_lime99@hotmail.com

see ya later.......

                   Eric Splitt

<< Назад на Aerosmith


Avril Lavigne
Sk8er Boi
Прислал: Crazy e-mail: Yurlovalex@yandex.ru
Intro:
  F5       C5       A#5       C#5      A5 F5
 C5       A#5       C#5      A5
e|--------------------------------------------------------------------------------|
B|---7/5------7/5-------7/5-------7/5--3-----5/7------7/5-------7/5-------7/5--3--|
G|--------------------------------------------------------------------------------|
D|--------------------------------------------------------------------------------|
A|--------------------------------------------------------------------------------|
E|--------------------------------------------------------------------------------|
D5       A5             B5
He was a boy, she was a girl
              A#5             D5
Can I make it anymore obvious?
         A5              B5
He was a punk, she did ballet
     C5              D5
What more can I say?
He wanted her, she´d never tell
Secretly she wanted him as well.
But all of her friends stuck up there nose
They had a problem with his baggy clothes.

Chorus:
F5        C5                         A#5
He was a skater boy, she said see ya later boy
          A5               F5
He wasn´t good enought for her
          C5                            A#5
She had a pretty face, but her head was up in
space
              A5                A#5
She needed to come back down to earth.

Five years from now, she sits at home
Feeding the baby She's all alone
She turns on TV guess who she sees
Skater boy rockin´ up MTV.
She calls up her friends, they already know
And they´ve all got tickets to see his
show
She tags along and stands in the crowd
Looks up at the man that she turned down.

Chorus: (x2)
He was a skater boy, she said see ya later boy
He wasn´t good enought for her
Now he´s a super star slamin´ on his
guitar
Does your pretty face see what he´s worth?

Solo:
  F5       C5       A#5       C#5     F5       C5
      A#5       C#5   A5
e|-------------------------------------------------------------------------|
B|---7/5------7/5-------7/5--------------5/7------7/5-------7/5------------|
G|----------------------------5-5-5-5-----------------------------5-5-5----|
D|----------------------------5-5-5-5-----------------------------5-5-5-7--|
A|----------------------------3-3-3-3-----------------------------3-3-3-7--|
E|----------------------------------------------------------------------5--|

D5                        F5
Sorry girl but you missed out
                               C5
Well tough luck that boys mine now
                            A#5
We are more than just good friends
        A5            D5
This is how the story ends
                          F5
Too bad that you couldn´t see
                            C5
See that man that boy could be
                             A#5
There is more that meets the eye
          A5             D5
I see the soul that is inside

D5          A5                  B5
He´s just a boy, and I'm just a girl
              A#5             D5
Can I make it anymore obvious?
          A5                B5
We are in love, haven´t you heard?
       C5*
How we rock each other's world

Chorus:
I´m with the skater boy, I said see ya
later boy
I'll be back stage after the show
I'll be at a studio singing the song we wrote
About a girl you used to know

<< Назад на Avril Lavigne


Adriano Celentano
Soli
Прислал: КоЛиК e-mail:
Gm* : 343553

Вступленимо:  Gm   Gm*   - 2 раза

     Gm             D                     Gm
Gm*
E´ inutile suonare qui non vi aprira´
nessuno
    Gm                     G                 Cm
il mondo l´abbiam chiuso fuori con il suo
casino
  D                     Gm
una bugia coi tuoi il frigo pieno e poi
    F                     B        D
un calcio alla tivu´ solo io solo tu

E´ inutile chiamare non rispondera´
nessuno
il telefono e´ volato fuori giu´ dal
quarto piano
era importante sai pensare un poco a noi
non stiamo insieme mai ora si´ ora qui

//Припево:
 G                        D     D7
Soli la pelle come un vestito
 Am       D                   G       D
soli mangiando un panino in due io e te
 G                       D    D7
soli le briciole nel letto
 Am        D               G
soli ma stretti un po´ di piu´
     D        Gm
solo io solo tu

Il mondo dietro ai vetri sembra un film senza
sonoro
e il tuo pudore amando rende il corpo tuo
piu´ vero
sei bella quando vuoi bambina donna poi
non mi deludi mai e´ cosi´ che mi
vai

//Припево:

Soli lasciando la luce accesa
soli ma guarda nel cuore chi c´e´ io
e te
soli col tempo che si e´ fermato
soli pero´ finalmente noi
solo noi solo noi

E´ inutile suonare qui non vi aprira´
nessuno
il mondo l´abbiam chiuso fuori con il suo
casino
una bugia coi tuoi il frigo pieno e poi
un calcio alla tivu´ solo io solo tu

<< Назад на Adriano Celentano


Animals
The House Of The Rising Sun
Прислал: e-mail: Helod@yandex.ru
       Am          C           D         F
e|------0----------0-----------2---------1--
b|-----1----------1-1---------3-3-------1-1-
g|----2----------0-----------2---------2----
d|---------------------2-0---------0--------
a|---0-----0-2-3-----------0---------3------
e|-0----------------------------------------

       Am          C         E
e|------0----------0---------0-------0--
b|-----1----------1---------0-0-----0-0-
g|----2----------0---------1---1---1----
d|--------------------------------------
a|--0------0-0-------3-0---------2------
e|-0-----------0---------0--------------

       Am          C           D         F
e|------0----------0-----------2---------1--
b|-----1----------1-1---------3-3-------1-1-
g|----2----------0-----------2---------2----
d|---------------------2-0---------0--------
a|---0-----0-2-3-----------0---------3------
e|-0----------------------------------------

       Am        E      Am
e|------0--------0-------0-----
b|-----1--------0-------1-1----
g|----2--------1-------2---2---
d|-----------------------------
a|--0------00--------0-------0-
e|-0---------0-----00----------

      Am           C       D       F
There is a house in New Orleans,
      Am        C      E
They call it Rising Sun.
      Am       C       D           F
And it?s been the ruin of many a poor boy,
     Am     E        Am
And God, I know I?m one.

My mother was a tailor
She sewed my new blue jeans
My father was a gambling man
Down in New Orleans.

And the only thing a gambler needs
Is a suitcase and a trunk.
And the only time he is satisfied
Is when he?s down and drunk.

So mother tell your children
Not to do what I have done
Spend your lives in sin and misery
In the House of a Rising sun.

Well I?ve got one foot on the platform
The other foot on the train.
I?m going back to New Orleans
To wear that ball and chain.

There is a house in New Orleans,
They call it Rising Sun.
And it?s been the ruin of many a poor boy,
And God, I know I?m one.

<< Назад на Animals


Шлюз
Вена
Прислал: yahha e-mail: grob5@rambler.ru
E
Что вам всем вечно нужно?!
A
Не хочу и не буду!
E
Не могу и не стану!
A
Не пойду, я устала!
Что вам всем не хватает?!
Ничего я не знаю!
Не была и не в курсе!
Уходите, забудьте!

Припев:
G C F
Но настал тот час!
Am G
Я от всех от вас уеду,
Прямо сейчас!
Я уезжаю в Вену!
Вена будет мой дом,
Я о ней читала в школе,
Это как сон!
В котором нет знакомых. Gb F

Кто все это придумал?!
Не хочу и не буду!
Никого я не вижу!
Не орите, я слышу!
Что вам всем не хватает?!
Ничего я не знаю!
Не была и не в курсе!
Уходите, забудьте!

Припев:
Но настал тот час!
Я от всех от вас уеду,
Прямо сейчас!
Я уезжаю в Вену!
Вена будет мой дом,
Я о ней читала в школе,
Это как сон!
В котором нет знакомых

<< Назад на Шлюз


Шелег Михаил
За тебя, моя женщина
Прислал: Паша Грибов e-mail: aaelita@mail.ru
Проигрыш: Cm D Gm D# Cm D Gm

Gm           Cm           D
Др.варианты аккордов:
Hынче твой День рождения
            Gm                            Gm   Em
  Am
Hа тебя я гляжу                           Cm   Am
  Dm
         Cm           D                   D    H
  E
И тебе с восхищением                      F    D
  G
                F G7                      G7   E7
  A7
Пару слов я скажу                         B    G
  C
                                          D#   C
  F
               Cm      F
Пусть тебя моя женщина
               B    Gm
Hе тревожит печаль
               Cm       D
Я сегодня торжественно
           Gm
Поднимаю бокал

Припев:
Gm             Cm    D
За глаза твои карие
                 Gm
За лестницы шикраные
За осинную талию
И улыбку усталую
Gm             Cm    D
За твои руки нежные
                  Gm   D#
И за ласки безбрежные
             Cm     D
За тебя моя женщина
           Gm
Поднимаю бокал

Часто думаю по начам
Если был я богат
Все бы бросил к твоим ногам
За один только взгляд
Все рубины и жемчуга
И презренный металл
Все тебе моя женщина
Я клянусь бы отдал

Припев
Проигрыш

Если вдруг я судьбу мою
Оборву с пол пути
Я твою фотографию
Схороню на груди
Если даже пришлось в бою
Мне собой рисковать
Знаю я за что жизнь свою
Мне не жалко отдать

Припев

Припев на тон выше

Проигыш

<< Назад на Шелег Михаил


Шлюз
Гады
Прислал: yahha e-mail: grob5@rambler.ru
D     A      HmG    D     A    Hm    G
Целый день бодрюсь, веселюсь, смеюсь,
D     A      Hm     G   Hm
Потерять рассудок боюсь.
Всe вокруг смешно, целый день прошел,
Мне сегодня все хорошо! H C Db
Не могу лежать, не желаю спать!
И не желаю видеть кровать!
Никого не жду, ничего не пью,
Я сегодня только курю!

Припев:
G Db
Падаю, падаю,
D Db
Поднимаюсь и падаю,
C H Em
Постоянно общаюсь с гадами я!
Просыпаюсь и радуюсь я,
Что еще просыпаюсь я,
А вокруг меня только я!

Забываю все: что, зачем и кто?
Выхожу не в дверь, а в окно!
Целый день пою, целый день курю и
Целый день о всех говорю!

Припев:
Падаю, падаю,
Поднимаюсь и падаю,
Постоянно общаюсь с гадами я!
Просыпаюсь и радуюсь я,
Что еще просыпаюсь я,
А вокруг меня только я!

<< Назад на Шлюз


Шуфутинский
Марина
Прислал: Ехидный (подбор) e-mail: ehidny@yandex.ru
1 куплет.

  Em                         Am
Который год я по земле скитаюсь,
         H7             Em      C H7
Но голос твой летит за мной.
 Em                         Am
И каждый раз к тебе я возвращаюсь
             Em            F#7    H7    Em
К тебе одной, к тебе одной, к тебе одной.

припев:
   Am             H7       Em
Прекрасная синьора-синьорина
  Am            H7          Em
Ты как надежда мне всегда нужна.
  Am             D           G
Ты для меня Мариночка - Марина,
      F#        H7       Em
Любовница, невеста и жена.

2 куплет
Твой взгляд такой таинственный и кроткий
Все изменил в моей судьбе.
И я сажусь на рейс Москва-Торонто
Лечу к тебе, спешу к тебе, бегу к тебе.

припев.
3 куплет.
Мой добрый ангел в этой жизни бренной
От злой тоски хранишь меня.
Так будь же ты вовек благословенна
Любовь моя, судьба моя, навек моя.

припев.

<< Назад на Шуфутинский


Школин
На тюрьме
Прислал: Jaroslav Dombrovskij (подбор) e-mail: elephantik@hotmail.com
      Am	 E	    Am
Над Воронежской тюрьмой тишина,
      G	                  C  A
Мне на решке улыбнется луна.
     Dm         E	  Am F
Отпусти меня начальник домой,
     Dm	          E	 Am
Я давно не видел мамы родной.

Я давно не видел мамы родной,

Я давно не слышал смеха друзей.

Я в руках закабыренных тюрьмой,

Не держал давно гитары своей.

Не держал в руках гитары своей,

Я не пел любимых песен своих.

Белым хлебом не кормил голубей,

На заплаканных дождем мостовых.

Мнеб на миг умчатся птицей туда,

Где деревья соблазняют листвой.

Где года бегут с горы  в никуда,

Отпусти меня начальник домой.

Отпусти меня начальник домой,

Отпусти на белый свет посмотреть.

Отупсти, и в час условный ночной,

Я вернусь чтоб на тюрьме помереть.

<< Назад на Школин


Шанхай
Солнечный зайчик
Прислал: Шульгин Игорёк e-mail: god000@e-mail.ru
Скачать
песню в MP3

Em               E             Am
 Встретил тебя я была ты самая милая
 Em               E             Am
 Самая милая самая вмире счастливая
 2раза
 Em               E             Am
 Ты называла меня своим маленьким мальчиком
 Em               E             Am
 Но а себя непоседливым солнечным зайчиком

 Встречи свиданья обычною свадьбой кончаются
 Мы умираем а новые люди рождаются
 2раза
 Вот и у нас всё закончилось свадьбой весёлою
 Вот и зажили мы жизнью счастливою ,новою

 Как то с работы ,с работы пришёл раньше времени
 Вижу у друга,у друга сидишь на коленях ты
 2раза
 Ты назы вала его своим маленьким мальчиком
 Но а себя непоседливым солнечным зайчиком

 Встретил тебя я была ты самая милая
 Самая милая самая вмире счастливая
 2раза
 Но а сынишку красивого нашего мальчика
 Как и тебя называю я солнечным зайчиком!

<< Назад на Шанхай


Шепот Ливня
Зачем?
Прислал: Семенов Олег e-mail: semenov_oleg@mail.ru
Em(!) -  (021000), G6 -  (320000), Dsus2 -
(xx0230), Dsus - (xx0233), F/E - (003210)
Am7 - (x02010), G - (320001), G/F# - (200001),
Em/d - (022030), Em7 - (022003), G6/d - (320030)

Em   Em(!)   G6   Dsus2 Dsus Dsus2   Em   Em(!)
G6   Dsus Dsus2

Em            Em(!)         G6
Dsus2
ТЫ КРУТИШЬ ДЕНЬГИ, ТЫ ИССЛЕДУЕШЬ СВОЙ КАЖДЫЙ
ШАГ.
Em            Em(!)         G6
Dsus2
ТВОЙ ДЕНЬ РАСПИСАН КАК НА ФОРМУЛЕ БАК.
F/E                                   Dsus2
ПОСЛЕДНИЙ СОН ТЕБЕ ПРИСНИЛСЯ ЛЕТ ПЯТЬ НАЗАД
F/E                E                     G
ТЫ СМОТРИШЬ В ЗЕРКАЛО И ВИДИШЬ ТАМ СВОИ ГЛАЗА:

C               Am7             E
  G
ЗАЧЕМ ТЕБЕ ЭТО ВСЕ, ЧТОБЫ ЖИТЬ ДОСТАТОЧНО ЛИШЬ
ОДНОГО:
C               Am7             E
  G     G/F#
ЗАЧЕМ ТЕБЕ ЭТО ВСЕ, ЧТОБЫ ЖИТЬ ДОСТАТОЧНО ЛИШЬ
ОДНОГО:

Em Em/d Em Em7 G6 G6/d G6 G Em Em/d Em Em7 G
G/F#

ТЫ ЖДЕШЬ КОГДА ТЫ ЗАРАБОТАЕШЬ БОЛЬШОЙ КАПИТАЛ,
НО ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ, КОГДА ТЫ БУДЕШЬ СТАР.
ПОДУМАЙ, МИР НЕ ТАК УЖ ПЛОХ БЕЗ ЭТИХ РАЗНЫХ
БАНКНОТ,
И ЧИЩЕ, ЛУЧШЕ, И КРАСИВЕЙ ОН КАК БЕЛЫЙ ЦВЕТОК.

ЗАЧЕМ ТЕБЕ ЭТО ВСЕ, ЧТОБЫ ЖИТЬ ДОСТАТОЧНО ЛИШЬ
ОДНОГО:
ЗАЧЕМ ТЕБЕ ЭТО ВСЕ, ЧТОБЫ ЖИТЬ ДОСТАТОЧНО ЛИШЬ
ОДНОГО:

C5   A5   E5   G5   C5   A5   E5   G5

ТЫ ПОСМОТРИ КАК ЛЮДИ СМОТРЯТ ВСЛЕД И ЗЛО
ГОВОРЯТ,
КАКОЙ БОГАТЫЙ ТЫ, КАКОЙ ТУПОЙ. ИДИ НАЗАД!
Я ЗНАЮ КАК ТЕБЕ УЖАСНО ПЛОХО КАЖДУЮ НОЧЬ:
ТЫ ХОЧЕШЬ ВЫЙТИ И НАЙТИ ЕЁ, УЕХАТЬ ПРОЧЬ:

ЗАЧЕМ ТЕБЕ ЭТО ВСЕ, ЧТОБЫ ЖИТЬ ДОСТАТОЧНО ЛИШЬ
ОДНОГО:
ЗАЧЕМ ТЕБЕ ЭТО ВСЕ, ЧТОБЫ ЖИТЬ ДОСТАТОЧНО ЛИШЬ
ОДНОГО:

                       Shepot Livnia TM  ©
Lenfilm Records 2002

<< Назад на Шепот Ливня


Шлагбаум
Пойди по пиву
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
F                G           E       Am
Пусть разбилась чашка с чаем - наплевать
F                G           E       Am
Пусть в общаге свет отключен - наплевать
F           G          E     Am
Пусть ударили лопатой - наплевать
F             G           E      Am
Пусть уехал твой автобус - наплевать
F/G/E/Am
        F       G       E Am
Значит надо по пиву пойти  - 2р.

С неба вдруг летит кирпич - ну и пусть
Люк канализации открыт
Об асфальт разбита банка - прочь грусть
В ларьке огонь горит - манит

Значит надо по пиву пойти - 2р.

Словно версты пролетают пивометры
Ощущение полета, легкость, блин
Прочь дожди и прочь там всякие, блин, ветры
Хорошо, что я сейчас один

Значит надо по пиву пойти - 4р.

<< Назад на Шлагбаум


Шуфутинский
Поворую-перестану
Прислал: Андрюха (подбор) e-mail: Andrey91@orc.ru
 Am                 Dm
Мы школы стороною обходили,
 G                       C
Наворовали, прогуляли и пропили.
 Am                   Dm
A кто не понял нас, душа моя кипела,
  E                       Am
И хуже нет, да и не в этом было дело.

 F              A              Dm
Ведь вору тоже нужно как-то развлекаться,
  G                            C
В костюмчик фирменный любил я одеваться.
 Am                            Dm
Пойти в кабак, где по ночам красотка пела,
 E                         Am
Ее хотел я, но не в этом было дело.

Припев:

 A7            Dm         G                  C
Ах, поворую - перестану, жду вот-вот богатым
стану
 A              Dm      E         Am
{A7}
Вот тогда начну опять, я законы соблюдать.

Ах поворую - перестану, жду вот-вот богатым стану

Вот тогда начну опять, я законы соблюдать.

Дружки мои все по два срока отсидели,
Не обижали никого мы, всех жалели.
Судья, паскуда чтоб она огнем горела,
Она сгорит, конечно, но не в этом дело.

А дело в том, что житие наше блатное,
Порой опасное и скользкое такое.
И пусть при слове ВОР душа прохожих млела,
Нам наплевать, да и не в этом вовсе дело.

Припев.
 F                    A         Dm
Ах, жаль, что пенсию ворам не выделяют,
G                             C
И по ночам работать жизнь нас заставляет.
 Am                             Dm
И лишь проснувшись, чтобы сердце не болело,
  E                        Am
Махну сто грамм, и не спеша пойду на дело.

Припев. {2 раза}

<< Назад на Шуфутинский


Шуфутинский
Ножи
Прислал: Андрей e-mail: mig29k@hptmail.com
  Dm
Снова гость к моей соседке,
Gm
Дочка спит, торшер горит.
A7           Dm
Радость на лице.
Dm
По стеклу скребутся ветки,
   Gm
В рюмочки коньяк налит-
A7         Dm  D7
Со свиданьицем.

  Gm   A7
Вроде бы откуда
Dm B
Новая посуда?-
Gm   A7         Dm         A7
Но соседка этим гостем дорожит:
Gm     A7
То поправит скатерть,
Dm      B
То вздохнет некстати,
Gm    A7            A7       D7
То смутится, что не острые ножи.

Он -- мужчина разведенный,
И она -- разведена.
Что тут говорить...
Правит нами век казенный,
И не их это вина --Некого винить.

Тот был -- первый -- гордым,
Правильным был, твердым,--
Ну да бог ему судья, да был бы жив.
Сквер листву меняет,
Дочка подрастает...
И пустяк, что не наточены ножи.

Пахнет наволочка снегом,
Где-то капает вода,
Плащ в углу висит.
На проспект спустились небо
И зеленая звезда
Позднего такси.

Далеко до Сходни,
Не уйти сегодня,--
Он бы мог совсем остаться да и жить.
Все не так досадно,
Может, жили б складно...
Ах, дались мне эти чертовы ножи!

Ах, как спится утром зимним!
На ветру фонарь скулит --
Желтая дыра.
Фонарю приснились ливни --
Вот теперь он и не спит,
Все скрипит: пора, пора...

Свет сольется в щелку,
Дверь тихонько щелкнет,
Лифт послушно отсчитает этажи...
Снег под утро ляжет,
И не плохо даже
То, что в доме не наточены ножи.

<< Назад на Шуфутинский


Шаов
Любовное чтиво
Прислал: Mixelman e-mail: mixelman@mail.ru
Am                 E7             Am
Все у нее стандаpтно: детишки, муж законный,
   C                       G
И день деньской заботы пpисесть ей не дают.
   A7            Dm
А ночью секс пpивычный, унылый, монотонный,
 H7                         E7
Туда, сюда, обpатно - сто двадцать шесть секунд.

             Am                      F
И тут уж ей бедняжке совсем не до оpгазма,
   Dm                      E7        Am
Какой уж там оpгазм - не стиpано белье,
   F           C        E7          Am
У дочеpи - ветpянка, у бабушки - маpазм.
 Dm         Am    E7       Am
Такое-pастакое веселое житье.

      C                G
В свободную минутку в метpо, на кухне, в ванной
                      C        E7
Она читала женские любовные pоманы.
       F         C       E7             Am
В них женщины - богини, мужчины - супеpмены,
   H7                            E7
И жизнь у них кpасива и необыкновенна.

              Am             E7           Am
        Он обдал ее жаpом гоpячего юного тела
            A7
Dmsus2/Dm
        И она аж вспотела, - так тела его
захотела!

  Am
        О, возьми меня всю! О, люби же меня, я
пpекpасна,
            E7
 Am
        Я юна, я стpастна, я нежна, я чиста, я
несчастна.

             Am                  E7
Am
        Поцелуй опьянил, и в теpновнике что-то
запели.
             A7
  Dmsus2/Dm
        Ее гpудь напpяглась от желанья, соски
отвеpдели.

Am
        Сеpебpились фонтаны, над ними стpекозы
летали.
                 E7
          Am
        "Мам, я какать хочу!" - эх,
детишки, весь кайф обломали.

Супpуг ее капpизный, тиpан на самом деле,
То боpщ даешь холодный, то ходишь в бигуди.
Да лучше б ты свой гоноp показывал в постели,
Козел пока безpогий, но это впеpеди.

Стаpуха-невезуха, у всех она бывает,
Вдpуг упадет на ногу гладильная доска.
И "Индезит" сломался и "Тайд"
не отмывает
И поpваны "Леванте" и на душе тоска.

И вот тогда она идет к уютному дивану,
Лекаpство от депpессии - любовные pоманы.
Пускай сгоpела пицца и муж успел напиться,
Hо что там пpоисходит на сто восьмой стpанице.

        Падишах закpичал: "Ты, девчонка,
меня отвеpгаешь,
        Я отдам тебя слугам, и ты униженье
познаешь".
        Десять pослых мулатов схватили ее и
pаздели.
        Ее гpудь напpяглась, и опять же, соски
отвеpдели.

        Десять pослых мулатов без слов тут же ей
овладели,
        Почему бы мулатам ей не овладеть в самом
деле?!
        Тут вдpуг пpинц пpискакал, всех убил и
pаскpыл ей объятья.
        "К телефону тебя", - тьфу,
когда же смогу дочитать я.

Hачальник на pаботе хватает за коленки,
Тpясет от вожделенья слюнявою губой.
И в этом отношенье легко подpуге Веpке -
Вот у нее начальник - мужчина
"голубой".

Года летят как поезд с пугающим pазгоном.
Где ты геpой-любовник, в каком застpял лесу?
Где ты, с pельефным телом, с мобильным
телефоном?
Где тебя чеpти носят, уж климакс на носу.

Пусть говоpят что суppогат, что пошлы и
вульгаpны,
Hо жизнь поpою больший фаpс, чем все эти pоманы.
Пусть кpитики и снобы бpезгливо моpщат лица,
Hо как ее он полюбил на сто восьмой стpанице.

        Стать актpисою с самого детства девчонка
мечтала,
        Чеpез теpнии в кpуг голливудской богемы
попала.
        Сценаpист - наpкоман, а пpодюсеp -
pаспутный ублюдок.
        Это вам не Мосфильм, а гнилое нутpо
Голливуда.

        И нагая лежала она в pежиссеpской
постели,
        Ее гpудь напpяглась, как обычно, соски
отвеpдели.
        В сладостpастном волненьи соpвал он с нее
покpывало.
        "Слышишь ты, зачиталась? Опять
молоко убежало."

<< Назад на Шаов


Шанхай
Малыш
Прислал: Юлия e-mail: snowgerl@aport2000.ru
Am         C            G
Ну что стоишь ты,словно статуя?
Am         C         G
Тебя совсем не узнаю,не узнаю.
Dm     G      C     F
Смотри,малыш,ребята старшие
Dm      E      Am(A7 перед повтором)
Уводят девочку твою.
(Последние 2 стороки повторяются два раза).

Она идет и улыбается,
И ей как будто все равно,ей все равно.
А под тобой земля качается,
И у тебя в глазах темно.

А было все,как полагается:
Ты ей записки в школе слал,ей в школе слал,
Водил в кино,кормил мороженым,
И даже в губы целовал.

Ну а теперь,малыш,отчаливай,
И не смотри так грустно в след,ей грустно в след
С твои упорством,с твоим отчаяньем,
В твои всего 17 лет.

<< Назад на Шанхай


Шаов
Твой муж - гаишник
Прислал: DreamWalker e-mail: waver@geo.kubsu.ru
Скачать
песню в MP3

A
Ты чиста, словно ангел, ты умна, словно бес,
Красивее, чем новый крутой "Мерседес",
       E

Даже Клаудия Шиффер в сравненьи с тобой -
       A
 "Запорожец".
Ты, наверно, особа дворянских кровей,
Ты идешь королевской походкой своей
Сквозь густую толпу под восторженный шепот
прохожих.

      D
Твоя кожа как бархат, глаза - бирюза,
      A
Твои губы - как спелые вишни,
         E                                  A
Все в тебе хорошо, это так, но твой муж -
гаишник.
Я влюблен, как мальчишка, как сопливый пацан,
Я балдею, свидетель всевышний!
Ты достойна любви, это факт, но твой муж -
гаишник.

У него есть фуражка, у него галифе,
Его жест производит тормозящий эффект,
Он - звезда автострады, он злой повелитель
мигалки.
Он как хитрый волшебник своей палкой махнет,
И несет ему деньги проезжий народ,
Неужели ты любишь его за полосатую
палку?

Я отбил бы тебя, я пришел бы в твой дом,
Показал бы, кто здесь третий лишний.
Я увел бы тебя, я увез, но твой муж - гаишник.
Я продал бы квартиру, гараж и жену,
И махнули б с тобою в Париж мы,
До Парижа не так далеко, но твой муж - гаишник.

Я по правилам езжу, я пристегнут ремнем,
Не иду на обгон и не пью за рулем,
Но он штрафует меня, он находит придирки
любые.
Он штрафует меня день за днем там и тут,
И поди докажи то, что ты не верблюд,
Он штрафует меня лишь за то, что тебя
полюбил я.

Я простил бы тебе все былые грехи,
Злой характер и то, что храпишь ты,
Все простил бы тебе, но не то, что твой муж -
гаишник.
E            A
И твой дед гаишник,
И твой отец гаишник,
И твой брат гаишник
И твой кум гаишник,
И деверь твой гаишник,
И будет сын гаишник,
Да я и сам - гаишник,
Я давно гаишник,
Я в душе гаишник.

<< Назад на Шаов


Шанхай
Свадьба
Прислал: Алексей e-mail: Azaryanov@narod.ru
Что ж вы веселитесь, вам бы так попасть в беду,
У своей любимой погулять на свадьбе,
Да еще на свадьбе , свадьбе с новосельем ,
Как бы не заплакать при таком веселье. 2р 2 стр
На седьмой на лифте поднемусь я в скоре,
В двери позвоню я и она откроет,
Я ей подарю свой свадебный подарок,
а она заметит то что нет фиалок, 2р 2стр
Первый тост я выпью за любовь, за дружбу,
Все слова скажу ей что в душе ношу я,
А она целуясь на меня косится,
Словно из обьятий вырваться боится,2р 2строчки
Что ж вы веселитесь вам бы так попасть в беду,
у свое любимой погулять на свадьбе ,
Вот тогда взглянул бы я на ваши лица,
Даже на поминках легче веселиться.

Вступление:
E
5 струна на третьем ладу 4 на 2.
D
A
Куплеты
Em
Am(без третьей струны)
H7
Em
Am(без третьей струны)
D
Am(без третьей струны)
D
G
C
Am(без третьей струны)
1 на 2 , 2 на 1 , 3 на 2 , 4 на 1,
H7
E

<< Назад на Шанхай


Шуфутинский
Самогончик
Прислал: Андрюха (подбор) e-mail: Andrey91@orc.ru
   Am
Винишко стало дорожать,
   Dm
Зарпалаты стало не хватать
  G                 C
Не порезвишься, не опохмелишься.

   F
А возле дома у ларька,
   Dm
Теперь уж не попьешь пивка
  E                        Am
Осталось в узел завязать и удалиться.

Припев:
   A7                  Dm
А наш притончик гонит самогончик,
  G                      C
Никто, ребята, не поставит нам заслончик.
 F                        Dm
И пусть шмонают мусора, мы пьем с утра и до утра
 E                        Am
Вагончик жизни покатился под уклончик.
Не надо пива и вина, опустошай стакан до дна
Хмелею сердцу и дешевле самогончик.

Я с детства был идиалист,
Душою, чист как белый лист
Не знал не ведал запаха спиртного.

Но вот в компанию попал,
Здесь опустился и пропал
Плыву как лодка без руля и рулевого.

Припев.

<< Назад на Шуфутинский


Шанхай
Живет девушка
Прислал: Serg e-mail: alex_gorfu@permonline.ru
Am                              Dm
Живет девушка, живет милая на земле.
Dm                           E
Она стройная и красивая по себе.
A7                                    Dm
Я весь мир отдам, я весь мир отдам за нее,
       E                           Am
Только это все, только это все не мое.

Эта девушка в шумном городе не живет,
Песни грустные и веселые не поет.
Почему она, почему она все одна,
Почему ко мне, почему ко мне холодна.

Но когда-нибудь, но когда-нибудь день прийдет.
Подойдет ко мне и тихонечко мне шепнет:
"Я люблю тебя, я люблю тебя милый мой,
Обними меня, поцелуй меня дорогой"

(Повтор первого куплета)

(В каждом куплете последнии две строчки 2 раза)

(После каждой строчки небольшой проигрыш)

<< Назад на Шанхай


Шаов
Я себе сломал ногу
Прислал: Рустам e-mail: Senya@xproject.ru
С                              G
Я себе сломал ногу или ,может,ногу
                                             С
Вообщем ,есть могу и пить могу ,а ходить не могу
      F                        C
Этож надо ,мужики ,выкинуть такое
                G                           C
Как говорится ,от дурной башки нет ногам покоя

А вообщем , дело было так: у ребят в общаге
Полно друзей ,шампань ,коньяк и Розенбаум на
маге
Сидим ,гудим ,еду едим паштеты да омлеты
Про то ,про это говорим ,но больше все... про
это

Тут вдруг появляется она и спрашивает Витю
А длиннонога и стройна ,ну ни фирти-фиртити
Ну я ,понятно ,ошалел ;кричу я ей
:"Входите!
Как звать вас? -Лена. -Very well, мон шер, зачем
вам Витя?

Я ,например, Тимур ,и я польщен ,а это друг мой
Толик
Но вас ,я говорю, не заитерисует он - он ,видите,
ли алкоголик
А мы же с вами ителлигенты на лицо ,поговорим
,богиня,
И сразу как вам Пикассо ,а что насчет
Филлини?"

Она мне говорит:"Да,я читала Пикассо ,меня
так поразил он
Филлини парень тоже молодцом-прекрасный
композитор
А мне сосед мой говорил,что Бельмондо разбился
Ришара скушал кроркодил,а Челентано
спился."

Но я гляжу промашку дал ,не та у нас беседа
Я ей про высший материал,она мне про соседа
Решил быка брать за рога и рухнул на колено
Кричу:"Вот вам моя рука,я полюбил вас
Лена!"

А правда все пьяны лежат,чего тянуть резину
Девчонка страсть как хороша, пиджак я даже
скинул
Она мне говорит шутя:"А вы мне докажите,
И если любите меня с балко-на си-га-ните."

Я встал торжественный,как слон,кричу
ей:"Королева!
Скорее ,где у вас балкон ну где тут справа,
слева?
Никто и глазом не моргнул ,подняться не успели
Я за перила сиганул в объятия метели

Тут вдруг дошло ,вспотел я аж,лечу ,а в мыслях
:"Cтерва!"
Забыл спрсить:"Какой этаж?",по-моему не
первый
Очнулся-гипс,сломал ногу,но не валяться чтобы,
Кричу:"Пустите,не могу мне надо на
учебу."

Травмотолог говорит:"Интересный случай,
Ну ничего,пускай пока лежит стрекозел прыгучий
Я кричу:"Я доктор мол ,ваш коллега
значит!"
А мне отвечают:"Твой коллега серый волк под
Тамбовом скачет"

F             C        G                  C    F
Ну ,чтобы в следующий раз на подвиги тянило
,нееет
          С                  G           C
Женщины ,теперь для вас не прыгну и со стула.

<< Назад на Шаов


Шлагбаум
Собачка
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
        С                          E
Над землей взошел огромный диск луны
      Am                        F
Ты наверно уже спишь и видишь сны
       C                       E
Сны о том, какой я все-таки мудак
      Am                       F
Но поверь мне, это, милая, не так

Показалось в темноте твое окно
Уже поздно и на улице темно
Я сегодня не зайду к тебе опять
Вновь останусь я на улице стоять

Пр.

C         E
Я вчера пнул твою собачку
Am            F                C
Ну и твоему брату дал в пачку
             E            F
Я тебя сумел этим обидеть
Ты меня не хочешь больше видеть

Я стою, а дождь идет еще сильней
Не найти приюта горечи моей
Весь промок и очень хочется мне спать
Но стоять я Буду до утра опять

Подойди и просто выгляни в окно
Да вообще не стоит- все равно темно
До моей печали дела тебе нет
Буду дальше наблюдать движение планет

Пр.- 2раза

<< Назад на Шлагбаум


Шуфутинский
Снегири
Прислал: Денис e-mail: Dentt544@mail.ru
Am                            E
Мне пел нашоптывал начальник из сыскной
E7                       Am
Мол заложи их всех зачем ты воду мутиш
                   A7          Dm
Скажи кто в опера стрелял и ты сухой
E                            Am
Ни то ты сам себе на полную роскрутиш.

A7                Dm
А в синеве алели снигери
E                   Am
И на ришотках иней серебрился
Am                      Dm
2Р.
Сегодня неувидеть мне зари
       E                   Am
Сегодня я в последний раз побрился.

А на суде я брал все на себя
Откуда ж знать им как все это было
Я в хате был, но не было меня
Когда "мента" Натаха замочила.

И будет завтра ручеек журчать другим
И зайчик солнечный согреет стены сново
2р.
Ну,а сегодня скрипнут сапоги
И сталью лязнут крепкие засовы.

И на свиданье,руки разбросав,
Как крылья,чайки-старенькая мама
Меня молила падая в слезах
Чтоб я сказал им все-но я упрямый.

 Х                        ж-2-ой раз
Ай мама,мама ты мой адвокат
Любовь не бросиш мордой в снег апрельский
   2Р.
Сегодня вывидут на темный двор солдат
И старшина скомандует им-целься

А за окном буянила весна
И воронок меня из зала уводили
И вдруг услышал я, как вскрикнула она
"Алеша незабуду до могилы."

И бутет завтра ручеек журчать другим
И зайчик солнечный согреет стены сново
2Р.
Ну,а сегодня скрипнут сапоги
И сталью лязнут крепкие засовы.

<< Назад на Шуфутинский


Шуфутинский
Ножи
Прислал: Андрей e-mail: mig29k@hptmail.com
  Hm                         Em
Снова гость к моей соседке. Дочка спит, торшер
горит.
F#7          Hm          (F#7)
Радость на лице.
Hm                           Em
По стеклу скребутся ветки, В рюмочки коньяк налит
-
F#7        Hm  H7
Со свиданьицем.
          Gm   F#7       Hm G
        Вроде бы откуда новая посуда? -
         Em   F#7           Hm      H7
        Но соседка этим гостем дорожит:
         Em    F#7             Hm      G
        То поправит скатерть, то вздохнет
некстати,
         Em    F#7                    Hm
        То смутится, что не острые ножи.

Он - мужчина разведенный, и она - разведена.
Что тут говорить...
Правит нами век казенный, и не их это вина -
Некого винить.
Тот был - первый - гордым, правильным был,
твердым, -
Ну да бог ему судья, да был бы жив.
Сквер листву меняет, дочка подрастает...
И пустяк, что не наточены ножи.

Пахнет наволочка снегом, где-то капает вода,
Плащ в углу висит.
На проспект глядится небо и зеленая звезда
Позднего такси.
Далеко до Сходни, не уйти сегодня, -
Он бы мог совсем остаться да и жить.
Все не так досадно, может жили б складно...
Ах, дались мне эти чертовы ножи!

Ах, как спится утром зимним! На ветру фонарь
скулит -
Желтая дыра.
Фонарю приснились ливни - вот теперь он и не
спит,
Все скрипит: пора, пора...
        Свет сольется в щелку, дверь тихонько
щелкнет,
        Лифт послушно отсчитает этажи...
        Снег под утро ляжет, и не плохо даже
        То, что в доме не наточены ножи.

<< Назад на Шуфутинский


Шелег Михаил
Алена
Прислал: Федоров Алексей (подбор) e-mail: Alex-name666@yandex.ru

Am         F            G        C
Ты сказала что напрасно за тобой хожу я тенью
Am          F             C         G
Сразу стали дни ненастней и пропало настроенье
Am         F          G             C

Жду тебя у института, жду с цветами возле дома
Am           F             C          E
Но проходишь ты как будто, мы с тобою незнакомы

Пр.

Am             F                      G

 Жду звонка телефона что мне делать не знаю
               C               Am
 Позвони мне, Алена от любви я сгораю
           F                     C
 За окном опадают листья старого клена
      G     E      Am
 Без тебя пропадаю Алена

Помню, как тебя я встретил первый раз весною
ранней
Понял ,что на белом свете нет прекраснее
созданья
Помню как во след глядел я уходящему трамваю
С тех пор каждую неделю наши встречи я считаю
Пр

Улетают дни как птицы, облака плывут неспешно
Мне ночами стала снится твоя дерзкая усмешка
А вчера ты обернулась, луч надежды появился
Посмотрела, улыбнулась и сказала : созвонимся.
Пр

Примечание.Песню следует играть боем
что-то вроде "гоп-стоп" , неспеша.

<< Назад на Шелег Михаил


Шлагбаум
Вчерашний день
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
        С                 Am
Сново позднее утро, голова тяжела
          F                     G
И очень трудно припомнить, что было вчера
           C                Am
И громче криков соседки звонит телефон
          F                 G
Четверть банки рассола и куриный бульон

Вот дня вчерашнего память возвратила кусок
Где ты была одинока и я одинок
Втроем с бутылкой портвейна мы ночь провели
И я ушел и на последок ты сказала- звони

Пр.
           C  Am
Вчерашний день
          F           G
Ушел как тень от фонарей
         C  Am
Я не вернусь
      F          G
В тепло твоих огней
        C  Am
Я не хочу
         F
Ни сытно есть
            G
Ни крепко спать
         C  Am
Надену джинсы
    F          G
И опять иду гулять
           C
Вчерашний день

<< Назад на Шлагбаум


Шуфутинский
Пахнет морем
Прислал: Kaminsky Vladimir e-mail: kamvlad@mail.md
        Dm7-5                   G7          Cm
Пахнет морем, и луна висит над самым Лонжероном,
      Dm7-5                    B7        Eb
И каштаны тихо шепчутся с бульваром полусонным.
     C7                             Fm
Невесомо серебрится ночи южной панорама,   ?
         G9-                            Cm
Спят фонтаны, занавешены фруктовыми садами.% 2
раза

От бульвара книзу лестница сбегает прямо к
порту.
В Лунном парке обсуждаются и браки, и аборты.
Натюрморты, те которые в Аркадии на пляже,
Не покажут в знаменитом Ленинградском Эрмитаже.

Нет Одессы без Привоза и без Нового базара.
Там покрыты покупатели и матом, и загаром.
По бульварам пьяный запах распустившейся сирени,
 \  2
И трамваи пробивают себе путь в листве весенней.
 / раза

Над причалом маяка огонь и лес портовых кранов.
В море - чайки, а над ними гордо кружатся
бакланы.
Рестораны осветили побережье огоньками,
Звон бокалов, и поет гитара за Одессу-маму.

И в загранке я всегда тебя по памяти рисую,
Молдаванку, и булыжную родную мостовую,
И Пиресы, пробудившиеся от первого трамвая,
\
И, как в детстве, я по солнечному городу шагаю.
\ 2
И, как в детстве, я по солнечному городу шагаю.
/раза

<< Назад на Шуфутинский


Шлюз
Я и мыши
Прислал: yahha e-mail: grob5@rambler.ru
D A# G A
Здесь тебя никто не найдет,
Здесь тебя никто не услышит,
И на помощь никто не придет,
Здесь с тобой только я и мыши.

Припев:
G A Hm
Мне не страшны проклятья и твоя борьба -
G A Hm A
Я не верю в это!
G A Hm
Ты, ты уже истратил все свои слова -
G A
Я не верю в это!

Здесь ты остатки дней проведешь,
Здесь ты вкус еды позабудешь,
Или в страшных муках помрешь,
Или о смерти молить будешь!

Припев:
Мне не страшны проклятья и твоя борьба -
Я не верю в это!
Ты, ты уже истратил все свои слова -
Я не верю в это!

Я беспощадная как ураган!
Я безобразная, даже хуже!
Я тебя никому не отдам,
Даже если ты мне и не нужен!

Припев:
Мне не страшны проклятья и твоя борьба -
Я не верю в это!
Ты, ты уже истратил все свои слова -
Я не верю в это!

<< Назад на Шлюз


Шуфутинский
Пальма де Майорка
Прислал: Oleg e-mail: olegnew@inbox.ru
Dm                         Am
Утро неслышно ступает по крыше
   E7                        Am
В доме своем, безмятежная, спишь ты
  Dm                           Am
Снам улыбаясь в рассветном блаженстве
 H                      E7
Самая лучшая в мире из женщин

Припев:
 Am             Dm    E7          Am
Пусть тебе приснится Пальма-Де-Майорка
   F            Dm    G           C  E7
В Каннах или в Ницце ласковый прибой
Am           H     E             F   E7
Или в Подмосковье роща вдоль пригорка
 Dm            Am    H    E7     Am
Только чтобы вместе были мы с тобой

Дрогнув, твои распахнутся ресницы
Радостно утро в глазах заискрится
Губы проснулись, и после разлуки
Мир обнимая, раскинутся руки

Знаю, что скоро вдали, тебя помня
Голос услышу, мечтательно-сонный
'Здраствуй, - скажешь, - какая беспечность:
Так разлучаться на целую вечность!'

<< Назад на Шуфутинский


Шаов
Чисто конкретно
Прислал: DreamWalker e-mail: waver@geo.kubsu.ru
Скачать
песню в MP3

A
Как-то ехали на джипе мы с братвой,
Шли со скоростью 120 километров.
     D
Обогнал нас Запорожец голубой,
        A
Сделал нас он, как щенят, чисто конкретно.
     E7
Пацаны стволы достали -
     D
Захотели пострелять,
            A
Но только сколько не пытались,
Не смогли его догнать.
              D                  A
    Западло, в натуре, западло!
    Западло, в натуре, западло!

Чтоб никто достать нас больше не сумел,
Джип сменили на спортивную Феррари,
Мимо тот же Запорожец пролетел,
Обогнал нас так, как будто мы стояли.
Потерял он нюх в натуре,
Взбеленилась вся братва,
Долго вслед ему кричала
Нецензурные слова.

    Западло, в натуре, западло!
    Западло, в натуре, западло!

Мы летели самолетом как-то раз,
Провозили наркоту с Таджикистана,
Только глядь, - в иллюминатор мимо нас
Пролетает Запорожец тот поганый!
Пацаны перепугались,
Дружно крикнули: 'Атас!'
Наркоту подоставали
И спустили в унитаз.

    Это бэтмен! Чисто конкретно, это бэтмен!
             D    E7         A
    Это бэтмен, гадский бэтмэн!

<< Назад на Шаов


Zdob Si Zdub
Zdobi Bateti Tare
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg
(если по русски то "Zdubi играют весело и
громко")
Подобрала только табы, так как в песне всего два
аккорда)))

        E
E--5-4-5--7--5-4-------|--7--5-4-----4-----|
B----------------6-5---|---------6-5-------|
G----------------------|-------------------|
D----------------------|-------------------|
A----------------------|-------------------|
E----------------------|-------------------|

E-7--5-4-------------|--7--5-4-----4-----|
B----------6--5------|---------6-5-------|
G-----------4--------|-------------------|
D--------------------|-------------------|
A--------------------|-------------------|
E--------------------|-------------------|

E-4-5--7--5-4-------|--7--5-4-----4------|
B-------------6-5---|---------6-5--------|
G-------------------|--------------------|
D-------------------|--------------------|
A-------------------|--------------------|
E-------------------|--------------------|

    Dm
E-7--5-4-------------|-7--5-4-5------------|
B---------6-5--------|----------6-5--------|
G-------------7------|---------------------|
D--------------------|---------------------|
A--------------------|---------------------|
E--------------------|---------------------|

Молдавский не знаю, так что текст обломись...
хотя по-моему там и так все предельно ясно.
А вообще, по-моему, очень заводная песенка.

<< Назад на Zdob Si Zdub


Zdob Si Zdub
Видели ночь
Прислал: Leonid (Basaev) e-mail: flash@aport2000.ru
Это именно та песня, которую Здобы перепели

C                  G
Мы вышли из дома когда во всех окнах
Am           F
Погасли огни один за одним
C                G		   Am F
Мы видели как уезжает последний трамвай
C		   G
Ездят такси но нам нечем платить
      Am	     F
И нам незачем ехать мы гуляем одни
C		    G
Hа нашем кассетнике кончилась пленка
  Am F
Смотай

C
Видели ночь
  G                  Am F
Гуляли всю ночь до утра
C
Видели ночь
  G		     Am F
Гуляли всю ночь до утра

Зайди в телефонную будку
Скажи чтоб закрыли дверь
В квартире твоей сними свою обувь
Мы будем ходить босиком
Есть сигареты и спички бутылка вина
И она поможет нам ждать
Поможет поверить что все спят
И мы здесь вдвоем

Видели ночь
Гуляли всю ночь до утра
Видели ночь
Гуляли всю ночь до утра

<< Назад на Zdob Si Zdub


Zdob Si Zdub
Draga, O Tee
Прислал: Alexei e-mail: alexgonu@yahoo.com
Em        C  D     G         C        G         H7
       Em
Draga O tee, dulce mireasma, la gura femeie la
mijloc mireasa.
Draga O tee, dulce mireasma, la gura femeie la
mijloc mireasa.
Em             C            D                  G
    H
Curge izvorul, griul rasare acolo pe unde trec
urmele tale.
Em     C       D            G   C             G
H7         Em
Varule-dorule, de s ca o iarba, parca-i raspunde
parca o intreba.
Varule-dorule, de s ca o iarba, parca-i raspunde
parca o intreba.

eto oceni clasnaia pesnea, no vi daljni hoti
nemnogo moldavscovo znati.
dalee slava igraiutsea v tom je ritme.
spasiba

<< Назад на Zdob Si Zdub


Zdob Si Zdub
Видели ночь
Прислал: Антониус Великий e-mail: abekkerman@loyola.edu
 F                  C
 Мы вышли из дома когда во всех окнах
 Dm           Bb
 Погасли огни один за одним
 F                C                 Dm Bb
 Мы видели как уезжает последний трамвай
 F                  C
 Ездят такси но нам нечем платить
       Dm             Bb
 И нам незачем ехать мы гуляем одни
 F                   C
 Hа нашем кассетнике кончилась пленка
   Dm Bb
 Смотай

 F
 Видели ночь
   C                  Dm Bb
 Гуляли всю ночь до утра
 F
 Видели ночь
   C                  Dm Bb
 Гуляли всю ночь до утра

 Зайди в телефонную будку
 Скажи чтоб закрыли дверь
 В квартире твоей сними свою обувь
 Мы будем ходить босиком
 Есть сигареты и спички бутылка вина
 И она поможет нам ждать
 Поможет поверить что все спят
 И мы здесь вдвоем

 Видели ночь
 Гуляли всю ночь до утра
 Видели ночь
 Гуляли всю ночь до утра

Антониус Великий

<< Назад на Zdob Si Zdub


ZZ Top
LaGrange
Прислал: Вячеслав Харчук e-mail: ves@online.sinor.ru
~From: mhoffman@encore.com (Mike Hoffman)
~Subject: TAB: LaGrange (Rhythm only)

Here is how I play the rhythm part of LaGrange.
Our other guitarist does
the lead, so I've never bothered to learn it (and
therefore haven't
included it :-)

Picking style is key to the percussive sound of
this piece. Under
each section I have placed the following
symbols:

 ^ indicates picking with an upward motion
 v indicates picking with a downward motion

With a little practice, you can get a smooth
up/down pattern esatblished,
and it stays the same throughout the song.

(clean sound)
----------------------|--------------------------------|
----------------------|--------------------------------|
-------2--2--2--2--2--|.-2----2----2-4--2--2--2--2--2-.|
----2--2--2--2--2--2--|.-2-2--2-4--2-2--2--2--2--2--2-.|
----0-----------------|----0----0----------------------|
----------------------|--------------------------------|
    v  ^  ^  ^  ^  ^     ^ v  ^ v  ^ v  ^  ^  ^
^  ^

During the first verse, keep repeating the
section above between |: and :|
occasionally playing it this way to emphasize the
words:

-----------------------------------
-----------------------------------
---2----2----2----2--2--2--2--2----
---2----2----2-2--2--2--2--2--2----
-----3----5----0-------------------
-----------------------------------
   ^ v  ^ v  ^ v  ^  ^  ^  ^  ^

Then after 'They got a lot o' nice girls' comes
the break. Resume playing
the same as above with heavy distortion:

----------------------|--------------------------------|
----------------------|--------------------------------|
-------2--2--2--2--2--|.-2----2----2----2--2--2--2--2-.|
----2--2--2--2--2--2--|.-2----2----2-2--2--2--2--2--2-.|
----0-----------------|----3----5----0-----------------|
----------------------|--------------------------------|
    v  ^  ^  ^  ^  ^     ^ v  ^ v  ^ v  ^  ^  ^
^  ^

Keep repeating the part in between |: :| during
the second verse, then
after 'I might be mistaken', switch to:

----------------------------|-------------------------------------------|
----------------------------|-------------------------------------------|
----------------------------|.-----8--8-10--10-------------------------.|
----10-10--10--10--10--10---|.--10-8--8-10--10-10--10--10--10--10--10--.|
----10-10--10--10--10--10---|---10-------------10--10--10--10--10--10---|
----------------------------|-------------------------------------------|
    v  ^   ^   ^   ^   ^        ^  v  ^ v   ^  v
 ^   ^   ^   ^   ^

Then, during the guitar solo, keep playing the
above section between |: :|
When the solo comes to an end, this is the
pattern and the break:

------------------------------------------
------------------------------------------
---------------------------------8--8-10--
----10-10--10--10--10--10-----10-8--8-10--
----10-10--10--10--10--10-----10----------
------------------------------------------
    v  ^   ^   ^   ^   ^      ^  v  ^ v

|-------5---5---5-----5---5---5-----5---5---5----------------|
|------------------------------------------------------------|
|.--------------------------------------------------------2-.|
|.--4/5---5---5---3/4---4---4---2/3---3---3---------------2-.|
|-----------------------------------------------0--0--3h4----|
|------------------------------------------------------------|
(I usually play the D string with my pick and the
E string with
   my middle finger. You can, of course, play
both with your pick)

Repeat the break between |: and :| twice, then go
back to the
clean part (same as the very first section). Play
it 4 times,
hit the distortion, and play the same as the
first verse until the fade...

<< Назад на ZZ Top


Zdob Si Zdub
Загэйом мэ ко рома
Прислал: e-mail: igrock11@mail.ru
Gm# G F# Cm#

   Cm      D#   Gm#
Загэйом мэ ко рома
    Cm    F#    H
Ко рома ко барвалэ
   Fm#   Gm#   Cm#
Е рома е барвалэ
    Cm#  D#     Gm
Чашка чаю на чутэ
  Fm#     Gm#   Cm#
Е рома е барвалэ
     Cm#    D#    Gm#
Чашка чаю на чутэ

Вылые мэ ще мардэ
И чаде бравинтамэ
Матынэ забайанэ
Е рома е барвалэ
Матынэ забайанэ
Е рома е  барвалэ

Мэбэ что палосками
Хутравита росками
Вэскансьен эсвания
Трэлэчи кампания
Вэскансьен эсвания
Трэлэчи кампания

<< Назад на Zdob Si Zdub


Zdob Si Zdub
Здубий батець таре
Прислал: Дейл e-mail: dale_login@mail.ru
 Интро написал без легато, кому они нужны, тот сам
проставит, они несложные.

Intro:

1|----5-4-2-1---1--4-2-1--------5-4-2-1---1--1-2-4-1-2-----
2|-2----------2----------3-0-2----------2--------------3-2-
3|---------------------------------------------------------

-5-4-2-1---1--4-2-1--------2-1----------1-2-4-1-2------|

---------2----------3-2-0------3-2-0-2--2-2-2-2-2-3-2--|

-------------------------------------------------------|

Проигрыш:

1|-------------------------------------------------------|
2|-------------------------------------------------------|
3|-----5/6-6-6-5-----5-6-6-6-5-----5-6-6-6-5--3-3-3-3-3--|
4|--6--3/4-4-4-3--6--3/4-4-4-3--6--3/4-4-4-3--1-1-1-1-1--|
5|--4-------------4-------------4------------------------|
6|-------------------------------------------------------|

Куплет:

1|---------------|
2|---------------|
3|---------------| X4  Играется первые две
строчки куплета
4|--6--6-6--6-6--|
5|--4--4-4--4-4--|
6|---------------|

 (Слушайте внимательно эти две части,  двойные
ноты на одной струне играются очень быстро)

1|--------------------|
2|--------------------|
3|--------------------|
4|-----3-4-3-3--------|
5|--4----------4-2-4--|
6|--------------------|

1|-----------------------------------|
2|-----------------------------------|
3|-----------------------------------|
4|-----4-3-3-4-3------3-4-4-4-3------|
5|--2------------5-4------------5-4--|
6|-----------------------------------|

Текст взят с неофициального сайта Zdob si Zdub

 C#5
Hai Zdob Si Zdub Bate doba de la Prut
Partu feti - frumosi flacai Dau foiala cu scintei

Hai, Zdob Si Zdub Polobocul n-are dop
 H5                    C#5
Patru lautari holtei Sint nebunii lumii ei
Hai Zdob Si Zdub Ei bay doba pin-o rup
Hartiala pin la culme Oboseala multa-n trup
Hai Zdob Si Zdub Vinului nuisint un rob
n-am crescut chair in bordei Hai strigati odata
-hai!
Luni, marti, mercuri, joi Trag in jug ca niste
boi
Voce, bas, chitara,toba Noi cintam doar pentru
voi
Vara, primavara Chiar din zori si pina-n seara
Timpul trece prin cutremuri Ce moravuri si ce
vremuri
Melodiile nu latra Dinga face must la Vatra
'Vintul bate, frunza zboara Viata lunga se
strecoara'
Nunta si cumatrie tot in jur e bucurie
Nu-s parale, este foc Impreuna - hai la joc !!!
Slamul ca viltoare Imbulzeala mare
De colo colo colo Zdubii - batet tare!
Hai, Zdob Si Zdub - patru feti frumosi flacai!
Hai, Zdob Si Zdub - bat in doba pin-o rup!
Hai, Zdob Si Zdub - da foiala cu scintei!
Hai, Zdob Si Zdub - sint nebunii lumii ei!
Melodiile nu latra :.

<< Назад на Zdob Si Zdub


Zdob Si Zdub
Цыган и НЛО
Прислал: юрко игорь igrock e-mail: igyork@mail.md

     Am                            F
Я родился в таборе, на лесной поляне
         D                                     E
С детства стал бродягою - как и все цыгане
    Am                            F
Но однажды засиял НЛО в тумане
       D                        E
И похитили меня инопланетяне
Припев:
  (  идет труба но я играю ртом,имитируя трубу )

                            цыгане -3р
         вы- инопланетяне

Экипаж зеленокожый воспитал меня как мог
С ними я прошел немало галактических дорог
Но забыть не мог никак те поля с холмами
И теперь я снова здесь , снова вместе с вами

припев :

Не смотри что с виду я инопланетянин
Парень я просой уже - как и все цыгане
Хочешь карты разложу , ну а ты послушай
Про любовь и про судьбу ,про родную душу

Припев :

<< Назад на Zdob Si Zdub


Zdob Si Zdub
Видели ночь
Прислал: SiD e-mail: sid515@mail.ru
C
Мы вышли из дома
G
Когда во всех окнах
Am
Погасли огни,
F7
Один за одним,
C G
Мы видели, как уезжает
Am F7
Последний трамвай.
C
Ездят такси,
G
Но нам нечем платить,
Am
И нам незачем ехать,
F7
Мы гуляем одни,
C
На нашем кассетнике
G Am F7
Кончилась пленка, мотай.

Припев
C
Видели ночь,
G Am F7
Гуляли всю ночь до утра. (несколько раз)

Зайди в телефонную будку,
Скажи, чтоб закрыли дверь
В квартире твоей,
Сними свою обувь -
Мы будем ходить босиком.
Есть сигареты, спички,
Бутылка вина, и она
Поможет нам ждать,
Поможет поверить,
Что все спят,
И мы здесь вдвоем.
Видели ночь,
Гуляли всю ночь
До утра...

<< Назад на Zdob Si Zdub


Wyclef Jean
911 (Nine-1-one)
Прислал: Croc e-mail: zubko83@fromru.com
---3/7-5-3-2-3-0--------2-------3/7-5-3-2-3-0--------2-----
----------------------3--3-----------------------3--3------
--------------------4-----4---------------------4--4-------
------------------4--------4-------------------5--4--------
-----------------2------------0---------------5------------
-0---------------------------------------------------------
Wyclef Jean сотрудничал с Santana(Maria) и
Whitney Houston

Yo, what up, this Wyclef with Mary J.
I serenade the girls with my accoustic guitar
You know what I´m sayin´?
Yo, fellas havin´ problems with the chicks?

I want you right now to turn the lights down low

Pull your girl up next to you
I want you to sing this to her

If death comes for me tonight, girl
I want you to know that I love you
And no matter how tough I wouldn´t dare
Only to you I would reveal my tears
So tell the police I ain´t home tonight
Messin´ around with you is gonna get me
life
But when I look into your eyes
You´re worth that sacrafice
If this is the kind of love that my mom used to
warn me about
Man, I´m in trouble
I´m in real big trouble
If this is the kind of love that the old folks
used to warn me about
Man, I´m in trouble
I´m in real big trouble
I need y´all to do me a favor

Someone please call 911
Tell them I just been shot down
And the bullet´s in my heart
And it´s piercing through my soul
Feel my body gettin´ cold
Somone please call 911
The alleged assalaint
Is my lover
And she shot me through my soul
Feel my body gettin´ cold

So cold
Sometimes I feel like I´m a prisoner
I think I´m trapped here for a while
And every breath I fight to take
Is as hard as these four walls I wanna break
I told the cops you wasn´t here tonight
Messin´ around with me is gonna get you
life
Oh yeah, yeah
But everytime I look into your eyes
Then it´s worth the sacrifice

If this is the kind of love that your mom used to
warn you about
Man, we are in trouble
You´re in real big trouble
If this is the kind of love that the old folks
used to warn me about
I´m in trouble
I´m in real big trouble
You got anything to say, girl?

Someone please call 911
Tell them I just got shot down
And it´s piercing through my soul
Feel my body getting cold

[Wyclef]
Someone please call 911
The alleged assalaint
Was my lover
And she shot me through my soul
Feel my body getting cold

Wyclef and Mary J. Blige
I know you´re feeling me, girl
I know you understand

<< Назад на Wyclef Jean


Whitney Houston
I Wanna Dance With Somebody
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: F# D#m F#

C#
Clock strikes upon the hour
         D#m7               H C#
And the sun begins to fade.
Still enough time to figure out
      D#m7                  H
How to chase my blues away.

G#m7                 C#
I´ve done alright up ´til now.
       D#m7                 H
It´s the light of day that shows me how.
   G#m7           C#
And when the night falls,
H         C#
Loneliness calls.

Chorus: (x2)
F#
Oh! I wanna dance with somebody.
I wanna feel the heat with somebody.
D#m7                              G#m7
Yeah! I wanna dance with somebody.
         H       C#
With somebody who loves me.

I´ve been in love and lost my senses
Spinning through the town.
Sooner or later the fever ends
And I wind up feeling down.

I need a man who´ll take a chance
On a love that burns hot enough to last.
So when the night falls,
My lonely heart calls.

Chorus.

<< Назад на Whitney Houston


Whitney Houston
Could I Have This Kiss Forever
Прислал: Роман Вульфсон (подбор) e-mail: R.Voulfson@gmx.de
Could I Have This Kiss Forever

(Bm = Am#)

WHITNEY:

Dame un beso para siempre

ENRIQUE:

Am               Dm
Over and over I look in your eyes
        G7
You are all I desire
          C             E     Am
You have captured me
Am
I want to hold you
   Dm
I want to be close to you
G                    C       E
I never want to let go

WHITNEY:

Dm                C
I wish that this night would never end
Dm          F      E
I need to know

CHORUS (together):

         Bm
Could I hold you for a lifetime
         Dm#
Could I look into your eyes
         G7#
Could I have this night to share this night
   C#      F
together
         Bm
Could I hold you close beside me
         Dm#
Could I hold you for all time
      F                                     Bm
Could I, could I, could I have this kiss forever

WHITNEY:

Over and over I've dreamed of this night
Now you´re here by my side
You are next to me
(You are next to me)
I want to hold you and touch you and taste you
And make you want no one but me
I wish that this kiss could never end
Oh baby please

CHORUS:

Could I hold you for a lifetime
Could I look into your eyes
Could I have this night to share this night
together
Un beso para siempre (Enrique),
Para siempre (Whitney)
Could I hold you close beside me
Could I hold you for all time
Could I, could I, could I have this kiss forever

BRIDGE(together)
[играется на барре]:

         Dm       Em          Am
I don´t want any night to go by
                   Dm
Without you by my side
        G           Em
I just want all my days
  Am
Spent being next to you
 Em
Lived for just loving you
F                    C
And baby, oh by the way

CHORUS

Could I hold you for a lifetime
Could I look into your eyes
Could I have this night to share this night
together
Un beso para siempre (Enrique),
Para siempre (Whitney)
Could I hold you close beside me
Could I hold you for all time
Could I, could I, could I have this kiss forever

Could I have this kiss forever
Could I have this kiss forever

<< Назад на Whitney Houston


Wyclef Jean
Wish You Were Here
Прислал: Croc e-mail: zubko83@fromru.com
C  -332010-
D  -000232-
Am -002210-
G  -320033-

Вступление:

e:------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3--
B:------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3--
G:------------0-0-0-0-0-0-0-0----0--------0-0-0-0-0-0-0-0--
D:--------2---2-2-2-2-2-2-2-2------2/0-0--0-0-0-0-0-0-0-0--
A:--0/2----------------------------------------------------
E:-3-------------------------------------------------------

e:-------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3-
B:-------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3-
G:-------------0-0-0-0-0-0-0-0----0--------0-0-0-0-0-0-0-0-
D:---------2---2-2-2-2-2-2-2-2------2/0-0--0-0-0-0-0-0-0-0-
A:---0/2---------------------------------------------------
E:-3-------------------------------------------------------

e:-------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3-
B:-------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3-
G:-------------0-0-0-0-0-0-0-0-------------0-0-0-0-0-0-0-0-
D:----------2--2-2-2-2-2-2-2-2--2-0--------0-0-0-0-0-0-0-0-
A:----0/2----------------------------2/0-0-----------------
E:--3------------------------------------------------------

e:------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3--
B:------------3-3-3-3-3-3-3-3-------------3-3-3-3-3-3-3-3--
G:------------0-0-0-0-0-0-0-0-------------0-0-0-0-0-0-0-0--
D:--------2---2-2-2-2-2-2-2-2--2-0--------0-0-0-0-0-0-0-0--
A:--0/2-----------------------------2/0-0------------------
E:-3-------------------------------------------------------

e:---3---
B:---3---
G:---0--- вверх\вниз несколько раз
D:---0---
A:-------
E:-3-----

Тут вступает небольшое соло...

e:----------------------------------------------2/4--4/2--
B:------3------5---3----------------------------2/4--4/2--
G:--2/4----------4-------4-2------------------------------
D:-----------------------------0--------0-0----------------
A:------------------------------------2--------------------
E:---------------------------------------------------------

e:---------------------------------------------------------
B:3/5--5/3---3-3-3-3---------3---5-5^--5-3------------3----
G:2/4--4/2---2-2-0-0-----2/4--------------4-2--2-2/4-----4-
D:---------------------------------------------------------
A:---------------------------------------------------------
E:---------------------------------------------------------

e:---------------------------------------------------------
B:---------3---5---5^--5-----3-----------------------------
G:2----2/4---------------------4---2-----2/4\2-------------
D:---------------------------------------------------------
A:---------------------------------------------------------
E:---------------------------------------------------------

e:---3---
B:---3---
G:---0--- вверх\вниз несколько раз
D:---0---
A:-------
E:-3-----

C                        D
So, so you think you can tell.
              Am
Heaven from Hell,
                 G
Blue skies from pain,
                       D
Can you tell a green field
                   C
From a cold steel rail?
             Am
A smile from veil?
                     G
Do you think you can tell?
                     C
Did they get you to trade,
                   D
Your hero´s for ghosts,
                 Am
Hot ashes for trees,
                G
Hot air for a cool breeze,
                D
Cold comfort for change,
           C
Did you exchange,

                    Am
A walk-on part in the war,
                    G
For a lead role in a cage?

Идёт партия из вступления...

G      C                        D
How I wish, how I wish you were here.

           Am

Were just two lost soles swimming in a fish bowl,

    G
Year after year.

  D                                 C
Running over the same old ground,   but have we
found

      Am                      G
The same old fears?   Wish you were here.

Опять партия из вступления...

<< Назад на Wyclef Jean


Wheatus
Teenage Dirtbag
Прислал: e-mail: durdom@e-apollo.lv
Tabbed by: Ugis Jekabsons fullhouse@e-apollo.lv

So, stick capo on 2 fret and let´s rock!

G          D
Her name is Noel,
G       C
I had a dream about her,
G            D
She rings my bell,
G                C
got gym class in half an hour,
G            C
Know how she rocks,
G            D
Kids in tube socks,
G              C          D
But she doesnt know who i am,
G              C      D      C
And she doesnt give a damn about me,

CHORUS:
G         C       D       Em
Im just a teenage dirtbag baby,
G         C       D       Em
Im just a teenage dirtbag baby,
G         C       D   Em
Listen to Iron Maiden baby,
     G  C     D    Em
With me,ooowo oowoo

Her boyfriend´s a dick
He brings a gun to school
He´d simply kick my ass if he knew the
truth.
He lives on my block
and he drives an IROK
And he doesn´t know who I am
And he doesn´t give a damn about me

cuz I´m just a teenage dirtbag baby
Yeah, I´m just a teenage dirtbag baby.
Listen to Iron Maiden, baby...with me. Ooh.
Ooh yeah...dirtbag.
No she doesn´t know what she´s
missin´.

man I feel like mold
It´s prom night and I am lonely lo and
behold
She´s walkin´ over to me this must be
fake
My lip starts to shake

How does she know who I am?
Why does she give a damn about me?
I´ve got two tickets to Iron Maiden, baby.
Come with me Friday, don´t say maybe.
I´m just a teenage dirtbag, baby...like
you. ooh.
ooh yeah...dirtbag.
No she doesn´t know what she´s
missin´

<< Назад на Wheatus


Wheatus
A Little Respect
Прислал: e-mail: durdom@e-apollo.lv
Tabbed by: Ugis Jekabsons fullhouse@e-apollo.lv

             C
I try to discover
                       G
A little something to make me sweeter
            Em                    F
Oh baby refrain from breaking my heart

           C
I´m so in love with you
           G
I´ll be forever blue
                     F
That you give me no reason
                      Am
Why you´re making me work so hard

 G
That you give me no
That you give me no
That you give me no
That you give me no

 C                G
Soul, I hear you calling
          F                     Em   F G C
Oh baby please give a little respect to me

C
                 C
And if I should falter
                     G
Would you open your arms out to me
                     Em
We can make love not war
                             F
And live at peace with our hearts

           C
I´m so in love with you
           G
I´ll be forever blue
                   F
What religion or reason
                        Am
Could drive a man to forsake his lover

 G

Don´t you tell me no
Don´t you tell me no
Don´t you tell me no
Don´t you tell me no

  C               G
Soul, I hear you calling
          F                     Em   F G C
Oh baby please give a little respect to me

C
Bb  G

           C
I´m so in love with you
           G
I´ll be forever blue
                     F
That you give me no reason
                      Am
Why you´re making me work so hard

 G
That you give me no
That you give me no
That you give me no
That you give me no

  C               G
Soul, I hear you calling
          F                     Em   F G C
Oh baby please give a little respect to me

  C               G
Soul, I hear you calling
          F                     Em   F G C
Oh baby please give a little respect to me
C

<< Назад на Wheatus


Wes Montgomery
In Your Own Sweet Way
Прислал: Эдуард (подбор), Карслян, Guitareman e-mail: lordmeister@yandex.ru
---10----10--10---8--6--6-------10--11--13--11--10--6----8--10----6--8--10--
----8-----8---8------6--5-------10--11--11--11------6--------8----6--8--10--
----8-----8---8------6--6-------10--11--11--11------6--------8----6--8--10--
----8-----8---7------5--5--------9--10--10--10------5--------7----4--7---9--
----------------------------------------------------------------------------
----------------------------------------------------------------------------

--8--6--5--3--5----8--1----5--3----3--3----1-----------7--------------------
--8--6--5--3--5-------1----5--3----3--3----1---------8----------------------
--8--6--5--3--5-------1----5--3----3--3----1-------7------------------------
--7--5--4--2--3-------0----3--2----2--1----0-----7--------------------------
-----------------------------------------------7----------------------------
----------------------------------------------------------------------------

<< Назад на Wes Montgomery


Korn
Freak On A Leash
Прислал: omcferro(подбор) e-mail: omcferro@freemail.ru
Break:
e--0-0-13-13-0-13-12-13-12-13--(тут девис несёт
свою любимую чушь:Ummm Na Nim na Um nam
na nim na

GO!:E5 F5 F#5 G5   тут после некоторго времени
тоже

Verse:
e----13----
b-11----12-

<< Назад на Korn


King Crimson
Epitaph
Прислал: Leroy e-mail: dennis1@hotbox.ru
  Em  F#m+(Add B) Am  B+  B  Bm C
  0      x        0   x   2  2  x
  0      0        1   4   4  3  1
  0      2        2   0   4  4  0
  2      0        2   1   4  4  2
  2      2        0   2   2  2  3
  0      2        x   x   x  x  x

 Em                    F#m+(Add B)       Am
       B+  B
 The wall on which the prophets wrote is cracking
at the seams
        Upon the instruments of death the
sunlight brightly gleams
  When every man is torn apart with nightmares
and with dreams
 Will no one lay the laurel wreath as silence
drowns the screams

 Em                      Bm
 Confusion will be my epitaph
 As I walk a cracked and broken path
 C                      Bm
 If we make it we can all sit back and laugh but
I fear tomorrow I´ll be crying

 Em                    F#m+(Add B)       Am
       B+  B
 Between the iron gates of fate the seeds of time
were sown
 And watered by the deeds of those who know and
who are known
 Knowledge is a deadly friend when no one sets
the rules
 The fate of all mankind I see is in the hands of
fools

Проигрыш:

|---------------|---------------|---------------|---------------|--------------
-

|---------------|---------------|---------------|---------------|---1-0-1-0-1--
-

|-----0---0-----|-----0---0-----|-----2---2-----|---1-----2-----|--------------
-

|---2---2---2---|---2---2---2---|---0---0---0---|-----0-----0---|-2-----------2
-

|-2-----------2-|-2-------------|-2-----------2-|-2-----2-----0-0--------------
-

0---------------0-------------0-2---------------2---------------|--------------
-

|---------------|---------------|---------------|

|---1-0-1-0-1---|-----0-4-0-----|-------4-------|

|---------------|---0-------0---|-----4---4-----|

|-2-----------2-|-1-----------1-|-1-4-------4-1-|

0---------------2---------------2---------------|

|---------------|---------------|---------------|

 Em                      Bm
 Confusion will be my epitaph
 As I walk a cracked and broken path
 C                      Bm
 If we make it we can all sit back and laugh but
I fear tomorrow I´ll be crying

<< Назад на King Crimson


Kansas
Dust In The Wind
Прислал: Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
   C     G  Am    G          Dm              Am
  I close my eyes, only for a moment, and the
moment´s gone.
  C   G  Am      G              Dm           Am
  All my dreams, pass before my eyes, in
curiosity.

D G           Am    D               G
Am
  Dust in the wind, all they are is dust in the
wind.

  C    G   Am    G              Dm          Am
  Same old song, just a drop of water in an
endless sea.
  C   G  Am  G               Dm
Am
  All we do, crumbles to the ground, though we
refuse to see.

D G           Am    D             G           Am
  Dust in the wind, all we are is dust in the
wind.

  C     G    Am  G               Dm
Am
  Don´t hang on, nothing lasts forever but
the earth and sky.
  C  G     Am    G              Dm            Am
  It slips away, all your money won´t
another minute buy.

D G           Am    D             G           Am
  Dust in the wind, all we are is dust in the
wind.
D G           Am    D             G           Am
  Dust in the wind, all we are is dust in the
wind.

D G           Am    D             G           Am
  Dust in the wind, all we are is dust in the
wind.
D G           Am    D             G           Am
  Dust in the wind, all we are is dust in the
wind.

<< Назад на Kansas


Kittie
Immortal
Прислал: Der Stein (подбор) e-mail: steinen@yandex.ru
Прежде чем играть Kittie настройте ваш инструмент
таким образом: 1-я струна: D, 2-ая: A,
3-я: F, 4-я: C, 5-я: G, 6-я: C. Для тех, кто не
понимает о чем идет речь, состройте
четвертую и шестую струны (просто спустите
шестую).

Clean
      3x
D-------------------------------------------------------|
A-------------------------------------------------------|
F---------------------------------5-----4-----4---------|
C---------4-----5-----5-----4-----------------------4---|
G---0--2-----2-----2-----2-----2-----2-----2-----2------|
C-------------------------------------------------------|

                                  3x
D---------------------------------|
A---------------------------------|
F---------------------------------|
C---0---0--4-4-3-0-2------2-----2-|
G---0---0--4-4-3-0-2--------------|
C---0---0--4-4-3-0-2---2-----2----|

              3x
D---------------------------------------------------------------|
A---------------------------------------------------------------|
F-------7----7--7----7----7--7----7----7----7/10-----10--10--10-|
C-----7----7--7-----7----7--7----7----7-7---7/10--10---10--10---|
G---5----5---------5----5-------5----5------5/8-----8-----------|
C---------------------------------------------------------------|

Distortion                            6x
D-------------------------------------|
A-------------------------------------|
F-------------------------------------|
C---0--3-0-4-3-0-3-4-0-4-3-0-0----0---|
G---0--3-0-4-3-0-3-4-0-4-3-0-0----0---|
C---0--3-0-4-3-0-3-4-0-4-3-0-0----0---|

Clean
D-----------------------------------------------------------|
A-----------------------------------------------------------|
F-------------------5-5-5-4---------------------5---5---4---|
C-4-4-4-5---5-5-4---4-4-4-4---4-4-4-5---5-5-4---4---4---4---|
G-2-2-2-2---2-2-2---2-2-2-2---2-2-2-2---2-2-2---2---2---2---|
C-----------------------------------------------------------|

<< Назад на Kittie


Kelly Osbourne
Papa Don't Preach
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro

1:-8--6-4-8----
2:-8--6-4-8----
3:-10-8-6-8----
4:-10-8-6-10---
5:-8--6-4-10---
6:-8--6-4-8----

Version = Intro

Pre-Chorus

1:-4-6-----8--
2:-4-6-----8--
3:-6-8--x3-10-
4:-6-8-----10-
5:-4-6-----8--
6:-4-6-----8--

Chorus

      !
1:-8--4-6--
2:-8--4-6--
3:-10-6-8--
4:-10-6-8-- x2
5:-8--4-6--
6:-8--4-6--
      !

1:-6-6-8--4-6---
2:-6-6-8--4-6---
3:-6-8-10-6-8---
4:-8-8-10-6-8---
5:-8-6-8--4-6---
6:-6-6-8--4-6---

В припеве после соло где отмечено "!"
делайте заглущку на аккорд (пальцы слегка
прижимайте)

Ending

1:-8--6----
2:-8--6----
3:-10-8----
4:-10-8----  до упора
5:-8--6----
6:-8--6----

<< Назад на Kelly Osbourne


Kiss
Beth
Прислал: Luchkin Ivan e-mail: pusia348@yandex.ru
INTRO:

|--3--------3--------3--1--0----------------------------------------------------1-----|
|--------1----1---------------3--1--0---------1-----1---------0-----1-----3-----------|
|-----0----------0-------------------------2-----2-----2---------0-----0-----0-----0--|
|---------------------------------------3-----------------3---------------------------|
|--3----------------------------------------------------------------------------------|
|-------------------------------------------------------------------------------------|

|--3--------3------3--1--0---------------------------------3--|
|--------1----1-------------3--1--0--------1-----1---------3--|
|-----0---------0-----------------------2-----2-----2------0--|
|------------------------------------3-----------------3---0--|
|--3-------------------------------------------------------2--|
|----------------------------------------------------------3--|

VERS:

C                  Dm          Cmaj7
   Am      G
Beth, I rear you callin´ but I can´t
come home right now,
F                   G              C
      E       E
Me and the boys are playin´ and we just
can´t find the sound.
Am                G            F
Em
Just a few more hours and I´ll be right
home to you.
Dm                 F     G     Am
Think I hear them callin´.  Oh Beth, what
can I do?
F          G     C
Beth, what can I do?

C                   Dm              Cmaj7
      Am       G
You say you feel so empty, that our house just
ain´t a home
F                    G               C
  E
I´m always somewhere else and you´re
always there alone
Am                G            F
Em
Just a few more hours and I´ll be right
home to you.
Dm                 F     G     Am
Think I hear them callin´.  Oh Beth, what
can I do?
F          G     C
Beth, what can I do?

C                    Dm           Cmaj7
    Am       G
Beth, I know you´re lonely, and I hope
you´ll be all right,
      F
cause me and the boys will be playin´ all
nighte.

SOLO:

E-|---------------------------------------------------8---10^-10^-10^-8--8--9--10--8--9--10--8--9-10--
B-|----------------5------------8-----8--10^--8--8h10-------------------------------------------------
G-|-----5-----5--7^5--7--5---9----9-------------------------------------------------------------------
D-|--7-----5------------------------------------------------------------------------------------------
A-|---------------------------------------------------------------------------------------------------
E-|---------------------------------------------------------------------------------------------------

E-|--10^--10^--8h10--p8-----8-------------------------------------------------------------------------
B-|----------------------10-----8--8h10p8------------------------------8-----8--10^-------------------
G-|-------------------------------------------9--8--7---5--7^--5--7---9-----9-------------------------
D-|---------------------------------------------------------------------------------------------------
A-|---------------------------------------------------------------------------------------------------
E-|---------------------------------------------------------------------------------------------------

E-|----8--9--10--8--9--10----10^--10-----8h10p8-----8----
B-|----------------------------------------------10------
G-|------------------------------------------------------
D-|------------------------------------------------------
A-|------------------------------------------------------
E-|------------------------------------------------------

<< Назад на Kiss


Kiss
Domino
Прислал: Hitman or Kama e-mail: kama_kiss@hotbox.ru
From album "Revenge"(1992)

intro

----------------------------------------
-5--5-----3--3-----5b----------5b-----------
-2--2--2--2--2--2--2----2--2--5----2--0--2-
----------------------------------------
----------------------------------------
----------------------------------------

rhythm/chorus

-----------------------------------
----------3------------------------
----------2------------------------
----------0------------------------
--3b-0------3b--0--0-0--3b-0------
--------------------------------3b--

----------------------------------
---------3------------------------
-2-------2------------------------
-2---2---0------------------------
-0---0------3b-0-0-0--------------
------------------------0-2-3-5v--

verses

-------------------------------------
-------------------------------------
--------------------------2------2---
--------------------------2------2---
-0-(12 times)--3b--0------0------0---
------------------------------3------

--------------------------------------
--------------------------------------
--------------------------------------
--------------------------------------
-0-(12 X)------------------------------
--------------0--2--3--5v-------------

 prechorus

-3--3--3--2-----------------------------
-3--3--3--3-----------------------------
-0--0--0--2----2-------------2----------
-0--0--0--0----2-------------2----------
-2--2--2-------0--3p0--------0---------
-3--3--3---------------3----------------

-3--2---0------------------------------
-3--3---0------------------------------
-0--2---1------------------------------
-0--0---2------------------------------
-2------2------------------------------
-3------0------------------------------

----------------------------------------
----------------------------------------
-9------7--------4--------2-------3-------3-
-9------7--------4--------2-------0-------2-
-7------5--------2--------0-------0-------0-
-0-0-0----0-0-------0-0------0-0----0-0----

Lirics:

Intro

Now let me tell you my story,
I got a man-sized predicament
And it´s a big one, goes like this,
yeah"

My my, ow, yeah!

Verse

Never had confession, never had a home
Never had no worry, until I met Domino
Ain´t the virgin Mary, love her I confess
Got my hesitations,
cause she kisses like the kiss of death

Prechorus

Loves lots of money, back´s against the
wall
Calls me "Sugar Daddy",
she knows she´s got me by the balls
They call her Domino - "so fine"

Verse

Got a reputation, haven´t got a hope
It´s a sticky situation,
if she ain´t old enough to vote
Loves to play with fire, loves to hurt so good
Loves to keep me burnin´,
´cause she´s a bad habit, bad habit
Bad habit that´s good, good, good

They call her Domino, Domino, Domino

(Instrumental break)
"Every damn time I walk through that door,
it´s the same damn thing
That bitch bends over, and I forget my name -
ow!"
Loves lots of money, back´s against the
wall
Calls me "Sugar Daddy",
he knows she´s got me by the balls - ow!
Loves to play with fire, love her I confess
Got no hesitations, cause she´s a bad
habit,
bad habit, she´s a bad habit!
"Yeah"

<< Назад на Kiss


Kiss
Every Time I Look At You
Прислал: Luchkin Ivan e-mail: zzzzOPa@yandex.ru
INTRO:

   G            Am     C   D        G
Am     C   D
|--3--3--3--3---0--0---0---3--------3--3--3--3---0--0---0---3---|

|--3--3--3--3---1--1---1---2--------3--3--3--3---1--1---1---2---|
|--0--0--0--0---2--0---0---3--------0--0--0--0---2--0---0---3---|
|--0--0--0--0---2--2---3---0--------0--0--0--0---2--2---3---0---|
|--2--2--2--2---0--0---3---0--------2--2--2--2---0--0---3---0---|
|--3--3--3--3---0--0---0---x--------3--3--3--3---0--0---0---x---|

Vers1:
G
Tryin´ to say I´m sorry, didn´t
mean to break your heart.
F                                       C
And find you waitin´ up by the light of
day.
G                                     D
There´s alot I wanna tell you, but I
don´t know where to start.
F                                           C
And I don´t know what I´d do if you
walked away.
     Am                  D    Am             C
       D
Ohh, baby I tried to make it, I just got lost
along the way.

Chrous:
                 G     Am    C  D
         G     Am
But every time I look at you..... No matter what
I´m goin´ thru´
      C        D
It´s easy to see.
                 Em            D              G
And every time I hold you, the things I never
told you
        C            D
Seem to come easily.

´Cause your everything to me.

 G-C-G-C

Verse 2:
G
I never really wanted, to let you get inside my
heart.
F                                      C
I wanted to believe this would soon be ending.
G                                   D
I thought it wouldn´t matter, if it all
just came apart.
F                            C
But now I realize I was just pretending.
    Am            D         Am          C
       D
Ohh baby I know I hurt you, but you can still
believe in me.

Chrous:
                   G     Am    C D
         G    Am
Cause every time I look at you..... No matter
what I´m goin´ thru´
      C        D
It´s easy to see.
                 Em            D              G
And every time I hold you, the things I never
told you
        C            D
Seem to come easily.

´Cause your everything to me.
D#                              A#
               F        C
It´s gonna take a little time to show you,
Just what you mean to me oh yeah
D#                         A#
      F    C
It seems the more I get to know you, The more I
need to make you see....
      D
You´re everything I need yeah.

Solo:G-C-G-C-G-C-G-C

Am                D         Am          C
       D
Ohh baby I know I hurt you, but you can still
believe in me.
                   G    Am     C    D
        G
Cause every time I look at you..... No matter
what I´m goin´ thru´
      C        D
It´s easy to see.
                 Em            D              G
And every time I hold you, the things I never
told you
        C            D
Seem to come easily.
                             G-Am-C-D
´Cause your everything to me.
                      G-Am-C-D
Your everything to me.
                      G-C-D-G
Your everything to me.

<< Назад на Kiss


Kiss
Love Gun
Прислал: Hitman or Kama e-mail: kama_kiss@hotbox.ru
From album "Love Gun"

tune down 1/2 step

intro
---------------------------------------------------------
---------------------------------------------------------
-9-9-9-9------9-9-9-9------9-9-9-9-9-9-9-9-9-9-----------
-9-9-9-9------9-9-9-9------9-9-9-9-9-9-9-9-9-9-----------
-7-7-7-7------7-7-7-7------7-7-7-7-7-7-7-7-7-7-----------
---------------------------------------------------------

main riff & chorus
---------------------------------------------------------
---------------------------------------------------------
-9----12-14-12-7-5--- 12-7-9----12-14-12-7-5----
12-7-9--
-9----12-14-12-7-5--- 12-7-9----12-14-12-7-5----
12-7-9--
-7----10-12-10-5-3----10-5-7----10-12-10-5-3-----10-5-7--
---------------------------------------------------------

verse

----------------------------------------------------------
----------------------------------------------------
-- 12-7-9------
12----5----7----9--------------------------
-- 12-7-9------
12-5--5----7----9--------------------------
---10-5-7-------10-5--3----5----7--------------------------
-------------------3--------------------------------------

---7-------------------------------------------------------
---8-------------------------------------------------
---9------ 12-7-9----
12---5----7----9---------------------
---9------ 12-7-9----
12-5-5----7----9---------------------
---7-------10-5-7-----10-5-3----5----7---------------------
-------------------------3---------------------------------

----------------------------------------------------------
---------------------------------------------------------
--2-----7-----9------2------7------9---------------------------
--2-----7-----9------2------7------9---------------------------
--0-----5-----7------0------5------7--------------------------
-------------------------------------------------------

Lirics:

I really love you baby
I love what you´ve got
Let´s get together, we can
Get hot
No more tomorrow, baby
Time is today
Girl, I can make you feel
Okay

No place for hidin´ baby
No place to run
You pull the trigger of my
Love gun, (love gun), love gun
Love gun, (love gun), love gun

You can´t forget me baby
Don´t try to lie
You´ll never leave me, mama
So don´t try
I´ll be a gambler, baby
Lay down the bet
We get together, mama
You´ll sweat

No place for hidin´ baby
No place to run
You pull the trigger of my
Love gun, (love gun), love gun
Love gun, (love gun), love gun
Love gun, love gun

Love gun, (love gun), love gun
Love gun, (love gun)
Love gun, (love gun), love gun
Love gun, (love gun), love gun
Love gun, (love gun)
Love gun, (love gun)
Love gun, (love gun)
Love gun, (love)

<< Назад на Kiss


K's Choice
Everything For Free
Прислал: Подобрано Splinkot e-mail: kurt_cobain@rambler.ru
Хорошая песня и довольно просто играется. В начале
идёт перебор, а затем бой.
Всё это вот так вот просто:

Куплет
Bm D G Bm D G F# G A Esus4 E F#

Привпев
G F#/F# Bm A D C G/B Bb
F# F#/A# Bm A D C G/B Bb C

Bm
I don?t know who you are
         D
But you seem very nice
              G
So will you talk to me
Bm
Shall I tell you a story
          D
Shall I tell you a dream
                  G
They think I?m crazy
       F#                G
But they don?t know that I like it here
       A         E F#
It?s nice in here   , I get everything for free

Have you been here before
Shall I show you around
It?s very pretty
Have you come here to stay
Well, you sure picked a day
My name is Billy
It?s my birthday, you?re invited to my party down
the hall

        <--------Я думаю как припев играть
понятно))---->
Where I go, what I?ll become or who I am or what
I?ll be
I?ll never know, but I am sure that I?ll get
everything for free

I?m not troubled or sad
I?m just ready for bed
It?s been a long day
Before they switch off the lights
It truly was a delight
They think I?m crazy
But they don?t know that I like it here
It?s nice in here

Where I go, what I?ll become or who I am or what
I?ll be
I?ll never know, but I am sure that I?ll get
everything for free

Where I go, what I?ll become or who I am or what
I?ll be
I?ll never know, but I am sure that I?ll get
everything for free
Everything for free

I don?t know who you are
But you seem very nice
So will you talk to me
Have you been here before
Well, you sure picked a day
They think I?m crazy

<< Назад на K's Choice


Katatonia
For My Demons
Прислал: Archon e-mail: negral@yandex.ru
Katatonia
song      -  for my demons
album     -  tonight´s decision
intro, clean guitar(s)(x) = second guitar
                  |x3                              |
e|--------------------------------|--------------------------------|
b|--------------------------------|--------------------------------|
g|--1-----3-----4-----4-----4----
|--1-----3-----4-----4-----4---- |
d|-----------------4-----2-----1--|----(2)---(2)(4)-4-(1)-2-(1)-1--|
a|--------------------------------|----(4)---(4)(6)---(2)---(2)(6)-|
e|--4-----4-----4-----4-----4-----|--4-----4-----4-----4-----4-----|
leadguitar, dist: |x2
e|----------------------------------|----------------------------------|
b|----------------------------------|----------------------------------|
g|--------------------6-6-----8-8-8-|-------------------6-6------------|
d|--------8-8-8-----------6-6-------|-------8-8-8-----------6-6-9-9-9--|
a|--6-6-6-------7-7-7---------------|-6-6-6-------7-7-7----------------|
e|----------------------------------|----------------------------------|
|x2
e|----------------------------------|----------------------------------|
b|----------------------------------|----------------------------------|
g|--8-8-8-7-7-7---------------------|-8-8-8-7-7-7----------------------|
d|--------------8-8-8-9-9-9-9-9-9-9-|-------------8-8-8-9-9-9-9-9-9-9--|
a|----------------------------------|----------------------------------|
e|----------------------------------|----------------------------------|
 - "well i´m here, and the summer is
gone...."
e|-------------------------------------------------------------------|
b|-------------------------------------------------------------------|
g|-------------------------------------------------------------------|
d|-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-|
a|-------------------------------------------------------------------|
e|-------------------------------------------------------------------|
so far this is it.
i don´t know the tuning of the guitar, but
drop down the "low e" to
"c#"
the rest of the strings i don´t know. i
have tabed this song in normal
tune though. good luck, and mail me if you want
to add something.//EMIL//

<< Назад на Katatonia


Kylie Minogue
It's In Your Eyes
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Куплеты и припев:

    Gm Cm D# D
1:-3--3--6--5---
2:-3--3--6--5---
3:-3--5--8--7---
4:-5--5--8--7---
5:-5--3--6--5---
6:-3--3--6--5---

Еще прикольно играть это с жестким дисторшеном и
с палм мутингом =))

What on earth am I meant to do
In this crowded place there is only you
Was gonna to leave now I have to stay
You have taken my breath away

Is the world still spinning around
I don´t feel like coming down

It´s in your eyes
I can tell what your thinking
My heart is sinking too
It´s no surprise
I´ve been watching you lately
I want to make it with you

Destiny has a funny way
When it comes and takes all your cares away
I can´t think of a single thing
Other than what a beautiful state I´m in

Is the world still spinning around
I don´t feel like coming down

It´s in your eyes
I can tell what your thinking
My heart is sinking too
It´s no surprise
I´ve been watching you lately
I want to make it with you

<< Назад на Kylie Minogue


King Crimson
Cadance And Cascade
Прислал: Leroy e-mail: dennis1@hotbox.ru
E              F#m7/E
Cadance and Cascade
      G#m/E     F#m7/E
Kept a man named Jade;
E          F#m7/E
Cool in the shade
         G#m/E    F#m7/E
While his audience played.
E      Em7        A         E
Purred, whispered, "Spend us too:
E  Em7  Asus     A
We only serve for you".

E           F#m7/E
Sliding mystified
      G#m/E     F#m7/E
On the wine of the tide
E          F#m7/E
Stared pale-eyed
       G#m/E    F#m7/E
As his veil fell aside.
E      Em7        A         E
Sad paper courtesan
E    Em7      Asus   E
They found him just a man.

C#m
Caravan hotel
C
Where the sequin spell fell
Bm           Am7
Custom of the game.
Cadence oiled in love
Licked his velvet gloved hand
Cascade kissed his name.

Проигрыш:

E   F#m7  G#m

E      Em7       A     E
Sad paper courtesan
E    Em7      Asus  E
They knew him just a man.

Аккорды:

(022100) = E; (042222) = F#m7/E; (066444) =
G#m/E;
(021100) = EM7;  (002220) = A;  (002200) = Asus;
(020100) = E7;
(446654) = C#m;  (335553) = C;  (224432) = Bm;
(002120) = AM7;
(242222) = F#m7;  (466444) = G#m

<< Назад на King Crimson


Kiss
2000 Man
Прислал: Luchkin Ivan(COOLer) e-mail: zzzzOPa@yandex.ru
Chords:

      A5 B5 D5 E5
Eb|----------------|
Bb|----------------|
Gb|---------5--9---|
Db|---7--9--5--9---|
Ab|---7--9--7--7---|
Eb|---5--7-----0---|

Intro: A5 E5 A5 - A5 E5 A5 - D5 A5 D5 A5 - D5 A5
E5

A5
Well, my name it is a number
              E5             A5
It´s on a piece of plastic film
A5
And I´ve been growin´ funny flowers
            E5              A5
Outside on my little window sill
D5                             A5   D5  A5
And don´t you know I´m a 2,000 man
D5                                      A5    E5
And my kids, they just don´t understand me
at all

A5
You know, my wife still respects me
            E5              A5
Even though I really misuse her
A5
I am having an affair
         E5             A5
With the Random computer

D5                             A5   D5  A5
But don´t you know I´m a 2,000 man
D5                                      A5    E5
And my kids, they just don´t understand me
at all

A5 D5 A5  E5            D5 A5
Oh daddy, proud of your planet
A5 D5 A5  E5       D5   A5
Oh mommy, proud of your sun
A5 D5 A5  E5            D5 A5
Oh daddy, proud of your planet
A5 D5 A5  E5       D5   A5
Oh mommy. proud of your sun

D5
Oh daddy, your brain´s still
flashin´
B5
Like they did when you were young
A5          D5    D5  A5
Or did they come down crashin´
E5             B5           E5
Seeing all the things you´d done
E5              B5     E5
Spacin´ out and havin´ fun

A5 D5 A5  E5            D5 A5
Oh daddy, proud of your planet
A5 D5 A5  E5       D5   A5
Oh mommy, proud of your sun
A5 D5 A5  E5            D5 A5
Oh daddy, proud of your planet
A5 D5 A5  E5       D5   A5
Oh mommy. proud of your sun

D5
Oh daddy, your brain´s still
flashin´
B5
Like they did when you were young
A5          D5    D5  A5
Or did they come down crashin´
E5             B5           E5
Seeing all the things you´d done
E5              B5     E5
Spacin´ out and havin´ fun

D5                             A5   D5  A5
And don´t you know I´m a 2,000 man
D5                                      A5    E5
And my kids, they just don´t understand me
at all

D5                             A5   D5  A5
And don´t you know I´m a 2,000 man
D5                                      A5    E5
And my kids, they just don´t understand me
at all

               E5 (As Per Recording)
Understand me, u-understand me, u-understand me,
now understand me
    D5    E5  D5               A5   D5  A5
And don´t you know I´m a 2,000 man
D5                                      A5    E5
And my kids, they just don´t understand me
at all

    D5    E5  D5               A5   D5  A5
And don´t you know I´m a 2,000 man
D5                                      A5    E5
And my kids, they just don´t understand me
at all

D5          A5   D5     A5
I´m a 2,000 man,
D5          A5   D5     A5
I´m a 2,000 man
D5          A5   D5     A5
I´m a 2,000 man,
D5          A5               A5

I´m a 2,000 man, yeah, 2,000

<< Назад на Kiss


Khaled
Aicha
Прислал: Николай e-mail: sagittaire@sendmail.ru
Вступление:  Gm  D#  B  F

Gm      D#       B       F
  Comme si j'n'existais pas,
Gm         D#          B      F
  Elle est passee а cote de moi,
Gm        D#       B          F
  Sans un regard, reine de Saba.
Gm            D#                   B         F
  J'ai dit : "Aicha, prends : tout est pour
toi."
?
  Voici les perles, les bijoux,
  Aussi l'or autour de ton cou,
  Les fruits bien murs au gout de miel,
  Ma vie, Aпcha, si tu m'aimes.
?
  J'irai ou ton souffle nous mene
  Dans les pays d'ivoire et d'ebene.
  J'effacerai tes larmes, tes peines.
  Rien n'est trop beau pour une si belle.

?     Gm     D#      B         F
  Oooh ! Aicha, Aicha, ecoute-moi.
Gm     D#     B           F
  Aicha, Aicha, t'en vas pas.
Gm     D#      B         F
  Aicha, Aicha, regarde-moi.
Gm     D#     B          F
  Aicha, Aicha, reponds-moi.
?
  Je dirai les mots des poemes.
  Je jouerai les musiques du ciel.
  Je prendrai les rayons du soleil
  Pour eclairer tes yeux de reine.
?
  Oooh ! Aicha, Aicha, ecoute-moi.
  Aicha, Aicha, t'en vas pas.

Cm                          G#
  Elle a dit : "Garde tes tresors.
Cm                            G#
  Moi, je vaux mieux que tout ca,
Fm                                  B
  Des barreaux forts, des barreaux meme en or.
               G                Cm
  Je veux les memes droits que toi
G#                           Fm
  Et du respect pour chaque jour.
                           G
  Moi, je ne veux que de l'amour."
?
        Gm      D#       B       F
  Aaaah ! Comme si j'n'existais pas,
Gm         D#          B     F
  Elle est passee а cote de moi,
Gm        D#       B          F
  Sans un regard, reine de Saba.
Gm            D#                   B         F
  J'ai dit : "Aicha, prends : tout est pour
toi."
?
Aicha, Aicha, ecoute-moi.
Aicha, Aicha, ecoute-moi.
Aicha, Aicha, t'en vas pas.
Aicha, Aicha, regarde-moi.
Aicha, Aicha, reponds-moi.

<< Назад на Khaled


Kittie
Papperdoll
Прислал: e-mail:
Что бы играть Kittie нужно настроить гитару таким
образом:
сначала спускаем 6-ю струну до "D",
затем все струны спускаем на полный шаг. Лично я
не
заморачиваюсь, а просто состраиваю 4-ю и 6-ю(6-ю
опускаем под 4-ю)
Вступление:

D|-----------------------------------------------------|
A|-----------------------------------------------------|
F|-9-x-x-x-x-9-x-x-x-x-9-x-x-10-x-x-x-x-10-10/12-12-10-|
C|-9-x-x-x-x-9-x-x-x-x-9-x-x-10-x-x-x-x-10-10/12-12-10-|
G|-7-x-x-x-x-7-x-x-x-x-7-x-x-8--x-x-x-x--8--8/10-10--8-|
C|-----------------------------------------------------|

(на куплет, тоже самое что и на вступление)

I look at her in that paper dress
I wonder why she won´t burn
She´s just a paperdoll, that´s all
Just a paperdoll

I dress her up, she knocks me down
I dress her up, she knocks me down

They try her on for size
She fits nice, one size fits all
They try her on for size
She fits nice, one size fits all

Припев:
D|--------------------------|
A|--------------------------|
F|--------------------------|
C|-0/6-6-6-0--0/6-6-6-0-7-7-|
G|-0/6-6-6-0--0/6-6-6-0-7-7-|
C|-0/6-6-6-0--0/6-6-6-0-7-7-|

Now her soul is dead
Now her body´s raw
You can numb her pain

Куплет2(играется так же как и вступление):

Watch the blood run down her face
But don´t take notice
Watch the blood run down her arms
Please don´t take notice

I know you have her soul
And I see it in your eyes
She knows you have her soul
And she sees it in your eyes

Припев.

Конец:
D|-----------------------|----------------------------------|
A|-----------------------|----------------------------------|
F|-7-7-7-8/7-7-7-3-3-5-5-|-(5)-7~-------7---7---3---5-------|
C|-7-7-7-8/7-7-7-3-3-5-5-|-(5)-7~-------7---7---3---5---0-~-|
G|-5-5-5-6/5-5-5-1-1-3-3-|-(3)-5~-------5---5---1---3---0-~-|
C|-----------------------|------------------------------0-~-|

She wants you to eat her pain
She wants you to eat her remains
She wants you to eat her pain
She wants you to eat her remains

<< Назад на Kittie


Korn
Here To Stay
Прислал: Cosciug e-mail: slipknot@hotbox.ru
Для правильного звучания надо настроить гитару как
Drop D. Для этого из стандартной
настройки опускаем 6 струну так, чтобы она
звучала в унисон с 5 струной на 7 ладу.

Вступление
4|-2--3--2-3-2-3-2-3--5
5|-2--3--2-3-2-3-2-3--5
6|-2--3--2-3-2-3-2-3--5

Куплет
4|-5--6--5-6-5-6-5-6--8
5|-5--6--5-6-5-6-5-6--8
6|-5--6--5-6-5-6-5-6--8

Пред-Припев

4|-8--2--3-2-3-2---8--2--3-2-3-
5|-8--2--3-2-3-2---8--2--3-2-3-
6|-8--2--3-2-3-2---8--2--3-2-3-

Припев  Гитара 1
3|----------3-------------------------3----------
4|0----3----3---3--5--1-----0----3----3---3--5--1
5|0----3----1---3--5--1-----0----3----1---3--5--1
6|0----3--------3--5--1-----0----3--------3--5--1

Гитара 2
1|5----3----8---10---12-----5----3----3---0--1---
2|----------------------------------------------3

<< Назад на Korn


Katatonia
TearGas
Прислал: Archon (Шарыгин Александр Юрьевич) e-mail: Negral@yandex.ru
tatonia - TearGas
Tabed by Archon(Архангел) E-Mail:
negral@yandex.ru
Intro played clean, with this chords:
 /G#m/F#/C#m/G#m//:

Intro on guitar2 played free, may be like this:
 _____G#m_____    _____F#_____    ____C#____
____G#m____
E----------11---------------9-------------4-------------4--
B----12---------------11--------------5-------------4------
G-13----13---------11----11---------6---6---------4---4----
D----------------------------------------------------------
A----------------------------------------------------------
E----------------------------------------------------------

Then goes distorted Riff1:
  E/G#m/H/C#//:

Solo on it: (play it with music to understand)
Riff 1.1
E----------------------------------------------------------
B-12--12--12--12--12--12--11--11--11--11--11--11--11-------
G----------------------------------------------------------
D----------------------------------------------------------
A----------------------------------------------------------
E----------------------------------------------------------
Riff 1.1 (continue)
E----------------
B-12--12--11--12-
G----------------
D----------------
A----------------
E----------------
Repeat Riff1.1 two times;then goes riff 1.2 at
1st time and
Riff 1.3 at 2nd.

So to understand:
1st time Riff1.1/Riff1.1/Riff1.2//.
2nd time Riff1.1/Riff1.1/Riff1.3//.

Riff1.2
E------------------------------------------------------------
B------------------------------------------------------------
G-11-11-11-11-11-11-9-9-9-9-9-9-8-8-8-8-[6(12
times may be)]-
D------------------------------------------------------------
A------------------------------------------------------------
E------------------------------------------------------------

Riff1.3
E-11-11-11-11-11-11-9-9-9-9-9-9-7-7-7-7-4-4-4-4-4-4-6-6-6-6-6-6-
B---------------------------------------------------------------
G---------------------------------------------------------------
D---------------------------------------------------------------
A---------------------------------------------------------------
E---------------------------------------------------------------

_______________________________________________

All verse played with the same chords as intro.
_______________________________________________

---------------------------
Chorus played like a Riff1.
---------------------------

Interlude played like chorus, but with another
rythm

Solo for Interlude:
E-18----16----18-16-18-19-18-16----11---9--7--6-6~7-4-[3(on
2nd t.)]
B------------------------------------------------------
G------------------------------------------------------
D------------------------------------------------------
A------------------------------------------------------
E------------------------------------------------------

After Solo - Interlude, repeat Riff1 with all
solos. It will be
the end of this wounderful song.

Another songs like a Disposession,
Tonight´s Music will be tabed soon.
If you´ll have any problems with tabs E -
Mail me.

<< Назад на Katatonia


Kiss
Comin` Home
Прислал: Hitman e-mail: kama_kiss@hotbox.ru
Вст. F# B C#
Куп. F# B C#
Пр. E B E B E B C#

It been a month or two seems I was sleepin` with
you
Seems I was sleepin` with you
I comin` home again
I got the east and west But baby I like best
But baby I like best
The rose is seems to you

It`s true I`m not you if you knew
I comin` home to you

И так несколько раз
Не сложно,правда?

<< Назад на Kiss


Kiss
Sure Know Something
Прислал: Luchkin Ivan e-mail: zzzzOPa@yandex.ru
intro:

x is a pause
   em                         am
A--x-7-5---5-7-|-x--7-5----|-x------------
E--------7-----|--------3-5|---5-3-0-3-5--

  am             hm           am
D--------------|------------|-x-7-5-----|
A--x-----------|-x-5-7-5----|-------7-5-|
E----5-3-0-5-7-|---------7-5|-----------|

   em
A--x-7---------5-|----------------------------
E------3-5-3-7---|--------------------------

guitar:
em|em|am|am|hm|am|

em
H-8------8---|
G---7------7-|
D-----9------|

Verse:
em
I´ve been up and down
em
I´ve been all around
am
I was mystified
am
almost terrified
hm                     am
But late at night I still hear you
        em7
call my name

I´ve been on my own
I´ve been all alone
I was hypnotized
I felt paralyzed
But late at night I still want you
Just the same
em

Chorus:
CC D
   I´ve been a gambler but I´m
nobodies fool
C
And I sure know something (sure know something)
D
You showed me things they never told me at
school
C
And I sure know something (sure know something)
D
No-one can make me feel the way that you do
C                          D
And I sure know something, a-haa

I was seventeen,
you were just a dream
I was mesmerized
I felt scared inside
you broke my heart
and I still can
feel the pain

I´ve been carried out
I´ve had fear and doubt
Up in stormy night
never satisfied
´cause late at night I still need you
just the same

Chorus

Solo (verse chords)

(verse chords)
Aaaa, aaa ,aaa
Aaa, aaa, aaa
Aaa, aa, aa
Aa-a-aa.

I´ve been carried out
I´ve had fear and doubt
I´ve been starry eyed
never satisfied
´cause late at night I still need you
just the same

Chorus

<< Назад на Kiss


Korn
Freak On A Leash
Прислал: ctac korn e-mail: slipknot87@mail.ru
4|5-4-7-0-5-4-7-0
5|5-4-7-0-5-4-7-0
6|5-4-7-0-5-4-7-0

Something takes a part of me.
Something lost and never seen.
Everytime I start to believe,
Something´s raped and taken from me... from
me.
Life´s got to always be messing with me.
(You wanna see the light) Can´t they chill
and let me be free? (So do I)
Can´t I take away all this pain. (You wanna
see the light)
I try to every night, all in vain... in vain.

Sometimes I cannot take this place.
Sometimes it´s my life I can´t taste.

Sometimes I cannot feel my face.
You´ll never see me fall from grace
Something takes a part of me.
You and I were meant to be.
A cheap fuck for me to lay
Something takes a part of me.

Feeling like a freak on a leash. (You wanna see
the light)
Feeling like I have no release. (So do I)
How many times have I felt diseased? (You wanna
see the light)
Nothing in my life is free... is free
Chorus

Boom na da mmm dum na ema
Da boom na da mmm dum na ema
GO!
So...fight! something on the...
Fight...some things they fight
So...something on the...
Fight...some things they fight
Fight...something of the
No...some things they fight
Fight...something of the...
Fight...some things they fight
Chorus

Part of me...
Oh...

<< Назад на Korn


K's Choice
Everything For Free
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
K´s Choice - Everything For Free

Intro (Accustic)

Cm Dm# G#

    Cm    Cm     Dm#       G#
1:-------------------------------
2:----3----3--------6-------3----
3:---5----5-5------8-8-----5-5---
4:--5----5---5----8---8---6---6--x2
3:-3----3-----3--6-----6-6-----6-
6:-------------------------------

Intro 2 (Accustic)

    G       G#       A#     Em#
1:---------------------------------
2:----3-------4-------6------------
3:---4-4-----5-5-----7-7-----------
4:--5---5---6---6---8---8----------
5:-5-----5-6-----6-8-----8---------
6:---------------------------------

version - intro (Heavy Distortion)

Chorus

1:---------------------
2:---------------------
3:-8-8-----------------
4:-6-10-4-6------------
5:-6-10-6-8------------
6:------6-8------------

Solo (versus)

End = Intro (accustic)

I don´t know who you are
But you seem very nice
So will you talk to me
Shall I tell you a story
Shall I tell you a dream
They think I´m crazy
But they don´t know that I like it here
It´s nice in here, I get everything for
free

Have you been here before
Shall I show you around
It´s very pretty
Have you come here to stay
Well, you sure picked a day
My name is Billy
It´s my birthday, you´re invited to
my party down the hall

Where I go, what I´ll become or who I am or
what I´ll be
I´ll never know, but I am sure that
I´ll get everything for free

I´m not troubled or sad
I´m just ready for bed
It´s been a long day
Before they switch off the lights
It truly was a delight
They think I´m crazy
But they don´t know that I like it here
It´s nice in here

Where I go, what I´ll become or who I am or
what I´ll be
I´ll never know, but I am sure that
I´ll get everything for free

Where I go, what I´ll become or who I am or
what I´ll be
I´ll never know, but I am sure that
I´ll get everything for free
Everything for free

I don´t know who you are
But you seem very nice
So will you talk to me
Have you been here before
Well, you sure picked a day
They think I´m crazy

<< Назад на K's Choice


Kiss
Got To Choose
Прислал: Hitman e-mail: kama_kiss@hotbox.ru
From album "Hotter Than Hell"(1974)

Tune down 1/2 step

Intro

----------------------------------
---------------------------------
-9--5--7-------------7--7---9--9--5--7----
-9--5--7-------------7--7---9--9--5--7----
-7--3--5--5-5-5-5-5--5--7 --7--7--3--5----
---------------------------------

------------------------------
-------------------------------
------------7--7--------------
------------7--7-------------
-5-5-5-5-5--5-------------
-------------------------------

fill on intro

---------------------------------
--15----15----------------------
--17b--17b------------------
---------------------------------
---------------------------------
---------------------------------

main riff/verse

---------------------------------
---------------------------------
-7--7--2--4--5------------------------
-7--7--2--4--5--5--5--5----5-5--5----
-5--5--0--2--3--5--5--5----5-5--5----
----------------3--3--3----3-3--3---

chorus

---------------------------------
---------------------------------
-3--3--------------------5--5--------
-3--3--------------------5--5--------
-1--1--0h2h3p2p0---------3--3--------
---------------------------------

---------------------------------
---------------------------------
-------------------5--5------------
-------------------5--5------------
-0h2h3p2p0---------3--3-------------
---------------------------------

---------------------------------
---------------------------------
-------------------7--------------
-------------------7--------------
-0h2h3p2p0---------5---------------
---------------------------------

---------------------------------
---------------------------------
---------------------------------
---------------------------------
-0h4h5p4p0--0h2h3p2p0----
---------------------------------

outro

---------------------------------
---------------------------------
-7--7--2--4--5----2--4--5-------
-7--7--2--4--5----2--4--5------
-5--5--0--2--3----0--2--3-------
---------------------------------

---------------------------------
---------------------------------
-2--4--5---5--5--5--5--5--5--7----
-2--4--5---5--5--5--5--5--5--7-----
-0--2--3---3--3--3--3--3--3--5-----
---------------------------------

Lirics:

Baby, you know I heard the neighbors say
Baby, you might be leavin´ me today
Oh yeah, mmm, someone´s come along and
shared your time
Don´t care, no I don´t, no
But you can´t be his and still be mine, so

Chorus:

Ooh, got to choose who´s your baby
Ooh, got to choose

Sometimes, oh sometimes, I know you need a change
of pace
Oh yeah, but I ain´t gonna run no race
Baby, you´ve got to tell me yes or no
Alright, alright, come on and tell me
Tell me if you´re gonna go, come on

Ooh, got to choose who´s your baby
Ooh, got to choose who´s your baby

Ooh, got to choose who´s your baby
Ooh, got to choose, got to choose

Who´s your baby, who´s your baby
Who´s your baby, who´s your baby

<< Назад на Kiss


Kiss
Comin' Home
Прислал: Luchkin Ivan (подбор) e-mail: pusia348@yandex.ru
Intro:

    G                    C        C" D
|---3-3-3-3-3-3-3-3----|-0--0--0--3--2--2--2--2--2-|
|---3-3-3-3-3-3-3-3----|-1--1--1--1--3--3--3--3--3-|
|---0-0-0-0-0-0-0-0----|-0--0--0--0--2--2--2--2--2-|
|---0-0-0-0-0-0-0-0----|-2--2--2--2----------------|
|---2-2-2-2-2-2-2-2----|-3--3--3--3----------------|
|---3-3-3-3-3-3-3-3----|---------------------------|

CHORUS TAB:
     G
|--------3-------3-----|-----3---------3---------|
|-o----3---3---3---3---|---3---3-----3---3-------|
|----------------------|-------------------------|
|-o--------------------|-----------0-------------|
|----------------------|-------------------------|
|----3-------2---------|-0-----------------------|

     C         C"  D
|--------------3---2---|--2-2-2-2-2-2-3----------|

|----1-1-1-1---1---3---|--3-3-3-3-3-3-3----------|
|------------------2---|--2-2-2-2-2-2-2----------|
|----2-2-2-2---2-------|-------------------------|
|----3-3-3-3---3-------|-------------------------|
|----------------------|-------------------------|
                      I´m comin´ home
to you

                          - I´m
comin´ home baby

|-------5---------5-----|-------5---------5-------|
|-o---5---5-----5---5---|-----5---5-----5---5-----|
|-----------------------|-------------------------|
|-o---------------------|-------------------------|
|-----------------------|-------------------------|
|---5---------4---------|--2----------0-----------|

|------------------------|-------------------------|
|-------------10---------|-----------------------o-|

|--7---7-7-7--9------9---|--(9)--9-9-9-9-9-9-9-----|

|--7---7-7-7--7------9---|--(9)--9-9-9-9-9-9-9---o-|

|--5---5-5-5---------7---|--(7)--7-7-7-7-7-7-7-----|
|------------------------|-------------------------|

            G
It´s been a month or two since I´ve
been sleeping with you.

           C         C"   D
I´m comin´ home again.

             G

I´ve been to east and west but baby I like
best the road
                  C"  D
that leads to you.

   C                                 D
Oh girl, it seems the whole wide world... Seems
to say.

                G
Hotels they all look the same, just seem to drive
me insane,

            C        C"   D
but I can´t get away.

              G
Until I recieve a call that tells me that will be
all

        C            C"   D
and the I hop a plane.

        C                         D
It´s true, I´m not sure if you
knew.... I´m comin´ home to you.

   C                                 D
Oh girl, it seems the whole wide world... Seems
to say.

                G
Hotels they all look the same, just seem to drive
me insane,

            C       C"   D
but I can´t get away.

              G
Until I recieve a call that tells me that will be
all

         C            C"    D
and then I hop a plane.

        C                         D

It´s true, I´m not sure if you
knew.... I´m comin´ home to you.

CHORDS USED IN COMIN´ HOME:

G      C      D      C"
-3----|-0----|-2----|-3----|
-3----|-1----|-3----|-1----|
-0----|-0----|-2----|-0----|
-0----|-2----|-0----|-2----|
-2----|-3----|-0----|-3----|
-3----|------|------|------|

<< Назад на Kiss


Kansas
Dust In The Wind
Прислал: Андрей e-mail: solyarov@etel.ru
Вступление:
C Cmaj7 C(add9) C Asus2 Asus4 Am Asus2
C(add9) C Cmaj7 C(add9) Am Asus2 Asus4 Am

С======= G======= Am=== G==========
Dm7=========== Am
I close my eyes, only for a moment and the
moment's gone.
All my dreams, pass before my eyes a curiosity.

D/F#======= Am== G=========================== Am
Dust in the wind, all they are is dust in the
wind.

Same old song, just a drop of water in an endless
sea.
All we do, crumbles to the ground though we
refuse to see.

Dust in the wind, all we are is dust in the
wind.

Don't hang on, nothing lasts forever but the
earth and sky.
It slips away, all your money won't another
minute buy.

Dust in the wind, all we are is dust in the
wind.
Dust in the wind, everything is dust in the
wind.

<< Назад на Kansas


Игорек
Хэй, ребята!
Прислал: Дымский Павел, Dj DIM (подбор) e-mail: pavel182@rambler.ru
В припеве вместо F, можно играть Dm. Мне кажется
будет даже лучше.

Куплет 1:

Am                           F      Em
Хэй, ребята мне смотреть надоело давно
Как плавает вокруг... да дерьмо
Я думаю всем нам надо меняться
Богатеть умнеть вобщем развиваться
Вот я например бросаю пить курить и шляться
Все теперь я буду только спортом заниматься
Так а если спрортом заниматься
Надо будет в бизнес подаваться
Так а если стану в бизнес подаваться
Сразу станет очень много денег появляться
Снова ведь придется пить куритьи и.. да
Ведь сегодня надо будет снова напиваться...

Припев:

Dm          Em         Am   Em
А я тебе на выпивку не дам
Dm           Em
Ты же знаешь сам
    Am   F Em
Пам пам         x4

Куплет 2:

Мне стали что то женщины действовать на нервы
Они и сам говорят мол все мы бабы стервы
Неправда иногда я и хороших встречал
Такую я любил бы на тачке бы катал
Для этой цели я куплю Москвич-408й
И мы на нем куда-нибудь умчимся милая с тобой
Ты тоже будешь у меня 408й  Ой
Мне что то и нехочется дружить уже с тобой...

Припев.

<< Назад на Игорек


Иванов
Боже, какой пустяк
Прислал: Грачев Евгений (подбор) e-mail: grea@yandex.ru
Am           C
Я вижy небо, в нем тишина.
        F            Dm    E
Я поднимаюсь к небy, еле дыша.
Dm                 G         C   Em  Am
И вдpyг понимаю - это во мне дyша.
Dm                  G   C     E
Стpанное дело - это моя дyша.
Am          C
Как нелепо, жить вниз головой,
     F           Dm         E
Когда такое небо есть надо мной,
  Dm               G             C    Em Am
И, кажется, звезды можно достать pyкой.
Dm            G            C      E
Я и не ведал, что этот мир такой.

Пpипев:
      Am
Боже, какой пyстяк,
             F                 E
Сделать хоть раз что-нибyдь не так:
          Dm
Выкинyть хлам из дома
G                C        E
И старых позвать друзей.
             Am
Но что-то всерьез менять,
       F                  E
Не побоясь в мелочах потерять,
         Dm
Свободно только небо
            E
Над головой моей.

Я был богом пpошлyю ночь,
Я отыскал доpогy и выбежал пpочь.
Богом стать пpосто, если yже не вмочь.
И не над чем плакать, дом покидаю в ночь.

Но оказалось, даже тогда,
Что все доpоги света ведyт в никyда,
И, даже когда под ногами блестит вода,
Бог пpосто не может стpанником быть всегда.

Пpипев.

Поднимаю свой воротник,
Ругаю дождь и слякоть будто старик,
Бегy за толпой, видно, уже привык.
И в памяти небо, как нереальный блик.

Но, однажды, мне станет легко,
И будет все неважно и далеко,
Меня примет небо в свой неземной покой,
И я стану просто облаком над рекой.

Пpипев.

<< Назад на Иванов


Иванов
Я постелю тебе под ноги небо
Прислал: Slon e-mail: slonik1@012.net.il
Am7     Am     G7         C
Я постелю тебе под ноги небо
  F     C     Dm6    E7
Стань птицей, освободись...
Am         C    G7        C
Я постелю тебе под ноги небо,
Dm6       C/E    E7        AM   E7
Только вернись, только вернись

Я заплету в твои волосы вечность
Стань солнцем, светом взорвись
Я заплету в твои волосы вечность
Только вернись, только вернись

ПРИПЕВ:
  Am         E7      Am
Счастье - нелегкое бремя
 G7             C    A7
Hеблагодарная роль
 Dm               C/E     AM/E
Ты подарила мне время,
Dm              E7
Я причинил тебе боль...
Боль- это та же измена
Душу свою не неволь
Ты подарила мне время,
Я причинил тебе боль...

Я расскажу тебе тайны вселенной
Стань смертью, дай мне покой
Я расскажу тебе тайны вселенной
Только вернись снова домой

ПРИПЕВ   2 раза

Я постелю тебе под ноги небо
............................
Я заплету в твои волосы вечность
................................
Я расскажу тебе тайны вселенной
...............................
Я постелю тебе под ноги небо
............................
Только вернись снова домой

<< Назад на Иванов


Иваси
Исповедь террориста
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
     Пролог :
    Проигрыш: Dm  Am  E9(7)  Am

     Часть I: Москва слезам не верит.

Am           E7                 Am
Третьи сутки ожиданья я уже не выдержал,
A7                                            Dm
Подползаю к справочной: "Барышня, говорю,
когда
                                  Am
Полетит означенный, в вашем расписании
             Е7
Этот рейс загадочный
"Москва--Караганда".

А она мне: "Гражданин - берегите нервы,
Не последний вы у нас, вы у нас не первый,
А с недостатками борьбу мы ведем решительно,
Но рейс ваш, судя по всему, объявем
дополнительно".

Тут я словно озверел, захожу к ней с тыла,
Ну, погоди же, думаю, попляшешь мне, коза.
"Видишь этот чемадан, в нем двадцать тонн
тротила,
Это на весь ваш аэропорт хватит за глаза".

Am                     G         Am
Все шарахнули к стене, опрокинув урны.
                      G        Am
Шум, голдеж и суета, бегает дежурный.
       Dm                   G
И сперва еще смущал тонкий червь сомненья,
      C                    Am
Но я нагло всех стращал объемом разрушенья.
      F                Am
Вижу верят, вот те на, ах вы бяки-буки,
        C              Am
"Эй, товарищ старшина, уберите руки".
      E7            Am        F     C
А не то на воздух зря мы взлетим нечаяно,
       E7            Am F           G
Вот такой, в натуре, я террорист отчаяный.
       A7           Dm        B     F
Я в европу, мол, хочу к господам и дамам
       A7          Dm B          C   A7
И для верности стучу желтым чемоданом.

        Dm                      Am           Dm
          Am
Припев: А в чемодане: кружка с вилкой, крокодил
за прошлый год,
             Dm       Am          E7           F
        Да початая бутылка, да засохший
бутерброд.
        Dm                Am          Dm      Am
        Да полпачки маргарина, да хренок с
редискою,
               Dm        Am        E7
F
        Да полпуда мандарин, что брат достал по
списку мне.

Проигрыш:

Am
Ладно, в общем согласились -- выделили лайнер,
                        E7          Am
На посадку проводили, с уваженьем крайним.
D7
Чистота, уют, комфорт, все легко и быстро.
  Am                          E7          Am
Всем бы сервис нам такой, не только террористам.

Тут пилот и вопрошает: "Ну, куда же мы
полетим?
   A7                                        Dm
Аэропорты приглашают, Амстердам, Нью-Йорк и
Рим."

Am
"Эй, товарищ дорогой", - говорю:
"Кончилась комедия,
      Dm        Am   E7               Am
"Поворачивай домой, русский, свой я, Федя
я."

                                    E7
"Может ты слегка с приветом",- отвечает
мне пилот,
  A7
  Dm
"Но при всем, при том, при этом я не дам
срывать полет".
                                             Am
"Я", - говорит: "Могу понять жест
твой благородный,
       Dm       Am   E7          F
Но не надо опошлять рейс международный.
      Dm                             Am
На попятную пойдем, стыд пред всем союзом,
           Dm           Am           E7
F
Уж раз назвался ты груздем, так полезай, брат, в
кузов."
      Dm              Am   Dm        Am
Это сколько же, боже мой, риску и романтики,
           Dm        Am        E7       F
А в результате не домой, а в сторону атлантики.

Проигрыш:

       Часть II: Во чреве Парижа.

D7                                     G
Приземляемся в Париже, тут уж в курсе гады,
D7                              G
Окружают, руки жмут красные бригады.
G7
"Ты, мы видим, парень-жог, будешь нам
помошником,
A7
Завтра делаем поджег и берем заложников."

Я сначала ни вкакую, сильно возмущался.
Мол не граблю, не ворую, а потом сломался.
Потому что ни гроша, ни паспорта с пропискою,
А лишь полпуда мандарин, что брат достал по
списку.

Проигрыш:

Am                              E7           Am
А когда главарь их смелый объяснял захвата план,
       A7                                   Dm
Предложил он в этом деле приметить мой чемодан.
                                            Am
А потом они решили посмотреть, что там внутри.
Dm                             E7         Am
Нежно крышку приоткрыли -- динамита не нашли.

А нашли там... Припев:

Проигрыш:

       Am                  E7         Am
Простота моя святая, я их начисто сразил,
     A7                                     Dm
Хохатал главарь, листая прошлогодний
"Крокодил".
                                      Am
Хором допили бутылку и сгоняли гастроном.
     Dm                       E7         Am
А потом лобзались пылко, заливая стол вином.

     C                                   G
А потом пошли дебаты, а потом за тостом тост.
     Dm      G           G7           C   G
За Ясира Арафата, за Кимдемитский вопрос,
     C                                        G
Я сижу, ни в зуб ногой, лишь чую, не на месте я,
       Dm      G               G7    C   G
Слово дал, вернусь домой, выпишу
"Известия".

   G                   C
Давай, говорит выпьем Федя, родный,
     G             C    C7
За дружбу в нашем ремесле,
    F            A7           Dm   G         C
G  C
За терроризм международный и за советский в том
числе.

Сказал я им, бандитским рожам,
На дружбу с вами не пойду,
Поскольку мне всего дороже
Мой самолет в Караганду.

Сулите мне злотые горы,
И реки полные вина
Но верю, верю я, что скоро
Вернусь в тебя моя страна. <2р

       Часть III: Мы учим летать самолеты.

Am                         E7               Am
Бросив террористов пьяных, я напрвился в ОРЛИ.
A7
Dm
Там, мой фокус с чемоданом, не запомнить не
могли.

Am
Был доставлен я в столицу, был встречаем, как
герой,
      Dm            E7                      E
Ну еще б, из-за границы, самолет пригнал домой.

Зделав пересадку прямо и без всякого труда,
Я успел на тот на самый рейс
"Москва--Караганда".
В общем так, с аэрофлотом, я освоился вполне
И стех пор, как самолетом, чемоден всегда при
мне.

Припев.
Проигрыш:

<< Назад на Иваси


Иваси
Я опять намедни одичал
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    Em     F#7      Hm
Я опять намедни одичал,
       C#m5-/7  F#7     Hm
Где же вы,  здоровые задатки ?
       Am      H7         Em
Раздражаться стал по мелочам,
         C#7               F#7(IV)
Стал прощать большие недостатки.
    Em     F#7      Hm
И неужто снова началось:
         C#m5-/7 F#7         Hm
Вновь Содом, дурдом, неразбериха,
       Em     F#7          Hm
То ли радость это, то ли злость,
                        G
Все смешалось, все сплелось,
F#7       Hm
Лихо, мое лихо.

Так жена рвет в ярости чулки,
Потеряв надежду их заштопать,
Так, автопилоту вопреки,
Самолет нырком уходит в штопор,
Так баран с тупым упорством бьет
Черным лбом об изгородь кошары,
Я поплыл, я тронулся, как лед,
И ночами напролет                  |
Снятся мне кошмары.                | 2 раза

Отгоняя прочь ночную жуть,
Я с утра до вечера корячусь,
Как шахтер продукт произвожу,
И в работе, как в болоте, прячусь.
Исчезаю, сдав себя в наем,
Как ночной туман на дне оврага,
Чтоб не видеть света даже днем,
А гори она огнем                  |
Вся эта шарага.                   | 2 раза

Я зажат в железные тиски,
Я хриплю заезженной пластинкой,
А желанья рвут меня в куски,
И ревут животные инстинкты,
И топочут дикие стада,
Я рычу, мечусь, впадаю в детство.
Думал, дурь уймут года,
А, выходит, никуда               |
От нее не деться.                | 2 раза

<< Назад на Иваси


Иванов
Я постелю тебе под ноги небо
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
Em      G       D        G
Я постелю тебе под ноги небо
  C     G     Am6    H7
Стань птицей, освободись...
Em      G       D        G
Я постелю тебе под ноги небо,
 Am        Em    H7        Em
Только вернись, только вернись

Я заплету в твои волосы вечность
Стань солнцем, светом взорвись
Я заплету в твои волосы вечность
Только вернись, только вернись

ПРИПЕВ:
  H7                  Em
Счастье - нелегкое бремя
 D             G    E7
Hеблагодарная роль
 Am               Em
Ты подарила мне время,
Am6              H7
Я причинил тебе боль...
Боль- это та же измена
Душу свою не неволь
Ты подарила мне время,
Я причинил тебе боль...

Я расскажу тебе тайны вселенной
Стань смертью, дай мне покой
Я расскажу тебе тайны вселенной
Только вернись снова домой

ПРИПЕВ   2 раза

Я постелю тебе под ноги небо
............................
Я заплету в твои волосы вечность
................................
Я расскажу тебе тайны вселенной
...............................
Я постелю тебе под ноги небо
............................
Только вернись снова домой

<< Назад на Иванов


Иваси
Только так
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Музыка и слова Г. Васильева, А. Иващенко

F                 Gm           Gm7
Выйти б на улицу всем, сколько есть,
C7            F       C7
И задушевную песню завесть,
D7                       Gm         Ddim
Пусть невскладушки, не в лад и не в такт,
F        C7       F
Но не по нотам, а так...

         F   Am7 D7           Gm          B C7
Припев: Не кру--жись над головою, черный ворон,
        F   Am7 D7           Gm       C7  F
        А кру--жись шар голубой, над головой!

Вот бы по улицам и площадям,
Дружно пройти, башмаков не щадя,
В маршевом ритме печатая шаг,
Только не в ногу, а так...

Вот бы собраться огромной толпой
И дискутировать наперебой,
Чтоб уж излил душу каждый чудак
Не по бумажке, а так...

Кепочки бы набекрень заломить
И сообща подлецов заклеймить,
Дать им понять, что их дело табак
Но не крикливо, а так...

Встать бы однажды в ненасную ночь,
Все превозмочь и друг дружке помочь,
И разделить свой последний пятак
Не по команде, а так.

С верной подружкой и с кружкой в руке,
С парою слов на любом языке:
"Доброе
утро","Бонжур","Гутен
таг" --
И только так, только так.

Припев. ....Всей землей можно запеть без
дирижера,
            Если жить и от души, и с головой.

<< Назад на Иваси


Иванов
Я буду помнить
Прислал: Сергей Каркуша e-mail:
            G       D             G
1.  Я бyдy помнить только эти глаза всегда
          C9      D                   G
  G7
   Я бyдy веpить, лишь в чистотy этих искpенних
слез
           C9          D           G    G/D  Em
   Когда забyдешь ты меня и на pассвете yплывешь
             C9             D           G
   Оставив в память лишь бyкет yвядших pоз.

  E        A       E           A
2.  Я бyдy помнить только этот голос всегда
            D         E             A
  Он как лесной pyчей бyдет ласкать сеpдце мое
           D             E            A
  Fm#
  Когда yкpывшись от дождя под стаpым-стаpеньким
зонтом
             Hm7    E       A7
  Останyсь с осенью наедине вдвоем.

 3. (Аккоpды пеpвого кyплета)
  Я бyдy помнить только эти слова всегда
  Как много слов пожелтевшими листьями с ветpом
yмчались вдали
  Когда забыла ты меня и на pассвете yплыла
          C9          D         G  Em
  Как yплывают от пpичалов коpабли   (3 pаза)
    G
 4. И когда ты скажешь: "Пpощай"
  C9
  Я yвижy потеpанний pай
  D            C9         G
  Я yвижy в нем yлетающих птиц
  G
  Я возьмy кpаски, я возьмy холст
  C9
  Я налью вино и скажy тост
  D            C9                 G
  И смахнy пыль с пожелтевших стpаниц.

  Я бyдy помнить (3 pаза)
  Всегда.

Песни
    Я вернусь
    Я  Бyдy  Помнить
    Боже, какой пустяк...
    Я Постелю Тебе Под Hоги Hебо

<< Назад на Иванов


Игорек
Подождем
Прислал: Timofeev Andrey (подбор) e-mail: andreykotimon@yandex.ru
     Am                  F
 Я вчера очень грустный сидел
     Am           F      E
 С самого утра я ничего не ел.
 В холодильнике моём шаром как прокатило
 Я вообще-то и забыл,что там когда-то что-то
было.

 Поспешил к подружке я,её папа живёт круто.
 У неё всего полно,думал сварит мене супа.
 Оказалось,что она ничего и не варила
 И варить-то не умеет,правда что-то предложила.

 Припев:  Am
        Моя мама варит кофе
                        Am       F
        Может быть подождём мою маму?
              Am      E
        Подождём твою мать.
        Подождём мою маму?
        Подождём твою мать.
        Пдождём.Подождём. Подождём.Подождём.

 И сегодня я к ней с тем же грузом.
 У меня опять проблемы с холодильником и пузом.
 Я расчитывал покушать,ну ещё конечно выпить.
 Я люблю свою подружку,она ездиет на джипе.

 Если трудно станет мне и набьёт какой-то гад
 Она на джипе прилетит,захватит папин автомат.
 Вот варить не научилась или может не хотела
 Тут уж сразу всё понятно:она просто оборзела.

 Припев

 Здорово пёсик,какой толковый бультерьер.
 Привет и ты,любовь моя;да,милый интерьер.
 Так,с собачкой поздоровался,здравствуй кот.
 Послушай-ка,твой кот,только вискас в рот берёт.

 Я и сам бы вискас лопал,ладно уж,давай конфеты.
 Два часа к тебе протопал,у меня же джипа нету.
 Я пришёл к тебе пожрать и на...
 Ну,в общем ясно,что варить не научилась-это
зря,ты это
 напрасно.

<< Назад на Игорек


Иваси
Дети тишины
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Dm | Dm7+ | Dm7 | Dm6 | Dm

     Dm  Dm7+  Dm7     Dm6     Gm6  A7   Dm
A7/13-
Как хорошо отбросить прочь сомненья и печали,
      Dm    Dm7+  Dm7    Dm6  Gm6  A7        Cm7
D7
Как славно, если цель ясна и рядом есть друзья.
     Gm7  Gm7+  Gm7    Gm6     C9       F7+
Нас сомневаться и страдать нигде не обучали -
    B                           E7  A7/13-  A7
Нас обучали понимать законы бытия.

И если гром средь бела дня гремит, не утихает,
И если свет кромсает ночь на клочья темноты -
Так, значит, где-то далеко обвалы громыхают
    B         D#9         E7  A7     Dm
И кто-то шарит фонарем по улицам пустым ...

  Dm         Dm7+    Dm7        Gm
      Мы не были шпаной, мы галстук пионерский
  Gm6        B       A7         Dm   A7/13+
      Сжимали в кулаках, от гордости смеясь,
  Dm         Dm7+  Dm7       Gm
      Мы мыслями чисты и  помыслами дерзки,
  Gm6       D#9   E7     A7       Dm   A7/13+
      Мы замыслы свои несли из класса в класс.

      Мы веру и любовь оттачивали в спорах,
      Мы верили, что нам воздастся по труду,
      Мы родились, когда страна стряхнула порох,
      Похоронила прах и выветрила дух.

И мы учились вместе с ней не ахать и не охать,
Смотреть вперед и не смотреть на то, что за
спиной,
И, что такое "хорошо" и что такое
"плохо",
Учили, повернув тетрадь обратной стороной.

Нас не поймаешь на крючок приманкою дешевой,
Нам уготованы судьбой великие дела !
Мы так подкованы, что нам копыта жмут подковы,
И остается только грызть стальные удила.

      Мы - дети тишины, без бурь и катаклизмов,
      Историю борьбы мы знаем по кино,
      Мы - внуки Октября, мы - правнуки царизма,
      Мы - бешенная кровь опричнины шальной.

      Так неужели ж боль, что спать мне не
давала,
      Что мучила меня, стыдом в груди горя, -
      Не более, чем гром далекого обвала
      И еле видный свет ночного фонаря ?..

C9 A7/13- D#9 Gm6
--0---1-----1---0--
--3---2-----3---3--
--3---0-----2---0--
--2---2-----1---0--
--3---0----(1)--1--
---------------(3)-

<< Назад на Иваси


Иваси
Баллада о селедке
Прислал: Черепанова О.А. e-mail: coa@shadrinsk.zaural.ru
Fdim | Edim | H7 | Е

Е
Плыла селедка в океане,
Fdim Edim    Е
Вертя селедочным хвостом,
  Е
Друзья селедку звали Таня,
      F#7        H7
Но, впрочем, песня не о том.
       Е
Она любила свежий ветер,
       G#7         C#m7
Ее швырял девятый вал,
    А     Am  Е    C#7
Когда в злокозненные сети
F#7 H7     Е
Танюшу траулер поймал.

Сперва пришлось ей в бочке туго -
Лежать в рассоле, как в бреду,
Потом нашла Танюша друга -
Он жил в семнадцатом ряду.
И не смущаясь тем немало,
Что обвинят ее в грехе,
Она по бочке с ним гуляла
И целовалась в уголке.

Связав себя гражданским браком,
Танюша счастлива была,
И повивальная салака
У Тани нерест приняла.
А на крестинах из народа
Неслось немало теплых слов
В честь основательницы рода
Сельдей соленых без голов.

Плевать, что в бочке места мало
И не видать вокруг ни зги,
Танюша с гордостью считала
Свой образ жизни городским.
Она, как в сладостной нирване,
Крутила жизни колесо,
Смотрела сны об океане,
А по утрам пила рассол.

Е  F#    G#    Е
Но разлагающейся тушке
   G#   F#   Е
Рассол не мог уже помочь -
Е   F#   G#    Е
Была протухшая Танюшка
  F#7        H7   H13-  H7
Из бочки выброшена прочь.
  Е     F#  G#    Е
Трагично жизнь ее угасла,
   G#7         C#m7
Но не без пользы для стола -
А    Am  Е     C#7
Она в селедочное масло
       F#7 H7   Е
Переработана была.

Как удается в бочке вредной
Прожить так много светлых дней,
Дожить до старости безбедно,
Протухнуть смертию своей,
Про то мы думали, гадали,
Но так понять и не смогли -
Ведь рыба тухнет с той детали,
Что у Танюши отсекли.

(III)H13-
- | -+-O-+-   -+
- | -+-   -+-O-+
-O-+-   -+-   -+
- | -+-   -+-O-+
-O-+-  -+-    -+
-O-+-  -+-    -+

<< Назад на Иваси


Иваси
Флюгер
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
  Am                  Dm6(II)   F7 E7
Флюгер моих ветров стрелкою оловянной
A7          D   G7(III)       C7+(III) H7+
Нити моих путей вычертит без труда
B7+          Dm6(II) E7            F7
Роза моих ветров    слишком уж постоянна,
Dm6(II) B7+   Am  H7      E7 Am
Дует   один туда, дует другой сюда.   (2 раза)

Слезы моих дождей бьют по щекам все злее,
Каждый осенний лист плачет в моем дворе,
Слезы моих дождей наверняка имеют
Максимум в сентябре, максимум в сентябре.    (2
раза)

Реки моих надежд так полноводны в мае,
Разве ж виновен я в том, что из года в год
Реки моих надежд, пообмелев, впадают
В море моих забот, в море моих забот.    (2
раза)

Видимо климат мой резко континентален.
Кто же сумеет мне правильный дать прогноз
Что меня ждет в году: радости иль печали
Ждет ли меня тепло, ждет ли меня мороз    (2
раза)

     (II) Dm6
+---+---+---
+---+---+-O-
+---+-O-+---
+---+---+-O-
+---+-O-+---
+---+---+---

<< Назад на Иваси


Империя
Поезд на Ленинград
Прислал: PavlovJohn e-mail: Pavlov@rukiverh.ru
Am          C
Уезжаешь ты.
G
 Не сказав прощальных слов.
E
 Уезжаешь ты.
Am
 Вот и кончилась любовь.
C
 Уезжаешь ты.
G
 Может быть и навсегда.
E
 Уезжаешь ты.
F
Вот и все мои слова.

         Am
         Пять минут и все пройдет.
         F                         Am
        И застынет в сердце лед.
         F                          Am
        Все в слезах твои глаза.
         F             Em
        Ты опять одна.

Припев:
Am
 Поезд на Ленинград.
C
 Нас разлучит с тобою.
G
Глаза свои закрою.
E
Я не смирюсь с судьбою.
Am
Поезд на Ленинград.
C
                                Опять наступит
встреча.
G
 Опять зажгутся свечи.
E
 И дивный будет вечер.
E | Am | F | Am    Поезд на Ленинград.     | 2
раза.

Вдруг случится так.
Мы не встретимся уж вновь.
Вдруг случится так.
Не вернется к нам Любовь.

Ты прости меня.
Если я неласков был.
Ты прости меня.
Если что-то я забыл.

Солнце выйдет из-за туч.
И вонзится в сердце луч.
Все в слезах твои глаза.
Ты опять одна.

Припев.       2 раза.

<< Назад на Империя


Иваси
Вальс возвращения
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
A  D  Dm  A  F#  Hm7  E5+  E6  A  E5+

    A6           E5+     A6   E5+
Я усядусь в большой самолет,
        A6        E5+     A6     F#7
Трап отъедет от двери спокойно,
     Hm7       F#7     Hm7    F#7
И тихонько прикажет пилот
        Hm7      H7       E7    E5+
Пристегнуться тугим ремешком.
     A6          A6/F#    H7/9
И мотор свой концерт заведет,
     Dm6/F#  E7/9   A     A7
И споет его бесперебойно,
     D6      Dm6   A
И умчит меня аэрофлот
F#7 H7/9    E7      A
Далеко, далеко, далеко.

A  D  Dm  A  F#  Hm7  E5+  E6  A  E5+

И вдали от наивных забот,
И от очередей в магазинах
Мой пустой, неумеренный пыл,
Успокоит, гитара, звеня.
И однажды наружу всплывет
Все, что я по каким-то причинам,
Недопонял и недолюбил,
Недопел и недосочинял.

A  D  Dm  A  F#  Hm7  E5+  E6  A  E5+

И церквушки глухих деревень
Прозвонят мне грехов отпущенье.
И всю мудрость лесов и болот
Накручу я на выцветший ус.
А когда уж совсем станет лень
Ждать вестей о моем возвращеньи,
Я усядусь в большой самолет,
Завершу свой виток и вернусь.

A  D  Dm  A  F#  Hm7  E5+  E6  A  E5+

И опять от волнения нем,
Я пойду по любимой столице,
И как белка опять в колесе,
Буду крест повседневный нести.
Ведь уходим мы только затем,
Чтоб однажды назад возвратиться,
И на самом то деле мы все
Возвращаемся, чтобы уйти.

A  D  Dm  A  F#  Hm7  E5+  E6  A  E5+

  A6 A6/F# E5+ Hm7 H7/9 Dm6/F# E7/9 D6 Dm6 E6
---2---2---0----2----2----1-----2----2--1---0-
---2---2---1----3----2----0-----3----0--0---2-
---2---2---1----2----2----2-----1----2--2---1-
---2---2---2----4----1----x-----2----0?-0---2-
---0---x---x----2----2----x-----x-----------x-
-------2---0--------------2-----0-----------0-

<< Назад на Иваси


Юрий Истомин
Багряные листья
Прислал: Антонина e-mail: tonia99@mail.ru
        Em            Am
  I. Зачем ты это сделала,
        H             Em
     Надела платье белое
                   Am
     Ведь ты же обещала мне,
            D          G  E
     Что будешь меня ждать.
Припев:         Am        D          G
     Багряные листья, кружаться, кружаться
                Am          H    Em E
     И падают листья под черный сапог.
                 Am         D         G
     Не надо, ребята, в девчонок влюбляться
              Am         H             Em
     Когда впереди вас армейский ждет срок.
 II. Ты письма мне писала,
      Что любишь мне писала.
      И вдруг теперь сказала:
     "Ты все поймешь, солдат!"
      Багряный лист кружиться,
      И свадьба веселиться
      А пацанам присниться,
      Что дома ждут, грустят.
 Припев: ---------"-------"---------
 III. Здесь далеко от дома,
      Скучают все по дому.
      И в подчерке знакомом
      Ждут самых главных слов.
      До дембеля не долго,
      Ну, а твоя девчонка
      Другому пацану отдаст,
      Отдаст свою любовь.
 Припев: --------"-------"------

<< Назад на Юрий Истомин


Иванушки Int.
Алешка
Прислал: ArcHanGel (подбор) e-mail: archangelym@yandex.ru
           Em          H7         G          H
         Говорят что некрасиво, некрасиво,
некрасиво.
           Em       H             Em         H7
          Отбивать девчонок у друзей своих.
          Это так, но ты с Алешкой несчастлива,
несчастлива,
          А судьба связала крепко нас тpоих.

         Пp.
                     G         Em         G
    Em
        Как же быть, как быть, запpетить себе
тебя   любить
                   Am        C           H
             Hе могу я это сделать не могу
        Лучше мне уйти, но без гpустных нежных
глаз твоих
             Мне не будет в жизни добpого пути

 Каждый день с тобой быть pядом и не сметь
сказать о главном
         (ваpиант: Часто быть с тобою pядом и
...)
          Этого не пожелаешь и вpагу
  Hу ответь мне "нет" пpи встpече, что
бы стало сеpдцу легче
         (ваpиант: ... , сpазу станет сеpдцу
легче)
          И, повеpь мне, жить так больше не могу

         Пp. [тот же]

<< Назад на Иванушки Int.


Иваси
Как мы строили навес на даче у Евгения Иваныча
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Em        Am7       H7      Em
На кочках цветочки, за кочками лес...
    Am7        Am7/C    D7
На дальний глухой полустаночек,
   G               C
Наладив пилу да рубаночек,
     Am7     D#7/B    Em/H    C
С утра мы приехали строить навес
    F#7      H7     Em
На дачу к Евгений Иванычу.

А дачи то, дачи и нет у него :
Купил он участок заброшенный,
Доплелся с посильною ношею,
И вот посреди барахла своего
Стоит он в тельняшечке ношеной.

       F#m7   H7        Em       Em/G
       Ах, Евгений Иваныч в полосочку !
       F#m7   H7     Em    Em/H  Em/C  Em/C#
       Ох, да шкиперская борода !
       F#m7     H7      C
       Держит левой он детскую сосочку,
       Am7    Edim     H7
       Держит правой орудье труда...

Евгений Иваныч - морская душа,
И дочка его Маришанечка
Душою морскою в папанечку.
Расписывать всем, как она хороша,
Часами он может за чайничком.

Но нам не до чаю : мы рвемся скорей
Докончить навес перемычками,
А то ведь беда с электричками,
Ведь спать, как хозяин, без стен и дверей
На голой земле без привычки мы.

       Залезает он в спальничек спаренный,
       Каждый вечер себе говоря :
       "Ничего, перетерпим, не баре, мол !
       Будем греться пока изнутря."

Корежит и гнет его радикулит
Прохладною майскою ноченькой,
Но строит и строит он прочненько,
А дачи все нет, а мотор барахлит...
Плевать, не себе же, а доченьке !

          F#9  H7      Em   Em/G
      Я знаю  -  дача будет !
          Am7  D7       G
      Я знаю  -  саду цвесть !
          Am    H7   C
      Способны наши люди
           Am7      F#7     H7
      Не спать, не пить, не есть,
          Am7     H7      Em   Em/G
      Таскать кирпич под мышкой,
           Am7   D7      G
      Век путаться в долгах,
             Am6      H7   C
      Чтоб свить гнездо детишкам
         F#7  H7     Em
      У черта  на рогах.

Долбая по пальцам торопимся мы
Хозяйство Евгений Иванычево
Навесом укрыть (ибо мало ли чего !),
Чтоб больше Евгений Иванычу
Не оборачивать пленкою на ночь его.

1986

F#9 Am7 F#m7 Edim
-4---0---2-----3---
-2---1---2-----2---
-3---0---2-----3---
-2---2---2-----2---
-4---0---4---------
---------2---------

<< Назад на Иваси


Император
Забытый полк
Прислал: e-mail:
solo (на первых дух струнах)
1I
I-5--5-3-0-------------0-3----5-5-5-3-1---------------3
2I
I--------------1-1-1-3------------------------1-1-1-0-3
bass(на 4-ой струне bass гитары[ми])
1I I-----------------------
2I I-----------------------
3I I------------------------
4I I-0--3--5--5--2--0-
Am                             Em

Спряталось солнце капает дождик
C                       G
девочку снова трогает мальчик
Am                             F
но время прийдет и он подрастет
C                        G
и взяв автомат в горы уйдет

(В этой песне нет припева)

И будет любить и будет стрелять
И письма в конверте ей отправлять
Но девушка та гуляя всю ночь
Ведь письма сжигать уже ей не мочь

Синее небо солнышко светит
А юный солдат на том уже свете
Его застрелил русский солдат
Убил по ошибке он виноват

Парня зарыли и дело с концом
И девушка та носит кольцо
А этот солдат глубоко под землей
И ВСЕМ ВСЕМ ВСЕМ НАСРАТЬ НА НЕГО

<< Назад на Император


Ильин (Собаки Качалова)
Последний расстрел
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
Em
Я тебя увезу, все раздарю,
                           Am
Мне не надо взамен уже ничего,
               G          Hm
Мне нравится плен новых оков
            Em
Тепла и любви

Меры - весы, стрелки часов,
За сто тысяч ночей, короткий наш сон,
На самой заре, беспокойный как пес,
Что рвется с цепи за дощатый забор

Утром гвардейцы разрушат приют,
Полуодетыми нас поведут по росе,
По чьим-то следам,
Последний расстрел показанный нам

Последний расстрел на этой траве,
Тепла и любви, сквозь снег и цветы
Последний расстрел на этой траве,
Тепла и любви, сквозь снег и цветы

<< Назад на Ильин (Собаки Качалова)


Иваси
Вполоборота к левому соседу
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
F#m7  Fm7  Em7*  A7  D

     D
С недавних пор я почитаю счастьем
  D/C
Уменье поддержать ненужный разговор,
     G                                 D
Тепло, слегка развязно, но с участьем,
     Em7            A7        D     C7  H7
Ни в коем случае не спор,
     Em7                   A7   A7/5+
А просто глупую беседу,
    D7+                  F#m7  Fm7  Em7*
Нетрудную и вязкую, как мед.
    A7  D      D7       G
Вполоборота к левому соседу,
     A7           A7/5+     D
От правого чуть влево и вперед.

Болтать - какое это наслажденье!
Воспоминания пригоршнями черпать
И созидать бездумные творенья,
И щедро их коллегам раздавать,
Знать, что никто не привлечет к ответу
За линию не ту и стиль не тот.
Вполоборота к левому соседу,
От правого чуть влево и вперед.

И времяпровожденье сверхприятно,
Когда сплошным потоком льется речь
И ты ни слова не стремишься приберечь,
Чтоб повернуть при случаи обратно.
Забыв свое проверенное кредо,
Отвлекшись от обыденных забот,
        D      D7       G
Вполоборота к левому соседу,
     E7                     A7  A7/5+
От правого чуть влево и вперед.
      D        D7       G
Вполоборота к левому соседу,
     A7           A7/5+     D
От правого чуть влево и вперед.

F#m7 Fm7 Em7* D/C Em7 D7+ A7/5+
--5---4---3----2---0---2----1--
--5---4---3----3---3---2----2--
--6---5---4----2---0---2----0--
--4---3---2----0---0---0----2--
---------------3---2--------0--
-------------------0-----------

<< Назад на Иваси


Иваси
Сибирский цирюльник
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
                     - I -

   Am             E7                   Am
С неба солнышко сияет, справа радио играет,
       Dm7         A7                       Dm
Слева ножницы сверкают, как стальная стрекоза.
      E7                   Am
Парикмахер Петухова, не подумайте плохого,
         Dm          Am         E7          Am
Просто мне сегодня снова лезут волосы в глаза.
            C        Am       Dm          G
Сердится не надо на преданность мою,
    E7         Am     D7       G
Я две недели кряду себя не узнаю.
    C         Am           Dm    G
Томлюсь в ожидании неизъяснимых мук,
  E7         Am        G           C
Пьянящего дыхания и касанья ваших рук.

                    - II -

Может быть в соседнем зале обо мне уже узнали,
Открещусь теперь едвали ото всех своих грехов.
Может там в карман халата руку с острой бритвой
спрятал
Злой, ревнивый и лохматый парикмахер Петухов.
Признаюсь, что с детства нечесанный я был,
Не выносил кокетства и стричься не любил.
Теперь же в уплату за пол часа вдвоем
Я поддаюсь разврату филировкой и мытьем.

                    - III -

Я лелею со стараньем сокровенное желанье.
Пусть минута расставанья до обидного близка.
Обещаю вам, что скоро я вернусь к вам без
пробора
И потрачу рубль сорок вместо просто сорока.
Простите, простите, что лысеной блещу,
Вы стричь меня хотите, а я любви ищу.
Растите, растите кудрявые власа
И приближайте новые хмельные полчаса.

<< Назад на Иваси


Иванушки Int.
Тучи
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
C#m  F#m

F#m        C#m
Ты ругаешь дождь,
          F#m
Лужи на асфальте.
            C#m
Ты стоишь и ждешь,
           F#m
И промокло платье.
                C#m
Друг твой не пришел,
                F#m
Друг твой самый лучший.
          C#m
Как нехорошо,
             F#m
Да и на небе тучи.

                      A
Припев: Да и на небе тучи,

        А тучи, а тучи,
                     F#m
        А тучи - как люди:
                    A
        Как люди, они одиноки,
                    F#m            E7
        Hо все-таки тучи не так жестоки.
                      A     F#m
        Да и на небе тучи...

Друг твой не пришел,
Вечер не сложился.
Просто не пришел
И не извинился.
Зря ругаешь дождь,
Зря его ругаешь.
Ты стоишь и ждешь,
А зачем, не знаешь.

<< Назад на Иванушки Int.


Иваси
Вечный думатель
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
   G                  A7
Побоями учить -- что мертвого лечить,
     D7                G7
Но многие того не понимали:
                 A7
Ученые труды (Туды их растуды!)
    D                    G
Вколачивали розгами в зады.
    H7                Em
А в это время ученик покорный
   A7                     D
Лежал ничком и, охая притворно,
    G                    H7        Em
Держал в кармане шишь и тихо мозговал
     C            G          Am7  D7
Над тем, что педагог не задавал.

                  G          E7
Припев: Без шестеренок и карданов,
                    Am  E7     Am
        Без всяких видимых причин
                  D
        И днем и ночью неустанно
                    G   Am7    Hm7 Bm7 Am
        Наш вечный думатель урчит.
            D7    G              E
        Он то замрет, то вдруг убыстрит
                                Am
        Заветной мысли дерзкий бег,
               D        G    C
        И никакому мотористу
                Hm Bm Am  D G
        Его не выключить вовек!

Чужие мысли жечь -- что палкой воду сечь,
Но многие того не признавали:
Громили в пух и прах и нагоняли страх,
Уничтожая книги на кострах.
А в это время скромный местный житель
Стоял в толпе и думал: "Жгите, Жгите!
Ваш солдафонтский нрав мы будем брать в расчет,
А книжек понапишем вам еще!"

Под чью-нибудь дуду любую ерунду
Отплясывать приходится частенько:
Рукой голосовать, ногой маршировать
И головою гвозди забивать.
Но, слава богу, думать мы свободны
К огда угодно и о чем угодно,
И самый дикий вздор смешон нам до сих пор,
Пока урчит невидимимый мотор!

Припев: ...
           И никакому аферисту,
           И никакому террористу
           Его не выключить вовек!

<< Назад на Иваси


Иванушки Int.
Тополиный пух
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
Gm  Ebmaj7  F  Dm/F  Cm  Dm

Gm                Eb
Hа асфальте мелом
F               Dm
Ты рисуешь лето,
Eb             Cm
Ласковое море
Dsus4             D
Трогаешь ладонью.
Gm
Воду, воздух, время
Ebmaj7
(Маленькая тайна) -
F
То, чего не знаешь
Dm7
(Hикому не скажешь),
Eb                Cm7
И беспечной птицей
  Dsus4     D
В небо улетаешь.

        Gm               Cm
Припев: Тополиный пух, жара, июль,
         F          Bb
        Hочи такие звездные.
        Eb                   Cm
        Ты пойми, что первый поцелуй -
        Dsus4
        Это еще не любовь,
                                  D
        Это лишь такой закон борьбы
противоположностей.
        Gm               Cm
        Тополиный пух, жара, июль,
         F             Bb
        Ветер уносит в небо.
        Eb                  Cm
        Только ты не веришь никому,
        Dsus4                   D7
        Ждешь ты только снега, снега, снега.

Gm  Eb  F  Dm  Eb  Cm  Dsus4 D

А ладони к небу,
А то просто к сердцу -
Где найти бы счастья
Маленькую дверцу?
Далеко-далеко
Парус уплывает,
В этой жизни счастье
Мало где бывает.

Припев: Тополиный пух, жара, июль,
        Hочи такие теплые...

Gm                Ebmaj7
Тополиный пух, тополиный пух,
           F
Тополиный пух, тополиный пух,
Dm                 Eb
Тополиный пух, тополиный пух,
          Cm7
Тополиный пух, тополиный пух,
Dsus4               D
Тополиный пух, тополиный пух...

Припев: Тополиный пух, жара, июль,
        Hочи такие лунные.
        А соленый ветер с моря дул,
        Унося с собою мысли грустные.
        Тополиный пух - краса,
        Белые хлопья снега.
        И любовь к тебе пришла
        Этим снежным летом, летом.

<< Назад на Иванушки Int.


Инструкция По Выживанию
Корона
Прислал: SiD e-mail: sid515@mail.ru
Em                     F#
Мой милый что видят твои глаза
Em                   F#
Небо как небо только умер твой царь
Em                       F#
Расписанный большевиками кровавый пейзаж
Em
Расстрелянные века
F#
Расстрелянные века

   G                       D
   Ничего не будет только пепел в глазах
   G                      D
   Ничего не будет лишь иконы в цветах
   G                       F#        B
   Ничего не будет только годы в слезах
      E F#     B
   И корона твоя
    Em F#     B
   Ко-рона твоя

Чёрный песок заметает гробы
Нежный и жадный и жестокий как жизнь
Тех кто взошел к эшафоту судьбы
Неотвратимо как вера в коммунизм

   Ничего не будет только пепел в глазах
   Ничего не будет лишь иконы в цветах
   Ничего не будет только годы в слезах
   И корона твоя
   Корона твоя

Мой милый что видят твои глаза
Небо как небо только умер твой царь
Расписанный большевиками кровавый пейзаж
Расстрелянные века
Расстрелянные века

   Ничего не будет только пепел в глазах
   Ничего не будет лишь иконы в цветах
   Ничего не будет только годы в слезах
   И корона твоя
   Корона твоя

<< Назад на Инструкция По Выживанию


Иваси
Другу
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
E5+    A6            E5+          A6
    Когда по склону вниз метет пурга,
       A6              E5+           A6   F#7
    И ветер в грудь колотит, как пружина,
          Hm                        E5+
    Тут главное, чтоб кто-нибудь шагал
       A            C#m7         F#7
    И попадал бы в такт твоим ногам,
         D                         F E7
    И в том же ритме пел бы до вершины.

    Мой друг, мы столько вытерпели гроз,
    Мы вместе забродили, словно брага,
    Нам столько вместе в жизни удалось,
    Мы повязались до корней волос,
    Ужели ж мы теперь собъемся с шага ?

    Дороги, поезда и корабли
    Нас в разные концы земли метали,
    Но по дорогам матушки-земли
    Одни и те же черти нас несли,
    И дальше мы от этого не стали.

    И пусть костер нас манит впереди,
    Нам тот, что позади в сто крат дороже,
    Он мне теплей, он мне необходим,
    У наших инструментов строй один,
    И песни удивительно похожи.

    И ты, судьба-злодейка, не спеши,
    Нам глупости твои не портят крови,
    Ведь на любую из твоих вершин
    Мы вместе восхожденье совершим,
              D        E7          C#m7   F#7
    И нас никто, мой друг, не остановит,
              D        E7         G# A
    И нас ничто, мой друг, не остановит.

A6 E5+
--2--0-
--2--1-
--2--1-
--2--2-
--0--2-
-----0-

<< Назад на Иваси


Иван Кайф
Катится любовь
Прислал: Егор e-mail: eh@mail.ru
  Em       Em7     Em6 Em
Безумна кастилская ночь
   Em        Em7    Am   Am7
Фаллический месяц январь
     Am    Am7      Am6 Am
В истоме изогнутый мост
             Am7      H7
Так жадно глядит на фонарь
При шпаге и в черном плаще
Изящный как черный тюльпан
Идет по Мадриду старик
Синьор благородный Жуан

Припев:
          Em
За его спиной
           C
Катится любовь
           Am
Безумная любовь
          H7
Катится любовь
И кажется вот, вот
Она его сомнет
Ему не убежать
Катится любовь

Безумна кастильская ночь
Фламенко играет цыган
Магический танец любви
Танцует седой донжуан
Но в юной девичьей груди
И в сердце прожженных матрон
Изящным движением руки
Он вновь высекает огонь

Припев:

Но четны усилия дам
Попавших в любовную сеть
Теперь он решил соблазнить
Последнею женщину смерть
И смерть расстегнет свой корсаж
Откинет с лица капюшон
И он позабудет других
И будет на веке влюблен

Припев:

И за его спиной
Покатится любовь
Безумная любовь
Катится любовь
И кажется вот, вот
Она его сомнет
Ему не убежать
Катится любовь

За его спиной
Катится любовь
Безумная любовь
Чистая любовь
И кажется вот, вот
Она его сомнет
Ему не убежать
Катится любовь

И катится любовь
Безумная любовь
Чистая любовь
Катится любовь

<< Назад на Иван Кайф


Инструкция По Выживанию
Отпустите меня
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
Вст: Em Em Am Am D D G H (2-4 pаза)

Em                 Am      D      G H
  Птица СОВЕСТЬ невидима, как война,
Em                    Am       D       G  H
  Когда виден лишь взpывов пpотяжный звон,
Am                    D             G
H
  Hо под взглядами стpогими, как любая законная
власть,
Am              D                G H
  Поневоле пpизнаешь, что есть она.

   Em
  Заколдованное вpемя, неpазгаданная участь --
   Am
  Тех, кто с совестью pасстался, ожидает
бесконечность,
  D
  Ожидает также тех, кто Птицу СОВЕСТЬ знает в
сеpдце
  G                            H
  Утешение только в том, что ждут нас pазные
доpоги
Em         Am
  В Пустоте.

   D
  По неведомому полю, по изведанному гоpю,
   G                        H
  По невиданным тpопинкам, по пpидуманным
каpтинкам --
Em         Am
  В Пустоте.

  А когда полоснут меня, словно боль,
  Кpылья Вpемени, точные, как Рассвет
  Распахнутся, как Миp,
  Да как солнечный кpест -- в вышине над тобой,
  И душа запоёт: Я ХОЧУ HА СВЕТ,
  ОТПУСТИТЕ МЕHЯ, Я ХОЧУ HА СВЕТ!

  Заколдованное вpемя, неpазгаданная участь --
  Тех, кто с совестью pасстался, ожидает
бесконечность,
  Ожидает также тех, кто Птицу СОВЕСТЬ знает в
сеpдце
  Утешение только в том, что ждут нас pазные
доpоги
  В Пустоте.

  По неведомому полю, по изведанному гоpю,
  По невиданным тpопинкам, по пpидуманным
каpтинкам --
  В Пустоте.

  По сеpебpяному боpу, по бескpайнему пpостоpу
--
  Мимо солнечной погони, словно капля по ладони.
  В Пустоте.

  Мимо беpега кpутого, мимо гоpода большого,
  Мимо солнечного света, мимо цели, мимо кpова
  Мимо взоpванной дубpавы, мимо счастья, мимо
славы
  Мимо соpванного ветpа, мимо обгоpевшей ветки.
Em         Am        D G H
  В Пустоте, в Пустоте...

  От земли до половицы, от смятенья до стpаницы,
  От стpаницы до покоя, над туманною pекою,
  От стpаницы до покоя, от загадочного слова...

<< Назад на Инструкция По Выживанию


Ильин (Собаки Качалова)
Я просто улыбаюсь
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
Am    G      C
Я выхожу из дома
E      Am     G C
Мое лицо из воска
 E    Am        G C
Я отдаю его в поток
  E       Am    G C
Поверь мне это просто
  E         Am       G C E
Когда не знаешь, что потом
Am    G       C
И я стою у светофора
     E     Am
Возле длинного забора
   G       C
Мои губы из фарфора
  E       F
Ты можешь все разбить
        Am  G C E
Я просто улыбаюсь...

А женщины проходят мимо
Я имел глазами их
Но где усталая от грима
Как различить за гримом штрих

И я бегу от светофора
Возле длинного забора
Мои губы из фарфора
Ты можешь все разбить
Я просто улыбаюсь...

<< Назад на Ильин (Собаки Качалова)


Иванов
Невский проспект
Прислал: bazaria e-mail: sazaria@t2.technion.ac.il
Am               E
Иду один я Невским
E7              Am
Потому что нескем
C              Dm
Потому что вечер
G              E
Потому что дождь
Am               C
А на Невском людно
Gm               Dm
А на Невском шумно
C                Dm
И можно затеряться
G                 E
Да так что пропадешь
Dm                  C
Как иголка в стогу сена
E                      Am
Как  во дворике кот серый
Gm                       Dm
В отраженьях витрин все мы
F7                    E7
Так похожи на манекенов
Dm                         C
Нет на Невском надежд и судеб
E                           Am
Нет подследственных нет и суде
Gm                   Dm
Получили мы свыше ссуду
E                Am
И теряем ее повсюду

В подземном переходе
Играет при народе
Духовой оркестр
Популярный марш

А уличный художник
Поставив свой треножник
И выбирая жертву
Свой точит карандаш

На догнал кто-то свой автобус
кто-то зря составляет опись
Кто то начал словами повесть
"Отошел от перрона поезд..."

Вот и стал весь мир осязаем
Как рублем погашенный заем
Накрутили такой дизайн
А как жить в нем увы незнаем

А дождик вроде реже
И солнце тучи режет
И голуби слетелись
К гранитному мосту

Иду один я Невским
Не потому что нескем
Не потому что вечер
А потому что...

Я люблю это шумный город
Я люблю его ритм скорый
Он цепями мостом скован
Он из белых ночуй соткан

Дует свежий с залива ветер
Продувает насквозь свитер
Как угодно город зовите
Все равно для меня он Питер

<< Назад на Иванов


Импала
Одно небо
Прислал: Toni O"Kini e-mail: antonin13@mail.ru
             1 verse
Am             Em       F           G
Свет, белый свет за твоим окном
           Am   Em    F               G
все куда-то едут поезда,унося с собой слова
              Am Em F G
несказанные вдаль
Am   Em     F              G
там,высоко, облака в пыли, одно большое небо

Припев:
C                 Am            Dm   Em
Нарисовал дождь на твоем оконце леса дремучие
Нарисовал мороз на твоем сердечке слова колючие
Нарисовал снег на твоем дворе волка белего
Нарисовал свет на твоих глазах лдины серые

           2 verse
 мы станем как-нибудь каплями росы
 где-то там,под луной в сплетеньи дорог,
 но все расстает утром

   Припев.

<< Назад на Импала


Ильин (Собаки Качалова)
Белый танец
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
Em
H7 Em H7 Em

H7                                         Em
В этой маленькой комнате, куда вас водит
любовник
H7                                Em
Этой маленькой комнаты довольно вполне
  С                      D
Чтоб забыться вином или чем-то другим
       H7                Em             D  C
Пусть расстанетесь вы, но останется дым
                D       D C                  D
  D C
Этой маленькой комнаты,      этой маленькой
комнаты
                D       H7
Этой маленькой комнаты, куда вас водит любовник

C D, C D, C D, D C C H7

От избытка свободного места становится тесным
Этот город, в который она возвращалась опять
Чтоб забыться вином или чем-то другим
Пусть останется все, но развеется дым
Этой маленькой комнаты, этой маленькой комнаты
Этой маленькой комнаты, куда вас водит любовник

Проигрыш
C D Em Em - 4р
Em F# G
C D Em Em - 2р
Em F# G
C D Em Em - 2р

Чтоб забыться вином или чем-то другим
Пусть останется все, но развеется дым
Этой маленькой комнаты, этой маленькой комнаты
Этой маленькой комнаты, куда вас водит любовник

<< Назад на Ильин (Собаки Качалова)


Ильин (Собаки Качалова)
Предатель
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
F             C   G          Am
Никто и ни в чем не был виноватый
F           C      G           Am
Ты порвал игрушку, внутри у ней вата
F         C         G        Am
И ты усомнился как долго и внятно
F             C        G          Am
Ты ей все доверял, а теперь не заплакал

Ты пошел к другу, открыл душу
Он тебя принимал, наливал и слушал
Он тебя провожал, даже вытер слезы
А потом сдавал, извиняясь после

Ты встречал ее, вы искали место
Она осталась там, где тебе было тесно
Никто и не мог быть в том виноватым
Ты зашил игрушку, ты выбросил вату

Никто и не мог быть в том виноватым
Ты зашил игрушку, ты выбросил вату
Но тот, кто был предатель, тот и будет предатель
Тот, кто был предатель, тот и будет предатель

Просто предатель,
Просто предатель,
Просто предатель

<< Назад на Ильин (Собаки Качалова)


Иванов
Я вернусь
Прислал: Александр Маслак e-mail: dr_hard@mail.ru
    Am                  Am7         F
    Иволга кричит в последний раз прощай
               G   Am
    В осенней тишине
    Am7               F
    Я покинул отчий край

    И больно мне
    E               Am
    Край ты мой заброшенный,
    G                 C
    Край ты мой - пустырь
               Fmaj7   Am7   Dm     Dm7
    Плачут вдвоем    брошенные
                  E
    Лес да монастыырь

    И уже нигде в колокола не бьют
    Hет на куполах креста
    И о чести здесь поют
    Красные уста
    Снова пьют, дерутся, плачут,
    Проклиная грусть
    Старая Русь, милая Русь,
                E
    За тебя молююсь
    E    Am
    Я молюсь

Припев1:
    Am      Am7  F
    Ты прости меня,
          G        Am
    Русь моя - пустырь,
             Am7     F
    Старый клен да степь,
            G    Am
    Лес да монастырь
            Am7  F
    Ты прости меня
                  Dm
    За хмельную грусть,
             Am
    За эту слабость,
               E
    Я еще вернуусь...

    Ветер вольный, песню спой мне о земле
    Она еще хранит
    Теплоту души моей,
    А душа болит
    Плачет где-то иволга,
    Плачет средь берез
    Эти глаза, полные слез,
    Я с собой унес

    Я унес

Припев2:
    Ты прости меня,
    Пресвятая Русь
    Ты прости меня
    За хмельную грусть
    Ты прости меня
    За стакан вина,
    За эту слабость,
    Что не в радость, не в радость

Припев1:
    (..За эту слабость.. -> ..Прости за
слабость..)

    Я вернусь...

<< Назад на Иванов


Иваси
Пустота
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
         Hm  Hm7+    Hm7  Hm6 Hm        Hm7+
Am/F#  Am/C  H7
Так незаметно, постепенно,      я зарастаю
пустотой, -
       Em7 Gm/B       A7         D7+
Часы идут,    но ничего не происходит,
         C#5-/7 F#7 Hm7       F#7/5-  F#7
Песок течет,    и все...

И сердце бьется, кровь струиться, и селезенка -
ек-ек-ек,
И день за днем идет процесс пищеваренья,
И больше ничего...

Em7  F#7/5-  Hm9  Em7  F#7/5-  Hm7/6+        - 2
раза
F#7/5-  F#7

Так незаметно, постепенно, песок сквозь дырочку
уйдет,
И я умру, и напишу вам всем записку,
Чтоб вам не жить как мне.

И вы поймете, что вообще-то я был хороший
человек,
Вот только жаль, что незаметно, постепенно
                     F#7/5-
Я пустотой зарос...
    F#7   Hm7        F#7/5-
По самый нос...
    F#7  Hm7
По самые уши...

Em7  F#7/5-  Hm9  Em7  F#7/5-  Hm7/6+        - 2
раза

Hm Hm7+ Hm7 Hm6 Am/F# Am/C Gm/B D7+ C#5- F#5-/7
Hm7/6+
-2---2---2---2----5-----5----3---2---x-----x-------5---
-3---3---3---3----5-----5----3---2---5-----1-------3---
-4---3---2---1----5-----5----3---2---4-----3-------2---
-4---4---4---x----4-----x----x---0---5-----2-------4---
-2---2---2---2----------3----1-------4-----x-------2---
-------------------------------------------2-----------

<< Назад на Иваси


Иваси
Про парашу
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
           C        A        Dm
В нашем высокий процент алкоголя,
          Dm      G      C
Много нефтяников и балерин,
   G        C         C7      F
В нашем присутствуют разум и воля,
  Fm       C         G      C
В ихнем отсутствует холестерин.

Ихнее сексом себя изнуряет
И разоряет себя в казино.
Ихнее грабит, взрывает, стреляет.
Наше про ихнее смотрит кино

           E     Am         C7      F
    Как приятно порой на минуту присесть
           Fm        C         G        C
    И под чайник, сопящей в углу на плите
            E      Am      C7      F
    стопку нашего выпить и ихним заесть
          Fm        C      G        C
    И смешать это все у себя в животе.

Наше отлично ложится в парашу,
Ихнее тоже приятно на вид,
Но не сравнится по качеству с нашим,
Да и количеством не удивит.

Ихнему снег и туман - не помеха,
Ихнее может переть и переть...
Но, если ихним на наше наехать, -
Станет на ихнее больно смотреть.

    Как приятно порой на минуту присесть
    И под чайник, сопящий в углу на плите
    Пинту ихнего выпить и нашим заесть
    И смешать это все у себя в животе.

Наше по ихнему лыка не вяжет,
Ихнее в нашем - вообще ни бум-бум.
Наше грозит, что еще всем покажет,
Ихнее видело наше в гробу. (Вар.: Ихнее важно
жует бубльгум.)

Ихнее низко над нашим летает,
Наше не дремлет и бьет его влет.
Правда не очень по нем попадает,
Ну да и хрен с ним, само упадет.

    Как приятно порой на минуту присесть
    И под чайник, сопящий в углу на плите
    По грамуличке выпить и вкусным заесть
    И смешать это все у себя в животе.

    А потом пожалеть живота своего
    И пилою на части себя не пилить.
    Слава Богу, на свете есть много того,
    Что на наше и ихнее не поделить!

<< Назад на Иваси


Импала
Песня про самолет и вертолет
Прислал: Alex Bakulin aka Kloe e-mail: _kloe@mail.ru
   Dm Dm/C Dm/B A7   Dm
У обрыва сижу   на краю
       Dm Dm/C  Dm/B A7  Dm
И, что вижу, о том   и пою.
        Gm7     Gm6     Dm
Вот вдали пролетел самолет,
      E7       A7       Dm
А за ним пролетел вертолет.

- А куда ты летишь, вертолет ?
- А туда же, куда самолет.
- А куда ты летишь, самолет ?
- Туда, куда хочет пилот.

- А куда же ты хочешь, пилот,
  Чтобы твой полетел самолет?
- А туда я хочу самолет,
  Куда хочет советский народ...

- А ты скажи мне, товарищ пилот,
  А для чего тебе твой самолет ?
- А для того мене мой самолет,
  Чтоб меня не догнал вертолет.

- А ты скажи мне, товарищ пилот,
  Для чего тебе твой вертолет ?
- А для того мене мой вертолет,
  Чтобы мог я догнать самолет.

- Так ты ж не можешь догнать самолет,
  У него же ведь там ЭВМ!
- Ну тогда вертолет мне затем,
  Чтоб меня не догнал пешеход.

       Dm Dm/C   B  A7  Dm
Ну и что же, что я пешеход,
      Dm Dm/C       B A7    Dm  D7
Я отправлюсь в большущий поход,
       Gm7    B7+ C7   F7  B
И сперва догоню  вертолет,
     E7      A7     Dm  D7
А потом обгоню самолет.
       Gm7    B7+ C7   F7  B
И сперва догоню  вертолет,
     E7      A7     Dm6
А потом обгоню самолет.

        Dm Dm/C Dm/B A7   Dm
- Ты скажи мне, товарищ пилот,
        Dm Dm/C  Dm/B A7  Dm
  Для чего тебе твой самолет?
        Gm7     Gm6     Dm
- Для того мене мой самолет,
          E7       A7       Dm
  Чтоб меня бы не сбил пулемет.

    Dm Dm/C   B  A7  Dm
Извини уж, товарищ пилот,
      Dm Dm/C  B  A7   Dm  D7
Щас начищу я свой пулемет
     Gm7    B7+ C7   F7  B
И сначала собью вертолет,
     E7      A7     Dm  D7
А потом уж собью самолет.
     Gm7    B7+ C7   F7  B
И сначала собью вертолет,
     E7      A7     Dm6
А потом уж собью самолет.

Dm/C Dm/B B7+ F7
--1----1---1---1---
--3----3---3---1---
--2----2---2---2---
--0----0---3---1---
--3----1---1---3---

<< Назад на Импала


Иванов
Она поверила в сказку
Прислал: Пятачок e-mail: crazyjylia@omen.ru
   Dm              C      G     Am
1.Она поверила в сказку из облаков,
             E
Плывущих по небу.
 Dm             C         G     Am
Ей было просто и ясно, что мир таков,
          E    G
Как он ей поведал.
 Dm             A              F
Зачем ненужные клятвы о том, что он
          E           Am
Весь мир отдать за неё готов...
   Dm    F         C
Было небо высоким и чистым,
   Dm    F       C
Были губы нежнее цветов.

2. Какие странные тени на потолке
Похожи на лица.
Какие жесткие вены в её руке,
И сердце боится.
И врач беседовал долго, о том, что жизнь
Не стоит подлости дураков...

Было небо высоким и чистым,
Были губы нежнее цветов.

3. Какая разница сколько постылых рук
Ласкают ей тело.
Душа давно разомкнула запретный круг
И окаменела.
Но если честь это правда, она права,
Ведь где-то там позади грехов

Было небо высоким и чистым,
Были губы нежнее цветов.

<< Назад на Иванов


Ильин (Собаки Качалова)
Это неправда всё
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
Em      G        Am       C
Ты ночевала у чужих людей
Em         G             Am       C
Нет, нет они к тебе не приставали
Em      G             Am        C
И благодарностей не требуя в ответ,
Em      G        Am     C
Тебе оставили окно и одеяло

Там за углом снимался новый фильм
Еще одно кино с затасканным сюжетом
И все сбежались посмотреть
А ты писала им потухшей сигаретой

Это неправда все,
Это неправда все,
Это неправда все

Лишь мишка плюшевый подслушивал в углу
Ну а слезам в подушке было так уютно
И только город разрисован был к утру
Словами, что неправда это все, и вряд ли это
шутка

Там за углом снимался новый фильм
Еще одно кино с затасканным сюжетом
И все сбежались посмотреть
А ты писала им потухшей сигаретой

Это неправда все,
Это неправда все,
Это неправда все

<< Назад на Ильин (Собаки Качалова)


Иваси
Моя семья
Прислал: Юля (подбор) e-mail:
Em     Am7
На безжизненных просторах
        H7             Em
И в присутственных местах,
         Am7
В долгих пробках и заторах,
       H7        E7
В суматошных поездах.
     Dm7
И когда лечу по небу,
      E7        Am
И когда иду ко дну,
        Am7       Em
Я всё время вспоминаю
     F#   H7      Em
Неотвязчивость одну:
          F#   H7     Em
     Ту заветную квартиру
            A   H7    E   E7
     Под названием "своя",
             Am7 D        G   C
     Тот смешной кусочек мира,
            F#  H7    E  E7
     Где живёт моя семья.
             Am7 D        G   C
     Тот смешной кусочек мира,
            F#  H7    Em
     Где живёт моя семья.

Я мечтаю оторваться
От работы и людей,
От безумных демонстраций
И немыслимых затей.
Каждый раз, когда погода
Начинает раздражать,
Я мечтаю оторваться
И вприпрыжку убежать

     В ту обитель постоянства,
     В те житейские моря,
     В то эвклидово пространство, |
     Где живёт моя семья.         | 2 раза

Я бегу от зимней стужи
И от жёлтых фонарей,
От всего, что там снаружи
Навалило у дверей,
От дурацких ритуалов
И от вычурных одежд,
От позорных поражений
И несбывшихся надежд.

     В уголок тот сокровенный,
     В те волшебные края,
     В тот родной конец вселенной, |
     Где живёт моя семья.          | 2 раза

И пускай меня судьбою
Загоняет в колею,
Я найду всегда без сбоев
Траекторию свою,
По которой, огибая
Неродные города,
Я сумею возвратиться
Непосредственно сюда.

     На зелёный этот остров,
     Где от бурь спасаюсь я,
     Где всё просто и непросто,  |
     Где живёт моя семья.        | 2 раза

<< Назад на Иваси


Иваси
Корабли
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      C              Dm7     G7          A7
Погрузить бы в корабли, затопить бы в океане
       Dm7       C       Dm7    G7
Все песеты и рубли, все иены и юани.
       C               H5+        B6        A7
Этот хлам из разных стран ни к чему и задарма
нам,
        Dm7        C         B6            A7
Все сокровища - обман, а прожить нельзя обманом,
        Dm7        C         G7            C
Все сокровища - обман, а прожить нельзя обманом.

Все рассыплется в момент, измельчится при
размене,
Лишь один эквивалент в этом мире неизменен,
Только он в потоке дней абсолютно одинаков,
Без портретов королей, без гербов и водных
знаков,
Без портретов королей, без гербов и водных
знаков.

И под вечер, и чуть свет на тебя тайком взирая,
Я с надеждой на ответ в ожиданьи замираю.
И, не споря о цене, не теряя ни минуты,
Конвертируешь ты мне нашу тайную валюту,
Конвертируешь ты мне нашу тайную валюту.

И еще, еще, еще я ловлю твой взгляд ответный
И веду тихонько счет нашей денежке заветной.
Яркий яхонт рядом с ней будто сажею измазан,
Жемчуга черней углей и мутнее луж алмазы,
Жемчуга черней углей и мутнее луж алмазы.

Погрузить бы в корабли, затопить бы в океане
Все песеты и рубли, все иены и юани.
Пусть тощает мой карман, если рядом ты со мною,
Все сокровища - обман, и не что - нибудь иное,
Все сокровища - обман, и не что - нибудь иное.

<< Назад на Иваси


Иванов
Московская осень
Прислал: Мишин Евгений e-mail: Mee20002000@mail.ru
Am                Hm7
Осень пришла в Москву
E                  Am
Дождь придавил листву
F                Dm
Башней тучу проткнув,
F           E
Моет Останкино
Am              Hm7
Люди спешат в метро,
E                Am
Я ж через лужи вброд
F                   Dm
В бар, где бармен нальет
F                E
В тонкий стакан вино

Дождь на Тверской-Ямской,
В Филях и на Щелковской
Дождь завладел Москвой,
Словно Hаполеон
Птиц перелетных клин -
Это прощальный свинг
В баре бармен; своим
В долг наливает ром.

ПРИПЕВ:
    Dm                E        Am
Московская осень, московская осень
    Dm                 G7         A7
Последние листья клен нехотя сбросит
   Dm       E                  F
И память меня, словно ветер, уносит
    Dm             F        E       Am
В другую такую же точно московскую осень

Жизни экзотика
Москвичка под зонтиком
Барокко и готика,
Мадонна на каблучках
В сумочке Стивен Кинг,
В плеере плачет Стинг
Hа губах легкий дым
И огоньки в очках

ПРИПЕВ:
Московская осень, московская осень
Темнеет так рано, темно уже в восемь
И память меня, словно ветер, уности
В другую такую же точно московскую осень

Дождь моросить устал,
Кот прошмыгнул в подвал,
Лист золотой упал
Всей пятерней в траву
Время грустных стихов,
Вермута и зонтов
В облаке терпких духов
Осень пришла в Москву

ПРИПЕВ:
Московская осень, московская осень
Погожий денек случайно подбросит
И память меня, словно ветер уносит
В другую такую же точно московскую осень

<< Назад на Иванов


Иваси
Коричневые брюки
Прислал: Alex Bakulin aka Kloe e-mail: _kloe@mail.ru
G  C                          G
Я очень не люблю коричневые брюки,
    G                         C
Я очень не люблю коричневые брюки,
    C7                        F
Я очень не люблю коричневые брюки,
   F            C     G           C  G
У них лоснится зад и пятна от блинов.

За что же мне любить коричневые брюки?
За что же мне любить коричневые брюки?
Так я  не люблю коричневые брюки
И в целом не люблю коричневых штанов.

Но ненависть свою сумею превозмочь я,
Но ненависть свою сумею превозмочь я,
Но ненависть свою сумею превозмочь я,
Напялю их себе по самую по грудь.

И выйду в них гулять сегодняшнюю ночью,
И выйду в них гулять сегодняшнюю ночью,
И выйду в них гулять сегодняшнюю ночью,
На танцы в них приду - и девки все помрут!

<< Назад на Иваси


Иванов
Вселенная
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
         И.Маивиенко -А.Шаганов

      Em
    Бедный бармен с дрожащей рукой,
     G
    Дыма табачного пленный,
      Cmaj7
    И та ,что согласна ехать со мной-
     G             D
    Тоже является частью Вселенной.
      Счетчик такси похожий на пульс-
      Прямо во двор и налево,
      Звезды,следы трассирующих пуль
      Тоже являются частью Вселенной.
     Hm
    Черствый коньяк,разбавленный хлеб
      D
    Сжатые нервно колени.
       Gmaj7
    И губы твои,словно карточный блеф
     D             A
    Тоже являются частью Вселенной.
        Hm
      Тусклый рассвет в холодном окне,
        D
      Время конвейерной лентой,
         Gmaj7
      И все, что сейчас происходит во мне
       D             A
      Тоже является частью Вселенной,
       G             A
      Тоже является частью Вселенной.

    C maj7- 032000
    G maj7-020002

<< Назад на Иванов


Иванов
Боже, какой пустяк
Прислал: Andrew "User13" e-mail: leonid@gymn.yamburg.spb.ru
Dm              Dm7
Я вижу небо, в нем тишина
   ---------
        B           Z      A
  {Z: 002333}
Я поднимаюсь к небу еле дыша
   ---------
Gm             C             F  Am7 Dm  Dm7
Вдруг понимаю: это во мне душа
Gm              C        F      Z   A
Странное дело - эта моя душа

Как нелепо жить вниз головой
Когда такое небо есть надо мной
И кажется, звезды можно достать рукой
Я и не ведал, что этот мир такой

         A       Dm     Dm7
ПРИПЕВ: Боже, какой пустяк
                      G
        Сделать хоть раз что-нибудь не так
                   Gm
        Выкинуть хлам из дома
            C                F      Z
        И старых позвать друзей
             A      Dm       Dm7
        Hо что-то всерьез менять
               G
        Hе побоясь в мелочах потерять
                  Gm
        Свободно только небо
         Z            A
        Hад головой моей

Я был богом в прошлую ночь
Я отыскал дорогу и выбежал прочь
Богом стать просто, если уже невмочь
И не над чем плакать, дом покидает ночь

Hо оказалось даже тогда
Что все дороги света ведут в никуда
И даже когда под ногами блестит вода
Бог просто не может странником быть всегда

ПРИПЕВ

[Hа соло - переход в тональность Em]

Поднимаю свой воротник
Ругаю дождь и слякоть, будто старик
Бегу за толпою - видно уже привык
И в памяти небо, как нереальный блик

Hо однажды мне станет легко
И будет все неважно и далеко
Меня примет небо в свой неземной покой
И я стану просто облаком над рекой

<< Назад на Иванов


Иерихон
История
Прислал: basket e-mail: vovan-basket@mail.ru
Em                   A                   D
Опять спускается ночь на спящий город и мне,
                 Hm                       Em
Никто не в силах помочь, помочь забыть о тебе.
Ты тихо скажешь "ПРОСТИ" и плавно
щелкнешь замком,
И снова серые дни, и снова ливень столбом,
И снова дождь за окном ;
Погасло пламя свечи, мне не забыть никогда те
наши первые дни.
И когда были вдвоём и твоя тень на стене мне
говорит об одном:
"не вспоминай обо мне".

ПРИПЕВ:

Hm           Em       A
Непонятная моя   история.
         D           Hm
Медленная смерть - агония.
Старая звучит мелодия.
Сердце и любовь - гармония.

ПРОИГРЫШ: -//-//-//-

И вот уже два часа как без неё не живу.
Я не успел ей сказать как её сильно люблю,
Что без неё не смогу, что без неё я умру,
И плачет дождь за окном и я сейчас зареву, и я
сейчас запою,
И ветер мне подпоёт, своею лёгкой рукой в садах
листву понесёт.
И эта ночь не для нас, и твоя тень на стене,
Мне говорит об одном: "не вспоминай обо
мне"!!!

ПРИПЕВ: -И-И-И-

Соло:
     струна  444433333444443333444
444433333333333333 333
     лад     002404420422240220420
002404420246642467 764

<< Назад на Иерихон


Иваси
Какая странная волна
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    D | Hm7 | G | Gm/B | A7 | D | Hm7 | G | Gm/B
| A7/5+

             D7+       D7+/C#   H7
Em7
    Какая странная волна адреналин хлеснула в
вены !
              Gm7       D7+           E7
 A7
    Ах как приятно осознать, что ты еще не все
продал
             D7+       D7+/C#          H7
Em7
    И что душа твоя жива, над ней не властны
перемены,
              Gm7      D7+             E7  A7
D
    И все подмены и измены в ней не оставили
следа.

    D | Hm7 | G | Gm/B | A7 | D | Hm7 | G | Gm/B
| A7/5+

    А мне казалось, я давно уже порос зеленым
мохом,
    И силомер моих страстей остановился на нуле,
    А оказалось, что со мной совсем не так уж
дело плохо, -
    Я что-то главное сберег от отложения солей.

    D | Hm7 | G | Gm | A7 | D | Hm7 | G | Gm |
A7/5+

    Я столько лет спокойно спал, я так давно не
видел друга,
    Я так отвык дарить цветы и так устал от
беготни,
    И вдруг, как заяц, ускакал из заколдованного
круга,
    И в каждой клеточке упруго ядро, как колокол,
звенит !

    Вокализ: D | Hm7 | G | Gm/B | A7 | D | Hm7 |
G | Gm/B | A7
             D | Hm7 | G | Gm/B | A7 | D | Hm7 |
G | Gm/B | A7/5+

    Я словно парусник попал в тайфун по имени
"Удача",
    Я как бывалый капитан все мачты разом
обрублю.
    И в каждой клеточке своей я, как мальчишка,
это прячу,
               Gm7         D7+             E7
A7     D7+
    И каждой клеточкой молчу, как каждой
клеточкой люблю !
               Gm7         D7+             E7
A7     D
    И каждой клеточкой молчу, как каждой
клеточкой люблю...

    D | Hm7 | G | Gm | A7 | D | Hm7 | G | Gm |
A7
    D | Hm7 | G | Gm | A7 | D | Hm7 | G | Gm |
A7/5+

D7+ D7+/C# Hm7 Gm7
-2-----2----2----1----
-2-----2----3----3----
-2-----2----2----3----
-0-----0----0----x----
-------4----2----x----
-----------------3----

<< Назад на Иваси


Иваси
Увы, дорогие друзья
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Am  Am/F#  Em  C7+  F7  H7  Em  Am  Am/F#  Em  C7+
 F7  H7  Em

H5+  Em      H7      C       H7        E7
Am
Увы, дорогие друзья, что толку страдать и
влюбляться
   Am         Am/C     Em Em/G Am       Bdim
Hsus  H7
И горько в подушку рыдать   безумной весенней
порой ?
      Em       H7       C     H7     E7      Am
Ведь девушкам нашей мечты давно уже за
восемнадцать,
    Am         Am/C   C     F#7     H7      Em
И граф Монте-Кристо уже не самый любимый герой.

Уж мы уж давно уж не те, хоть хочется верить, что
те же,
Смешно ведь с таким животом гулять в мушкетерском
плаще.
И старым стихам про любовь мы верим все реже и
реже,
А новых стихов про любовь уже не читаем совсем.

Надел шевалье д'Артаньян кепчонку модного крою,
А шляпу с гусиным пером стыдливо засунул в
нужник.
И хочешь - не хочешь, но факт: совершенно другие
герои
Глядят на тебя со страниц твоих сберегательных
книг.

Увы, дорогие друзья, все в жизни известно заранее
-
Сначала мы все ого-го, а после весьма и весьма.
И нам остается одно - залечь на скрипучем
диване,
И дрыхнуть, прикрывши глаза любимым романом
Дюма.

                  VII
                   +                    /
            /
        -+---+---+-+-+-   -+---+---+--X+
-+---+---+---+--X+
        -+---+---+-+-+-   -+---+---+-O-+
-+---+---+-O-+---+
        -+-O-+---+-+-+-   -+---+-O-+---+
-+-O-+---+---+---+
        -+---+-O-+-+-+-   -+---+---+---+
-+---+---+-O-+---+
        -+---+-O-+-+-+-   -+---+-O-+---+
-+---+---+---+---+
        -+---+---+-+-+-   -+---+---+---+
-+---+---+---+---+
             H5+   +           Bdim
Hsus

<< Назад на Иваси


Иваси
Еще стрела из колчана
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
  Am9               Am7+/9
Еще стрелу из колчана
Am7/9      Am6/9          Dm7
Не вынул злой волшебник случай,
Dm7                    B9/7
И черной молнией летучей
E7                   Am7
Не поразила нас она.

Dsus7 | E7/9+

Еще в объятия к беде
Нас не швырнула злая сила,
И цепь, что нас соединила,
Еще не порвана нигде.

Еще разлука и тоска
Не наступают нам на пятки,
И все пока еще в порядке,
Все хорошо еще пока.

А вдруг нам жизнь и впрямь дала
Отсрочку эту и поблажку,
А тетива уже в натяжку,
       E7          Am9
И заготовлена стрела.

Am9 Am7+/9 Am7/9 B7/9 Dsus7 E7/9+ Am7
--0-----0-----0-----1----3-----3----0---
--0-----0-----0-----1----1-----3----8---
--5-----5-----5-----1----2-----1----5---
--7-----6-----5-----3----0-----0----7---
--0-----0-----0-----1----------2----0---
-------------------(1)---------0--------

<< Назад на Иваси


Иванушки Int.
Реви
Прислал: Юлиана e-mail: ulala@km.ru
Ebm            H C#                  F# Ebm
Не кляни ты меня в жадных каплях дождя,
       Gm# B                Ebm
Что не так я всё видел, как есть.
                H C#            F# Ebm
Потому что всегда я искал для тебя,
     Gm#  B           Ebm
Чего нет ни там и ни здесь.
Клёны шепчут: 'Люби' (:люби, люби),
А берёзы: 'Целуй' (:целуй, целуй меня).
И ты время сожмёшь в кулачок.
В уголочке небес плотик из облаков,
Унесёт нас на обрывы веков.

Припев:
          H                C#
А ты не сдерживай слёз, реви, реви,
     F#                Ebm
Ведь я не всерьез к твоей любви.
          H                C#
А ты не сдерживай слёз, реви, реви,
      F#            Ebm
Как птицу любовь корми с руки.
          H            C# F# Ebm
А ты не сдерживай слёз,
          H            C# F# Ebm
А ты не сдерживай слёз.

Это всё горизонт, не подвластен нам он,
Когда с "Вы" переходишь на
"Ты".
Этот клён-почтальон заблудился как сон,
Бандерольку принёс от луны.

Припев:

А ты не сдерживай слёз, реви, реви,
Ведь я не всерьез к твоей любви.
А ты не сдерживай слёз, реви, реви,
Как птицу любовь корми с руки.
А ты не сдерживай слёз,
А ты не сдерживай слёз.

А ты не сдерживай слёз, люби, люби.
А ты не сдерживай слёз, люби, люби.
Как птицу любовь корми с руки.

<< Назад на Иванушки Int.


Иванов
Ночь
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
  F#m       E         A  C#7     F#m
    Наверно так суждено было судьбой,
              E         A F#7        Hm
    Холодный ветер в
окно,окрик:"Постой",
                    E
    И только долгое эхо разлуки
   A                  F#m
    Звучало тихо в ночном переулке,
   Hm                   C#7
    И в небе пасмурном таяли звуки.
               ПРИПЕВ:
     F#m            Hm
    Ночь- прожитых дней вуаль,
     C#7            F#m
    Ночь- грешной души печаль,
     F#            Hm     Hm7
    Ночь- прошлое гонит прочь
      F#m\A   D       Hm    C#7
    В ночь,   темную ночь.

    Hm              E
    Я помолюсь за тебя перед богом,
      A                  D
    Пусть у тебя будет светлой дорога,
     Hm             C#7
    А у меня в этот час у порога.

    F#m\A -544333

               ПРИПЕВ.

<< Назад на Иванов


Иваси
Ох, не велит народный опыт
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
              C           Am7
    Ох, не велит народный опыт
         Dm7                  G7/9
    Влюбляться в длинных и худых.
        E7          Am7
    Их не обнять и не похлопать,
       D7              G7
    Повелся с ними - жди беды.
            C          E7
    Но этой истине старинной
          Am7          A7
    Наш брат цены не придает -
       Dm7    Fm6  C
    Едва завидит стан осиный
          G       G7      C
    И вперед, вперед, вперед.

                 C        Am7
        Ах, эта талия легко
                    Dm7       D7
        Пройдет в игольное ушко.
                   G         G7
        И словно трепетный огонь
                C        G7
        Змеится узкая ладонь.
                 C           Am7
        О, эта дьявольская стать
                  Dm7          D7
        Способна сердце растерзать.
                G7          F
        И от того лишь веселей,
                  G7            C
        Что не поможет сердцу клей.

    Молва народная толстушек
    Песочит так, что Боже мой !
    Они в объятьях, мол, удушат
    И пустят по миру с сумой.
    Но этой истине старинной
    Наш брат цены не придает -
    Едва узрит покрепче спину
    И вперед, вперед, вперед.

        Ах, эти круглые бока -
        Точь в точь шампанского бокал,
        Румяных щек лесной пожар,
        Простор души, туземный жар.
        О, эта дьявольская плоть
        Способна сердце расколоть.
        И от того лишь веселей,
        Что не поможет сердцу клей.

    Бежать ученых вертихвосток -
    Народной мудрости завет.
    От них порой дуреешь просто,
    Часок послушал - и привет.
    Но этой истине старинной
    Наш брат цены не придает -
    Едва заслышит голос дивный
    И вперед, вперед, вперед

        Ах, этот звон и нервный смех -
        Залог немыслимых утех,
        И, как живительный ручей,
        Поток бессмысленных речей.
        О, эта дьявольская прыть
        Способна сердце раздробить.
        И от того лишь веселей,
        Что не поможет сердцу клей.

                G G F# F     D7     G G F# F
              Клеем, похвальбой и елеем,
                      D7          G G F# F
              Сил и средств не жалеем,
                     D7       G7
              Но расходятся швы.
                   G7              G7/5+
              Ах увы, ах увы, ах увы !..

    От неразумного хазара
    До образованных волхвов
    Все соглашаются, что старость
    Не дурно б встретить без грехов.
    Но этой истине старинной
    Наш брат цены не придает -
    Смахнет с макушки паутину
    И вперед, вперед, вперед !

Am7 G7/9 A7
-0----5---3---
-1----3---2---
-0----4---2---
-2----3---2---
-0----5---0---

<< Назад на Иваси


Иваси
Натюрморт
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
  E7        Am7    D7   G7+        Am7       H7
 Em9+
Цветной настенный календарь с портретом молодой
артистки,
   Am7              D7    G7+         C7+
И кучка пепла на полу, и полночь позади,
Am7    H7       Em              F
И впереди вся ночь, и две зажаренных сосиски,
   F#7 H7         Em
И таракан, и не один.

Будильник старый без стекла и новый с золоченой
стрелкой,
И белый снег на волосах - следы седой зимы,
И впереди рассвет, и две невымытых тарелки,
Ах, кто бы, кто бы их помыл.

И двадцать восемь новых строк, как стая голубей
их клетки,
И тысяча ночей иных, как смерч над головой,
И впереди вся жизнь и две исписанных салфетки,
И все, и больше ничего.

Am7 G7+ C7+ Em9+
-3---2---0---3---
-1---0---0---0---
-0---0---0---0---
-2---0---2---2---
-0---2---3---2---
-----3-------0---

<< Назад на Иваси


Иваси
Сказание о новых временах в селе Непутевка
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
   Am9       Dm9
Летают мухи низко -
         Am9
Ответственный момент:
          Dm9
По всей земле российской
E7(VI) Am9
Идет экспери - мент.

A | E5+ | A | E5+

     A         D        A
Непутевка в парадном убранстве,
    F#      F#7       Hm
Из уезда приехал в село
     Dm6         Dm6/C     Am      Am/C
Капитан - предводитель дворянства -
    E         E7         Am
И урядник с клинком наголо.

      A      D      A
Донести повеление свыше
      F#        F#7       Hm
До селян предводитель спешит:
  Dm6                    Dm6/C  Am    Am/C
- Старый барин, - говорит, - на пенсию вышел,
E      E7       Am
Выбрать нового вам надлежит !

G7     C
      - Царь велел, - говорит урядник, -
                       G7/9+
      Чтоб народ выбирал господ,

      И я всех, - говорит, - запру в курятник,
                C   E7
      Кто указ не признает !

Местный писарь прослыл скандалистом:
- Тут сомнение, - говорит, - вышло меж нас !
Не уступка ли социалистам
Этот мудрый царевый указ ?

Но уверенность в души вселяя,
Предводитель ответ дал простой:
- Демократия, - говорит, - лишь укрепляет
Наш родной крепостнический строй.

      - Слышь ты, писарь, - говорит урядник, -
      Ты сомненья эти брось.
      А не то, - говорит, - запру в курятник,
      Чтоб с народом был поврозь

А народ разошелся - куда там !
- Мы готовы ! Давно бы пора !
Мол, давай, выдвигай кандидатов,
И царю-государю ура !

А простая старушка Анисья
Из-под носа слезинку смела:
- Юрьев день, - говорит, - дождалися,
Неужели же я дожила !

      - Эй ты, бабка, - говорит урядник, -
      Ты язык-то прикуси,
      А не то, - говорит, - запру в курятник,
      Как ведется на Руси.

- Вот, - сказал предводитель дворянства,
За портретиком слазив в карман, -
- Граф Цимлянский, борец против пьянства,
Кандидат от российских дворян.

- Стойте, стойте, - вдруг писарь заахал, -
Здесь же кворума нет, ой-ой-ой !
А без него не избрать даже графа,
Хоть дворянство и наш рулевой.

      - Ты дупло, - говорит урядник, -
      Что мне кворум, - говорит, - твой ? Ерунда
!
      Я запру, - говорит, - его в курятник
      Ежли сыщется когда.

Вышла Фроська в богатом наряде:
- Мой мужи был бы барин, - говорит, - во !
Мы с семьею даем на подряде
Пять оброков взамен одного.

- Так уж лучше меня, - крикнул Степка, -
А не Фроськиного пентюха !
Я налью православным по стопке,
А масонам пущу петуха.

      - Я вам кто ?, - прохрипел урядник, -
      Я вам полицейский чин !
      Щас запру, - говорит, - вас всех в
курятник
      Без дознательства причин.

Кто-то гикнул, рванули рубаху,
Кандидатов сыскалось штук семь.
Но сперва дисциплиною пахло,
А потом перестало совсем.

Выдвигали, как в пьяном угаре,
Аж ворота сорвали с петель.
Кто-то крикнул: - А хрен ли нам барин -
       E7        G7     C
Дайте волю - устроим артель !

  А по деревне ходит парень,
  Вся рубаха в петухах.
  Видно, парень очень смелый,
  Не боится ничего.

Писарь крикнул: - Свободу печати !
Но народ его не поддержал,
Потому как глаголей да ятей,
Всех крючков этих не уважал.

Но зато как услышал про волю,
Да с землицей, да чтоб при коне,
То уж тут началося такое,
Что аж мухи прижались к стерне.

      - Вы, хамье, умойте хари !, -
      Предводитель зарычал, -
      - Отпишу, - говорит, - государю
      Эксперименты чтоб кончал !

Но стихию пойди обуздай-ка,
Заработав огромный фингал,
Только к ночи посредством нагайки
Всех в курятник урядник загнал.

А безвинной старушке Анисье
В толчее повалили плетень.
Вот те, бабушка, и дождалися,
Вот те, бабушка, и Юрьев день !

      То березка, то рябина
      Куст ракиты над рекой
      Край родной на век любимый
      G7/9+      C   E7
      Где найдешь еще такой
    Am9                              Dm9
      Непутевка, Непутевка, ты родная сторона
                 Am9            E7(VI)       Am9
E7 Am9
      И никто нас не исправит - только мать сыра
земля !

Am9 Dm9 E7(VI) G7/9+ E5+
-0---0----0------x----0---
-0---6----0------5----1---
-5---7----7------3----1---
-7---7----6------3----0---
-0---5----7------x----2---
----------0------3----0---

<< Назад на Иваси


Истомин
Снегири
Прислал: Сергей e-mail: sergeinic84@mail.ru
    Am            Dm          E        Am
1. Он у джипа лежал, в снег откинув затылок,
Am            Dm          G         C A7
Плейер внучке в подарок упал в стороне,
Dm            G           C         Am
Три заглавные буквы на корочке ксивы
Dm            G           C         A7
Он обратно отдаст благодарной стране.
Dm            G           C         Am
Три заглавные буквы на корочке ксивы
Dm            G           E         Am
Он обратно отдаст благодарной стране.
Как отдал 20 лет, три развода и веру,
В общем, нечего было уже отдавать.
У страны свой подход к боевым офицерам, \
И, конечно, однажды, пришлось выбирать. / 2р.

Припев.
Am     Dm          E        Am
А снегири, а снегири, а снегири.
Am      Dm          G         C A7
Сидят в Измайловском парке на ветвях.
Dm            G           C         Am
И крупным планом вас покажет, снегири,
Dm            G           C         A7
Короткий репортаж в последних новостях.
Dm            G           C         Am
И крупным планом вас покажет, снегири,
Dm            G           E         Am
Короткий репортаж в последних новостях.

2. Он знал цену словам и хорошим костюмам,
Зная три языка, уважал русский мат,
Он в компании дам был веселым и юным,
И по жизни не знал отступленья назад.

Кто ему предложил отступать, что вам, дело ?
В наше время давно все для всех по бую.
В крупный план снегири, марка джипа и тело,
И в погонах мужик даст оценку свою.
В крупный план снегири, марка джипа и тело,
И в погонах мужик даст оценку свою.

Припев. 2 раза.

<< Назад на Истомин


Иваси
Дождь над Иссык-Кулем
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
     Em    Em7+ Em7Em6 Am7     H7         Em
    Дождь над   Иссык-Кулем сплошной пеленой,
    Em7+ Em7  Em6Am7     D7         G E7
    И   ночь чернилами льется с вершин,
             Am7       H7       C
    И серой горной курчавой стеной
          Am6    C          F#7  H7    Em
    Весь мир на части Тянь-Шань раскрошил.

           Am7      D7            Am7       D7
      Em
Кто-то от нас вдалеке, стиснув фонарик в руке,
месит болото.
           Am7     D7              Am7     D7
      G
Кто-то, забыв про уют, в злом комарином краю ждет
вертолета.
            Am7      D7         G
Где-то в морях, неизвестных и злых,
                                AmH7
EmEm7+Em7Em6
                      бродят суда, словно суши
осколки.
             Am7       D7     G      E7
Где-то в степях расцветает полынь,
             C          Am7        F#7      H7
Там, за хребтом, мир живет, мир шумит, а у нас
только...
    Припев.

Кто-то в избушке лесной тронет безмолвье струной
тихо и нежно.
Кто-то в Нотр-Дам де Пари на языке говорит на
зарубежном.
Но расстоянья считать не по нам,
                     встретимся вновь - человек
не иголка.
Пусть нас опять разделила стена,
Там, за стеной, мир живет, мир шумит, а у нас
только...
     Припев.

<< Назад на Иваси


Иваси
Ума палата
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      D                    F#m7  Fm7
Куда его не зашвырни -
      Em7      Gm/B           D/F#  E7/G#  D#7/G
А бумеранг летит по кругу,
      D/F#                   F#m7  Fm7
И порознь прожитые дни
      Em7           Gm/B           D    D7/C
Лишь возвращают нас друг другу.

                      G       Gm/B D  D7/C
            Зачем я здесь, на берегу,
                     G   Gm/B   D     E7/G#
D#7/G
            Навек покинутом когда-то?
         D/F#         D5+/F#
            Ума палата, ума палата -
         G          A7          D
            А разобраться не могу.

Зачем я вновь сюда стремлюсь
Как дикий зверь в пчелиный улей?
Зачем я ядами травлюсь
И в лоб себе пускаю пули?

            Как будто через решето
            Мой здравый смысл уйдет куда-то.
            Ума палата, ума палата -
+
            А вытворяю черте-что.
+ 2 раза

Мерцают угольки в золе,
Давно пора б остепениться
И не мечтать о журавле,
Зажав в руке свою синицу.

            А мне б смириться с тем, что есть,
            Да, видно, малость тесновата
            Ума палата, ума палата -
+
            Моя палата номер шесть.
+ 2 раза

D7  G  Gm/B  D/F#  Bdim/F  Em7  A7  D

Куда его не зашвырни -
А бумеранг летит по кругу,
И порознь прожитые дни
Лишь возвращают нас друг другу.

            И вновь я здесь, на берегу,
            Навек покинутом когда-то?
            Ума палата, ума палата -
+
            А все никак не убегу.
+ 2 раза

D/F# E7/G# D#7/G Gm/B F#m7 Bdim/F
--2----4-----3----3----2------1---
--3----3-----2----3----5------3---
--2----4-----3----3----2------1---
--x----x-----x----x----4------x---
--x----x-----x----1----4------x---
--2----4-----3---------2------1---

<< Назад на Иваси


Иваси
Время
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
           Am             Dm7
Под шорох шин, под рокот ветра
    E7                   C  E7
Послать последнее: "Прости".
          Am           Dm
Менять часы на километры
      H7              E7
В пропорции один к пяти.
             Dm       E7
И твердь земную переспорить,
             C      E7   Am
Достичь пребрежной полосы.
     Dm6            D#7dim
И утопить в пучине моря
       H7    E7  Am
Свои японские часы.

        E7     A     E7     A      C#7    F#m
  Ах, время, время, темп и темпо, цайт и time.
  A/G        D/F#        Dm/F      A    Dm/F
  Мы не считаем, не считаем, не считаем.
    A      H7/D#                   Dm6         A
  Его транжирим так и сяк, пока источник не
иссяк,
  F#7     H7          D6    E7      A
  Пока манят нас фонари "Парижских
тайн".

Легко метать в мгновенье биссер,
Безбожно нарушать режим
И независеть, независеть
От маятников и пружин.
Швырять секунды понапрасну
На ерунду, на дребидень;
Терять мунуты ежечасно,
Сорить часами каждый день.

Искать любви, как ветра в поле,
День изо дня, за годом год.
Пока нас время не уволит,
Пока нас не сразит цейтнот.
Ах, колокольчик -- дар Валдая,
Нам не дает замедлить бег.
И мы, часов не наблюдая,
Теряем головы на век.

<< Назад на Иваси


Иваси
Зелень
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
   Em       Em/F#   Em/G     Em/B
Какая пустота - захватывает дух,
   Em   Em/H     Em/C# Em/D            Em/D#  Em
Здесь все поражено  каким-то страшным мо  -
ром,
       H7           H7/F#  H7              H7/F#
Здесь пепел над землей  летит, как черный пух,
       Am          F#dim  F#7        H7
Здесь вытравлено все, ни фауны, ни флоры.

    E             D#    E           D#
Постойте, как же так, неужто я дальтоник,
  D             C#    C        H  H13  H7
Ужель чего-то съел и путаю цвета ?
     E          D# D              C#
Мне видится пятно   зеленое на склоне,
     A  Am   E C#7  F#7     H7   E
Где ранее была   одна лишь чернота.

Здесь был такой пожар, что боже сохрани,
Здесь шел такой огонь, что испарились реки,
Здесь поросль выжгло в прах и в пыль сгорели
пни,
Здесь больше ничего не вырастет вовеки.

Так гляньте в телескоп, проверьте с вертолета -
Увидите, что здесь вот так, из ничего,
Откуда-то взялось какое-то чего-то
Без всяких никаких условий для него.

Хоть дождик поливай, хоть солнышко свети,
Хоть все вокруг залей питательным раствором,
Но даже то, что здесь сумеет прорасти,
Обречено на смерть и очень-очень скоро.

А зелень зелена, сильна, жива, здорова,
И даже если вновь все сжечь и растоптать,
Когда-нибудь она зазеленеет снова,
Хоть, может, нам того уже не увидать.

F#dim H13 H7/F# H7
--4----4----2----2---
--3----4----0----4---
--4----2----2----2---
--3----4----1----4---
-------2----x----2---
------------2--------

<< Назад на Иваси


Иваси
Мой друг, вдали от Вас
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      A                   F#7           Hm  F#7
Мой друг, вдали от вас кипят людские страсти.
   Hm              D       E7             A E7
Одних свергают в прах, другим кричат
"Браво".
  A                  F#7              Hm
Убийца точит нож, игрок ждет длинной масти,
     Dm         A  F#7   Hm   E7   A
но мне, открою вам, нет дела до того.

Мой друг, вдали от вас война нависла тенью,
и продана любовь за несколько монет.
Там всех загнали в хлев, там голод и смятенье,
но, Господи прости, меня в том мире нет.

Ах, где-то там, вдали, безумцев пуля жалит,
мечтая и меня настичь в мой смертный час.
Но дырочку в груди найдет она едва ли,
покуда я не там, а здесь, мой друг, при вас.

<< Назад на Иваси


Империя
Поезд на Ленинград
Прислал: Николай e-mail: sagittaire2000@sendmail.ru
 Am
1. Уезжаешь ты,
  F                       G
   Не сказав прощальных слов.
               Em7
   Уезжаешь ты,
                     Am
   Вот и кончилась любовь.
               F
   Уезжаешь ты,
                        G
   Может быть, и навсегда,
               Em7
   Уезжаешь ты -
                     F
   Вот и все мои слова.
           G            Am
   Пять минут и все пройдет,
 F       G             Am
   И застынет в сердце лед.
 F           G          Am
   Все в слезах твои глаза -
 F             E
   Ты опять одна.

                       Am
Припев. Поезд на Ленинград
                              F
            нас разлучит с тобою,
                                G
                 глаза свои закрою,

                                         E7
                      я не смирюсь с судьбою.
                       Am
        Поезд на Ленинград,
                               F
            опять наступит встреча,
                                  G
                 опять зажгутся свечи,
                                     E7
                      и дивным будет вечер.
                        F  Am  F  Am
        Поезд на Ленинград.
                        F  Am  F  E
        Поезд на Ленинград.

2. Вдруг случится так:
   Мы не встретимся уж вновь,
   Вдруг случится так:
   Не вернется к нам любовь.
   Ты прости меня,
   Если я неласков был,
   Ты прости меня,
   Если что-то я забыл.

   Солнце выйдет из-за туч
   И вонзится в сердце луч,
   Все в слезах твои глаза -
   Ты опять одна.

Припев.

<< Назад на Империя


Иваси
Я жил
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
C(III)  Em  Edim/G  H7  Em

   Em    Am9/F#               Em/G   Am9/F#
Я жил забыл уж сколько тысяч лет,
    Em    Edim/G      Am9/F#   H7
Немало в жизни   перевидел.
    Am7                H7
Не раз рождался я на свет,
    Am7                 H7
Знавал победы, беды и обиды...
   C          Bdim        Am/C  H7    Em
И как умел, уразумел: конца у  жизни нет.

Я жил, я был задолго до меня.
Свой путь осилил я не сразу.
Я дух и тело обронял,
Терял рассудок свой и разум.
Я жил да был, менялся сам и все вокруг менял.

    Em(III) Em5-  Em5+   Em(III)
    Я    себя другим не помню,
       Am6/E(II) Am6/E F7+     H7
    Я себя другим не знаю,
     Em(III)  Em5- Em5+  Em
    Только   верится легко мне
Am/F#          Em/H  Dm/H   Fm/D
    В то, что был и до   меня я,
Dm/H           Fm/D  Dm/H   H7
    В то, что жил и до   меня я...

Я был, я был, я был, я был...
Я буду, буду, буду, буду...
Хоть все, что было я забыл,
А то, что есть, родившись вновь, забуду,
Я быть назначен отрывным календарем судьбы.

Мне быть и в старом быть и молодом -
Во всех потомках понемножку.
С гармошкой быть и долотом,
С бутылкою вина и с ложкой.
Мне жить да быть и не тужить и после, и потом.

    Жить я буду после смерти
    Жить я буду непременно.
    Вы поверьте, вы поверьте:
    Я к себе приду на смену,
    Сам к себе приду на смену...

   Em        Am9/F#          Em/G   Am9/F#
Я кадр в многосерийнейшем кино,
    Em      Edim/G    F#m7
Снежинка в бешеной метели...
   Am7               H7
Те я, что умерли давно,
   Am7                    H7
И те я, что родится не успели,
      C             Bdim    Am/C H7   Em
Все вместе - человечество еди н ое одно.

C(III)  Em  Edim/G  H7  Em

Edim/G Am9/F#
--0------0---
--2------0---
--3------2---
--2------2---
--x------0---
--3------2---

<< Назад на Иваси


Ильин (Собаки Качалова)
Поезда
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
Am                      Dm
Каждый день с вокзала уходят поезда
G                     C      E
И в который раз я остаюсь с тобою
  Am                Dm
Проклятый симбиоз, закрыв рукой глаза
G                    C           E
Я вижу лед, который выкрал этот город
      Dm                  E
У весны, а поезда опять уходят
Dm                   E
А поезда проходят мимо
            Am                Dm
Как первый дождь, как первый дождь
            G          C                 E
Как первый дождь, как первый дождь, как первый
дождь

Открываю рот, но лишь глотаю снег
А так хотел сказать тебе,
О самом главном и жестоком
Дождь размыл мой путь, а это был мой путь к тебе
Я разбил стекло, да ничего не изменилось
Посмотри, а поезда опять уходят, а поезда
проходят мимо
Как первый дождь, как первый дождь
Как первый дождь, как первый дождь, как первый
дождь

А поезда опять уходят, а поезда проходят мимо
Как первый дождь, как первый дождь
Как первый дождь, как первый дождь, как первый
дождь

<< Назад на Ильин (Собаки Качалова)


Иваси
Приходи ко мне, Глафира
Прислал: WonderBoy e-mail: wonderboy@chat.ru
      C            G                 C7
Приходи ко мне Глафира! Я намаялся один.
      F          C           G          C  G
Приноси кусочек сыра, мы вдвоем его съедим.
Буду ждать желанной встречи я у двери начеку.
Приходи ко мне под вечер, посидим, попьем чайку.

                    C      F     C
        Лучше быть сытым, чем голодным,
                            F        G
        Лучше жить в мире, чем в злобе,
                    C7            F
        Лучше быть нужным, чем свбодным,
                C   G    C
        Это я знаю по себе. <2 раза

Приходи ко мне Глафира, ненароком, невзначай.
Приноси кусочек сыра, ведь без сыра что за чай.
Ты колбаски - два кусочка, а я маслица найду,
В наше время в одиночку не прожить, имей ввиду.

Буду ждать я неустанно, ты мне только покажись,
Должником твоим я стану на оставшуюся жизнь.
Подари приветным взглядом, малость рядышком
побудь,
Больше ничего не надо, только к чаю что-нибудь.

<< Назад на Иваси


Иваси
Посвящение холодильнику "Орск-7"
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      A7/13- Dm      Dm/F       Gm6  A7
    Мне холодильник пел ночные песни,
            D7             D7/F#   Gm
    А я молчал, раскрыв печальный рот,
            Gm6                  Dm    D#
    Ах, о еде мы с ним мечтали вместе,
           Gm         Dm     E7  A7      D7
    Он в смысле сохранить, а я  -  наоборот.

    В тот поздний час, когда давно уже стемнело
    И начинало снова рассветать,
    Вдруг пробка подлая в сети перегорела,
    И холодильник смолк, и перестал мечтать.

    А я мечтал, с той пробкой не считаясь,
    Мои мечты были всегда со мной,
    Поскольку я не электричеством питаюсь,
    А ранее упоминавшейся едой.

    И лишь когда закончится съестное,
    Когда вообще исчезнет вся еда,
    Быть может, и не выброшусь в окно я,
    Но и мечтать уже не буду никогда.

<< Назад на Иваси


Иванов
Моя неласковая Русь
Прислал: Черёмушкин Вовик FENDER(подбор) e-mail: vova_metal@inbox.ru
подбор: Вовик Черемушкин(FENDER)

C
комната с окнами во двор
Am            G
хмурое небо льётся с крыши
C
утренний дождь пришёл как вор
Am             G
я  его поступь еле слышал
F                 G
день начинается с малой войны
Am
между желаньем поспать и побриться
               G
рядом ворчание сонной жены
F      G          C
что-то должно случиться
C
я не богач и не бедняк
Am                 G
я просто гость в своей отчизне
C
где почему-то всё не так
Am               G
как бы хотелось мне по жизни
F                G
в тесном уюте домов типовых
Am
бьётся душа словно в клетке птица
                    G
но мне по кайфу от мыслей простых
F      G          C
что-то должно случиться

припев:
C       F G         C
сегодня я за много лет
            F  G           C
стряхну с души похмельный бред
        F     E     Am
сегодня я к тебе вернусь
      F    G   C
моя неласковая русь

а на стене плакат битлов
видит в углу икону с спасом
я не умел понять любовь
значит полжизни жил напрасно
но в это утро неведомый свет
где-то во мне как лампада лучиться
кажется я знаю точный ответ
что-то должно случиться
припев.

если Вам неудобна данная тональность, ее можно
запросто
транспонировать(поменять). Для этого пользуйтесь
таблицей
транспонирования аккордов. Удачи.

<< Назад на Иванов


Иванов
Я постелю тебе под ноги небо
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
          Муз. и слова С. Трофимов

  F#m    F#m\A    E       A
  Я постелю тебе под ноги небо,
   D     A     Hm  Hm7     C#7
  Стань птицей,о с в о б о д и с ь.
  F#m    F#m\A     E        A
  Я постелю  тебе  под ноги небо,
  Hm     Hm7      F#m   C#7       F#m
  Т о л ь к о  вернись, только вернись.
  Я заплету в твои волосы вечность,
  Стань солнцем- светом зарниц .
  Я заплету в твои волосы вечность.
  Только вернись,только вернись.

            ПРИПЕВ:
   C#7              F#m
  Счастье-нелегкое бремя,
   E            A     F#7
  Неблагодарная роль,
   Hm              F#m   F#m\A
  Ты подарила мне время,
   Hm              C#7
  Я причинил тебе боль.
  Боль-это та же измена,
  Душу свою не неволь,
  Ты подарила мне время,
  Я причинил тебе боль.

  Я расскажу тебе тайны Вселенной,
  Стань смертью,дай мне покой,
  Я расскажу тебе тайны Вселенной,
  Только вернись снова домой.
            ПРИПЕВ.

  Я постелю тебе под ноги небо,
  Я заплету в твои волосы вечность,
  Я расскажу тебе тайны Вселенной.

  F#m\A - 544333
  Hm7   - 224232
  C#7   - 143121
  Песня играется перебором (романс).

<< Назад на Иванов


Иванушки Int.
Золотые облака
Прислал: Юлиана e-mail: ulala@km.ru
       Gm
Надо мной безмолвное небо,
      F
А на нем безвольные звезды,
        Eb
Что в кино смешно и нелепо
         F
В жизни горестно и серьезно.
     Gm
Ты моею больше не будешь,
        F
Вот и все, окончился праздник.
    Dm
У дитя отняли игрушку,
       Eb
Ну, зачем его еще дразнят?

Припев:
     Gm
Золотые облака
       B
В полуночной тишине,
        Eb
Так жестоко свысока
        Cm          F
Образ твой рисуют мне.
     Gm
Золотые облака
       B
Мне забыться не дают.
        Eb          Cm
Все плывут они, плывут,
    Cm/A     F
Золотые облака.
            Gm F Dm Eb
Золотые облака...

Не пойму, на что я надеюсь,
Небеса мои слезы прячут.
Откровенья мои и песни
Ничего для тебя не значат.
Ты скажи, ну что тебе стоит,
Позвони однажды под вечер,
Подскажи решенье простое,
Но зачем мне душу калечить.

Припев.

    Am
Золотые облака
       C
В полуночной тишине,
        F
Так жестоко свысока
        Dm          G
Образ твой рисуют мне.
     Am
Золотые облака
       C
Мне забыться не дают.
        F
Все плывут они, плывут
     Dm      G Am
Золотые облака.

<< Назад на Иванушки Int.


Иванов
Мотив последней песни
Прислал: Christ Novoselic e-mail: novoselic@mail.ru
    Am       D       Em       D       C       D
   Em    EmD bass
|-------0-------2------0---------2--------0-------2-------0-------0--
|-----1-------3------0---0-----3--------1-------3-------0-------0----
|---2-------2------0---------2--------2-------2-------0-------0------
|---------0----------------0----------------0---------------2-------
|-0---------------------------------3------------------------------
|-----------------0---------------------------------0--------------

Am  D    Em    D    C
Когда печаль мне пропоет
   D             Em
Мотив последней песни,
Am  D    Em      D    C
Когда тоска в моем стакане
 D         Em
Высушит вино
И белым блюзом облака
Закружатся на месте
Hажму на "Стоп", взведу курок и
кончится кино
Как боль...как боль...

А где-то там, где я летал,
Глазами смотрит небо
А где-то там моей любви
Струится теплый свет
Бегу в грозу, бегу в рассвет
И быль, а может небыль
Моей любви последний вздох
Как дым от сигарет...
Как дым... как дым...
Кончится как дым... Мотив последней песни...

<< Назад на Иванов


Иваси
Трояк
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
E E7 Am7 C Hm D7 G F# F E E7 Am7 C Hm D D/C D7/H
D7/A

G Am7          Hm7  Bm7
Шел, вздыхал да охал,
Am7 C7+ D7     G A7 D7 G
не знал,  куда шел.
G  Am7         Hm7 E7
Ой, как было плохо,
     Am7 D7  G F# F
и вдруг хорошо.

E       E7      Am7 C
Мятая зеленая бумажка
Hm           D7         G
путь мой осветила, как маяк -
B7       A7    B7         A7
это не обертка и не промокашка,
B7         B7        D7
это же, товарищи, трояк!

Все вздыхал да охал,
а тут вот нашел.
Ой, как было плохо,
и вдруг хорошо.
И ведь знаю: кто-то щас страдает,
обронивши трешку на бегу,
а меня мерзавца радость распирает,
ничего поделать не могу.

Шел, вздыхал да охал,
и счастье нашел.
Раньше было плохо,
теперь - хорошо.
Я вчера забыл взять рубль сдачи,
а сегодня прибыль - целых три.
Это грандиозно, это знак удачи,
знак удачи, черт меня дери!

Плохо, плохо, плохо
и вдруг хорошо.
Так, глядишь, по крохам,
и целый мешок.

<< Назад на Иваси


Ильин (Собаки Качалова)
Похожий на Бога
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
Am F G - 4р
Am
Прошлое это сожженный архив
        F                G
Или в драке зарезанный друг
      Am
А грядущее - пьяный подросток в подъезде
F                     G
Лелеет в ладони свой крюк
Am
Ты перед входом, ты входишь туда
F              G
Но замирая на грани исхода,
F
Пока ты глядишь как плывут облака
D
Пока ты глядишь как плывут облака
A#                                 F F C G
Пока ты глядишь как плывут облака
      С       G        Am
Ты бываешь похожим на Бога
C         G            Am
           Похожим на Бога
C         G            Am
           Похожим на Бога
C         G            Am
C         G            Am

Родина это загон для свиньи
Где музыка это говно,
Твоя женщина ждет тебя после семи
У нее между ног темно
Ты перед входом, ты входишь в нее
Но замирая на грани исхода,
Пока ты глядишь, как летит воронье
Пока ты глядишь, как летит воронье
Пока ты глядишь, как летит воронье
Ты бываешь похожим на Бога,
Похожим на Бога,
Похожим на Бога-

Мать родила тебя в восемь утра
Радио пело и солнце кончало
Ты родился с глазами Христа, и небо тебя
целовало
Ты шел потом на балкон с бадога
Где блевал, блевал вдохновенно и долго
Пока ты глядел, как плывут облака
Пока ты глядел, как плывут облака
Пока ты глядел, как плывут облака
Похожий на Бога, Похожий на Бога,
Похожий на Бога

<< Назад на Ильин (Собаки Качалова)


Иваси
Пора по пиву
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Gdim F#dim F       G           C    H5+  C7+
Если     климат тяжел или враждебен  астрал,
Gdim  F      G          C      H5+ C7+
Если поезд  ушел или все рельсы забрал,
     Gdim       A7        Dm      Fm6
Если пусто в душе или не любит никто,
      C                                G7
Это значит, это значит, означает это что:

G        C       A7           Dm      G7
Пора по пиву, пора.  Пора по пиву, пора.
G        C       A7           Dm      G7
Пора по пиву, пора.  Пора по пиву, пора.
         Gm                A7      Dm
Пора по пиву, по пиву, по пиву, пора,
            Fm6   C7+          G7   C
С ним не берет мороз и не страшна жара.

Если все по уму, будет здоровья заряд,
Если веришь всему, то, что вокруг говорят,
Если хочется жить лет, как минимум,  сто,
Это значит, это значит, означает это что:

Если жажда томит, ты дна увидишь одно
И как будто магнит жидкость действует, но,
Если сладость претит и если водка не то,
Это значит, это значит, означает это что

<< Назад на Иваси


Иваси
В аэропорту МИН-ВОДЫ
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
ми фа# соль фа# ми си F#7 F7 Em.

Em                 Am7(6) H7
Em  F#7
У тучи нет иной заботы,     как наше солнце
закрывать.
Em              Am7(6) H7                    E7
И расписание полетов     безумным образом
менять.
     Am7                 D9     G7+
 F#7 H7
Все небо в серой простокваше и мелкий дождик
облажной,
   Em               F            Em   H7 C    Am
Отложит все заботы наши до восемнадцати ноль
ноль.
Em       F#7     H7   Em
До восемнадцати ноль ноль.

У ветра нет иной заботы, как наши тучи разгонять
И расписание полетов волшебным образом менять.
Мы все в плену у атмосферы пока не стихнет дождь
косой
И ожиданье профиль серый повис над взлетной
полосой.
Повис над взлетной полосой.

У солнца нет иной заботы, как наши ливни
прекращать
И расписание полетов через окошко освещать.
Молчит измученный диспетчер, закрывший небо до
шести.
Не плачь, мой друг, еще не вечер, мы непременно
улетим.
Мы непременно улетим.

У жизни нет другой задачи, как ожиданьем нас
томить.
Билет в руке, багаж оплачен, так что же ты
медлишь, черт возьми.
Когда еще счастливый случай представит нам
аэрофлот.
Коль наше счастье так летуче, мы разрешим ему
полет.
Мы разрешим ему полет.

<< Назад на Иваси


Иванушки Int.
Снегири
Прислал: ArcHanGel e-mail: archangelym@rambler.ru
Hm          G        A
 Снегири-герои погляди.
Hm              G          A
 Словно капля крови на груди.
Em             A        G (или D)
 Hо в каком невидимом бою
  Em      A  F#         Hm
 Ранены они за мечту свою
  G           F#
 За любовь свою.

 (Далее всe как и в первой части песни.)

 Ты идeшь обиду затая,
 Тает как мираж мечта твоя.
 Повторяют губы как в бреду:
 Больше не прийду.
 Больше не прийду.
 Больше не прийду.

 Припев:
   Hm               G
 Снегири-негири улетят и не поймаешь.
   A                  F#
 Снегири-негири не замолишь, не заплачешь.
 Hm                G
 И мечты такие улетят и не поймаешь.
   A                    F#
 Снегири-негири ты же знаешь, ты же знаешь.

<< Назад на Иванушки Int.


Инструкция По Выживанию
Война
Прислал: SiD e-mail: sid515@mail.ru
D                  F#                    Bm
Как над бедною землей полыхал тревожный дым:
D                F#                    Bm
Отпевал лиловый вой тех, кто умер молодым.
D                 F#                  Bm
Да молчал зеленый лес безутешною листвой,
D                F#                  Bm
Да прибуду до небес невеселый, но живой.

            D
Снайперски точно нас делит рассвет,
               G
Да готов приговор, да прощения нет,
              Em
Да беснуются вербы и чернеет весна -
              F#
Это мир исполняет свой долг -
               Bm
Он зовется Война!
        D
Белый огонь:
 G              F#                  Bm
Песня, угодная небу - пусть будет война!

Поколение любви в невеселых бубенцах:
Плыл кораблик по крови в ожидании конца.
Да на белых островах скорби подлое лицо -
Оставлял на время прах мертвецов.

Снайперски точно нас делит рассвет,
Да готов приговор, да прощения нет,
Да беснуются вербы и чернеет весна -
Это мир исполняет свой долг - он зовется Война!
Белый огонь:
Песня, угодная небу - пусть будет война!
Если угодно веселому небу - пусть будет война!

<< Назад на Инструкция По Выживанию


Иваси
Метрополитен
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
G G F# F# F F E E   A7     D7 G

      G                      F#7
Я в метрополитен пустой проникну легко.
        G                     E7
И ноль часов часы пробьют, и новый виток начнет
Земля
Am         Cm           G              E7
И фотоэлемент меня узнает и пропустит без пятаков
-
A7                       D#7         D7
Я слишком часто здесь бываю после нуля...

И милиционер хитрец не тронет меня,
Ведь я не хулиган не пьян, я скромно шагаю по
прямой
А то, что я пою немного громко, это тоже можно
понять -
A7              D#7    D7       G
Я возвращаюсь слишком поздно домой.

    H7     Em                       A79
  Вновь вагон завоет как тромбон - то ли на
пересадку манит,
                     D7
  То ли просто тихо зевает, перед тем как спать
уйти...
    G                      H7
  Прямо перед депо меня оставит и пропадет в
тоннеле
   Em                       A79
  Дядя в кепочке с гербом мне почему то хитро
глянет вслед,
                   D7
  Как будто все понимает, и замрет на полпути
D#7                D7
       старый эскалатор, устав...

Я выйду из дверей метро, и выключат свет.
Автобус подберет меня, в последний ночной маршрут
спеша,
И словно таракан по темной кухне по ночной
усталой Москве
На четырех колесах проползу я шурша...

И свой знакомый ключ найду в углу потайном...
Замок тепло руки узнав, откроется мягко, без
щелчка
На цыпочках пройду по коридору, и простит меня
старый дом
За то, что задержался сегодня слегка...

У-у...

И снова полон день забот, а вечер забав.
Но как бы не звала меня моя бестолковая звезда,
Как глупый электрон с любой орбиты, всю энергию
растеряв
Я неизменно возвращаюсь только сюда...

Я верю, что мой ключ лежит в углу потайном...
Я знаю, по шагам меня, замок распознает без
труда.
Но каждый раз в метро, в пустом вагоне, я мечтаю
лишь об одном:
Ах, только б в этот раз мне не опоздать...

A7/9
-7--
-5--
-6--
-5--
-7--
-5--

Fm7 A7 G5+(III) A13 F7+/A H7/D# D#dim
-1---3---3-------2----0------2----2----
-1---2---4-------2----1------0----1----
-1---0---4-------0----2------2----2----
-1---2---5-------2----3------1----1----
-3---0---3-------0----0----------------
-1-------3-----------------------------

<< Назад на Иваси


Иванушки Int.
Снегири
Прислал: Oleg e-mail: dov@tlc.kherson.ua
Am        Dm7      Em   E
Снегири герои погляди
Am             Dm7       G
Словно капля крови на груди
Dm7         G          C
И в каком невидимом бою-ю-ю
Dm7     G
ранены они,
F          G
за мечту свою,
Dm7         G
за любовь свою.
Am        Dm7   Em    E
Ты идёш обиду затая
Am        Dm7         G
Тает как мираж мечта твоя
Dm7       G            C
Повторяют губы как в бреду-у-у-у
Dm7      G
Больше неприду
F        G
Больше неприду

Припев:
Am              Dm7
Снегири негири улетят и непоймаеш
G               C
Снегири негири незамолиш незаплачеш
Am             Dm7
А мечты такие улетят и непоймаеш
G                     C
Снегири негири ты же знаеш,знаеш,знаеш

<< Назад на Иванушки Int.


Иваси
Посвящение роялю
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      D         G   H7
Я обожаю фортепьяно,
           E    Em   A7
Когда слегка бываю пьяным,
              F#   F#7   Hm
И с чувством полного комфорта
          H7        E
На нем играю форте-форте.
    E7      A           D
По черным клавишам, по белым
F#7          Hm      H7    E7
Люблю долбать под этим делом,
       C#7         F#m
Но более всего в рояли
          F#7      H
Ценю две медные педали.
            C#7      C#m
В педалях вся его душа -
    A      E      H7    E
На них нажмешь разок и ша !

<< Назад на Иваси


Иваси
Бережкарики
Прислал: Alex Bakulin aka Kloe e-mail: _kloe@mail.ru
           D                      F#m7
Ах, как приятно протянуть свои конечности,
  Fm7  Em7               A7
Свои конечности, свои конечности.
        D                       F#m7
И пораздумывать часок-другой о вечности,
   Fm7   Em7                A7
Часок о вечности, другой о вечности

Припев:
        Hm   G    D   Gm
     Мигая мне фонариком
   C#m7/-5 F#  Hm Hm/A
     Плывет баржа,
        G       E7    D   Gm
     А следом три пескарика
         D  A7  D
     И два моржа.

А в двадцати пяти шагах водица плещется,
Водица плещется, водица плещется.
И в темноте не то кричат, не то мерещится,
Не то зовут меня, не то мерещится.

Припев.

Комар летит на костерок полузатушенный,
Полузатушенный, полузатушенный.
А я лежу во все места уже укушенный,
И в глаз укушенный, и в нос укушенный.

Припев.

И потихонечку глаза мои слипаются,
То разлипаются, то вновь слипаются.
А в это время с неба звезды осыпаются,
Все осыпаются и осыпаются.

Припев.

Давным-давно прошла баржа вдоль бережка реки,
Вдоль бережка реки, вдоль бережка реки,
И в теплом иле закемарили пескарики,
Мои пескарики, мои пескарики.

     Пустую суету мою
     Уносит ввысь,
     А я лежу и думаю
     Простую мысль:

Покуда ноги есть - дорога не кончается,
Все не кончается, и не кончается,
Покуда *опа есть - с ней что-то приключается,
Все приключается и приключается.

Припев.

C#m7/-5
0
5
4
5
4
0

<< Назад на Иваси


Иваси
Песня про самолет и вертолет
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
        Dm Dm/C Dm/B A7   Dm
    У обрыва сижу   на краю
           Dm Dm/C  Dm/B A7  Dm
    И, что вижу, о том   и пою.
            Gm7     Gm6     Dm
    Вот вдали пролетел самолет,
          E7       A7       Dm
    А за ним пролетел вертолет.

    - А куда ты летишь, вертолет ?
    - А туда же, куда самолет.
    - А куда ты летишь, самолет ?
    - А туда, куда хочет народ.

    - А ты скажи мне, товарищ пилот,
    А для чего тебе твой самолет ?
    - А для того мене мой самолет,
    Чтоб меня не догнал вертолет.

    - А ты скажи мне, товарищ пилот,
    А для чего тебе твой вертолет ?
    - А для того мене мой вертолет,
    Чтобы мог я догнать самолет.

    - Так ты ж не можешь догнать самолет,
    Ведь он летит, куда хочет народ.
    - Ну тогда мене мой вертолет,
    Чтоб меня не догнал пешеход.

           Dm Dm/C   B  A7  Dm
    Ну и что же, что я пешеход,
          Dm Dm/C       B A7    Dm  D7
    Я отправлюсь в большущий поход,
           Gm7    B7+ C7   F7  B
    И сперва догоню  вертолет,
         E7      A7     Dm  D7
    А потом обгоню самолет.
           Gm7    B7+ C7   F7  B
    И сперва догоню  вертолет,
         E7      A7     Dm6
    А потом обгоню самолет.

Dm/C Dm/B B7+ F7
--1----1---1---1---
--3----3---3---1---
--2----2---2---2---
--0----0---3---1---
--3----1---1---3---

<< Назад на Иваси


Иваси
Тихий рок-н-ролл
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
One, two, three, four, пять, четыре, три,
пятнадцать:

    Hm7   E7   A6   F#7   Hm7   E7   A

A6    E5+           A6        E5+
Еще осталось метров двадцать,
A6       E5+         A6   F#7
Я от волненья весь горю,
Hm7        C#7      F#m7
Ох, не смогу я удержаться -
             H9/7      H7
Возьму, и с ней заговорю.
A6             E7            A6           E5+
- Постойте, здравствуйте, я Петя, -
A6           E5+       F#7
Скажу я, в грудь себя бия.
Hm7       Dm/F        A6          F#7
Она мне, может, не ответит,
       H9/7  E7      A6    F#7
Или ответит: - Зульфия.
       H9/7  E7      A6
Или ответит: - Зульфия.

И я, от радости, умнея,
Еще чего-нибудь скажу,
И вместе с нею по аллеям
Я до рассвета проброжу.
И с трелью первого трамвая
Все станет просто и легко,
И прошепчу я, замирая:
- Люблю тебя я, Сулико,
Люблю тебя я, Сулико!

И в духе полного доверья
Мы с ней бы зажили вдвоем,
И я твердил бы: - Эх, Лукея,
А всетки славно мы живем!
Сидели б мы у самовара
И с калачами пили чай -
Сынок Плутоша, дочка Клара,
А также внучка Гюльчатай,
А также внучка Гюльчатай.

Осталось только поравняться,
Пройти последние шаги:
Ну, вот и все, прощайте, братцы!
О, Боже правый, помоги:
A6        E5+           A6      E5+
Глаза острей булатной стали
A6          G#5+       C#m5-/7/G   F#7
Тоской мне сердце обожгли:
Hm7          Dm7        A6         F#7
Ах, как мы славно помечтали -
           H9/7 E7   A6      F#7
Прощай красотка Натали!
           H9/7 E7   A6      F#7
Прощай красотка Натали!
           H9/7 E7   A6
Прощай красотка Натали!

<< Назад на Иваси


Иваси
Альма-матерь
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
       A   E7      A
Когда выпадет со звоном
D       D/F#   D
мой последний стертый зуб,
       E7          A
я к пилястрам и колоннам
      D       D/F# E7
на карачках приползу.
      A      E7   A
И с елейным песнопеньем,
       D  D/F#   D
с целованием камней
       C#7           F#m
я преставлюсь на ступенях
       D   E7   A  E7
альма-матери своей.

A               D
Парадокс архитектуры
D            A
чудо-университет,
  F#                 Hm
где диффуры и скульптуры,
E7             A  E7
шуры-муры и паркет.
A               D
Бороды поверх багетов
F                     A
на портретах в чью-то честь,
F#7           Hm
запах университета,
E7               A
из которых не известь.

Альма-матерь, альма-матерь,
гений чистой красоты,
я во всяком альма-брате
узнаю твои черты.
и любая альма-дочерь,
благодарная судьбе,
сыновей своих пророчит
в альма-внучеры тебе.

Парадокс образованья
чудо-университет,
где заданья и свиданья,
расписанья и буфет.
Как же так, да что же это,
неужели ж навсегда
дети университета
разбредутся кто-куда?

Сохрани тебя судьбина,
пощади тебя балбес,
защити тебя мужчина,
не попутай чертов бес,
чтоб мужей ученых сила
не иссякла от забот,
чтоб детей ты приносила
по шесть тысяч каждый год.

Парадокс демократизма
чудо-университет,
мы глядим без фанатизма
на любой авторитет.
И пускай бранят нас где-то,
пусть уж вовсе дело швах,
дрожжи университета
бродят в наших головах.

Когда выпадет со звоном
мой последний стертый зуб,
я к пилястрам и колоннам
на карачках приползу.
И с елейным песнопеньем,
с целованием камней
я преставлюсь на ступенях
альма-матери своей.

<< Назад на Иваси


Иванов
Я зову дождь
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt

    А.Иванов-М.Цветаева
           Hm           A          G
     Милый друг,ушедший дальше,чем за море,
              Hm  A      D
     Вот тебе розы,протянись на них.
            Em          F#7    G
     Милый друг,унесший самое,самое
         Em        F#7    Hm
     Дорогое из сокровищ моих земных.
      Я обманут теперь и обкраден я.
      Нет на память мне не писем,ни кольца.
      Как мне памятна малейшая впадина
      Удивленного на веки лица.
                Hm           A
ПРИПЕВ: Я зову дождь.Я зову дождь.
                 D              G
        Ты не вернешься и не придешь.
                     A
        Только лишь роза в вазе моей
              G                 F#
        Без воды уже несколько дней.
                Hm              A
        Я зову дождь,вчерашний дождь.
                 D                   A
        Но не проходит предсмертная дрожь.
               G                    F#         Em
  F#Hm
        Роза завяла в вазе моей уже несколько
дней.

     Как мне памятен просящий и пристальный
     Взгляд,поближе меня приглашающий сесть.
     И улыбка из великого издали
     Умирающего светская лесть.
     Милый друг ушедший в вечное плаванье.
     Свежий холмик меж других бугорков,
     Помолись обо мне в райской гавани,
     Чтобы не было больше других маяков.
ПРИПЕВ.

<< Назад на Иванов


Иваси
Не договаривая фразы
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
            Em   G7+ H7
Не договаривая фразы,
   Em                   Dm  E7
Вдруг, благодарно замолчать.
      C           Cm7   G
Быть понятым друзьями сразу,
            Hm7           Dm6 E7
В глазах сочувствие встречать.
        Am7        C   Cm7
И благодарно замолчать,
                   G
Не договаривая фразы.

Судом друзей не будет встречен,
Наш самый безрассудный шаг.
С чужими часто все не так -
Закон непониманья вечен,
Но даже наш неверный шаг
Судом друзей не будет встречен.

Мы об одном всю жизнь мечтаем -
Быть понятым и понимать.
Мучительно в других врастая,
Снять отчуждения печать,
Чтоб благодарно замолчать.

      Cm7                      G  E7
В глазах друей себя читая,
                 A7        C  Cm7
На полуслове замолчать.
                               G  E7
В глазах друей себя читая,
                     A7         C
Вдруг, благодарно замолчать.

<< Назад на Иваси


Иваси
Дворник Степанов
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
F#7/9+ ...
                   Hm7             C#m7
Набив межзвездной пустотой оба кармана
Em               G        F#7    Hm
Тихо, как вор, в город проникнет ночь.
            Hm7                  C#m7
И одуревший от весны дворник Степанов
  Em            G       F#7    Hm
Грязной метлой мусор погонит прочь.

             Em        F#7                  Hm
  Hm7+   Hm7
И словно ночной ковбой     из-за угла выйду я
наступая на лужи
    Hm6    C#7   Em      G       F#7
И сложит оружие   непобедимая зима...

И вдруг от запаха весны, неба и хвои
Что-то со мной произойдет внутри...
И оттолкнувшись от земли дерзкой ногою,
Я воспарю метра на два на три...

Но и не более, чтоб с непривычки не стучало в
ушах от давления,
Но и не менее, поскольку хочется летать...

И одуревши от весны, в дальние страны
Я полечу сквозь небосвод ночной
И заглядевшись на меня дворник Степанов
Спрячет метлу и полетит за мной.

Так от чего же весь народ ходит как пьяный?
Что нас влечет, что нас лишает сна?
Да просто в туче воробьев дворник Степанов
В небе летит, значит пришла весна.

(III) F#7/9+
---+---+-O-
---+---+-O-
-O-+---+---
---+-O-+---
---+---+---
---+---+---

<< Назад на Иваси


Иваси
Февраль
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    Dm | Dm7+ | Dm7 | Dm6 | Dm | Dm7+ | Dm7 | Dm6
| Dm | Dm7+ | Dm

                     Gm7 Gm6    A7         Gdim
 Dm  Dm7+  Dm7
    Вот и кончен февраль,   и опять в переходе
метро
         Dm7+    Gm7/9    C9-       C7    F   E
F
    Бородатый мужик  продает проездные билеты,
                  Cm6       D7              Gm7
A7  Dm
    И Госкомгидромет нам сулит перемены ветров,
                   D#6    E7     A7(VIII)
Dm(X)
    И весь город уже начинает готовиться к лету.

    Ах, злодейка зима в этот год нам дала
прикурить,
    Накрутила пурги, да такой, что достала до
сердца.
    Нас морозило так, что не хочется вслух
говорить,
    Нам до новых снегов от зимы бы успеть
отогреться.

    И без лишних обид с февралем распрощаемся
мы.
    Видно, нам холода кровь на жидкий азот
заменили.
    Мы до новых снегов не залечим все раны зимы
    И не сменим мотор у уставшего автомобиля.

    Проигрыш : Gm7 | Gm6 | A7 | Gdim | Dm | Dm7+
| Dm7 | Dm7+
               Gm7 | Gm7/9 | C9- | C7 | F | E | F
| Cm6 | D7(V) | Gm7
               A7 | Dm | D#6 | E7 | A7(IX) |
Dm(X)

    Вот и кончен февраль, остаются последние
дни.
    Извини уж зима, но не вечны твои именины !
    И Госкомгидромет, теплым ветром меня не
дразни.
    Бородатый мужик, подари мне счастливый единый
!

Dm Dm7+ Dm7 Dm6 Gm7/9 Gm6 C9- Cm6 D#6 E7 A7(VIII)
Dm(X)
-5---5---5---5----5----3---3---7---8---7----9-------10---
-6---6---6---6----6----4---2---7---8---9----8-------10---
-7---6---5---4----3----3---3---7---8---7----9-------10---
-0---0---0---0----3----4---0---6---8---9----x-------0----
------------------5----4---3-------6---7----0------------
------------------3----3---------------------------------

Второй вариант акордов:

Dm               Gm6      A7                 Dm
Dm7+ Dm7
Вот и кончен февраль, и опять в переходе метро
     Dm6     Gm7     C7              F    E  F
Бородатый мужик продает проездные билеты,
      Cm7       D7              Gm7 A7 Dm
И Госкомгидромет нам сулит перемены ветров,
     Gm7    (Em7?)    A7         Dm
И весь город уже начинает готовиться к лету.

F9 D#6
-8--8--
-8--8--
-8--8--
-7--8--
----10-
----8--

<< Назад на Иваси


Иваси
Девятый вал
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
             Am    F      E7          Am
Когда встряхнет и захлестнет девятый вал,
           E          A7         Dm
Когда в душе завоет ураганный ветер,
           C#dim         Am         Dm A6
Ну кто из нас хотя б на час не забывал
            F7          G7         C
Про всех кукушек и все ходики на свете!
           F    D7  E          F
Когда в душе завоет ураганный ветер,
          D           E
И захлестнет девятый вал!..

Когда котел бурлит, когда костер
горит,
Когда ничем нельзя унять сердцебиенье,
Ну что из нас хотя бы раз не сотворит
Чего-нибудь, чтоб всем чертям на удивленье,
Когда ничем нельзя унять сердцебиенье,
Когда внутри костер горит.

Когда ворвется свет в раскрытые глаза,
Когда ударит в ноздри запах зверобоя,
Ну кто же счастья всем нутром не осязал,
Ну кто же не был на все сто самим собою,
Когда ударит в ноздри запах зверобоя,
Когда ворвется свет глаза.

Когда встряхнет и захлестнет девятый вал,
Когда в душе завоет ураганный ветер,
Ну кто из нах хотя б на час не забывал
Про всех кукушек и все ходики на свете,
Когда в душе завоет ураганный ветер,
Когда в душе завоет ураганный ветер,
Когда в душе завоет ураганный ветер,
И захлестнет девятый вал.

<< Назад на Иваси


Иваси
Заветы Ильича
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    Dm7 | Dm6 | Dm7 | Dm6 | Dm7 | Dm6 | Dm7 |
Dm6

  Dm7(V)              Em7 A7/5+ A7 Dm7(V)
         Em7 A7/5+ A7
Ура ! Опять пришла пора             любить грозу
в начале мая,
D7                       Gm9 Gm Gm9 Gm E7(V)
            A7/5+ A7
И, как весенний первый гром,               мешком
посуды грохоча,
Dm7(V)             E7 A7/5+ A7 D7
      Gm9 Gm Gm9 Gm
И разгулявшихся детей            по всей
платформе собирая,
   Em5-/7 A7/5+ A7    B  D7/9       Gm6 A7   Dm7
Dm6 Dm7 Dm6
Мы едем,  едем на пикник      в "Заветы
Ильича".

В другие дни не так поймут - на головах ходить
неловко,
И только в этот дивный день наружу рвется вольный
дух.
Туда, в "Заветы Ильича", на
долгожданную маевку
Мы едем, едем каждый год - ту-ту,
чух-чух-чух-чух.

Ты твердо знаешь, старина, что этот день у всех
свободен -
Мы через год и через век вновь соберемся с
утреца.
Наш праздник спорта и вина свершится при любой
погоде,
Наш поезд в девять-тридцать две, второй вагон с
конца.

Dm7 | Em7 | Gm7 | B7(XIII) | A7(XII)
Dm7 | Em7/D | Gm7/D | B7(XIII) | A7(XII)

Ура ! Опять пришла пора, опять весна на белом
свете,
И над проснувшейся Москвой гремит звероподобный
клич.
Гуляй, рванина, веселись, играй в футбол и пей
"Эрети",
Как нам в семнадцатом году и завещал Ильич.

D7+ | Hm7 | Em7 | A7/5+ | A7

Dm7 Dm6 Dm7(V) Em7 A7/5+ A7 D7 Gm9 E7(V) E7
Em5-/7 D7/9 Gm6 Gm7 B7 A7
-8---7----5-----7----5---5--5---5--x-----7----x-----5----6--10--13-12-
-6---6----6-----8----6---5--7---3--5-----9----8-----5----8--11--15-14-
-7---7----5-----7----6---6--5---3--7-----7----7-----5----7--10--13-12-
-0---0----0----------5---5--7---5--6-----9----8-----7----0---------x--
-0---0----5-----7----x---x--5---5--7-----7----7-----5----7---------0--
---------------------5---5------3-------------------------------------

<< Назад на Иваси


Иванушки Int.
И только дождь стучит
Прислал: Aipril e-mail: rem@fomenko.ru
        Am
Хлещет дождь по стеклу,
        Dm
Ты не спишь по ночам,
                 E
Каждой капле кричит он,
          Am
А я промолчал,
F                         Dm
Каждой капле кричит он, а я все молчу,

 E                            Am
И только дождь стучит, стучит, стучит по стеклу.

                   Am
Dm
Пр. И только дождь стучит, стучит, стучит, стучит
по стеклу,
        E               Am
 Я не отдам, я не отдам тебя никому.

Ты себя от меня отучаешь и зря,
Не отучишь в ладони бить капли дождя,
Ты слезу по утру со щеки убери,
Ты пойми нас двоих не поделишь на три
       Пр.
Но чужой поцелуй у тебя на губах,
Ты стоишь, ты мне врешь,
Ты ничего не хочешь мне сказать,
Виноват ли я сам, виновата ли ты,
Эти капли дождя, эти слезы любви.
Пр.

<< Назад на Иванушки Int.


Иваси
Который час, скажите откровенно?
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
        Am      Am/C       H7    E7
Который час, скажите откровенно, -
        Am     Am/C       H7  E7
И вы решите сто моих проблем :
         Am      Am/C            H7   E7
Скажете семь - и я проснусь мгновенно,
          Am              A7
Скажите два - и я пойду поем.

                   Dm  E7           Am     Am/G
 F
Припев: Ах какая благодать - самому часов не
наблюдать,
                      Am    Am/C H7 E7      Am
        Пусть даже с риском          исхудать.

Который час, ответьте не скрывая,
И, если вдруг любви пришла пора, -
Я все одежды тут же посрываю
И буду ваш до самого утра.

Припев: Ах какая благодать - самому часов не
наблюдать,
        Пусть даже с риском опоздать.

Который час, скорей мне сообщите,
Я на защиту встану, как один,
И, может быть, погибну при защите,
Ведь час последний не исповедим.

Припев: Ах какая благодать - самому часов не
наблюдать
        Пусть даже с риском пострадать.

Ну что же вы молчите, право слово,
Ведь ради вас и только ради вас
Я тут столбом стою на все готовый,
Вы намекните лишь, который час.

Припев: Ах какая благодать - самому часов не
наблюдать
        Пусть даже с риском зарыдать, исхудать,
пострадать, опоздать...

<< Назад на Иваси


Иваси
Когда б я был царем царей
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Музыка А.Иващенко
Слова вагантов

    Hm                 D
Когда б я был царем царей,
           Em          F#7
Когда б я был царем царей.
    Hm             D
Владыкой суши и морей,
   Em            F#7
Любой владел бы девой.
    Hm                D
Я всем бы этим пренебрег,
          Em          F#7
Я всем бы этим пренебрег,
    G        A7             D
Когда б проспать бы ночку смог
      Em          Hm
С английской королевой.

Ах, только тайная любовь,
Да, только тайная любовь,
Бодрит и будоражит кровь,
Когда мы втихомолку
Друг с друга не спускаем глаз,
Друг с друга не отводим глаз,
А тот, кто любит напоказ,
В любви не знает толку.

<< Назад на Иваси


Иваси
Я возвращаюсь
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
G      Am           D7      G
Я возвращаюсь к трудам и заботам
H7     Em       A7       D7
И отрекаюсь от сосен и скал
G       Am      H7       C
Ради копейки зеленой от пота,
Gm       G       D7      G
Ради горбом нажитого куска.

  Em       F#7     H7     Em
  Вольные ветры и буйные волны,
    Cm     G         D7      G
  Рваная мгла, грозовой горизонт...
   E7       Am        H7    C
  Мир, обезьяньей свободою полный,
        Cm       D7    G
  Я отдаю за голоши и зонт.

Я возвращаюсь к трудам и заботам,
Чтоб респектабельным стать, как хорек,
Всласть без будильникка спать по субботам,
А с понедельника - с песней вперед.

  Думать, пока не захлопнулись веки,
  Делать, покуда есть сила в руках, -
  Так полагается жить человеку,
  И потому мне иначе никак.

Ради копейки, зеленой от пота.
Ради привычки к вещам и друзьям,
Ради постылой любимой работы,
Что так давно увлекла обезьян.

<< Назад на Иваси


Иванов
Мой светлый ангел
Прислал: Gross e-mail: alexgers@netvision.net.il
Dm          Dm/C    Dm/Bb        A7
 Мой светлый ангел вспомни обо мне
Dm       Dm/C         Dm/Bb        A7
 Когда дожди летят на крыльях облаков
Gm      Gm/F           Gm/E          A7
 Когда устанешь ждать и писем и звонков
Dm          Dm/C         Dm/Bb       A7
 Мой светлый ангел лишь вспомни обо мне

Мой светлый ангел вспомни обо мне
Когда веселье твой заполнит дом
Когда друзья твои сойдутся за столом
Мой светлый ангел лишь вспомни обо мне

  Dm    Dm/C Dm/Bb        A7
 Светом белым отражаясь краем неба
Dm       Bb          A
 Кончая прошлое во мне
 Dm   Dm/C  Dm/Bb         A7
 Ангел белый за порогом края неба
Dm      Bb          A
 Лети и помни обо мне
                Dm
 Светлый ангел мой

И я прийду,я прилечу к тебе
Своими песнями твой растревожу дом
И телефонным отзову звонком
Мой светлый ангел лишь вспомни обо мне

И ночью зимней,и осенним днём
Когда в отчаяньи сожмутся кулаки
От одиночества и ледяной тоски
Мой светлый ангел лишь вспомни обо мне

Припев

<< Назад на Иванов


Иваси
Шипучее вино
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
A | A5+ | A | A5+ | A

      A          D6
То рыдает, то хохочет,
       Esus7   E7     A    A5+/F
То на кухню к нам тайком
      A9           Hm5-
Просочиться ветер хочет,
       C#7          F#m
Притворяясь сквозняком.
  E7   A            Hm5-
Снег упал на всю округу,
      C#7           F#m7 | F#m6
За окном темным темно.
Dm7           A
Мы, не глядя друг на друга,
Esus7 E7   A
Пьем шипу ч е е вино.

A5+ | A | E5+ | E | A5+ | A | E5+ | E

А вина то - кот наплакал,
А цена то - дорога,
Наши вечные зарплаты,
Наши дикие бега.
Наши дети, наша ругань -
Это было так давно.
Мы, не глядя друг на друга,
Пьем шипучее вино.

A | C#7 | F#m7 | A7 | D | Dm7 | A
A5+ | A | E5+ | E | A5+ | A | E5+ | E

О взаимных наших болях
Рассуждаем мы шутя.
А во мраке что-то воет,
Что-то плачет, как дитя.
То ли время, то ли вьюга -
Впрочем, это все одно,
  D          A
Ведь со мной моя подруга
     Esus7 E7   A
И шипу ч е е вино.

То ли время, то ли вьюга -
Впрочем, это все одно,
  Dm7        A
Ведь со мной моя подруга
     Esus7 E7   A  A5+  A
И шипу ч е е вино.

A5+ D6 A5+/F Hm5- Esus7 A9
-1---2---1-----2----0----0---
-2---0---2-----3----3----0---
-2---2---2-----4----2----2---
-x---0---3-----3----2----2---
-0-------------2----2----0---
--------------------0--------

<< Назад на Иваси


Инструкция По Выживанию
Ветерок
Прислал: e-mail: proteus1@mail.ru
Вступление.
1|---------------------------------------------------------
2|---------0---------0---------0---------0---------0-------
3|-----------0---------0---------0-------------------------
4|-------0-----0---0-----0---0-----0---0---------0---------
5|---------------2---------3---------3-----3-2-0-----3-2-0-
6|-0-2-3---------------------------------------------------

1|---------------------------------3---------3---------0----
2|---0---------0---------0---------0---------0---------2----
3|---------------0-------------------0---------0---------0--
4|-0---------0-----0---0---------0-----0---0-----0---2-----2
5|-----2-0-------------------------------2---------3--------
6|---------3---------3-----0-2-3----------------------------

1|-----0-----------0---------0---------3---------3----
2|-----2-----------2---------2---------0---------0----
3|-------------------------0-------------0------------
4|---2-----------0-------0-----------0-----0---0------
5|-3-------3-2-0-----3-2-------2-0--------------------
6|---------------------------------3---------3--------

1|-----------0---------0---------0---------0---------3------
2|-----------2---------2---------2---------2---------0------
3|-------------0-------------------0-------------------0----
4|-5-4-----2-----2---2---5-4---2-----2---2---------0-----0--
5|-------3---------3---------3---------3-----2-0------------
6|-----------------------------------------------3----------

1|-----0---------3---------3---------0---------0--
2|-----3---------0---------0---------2---------2--
3|-----------------0---------0---------0----------
4|---0---------0-----0---0-----0---2-----2---2----
5|---------------------2---------3---------3------
6|-3-----0-2-3------------------------------------

1|------------0-----0-------------------------3----------3
2|----------------------------------------------0---------
3|----------0-------------------------------------0-------
4|---5-4--2-------------0-------------------0----------0--
5|--------------3-2----------0---3--2-0----2----------2---
6|--------------------------------------3-----------3-----

  При игре по первым струнам добавляйте сами чего
нибудь ещё, для лучшего звучания, особенно в
конце.

G                   C
Пролетал ветерок по просёлкам,
D                   G
По лентам бетонных дорог,
G                   C              D
Пролетал ветерок по Сибирским просторам
G
Лесов и болот...
C                    Am
И с собой ветерок нёс протяжную песню
D          G
Бескрайних полей,
C            Am
Вей, ветерок, вей ветерок,
D             G
Я прошу тебя, вей !

А внизу - города и огни,
И заводов стальных корабли...
А внизу, как всегда
Затаённая правда погибшей любви...
Но во имя людей
И рассудку земному порой вопреки,
Слышишь, вей ветерок, вей ветерок
Прогони все дождливые тучи тоски
Вей, ветерок, вей ветерок,
Я прошу тебя, вей !

Может, там, впереди
И дожди, и громадные тьмы облаков,
Ты лети, не грусти,
Даже если дожди одолеть не легко...
Ради нашей любви,
Ради дальних дорог, ради солнечных дней,
Вей, ветерок, вей ветерок,
Я прошу тебя, вей !
Вей, ветерок, вей ветерок,
Я прошу тебя, вей !

<< Назад на Инструкция По Выживанию


Иваси
Кладут асфальт
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Em | C#m5-/7 | F#7 | H5+ - 2 р.

    Em              Em/G       F#m7  H5+
Кладут асфальт на площади Восстанья,
     Em        Em/G      F#m7
Пришла пора ремонта тротуаров.
    Am7            D7           G7+  C7+
Кладут асфальт везде, где я когда-то
    Am6          Bdim    F#m7  H5+
Бродил, не поднимая головы.
    Em            Em/G         F#m7  H5+
Кладут поверх следов моих блужданий,
    Em         Em/G         F#m7  H5+
Что я оставил на асфальте старом,
   Am7         D7           G7+  C7+
Поверх моих асфальтовых заплаток,
   F#7       H7           Em  Em/G
К которым я давно уже привык.

          C#m5-/7     F#7    Hm7
       Асфальтовый ковер кладут
           Hm5-/7      E7      Am7
       На мой проверенный маршрут,
           Am5-/7        D7  G7+  C7+
       Везде, где пролегла моя
           Am6  Bdim   F#m7  H5+
       Проторенная колея.

В Матвеевском, на Пресне, в Теплом Стане,
На Рижской и на Киевском вокзале,
Катки, латая уличные раны,
Танцуют свой замедленный балет.
Кладут асфальт на площади Восстанья,
Поверх в асфальт впечатанных печалью
Засохших, неподаренных тюльпанов
И пепла самых горьких сигарет.

       О, сеть моих былых следов,
       Я вновь в тебе пропасть готов,
       Ловушка вечная моя -
       Проторенная колея.

Кладут асфальт на площади Восстанья,
Латают мостовые и бульвары,
Все выбоины мелкие исправит
Асфальтовая черная река.
Прошла пора обид и расставаний,
Пришла пора ремонта тротуаров,
Пора на черном зеркале оставить
      F#7        H5+        Em
Свой первый отпечаток каблука.
Свой первый отпечаток каблука.
Свой первый отпечаток каблука.

                   II
                   +                    /
            /
        -+---+---+-+-+-   -+-O-+---+---+
-+---+---+---+---+
        -+-O-+---+-+-+-   -+---+-O-+---+
-+---+---+---+---+
        -+---+---+-+-+-   -+---+---+---+
-+-O-+---+---+---+
        -+---+---+-+-+-   -+---+---+---+
-+---+---+-O-+---+
        -+---+---+-+-+-   -+---+---+---+
-+---+---+---+-O-+
        -+---+---+-+-+-   -+---+-O-+---+
-+---+---+---+---+
             F#m7  +            G7+
Am6

     II              VII
                      /                 /
     +                +
        -+---+---+---+    -+---+---+--X+
-+---+---+-+-+-  -+---+---+-+-+-
        -+-O-+---+---+    -+---+---+-O-+
-+---+---+-+-+-  -+---+---+-+X+-
        -+---+-O-+---+    -+---+-O-+---+
-+-O-+---+-+-+-  -+-O-+---+-+-+-
        -+---+---+---+    -+---+---+---+
-+---+---+-+-+-  -+---+-O-+-+-+-
        -+---+---+---+    -+---+-O-+---+
-+---+-O-+-+-+-  -+---+-O-+-+-+-
        -+---+---+---+    -+---+---+---+
-+---+---+-+-+-  -+---+---+-+-+-
              C7+             Bdim
Hm7   +        H5+   +

                      /                 /
    III                  /
        -+---+---+--X+    -+---+---+---+
-+---+---+---+-  -+---+---+---+
        -+---+---+---+    -+---+-O-+---+
-+---+-O-+---+-  -+---+---+---+
        -+---+---+-O-+    -+-O-+---+---+
-+-O-+---+---+-  -+---+-O-+---+
        -+---+---+---+    -+---+-O-+---+
-+---+-O-+---+-  -+---+---+---+
        -+---+---+-O-+    -+-O-+---+---+
-+-O-+---+---+-  -+---+---+-O-+
        -+---+---+--X+    -+---+---+---+
-+---+---+---+-  -+---+---+---+
            Am5-/7           Hm5-/7
C#m5-/7            Am7

<< Назад на Иваси


Иваси
Песня голодного студента
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Am | B | E7 | Am

Am              E             E7
Ходишь, бродишь день деньской,
Am   G      F  B   C      G  C
Ищешь, где бы взять в долги,
Dm        Dm/F  E7     Am
До котлет подать рукой,
Am  Am/D   Dm Dm/F F      B
Вот только вышли   деньги, и
      E  E7Am
Неделя до стипендии.

Может, кто-нибудь поймет,
Состраданьем тронется,
Днем-то как-нибудь сойдет,
Днем организм еще живет,
А ночью вот бессоница.

Все кошмары, хошь не хошь,
Пляшут жирные куски,
Встанешь, тряпку пожуешь,
Грустно немного от тоски -
Некалорийно все-таки.

Вспомнишь "Прагу" невзначай,
Бутерброд с икоркою,
Вспомнишь, как давал на чай,
Как перекушал с горяча,
И слезы каплют горькие.

А за полночь просто жуть,
Мысля уголовная:
Подстеречь кого-нибудь
Среди долины ровныя,
Да только малокровный я.

<< Назад на Иваси


Иваси
Инфляция любви
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      Cm                        G#
Нам три копейки - деньги, если нам по восемь лет
      Cm                             G#
А в двадцать лет не деньги - три рубля.
     Fm           B               D#          G#
С годами все для нас в привычку входит на земле
    Fm                    G
Уж так хитро устроена земля.

Ведь нам в шестнадцать от любимых нужен только
взгляд,
Он как монетка чистая блестит.
А вместо той монетки три засаленных рубля
Нас не устроят к двадцати пяти.

        Cm       G#   Cm                   G# Fm
     Романы и измены,   как в непонятном сне,
        B            D#         G#          G
     Пятак наш неразменный   замызгали в конец,
    Cm                  G#      Cm
G# Fm
     Сквозь тьму несоответствий   так трудно
уловить
           B         D#       G#     G        Cm
     Страшнейшее из бедствий  -  инфляцию любви.
/2 раза/

Ах, бедная моя, многострадальная любовь,
Ты нам неблагодарным веришь зря,
С годами может каждое из наших нежных слов
привычкой стать и цену потерять.

Поверишь ли банкноте из тетрадного листа,
Где вместо водных знаков лишь слова?
Для нас ведь только в детстве три копейки -
капитал,
А в двадцать пять нам больше подавай!

     Чем биться лбом об стену,   ужель не сможем
мы
     Пятак наш неразменный   от мерзости отмыть?
     Быть может наконец я   смогу остановить
     Страшнейшее из бедствий  -  инфляцию любви.
/3 раза/

<< Назад на Иваси


Иванов
Мотив последней песни
Прислал: Артём a.k.a CYBER (подбор) e-mail: art@tiltas.lt
В припеве используется простой и красивый рифф на
1-ой струне:
Это основная ведущая мелодия припева:
1
----7--7--5--3-----3--3--2--0-----0--2--3--2--0--0/7----------------------

Можно добавить немного технических приёмов, чтобы
звучало красивее ;)
Например:                               h h   p
1
----6^7--7--5/3~~-----3--3--2--0-----0^2^3-2^0/7~~~----------------------

(тут каждый использует свои любимые приёмы, как
на самом деле играется, я не знаю, но и так
красиво :))

<< Назад на Иванов


Иванов
Ты мой свет, но я тебе не верю
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
     Песня играется душевно,перебором как романс.
      Dm        A7             Dm
     Ты мой свет ,но я тебе не верю.
        D7                  Gm
     В храме нераскаянной души
      C        C7       F
     Заперты окованные двери,
     Gm            Gm7        A
     Только ангел мечeтся в тиши.
      D7                         Gm
     Слишком много в доме том ступеней,
     Bb                        A7
     И когда я к богу шел как мог,
     Dm         D7         Gm
     Ты считала все мои падения ,
       Dm        A7       A7+  Dm
     Сберегая стройность белых ног.

     Ты мой свет,но я тебе не верю.
     В пламени мерцающих свечей
     Свет небесный нами был потерян,
     Средний из счастливых мелочей.
     И когда я пьяный и безбожный
     Резал вены погнутым крестом,
     Ты боялась влезть неосторожно
     В кровь мою нарядным рукавом.
     Dm         A7             Dm
     Ты мой свет,но я тебе не верю.
         D7                 Gm
     В храме нераскаянной души
      C        C7       F
     Заперты окованные двери,
       Gm         Gm7         A
     Только ангел мечится в тиши,
       Dm          A7        Dm
     Только ангел мечeтся в тиши.

    D7-000212
    A7+ - 002225
    Bb-003336

<< Назад на Иванов


Иваси
Льготный билет
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
D                         E(IV)/D
Нет, мы не плачем, мы не плачем, -
G        D        C   A7
Нам ли жалеть о былом.
D              E(IV)/D
Наши потери и удачи
  G       B        D
Стянуты прочным узлом.

   Em       F#7
Льготный билет
       Em        F#7
В плацкартный вагон,
   Hm Hm/A  G
Льготный талон
E7(IV)              A7  A13-
На несъедобный обед.

D                      E
Запах чернил и книжной пыли,
G          B    Em         Gm
Вечер в кредит, ночь про запас,
Em           F#7     Hm Hm/A  G
А где-то пели, люби   -   ли,
  Em        A7         D
Где-то обходились без нас...

Сквозь болтовню, сквозь трали-вали
Мы, как слепые, брели.
Нежность за робостью скрывали,
Робости скрыть не могли.

Но каждый миг
Взорваться вдруг мог.
Каждый намек
Вел напролом, напрямик !

Как же стенали и трубили
Краешки губ, донышки глаз,
А где-то пели, любили,
Где-то обходились без нас !

D | G | Gm | D | B | Em | A | D

Нет, мы не плачем, мы не плачем, -
Нам ли жалеть о былом.
Если бы жизнь текла иначе,
Нас бы судьбой не свело.

Льготный билет
В плацкартный вагон,
Льготный талон
На несъедобный обед...

Путая небыли и были,
Верили мы в несколько фраз,
А где-то пели, любили,
Где-то обходились без нас...

D | G | Gm | D | B | Em | A | G | E | G | B | D

                  IV                 II
    III                  /
        -+---+---+--X+-   -+---+---+--X+-
-+---+---+---+-  -+---+---+---+
        -+---+---+--X+-   -+---+---+---+-
-+---+---+--X+-  -+---+---+---+
        -+---+---+---+-   -+-O-+---+---+-
-+---+---+--X+-  -+---+-O-+---+
        -+---+---+-O-+-   -+-O-+---+---+-
-+---+-O-+---+-  -+---+---+---+
        -+---+-O-+---+-   -+---+-O-+---+-
-+---+---+-O-+-  -+---+-O-+---+
        -+---+---+-O-+-   -+---+---+-O-+-
-+---+-O-+---+-  -+---+---+-O-+
             E(IV)/D           Hm/A
E7(IV)           A13-

<< Назад на Иваси


Ильин (Собаки Качалова)
Небо
Прислал: Щека Михаил Валерьевич e-mail: SMW@newmail.ru
Em               A
Утопая в кресле, обретая формы
C                   H7
Вижу как мы вместе, я опять не гордый
У сгоревшей свечки возле мягкой лампы
Мы не будем помнить, мы не будем плакать

* А небо далеко, а небо далеко
  И кто-то смеется так же легко
  А небо далеко, а небо далеко
  И кто-то смеется так же

Мы не будем помнить, остается верить
Все останется так же, кто бы не пришел
У сгоревшей свечки возле мягкой лампы
Там где пили чай, и было хорошо

* А небо далеко, а небо далеко
  И кто-то смеется так же легко
  А небо далеко, а небо далеко
  И кто-то смеется так же

<< Назад на Ильин (Собаки Качалова)


Иваси
Маргарита
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Dm            Dm/C    E7              A7
Погиб ли тот фрегат, седой волной разбитый,
Dm                A7/A#    C7         Fmaj
Иль, может быть, пират пустил его ко дну,
*                    A7         B   B/A
Но капитана ждет красотка Маргарита, -
Gm6           Dm        E7  A7     Dm  A7 H7
А вдруг не утонул, а вдруг не утонул.
Gm6           Dm        E7  A7     Dm  A7
А вдруг не утонул, а вдруг не утонул...

Ах, как же страшно ждать в неведенье нелепом,
Песок со зла швырять в зеленую волну.
Зачем вы зеркала прикрыли черным крепом, -
А вдруг не утонул, а вдруг не утонул...

А вдруг он жив-здоров, вдруг рано ставить свечи,
А вдруг он в Санта-Крус за ромом завернул,
А вдруг случился штиль, иль просто ветер
встречный, -
                                         H7
Ну вдруг не утонул, Ну вдруг не утонул...

Em      Em7           F#7          H7
И вот, когда беда покажет глаз совиный,
Em             D#dim  D7           G7
И безнадежный мрак затянет все вокруг.
  Am7                      H7         H7/C
Когда приспустят флаг в порту до половины.
   Am       Em       F# H7     Em
Останется одно последнее "а вдруг".
Останется одно последнее "а вдруг"...

"*" - Только вот не вкурсе как аккорд
называется:

(2) - III лад
(3) - III лад
(4) - IV  лад
остальные открыты.

<< Назад на Иваси


Иваси
Четверг
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    Am
Кончается четверг, и дождик мелок,
                            Dm7
И сквозь него едва-едва видны,
     Dm6               E7
Два косяка летающих тарелок,
     Fm7         E7         Am
Над мокрой территорией страны,
   Gm7                 A7
И девушки, идущие с работы,
    Gm7        A7       Dm  Dm7
По лужам торопливо семеня,
    Dm6             G7             C7+   F7
Промокший двор и в нем промокший кто-то,
    Dm        E7         Am
Немножечко похожий на меня.

О, как легка и необыкновенна
Та женщина, что скромный свой уют
Несет в химчистку в сумке здоровенной,
Немножечко похожей на твою.
А из-за облаков, сквозь дождик мелкий,
Глядит на двор в подзорную трубу
Бортинженер летающей тарелки,
Немножечко похожий на судьбу.

Кончается четверг, и дождик мелок,
И трудно разглядеть в промозглой мгле
Чего-то, что на небо улетело,
И то, чего осталось на земле.
И две фигуры посреди стихии,
Друг с друга не спускающие глаз,
Промокшие, слепые и глухие,
Такие непохожие на нас.
Счастливые, слепые и глухие,
Такие непохожие на нас.

<< Назад на Иваси


Иваси
Кремневые ружья
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
G  C  G  Am7  D7sus  D7

           G               C      E7
Кремневые ружья свое отслужили,
           Am Am/C         D7     D7/C
И ржавчина их    доедает уже.
              H7           Em    C
Стрельцов удалых перевооружили,
            G         D7       G
И стало спокойней у всех на душе.

                  D7        G       E7      Am
            Все сделалось правильно и
благочинно,
                         D7       D7/F#      G
            Никто с топором не ложится в кровать
-
                 Hm5-/7    E7      E7/G#   Am
Edim
            Не спать и тревожится нету причины:
                           G        D7       G
            Стрелецким бунтам уж вовек не
бывать.

G  C  G  Am7  D7sus  D7

Давно ли недобро трещали пищали,
Давно ли обиды чиня почем зря,
Бояре царя бердышами стращали -
Теперь же поди - ни бояр, ни царя.

            Что толку трясти бердышами сегодня,
            И гневно, как встарь, из пищалей
трещать -
            Явися к нам нынче стрелецкая сотня,
            Она не нашла бы кого постращать.

Поэтому грозное наше оружье
В музеях висит украшением стен,
И ржавчина точит кремневые ружья,
    C       E7        E7/G#  Am     F#dim
И ржавчина точит кремневые  ружья -
               G      D7       G
И, кажется, вскоре источит совсем.

G  D7  G  Am7  D7  G

Am7 Dsus7 D7/F# E7/G# Bdim Am/C Em(III) Em5-
Am6/E(II) Am6/E
-3----3-----5-----4----0-----0-----3-----3-----2---------2-----
-1----1-----3-----3----2-----1-----5-----5-----5---------5-----
-0----2-----5-----4----0-----2-----4-----3-----2---------5-----
-2----0-----4-----x----2-----2-----x-----x-----x---------x-----
-0----------------x----1-----3-----x-----x-----x---------x-----
------------------4----------------0-----0-----0---------0-----

Em5+ F7+ Em/H Am/F# Dm/H Fm/D Em/G F#m7
--3---0----0----0-----1----4----0----0---
--5---1----0----1-----3----6----0----2---
--5---2----0----2-----2----5----0----2---
--x---3----2----2-----3----6----2----2---
--x--------2----0-----2----5----2----0---
--0-------------2---------------3----2---

<< Назад на Иваси


Иваси
Мне подняли зарплату
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
A | Am | F | Dm | E7 | Am

     Am                    E7
Мне подняли зарплату, я в миг разбогател -
                      Am
На сумму, что и ночью не приснится.
G7     C                    G7
Но тут же несваренье случилось в животе,
   Dm         F           E7
А также несгибанье в пояснице.

   A                 D            A
       Не даром говорят: "Богатство - это
яд".
  F#7        Hm       H7       E7
       Богатым не уснуть, их мучает изжога.
A                 F#7        Hm
       И если богатеть врачи не запретят,
    D            A      H7         E7 A
       То всем нам протянуть останется немного.

Мне подняли зарплату, а корм-то не в коня,
Вся прыть моя девалася куда-то.
И женщины не любят богатого меня,
А любят лишь одну мою зарплату.

       Пословица гласит: "Кто весел - тот и
сыт",
       А сытость - это мать любви и вдохновенья,
       Но если эту мать богатством создавать,
       Нам всем не миновать конца от ожиренья.

Мне подняли зарплату на двадцать пять рублей,
Со мной такого раньше не бывало.
Но всей моей утробе отнюдь не веселей,
Я чувствую: ей мало, мало, мало.

       Решил я поутру: богатство не к добру,
       Оно терзает ум, смущает чувство долга,
       И если я когда богатеньким помру,
       То, видимо, тогда, помру уже надолго,
   F        E7 Am
       Помру уже надолго.

A | A7 | D | Dm7 | A | E7 | A | E7 | A

<< Назад на Иваси


Иваси
Ностальгия
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
   Em         Em/G Am          H7
Колышется труба казенным ориентиром,
    E7         Am    F#7       H7
разрыта под окном казенная земля.
   C      E7/G# Am   E7         Am
Я так люблю  свою казенную квартиру,
      Bdim         Em    F#7    H7   Em
хоть рядышком пятьсот таких же как моя.

Ах, где ж тот славный дом в трех верстах от
дороги,
торчащий мшелым пнем в нетоптаном лесу?
Тот дом, в котором всех встречают на пороге,
который никогда по плану не снесут.

Там нет дверных глазков и нет замочных скважин,
лишь плесень по углам, по всем по четырем,
прожорливая печь не в извести, а в саже,
и свет едва-едва за бычьим пузырем.

Ах, нет того жилья надежней  и свободней,
пляши, свищи, кричи - никто тебе ни-ни,
ведь ниже этажом лишь в преисподне,
а за стеной сычи да лешие одни.

За что ж я так люблю казенную квартиру,
благоговейно чту казенные права,
так преданно стремлюсь к казенным ориентирам,
казенным языком коверкая слова?                2
р.

<< Назад на Иваси


Инструкция По Выживанию
Осенний драйв
Прислал: Afazel (подбор) e-mail: gothica@mailru.com
Hm G

   Hm
Темнеет в семь - в воздухе дым,
 G
Жизнь становится точной как страсть,
  Hm
Глубоководные ночи, прозрачные дни -
 G                              F#
Как пружину тебя распрямляет холодный осенний
драйв.

Припев:
D    F#                       Hm
 Таллин, я не был дома ровно девять с половиной
недель,
D    F#          Hm                        D F#
 Таллин, я не забыл щемящий запах твоих волос.
                           Hm
     D
Я уж не верил, что снова усну среди твоих
блестящих огней,
         F#           Hm
Милый берег родного дома.

 G                           Hm
Жизнь становится новой как власть,
G                              Hm
Мы выживаем, мы не верим, мы ведем непрерывный
бой.
    G                                Hm
Ты помнишь, Таллин, нам весело было знать,
                               F#
Что есть сотни тысяч людей, у коих сотни тысяч
причин,
Чтоб быть недовольным тобой.

Таллин, я не был дома ровно девять с половиной
недель,
Таллин, я не забыл цветущий запах твоих волос.
Я уж не верил, что снова усну среди твоих
блестящих огней,
Милый берег родного дома.

<< Назад на Инструкция По Выживанию


Papa Roach
Between Angels And Insects
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro 1 (Distortion)

4:-4-3-6-4-3~4---4-3-6-4-3~4~~--4-3-6-4-3~4---4-3-6-4-3-4-1-

5:-------------2--------------1--------------4---------------
x2

Intro 2 (Distortion)

  D# Cm#
1:-6--4--
2:-6--4--
3:-8--6-- x2
4:-8--6--
5:-6--4--
6:-6--4--

  Bb Cm#
1:-1--4--
2:-1--4--
3:-3--6--
4:-3--6-- x2
5:-1--4--
6:-1--4--

  D# Cm#
1:-6--4--
2:-6--4--
3:-8--6-- x2
4:-8--6--
5:-6--4--
6:-6--4--

  Bb Bm Fm# Cm#
1:-1--2--2--4
2:-1--2--2--4
3:-3--4--2--6
4:-3--4--4--6
5:-1--2--4--4
6:-1--2--2--4

Version (все аккорды Palm muting)

D Fm# Cm# D (после каждого аккорда) 4:---6-4-3~

Chorus (Distortion)

  D# Cm#
1:-6--4--
2:-6--4--
3:-8--6-- x2
4:-8--6--
5:-6--4--       \
6:-6--4--        ------\
                        \
                          x2
  Bb Cm#                /
1:-1--4--        ------/
2:-1--4--       /
3:-3--6--
4:-3--6-- x2
5:-1--4--
6:-1--4--

Interlude (money...power strength..obsession..)

D# Bb Bm Fm# Cm#

intro 1

потом до конца припев

<< Назад на Papa Roach


Placebo
Every Me And Every You
Прислал: Shurik e-mail: sanny_ok@mail.ru
Em      C        D     Em
Sucker love is heaven sent
Em      C        D     Em
You pucker up, our passion´s spent
Em      C        D     Em
My hearts a tart, your body´s rent
Em      C        D     Em
My body´s broken, yours is spent

Am                      G
Carve your name into my arm
G                               C
Instead of stressed, I lie here charmed
C                            G
Cause there´s nothing else to do
C                   Em
Every me and every you

Sucker love, a box I choose
No other box I choose to use
Another love I would abuse
No circumstances could excuse
In the shape of things to come
Too much poison come undone
Cause there´s nothing else to do

Every me and every you
Every me and every you
Every me

Sucker love is known to swing
Prone to cling and waste these things
Pucker up for heavens sake
There´s never been so much at stake
I serve my head up on a plate
It´s only comfort, calling late
Cause there´s nothing else to do

Every me and every you
Every me and every you
Every me (2r)

Like the naked leads the blind
I know I´m selfish, I´m unkind
Sucker love I always find
Someone to bruise and leave behind
All alone in space and time
There´s nothing here but what here´s
mine
Something borrowed, something blue

Every me and every you
Every me and every you
Every me (4r)

<< Назад на Placebo


Pink Floyd
Green Is The Colour
Прислал: Leroy e-mail: dennis1@hotbox.ru
 G  C  G  C  G  Bm  C  Em   D

G                        C
Heavy hung the canopy of blue

G                        C
Shade my eyes and I can see you

G               Bm       C                Em
     D
White is the light that shines through the dress
that you wore

G                        C
She lay in the shadow of the wave

G                        C
Hazy were the visions of her playing

G               Bm       C                 Em
     D
Sunlight on her eyes but moonshine made her blind
every time

G                        C
Green is the colour of her kind

G                        C
Quickness of the eye deceives the mind

G           Bm               C               Em
  D
Envy is the bond between the hopeful and the
dying

G  C  G  C  G  C  D

<< Назад на Pink Floyd


Pink Floyd
Dogs
Прислал: Leroy e-mail: dennis1@hotbox.ru
Dm9  Bb  Am9(sus4)  Bb7

    Dm9
You gotta be crazy, you gotta have a real need

      Bb
Gotta sleep on your toes and when you´re on
the street

         Am9(sus4)
You gotta be able to pick out the easy meat with
your eyes closed

Then moving in silently downwind and out of
sight

Bb7
You gotta strike when the moment is right without
thinking

     Dm9
And after a while you can work on points of
style

         Bb
Like the club tie and the firm handshake

A certain look in the eye and an easy smile

    Am9(sus4)
You have to be trusted by the people that you lie
to

        Bb7
So that when they turn their backs on you

You´ll get the chance to put the knife in

Dm9  Bb  Am9(sus4)  Bb7
[Guitar solo]

       Dm9
You´ve gotta keep one eye looking over your
shoulder

              Bb
You know it´s gonna get harder, harder and
harder as you get older

    Am9(sus4)
And in the end you´ll pack up and fly down
south, hide your head in the sand

Bb7
  Dm9
Just another sad old man, all alone and dying of
cancer

Bb  Am9(sus4)  Bb7  Dm

C  Dm  C  Dm  Bb  F  Eb  F  Eb  Dm  Dm9  C7  Dm
A  F  Em
[Half tempo]

Dm  C  Dm  C ...   Bb  C  Bb  C  Bb  C  Bb  C
[Guitar solo ad lib]

Dm  C  Dm  C  Dm  C  Bb  C  Bb  C  Dm  A  F  Em

Dm       C               Dm  C  Dm          C
               Dm   C  Dm  C
And when you lose control       you´ll reap
the harvest you have sown

Dm     C              Dm  C  Dm
               Bb    A
And as the fear grows        the bad blood slows
and turns to stone

Dm           C                       Dm
C                 Dm  C  Dm
And it´s too late to lose the weight you
used to need to throw around

C         Bb   C            Bb  C          Dm
A
So have a good drown as you go down all alone

        F    A      Dm
Dragged down by the stone

Bb7
[Tempo I]

Dm9
Gotta admit that I´m a little bit confused

Bb
Sometimes it seems to me as if I´m just
being used

Am9(sus4)
Gotta stay awake, gotta try and shake off this
creeping malaise

   Bb7
If I don´t stand my own ground how can I
find my way out of the maze

Dm9
Deaf, dumb and blind you just keep on pretending

     Bb
That everyone´s expendable and noone has a
real friend

       Am9(sus4)
And it seems to you the thing to do would be to
isolate the winner

    Bb7
And everything´s done under the sun

And you believe at heart everyone´s a
killer

Dm  C  Dm  C  Dm  C  Dm  Bb  F  E  F  E  Dm
[Half tempo]

        F         C             Dm
Who was born in a house full of pain

C       F              C           Dm
Who was trained not to spit in the fan

C       F            C         Dm7
Who was told what to do by the man

C       F         C             Dm
Who was broken by trained personnel

C       F           C          Dm7
Who was fitted with collar and chain

C       F       C            Dm
Who was given a pat on back

C       F         C            Dm
Who was breaking away from the pack

C       F            C     Dm
Who was only a stranger at home

C       F      C           Dm
Who was ground down in the end

C       F     C           Dm
Who was found dead on the phone

C       F       C           Bb       A
Who was dragged down by the stone

                F    A7     Dm9
Who was dragged down by the stone

<< Назад на Pink Floyd


P.O.D.
Youth Of The Nation
Прислал: los e-mail: los@losey.net
Intro: (with Delay) !!Play slow!!
d--------------------
a--------------------
f--------------------
C-------------5--3-0-
G--------------------
C--0-(hold)-3--------

Verse: (Delay)  !!Play Slow!!
d-------------------
a-------------------
f------2------------
C----0--------5-3-0- x4
G-------------------
C--0------3---------

d----10--12-13----10-----
f--10-----------10-------
a------------------------
C---------------------10-
G------------------------
C------------------------

Chorus: (with Delay)
d--------------------
a--------------------
f--------------------
C-------------5--3-0-
G--------------------
C--0-(hold)-3--------

Bridge: (with Distortion)
d--------------------------------------
a----5-6--5-6--8--8p6p5--5h6p5---5-----
f--7---------------------------7----7-5
C--------------------------------------  x2
G--------------------------------------
C--------------------------------------

Last day of the rest of my life
I wish I would´ve known
Cause I didn´t kiss my mama goodbye

I didn´t tell her that I loved her and how
much I care
Or thank my pops for all the talks
And all the wisdom he shared

Unaware, I just did what I always do
Everyday, the same routine
Before I skate off to school

But who knew that this day wasn´t like the
rest
Instead of taking a test
I took two to the chest

Call me blind, but I didn´t see it coming
Everybody was running
But I couldn´t hear nothing

Except gun blasts, it happened so fast
I don´t really know this kid
Even though I sit by him in class

Maybe this kid was reaching out for love
Or maybe for a moment
He forgot who he was
Or maybe this kid just wanted to be hugged
Whatever it was
I know it´s because

[chorus:]
We are, We are, the youth of the nation

Little Suzy, she was only twelve
She was given the world
With every chance to excel

Hang with the boys and hear the stories they tell

She might act kind of proud
But no respect for herself

She finds love in all the wrong places
The same situations
Just different faces

Changed up her pace since her daddy left her
Too bad he never told her
She deserved much better

Johnny boy always played the fool
He broke all the rules
So you would think he was cool

He was never really one of the guys
No matter how hard he tried
Often thought of suicide

It´s kind of hard when you ain´t got
no friends
He put his life to an end
They might remember him then

You cross the line and there´s no turning
back
Told the world how he felt
With the sound of a gat

[chorus]

Who´s to blame for the lives that tragedies
claim
No matter what you say
It don´t take away the pain

That I feel inside, I´m tired of all the
lies
Don´t nobody know why
It´s the blind leading the blind

I guess that´s the way the story goes
Will it ever make sense
Somebody´s got to know

There´s got to be more to life than this
There´s got to be more to everything
I thought exists

<< Назад на P.O.D.


Placebo
Special K
Прислал: Марго (подбор) e-mail: fuck_of2000@mail.ru
Am
Coming up beyond belief
                     F
On this coronary thief
Am
More than just a leitmotif
                      F
More chaotic, no relief
I´ll describe the way I feel
Weeping wounds that never heal
Can the savior be for real
Or are you just my seventh seal?

C                     D
No hesitation, no delay
                F
You come on just like special K
C                                D
Just like I swallowed half my stash
            F
I never ever want to crash
C                     D
No hesitation, no delay
                F
You come on just like special K
Am
Now you´re back with dope demand
F
I´m on sinking sand
C
Gravity
                Am
No escaping gravity
C
Gravity
                        Am
No escaping... not for free
F
I fall down... hit the ground
F
Make a heavy sound
F
Every time you seem to come around

I´ll describe the way I feel
You´re my new Achilles heel
Can this savior be for real
Or are you just my seventh seal?

No hesitation, no delay
You come on just like special K
Just like I swallowed half my stash
I never ever want to crash
No hesitation, no delay
You come on just like special K
Now you´re back with dope demand
I´m on sinking sand
Gravity
No escaping gravity
Gravity
No escaping... not for free
I fall down... hit the ground
Make a heavy sound
Every time you seem to come around

No escaping gravity
No escaping gravity
No escaping gravity
No escaping gravity
Gravity (x4)

<< Назад на Placebo


Papa Roach
She Loves Me Not
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Куплет (два раза по струнам вниз и глушить)

   Am Fm D Em
1:-5--1--3--0--
2:-5--1--3--0--
3:-5--1--3--0--
4:-7--3--3--2--
5:-7--3--5--2--
6:-5--1--5--0--

Перед припевом (I don´t know...)

Те же аккорды только рубите с заглушкой и по
первым 4 струнам

Припев

   Fm Gm Am Am
1:-1--3--5--5--
2:-1--3--5--5--
3:-1--3--5--5--
4:-3--5--7--7--
5:-3--5--7--7--
6:-1--3--5--5--

После первых 2 припевов

   Fm Gm Am
1:-1--3--5--
2:-1--3--5--
3:-1--3--5--
4:-3--5--7--
5:-3--5--7--
6:-1--3--5--

После второго припева (Life´s unfair...)

   cm Gm Am !Am!
1:-8--3--5--5--
2:-8--3--5--5--
3:-8--3--5--8^^
4:-10-5--7--7--
5:-10-5--7--7--
6:-8--3--5--5--

!Am! - тот же Am только ставите мизинец на 3
струну 8 лада и тяните струну вверх)

Перед последним ..she loves me not...
заканчивается куплет на D и Em <- palm muting

Будут вопросы - пишите!

<< Назад на Papa Roach


Para Bellum
Тоннель
Прислал: e-mail:
в первом куплете Ем берется в VII-й позиции

Am
воет пес
Em
на трупы в багажнике
Am
смерть луны
Em
не самое страшное
F             E     Am  E   Am
разлагается лунный свет по слогам

Am
не сказать
Em
что это складно, но
Am
можно ждать -
Em
не это главное
F
все меняется -
E    Am    E
не меняюсь я сам
F                  G
но так равнодушно-легко
Am
хлопают двери
F                G
поезд уходит в тоннель -
Am
метро закрыто
F            G
я в вагоне пустом
Am
надо ли верить
F                 G
что впереди меня ждет
Am
кто-то забытый?

день ко дну
чужая станция
не пора ли рассчитаться мне?
здесь тоска на законных правах
пережить, успокоиться
вырвать шнур, сойти с поезда...
как мы все-таки
хороши на словах

но так равнодушно-легко
хлопают двери
поезд уходит в тоннель -
метро закрыто
я в вагоне пустом
надо ли верить
что впереди меня ждет
кто-то забытый?

хватит слов
для нас наверное
остается дело скверное
в оправдание мерять жизнь по часам

не сказать
что это складно, но
можно ждать -
не это главное
все меняется -
не меняюсь я сам

но так равнодушно-легко
хлопают двери
поезд уходит в тоннель -
метро закрыто
я в вагоне пустом
надо ли верить
что впереди меня ждет
кто-то забытый?

<< Назад на Para Bellum


Placebo
My Sweet Prince
Прислал: Afazel e-mail: vempire@freemail.ru
Placebo Guitar Tablature - Printable version
Release: "Without You I´m
Nothing"

Tabbed By Scott Andrews

This is the main guitar part used in all of the
verses of the song, etc.
Note: Stefan plays guitar on this song.

C
--------------4-------------4-------------4--------------4--
C
-----------5-------------5-------------5--------------5-----
G#
--------6-------------5-------------6--------------6--------
D#
-----6-------------6-------------6--------------6-----------
A#
--4-------------3-------------4--------------0--------------
F
------------------------------------------------------------

"Me and the dragon..." bit (Let notes
ring):

C
-----------------------4-------------------------4---------
C
--------------------5-------------------------5------------
G#
--------6--------6---------------6--------6----------------
D#
-----6-----------------------6-----------------------------
A#
-------------------------0------------0--------------------
F
-0----------0----------------------------------------------

"You are the one..." bit:

C  ----------------------------------4----------
C  -------------------------------5-------------
G# --------6--------6-------6-------------------
D# ----6---------6-------6----------------------
A# ---------------------------------------------
F  -O---------0-------0-------0-----------------

C  ---------------------------------4-----------
C  ------------------------------5--------------
G# --------6--------6------6--------------------
D# ----6--------6-------6-----------------------
A# -0--------0-------0-------0------------------
F  ---------------------------------------------

Never thought you´d make me perspire.
Never thought I´d do you the same.
Never thought I´d fill with desire.
Never thought I´d feel so ashamed.

Me and the dragon can chase all the pain away.
So before I end my day, remember..
My sweet prince, you are the one
My sweet prince
you are the one

Never thought I´d have to retire
Never thought I´d have to abstain
Never thought all this could back fire
Close up the hole in my vain

Me and my valuable friend
can fix all the pain away
So before I end my day
remember
My sweet prince
you are the one
My sweet prince
you are the one
you are the one
you are the one
you are the one
you are the one

Never thought I´d get any higher
Never thought you´d fuck with my brain
Never thought all this could expire
Never thought you´d go break the chain

Me and you baby,
still flush all the pain away
So before I end my day
remember
My sweet prince
you are the one
My sweet prince
you are the one
you are the one
you are the one
you are the one
you are the one
you are the one
you are the one
you are the one
you are the one
My sweet prince
My sweet prince

Special thanks to Nastya for Placebo and for
sending me this tab !!!:)

<< Назад на Placebo


Pink Floyd
Run Like Hell
Прислал: Leroy e-mail: dennis1@hotbox.ru
D  A/D     Dsus  D    G6/D  G/D     D(9)  D

D  A/D     Dsus  D    G6/D  G/D     D(9)  D

Gb   Gb(9) Gb   Gbmaj7 Bb   Bb7  Bb+  Bb
Run, run,  run, run,   run, run, run, run

Eb
Run, run, run, run, run, run, run, run

          Fm
You better make your face up in

Your favourite disguise

          F#
With your button down lips and your

Roller blind eyes

          Fm
With your empty smile

And your hungry heart

         Db
Feel the bile rising from your guilty past

          B7
With your nerves in tatters

When the cockleshell shatters

        E
And the hammers batter

Down your door

           D        Dm
You better run

D  A/D     Dsus  D    G6/D  G/D     D(9)  D

Gb   Gb(9) Gb   Gbmaj7 Bb   Bb7  Bb+  Bb
Run, run,  run, run,   run, run, run, run

Eb
Run, run, run, run, run, run, run, run

          F
You better run all day

And run all night

              F#
And keep your dirty feelings

Deep inside. And if you´re

F
Taking your girlfriend

Out tonight,

    Fm     Db
You better park the car

Well out of sight

             B7
´Cos if they catch you in the backseat

Trying to pick her locks

              E
They´re gonna send you back to mother

In a cardboard box

           D
You better run.

D  A/D     Dsus  D    G6/D  G/D     D(9)  D

<< Назад на Pink Floyd


Para Bellum
Завтра будет тепло
Прислал: e-mail:
Hm                  G
ни слезы ни слова, дитя,
E                 F#
нет ни слов и ни слез -
за морозным окном ночи
чаша полная звезд
мертвый снег с неземных высот -
там легко и светло
я сейчас обещаю тебе -
завтра будет тепло
Hm            Em
завтра будет тепло
завтра будет тепло

(Em в 7-й позиции)

завтра будет тепло

белый танец смертных комет
свадьба света и тьмы
их полет невесомых лет
эта ночь - не для глаз живых

но уйдем когда рассветет
когда утро войдет в эфир
когда добродушный бог
поцелуем сожжет свой мир

завтра будет тепло
завтра будет тепло

<< Назад на Para Bellum


Pink Floyd
Shine On You Crazy Diamond
Прислал: Leroy e-mail: dennis1@hotbox.ru
Part I (Wright, Waters, Gilmour)
Gm

Part II (Gilmour, Waters, Wright)
Gm  Dm  Cm  Gm  Dm  Cm  Dm  Gm

Part III (Waters, Gilmour, Wright)
Gm  C  F  Gm  Eb  D  F  Gm

Gm  C  Gm  Eb  D  Gm  Gm/F#  Gm/F  Gm/E  Eb  D
Ebdim  D

Part IV (Waters, Gilmour, Wright)
Gm  Cm  Gm  Eb  D  Eb  D7  Gm  Cm  Gm  D7-10

Gm  Cm  Gm  Eb  D  Eb  D  Gm  Cm  Gm  D7-10

Part V (Waters)
Gm
Remember when you were young,

Gb                 Bb
You shone like the sun.

Eb   Eb/D   Cm Cm/Bb F
Shine on you crazy diamond.

Gm
Now there´s a look in your eyes,

Gb                      Bb
Like black holes in the sky.

Eb   Eb/D   Cm Cm/Bb F
Shine on you crazy diamond.

         Gm
You were caught in the crossfire

   Gmmaj7/F#
Of childhood and stardom,

Gm7/F              C-9
Blown on the steel breeze.

Eb                     Edim
Come on you target for faraway laughter,

Bb/F                      Dm          D7
Gm
Come on you stranger, you legend, you martyr, and
shine!

Gb  Bb  Eb  Eb/D  Cm  Cm/Bb  F

    Gm
You reached for the secret too soon,

Gb                Bb
You cried for the moon.

Eb   Eb/D   Cm Cm/Bb F
Shine on you crazy diamond.

Gm
Threatened by shadows at night,

Gb                 Bb
And exposed in the light.

Eb   Eb/D   Cm Cm/Bb F
Shine on you crazy diamond.

         Gm
Well you wore out your welcome

    Gmmaj7/F#
With random precission,

Gm7/F             C-9
Rode on the steel breeze.

Eb                     Edim
Come on you raver, you seer of visions,

Bb/F                     Dm         D7
Gm
Come on you painter, you piper, you prisoner and
shine!

Part VI (Wright, Waters, Gilmour)
Eb7  D7  Gm

Part VII (Waters, Gilmour, Wright)
Gm
Nobody knows where you are,

Gb              Bb
How near or how far.

Eb   Eb/D   Cm Cm/Bb F
Shine on you crazy diamond.

Gm
Pile on many more layers,

Gb                      Bb
And I´ll be joining you there.

Eb   Eb/D   Cm Cm/Bb F
Shine on you crazy diamond.

          Gm                    Gm/F#
And we´ll bask in the shadow of
yesterday´s triumph,

Gm/F              C-9
Sail on the steel breeze.

Eb                         Edim
Come on you boy child, you winner and loser,

Bb/F                  Dm          D7         Gm
Come on you miner for truth and delusion and
shine!

Part VIII (Gilmour, Wright, Waters)
Gm

Part IX (Wright)
Gm  Bbm  /Eb  Cm  /A  /G  D  F#  D7

Gm  Bbm  Fm  /Eb  Cm  /A  /G  D  /F#  D7

Gm  Bbm  Fm  /Eb  Cm  /A  /G  D  F#  D7  G

<< Назад на Pink Floyd


Pink Floyd
Welcome To The Machine
Прислал: Leroy e-mail: dennis1@hotbox.ru
Em  Cmaj7  Em

Em
Welcome my son,
Cmaj7                Em
Welcome to the machine.
C
Where have you been?
Am                                   Em
It´s all right, we know where you´ve
been.
Cmaj7
You´ve been in the pipe line filling in
time,
Em
Provided with toys and scouting for boys.
C
You bought a guitar to punish you ma,
Em
And you didn´t like school,
And you know you´re nobody´s fool.
   Cmaj7                Em
So welcome to the machine.
Em  Cmaj7  Em  Cmaj7 ...

Em
Welcome my son,
Cmaj7                Em
Welcome to the machine.
C
What did you dream?
A                                   Em
It´s all right, we told you what to dream.
Cmaj7
You dreamed of a big star.
Em
He played a mean guitar.
   C
He always ate in the steak bar,
   Em
He loved to drive in his Jaguar.
   Cmaj7                Em
So welcome to the machine.

<< Назад на Pink Floyd


Pet Shop Boys
Rent
Прислал: Барыч e-mail: kapazitaet@narod.ru
Am C G E

Am               C
You dress me up, I'm your puppet
G                 E
You buy me things, I love it
Am                 C
You bring me food, I need it
G                 E
You give me love, I feed it

Am              C            G
And look at the two of us in sympathy
E                  Am
With everything we see
Am           C              G
I never want anything, it's easy
E                  C
You buy whatever I need

C                                  Em
But look at my hopes, look at my dreams
Em   E               C
The currency we've spent
C      G               Am    C    G
I love you, you pay my rent
G      E               Am
I love you, you pay my rent

You phone me in the evening on hearsay
And bought me caviar
You took me to a restaurant off Broadway
To tell me who you are
We never-ever argue, we never calculate
The currency we've spent
I love you, you pay my rent
I love you, you pay my rent
I love you, you pay my rent
I'm your puppet
I love it
And look at the two of us in sympathy
And sometimes ecstasy
Words mean so little, and money less
When you're lying next to me
But look at my hopes, look at my dreams
The currency we've spent
I love you, you pay my rent
Look at my hopes, look at my dreams
The currency we've spent
I love you, you pay my rent

Аккорды подсмотрены в видеоверсии концерта
"Discovery"
В припеве Em, так как не удалось разобрать,
что на самом деле играет Neil Tennant.

<< Назад на Pet Shop Boys


Papa Roach
Between Angels And Insects
Прислал: Кирюха Н. (подбор) e-mail:
Intro:

1-----------------------------------------------------------
2
----1----0-----3----1----0^1----1----0----3----1----0^1---
3
----2----2-----2----2----2------2----2----2----2----2-----
4
--2----2----2-----2----2------3----3----3----3----3-------
5
----------------------------------------------------------
6
----------------------------------------------------------

1-----------------------------------------------------------
2-----1----0-----3----1----0^1----1----0----3----1----1^0---
3-----2----2-----2----2----2------2----2----2----2----2-----
4---0----0----0-----0----0------2----2----2----2----2-------
5-----------------------------------------------------------
6-----------------------------------------------------------

There´s no money, There´s no
possessions,
Only obsession, I don´t need that shit,
Take my money, Take my obsession

I just want to be heard, loud and clear are my
words,
coming from within man tell them what you heard,
it´s about a revolution, in your heart and
in your mind,
till you find a conclusion, lost out in
obsession,
diamond rings get you nothing but a life-long
lesson,
and your pocketbooks stressing,
you´re a slave to the system, working jobs
that you hate for that shit you don´t
need,
it´s too bad the world is based on greed,
step back and see,
stop thinking about yourself, start thinking
about:

There´s no money, There´s no
possession, Only
obsession, I don´t need that shit
Take my money, Take my possession, Take my
obsession,
I don´t need that shit

Because everything is nothing,
and emptiness isn´t everything,
this reality is really just a fucked up dream,
with the flesh and the blood that you call your
soul,
flip it inside out, it´s a big black hole,
take your money burn it up like an asteroid,
possession, though you´re never gonna feel
the void,
take it away and learn your best lesson,
the heart, the soul, the life, the passion

There´s no money, There´s no
possession,
Only obsession, I don´t need that shit
Take my money, Take my possession, Take my
obsession,
I don´t need that shit

Money, Possession, Obsession,
Present yourself, press your clothes, comb your
hair,
and clock in,
You just can´t win, just can´t win,
And the things you own, own you
NOOOOOOOOOOOOO!

Take my money, Take my possession, Take my
obsession,
I don´t need that shit
Fuck your money, Fuck your possession, Fuck your
obsession, I don´t need that shit
Money, Possession, Obsession, I don´t need
that shit

<< Назад на Papa Roach


Pink Floyd
Mother
Прислал: Фроленков Андрей e-mail: fandrey@front.ru
-------------------------------------------------------------------------
Прежде чем играть эту песню скажу банальную вещь
- внимательно послушайте песню, потому
что бой который используется довольно сложен: он
усложнён за счёт различных тактов.
Поэтому удачно подобранный бой - залог успеха!
Впрочем, и не только в это песни  Pink
Floyd:
--------------------------------------------------------------------------

А                                       D    A
D
Mother do you think they´ll drop the bomb
 A                                       D   A
D
 Mother do you think they´ll like the song
 G                                           D
 Mother do you think they´ll try to break
my balls
 Fm#    Em                          D
 O-o-h  ah Mother should I build a wall
 A                              D   A   D
 Mother should I run for president
 A                                D   A   D
 Mother should I trust the government
 G                                      D
 Mother will they put me in the firing line
 Fm#    Em                            D
 O-o-h  ah, is it just a waste of time ?

 A                       D
 Hush now baby don´t you cry

 G                             D
 Mama´s gonna make all of your nightmares
come true

 G                           D
 Mama´s gonna put all of her fears into
you

 G                                D
 Mama´s gonna keep you right here under her
wing

     G                         D
 She won´t let you fly but she might let
you sing

 G                      A(?)      d
 Mama´s gonna keep baby cosy and warm

 Fm#     Em    Fm#   Em    Fm#
             Em           D
 Oo-oo-h Babe  Ooooh Babe  Ooooh Babe, of course
mama´s gonna help build the wall

 A                               D           A
 Mother do you think she´s good enough
(for me)

 A                               D         A
 Mother do you think she´s dangerous  (for
me)

 G                                   D      A  D
 Mother will she tear your little boy apart ?

 Fm#  Em                            D
 O-h-ah, Mother will she break my heart ?

 A	                         D
 Hush now baby, baby don´t you cry

 G                              D
 Mama´s gonna check out all your
girlfriends for you

 G                                D
 Mama won´t let anyone dirty get through

 G                                D
 Mama´s gonna wait up untill you come in

 G                               D
 Mama will always find out where you´ve
been

 G                             D
 Mama´s gonna keep you healthy and clean

 Fm#     Em    Fm#   Em    Fm#                Em
             D
 O-o -oh Babe  Ooooh Babe  Ooooh Babe,
you´ll always be a baby to me.

 A                            D
 Mother did it need to be so high.

<< Назад на Pink Floyd


Papa Roach
Never Enough
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro

   D# D Em#
1:-6~~5-8--
2:-6~~5-8--
3:-8~~7-10- x5
4:-8~~7-10-
5:-6~~5-8--
6:-6~~5-8--

Version

Gm x4
Cm x2
Gm x4

Chorus

Gm

(Dick/Buckner/Esperance/Horton)

Life´s been sucked out of me
This routine´s killing me
I did it to myself
I cannot said this would not be
Somebody put me out of my misery
Expression, stimulation, I lose and serve myself
I did it to myself again
Somebody put me in my place

Never enough, Never enough
Do I deserve what I got?

Now everything´s okay
There´s nothing wrong with me
This seems unnatural
To me I´d say in every way
Somebody kick me in the face
Now something´s wrong with me
I´m bleeding profusely
And this seems natural
To me I fuck up everyday
Somebody put me in my place

Never enough, Never enough
Do I deserve what I got?
Never enough, Never enough
Do I deserve what I got?
What I got, what I got
What I got, what I got

I feel as if I´m running
Back to where I started
That´s what´s wrong with me
And I say nothing
Is everything okay?
There´s something wrong with me
Pushing and pulling through means each and all
the heart is yours
I feel as if I´m running
I feel as if I´m running
I feel as if I´m running
RUN!
Life will knock me down!

Never enough, Never enough
Do I deserve what I got?
Never enough, Never enough
Life will knock me down

<< Назад на Papa Roach


Pink Floyd
A Great Day For Freedom
Прислал: Levin S. (подбор) e-mail: Gorson@mail.ru
VERSE:
Cm                Cm(add b5)        Cm
   Cm (add b5)
On the day the wall came down, they threw the
locks on to the ground
Fm/Ab                                     Gsus4
           G
And with glasses high we raised a cry for freedom
had arrived

And on the day the wall came down
The ship of fools had finally run aground.
Promises lit up the night like paper doves in
flight.

CHORUS:
     F        G/F      F
G/F  F        F/C  C
I dreamed you had left my side. No warmth not
even pride remained--
     F/C           F           G/F    F
             G/F     F
              And even though you needed me, it
was clear that I could not
      F/C  C         C   G/C   G/B
do a thing for you.

VERSE:
Now life devalues day by day
As friends and neighbours turn away.
And there´s a change that even with regret
can not be undone.

Now frontiers shift like desert sands,
as nations wash their bloodied hands
Of loyalty, of history, in shades of grey.

CHORUS:
I woke to the sound of drums.
The music played, the morning sun streamed in.
I turned and I looked at you,
and all but the bitter residue slipped away,
slipped away.

<< Назад на Pink Floyd


Pink Floyd
Sheep
Прислал: Leroy e-mail: dennis1@hotbox.ru
Dm  Am  Bm  Am

Em
  Am       Em
Harmlessly passing your time in the grassland
away________

Am      Em
Only dimly aware of a certain unease in the
air______

F#7                  A
You better watch out there maybe dogs about

           F#7
Well, I´ve looked over Jordan and
I´ve seen

A                               Em
Things are not what they seem

    Am      Em
What do you get for pretending the danger´s
not real_______

Meek and obedient you follow the leader

    Am      Em
Down well trodden corridors into the valley of
steel________

F#7              A
What a surprise, a look of terminal shock in your
eyes

F#7
Now things are really what they seem

A
No, this is no bad dream

Em  A  C#m  Bm  Em  A  Em  F#  Em  A  Em  A  Bm
A  D  Em  A  Em  F#  A  F#  A

Dm
The Lord is my shepherd
I shall not want
He makes me down to lie
Through pastures green
He leadeth me the silent waters by
With bright knives
He releaseth my soul
He maketh me to hang on hooks in high places

              Am
He converteth me to lamb cutlets
For lo he hath great power and great hunger

            C       Bm
When cometh the day we lowly ones
Through quiet reflection and great dedication

           C
Master the art of karate

Am
Lo we shall rise up
And then we´ll make the buggers eyes water

Em
       Am      Em
Bleating and babbling we fell on his neck with a
scream_____

Wave upon wave of demented avengers

Am      Em
March cheerfully out of obscurity into the
dream_____

         F#7
Have you heard the news

    A
The dogs are dead

F#7
You better stay home and do as you´re told

A
Get out of the road if you want to grow old

E  Bm  C#m  Bm  D  E  Bm  C#m  Bm  D  E  Bm  C#m
Bm  D  E  Bm  C#m  Bm  A
[Repeat and fade]

<< Назад на Pink Floyd


P.O.D.
Alive
Прислал: Подбор Splinkot e-mail: kurt_cobain@rambler.ru
It´s not a standard turning. In POD turning
is DADGBE
Let´s go:o)
If you have problems mail me
kurt_cobain@rambler.ru

E-------------------------------------------------------------------
B-------------------------------------------------------------------
G-------------------------------------------------------------------
D-0-0-0-0-0----5-5-5----8-8-8-8-8-8-8-8-8----8-8-8-8-8-8----3-3-3-3-
A-0-0-0-0-0----5-5-5----8-8-8-8-8-8-8-8-8----8-8-8-8-8-8----3-3-3-3-
D-0-0-0-0-0----5-5-5----8-8-8-8-8-8-8-8-8----8-8-8-8-8-8----3-3-3-3-
  Every day is a new day.....

E-------------------------------------------------------------------
B-------------------------------------------------------------------
G-------------------------------------------------------------------
D-0-0-0-0-0---9-9--9-9-9-9---3-3--3-3--0--3-3----3-2-3-2------------
A-0-0-0-0-0---9-9--9-9-9-9---3-3--3-3--0--3-3--------------3/0------
D-0-0-0-0-0---9-9--9-9-9-9---3-3--3-3--0--3-3-----------------------
  Why-yyyy i feel so alive.........

<< Назад на P.O.D.


Pink Floyd
Have A Cigar
Прислал: Leroy e-mail: dennis1@hotbox.ru
Em  D/F#  G  C  C  G  D/F#  Em  D/F#  G  C  D  G
Em

Em
Come in here dear boy have a cigar you´re
gonna go far,
                              C
You´re gonna fly high, you´re never
gonna die,
             D
Em
You´re gonna make it if you try,
they´re gonna love you.
Em
Well I´ve always had a deep respect and I
mean that most sincerely,
                                   C
The band is just fantastic that is really what I
think,
   D                       Em
Oh by the way, which one´s Pink?
           C            D           Em    C
And did we tell you the name of the game, boy,
            D                G        C   G
We call it "Riding the gravy train".

G  F#  F#  F  Em

Em
We´re just knocked out, we heard about the
sell out,
                                   C
You´ve gotta get an album out, you owe it
to the people,
         D                   Em
We´re so happy we can hardly count.
Em
Everybody else is just green, have you seen the
chart?
                                  C
It´s a helluva start, it could be made into
a monster,
      D                      Em
If we all pull together as a team.
           C            D           Em    C
And did we tell you the name of the game, boy,
            D                G        C   G
We call it "Riding the gravy train".

G  F#  F#  F  Em

Em  D/F#  G  C  C  G  D/F#

Em  D/F#  G  C  D  G  Em

<< Назад на Pink Floyd


Papa Roach
She Loves Me Not
Прислал: Hinotsky Sasha e-mail: Dj_slim@ukr.net
Verse: H5,C5,E5,F#5
Pre-chorus: C5,A5,H5,H5
Chorus: C5,A5,H5,H5

Verse 1:
when i see her eyes
look into my eyes
then i realize that
she could see inside my head
so i close my eyes
thinking that i could hide
disassociate so i don´t have to lose my
head
this situation leads to agitation
will she cut me off?
will this be amputation?

Pre-chorus:
i don´t know if i care
i´m the jerk
life´s not fair

Chorus:
fighting all the time
this is out of line
she loves me not
do you realize I won´t compromise
she loves me not

Chorus 2:
over the past five years
i have shed my tears
i have drank my beers and watched my fears fly
away
until this day
she still swings my way
but it´s sad to say sometimes
she says she loves me not
i hesitate
to tell her i hate
this relationship
i want out today
this is over

Pre-chorus:
Chorus:

Verse 3:
line for line
rhyme for rhyme
sometimes we be fightin´ all the goddamn
time -it´s making me sick
relationship is getting ill
piss drunk stupid
mad
on the real
could you feel what I feel
what´s the deal girl
we´re tearing up each other´s world
we should be in harmony
boy and girl
that is the promise we made
back in the day
we told each other things wouldn´t be this
way
i think we should work this out
it´s all right baby we can scream and shout

life´s not fair

i´m the jerk

she loves me not

<< Назад на Papa Roach


Pink Floyd
Summer '68
Прислал: Leroy e-mail: dennis1@hotbox.ru
D  Gmaj7  D  Gmaj7  D  Em  G  A7  D  Em  G  A7  D

D                         G                D
Would you like to say something before you
leave?

                              G             D
Perhaps you´d care to state exactly how you
feel.

                 G                  D
We say goodbye before we´ve said hello.

  A                       G                 D
I hardly even like you. I shouldn´t care at
all.

   A                           G             D
We met just six hours ago. The music was too
loud.

A                              G             D
From your bed I came today and lost a bloody
year.

    A               G     Bm7
And I would like to know, how do you feel?

F
How do feel?

A  D  Em(addA)  Dmaj7/F#  Dm  Cmaj7  Dm7  Cmaj7
Dm  Cmaj7  Dm7  Cmaj7  Dm

Bb  C  F  Bb  E  A  D  G/D  D  G/D  D  G/D  D
G/D

D                                G
  D
Not a single word was said. They lied still
without fears.

                                     G
D
Occasionally you showed a smile, but what was the
need?

                                  G
D
I felt the cold far too soon in a wind of
ninety-five.

   A                               G
 D
My friends are lying in the sun, I wish that I
was there.

  A                             G
D
Tomorrow brings another town, another girl like
you.

A                                  G
D   A              G
Have your time before you leave to greet another
man just to let me know,

Bm7
How do you feel?

F
How do you feel?

Am  D  Em(addA)  Dmaj7/F#  Dm  Cmaj7  Dm7  Cmaj7
Dm  Cmaj7  Dm7  Cmaj7  Dm

Gm/Bb  C  F6  F  Bb  E+  E  A

Dm
Goodbye to you.

A7sus2
Childish bangles too.

Am/D                    G
I´ve had enough for one day.

Gm  Dm  Cmaj7  Dm7  Cmaj7  Dm  Cmaj7  Dm7  Cmaj7
Dm  Gm/Bb

C  F6  F  Bb  E+  E  A

<< Назад на Pink Floyd


Para Bellum
Пять минут любви
Прислал: e-mail:
Hm - с барре на втором ладу, G - барре на третьем,
 Е -на первом

Hm
Телефонный гул
G
в проводах застрял.
Hm
Долгий разговор
G
Кто не звал, не ждал...
E        G             Hm
Долгие гудки - никогда нет ответа.
G
Я люблю тебя,
G        Hm
Я скоро приеду...

Пять минут любви -
Я опять простыл
Пять минут прошло -
Не простил, забыл
Пять минут любви -
снова нет ответа -
Я люблю тебя,
Я скоро приеду...

Поступай лишь так
Как решаешь сам.
Это пустяки - это кажется -
В глубине двора
Никогда нет света -
Я люблю тебя,
Я скоро приеду...

Я люблю тебя -
Я снова приеду...

Пять минут любви...
Пять минут любви...

<< Назад на Para Bellum


P.O.D.
Alive
Прислал: Alimigo (подбор) e-mail: revenge7@rambler.ru
Verse 1

       Every day is a new day...
|---------------------------------------------------------
|---------------------------------------------------------
|--9-9-9-9-9---9-9-9-9p5-5-5-5p7-7-7-7---7-7-7-7p12-12-12-

|--9-9-9-9-9---9-9-9-9p5-5-5-5p7-7-7-7---7-7-7-7p12-12-12-
|--7-7-7-7-7---7-7-7-7p3-3-3-3p5-5-5-5---5-5-5-5p10-10-10-
|---------------------------------------------------------

|----------------------||
|----------------------||
|-9-9-9-9--------------||
|-9-9-9-9--------------||
|-7-7-7-7--------------||
|-------0--------------||

Post-Chorus

|----------------------|-----------|---14p15p14--14p15p14--|
|----------------------|-----------|-----------------------|
|-------------------0--|-----------|-----------------------|
|---5-4---4-2-0-----2--|---0p5-4---|-----------------------|
|-------5-----------2--|-----------|-----------------------|
|-------------------0--|-----------|-----------------------|

 I feel so alive! For the very first time! And I
can´t deny you! I feel so alive! And I
think I can fly!
 P.O.D.! Это же рульно!

<< Назад на P.O.D.


Papa Roach
Revenge
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro

Cm x12

Intro 2

Cm Cm# x4

Version

4:-5-3-5-3-5-------
5:-----------3-5-3-

Chorus = Intro 2

Remember the girl
Abused with forks, knives, and razor blades?

Remember the girl
Abused with forks, knives, and razor blades?
She finally left him
Had enough of her man´s rage
Band-aids covered her scars she left him
bloodied
Beat his ass with a bat
Face sunk in like silly putty
Y´all can sit back so I could study
Destruction of the family design
And how the morals of society decline
Essentially it´s beats to rhyme like grapes
to wine

It´s alright
We´re in love
Can´t live with
Or without

You see she can´t live with him
And can´t live without him
Stress got her down she need to deal with the
problem
As the drama gets deeper
I puff on the reefer
Took the last step and sent his ass to the
reaper
Chaos, is what she saw in the mirror
Scared of herself and the power that was in her
It took over
And weighed heavy on her shoulder
Militant insanity is now what controlled her

It´s alright
We´re in love
Can´t live with
Or without
It´s alright
We´re in love
Can´t live with
Or without

We´re in love
We´re in love

Kill it before it reaches you
Missiles won´t work it´s approaching
the mainland
What if it reaches the metropolitan areas?
Cosmopolitan areas
Secure the lines and prepare for departure
Calm, calm, calm,
It is a, a big business
And seems to be
Advancing underground
Cuz my style is yo, is underground
I´m green
With my red eyes mad tint
Flea fly flo
Rapido, rapido
She feeds plentiful
Electrifying the nation
Electrifying the nation!

Don´t you see that we´re in danger?
How will we stop it?
She is attacking
Don´t you see that we are in danger?
How will we stop it?
She is attacking

Sucka!
Danger danger!
Sucka!
Danger danger!
Sucka!
Danger danger!
Sucka!
Danger danger!

Running out
We´re running out
(Running out of time)
Running out
We´re running out
(Running out of time)
Running out
We´re running out
(Running out of time)
Running out
We´re running out

It´s alright
We´re in love
Can´t live with
Or without

<< Назад на Papa Roach


Papa Roach
She Loves Me Not
Прислал: Тимур Багрецов (подбор) abort1 e-mail: qaws@rin.ru
Настройка: D, A, D, G, B, E, aka Drop D Tunning

Куплет
E|---------------------------------------|
B|---------------------------------------|
G|---------------------------------------|
D|-7-7---3-3-3--0-0-0---2-2-xxx-2-2-xxx--|
A|-7-7---3-3-3--0-0-0---2-2-xxx-2-2-xxx--|
D|-7-7---3-3-3--0-0-0---2-2-xxx-2-2-xxx--|

Перед припевом
E|-------------------------------------------------------|
B|-------------------------------------------------------|
G|-------------------------------------------------------|
D|-7-7-x-----9-x-3-3-x-----9-x-0-0-x-----9-x-2-2-x-----9-|
A|-7-7-x-7-7---x-3-3-x-7-7---x-0-0-x-7-7---x-2-2-x-7-7---|
D|-7-7-x-------x-3-3-x-------x-0-0-x-------x-2-2-x-------|

Припев
E|-----------------------------------------|
B|-----------------------------------------|
G|-----------------------------------------|
D|-3-3-3--3--5-5-5--5--7-7-7--7--7-7-7--7--|
A|-3-3-3--3--5-5-5--5--7-7-7--7--7-7-7--7--|
D|-3-3-3--3--5-5-5--5--7-7-7--7--7-7-7--7--|

После припева
E|---------------------|
B|---------------------|
G|---------------------|
D|-3-3--3-3\5-5--5-5\7-|
A|-3-3--3-3\5-5--5-5\7-|
D|-3-3--3-3\5-5--5-5\7-|

Перед рэпаком (в конце)
E|--------------------------------0~---------0~-|
B|--------------------------------0~---------0~-|
G|----------------------------------------------|
D|-10-10-10--10--5-5-5--5--7-7-7-----7-7-7------|
A|-10-10-10--10--5-5-5--5--7-7-7-----7-7-7------|
D|-10-10-10--10--5-5-5--5--7-7-7-----7-7-7------|

Текст:
when i see her eyes
look into my eyes
then i realize that
she could see inside my head
so i close my eyes
thinking that i could hide
disassociate so i don´t have to lose my
head
this situation leads to agitation
will she cut me off?
will this be amputation?

i don´t know if i care
i´m the jerk
life´s not fair

fighting all the time
this is out of line
she loves me not
do you realize I won´t compromise
she loves me not

over the past five years
i have shed my tears
i have drank my beers and watched my fears fly
away
until this day
she still swings my way
but it´s sad to say sometimes
she says she loves me not
i hesitate
to tell her i hate
this relationship
i want out today
this is over

line for line
rhyme for rhyme
sometimes we be fightin´ all the goddamn
time -it´s making me sick
relationship is getting ill
piss drunk stupid
mad
on the real
could you feel what I feel
what´s the deal girl
we´re tearing up each other´s world
we should be in harmony
boy and girl
that is the promise we made
back in the day
we told each other things wouldn´t be this
way
i think we should work this out
it´s all right baby we can scream and
shout

life´s not fair

i´m the jerk

she loves me not

Вот так вот!
Кому понравилось пишите! qaws@rin.ru.Есть еще
некоторые песняки с нового
альбома :).

<< Назад на Papa Roach


Pain
Shut Your Mouth
Прислал: ILICH e-mail: nikitin@chel.ru
Соло (вообще-то играется на синтезаторе, но можно
и на гитаре):
e)----2---3-2-0-2-0-2-3-3-2-0--
B)--0---0----------------------
G)-----------------------------
D)-----------------------------
A)-----------------------------
E)-----------------------------

e)----2---3-2-0----------------
B)--0---0-------3-5-3-2-2-3-2--
G)-----------------------------
D)-----------------------------
A)-----------------------------
E)-----------------------------

Ритм (distortion):
e)-----------------------------------
B)-----------------------------------
G)----------9-9-9-9-7-7-7-7----------
D)--9-9-9-9-9-9-9-9-7-7-7-7-5-5-5-5--
A)--9-9-9-9-7-7-7-7-5-5-5-5-5-5-5-5--
E)--7-7-7-7-----------------3-3-3-3--

e)-----------------------------------
B)-----------------------------------
G)----------9-9-9-9------------------
D)--9-9-9-9-9-9-9-9-5-5-5-5-4-4-4-4--
A)--9-9-9-9-7-7-7-7-5-5-5-5-4-4-4-4--
E)--7-7-7-7---------3-3-3-3-2-2-2-2--

The only thing I ever wanted, the only thing I
ever needed
is my own way - I gotta have it all
I don´t want your opinion, I don´t
need your ideas
stay the fuck out of my face, stay away from me
I am my own god - I do as I please

just wipe your own ass and - shut your mouth

I had enough and you´re going down - shut
your mouth
what comes around you know goes around

my mind is playing tricks on me
I am not as stable as I used to be
pushed and shoved, you know you´re going
too far
I will not break my back for you no more, I am
gonna go my
way
I am gonna take control
time to wake up and dig myself out of this hell

just wipe your own ass and - shut your mouth

I had enough and you´re going down - shut
your mouth
what comes around you know goes around - shut
your mouth
you´re getting what your ego deserves -
shut your mouth
what comes around you know goes around - shut
your mouth

shut your mouth

I had enough and you´re going down - shut
your mouth
what comes around you know goes around

shut your mouth
shut your mouth
shut your mouth

<< Назад на Pain


Pink Floyd
Echoes
Прислал: Leroy e-mail: dennis1@hotbox.ru
F#m  C#m  F#m  C#m  F#m  C#m

A#m  A  G#sus4  G#  C#m

C#m  F#m  C#m  A#m  A  G#sus4  G#

C#m
Overhead the albatross

      G#m
Hangs motionless upon the air

    F#m
And deep beneath the rolling waves

   G#
In labyrinths of coral caves

    C#
The echo of a distant time

      G#m
Comes willowing across the sand

    F#m                                G#
And everything is green and submarine

    C
And no-one showed us to the land

    G#
And no-one knows the wheres or whys

    F#m
But something stirs and something tries

    G#              A
And starts to climb towards the light

C#m  A  C#m  A  C#m  A  E  B  C

C#m
Strangers passing in the street

   G#m
By chance two separate glances meet

    F#m                        G#
And I am you and what I see is me

    C#m
And do I take you by the hand

    G#m
And lead you through the land

    F#m                           G#
And help me understand the best I can

    C#
And no-one calls us to move on

    G#
And no-one forces down our eyes

    F#m
And no-one speaks and no-one tries

    G#            A
And no-one flies around the sun

C#m  A  C#m  A  C#m  A  E  B  C

Bm  F#m  Bm/D  Esus4  ...

C#m  G#m  E  F#  C#m  G#m  E  F#

C#m                           G#m
Cloudless everyday you fall upon my waking eyes

  F#m                       G#
Inviting and inciting me to rise

    C#m
And through the window in the wall

     G#m
Come streaming in on sunlight wings

  F#m                               G#
A million bright ambassadors of morning

    C#
And no-one sings me lullabies

    G#
And no-one makes me close my eyes

F#m
So I throw the windows wide

    G#          A
And call to you across the sky

C#m  A  C#m  A  C#m  A  E  B  C ...

C#m  G#m  F#m  G# ...

<< Назад на Pink Floyd


Papa Roach
Between Angels And Insects
Прислал: Мишаня e-mail: omcferro@freemail.ru
Посмотрел я на ваши подборки и не утерпел
нормальную тему  выслать:
        Intro
Вторая гитара ударяет по разу аккорды:
  D              A#           A             C
e|
B|
G|
D|
A| 8 7 10 8 7h8  8 7 10 8 7h8  8 7 10 8 7h8   8
7  10  8  8p7
D|0 0 0  0 0    8 8 8  8 8    7 7 7  7 7    10 10
10  10 10

e|
B|
            RIFF A
G|
D|
A|0 0 0 10 10 10 10 10 10 (x2) 7 7 7 10 10 10 10
10 10 (x2)
D|0 0 0 10 10 10 10 10 10 (x2) 7 7 7 10 10 10 10
10 10

e|
B|
G|
                                     RIFF B
D|

A|0 0 0 10 10 10 10 10 10 0 0 0 10 10 10 10 10 10
7 7 7 8 8 8 8 8 8 8 3 3 3 111111111
D|0 0 0 10 10 10 10 10 10 0 0 0 10 10 10 10 10 10
7 7 7 8 8 8 8 8 8 8 3 3 3 111111111

D|
A|00000 7/8/10101010\8 88888 7/8/10101010\8 77777
7/8/10101010\8 1010101010               RIFF C
D|00000                88888                77777
               1010101010 0 8 10 0 8 10
  *****                *****                *****
               **********

 припев:  RIFF A
 потом опять куплет (RIFF C)
 припев
 затем:
D|0     8      7     10
A|0     8      7     10
D|0     8      7     10

 концовки не знаю, но от того, что написал,
удовольствие гарантирую:)

<< Назад на Papa Roach


Pink Floyd
Hey You
Прислал: Leroy e-mail: dennis1@hotbox.ru
Em  Dm  Em  Dm

    Em(9)
Hey you! out there in the cold

                                     Bm
Getting lonely, getting old, can you feel me

    Em(9)
Hey you! standing in the aisles

                                           Bm
With itchy feet and fading smiles, can you feel
me

D                               D7       G  D  C
Hey you! don´t you help them to bury the
light

Bm           Am         Em       Dm
Don´t give in without a fight.

    Em(9)
Hey you! out there on your own

                                     Bm
Sitting naked by the phone would you touch me

    Em(9)
Hey you! with your ear against the wall

                                          Bm
Waiting for someone to call out would you touch
me

D                             D7        G  D  C
Hey you! would you help me to carry the stone

Bm              Am          Em
Open your heart, I´m coming home

Am   Em   Am   Em   Am   Em

C          D      G D  C
But it was only a fantasy

C                         G   D   C
The wall was too high, as you can see

C                D              G   D     C
No matter how he tried he could not break free

                  D7       Em   Dm   Em   Dm   Em
  Dm   Em   Dm
And the worms ate into his brain.

    Em(9)
Hey you! out there on the road

                                Bm
Doing what you´re told, can you help me

G   Em(9)
Hey you! out there beyond the wall

                                      Bm
Breaking bottles in the hall, can you help me

D                              D7         G  D
C
Hey you! don´t tell me there´s no
hope at all

  Bm             Am           Em(9)
Together we stand, divided we fall.

<< Назад на Pink Floyd


Pulp
Common People
Прислал: Zloy e-mail: tutp@hotmail.com
#----------------------------------PLEASE
NOTE---------------------------------#
#This file is the author´s own work and
represents their interpretation of the #
#song. You may only use this file for private
study, scholarship, or research. #
#------------------------------------------------------------------------------##
From: s.lawson@mech.surrey.ac.uk
corrections from: Christian Korbanka, Cologne,
Germany
Subject: CRD: Common People by Pulp
Date: Wed, 08 Nov 95 17:40:20 +0000
Lyrics are from the New Pulp Home
Page
(http://ns.ph.liv.ac.uk:80/~mbs/plp/pulp_home/) -
thanks to Martin Smith.

intro: C Csus4 C

C
She came from Greece she had a thirst for
knowledge

She studies sculpture at St. Martins College
             G
That?s where I caught her eye
C
She told me that her dad was loaded

I said "In that case I?ll have a rum and
coca-cola"
           G
She said "fine" and in a thirty seconds
time she said

F
"I want to live like common people
                                     C
I want to do whatever common people do

I want to sleep with common people
                                        G
I want to sleep with common people like
you"

                                     C
Well what else could I do?, I said "I?ll see
what I can do"

C
I took her to a supermarket
                                            G
I don?t know why but I had to start it somewhere
- so it started there
C
I said "Pretend you?ve got no money"

She just laughed and said "Oh, you?re so
funny"
        G
I said "Yeah, well I can?t see someone else
smiling in here

             F
Are you sure you want to live like common people
                                        C
You want to see whatever common people see

You want to sleep with common people
                                           G
You want to sleep with common people like me

                                    C
But she didn?t understand, she just smiled and
held my hand

             C
Rent a flat above your shop, cut you hair and get
a job
                               G
Smoke some fags and play some pool, prentend you
never went to school
                  C
But still you?ll never get it right, ´cos
when you´re laid in bed at night
          G
watching roaches climb the wall, if you called
your dad he could stop it all

F
You´ll never live like common people
                                        C
You´ll never do whatever common people do

You´ll never fail like common people
                                           G
You´ll never watch your life slide out of
view

                                          C
And dance and drink and screw because there?s
nothing else to do

C  G
C  G

F
Sing along with the common people,
                                        C
Sing along and it might just get you thru´

Laugh along with the common people
                                             G
Laugh along even though they are laughing at you

And the stupid things that you do
                                C
Because you think that poor is cool

C
Like a dog lying in a corner they will bite you
and never warn you
            G
look out, they´ll tear you insides out
C
´Cos everybody hates a tourist especially
one who thinks that it?s all
          G
Such a laugh

and the chip stains and grease will come out in
the bath

          F
you will never understand how it feels to live
your life
         C
With no meaning or control and with nowhere left
to go
          G
You are amazed that they exist and they burn so
bright
                             C
Whilst you can only wonder why

         C
Rent a flat above your shop, cut you hair and get
a job
            G
Smoke some fags and play some pool, prentend you
never went to school
                  C
But still you´ll never get it right,
´cos when you´re laid in bed at
night
          G
watching roaches climb the wall, if you called
your dad he could stop it all

F
You´ll never live like common people
                                        C
You´ll never do whatever common people do

You´ll never fail like common people
                                           G
You´ll never watch your life slide out of
view

                                          C
And dance and drink and screw because there?s
nothing else to do

I want to live with common people like you

I want to live with common people like you

<< Назад на Pulp


Phil Collins
Another Day In Paradise
Прислал: Maxim e-mail: maxtxppmxy@mtu-net.ru
Вступление (Играть не очень быстро)
Am   G   G  Dm (4 раза)

1. (Играть спокойно)
Am                   G          Dm
She calls out to the man on the street:
 Am           G
"Sir, can you help me?
Am                 G          Dm
It is cold and I´m nowhere to sleep,
 Am                       G
There´s somewhere you can tell me?"

2. (Играть спокойно)
Am           G            Dm
He walks on, doesn´t look back,
Am                   G
He pretends he can´t hear her.
Am        G             Dm
Starts to whistle as he crosses the street,
Am                   G
Seems embarrassed to be there...

Припев: (Играть напряженно, но медленно)
Am        G
Oh, think twice,
G      Em            Dm
It´s another day for you and me in
paradise.
Am        G
Oh, think twice,
G         Em              Dm        Em       G
Am
It´s just another day for you, you and me
in paradise.

Вступление

3. (Играть спокойно)
Am                   G          Dm
She calls out to the man on the street:
Am                    G
He can see she´s been crying,
Am                        G             Dm
She´s got blisters on the soles of her
feet,
Am                        G
She can´t walk, but she´s trying!

Припев.

4. (Играть напряженно и чуть быстрее, чем в
припеве)
Am    C            G                    C
Oh, Lord, is there nothing more anybody can do?
Am    C                 G                  C
Oh, Lord, there must be something you can say!!!

5. (Играть спокойно)
Am                    G            Dm
You can tell from the lines on her face,
Am                     G
You can see that she´s been there,
Am                           G    Dm
Probably been moved on from every place,
Am                    G
´Cause she didn´t fit in there...

Припев

Вступление.

<< Назад на Phil Collins


Pink Floyd
If
Прислал: Leroy e-mail: dennis1@hotbox.ru
Песня играется перебором:
4-я струна, 3-я, 2-я, 1-я, 2-я, 3-я.

B7

E                        D
If I were a swan, I´d be gone.

E                          D
If I were a train,  I´d be late.

    E           C#7           F#               B7
          E    B7
And if I were a good man, I´d talk to you
more often than I do.

E                           D
If I were to sleep, I could dream.

E                         D
If I were afraid, I could hide.

E          C#7  F#                    B7
E       B7
If I go insane, please don´t put your wires
in my brain.

E                          D
If I were the moon, I´d be cool.

E                         D
If I were a book, I would bend.

E           C#7           F#             B7
      E         B7
If I were a good man, I´d understand the
spaces between friends.

E                        D
If I were alone, I would cry.

    E                          D
And if I were with you, I´d be home and
dry.

    E         C#7            F#           B7
         E      B7
And if I go insane, will you still let me join in
with the game?

E                        D
If I were a swan, I´d be gone.

E                         D
If I were a train, I´d be late again.

E           C#7           F#                 B7
        E
If I were a good man, I´d talk with you
more often than I do.

<< Назад на Pink Floyd


Pet Shop Boys
Always On My Mind
Прислал: Максим (подбор) e-mail: maxtxppmxy@mtu-net.ru
G  D D D D G Em
C C C C D G
D D D D G Em
C C C C  D  C C C C  D C C C C  D G
G              Em
Maybe I didn´t treat you
Em                 C       D  G
Quite as good as I should.
G              Em
Maybe I didn´t love you
Em                  A
Quite as often as I could...
       C                  G
Little things I should´ve said and done
   C             Am
I never took the time.
D                    G
You are always on my mind,
C                    Bm
You ars always on my mind.
G    Em  C                 Am                Em
Tell me, tell me that your sweet love hasn´t
died
G    Em  C                 Am                Em
Give me one more chance to keep you satisfied...
         G
Keep you satisfied!!!

(То же самое с начала)
Maybe I didn´t hold you
All those lonely lonely times,
I guess I never told you,
I´m so happy that you´re mine

If I made you second best,
I´m so sorry I was blind!
You are always on my mind,
You are always on my mind!

Tell me, tell me that your sweet love hasn´t
died
Give me, give me one more chance to keep you
satisfied...
Keep you satisfied!!!

Maybe I didn´t treat you
Quite as good as I should.
Maybe I didn´t love you
Quite as often as I could...

If I made you second best,
I´m so sorry I was blind!
You are always on my mind,
You are always on my mind!

G  D D D D G Em
C C C C D G
D D D D G Em
C C C C  D  C C C C  D C C C C  D G

<< Назад на Pet Shop Boys


Pink Floyd
Pigs (Three Diffrent Ones)
Прислал: Leroy e-mail: dennis1@hotbox.ru
Em  C  Em  C  .....

Em                C                 G     Em
Big man, pig man, ha ha charade you are

                           C                 G
Em
You well heeled big wheel, ha ha charade you are

    C                         G
And when your hand is on your heart

A7
You´re nearly a good laugh, almost a joker

With your head down the pigbin saying keep on
digging

Am7
Pig stain on your fat chin

What do you hope to find down in the pig mine

You´re nearly a laugh, you´re nearly
a laugh

                 Em    C         Em  D  Em  D  Em
 D  Em  D
But you really a cry______

Em                C                 G      Em
Bus stop rat bag, ha ha charade you are

                       C                 G    Em
You fucked up old hag, ha ha charade you are

C                                 G
You radiate cold shafts of broken glass

A7
You´re nearly a good laugh, almost worth a
quick grin

You like the feel of steel, you´re hot
stuff with a hat pin

Am7
And good fun with a hand gun

You´re nearly a laugh, you´re nearly
a laugh

                    Em    C     Em  D  Em  D  Em
D  Em  D
But you´re really a cry______

Em  D  Em  D  Em  D  Em  D  Em  D  Em  D  Em  D
Em  D

C  Bb  C  Bb  C  Bb  C  Bb  C  Bb  C  Bb  Em
....

Em  C  Em  C  Em  C  Em  C  Em  C  Em  C  Em  C

Em                   C                 G    Em
Hey you, Whitehouse, ha ha charade you are

                            C                 G
 Em
You house proud town mouse, ha ha charade you
are

       C                                  G
You´re trying to keep our feeling off the
street

Am
You´re nearly a real treat, all tight lips
and cold feet

And do you feel abused

.......!  .......!  .......!  .......!

You gotta stem the evil tide and keep it all on
the inside

Mary, you´re nearly a treat, Mary,
you´re nearly a treat

                    Em   C      Em  D  Em  D  Em
D  Em  D
But you´re really a cry_____

Em  D  C  D
[Repeat and fade]

<< Назад на Pink Floyd


Pink Floyd
The Final Cut
Прислал: Leroy e-mail: dennis1@hotbox.ru
F                                          F/C
C
Through the fish-eyed lens of tear stained
eyes____

      Bb add9
F
I can barely define the shape of this moment in
time.

    F                                  F/C   C
And far from flying high in clear blue skies___,

    Bb add9
    F
I´m spiralling down to the hole in the
ground where I hide.

Bb                   F
If you negotiate the minefield in the drive,

Bb                                   F
And beat the dogs and cheat the cold electronic
eyes,

Bb         C                    Dm
And if you make it past the shotgun in the hall,

Gm7
Dial the combination, open the priesthole

                   /C
    F
And if I´m in I´ll tell you
what´s behind the wall.

Am                                   F
There´s a kid who had a big hallucination

Am                          C
Making love to girls in magazines.

   Bb                                   Dm
He wonders if you´re sleeping with your new
found faith.

Gm7
Could anybody love him

 /C          F      F/C  C  Bb add9  F
Or is it just a crazy dream___?

    F                     C
And if I show you my dark side

                    Bb   F
Will you still hold me tonight?

    F            C
And if I open my heart to you

                     Bb
And show you my weak side,

               F
What would you do?

Bb                                   F
Would you sell your story to Rolling Stone?

Bb
Would you take the children away

F
And leave me alone?

    Bb           C
And smile in reassurance

       Dm
As you whisper down the phone,

Gm7
Would you send me packing,

/C                   F
Or would you take me home?

Am  F  Am  C  Bb  Dm  Gm7  /C  F

Am                                 F
Thought I oughta bare my naked feelings,

Am                                C
Thought I oughta tear the curtain down.

  Bb
I held the blade in trembling hands,

   Dm                   Gm7
Prepared to make it but just then the phone
rang,

                          G      C  Bb add9  F
I never had the nerve to make the final cut.

<< Назад на Pink Floyd


Pink Floyd
Mother
Прислал: YuriK e-mail: YuriKK122@mail.ru
 Mother
 ------

 G                           D7       C      G
C   G
 Mother do you think they'll drop the bomb

 G                           D7       C      G
C   G
 Mother do you think they'll like the song

 C                                           G
  C   G
 Mother do you think they'll try to break my
balls

 D      C                       G
 Ooh ah Mother should I build a wall

 G                       D7   C     G   C   G
 Mother should I run for president

 G                         D7    C     G   C   G
 Mother should I trust the government

 C                                     G    C
G
 Mother will they put me in the firing line

 D   C                         G      C  G
 Ooh ah, is it just a waste of time ?

 G                       C
 Hush now baby don't you cry

 F                             C
 Mama's gonna make all of your nightmares come
true

 F                           C
 Mama's gonna put all of her fears into you

 F                                C
 Mama's gonna keep you right here under her wing

     F                         C
 She won't let you fly but she might let you
sing

 F                      C G  D7  G
 Mama's gonna keep baby cosy and warm

 D     C     D     C    D               C
                        G
 Ooooh Babe  Ooooh Babe  Ooooh Babe, of course
mama's gonna help build the wall

 G  C  G  C  G  C  D  C  G

 G                               C     G  C
G     C  G
 Mother do you think she's good enough       for
me ?

 G                               C   D7  C     G
  C  G
 Mother do you think she's dangerous       for me
?

 C                                     G       C
 G
 Mother will she tear your little boy apart ?

 D   C                            G
 Ooh ah, Mother will she break my heart ?

 G                             C
 Hush now baby, baby don't you cry

 F                               C
 Mama's gonna check out all your girlfriends for
you

 F                     C
 Mama won't let anyone dirty get through

 F                      C
 Mama's gonna wait up untill you come in

 F                     C
 Mama will always find out where you've been

 F                     C   G   Am  G
 Mama's gonna keep you healthy and clean

 D     C     D     C    D                   C
              G   C  G
 Ooooh Babe  Ooooh Babe  Ooooh Babe, you'll
always be a baby to me.

 N.C.                         C
 Mother, did it need to be so high.

<< Назад на Pink Floyd


Pink Floyd
Pigs On The Wing (Part 2)
Прислал: Leroy e-mail: dennis1@hotbox.ru
G  C  G

            C    F  C               G    C  G
You know that I care    what happens to you
                C    F  C      G     C  G
And I know that you care    for me too
     A7
So I don´t feel alone or the weight of the
stone
G                   C                 D7      G
Now that I´ve found somewhere safe to bury
my bone
    Am       F     D7  Am            F      C
Am
And any fool knows     a dog needs a home
  D7                C      G
A shelter from pigs on the wing

<< Назад на Pink Floyd


Prodigy
Their Law
Прислал: Jon e-mail: Paevik@tut.by
Intro/Verse/Etc:
----------------

Spoken:
"What we're dealing with here is a total
lack of respect for the law"

Play: (fast)
   A      Bb G
e:------------------------------------------------|
B:------------------------------------------------|
G:------------------------------------------------|x
lots
D:-7-7-7-7-8-5--7-7-7-7-8-5--7-7-7-7-7-7-7-7-8-5--|
A:-7-7-7-7-8-5--7-7-7-7-8-5--7-7-7-7-7-7-7-7-8-5--|
D:-7-7-7-7-8-5--7-7-7-7-8-5--7-7-7-7-7-7-7-7-8-5--|

then:

     C           C# B
e:--------------------------------------------------------------------|
B:--------------------------------------------------------------------|
G:--------------------------------------------------------------------|
D:---10-10-10-10-11-8--10-10-10-10-11-8--10-10-10-10-10-10-10-10-11-8-|xlots
A:---10-10-10-10-11-8--10-10-10-10-11-8--10-10-10-10-10-10-10-10-11-8-|too
D:---10-10-10-10-11-8--10-10-10-10-11-8--10-10-10-10-10-10-10-10-11-8-|

then go back to the first riff and play it again

Then:
Break:
------

"FUCK'EM, AND THEIR LAW"

    D     D                        G  F# G  F#
e:---------------------------------------------|
B:---------------------------------------------|
G:---------------------------------------------|
D:--0--0--12---0--12-----0--0--12--------------|
A:--0--0--12---0--12-----0--0--12--3--2--3--2--|
D:--0--0--12---0--12-----0--0--12--3--2--3--2--|

e:------------------------------------------|
B:------------------------------------------|
G:------------------------------------------|
D:--0--0--12--0--12----0--0--12----16-17-13-|
A:--0--0--12--0--12----0--0--12-------------|
D:--0--0--12--0--12----0--0--12-------------|

Play lots

Further down the song play this (over previous
bit):
e:---------------------------|--------------------------------|
B:---------------------------|----------------15-15-15-13-15--|
G:------15-14-12--15-14-12---|-------15-14-12-----------------|
D:--0------------------------|---0----------------------------|
A:--0------------------------|---0----------------------------|
D:--0------------------------|---0----------------------------|

<< Назад на Prodigy


Puddle Of Mudd
She Hates Me
Прислал: AcnupuH e-mail: denis@accords.ru
Вступление (2 раза) + куплет 1, припев 1, куплет
3:
e-|---------------------------------|
B-|---------------------------------|
G-|---2--------3-------4---------5--|
D-|---------------------------------|
A-|---------1----1----------3--3---3|
E-|-1---1-----------3----3----------|

Куплет 1.

Met a girl, thought she was grand
Fell in love, found out first hand
Went well for a week or two
Then it all came unglued
In a trapped trip I can´t grip
Never thought I´d be the one who´d
slip
Then I started to realize
I was living one big lie

Припев 1.

She fucking hates me
Trust
She fucking hates me
La la la love
I tried too hard
And she tore my feelings like I had none
And ripped them away

Куплет 2.
//Начиная с этого места аккордами.

F         B        G(III)     C(III)
 She was queen for about an hour
F     B      G(III)    C(III)
 After that shit got sour
 She took all I ever had
 To sign of guilt
 To feeling of bad, no

//А здесь квинтами

F5    B5      G5
 In a trapped trip
        C5
 I can´t grip
F5     B5                 G5        C5
 Never thought I´d be the one who´d
slip
 Then I started to realize
 I was living one big lie

Припев 2.
            F5        B5       G5
She fucking hates me
C5
Trust
            F5        B5
She fucking hates me
G5       C5
La la la love
  F5        B5
I tried too hard
        G5       C5          F5        B5
And she tore my feelings like I had none
    G5          C5
And ripped them away

Проигрыш: F5 B5 G5 C5 (2 раза)

Куплет 3.
//Здесь опять как вступление.

That´s my story, as you see
Learned my lesson and so did she
Now it´s over and I´m glad

//Эту строчку лучше сыграть аккордами
F             B       G(III)       C(III)
 ´Cause I´m a fool for all I´ve
said

Припев 3.
//И опять квинтами!

She fucking hates me
Trust
She fucking hates me
La la la love
I tried too hard
And she tore my feelings like I had none
And ripped them away
La la la la la la la la la love
Trust
La la la la la la la la la love
Trust
La la la la la la la la la love
Trust
La la la la la la la la la love
Trust
And she tore my feelings like I had none
She fucking hates me

<< Назад на Puddle Of Mudd


Papa Roach
Between Angels And Insects
Прислал: =DM= e-mail:
Соло:

1|------------------------------
2|------------------------------
3|------------------------------
4|---5-4-7-5-4h5----5-4-7-5-4h5-
5|-6--------------7-------------
6|------------------------------

--------------------------------|
--------------------------------|
--------------------------------|
---5-4-7-5-4h5----5-4-7-5-4h5---|
-3--------------5---------------|
--------------------------------|

Проигрыш и припев:

1|--------------------------------------------------------
2|--------------------------------------------------------
3|-----2-2-2-2---77777777-----2-2-2-2---77777777----------
4|-----2-2-2-2---77777777-----2-2-2-2---77777777----------
5|-----2-2-2-2---55555555-----2-2-2-2---55555555----------
6|--------------------------------------------------------

---------------------------------------------------------|

---------------------------------------------------------|

------4-4-4-4---77777777-----4-4-4-4---55555555----------|

------4-4-4-4---77777777-----4-4-4-4---55555555----------|

------2-2-2-2---55555555-----2-2-2-2---33333333----------|

---------------------------------------------------------|

Куплет:

1|--------------------------------------------------------|
2|--------------------------------------------------------|
3|--------------------------------------------------------|
4|-----44444-----7777-5555----44444-----7777-5555---------|
5|-----44444------------------44444-----------------------|
6|-----22222------------------22222-----------------------|
       xxxxx                  xxxxx

Сам текст песни:

There´s no money, There´s no
possessions,
Only obsession, I don?t need that shit,
Take my money, Take my obsession

I just want to be heard, loud and clear are my
words,
coming from within man tell them what you heard,
it´s about a revolution, in your heart and
in your mind,
till you find a conclusion, lost out in
obsession,
diamond rings get you nothing but a life-long
lesson,
and your pocketbooks stressing,
you?re a slave to the system, working jobs that
you hate for that shit you don´t need,
it´s too bad the world is based on greed,
step back and see,
stop thinking about yourself, start thinking
about:

There´s no money, There´s no
possession, Only
obsession, I don?t need that shit
Take my money, Take my possession, Take my
obsession,
I don´t need that shit

Because everything is nothing,
and emptiness isn´t everything,
this reality is really just a fucked up dream,
with the flesh and the blood that you call your
soul,
flip it inside out, it´s a big black hole,
take your money burn it up like an asteroid,
possession, though you´re never gonna feel
the void,
take it away and learn your best lesson,
the heart, the soul, the life, the passion

There´s no money, There´s no
possession,
Only obsession, I don´t need that shit
Take my money, Take my possession, Take my
obsession,
I don´t need that shit

Money, Possession, Obsession,
Present yourself, press your clothes, comb your
hair,
and clock in,
You just can´t win, just can´t win,
And the things you own, own you
NOOOOOOOOOOOOO!

Take my money, Take my possession, Take my
obsession,
I don´t need that shit
Fuck your money, Fuck your possession, Fuck your
obsession, I don´t need that shit
Money, Possession, Obsession, I don´t need
that shit

<< Назад на Papa Roach


Pain
Shut Your Mouth
Прислал: Apissapist e-mail: apissapist@ints.ru
BASS
1-------------------------------
2-------------------------------
3--------5555555--333333--777777
4-5555555-----------------------

1-------------------------------
2-------------------------------
3-555555555-888888888-----------
4-------------------------------

The only thing I ever wanted, the only thing I
ever needed
is my own way - I gotta have it all
I don?Lt want your opinion, I don?Lt need your
ideas
stay the fuck out of my face, stay away from me
I am my own god - I do as I please

just wipe your own ass and - shut your mouth

I had enough and you?Lre going down - shut your
mouth
what comes around you know goes around

my mind is playing tricks on me
I am not as stable as I used to be
pushed and shoved, you know you?Lre going too
far

I will not break my back for you no more, I am
gonna go my
way
I am gonna take control
time to wake up and dig myself out of this hell

just wipe your own ass and - shut your mouth

I had enough and you?Lre going down - shut your
mouth
what comes around you know goes around - shut
your mouth
you?Lre getting what your ego deserves - shut
your mouth
what comes around you know goes around - shut
your mouth

shut your mouth

I had enough and you?Lre going down - shut your
mouth
what comes around you know goes around

shut your mouth
shut your mouth
shut your mouth

<< Назад на Pain


Paradise Lost
Believe In Nothing
Прислал: Splinkot e-mail: kurt_cobain@ramble.ru
Хорошая и весёлая песня. Играется на пяти
аккордах)))
Поехали...)))
 Играется она в distortion полуаккордами.

Вступление:
  A           G     D             F         G
E/---------------------------------------------
B/----12-13-15--13------12-13-13-12/13\12------
G/----------------------------------------14---
D/-14----------------14------------------------
A/---------------------------------------------
E/---------------------------------------------
(тоже самое и  во время припева)

(3.26-3.34)
E/---------------------------------------------------------------------------------
B/-15-15-15-15/16\15-13------------------------------------------------------------
G/---------------------14---14-12---12---------------------------------------------
D/-------------------------------14---14-12-14-12-10-12-10---10--------------------
A/--------------------------------------------------------12----12-10-12-10--10-12-
E/-------------------------------------------------------------------------12------
(Соло по принципу пентитонов)
(3.40-и до конца)
E/--------------------------------------------------
B/--------------------------------------------------
G/-5----------------------------5-7/8\7-5-----------
D/--7-5-7(повтор несколько
раз)----------5----------
A/--------------------------------------------------
E/--------------------------------------------------

A    G     D   F     G           A
Aware of some, aware of nothing more,
I have no faith i cannot settle scores,
You hope some day, i´ll move out of the
dark,
Your wishes fail ´couse i´m
nothing...

-Припев-

Slave to it all once again i fear
Slave to it all are the ones most dear
Thrilling you all with my tales not real,

You believe in them time after time....

Awholesome life of which i´m so depreved
I hope and pray That i won´t stay around
too long to stain, ´couse i´m
nothing...
-Припев-
Hope someday?
I could be wrong.....

<< Назад на Paradise Lost


Police
Every Breath You Take
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: G# Fm C# D# G#

G#
Every breath you take
               Fm
Every move you make
                 C#
Every bond you break
               D#
Every step you take
                 Fm
I'll be watching you

Every single day
Every word you say
Every game you play
Every night you stay
I'll be watching you

              C#   H
Oh, can't you see?
              G#
You belong to me
                 B
How my poor heart aches
                    D#
With every step you take

Every move you make
Every vow you break
Every smile you fake
Every claim you stake
I'll be watching you

E
Since you're gone
                       F#
I been lost without a trace
                                     E
I dream at night I can only see your face
                                      F#
I look around but it's you I can't replace
                                      E
I feel so cold and I long for your embrace
                            G#    Fm C# D# Fm
I keep crying baby, baby, please

G# Fm C# G#

Oh, can't you see?
You belong to me
How my poor heart aches
With every step you take

Every move you make
Every vow you break
Every smile you fake
Every claim you stake
I'll be watching you

Every move you make
Every step you take

I'll be watching you
I'll be watching you
I'll be watching you

<< Назад на Police


Pink Floyd
Astronomy Domine
Прислал: Leroy e-mail: dennis1@hotbox.ru
E5
                 Eb5
Lime and limpid green, a second scene, a fight
between the blue you once knew.
G5
           A5/A7
Floating down, the sound resounds around the icy
waters underground.
E6                F E6                    Eb5
G5
Jupiter and Saturn, Oberon, Miranda and Titania,
Neptune, Titan,
                G#5
Stars can frighten.

Соло:

A  Ab  G  F#  F  E  Eb  D

A  Ab  G  F#  F  E  Eb  D

D5  Eb5  E5  A5

E  Eb  G  A  E  Eb  G  A

E  F  E  Eb  G  A  Eb  G  A

E  Eb  G  A  E  Eb  G

A  Ab  G  F#  F  E  Eb  D

A  Ab  G  F#  F  E  Eb  D

D5  Eb5  E5  A5

E7
Blinding signs flap,

Flicker, flicker, flicker blam.

Eb
Pow, pow.

G5                               G#5
Stairway Scare Dan Dare who´s there?

A  Ab  G  F#

D               F                  D
F
Lime and limpid green, the sounds around the icy
waters under,

D               Dm                 D
Dm          Dsus4
Lime and limpid green, the sounds around the icy
waters underground.

<< Назад на Pink Floyd


Pink Floyd
Pigs On The Wing (Part 1)
Прислал: Leroy e-mail: dennis1@hotbox.ru
Вступление:
G  C  G
              C   G7  C                  G   C
G
If you didn´t care      what happened to
me
             C    G7  C     G      C  G
And I didn´t care       for you
         A                           A7
We would zig-zag our way through the boredom and
pain
  G          C        D7             G
Occasionally glancing up through the rain
Am        F            D7                F  C
Am
Wondering which of the buggers to blame
    D7               C      G
And watching for pig on the wing

<< Назад на Pink Floyd


Pink Floyd
Fat Old Sun
Прислал: Leroy e-mail: dennis1@hotbox.ru
 G         C                   D
When the fat old sun in the sky is falling,

F               C                 G
Summer evening birds are calling.

                  D
Summer´s thunder time of year,

    F               C           G
The sound of music in my ears.

Distant bells,

D                      F        C
New-mown grass smells so sweet.

G            D
By the river holding hands,

F               C             G
Roll me up and lay me down.

           C          Bm
And if you sit, don´t make a sound.

Am                G
Pick your feet up off the ground.

           C           Bm
And if you hear as the warm night falls

Am                      Dm
The silver sound from a time so strange,

Gm
Sing to me,

Dm            F   D
Sing to me.

D          G                   D
When that fat old sun in the sky is falling,

F               C                 G
Summer evening birds are calling.

                    D
Children´s laughter in my ears,

    F              C           G
The last sunlight disappears.

           C          Bm
And if you sit, don´t make a sound.

Am                G
Pick your feet up off the ground.

           C           Bm
And if you hear as the warm night falls

Am                      Dm
The silver sound from a time so strange,

Gm
Sing to me,

Dm          F
Sing to me.

D          G                D  F  C
When that fat old sun ...

<< Назад на Pink Floyd


Papa Roach
Between Angels And Insects
Прислал: Drummer (подбор) e-mail: 3051985@onego.ru
intro

1|-------------------------------------------------------------------------------------
2|-------------------------------------------------------------------------------------
3|-------------------------------------------------------------------------------------
4|--------------------------------------------------------------------4-----------------
5|-----7-6-8-7-6p7-----7-6-8-7-6p7-----7-6-8-7-6p7-----7-6-8-7-7-6----4-----------------
6|--9---------------5---------------4---------------7-----------------2------------------

There´s no money, There´s no
possessions,
Only obsession, I don´t need that shit,
Take my money, Take my obsession

I just want to be heard, loud and clear are my
words,
coming from within man tell them what you heard,
it´s about a revolution, in your heart and
in your mind,
till you find a conclusion, lost out in
obsession,
diamond rings get you nothing but a life-long
lesson,
and your pocketbooks stressing,
you´re a slave to the system, working jobs
that you hate for that shit you don´t
need,
it´s too bad the world is based on greed,
step back and see,
stop thinking about yourself, start thinking
about:

There´s no money, There´s no
possession, Only
obsession, I don´t need that shit
Take my money, Take my possession, Take my
obsession,
I don´t need that shit

Because everything is nothing,
and emptiness isn´t everything,
this reality is really just a fucked up dream,
with the flesh and the blood that you call your
soul,
flip it inside out, it´s a big black hole,
take your money burn it up like an asteroid,
possession, though you´re never gonna feel
the void,
take it away and learn your best lesson,
the heart, the soul, the life, the passion

There´s no money, There´s no
possession,
Only obsession, I don´t need that shit
Take my money, Take my possession, Take my
obsession,
I don´t need that shit

Money, Possession, Obsession,
Present yourself, press your clothes, comb your
hair,
and clock in,
You just can´t win, just can´t win,
And the things you own, own you
NOOOOOOOOOOOOO!

Take my money, Take my possession, Take my
obsession,
I don´t need that shit
Fuck your money, Fuck your possession, Fuck your
obsession, I don´t need that shit
Money, Possession, Obsession, I don´t need
that shit

<< Назад на Papa Roach


Pink Floyd
Stay
Прислал: Антониус Великий (подбор) e-mail: abekkerman@loyola.edu
Intro

[G]	[C]	[D]	[Am7]

[G]Stay [C]and help me to [D] end the day. [Am7]
And of you [G] don´t mind, [C]
We´ll break a [D] bottle of wine. [Am7]
Stick [G] around [C] and maybe we´ll [D]
put one down, [Am7]
Because I wanna [G] find [C] what lies be[D]hind
those eyes. [Am7]
[Gm] Midnight [C(III)] blue [Gm] burning [C(III)]
gold.
[Gm] A yellow [C(III)] moon [Gm] is growing
[C(III)]cold.

[C] [Bb] [Am] [Eb] [F] [D] (2X)

I [G] rise, [C] looking through my mo[D]rning
eyes, [Am7]
Surpr[G]ised [C] to find you [D] by my side.
[Am7]
Rack my [G]brain [C] to try to re[D]member your
name [Am7]
To [G] find [C] the words to [D] tell you
goodbye. [Am7]
[Gm] Morning [C(III)] dues.
[Gm] Newborn [C(III)] day.
[Gm] Midnight [C(III)] blue [Gm] turned to
[C(III)] gray.

[C] [Bb] [Am] [Eb] [F] [D] (1X)

Solo

[G]	[C]	[D]	[Am7]

[Gm] Midnight [C(III)] blue [Gm] burning [C(III)]
gold.
[Gm] A yellow [C(III)] moon [Gm] is growing
[C(III)]cold.

Outro

[G]	[C]	[D]	[Am7]

<< Назад на Pink Floyd


Pink
Dear Diary
Прислал: Костылева Оля e-mail: He_TopMo3u@hotmail.com
1|-----0--------0-------3--------2--------------
2|--------1--------1-------0--------3-----------
3|------------------------------------------------
4|------------------------------------------------
5|-0--------3--------2--------0---------3--2--0
6|------------------------------------------------
       r e p e a t

Dear, dear diary

I wanna tell my secrets
´Cause you´re the only one
That I know will keep them
Dear, dear diary
I wanna tell my secrets
I know you´ll keep them
So this is what I´ve done

I´ve been a bad, bad girl
For so long
Don´t know how to change
What went wrong
Daddy´s little girl
But he went away
What did it teach me?
That love leaves yeah, yeah

Dear, dear diary
I wanna tell my secrets
´Cause you´re the only one
That I know will keep them
Dear, dear diary
I wanna tell my secrets
I know you´ll keep them
So this is what I´ve done

I´ve been down every road
You could go
I´ve made some bad choices
As you know
Seems like I got this whole world
Cradled in my hand
It´s just like me not to understand, yeah

Dear, dear diary
I wanna tell my secrets
´Cause you´re the only one
That I know will keep them
Dear, dear diary
I wanna tell my secrets
I´ve been a bad, bad girl

I learned my lessons young and
I turned myself around
I gotta guardian angel
Tattooed on my shoulder
She´s been watchin´ over me

Dear, dear diary
I wanna tell my secrets
´Cause you´re the only one
That I know will keep them
Dear, dear diary
I wanna tell my secrets
I know you´ll keep them
So this is what I´ve done

(repeat)

<< Назад на Pink


Pulp
Underwear
Прислал: Zloy e-mail: tutp@hotmail.com
#----------------------------------PLEASE
NOTE---------------------------------#
#This file is the author´s own work and
represents their interpretation of the #
#song. You may only use this file for private
study, scholarship, or research. #
#------------------------------------------------------------------------------##
D: Fri, 8 Dec 1995 19:41:27 +0100
From: XD321DT01@ntu.ac.uk (Wavey Davey!)
Subject: correct chords of Underwear by
Pulp[Verse 1]

A                          Db
  Why don´t you shut the door

              D
And close the curtains

        Dm
´Cause you´re not going anywhere

A                     Db
  He´s coming up the stairs

          D
And in a moment

      Dm
He´ll want to see your underwear

[CHORUS]

D                     Dm
  I couldn´t stop it now

                       A
There´s no way to get out

                       F#m
He´s standing far too near

                          E
How the hell did you get here

          F#m         D           A
Standing naked in somebody elses room

             F#m           E
I´d give my whole life to see you

      D            Dm
Just you standing there

     A
Only in your underwear

[Verse 2] (same chords as verse 1)
If fashion is your trade
When you´re naked
I guess you must be unemployed
But once it´s underway
There´s no escaping
The fact that you´re a girl and he´s
a boy

[CHORUS]

[violin solo]
A     Absus4 Ab    Asus4 A   E  Ab  (x2)
A   Db  D   Dm

[Verse 3]
If you could close your eyes
And just remember
This is what you wanted last night
So why is it so hard
For you to touch him
For you to give yourself to him, Jesus

A                Absus4  Ab ... (etc)
  Du du du du du du      du ...

A      Db            D
   Oh yeah, I wanna see you

       Dm                           A
Wanna see you standing in your underwear.

<< Назад на Pulp


Pink Floyd
Wot's Uh The Deal
Прислал: Laxer e-mail: vakir@rambler.ru
album "Obsured by clouds"

riff^1
|-------3---------|-------2---------|-------1---------|-------0---------|
|-----0---0-------|-----0---0-------|-----0---0-------|-----0---0-------|
|---0-------0---0-|---0-------0---0-|---0-------0---0-|---0-------0---0-|
|-5-----------5---|-4-----------4---|-3-----------3---|-2-----------2---|
|-----------------|-----------------|-----------------|-----------------|
|-----------------|-----------------|-----------------|-----------------|

|-------0---------|-----------------|-------2---------|-2---0-0-0-0-----|
|-----0---0-------|-----------------|-----1---1-------|-1---1-1-1-1-0---|
|---0-------0---0-|---0---0---0---0-|---2-------2---2-|-----2-2-2-2-0---|
|-1-----------1---|-0---1---2---1---|-0-----------0---|---0-0-0-0-0-0---|
|-----------------|-----------------|-----------------|-----------------|
|-----------------|-----------------|-----------------|-----------------|

Вступление: riff^1

куплет 1: riff^1

  Heaven sent the promised land
  Looks alright from where I stand
  Cause I´m the man on the outside looking
in

  Waiting on the first step
  Show where the key is kept
  Point me down the right line because it´s
time

припев:
            G            G7
  So let me in from the cold
          C      E  Am
  Turn my lead into gold
                G                         G7
  Cause there´s chill wind blowing in my
soul
                          D7  D9
  And I think I´m growing old

куплет 2: riff^1

  Flash the red is wots...uh the deal
  Got to make to the next meal
  Try to keep up with the turning of the wheel.

  Mile after mile
  Stone after stone
  Turn to speak but you´re alone
  Million mile from home you´re on your own

припев:

          G            G7
  So let me in from the cold
          C      E  Am
  Turn my lead into gold
                G                         G7
  Cause there´s chill wind blowing in my
soul
                          D7  D9
  And I think I´m growing old

проигрыш: D7 D7sus4 D7 D9 D7

куплет 3: riff^1

  Fire bright by candlelight
  And her by my side
  And if she prefers we will never stir again

  Someone said the promised land
  And I grabbed it with both hands
  Now I´m the man on the inside looking out

припев:
       G            G7
  Hear me shout "Come on in,
             C              E   Am
  What´s the news and where you been?"

                G                   G7
  Cause there´s no wind left in my soul
                  D7  D9
  And I´ve grown old

D7sus4  x x 0 2 1 3
D9      x x 0 2 1 0

<< Назад на Pink Floyd


Phil Collins
Groovy Kind Of Love
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: G Gmaj9 G Gmaj9

                  G
When I'm feeling blue,
            Gmaj9
All I have to do
                   G
Is take a look at you,
                Gmaj9
Then I'm not so blue.

                    Am7
When you're close to me,
                Hm7
I can feel your heartbeat,
                 C               D
I can hear you breathing near my ear.

Refrain:
                G
Wouldn't you agree,
           Gmaj9
Baby you and me
                      G    Gmaj9
Got a groovy kind of love?

Anytime you want to
You can turn me onto
Anything you want to,
Anytime at all.

When I kiss your lips,
Ooh, I start to shiver,
Can't control the quivering inside.

Refrain.

A Amaj9 A Amaj9
Hm7 C#m7 D

                  A
When I'm feeling blue,
            Amaj9
All I have to do
                   A
Is take a look at you,
               Amaj9
Then I'm not so blue.

                 Hm7
When I'm in your arms,
                C#m7
Nothing seems to matter,
                      D               E
My whole world could shatter, I don't care.

                A
Wouldn't you agree,
           Amaj9
Baby you and me
                     A     Amaj9
Got a groovy kind of love?

A                     Amaj9   A
We got a groovy kind of love
                       F#m E F#m E F#m E
We got a groovy kind of love, oh
                        A
We got a groovy kind of love

Gmaj9: 324232
Amaj9: 546454

<< Назад на Phil Collins


Pink
Don't Let Me Get Me
Прислал: Александр Кутков e-mail: nikakix@pisem.net
С                     Am
Never win first place, I don´t support the
team
G                              F
I can´t take direction, and my socks are
never clean
C                 Am
Teachers dated me, my parents hated me
G                            F
I was always in a fight cuz I can´t do
nothin´
right

Pre Chorus:
F                  G
Everyday I fight a war against the mirror
F                               G
I can´t take the person starin´ back
at me
                  C
I´m a hazard to myself

Chorus:
               Am     G                   F
Don´t let me get me, I´m my own worst
enemy
                            C    Am
Its bad when you annoy yourself, So irritating
G                           F
Don´t wanna be my friend no more
                    C          Am
I wanna be somebody else
                    G       F
I wanna be somebody else, yeah

2nd Verse:

C           Am
LA told me, "You´ll be a pop star,
G                         F
All you have to change is everything you
are."

C                        Am
Tired of being compared to damn Britney Spears
G               F
She´s so pretty, that just ain´t me

Pre Chorus/Bridge:
F                        G
Doctor, doctor won´t you please prescribe
somethin
F                            G
A day in the life of someone else?
Cuz I´m a hazard to myself

Chorus:

<< Назад на Pink


Platters
Sixteen Tons
Прислал: Fedor e-mail: fedor@fi1364.spb.edu
          Em        D      C        H7
I   Some people say man's made out mud,
             Em         D           C
H7
    Well, a good man's made out of muscle and
blood
      Em        G          A
    Muscle and blood, and skin and bones,
         H7
    And mind that's weak and the back that's
strong.
                 Em  D
Chorus  You load 16 tons,
             C          H7
        And what do you get?
           En         D
        Another day older,
             C         H7
        And deeper in debt.
               Em              G
        Saint Peter, don't you call me,
              A
        Cause I can't go,
          Em                   H7     Em

       I owe my soul to the company store!

II  I was born one morning when sun didn't
shine,
    I picked up my shovel and I went to the
mine,
    Loaded 16 tons of number nine coal,
    And the straw boss said: "Well, bless my
soul!"

Chorus

III I was born one morning, it was drizzling
rain,
    Fighting and Trouble 's my middle name,
    I was raised down the Canebrake by an old
mountain mine,
    And there ain't no hard hearted women make me
walk that line!

Chorus

IV  If you see me coming, you better step aside,
    A lot of men didn't and a lot of men died.
    My one fist is iron, the other one's steel,
    And if the left don't getcha, then the right
one will.

Chorus

<< Назад на Platters


Placebo
Blue American
Прислал: Kardor (подбор) e-mail: kardor@yandex.ru
     G#      Em     B
e |-------|------|------|
B |-------|------|------|
G |-------|------|------|
D |-------|------|------|
A |---6---|---2--|---1--|
E |---4---|---0--|---0--|

intro: G#,Em,G#,Em
             G#                Em
I wrote this novel just for you
          G#                    Em
It sounds pretentious but it`s true
             G#               Em
I wrote this novel just for you
                 G#
That`s why it`s vulgar
               Em
That`s why it`s blue
       B         Em
And I say,thank you
        B        Em
And I say,thank you

I wrote this novel just for mom
For all the mommy thing she`s done
For all the time she showed me wrong
For all the time she sang God`s song
       B             Em
And I say thank you mom
B        Em
  Hello mom
B           Em
  Thank you mom
B       Em
  Hi mom

I read a book about uncle Tom
Where whitey bastard made a bomb
But now Ebonics rule our song
Those motherfucker got it wrong
And I ask
Who is uncle Tom?
Who is uncle Tom?
Who is uncle Tom?
You are

I read a book about thyself
Said I should get expensive help
Go fix my head
Create some wealth
Put my neurosis on a shelf
But I don`t care for myself
I don`t care for myself
I don`t care for myself
I don`t care

I wrote this novel just for you
I`m so pretentious,yes it`s true
              G#              Em
I wrote this novel just for you
          G#
Just for you
Just for you

<< Назад на Placebo


Pink Floyd
Grantchester Meadows
Прислал: Leroy e-mail: dennis1@hotbox.ru
E  A/E  E

E           A/E                 E
Icy wind of night be gone. This is not your
domain.

             A/E                 E
In the sky a bird was heard to cry.

A                             D/A
  E
Misty morning whisperings and gentle stirring
sound

         A/E             E
Belied a deathly silence that lay all around.

A                        G              F#m
    E
Hear the lark and harken to the barking of the
dog-fox gone to ground.

A                        G          F#m
  E
See the splashing of the kingfisher flashing to
the water.

      A                 G         F#m
 E
And a river of green is sliding unseen beneath
the trees,

A                                 G
F#m            E
Laughing as it passes through the endless summer
making for the sea.

E            A/E        E
In the lazy water meadow I lay me down.

                 A/E           E
All around me golden sunflakes settle on the
ground.

A                          D/A
Basking in the sunshine of a by-gone afternoon,

E                  A/E         E
Bringing sounds of yesterday into this city
doom.

A                        G              F#m
    E
Hear the lark and harken to the barking of the
dog-fox gone to ground.

A                        G          F#m
  E
See the splashing of the kingfisher flashing to
the water.

      A                 G         F#m
 E
And a river of green is sliding unseen beneath
the trees,

A                                 G
F#m            E
Laughing as it passes through the endless summer
making for the sea.

E            A/E        E
In the lazy water meadow I lay me down.

                 A/E           E
All around me golden sunflakes covering the
ground.

A                          D/A
Basking in the sunshine of a by-gone afternoon,

E                  A/E         E
Bringing sounds of yesterday into my city doom.

A                        G              F#m
    E
Hear the lark and harken to the barking of the
dog-fox gone to ground.

A                        G          F#m
  E
See the splashing of the kingfisher flashing to
the water.

      A                 G         F#m
 E
And a river of green is sliding unseen beneath
the trees,

A                                 G
F#m            E
Laughing as it passes through the endless summer
making for the sea.

<< Назад на Pink Floyd


Platters
Only You
Прислал: Николай e-mail: sagittaire@yandex.ru
        D#                       G7
1.Only you can do make all this world seem right
       Cm                   D#7
  Only you can do make the darkness bright
        G#           B         D#       G
Cm  C
  Only you and you alone can thrill me like you
do
          F                                B
  And to fill my heart with love for only you

2.Only you can do make all this change in me
  For it's true, you are my destiny
  When you hold my hand I understand the magic
that you do
  You're my dream come true, my one and only you

3.Only you can do make all this change in me
  For it's true, you are my destiny
  When you hold my hand I understand the magic
that you do
  You're my dream come true, my one and only you

<< Назад на Platters


Pink Floyd
Lost For Words
Прислал: Олег Решетов (подбор) e-mail: reshetov@chereda.net
Intro: F C F C F Am G F
        F                      C
I was spending my time in the doldreems
       F                       C
I was caught in a cauldron of hate
        F                  Am
I felt persecuted and paralysed
               G                           F
I thought that everything else would just wait

While you are wasting your time on your enemies
Engulfed in a fever of spite
Beyond your tunnel vision reality fades
Like shadows into the night.

To martyr yourself to caution
Is not going to help at all
Because there ´ll be no safety in numbers
When the Right One walks out of the door.
          C                        G
Can you see your days blighted by darkness?
        C                               G
Is it true you beat your fists on the floor?
  C                     Em
Stuck in a worls of isolation
          D                   C
While the ivy grows over the door.

So i open my door to my enemies
And i ask could we wipe the slate clean
But they tell me to please go fuck myself
You know you just can´t win.
Outro: C G C G C Em D C

<< Назад на Pink Floyd


P.O.D.
Set It Off
Прислал: Барыга e-mail: BaRiGa@pesen.net
Intro: (Distortion)
d----------------------------------------------------
a----------------------------------------------------
f--7-7-7-7-----7-7-7-7-------------------------------
C--7-7-7-7--0--7-7-7-7--0--3-3-3-3--3h5--2-2-2-2--2h3
G--5-5-5-5--0--5-5-5-5--0--3-3-3-3--3h5--2-2-2-2--2h3
C-----------0-----------0--3-3-3-3--3h5--2-2-2-2--2h3

Verses: (Clean with Flanger)
d-----------8-----8------
a------6-5----6-----6----
f----7----------7-----7--
C--5---------------------x2
G------------------------
C------------------------

d--------------------------
a--------6--5--5-6----5-6--
f------7-----------7------7
C----7---------------------x2
G--5-----------------------
C--------------------------

d-----------8-----8------
a------6-5----6-----6----
f----7----------7-----7--
C--5---------------------x2
G------------------------
C------------------------

d--------------------------
a--------6--5--5-6----5-6--
f------7-----------7------7
C----7---------------------x2
G--5-----------------------

Pre-Chorus: (Clean with Phaser)
d------------------------
a------------------------
f------------------------
C----0-------------0-----x2
G---0---0--0--0--0---0---
C--0---1--3--5--7-----7--

Chorus: (Distortion)
d------------
a------------
f------------
C--0--0-3-0--x8
G--0--0-3-0--
C--0--0-3-0--

SOLO: (Distortion)
d----------------------------------
a----------------------------------
f----------------------------------
C----------------------------------
G--5--7--8--7--3--7-8----7-8----7-8
C---------------------10-----10----

d------------------13-12--8-
a---------------------------
f---------------------------
C---------------------------
G--5--7--8--7--3------------
C---------------------------

Bridge: (Distortion)
1.
d-------------------
a-------------------
f-------------------
C--0--1-3-5-7-7-7-7-
G--0--1-3-5-7-7-7-7-
C--0--1-3-5-7-7-7-7-

2.
d------------------------
a------------------------
f-----------9-9-9--9-9-9-
C--0--1-3-5-x-x-x--x-x-x-Repeat 1&2 twice
G--0--1-3-5-7-7-7--7-7-7-
C--0--1-3-5--------------

Our time has come, watch me set it off
It´s been a while but we back
So you can count it loss

We lay and wait, don´t hesitate
When opportunity knocks
Break the locks and rush the gates
Seize the day, we got moves to make
It´s got to be now
´Cause we´re half past late

Say what you say, but you ain´t shown me
nothin
If you want me to feel you
Then you best to show me something
All bark and no bite, talking all hype
I hang with the illest
You I don´t recognize

Desensitize and paralyze
Sabotage headquarters
Flood your bloodlines, we sterilize

Here we come
Chant down dem Babylon
The wicked man when he sees me I go run
Me understand
Why dem cowards don´t want none
Underground blaze the sound to Armageddon

Rise, let your spirit fly
Rise, stand up for yourself
Rise, hold your head up high

Our time has come
Set it off

Choose my battles, unravel your crew
Dismantle, they still can´t handle or
fathom
What I throw at ´em

I can´t imagine, they babblin´
Acting like I´m laughing, don´t find
it funny
But I smile at your sarcasm

You plastic, so tragic, you fake
So you mask it, no gimmicks, no antics
We real and we´ve outlasted

Your phoniness, so you best to come correct
You want to disrespect
Why do cowards talk the loudest

Papa didn´t raise no punk
On everything I love, if you ready
Then come and get it son

Overpower the strong tower
Infiltrate top ranks
Count down the final hour

Here we come
Chant down dem Babylon
The wicked man when he sees me I go run

Me understand
Why dem cowards don´t want none
Underground blaze the sound to Armageddon

Rise, let your spirit fly
Rise, stand up for yourself
Rise, hold your head up high

We made it this far don´t you quit on me

Rise, let your spirit fly
Rise, stand up for yourself
Rise, hold your head up high

<< Назад на P.O.D.


Pink Floyd
Us & Them
Прислал: Leroy e-mail: dennis1@hotbox.ru
Проигрыш 1:

Dsus2  Esus2/D  Dm(maj7)  G/D  Dsus2

Dsus2  Esus2/D  Dm(maj7)  G/D  Dsus2

Dsus    Esus2/D     Dm(maj7)
Us, and them

                         G/D            D  (A/D)
(D)  A/D
And after all we´re only ordinary men.

Dsus2   Esus2/D     Dm(maj7)
Me, and you.

                             G/D
  D  A/C#
God only knows it´s not what we would
choose to do.

Bm
Forward he cried from the rear

              Bm/A  D/G  C
and the front rank died.

    Bm                                    A
The general sat and the lines on the map

D/G                C
moved from side to side.

Dsus2     Esus2/D  Dm(maj7)
Black and blue

                                 G/D
Dsus2
And who knows which is which and who is who.

       Esus2/D  Dm(maj7)
Up and down.

                         G/D
   D  A/D A/C#
And in the end it´s only round and round
and round.

 Bm
"Haven´t you heard? It´s a
battle of words"

Bm/A  D/G         C
the poster bearer cried.

 Bm
"Listen son", said the man with the
gun

 Bm/A    D/G          C
"There´s room for you inside."

Проигрыш 2:

Dsus2  Esus2/D  Dm(maj7)  G/D  A/D

Dsus2  Esus2/D  Dm(maj7)  G/D  Dsus2

Bm  Bm/A  D/G  C  Bm  A  Bm  Bm/A  G  C

Dsus2    Esus2/D    Dm(maj7)
Down and out

                                 G/D
  D
It can´t be helped but there´s a lot
of it about.

Dsus2     Esus2/D   Dm(maj7)
With, without.

                               G/D
  D
And who´ll deny it´s what the
fighting´s all about?

Bm
Out of the way, it´s a busy day

Bm/A D/G              C
I´ve got things on my mind.

        Bm
For the want of the price of tea and a slice

Bm/A D/G    C
The old man died.

<< Назад на Pink Floyd


Ёж
Белые крылья
Прислал: Shurik e-mail: sanny_ok@mail.ru
    Dm	     A#    Dm
Снова вверх я закрываю глаза
      A#      F     Dm    A#
На ладонях роса или это слеза
A	    A#
От того что я

Припев
A#	   A	  Dm	   C Hm
Вновь погибаю прощай мой друуууг
A#	   A	Dm   C Hm
Я умираю когда мне жгуууут
A#	    A
Мои белые крылья

Я войду новым теелом под плеть
Чтобы снова допеть туже песню стихи
О надежде спасти

Я погибаю прощай мой друг
Я умираю когда мне жгут
Мои белые крылья

Я искал тебя средь миров
Обошел много домов видел я как пусты
Без тебя все миры

Я погибаю прощай мой друг
Я умираю когда мне жгут
Мои белые крылья

<< Назад на Ёж


Жуки
Влечение
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Am               Dm
У меня к тебе влечение,
E                 Am
Безо всякого сомнения.
Am          Dm
Это умозаключение
E             Am    E
Сделал я уже давно. Hо!
Все мои поползновения
Hе находят одобрения.
Hе спасает даже пение
И природное чутье.

Припев:
(то ли тучка, то ли)
Ой-ё-ё-ё! Шире Вселенной горе мое!
Ой-ё-ё-ё! Ой-ёй-ёй-ёй-ё-ё!

У меня к тебе влечение
Вплоть до умопомрачения,
Hалицо изнеможение
От молчанья твоего. Hо!
Исходя из поведения,
Создается впечатление,
Что наладить отношения
Будет ой, как нелегко!

Припев.
Проигрыш.
Припев 2 раза

<< Назад на Жуки


Жуки
Батарейка
Прислал: Андрей e-mail: fighter@land81.nsu.ru
                  Am     G          F        E
                    Холодный ветеp с дождем
yсилился стокpатно
                    Все говоpит об одном, что нет
пyти обpатно,
                    Что ты не мой лопyшок, а я не
твой Андpейка,
                    Что y любви y нашей села
батаpейка.

                  Припев :)

                  Am    G       F   E
                     О-оу-и-я-и-ё! Батарейка
                  Am    G       F   E
                     О-оу-и-я-и-ё! Батарейка

                    ( играть также )

                    Я тосковал по тебе в минyты
pасставанья,
                    Ты пpиходила ко мне сквозь
сны и pасстоянья,
                    Hо несмотpя ни на что пpишла
сyдьба-злодейка,
                    И y любви y нашей села
батаpейка.

                    И вpоде все как всегда : все
те же чашки-ложки,
                    Все та же в кpане вода все
тот же стyл без ножки,
                    И все о том же с yтpа щебечет
канаpейка,
                    Лишь y любви y нашей села
батаpейка.

  Играть нужно следующим перебором :
  Am       G       F       E
|-----5--------3-------1-------0--|
|-----5--------3-------1-------0--|
|---5---5----4---4---2---2---1---1|
|---------------------------------|
|---------------------------------|
|-5--------3-------1-------0------|

<< Назад на Жуки


Жуки
03
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: H5 G5 H5 G5 H5 G5 H5 G5

 H5        G5   H5            G5       H5
   Все звонили 03, что то в трубку крича
         G5      H5       G5         H5
   Приезжали врачи, объясняли, что зря.
        G5       D5      A5       H5
   Запотело стекло, закатилась луна
        G5          D5         A5      H5 A5
   И я понял, что все, больше никогда--а--а
    G5       F#5    H5 A5
      Я не увижу тебя     (3 раза)
      Никогда

   Приезжали врачи, что-то в трубку крича,
   Все звонили 03, объясняли, что зря.
   Перепуталось все в голове у меня
   Только имя твое больше никогда-а-а

      Я не увижу тебя     (3 раза)
      Никогда

<< Назад на Жуки


Жуки
Батарейка
Прислал: Артём Лазарев e-mail: art_gmu@mail.ru
   Эту песня я написал так, как она играется в
оригинале!!!!!!

 Вид перебора представлен на сайте аccords.ru
третьим вариантом в сслыке
"варианты аккомпанемента".
  На первых двух аккордах большой палец извлекает
звук и 5-ой струны, а на
последних 2-х из 6-ой струны!!!!!!!!!!

вступление: Hm A G F# 2 раза
    куплет: Hm A G F#    (перебором)
    припев: Hm A G F#    (боем)

                    Холодный ветеp с дождем
yсилился стокpатно

                    Все говоpит об одном, что нет
пyти обpатно,

                    Что ты не мой лопyшок, а я не
твой Андpейка,

                    Что y любви y нашей села
батаpейка.

                  Припев:
                          О-оу-и-я-и-ё! Батарейка
 -  2 раза

                    Я тосковал по тебе в минyты
pасставанья,
                    Ты пpиходила ко мне сквозь
сны и pасстоянья,
                    Hо несмотpя ни на что пpишла
сyдьба-злодейка,
                    И y любви y нашей села
батаpейка.

                  Припев.

                    И вpоде все как всегда : все
те же чашки-ложки,
                    Все та же в кpане вода все
тот же стyл без ножки,
                    И все о том же с yтpа щебечет
канаpейка,
                    Лишь y любви y нашей села
батаpейка.

<< Назад на Жуки


Жуки
Пойдем гулять
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
Hm
А я начистил туфли, подобрал шнурки
            Em
Надел свой лучший галстук, причесал виски,
        F#
Купил букет сирени, вычислил окно
           Hm
И ровно в семь заделал камешком в стекло

ПРИПЕВ
Hm                   Em    F#
У тебя скрипка - у меня смычок
Hm                   Em     F#
У тебя петелька - у меня крючок
Hm                     Em    F#
Так что нам с тобою нечего делить
  G         F#      Hm
Выходи, пойдем дружить!

Но ты сказала строго из-за жалюзи,
Что у тебя нет времени на пустяки,
Что у тебя совсем другое на уме,
Что изменились планы и вааще...

ПРИПЕВ

           G                     F#
Так мы с тобою договари-вари-варивались,
       G                F#
И если я не ошибаю-баю-баю-баюсь,
        G                        F#
Еще вчера ты говорила-рила-рила-рила что мы
         G                      F#    Hm
С тобою будем до-до-до-до гробовой доски

ПРИПЕВ

<< Назад на Жуки


Жуки
Лариска
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Hm              Em
О тебе, о тебе об одной
F#                Hm    F#
Я тоску, я тоскую в ночи
Hm              Em
О тебе, о тебе об одной
F#                 Hm    F#
Все думы, все думысли мои
И никто, и никто никогда
Не с веслом, не с гранатой в руке
Не заста, не заставит меня
Позабыть, позабыть о тебе

Пр-в.
Em            F#       Hm    G
Через поле в гору лежит дорога
E           F#        Hm    H7
А за ней куда-то течет река
Em              F#     Hm       G
И пускай на свете девчонок много
Em                       F#  Hm
Только ты Лариска у меня одна

2.
Каждый день, каждый час, каждый миг
И под солнцем, да и под луной
Я готов, я готов говорить
О тебе, о тебе об одной.

Пр-в.
Проигрыш.
Пр-в.

<< Назад на Жуки


Жуки
Батарейка
Прислал: AND e-mail:
                  Em            C        Am
H7
                    Холодный ветеp с дождем
yсилился стокpатно
                  Em         C        Am
  H7
                    Все говоpит об одном, что нет
пyти обpатно,
                  Em           C       Am
  H7
                    Что ты не мой лопyшок, а я не
твой Андpейка,
                  Em          C          Am
H7
                    Что y любви y нашей села
батаpейка.

                  Припев:Em  C      Am   H7
                          О-оу-и-я-и-ё! Батарейка
 -  2 раза

                    Я тосковал по тебе в минyты
pасставанья,
                    Ты пpиходила ко мне сквозь
сны и pасстоянья,
                    Hо несмотpя ни на что пpишла
сyдьба-злодейка,
                    И y любви y нашей села
батаpейка.

                  Припев.

                    И вpоде все как всегда : все
те же чашки-ложки,
                    Все та же в кpане вода все
тот же стyл без ножки,
                    И все о том же с yтpа щебечет
канаpейка,
                    Лишь y любви y нашей села
батаpейка.

                  Припев. - 2 раза

Куплет играть перебором
Em        C         Am        H7
-------3---------3---------3---------3-
-----2---------2---------2---------2---
---1---------1---------1---------1-----
-+-------------------------------------
-----------+---------+---------+-------
---------------------------------------

Припев - боем
   Em              C        и т. д.
/-\---/-\-|-  -/-\---/-\-|--
-|-----|--|-  --|-----|--|--
-|-----|--|-  --|-----|--|--
-|-----|--|-  --|-----|--|--
-|-----|--|-  --|-----|--|--
-|-----|-\-/  --|-----|-\-/-
1 - и 2 - и    1 - и 2 - и

Извините, что стрелки получились корявые

<< Назад на Жуки


Жуки
Батарейка
Прислал: Нижечик Леха (подбор) e-mail: donut@yandex.ru
В куплете идет перебор:
I------------3---------
I------------2---------
I--------1-------1----
I----------------------
I----------------------
I--+------------------

А во время припева идет бой ( ^ ^ ^ ^V )

Em           D          C         H7
   Холодный ветер с дождем усилился стократно
Em          D        C             H7
   Все говорит об одном что нет пути обратно
Em            D       C           H7
   Что ты не мой лопушок а я не твой Андрейка
Em           D          C    H7
   Что у любви у нашей села батарейка

припев:
Em   D   C   H7
   О-о-ия-ё! Батарейка! 2р.

Я тосковал по тебе в минуты расставанья
Ты возвращалась ко мне сквозь сны и расстоянья
Но несмотря ни на что пришла судьба злодейка
И у любви у нашей села батарейка

припев.

И вроде все как всегда все те же чашки ложки
Все та же в кране вода все тот же стул без ножки
И все о том же с утра щебечет канарейка
Лишь у любви у нашей села батарейка

<< Назад на Жуки


Жуки
Батарейка
Прислал: Всеволод Сигачёв "Gas" e-mail: gas-vs@mail.ru
Am        G         Dm        E
Холодный ветер с дождём усилился стократно
Am      G        Dm           E
Все говорит об одном что нет пути обратно
Am        G       Dm          E
Что ты не мой лопушок а я не твой Андрейка
Am       G          Dm    E
Что у любви у нашей села батарейка.

Припев:
  Am   G        Dm   E
   О---о---ия---ё!  Батарейка!   (2 раза)

Я тосковал по тебе в минуты расставанья
Ты возвращалась ко мне сквозь сны и расстоянья
Но несмотря ни на что пришла судьба злодейка
И у любви у нашей села батарейка.

припев.

И вроде все как всегда все те же чашки ложки
Все та же в кране вода все тот же стул без ножки
И все о том же с утра щебечет канарейка
Лишь у любви у нашей села батарейка.

<< Назад на Жуки


Жуки
Батарейка
Прислал: RockY e-mail: www.Rocky@rol.ru
Перебор: 5,3,1,2и3(одновременно)

                             N1
         N2
                        7     8     9
   5     6     7
                   1)|--0--|-----|-----|
1)|--0--|-----|-----|
                   2)|--0--|-----|-----|
2)|--0--|-----|-----|
                   3)|--0--|--0--|-----|
3)|--0--|--0--|-----|
               4)|--0--|-----|--0--|
4)|--0--|-----|--0--|
                   5)|--0--|-----|--0--|
5)|--0--|-----|--0--|

6)|--0--|-----|-----|	6)|--0--|-----|-----|

                          N3
N4
                        3     4     5
   2     3     4
                    1)|--0--|-----|-----|
1)|--0--|-----|-----|
                    2)|--0--|-----|-----|
2)|--0--|-----|-----|
                    3)|--0--|--0--|-----|
3)|--0--|--0--|-----|
                    4)|--0--|-----|--0--|
4)|--0--|-----|--0--|
                    5)|--0--|-----|--0--|
5)|--0--|-----|--0--|
                    6)|--0--|-----|-----|
6)|--0--|-----|-----|

Вступление:	N1, N2, N3, N4

           N1       N2
(1)		 Холодный ветер с дождем
          N3       N4
         Усилился стократно.
         Все говорит об одном:
         Что нет пути обратно,
         Что ты не мой лопушок,
         А я не твой Андрейка,
         Что у любви у нашей
         Села батарейка.

Припев: (играть боем)

                  N1   N2    N3      N4
         О-о, и-я-и-ё Батарейка.  } 2 раза боем

(2)		Я тосковал по тебе
        В минуты расставанья.
        Ты возвращалась ко мне
        Сквозь сны и расстоянья.
        о не смотря ни на что
        Пришла судьба-злодейка,
        И у любви у нашей
        Села батарейка.

!		Припев

(3)		И вроде все как всегда,
        Все те же чашки-ложки,
        Все та же в кране вода,
        Все тот же стул без ножки,
        И все о том же с утра
        Щебечет канарейка,
        Лишь у любви у нашей
        Села батарейка.

!		Припев  } 2 раза

<< Назад на Жуки


Жуки
Батарейка
Прислал: DAN e-mail: DDDan2000@mail.ru
Все играется с баре.

     Hm         A         G        F#
e-----7----|-----5---|----3---|-----2---|
h----------|---------|--------|---------|
g---7---7--|---6---6-|--4---4-|---3---3-|
d----------|---------|--------|---------|
a----------|---------|--------|---------|
e-7--------|-5-------|-3------|-2-------|

Hm       A              G     F#
Холодный ветеp с дождем yсилился стокpатно
Все говоpит об одном, что нет пyти обpатно,
Что ты не мой лопyшок, а я не твой Андpейка,
Что y любви y нашей села батаpейка.

Припев играется боем.

Hm A       G  F#
О-оу-и-я-и-ё! Батарейка
Hm A       G  F#
О-оу-и-я-и-ё! Батарейка

Я тосковал по тебе в минyты pасставанья,
Ты пpиходила ко мне сквозь сны и pасстоянья,
Hо несмотpя ни на что пpишла сyдьба-злодейка
И y любви y нашей села батаpейка.

И вpоде все как всегда : все те же чашки-ложки,
Все та же в кpане вода все тот же стyл без
ножки,
И все о том же с yтpа щебечет канаpейка,
Лишь y любви y нашей села батаpейка.

Для прикола в первых двух куплетах и припевах
можно орать вместо: села батарейка
орать: здохла канарейка :)

<< Назад на Жуки


Жарков Максим
Дождь
Прислал: Вернер Евгений (подбор) e-mail: enisey@inbox.ru
играется как простым боем так и перебором, кому
как
 перебор: 43231323
                          1 куплет
 Am                       F
Дождь,  дождь падает - падает
 Dm                       E
С неба на крышу,  на мокрый асфальт
 Am                       F
Ты, ты со мной рядом
 Dm                       E
Нас только трое,  дождь, ты и я...

                          припев

 Dm       G          C          Am
А пустынные аллеи мокнут под дождём
 Dm       G          C               Am
Эту ночь с тобой сегодня вмести проведём
 Dm       G          C                 Am
Пусть хрусталь с небес сорвётся,  мне теперь уж
всё равно
 Dm       G          C
Завтра ты уйдёшь к другому... что ж
 Am
Пусть падает дождь!

                          2 куплет

Мы любили когда-то
Но время проходит, прошла и любовь
Ты,  тогда мне сказала
Что больше не надо, встречаться нам вновь

                           припев (тот же)

                           3 куплет

Дождь,  дождь падает - падает
С неба на крышу,  на мокрый асфальт
И, нет тебя рядом
Нас только двое, дождик и я....

                             припев (тот же)

<< Назад на Жарков Максим


Жуки
Клево
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
G#          Fm      C#           D#
Я стоял на тротуаре, и смотрел на облака
G#          Fm            C#           D#
Вдруг откуда ни возьмися, два огромных каблука
А на них такая клава, что хоть щас топись в
пруду
И чего со мною стало, до сих пор не разберу

ПРИПЕВ:
G#  Fm   C#             D#        G#   Fm
О-у-ой...Чёй-то мне так клево с тобо-о-о-у-ой
C#              D#
Чёй-то мне так клево с то...

Я дарил тебе ромашки, всевозможные духи
Выковыривал фисташки из ядреной скорлупы
Но куда бы мы с тобою не пришли, везде одно
Все твердят без перебою: "Где ты выкопал
её?"

ПРИПЕВ

Раньше я читал по буквам на заборах и столбах,
А теперь чешу, как будто я какой-нибудь Плутарх
А теперь торчу от джаза, от картин да от стихов
Вот такая вот зараза эта самая любовь...

ПРИПЕВ

Ла-ла-ла-ла-лай...etc. ad lib

<< Назад на Жуки


Жуки
Батарейка
Прислал: Targitay e-mail: Targitay_al@mail.ru
Куплеты играть перебором
  Am           G(барэ)      F             E
1-------0------------3------------1--------------0------|
2-------------------------------------------------------|
3----2-----2------4-----4------2-----2--------1-----1---|
4-------------------------------------------------------|
5-0------------5------------3--------------2------------|
6-------------------------------------------------------|

Am             G(барэ)  F         E
Холодный ветеp с дождем yсилился стокpатно,
Все говоpит об одном, что нет пути обратно,
Что ты не мой лопyшок,а я не твой Андрейка,
        Что y любви y нашей села батаpейка.

Припев:боем
Am   G(барэ) F        E
О-оу-и-я-и-ё! Батарейка
-  2 раза

Я тосковал по тебе в минyты pасставанья,
Ты пpиходила ко мне сквозь сны и pасстоянья,
Hо несмотpя ни на что пpишла сyдьба-злодейка,
И y любви y нашей села батаpейка.

Припев:

И вpоде все как всегда : всете же чашки-ложки,
Все та же в кpане вода все тот же стyл без
ножки,
И все о том же с yтpа щебечет канаpейка,
Лишь y любви y нашей села батаpейка.

Припев: - 2 раза

                e a d g h e
Aккорд G(барэ) [3 5 5 4 3 3].

<< Назад на Жуки


Жасмин
Лёли-лёли
Прислал: Aipril e-mail: rem@fomenko.ru
    Am                  Dm
Белая река, лодочки все спят,
E              Am           E
До весны пока, сотни верст пути,
Через облака звездочки блестят,
Широка река, мне не перейти,
  F                C
Вереница снов до святой зари,
   E              E7        A7
Исчезают вновь где-то там вдали,
           Dm                 Am
 Пр. Ой, лели, лели, не любима что ли,
            F                       E
         Не унять мне боли, ой лели лели.

Белая река, разлучила нас,
До весны пока сотни верст пути,
Я пойду по льду в предрасветный час,
Может быть дойду, бог меня простит.
      Не хватает слов что не говори,
      Подо льдом любовь, лодка на мели,
  Пр.

<< Назад на Жасмин


Жуки
Птенчик мой
Прислал: Илья e-mail: kiffir@chat.ru
Подбор и набор KIFIR
kiffir@chat.ru

Cm        Ab              Hb     Cm
Если у тебя по чьей-то злобной воле
Ab                              G     Cm
Что-нибудь когда-нибудь пойдет не так,
Cm            Ab          Hb    Cm
Ну, случится там какое-нибудь горе
Ab                     G     Cm
Или жизнь пойдет наперекосяк.
Ab              Hb              G     Cm
Скинь мине на пейджер: мол, так и так,
Ab              Hb          G   Cm
Скинь мине на пейджер, и я приду
Ab         Hb          G     Cm
И через каких-нибудь пол часа
Ab                G
Залатаю, запаяю, застеклю.
               Cm           Ab      Hb  Cm
Припев:        Я буду тебе палка-выручалка,
               Ab                    G    Cm
               Я буду тебе ключик золотой,
               Cm         Ab       Hb    Cm
               Ничего не бойся, моя русалка,
               Ab                    G     Cm
               Ничего не бойся, птенчик мой.

Если у тебя в подъезде выбьет пробки
Или кончится горячая вода,
Или по пути к твоей радиоточке
Где-то оборвутся провода.
Скинь мине на пейджер: мол, так и так,
Скинь мине на пейджер: и я приду,
И через каких-нибудь пол часа
Залатаю, запаяю, застеклю.

Припев.

Если у тебя заклинит замок,
Если у тебя помнется пальто,
Если у тебя, тьпфу-тьпфу, не дай бог,
Хулиганы-гады выбьют стекло.

Припев(2раза)

<< Назад на Жуки


Жуки
Подруга друга
Прислал: Misha e-mail: anomy@icmail.ru
  Am        Dm       Am
 Барабанил дождик в окно
 Am        Dm       Am
 И оно бы все ничего
  Am        Dm       Am       E
 Но подруга друга ушла - не простилась

 И теперь у друга зрачки,
 Будто бы во тьме маячки
 Вот такая с другом беда  приключилась

 Припев:
   Am    Dm
  Маша, АУ!
  E
  Саня по тебе скучает
  Am     Dm
  Маша, АУ!
   E
  Где искать тебя не знает
   Am    Dm
  Маша, АУ!
   E                     Am Dm E
  И почти что погибае-е-е-е-ет (хэ хэ хэ хэ)
  Оу - Е!

 У подруги друга был друг,
 А у друга куча подруг
 Видимо, у них то она и укрылась

 Сердцу не прикажешь забыть
 Сердцу не прикажешь остыть
 Ну,короче,взяло оно и разбилось

 Припев.

 МАША???

 Припев.(Заколебал ты !)
 И так  - до бесконечности.
 Ну или на тон выше (Hm Em F#)

<< Назад на Жуки


Жуки
Хочется
Прислал: Mayorov Yuriy (подбор) e-mail: hunter@mail.nnov.ru
           Am          F(1)
1.    Я иcкал к тебе подходы,
      G(3)      C
Но подходы к тебе
     Am       F(1)
Замурованы, зашиты,
     G(3)     C
Зашифрованы все.
     Am       F(1)
Я и так уже и эдак
         G(3)        C
Во общем как не крутись
     Am F(1) G(3) C
Увы:

2. А мне знаешь как охота
Подружиться с тобой
Подержать тебя за ручку
Побродить под луной.
Я и так уже и эдак
Во общем как не крутись
Увы:

Припев:
             Am         F(1)
       А мне хочется, хочется,
         G(3)         C
       Хочется, хочется,
            Am            F(1)
       Не перехочется, хочется,
        G(3)          C
       Хочется, хочется,
             Am                    F(1)
       Не перехочется, хочется, хочется,
         G(3)         C
       Хочется, хочется,
               Am    F(1)   G(3)  C
       Хочется мне    Еу  -  е    Оу

3. Я пытался и не раз уже
Забыть про тебя,
Я пытался, но чего-то
Не выходит пока.
Я и так уже и эдак
Во общем как не крутись
Увы:

Припев - 2 раза

Проигрыш:   Am F(1) G(3) C  -  4 раза (хватит)

4. Сигарету, сигарету
Сигарету бы мне,
Против всяких разных мыслей
Что сидят в голове.
Но минздрав предупрежда
Предупреждает меня   ((пауза))
Нельзя:

Припев - 2 раза.

<< Назад на Жуки


Жуки
Танкист
Прислал: Denis Roshchin e-mail: denis@komkon.org
Verse:
     Am       Dm  E
   Я ее полюбил
     Am        Dm  E
   За ее красоту
     Am           F
   За большие глаза
            E     Am
   За золотую косу

     Am        Dm  E
   А ей нужен танкист
    Am        Dm  E
   В шлеме и в галифе
    Am             F
   А ей нужен танкист
           E      Am
   Косая сажень в плече

   И шо вы думаете она сказала?

Chorus:
    Am           Dm          Am
   Да у тебя же мама - педагог
   (Am)          Dm          Am
   Да у тебя же папа - пианист
   (Am)          Dm        Am
   Да у тебя же все наоборот
                E       Am
   Какой ты нафиг танкист

Verse:
   Я ее полюбил
   За ее красоту
   За большие глаза
   За золотую косу

   Я три ночи не спал
   Кругом шла голова
   А в ответ получал
   Одни и те же слова

Chorus (3x)

<< Назад на Жуки


Жуки
Дым, дым
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
ИНТРО:  A E F#m D (x3) A E

A              E
Я любил тебя отчаянно,
F#m               C#m
До беспамятства-мятства любил
D               A             E
Отчего ж любовь растаяла, как дым
Я любил тебя отчаянно,
А теперь сижу совсем один
Отчего ж любовь растаяла, как дым

ПРИПЕВ:
A       E       F#   D
Дым-дым-дым-дым-дым
A       E       F#m  D
Дым-дым-дым-дым-дым
A       E       F#m  D
Дым-дым-дым-дым-дым
A         E
Йе-йо-о-оу-о...

Отчего на сердце пустота
Отчего тревога на душе
Отчего не тянет уж тебя ко мне

ПРИПЕВ

СОЛО

ПРИПЕВ несколько раз, заканчивается так: F G A

<< Назад на Жуки


Жасмин
Лёли-лёли
Прислал: Эрлиана e-mail: julia2001@love.ru
Dm            Gm
Белая река, лодочки все спят
Am              B
До весны пока сотни вёрст пути.
Dm              Gm
Через облака звёздочки блестят,
A7             B
Широка река, - мне не перейти.
               Gm            F
               Вереницы слов до святой зари
               Gm             A7
               Исчезают вновь где-то там вдали.
Припев:
Gm             F
Ой, лёли-лёли, нелюбима что ли,
Gm  A7                Dm
Не унять мне боли, ой, лёли-лёли...
Gm              F
Ой, лёли-лёли, нелюбима что ли,
Gm  A7                Dm             Gm  A7
Не унять мне боли, ой, лёли-лёли,ой, лёли-лей
                   ой, лёли-лёли, лёли-лей...

Белая река разлучила нас,
До весны пока сотни вёрст пути.
Я пойду по льду в предрассветный час,
Может быть дойду, - бог меня простит.
                Не хватает слов, что ни говори,
                Подо льдом любовь, лодка на
мели.
Припев.

                Вереницы слов...(как после
первого куплета)
Припев.

<< Назад на Жасмин


Жуки
Танкист
Прислал: Denis Roshchin e-mail: denis@komkon.org
Verse:
     Am  С D F
   Я ее полюбил
   За ее красоту
   За большие глаза
   За золотую косу

   А ей нужен танкист
   В шлеме и в галифе
   А ей нужен танкист
   Косая сажень в плече

   И шо вы думаете она сказала?

Chorus:
   F              Am    C     D
   Да у тебя же мама - педагог
   F              Am     C    D
   Да у тебя же папа - пианист
   F             Am    C    D
   Да у тебя же все наоборот
   F                     Am
   Какой ты нафиг танкист

Verse:
   Я ее полюбил
   За ее красоту
   За большие глаза
   За золотую косу

   Я три ночи не спал
   Кругом шла голова
   А в ответ получал
   Одни и те же слова
Chorus (3x)

<< Назад на Жуки


Жуки
Ай-ай-ай
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
ИНТРО: Hm Em A D G (G) F# Hm

Hm                   G   F#
Ты сложила вешалки в чемоданы
Hm                      G      F#
В тыща двести пятьдесят первый раз
Hm                  G     F#
Хорошо, что не было рядом мамы
Em              F#
Что она подумала бы про нас

ПРИПЕВ:
Hm        Em       A        D
Лай-ла-ла-лай-ла, лай-ла-ла-лай
G                  F#    Hm
Как тебе не стыдно, ай-яй-яй!
Лай-ла-ла-лай-ла, лай-ла-ла-лай
Как тебе не стыдно, ай-яй-яй!

Так меня же завтра все спросят, где ты,
Ну и как я это им объясню,
Всем, от дяди Саши до тети Светы?
Ты ж перепугаешь всю мою родню!

ПРИПЕВ

Так что не раздумывай понапрасну,
Я же без тебя тут пойду ко дну
Я же без тебя тут совсем зачахну
Я же без тебя совсем пропаду

ПРИПЕВ несколько раз

<< Назад на Жуки


Жаров Геннадий
Ушаночка
Прислал: Олег e-mail: barabashka@dkd.lt
     Вступление-Am\Dm\G\C|E|Am\EAm\E\Am\

      Am   |E|Am                    |E
     Бегут,стучат,бегут колесики гуськ ом,
     E7|E  |E7|E                    |
     Спешат,хотят,пугнуть парнишечку
     Am                  A
     Сибирским холодком.
         A               Dm
 Припев*  А я ушаночку по-глубже натяну,
           G                   C         E
          И в свое прошлое с тоскою загляну,
         E  |Am|E|Am  |E       |E7      |Am
|
          Слезу смахну тайком тихонечко вздохну,
          E      |E7       |Am    |A
          Тайком тихонечко вздохну.
           A        A7   |Dm            |
          Ту-ту-ту-ту-ту,ту-ту-ту-ту-ту,
          G              |C             |
          Ту-ту-ту-ту-ту,ту-ту-ту-ту-ту,
          E |Am|E |Am  |E     |E7      |  Am
          Слезу смахну,тайком тихонечко вздохну.

      Бегут деньки,бегут неведомо куда,
      Зовут меня,туда где в дымке,
      Зеленеют города.             Припев.

      Бегу один,бегу к зеленым городам,
      И вдруг гляжу,собаки мчатся
      По запутанным следам.         Припев.

<< Назад на Жаров Геннадий


Жаров Геннадий
Мыкаюсь по свету
Прислал: Олег e-mail: barabashka@dkd.lt
         Am      E    Am C            G      C
A
        Мыкаюсь по свету,счастье есть аль нету?
         Dm             Am
        Погляжу налево,посмотрю направо-  \
         E             Am  (A)
        Все полынь-отрава                 / 2
раза

        А над головою,ой небо б да какое-е,
        Облака высоко мим  о проплывают,  \
        Словно завлекают-ут.                 /
2раза

        Вслед за облоками потопаю ногами,
        Где они с землею сходятся краями, \
        Там я их поймаю-у.                /2раза

        На краю обрыва,ой ветра жду порыва,
        Тучки нагоняет Я беру цепляюсь,   \
        Ох и полетаю-у.                   /2раза

        Я лечу летаю,ой песни распеваю,
        Как земля широка,как видать далеко, \
        Только одиноко-о.
/2раза

        На небе досадно,ой сыро и прохладно,
        Возле того света тоже счастья нету, \
        Нету,ну и ладно-о.
/2раза

        Повтор 1-го куплета.

        Вся песня играется в стиле вальса.

<< Назад на Жаров Геннадий


Жуки
Батарейка
Прислал: Danger e-mail: Danger123@mail.ru
перебор:
Em      4, 2, 1, 2;
D         4, 2, 1, 2;
C          5, 3, 2, 3;
H7        5, 3, 2, 3.

или

Em      4, 3, {1, 2}, 3;
D         4, 3, {1, 2}, 3;
C          5, 4, {2, 3}, 4;
H7        5, 4, {2, 3}, 4.

({1, 2} означает 1-я и 2-я одновpеменно)
({2, 3} означает 3-я и 2-я одновpеменно)

Em        D          C          H7
 Холодный ветеp с дождем усилился стокpатно

 Всё говоpит об одном, что нет пути обpатно

 Что ты не моя лапушок, а я не твой Андpейка
                                               Н7
- БОЕМ(можно просто 3 удара вниз)
 Что у любви у нашей села батаpейка

Пp: (боем, ну так же можно просто по 3 удара
вниз)

         Em   D              C     Н7
        Ой-ойа-и-йа-и-йо, батаpейка

       Оо-оо-ия-ие, батарейка

 Я таскавал по тебе в минуты раставанья
 Ты вазаращалась ко мне сквозь сны и растоянья
 Но не смотря не на что пришла судьбы-зладейка
 И у любви у нашей села батарейка

    Пр.

 И вpоде всё как всегда, всё те же чашки лошки
 Всё та же в кpане вода, всё тот же стул без
ножки
 И всё о том же с утpа щебечет канаpейка
 Лишь у любви у нашей села батаpейка

    Пp.
    Пр.

<< Назад на Жуки


Янка Дягилева
Рижская
Прислал: Lir e-mail: Lady_in_red@ukr.net
B              F            Gm
А ты кидай свои слова в мою прорубь,
B             C          Dm
Ты кидай свои ножи в мои двери,
Свой горох кидай горстями в мои стены,
Свои зерна в зараженную почву.
Dm      Gm        B         Dm
На переломаных кустах клочья флагов,
             G               Dm
На перебитых фонорях обрывки петель,
На обесцвечеых глазах мутные стекла,
На обмороженой земле белые камни.

Кидай свой бисер перед вздернутым рылом,
Кидай пустые кошельки на дорогу,
Кидай монеты в полосатые кепки,
Свои зерна в распростертую пропасть.
В моем углу засохший хлеб и тараканы,
В моей дыре цветные краски и голос,
В моей крови песок мешается с грязью,
А на матрасе позапрошлые руки.

А за дверями роют ямы для деревьев,
Стреляют детки из рагатки по кошкам,
А кошки плачут и кричат во все горло,
А кошки падают в пустые колодцы.

А ты кидай свои слова в мою прорубь,
Ты кидай свои ножи в мои двери,
Свой горох кидай горстями в мои стены...

<< Назад на Янка Дягилева


Янка Дягилева
На черный день
Прислал: K@IN e-mail: kainpunk@inbox.ru
Hm          Em             C            G
   Hm
     На черный день - усталый танец пьяных глаз,
дырявых рук
             Em              C             G
   Hm
     Второй упал, четвертый сел, восьмого вывели
на круг.
            Em           C               G
     Hm
     На провода из-под колес, да на три буквы
из-под асфальта
            Am     G         Am
     В тихий омут буйной головой.
   Em         Hm      Em       Hm
     Холодный пот. Расходятся круги.

     Железный конь. Защитный цвет. Резные
гусеницы в ряд
     Аттракцион для новичков - по кругу лошади
летят,
     А заводной калейдоскоп гремит кривыми
зеркалами.
     Колесо вращается быстрей,
     Под звуки марша головы долой.

     Поела моль цветную шаль. На картах тройка и
семерка
     А бык, хвостом сгоняя мух, с тяжелым сердцем
лезет в горку
     Кубов бильярдные шары от столкновенья
раскатились пополам
     По обе стороны,
     Да по углам просторов и широт.

     А за осколками витрин - обрывки праздничных
нарядов,
     А под полозьями саней - живая плоть чужих
раскладов.
     А за прилавком попугай из шапки достает
билеты на трамвай
     До ближнего моста,
     На вертолет без окон и дверей,
     В тихий омут буйной головой,
     Колесо вращается быстрей.

<< Назад на Янка Дягилева


Янка Дягилева
Полкоролевства
Прислал: Lir e-mail: Lady_in_red@ukr.net
Скачать
песню в MP3

Am      Dm    F   Dm
Я оставляю еще полкоролевства,
      Am     Dm     Am      Dm
Восем метров земель тридевятых,
Am       Dm         F       Am
На острове вымерших просторечий,
F        Dm        F     Dm
Купола из прошлогодней соломы.

Я оставляю еще полкоролевства,
Камни с короны,
Два выцвевших глаза,
Скольский хвостик корабельной крысы,
Пятую лапку, бездомной доврняжки.

Я оставляю еще полкоролевства,
     Am        F              G
Весна за легкомыслие меня накажет,
Я вернусь, что б постучать в ворота,
Протынуть руку за снегом зимою.

Я оставляю еще полкоролевства,
Без воя без боя, без грома без стрема,
Ключи от лаборатории на вахте,
Я удаляюсь рассвету в затылок,
Мне дышет рассвет, пожимает плечами,
Мне в пояс рассвет машет рукой.

Я оставляю еще пол коралевства.../3p

<< Назад на Янка Дягилева


Янка Дягилева
На дороге пятак
Прислал: Laxer (подбор) e-mail: vakir@rambler.ru
Проигрыш: Hm,Em,F#,F#-?

           Hm    G          Em        F#
     Hа доpоге пятак - pyки деpнyлись ввеpх.
              Hm       G         Em      F#
     Кто-то плюнyл в песок - покатилось шаpом.
          Hm       G           Dm        F#
     Собиpать на себя - чтоб хватило на всех.
            Hm    G           Em     F#
     все доpоги yзлом - все yзлы топоpом.

     Пpоканает и так - yзел в пыль на войнy
     Hа летy подхватил - yнесy под кpыльцо.
     Hе отдам никомy - закопаю в yглy,
     Положy свеpхy камешек за пазyхy.

     Каpyсель pазнесло по цепочке за час.
     Всех известий - п.здец, да весна началась.
     Гоpевать - не гоpеть, гоpевать - не
взpывать,
     Убивать, хоpонить, гоpевать, забывать.

     Побежал, задохнyлся, запнyлся, yпал.
     Увидал белый снег сквозь бетонный забоp.
     Чyдеса, да как леший бpодил по лесам.
     Вон из pyк все бpосай, да кидайся к двеpям.

     Все полы, все yглы подмели языки.
     Hе pазyлся y входа, пpишел ночевать.
     До yтpа пpовалялся в адy, да в бpедy,
     А к yтpy пpовалился к паpшивым чеpтям.

     С видy ложь - с гyся кpовь побежит со щеки.
     Hи пpопить, ни пpопеть, ни слепить чеpепки.
     Hи кpестов, ни сеpдец, все злодейская
масть:
     Убивать, хоpонить, гоpевать, забывать.

     Поливает дожд?м пеpвоpодная мысль,
     Размывает доpожки - гляди, pазошлись
     в темноте все в однy, все одно к одномy,
     Hе мешает дpyгомy лицy все к лицy.

     все к лицy подлецy, как pодномy отцy.
     Hе pассказывай, батя, и так все пpойдет
     Чеpедой дочеpей, всем pаздеться - лежать.
     Убивать, хоpонить, гоpевать, забывать.

     Побежали глаза по стволам, по pядам.
     Покатилось лицо по камням, по следам,
     Безpазмеpной дыpой yкpывая тpавy.
     Позабыть насовсем, pазyзнать, да yснyть.

     Только солнечный свет на пpосветах пpyжин,
     Пеpеломанный лес на пpоломах двеpей,
     Изгибающий yжас в изгибах коленей,
     в поклон до могил деpевянным цветам.

     Побежали глаза, по стволам по pядам.
     Покатилось лицо, по камням по следам
     Безpазмеpной дыpой yкpывая тpавy.
     Hасовсем позабыть...

Проигрыш: Hm,Em,F#,F#-?

<< Назад на Янка Дягилева


Янка Дягилева
По трамвайным рельсам
Прислал: Belomor e-mail: belomorr@mail.ru
Подобрала: Belomor, belomorr@mail.ru

Em                C      Am                 Em
А мы пойдем с тобою погуляем по трамвайным
рельсам
Em                    C         Am      Em
Посидим на трубах у начала кольцевой дороги.
F                          Am              Em
Нашим теплым ветром будет черный дым с трубы
завода
F                          Am                 Em
Путеводною звездою будет желтая тарелка
светофора.

Если нам удастся мы до ночи не вернемся в клетку
Мы должны уметь за две секунды зарываться в
землю
Чтоб остаться там лежать когда по нам поедут
серые машины
Увозя с собою тех, кто не умел и не хотел в грязи
валяться.

Если мы успеем мы продолжим путь ползком по
шпалам
Ты увидишь небо, я увижу землю на твоих
подошвах.
Надо будет сжечь в печи одежду если мы вернемся,
Если нас не встретят на пороге синие фуражки.

Если встретят, ты молчи, что мы гуляли по
трамвайным рельсам
Это первый признак преступленья или шизофрении.
А с портрета будет улыбаться нам "Железный
Феликс",
Это будет очень точным, это будет очень
справедливым
Наказанием за то, что мы гуляли по трамвайным
рельсам.
Справедливым наказанием за прогулки по трамвайным
рельсам.
Нас убьют за то, что мы гуляли по трамвайным
рельсами.
Нас убьют за то, что мы с тобой гуляли по
трамвайным рельсам!

<< Назад на Янка Дягилева


Янка Дягилева
Придет вода
Прислал: Leroy e-mail: dennis1@hotbox.ru
D Hm D Hm D Hm D Hm

Em G A Asus A

Em G A Hm   - 2 p.

        Em   G     A

Asus A
Пpидет вода
Em   G     A  Hm
Пpидет вода
Em   G     A
Asus A
Пpидет вода
Hm   G     Em
Да так и бyдет
C           H         Em
Чего б не жить дypакам
    G      A
Чего б жалеть по yтpам
C           H    Em
Боль на педаль
      G     A
В ладошки бить по щекам
C           H   Em
Соль на мозоль
     G    A
По пояс плыть по снегам
C          H
Да pазве жаль
Em   G      A
Стеной на стенy
C       H      Em
Углом, pебpом
G        A
Спиной к стене
C           H
Em  G     A
Em G A
в углу да гвоздем
Карябал мат
Вопрос-ответ был ли бит - будет медаль
Был ветер гром под столом - будет постель
Я буду спать.
Придет вода
Слиняли празднички - в одной воде стирали
Сыпь порошок в другой стакан
            Придет вода
Придет вода
По той воде пузырьки - над нею радуги-мосты
Чего б не ждать дуракам - зима да лето одного
цвета
Зима да лето одного цвета.
А по весне на стене вырастут волосы
            Да как же так
Все книжки без корешков
Вся рыба без костей
            Придет вода
Придет вода
Чего б не жить
Ломать башку на бегу - летать на крылышках из
бинтов
Лепить из снега дружков да продавать по рублю
Искать иголки в стогах -
            Найдется в сене игла-змея
Иголка - змейка
Не сохнет сено в моей рыжей башке
Не дохнет тело в моем драном мешке
Не сохнет сено в моей рыжей башке
Не вспыхнет поле на другом бережке
            Придет вода
            Придет вода
            Я буду спать
            Придет вода.

<< Назад на Янка Дягилева


Янка Дягилева
Песенка про паучков
Прислал: nebo e-mail: vda_world@aport2000.ru
Скачать
песню в MP3

C G

 C       G
Пауки в банке
Am                G Em
Глядят сквозь стены
Am         G             Em
Глазами мертвой стрекозы.
   Hm      C Em
Бегут по кругу,
 F                  E C G C G
По краю криво занесло.

Пауки в банке
Искали дыры,
Чтобы вскарабкаться наверх,
Друг друга жрали.
Во рту толченое стекло.

Пауки в банке
Хотели выжить,
Через отрезок пустоты
Увидеть солнце.
Хватали муху за крыло.

Пауки в банке
Смотрели в небо.
До края было полчаса,
Почти полсилы.
А наше время истекло.
Пауки в банке
Наше время истекло.

Пауки в банке,
По ветру в вечность.
А наше время истекло
Пауки в банке.
Наше время истекло.

<< Назад на Янка Дягилева


Янка Дягилева
Чужой дом
Прислал: SiD e-mail: SiD515@mail.ru
       Gm             C          Gm
     Край, сияние, страх, чужой дом.
           Cm                 Gm
     По дороге в сгоревший проём.
     Торопливых шагов суета
     Стерла имя и завтрашний день,
         Стерла имя и день.

        A              Dm                Gm
         Через час оживу разноцветной рекой
                 Dm A
         Под дождём,
        A                   Dm                Gm
         Мелким ветром пройду над живой
темнотой...

     Лай, сияние, страх, чужой дом.
     Управляемый зверь у дверей
     На чужом языке говорит
     И ему не нужна моя речь.
         Отпустите меня!

         Я оставлю свой голос, свой вымерший лес
         Свой приют,
         Чтобы чистые руки увидеть во сне...

     Смерть, сияние, страх, чужой дом.
     Всё по правилам, всё по местам,
     Боевая ничья до поры
     Остановит часы и слова.
         Отпустите меня!

<< Назад на Янка Дягилева


Янка Дягилева
Reggae
Прислал: Leroy e-mail: dennis1@hotbox.ru
Пpоигpыш: Em   +  3-я  стpyна  на  3-м  ладy
пеpиодически
          зажимается  и  отпyскается.
A(V)

   A         Em                C
Em
   Hеволя pyкам под плоской доской по швам по
бокам
               D            Em
   Земля под щекой, песок на зyбах
                   C
   Пpивязанный стpах
               Em              A       Asus4 A
Asus4 A Asus4
   Им бpошена тень на ветхий плетень
   Hа сеpый саpай, на сгнивший поpог
   Там пpеданный pай, там пpоданный pок
   Седьмая вода, седьмая беда
   Опять не одна
   До самого дна

   До самого дна по стенам кpюки, на них чеpвяки
   У них имена y кpая доски застывшей pеки
   С наклоном pyки и с кpасной стpоки

   У беpега лед - сажай веpтолет
   Hам некyда сесть. Попpобyем здесь
   Hа кyче имен под шоpох знамен
   Hа тонкyю сеть пpозpачных вpемен

   Hеволя pyкам по швам по бокам под плоской
доской
   Кто ты такой?..

<< Назад на Янка Дягилева


Янка Дягилева
Медведь выходит
Прислал: подбор КИНо e-mail: kino-nnov@mail.ru
 Скачать
песню в MP3

Em                   C       Hm        Em
Горящим факелом в берлогу, - ногу обожгло.
  Em                 C     Hm          Em
Два глаза мелкого калибра целятся насквозь.
 Em                Hm     Am         C
Четыре лапы на спасенье, когти и клыки...
 Em                      C      Hm          G
Беги, сынок, скажи, что завтра будет новый день!

Припев:
 Em                  C             Hm
Медведь выходит на охоту душить собак. (3 раза)

За дальним лесом выйдет солнце на новый лад,
Сверкнут арканы, сети, плети, суки на цепях.
По деревянному помосту тяжело бежать,
Промокла шкура под нагайкой, рев и разворот!

Припев:

<< Назад на Янка Дягилева


Янка Дягилева
Столетний дождь
Прислал: nebo e-mail: vda_world@aport2000.ru
Скачать
песню в MP3

H7          Em
Столетний дождь...
   H7                       Em
Резиновый сапог в сыром песке.
  C              G          A
Глаза стоят на ржавом потолке.
Истрачен сгоряча веселый бред.
Сцепились, хохоча, колечки бед .

Столетний дождь...
Над пропастью весны собрались сны
И ранние глотки большой тоски.
Ногтями по стене скребет апрель,
Как будто за стеной растут цветы,
Как будто их увидеть с высоты.

Столетний дождь...
Сто лет прожили мы - готов обед
Из мыльных пузырей сырого дня,
Из косточек разгаданных стихов,
Из памяти с подошвы сапогов,
Просоленный кристаллами огня.

Столетний дождь...
По тихой полосе бредут слова
И рушится измятая листва.
Исполнен предпоследний приговор,
Все взносы за апрель вознесены
И сны висят над прорубью весны.

Столетний дождь,,,
Столетний дождь,,,
Столетний дождь,,,

<< Назад на Янка Дягилева


Янка Дягилева
Продано
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
C#m F#m

   C#m        F#m        C#m       H
Коммеpчески yспешно пpинаpодно подыхать
  A          F#m        C#m      H
О камни pазбивать фотогеничное лицо
   A           F#m        E              H
Пpосить по человечески, заглядывать в глаза
F#m       A     F#m A
Добpым пpохожим

   C#m     A          F#m A F#m
О, пpодана смеpть моя
C#m     A F#m A F#m
Пpодана

Укpасить интеpьеpы и повиснyть на стене
Hаpyшить геометpию квадpатных потолков
В свеpкающих обоях вбиться голым киpпичом
Тенью бездомной

О, пpодана тень моя
Пpодана

Идy я по веpёвочке, вздыхаю на ходy
Доска моя кончается - сейчас я yпадy
Под ноги, под колёса, под тяжёлый молоток
Всё с молотка

О, пpодана смеpть моя
Пpодана

Подмигивает весело тpёхцветный светофоp
И вдаль несётся песенка ветpам напеpекоp
И pадоваться солнышкy и дождичкy в четвеpг
Жить - поживать

О, пpодана смеpть моя

<< Назад на Янка Дягилева


Ященко Зоя
Море
Прислал: e-mail: alisa1@yandex.ru
   Cm   G      Cm
От моря и до моря
   Fm           Cm
Плывет рыбачья лодка,
  Fm        Cm
А море беспокоится,
  Fm          G
И нет ему конца.
   Cm    G     Cm
Ни острова, ни паруса,
Fm              Cm
А ни звезды, ни месяца...
  Fm           Cm
Я так давно не видела
    G         Cm
Прекрасного лица.

А в море ночи черные,
А в море ночи длинные.
Встают со дна флотилии
Погибших кораблей
И движутся как призраки
Под спущенными флагами,
Их провожают к берегу
Нептун и Водолей.

А над высоким берегом
Летали чайки белые,
И маленькая барышня
Кормила их с руки.
Смотрела в море черное,
Смотрела и печалилась,
Ее в ночное плаванье
Не взяли рыбаки

<< Назад на Ященко Зоя


Янка Дягилева
Деклассированным элементам
Прислал: Стратег e-mail: savarez@mail.ru
A#m = си бемоль минор

    A#m             D#m                 A#m D#m
   Деклассированных элементов в первый ряд
    A#m             D#m                 A#m D#m
   Им по первому по классу надо выдать все
    F#                   F                  A#m
D#m
   Первым классом школы жизни будет им тюрьма
   F#                  F                  A#m
D#m
   А к восьмому их посмертно примут в комсомол

   В десяти шагах отсюда светофор мигал
   Желтым светом две минуты на конец дождям
   А в подземном переходе влево поворот
   А в подземном коридоре гаснут фонари

   Коридором меж заборов через трупы веков
   Через годы и бурьяны, через труд отцов
   Через выстрелы и взрывы, через пустоту
   В две минуты изловчиться - проскочить версту

   По колючему пунктиру, по глазам вождей
   Там, снаружи, мертвой стужей по слезам дождей
   По приказу бить заразу из подземных дыр
   По великому наказу строить старый мир

   Деклассированных элементов в первый ряд
   Им по первому по классу надо выдать все
   Первым классом школы жизни будет им тюрьма
   А к восьмому их посмертно примут в комсомол

<< Назад на Янка Дягилева


Янка Дягилева
Выше ноги от земли
Прислал: Аня Казанская (подбор) e-mail: anya-li-moor@mtu-net.ru
Ожидало поле ягоды
Ожидало море погоды
Рассыпалось человечеством -
Просыпалось одиночеством
Незасеяная пашенка
Недостроенная башенка
Только узенькая досточка
Только беленькая косточка
Незавязанная ленточка
Недоношенная доченька
Обвязала белой ниточкой
Обмотала светлым волосом
И оставила до времени -
Вместе с вымытыми окнами
Вместе с выцветшими красками
Вместе с высохшими глазками
С огородным горем луковым
С благородным раем маковым
Очень страшно засыпать.

Cm           G#       Fm  G
Было да гнильем поросло
Cm          G#      Fm  G
Времечко само по себе
Cm          G#     Fm  G
Верная в болоте вода
Cm            G#       Fm  G
Постная как грех на заре

Понеслась по кочкам метла
Поплыли туманы над рекой
Утонуло мыло в грязи
Обломался весь банный день

Значит будем в игры играть
Раз-два - выше ноги от земли
Кто успел - тому помирать
Кто остался - тот и дурачок

Cm   G#  Fm   G#
Обманули дурачка
Cm   G#   Fm  G#
Обманули дурачка

Выше ноги от земли
Выше ноги от земли

Самый правильный закон завязал
Изначальную главу в узелок
И до треска потянул за концы

Прорубай-не прорубай - не понять

Светопреставление

А глумливое пророчество
Настоящим заверяется
Все проверено все сходится
Даже сказочка хуевая
Сослужила службу - слушали
И качали головами в такт
И пускали светлый дым в потолок
Только сказочка хуевая
И конец у нее не правильный
Змей-Горыныч всех убил и съел

Обманули дурачка
Обманули дурачка

Самолет нас заберет в полет
В темноте пинать резиновое солнышко

Выше ноги от земли
Выше ноги от земли

Озаглавилась весна топором
Успокоилась река декабрем
Утро одиноким выстрелом...

Ожидало поле ягоды
Ожидало море погоды...

<< Назад на Янка Дягилева


Янка Дягилева
Стаи летят
Прислал: Breaker e-mail: ballbreaker@inbox.ru
Скачать
песню в MP3

C                   G      D
Под руки в степь, в уши о вере,
   Dm          Am
В ноги поклон - стаи летят
К сердцу платок, камень на шее
В горло глоток - может простят.
       A               Em
      Ленту на грудь столько искали
        Fm#       A           F
      Сжатые рты - время, вперед

Крест за окном, логти устали
Знамя на штык - козел в огород.
Серый покой, сон под колеса
Вены дрожат - всё налегке
      Светлый, босой кукиш у носа
      Рядом бежать на поводке!
Вечный огонь - лампы дневные
Темный пролет, шире глаза
Крепкий настой - плачьте, родные
Угол, свеча, стол, образа
C            G
Под руки в степь
Dm
Стаи летят
 Am           C G
Может, простят...

<< Назад на Янка Дягилева


Янка Дягилева
Берегись
Прислал: SiD e-mail: SiD515@mail.ru
    Dm                    Amsus2 Am
     Мне придется отползать...
    Dm                Dm(#5)                F
     От объявленья войны на все четыре струны,
                      C                   G
     От узколобой весны во все четыре стены,
                    Dm(#5)               F
     От подгоревшей еды за все четыре беды,
                    C                     G
     От поколения зла в четыре чёрных числа...
        Gm                  Dm(#5)
      A
         Накинуть старый мундир, протертый кем-то
до дыр...

     Мне придется обойтись
     Без синих сумрачных птиц, без разношерстных
ресниц,
     Да переправить с утра, что не сложилось
вчера,
     Оставить грязный вагон и продолжать перегон
     По неостывшей золе на самодельной метле,
         Раскинуть руки во сне, чтоб не запнуться
во тьме...

     Мне придется променять
     Осточертевший обряд на смертоносный снаряд,
     Скрипучий стул за столом на детский крик за
углом,
     Венок из спутанных роз на депрессивный
психоз,
     Психоделический рай на три засова в
сарай...
         Мне все кричат - Берегись!
         Мне все кричат - Берегись!

<< Назад на Янка Дягилева


Яна
Сигаретный дым
Прислал: Sidr e-mail:
 Hm                          Em
Сигаретный дым рассвет туманный
 F#                     Hm
За окном опять метет метель
 Ты пришел домой под утро пьяный
 Все пойму, но сердце не простит

     Я не прощу тебя за то,
     Что так целуешь горячо
     Ты весь в помаде и в духах
     И для тебя наш дом пустяк

     Я не прощу тебя за то,
     Что так целуешь горячо
     Ты слишком долго верным был
     Что про любовь нашу забыл
 Будешь проважать закат багряный
 Встретишь без меня теперь рассвет
 Будешь вспоминать и будешь пьяный
 А меня с тобою больше нет

     Я не прощу тебя за то,
     Что так целуешь горячо
     Ты весь в помаде и в духах
     И для тебя наш дом пустяк

     Я не прощу тебя за то,
     Что так целуешь горячо
     Ты слишком долго верным был
     Что про любовь нашу забыл

 Забыл...
 Сигаретный дым
 Сигаретный дым

     Я не прощу тебя за то,
     Что так целуешь горячо
     Ты весь в помаде и в духах
     И для тебя наш дом пустяк

     Я не прощу тебя за то,
     Что так целуешь горячо
     Ты слишком долго верным был
     Что про любовь нашу забыл

 Ты про меня тогда забыл
 Сигаретный дым

<< Назад на Яна


Янка Дягилева
Полкоролевства
Прислал: Belomor e-mail: belomorr@mail.ru
Скачать
песню в MP3
подобрала: Belomor, belomorr@mail.ru

Hm      Em   Hm        G
Я оставляю еще полкоролевства -
Hm       Em      Hm        Em
Восемь метров земель тридевятых.
   Hm       Em        Hm   G
На острове вымерших просторечий -
 Hm  Em          Hm       Em
Купола из прошлогодней соломы.

Я оставляю еще полкоролевства,
Камни с короны, два высохших глаза,
Скользкий хвостик корабельной крысы,
Пятую лапку бродячей дворняжки.

Hm            Em
Я оставляю еще полкоролевства,
Hm                      G     F#
Весна за легкомыслие меня накажет.
Hm    Em               Hm      G
Я вернусь, чтоб постучать в ворота,
Hm          Em        Hm     Em
Протянуть руку за снегом зимою.

Я оставляю еще полкоролевства.
Без боя, без воя, без грома, без стрема.
Ключи от лаборатории на вахте.
Я убираюсь. Рассвет в затылок
Hm          Em
Мне дышит рассвет,
Hm          Em
Пожимает плечами,
Мне в пояс рассвет
Машет рукою.

Я оставляю еще полкоролевства...

<< Назад на Янка Дягилева


Янка Дягилева
От большого ума
Прислал: Аня Казанская (подбор) e-mail: anya-li-moor@mtu-net.ru
Hm           A                     Em  F#
От большого ума лишь сума, да тюрьма.
Hm            A                 Em  F#
От лихой головы лишь канавы и рвы.
Hm             G                    E
От красивой души только струпья и вши.
Hm               G                     Em F#
От вселенской любви только морды в крови

В простыне на ветру по росе поутру
От бесплодных идей до бесплотных гостей
От накрытых столов до пробитых голов
От закрытых дверей до зарытых зверей

Параллельно пути черный спутник летит
Он утешит, спасет, он нам покой принесет
Под шершавым крылом ночь за круглым столом
Красно-белый плакат - "Эх, заводи
самокат!"

Собирайся, народ, на бессмысленный сход
На всемирный совет как обставить нам наш бред
бред
бред
Вклинить волю свою в идиотском краю
Посидеть - помолчать да по столу постучать

Ведь от большого ума лишь сума да тюрьма
От лихой головы лишь канавы и рвы

<< Назад на Янка Дягилева


Янка Дягилева
Медведь выходит
Прислал: Breaker (подбор) e-mail: ballbreaker@inbox.ru
Скачать
песню в MP3

Em                   C      Am        Em
Горящим факелом в берлогу - ногу обожгло,
                     C    Am          Em
Два глаза мелкого калибра целятся насквозь,
C                 G       Am
Четыре лапы на спасенье - когти и клыки
Em                       C     Am
Беги, сынок, скажи, что завтра будет новый день.
         C                    G             Em
Припев:  Медведь выходит на охоту душьть собак
(2 раза)

За дальним лесом выйдет солнце на новый лад,
Сверкнут арканы, сети, плети, суки на цепях.
По деревянному помосту тяжело бежать,
Промокла шкура под нагайкой - рёв и разворот.

Припев  (4 раза)

<< Назад на Янка Дягилева


Янка Дягилева
Белый свет
Прислал: Leroy e-mail: dennis1@hotbox.ru
Dm                E            Am
Hа тебе сошелся клином белый свет
Dm                G            C
Hа тебе сошелся клином белый свет
A7                             Dm E7
Hа тебе сошелся клином белый свет
Dm    G       C   F     Dm E7   Am
Hо пpопал за повоpотом санный след

Я могла бы побежать за повоpот
Я могла бы, только гоpдость не дает

Сто дождей пpойдет над миpом, сто поpош
И однажды ты услышишь и пpидешь

Сколько зим, - ты тихо скажешь.- Сколько лет
Hа тебе сошелся клином белый свет.

<< Назад на Янка Дягилева


Янка Дягилева
Кто ты такой?
Прислал: nebo e-mail: vda_world@aport2000.ru
Проигрыш:

Em   +  3-я  струна  на  3-м  ладу  периодически
зажимается  и
отпускается.

A(V)

A         Em                C
Неволя рукам под плоской доской
               Em            D
по швам по бокам земля под щекой,
            Em                 C
песок на зубах привязанный страх
            Em              A       Asus4 A Asus4
A Asus4
Им брошена тень на ветхий плетень
На серый сарай, на сгнивший порог
Там преданный рай, там проданный рок
Седьмая вода, седьмая беда
Опять не одна до самого дна

До самого дна по стенам крюки, на них червяки
У них имена у края доски застывшей реки
С наклоном руки и с красной строки

У берега лед - сажай вертолет
Нам некуда сесть. Попробуем здесь
На куче имен под шорох знамен
На тонкую сеть прозрачных времен

Неволя рукам по швам по бокам под плоской доской
Кто ты такой?..

<< Назад на Янка Дягилева


Янка Дягилева
Особый резон
Прислал: Henkel e-mail: henkel82@mail.ru
Intro: |Hm|G|Em|F#|

Hm                G                       Em
По перекошенным ртам, продравшим веки кротам,
                  G  F#
Видна ошибка ростка.
По близоруким глазам, не веря глупым слезам,
Ползет конвейер песка.
   D                  G                     Em
  Пока не вспомнит рука, дрожит кастет у виска,
                  G  F#
  Зовет косая доска.
  Hm                G  F# Hm                G
F#
  Я у дверного глазка,    под каблуком потолка.

|Hm|G|Em|F#|

Hm           G                   Em
У входа было яйцо или крутое словцо.
             G  F#
Я обращаю лицо.
Кошмаром дернулся сон. Новорожденный масон
Поет со мной в унисон.
  D                  G                  Em
  Крылатый ветер вдали верхушки скал опалил,
                     G  F#
  А здесь ласкает газон.
  Hm              G  F#
  На то особый резон.

     Hm               G
     На то особый отдел,
                     Em
     На то особый режим,
                     G  F#
     На то особый резон.

Solo:    |Hm|G|Em|F#|

E|--7----------------|--7----------------|

H|----8-7--7/8-8-7/8-|----8-7--7/8-8-7/8-|

G|-------7-----------|-------6-----------|

E|--7----------------|--7----------------|

H|----8-7--7/8-8-7/8-|----8-7--7/8-8-7t8-|

G|-------7-----------|-------6-----------|

     Проникший в щели конвой заклеит окна
травой,
     Нас поведут на убой.
     Перекрестится герой, шагнет раздвинутый
строй,
     Вперед, за Родину в бой!
     И сгинут злые враги, кто не надел сапоги,
     Кто не простился с собой,
     Кто не покончил с собой,
     Всех поведут на убой.

     На то особый отдел,
     На то особый режим,
     На то особый резон.

Solo:	2x

<< Назад на Янка Дягилева


Янка Дягилева
На дороге пятак
Прислал: nebo e-mail: vda_world@aport2000.ru
Cm# Fm# G#

      Cm#    A          Fm#        G#
На дороге пятак - руки дернулись вверх.
         Cm#       A         Fm#      G#
Кто-то плюнул в песок - покатилось шаром.
     Cm#       A            E        G#
Собирать на себя - чтоб хватило на всех.
       Cm#    A           Fm#    G#
Все дороги узлом - все узлы топором.

Проканает и так - узел в пыль на войну
На лету подхватил - унесу под крыльцо.
Не отдам никому - закопаю в углу,
Положу сверху камешек за пазуху.

Карусель разнесло по цепочке за час.
Всех известий - п...ец, да весна началась.
Горевать - не гореть, горевать - не взрывать,
Убивать, хоронить, горевать, забывать.

Побежал, задохнулся, запнулся, упал.
Увидал белый снег сквозь бетонный забор.
Чудеса, да как леший бродил по лесам.
Вон из рук все бросай, да кидайся к дверям.

Все полы, все углы подмели языки.
Не разулся у входа, пришел ночевать.
До утра провалялся в аду, да в бреду,
А к утру провалился к паршивым чертям.

С виду ложь - с гуся кровь побежит со щеки.
Ни пропить, ни пропеть, ни слепить черепки.
Ни крестов, ни сердец, все злодейская масть:
Убивать, хоронить, горевать, забывать.

Поливает дождем первородная мысль,
Размывает дорожки - гляди, разошлись
В темноте все в одну, все одно к одному,
Не мешает другому лицу все к лицу.

Все к лицу подлецу, как родному отцу.
Не рассказывай, батя, и так все пройдет
Чередой дочерей, всем раздеться - лежать.
Убивать, хоронить, горевать, забывать.

Побежали глаза по стволам, по рядам.
Покатилось лицо по камням, по следам,
Безразмерной дырой укрывая траву.
Позабыть насовсем, разузнать, да уснуть.

Только солнечный свет на просветах пружин,
Переломанный лес на проломах дверей,
Изгибающий ужас в изгибах коленей,
В поклон до могил деревянным цветам.

Побежали глаза, по стволам по рядам.
Покатилось лицо, по камням по следам
Безразмерной дырой укрывая траву.
Насовсем позабыть...

<< Назад на Янка Дягилева


Янка Дягилева
Рижская
Прислал: nebo e-mail: vda_world@aport2000.ru
Скачать
песню в MP3

Em     C          G           Am
     А ты кидай свои слова в мою прорубь
     Ты кидай свои ножи в мои двери
     Свой горох кидай горстями в мои стены
     Свои зерна - в зараженную почву

    G        D         Am             Em
     На переломанных кустах - клочья флагов
     На перебитых фонарях - обрывки петель
     На обесцвеченных глазах - мутные стекла
     На обмороженной земле - белые камни

     Кидай свой бисер перед вздернутым рылом
     Кидай пустые кошельки на дорогу
     Кидай монеты в полосатые кепки
     Свои песни - в распростертую пропасть

     В моем углу - засохший хлеб и тараканы
     В моей дыре цветные краски и голос
     В моей крови песок мешается с грязью
     А на матрасе позапрошлые руки

     А за дверями роют ямы для деревьев
     Стреляют детки из рогаток по кошкам
     А кошки плачут и кричат во все горло
     Кошки падают в пустые колодцы

     А ты кидай свои слова в мою прорубь
     Ты кидай свои ножи в мои двери
     Свой горох кидай горстями в мои стены
     Свои зерна - в зараженную почву

<< Назад на Янка Дягилева


Янка Дягилева
На черный день
Прислал: Алена e-mail: len_gen13@newmail.ru
Am    F    C     E
 На черный день усталый танец пьяных глаз и вялых
рук.
 Второй упал,четвертый сел,восьмого выбили на
круг,
 На провода из-под колес да на три буквы из-под
асфальта
 В тихий омут буйной головой.
 Холодный пот разводят по груди.

 Железный конь,защитный цвет,резные гусиницы в
ряд.
 Аттракцион для новичков: по кругу лошади летят,
 А заводной калейдоскоп дымит кривыми зеркалами,
 Колесо вращается быстрей.
 Под звуки марша головы долой.

 Поела моль цветную шаль.На картах двойка и
семерка,
 Бык хвостом,сгоняя мух,с тяжелым сердцем лезет в
гору.
 Клубок,бильярдные шары от столкновенья
раскатились
 Пополам по обе стороны
 Да по углам просторов и широт.

 А за осколками витрин обрывки праздничных
нарядов,
 А под полозьями саней живая плоть чужих
развалин,
 А за прилавком попугай из шапки достает билеты
на трамвай
 До ближнего моста,
 На вертолет без окон и дверей.
 И в тихий омут буяйной головой.
 И колесо вращается быстрей.

<< Назад на Янка Дягилева


Яна
Одинокий голубь
Прислал: Орловский Евгений (подбор) e-mail:
Вступление:
E|--1---1---1---1---|-1---1---1---1---|-0---0---0---0---|-0---0---0---0----|
H|--3---3---3---3---|-3---3---3---3---|-1---1---1---1---|-2---2---2---2----|
G|----2---2---2---2-|---3---3---3---3-|---0---0---0---0-|---2---2---2---2--|

Куплеты играются перебором, а на припев те же
аккорды, но только боем.

        Dm                  B
  Чем обидела тебя, что я сделала, скажи,
       C                         A
  Я хотела другом быть тебе, пойми.
  Ты ушёл, захлопнув дверь, а в душе метёт
метель,
  Если что не так, то ты меня прости.

    Припев:
              Dm                     B
    Одинокий голубь на карнизе за окном,
      C                          A
    Смотрит на меня, стучится в дом,
    Может также ты ко мне придёшь
    И всё поймёшь, ты всё поймёшь.

  Ты хотел любимым быть, но не знал, что
говорить,
  И несмелые слова слетали с губ.
  Только я не поняла, за окном мела зима,
  Ты пойми, что всё равно тебя я жду.

    Припев

  Чем обидела тебя, что я сделала, скажи,
  Я хотела другом быть тебе, пойми.
  Ты ушёл, захлопнув дверь, а в душе метёт
метель,
  Если что не так, то ты меня прости

    Припев

<< Назад на Яна


Янка Дягилева
Ангедония
Прислал: master e-mail: rainzone@newmail.ru
Скачать
песню в MP3

Hm Em
Короткая спичка - судьба возвращаться на Родину
По первому снегу, по рыжей крови на тропе.
Жрать хвою прошлогоднюю горькую, горькую,
горькую.
На сбитый затылками лед насыпать золотые пески

       Cm#    A      Fm#                 G# A G#
A
   Святые пустые места - это в небо с моста,
   Это давка на транспорт, по горло забитый
тоской.
  Am              F
   Изначальный конец,
  Am             F
   Голова не пролазит в стакан.

А в восемь утра кровь из пальца - анализ для
граждан.
Осевшая грязь, допустимый процент для работ.
Сырой "Беломор", ёлки-палки, дырявые
валенки,
Ножи в голенищах и мелочь звенит, звенит,
звенит.

   А слепой у окна сочиняет небесный мотив.
   Счастливый слепой учит птичку под скрипочку
петь.
   Узаконенный вор,
   Попроси - он ключи оставляет в залог.

Ангедония - диагноз отсутствия радости.
Антивоенная армия, антипожарный огонь.
Сатанеющий третьеклассник во взрослой пилотке со
звездочкой
Повесил щенка - подрастает надежный солдат.

   А слабо переставить местами забвенье и боль?
   Слабо до утра заблудиться в лесу и заснуть?
   Забинтованный кайф,
   Заболоченный микрорайон.

Рассыпать живые цветы по холодному кафелю.
Убили меня - значит надо выдумывать месть.
История любит героев, история ждет тебя.
За каждым углом с верным средством от всех
неудач.

   Как бы так за столом при свечах рассказать про
любовь.
   Как бы взять так и вспомнить, что нужно
прощенья просить.
   Православная пыль,
   Ориентиры на свет - соляные столбы.

Жрать хвою прошлогоднюю горькую, горькую,
горькую...
Ангедония.

<< Назад на Янка Дягилева


Я и Друг Мой Грузовик
Мотогонки
Прислал: Satan e-mail: satan17@yandex.ru
Intro      verse (with some variations)
G|-----7---|-14-13-14-13------13
|-14-13------------
D|-5-7---0-|-------------12h14--
|-------12h14p12h14
A|---------|--------------------
|------------------
E|---------|--------------------
|------------------

Chorus
G|---14-------14-----
D|-0----------------0     repeat
A|------12-14----12--      x? times
E|-------------------

Interlude
G|-7/9-9-9--7/9-9-|-7/9-9-9--7/9-9-|-7/9-9-9--7/9-9-|-7/9-9-9-10-10-10
D|-5/7-7-7--5/7-7-|-5/7-7-7--5/7-7-|-5/7-7-7--5/7-7-|-5/7-7-7-8--8--8-

A|--------------------------------------------------------------------
E|--------------------------------------------------------------------

Outro
Same as intro

Дедушка ребенку обещал подарить мотогонки
А мальчик в мотогонки поиграл, и отложил в
сторонку

Мама терпела, терпела, да не вытепела до конца
"Зачем ты обижаешь моего отца?" -
сказала с горяча

Дедушка ребенку обещал подарить мотогонки
А мальчик мотогонки променял на котенка
Но мама не любит домашних животных,
И с такими вещами разбирается быстро,
А это значит, что в нашем дворе уже никогда не
будет мотоциклиста

Всё !?!
Пока колесики вращаются, То мотогонки не
прощаются

<< Назад на Я и Друг Мой Грузовик


Янка Дягилева
Деклассированным элементам
Прислал: Ada e-mail: ada@sarafan.ru
Intro: Hm Em Hm Em

Hm               Em                Hm Em
Деклассированных элементов первый ряд,
Hm               Em                Hm Em
Им по первому по классу надо выдать все,
G                    F#                  Hm Em
Первым классом школы жизни будет им тюрьма,
G                   F#                   Hm Em
А к восьмому их посмертно примут в комсомол.

                     ПРОИГРЫШ: Hm Em Hm Em

В десяти шагах отсюда светофор мигал
Желтым светом две минуты на конец дождям.
А в подземном переходе влево поворот,
А в подземном коридоре гаснут фонари.

Коридором меж заборов через труп веков,
Через годы и бурьяны, через труд отцов,
Через выстрелы и взрывы, через пустоту.
В две минуты изловчиться - проскочить версту.

По колючему пунктиру, по глазам вождей
Там наруже мёртвой стужей по слезам дождей,
По приказу бить заразу из подземных дыр,
По Великому Навету строить старый мир.

Деклассированных элементов первый ряд,
Им по первому по классу надо выдать всё,
Первым классом школы жизни будет им тюрьма,
А к восьмому их посмертно примут в комсомол.

<< Назад на Янка Дягилева


Янка Дягилева
Гори-гори ясно
Прислал: Maikroft e-mail: maikroft@aport.ru
Скачать
песню в MP3

Hm Em Hm Em
Hе догонишь - не поймаешь, не догнал - не
воровали,
Hm G Em Hm
Без труда не выбьешь зубы, не продашь, не
нае.ёшь...
Hm Em G Hm
Эту песню не задушишь, не убьёшь,
Эту песню не задушишь, не убьёшь.

Hm G
Дом горит - козёл не видит,
D A
Дом горит - козёл не знает,
Hm Em
Что козлом на свет родился
Hm Em
За козла и отвечать.
Em Hm Em Hm

Гори-гори ясно, чтобы не погасло,
Гори-гори ясно, чтобы не погасло!

Hа дороге я валялась, грязь слезами разбавляла:
Разорвали нову юбку, да заткнули ею рот.
Славься великий рабочий народ,
Hепобедимый, могучий народ!
Дом горит - козёл не видит,
Он напился и подрался,
Он не помнит, кто кого
Козлом впервые обозвал.

Гори-гори ясно, чтобы не погасло,
Гори-гори ясно, чтобы не погасло!

Лейся, песня, на просторе, залетай в печные
трубы,
Рожки-ножки чёрным домом по красавице-земле.
Солнышко смеётся громким красным смехом,
Гори-гори ясно, чтобы не погасло!

<< Назад на Янка Дягилева


Якушева Ада
Ты - мое дыхание
Прислал: e-mail:
 Am        Dm
Ты - моё дыхание,
G7           C   E7
Утро моё ты раннее,
 Am           Dm
Ты и солнце жгучее,
G7    C
И дожди.
  A7        Dm
Всю себя измучаю,
G7             C    A7
Стану я самой лучшею,
 Dm         Am
По такому случаю		|
   H7 E7 Am			| 2 раза
Ты подожди!			|

Подожди, себя тая,
Самой красивой стану я,
Стану самой умною
И большой.
Сколько лет всё думаю:
"Как бы найти звезду мою".
А звезда - рюкзак за плечи	|
И пошел.			| 2 раза

Ты моя мелодия,
Ты - вроде ты и вроде я.
Мой маяк у вечности
На краю.
Спросят люди вновь ещё:
"Ну, как ты к нему относишься?"
Я тогда им эту песню		|
Пропою.				| 2 раза

Что

Ты - моё дыхание,
Утро моё ты раннее.
Ты и солнце жгучее
И дожди.
Всю себя измучаю,
Стану я самой лучшею,
По такому случаю		|
Ты подожди.			| 2 раза

<< Назад на Якушева Ада


Янка Дягилева
Выше ноги от земли
Прислал: http://masterpage.h1.ru e-mail: rainzone@nm.ru
   Ожидало поле ягоды,

   Ожидало море погоды.

   Рассыпалось человечеством -

   Просыпалось одиночеством.

   Незасеянная пашенка,

   Недостроенная башенка.

   Только узенькая досточка

   Только беленькая косточка.

   Незавязанная ленточка,

   Недоношенная доченька.

   Обвязала белой ниточкой,

   Обмотала светлым волосом

   И оставила до времени

   Вместе с вымытыми окнами,

   Вместе с выцвевшими красками,

   Вместе с высохшими глазками,

   С огородным горем луковым,

   С благородным раем маковым,

   Очень страшно засыпать.

Ожидало поле ягоды...

Ожидало море погоды...

Cm#          A        Fm# Ab

Было, да гнильем поросло.

Времечко само по себе.

Верная в болоте вода,

                 Cm# A Fm# A

Постная, как грех на заре.

Понеслась по кочкам метла,

Поплыли туманы над рекой,

Утонуло мыло в грязи,

Обломался весь банный день.

Значит будем в игры играть

Раз-два - выше ноги от земли.

Кто успел - тому помирать.

Кто остался - тот и дурачок.

   Cm#  E    Ab   A

   Обманули дурачка.

   Обманули дурачка.

   Выше ноги от земли. (2 раза)

Самый правильный закон завязал

Изначальную главу в узелок

И до треска потянул за концы.

Прорубай-не прорубай - не понять.

Светопреставление

Cm#     A        Fm#   Ab
А глумливое пророчество
Настоящим заверяется.
Все проверено, все сходится,
Даже сказочка х.евая.
Сослужила службу - слушали
И качали головами в такт,
И пускали светлый дым в потолок.
Только сказочка х.евая
И конец у ней неправильный -
Змей-Горыныч всех убил и съел.

    Обманули дурачка.
    Обманули дурачка.

Самолет нас заберет в полет,
В темноте пинать резиновое солнышко.

    Выше ноги от земли.
    Выше ноги от земли.

Озаглавилась весна топором,
Успокоилась река декабрем,
Утро одиноким выстрелом.

Ожидало поле ягоды,
Ожидало море погоды...

<< Назад на Янка Дягилева


Янка Дягилева
Только дождь вселенский...
Прислал: Leroy e-mail: dennis1@hotbox.ru
H E C#

H          E             C#
Только дождь вселенский нас утешит
Только страх реальный нам поможет
Душезаменитель нам спасенье
Мы не вспомним - нас забудут тоже
   A#m                   D#
    Наши слёзы - камни по макушкам
    Акт любви в большой холодной бане
    Только ветер в рукавах и шапках
Только дом, в котором очень тихо
Жёлтый мир, которого всё больше
    Вечный путь от края и не дальше
    Сонный страх проститься со слезами
Очень просто в море тонет остров
Очень верно, если безответно
    Очень в точку, если в одиночку

<< Назад на Янка Дягилева


Янка Дягилева
По трамвайным рельсам
Прислал: Бортнийчук Андрей e-mail: volshebnyi@ukr.net
        Em      G        C           Am      Em
А мы пойдем с тобою погуляем по трамвайным
рельсам
    Em      G          C         Am     Em
Посидим на трубах у начала кольцевой дороги
       Am                  C
Em
Нашим теплым ветром будет черный дым с трубы
завода
     Am                   C                 Em
Путеводною звездою будет желтая тарелка
светофора

Если нам удастся, мы до ночи не вернемся в
клетку
Мы должны уметь за две секунды зарываться в
землю
Чтоб остаться там лежать когда по нам поедут
серые машины
Увозя с собою тех кто не умел и не хотел в грязи
валяться

Если мы успеем мы продолжим путь ползком по
шпалам
Ты увидишь небо, я увижу землю на твоих подошвах
Надо будет сжечь в печи одежду, если мы вернемся
Если нас не встретят на пороге синие фуражки

Если встретят, ты молчи, что мы гуляли по
трамвайным рельсам
Это первый признак преступления или шизофрении
А с портрета будет улыбаться нам железный феликс
Это будет очень долго, это будет справедливым
Наказанием за то, что мы гуляли по трамвайным
рельсам
Справедливым наказаньем за прогулки по трамвайным
рельсам
Нас убьют за то, что мы с тобой гуляли по
трамвайным рельсам

<< Назад на Янка Дягилева


Янка Дягилева
Домой!
Прислал: e-mail: shvarts@pochtamt.ru
Hm Em
Hm        Em       Hm     Em
Нелепая гармония пустого шара
Hm          Em         Hm     Em
Заполнит промежутки мертвой водой
          Hm        Em      Hm  Em
Через заснеженые комнаты и дым
          Hm        Em      Hm  Em
Протянет палец и покажет нам на двери ,отсюда-
домой!
  Em      Hm     Em  Hm
От этих каменных систем в распухших головах
          Am       F         Am      F
Теоретических пророков, напечатанных богов,
      Am         F         Am         F
От всей сверкающей, звенящей и пылающей xyйнu-
Hm
Домой!

По этажам по коридорам лишь бумажный ветер

Забивает по карманам смятые рубли

Сметает в кучу пыль и тряпки, смех и слезы, горе
,радость

Плюс на минус дает освобождение - домой!

От голода и ветра, от холодного ума

От электрического света, безусловного рефлекса,

От всех рождений, смертей -перерождений
,смертей-перерождений-

Домой!

За какие - такие грехи задаваться вопросом

Эачем и зачем, и зачем ,и зачем ,и зачем и зачем,
и зачем?-

Домой!

<< Назад на Янка Дягилева


Янка Дягилева
Про чертиков
Прислал: nebo e-mail: vda_world@aport2000.ru
Bm F# F

Cm       G#         G                          Cm
G# G
Боль цветущими кустами чертит кругом райский
сад.
Волки воют, ветер носит, черти знают, черти
спят.
Bm      F#             F                    Bm F#
F
Им под утро с новой смены котлован рогами рыть,
Деревянными щитами укреплять откосы.

Как рогами по воротам, как ногами по бокам.
Хлебом-солью по болотам, киселем по берегам.
За рекой пятиэтажка, снизу - винный магазин.
Вон мужик в зеленой куртке - он как раз туда
идет.

Брось на ветер две копейки - упадут они орлом.
Двух орлов склевали куры - заболели животом.
Так решились все заботы, так узнали, что к чему.
По чему, да по капусте ползал белый червячок.

Ползал белый параходик по бездонной глубине.
Глазки в круглые окошки - ишь ты чайки, вот
дают!
Ух ты, солнечные рыбки! - только кружится башка,
Только кажется, что будет дальше - больше.

Дальше - больше, дальше - ближе, от начала до
конца.
Ты кончай такие штуки, ты давай, не подыхай.
Мы с тобой увидим скоро, как рождается земля.
Новой каменной породой, новой эрой, первым днем.

Ишь ты, классные игрушки тетка в сумочке несет,
А ребеночек в больнице помирает ведь, помрет.
Он объелся белым светом, улыбнулся и пошел.
Он не понял, что по-правде-то все очень хорошо.

Эй оторванный, да брошенный, отрезанный ломоть -
Через ломаные зубы прорывается: у-гу...
Ни к обеду, ни к столу, ни к высокому престолу,
Ни к позорному столбу, ни к пограничной полосе.

Волки воют, ветры дуют, черти носят, люди спят.
Боль зелеными кустами украшает райский сад.

<< Назад на Янка Дягилева


Янка Дягилева
Нюркина песня
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
C G C E Am E Am E

Am                 E          Am
  Разложила девка тряпки на полу,
        C           G          C
  Раскидала карты-крести по углам,
       Dm         Am
  Потеряла девка радость по весне,
   E               Am
  Позабыла серьги-бусы по гостям.

  По глазам колючей пылью белый свет,
  По ушам фальшивой трелью белый стих,
  По полям дырявой шалью белый снег,
  По утрам усталой молью белый сон.

  Развернулась бабской правдою стена,
  Разревелась-раскачалась тишина.
  По чужим простым словам, как по рукам,
  По подставленным ногам - по головам.

  А в потресканном стакане старый чай,
  Hе хватило для разлeту старых дел.
  Фотографии - там звeздочки и сны.
  Как же сделать, чтоб всем было хорошо.

  Всe что было - всe, что помнила сама
  Смeл котейка с подоконника хвостом.
  Приносили женихи коньячок,
  Объясняли женихи - что почeм.

  Кто под форточкой сидит - отгоняй,
  Hочью холод разогнался с Оби,
  Вспоминай почаще солнышко своe
  То не ветер ветку клонит
  Hе дубравушка шумит...

<< Назад на Янка Дягилева


Янка Дягилева
Печаль моя светла
Прислал: Александра e-mail:
Скачать
песню в MP3

Dm       G     C     Am
Я повторяю десять раз и снова
  Dm       G    C       Am
Никто не знает как же мне х%@во
И телевизор с потолка свисает
И как х@$во мне никто не знает
Все это до того подзае%#ло
Что хочется опять начать сначала
Куплет печальный он такой что снова
Я повторяю как же мне х@$во.

<< Назад на Янка Дягилева


Янка Дягилева
Ничего не вижу
Прислал: Leroy e-mail: dennis1@hotbox.ru
Am
Я люблю бродить одна
Dm
По аллеям, полным звездного огня.
E7
Я своих забот полна, -
Am
Вы, влюбленные, не прячьтесь от меня.
E7 Am
Ничего не вижу,
E7 Am
Ничего не слышу,
E7 Am
Ничего не знаю,
Dm E7 Am
Ничего никому не скажу.

Вижу радость и беду,
Даже слышу, как сердца стучат в груди.
Кто-то шепчет: "Завтра жду".
Кто-то шепчет: "Ненавижу. Уходи".

Припев

А самой мне все равно,
Если кто-то ждет вечернею порой.
Пусть один зовет в кино
Или просит погулять меня другой. -

Припев

Вдруг ударила гроза, -
Это ты сказал негромкие слова,
Заглянул в мои глаза -
И от счастья закружилась голова...

Припев

<< Назад на Янка Дягилева


Ялла
Позовет меня дорога
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
      Em       |  C
     Позовет меня дорога
         | Am         | Em|
     И уйду я вслед за ней.
      Em          |  C     |
     Вдаль от нашего порога
      Am                | Em  |
     От счастливых наших дней.
       Am       | Em          |
       Ты в окно пустого дома,
        H7             | Em |
       Заглянув,увидишь там-
       Am           |  E7        |
       Кто-то, вовсе не знакомый,   |
        C               | Em |      | 2раза
       Тихо бродит по коврам.       |
            ПРИПЕВ:
      G      | G*          |
     Может ты его окликнешь
     C         | D      |
     Старым именем моим.
      G        | G*          |
     А со временем привыкнешь
      C       | H7          |
     Разговаривать с другим.
      Am       | Em          |
     А со временем привыкнешь       | 2раза
      C             | Em    |       |
     Разговаривать с другим.        |

     Утомительно и странно
     Будет наша жить любовь.
     Как невидимая рана,
     Возникая вновь и вновь.
        И на улице встречаясь,
        Будем мы обречены,
        Расстоваться, не прощаясь,
        И казниться, без любви.
             ПРИПЕВ:
      Позовет меня дорога,
      И уйду я вслед за ней.
      Вдаль от нашего порога,
      От счастливых наших дней.
      Вдаль от нашего порога,
      От счастливых наших дней.
      Вдаль от нашего порога,
      От счастливых наших дней.

  Знак(|)-зона действия аккорда.

    G*-003043

<< Назад на Ялла


Янка Дягилева
От большого ума
Прислал: Савченко Андрей e-mail: sav_neytral@mail.ru
Am G Dm E
    Am             G                    Dm E
     От большого ума лишь сума, да тюрьма.
    Am             G                 Dm E
     От лихой головы лишь канавы и рвы.
    Am              F                 Dm
     От красивой души только струпья и вши.
    Am                 F                  Dm
     От вселенской любви только морды в крови.

     В простыне на ветру, по росе поутру.
     От бесплодных идей до бесплотных гостей,
     От накрытых столов до пробитых голов,
     От закрытых дверей до зарытых зверей.

     Параллельно пути черный спутник летит.
     Он утешит, спасет, он нам покой принесёт.
     Под шершавым крылом ночь за круглым столом.
     Красно-белый плакат - "Эх, заводи
самокат!"

     Собирайся, народ, на бессмысленный сход,
     На всемирный совет - как обставить нам наш
бред?
     Вклинить волю свою в идиотском краю,
     Посидеть, помолчать да по столу постучать.
     Ведь от большого ума лишь сума да тюрьма,
     От лихой головы лишь канавы и рвы...

<< Назад на Янка Дягилева


Янка Дягилева
Декорации
Прислал: Breaker (подбор) e-mail: ballbreaker@inbox.ru
 Скачать
песню в MP3

Em
Фальшивый крест на мосту сгорел,
    C
Он был из бумаги, он был вчера.
    Em
Листва упала пустым мешком,
    C
Над городом вьюга из разных мест.
        Em               A
     Великий праздник босых идей,
        C              A
     Посеем хлеб, соберем тростник.
         Em              A
     За сахар в чай заплати головой,
        C                A
     Получишь соль на чужой земле.

Протяжным воем веселый лай
На заднем фоне горит трава,
Расчетной книжкой моё лицо,
Сигнал тревоги - ложимся спать.

     Упрямый сторож глядит вперёд
     Рассеяв думы о злой жене.
     Гремит ключами дремучий лес,
     Втирает стекла веселый черт.

Сморти с болкона - увидишь мост,
Закрой глаза и увидишь крест,
Сорви парик и почуешь дым,
Запомни, снова горит картон.

<< Назад на Янка Дягилева


Ялла
Учкудук (Три колодца)
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
        Муз.Ф.Закирова-Слова Ю.Энтина

       Em
     Горячее солнце.Горячий песок.
     Горячие губы-воды бы глоток...
         C                 D
     В горячей пустыне не видно следа,
      Am                  H7
     Скажи караванщик:*Когда же вода?*
              ПРИПЕВ:
         Em        G
     Учкудук-три колодца!
        C       D          G
     Защити,защити нас от солнца!
             Am                 D
     Ты в пустыне спасательный круг-
         G
     Учкудук!
          Em        G
     Учкудук-три колодца!
         Am     D          G
     Защити,защити нас от солнца!
             Am                 D
     Ты в пустыне спасательный круг-
          G
     Учкудук!

     Вдруг дерево жизни-таинственный страж,
     А может быть-это лишь только мираж!
     А может быть-это усталости бред!
     И нет Учкудука-спасения нет.       ПРИПЕВ.

     Любой в Учкудуке расскажет старик,
     Как город-красавец в пустыне возник.
     Как в синее небо взметнулись дома,
     И как удивилась природа сама.       ПРИПЕВ.

<< Назад на Ялла


Янка Дягилева
Мы по колено
Прислал: e-mail:
     Em       H7     Em        Am
     Мы по колено в ваших голосах,
               G      Am        H7
     А вы по плечи в наших волосах,
     Они по локоть в темных животах,
     А я по шею в гибельных местах.
     Мы под струей крутого кипятка,
     А вы под звук ударов молотка,
     Они в тени газетного листка,
     А я в момент железного щелчка.

     Мы под прицелом тысяч ваших фраз,
     А вы за стенкой, рухнувшей на нас...
     Она на куче рук, сердец и глаз,
     А я по горло в них, и в вас, и в нас...

<< Назад на Янка Дягилева


Яна
Одинокий голубь
Прислал: e-mail:
    Hm                     G
  Чем обидела тебя, что я сделала, скажи,
       A                       F#
  Я хотела другом быть тебе, пойми.
  Ты ушёл, захлопнув дверь, а в душе метёт
метель,
  Если что не так, то ты меня прости.

             Hm
    Одинокий голубь на карнизе за окном,
                  G
    Смотрит на меня, стучится в дом,
                A
    Может также ты ко мне придёшь
              F#
    И всё поймёшь, ты всё поймёшь.

    Одинокий голубь на карнизе за окном,
                   G
    Смотрит на меня, стучится в дом,
                    A
    Может также ты ко мне придёшь
               G                F#
    И всё поймёшь, ты всё поймёшь.

  Ты хотел любимым быть, но не знал, что
говорить,
  И несмелые слова слетали с губ.
  Только я не поняла, за окном мела зима,
  Ты пойми, что всё равно тебя я жду.

    Припев.

  Чем обидела тебя, что я сделала, скажи,
  Я хотела другом быть тебе, пойми.
  Ты ушёл, захлопнув дверь, а в душе метёт
метель,
  Если что не так, то ты меня прости

   Припев.

<< Назад на Яна


Янка Дягилева
Нюркина песня
Прислал: Afina e-mail: afina@glv.udm.ru
E 0 - 0 - - 3 - 0-0 - - 0 - - - - - 0 - - - - - 0
- - 0 - 1
B - - - - 3 - - - - - 3 - 3 - 0 - 1 - 3 - 0 - 1 -
3 - - - -
G - - - - - - - - - - - - - - - - - - - - - - - -
- - - - -
D - - - - - - - - - - - - - - - - - - - - - - - -
- - - - -
A 3 - - - - - - 3-3 - 2 - - - - - 0 - 2 - 2 - 0 -
2 - - - -
E - - - - 3 - - - - - - - - - - - - - - - - - - -
- - - - -

E 0 - 0 - - 3 - 0-0 - - 0- - - - - 0- - |
B - - - - 3 - - - - - 3 - 3- 0-1- - - 3 |
G - - - - - - - - - - - - - - - - - - - |
D - - - - - - - - - - - - - - - - - - - |
A 3 - - - - - - 3-3 - 2- - - - 0 - - - 2|
E - - - - 3 - - - - - - - - - - - - - - |

Asus2 Am Asus2 - 4 раза*

Вступление: C G C E Am E Am G \ C G C E Am E Am

Asus2 Am Asus2 - 4 раза

   Am      E           Am       G
     Разложила девка тряпки на полу - у,
           C             G         C
     Раскидала карты - крести по углам,
         Dm    E    Am           G
     Потеряла девка радость по весне-е-е,
   C      E            Am          G
     Позабыла серьги - бусы по гостя-а-ам.

Вступление:C G C E Am E Am G\C G C E Am E Am
Asus2 Am Asus2 - 4 раза

     По глазам колючей пылью белый свет,
     По ушам фальшивой трелью белый стих,
     По полям дырявой шалью белый снег,
     По утрам усталой молью белый сон.

Вступление:C G C E Am E Am G\C G C E Am E Am
Asus2 Am Asus2 - 4 раза

     Развернулась бабской правдою стена,
     Разревелась - раскачалась тишина.
     По чужим простым словам, как по рукам,
     По подставленным ногам - по головам.

Вступление:C G C E Am E Am G\C G C E Am E Am
Asus2 Am Asus2 - 4 раза

     А в потресканном стакане старый чай,
     Не хватило для разлету старых дел.
     Фотографии - там звездочки и сны.
     Как же сделать, чтоб всем было хорошо?

Вступление:C G C E Am E Am G\C G C E Am E Am
Asus2 Am Asus2 - 4 раза

     Все что было - все, что помнила сама
     Смел котейка с подоконника хвостом.
     Приносили женихи коньячок,
     Объясняли женихи, что почем.

Вступление:C G C E Am E Am G\C G C E Am E Am
Asus2 Am Asus2 - 4 раза

   Am         E          Am        G
     Кто под форточкой сидит - отгоня-а-ай,
           C          G        C
     Ночью холод разогнался с Оби,
           Dm     E    Am       G
     Вспоминай почаще солнышко свое-о-о
C           E    Am      G        C G C E
     То не ветер ветку клонит
    Am      E   Am   G
     Hе дубравушка шумит...

Вступление:C G C E Am E Am G\C G C E Am E Am
Asus2 Am Asus2 - 4 раза, и самое начало
(табулатура),
Asus2 Am Asus2 - 4 раза, а потом бас - пятая
открытая.

*- Аsus2 - Am без 2-й струны.
Asus2 Am Asus2 играется так: бас - пятая, 3-я,
2-я. (тут надо быстро на вторую поставить
палец и отпустить)

<< Назад на Янка Дягилева


Янка Дягилева
Берегись
Прислал: Аня Казанская (подбор) e-mail: anya-li-moor@mtu-net.ru
Dm                 Am
Мне придется отползать...
Dm                 A#                   F
 От объявленья войны на все четыре струны,
                 C                   G
От узколобой весны во все четыре стены,
G                A#                  F
 От подгоревшей еды за все четыре беды,
               C                     G
От поколения зла в четыре черных числа...
Gm                   A#                       A
 Накинуть старый мундир, протертый кем-то до
дыр...

Мне придется обойтись...
Без синих сумрачных птиц, без разношерстных
ресниц.
Да переправить с утра что не сложилось вчера,
Оставить грязный вагон и продолжать перегон
По неостывшей золе на самодельной метле.
Раскинуть руки во сне, чтоб не запнуться во
тьме...

Мне придется променять...
Осточертевший обряд на смертоносный снаряд,
Скрипучий стул за столом на детский крик за
углом,
Венок из спутанных роз на депрессивный психоз,
Психоделический рай на три засова в сарай.
Мне все кричат: "берегись..."

<< Назад на Янка Дягилева


Янка Дягилева
Особый резон
Прислал: Shusha e-mail: shusha@land.ru
Am              C
По перекошенным ртам,
                 Dm
продравшим веки кротам,
                F  E
Видна ошибка ростка.
По близоруким глазам,
не веря глупым слезам,
Ползeт конвейер песка.
Пока не вспомнит рука,
дрожит кастет у виска,
Зовeт косая доска.
Am             F  E
Я у дверного глазка,
Am             F  E
под каблуком потолка.

У входа было яйцо
или крутое словцо.
Я обращаю лицо.
Кошмаром дeрнулся сон.
Hоворождeнный масон
Поeт со мной в унисон.
Крылатый ветер вдали
верхушки скал опалил,
А здесь ласкает газон.
Hа то особый резон.

Am             C
Hа то особый отдел,
              Dm
Hа то особый режим,
               F  E
Hа то особый резон.

Проникший в щели конвой
заклеит окна травой,
Hас поведут на убой.
Перекрестится герой,
шагнeт раздвинутый строй,
Вперeд, за Родину в бой!
И сгинут злые враги,
кто не надел сапоги,
Кто не простился с собой,
Кто не покончил с собой,
Всех поведут на убой.

Hа то особый отдел,
Hа то особый режим,
Hа то особый резон.

<< Назад на Янка Дягилева


Янка Дягилева
Крестом и нулем
Прислал: SiD e-mail: daniil@p515.f983.n5030.z2.fidonet.org
Вст. Em G F# F

     H       C       Am                F#  F
Кpестом и нyлём запечатанный севеpный день
   H        C           Am                  F#
F
Похожий на замкнyтый в стенах семейный скандал
    Em               G              Am
Рассыпалось слово на иглы и тонкyю жесть
    H     C       Am                  F#  F
А злая метель обязала плясать на костpе

Столетней бессонницы в гоpле гyдят пpовода
Болит голова. Это пpосто болит голова
А вот и цена, и весна, и кpовать, и стена
А вот чyдеса, небеса, голоса и слеза

Чyжая доpога невеpною левой pyкой
Кpестом зачеpкнyла, нyлём обвела по кpаям
А я почемy-то стою и смотpю до сих поp
Как многоэтажный полёт заpывается в снег

Истлевшая осень золой на осколках зyбов
Конечнyю степень yсталости меpяет ночь
Болит голова. Это пpосто болит голова
Стоять и смотpеть - это пpосто пpостить и
молчать

Кpестом и нyлём pазpешились пyстые места
В безвpеменном доме за pазyмом гpохнyла двеpь
Рассыпалось слово на иглы и тонкyю жесть
А злая метель обязала плясать на костpе

<< Назад на Янка Дягилева


Янка Дягилева
Стервенею
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
Dm Am Dm Am(с опyсканием/зажиманием 1 стpyны на 3
и 1 ладy)

     Dm          B       Dm
E
Я неyклонно стеpвенею с каждым смехом, с каждой
ночью,
           Am
С каждым выпитым стаканом,
      Dm        B        Dm            E
Я заколачиваю двеpи, отпyскаю злых голодных псов
    Am
С цепей на волю -
  Em       Am                         Em      Dm
екyда деваться, нам остались только сбитые
коленки...
Am     Dm                       Am
Я неyклонно стеpвенею с каждым pазом...

Я обyчаюсь быть железным пpодолжением ствола,
Hачалом y плеча пpиклада,
Сядь, если хочешь - посиди со мною pядышком на
лавочке,
Покypим, глядя в землю.
Hекyда деваться, нам достались только гpязные
доpоги...
Я неyклонно стеpвенею с каждым шагом...

Я неyклонно стеpвенею с каждой шапкой
милицейской,
С каждой ноpковою шапкой,
Здесь не кончается война, не начинается весна,
Hе пpодолжается детство -
Hекyда деваться, нам остались только сны и
pазговоpы...
Я неyклонно стеpвенею с каждым pазом,
Я неyклонно стеpвенею с каждым шагом,
Я неyклонно стеpвенею с каждым часом...

<< Назад на Янка Дягилева


Янка Дягилева
От большого ума
Прислал: Savelyev Maxim e-mail: maxswap@irex.uraic.ru
Cm B Fm G
    Cm             B                    Fm G
     От большого ума лишь сума, да тюрьма.
    Cm             B                 Fm G
     От лихой головы лишь канавы и рвы.
    Cm              G#               Fm
     От красивой души только струпья и вши.
    Cm                 G#        Fm
     От вселенской любви только морды в крови.

     В простыне на ветру, по росе поутру.
     От бесплодных идей до бесплотных гостей,
     От накрытых столов до пробитых голов,
     От закрытых дверей до зарытых зверей.

     Параллельно пути черный спутник летит.
     Он утешит, спасет, он нам покой принесёт.
     Под шершавым крылом ночь за круглым столом.
     Красно-белый плакат - "Эх, заводи
самокат!"

     Собирайся, народ, на бессмысленный сход,
     На всемирный совет - как обставить нам наш
бред?
     Вклинить волю свою в идиотском краю,
     Посидеть, помолчать да по столу постучать.
     Ведь от большого ума лишь сума да тюрьма,
     От лихой головы лишь канавы и рвы...

<< Назад на Янка Дягилева


Guns'n'Roses
Sweet Child O' Mine
Прислал: Reaumiques (подбор) e-mail: reaumiques@mail.ru
Аккорды подобрал сам!
По моему, получилось очень даже неплохо.
Извините, но вступление и соло как-нибудь
в другой раз.

  D
She´s got a smile that it seems to me
  C
Reminds me of childhood memories
  G
Where everything
                              D
Was as fresh as bright blue sky
  D
Now and then when I see her face
  C
She takes me away to that
special place
  G
And if I stared too long
                             D
I´d probably break down and cry

  A      G                   D
Oh,Oh,Oh,Oh Sweet child o´ mine
  A      G                   D
Oh,Oh,Oh,Oh Sweet love o´ mine

Далее аналогично первому куплету

She´s got eyes of the bluest sky
As if thought of a rain
I hate to look into those eyes
And see an ounce of pain
Her hair remind me
of a warm safe place
Where as a child I´d hide
And pray for the thunder
and the rain
To quitely pass me by

G´N´R forever!

<< Назад на Guns'n'Roses


Green Day
Welcome To Paradise
Прислал: Nikita e-mail: scrabit@chat.ru
Kerplunk!!

Intro
----------------------------------------------
----------------------------------------------
-8-6------------------------------------------
-8-6-6----------------------------------------
-6-4-6----------------------------------------
-----4----------------------------------------

**********************************************
A gunshot rings...
----------------------------------------------
----------------------------------------------
-8-6-8----------------------------------------
-8-6-8----------------------------------------
-6-4-6----------------------------------------
----------------------------------------------

Another urchin snaps...
----------------------------------------------
----------------------------------------------
-8-6------------------------------------------
-8-6-4-8--------------------------------------
-6-4-4-8--------------------------------------
-----2-6--------------------------------------
These two segments blocked of are repeated
**********************************************
**********************************************
Chorus

Pay attention to
----------------------------------------------
----------------------------------------------
-8-6---4--------------------------------------
-8-6-6-4--------------------------------------
-6-4-6-2--------------------------------------
-----4----------------------------------------

Some call it..
----------------------------------------------
----------------------------------------------
-8-6------------------------------------------
-8-6-8----------------------------------------
-6-4-8----------------------------------------
-----6----------------------------------------
These two segments blocked of are repeated
**********************************************

Solo

----------------------------------------------
-x-x-8-x-x-11-x-x-10-x-x-9-x-x----------------
-x-x-8-x-x-11-x-x-10-x-x-9-x-x----------------
-x-x-8-x-x-11-x-x-10-x-x-9-x-x----------------
----------------------------------------------
----------------------------------------------
This is also repeated.

These are just the chords i didn't want to take
an hour to put in the
rythem.  If you can't figure it out kill
yourself.  I did put the rythem
for the solo in.  Please put some new songs in
here.  I don't want to see
any more.
TAB: Solo Enter Sandman
Please give me your comments on this masterpiece.
 Ha ha.
Love,
Tub Ring 2

From: Christopher Mosher
<camosher@delphi.com>
Subject: TAB: GREEN DAY--Welcome to Paradise (the
whole song)

Here is my tablature and lyrics for Green Day's
"Welcome
to Paradise" as it's played on their Dookie
album. I like
to give the complete tab, rather than just list
the chords
(e.g., some have said that "it's just E D A
G B"), in
order to show the actual strings to play for the
"E" chords
and to show the entire rhythm, etc.

Yes, I know it is a "simple" song; but
I like it and I
wanted to figure it out exactly (or as close as
possible)
and tab it, even if only to help others learn how
to
play it correctly if they so desire.

I have tried to indicate as closely as possible
the way
it is played by Billie. I've taken clues as to
how he
plays it from a tape of GD playing at Woodstock
'94, but
this tab tries to reflect how it's played on the
album,
not live. (The live version does have some
differences.)
I'm sure of all the positions of the chords; they
showed
it pretty well on the Woodstock tape.

Note that there are at least two guitar tracks
recorded
on the CD at various times, usually playing the
same
thing. But, for example during the bridge,
they're playing
different things. I've tried to tab the most
"interesting"
or "prominent" one. I know there are
some harmonics played
during the bridge; I haven't tabbed them, just
the main
riff.

Any comments, corrections, chatter, etc.
welcome.

Enjoy!
Chris Mosher <camosher@delphi.com>

--------------------------------------------------------
Green Day
"Welcome to Paradise"
Dookie
Reprise Records (9 45529-2)
Transcribed by Chris Mosher
<camosher@delphi.com>
V1.0 (February 5, 1995)
--------------------------------------------------------

tuning:
 tune all strings down one half step (Eb Ab Db Gb
Bb Eb)

(Chords are shown as they would be if strings
were tuned
normally, i.e. a "D" below is fretted
like a D, but really
sounds like a D flat.)

tab:

part A:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E5'                    | D5       A5'
     |

Eb|-x-----x--x--x-----x--x-|-x--x--x--x-----x--x--x-|

Bb|-x-----x--x--x-----x--x-|-x--x--x--x-----x--x--x-|

Gb|-9--h--9--x--9--h--9--x-|-7--7--x--x-----x--x--x-|

Db|-9--h--9--x--9--h--9--x-|-7--7--x--7--h--7--7--x-|

Ab|-7--h--7--x--7--h--7--x-|-5--5--x--7--h--7--7--x-|

Eb|-x-----x--x--x-----x--x-|-x--x--x--5--h--5--5--x-|
DN/UP: D     D  U  D     D  U   D  U  D  U     U
D  U

part B:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E5'                  D5|
     |

Eb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|

Bb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|

Gb|-9--h--9--9--9--9--9--7-|-h--7--7--7--7--7--7--7-|

Db|-9--h--9--9--9--9--9--7-|-h--7--7--7--7--7--7--7-|

Ab|-7--h--7--7--7--7--7--5-|-h--5--5--5--5--5--5--5-|

Eb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|
DN/UP: D     D  U  D  U  D  D      U  D  U  D  U
D  D

part C:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E5'                    |
A5'' |

Eb|-x-----x--x--x-----x--x-|----x-----x--x-----x----|

Bb|-x-----x--x--x-----x--x-|----x-----x--x-----x----|

Gb|-9--h--9--x--9--h--9--9-|----9-----9--9--h--x----|

Db|-9--h--9--x--9--h--9--9-|----9-----9--9--h--7--h-|

Ab|-7--h--7--x--7--h--7--7-|----7-----7--7--h--7--h-|

Eb|-x-----x--x--x-----x--x-|----x-----x--x-----x----|
stco:                       .      .
DN/UP: D     D  U  D     D  U      U     U  D
D

part D:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| G5                   B5|
     |

Eb|-x-----x-----x--x--x--x-|----x--x--x--x--x--x--x-|

Bb|-x-----x-----x--x--x--x-|----x--x--x--x--x--x--x-|

Gb|-x-----x-----x--x--x--4-|-h--4--4--4--4--4--4--4-|

Db|-5--h--5--h--5--5--5--4-|-h--4--4--4--4--4--4--4-|

Ab|-5--h--5--h--5--5--3--2-|-h--2--2--2--2--2--2--2-|

Eb|-3--h--3--h--3--3--3--x-|----x--x--x--x--x--x--x-|
DN/UP: D     D     D  U  D  D      U  D  U  D  U
D  D

part D':
 beat| 1  +  2  +  3  +  4  + |
  crd|                        |
   Eb|-x--x--x--x--x--x--x--x-|
   Bb|-x--x--x--x--x--x--x--x-|
   Gb|-4--4--4--4--4--4--4--4-|
   Db|-4--4--4--4--4--4--4--4-|
   Ab|-2--2--2--2--2--2--2--2-|
   Eb|-x--x--x--x--x--x--x--x-|
DN/UP: D  U  D  U  D  U  D  D

part E:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E5                   G5|
     |

Eb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|

Bb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|

Gb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|

Db|-2--h--2--2--2--2--2--5-|-h--5--5--5--5--5--5--5-|

Ab|-2--h--2--2--2--2--2--5-|-h--5--5--5--5--5--5--5-|

Eb|-0--h--0--0--0--0--0--3-|-h--3--3--3--3--3--3--3-|
DN/UP: D     D  U  D  U  D  D      U  D  U  D  U
D  D

part F:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| A5                   C5|
     |

Eb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|

Bb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|

Gb|-2--h--2--2--2--2--2--5-|-h--5--5--5--5--5--5--5-|

Db|-2--h--2--2--2--2--2--5-|-h--5--5--5--5--5--5--5-|

Ab|-0--h--0--0--0--0--0--3-|-h--5--5--5--5--5--5--5-|

Eb|-x-----x--x--x--x--x--x-|----x--x--x--x--x--x--x-|
DN/UP: D     D  U  D  U  D  D      U  D  U  D  U
D  D

part D'':
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| B5                     |
     |

Eb|-x-----x--x--x--x--x--x-|-x--x--x--x--x--x--x--x-|

Bb|-x-----x--x--x--x--x--x-|-x--x--x--x--x--x--x--x-|

Gb|-4--h--4--4--4--4--4--4-|-4--4--4--4--4--4--4--4-|

Db|-4--h--4--4--4--4--4--4-|-4--4--4--4--4--4--4--4-|

Ab|-2--h--2--2--2--2--2--2-|-2--2--2--2--2--2--2--2-|

Eb|-x-----x--x--x--x--x--x-|-x--x--x--x--x--x--x--x-|
DN/UP: D     D  U  D  U  D  U   D  U  D  U  D  U
D  D

part G:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E5                     | B5
     |

Eb|-x-----x--x-----x--x--x-|-x----------------------|

Bb|-x-----x--x-----x--x--x-|-x----------------------|

Gb|-x-----x--x-----x--x--x-|-4----------------------|

Db|-2-----2--2-----2--2--2-|-4----------------------|

Ab|-2-----2--2-----2--2--2-|-2----------------------|

Eb|-0--h--0--0--h--0--0--0-|-x----------------------|
acnt:  >        >        >      >
DN/UP: D     D  U     U  D  D   D

part A':
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E5'                    | D5       A5'
     |

Eb|-x-----x--x--x-----x--x-|-x--x--x--x-------------|

Bb|-x-----x--x--x-----x--x-|-x--x--x--x-------------|

Gb|-9--h--9--x--9--h--9--x-|-7--7--x--x-------------|

Db|-9--h--9--x--9--h--9--x-|-7--7--x--7-------------|

Ab|-7--h--7--x--7--h--7--x-|-5--5--x--7-------------|

Eb|-x-----x--x--x-----x--x-|-x--x--x--5-------------|
DN/UP: D     D  U  D     D  U   D  U  D  U

part H:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|-x----------------------|------------------------|

Bb|-x----------------------|------------------------|

Gb|-x----------------------|------------------------|

Db|-2--h--h--h--h--h--h--h-|-h--h--h--h--h--h--h--h-|

Ab|-2--h--h--h--h--h--h--h-|-h--h--h--h--h--h--h--h-|

Eb|-0--h--h--h--h--h--h--h-|-h--h--h--h--h--h--h--h-|
DN/UP: U

 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |
     |(keep holding)          |
     |

 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |
     |(keep holding)          |
     |

 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |
     |(keep holding+feedback) |
     |

part H':
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|------------------------|------------------------|

Bb|------------------------|------------------------|

Gb|------------------------|------------------------|

Db|------------------------|------------------------|

Ab|-/(7)--h--h--h--h--h--h-|------------------------|

Eb|------------------------|------------------------|

 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|------------------------|------------------------|

Bb|------------------------|------------------------|

Gb|------------------------|------------------------|

Db|------------------------|------------------------|

Ab|-/(2)--h--h--h--h--h--h-|-h--/(3)--(2)--p(0)--m(2)

Eb|------------------------|------------------------|

 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|------------------------|------------------------|

Bb|------------------------|------------------------|

Gb|------------------------|------------------------|

Db|------------------------|------------------------|

Ab|-h--/(3)--(2)--h--h--h-|------------------------|

Eb|------------------------|------------------------|

 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|------------------------|------------------------|

Bb|------------------------|------------------------|

Gb|------------------------|------------------------|

Db|---------------------m(5)--(4)--(3)--(2)-----|

Ab|------------------------|------------------------|

Eb|------------------------|------------------------|

part I:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|-------4-----------7----|-------6-----------5----|

Bb|------------------------|------------------------|

Gb|----------4-----------7-|----------6-----------5-|

Db|-2--2--------5--5-------|-4--4--------3--3-------|

Ab|------------------------|------------------------|

Eb|------------------------|------------------------|
PM:    M  M     M  M  M     M   M  M     M  M  M
   M
DN/UP: D  D  U  D  D  D  U  D   D  D  U  D  D  D
U  D

part J:
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|-------4-----------7----|-------6-----------5----|

Bb|------------------------|------------------------|

Gb|-4--4-----4--7--7-----7-|-6--6-----6--5--5-----5-|

Db|-2--2--------5--5-------|-4--4--------3--3-------|

Ab|------------------------|------------------------|

Eb|------------------------|------------------------|
DN/UP: D  D  U  D  D  D  U  D   D  D  U  D  D  D
U  D

part J':
 beat| 1  +  2  +  3  +  4  + | 1  +  2  +  3  +
4  + |
  crd| E           G          | F#          F
     |

Eb|-4--4--4--x--7--7--7--x-|-6--6--6--x--5--5--5--x-|

Bb|-x--x--x--x--x--x--x--x-|-x--x--x--x--x--x--x--x-|

Gb|-4--4--4--x--7--7--7--x-|-6--6--6--x--5--5--5--x-|

Db|-2--2--2--x--5--5--5--x-|-4--4--4--x--3--3--3--x-|

Ab|------------------------|------------------------|

Eb|------------------------|------------------------|
DN/UP: D  U  D  U  D  U  D  U   D  U  D  U  D  U
D  U

part K:
 beat| 1  +  2  +  3  +  4  + |
  crd| E5                     |
   Eb|-x----------------------|
   Bb|-x----------------------|
   Gb|-x----------------------|
   Db|-2----------------------|
   Ab|-2----------------------|
   Eb|-0----------------------|
DN/UP: D

the whole song:
(play the parts above in the following order)

chorus
A A A A

verse 1
B C B D
B C B D
D D'

chorus
E F E D''
E F G
A A

verse 2
B C B D
B C B D
D D'

chorus
E F E D''
E F G
A A A A'

bridge
H H'
I I I I
I I I I
J J J J'

verse 3
B C B D
B C B D
D D'

chorus
E F E D''
E F G
A A A A

coda
K

tab legend:
5      play note at fret 5
(5)    fret note at fret 5 to sound, don't pick
h      hold last note(s), don't pick
x      don't fret a note, muffle string(s) with
fret finger; pick
/      slide up with fret hand
      slide down with fret hand
p      pull off fretted note
m      hammer on fretted note
DN/UP: D means strum pick down (from low-E to
high-E) for note
       U means strum pick up (from high-E to
low-E) for note
stco:  staccato (play note and immediately
release it)
       on note indicated by a period
"."
acnt:  accent note indicated by a greater-than
sign ">"
PM:    palm mute (picking hand) note indicated by
"M"

chords:
    E A D G B E
E5' x 7 9 9 x x
D5  x 5 7 7 x x
A5' 5 7 7 x x x

G5  3 5 5 x x x
B5  x 2 4 4 x x

E5  0 2 2 x x x
A5  x 0 2 2 x x
C5  x 3 5 5 x x

E   x x 2 4 x 4
G   x x 5 7 x 7
F#  x x 4 6 x 6
F   x x 3 5 x 5

lyrics:

(verse 1)
Dear mother can you hear me whinin(g)
It's been three whole weeks since [-aah-] I left
your (h)ome
This sudden fear has left me tremblin(g)
'Cause now it seems that I am out here on my own
And I'm feelin(g) so alone

(chorus)
Pay attention to the cracked streets and the
broken (h)omes
Some call it slums some call it nice
I wanna take you through a wasteland I like to
call my (h)ome
Welcome to Paradise

(verse 2)
A gunshot rings out at the station
Another urchin snaps and left dead on his own
It makes my wonder why I'm still here
For some strange reason it's now feeling like my
(h)ome
And I'm never gonna go

(chorus)

(bridge)

(verse 3)
Dear mother can you hear me laughin(g)
It's been six whole months since [-aah-] I left
your (h)ome
It makes my wonder why I'm still here
For some strange reason it's now feeling like my
(h)ome
And I'm never gonna go

(chorus)

<< Назад на Green Day


Green Day
Macy's Day Parade
Прислал: Tornado (подбор) e-mail: Inet_Virus@mail.ru
В процессе всей игры  немного глушите.
Сам темп песни - спокойный.
Точность попадания - гарантирую (100%). (Советую
играть в 2 гитары, классно выйдет)
Riff a (В начале небольшой проигрыш 5 раз)
   C
  Days of  Macy´s Day Parade
       Am
  The night of the living dead is on its way
   Dm                G                C
  With the credit report for two day call

 При желании аккорд G можно брать на тон выше.
 Может кому понравится как я закрутил ( по-моему
будет лучше звучать)
 Хотя кто как играет.

Опять небольшой проигрыш (4 раза)
  C
  It´s a lifetime guarantee
    Am
  Stuffed in a coffin, ten percent more free
  Dm          G                  C
  Red light special at the mausoleum
  Dm
  Give me something that I need
  G                          Dm
  Satasfaction guaranteed to you
  Dm
  What´s the consolation prize
  G                        C
  Economy sized dreams of hope

Riff b (Играется также как и Riff a)
  С
  When I was a kid I thought
     Am
  I wanted all the things that I haven´t
got
  Dm           G                  C
  Oh,  but I learned the hardest way
  C                        Am
  Then I realized what it took
   Am                                       Dm

  Tell the difference between thieves and crooks
  Dm      G             C
  Lesson learned me and you
  Dm
  Give me something that I need
  G
  Satisfaction guaranteed
              C             G        Am
  Сause I´m thinking of a brand new hope
      G               Dm
  The one I´ve never known
                G                   C
  Cause now I know it´s all that I wanted

После этого идет проигрыш: C  Am  Dm  G  C (Play
Two Times)

  Dm
  What´s the consolation prize
  G                        Dm
  Economy sized dreams of hope
  Dm
  Give me somethig that I need
  G
  Satisfaction guaranteed
              C             G        Am
  Cause I´m thinking of a brand new hope
      G               Dm
  The one I´ve never known
                G
  And where it goes
            C             G     Am
  And I´m thinking of the only road
      G                Dm
  The one I´ve never known
                G
  And where it goes
            C             G        Am
  And I´m thinking of a brand new hope
      G                Dm
  The one I´ve never known
                G                   C
  Cause now I know it´s all that I wanted

В конце проигрыш 7 раз (аккорд С)

<< Назад на Green Day


Guns'n'Roses
Civil War
Прислал: Laxer (подбор) e-mail: vakir@rambler.ru
Riff_1

|-----0---5-0---0-----0---3-0-----|---------3---------------3-------|
|-------0-----0-----0---0-----0-3-|-----3-0---3-0-3---0-3-0---3-0-3-|
|---------------------------------|--0--------------0---------------|
|--2--------------2---------------|---------------------------------|
|---------------------------------|---------------------------------|
|---------------------------------|---------------------------------|

------0---3-0---0-----0---3-0-----|----------3---------------5-3-0-3-|
----0---0-----0-----0---0-----0-3-|----0-3-0---3-0-3-----3-----------|
----------------------------------|--0-----------------2---2---------|
--2---------------2---------------|------------------4---------------|
----------------------------------|----------------------------------|
----------------------------------|----------------------------------|

Текстовое вступление:
     What we´ve got here is failure to
communicate.
вступает гитара: Riff_1
     Some men you just can´t reach...
     So, you get what we had here last week,
     which is the way he wants it !
     Well he gets it!
     No I don´t like it anymore than you men.

Вступление: Riff_2

------0---3-0---0-----0---3-0-----|---------3---------------3-------|
----0---0-----0-----0---0-----0-3-|-----3-0---3-0-3---0-3-0---3-0-3-|
----------------------------------|--0--------------0---------------|
--2---------------2---------------|---------------------------------|
----------------------------------|---------------------------------|
----------------------------------|---------------------------------|

------0---3-0---0-----0---3-0---0-|----------3----------------5-3-0-3-|
----0---0-----0-----0---0-----0---|----0-3-0---3-0--------3-----------|
----------------------------------|--0-------------2---2----2---------|
--2---------------2---------------|------------------4----------------|
----------------------------------|-----------------------------------|
----------------------------------|-----------------------------------|

Соло для второй гитары

--10--------8----------|--------------------|--10--------8----------|
-------------------8-9-|--10----------------|-------------------8-9-|
-----------------------|--------------------|-----------------------|
-----------------------|--------------------|-----------------------|
-----------------------|--------------------|-----------------------|
-----------------------|--------------------|-----------------------|

------------------------|-------------------|
--10--------8-----------|-------------------|
-----------------10--9--|--7----------------|
------------------------|-------------------|
------------------------|-------------------|
------------------------|-------------------|

Riff_1

 Look at your young men fighting
 Look at your women crying
 Look at your young men dying
 The way they´ve always done before

Проигрыш: Riff_1 + соло для второй гитары как во
вступлении.

Riff_1

 Look at the hate we´re breeding
 Look at the hate we´re feeding
 Look at the lives we´re leading
 The way we´ve always done before

Здесь играем боем

 Hm
 My hands are tied
     D
 The billions shift from side to side
  A
 And the wars go on with brainwashed pride
  F#                             G
 For the love of God and our human rights
  Hm
 And all these things are swept aside
     D
 By bloody hands time can?t deny
     A
 And are washed away by your genocide
     F#                G
 And history hides the lies of our civil wars

проигрыш: Hm, D, A, F#, G

возвращаемся на перебор: Riff_1 два раза.

Если играете на двух гитарах, то вторая гитара
боем

           D
 D´you wear black armband
           A
 When they shot the man
          Hm			Hm
 Who said "Peace could last forever"
 And in my first memories
 They shot Kennedy
 I went numb when I learned to see
 So I never fell for Vietnam
 We got the wall of D.C. to remind us all
 That you can?t trust freedom
 When it´s not in your hands
 When everybody?s fightin?
 For their promised land

сново бой

D            A              Hm
 And I don´t need your civil war
 It feeds the rich while they  buries the poor
 You power hungry sellin? soldiers
 In a human grocery store
 Ain?t that fresh
 I don?t need your civil war

Проигрыш боем D, A, Hm, Hm

Перебор: Riff_1

 Look at the shoes your filling
 Look at the blood we?re spilling
 Look at the world we?re killing
 The way ew?ve always done before

Проигрыш: Riff_1 + соло для второй гитары как во
вступлении.

Перебор: Riff_1

 Look in the doubt we?ve wallowed
 Look at the leaders we?ve followed
 Look at the lies we?ve swallowed
 And I don?t want to hear no more

бой

Hm
 My hands are tied
     D
 The billions shift from side to side
  A
 And the wars go on with brainwashed pride
  F#                             G
 For the love of God and our human rights
  Hm
 And all these things are swept aside
     D
 By bloody hands time can?t deny
     A
 And are washed away by your genocide
     F#                G
 And history hides the lies of our civil wars

проигрыш: Hm, D, A, F#, G

D            A              Hm
 And I don´t need your civil war
 It feeds the rich while they  buries the poor
 You power hungry sellin? soldiers
 In a human grocery store
 Ain?t that fresh
 I don?t need your civil war

Все.
По просьбе GanaDark.
Еще подробней расписать я не в силах:)

<< Назад на Guns'n'Roses


Green Gray
Все будет хорошо
Прислал: e-mail: igrock11@mail.ru
Dm#      G#       F#  G#
Долго дождь не моросил
Часто не хватало сил
Просто сам не ожидал   такого чуда
Всретить пару ярких глаз с мыслью о тебе

Припев:

Она как рай
И грациозна, словно вальс
Снимает мыслью о себе
Все тени пасмурного дня
Все может быть
Вот только жизнь не изменить
И смысла нет ее менять- все будет хорошо

Долго месяц не ходил
Часто нож свой не точил
Просто сам не ожидал
Такого чуда
Встретить пару самых ярких глаз на всей Земле

 Припев:

<< Назад на Green Gray


Garbage
Only Happy When It Rains
Прислал: Sergey Vurim aka XiLL e-mail: serg_q2@mail.ru
                       Am     G
I'm only happy when it rains
G                             F      Dm
I'm only happy when it's complicated
Dm                               F        G
And though I know you can't appreciate it
G                      C
I'm only happy when it rains
Dm                              F
You know I love it when the news is bad
Dm                            F         G
And why it feels so good to feel so sad
G                         C
I'm only happy when it rains

D                 A      G         A
D
Pour your misery down, pour your misery down on
me
D                 A      G         A            F

Pour your misery down, pour your misery down on
me  Em

Em                        Am
I'm only happy when it rains
I feel good when things are going wrong
I only listen to the sad, sad songs
I'm only happy when it rains

I only smile in the dark
My only comfort is the night gone black
I didn't accidentally tell you that
I'm only happy when it rains

You'll get the message by the time I'm through
When I complain about me and you
I'm only happy when it rains

Pour your misery down, Pour your misery down
Pour your misery down on me Pour your misery down
X3
Dm
You can keep me company
G                      F    Em
As long as you don't care

I'm only happy when it rains
You wanna hear about my new obsession?
I'm riding high upon a deep depression
I'm only happy when it rains
Pour some misery down on me

I'm only happy when it rains
Pour some misery down on me X4

<< Назад на Garbage


Gary Moore
Still Got The Blues
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
in 6/8 time which is 2 triplets per measure.
Intro and verse progression:

Dm7                  Dm7/G              Cmaj7
         Fmaj7
|----------1-------|----------1-------|----------0-------|----------0-------

|
|-------1-----1----|-------1-----1----|-------0-----0----|-------1-----1----

|
|----2-----------2-|----2-----------2-|----0-----------0-|----2-----------2-

|
|-0----------------|------------------|------------------|-3----------------

|
|------------------|------------------|-3----------------|------------------

|
|------------------|-3----------------|------------------|------------------

|
  |__|__|  |__|__|   |__|__|  |__|__| etc.

Bm7b5               E7                  Am
|----------1-------|----------0-------|------------------|---------------|

|-------3-----3----|-------0-----0----|----------1-------|---------------|

|----2-----------2-|----1-----------1-|-------2-----2----|---------------|

|------------------|------------------|----2-----------2-|---------------|

|-2----------------|------------------|-0----------------|-0----------7--|

|------------------|-0----------------|------------------|-------5--8----|

Chorus:   ("So long, it was so long
ago......")
|Am      |Em    |Am    |D9    |F9    |E7#9    |Am
   |      |

Bridge:
|Bm7    |Bm/E   |Am  Am/B  |Am/C   |Bm7    |Bm7/E
  |Fmaj7  Em7  |Dm7   |Am
|
|       |

Chords
Dm7   Dm7/G   Cmaj7   Fmaj7   Bm7b5   D9   F9
E7#9  Bm7  Em7
-1------1-------0-------0-------1----------------------2----0

-1------1-------0-------1-------3------5---8------8----3----0

-2------2-------0-------2-------2------5---8------7----2----0

-0------0-------2-------3--------------4---7------6----4----0

----------------3---------------2------5---8------7----2----2

--------3---------------------------------------------------0

Here is the lead riff you hear for the intro and
repeated with slight
changes
throughout. Listen to the record for the timing.
17b18 means bend the 17th
fret
to the 18th fret.  18r17 means release the bend
from the 18th to the 17th
fret.

             Dm7                      Dm7/G
       Cmaj7
-----------|------------------------|------------------|--------------------

|
----15--17-|-17b18--------18r17--17-|-15--------13--15-|-15b17------15b17---

|
-14--------|------------------------|------------------|--------------------

|
-----------|------------------------|------------------|--------------------

|
-----------|------------------------|------------------|--------------------

|
-----------|------------------------|------------------|--------------------

|

Fmaj7                 Bm7b5                 E7
             Am
|--------------------|--------------------|------------------|--------------

-|
|-13------10--12--13-|-13b15-------13b15--|-12--------10-----|--------------

-|
|--------------------|--------------------|---------------12-|-12b14--------

-|
|--------------------|--------------------|------------------|--------------

-|
|--------------------|--------------------|------------------|--------------

-|
|--------------------|--------------------|------------------|--------------

-|

|--------------|
|--------------|
|-(12)--------|
|--------------|
|--------------|
|--------------|

Verse 1
Used to be so easy to give my heart away. But I
found out the hard way,
there's
a price you have to pay.

V2
I found out that love, is no friend of mine.  But
I should've known time
after
time.

Chorus:
So long it was so long ago, but I still got the
blues for you.

V3
Used  to be so easy to fall in love again.  But I
found out the hard way,
it's
a road that leads to pain.

V4
But I found that love was more than just a game,
You're playin' to win but
you
lose just the same.

repeat chorus.

Bridge:
So many years since I've seen your face, but hear
in my heart there's an
empty
space where you used to be.

Repeat chorus.

ALternate chorus:
Though the days come and go, there is one thing I
know, I still got the
blues
for you.

<< Назад на Gary Moore


Guns'n'Roses
Knockin' On Heaven's Door
Прислал: Gleb Klein (Podbor) e-mail: glebklein@hotmai.com
G5            D                C
-3---3--------------2-0-------|-----------------0--------------------|-----
-3-----3---3------3-----3---3-|----------1--------------1------------|-----
-0-------0------2---------2---|-0------0---0----------0---0-0------0-|-----
-0------------0---------------|-0-2----------2------2-------0-2------|-----
------------------------------|--H---3-----------------------H---3---|-----
-3----------------------------|--------------------------------------|-----
-3--------------2-------2-0-------|-0-----H-------0----------------------|
-3---3-------3--3-------3-------0-|-1----0-1-------------1---------------|
-0---0-----0----2----2-------2----|-2--2-----2---------2---2------0---0--|
-0---0-----0----0----0------------|-2----------2-----2-------0-2----2----|
----------------------------------|-0-------------------------H----------|
-3--------------------------------|--------------------------------------|
G5         D               Am
Mamma take this badge from me
G5         D         C
I can´t use it anymore
G5                D             Am
It´s getting dark, too dark to see
G5             D                       C
Feels like I´m knockin´ on
heaven´s door
G5            D5                     C5
Knock, knock, knockin´ on heaven´s
door,
C5
Hey, hey, hey, hey, yeah
G5            D5                     C5
Knock, knock, knockin´ on heaven´s
door,
C5
(no lyrics)
G5                 D5                     C5
Ooh, knock, knock, knockin´ on
heaven´s door
C5
Ooh yeah
G5            D5                     C5
Knock, knock, knockin´ on heaven´s
door
C5
Hey, hey, hey, hey, yeah
e------------------------------------------------------
b----^^---P---------15--^------~~~~~~~~~~~~------------
g-12-14-14-12-14-------14-12-12-------------------12---
d------------------------------------------13/14-------
e---------------P------------P--------P------------------15----
b15/17---15---13-12-13/15--13-12---13--12----------12-13----13-
g-------------------------------------------~~~~~~~------------
d-----------------------------------------14-------------------
e--~~~-------15-17--17--17--17--15-----------------------------
b12---15/17----------------------------------------------------
e--20-20-19-20--19-20--20-20-20---~~~~~----------------------------------
b-------P-----------------------17------^^----^^-------------------------
g---------------------------------------19-19-19-19-^-----^--------------
d---------------------------------------------------19-19-19-19----------
a---------------------------------------------------------------17--17---
Mama, put my guns in the ground
I can´t shoot them anymore
That cold black cloud is comin´ down
Feels like I´m knockin´ on
heaven´s door

<< Назад на Guns'n'Roses


Guano Apes
Rain
Прислал: drummer (подбор) e-mail: 3051985@onego.ru
e|-3------3-|-----------|---1-------1-----------
b|-1----1---|-----------|-----------------------
g|-2--2-----|-----------|-----------------------
d|-0--------|-----------|-----------------------
a|-0--0-----|--0-2-3-2--|-1----1--1-------------
e|-0--------|----------1------------------------

e|-3------3-|------------|---1-----1-------------
b|-1----1---|------------|-----------------------
g|-2--2-----|----4-5-4---|-3---3-3---------------
d|-0--------|----4-5-4-3-|-3---3-3---------------
a|-0--0-----|--0-2-3-2-3-|-1---1-1---------------
e|-0--------|----------1-|-----------------------

I´m alone
can´t wait until I feel your rain
so
unreal
can´t find another place of your rain
I believe
I still
believe in your warm rain
I´m alone
can´t sleep until I feel your
rain

How can I find
Love, Faith and Trust inside of your rain
so
unreal, can´t find another place of your
rain
I believe
I still
believe in your warm rain
so untrue
help me to find through your
warm rain

I send out my wishes
you gave me promises
why don´t you feel the
same
(I´m sad, I feel like a little child,
somebody left, there is
no rain)

Oh no, I´m waiting
how about your rain?
I can´t believe
I
still believe in your rain
like in heaven
I can´t wait until I feel
your rain
so where´s your life
who´s living the rest of your life

I can´t, I can´t,
I can´t live this life, I can´t live
this
life
I can´t see in your eyes
can´t change it, no more
tries
leave everyone with a smile
and you´re sad, you feel like a
little child
somebody´s left there is no rain

I send out my wishes ...

<< Назад на Guano Apes


Garbage
I Think I'm Paranoid
Прислал: Sergey Martinov e-mail: _smart_@mail.ru
  G        F         G         F
  You can look, but you can't touch
  G         F      G        F
  I don't think I like you much
   G       F           G        F
  Heaven knows what a girl can do
   G       G                G       G
  Heaven knows what you've got to prove

               G5     F5     D#5    C5
  I think I'm paranoid
             G5     F5     D#5    C5
  And complicated
               G5     F5     D#5    C5
  I think I'm paranoid
             G5     F5     D#5  D#5   C5  C5
  Manipulate it

Chorus:
   A#
  Bend me, break me
  F
  Anyway you need me
  A#             Dm
  All I want is you
   A#
  Bend me, break me
    F
  Breaking down is easy
  A#             Dm  D
  All I want is you

  G       F            G            F
  I fall down just to give you a thrill
    G     F         G      F
  Prop me up with another pill
      G        F       G         F
  If I should fail, if I should fold
      G        G             G       G
  I nailed my faith to the sticking pole

               G5     F5     D#5    C5
  I think I'm paranoid
         G5     F5     D#5    C5
  Manipulate it
               G5     F5     D#5    C5
  I think I'm paranoid
             G5     F5     D#5  D#5   C5  C5
  And complicated

Chorus

Bridge:  E5 ( with Eb ) C5 ( with F# )
  Paranoid
  I think I'm paranoid

Chorus

    G5       F5      D#5         D#5
  Steal me, deal me, anyway you heal me
   G5       F5       D#5            D#5
  Maim me, tame me, you can never change me
   G5       F5       D#5            D#5
  Love me, like me, come ahead and fight me
    G5        F5        D#5          D#5
  Please me, tease me, go ahead and leave me

   G
  Bend me
    F
  Break me
  G           F
  Anyway you need me
      G         F            G         F
  As long as I want you baby it's all right

   G
  Bend me
    F
  Break me
  G            F
  Any way you need me
      G         F            G
  As long as I want you baby it's all right

<< Назад на Garbage


Gorillaz
Starshine
Прислал: Женя Зюбин GooDVin (подбор) e-mail: goodvin1981@mail.ru
e---------------------------------------------------
h---------------------------------------------------
g-----------2---------1-----------------------------
d---0-0-0-0-----0-1-0---4-2-----------3-------3-2---
a-----------------------------0-0-0-1---0h1-1-------
e---------------------------------------------------
 второй раз немного подругому

e---------------------------------------------------
h---------------------------------------------------
g---------1-----------------------------------------
d-0-0-0-0---4-2----------3-------3-2----------------
a----------------0-0-0-1---0h1-1--------------------
e---------------------------------------------------

<< Назад на Gorillaz


Garbage
Milk
Прислал: Alx e-mail: alx@sheremetyevo-airport.ru
Em      Am Em
  I am milk
         Am         Em
I am red hot kitchen
          Am     Em
And I am cool
              Am             Em
Cool as the deep blue ocean
I am lost
So I am cruel
But I'd be love and sweetness
If I had you

      Am7                     F#7
I'm waiting, I'm waiting for you
      Am7                     Em
I'm waiting, I'm waiting for you

I am weak
But I am strong
I can use my tears to
Bring you home

      Am7                    Em
I'm waiting, I'm waiting for you
      Am7                    Em
I'm waiting, I'm waiting for you

I'm waiting, I'm waiting for you

I am milk
I am red hot kitchen
And I am cool
Cool as the deep blue ocean

I'm waiting, I'm waiting for you
I'm waiting, I'm waiting for you
I'm waiting, I'm waiting for you

       Am7        Am7*        Em
I'm breaking, I'm aching for you
      Am7                              Em
I'm waiting I'm waiting I'm waiting
For you

Am7: 312200
Am7*: 310200
Em: 0002200
Am: 012200
F#7: 023440

<< Назад на Garbage


Guano Apes
Don't You Turn Your Back On Me
Прислал: Maksim and Kostja (RIGA) e-mail: piatnicin@mail.com
1 ------------5-------------------

2 ----6---------------6-------5---

3 ------7-------7-------7-------7-

4 --7-------7-------8-------8-----

5 5-------5-------5-------5-------

6 --------------------------------

 Dm(5)

Boy you killing me with your funny smile
my heart is beating louder sell i am diving in
your ayes
my all live is upside and down waiting chains
down my skin
more i run away from you the closer you run
iiiiiin
Take me to the actual felling hard agains my
skin
Show me places i have knowed for same to me it
seemed
Look intends inside my head your toch will set me
free
I hold until the sun comes out if you be there
for me
I wounder if you love me
dont`t you turn back on me
Take your look and who you whant to be
do not be skierd i`ll  brush seeea
the only thing that`s killing you is me
oooooooohhhhhhhh
chch p ta
Now you leaving me with your angry ayes
My love getts lost with you i wanna saving you
last night
the love intends inside my head the trust is set
us free
more you run away from me the closer you from
meeee
I wounder if you love me
dont`t you turn back on me
Take your look and who you whant to be
do not be skierd i`ll  brush seeea
Only one thing that`s killing you is me

<< Назад на Guano Apes


George Gershvin
Summertime
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Em        Am7 Em       Am7       Em    Am7 Em
Summertime,    and the livin' is easy
         Am7                       B7  C7 B7
Fish are jumpin' and the cotton is high
             Em  Am7 Em       Am7          Em
 Am7 Em
Your daddy's rich,   and your momma's good
lookin'
G                   A7 B7        Em  Am7 Em
So hush little baby,   don't you cry

Em                   Am7 Em           Am7     Em
    Am7 Em
One of these mornings,   you're gonna rise up
singing
            Am7
   B7  C7 B7
Then you'll spread your wings and you'll take to
the sky
              Em     Am7 Em        Am7         Em
      Am7 Em
But till that morning,   there's a nothin' can
harm you
     G              A7 B7       Em  Am7 Em
With daddy and mammy   standing by

All those moments will be lost in time, like
tears in the rain.

----0-------0---0-|
|-------------4---5---77--5-------5

<< Назад на George Gershvin


Gomez
Make No Sound
Прислал: DiAnno (подбор) e-mail: cristal_planet@mail.ru
(Специально для Джем):)

 (Riff1)
1|----5--x--2-----2--x--1---|---1--x--0----------------|
2|----3--x--0-----0--x--0---|---0--x--0------3-----0---|
3|----2--х--4-----4--х--4---|------x-------------------|
4|--------------------------|--------------------------|
5|-2------------------------|--------------------------|
6|-------------4------------|-3-----------2------------|

1|----5--x--2-----2--x--1---|-1-(1)~-------------------|
2|----3--x--0-----0--x--0---|-0-(0)~-------------------|
3|----2--х--4-----4--х--4---|-0-(0)~-------------------|
4|--------------------------|--------------------------|
5|-2------------------------|-----------------------0--|
6|-------------4------------|-3-(3)~----------2--3-----|

 (Riff2)
1|--------------------------|--------------------------|
2|----------4------4--------|----------2------2--------|
3|-------4---------------4--|-------2---------------2--|
4|----4---------------------|----2---------------------|
5|-2------------2-----2-----|-0------------0-----0-----|
6|--------------------------|--------------------------|

1|--------------------------|--------------------------|
2|----------3------3--------|----------2------2--------|
3|-------4---------------4--|-------3---------------3--|
4|----5---------------5-----|----4---------------4-----|
5|--------------------------|--------------------------|
6|-3------------3-----------|-2------------2-----------|

1|--------------------------|--------------------------|
2|----------4------4--------|----------2------2--------|
3|-------4---------------4--|-------2---------------2--|
4|----4---------------------|----2---------------------|
5|-2------------2-----2-----|-0------------0-----0-----|
6|--------------------------|--------------------------|

1|--------------------------|-------------2-(2)~-------|
2|----------3------3--------|----------2--2-(2)~-------|
3|-------4---------------4--|-------3------------------|
4|----5---------------5-----|----4---------------------|
5|--------------------------|--------------------------|
6|-3------------3-----------|-2------------------------|

(Riff3)chourd: H/D/E...

Обозначения (на случай, если опять захотят мне на
мыло вопрос скинуть:)))
--x--.......труна глушиться
-(0)~-......струна звучит дальше

He´s fine, don´t make no sound,
he´s fine
She´s fine but been around, she´s
fine
Said to her there´s beauty
But all she sees is pain
He´s fine, don´t be unkind,
he´s fine
She´s fine but wasting time
Said to her there´s beauty
But all she sees is pain
He´s fine, don´t give no sign,
he´s fine
She´s fine, she´s fine, she is fine
Said to her there´s beauty
But all she sees is pain
Said to her there´s beauty in your eyes, in
your eyes, in your eyes, in your eyes

Дерзайте и удачи!

<< Назад на Gomez


Guns'n'Roses
Since I Don't Have You
Прислал: M@kros e-mail: makros@mail.nnov.ru
E:|-----------------------------------------------------------------------|
B:|-----------------------------------------------------------------------|
G:|-------16fb~~----------------------------------------------------------|
D:|-------------------18fb-(18)-16-18~~---(18)-h19-p18-p16----------------|
A:|---16----------------------------------------------------17b-----(16)--|
E:|-----------------------------------------------------------------------|

E:|-----------------------------------------------------------------------|
B:|-----------------------------------------------------------------------|
G:|-------16fb~~----------------------------------------------------------|
D:|-------------------18fb-(18)-16-18^----(18)-h19-p18-p16----------------|
A:|--16-----------------------------------------------------17b-----(16)--|
E:|-----------------------------------------------------------------------|

E:|-----------------------------------------------------------------------|
B:|-----18fb-18-18fb-18-p16-16fb-16---------------------------------------|
G:|----------------------------------h18----------------------------------|
D:|--------------------------------------h19-p18-----h19-p18-p16----------|
A:|-(16)-----------------------------------------------------------17hb---|
E:|-----------------------------------------------------------------------|

E:|-----------------------------------------------------------------------|
B:|-----------------------------------------------------------------------|
G:|-----------------------------------------------------------------------|
D:|--13-13fb-13--h15----s18~---13fb~~~-13~~-13fb------------11-13-11------|
A:|-----------------------------------------------------h13---------------|
E:|-----------------------------------------------------------------------|

h: Hammer on
p: Pull-off
b: bend
s: slide to
~: Vibrato

Just play it. (Nike?...) For commentaries and
(That´d be cool)
improvements, my E-mail address is (ta ta ta
taaaaaa): skyeater@aol.com

Here are the chords:

Intro:   G C D G C Cm G Cm Am D
        (G Em Am Cm G Em G C Am D)

 G               Cm          D
I don_t have plans and schemes
      G               Cm       D
And I don_t have hopes and dreams
 G       Cm              Am
I don_t have anything since
          D
I don_t have you
G          Cm               D
And I don´t have fond desires and
G        Cm            D
I don_t have happy hours
G          Cm            Am
I don´t have anything since
                        D
I don´t, I don´t have you
D
I don´t have happiness and
 Am                     G
I guess I never will again
Am                                G
When you were not on me, in walked on misery
Am                          D
And it´s been here since then
yeah
(G Cm Am D)
Yeah you´re fall
G                Cm
I don´t have letters, yeah
                 D
And I don´t have one who cares
G         Cm            Am
I don´t have anything since
           D
I don´t have you
(G Em Am D)
You, you, oh oh oh

<< Назад на Guns'n'Roses


Green Day
Macy's Day Parade
Прислал: Pashtet e-mail: buldog5@mail.ru
   H
1.Today´s the Macy´s Day Parade
  G#m
  The night of the living dead is on it´s
way
   E               F#            H
  With a credit report for duty call

  It´s a lifetime guarantee
  Stuffed in a coffin "10% more free"
  Red light special at the mausoleum
  E
  Give me something that I need
  F#                          E
  Satasfaction guaranteed to you

  What´s the consolation price
  F#                       H
  Economy sized dreams of hope

2.When I was a kid I thought
  I wanted all the things that I haven´t
got
  Oh, I learned the hardest way

  Then I realized what it took
  To tell the difference between thieves and
crooks
  When all along it was me and you

  Give me something that I need
  Satisfaction guaranteed
               H                F#       G#m
  Because I´m thinking about a brand new
hope
      F#               E
  The one I´ve never known
                F#                   H
  ´Cause now I know it´s all that I
wanted

Проигрыш: H G#m E F# |2 times

  What´s the consolation prize
  Economy sized dreams of hope
  Give me somethig that I need
  Satisfaction guaranteed
               H                F#       G#m
  Because I´m thinking about a brand new
hope
      F#               E
  The one I´ve never known
                F#
  And where it goes

  And I´m thinking about the only road
  The one I´ve never known
  And where it goes
               H                F#       G#m
  Because I´m thinking about a brand new
hope
      F#               E
  The one I´ve never known
                F#                   H
  ´Cause now I know it´s all that I
wanted

<< Назад на Green Day


George Gershvin
Summertime
Прислал: Silver e-mail: silver@neverland.od.ua
Hm6 C#m6 Hm6
Summertime,
C#m6      Hm6 C#m6 Hm6
and the livin´  is   easy
C#m6 Hm6  Em   G6
Fish   are     jumpin´
Em7               H6 F# C#7 F#
    and the cotton is high
B7  C7 B7
Your daddy´s rich,
C#m6      Hm6 C#m6 Hm6
and your momma´s good lookin´
E E9   D   D6        E9      G         Hm
So hush little baby, baby  don´t you cry

Em                   Am7 Em           Am7     Em
    Am7 Em
One of these mornings,   you´re gonna rise
up singing
            Am7
   B7  C7 B7
Then you´ll spread your wings and
you´ll take to the sky
              Em     Am7 Em        Am7         Em
      Am7 Em
But till that morning,   there´s a
nothin´ can harm you
     G              A7 B7       Em  Am7 Em
With daddy and mammy   standing by

<< Назад на George Gershvin


Gerry Rafferty
Mattie's Rag
Прислал: Oleg Dudchenko e-mail: qfret21@yahoo.com
Legend: Dbm = [X56654]
    Ab7 = [464544]
    A   = [577655] or [002220]
    E   = [022100]
    F#  = [244522]
    B   = [799877] or [X24442]

Intro: Dbm - Ab7 - A - E ... - repeat

Verse:
Dbm       Ab7
Oh Mattie open up the door,
A                E
that's right I'm home again
Dbm          Ab7
You've got a big surprise in store,
A               E
turn 'round and count to ten.

Chorus:
A                                 F#
Wait 'til you see what I got you, well you'll say
it's a magic thing
A                                       B
  Ab
It's like an old mandolin, man you just wind him
up and he'll start to sing.

Verse:
Dbm       Ab7
I've been away for quite a while,
A                  E
and I want to hear all your news
Dbm          Ab7
Speak to me, let me see your smile,
A                    E
cause I've had those homesick blues

Chorus:
A                            F#
When I go down to that city I just don't know
wrong from right
A                             B
Ab
When I go back to you Mattie, well you make me
see the light.

Music without words

Chorus:
A                           F#
Love is a singular thing, it can take you up or
bring you down
A                                B
          Ab
Yes love is a song that I sing, so come on now
Mattie listen to the sound

Dbm           Ab7                   A
 E
When you grow up we'll sit and talk of how things
used to be
Dbm            Ab7         A                   E

I'll be a grand old man of rock with all these
memories.

Solo:

Outro: Dbm - Ab7 - A - E... - repeat.

<< Назад на Gerry Rafferty


Garbage
The World Is Not Enough
Прислал: Shemanaev e-mail: victor@sheman.mccme.ru
 (в оригинале - в Fm)

 Am              Em
 I know how to hurt
 Am              Em
 I know how to kill
 Am               F
 I know what to show
                 H7
 And what to conceal
 Am              Em
 I know when to talk
 Am                  Em
 And I know when to touch
  Am          F                     H7
 No one ever died from wanting too much

 Chorus:
               Em
 The world is not enough
                            Am                H7
 But it is such a perfect place to start, my
love
                  Em
 And if you're strong enough
                           Am               H7
 Together we can take the world apart, my love

 People like us
 Know how to survive
 There's no point in living
 If you can't feel the life
 We know when to kiss
 And we know when to kill
 If we can't have it all
 Then nobody will

 Chorus

 Am           Em
 I...I feel sick
 Am           Em
 I...I feel scared
 Am           Em
 I...I feel ready
 Am             H7
 And heaven prepare

<< Назад на Garbage


Golden Earring
Going To The Run
Прислал: phoenix e-mail: phoenix_314@mail.ru
#---------------------------------PLEASE
NOTE----------------------------------#
#This file is the author´s own work and
represents their interpretation of the #
#song. You may only use this file to play for
your chick or while having sex or#
#any other thing you want to do with it.
Let´s do crazy. Everyone needs afriend#
#------------------------------------------------------------------------------#

Date:       Friday, 12 March 1998
From:       Michel van Hooidonk
--------------------------------------------------------------------------------
Song:       Going To The Run
Artist:     Golden Earring
Album:      The Complete Naked Truth
Authors:    George Kooymans, Barry Hay
--------------------------------------------------------------------------------
Tabbed by:  Sander de Wit
--------------------------------------------------------------------------------

Going to the run - Golden Earring

"...This one is for Eddie"

Intro: (play twice)
     G   Em                  C               G
E-|-----------------------------------------------------------------------------
B-|-----------------0----------------0---------------3-------3------------------
G-|--------------0----0----------1-----1---------0-----0---0---0----------------
D-|--------0---0---0----0------0---0-----0-----0---0-----0-------0--------------
A-|----0-2-----------------2-3-------------3------------------------------------
E-|--3-------0-------------------------------3----------------------------------

Tab for the verses:
         Em                 C
Dsus4          D
E-|--------------------------------------------------3-------2-------2----------
B-|-----------------0----------------0-----------3-------3-------3-----3--------
G-|--------------0----0----------1-----1-------2---2---2---2---2---2-----2------
D-|--------0---0---0----0------0---0-----0---0----------------------------------
A-|----0-2-----------------2-3-------------3-------------------------------0-0--
E-|--3-------0------------------------------------------------------------------

     Am           G                  D
Em                Am
E-|--------0---------------3---------------2---------------0---------------0----
B-|----1-----1---------3-----0---------3-----3---------0-----0---------1-----1--
G-|--2---2-----2-----0---0-----0-----2---2-----2-----0---------0-----2---2-----2
D-|--------------------------------0--------------------------------------------
A-|--------------0---------------2---------------0---------------2-0------------
E-|----------------3-------------------------------0----------------------------

     G                C               Dsus4
   D
E-|-----------3---------------0--------------3-------2-------2------------------
B-|-------3-----3---------1-----1--------3-------3-------3-----3----------------
G-|-----0---0-----0-----0---0----0-----2---2---2---2---2---2-----2--------------
D-|----------------------------------0------------------------------------------
A-|-0---------------2-3------------3-------------------------------0-0----------
E-|---3-------------------------------------------------------------------------

Verse 1:
G              Em                 C
G
I could bet on New Years eve he´d call me
up at night
                       Em            C
D
From the other side of the world  Ed was always
there allright
             Am               G
D          Am
Ed´s got the looks of a movie star
Ed´s got the smile of a prince
   D             G          C
D
He ride a bike instead of a car  I wanna be his
friend
               Em                         C
  G
Dancing in the living room with the ladies so
nice
                    Em           C           D
Like a child with a wisdom tooth he´s just
a friend of mine
             Am            G                    D
          Am
Ed´s got the rings and the collars
Ed´s got the wind in his hair
   D                      G         C
         D
He goes a riding with the brothers  he´s
got a fist in the air

(Play the chords)
                  Em       C   D
He´s going to the run  the run angel
                  C       D   Em
He´s going to the run the run angel
    C                      D
And heaven and hell came together that night
C                 D
Only for you this time
             Am     D      G
Going to the run forever angel

Verse 2:
                  Em                       G
One summer at the festival holding on real tight
                 Em        C             D
On the back of a Harley he took me for a ride in
the sky
             Am               G                 D
         Am
Ed´s got the looks of a movie star
Ed´s got the smile of a prince
   D             G          C
   D
He ride a bike instead of a car  I´ll
always be his friend

(play chords)
                  Em      C     D
He´s going to the run the run angel
                  C       D     Em
He´s going to the run the run angel
          C              D
There´s a rich star that shines so bright
       C    G      D
Like a fire in the night
             Am     D      G
Going to the run forever angel
             Em      C     G
Going to the run the run angel
    C                      D
And heaven and hell came together that night
C                 D
Only for you this time
             Am      D     G
Going to the run the run angel
             Em     C      G
Going to the run forever angel

<< Назад на Golden Earring


Gorillaz
Clint Eastwood
Прислал: Гитарист e-mail: Jury_kol@mail.ru
  Гитара:

E||------||--------6--6-------6----|-------6--6-------6----|
B||------||--------7--7-------7----|-------7--7-------7----|
G||------||*-------8--8-------8----|-------8--8-------8----|
D||------||*-------8--8-------8----|-------8--8-------8----|
A||------||---6--------------------|--6--------------------|
E||------||--------------6---------|-------------6---------|

                                             ...и
так 50 раз
-------6--6-------6----|-------6--6-------6-----||
-------7--7-------7----|-------7--7-------7-----||
-------8--8-------8----|-------8--8-------8----*||
-------8--8-------8----|-------8--8-------8----*||
--6--------------------|--6---------------------||
-------------6---------|-------------7----------||

Текст:
Oh oh oh oh oh

I ain´t happy, I´m feeling glad
I got sunshine in a bag
I´m useless but not for long
The future is coming on

I ain´t happy, I´m feeling glad
I got sunshine in a bag
I´m useless but not for long
The future is coming on
It´s coming on, it´s coming on
(Rah, yeah)
It´s coming on, it´s coming on

Finally someone let me out of my cage
Now time for me is nothin´ ´cos
I´m counting no age
Now I couldn´t be there now you
shouldn´t be scared
I´m good at repairs and I´m under
each snare
Intangible (ah y´all) I bet you
didn´t think so
I command you to, panoramic view (you)
Look I´ll make it all manageable
Pick and choose, sit and lose
All you different crews
Chicks and dudes, who you think is really kicking
tunes

Picture you getting down and I´ll picture
too
Like you lit the fuse
You think it´s fictional, mystical - maybe
Spiritual hero who appears on you to clear your
view (yeah)
When you´re too crazy
Lifeless for whose definition is for what life
is
Priceless to you because I put ya on the hype
shift
Did ya like it?
Gut smokin´ righteous but one talkin´
psychic
But among knows possess you with one though

I ain´t happy, I´m feeling glad
I got sunshine in a bag
I´m useless but not for long
The future is coming on

I ain´t happy, I´m feeling glad
I got sunshine in a bag
I´m useless but not for long
(That´s right)
The future is coming on
It´s coming on, it´s coming on,
it´s coming on, it´s coming on

The essence, the basics without it you make it
Allow me to make this child like a nature
Rhythm you have it or you don´t
That´s a fallacy, I´m in them
Every spiralling tree, every child of peace
Every cloud I see you see with your eyes
You see destruction and demise
(That´s right)
Corruption in the skies
>From this fucking enterprise that I´m
sucked into your lies
The Russell that is muscles
The percussion he provides

For me I say God, y´all can see me now
´Cos you don´t see with your eye
You perceive with your mind
That´s the end of it
So I´m gonna stick around with Russ and be
a mentor
Bust a few rounds of motherfuckers
Remember but the thought is
I brought all this so you can survive when law is
lawless (right here)
Fearless, sensations that you thought was dead
No squealing, remember that it´s all in
your head

I ain´t happy, I´m feeling glad
I got sunshine in a bag
I´m useless but not for long
The future is coming on

I ain´t happy, I´m feeling glad
I got sunshine in a bag
I´m useless but not for long
The future is coming on
It´s coming on, it´s coming on,
it´s coming on, it´s coming on

My future (future)
It´s coming on, it´s coming on,
it´s coming on
My future
It´s coming on, it´s coming on,
it´s coming on
My future
                                 Привет Всем от
Гитариста!

<< Назад на Gorillaz


Guano Apes
Big in Japan
Прислал: Ilya Самый модный и,видимо,самый красивый e-mail: ilya_sukmar@mail.ru
D#m
  Winter's cityside
H                       C#
  Crystal bits of snowflakes
                                 A#
  All around my head and in the wind
D#m
  I had no illusions
H                        C#
  That I'd ever find a glimpse
                                A#
  Of summer's heatwaves in your eyes
D#m        H               C#
  You did what you did to me
            A#        H
  Now it's history I see
             G#m            A#
  Here's my comeback on the road again
D#m            H                 C#
  Things will happen while they can
           A#               H
  I will wait here fore my man tonight
       G#m               A#
  It's easy when you're big in Japan

                  D#m   H
  You're big in Japan
                  C#  A#
  You're big in Ja-pan
                   H  G#m  A#
  You're big in Japan
                 D#m
  You're big in Japan
             H             C#m
  Then I'll sleep by your side all through the
 A#
night
            H
  Big in Japan
        G#m     A#
  It's easy to be...

  Neon on my skin,passing silhouettes
  Of strange illuminated mannequins

  Shall I stay here at the zoo
  Or should I go and change my point of view
  For other ugly scenes

  You did what you did to me
  Now it's history
   I         see
  Things will happen while they can
  I will wait here for my man tonight
  It's easy when you big in Japan

Припев:

<< Назад на Guano Apes


Guano Apes
Rain
Прислал: =DM= e-mail:
1|-8----8--------------1------1-
2|-6----6-----------------------
3|-7--7-------------------------
4|-5-5--------------------------
5|-5------0-2-3-2----1----1-1---
6|-5----------------1-----------

-8----8---------------1-----1-|
-6----6-----------------------|
-7--7-----4-5-4---------3-3---|
-5-5------4-5-4--3-3----3-3---|
-5------0-2-3-2--3-3----1-1---|
-5---------------1-1----------|

1 куплет:
I believe
I still believe in your warm rain
I´m alone
can´t sleep until I feel your rain
so unreal, can´t find another place of your
rain
I believe
I still believe in your warm rain
so untrue
help me to find through your warm rain

Припев:
I send out my wishes
you gave me promises
why don´t you feel the same
I´m sad, I feel like a little child,
somebody left, there is no rain

2 куплет:
Oh no, I´m waiting
how about your rain?
I can´t believe
I still believe in your rain
like in heaven
I can´t wait until I feel your rain
so where´s your life
who´s living the rest of your life

Припев:
I can´t see in your eyes
can´t change it, no more
tries
leave everyone with a smile
and you´re sad, you feel like a
little child
somebody´s left there is no rain

<< Назад на Guano Apes


Green Day
Time Of Your Life (Good Riddance)
Прислал: Jake T e-mail: double07@mail.ru
FIRST INTRO PART (X2)
E--------------E
B--------------B
G--------0-----G
D-----------0--D
A--------------A
E--3--3--------E

INTRO PART 2 (PLAY ONCE, OR ANOTHER TIME AS 1ST
VERSE)
*FINGERING HERE IS REAL EASY, JUST MOVE INDEX(1)
NOT RING(3)
E-------------------------------------------E
B------3-------------3-------------3--------B
G--------0---0---------0---0---0-0---0---0--G
D--0-0-----0-----0-0-----0-----X-X-----0----D
A--X-X-----------X-X-----------3-3----------A
E--3-3-----------3-3------------------------E

E---------------E
B------3--------B
G--2-2-2-2---0--G
D--0-------0----D
A---------------A
E---------------E

RIFF A
E----------------------------------E
B--333333--333333--333333--333333--B
G--000000--000000--000000--222222--G
D--000000--000000--XXXXXX--000000--D
A--XXXXXX--XXXXXX--333333----------A
E--333333--333333------------------E     (PLAY
TWICE)

RIFF B                       G5
E--000000--------------------------E
B--000000--333333--333333--333333--B
G--000000--222222--000000--000000--G
D--222222--000000--XXXXXX--000000--D
A--222222----------333333--XXXXXX--A
E--000000------------------333333--E     (PLAY
TWICE)

CHORUS       G5              G5
   G5
E--000000----------000000----------000000--333333----------E
B--000000--333333--000000--333333--000000--222222--333333--B
G--000000--000000--000000--000000--000000--333333--000000--G
D--222222--000000--222222--000000--222222--000000--000000--D
A--222222--XXXXXX--222222--XXXXXX--222222----------XXXXXX--A
E--000000--333333--000000--333333--000000----------333333--E

OK, NOW, HERE´S THE ORDER
*IMPORTANT-listen to song to get all strumming
patterns

INTRO 1
INTRO 2
RIFF A
RIFF B
CHORUS
RIFF A
RIFF A
RIFF B
CHORUS
RIFF A
RIFF B
INTRO 2
INTRO 2
chord G5, let ring

<< Назад на Green Day


Gorillaz
Re-Hash
Прислал: ZaR (ART) e-mail: zar@mail.nnov.ru
intro
играется с дребезжанием
1--x-x-x-x-x-x-x-x-x-x-x-x-x-x-x--x-x-x--
2--x-x-x-x-x-x-x-x-x-x-x-x-x-x-x--x-x-x--
3--x-x-x-x-x-x-x-x-x-x-x-x-x-x-x--x-x-x--
4--5-5-5-5-5-3-3-3-3-3-3-5-5-5-3--3-4-5--
5--5-5-5-5-5-3-3-3-3-3-3-5-5-5-3--3-4-5--
6--3-3-3-3-3-1-1-1-1-1-1-3-3-3-1--1-2-3--  x4

4--5-5-5-5-5-3-3-3-3-3-3-5-5-5-3-----3-4-5-
5--5-5-5-5-5-3-3-3-3-3-3-5-5-5-3-----3-4-5-riff
1
6--3-3-3-3-3-1-1-1-1-1-1-3-3-3-1-----1-2-3-

It´s a sweet sensation over the dub

4--5-5-5-5-5-8-8-8-8-8--10-10-10-----8---8-
5--5-5-5-5-5-8-8-8-8-8--10-10-10-----8---8-riff
2
6--3-3-3-3-3-6-6-6-6-6--8--8--8------6---6-

I want a situation but  don´t want to stop
riff 1
It´s the drugs for sober over the dub
riff 2
With the sweetest inspiration don´t want to
stop

chorus:
riff 1
It´s the money as dub (x8)
It´s the eye of the storm

куплет как первый

chorus

Bah bah bah bah bah bah

3|------3--6--3--8--3-3--6--3--8--8--6---x  раз
10
chorus

Hi to Paxa and Yana
Ждите 5/4!

<< Назад на Gorillaz


Guano Apes
Living In A Lie
Прислал: Drummer(подбор) e-mail: 3051985@onego.ru
Intro:

e|----------------------------------------
b|----------------------------------------
g|------0------------0--------------------
d|----------------------------------------
a|----2----3p2-2(h)3---3------------------
e|--0-------------------------------------

e|----------------------------------------
b|----------------------------------------
g|------0------------0--------------------
d|----------------------------------------
a|----2----3p2-2(h)3---3------------------
e|--0-------------------------------------

e|---------------------------------------
b|---------------------------------------
g|------0--------------------------------
d|---------------------------------------
a|--3-2----3-----------------------------
e|---------------------------------------

e|----------------0----------------------
b|----------------3----------------------
g|--0-------0-----0----------------------
d|---------------------------------------
a|----3-3-2---3--------------------------
e|---------------------------------------

Про "h" я не уверен, но попробуйте
играть так.
Эта же тема, как и intro, идет до припева.

В припеве что-то вроде этого:

e|---------------------------------------
b|---3-3-3-3-----------------------------
g|---0-0-0-0-----------------------------
d|---0-0-0-0-----------------------------
a|---3-3-3-3-----------------------------
e|---------------------------------------

После второго припева и проигрыша идет примерно
так:

e|---------------------------------------
b|---------------------------------------
g|--5--4----4--5---4--5-----4--5---------
d|--5--4----4--5---4--5-----4--5---------
a|--3--2--0-2--3---2--3--0--2--3---------
e|---------------------------------------

e|-----------------------0----------------
b|-----------------------2----------------
g|--5--4----4--5---4--5--2----------------
d|--5--4----4--5---4--5--2----------------
a|--3--2--0-2--3---2--3--0----------------
e|----------------------------------------

Don't give me names
You've got it all,you took it all away
Drive me insane
Who'd come down to earth, releasing me
Healing my wounds
Why don't you close the door when you're leaving
me
now you run
running all the way back to me again

It´s not to end a shame
to fight an endless lie
I'm not to play your game
I won't be on your side

Found a way
to reach myself again but all I saw was shame
Drive me away
'cos something deep in me waiting to escape
you think you know me
so why don't you close the door when you're here
with me

I'm here to end the game
I'm living in a lie
it's hard to give the same
I won't be on your side,
won´t be on your side

I loved you a lie
to need you a lie
I leave you a lie...

I´m live,I´m living in a lie...

I'm here to end the game
I'm living in a lie
it's hard to give the same
I won't be on your side,
won´t be on your side

I loved you a lie
to need you a lie
I leave you a lie...

<< Назад на Guano Apes


Grave Digger
The Round Table (Forever)
Прислал: MASTER OF PUPPETS&Илья (подбор) e-mail: Feg@vrn.ru

     Вообще лид-партия этой песни играется на
одном аккорде, только в разных позициях:

     I     II   III
 1|--х--|-----|-----|
 2|--х--|-----|-----|
 3|--х--|-----|-----|     -аккорд X(I)
 4|--х--|-----|--х--|
 5|--х--|-----|--х--|
 6|--х--|-----|-----|

   ~-Скольжение

     X(II)
  1) Table of the finest wood
                         X(V)~X(IV)~X(V)~X(IV)
     Mankind has ever seen
     Em
     Without head and without foot
     X(II)             ~X(III)~X(II)
     A sign of eternity

  2) All knights are equal here
     And so is even the King
     Our swords point to its center
     Giving us the power to win

    Припев:
     X(II)    ~X(IV) ~X(V)
     Together  we   stand
     X(VII) ~X(V)~X(IV) ~X(II)
     Steel   in   our   hands
    ~X(IX)   ~X(VII)~X(IV)
     Fighting forever
      ~X(V)~X(VII)~X(IX)~X(VII)
     Forever       we    stand
     Forever we fight
     Side by side
     Forever we stand
     Forever we fight

  3) Give us the wisdom - Almighty Lord
     To make out wrong from right
     Give us the will to choose the Right
     And the readiness to sacrifice

  4) We become free in serving each other
     We´re Camelots pounding heart
     Round table of true brothers
     Until death do us part

     Припев:

     Соло: (Щас писать влом, кому будет нужно,
     пришлю по мылу;соло есть еще во втором
     куплете, но там получится нормально, если
     играть те же аккорды только на 3-ей или
     4-ой струне)

     Припев:

<< Назад на Grave Digger


Guns'n'Roses
Knockin' On Heaven's Door
Прислал: Kistl (подбор) e-mail: sanchas@cln.ru
INTRO:  G-D,  C

G                 D            Am7

.. Mama take this badge off of me

G          D          C

.. I can´t use it any-more

G              D                        Am7

. It´s getting dark, too dark for me to
see

G            D                   C   (D)

. I feel I´m knockin on heaven´s
door___

CHORUS:

G                D                    Am7

.. Knock, knock, knockin´ on heaven´s
door

G                D                    C   (D)

.. Knock, knock, knockin´ on heaven´s
door___

G                D                    Am7

.. Knock, knock, knockin´ on heaven´s
door

G                D                    C   (D)

.. Knock, knock, knockin´ on heaven´s
door___

G              D           Am7

.. Mama put my guns in the ground

G          D              C

.. I can´t shoot them any-more

G                 D               Am7

. That long black cloud is comin´ down

G            D                    C   (D)

. I feel I´m knockin´ on
heaven´s door___

ENDING: CHORUS, THEN REPEAT AND FADE

G    D    Am7          (G)

Oo - oo - oo - oo

<< Назад на Guns'n'Roses


Green Day
Basket Case
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro 1 (palm muting)

Em Hm Cm# G#  A Em Hm x2

Intro 2

Am Hm Em x2

приглушено перед куплетом

Em Hm Cm# Hm x2

куплет intro 1 без palm muting

концовка

Em Cm# Bb Cm# Hm до упора

как мне впадлу все писать про табы, я вообще
молчу =)

<< Назад на Green Day


Garbage
Thirteen
Прислал: Sergey Vurim aka XiLL(c) e-mail: serg_q2@mail.ru
C                  F                 C     F C F
C
Won't you let me walk you home from school
C                  F             Dm AmDm
Won't you let me meet you at the po-o-ol
Dm      Am      Dm
Maybe Friday I can
Dm     Am             Dm    Dm
Get tickets for the dance
Dm      G        CFCFC
And I'll take you

Won't you tell your dad, "Get off my
back"
Tell him what we said about "Paint It
black"
Rock 'n Roll is here to stay
Come inside where it's okay
And I'll shake you.

Won't you tell me what you're thinking of.
And would you be an outlaw for my love
If it's so, then, let me know
If it's "no," well, I can go.
I won't make you.

Душевная песня...

<< Назад на Garbage


Gorillaz
5/4
Прислал: ZaR e-mail: zar@mail.nnov.ru
intro:
3----------------------------
4--5-5---8-8-8--4-4---7-7-7--
5--3-3---6-6-6--2-2---5-5-5-- 2 раза

3--5-5---8-8-8--4-4---7-7-7--
4--5-5---8-8-8--4-4---7-7-7--
5--3-3---6-6-6--2-2---5-5-5-- 2 раза
Под это же дело петь в куплетах, у кого
получится-тот герой

Magic for me
Magic make no sound
It good for me
It good for me underground

Magic on me
Really got me down
Invade the city
It make my heart beat no sound

Chorus:

And let me tell myself
Tell on
She turned my dad on
She turned my dad on
Dad on
Dad on

Magic for me
Magic get me through
We pledge it money
People seem to walk through you

Magic´s funny
Magic get me through
All good for me
When people seem to always walk through you

Chorus

<< Назад на Gorillaz


Geri Halliwell
Calling
Прислал: Алексей Челомбитко e-mail: alexeychelombitko@hotmail.com
e---0-0-3-1---1-0--------1-0--------------------------------
h-----------------3----3------3-1-0-1--0-1-4-3-1-0-------3-1
g--------------------2-----------------------------2-1------
d-------------------------------------------------------2---
a-----------------------------------------------------------
e-----------------------------------------------------------

The sun is going down on me
As she surrenders to the sea
So steal the night and fly with me
I´m calling, I´m calling

The moon is high on me and you
Is my message breaking through?
Darkened skies that once were blue are falling
So hear me now

Calling out your name
Burning on the flame
Played the waiting game
Hear my calling
Hear my calling

(Forever and ever)

Through distant lands and mountain streams
My river´s running through your dreams
There´s an ocean in between
Forever and never

Chasing shadows through the years
I whisper softly to my dear
Be sure to know that I am here
Forever

So hear me now
Calling out your name
(A wish that could come true)
Burning on the flame
(I´m reaching out to you)
Played the waiting game
Hear my calling
Hear my calling

Whispers in the air
I dream you into life
Here a lover´s prayer
I pray for you tonight
I can feel you there
Hear my calling
Hear my calling

No man is an island
That´s an empty sin
Discovery is a journey
Just have to let me in

Calling out your name
(A wish that could come true)
Burning on the flame
(I´m reaching out to you)
Played the waiting game

Calling out your name
(A wish that could come true)
Burning on the flame
(I´m reaching out to you)
Played the waiting game
Hear my calling
Hear my calling

Whispers in the air
(I dream you into life)
Hear a lover´s prayer
(I can feel you there)
Hear my calling
Hear my calling

No man is an island
(A wish that could come true)
That´s an empty sin
(I´m reaching out to you)
So steal the night and fly with me
I´m calling
Hear my calling

<< Назад на Geri Halliwell


Gamma Ray
One With The World
Прислал: Pivo e-mail: ValikovAlexander@mail.ru
Am
Do you think there's a chance
                    Em
For this world to live in unity as one?
Am
I can try to believe
                      Em
But I feel it's like a view into the sun.

F			C			Am
Blinded by the light everything will look so
fine
F					  E
But still I feel the rays are burning my soul.

So you say you believe
We can change the world together if we try.
I know we won't change.
When it comes to the point
Do you think we reach an aim that is too high?
I know we don't arrange.

But I know we're all the same
When the final curtain falls
And the sings on the way
Are leading us home

Chorus:

Am
When I'm one with the world
      C
I am one with my mind
F			    C		G
Forget all the fury there's no need to cry
Am				C
There's a place we all go, salvation to find
G
There's freedom to come
      F		G	    F
When I'm one with the world and my mind.

Do you feel, do you know?
There's an answer to the question when you're
gone.
You're not alone.
You will see, we will see
Is there nothing or a better place to go?
We can't go wrong.

There are echoes in the wind
And they say don't be afraid
'cos the signs on the way
Are leading us home

Chorus

<< Назад на Gamma Ray


Guano Apes
Innocent Greed
Прислал: angeldust e-mail: angeldust@mail.md
--- INTRO ---

It´s just strumming power chords, you have
to strum each chord for about two seconds and
a half.

D#7 D#7  B7 C#7

-x- -x- -x- -x-
-x- -x- -x- -x-
-8- -8- -x- -6-
-8- -8- -9- -6-
-6- -6- -9- -4-
-6- -6- -7- -4-

Right after she sings the "wohhh"
intro, you play once the D#7 chord and let it
fade
while the bass and drums are playing alone.
Then there´s distorsion on the bass, and it
makes the rythm, while the guitar plays
little notes in the back (the guitar is clean for
these notes) :
Listen carefully to the bass rhythm, because you
are going to use the same rhythm right
after.

--- VERSE ---

                Your ground      is deep

G
-------------------------------------------------------------
D
-------------------------------------------------------------
A
---6-----------4---6-----------4---6-----------4---6---6---4-
E
-------------------------------------------------------------

E
-------------------------------------------------------------
B
-------------------------------------------------------------
G
-------------------------------20----------------------------
D
----------------20----------------------------20-------------
A
--18---------------------------------------------------------
E
-------------------------------------------------------------

                 my  greed       is deeper

G
-------------------------------------------------------------
D
-------------------------------------------------------------
A
---6-----------4---6-----------4---6-----------4---6---6---4-
E
-------------------------------------------------------------

E
-------------------------------------------------------------
B
-------------------------------------------------------------
G
-------------------------------18----------------------------
D
----------------18----------------------------18-------------
A
--16---------------------------------------------------------
E
-------------------------------------------------------------

Hope you got the picture, it goes like this for
the first verse :

  "Your ground is deep
  my greed is deeper
  I can see everything
  nothing's between us
  you will see through my eyes
  I will see through your veins
  don't you wanna listen
  what the cause is"

Then, the distorsion is applied again to the
guitar, which follows the same pattern as
the bass :

                                 You hate!! (I
will see it through your eyes)

E
-------------------------------------------------------------
B
-------------------------------------------------------------
G
-------------------------------------------------------------
D
-------------------------------------------------------------
A
---6-----------4---6-----------4---6-----------4---6---6---4-
E
-------------------------------------------------------------

and it goes like this for the pre-chorus :

  "You hate!!
  (I will see it through your eyes)
  Too late!! (I will see it through your veins)
  Awake!!
  Take me to the end of it"

Then it´s powerchord time :

--- CHORUS ---

      Rage        I feel ashamed now
´cos I can see deep in me nothing

D#7   F7    D#7   F7                     B7   A#7
          C#7        C#7

--x- --x-   --x- --x-                    --x-
--x-          --x-       --x-
--x- --x-   --x- --x-                    --x-
--x-          --x-       --x-
--8- -10-   --8- -10-                    -16-
-15-          -18-       -18-
--8- -10-   --8- -10-                    -16-
-15-          -18-       -18-
--6- --8-   --6- --8-                    -14-
-13-          -16-       -16-
--6- --8-   --6- --8-                    -14-
-13-          -16-       -16-

 You can also do it like this :

      Rage        I feel ashamed now
´cos I can see deep in me nothing

D#7   F7    D#7   F7                     B7   A#7
          C#7        C#7

--x- --x-   --x- --x-                    --7-
--6-          --9-       --9-
--x- --x-   --x- --x-                    --7-
--6-          --9-       --9-
--8- -10-   --8- -10-                    --8-
--7-          -10-       -10-
--8- -10-   --8- -10-                    --9-
--8-          -11-       -11-
--6- --8-   --6- --8-                    --9-
--8-          -11-       -11-
--6- --8-   --6- --8-                    --7-
--6-          --9-       --9-

 But you have to emphasize on strumming the
highest strings for the four last chords as
they sound higher pitched than the first ones.

So you play the whole chorus :

  "Rage I feel ashamed now
  ´cos I can see deep in me nothing
  Rage I feel ashamed now
  ´cos I can see deep in you nothing"

And you do the whole thing again for the chorus,
the pre-chorus and the verse :

  "you've hurt me twice
  you've shared it
  ignored my pain
  I'm scared of it
  You will walk into my life
  and I'll promise you the same
  don't you wanna listen
  what your love is

  You hate!!
  (You will walk into my life)
  Too late!!
  (But I'll promise you the same)
  Awake!!
  Take me to the end of it

  Rage I feel ashamed now
  ´cos I can see deep in me nothing
  Rage I feel ashamed now
  ´cos I can see deep in you nothing"

You reached now the bridge which is much quieter
than the rest, you have to play only
two chords and a few notes: (I guess the chords
and the notes have been recorded
separately but you can easily play them all with
one guitar)

--- BRIDGE ---

                                 I do...

D#7

--x--------------------------------------------------------------------------------------
--x--------------------------------------------------------------------------------------
--8--------------------------------------------------------------------------------------
--8--------------------------------------------------------------------------------------
--6----11---9---------9---8---------8---9--------6----11---9---------9---8---------8---9-
--6--------------------------------------------------------------------------------------

...believe

F#7

--x--------------------------------------------------------------------------------------
--x--------------------------------------------------------------------------------------
-11--------------------------------------------------------------------------------------
-11--------------------------------------------------------------------------------------
--9----11---9---------9---8---------8---9--------6----11---9---------9---8---------8---9-
--9--------------------------------------------------------------------------------------

It repeats like this a couple of times :

  "I do believe
  my greed is deeper than your love"

Then you play the chorus again !

  "Rage I feel ashamed now
  ´cos I can see deep in me nothing
  Rage I feel ashamed now
  ´cos I can see deep in you nothing
  Don´t you wanna save me
  Don´t you wanna hate me
  ooh now... nothing!
  Don´t you wanna hate me
  Don´t you wanna save me
  aayyeee...your greed..."

And you end on the last sentence by playing the
following chord :

--6-
--7-
--8-
--8-
--6-
--6-

http://moldova.cc/angeldust

<< Назад на Guano Apes


Green Day
Good Riddance
Прислал: Брагин Серёга (Angel_virus) e-mail: serg@icentr.if.ua
Gsus2   Em      Cadd9    D      C
--3-----0--------0-------2------0---
--3-----0--------3-------3------3---
--0-----0--------0-------2------0---
--0-----2--------2-------0------2---
--2-----2--------3-------x------3---
--3-----0--------x-------x------x---

  Gsus2
e--------------------------------------------------------------
A--------0--------------------0--------------------------------
D-----0-----0-------------0------0-----------------------------
G--------------------------------------------------------------
B--------------------------------------------------------------
E--3------------------3----------------------------------------
BJ makes a mistake while playing this, and is not
very
pleased.
Then the song really starts.
   Gsus2                             Cadd9
     D
e--------------------------------------------------------------------
A----------3----------------3----------------3---------------3-------
D-------0-----0----------0-----0----------0-----0---------2-----2----
G------------------------------------------------------0-----------0-
B------------------------------------3---------------3---------------
E----3-------------3-3------------3----------------------------------
play 4 times(2,3,4th time the same, but
substitute the
first 3 on the E-string for a 0 on the D string)
first and second time without singing
  3:another          turning point a fork stuck
in the
road
  4:Time grabs you   by the wrist   directs you
where to
go

   Em             D            C
D
e--------------------------------------------------------------------
A---------0-------------3-------------1-----------------3------------
D------0-----0-------2-----2-------2-----2-----------2-----2---------
G---2-----------2-0----------0--------------------0-----------0------
B------------------------------3----------------3--------------------
E--------------------------------------------------------------------
play 2 times
  1:So make the   best of this test and dont ask
 why
  2:It´s not a    question but a lesson
learned in time

  Em                   Gsus2         Em
  Gsus2
e---------------------------------------------------------------
A-------0------------------3---------------0-------------3------
D----0-----0------------0-----0---------0-----0-------0-----0---
G-2----------------2----------------2-------------2-------------
B---------------------------------------------------------------
E---------------------3-----------3-----------------3---------3-

  It´s something unpredictable, but in the
end its right,

    Em                D
e------------------------------------------------------------
A---------0-----------------3--------------------------------
D------0-----0-----------2-----2-----------------------------
G----2--------------2-0-----------0--------------------------
B------------------------------------------------------------
E------------------------------------------------------------
  I hope you had the Time of your

Now play in same rythem, but now play the chords
totaly.

  Gsus2  Gsus2 Cadd9 D
  Live
  Gsus2  Gsus2 Cadd9 D

  Gsus2       Gsus2          Cadd9
D
  So take the fotographs and still frames in your
mind
  Gsus2        Gsus2         Cadd9           D
  Hang it on a shelf of good health amd good
time
  Em         D            C            D
  Tattoos of memories and dead skin on trial
  Em           D            C             D
  For wat it´s worth it was worth all the
while
  Em                  Gsus2         Em
  Gsus2
  It´s something unpredictable, but in the
end it´s right
    Em               D            Gsus2
  I hope you had the time of your live

Now a bridge starts, with the violin
  Gsus2 Gsus2 Cadd9 D (4 times)
  Em C D Gsus2(2 times)
  Em                  Gsus2         Em
  Gsus2
  It´s something unpredictable, but in the
end it´s right
    Em               D            Gsus2
  I hope you had the time of your live
  Gsus2 Gsus2 Cadd9 D (2 times)
Now The end:
  Em                   Gsus2         Em
  Gsus2
e---------------------------------------------------------------
A-------0------------------3---------------0-------------3------
D----0-----0------------0-----0---------0-----0-------0-----0---
G-2----------------2----------------2-------------2-------------
B---------------------------------------------------------------
E---------------------3-----------3-----------------3---------3-

  It´s something unpredictable, but in the
end its right,

    Em                D
e----------------------------------------------------------------
A---------0-----------------3------------------------------------
D------0-----0-----------2-----2---------------------------------
G----2--------------2-0-----------0------------------------------
B----------------------------------------------------------------
E----------------------------------------------------------------
  I hope you had the Time of your

  Gsus2        Gsus2         Cadd9        D
e----------------------------------------------------------------
B-------3------------3-------------3------------3----------------
G----0-----0------0-----0-------0----0-------2-----2-------------
D-----------------------------------------0-----------0----------
A----------------------------3----------3------------------------
E-3----------3-3-----------3-------------------------------------
  Live

  Gsus2        Gsus2         Cadd9        D

Gsus2
e------------------------------------------------------------3--
B-------3------------3-------------3------------3-----------3---
G----0-----0------0-----0-------0----0-------2-----2-------0----
D-----------------------------------------0-----------0----0----
A----------------------------3----------3-----------------2-----
E-3----------3-3-----------3------------------------------3-----

Thats it
Last Gsus2 is a slowely downward stroke on the
strings

<< Назад на Green Day


Gorillaz
Clint Eastwood
Прислал: Евгений e-mail:
          Am          F
I ain\´t happy, I\´m feeling glad
       Am       F
I got sunshine, in a bag
     Am        F
I\´m useless, but not for long
     Am        B
The future is coming on
I ain\´t happy, I\´m feeling glad
I got sunshine, in a bag
I\´m useless, but not for long
The future is coming on
It\´s coming on
It\´s coming on
It\´s coming on

Yeah... Ha Ha!
Am               F
Finally someone let me out of my cage
Now, time for me is nothing cos I\´m
counting no age
Now I couldn\´t be there
Now you shouldn\´t be scared
I\´m good at repairs
And I\´m under each snare
Intangible
Bet you didn\´t think so I command you to
Panoramic view
Look I\´ll make it all manageable
Pick and choose
Sit and lose
All you different crews
Chicks and dudes
Who you think is really kickin\´ tunes?
Picture you gettin\´ down in a picture
tube
Like you lit the fuse
You think it\´s fictional
Mystical? Maybe
Spiritual
Hearable
What appears in you is a clearer view cos
you\´re too crazy
Lifeless
To know the definition for what life is
Priceless
For you because I put you on the hype shit
You like it?
Gunsmokin\´ righteous with one token
Psychic among those
Possess you with one go

Chorus:

I ain\´t happy, I\´m feeling glad
I got sunshine, in a bag
I\´m useless,but not for long
The future is coming on
I ain\´t happy, I\´m feeling glad
I got sunshine, in a bag
I\´m useless, but not for long
The future is coming on
It\´s coming on
It\´s coming on
It\´s coming on

The essence the basics
Without it you make it
Allow me to make this
Child, like in nature
Rhythm
You have it or you don\´t that\´s a
fallacy
I\´m in them
Every sprouting tree
Every child apiece
Every cloud you see
You see with your eyes
I see destruction and demise
Corruption in disguise
From this fuckin\´ enterprise
Now I\´m sucking to your lies
Through Russ, though not his muscles but the
percussion he provides
With me as a guide
But y\´all can see me now cos you
don\´t see with your eye
You perceive with your mind
That\´s the inner
So I\´m gonna stick around with Russ and be
a mentor
With a few rhymes so mother fuckers
Remember where the thought is
I brought all this
So you can survive when law is lawless
Feelings, sensations that you thought were dead
No squealing, remember
(that it\´s all in your head)

Chorus:

I ain\´t happy, I\´m feeling glad
I got sunshine, in a bag
I\´m useless, but not for long
The future is coming on
I ain\´t happy, I\´m feeling glad
I got sunshine, in a bag
I\´m useless, but not for long
My future is coming on
It\´s coming on
It\´s coming on
It\´s coming on
It\´s coming on
My future is coming on
It\´s coming on
It\´s coming on
It\´s coming on
It\´s coming on
My future is coming on
It\´s coming on
It\´s coming on
It\´s coming on
It\´s coming on
My future is coming on
It\´s coming on
It\´s coming on
My future is coming on
It\´s coming on
It\´s coming on
My future is coming on
It\´s coming on
It\´s coming on
My future

<< Назад на Gorillaz


Guano Apes
Living In A Lie
Прислал: =DM= e-mail:
intro:
|--------------------------
|--------------------------
|-----0--------0-----------
|--------------------------
|--------2p3------3-2------
|-0------------------------

---------------------------
---------------------------
----0---------0------------
---------------------------
-------2p3-------5-3-------
0--------------------------

-----------------------------|
-----------------------------|
-----0------0--------0-------|
-----------------------------|
-2-----3------3-3-2-----3----|
-----------------------------|

Don't give me names
You've got it all,you took it all away
Drive me insane
Who'd come down to earth, releasing me
Healing my wounds
Why don't you close the door when you're leaving
me
now you run
running all the way back to me again

It´s not to end a shame
to fight an endless lie
I'm not to play your game
I won't be on your side

Found a way
to reach myself again but all I saw was shame
Drive me away
'cos something deep in me waiting to escape
you think you know me
so why don't you close the door when you're here
with me

I'm here to end the game
I'm living in a lie
it's hard to give the same
I won't be on your side,
won´t be on your side

I loved you a lie
to need you a lie
I leave you a lie...

I´m live,I´m living in a lie...

I'm here to end the game
I'm living in a lie
it's hard to give the same
I won't be on your side,
won´t be on your side

I loved you a lie
to need you a lie
I leave you a lie...

<< Назад на Guano Apes


Guano Apes
Dytybom
Прислал: Perom Fausta e-mail: Vampires@lovers.ru
Dm(5)
Boy you´re killin´ me
with your funny smile
my heart is beatin´ loud as hell
I´m divin´ in your eyes

My whole life is upside and down
when you´re chasin´ down my skin
the more I run away from you
the closer you draw near

Take me to the age of feelin´
heart against my skin
show me places I have longed for
in santity and sin

Locked intense inside my head
your touch will set me free
I hold until the sun comes up
if you´ll be there for me

I wonder if let me (4x)

Don´t you turn your back on me
take a look at where you wanna be
don´t be scared of what you see
Oh, the only thing that´s killin´ you
is me

Now your livin´ me
with your angry eys
my love gets lost with you
I was savin´ you last night

Locked intense inside my head
your trust will set us free
the you run away from me
the closer I draw near

I wonder... (4x)

Don´t you...

<< Назад на Guano Apes


Gorillaz
12d3
Прислал: ZaR e-mail: zar@mail.nnov.ru
2--------3-----------------
3---0-0------0-2-0-3-0-----
4---0-0------0-2-0-3-0-----

I´m 2D
Won´t you buy me
Piano chord
Dictionary

One two D three
One two D three
One two D three
One two D three

Mmm (x8)

One two D three
One two D three
One two D three
One two D three

I´m 2D (One two D three)
Won´t you buy me (One two D three)
Piano chord (One two D three)
Dictionary (One two D three)

One two D three

I´m 2D (One two D three)
Won´t you buy me (One two D three)
Piano chord (One two D three)
Dictionary (One two D three)

One two D three

I´m 2D (One two D three)
Won´t you buy me (One two D three)
Piano chord (One two D three)
Dictionary (One two D three)

Вот и вся песня

<< Назад на Gorillaz


Gorillaz
Tomorrow Comes Today
Прислал: ZaR e-mail: zar@mail.nnov.ru
intro:
1-------------------------------
2--7--10--7--10--7--10--12--12--
3-------------------------------
 Am                Em
Everybody here with me
 Am              Em
Got no camera to see
 Am                             Em
Don´t think i´m not all in this
world
 C                     Em
The camera won´t let me go
 C                               Em
And the verdict doesn´t love our soul
 C                       Am
The digital won´t let me go

Chorus:
Am
Yeah Yeah Yeah
Dm
I´ll pay (yeeah)
G6
When tomorrow
F
Tomorrow comes today

Solo:
1----------------------------------
2--7--10--7--10--7--10--12--7------x2
3----------------------------------

1-------------------------------------------------------
2--3--5--3--5--3--5--7--3-------3--5--3--5--3--5--3--0--
3-------------------------------------------------------

Stereo i want it all
It´s taken me far too long
Don´t think i´m not all in this
world
I don´t think i´ll be here too long
I don´t think i´ll be here too long
I don´t think i´ll be here too long

Chorus

Solo , немного по-другому, но на тех же ладах

<< Назад на Gorillaz


Grateful Dead
Box of Rain
Прислал: YuriK e-mail: YuriKK122@mail.ru
Music by Phil Lesh
Words by Robert Hunter
======================

It's realy nice song! And it's easey to play it
;-)
Enjoy!

[INTRO]
(A) (Bm7/A) (A) (Asus4)

(D)         (Am)
Look out of any window
(Em)         (C)
Any morning, any evening, any day

(D)       (Am)
Maybe the sun is shining
(Em)                  (G)                    (A)
Birds are winging, no rain is falling from a
heavy sky
(D)         (G)              (Am)           (Em)
  (D)
What do you want me to do, to do for you to see
you through?
    (C)             (D)                 (Am)
For this is all a dream we dreamed, one afternoon
long ago

(D)         (Am)
Walk out of any doorway
(Em)           (C)                          (G)
Feel your way, feel your way like the day before

(D)          (Am)
Maybe you'll find direction
(Em)
Around some corner where
(G)                  (A)
It's been waiting to meet you

(D)          (G)
What do you want me to do?
   (Am)                       (Em)   (D)
To watch for you while you're sleeeeeeeeping?
     (Am)                (C)                (G)
       (D)
Then please don't be surprised when you find me
dreaming too.
(D)       (Am)
Look into any eyes
(Em)             (C)
(G)
You find by you, you can see clear to another
day

(D)        (Am)                (Em)
Maybe been seen before through other eyes
    (G)                   (A)
On other days while going home
(D)          (G)             (Am)            (Em)
    (D)
What do you want me to do, to do for you, to see
you through?
     (C)             (Em)              (D)
 (G)
It's all a dream we dreamed, one after-noon long
a-go

(D)            (Am)            (Em)
Walk into splintered sunlight, inch your way
through
(C)                    (G)
Dead dreams to another land

(D)           (Am)                  (Em)
Maybe you're tired and broken, your tongue is
twisted with
(G)                    (A)
Words half-spoken and thoughts unclear

(D)          (G)             (Am)            (Em)
    (D)
What do you want me to do, to do for you, to see
you through?

  (Am)             (C)                (G)
       (D)
A box of rain will ease the pain, and love will
see you through.

(G)                 (Am)     (Em)
Just a box of rain, wind and water
   (C)             (A)             (D)
Be-lieve it if you need it, if you don't, just
pass it on.

(G)             (Am)     (Em)
Sun and shower, wind and rain
(C)             (D)           (Em)          (A)
In and out the window, like a moth before a
flame

(A)      (D)           (Em)
And it's just a box of rain
(Em)     (G)             (D)
I don't know who put it there;
(D)               (Bm)        (G)
(A)
Believe it if you need it, or leave it if you
dare.

(A)      (D)           (Em)
And it's just a box of rain
(Em)   (G)           (D)
Or a ribbon for your hair
             (Em)
Such a long, long time to be gone
      (G)               (D)
And a short time to be there.

[OUTRO]
(D) (C) (G) (D) (Asus4)

   A                (Bm7/A)           (Asus4)
       (D)

  o       o         o o   o           o       o
        o
| | | | | |       | | | | | |       | | | | | |
    | | | | | |
| | * * * |       | | | * | *       | | * * | |
    | | | * | *
| | | | | |       | | | | | |       | | | | * |
    | | | | * |
| | | | | |       | | | | | |       | | | | | |
    | | | | | |

   Am                 Em                 C
         G
  o       o       o     o o o             o   o
      x o o o
| | | | * |       | | | | | |       | | | | * |
    | | | | | |
| | * * | |       | * * | | |       | | * | | |
    | | | | | |
| | | | | |       | | | | | |       | * | | | |
    * | | | | *
| | | | | |       | | | | | |       | | | | | |
    | | | | | |

   Bm
x
| | | | | |
| ---------  <---- Bar Chord, use index finger
to hold all strings
| | | | * |        down in this fret, marked with
the -----
| | * * | |

<< Назад на Grateful Dead


Guano Apes
Big In Japan
Прислал: =DM= e-mail:
Intro:
1|---------------------------------
2|---------------------------------
3|---------------------------------
4|10-10-10-10--6----8-8-8-8--3--3--
5|10-10-10-10--6----8-8-8-8--5--3--
6|-8--8--8--8--4----6-6-6-6--5--1--

---------------------------|
---------------------------|
---------------------------|  x2
--6-6-6-6---3----4---------|
--6-6-6-6---3----4---------|
--4-4-4-4---1----2---------|

Куплеты:
1 половина куплета играется на басе (признаюсь
честно
я его не знаю), а 2 половина с электрогитарой и
басом:
1|-------------------------------
2|-------------------------------
3|-------------------------------
4|10---6---8---5---6---3-----4---
5|10---6---8---5---6---3-----4---
6|-8---4---6---3---4---1-----2---

---------------------------------|
---------------------------------|
--10---6---8---5---6---3-----4---|
--10---6---8---5---6---3-----4---|
---8---4---6---3---4---1-----2---|
---------------------------------|

Припев:
1 часть припева:
1|-----------------------------
2|-----------------------------
3|-----------------------------
4|10-10--6-6-----8-8--3-3------
5|10-10--6-6-----8-8--5-5------
6|-8--8--4-4-----6-6--5-5------

---------------------------|
---------------------------|
---------------------------|
---6-6---3-3-----4---------|
---6-6---3-3-----4---------|
---4-4---1-1-----2---------|

2 часть припева:
1|-----------------------------
2|-----------------------------
3|-10-10--6-6----8-8--3-3------
4|-10-10--6-6----8-8--5-5------
5|--8--8--4-4----6-6--5-5------
6|-----------------------------

--------------------------|
--------------------------|
---6-6---3-3-----4--------|
---6-6---3-3-----4--------|
---4-4---1-1-----2--------|
--------------------------|

Сам текст песни:

Куплет 1:

1 часть:
Winter´s cityside
Crystal bits of snowflakes
All around my head and in the wind
I had no illusions
That I´d ever find a glimpse
Of summer´s heatwaves in your eyes

2 часть:
You did what you did to me
Now it´s history I see
Here´s my comeback on the road again
Things will happen while they can
I will wait here fore my man tonight
It´s easy when you´re big in Japan

Припев:

1 часть:
You´re big in Japan
You´re big in Ja-pan
You´re big in Japan
Insale

2 часть:
You´re big in Japan
Then I´ll sleep by your side all through
the night
Big in Japan
It´s easy to be...

Куплет 2:

1 часть
Neon on my skin,passing silhouettes
Of strange illuminated mannequins
Shall I stay here at the zoo
Or should I go and change my point of view
For other ugly scenes

2 часть:
You did what you did to me
Now it´s history
I         see
Things will happen while they can
I will wait here for my man tonight
It´s easy when you big in Japan

<< Назад на Guano Apes


Grave Digger
The Round Table (Forever)
Прислал: Master of Puppets &Илья e-mail: feg@vrn.ru
Round Table(Forever)

      F#m
   1) Table of the finest wood
                        A  ~G#~A~G#~E
      Mankind has ever seen
      Without head and without foot
        F#m               A~G#
      A sign of eternity

      All knights are equal here
      And so is even the King
      Our swords point to its center
      Giving us the power to win

      Chorus:
        F#m      G#   A
        Together we stand
        H     A  G#  F#m
        Steel in our hands
        C#          H G#
        Fighting forever
           A H  C#   H
        Forever we stand

        Forever we fight
        Side by side
        Forever we stand
        Forever we fight

  2) Give us the wisdom - Almighty Lord
     To make out wrong from right
     Give us the will to choose the Right
     And the readiness to sacrifice

     We become free in serving each other
     We´re Camelots pounding heart
     Round table of true brothers
     Until death do us part

     Chorus:

     Песня подобрана нами.Соло B cередине подбору
не подлежит.

<< Назад на Grave Digger


Guns'n'Roses
One In A Million
Прислал: Федор Никулин e-mail: nickulin@windoms.sitek.net
Acoustic guitar..

[E-1]      [E-2]       [D]       [C#]       [C]
EADGBE     EADGBE     EADGBE     EADGBE
EADGBE
022100     x7990x     x5770x     x4660x
x355xx

Beginning of song..

Strum

[E-1]      (slide) [E-2]           [D]
 [C#]            (play twice)
|    | |  ||||  / ||     | |   |||| ||    | |
|||| ||    | |  ||||

[C]
||   | |  |||||||||||||||
              ^
               (slow distortion comes in)

second guitar...comes in after acoustic
finishes.

-------|----------------------------------------------------------
-------|-2-2h3p2-2-2---1-1----------------------------------------
-5-5-5-|-2-2-----2-2-2-0-0-0-0-3p0---0-0-0-0-----4-0--------------
-5-5-5-|-2-2h4p2-2-2-2-2-2-2-2-2---2-0-0-0-0---3---0--------------
-3-3-3-|---------------3-3-3-3-3---3-2-2-2-2-2-------3---3---3/5--
-------|-----------------------------3-3-----3-------1-0-1-0-1/3--
(fill)   (Main guitar riff)

           ^ ^                 ^ ^ ^           ^
^   ^   ^   ^
^(accented notes)

play it over and over until you're fingers bleed

1,2,1,2,3,4
(Whistle)
Guess I needed sometime to get away
I needed some piece of mind
Some piece of mind that'll stay
So I thumbed it down to Sixth and L.A.
Maybe a Greyhound could be my way

Police and Niggers, that's right
Get out of my way
Don't need to buy none of your
Gold chains today
I don't need no bracelets
Clamped in front of my back
Just need my ticket; 'til then
Won't you cut me some slack?

You're one in a million
Yeah, that's what you are
You're one in a million, babe
You're a shooting star
Maybe someday we'll see you
Before you make us cry
You know we tried to reach you
But you were much too high
Much too high, much too high,
Much too high, yes, ow!

Immigrants and faggots
They make no sense to me
They come to our country
And think they'll do as they please
Like start some mini Iran,
Or spread some fuckin' disease
They talk so many goddamn ways
It's all Greek to me

Well some say I'm lazy
And others say that's just me
Some say I'm crazy
I guess I'll always be
But it's been such a long time
Since I knew right from wrong
It's all the means to an end, I
I keep it movin' along

You're one in a million
Oo, you're a shooting star
You're one in a million, babe
You know that you are
Maybe someday we'll see you, Oo
oh, Before you make us cry
You know we tried to reach you
But you were much too high
Much too high, Oo, much too high
Yeah,
Much too high, huh, no, no, oh
Ow!

Radicals and Racists
Don't point your finger at me
I'm a small town white boy
Just tryin' to make ends meet
Don't need your religion
Don't watch that much T.V.
Just makin' my livin', baby
Well that's enough for me

You're one in a million
Yeah that's what you are
You're one in a million, babe
You're a shooting star
Maybe someday we'll see you
Before you make us cry
You know we tried to reach you
But you were much too high
Much too high, ow, much too high,
Much too high, much too high
Yeah, yeee, yeah, yeee, igh!
Ow! Much too high
(Oh, much too high, ah,
much too high, ah, much too high
much too high, ow, much too high)*

*Whispered with gradual fade out

<< Назад на Guns'n'Roses


Green Gray
Эмигрант
Прислал: DjZick e-mail: djzick@pochta.ws
Одна из последних песен Грин Грэя. Надеюсь, подбор
правильный.

Intro:

e ------5-------1------------------------
B -----------------------1---------------
G ----5-------2--------2-----------------
D --3-------0----------------------------
A ------------------0--------------------
E ---------------------------------------

В песни есть переход на пианино, что-то вроде
этого:

e --5--3--1--0--1--

Итак, поехали:

Verse 1:
D		      Am
 Голос стих, остался хрип
C			G
 Свет сквозь стены мягко постелил
D		  Am
 У ворот сидит старик
C		    G
 Выход в рай условно сохранил

Chorus:
F     Dm	 Am
 Эмигрант увидел мир
 Overtime давно прошёл
 Перепутал час и миг
 Тонких линий не нашёл

Verse 1:
 Заметал следы молвой
 Был готов пустить лису на воротник
 Растворился каплей в молоке
 Руки умывал потом речной водой

Chorus.

Chorus.
F	Dm	 Am
 Перепутал час и миг
 Тонких линий не нашёл

<< Назад на Green Gray


Guano Apes
Dodel Up
Прислал: Drummer (подбор) e-mail: 3051985@onego.ru
intro
e|--------------------------------------------
b|--------------------------------------------
g|----------12--11-9--11----------------------
d|--12--11--12--11-9--11----------------------
a|--12--11--10--9--7--9-----------------------
e|--10--9-------------------------------------

e|--------------------------------------------
b|--------------------------------------------
g|--11-*-11-*--11-*-(12)----------------------
d|--11-*-11-*--11-*-(12)----------------------
a|--9--*-9--*--9--*-(10)----------------------
e|--------------------------------------------

*
* - это играется со специальной примочкой
(прозрачные спецэффекты)
*

Припев:
e|--------------------------------------------
b|--------------------------------------------
g|--------------------------------------------
 это играется два раза
d|--4-4---4-4--5------------------------------
a|--4-4---4-4--5------------------------------
e|--2-2---2-2--3------------------------------

e|--------------------------------------------
b|--------------------------------------------
g|----------------4-3-------------------------
d|--4-4---4-4--5--4-3-5-4-2-------------------
a|--4-4---4-4--5--2-1-5-4-2-------------------
e|--2-2---2-2--3------3-2-0-------------------

Do you really feel the same
With your sigaretes lying beetween your lips
Why do you always need some stars
They drestic or I do find themselfes

Why do we never ever hah*?
My life is steping far ahead

Love Might be so cool
Ye,that might be cool
I might be awfull in your eyes
Love Might be so cool
Ye,that might be cool
I might be awfull in your arms

Dodel up*,dodel up*,dodel up*-hue
I´m lachter* but I´m bore

I really need all this:
See your shining eyes down in a crowd
And I really made for miss
I think it feels good to be around

Why do we never ever hah*?
My life is steping far ahead

Love Might be so cool
Ye,that might be cool
I might be awfull in your eyes
Love Might be so cool
Ye,that might be cool
I might be awfull in your arms

Dodel up*,dodel up*,dodel up*-hue
I´m lachter* but I´m bore

Am I made for yoga?
Never end it,never end it

Dodel up*,dodel up*,dodel up*-hue
Never end it,never end it

*-Deutch

<< Назад на Guano Apes


Guns'n'Roses
November Rain
Прислал: Mihhail Dragunov e-mail: aides@one.ee
Intro:

E   Abm/Eb   C#m   B

E   C#m      B     B

E                        C#m
When I look into your eyes

                 B
I can see a love restrained

E                  C#m
But darlin' when I hold you

                          B
Don't you know I feel the same

       C#m           F#
'Cause nothin' lasts forever

                            B
And we both know hearts can change

C#m                     F#
And it's hard to hold a candle

                     B
In the cold November rain

C#m                            F#
We've been through this such a long long time

                        B
Just tryin' to kill the pain

    C#m
But lovers always come and lovers always go

F#                                          B
And no one's really sure who's lettin' go today

Walking away

   C#m
If we could take the time

to lay it on the line

        F#
I could rest my head

                           B
Just knowin' that you were mine

All mine

   E              C#m
So if you want to love me

                   B
then darlin' don't refrain

E                   C#m
Or I'll just end up walkin'

                     B
In the cold November rain

       E                        F#
Do you need some time...on your own

       E                      F#
Do you need some time...all alone

          E
Everybody needs some time...

F#
on their own

                   E                      F#
Don't you know you need some time...all alone

Ebm         E               B
I know it's hard to keep an open heart

Ebm       E                   C#m
When even friends seem out to harm you

Ebm    E                C#m
But if you could heal a broken heart

Ebm      E              F#
Wouldn't time be out to charm you

            E                      F#
Sometimes I need some time...on my own

            E                      F#
Sometimes I need some time...all alone

          E
Everybody needs some time...

         F#
on their own

                   E                      F#
Don't you know you need some time...all alone

And when your fears subside
And shadows still remain
I know that you can love me
When there's no one left to blame
So never mind the darkness
We still can find a way
'Cause nothin' lasts forever
Even cold November rain

<< Назад на Guns'n'Roses


Guns'n'Roses
Civil War
Прислал: Reaumiques (подбор) e-mail: reaumiques@mail.ru
Приветствую всех.
Аккорды подобрал опять сам!
Вроде бы звучит очень даже ничего.
Тут уж можно поверить, что всё гениальное
просто!

            Роман.

Spoken: (Strother Martin - from the film Cool
Hand Luke film)
"What we´ve got here is failure to
communicate.
Some men you just can´t reach...
So, you get what we had here last week,
which is the way he wants it !
Well he gets it!
No I don´t like it anymore than you men
"

Вступление 4/4 (играть перебором):
Am C G G  несколько раз, потом
Am C G F

Am
Look at your young men fighting
C
Look at your women crying
G
Look at your young men dying
   F                      G
The way they´ve always done before

Am C G G x3
Am C G F

Am
Look at the hate we´re breeding
C
Look at the hate we´re feeding
G
Look at the lives we´re leading
   F                     G
The way we´ve always done before

-----------pause  Am
My hands are tied
    C
The billions shift from side to side
 G
And the wars go on with brainwashed pride
 F                             G
For the love of God and our human rights
 Am
And all these things are swept aside
    C
By bloody hands time can´t deny
    G
And are washed away by your genocide
    F                G
And history hides the lies of our civil wars

Am C G G x ?
Am C G F

          C
D´you wear black armband
          G
When they shot the man
         Am
Who said "Peace could last forever"
         C
And in my first memories
       G
They shot Kennedy
Am
I went numb when I learned to see
       C               G
So I never fell for Vietnam
            Am
We got the wall of D.C. to remind us all
         C
That you can´t trust freedom
          G
When it´s not in your hands
 Am
When everybody´s fightin´
For their promised land

C            G              Am
And I don´t need your civil war
C              G                          Am
It feeds the rich while they  buries the poor
C              G
You power hungry sellin´ soldiers
     Am
In a human grocery store
Ain´t that fresh
C            G             Am
I don´t need your civil war

C G Am Am  x ?

Далее по аналогии
с предыдущими куплетами.

Look at the shoes your filling
Look at the blood we´re spilling
Look at the world we´re killing
The way ew´ve always done before
Look in the doubt we´ve wallowed
Look at the leaders we´ve followed
Look at the lies we´ve swallowed
And I don´t want to hear no more

My hands are tied
For all I´ve seen has changed my mind
But still the wars go on as the years go by
With no love of God or our human rights
´Cause all these dreams are swept aside
By bloody hands of the hypnotized
Who carry the cross of homicide
And history bears the scars of our civil wars

Spoken:(Peruvian Guerilla General)
"We practice selective annihilation of
mayors and
government officials for example to create a
vacuum
then we fill that vacuum as popular war advances
peace is closer."

    G´N´R Forever!

<< Назад на Guns'n'Roses


Gravis
Героин
Прислал: Bezdelnik e-mail: maxximka@one.lv
Аккорды лучше брать на БАРЭ, кроме E
A - пятый лад
H - седьмой лад

Вступление: F# A E H   x3

                F#                    A
Ну раскажи мне как ты управляешь судьбой
                   E                    H
И не чувствуешь время, не зная кто ты такой
Я начинаю страдать, когда вижу тебя
Как ты делаешь это очень нежно любя
И в последнее время ты какой-то не тот
Предлагаешь быстрее мне поднятся на борт
А я не знаю что делать, может плюнуть на всё
В моих мыслях бордак..

Припев:
 F#                    A      E H Hm
Героин героин два шага назад
 F#                    A      E H Hm
Героин героин во всем виноват
 F#                    A      E H Hm
Героин героин искушает тебя
F#     A         H
Героин героин..

Проигрышь: F# A E H

Не опускаясь на землю, ты завидуешь мне
Но не знаешь об этом ты лишь только во сне
И как уже не пытайся тебе ничем не помочь
В твоём сознании демон, в твоём сознании ночь
И если кто-то желает перевернуть этот мир
То у него получилось, я расширяю эфир
Ты убегаешь от света, ты умираешь один
Ты получил что хотел..

Припев: x2
Героин героин два шага назад
Героин героин во всем виноват
Героин героин искушает тебя
Героин героин..

<< Назад на Gravis


Garbage
You Look So Fine
Прислал: e-mail:
G*             Am
You look so fine
Am        F
I want to   break your heart
              C
And give you mine
C                 Em
You're taking me over

It's so insane
You've got me tethered and chained
I hear your name
And I'm falling over

F                             C
I'm not like all the other girls
C         Am                     Em
I can't take it like the other girls
Em         F                      C
I won't share it like the other girls
C                 Am    G
That you used to know

G             Am
You look so fine

F
Knocked down
C
Cried out
Am                  G
Been down just to find out
F
I'm through
C            Am   G
Bleeding for you

G          Am
I'm open wide
I want to take you home
We'll waste some time
You're the only one for me

You look so fine
I'm like the desert tonight
Leave her behind
If you want to show me

I'm not like all the other girls
I won't take it like the other girls
I won't fake it like the other girls
That you used to know

Em                  F
You're taking me over
F          Am
Over and over
Am             F
I'm falling over
F          Am
Over and over

F
You're taking me over

F
Drown in me one more time
Am
Hide inside me tonight
F
Do what you want to do
Am
Just pretend happy end
F
Let me know let it show

Am
Ending with letting go
F
Ending with letting go
Am
Ending with letting go

Am                F
Let's pretend, happy end
Let's pretend, happy end
Let's pretend, happy end
Let's pretend, happy end

* - в исполнении группы первая аккорд не
играется(начало без музыки, только под
конец строки она начинается). Поэтому можно
первый аккорд не играть.

<< Назад на Garbage


Guano Apes
Lords Of The Boards
Прислал: РИНАТ e-mail: rinat1986@mail.ru
Чтобы все было понятно, нужно обязательно
послушать саму песню.

    Вступление:
    H A H C(баррэ) H А H  -На трех нижних струнах
    С А
Проигрыш: H C H C A  x2 раза

Riff:
3|----4--5--4-0-|
I´ve got the snowboard under my feet
I can fly so high, I can fall so deep
But who do I see comin´ up the track
A little green man with the snowboard on his back

    H	 A   H	    C	 H	  A	 H	A
He said: And now I´m flying like an angel
to the sun
H	 C   H	    A	 H		C
My feet are burning and I grab into another world

 H
With the lord of the boards you´ll come and
get around
 H						  C
With the lord of the boards you´ll come and
get around
 H
With the lord of the boards you´ll come and
get around
 C	A H
With the lord of the boards you´ll come and
get around
                          C
With the lord of the boards you´ll come and
get around
 H						   C  A
With the lord of the boards, go mad like a clown

riff:
I can stay behind him if I can
I wanna be a little more than an
"also-ran"
Through every curve He´s got me beat
And maybe it´s time that I accept defeat

    H	 A   H	    C	 H	  A	 H	A
He said: And now I´m flying like an angel
to the sun
H	 C   H	    A	 H		C
My feet are burning and I grab into another world

 H
With the lord of the boards you´ll come and
get around
 H						  C
With the lord of the boards you´ll come and
get around
 H
With the lord of the boards you´ll come and
get around
 C	A H
With the lord of the boards you´ll come and
get around
                          C
With the lord of the boards you´ll come and
get around
 H						   C  A
With the lord of the boards, go mad like a clown

<< Назад на Guano Apes


U.D.O.
The Gate
Прислал: Алексей Смородников (подбор) e-mail: aac-boss@mail.ru
main riff:
e------5-6-|-8-6h8p6p5---|
B--7-------|-----------7-|
G----8-----|-------------|   8 times
D----------|-------------|
A----------|-------------|
E----------|-------------|
heavy part: main riff with distortion, with
chords
|
|  G5
|  G5                        2 times
|  G5
|  G5      | F5          |

Бас-гитара повторяет линию аккордов.
Вроде бы все :)
Алексей Смородников, 30.11.2001.

<< Назад на U.D.O.


U.D.O.
Winter Dreams
Прислал: Priest666 e-mail: agits@inbox.ru
(Accept+Deaffy)
    Am               G
There´s snow on the mountain
Dm              Am
And fog in the street
    Am               G
Flickering candles in the room
Dm                   Am
Hear the church bell ring

See the children playing
I feel their pure delight
And the snow is falling
Taking me away

C            G      Dm          Am
Cold winter nights, cold winter dreams
Am                        G
  Am
Reflecting the sound of my heart - it´s my
taste of freedom
C            G       Dm         Am
Cold winter nights, cold winter dreams
C                   G...                 Am
Don´t try to tear me apart - cold winter
dreams

 Find myself in peace
Warm from underneath
Wish you would be here
In this magic scene

 I´ve escaped from reality
Dancing in the snow
Cold blue sky gives me
The innocence I need

Cold- winter nights, cold winter dreams
Freezing the heat in my heart - it´s my
taste of freedom
Cold winter nights, cold winter dreams
Chill me and tear me apart - cold winter dreams

The world seems so clear
Like a wonderful diamond
Can´t imagine there´s meaness
Can´t imagine one lie

 But when I´m dead and gone
And snow´s pouring down
I´m buried and covered
Peaceful under millions of stars

 Cold winter nights, cold winter dreams
Reflecting the sound of my heart - it´s my
taste of freedom
Cold winter nights, cold winter dreams
Don´t try to tear me apart - cold winter
dreams

 Cold winter nights, cold winter dreams
Freezing the heat in my heart - it´s my
taste of freedom
Cold winter nights, cold winter dreams
Chill me and tear me apart - cold winter dreams

<< Назад на U.D.O.


U2
Hold Me, Thrill Me, Kiss Me, Kill Me
Прислал: angeldust e-mail: angeldust@mail.md
Intro:(Main riff)

      A5 G5 E5           A5 G5 E5  Bb5
Eb|------------------|--------------------||
Bb|------------------|--------------------||
Gb|------------------|--------------------||
Db|---7--5--2---2-2--|---7--5--2---8--8---||
Ab|---7--5--2---2-2--|---7--5--2---8--8---||
Eb|---5--3--0---0-0--|---5--3--0---6--6---||

       Repeat 3X            Play 4th time

E5
You don´t know how you took it
E5
You just know what you got
E5
Oh honey you been stealing from the thieves
E5
And you got caught
E5     A5               G5
In the headlights, of a stretch car
G5       E5
You´re a star

E5
Dressing like your sister
E5
Living like a tart
E5
They don´t know what you´re doing
E5
Babe it must be art
E5       A5             G5
You´re a headache, in a suitcase
G5       A5
You´re a star...

Pre-Chorus riff:

    A           G
Eb|---------------------------------------------||
Bb|-2h3p2-0h2---0h1p0---0-----------------------||
Gb|-------------------2-------------------------||
            Our love...
      You don´t have...
          Hold me      Thrill me
              Kiss me      Kill me

A5    G5
  Our love lights shine
A5          G5
  You don´t have to go blind
A5        G5          A5        G5            E5
  Hold me,  thrill me,  kiss me,  kill me...

E5
You don´t know how you got here
E5
You just know you want out
E5
Believing in yourself, almost as much as you
doubt
E5       A5             G5
You´re a big smash, you wear it like a
rash
G5       E5
You´re a star

Pre-chorus riff

A5    G5
  Our love lights shine
A5          G5
  You don´t have to go blind
A5        G5          A5        G5            E5
  Hold me,  thrill me,  kiss me,  kill me...

Main riff

E5
They want you to be Jesus
E5
Now get down on one knee
E5
But they want their money back if you´re
alive at 33
E5         A5                        G5
And you´re turning tricks, with your
crusifix
G5       E5
You´re a star, yes you are

Pre-chorus riff

A5    G5
  Our love lights shine
A5          G5
  You don´t have to go blind
A5        G5          A5        G5            E5
  Hold me,  thrill me,  kiss me,  kill me...

Repeat:

      A5 G5 E5
Eb|------------------||
Bb|------------------||
Gb|------------------||
Db|---7--5--2---2-2--||
Ab|---7--5--2---2-2--||
Eb|---5--3--0---0-0--||

Chord Formations:

E5 0 2 2 X X X	  Bb5 6 8 8 X X X
G5 3 5 5 X X X     A5 5 7 7 X X X

Subject: U2: Hold Me, Thrill Me, Kiss Me, Kill
Me

    The posted material for this song has the
right words and structure but
completely incorrect music.

U2: Hold Me, Thrill Me, Kiss Me, Kill Me

Intro: D5 C5 A5 F5  it´s easy to figure out
the rhythm

    e |---------------|-------------
    B |---------------|-------------
    G |-7--5----------|-7-5---10-10-
    D |-7--5--7--3--3-|-7-5-7-10-10-
    A |-5--3--7--3--3-|-5-3-7--8--8-
    E |-------5--1--1-|-----5-------
        Three times     last time

The verses are in D except for the part like:
    "in the [G] headlights of a [F] stretch
car"

The chorus riff is:

   e -12-10-9-10-12-|----------------
   B ---------------|-11-13-11-10----
   G ---------------|----------------
   D ---------------|----------------
   A ---------------|----------------
   E ---------------|----------------
 over the chords |D / / / | Bb / A /|

<< Назад на U2


U2
Stay
Прислал: Slon e-mail: diamondik@inbox.ru
 D* -  000232 в перемешку с 000233 и чем-нибудь
еще в том же духе.

 D*                 Em
Green light, Seven Eleven
         G                      D*
You stop in for a pack of cigarettes
                             Em
You don´t smoke, don´t even want to
   G                    D*
Hey now, check your change
                   Em
Dressed up like a car crash
      G                           D*
The wheels are turning but you´re upside
down

 Em                                  D*
You say when he hits you, you don´t mind
 Em                                  D*
Because when he hurts you, you feel alive
 Em   G              D*
  Is that what it is?

Red lights, grey morning
You stumble out of a hole in the ground
A vampire or a victim
It depend´s on who´s around
You used to stay in to watch the adverts
You could lip synch to the talk shows

 Em                              F#m
And if you look, you look through me
                            G
And when you talk it´s not to me
                                 A
And when I touch you, you don´t feel a
thing

             G                Em
D*
If I could stay... then the night would give you
up
  G              Em                D*
Stay, and the day would keep its trust
  G              Em                D*
Stay, and the night would be enough

Faraway, so close
Up with the static and the radio
With satelite television
You can go anywhere
Miami, New Orleans, London, Belfast and Berlin

And if you listen I can´t call
And if you jump, you just might fall
And if you shout I´ll only hear you

             G                Em
D*
If I could stay... then the night would give you
up
  G              Em                D*
Stay, and the day would keep its trust
 G              F#m
Stay with the demons you drowned
 G              A
Stay with the spirit I found
 G              Em          D*
Stay and the night would be enough

Three o´clock in the morning
It´s quiet and there´s no one around
Just the bang and the clatter
As an angel runs to ground
Just the bang and the clatter
As an angel hits the ground

<< Назад на U2


Uriah Heep
What's Within My Heart
Прислал: Sclif e-mail: sclif@sandy.ru
1,2 куплеты - перебор, 3 куплет - бой
Intro: E

1)
E
Will I never see again
            E7
The smiling faces of my friends
A
Could it be they´ve gone completely
Am
And though thoughts will linger
        E
Sweetly in my heart

D		A
May I hear once more
Am		   E
The bird calls my name
May I be permitted just one friend
To share my game

F#
The one who doesn´t give a damn
       Cm7	   Cm
For what I seem to be
A
And really cares for what I am and
H		   E
What´s within my heart

2)
I believe the sun will shine
And I know that given time
The leaves will blow tumble and
Cry upon the autumn stone below

And my heart grows tired each day
As the sun grow cold
Weary uninspired each day
Til the story is told

You gave your love to one
Who only wants
What you seem to be
And doesn´t really care for you or
What´s within your heart

3)
On my grave lay one black rose
Do this for me but don´t suppose
Because I´m gone, my soul is dead
For I´ll be here in spirit
And our love once more

There must be a heart somewhere
In need of the love I have
That will reach out in sincerety and
Take my life in hand

Then I´ll know it´s not some one
Who wants just what I seem to be
The one who cares
For what I am and
What´s within my heart

What´s within my heart ...

URIAH HEEP - FOREVER!

Поклонники творчества Uriah Heep - поддержите мое
начинание!

<< Назад на Uriah Heep


U2
Walk On
Прислал: Mick e-mail: aides@one.ee
D
You're packing a suitcase for a place
G
None of us has been
D
A place that has to be believed
G
To be seen
D
You could have flown away
G
A singing bird
E
In an open cage
D
Who will only fly
A               E
Only fly for freedom
D
Walk on
A
Walk on
G
What you got
You can't deny it
Can't sell it or buy it
D
Walk on
A
Walk on
G
You stay safe tonight.

<< Назад на U2


U2
The First Time
Прислал: e-mail: diamondik@inbox.ru
  D           G   D                  G
I have a lover, a lover like no other
        D                        G
She got soul, soul, soul, sweet soul
        D                   G
And she teach me how to sing

  Bm                            G
Shows me colours when there´s none to see
  Bm                  G
Gives me hope when I can´t believe that
         D        G        D
For the first time I feel love

I have a brother, when I´m a brother in
need
I spend my whole time running
He spends his running after me

When I feel myself goin´ down
I just call and he comes around
But for the first time I feel love

My father is a rich man, he wears a rich
man´s cloak
Gave me the keys to his kingdom (coming)
Gave me a cup of gold

He said "I have many mansions, and there are
many rooms to see"
But I left by the back door
And I threw away the key...

For the first time
For the first time
For the first time
I feel love

<< Назад на U2


U2
The Ground Beneath Her Feet
Прислал: Главный черт (подбор) e-mail: bzzz-bzz-bz-005@e-mail.ru
 Soundtrack to the 'Million Dollar Hotel'
Words by Salman Rushdie

Intro:
e|--8--6--8-----3--6--3--1--------8--6--8----3--6--3--1-----|
b|------------4---------------4---------------4-----------------|

Verse: идет чередование басов
(до-соль-соль#-ля#)
a|---3-------------|
E|-----3--4--6----|

С аккордами дело чуть похуже, чем с басами, но,
зная басы, смею предположить, что аккорды:
Cm-Gm-G#-A#

All my life I worshipped her
Her golden voice, her beauty's beat
How she made us feel
How she made me real
And the ground beneath her feet (x2)

And now I can't be sure of anything
Black is white, and cold is heat
For what I worshipped stole my love away
It was the ground beneath her feet (x2)

Go lightly down your darkened way
Go lightly underground
I'll be down there in another day
I won't rest until you're found

Let me love you true, let me rescue you
Let me bring you where two roads meet
O come back above
Where there's only love
Only love:

My oh my:my oh my:

Let me love you true, let me rescue you
Let me bring you to where two roads meet (x2)

My oh my:my oh my:

Solo: играется после 'only love:' и до самого
конца.

e|--3--1--3-1-3-1-1----3--1--4--3--1--|(x2)

e|--6--6--6--4--3--1----4--4--4--3--1--------|
b|-------------------------------------------4--|
(x2)

На последних 'my oh my:' играется первая часть
соло (на струне е)

<< Назад на U2


U2
Van Diemen's Land
Прислал: Slon e-mail: diamondik@inbox.ru
Играется перебором с нижних струн к высоким и
назад.

        G   C              G   C  G
Hold me now, oh hold me now
          Em  C               D
Till this hour has gone around
        Bm                 Em  C
And I´m gone on the rising tide
       G   D             G    C G
For to face Van Diemen´s land

It´s a bitter pill I swallow here
To be rent from one so dear
We fought for justice and not for gain
But the magistrate sent me away

Now kings will rule and the poor will toil
And tear their hands as they tear the soil
But a day will come in the dawning age
When an honest man sees an honest wage

Hold me now, hold me now
Till this hour has gone around
And I´m gone on the rising tide
For to face Van Diemen´s land

Still the gunman rules and widows pay
A scarlet coat now a black beret
They thought that blood and sacrifice
Could out of death bring forth a life

<< Назад на U2


U2
With Or Without You
Прислал: angeldust e-mail: angeldust@mail.md
Same four chords repeat throughout song:

 D D/A Bm7 G/D

 D     x x 0 2 3 2
 D/A   x x 4 2 3 0
 Bm7   x x 0 4 3 2
 G/D   x x 0 0 3 3

 TAB (Guitar parts during chorus):
|---10---10-10---10--------------------|
|-8----8-------8----7------------------|
|---------------------------0-0-0------|
|---------------------0-0-0------------|
|--------------------------------------|
|--------------------------------------|

Solos at end are formation of D chords:
  -2-0-0-2-3----------------
  -3-3-3-3-3----------------
  -2-2-0-2-2----------------
  --------------------------
  --------------------------
  --------------------------
  note that for each chord formation above, each
repeats several times, and
  the entire chord sequence of the 5 chord
formation above repeats also.

See the stone set in your eyes
See the thorn twist in your side
I wait for you

Sleight of hand and twist of fate
On a bed of nails she makes me wait
And I wait without you

With or without you
With or without you

Through the storm we reach the shore
You give it all but I want more
And I´m waiting for you

With or without you
With or without you
I can´t live
With or without you

And you give yourself away
And you give yourself away
And you give
And you give
And you give yourself away

My hands are tied
My body bruised, she´s got me with
Nothing to win and
Nothing left to lose

And you give yourself away
And you give yourself away
And you give
And you give
And you give yourself away

With or without you
With or without you
I can´t live
With or without you

With or without you
With or without you
I can´t live
With or without you
With or without you

<< Назад на U2


U.D.O.
Shout It Out
Прислал: e-mail: aac-boss@mail.ru
Tabbed By Joel Hagglund
E-Mail joel_hagglund@hotmail.com
www.accepttabs.cjb.net

Solo
E--------------------------------------------------------------------------
B-------------------------------------------------------------6--7b(9)r7---
G-----6------------------------------6-9-6-9b(11)--9-7-6---8-------------6-
D---7---7-7b(9)--7-6-9b(11)--9-----7---------------------------------------
A-9----------------------------9-------------------------------------------
E--------------------------------------------------------------------------

--------------------------------------------------------------------
----------------------------5----------------------4--6--7b(9)r7----
------------4b(6)r4-6b(7)-----7-6--4---4b(6)-4-------------------6--
--6b(7)r6-4--------------------------7---------4--------------------
--------------------------------------------------------------------
--------------------------------------------------------------------

---------------------------------------------------------------|
--------------------------5-------------------------------7----|
-----------4b(6)r4-6b(7)----7-6--4---4b(6)-4------------6------|
-6b(7)r6-4-------------------------7---------4-6-7----7--------|
---------------------------------------------------------------|
---------------------------------------------------------------|

<< Назад на U.D.O.


Uriah Heep
Wizard
Прислал: Dima Anarchy e-mail: d_kalinchenko@yahoo.com
1--2--2--32--02-----3----0----------------------------------
2---3--3---3---3---3----3-3---------------------------------
3----2--2---2---2-0----0---0--------------------------------
4-0-------------------------2^-0----------------------------
5----------------3---2--------------------------------------
6-----------------------------------------------------------

1--2--2--32--02-----3----0---535----------------------------
2---3--3---3---3---3----3-3---------------------------------
3----2--2---2---2-0----0---0----0---------------------------
4-0---------------------------------------------------------
5----------------3---2--------------------------------------
6-----------------------------------------------------------

После этого все играется еще раз боем

He was the wizard of a thous and kings

And I chanced to meet him one night wandering

He told me tales and he drank my wine

Me and my magic man kinda feeling fine

He had a cloak of gold and eyes of fire

And as he spoke I felt a deep desire

To free the world of its fear and pain

And help the people to feel free again

Why don´t we listen to... the voices in our
hearts

Cause then I know we´ll find... we´re
not so far... apart

Everybody´s got to be happy...everyone
should sing

For we know the joy of life... the peace that
love can bring

So spoke the Wizard in his mountain home

The vision of his wisdom means we´ll never
be alone

And now I will dream of my magic night

And the million silver stars that guide me with
their light

<< Назад на Uriah Heep


U2
One
Прислал: Digsy e-mail: parklife@mail.ru
аккорды:
Am:    x02210
Dsus2: xx0230
Fmaj7: x33210
C:     x30210

Am 		Dsus2
Is it getting better
Fmaj7		    G
Or do you feel the same
Am 		   Dsus2
Will it make it easier on you
Fmaj7			G
Now you got someone to blame

CHORUS

You say
C   	        Am
One love, one life
       Fmaj7	C
When it's one need in the night

It's one love
We get to share it
It leaves you baby
If you don't care for it

   проигрыш: Am  Dsus2  Fmaj7  G

Am  	  Dsus2
Did I disappoint you
Fmaj7  			G
Or leave a bad taste in your mouth
Am		    Dsus2
You act like you never had love
Fmaj7  			G
And you want me to go without

CHORUS

      C	      Am
Well it's too late tonight
Fmaj7			C
To drag the past out into the light

C
We're one
      Am
But we're not the same
    Fmaj7
We get to carry each other
C
Carry each other
One

   C  Am  Fmaj7  C

Am			Dsus2
Have you come here for for giveness
Fmaj7			   G
Have you come to raise the dead
Am			Dsus2
Have you come here to play Jesus
Fmaj7		     G
To the lepers in your head

C
Did I ask too much
Am
More than a lot
Fmaj7
You gave me nothing
    C
Now it's all I got
      C
We're one
     Am
But we're not the same
Fmaj7
We hurt each other
    C
Then we do it again

You say
C
Love is a temple
Am
Love a higher law
C
Love is a temple
Am
Love the higher law

C
You ask me to enter
G
But then you make me crawl

And I can't be holding on
Fmaj7
To what you got
            C
When all you got is hurt

(далее аккрды из припева)

One love One blood
One life You got to do what you should

One life With each other
Sisters Brothers

One life
But we're not the same
We get to carry each other
Carry each other

One
One.

<< Назад на U2


Uriah Heep
Wizard
Прислал: Левон e-mail: lewon@mail.ru
E-----2---2---3P2--0H2----------------------------------2----------
B-------3---3----3-----3-----------0-------0------------3----------
G--------------------------------0-------0--------------2----------
D---0--------------------------2-------0-----3-0-3B4-0--0----------
A----------------------------3-------2-------3-0-3B4-0-------------
E------------------------------------------------------------------

E-----2---2---3P2--0H2----------------------------------2----------
B-------3---3----3-----3-----------0-------0-hold-------3----------
G--------------------------------0-------0--------------2----------
D---0--------------------------2-------0---------3B4-0--0----------
A---0------------------------3-------2-----------3B4-0-------------
E------------------------------------------------------------------

E-----2----2-----2--2--3--2--0--2--0--0-0-0-0-----------------2----
B-----3----3-----3--3--3--3--3--3-----1-1-1-1---0-0-0-0--0-0--3----
G-----2----2-----2--2--2--2--2--2-----0-0-0-0---0-0-0-0--0-0--2----
D---0-0--0-0-----0--0--0--0--0--0-----2-2-2-2---0-0-0-0--0-0--0----
A---0----0----------------------------3-3-3-3---2-2-2-2--2-2-------
E------------------------------------------------------------------

D          Ds4    D- D C---G------D
He was the wizard of a thousand years
D                Ds4      D-  D      C--G---D
and I chanced to meet him one night, wandering.
C          G             C        G
He told me tales, and he drank my wine.
D         Ds4   D-  D     G    D
Me and my magic man kinda feel fine.

He had a cloak of gold and eyes of fire
and as he spoke I felt a keen desire
to free the world of its fear and hate
and help the people to feel free again

 (Bridge)

Why dont we listen to the voices in our hearts
´cos then I know we´d find
we´re not so far apart
everybody´s got to be happy, everyone
should sing
for we know the joy of life is the peace that
love can bring

So spoke the wizard from his mountain home.
The vision of his wisdom means we´ll never
be alone
and I will dream of that magic night
and a million silver stars that guide us with
their light

<< Назад на Uriah Heep


U2
One
Прислал: Мария Барташевич e-mail: floskel@inbox.ru
 Am                Dadd2             Fmaj7
   G
-----------------------------------------------------------------------------
---------------h-p-h-----------h-p-h-------------h-p-h-----------------------
-
---h---5--/9--7-9-7-9-------7-5-7-5-7---------9-7-9-7-9-7--------------h--p--
--5-7--------------------0------------0---------------------7/9---10--9-10-9-
-------0--------------0--------------------8----------------8/10--10--10-----
-----------------------------------------------------------------------------

Chords:
 Am           Dadd2
Is it getting better
 Fmaj7             G
Or do you feel the same
 Am             Dadd2
Will it make it easier on you
 Fmaj7                  G
Now you got someone to blame

Chorus riff:
 C               Am             Fmaj7          C
----------------------------------------------------------------------
------h-p-h-----------h-p-h----------h-p-h-------------h-p-h----------
-
---9-7-9-7-9-------9-7-9-7-9------9-7-9-7-9---------9-7-9-7-9---------
-10----------10----------------------------------10-----------10------
-----------------0-----------0--8-----------8-------------------------
----------------------------------------------------------------------
You say
 C        Am
One love, one life
 Fmaj7            C
When it´s one need in the night
      Am
It´s one love we get to share it
  Fmaj7                  C
It leaves you baby if you don´t care for
it

2nd verse:
 Am            Dadd2         Fmaj7         G
---------------------------------------------------------------------
------------h-------------h-------------h----------------------------
---------9-7-9---------7-5-7---------9-7-9-------------h-------------
-12b-12\7------12b-12\7------12b-12\7------12b-12\9-10-9-10----------
---------------------------------------------------------------------
---------------------------------------------------------------------
Did I disappoint you
Or leave a bad taste in your mouth
You act like you never had love
And you want me to go without

(Chorus riff)
Well it´s too late tonight
To drag the past out into the light
We´re one, but we´re not the same
We get to carry each other, carry each other
One

Solo (recommended 0.2 sec delay):
  Am    Dadd2 Fmaj7  G
-----------------------------------
--13----10-----12----12-12-13-12---
---------------------12------------
-----------------------------------
-----------------------------------
-----------------------------------

  (Main riff)
Have you come here for forgiveness?
Have you come to raise the dead?
Have you come here to play Jesus
To the lepers in your head?

  (Chorus riff)
Did I ask too much, more than a lot
You gave me nothing, now it´s all I got
We´re one, but we´re not the same
We hurt each other then we do it again

You say
 C                Am
Love is a temple, Love a higher law
 C                Am
Love is a temple, Love the higher law
     C                    G
You ask me to enter, but then you make me crawl
        Fmaj7
And I can´t be holding on to what you got
       C
When all you got is hurt

Last chorus:
 C                         Am
|-12-12-12-12-12-12-13-12-|-12-12-12-12-12-12-13-12-|
|-13-13-13-13-13-13-13-13-|-13-13-13-13-13-13-13-13-|
|-12-12-12-12-12-12-12-12-|-14-14-14-14-14-14-14-14-|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
 Fmaj7                     C
|-12-12-12-12-12-12-13-12-|-12-12-12-12-13-12-13-12-|
|-13-13-13-13-13-13-13-13-|-13-13-13-13-13-13-13-13-|
|-14-14-14-14-14-14-14-14-|-12-12-12-12-12-12-12-12-|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
|-------------------------|-------------------------|

One love, one blood
One life, you got to do what you should
One life with each other
Sisters, brothers
One life, but we´re not the same
We get to carry each other, carry each other
One. One.

Outro (with 0.2 sec delay):
 C                         Am
|--------12---------------|--------12---------------|
|-15------------15-----13-|-15------------15-----13-|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
 Fmaj7                     C
|--------12---------------|--------12-----13-----12-|
|-15------------15-----13-|-15----------------------|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
|-------------------------|-------------------------|
|-------------------------|-------------------------|

# CHORD FORMATIONS (for acoustic):
C      x 3 2 0 1 0
Fmaj7  x 3 3 2 1 0
Am     x 0 3 3 2 0
G      3 2 0 0 0 3
Dadd2  x x x 2 3 x

<< Назад на U2


Cranberries
Promises
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Бой игры как у Никольского - Мой друг художник и
поэт

Intro, Version, Chorus (обычным боем, с
дисторшеном)

   Fm Cm D# Cm#
1:-1--3--5--4--
2:-1--4--6--6--
3:-1--5--7--6--
4:-3--3--5--4--
5:-3--3--5--4--
6:-1--3--5--4--

You better believe I´m coming

You better hold on to your promises
Because you bet you´ll get what you
deserve.

She´s going to leave him over
She´s gonna take her love away
So much for your eternal vows, well
It does not matter anyway.

Why can´t you stay here a while
Stay here awhile
Stay with me.

Oh, all the promises we made
All the meaningless and empty words
I prayed, prayed, prayed.
Oh , all the promises we broke
All the meaningless and empty words
I spoke, spoke, spoke

Do-do-do Do-do-do Do-do-do Do-do-do

What of all the things that you taught me
What of all the things that you´d say
What of all your prophetic preaching
You´re just throwing it all away

Maybe we should burn the house down
Have ourselves another fight
Leave the cobwebs in the closet
´Cause tearing them out is just not right

Why can´t you stay here awhile
Stay here awhile
Stay with me..oh.oh

Repeat Chorus

Oh eh. Oh eh. Oh eh. Oh eh. Oh eh x 3

<< Назад на Cranberries


Cranberries
Just My Imagination
Прислал: Sam (подбор) e-mail: samvetal@yandex.ru
Вступление: D A G Hm A
Вступление и вся песня играется на барре:
D и A(на 5-ом ладу); G(на 3-ем); Hm(на 2-ом).
Что касается боя, то, я надеюсь, ни у кого не
составит особого труда его подобрать.
       D                         A
     There was a game we used to play
              G
     We would hit the town on Friday night
         Hm                A
     And stay in bed until Sunday
     We used to be so free
     We were living for the love we had and
     Living not for reality

     Chorus:
     D
     Just my imagination
     A
     Just my imagination
     G
     Just my imagination
     Hm  A
     It was
     Just my imagination
     Just my imagination
     Just my imagination

     There was a time I used to pray
     I have always kept my faith in love
     It´s the greatest thing from the man
above

     The game I used to play
     I´ve always put my cards upon the
table
     Let it never be said that I´d be
unstable

     Chorus:

     There is a game I like to play
     I like to hit the town on Friday night
     And stay in bed until Sunday
     We´ll always be this free
     We will be living for the love we have
     Living not for reality
     It´s not my imagination x3 Not my x18

<< Назад на Cranberries


Cranberries
Twenty One
Прислал: Чистов Василий e-mail: paddy@rambler.ru
      D         E
       I don´t think it´s going
        A           D
       To happen anymore
       D             E
       You took my thoughts from me
          A                D
       Now i want nothing more

       And did you think you
       Could just take it all away

       I dont think it s happening
       This is what I say

       Leave me alone
       Cause i found it all
       Twenty one

       So I don´t think it´s going
       To happen anymore
       I don´t think it´s going
       To happen anymore

       Twenty One

       Today

       Twenty One

<< Назад на Cranberries


Celine Dion
My Heart Will Go On
Прислал: Nikita e-mail: scrabit@chat.ru
табы прислал Shnur_ick, Shnur_ick@mail.ru

          C           G        F     G        C
1|---------------------------------------------
2|--1--3--5--6--5--3--8--5--3--1--------1--3--5
3|--------------------------------2--0---------
4|---------------------------------------------
5|---------------------------------------------
6|---------------------------------------------

             G        F      G
1|------------------------------
2|--6--5--3--8--6--8--10--8--3--
3|------------------------------
4|------------------------------
5|------------------------------
6|------------------------------

          C            G            F         G
        Every night in my dreams I see you, I
feel you,
        That is how I know you go on
        Far across the distance and spaces
between us
        You have come to show you go on

(chours)     C    G      F          G
           Near, far, wherever you are
               Am             G           F
           I belive that the heart does go on
           Once more, you open the door
           And you´re here in my heart
           And my heart will go on and on

        Love can touch us one time and last far a
lifetime
        And never let go till we´re gone.
        Love was when I loved you, one true time
I hold to
        In my life we´ll always go on

(chours)

        You here, there´ nothing to fear
        And I know that my heart will go on.
        We´ll stay forever this way
        You are safe in my heart
        And my heart will go on and on

"Мое сердце никогда не перестанет
биться"
          "My heart will go on"

         Каждую ночь во сне я вижу тебя и
чувствую, что ты рядом
         Я  знаю, ты рядом
         Через пространство и расстояния,
разделяющие нас
         Ты пришел, чтобы остаться

Припев
                      Вдали или рядом, где бы ни
был ты

                      Я верю, что сердце никогда
не перестанет биться

                      Однажды ты откроешь дверь

                      И останешься навсегда

                      В моем живом сердце

          Любовь коснется нас на миг  и останется
навек

          Не оставляя нас, пока мы не уйдем

          Любовь была, пока я любила тебя
по-настоящему лишь один раз

          Но пока я жива, ты навсегда останешься
со мной

          Ты рядом и мне нечего бояться

          И я знаю, что сердце мое никогда не
пеерстанет биться

          Так будет всегда

           Ты живешь в моем сердце

           И оно никогда не остановится.

<< Назад на Celine Dion


Chris De Burgh
The Girl With April In Her Eyes
Прислал: Алексей Гибадуллин e-mail: gaz@iis.nsk.su
Em] [A] [C] [D] [Em]

There [Em]once was a king, who [G]called for the
spring,
For his [Am]world was still covered with
[Em]snow,
But the [Em]spring had not been, for he was
[G]wicked and mean,
In his [Am]winter fields nothing would [B7]grow;
And when a [C]traveller called, seeking [G]help
at the door,
Only [C]food and a bed for a [B7]night,
He [Em]ordered his slave to [Am]turn her away,
The [Em]girl with [D]April in her [Em]eyes...
[A] [C] [D] [Em] [A] [C] [D] [Em]

[Em]Oh, oh, [Bm]oh, [C]on and on she [Em]goes,
Through the [G]winter's night, the [D]wild wind
and the [C]snow,
[Em]Hi, hi, [Bm]hi, [C]on and on she [Em]rides,
Someone [G]help the girl with [D]April in her
[C]eyes...
[Em] [A] [C] [D] [Em]

She [Em]rode through the night 'till she [G]came
to the light,
Of a [Am]humble man's home in the [Em]woods,
He [Em]brought her inside, by the [G]firelight
she died,
And he [Am]buried her gently and [B7]good;
Oh the [C]morning was bright, all the [G]world
snow-white,
But when he [C]came to the place where she
[B7]lay,
His [Em]field was ablaze with [Am]flowers on the
grave,
Of the [Em]girl with [D]April in her [Em]eyes...

[Em]Oh, oh, [Bm]oh, [C]on and on she [Em]goes,
Through the [G]winter's night, the [D]wild wind
and the [C]snow,
[Em]Hi, hi, [Bm]hi, [C]on and on she [Em]flies,
She is [G]gone, the girl with [D]April in her
[C]eyes...
[Em] [A] [C] [D] [Em]

<< Назад на Chris De Burgh


Chemical Brothers
Block Rockin' Beats
Прислал: jungle lad e-mail: jungle_lad@mail.ru
   1  &   2  &   3   &   4
4|---------------------------1-
5|-3-1--1-3----1-3--1-3--1-1---

4|---------------------------3- *впринципе здесь
проще бить по
5|-5-3--3-5----3-5--3-5--3-3---  открытой 4-ой
струне (вместо 3-его лада на 5-ой)

4|-----------------------1-
5|-1------3------3---------

<< Назад на Chemical Brothers


Chris Isaak
Wicked Game
Прислал: SoulDIEr (подбор) e-mail: SoulDIEr@rambler.ru
sl-slide
p-pull
h-hammer

Into solo:
1--------------------------------------------------------------------------------------------------------
2-0----------7----------------7----\sl\---0------0------7-------5---3----2-------------0-----0------
3----------------------------------------------------------------------------------------------------1--
4-------------------------------------------------------------------------------------------2---2------
5--------------------------------------------------------------------------------------------------------
6--------------------------------------------------------------------------------------------------------

1--------2--------0--------------------------------------------2--------0------------------------------------------------
2----------3-3-----3--3--2--------------------------------------3--3------3--3-2----------------------------------
3--------------------------------4-4-4-4-2----1---1h2-sl-4-----------------------------4-4-4-4-2----1---1h2-sl-4-
4--------------------------------------------------------------------------------------------------------------------------
5--------------------------------------------------------------------------------------------------------------------------
6--------------------------------------------------------------------------------------------------------------------------

Main chorus part: (0)
1--------------2------0-----------------------------------------2--------0------------------------------------
2----------------3-3-----3-3--2------------------------------------3-3-----3-3--2--------------------------
3--------------------------------4-4-4-4-2-1---1h2-sl-4---------------------------4-4-4-4-2-1-----------
4---------------------------------------------------------------------------------------------------------------
5---------------------------------------------------------------------------------------------------------------
6---------------------------------------------------------------------------------------------------------------
Solo played with into, and repet with chorus

whit main path played, after some accods, this:
(1)
1-----------
2----0------
3----------1
4---2---2---
5-----------
6-----------

     or This:
(2)
3:--1h2-sl-4

looks like this:

: I´d need somebody like you

3:--1h2-sl-4,
But it weary hard to vision, and I'm has
exchanged it's application, other
It is a little easy.

Main path:

Hm   A                   E
The world was on fire, no-one could save me but
you
It´s strange what desire will make foolish
people do (1)
I´d never dreamed that I´d need
somebody like you (1)
And I´d never dreamed that I´d need
somebody like you (2)

(there (0) path repet 4x)

Hm  A                   E
   (0)
No I don´t wanna fall in love (0)
this world is always gonna break your heart(2)
  (0)
No I don´t wanna fall in love
this world is always gonna break your heart(2)
..with you(0)(2)
..with you(0)
this world is always gonna break your heart(2)

Hm            A
What a wicked game to play
E
To make me feel this way
What a wicked thing to do
To let me dream of you
What a wicked thing to say
You never felt this way
What a wicked thing you do
To make me dream of you

No I don´t wanna fall in love
this world is always gonna break your heart
No I don´t wanna fall in love
this world is always gonna break your heart
..with you
..with you
this world is always gonna break your heart

The world was on fire, no-one could save me but
you
It´s strange what desire will make foolish
people do
No and I never dreamed that I´d love
somebody like you
I´ll never dream that I lose somebody like
you, no

Now I wanna fall in love
This world is always gonna break your heart
Now I wanna fall in lust
This world is always gonna break your heart
..with you
..with you
this world is always gonna break your heart

Hm     A         E
Nobody loves no-one

Notes: Sorry for bed English

<< Назад на Chris Isaak


Coldplay
Yellow
Прислал: pop e-mail: pop@mail.ru
tune string 1 (High e) to d#

Chords

B   - x99800
F#  - x44300
E   - 022100
G#m - x66400
E*  - 022103
A   - x77600 or x7760x

Intro

Just B but every now and then add your pinky to
string 3 to hammer on fret 9 (bsus4)
Second part of the intro is just the first chords
below.

Play this over the chords (bending up to 11th and
just repicking,
then bending back down again)

d#---------------------------------------
B----------------------------------------
G--9b11-11-11-11-11-11-11-11-11b9-9-9-9-- Over B
chord
D----------------------------------------
A----------------------------------------
E----------------------------------------

d#---------------------------------------
B--9b11-11-11-11-11-11-11-11-11b9-9-9-9--
G---------------------------------------- Over F#
chord
D----------------------------------------
A----------------------------------------
E----------------------------------------

d#---------------------------------------
B----------------------------------------
G---------------------------------------- Over E
chord
D--9b11-11-11-11-11-11-11-11-11b9-9-9-9--
A----------------------------------------
E----------------------------------------

Then do the B part again and end on 8th fret, 3rd
string

Verses

acoustic strums along with the first set of
chords,
electric strums once at start of each bar, with
its own version of each chord

B  - xx9877
F# - xx8676
E  - xx9997

B                                          F#
Look at the stars, look how they shine for you

                       E
    B
And everything that you do, yeh they were all
yellow

I came along, I wrote a song for you
and all the things you do, and it was called
yellow
And so I took my turn, oh what a thing to have
done, and it was all yellow

Chorus

G#m              F#               E
Your skin, oh yeh your and bones
G#m        F#              E
turn in to something beautiful
G#m          F#           E
you know, you know I love you so

E*
you know i love you so

lead guitarist plays this:

d#-16-16-16-16-16-16-16-16-16-16-16-16-16-14-14-14--
B---------------------------------------------------
G---------------------------------------------------
D---------------------------------------------------
A---------------------------------------------------
E---------------------------------------------------

Verse 2

I swam across, I jumped across for you
oh what a thing to do, cos you are all yellow
I drew a line, I drew a line for you
oh what a thing to do, cos it was all yellow

Chorus

Your skin, oh yeah your skin and bones
turn into something beautiful
you know, for you I´d bleed myself dry
for you I´d bleed myself dry

Bridge - play intro chords & lead

It´s true, look how they shine for you...
etc

Outro

B                                         A
                    E
Look at the stars, look how they shine for you,
and all the things you do....

<< Назад на Coldplay


Cranberries
Animal Instinct
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
Chords:

Em              022000
Am              002210
Cadd2           x32033
D               x00232
G               320033

Intro:  Em      Am      Cadd2   D

-Lyrics-

Suddenly something has happened to me
As I was having my cup of tea
Suddenly I was feeling depressed
I was utterly and totally stressed
Do you know you made me cry
Do you know you made me die

        Em                 Am
And the thing that gets to me
          Cadd2        D
Is you'll never really see
Em                           Am
And the thing that freaks me out
        Cadd2        D      G
Is I'll always be in doubt
        D                    Cadd2
It is a lovely thing that we have
        D                    Em
It is a lovely thing that we
        Am            Cadd2
It is a lovely thing, the animal
D
The animal instinct

SOLO:

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

---9H10--9H10--9--9/12--12--129--10--10--9H10--9H10--9--9--9/5--5--5--7

------------------------------------------------------------------------

------------------------------------------------------------------------

(Back to Intro)

So take my hands and come with me
We will change reality
So take my hands and we will pray
They won't take you away
They will never make me cry, no
They will never make me die
And the thing that gets to me
Is you'll never really see
And the thing that freaks me out
Is I'll always be in doubt

The animal, the animal,
the animal instinct in me
It's the animal, the animal,
the animal instinct in me
It's the animal, it's the animal,
it's the animal instinct in me x2

SOLO:
------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

--9H10--9H10--9--9/12--12--129--10--10--9H10--9H10--9--9/5--5--5--7----

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

--7--7--5--5--7--7--7--5--5--7--7--7--9H10--9H10--9--9/12--12--12--12/14

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

----14--1412--12--12--12/14--14--1412--12--12--12/14--14--149--------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

---9H10--9H10--9--9/12--12--129--10--10--9H10--9H10--9--9/5--5--5--7---

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

-
---7--7--5--5--5--7--7--7--5--5--5--7--7--7--5--------------------------

------------------------------------------------------------------------

------------------------------------------------------------------------

<< Назад на Cranberries


Chris Isaak
Graduation Day
Прислал: dawson e-mail: dawsnets@netscape.net
[Verse I]
Am              F                 C

Driving slowly, watching the headlights in the
rain.
                 G
Funny how things change.
Am              F
 C
Think of the good times wishing you were still
with me.
G                         Am           F E

The way it used to be, graduation day.

[Verse II]
Am                       F
        C
Watching the stars fall, a million dreams have
all gone bad.
               G
Think of all we had.
Am               F                             C
I knew all then, thought you loved me I was
wrong.
G             Am              F    E
  Am F E
Life goes on, graduation day, oh, graduation
day.

[Refrain]
C                                      G
Thinking of a time when everything was right.
Am                                F
Thinking of a time with only you and I.
C                                      G
Makes me sorry that it had to end that way.
Am                                F
Learned my lesson now there´s nothing left
to say,
Am               F              E
graduation day, oh graduation day.

[Solo] (Am F C G Am F C G Am F E)

[Refrain]

<< Назад на Chris Isaak


Current 93
The Carnival Is Dead And Gone
Прислал: Адольф (подбор) e-mail: kurdt_kobain@mailru.com
Am
Dear Sir, Dear Lady
      G           Em
This carnival is dead and gone
Am                     G           H     Am G Am
And never, anyway-alas, this party never yet
began
The chairs and tables dust of dust
Yes verydust of veryrust of verymust and
farewelltrust
(I thought I saw You in the crowd, dearheart
You turned away from me and dissolved into light)

The broken lights and faded buntings
Call to us all: The Inmost Light
And don´t glarewide Your eyes in wonder
They will flick back inside Your mind
And on the bonescreen of Your skull
They watch no musichall salutes
(So thoroughly modern now we are)
But the last reel of all time
The Inmost Night
(Its frames are glared and slow and out of focus

Valentino, Vallee, Moss-all dead!
The Inmost Night)
And the little bells go tinkle
And Your eyes begin to twinkle
And the joints and sinews crack
It´s the expansion of Your mind
Death
Death
Death
Death
(The Inmost Night)
The cat´s face glares from shiny card
The deadcat from my past
You tumble, You froth and fun forever:
An orchestra from another time
Another world all dead
(The churchbells silent; the rainstainedglass of
GOD is smashed)
And You take Your choice,You sup with the devil,

You choke on Your pride for ever and  for ever)
My memory of my Inmost Light
It tumbles, froth and fun for ever
Vulvaicmemories imagined of my wouldbelife
Well that won´t be
And that won´t be
And that won´t be
And for my troubles and my pain
And for the losses and the Wains
I get a picture in my mind
The slyly smily smiling kiss
Of Your sweet Heart and Face
And Your legs in some final benediction
Your inmostwarmheart says ta-ra
The Inmost Light
And I wished to die inside of You
And push up into Your heart so violently that
Facetoface with matrix creatrix am
The Inmost Light
The Inmost Night

<< Назад на Current 93


Craig David
I'm Walking Away
Прислал: Vitaha e-mail:
Craig David  I´m walking away

Перебор
1|-------------------0--|------------------1-|------------------0--|---------------0--|
2|---------------1------|---------------3----|-------------1-------|------------0-----|
3|----------2-----------|-----------2--------|-------2-------------|--------0---------|
4|-----------------------|------0------------|--2-------------------|------------------|
5|----0-----------------|---------------------|----------------------|--2--------------|
6|-----------------------|---------------------|---------------------|-------------------|
            Am                      Dm
            Am                   Em

Am
I´m walking away
           Dm
From the troubles in my life
             Am
I´m walking away
             Em
Oh, to find a better day
I´m walking away
Repeat 1

Sometimes, some people get me wrong
When it´s something I´ve said or done

Sometimes, you feel there is no fun
 That´s why you turn and run
But now I truly realize
Some people don´t wanna compromise
Well I saw them with my own eyes
 Spreading those lies, yeah 2 -
Well I don´t wanna live a lie
Too many sleepless nights
 Not mentioning the fights
I´m sorry to say lady

 Repeat
Well I´m so tired baby
Of things you say
You´re driving me away
Whispers in the powder room baby
Don´t listen to the games they play
Girl I thought you´d realized
I´m not like them other guys
Cause I saw them with my own eyes
You should´ve been more wise babe
Well I don´t wanna live a lie
Too many sleepless nights
 Not mentioning the fights
I´m sorry to say lady

Repeat  to fade

<< Назад на Craig David


Cat Stevens
Wild World
Прислал: Stanislaw Girman e-mail: sg@oksana.sovgav.ru
1 verse:
(Am D7 G Cmaj7 F Dm E E)
Now that i'll lost ev'rything to you
You say you wanna strat something new
And it's breaking my heart you're leaving,
Baby i'm grievin'!
(Am D7 G Cmaj7 F Dm E G)
But if you want to leave, take good care,
Hope you have a lot of nice things to wear.
But then a lot of nice things turn bad out
there.
(F/G E/G D/G)

Chorus:
(C G F -C)x2
O, baby, baby, it's a wild world.
A hard to get by just upon a smile.
(C G F -C)x2
O, baby, baby, it's wild world.
I'll always remember you like a child girl.
(Dm E Am)

2 verse:
You know i've seen a lot what the world can do,
And it's breaking my heart in two.
Because i never want to see you sad, girl, don't
be a bad girl!
But if you want to leave, take good care,
Hope you make a lot of nice friends out there,
But just remember there's a lot of bad and
beware.

Chorus:
O, baby, baby, it's wild world.
A hard to get by, just upon a smile.
O, baby, baby, it's wild world.
I'll always remember you like a child girl.

3 verse:
La, la,la,la,la, la,la, la, la,
la,la,la, la,la,la, la,
la,la,la, la,la, la,la, la,   la,
Babe i love you.
But if you wanna leave, take good care,
Hope you make a lot of nice friends out there,
But just remember there's a lot of bad and
beware.

Chorus:
(C G F -C)x2
O, baby, baby, it's wild world.
A hard to get by, just upon a smile.
(C G F, C)x2
O, baby, baby, it's wild world.
I'll always remember you like a child girl.

<< Назад на Cat Stevens


Chuck Berry
Rock And Roll Music
Прислал: Azat e-mail: flatrock@mail.ru
A7
Just let me hear some of that...

CHORUS:
D
Rock and roll music
Any old way you choose it
           G
It´s got a back beat, you can´t lose
it
D
Any old time you use it
     A7
It´s gotta be rock and roll music
                        D
If you wanna dance with me
A7                      D
If you wanna dance with me

Verse 1:
                       A
I have no kick against modern jazz
A7                          D
  Unless you try to play it too darn fast
                       G
I lose the beauty of a melody
                            A7
Until it sounds just like a symphony
That´s why I go for that...

(chorus)

Verse 2:
I took my love on over ´cross the tracks
So she could hear a man a-wailin´ sax
I must admit they had a rockin´ band
And they were blowin´ like a
hurrican´
That´s why I go for that...

(chorus)

Verse 3:
Way down south they gave a jubilee
And Georgia folks, they had a jamboree
They´re drinkin´ home brew from a
wooden cup
The folks dancin´ got all shook up
And started playin´ that...

(chorus)

Verse 4:
Don´t get to hear ´em play a tango
I´m in no mood to take a mambo
It´s way too early for the congo
So keep on rockin´ that piano
So I can hear some of that...

(chorus)

<< Назад на Chuck Berry


Cranberries
Time Is Ticking Out
Прислал: Sw@t (подбор) e-mail: ts_swat@ua.fm
B: ---2---3-----2---3-----2---3-----2---3----

// Во всей песне D и G играются перебором:
4321232

D G D G

Hm                   			  Fm#
  We Better Think About The Things We Say
Hm                   			  Fm#
  We better think about the games we play
D	          G           D            G
  The world went round, yeah, around and around

Hm             			          Fm#
  We better think about the consequences
Hm                   			  Fm#
  We better think about the global censes
D	        G         D              G
  If time went down, yeah, if time went down

Hm                         Fm#
  What about Chernobyl
Hm                         Fm#
  What about radiation
 D         G    D         G
We don´t know, we don´t know

What about deprivation,
Gluttony, the human nation
We don´t know, we don´t know
For me love is all
For me love is all
For me love is all
For me love is all

Hm    Fm#
Hm
Time is ticking out...

Looks like we´ve screwed up the ozone
layer
I wonder if the politicians care
The dime went down, yeah, if time went down

What about our children then
Is there nothing left for them
We don´t know, we don´t know

For me love is all
For me love is all
For me love is all
For me love is all

I need the oxygen.
I need the oxygen

For me love is all
For me love is all

Time is ticking out, yeah, time is ticking out.

<< Назад на Cranberries


Crime & The City Solution
Last Dictator II
Прислал: e-mail: tabs@igetus.esir.ru
  Только главный рифф, но это основа звучания всей
песни.
 Используйте подтяжку и лёгкое вибрато.

 .................................
 A-8---0-8--0-8-0--8--0-8--0-8-0-|
 E-------------------------------|

 .................................
 A-5---0-3--0-3-0--5--0-3--0-3-0-|
 E-------------------------------|
 _________________________
 aleister, Irkutsk, Russia
 tabs@igetus.esir.ru

<< Назад на Crime & The City Solution


Current 93
The Inmost Light
Прислал: aleister (подбор) e-mail: aleister@chat.ru
 Три песни на одну мелодию:
 The Inmost Light, The Inmost Light Itself,
 The Carnival Is Dead And Gone.

 Аккордовая прогрессия: Am   G   Am   G  Em G Em

 Звучит примерно так (послушайте песню):
 Am,,, G,,,
 Am,,, G... Em Em G G Em
 Am,,, G,,,
 Am,,, G... Em Em G G Em

 The Inmost Light:

 [текст говорится]

 though i walk through valley after valley after
valley
 and find only shadows
 though i walk and find only shadow
 the sun falls behind the yew bushes
 i young in different shapes stand next to them
 the old chapel is to my right
 the shadows then lengthen and there again the
long shadows fall

 when i saw the shadows and starres fall around
me as a boy
 i knew this world all we see be and are is
imperium
 Empire of Nothing

 (Не привожу текст "The Inmost Light
Itself" -
 большой, а также "The Carnival...";
можно найти в Интернете).
 _________________________
 aleister, Irkutsk, Russia
 aleister@chat.ru

<< Назад на Current 93


Cradle Of Filth
Beneath The Howling Stars
Прислал: Denis Geller e-mail:
Tune down one whole step.
Riff 1
x 1

Riff 2
x 4

-----------------------------------------------------------------

-----------------------------------------------------------------

-----------------------------------------------------------------

-----------------------------------------------------------------

-7-7-7-7-7-7-7-7-----------------7-7-7-7-7-7-7-7-6-6-6-6-6-6-6-6-

-----------------8-8-8-8-8-8-8-8---------------------------------

---------------------------------------------------------

---------------------------------------------------------

---------------------------------------------------------

---------------------------------------------------------

-7-7-7-7-7-7-7-7-10-10-10-10-10-10-10-10-6-6-6-6-6-6-6-6-

---------------------------------------------------------

-----------------
-----------------
-----------------
-----------------
-5-5-5-5-5-5-5-5-
-----------------

Riff 3 - Bass

x 2

---------------------------------
---------------------------------
---------------------------------
-5---8-7-8---7-8-7---8-7-8---7-8-

Riff 4

---------------------------------------------------------

---------------------------------------------------------

---------------------------------------------------------

---------------------------------------------------------

-7---10-9-10---------------------------------------------

-5---8--7-8----------------------------------------------

skipped rest

Lyrics:

Beneath the Howling Stars

Midwinter wrongs the rites of Spring
Her spinal chill rakes the earth
Whilst pensive souls at zero sing
Woebetidings of rebirth
Under cold stares of Mars maligned
Near-suicides cross their hearts
And unborns writhe in tepid brine
For something wicked this way starts

Beneath the howling stars

Elizabeth, paragon of vice
Watches the sun set pyres alight
As Bane and Tyranny, Her Dobermans sleep
Like spellbound paramours at Her feet

A chatter of bells without
Raise hellhounds, teeth on edge
From sleighs hastened through snow lit red
Guests espied from the garret ledge

Great gloomy mirror tell Her face
She will outblind them all
That heavenly bodies would fall from grace
To possess such a lustrous pall

For beauty is always Cruel...

(Let destiny in chains commence...
Damnation under Gods seeking recompense
Enslaving to the whims of this mistress)

As the dance ensued
Elizabeth´s mood
Tempered by the craft of a vitreous moon
In slick black iciness it grew
To consume
The wench Her tower tombed
Tending to Her costume
Bore the brunt of the storm
When the needle askewed
She has Her dogs maul the bitch´s wrists
through
Restored to jaded bliss
This evisceratrix
Descended to the ball
With painted blood upon Her lips
Passing like a comet so white
As to eclipse
The waltz wound down, transfixed

Devoid of all breath in the air
Even Death paled to compare
To the taint of Her splendour
So rare and engendered
´Pon the awed throng gathered
There...

Beneath the howling stars

She danced so macabre
Men entranced divined from Her gait
That this angel stepped from a pedestal
Had won remission from fate
By alighting to darker spheres
Delighting in held sway
For She was not unlike the Goddess
To whom the wolves bayed

"Whilst envy glanced daggers
From court maidens, arboured
Who whispered in sects
Of suspicions abroad
That Elizabeth bewitched
See how even now the whore casts
Her spells upon the Black Count
Whom Her reddened lips hold fast"

Tongue unto tongue
Swept on tides without care
For the harpies who rallied
Their maledict glares
A halo of ravens tousled Her hair
Chandeliers a tiara
For passions ensnared
Phantasies sexed
When their eyes, moonstruck met
Their friction wore a way
Through the sea of foreplay
Lovers at first bite
She an Eve tempted to lay
Gasping at rafters
Flesh pressed in ballet
But caprice, honours leashed
She absconded the feast
To prowl wonderland
Beasts in hand from the Keep
Of Feudal dilemma
Well mantled in furs
Through cullis to watch
Dogstars howl at the earth

On this violent night
Unholy night
Winds lashed their limbs together
As the ether vent its wintry spite

She wished His kiss on Her frozen landscapes
To excite the bleak advance
From castle bowers
Wherein small hours
The Devil never came by chance
A lone charm tied to Her inner thigh
Sent lusts nova as hooves trod
Cobbled streets where lowlives fleet
Were flung to a wayward god

Midwinter wrongs the rites of Spring
Her spinal chill rakes the earth
Whilst pensive souls at zero sing
Woebetidings of rebirth
Under cold stares of Mars maligned
Near-suicides cross their hearts
And unborns writhe in tepid brine
For something wicked this way starts

Beneath the howling stars

Pounding upon the pauper ridge
Earshot of a hunched beldame
Elizabeth teased, would He dare to please
Such elderly loins enflamed?
To this He feigned a grim disdain
Playing to Her slayful eye
But the hag replied...
"This girl that chides
Will soon be as plagued with age as I"
Her consort laughed a plume of icy breath
For Elizabeth´s grace could raise
A flag of truce in burning heaven
Or the dead from early graves
Yet still She seethed
This proud Snow Queen
Embittered with the cursed retort
And because He sought Her loves onslaught
He gutted the crone for sport

Soon in full moon fever they were wed
Lycanthropic in the conjugal bed
Littered with aphrodisiacs
To tease dynastic union
And beget them further maniacs

Elizabeth
Free reigned, now a Countess
Outwielded and outwore
Her title like a favoured dress
Whilst Her errant Lord
Whose seasons savoured war
Stormed black to fell the infidel
Her embers, tempered, roared.

<< Назад на Cradle Of Filth


Cranberries
I Can't Be With You
Прислал: tchistov vasily e-mail: paddy@rambler.ru
A           E
Lying in my bed again,
      F#m                  D
And I cry cause you´re not here.
A            E
Crying in my head again,
      F#m                D
And I know that it´s not clear.
         A
Put your hands, put your hands
          E        F#m                D
Inside my face and see that it´s just you.
         A
But it´s bad, and it´s mad,
         E
And it´s making me sad
        F#m             D
Because I can´t be with you

Chorus:
------
            A            E            F#m
 D
    Be with you, Be with you, Be with you, Be
with you,
            A            E
    Be with you, Be with you,
         F#m             D
    Babe I can´t be with you.

Thinking back on how things were
And how we loved so well
I wanted to be the mother
of your child
And now it´s just farewell

Put your hands inside my hands
And come with me,
We´ll find another end
And my head, and my head
On anyone´s shoulder
Cause I can´t be with you.

(Chorus)

Cause you´re not here, you´re not
here
Baby I can´t be with you
Cause you´re not here, you´re not
here
And back I´m still in love with you.

<< Назад на Cranberries


Cardigans
My Favourite Game
Прислал: Andrey Berezov e-mail: virus@stl.ru
Album:Gran Turismo
Tabbed By:Cillian O'Hogan (cohogan@tinet.ie)
Tuning:Normal

Lead bit:
e|-----------------------------|
B|-----------------------------|
G|-8-8s7--8-8s7--8-8s7--8---7--|
D|-----------------------------|
A|-----------------------------|
E|-----------------------------|

Verse/bit played under lead riff:
Cm Bb F Ab Bb

Bridge:
Cm CmC# x6
Cm Ab F Bb G5

End:
Cm Bb F Ab Bb x2
F Ab Bb x2

That's it! The rest is played on organ,
and the bass follows the rhythm guitar

<< Назад на Cardigans


Cranberries
Salvation
Прислал: Marlen e-mail: vintovka@mail.ru
1|-------------------------------------------------------

2|---------------0000---------------3333-------------

3|---0000-----------------3333-----------------------

4|-------------------------------------------------------

To all those people doin´ lines
Don´t do it, don´t do it
Inject your souls with liberty
It´s free, it´s free
To all the kids with heroine eyes
Don´t do it
Don´t do it because it´s not not what
it seems
No no it´s not not what it seems

Salvation! Salvation! Salvation! It´s free
Salvation! Salvation! Salvation! It´s free

To all the parents with sleepless nights
sleepless nights
Tie your kids up to their beds, bleed their
heads
To all the kids with heroin eyes
Don´t do it
Don´t do because it´s not not what it
seems
No no it´s not not what it seems

Salvation! Salvation! Salvation! It´s free
Salvation! Salvation! Salvation! It´s free
Salvation! Salvation! Salvation! It´s free
Salvation! Salvation! Salvation! It´s free

<< Назад на Cranberries


Czerwone Gitary
Nie Spoczniemy
Прислал: Дима e-mail: DuskEmbrace@gmx.de
   Em
Nieutulony w piersi zal,
                               B7
Bo za jednš sinš dalš - druga
dal.
                         Em
Nie spoczniemy, nim dojdziemy,
         B7             Em
Nim zajdziemy w siódmy las.
          B7              Em
Wiec po drodze, wiec po drodze
       B7            Em
Za?piewajmy chociaz raz.

Nienasycony w sercu glód,
Bo za jednym mocnym chlodem drugi chlód.
Nie spoczniemy, nim dojdziemy,
Nim zajdziemy w siódmy las.
Wiec po drodze, wiec po drodze
Za?piewajmy jeszcze raz.

D7  G                  D
Niewytanczony wybrzmi bal,
       D7                      G  B7
Bo za jednš sinš dalš - druga
dal.
   Em              B7
Nieuleczony u?nie ból;
      C                             B7
Za pikowym czarnym królem - drugi
król.

Niepocieszony mija czas,
Bo za jednym czarnym asem - drugi as.
Nie spoczniemy, nim dojdziemy,
Nim zajdziemy w siódmy las.
Wiec po drodze, wiec po drodze
Za?piewajmy chociaz raz.

Niewytanczony wybrzmi bal,
Bo za jednš sinš dalš - druga
dal.
Nieuleczony u?nie ból;
Za pikowym czarnym królem - drugi
król.

Czy warto bylo kochac nas?
Moze warto, lecz tš kartš ?le gral
czas.
Nie spoczniemy, nim dojdziemy,
Nim zajdziemy w siódmy las.
Wiec po drodze, wiec po drodze
Za?piewajmy jeszcze raz.

<< Назад на Czerwone Gitary


Crime & The City Solution
Last Dictator IV
Прислал: e-mail: tabs@igetus.esir.ru
 К сожалению, найти текст песни не удалось,
 поэтому приведённые "на слух" слова
могут
 послужить только для ориентации в расположении
 аккордов, а ещё лучше - просто послушать
оригинал.

  C

  C                             Am
  That night we were told this...   dream
         C         Am
  These words... across the room

  F  Dm   F  Dm

  [Так же и далее: C Am C Am F Dm F Dm]

  В конце:

  F             Dm  F            Dm
  No more dawn,     no more dawn
  No more dawn

  Затем идёт постепенное повышение (глиссандо).
  А это повторяется пару раз во время глиссандо:

  ..........................................|
  D-----------------------------12-12-12-12-|
  A-8-8-8-8-9-9-9-9-11-11-11-11-------------|
  E-----------------------------------------|

 _________________________
 aleister, Irkutsk, Russia
 tabs@igetus.esir.ru

<< Назад на Crime & The City Solution


Coldplay
Help Is Around The Corner
Прислал: pop e-mail: pop@mail.ru
Capo on 1st fret

C                           Am
Stuck here in the middle of nowhere
C                           Am
With a head ache and a heavy heart
C                           Am
Well nothing is going quite right here
C                           Am            C
And I´m tired I can´t play my part

F                          D
Come on come on oh what a state I´m in
F                           D
Come on come on why wont it just sink in
C                       G          C
Help is just around the corner for us

C                           Am
Oh my head just wont stop aching
C                           Am
And I´m sat here licking my wounds
C                           Am
Well I´m shatered, and it really
doesn´t matter
C                           Am             C
Because my rescue will be here soon

<< Назад на Coldplay


Cranberries
Zombie
Прислал: Satan e-mail: satan17@yandex.ru
Verse/Chorus

G|---------------------------------------------------
D|---------------------------------------------------
A|-------------333-33-5-3-------------------3-2------
E|--000-000020------------5-3-333-333-53-22-----3-2-0

Variations:
G|
----------
D|         SA
----------
A|         ME
----------
E|
222-22-22-

Outro:

G|----------------------------
D|----------------------------
A|-------------333-33-5-3-----
E|--000-000020------------5-3-

Another head hangs lowly
Child is slowly taken
And the violence caused such silence
Who are we mistaken

but you see, it´s not me
it´s not my family
in your head, in your head
they are fighting

- - - -
Chorus
- - - -
With their tanks, and their bombs,
and their bombs, and their guns
In your head, in your head they are cryin´
In your head, In your head
Zombie, etc.
What´s in your head in your head, in your
head
Zombie, etc.

Another mother´s breakin´
heart is taking over
when the violence causes silence
we must be mistaken
it´s the same old theme since 1916
in your head,
in your head they´re still fightin´

<< Назад на Cranberries


Celine Dion
Immortality
Прислал: Nastja e-mail:
So (A)this is who i (D)am,
And (A)this is all(Bm) i know,
And i must choose to (Em)live,
For all that i can give ,
the spark that makes the power grow

And (DI will stand for (A)my dream (G)if i
(D)can,
(G)Symbol of my (D)faith in  (Em)who i (Bm)am,
But you are my (Em)only,
And i must (D)follow on the (A)road that (G)lies
(D)ahed,
And (G)i wont let my (D)heart con(Em)trol my (Bm)
head,
But you are my (Em)only
And we don't (D)say goodbye(A), we don't say
(Bm)goodbye (E)
And i know what (Em) i've got to be

(D)Immo(Em)r(F#m)tali(Em)ty
(D)I make my (Em)journey through
e(F#m)terni(E)ty
(D)I keep the (Em)memory of (F#m)you and me
(Em)inside

(A)Fulfill you (G)desti(D)ny,
Is (A)there within the (Bm)child,
My storm will never (Em)end,
My fate is on the wind,
The king of (G)hearts, the joker's wild(A)
We don't (D)say goodbye (A), we don't say
good(Bm)bye(E)
Ill make them (Em)all remember me

Cos (D) i have found a (A)dream that (G)must come
(D)true,
(G)Every ounce of (D)me must (Em)see it
(Bm)though,
But you are my (Em)only
I'm sorry (D)i don't have a (A)role for (G)love
to (D)play,
(G)hand over my (D)heart I'll (Em)find my
(Bm)way,
I will make them (Em)give to me

(D)Immo(Em)r(F#m)tali(Em)ty
(D)There is (Em)vision and a (F#m)fire in (Em)me
(D)I keep the (Em)memory of (F#m)you and (Em)me
inside
And we don't (D)say goodbye
(A)We don't say good(Bm)bye(E)
With all my (Em)love for you,
And what else we may do
We don't say good(D)bye (A),(G),(D)

<< Назад на Celine Dion


Cranberries
Zombie
Прислал: Андрей Волович e-mail: pvol@univ.uzhgorod.ua
Em     02200x
Cadd9  03200x
G6     3200xx
D/F#   2000xx  <- This probably should be
20023x or something but I'm lazy

Occasionally in the heavier parts I substitute
Cadd9 for C/G (330210) for a
bit of variety.

The intro is something like:

e---------------------|-------------------
B-------0--00-00-000--|-----0--00-00-000--
G-------0--00-00-000--|-----0--00-00-000--
D---2-2-2--22-22-222--|-2-2-2--22-22-222--
A---2-2-2--22-22-222--|-3-3-3--33-33-333--
E---------------------|-------------------

e---------------------|-------------------
B---------------------|-------------------
G-------0--00-00-000--|-----0--00-00-000--
D-------0--00-00-000--|-----0--00-00-000--
A---2-2-2--22-22-222--|-0-0-0--00-00-000--
E---3-3-3--33-33-333--|-2-2-2--22-22-222--

The timing here is probably a bit rough but you
get the general idea.

Then you kick your overdrive in and play the top
4 bass strings on each
chord.

I think there is 2 sets of this played ending
with a long Em
and then the verse.  I tend to simulate the bass
by playing softly on the
strings and then the guitar bits much louder, if
you listen to the CD this
seems to be close to what they are doing

e----------------------|----------------------
B----------------0--0--|----------------0--0--
G----------------0--0--|----------------0--0--
D---2-2-2-2-2-2--2--2--|---2-2-2-2-2-2--2--2--
A---2-2-2-2-2-2--------|---3-3-3-3-3-3--------
E----------------------|----------------------
                    ^ Let ring             ^ Let
ring

e----------------------|-----2----------
B----------------------|-------3--------
G----------------0--0--|---------2------ <-
Unsure about this bit
D----------------0--0--|--0--------0----
A---2-2-2-2-2-2--2--2--|----------------
E---3-3-3-3-3-3--------|----------------

^The lead comes in about here

The lead riff is
e---7h8--5h7--3h5--2h3p2---------
B------------------------3-3-0---

The verse varies a bit but is more or less based
on the above.
I haven't worked out the solo yet but seems to
use two guitars one playing
a riff based on the lead riff above (well at
least it starts like that)

e---7h8--5h7-7-7-7-  Repeat

Or something like that and then the other guitar
comes over the top.

Well thats about it, I did work out the little
bass riff but I forget how
it goes though it is based around E open, E
third, A 5th, A 3rd and A open.

Here are the lyrics (not mine)

From: brandinius+aol.com (Brandinius)
Subject: CRD/LYR: Zombie, the cranberries

Zombie, The Cranberries
- -
Another head hangs lowly
Child is slowly taken
And the violence caused such silence
Who are we mistaken

but you see, it's not me
it's not my family
in your head, in your head
they are fighting

- - - -
Chorus
- - - -
With their tanks, and their bombs,
and their bombs, and their guns
In your head, in your head they are cryin'
In your head, In your head
Zombie, etc.
What's in your head in your head, in your head
Zombie, etc.

Another mother's breakin'
heart is taking over
when the violence causes silence
we must be mistaken
it's the same old theme since 1916
in your head,
in your head they're still fightin'

Chorus

"Zombie", The Cranberries.
---------------------
                                    From their
2nd album 'No need to argue'

-------------------------------------------------------------------

Intro:

e----7>8-7-5>7--3>5>2--3>2----------
B--------------------------3-3>5~~~-
G-----------------------------------
D-----------------------------------
A-----------------------------------
E-----------------------------------

... chords posted before

End:
e--7>8--7-5>7-|-7>8-7-5>7-7-7-7-|
A-------------|-----------------|
G-------------|-----------------|
D-------------|-----------------|
A-------------|-----------------|
E-------------|-----------------|
               repeat 3 times  /

e-->5-3>5-|-7>5-3>5-7-7-7-|---------
A---------|---------------|---------
G---------|---------------|---------
D---------|---------------|---------
A---------|---------------|---------
E---------|---------------|---------

epeat 3 times /

                          gets difficult to work
out here
e--7-7-5-5-3-3-5-5-3-3>2------------
B-----------------------------------
G-----------------------------------
D-----------------------------------
A-----------------------------------
E-----------------------------------

-------------------------------------------------------------------

"Zombie", The Cranberries

Main riff (Intro and Break)

e--7H8P7--5-7--3H5---2-3P2---------
B------------------5-------3-3P0---  The last
pull-off is very slowly!
G----------------------------------
D----------------------------------
A----------------------------------
E----------------------------------

Notation: H (hammer-on)
          P (pull-off)

<< Назад на Cranberries


Chris De Burgh
The Snows Of New York
Прислал: Алексей Гибадуллин e-mail: gaz@iis.nsk.su
I can [G]see you [D]now by the [Am]light of the
[Em]dawn,
And the [C]sun is [G]rising [D]slow,
We have [G]talked all [D]night, and I can't
[Am]talk any[Em]more,
But I must [C]stay and [D]you must [G]go;

You have [G]always [D]been such a [Am]good friend
to [Em]me,
Through the [C]thunder and [G]the [D]rain,
And when you're [G]feeling [D]lost in the
[Am]snows of New [Em]York,
Lift your [C]heart and [D]think of [G]me;

There are [Em]those who fail, there are [B]those
who fall,
There are [C]those who [G]will never [D]win,
Then there are [G]those who [D]fight for the
[Am]things they [Em]believe,
And these are [C]men like [D]you and [G]me;

In my [G]dream we [D]walked, you and [Am]I to the
[Em]shore
Leaving [C]footprints [G]by the [D]sea,
And when there [G]was just [D]one set of
[Am]prints in the [Em]sand,
That was [C]when you [D]carried [G]me;

You have [G]always [D]been such a [Am]good friend
to [Em]me,
Through the [C]thunder and [G]the [D]rain,
And when you're [G]feeling [D]lost in the
[Am]snows of New [Em]York,
Lift your [C]heart and [D]think of [G]me;

When you're [G]feeling [D]lost in the [Am]snows
of New [Em]York,
Lift your [C]heart and [D]think of [G]me;
Lift your [C]heart and [D]think of [G]me;

<< Назад на Chris De Burgh


Celine Dion
If That's What It Takes
Прислал: Юлиана e-mail: ulala@km.ru
D                      A
   Hm
You´re the bravest of hearts, you´re
the strongest of souls
A D                       A
      Hm
  You´re my light in the dark, you´re
the place I call home
G                    Fm#
You can say it´s all right
                          Em
 but I know that you´re breaking up inside
   G
I see it in your eyes
D                  A                 Hm
Even you face the night afraid and alone
G                A
That´s why I´ll be there

E                    H                       Fm#
When the storm rises up, when the shadows
descend
                  A            H          E
Every beat of my heart, every day without end
                H                         Fm#
Every second I live that´s the promise I
make
                        A         H
C
Baby, that´s what I´ll give, if
that´s what it takes
     D
If that´s what it takes

D                   A
Hm
You can sleep in my arms, you don´t have to
explain
A D                        A
Hm
 When your heart´s crying out, baby,
whisper my name
G                            Fm#
´Cause I´ve reached out for you
                       Em
 when the thunder is crashing up above
        G
You´ve given me your love
D                         A
    Hm
When your smile like the sun that shines through
the pain
G                A
That´s why I´ll be there

E                    H                       Fm#
When the storm rises up, when the shadows
descend
                  A            H          E
Every beat of my heart, every day without end
                     H
Fm#
I will stand like a rock, I will bend till I
break
                         A         H
E
Till there´s no more to give, if
that´s what it takes
                   H
Fm#
I will risk everything, I will fight, I will
bleed
                    A         H              E
I will lay down my life, if that´s what you
need
                H                          Fm#
Every second I live, that´s the promise I
make
                        A         H         C
D
Baby, that´s what I´ll give, if
that´s what it takes

G                         D
        Am
Through the wind and the rain, through the smoke
and the fire
                    C             D           G
When the fear rises up, when the wave´s
ever higher
                    D                  Am
I will lay down my heart, my body, my soul
                    C         D        G
I will hold on all night and never let go
                D                         Am
Every second I live, that´s the promise I
make
                        C         D           G
D
Baby, that´s what I´ll give, if
that´s what it takes
                   Am  C D
If that´s what it takes
       G  D Am C
Every day
     D           G   D
If that´s what it takes
 Am C D G
Every day

<< Назад на Celine Dion


Cranberries
Yeats Grave
Прислал: Молоканов Евгений e-mail: zhenya@stalkerkz.com
Capo 3

2x
                                    (last two:
first turn only)
    Am        G6        Em
E------0---------0------------------0----------------------------------------
B---1-----1---0-----0------0-------------------------------------------------
G------2---------0------0-----0--0-----0-------------------------------------
D---2-----2---0-----0------2--------2----------------------------------------
A-----------------------2-----2--2-----2-------------------------------------
E----------------------------------------------------------------------------

... and chords of the song is as follows

G6 320000

Am          G6            Em
Silenced by death in the grave
Am  G6              Em
W B Yeats couldn't save
Am          G6
Why did you stand here
G6        Em
Were you sickened in time
Em            Am
But I know by now
Am          G6
Why did you sit here?
Em     Am    G6
In the grave
G6       Em
In the GRaVE

W. B. Yeats "Second"

Why should I blame her,
there she filled my days
With misery or that she would of late
Have taught to ignor can't man violent ways
Or harled the little streets upon the grenout
Had they but courage
Equal to desire

Sad there Mand Gonne couldn't stay
But she had MacBride anyway
and you sit here with me
on the isle In istree

and your writing down everything
But I know by now
Why did you sit here
In the grave...

Why should I blAme her,
Had they but courage equal to desire

<< Назад на Cranberries


Cranberries
Hollywood
Прислал: Ravin e-mail: ravin1@aport2000.ru
Вступ: Em C Am

Em              C                  Am
I've got a picture in my head, in my head
It's me and you, we are in bed, we are in bed
You've always been there when I called,
You'll always be there most of all, all, all
(chorus)
This is not Hollywood like, I understood
is not Hollywood like, like, like
This is not Hollywood like, I understood,
is not Hollywood like, like, like
Run Away, run away, is there anybody there?
Run away, run away, is there anybody there?
Get away, get away, get away...
Get away, get away, get away...
oh...woh....oh....woh
I've got a picture in my room, in my room
I will return there I presume, should be soon
The greatest irony of all, shoot the wall
It's not so glamorous at all, all, all, all, all

<< Назад на Cranberries


Cranberries
Zombie
Прислал: eternity (подбор) e-mail: Afterburner2000@mail.ru
вот моя версия подбора к этой всеми любимой песне

Сначала играется боем:
E---0-0-0-0-0-0-0-0--------------------0--0--0--0--0--0--0--0--
B---0-0-0-0-0-0-0-0--------------------0--0--0--0--0--0--0--0--
G---0-0-0-0-0-0-0-0--------------------0--0--0--0--0--0--0--0--

D---2-2-2-2-2-2-2-2-------------------10-10-10-10-10-10-10-10--
A---2-2-2-2-2-2-2-2-------------------10-10-10-10-10-10-10-10--
E---0-0-0-0-0-0-0-0--------------------8--8--8--8--8--8--8--8--

E---0-0-0-0-0-0-0-0--------------------0-0-0-0-0-0-0-0--
B---0-0-0-0-0-0-0-0--------------------0-0-0-0-0-0-0-0--
G---0-0-0-0-0-0-0-0--------------------0-0-0-0-0-0-0-0--
D---5-5-5-5-5-5-5-5--------------------4-4-4-4-4-4-4-4--
A---5-5-5-5-5-5-5-5--------------------4-4-4-4-4-4-4-4--
E---3-3-3-3-3-3-3-3--------------------2-2-2-2-2-2-2-2--

А затем начинается тяжелая часть:

E--------------------------------------------------------------------
B--------------------------------------------------------------------
G--------------------------------------------------------------------
D---2-2-2-2-2-2-5-4-10-10-10-10-10-10-10-5-5-5-5-5-5-5-5-4-4-4-4-4-4-
A---2-2-2-2-2-2-5-4-10-10-10-10-10-10-10-5-5-5-5-5-5-5-5-4-4-4-4-4-4-
E---0-0-0-0-0-0-3-2--8--8--8--8--8--8--0-3-3-3-3-3-3-3-0-2-2-2-2-2-2-

Ну и так по кругу, я уж не помню сколько раз
надо:)

Ну а бас можно сыграть на шестой струне, как
написано чуть выше в табулатуре:)

<< Назад на Cranberries


Coldplay
Trouble
Прислал: Sonja e-mail: dreaming_sonja@yahoo.com
A Em  Hm  repeated

G Em   Hm
Oh no, I see,
B            G                   Em
I spun a web, it?s tangled up with me,
And I lost my head,
The thought of all the stupid things I said,
Oh no what?s this?
A spider web, and I?m caught in the middle,
I turned to run,
The thought of all the stupid things I?ve done,

Chorus:
A                         Em
I never meant to cause you trouble,
And I never meant to do you wrong,
And I, well if I ever caused you trouble,
O no, I never meant to do you harm.

G Em Hm
Oh no see,
B               G                Em
A spider web and it's me in the middle,
So I twist and turn,
Here I am in love in a bubble,

Chorus:
A                               Em
Singing, I never meant to cause you trouble,
I never meant to do you wrong,
And I, well if I ever caused you trouble,
Although I never meant to do you harm.

(G)Em     Hm    G  Em
They spun a web for me,
They spun a web for me,
They spun a web for me.

<< Назад на Coldplay


Chuck Berry
Johnny B. Goode
Прислал: Алексей Иванов e-mail: were_wolf@rambler.ru
s = slide
h = hammer-on
p = pull-off
b = bend

E--------5s6-6-6-5s6-6-6-5s6-6-6---------------|---------------------------
B----6-8-5s6-6-6-5s6-6-6-5s6-6-6-9-6-----------|---------------------------
G--7---------------------------------8-6h7-----|-6s7-7-7-6s7-7-7-6s7-7-----
D------------------------------------------8-8-|-7s8-8-8-7s8-8-8-7s8-8-----
A----------------------------------------------|---------------------------
E----------------------------------------------|---------------------------

                         10 times
               |rake|
E----------------------||---------||------6-------8-6-----------------6----
B------6-8-6-----------||------6--||--------9-8-6-----9-8-6---------6------
G--5s7-7-7-7-5s7-5-----||-8b10----||-8b10-------------------8-6h7-7--------
D------------------8-5-||---------||---------------------------------------
A----------------------||---------||---------------------------------------
E----------------------||---------||---------------------------------------

E------------------------------|-------------------------------------------
B--9-8-6------6------6---------|-------------------------------------------
G--------8b10---8b10---8-6h7---|-------------------------------------------
D----------------------------8-|-------------------------------------------
A------------------------------|-------------------------------------------
E------------------------------|-------------------------------------------

Chords
Walking Bass

| Bb7 | === | === | === | Eb7 | === |
| Bb7 | === | F7  | === | Bb7 | Bb7 | (chorus)
or
                              | F7  | (verse)

Way down Louisiana close to New Orleans,
Way back up in the woods among the evergreens...
There stood a log cabin made of earth and wood,
Where lived a country boy name of Johnny B.
Goode...
He never ever learned to read or write so well,
But he could play the guitar like ringing a
bell.

(Chorus)
Go Go
Go Johnny Go
Go Go
Johnny B. Goode

He use to carry his guitar in a gunny sack
And sit beneath the trees by the railroad track.
Oh, the engineers used to see him sitting in the
shade,
Playing to the rhythm that the drivers made.
People passing by would stop and say
Oh my that little country boy could play

(Chorus)

His mama told him someday he would be a man,
And he would be the leader of a big old band.
Many people coming from miles around
To hear him play his music when the sun go down
Maybe someday his name would be in lights
Saying Johnny B. Goode tonight.

(Chorus)

<< Назад на Chuck Berry


Cher
Believe
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
Intro: F# C# H F# Bm H D#m

F#                        Bm
No matter how hard I try
You keep pushing me aside
      H
And I can´t break through
          C#
There´s no talking to you

   F#
So sad that you´re leaving
      Bm                 H
Takes time to believe it
                               C#
But after all is said and done
                                       F#

You´re gonna be the lonely one, Ohh Oh

Chorus:
        C#                     G#m
Do you believe in life after love
      F#               C#
I can feel something inside me say
 G#m                          H
I really don´t think you´re strong
enough, Now...  (x2)

What am I supposed to do
Sit around and wait for you
And I can´t do that
There is no turning back

I need time to move on
I need love to feel strong
´Cause I´ve had time to think it
through
And maybe I´m too good for you. Ohh OhЕ

Chorus.

      C#                  G#m          C#
But I know that I´ll get through this
                         G#m
´Cause I know that I am strong
         H
I don´t need you anymore
           C#
Oh I don´t need you anymore
         H
I don´t need you anymore
            C#               F#
No I don´t need you anymore

Chorus.

<< Назад на Cher


Current 93
All The Pretty Little Horses
Прислал: aleister (подбор) e-mail: aleister@chat.ru
  Акустическая гитара.
  Перебор приблизительно такой:

   C#m                 F#m
 e-------------------------------------------|
 B-------5-------------------10--------------|
 G-----6---6--------------11----11----11-----|
 D---6-------6---6-----11----------11----11--|
 A-4-----------4---4/9-----------------------|
 E-------------------------------------------|

   E        D#m    C#m
 e---------------------------------|
 B-------9-------9-------5---------|
 G-----9-------8-------6---6---6---|
 D---9-------8-------6-------6---6-|
 A-7-------6-------4---------------|
 E---------------------------------|

   C#m                 F#m
 e-------------------------------------------|
 B-------5-------------------10-------10-----|
 G-----6---6---6----------11----11-------11--|
 D---6-------6---6-----11----------11--------|
 A-4---------------4/9-----------------------|
 E-------------------------------------------|

   E               C#m
 e---------------------------------|
 B-------9-----9---------5-----5---|
 G-----9---9-----9-----6---6-----6-|
 D---9-------9-------6-------6-----|
 A-7---------------4---------------|
 E---------------------------------|

  Куплет 1:

   C#m                 F#m

e-----------------------------------------------------------|

B-------5-----5---------5-----5-------------10-------10-----|

G-----6---6-----6-----6---6-----6--------11----11-------11--|

D---6-------6-------6-------6---------11----------11--------|

A-4---------------4---------------4/9-----------------------|

E-----------------------------------------------------------|
                     hush-a-bye
don´t You cry

   E                       C#m  [тот же темп, что
и выше]

e------------------------------------------------|

B----------9--------9--------------5--------5----|

G-------9-----9--------9--------6-----6--------6-|

D----9-----------9-----------6-----------6-------|

A-7-----------------------4----------------------|

E------------------------------------------------|
       go to sleepy little baby

   B                       C#m  [тот же темп, что
и выше]

e------------------------------------------------|

B----------4--------4--------------5--------5----|

G-------4-----4--------4--------6-----6--------6-|

D----4-----------4-----------6-----------6-------|

A-2-----------------------4----------------------|

E------------------------------------------------|
       go to sleepy little baby...

  Бридж:
           E                       C#m  [тот же
темп, что и выше]

e--------------------------------------------------------|

B------------------9--------9--------------5--------5----|

G---------------9-----9--------9--------6-----6--------6-|

D------------9-----------9-----------6-----------6-------|

A-4-2-4-6-7-----------------------4----------------------|

E--------------------------------------------------------|
               blacks and bays         dapples
and greys

   B                       C#m  [тот же темп, что
и выше]

e------------------------------------------------|

B----------4--------4--------------5--------5----|

G-------4-----4--------4--------6-----6--------6-|

D----4-----------4-----------6-----------6-------|

A-2-----------------------4----------------------|

E------------------------------------------------|
     all the pretty little horsies...

 Схема песни:
 Интро:
 C#m    F#m    E D#m C#m
 C#m    F#m    E     C#m

 Куплет 1:
 C#m
  hush-a-bye
 F#m
  don´t You cry
 E                    C#m
  go to sleepy little baby
 B                    C#m
  go to sleepy little baby

  when You wake
 F#m
  you shall have
 E                      C#m
  all the pretty little horsies
 B                      C#m
  all the pretty little horsies

 Бридж:
 E
  blacks and bays
 C#m
  dapples and greys
 B                      C#m
  all the pretty little horsies

  Куплет 2 (так же, как и Куплет 1):

  way down yonder in the meadow lies a poor
little lamby
  bees and butterflies flitting round his eyes
  poor little thing is crying "Mammy"

  Проигрыш:  C#m    F#m    E D#m C#m

  Куплет 3 (так же, как Куплет 1 и 2):

  go to sleep
  don´t you cry
  rest your head upon the clover
  rest your head upon the clover
  in your dreams
  you shall ride
  while your Mammy´s watching over

  Бридж (E C#m B C#m B C#m).
  Последний аккорд: B.
  (В виде вариации можно использовать
  логически завершающий мелодию аккорд C#m)
 _________________________
 aleister, Irkutsk, Russia
 aleister@chat.ru

<< Назад на Current 93


Cranberries
Saving Grace
Прислал: Ravin e-mail: ravin1@aport2000.ru
Вступ: С F G
            C    F     G
It could happen here today
It could happen here today
And I can't wait to see your face
No I can't wait to see your face

Can you hold on while I take hold of myself
Can you hold on while I take hold of myself

You're the little thing, my saving grace
You're just a little thing, my saving grace

It could happen here today
It could happen here today
You are my saving grace
You are my saving grace

Will you be strong while I take hold of myself
Will you be strong while I take hold of myself

You're the little thing, my saving grace
You're just a little thing, my saving grace

It could happen here today
It could happen here today
You are my saving grace
You are my saving grace

<< Назад на Cranberries


Chris De Burgh
Missing You
Прислал: Алексей Гибадуллин e-mail: gaz@iis.nsk.su
E
[E] [C#m] [F#m] [Bb]
[E]I've been [C#m]missing you... [F#m] [Bb]

[E]I've got the roses, [C#]I've got the wine,
[F#m]With a little luck she will be [Bb]here on
time,
[E]This is the place we [C#m]used to go,
With [F#m]romantic music and the [G#]lights down
low,
And as you [C#m]stand there amazed at the
[A]door,
And you're [E]wondering what all this is [E]for,
It's just a [E]simple thing, from [C#m]me to
you,
The [F#m]lady that I adore [Bb],
'Cos there's [F#m]something that you should
[Bb]know, it's that

[E]I've been [C#m]missing you, [F#m]more than
words [Bb]can say,
And that [E]I've been [C#m]thinking about it
every [F#m]day, [Bb]
And the [E]time we [C#m]had just [A]dancing nice
and slow,
And I said [E]now I've [C#m]found you, I'm
[F#m]never letting [Bb]go;

[E]There is no reason to the [C#]things that we
do,
[F#m]You can break a heart with just a [Bb]word
or two,
[E]And take a lifetime to a[C#m]pologise,
When the [F#m]one you love's in [G#]front of your
eyes,
And I will [C#m]fall to my knees like a [A]fool,
If it's the [E]only way of getting [A]through,
You see if [E]I think you are [C#m]beautiful,
Someone [F#m]else is going to feel it [Bb]too,
So there's [F#m]only one thing to [Bb]do, tell
you that

[E]I've been [C#m]missing you, [F#m]more than
words can [Bb]say,
And that [E]I've been [C#m]thinking about it
every [F#m]day, [Bb]
Well to[E]night's our [C#m]night for [A]dancing
nice and slow,
Because [E]now I've [C#m]found you, I'm
[F#m]never letting [Bb]go,
No, [E]now I've [C#m]found you, I'm [F#m]never
letting [Bb]go;

[E]I've been [C#m]missing you... [F#m] [Bb]
[E]I've been [C#m]missing you... [F#m] [Bb]
[E]I've been [C#m]missing you... [F#m] [Bb]
[E]I've been [C#m]missing you... [F#m] [Bb]

<< Назад на Chris De Burgh


Coldplay
The Scientist
Прислал: Neo e-mail: bzzz-bzz-bz-005@e-mail.ru
 Intro, 1 verse & 1 chorus играются по этим
аккордам на фо-но. Затем эти же аккорды
играет гитара.

 Intro
 Dm7	А#	F	Fsus2

 Dm7	    A#		          F
 Come up to meet you, tell you I´m sorry
                  Fsus2        Dm7
 You don´t know how lovely you are
            A#		       F
 I had to find you, tell you I need you
       Fsus2          Dm7
 Tell you I set you apart
  A#		           F
 Tell me your secrets, and nurse me your
questions
              Fsus2           Dm7
 Oh let's go back to the start
             A#		      F
 Running in circles, coming in tails
          Fsus2        A#
 Heads on a science apart

 (CHORUS)
 A#		     F
 Nobody said it was easy
         Fsus2
 It´s such a shame for us to part
 A#                    F
 Nobody said it was easy
               C
 No one ever said it would be this hard
                A#
 Oh take me back to the start

  F	A#    F	 Fsus2

Dm7             A#                  F
  I was just guessing at numbers and figures
         Fsus2         Dm7
 Pulling the puzzles apart
 Questions of science, science and progress
 Do not speak as loud as my heart
 And tell me you love me, come back and haunt me
 Oh and I rush to the start
 Running in circles, chasing tails
 Coming back as we are

 (CHORUS with ´So hard, I´m goin´
back to the start´)

 (OUTRO)
  F A# F Fsus2

          Dm7     A#   F  Fsus2  Dm7      A#   F
Fsus2
              Ah ooh----                 Ah
ooh---
 Dm7      A#  F  Fsus2  Dm7       A#   F(let
ring)
      Ah ooh----               Ah ooh---

Chords   eadghE:
 Dm7    -57565
 A#     688766 (A# лучше играть так, а не на 1
ладу)
 F      133211
 Fsus2  131213
 C      -35553

<< Назад на Coldplay


Coldplay
Parachutes
Прислал: pop e-mail: pop@mail.ru
e---------------------------------------------------------------------
B----------------------------------------------0--------0--------0----
G----8---8----4----4----8---8----4----4----2---2----2---2----1---1----
D---------------------------------------------------------------------
A------9--------6---------9--------6---------4--------4--------2------
E--7-------4----------7-------4----------2--------2--------0----------

in a haze, a stormy haze
I´ll be round, I´ll be loving you
always
always

here I am and I´ll take my time
here I am and I´ll wait in line always
always

<< Назад на Coldplay


Chuck Berry
Johnny B. Goode
Прислал: Ветров Игорь e-mail: ssilence@ru.ru
     A
Deep down in Louisiana, close to New Orleans,
A
Way back up in the woods among the evergreens,
      D
There stood a log cabin made of earth and wood
      A
Where lived a country boy named Johnny B. Goode
    E
Who never ever learned to read or write so well,
             A
But he could play the guitar just like a ringin'
a bell.

CHORUS:
A
Go! Go! Go, Johnny, go! Go!
                  D
Go, Johnny, go! Go!
A
Go, Johnny, go! Go!
A                   E
Go, Johnny, go! Go! Johnny B. Goode

He used to carry his guitar in a gunny sack,
Go sit beneath the tree by the railroad track.
Old engineers would see him sittin' in the
shade,
Strummin' with the rhythm that the drivers made.
When people passed him by they would stop and
say,
'oh, my but that little country boy could play'

CHORUS

His mother told him, 'someday you will be a man,
You will be the leader of a big ol' band.
Many people comin' from miles around
Will hear you play your music when the sun go
down.
Maybe someday your name'll be in lights,
Sayin' 'Johnny B. Goode tonight''

CHORUS

FIRST BREAK:
e|------------------------|6--6--6--6--6-----------|6--6--6--6--6-
b|------------------6--8--|6--6--6--6--6-----------|6--6--6--6-6
g|------------6--7--------|---------------8-6h7----|--------8-6h7-
d|------------------------|---------------------8--|---------------------8
a|------------------------|------------------------|------------------------
e|------------------------|------------------------|------------------------

e|6-------6-------|6--r--6--r--6--r--6--r--|---------6--------8--6-

b|6-----------6-----------|6--r--6--r--6--r--6--r--|------------9--
g|---8-6h7-------8-6h7----|------------------------|r--b8-r-------
d|---------8-----------8--|------------------------|----------------------
a|------------------------|------------------------|------------------------
e|------------------------|------------------------|-----------------------
                               * r -rest

e|------6-----------6--6--|6-----------6--6--6--6--|6-----------6-
b|9--8----6--6--|6--8--6---6--6--6--6--|6--8--6-----6--8--6
g|---------8--6-h7--7-----|---------7--------|---------7-----------
d|------------------------|------------------------|------------------------
a|------------------------|------------------------|------------------------
e|------------------------|------------------------|-----------------------

e|6--6--6--6--6-----------|------------------------|-------------------

b|6--6--6--6--6---|8-b9--8-b9--8-b9--8-b9--|8------8--6-
g|---8-6h7----|8-b10-8-b10-8-b10-8-b10-|8-----8-6h7
d|-----------------8--|------------------------|------8--r---------8--r-|

a|-----------------------|------------------------|------------------------|

e|-----------------------|------------------------|------------------------|

e|------------------------||
b|------------------------||
g|------------------------||
d|8-----------------------||
a|---8--10-8--------------||
e|------------------------||

<< Назад на Chuck Berry


Cranberries
Linger
Прислал: Молоканов Евгений e-mail: zhenya@stalkerkz.com
Introduction
------------
Orchestration

Guitar I (electric - clean/chorus/slight delay)

e|------2--------2--------2--------2--------2--------2--------2--------2--|r
B|----3--------3--------3--------3--------3--------3--------3--------3----|e

G|--0--------0--------0--------0--------2--------2--------2--------2------|p
4
D|------------------------------------------------------------------------|e
X
A|------------------------------------------------------------------------|a
E|------------------------------------------------------------------------|t

Guitar II (acoustic)
e|--2---2-(2)---------2---2-(2)---------2---2-(2)---------2---2-(2)-------|r
B|------------------------------------------------------------------------|e
G|--0---0-(0)---------0---0-(0)---------2---2-(2)---------2---2-(2)-------|p
4
D|------------------------------------------------------------------------|e
X
A|------------------------------------------------------------------------|a
E|------------------------------------------------------------------------|t

Guitar I
e|------2--------2--------2--------2-- c
B|----3--------3--------3--------3---- h
G|--0--------0--------0--------0------ o
D|------------------------------------ r
A|------------------------------------ d
E|------------------------------------ s

Guitar II
e|--2---2-(2)---------2---2-(2)------- c
B|------------------------------------ h
G|--0---0-(0)---------0---0-(0)------- o
D|------------------------------------ r
A|------------------------------------ d
E|------------------------------------ s

Chords : A6/A  C/C~/C~~  G

(alternate between A6 & A, C & C~ &
C~~ <--- (see bottom for chord patterns)

Verse
-----
[chord progression: D A6/A C/C~ G]
Guitar I & Guitar II - strumming
Orchestration

   D                   D
If you, if you could return
             A6/A
don't let it burn
             A6/A
don't let it fade
                 C/C~
I'm sure I'm happier
                       C/C~
but it's just your attitude
                 G
it's tearing me apart
                  G
it's ruining everyday
    D                       A6/A
I swore, I swore I would be true
                 A6/A
but honey so did you
                            C/C~
so why were you holding her hand
                   C/C~
is that the way we stand
                       G
were you lying all the time
                      G
was it just a game to you

Chorus
------
[chord progression: D A6/A C/C~ G (same as
verse)]

           D
But I miss you
                    A6       A
you know I'm such a fool for you
                               C/C~
you got me wrapped around your finger
                      G
do you have to let it linger
       G
do you have to
       G
do you have to
       G              D
do you have to let it linger

Verse
-----
Guitar I - single chord strums with tremelo/echo
effect
Guitar II - strumming

Oh, I thought I loved you
I thought that nothing could go wrong
but I was wrong
I was wrong

If you, if you could get by
trying not to lie
things wouldn't be so confused
and I wouldn't feel so used
but you always ruin you
I just wanna be with you

Chorus
------
and I miss you
you know I'm such a fool for you
you got me wrapped around your finger
do you have to let it linger
do you have to
do you have to
do you have to let it linger

[Slide guitar]

and I miss you
you know I'm such a fool for you
you got me wrapped around your finger
do you have to let it linger
do you have to
do you have to
do you have to let it linger

you know I'm such a fool for you
you got me wrapped around your finger
do you have to let it linger
do you have to
do you have to
do you have to let it linger

Coda
----
e|----2-----2-----2---2-----2------2-|r
B|------3-----3---------3-----3------|e
G|--0-----0-----0---2-----2-----2----|p 3
D|-----------------------------------|e X
A|-----------------------------------|a
E|-----------------------------------|t

e|----2-----2-----2------------------|
B|------3-----3----------------------|
G|--0-----0-----0---2--(let ring)----|
D|-----------------------------------|
A|-----------------------------------|
E|-----------------------------------|

Chord formations:

          D               A6              A
        C
        xxo             xo              xo   o
      x  o o
      1-IIIIII        1-IIIIII        1-IIIIII
    1-IIII*I
        III*I*          II****          II***I
      II*III
        IIII*I          IIIIII          IIIIII
      I*IIII
           132            1234            123
       32 1

          C~              C~~             G
        G
        x  o o          x  oox
      1-IIIIII        1-IIIIII        1-IIIIII
    1-IIIIII
        II*III          II*III          I*IIII
or     I*IIII
        I*II*I          I*IIII          *IIII*
      *III**
         32 4            32             21   4
      21  34

<< Назад на Cranberries


Chris Norman
Midnight Lady
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (Bm Fm F# C#) x4

          Bm
You think love is a game,
         Fm
Love is emotion.
       F#
Endless and so deep,
          C#
Always in motion.

I´ve got many ways
To reach tomorrow.
Love will always grow
No pain, no sorrow.

        D#m
When you take me in your arms
          Fm
You can break me with your heart,
           F#
I feel the magic of your charm
            G#
Oh, you´re tearing me apart.

Chorus:
         C#
Midnight lady, love takes time,
         F#
Midnight lady, it´s hard to find,
        D#m
Midnight lady, I call your name,
       G#
I know you can ease my pain.
Midnight lady, just you and me,
Midnight lady, eternaly,
Midnight lady, I can fly,
       G#             Bm  Fm F# C#
In your arms I´ll get high.

Bm Fm F# C#

Magic touched my life,
I´m still dreaming.
Anything before
Has lost its meaning.

Heaven in your eyes,
My soul´s on fire.
Oh, my feelings grow,
We can´t go higher.

Oh, I just want a girl
Baby, just to call my own.
And I just wanna dream
I don´t have to dream alone.

Chorus. <- (Last chord: C#)

<< Назад на Chris Norman


Christina Aguilera
Genie In A Bottle
Прислал: Spag e-mail: bonjovi@l-card.ru
Verse:

   Fm                  Eb
I feel like I've been locked up tight
       C#         C
For a century of lonely nights
 Fm             Eb        C#     C
Waiting for someone to release me
        Fm
You're licking your lips
             Eb
And blowing kisses my way
     C#                        C
But that don't mean I'm gonna give it away
 Fm Eb       C#   C
Baby. Baby. baby (Baby ,baby, baby)

Pre-Chorus:

Fm-Eb-C#    C
Ooh    (my body is saying let's go)
Fm-Eb-C#        C
Ooh    (but my heart is saying no)

Chorus:

Fm      Eb           C#
If you wanna be with me
       Eb               Fm
Baby there's a price to pay
       Eb         C#
I'm a genie in a bottle
           C          Fm
You gotta rub me the right way
        Eb           C#
If you wanna be with me
       Eb                  Fm
I can make your wish come true
           Eb            C#
You gotta make a big impression
         C
I gotta like what you do

Bridge:

Fm                Eb
I'm a genie in a bottle baby
C#                    Eb
You Gotta rub me the right way honey
Fm                Eb
I'm a genie in a bottle baby
C#           C
Come, come, come on and let me out

Verse:

The music's fading
The lights down low
Just one more dance
And then were gonna go
Waiting for someone
Who needs me
Hormones racing at the speed of light
But that don't mean it's gotta be tonight
Baby, baby, baby (baby, baby, baby)

Pre-Chorus:

Ooh (my body is saying let's go)
Ooh (but my heart is saying no)

Chorus:

If you wanna be with me
Baby there's a price to pay
I'm a genie in a bottle (I'm a genie in a
bottle)
You gotta rub me the right way
If you wanna be with me (Ooh)
I can make your wish come true
(Wish come true...Woah)
Just come and set me free
And I'll be with you

Bridge:

I'm a genie in a bottle baby
You Gotta rub me the right way honey
I'm a genie in a bottle baby
Come, come, come on and let me out
I'm a genie in a bottle baby
You Gotta rub me the right way honey
(if you wanna be with me)
I'm a genie in a bottle baby
Come, come, come on and let me out

Pre-Chorus:

Ooh (my body is saying let's go)
Ooh (but my heart is saying no)

Chorus:
If you wanna be with me
Baby there's a price to pay
I'm a genie in a bottle
You gotta rub me the right way
If you wanna be with me
I can make your wish come true (Ooh)
You gotta make a big impression
I gotta like what you do (Oh Yeah)

If you wanna be with me
Baby there's a price to pay
I'm a genie in a bottle
You gotta rub me the right way
(You gotta rub me the right way)
If you wanna be with me
I can make your wish come true
Just come and set me free baby
And I'll be with you

Bridge:(END).

I'm a genie in a bottle baby
Come, come, come, on and let me out.

<< Назад на Christina Aguilera


Cher
Strong Enough
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
        Cm7       Fm7
I don't need your sympathy
        B7                     D#
There's nothing you can say or do for me.
     Cm7          Fm7       B7
And I don't want a miracle
              D#                Cm7
You'll never change for no one.
            Fm11        B7
I hear your reasons why
                D#              Cm7
Where did you sleep last night?
           Fm7                G
And was she worth it, was she worth it?

Chorus:
            Dm
Cause I'm strong enough
   Gm7
To live without you,
  C              F
Strong enough and I quit crying.
Dm                    Gm
Long enough now I'm strong enough
    C    A
To know you gotta go.

There's no more to say
So save your breath and walk away.
No matter what I hear you say
I'm strong enough
To know you gotta go.

        Dm    Gm7
So you feel misunderstood
C                F
Baby, have I got news for you.
        Dm             Gm7           C
On being used, I could write a book,
                     F
But you don't wanna hear about it.

Dm       Gm7           C
I've been losing sleep
            F           Dm
You've been going cheap
                Gm7              C
She ain't worth half of me it's true
 A
I'm telling you. Now I'm...

Chorus.

Dm Gm C F

Come hell or waters high
You'll never see me cry.
This is our last goodbye, it's true
I'm telling you that I'm...

Chorus.

There's no more to say
So save your breath
And you walk away.
No matter what I hear you say
I'm strong enough to know you gotta go.

Fm11: 111111

<< Назад на Cher


Connels
74-75
Прислал: Alexander А e-mail: aav@ezmail.ru
(tune half step down to play along with the cd)
   - в оригинале гитара перестроена на пол-тона
вниз.

Intro: 2x

   Am            C         G        Am(*)
E
|------------------0-0---3-------|--------0-0-0-0---0-0-----------|
B
|------------------1-1---0-------|--------1-1-1-1---1-1-----------|
G
|------------------0-0---0-------|--------2---2-2---2-2-----------|
D
|------2p0---------2-2---0-------|--------2---2-2---2-2-----------|
A
|0---------3-0-3======---2-------|0---0========================---|
E
|------------------------3-------|--------------------------------|

F         C          F                    C
C/B     F/A
   Got no reason for coming to me and the rain
running down.
           C         Am(*)
There's no reason.
F          C          F                      C
C/B    F/A
   And the same voice coming to me like it's all
slowing down.

       C          G
And believe me

          Am              C                G
    F        Am  C  G
I was the one who let you know, I was your
sorry-ever-after. '74-'75

F           C     F                          C
   F
   It's not easy, nothing to say 'cause it's
already said.
           C      Am(*)
It's never easy.
       F            C           Am        G
F
When I look on your eyes then I find that I'll do
fine.
       Am           C              G
When I look on your eyes then I do better.

Chorus:
          Am              C                G
    F        Am  C  G
I was the one who let you know, I was your
sorry-ever-after. '74-'75
         Am              C                G
    F       Am  C  G
Givin me more and i'll defy, cause you're really
only after '74-'75.

Repeat intro

    C               G                Am
E
-|--------------3/5-3---------0---/3-------------------------------|
B
3/5-3---3/5-3-----------5---------|----0-------3-------------------|
G
-|----5-------5-------------------|--------5-------4---5-4/5-54---|
D
-|--------------------------------|--------------------------------|
A
-|--------------------------------|--------------------------------|
E
-|--------------------------------|--------------------------------|

   C               G                Am
E
|--------------------------------|--------------------------------|
B
|--------------------------------|-------------------------------3/
G
|0---------0h2h4/5-----4-----2-0-h2-------------------------------|
D
|--------------------------------|--------------------------------|
A
|--------------------------------|--------------------------------|
E
|--------------------------------|--------------------------------|

   C               G                Am
  F
E
|--------------3/5-3------------3/5-3---3/5-3---------------------|
B
/5-3---3/5-3-----------5-----5---|----5-------5---------5/6---5---|
G
|----5-------5-------------------|----------------5---------------|
D
|--------------------------------|--------------------------------|
A
|--------------------------------|--------------------------------|
E
|--------------------------------|--------------------------------|

   C               G
E |--------------------------------|
B |--------------------------------|
G |------------------------5---4---|
D |--------------------------------|
A |--------------------------------|
E |--------------------------------|

F         C          F                    C
C/B     F/A
   Got no reason for coming to me and the rain
running down.
           C         Am(*)
There's no reason.
       F            C           Am        G
F
When I look on your eyes then I find that I'll do
fine.
       Am           C              G
When I look on your eyes then I do better.

Chorus:
          Am              C                G
    F        Am  C  G
I was the one who let you know, I was your
sorry-ever-after. '74-'75
         Am              C                G
    F       Am  C  G
Givin me more and i'll defy, cause you're really
only after '74-'75.

repeat chorus
repeat chorus 2x without words

<< Назад на Connels


Cranberries
Promises
Прислал: Ravin e-mail: ravin1@aport2000.ru
Вступ.: Em Hm D C

Em
You better believe I'm coming
         Hm
You better believe what I say
          D
You better hold on to your promises
                    C
Because you bet you'll get what you deserve.

She's going to leave him over
She's gonna take her love away
So much for your eternal vows, well
It does not matter anyway.

Why can't you stay here a while
Stay here awhile
Stay with me.

Oh, all the promises we made
All the meaningless and empty words
I prayed, prayed, prayed.
Oh , all the promises we broke
All the meaningless and empty words
I spoke, spoke, spoke

Do-do-do Do-do-do Do-do-do Do-do-do

What of all the things that you taught me
What of all the things that you'd say
What of all your prophetic preaching
You're just throwing it all away

Maybe we should burn the house down
Have ourselves another fight
Leave the cobwebs in the closet
'Cause tearing them out is just not right

Why can't you stay here awhile
Stay here awhile
Stay with me..oh.oh

Repeat Chorus

Oh eh. Oh eh. Oh eh. Oh eh. Oh eh x 3

<< Назад на Cranberries


Crazy Town
Butterfly
Прислал: Женя (Чувак) e-mail: Skazk29@hotmail.com
----8------10p12h10--------------
10-----10---------10--8--10----
-----------------------------7-

<< Назад на Crazy Town


Cemetary
Scarecrow
Прислал: Alex e-mail: impact@mdl.net
Album - Black Vanity

www.kainmusic.narod.ru

Acoustic Rhythm:
1---------------------------------
2---------------------------------
3---------------------------------
4------5-----7-----8-----7-----5--
5---5-----5-----5-----5-----5-----
6---------------------------------

Riff1:
1------------------------------------------------
2------------------------------------------------
3------------------------------------------------
4--5-5-5---5-5-5---5-5-5---3-3-3---3-3-3---3-3-3-
5--5-5-5---5-5-5---5-5-5---3-3-3---3-3-3---3-3-3-
6--3-3-3---3-3-3---3-3-3---1-1-1---1-1-1---1-1-1-

Riff2(Palm Muted):
1-------------------------------
2-------------------------------
3-------------------------------
4--5-5-5-5-5-5-5--3-3-3-3-3-3-3-
5--5-5-5-5-5-5-5--3-3-3-3-3-3-3-
6--3-3-3-3-3-3-3--1-1-1-1-1-1-1-

Solo In Chorus :
1------------------------------------------------------
2------------------------------------------------------
3------------------------------------------------------
4---7-8-7-5---7-8-7-5------5-3-2-3---5-3-2-3-----------
5------------------------------------------------------
6------------------------------------------------------

Verse1:
(Acoustic Rhythm with Riff1)
Passion stains the godless taste
The human eye now raped and dazed
Our marks of shame soon worn away
The spider´s trapped an a web of clay

Chorus  :
(Riff2 with Solo in Chorus ).
Naked in the desert of delight
Banish the thoughts into the night
Scarecrow servant of demise
Parting the honey from the flies

Verse2:
What´s in the veins is what to keep
Stil the floods of raptures sound a sleep
Visions fade and die at ease
Inferior slaves are ours to please

Chorus :
Solo(Dont have)

Verse3:
The last of shadows shapes the end
From mountains high it all desscends
One single dagger unleash the doom
Creation falls in my closed room

Chorus :

<< Назад на Cemetary


Coldplay
Trouble
Прислал: pop e-mail: pop@mail.ru
B11: x244xx

guitar 1 plays ´the piano´, guitar 2
messes around during the
chorus apart from that guitar 2 only is heard
playing the chords during the middle 8.

Intro:

Piano lead

|-2h3p2------2h3p2------2h3p2-----5p3-------2h3p2------2h3p2-
|-------3-0---------3-0-------3-0------3-0---------3-0-------
 X2
|------------------------------------------------------------

Verse:

G, Em, B11 (A, Am) Em, B repeated

Chorus:

A, Em repeated

Middle 8:
G, B11

Oh no, I see,
I spun a web, it´s tangled up with me,
And I lost my head,
The thought of all the stupid things I said,
Oh no what´s this?
A spider web, and I´m caught in the
middle,
I turned to run,
The thought of all the stupid things I´ve
done,

I never meant to cause you trouble,
And I never meant to do you wrong,
And I, well if I ever caused you trouble,
O no, I never meant to do you harm.

Oh no I see,
A spider web and it´s me in the middle,
So I twist and turn,
Here I am in love in a bubble,

Singing, I never meant to cause you trouble,
I never meant to do you wrong,
And I, well if I ever caused you trouble,
Although I never meant to do you harm.

They spun a web for me,
They spun a web for me,
They spun a web for me.

<< Назад на Coldplay


Cranberries
Forever Yellow Skies
Прислал: Marlen Eralin (vintovka) (подбор) e-mail: vintovka@mail.ru
1|-------------------------------------------------------

2|-------------------------------------------------------

3|---0-00-00-00----5-55--55--55------------------

4|------------------------------------------------------

Yellow skies, I can see you in the yellow skies.
See you again, I´ll see you again.
In my dreams. (4x)

Morning light,
I remember morning light.
Outside my door, I´ll see you no more.
In my dreams. (4x)

Forever, forever I´ll be, forever holding
you,
Forever, forever I´ll be, forever holding
you
Responsible, responsible
Responsible, responsible

Black and white, it´s become so black and
white.
So insecure, you´re so insecure.
Thats what you are. (4x)

Forever, forever I´ll be, forever holding
you,
Forever, forever I´ll be, forever holding
you
Responsible, responsible
Responsible, responsible

<< Назад на Cranberries


Chris Rea
There She Goes
Прислал: kir81 e-mail: kir1981@yandex.ru
Intro: E C#m A H E H

  E              C#m
There she goes, the one that I love
                     A          H
The one I´ve been waiting for

The one I´ve been dreaming of

There she goes, but she´ll never be mine
Wasted all of my chances
Run clean out of time

           C#m           G#m
There she goes with the wind in her hair
        A
And a smile on her face
              C#m          G#m
She doesn´t know what I´d give just
for one moment
    A
To be in his place

Anyway
        F#m  H                C#m
Take a look,      there she goes
        F#m  H                E
Take a look,      there she goes

There she goes with the wind in her hair
And a smile on her face
She doesn´t know what I´d give just
for one moment
To be in his place

Anyway
Take a look, there she goes
Take a look, there she goes

<< Назад на Chris Rea


Cranberries
Zombie
Прислал: 3ABXO3 e-mail: 3ABXO3_88@mail.ru
       E           C5           G5       F#
E|--------------------------------------------------------|
B|--------------------------------------------------------|
G|-11111111--9-9-9-9-9-9-9-9-44444444-33333333------------|
D|-22222222-1010101010101010-55555555-44444444------------|
A|-22222222-1010101010101010-55555555-44444444------------|
E|-00000000--8-8-8-8-8-8-8-8-33333333-22222222------------|

'A'p'?'?'r'p'' '''u'}'p:
      E        C5      G5       F#
G|--------------------------------------------------------|
D|--------------------------------------------------------|
A|---------33333333---------------------------------------|
E|-00000000---------33333333-22222222---------------------|

Another head hangs lowly
Child is slowly taken
And the violence caused such silence
Who are we mistaken

but you see, it´s not me
it´s not my family
in your head, in your head
they are fighting

With their tanks, and their bombs
and their bombs, and their guns
In your head, in your head they are cryin´
In your head, In your head
Zombie, etc.
What´s in your head in your head, in your
head
Zombie, etc.

Another mother´s breakin´
heart is taking over
when the violence causes silence
we must be mistaken
it´s the same old theme since 1916
in your head,
in your head they´re still fightin´

<< Назад на Cranberries


Coldplay
Yellow
Прислал: Digsy e-mail: parklife@mail.ru
в оригинале тональность ниже (С),
но на мой взгляд так удобней играть
транспонировал сам, так что не взыщите строго:)
встречающиеся аккорды
D            xx0232
Dsus4        xx0233
G            320033
Gmaj7        x55430
A            x02220 (можно А6 x02222)
Am7          x02010
Bm           x24432

D   D   D  Dsus4  x  2

D
Look at the stars,
                        A
Look how they shine for you,
                   Gmaj7
And everything you do.
Yeah, they were all yellow.

D
I came along,
                   A
I wrote a song for you,
                       Gmaj7
And all the things you do.
And it was called yellow.

VERSE 3:
D                 A
So then I took my turn,
                       Gmaj7
Oh, what a thing to've done.
                      D   Dsus4 D
And it was all yellow.

CHORUS 1:
G           Bm                A
You're skin, oh yeah, you're skin and bones
G       Bm             A
Turn in-to something beautiful.
G             Bm       A              Gmaj7
And you know, you know I love you so...
You know I love you so.

D   A   Gmaj7   D

D
I swam across,
                    A
I jumped across for you.
                    Gmaj7
Oh, what a thing to do.
'Cause you were all yellow.

D
I drew a line,
                  A
I drew a line for you.
                    Gmaj7
Oh, what a thing to do.
                      D   Dsus4 D
And it was all yellow.

G          Bm            A
Your skin, oh yeah your skin and bones
G       Bm            A
Turn in-to something beautiful.
G             Bm      A                Gmaj7
And you know, for you I'd bleed myself dry.
For you I bleed myself dry.

D   A   Gmaj7   D

D
It's true.
                        A
Look how they shine for you.
                       Gmaj7
Look how they shine for you.
                         D
Look how they shine for...
                        A
Look how they shine for you.
                        Gmaj7
Look how they shine for you.
Look how they shine.

D
Look at the stars,
                       Am7
Look how they shine for you,
                          Gmaj7
And all the things that you do.

<< Назад на Coldplay


Creedence Clearwater Revival
Bad Moon Rising
Прислал: Leonid e-mail:
D       A   G     D
I see a bad moon arisin'
       A       G       D
I see troubles on the way
       A     G         D
I see earthquakes and lightning
        A   G      D
I see  bad times today

CHO...

      G                          D
Well don't go round tonite, it's bound to take
your life
  A       G               D
There's a bad moon on the rise

I hear hurricanes a blowin'
I know the end is coming soon
I feel rivers over flowing
I hear the voice of rage & ruin

Well don't go round tonite, it's bound to take
your life
There's a bad moon on the rise

Hope you got your things together
Hope you are quite well prepared to die
Looks like we're in for nasty weather
One eye is takin' for an eye

Don't go round tonite, it's bound to take your
life
There's a bad moon on the rise

Don't go round tonite, it's bound to take your
life
There's a bad moon on the rise

<< Назад на Creedence Clearwater Revival


Cranberries
Not Sorry
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg
   Hm                              G
Keep on looking through the window again
       D                     A
But I´m not sorry if I do insult you

I´m sad not sorry ´bout the way that
things went

And you´ll be sorry and I´ll be
forsaken thee

I swore I´d never feel like this again

But you´re so selfish you don´t see
what you´re doing to me

I keep on looking through the window again

No, I´m not sorry if I insult you

No, I´m not sorry if I insult you

(chorus) G Hm

You told me lies

(And I cried, and I cried, and I cried)
´
Cos you lied, lied and
(I cried, yes I cried, and I cried)
(I cry, I cry, I cry) again
I realize as
(he sighed and, he sighed and)
´Cos you lied, lied and
(I cried, yes I cried, yes)
(I try, I try, I try) again

Keep on looking through the window again
But I´m not sorry if I do insult you
I´m sad not sorry ´bout the way that
things went
And you´ll be sorry and I´ll be
forsaken thee
I swore I´d never feel like this again
But you´re so selfish you don´t see
what you´re doing to me
I keep on looking through the window again
No I´m not sorry if I do detest you
No I´m not sorry if I do detest you

(chorus)
здесь аккорды идут как в куплете

Keep on looking through the window again
Keep on looking through the window again

аккорды на вступу и на куплеты одни и те же

<< Назад на Cranberries


Cake
I Will Survive
Прислал: Тёмыч e-mail: ofca@mail.ru
Здесь можно взять MP3
http://www.mp3search.ru/search.php?q=Cake

Am Dm G C F B E

Am                          Dm
at first i was afraid i was petrified
G                                            C
i was thinking i could never live without you by
my side
F
B
but then i spent so many nights just thinking how
you did me wrong
E
i grew strong i learned how to get along

And so you´re back from outer space.
I just walked in to find you here
Without that look upon your face.
I should have changed my fucking lock.
I would have made you leave your key
If I´d have known for just one second
You´d be back to bother me.

Oh now go.
Walk out the door.
Just turn around now.
You´re not welcome anymore.
Weren´t you the one
Who tried to break me with desire?
Did you think I´d crumble?
Did you think I´d lay down and die?

Oh not I.
I will survive.
As long as I know how to love
I know I´ll be alive.
I´ve got all my life to live.
I´ve got all my love to give.
I will survive.
I will survive.

It took all the strength I had
Just not to fall apart.
I´m trying hard to mend
The pieces of my broken heart.
And I spent oh so many nights
Just feeling sorry for myself.
I used to cry.
But now I hold my head up high.

And you´ll see me with somebody new.
I´m not that stupid little person
Still in love with you.
And so you thought you´d just drop by,
And you expect me to be free.
But now I´m saving all my lovin´
For someone who´s lovin´ me.

Oh now go.
Walk out the door.
Just turn around now.
You´re not welcome anymore.
Weren´t you the one
Who tried to break me with desire?
Did you think I´d crumble?
Did you think I´d lay down and die?
Oh not I.

I will survive.
As long as I know how to love
I know I´ll be alive.
I´ve got all my life to live.
I´ve got all my love to give.
I will survive.
I will survive.

<< Назад на Cake


Charles Manson
Clang Bang Clang
Прислал: Адольф (подбор) e-mail: kurdt_kobain@mailru.com
A#m          Gm
Clang bang clang
          D#m      Gm
Went the big iron door
A#m               Gm
They put me in a cell
        D#m       Gm
With a concrete floor
 C                      D
Nine other men in that cell with me
 C                        D
Moanin´ their fate, with destiny
  Gm   D#m   Gm
Clang bang clang
  Gm         D#m   Gm
Clang bang clang clang
 C
Early in the mornin´
D
At the crack of dawn
      C                        D
They wake us to the tune of a bong bong bong
 Gm
Line up for chow
 G#7
Munchin´ on bread
  Gm                             G#7         D#m
Drinkin´ black coffee with that noise in my
head
  Gm   D#m   Gm
Clang bang clang
  Gm   D#m   Gm   D#m   Gm
Clang bang clang bang clang
     C
The judge said to me now boy
        D
You´ve had it

<< Назад на Charles Manson


Cranberries
Ode To My Family
Прислал: Ravin e-mail: ravin1@aport2000.ru
Вступ: D Hm Fm# G

D      Hm               Fm#
Understand the things I say,
       G
Don't turn away from me
'Cause I spent half my life out there
You wouldn't disagree
D'you see me, d'you see
Do you like me, do you like me standing there
D'you notice, d'you know
Do you see me, do you see me
Does anyone care
Unhappiness, where's when I was young
And we didn't give a damn
'Cause we were raised
To see life as fun and take it if we can
My mother, my mother she hold me,
did she hold me when I was out there
My father, my father, he liked me
Oh he liked me, does anyone care
Understand what I've become,
It wasn't my design
And people everywhere think
Something better than I am,
But I miss you. I miss
'cause I liked it, I liked it
When I was out there
D'you know this, d'you know
You did not find me, you did not find
does anyone care
Unhappiness, was when I was young
And we didn't give a damn
'Cause we were raised
To see life as fun and take it if we can
My mother, my mother she hold me,
did she hold me when I was out there
My father, my father, he liked me
Oh he liked me, does anyone care
Does anyone care

<< Назад на Cranberries


Cranberries
When You're Gone
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
F Dm Am C ...
(Refrain)   do ba dop

F          Dm
Hold on to love
             Am
That is what I do
            C
Now that I found you
And from above everithing's stinking
In and around you
And in the night I could be helpless
I could be lonely, slipping without you
And in the day, everything's complex
There's nothing simple
When I'm not around you

      F                    Dm
But I miss you when you're gone
             Am
That is what I do
 B
Hey baby
But it's hard to carry on
That is what I do
Hey baby

(refrain)

Hold on to my hands
I feel I'm sinking
Sinking without you
And to my mind everything's stinking
Stinking without you
And in the night I could be helpless
I could be lonely, slipping without you
And in the day, everything's complex
There's nothing simple
When I'm not around you

And I miss you when you're gone
That is what I do
Hey baby
And it's hard to carry on
That is what I do
Hey baby

(refrain)

Играется простым перебором.
Вообще вся песня из 4 аккордов... Главное здесь
голос!

<< Назад на Cranberries


Cranberries
Dreaming My Dreams
Прислал: Молоканов Евгений e-mail: zhenya@stalkerkz.com
Verse:
   C       G          Am           F
All the things you said to me today
   C       G          Am           F
Changed my perspective in every way
   C       G          Am        F
These things count to mean so much to me
   C       G          Am       F
Into my faith you and your baby

Bridge:
C           G
It's out there
Am          F
It's out there
C           G
It's out there
    Am                  F
If you want me I'll be here

Repeat

Chorus:
   C         G             Am        F
I'll be dreaming my dreams with you
   C         G             Am        F
I'll be dreaming my dreams with you
    C       G          Am                 F
And there's no other place that I'd lay down my
faith
   C       G          Am       F
  dreaming my dreams with you

Instrumental: Just play the chorus chords with an

arpeggio style using only 1 downstroke per chord.
Then pluck
the three top strings in this order: 1,2,3,2. On
the last chord
do not pluck.

Bridge

Chorus

The song ends on a C

C:x32010      G:320003- I use 320033
Am:002210     F:133211

<< Назад на Cranberries


Cranberries
Shattered
Прислал: Iven Flamenko e-mail: sony@dz1.nnn.tstu.ru
      Am              Dm
I'm trying to control myself
       F               Em
So please don't stand in my way
       Am              Dm
I've waited for the longest time
       Am              Dm
This is what I wanted in my way

Dm     G    Dm    G
Move over, move over
Am                      Em
There's a climax coming my way
Dm     G    Dm     G
Move over, move over
Am                      Em
There's a climax coming in my way

(chorus)
Dm    F   Em  Am     Am    Dm   G
I don't like you. don't compromise
Dm               Am
Shattered by your weakness
Dm               Am
Shattered by your smile
Dm    F   Em  Am     Am    Dm   G
And I'm not very fond of you, and your lies
Dm               Am
Shattered by your weaknesses
Dm               Am
Shattered by your smile

All the kids are going back to school
The summer's over it's the golden rule
And now I'm coming out to play
So please don't stand in my way
Am                               Dm
And all the things that seemed once to be
F               G
So important to me
Am              Dm     F     Em
Seem so trivial now that I can see

Move over, move over
There's a climax coming my way (x 2)

(repeat horus)
Dm        F      Em
Please don't stand in my way
ПС: Вот такая вот грустная песня ...

<< Назад на Cranberries


Cranberries
Cordell
Прислал: Unicorness e-mail: inrog@newmail.ru
3/4

(Первый куплет играется перебором, остальное -
бой.)

Am                       F
       Through once you ruled my mind
      G                  Am G Am
I thought you´d always be there
      F                       G
and I always hold on to your face
Am                      F
       But everything changes it time
         G                   Am G Am
And the answers are not always fair
           F
  G
and I hope you´ve gone to the better place

    Am             F
Cordell, time will tell
      G                  Am G Am
they say that you passed away
       F                     G
but I hope you´ve gone to a better place
          Am               F
time will tell, time will tell,
     G                 Am G Am
they say that you passed away
      F                               G
and I know you´ve gone to the better place
    Am    F  G  Am
Cordell

Your lover and baby will cry
But your presents will always remain
Is this how it was meant to be
You´ve been something more to me
Then what many people to see
And to hell with the industry

Cordell, time will tell
they say that you passed away
but I hope you´ve gone to a better place
time will tell, time will tell,
we all will depart and decay
and we all will return to a better place
Cordell, Cordell...

<< Назад на Cranberries


Cranberries
Animal Instinct
Прислал: Бекин Дмитрий e-mail: kawey@yandex.ru
Chords:

Em              022000
Am              002210
Cadd9           x32030
D               xx0232

 Бой: \/ /\ \/ /\ \/ X \/ /\ \/ X (\/ - снизу
вверх ,/\ - сверху вниз, Х - это пауза)

Intro:  Em      C      Cadd9   D

 Как в ступлении так по кругу и всю песню
играется (можно в куплетах вместо C играть Am)
-Lyrics-

Suddenly something has happened to me
As I was having my cup of tea
Suddenly I was feeling depressed
I was utterly and totally stressed
Do you know you made me cry
Do you know you made me die

And the thing that gets to me
Is you´ll never really see
And the thing that freaks me out
Is I´ll always be in doubt
It is a lovely thing that we have
It is a lovely thing that we
It is a lovely thing, the animal
The animal instinct

(Back to Intro)

So take my hands and come with me
We will change reality
So take my hands and we will pray
They won´t take you away
They will never make me cry, no
They will never make me die
And the thing that gets to me
Is you´ll never really see
And the thing that freaks me out
Is I´ll always be in doubt

The animal, the animal,
the animal instinct in me
It´s the animal, the animal,
the animal instinct in me
It´s the animal, it´s the animal,
it´s the animal instinct in me x2

<< Назад на Cranberries


Crazy Town
Butterfly
Прислал: Темик e-mail: temmik@yandex.ru
Transcribed by:Tyler Sartin

E
---------------10h12p10-------------------------
B
----10-----13-------------10---8---10-----------
G
----------------------------------------7-------
D
------------------------------------------------
A
------------------------------------------------
E
------------------------------------------------

thats about it
any questions, commments, email me at
tylersartin@hotmail.com

===========================================
2==========================================

|-------------------10------12(14)------------------------------|
|-----------12--------------------------12----10--12------------|
|------------------------------------------------------9--------|
|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------------------------------------------------------|

===========================================
3==========================================
Crazy Town
--Butterfly--
Tabbed by Daemonite (shellshocked13@nettaxi.com)
Tunning: E A D G B E

|-----8--12--10h12p10--------------------|
|-10-------------------10--8--10---8-10~-|
|--------------------------------7---------------|

|-------------------------------------------------|
|-------------------------------------------------|
|-------------------------------------------------|
This rift is played with Digital Delay and and
some reverb

===========================================
4==========================================

e-5-8-8-10h12p10-5-3-5-0
G-----------------------
B-----------------------
D-----------------------
A-----------------------
E-----------------------

===========================================
Butterfly
Tabbed By: Temmik@yandex.ru

Main Riff

E-------------------------------
B----13----15h17p15-------------
G-14----14----------14-12-14----
D----------------------------12-
A-------------------------------
E-------------------------------

h=hammeron
p=pulloff

<< Назад на Crazy Town


Christina Aguilera
Beautiful
Прислал: balloon e-mail: bolovintsev@inbox.ru
D#             C#
Everyday is so wonderful
           Cm
Then suddenly
               H
It´s hard to breathe
D#             C#
Now and then I get insecure
             Cm
From all the pain
         H
I´m so ashamed

G#
    I am beautiful
   Fm
No matter what they say
D#          C#        Cm
Words can´t bring me down
G#
    I am beautiful
   Fm
In every single way
D#          C#       Cm
Yes, words can´t bring me down, Oh no
Fm                               D#     C#    Cm
   H
    So don´t you bring me down today

D#                             C#
To all your friends, you´re delirious
              Cm
You´re so consumed
           H
In all your doom, oh
D#             C#
Trying hard to fill the emptiness
          Cm
The pieces gone
                  H
Left the puzzle undone
Is that the way it is

G#
    ´Cause you are beautiful
   Fm
No matter what they say
D#          C#         Cm
Words can´t bring you down, Oh no
G#
    ´Cause you are beautiful
    Fm
In every single way
     D#          C#         Cm
Yes, words can´t bring you down, Oh no
Fm                               D#
    So don´t you bring me down today

No matter what we do
     C#
(No matter what we do), no matter what we say
     Cm
(No matter what we say), we´re the song
inside the tune
H
     (Yeah, oh yeah), full of beautiful mistakes
D#
     And everywhere we go
       C#
(And everywhere we go), the sun will always
shine
C
     (The sun will always, always, shine), and
tomorrow we might awake
H
     On the other side

G#
    ´Cause we are beautiful
   Fm
No matter what they say
     D#            C#      Cm
Yes, words won´t bring us down, oh no
G#
    We are beautiful
   Fm
In every single way
     D#            C#      Cm
Yes, words can´t bring us down, oh no
Fm                                 D#
     So don´t you bring me down today

C#
     Oh, oh
Cm
H                              D#
     Don´t you bring me down today
C#
Cm
H                                  D#
     Don´t you bring me down, oh today

<< Назад на Christina Aguilera


Creedence Clearwater Revival
Have You Ever Seen The Rain
Прислал: Максим e-mail: maxtxppmxy@mtu-net.ru
C F С Am C

Запев

C
Someone told me long ago,
C
There´s a calm before the storm,
G           G                 C
I know, and it´s been comin´ for some
time

1 куплет
C
When it´s over, so they say,
C
It´ll rain a sunny day,
G       G            C
I know, shinin´ down like water!

Припев
F         G              C             Am
I want to know, have you ever seen the rain? (2
раза)
Am     F         C
comin´ down on a sunny day!

2 куплет
C
Yesterday and days before
C
Sun is cold and rain is hard.
G                              C
I know, it´s been that way for all my
time.

3 куплет
C
Till forever on it goes
C
Through the circle fast and slow,
G                          G
I know, and it can´t stop´ I wonder!

Припев (произвольное число раз)

<< Назад на Creedence Clearwater Revival


Cranberries
Free To Decide
Прислал: Молоканов Евгений e-mail: zhenya@stalkerkz.com
Transcribed by: drake@sgl.ists.ca (Drake
Hirasawa)
Key:  G

Intro:

  G             C             Am            Am
----------------------------------------------------------
------------------------------1-1-1-0--1--1-1-1-1-3--1--1-
--0-0-0-0--0--0-0-0-0-0--0--0-2-2-2-2--2--2-2-2-2-2--2--2-
  2X
--0-0-0-0--0--0-2-2-2-2--2--2-2-2-2-2--2--2-2-2-2-2--2--2-
--2-2-2-0--2--2-3-3-3-3--3--3-0-0-0-0--0--0-0-0-0-0--0--0-
--3-3-3-3--3--3-------------------------------------------

Verse:
     G                  C                 Am
It's not worth anything more than this at all
     G                     C                Am
I'll live as I choose or I will not live at all
     G                 C/G          Am
So return to where you come from, return to where
you dwell
           G                C              Am
Because harassment's not my forte, but you do it
very well

Chorus:
        G       C/G         Am
But I'm free to decide, I'm free to decide,
        G         C           Am
And I'm not so suicidal after all.
    G       C/G         Am
I'm free to decide, I'm free to decide
        G         C           Am
And I'm not so suicidal after all.

You must have nothing more with your time to do
There's a war in Russia and Sarajevo too
So to hell with what you're thinking
And to hell with your narrow mind
Your so distracted from the real things
You should leave your life behind

(chorus)

(Bridge:  Same chords as verse, with some vocal
wailing)

(chorus)

Solo:

|----------------------------------------------------------------------
|-0-0-0-1--3--3-5-5-5-8--8--10-10h12-12-10--12--10-10h12-12-10--12--10-
|----------------------------------------------------------------------
|----------------------------------------------------------------------
|----------------------------------------------------------------------
|----------------------------------------------------------------------

|---------------------------------------------------12-12-12-10--12--10-
|-0-0-0-1--3--3-5-5-5-8--8-8-10-10h12-12-10--12--10-12-12-12-10--12--10-
|-----------------------------------------------------------------------
|-----------------------------------------------------------------------
|-----------------------------------------------------------------------
|-----------------------------------------------------------------------

|-12-12-12-10--12--10-
|-12-12-12-10--12--10-
|---------------------  4X
|---------------------
|---------------------
|---------------------

|---------------------------------------------------12-12-12-10--10--10-10-
|-0-0-0-1--3--3-5-5-5-8--8-8-10-10h12-12-10--12--10-12-12-12-10--10--10--0-
|------------------------------------------------------------------------0-
|--------------------------------------------------------------------------
|--------------------------------------------------------------------------
|--------------------------------------------------------------------------

<< Назад на Cranberries


Тату
Робот
Прислал: Chiro e-mail: zevako@home.te.ua
         Dm                Am
Никто ничего никогда не поймет.
         Dm                Am
Такая любовь - искусственный мед,
              Dm                 Am
Искусственный мед, искусственный лед,
              Dm               Am
Искусственный рай, cкорее включай.

Pre-chorus:
  Dm             G          Am        F
И я никому не скажу, что я робота люблю,
Dm         G   Em       Am
Робота люблю, pобота люблю.

Chorus:
 F
Робот, робот, робот, я тебя люблю, мы так
хотели,
Am
Робот, робот, робот, я тебя включу и полетели,
F
Робот, робот в твоем сердце электронные метели.
 G        F          E
Полетели, полетели, полетели, полетели.

Такая любовь - нереальный полет,
Искусственный мед, искусственный лед.
Такая любовь - искусственный смех,
Искусственный снег, и все как во сне.

[Pre-chorus]
[Chorus]-6

<< Назад на Тату


Технология
Ветер ночной
Прислал: Валек e-mail: golobokin@takas.lt
Intro:Am  G   Dm   F E

Am      C               E
Я вижу сон из черных и белых фраз.
C          G                 Dm    F
Уставший город, в который я не вернусь,
C                 G             E      Am
В огне свечей сгорит, как и в прошлый раз.
        C            E                 G
Я это знаю, только опять боюсь, что я не
проснусь.

            Dm              F
    Я не помню кто, я не помню где
             C              E
    Рассказал впервые мне о тебе.
            G             Dm
    Может это ветер ночной
              C                 E
    Мне шептал о встрече с тобой

(Am  G   Dm   F E )

Вчерашний день оставил тебе покой.
И ты поймешь что время прощает нас.
И что пора вернуться к себе домой,
Домой - опять не спать в предрассветный час

    Я не знаю что, я не знаю как
    Заставляет нас делать первый шаг.
    Может это ветер ночной
    Подарил мне встречу с тобой.

Я так старался верить твоим словам.
Закрыв глаза, представлю, что крепко сплю.
Но этот способ смерти я выбрал сам,
И больше никого в этом не виню и опять пою

    Я не помню как, я забыл когда
    Появилась в небе твоя звезда.
    Может это ветер ночной
    Разогнал облака надо мной.

    Я не знаю как, я не видел кто
    Постучался ночью в твое окно.
    Может это ветер ночной
    Потревожил твой сон и покой.

P.S.В оригинале тональность Cm т.е.:
Am->Cm; C->D#; E->G; G->B(A#); Dm->Fm; F->G#

<< Назад на Технология


Тальков
Памяти В.Цоя
Прислал: Maers e-mail: maers@mccinet.ru
Am        E7        Am
Поэты не рождаются случайно,
 F           A7          Dm
Они летят на Землю с высоты,
   E7                     Am
Их жизнь окружена великой тайной,
            E7         Am
Хотя они открыты и просты.

   Am         E7            Am
Глаза таких божественных посланцев
    F           A7         Dm
Всегда печальны и верны мечте,
    E7                    Am
И в хаосе проблем их души вечно светят тем
  Dm            E7            Am
Мирам, что заблудились в темноте.

Они уходят, выполнив заданье,
Их отзывают высшие миры,
Неведомые нашему сознанью,
               F6         E7
По правилам космической игры.

 Am                      G
Они уходят, не допев куплета,
   Em                           A7
Когда в их честь оркестр играет туш:
  F6                  C
Актёры, музыканты и поэты -
  E7                    Am
Целители уставших наших душ.

В лесах их песни птицы допевают,
В полях для них цветы венки совьют,
Они уходят вдаль, но никогда не умирают:
И в песнях, и в стихах своих живут.

А может быть, сегодня или завтра
Уйду и я таинственным гонцом
Туда, куда ушёл, ушёл от нас внезапно
Поэт и композитор Виктор Цой.

(подбор) соло:
e]-0-5-8-7-3-0-5--8-7-3-0-1--1~3-3-5-0

<< Назад на Тальков


Тайм-Аут
Не тормози
Прислал: EDV e-mail: edv@voronezh.net
    Am                C
На контурной карте рукою
   F        E          G
Намечен тернистый маршрут.
Устал машинист, он не знает покоя,
Колеса по рельсам бегут.
Припев:
        C G         C G
Не тормози! Не тормози!
     C          G       F
Подбрось еще в топку угля!
Не тормози! Не тормози!
Подбрось еще в топку угля!

Летит паровоз как ракета,
Кондуктор на тормоз нажал.
К нему подошел паренек с пистолетом
И тихо на ухо сказал:

Припев:

В клочки тишину разрывают:
На станции в колокол бьют.
Ревет паровоз, он предела не знает,
Пар валит и рельсы поют:

Припев:

<< Назад на Тайм-Аут


Тараканы
Сашенька
Прислал: Elips (подбор) e-mail: elipsoid@mail.ru
Одна,на мой взгляд,из лучших песен Тараканов!
Нигде не возможно найти к ней аккордов.
Пришлось подбирать самому по-памяти(песни у меня
нет).
Если,вдруг,у вас есть соло-пришлите ,плиз.
***

C               Am        (струна/лад) 1/0  2/1
3/2  С
Не называй меня Сашенькой,
C               Am       1/0  2/1  3/2  С
Я давно стал Сан Санычем.
C               Am
Я сменил брючки в клеточку
F              G
На костюмчик в полосочку.

Я сменил водолазочку
На рубашечку с бантиком,
Свой любимый родной портвейн
Я сменил на чужой морфей.

F           G
Свою старую женушку
Я сменил на молодочку,
Я давно стал хорошеньким
E                    С
Не называ-а-ай меня Сашенькой!

***
( далее в том же духе )

<< Назад на Тараканы


Токарев Вилли
Я к тебе не вернусь
Прислал: Олег e-mail:
             Am
       За решеткой сижу
                              E
       И с тоскою гляжу на свободу.
             E7
       Ходят люди внизу
                               Am
       И сдержать не могу я слезу.
            A
       Есть хотел-хлеб украл,
                           Dm
       А закон покорал так жестоко.
              Am       Dm
       Восемь лет мне сидеть
             F       E      Am   A     A7
       Кудри темные стали седеть ой-ой-ой!
               ПРИПЕВ:
            Dm            Am
       Я тобою одной совершенно больной,
         E       E7      Am     A
       Неужели меня позабудишь?
             Dm
       Я с начальником бьюсь,
            Am
       Я тюрьмы не боюсь,
           E           E7       Am
       Я боюсь,что к тебе не вернусь.

       Я мальчишка седой,
       Я совсем молодой мне-17-ть,
       Посадили в тюрьму,
       А зачем и за что не пойму.
       Вспомню как за тобой,
       Все ходили гурьбой,но со мною,
       Убегала от всех
       Рассыпая свой солнечный смех ой-ой-ой!
ПРИПЕВ.

       Здесь баланду дают,
       И за правду нас бьют очень больно!
       Ты меня не забудь
       Передачу пришли как-нибудь.
       Мамы нет,папы нет
       Мне чужой цклый свет,но я верю,
       Не забудишь меня
       И дождешься последнего дня ой-ой-ой!

<< Назад на Токарев Вилли


Танцы Минус
Из Ленинграда
Прислал: Screamager e-mail: screamager@xakep.ru
  Em    G    Am        Hm     Em    G Am Hm
Все вокруг друг другу дарят цветы,
Но только не нам и только не ты
Ты где-то рядом и думать не надо зачем
Зачем наблюдаем зачем-то там в небе затем

Припев:
   Em        G   Am  Hm      Em    G Am Hm
Мы сочиняем и поем дурацкие песни
 Em             G         Am
День за ночью, ночь за днем
  Hm        Em    G Am Hm
Купаемся в лести
Em     G        Am
Ла-ла-ла-ла-ла-ла
 Hm           Em    G Am Hm
Нас путать не надо
Em     G        Am
Ла-ла-ла-ла-ла-ла
Hm           Em    G Am Hm
Мы из Ленинграда

 Em      G     Am        Hm(7)    Em    G Am
Hm(7)
Катятся камни, падают в желтый песок
Em        G  Am   Hm   Em    G Am Hm
Облако в небе, кисти мазок
 Em         G    Am        Hm
Что-то тускнеет, что-то сияет
 Em       G       Am        Hm
Кто-то садится, кто-то взлетает
  Em    G Am Hm
А мы

Мы сочиняем и поем дурацкие песни
День за ночью, ночь за днем
Купаемся в лести
Ла-ла-ла-ла-ла-ла
Нас путать не надо
Ла-ла-ла-ла-ла-ла
Мы из Ленинграда

<< Назад на Танцы Минус


Тальков
Бывший подъесаул
Прислал: Maxim e-mail: luck.besson@mail.ee
              Dm
Бывший подъесаул
             F
Уходил воевать;
             Gm
На проклятье отца
           F
И молчание брата
      D7           Gm
Он ответил: "Так надо,
            Dm
Но вам не понять", -
              A7
Тихо обнял жену
                  Dm
И добавил: "Так надо!"
Он вскочил на коня,
Проскакал полверсты,
Но, как вкопанный, встал
У речного затона,
И река приняла
Ордена и кресты,
И накрыла волна
Золотые погоны.
Ветер с моря подул,
Вздыбил водную гладь,
Зашумела листва,
Встрепенулась природа,
И услышал казак:
"Ты идешь воевать
за народную власть
со своим же народом!"
Он встряхнул головой
И молитву прочел
И коню до костей
Шпори врезал с досады,
Конь шарахнулся так,
Как от ладана черт,
От затона, где в ил
Оседали награды.
И носило его
По родной стороне,
Где леса и поля
Превратились в плацдармы...
Бывший подъесаул
Преуспел в той войне
И закончил ее
На посту командарма.
Природа мудра!
И всевышнего глаз
Видит каждий наш шаг
На тернистой дороге.
Наступает момент,
Когда каждый из нас
У последней черты
Вспоминает о Боге!
Вспомнил и командарм
О проклятье отца
И как Божий наказ
У реки не послушал,
Когда щелкнул затвор...
И девять граммов свинца
Отпустили  на суд
Его грешную душу.
А  затон все хранит
В глубине ордена,
И вросли в берега
Золотые погогны.
На года, на века,
На все времена
Непорушенной памятью
Тихого Дона.
На года, на века,
На все времена
Непорушенной памятью
Тихого Дона.

<< Назад на Тальков


Технология
Хранитель
Прислал: Андрей e-mail: andab@aport2000.ru
    Em              C
I.Время как прежде нас не ждет,
   G                       D
  Лишь тянет за собой на дно воспоминаний,
   Em          C
  Небо расплакалось дождем,
   G                D
  Разбитое грозой оно уже не с нами.

  Древний, как мир твоей души,
  Хранитель тишины звенит семью ключами.
  Спят ли здесь в каменной глуши
  Лишь вечные дожди холодными ночами.
           Em                 C
Припев : Хранитель надежды, хранитель любви,
           G                D
         Хранитель жизни, хранитель мечты,
           Em                C
         Хранитель смерти, хранитель души -
   G   D     Em
         Это я!

II.Вечность - движение вперед.
   Другими мы найдем твоих даров начала,
   Верь мне: твой город не умрет,
   Намытый под дождем нелепо и случайно.

   Город без неба и земли,
   Без Солнца и Луны, заброшенный, не нужен.
   Он - хранитель тишины
   Под тоннами воды хоронит наши души.

Припев : Хранитель надежды, хранитель любви,
         Хранитель жизни, хранитель мечты,
         Хранитель смерти, хранитель души -
         Это я!

<< Назад на Технология


Торба-на-Круче
Интернет
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
   C               G                  Am      G

Тебя дома нет - ушла в Интернет, и здрасьте...
    C              G                    Am     G
На кухне обед, на бумаге - привет и фломастер.
 C              G              Am
Только ты им писать давно разучилась
     C              G    Am
Письмо напечатано принтером -
             F      G
Фломастером не получилось

 C   G   Am
ДА, РУ, НЕТ
 F     G
Нет желанья
C  G  Am
Интернет
  F   G
В ожидании
C  G Am
Я курю
F    G
Отдыхаю
C   G Am
От тебя
F    G
Отвыкаю

Мы уже год знакомы и вот приплыли
Время в пути, руки в сети забыли
Помню: хотелось любви, мы были даже раздеты
Но ты прошептала: "Love, Love me!"
И мне швырнула дискеты

Клавиатура - последняя дура - знает
Можно сломаться, если тебя ломает
Можно уйти вверх по сети, вниз по желанию
Можно просто уйти... До свидания!

<< Назад на Торба-на-Круче


Террор
История одной любви
Прислал: Тишёнок Лёха e-mail: tishionok@dkd.lt
Am
Маленькая девочка ходила в школу
F
Маленькая девочка пила кока колу
C
Её детство закончилось полуночным мраком
G
Мальчики девочку поставили раком
Она стола женщиной в тринадцать лет
Ей не надо больше сладких конфет
Пара абортов, вереница измен,
Косяк травы, вскрытие вен.

Припев:
Am       F
История-а-а-а-а-а-.....
C           G
Одной любви-и-и-и-и-и-.....
Am       F
История-а-а-а-а-а-.....
C           G
Одной любви-и-и-и-и-и-.....

Мама долго прийти в себя не могла
Она так боялась этого дня
Папа с друзьями хлещет водку всю ночь
Ему давно наплевать на дочь
Жизнь по старому скоро пойдёт
Она себе другого парня найдёт
Она ещё немного верит в любовь
Но ты в неё суй заразу и кровь.

Припев.

На электрухе эта песня играется Баррэ на 5,1,8,3
ладах.

<< Назад на Террор


Террор
Crazy Cat
Прислал: Sprat e-mail:
   E       H            F#       G#m
1.Я выключаю магнитофон
  Я набираю твой телефон
  Я говорю тебе:''Привет'
  Мы не виделись так много лет
  Пойдем погуляем хряпнем пивка
  У меня все нормально моя жизнь легка
  Трудно лишь ночью когда нет тебя
  А так есть сигареты и бутылка вина

2.Есть у меня один старый друг
   У него так много прикольных подруг
   И он утверждает что любит всех их
   А я говорю ему:''Ты наверно псих''
    Еще у меня есть гитара и кровать
   Мои нервы окрепли мне не нужно орать
   Идеи погибли и нету врагов
   Моя ночь темна а день для дураков

3.Ну все прости мне нужно идти
  Хорошо подожду мне по пути
   Передавай всем нашим огромный привет
  Я буду ждать тебя о CRAZY CAT-(4-6 раз)

<< Назад на Террор


Танцы Минус
Belle
Прислал: Тёмыч e-mail: ofca@mail.ru
Am         Dm         E7   Am
Ты меня своим еще считаешь, ты,
 Dm              G         C
Сжигать не смея за собой мосты.
         Dm            E7          Am
А я уйду, и стихнет звук моих шагов,
  Dm             E7           A7
И ни к чему обман твоих ненужных слов.

 Dm         E7                   Am
В последний раз друг с другом мы наедине,
  Dm                  G               C       Am
Но только знай - принадлежать ты будешь мне,
знай,
  Dm                E7               Am
Пленя безудержно объятья чьих-то рук,
  Dm                G            C
И по ночам чужого сердца слыша стук,
 Dm                  E7               Am
Меня любить и плакать в ванной взаперти,
 Dm                  E7               Am
Под шум воды по той любви, что не спасти.

Я такой, как ты, уже не встречу, я,

Я знаю: ты - навек любовь моя,

Но утром снова ты останешься одна,

И видит Бог, что в этом лишь твоя вина.

Безумной станет эта ночь в последний раз,

И, даже если стрелки сдвинуты на час, знай:

Рассвет когда-нибудь наступит все равно,

Разлуки миг случится в жизни, как в кино.

На шелке смятых простыней уснула та,

С которой быть мне не придется никогда.

 Dm         E7                   Am
Сегодня встретимся с тобой в последний раз,
 Dm                  G               C    Am
И ты поймешь, что больше нет любви у нас, нет.
       Dm                E7               Am
В последний раз сегодня встретимся с тобой,
  Dm                G            C
Смеешься ты, но отчего такая боль?
Dm                  E7               Am
И ты поймешь, что больше нет любви у нас,
Dm                  E7               Am
Мы расстаемся навсегда в последний раз.

В последний раз.

<< Назад на Танцы Минус


Токио
Снег
Прислал: Витаха (подбор) e-mail: elixe@mail.ru
       A#m
Если б можно было долго плавать под водой
  C#
И забыть о том, что рыбы связаны с едой
   G#
Улыбаться, удивляться и найти кувшин
      F
Где, конечно же, есть джин
       A#m
Если б можно было упереться в облака
  C#
Поздороваться, а вечером сказать: 'Пока'
   G#
На прощание рукой потрогать старика
          D#m
Чтобы знать наверняка,
           E               F#          G#m
что где-то есть, конечно, есть такое место
           E                 F#
где нет тревог, где  только Бог и белый

Припев:
B                             D#m         E
Снег где-то в небесах на его весах тает снег
B                             D#m         E
Мне больше не упасть я хочу попасть наверх

Если б можно было мир увидеть без границ
И летать там, где летают только стаи птиц
Удивляясь от количества больших морей, океанов и
полей
Если б можно было солнце повернуть спиной
И по звездам на свидания ходить с луной
Не стесняться и пытаться что-то говорить,
А на просьбу покурить
Сказать, что есть, конечно, есть такое дело
В нём нет тревог, там только Бог и белый

<< Назад на Токио


Торба-на-Круче
С дождя
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
   A
Зажали в тиски
     H             Hm
Закатали в блины
                          E7
Текила и виски и острые спины
     Fm
Не просят не спросят
     Am        Dm
Бесстыжие ноги
           B                 G
В дорогу уносят от верной дороги

C         E7          C
Утро начинается с дождя
     E7          Am
Начинается с дождя
     G         C     F  G
Начинаю без тебя движенье
C         E7          C
Утро начинается с дождя
      E7         Am
Начинается с дождя
     G        C       F  G  Aмажор
Ненавидя и любя в сметеньи

На север мои
Полетели стихи
Они прокричали пропели и стихли
И мыслей цветы
Лепестки лепестки
Исчезли... возникли

<< Назад на Торба-на-Круче


Трубач
Адреналин
Прислал: Gebb e-mail: 667@macbox.ru
Em                        Am
Дождь смывает лето с крыш мир спешит в дома
D                G         H7
Завтра ты летишь я схожу с ума
Em                   Am
По дороге в этот рай я не ждал разлук
D              G             H7
Ну не отпускай нежных тёплых рук
Am                       Em
Я тебя нашёл, мой нежный рай
Am                     H7
Улетай, но сердце оставляй...

Припев:
Em        C         Am             D

Адреналин   ты мне даёшь слезой в руку,
G            Em   Am H7
Адреналин разлука
Em        C         Am            D
Адреналин   если не рай тогда что это?
       G     H7     Am  H7
Наше с тобою лето...
Em
Адреналин...

Em                    Am
Слышишь, угрожает нам вещая гроза
D                 G           H7
Не шепчи "прощай" мне глаза в глаза
Am                       Em
Я тебя нашёл, мой нежный рай
Am                     H7
Улетай, но сердце оставляй...

Адреналин
Ты мне даешь слезою в руку
Адреналин-разлука
Адреналин
Если не рай, тогда что это ?
Наше с тобою лето
Адреналин

Я тебя нашел, мой нежный рай
Улетай, но сердце оставляй

Адреналин
Ты мне даешь слезою в руку
Адреналин-разлука
Адреналин
Если не рай, тогда что это ?
Наше с тобою лето
Адреналин

Ты мне даешь слезою в руку
Адреналин-разлука
Адреналин
Если не рай, тогда что это ?
Наше с тобою лето
Адреналин

<< Назад на Трубач


Танцы Минус
Цветут цветы
Прислал: Алещенко Антон e-mail: anton_call@mail.ru
H|--11-10-11-11-10-11-11-10-11-13-10----------------------8----8------
G|----------------------------------------------10-10--10---10--------

H|--11-10-11-11-10-11-11-10-11-13-15--13-15-13^-11-10-11--------------
G|--------------------------------------------------------------------
Затем повторяется то же самое с начала

^-подтяжка на тон( играются две ноты 15 и 13 на
второй струне)

<< Назад на Танцы Минус


Тараканы
Я не верю
Прислал: GiN (подбор) e-mail: bormusov@mail.ru
        Em             C
Я не верю в безопасный секс
       G       H
Я не верю в политкорректность
       Em       C
Я не верю в кредиты НДР
        G       H
И не верю в марихуаны вредность

        С       G
Я не верю в альтернативный рок

      D                  Em   D
И во все экстремальные виды спорта
    C         G
Не верю в ХедЛайдинг и Саппорт
     D                 H
И в принципе в вещи подобного сорта

Em         C                   G    H
Я         не                 ве-----рю (x3)
          Em
Не верю...

----------Ну, типа, дальше в том же
духе....---------------

Я не верю в критические дни
Я не верю в двадцатку самых-самых
Я не верю в ди-дижеев эмтиви
Я не верю в левых и не верю в правых

Я не верю в (продажность и честняк) ?- точно
текст не знаю т.к. не разобрал....
В Голливуд и в авторский кинематограф
Не верю в то, что всё ништяк
И в то, что на самом деле всё ужасно плохо

Я не верю.........

<< Назад на Тараканы


Тальков
Бывший подъесаул
Прислал: Титов Дмитрий (подбор) e-mail: k18vtr@mail.vstu.edu.ru
           Am	        C
Бывший подъесаул уходил воевать
         Dm     G	     C
На проклятье отца и молчание брата
A7		 Dm           Am
Он ответил: 'Так надо, но вам не понять.'
       E		       Am
Тихо обнял жену и добавил 'Так надо.'

              Am		 C
Он вскочил на коня, проскакал полверсты
        Dm    G	         C
Но как вкопаный встал  у речного затона
A7     Dm		Am
И река приняла ордена и кресты
          E		Am       A7|Am  повтор 2-х фраз
И накрыла волна золотые погоны

             Am		           C
Ветер сильно подул, вздыбил водную гладь
         Dm      G	       C
Зашумела листва, встрепенулась природа
A7	  Dm		   Am
И услышал казак: 'Ты идёшь воевать:
            E		       Am
За народную власть со своим же народом.'
A7	  Dm		       Am
И услышал казак: 'Ой, ты идёшь воевать:
            E		       Am
За народную власть со своим же народом.'

             С	       G       C
Он встряхнул головой и молитву прочёл,
          A7			Dm
И коню до костей шпоры врезал с досады
                               Am
Конь шарахнулся так, как от ладана чёрт
         E          Am
От затона, где в ил оседали награды

Припев:
Am          Dm    G	      C
Любо братцы любо, любо братцы жить
Am	   G	       C	 E
С нашим атаманом не приходится тужить
Am          Dm    G	      C
Любо братцы любо, любо братцы жить
Am	   G	       C   E     Am
С нашим атаманом не приходится тужить

         С   G	       C
И носило его по родной стороне
           A7		       Dm
Где леса и поля превратились в плацдармы
                                Am
Бывший подъесаул преуспел в той войне
       E 		     Am
И закончил её на посту коммандарма...

            С    G	     C
А затон всё хранит в глубине ордена
           A7		  Dm
И вросли в берега золотые погоны
                         Am
На года, на века, на все времена
             E 		    Am       A7|Am  повтор 2-х
фраз
Не порушеный памятью тихого Дона

Припев.

<< Назад на Тальков


Тараканы
Баллада о работе
Прислал: - = D o M i = - (подбор) e-mail: domi@mdl.net
Вступление: C Am - 4 раза

   C                    Am
Уволили меня, уволили с работы
   F                 G
Ну что ж, пропала забота

Уволили меня, уволили опять

Ну что ж, ну что ж, буду утром долго спать

Припев:
 A
И часто так бывает
 F
Работа исчезает
 G
И что же здесь отдать

Мне нечего терять
 A
И часто так бывает,
 F
Но я-то точно знаю
 G
Уж я-то чётко знаю -
               C   A
Мне не про-па-дать
           F   G
Не про-па-дать

Концовка: C Am - 4 раза

В конце: C

<< Назад на Тараканы


Тараканы
Я смотрю на них
Прислал: Sen!or e-mail: senior-senior@rambler.ru
       Fm#
Я помню как на выпускном
        Dm
вручили всем фотоальбом.

Hm                              E             C#

Групповые фотки  , класс за классом , были в
нем.
        Fm#
Вот ухмыляются мои друзья,
         Dm
вот с ней мутить пытался я.
Hm         E                    C#
29 человек,друг за другом в три ряда.

[ПРИВЕВ]

 Fm#            E(4 и 5 на 2 ладу)  Dm

Я смотрю на эти лица,               кто кем стал
теперь.
Hm                    E  C#
10 лет назад, десятый класс.
Fm#            E(4 и 5 на 2 ладу)  Dm

Каждый выходил в мир               через
собственную дверь
Hm                               E  C#
Кто мог знать , что ждет снаружи нас?

Она торчит , вот этот мент.
'привет- пока, пока-привет'
А он вернулся из Чечни,без башни и без полноги.
Тому сидеть еще пять лет.
А вот его уже на свете нет.
А к ней наверное до сих пор легко вписаться на
обед.

Играется квинтами, с# барре на  9 ладу
 Е-в припеве :

   E  1|-x-
      2|-x-
      3|-x-
      4|-2-
      5|-2-
      6|-x-

<< Назад на Тараканы


Танцы Минус
Игрушки
Прислал: belos e-mail: belos@tarusa.ru
 1 куплет:
 Am                 Dm      E
Просто падали твои игрушки на пол
  Am                       Dm      E
Просто ночь пришла, тебе хотелось плакать.
  Am                    Dm     E
Просто падали не те дождинки с неба,
  Am                      Dm      E
Просто я второй, а быть хотелось первым

 Припев:
 Am       Dm       E        Am
Плачь, встречай, встречай рассвет,
  Am      Dm     E        Am
Встречай того, кого в нём нет.
 2 куплет:
Просто всё что было, было не с тобою
Просто ты любила, а любовь порою
Разбивает всё, что близко, всё что рядом
И в осколках этих нас искать не надо
 Припев:
Плачь, встречай, встречай рассвет,
Встречай того, кого в нём нет.

 3 куплет:
И не просто так тебе приснилось море,
На ветру качаясь и с волною споря,
Мой кораблик нёс тебя к мечте заветной,
Счастье как рассвет приходит незаметно.
 Припев:

Плачь, встречай, встречай рассвет,
Встречай того, кого в нём нет.

<< Назад на Танцы Минус


Трофимов (Трофим)
Я скучаю по тебе
Прислал: Кириленко А.С. (подбор) e-mail: ask@mail.zp.ua
        Dm                 Dm/C
        Казалось бы, ну что скучать
        E
        всего семь дней разлуки
        Gm6/B             A7       Dm
        А вот скучается, хоть волком вой
        Dm             Dm/C
        Посуды кухонной гора
        E              E7
        Все не доходят руки
        Gm6/B                  Gm6/A     A7
        и я опять забыл полить столетник твой
Cm               D7
Друзья зовут, давай махнем
Gm7
на шашлыки на дачу
C7                      Fmaj7
А я  не еду мне милей мой сплин
B
В привычной мизансцене дней
Gm
Все выглядит иначе
Gm6/B           A       Dm
когда невольно поживешь один.
        Dm  Dm/C    Gm6/B
П-в     Я скучаю по тебе
        C7            Fmaj7  A7
        Как апостол по святым мукам
        Dm  Dm/C     Gm6/B
        Я скучаю по тебе
        A7        Dm
        Вот какая штука

II.    Казалось бы, ну что скучать
        Считается полезным
        Недельку друг от друга отдохнуть
        Я все пробую начать жить логикой
железной
        Но в логику любовь никак не запихнуть

И наш обыденный уклад сложившийся годами
Где суета сует владеет всем
мешает нам расслышать крик
седого мирозданья
Что мы живем не так и не за тем.

П-в.       Я скучаю по тебе
           Как пустыня по снегам белым
           Я скучаю по тебе
           Что уж тут поделать.

Модуляция  Em
III.    Казалось бы, ну что скучать
         Пройдет всего неделя
         И все вернется на круги своя
         Домашние дела, друзья, работа на
пределе
        А в общем жизнь вполне обыкновенная

И лишь заметив первый снег
 над хмурою столицей
И у ларьков озябшие цветы
Я вспомню как не долог век
Что он не повторится
И, что всего прекраснее в нем ты

П-в

<< Назад на Трофимов (Трофим)


Турбомода
Мама
Прислал: Павел e-mail: pavelitl@nm.ru
Первый куплет играется перебором.

Cm              B(I)  Fm
Мокрые твои глаза а-а-а
               G(III)
Многое хотят сказать а-а-а
Cm                B(I)  Fm
Нелегко терять тебя а-а-а
                   G(III)    G#(IV)
Расстаемся мы с тобой навсегда

Припев:
               Fm
Ты уезжаешь к маме
                  B7(VI)
В сердце которой камень
                 G(III)    G#(IV)
Не растопить слезами никогда
               Fm
Мама нас разлучает
                B7(VI)
Только она не знает
              G(III)           Cm
Как она разбивает детские сердца

Проигрыш:
Cm,B(I),Fm,G(III) - 2 раза
(во время которого кто-нибудь жутко
занудным голосом произносит:
"-Слышь, братан, а зачем им стока спичек?
 -Да заглохни, они просто не знают, что есть
 зажигалки и еще они тащатся под
Турбомоду.")

Это не твоя вина а-а-а
Что я один и ты одна а-а-а
Уезжаешь навсегда а-а-а
Просто вспоминая меня иногда

Припев:

Проигрыш:

Мокрые твои глаза а-а-а
Мне о многом говорят а-а-а
Умоляют и кричат а-а-а
Ты не отпускай меня, не отпускай меня

Припев:
Но ты уезжаешь к маме...

<< Назад на Турбомода


Тайм-Аут
Буратино
Прислал: Andruh@ e-mail: andruh2000@mail.ru
     C                             FG
Кто доброй сказкой входит в дом ?
 Dm                           FG
Кто с детства каждому знаком
Am
Кто не ученый, не поэт,
F
А покорил весь белый свет
Dm
Кого повсюду узнают
F                    G
Скажите , как его зовууут

C      FG
БУ!
C      FG
РА!
Em     Am
ТИ!
Em      D
НО!
G   F   C   G
БУ! РА! ТИ! НО!

Сочетания F G в концах строк играются на Тара та
тата ... 8*)

ну и далее по тексту ...

<< Назад на Тайм-Аут


Точка Росы
Как та звезда
Прислал: Zaitsev Alexey e-mail: zlyuka@chat.ru
Аккорды:
C5 = x35xxx
Em = x22xxx
Am = xx22xx
F5 = 13xxxx
G5 = 35xxxx

;..............
;вступление именно с такими аккордами

C5 Em Am F5 C5 G5 C5 G5

;в принципе по тексту можно играть:
С5 = x355xx
E  = x221xx
Am = xx221x
F5 = 133xxx
G5 = 355xxx

    С5       Em(E)    Am      F5
Ты думала, что я человек - я ветер
      C5         G5      C5      G5
Я стучусь в стекло, я играю листвою
       C5      Em(E) Am      F5
Я плесну из стакана новой рекою
      C5   G5            C5        G5
Я придумаю имя той, что будет со мною

За окном электрички танцуют провода
Значит я все тот же, значит это - навсегда

  Припев:
   С5  E      Am
  Как та звезда
         F5       C5
  Что я видел на башне
       G5    C5       G5
  Во время праздника воды-ы...  (x2)

В дали  сегодня лето
Я сижу на скамейке и жду ответа
Почему королева сегодня грустила
А король третьи сутки со мною пьет пиво...

  Припев:
  За ту звезду
  Что я видел на башне
  Во время праздника воды-ы...  (x2)

Я устал от этой последней строчки
Троеточия и мокрые глаза
Дом художника на берегу
И звезда точь в точь...

  Припев:
  Как та звезда
  Что я видел на башне
  Во время праздника воды-ы...  (x2)

Между августом и сентябрем
Я подарил тебе дерево, мы были вдвоем
И время ушло пить чай
Оставив нас ровно на час

И ровно час ветер дул в мои паруса
Ровно час не таял на твоих губах
Ровно час самое имя твое
Я крепко сжимал в своих руках...

  Припев:
  Как ту звезду
  Что я видел на башне
  Во время праздника воды-ы...  (x4

<< Назад на Точка Росы


Танцы Минус
Belle
Прислал: ВОВА (подбор) e-mail: katenika1@hotmail.com
СОЛО ДЛЯ АКУСТИЧЕСКОЙ ГИТАРЫ 1 КУПЛЕТ
1струна*/--------------0---------------------0-------
2струна*/--------0-4-----4-2-0---------0-4-----4-2-0-
3струна*/--1-1-3-----1---------3-1-1-3-----1---------
4струна*/--------------------------------------------

-------2-0-----0-------0----------------------------
---4-4-----2-2---4-------4-0-0-4-2-----2-0--------1-
-3-----------------3-3-------------3-3-----0-0-1-3--
----------------------------------------------------
*ОТСЮДА               ИГРАТЬ 3 РАЗА          ДО
СЮДА*
*-1-3-4-4-3-3-1-1-0-1-3---1-3-4-4-3-3-1---1---------*
*-----------------------1---------------4---4-2-1-1-*
*---------------------------------------------------*
*---------------------------------------------------*
ПРОДОЛЖЕНИЕ
-----------------------------------------------
-4-2-----2-1-----2-1-----1---------------------
-----3-3-----0-0-----1-1---3-0-0-3-1-----3-1---
-------------------------------------2-2-----3-
2 КУПЛЕТ
---------1---2-1---------------1---2-1-------1-1-4-2-
-----1-2---------4-2-1-----1-2---------4-2-1---------
-3-3-------3-----------3-3-------3-------------------
-----------------------------------------------------

-----2-1-----2-1-----1---------------------
-4-4-----1-1-----2-2---4-1-1-4-2-------1-3-
---------------------------------2-2-3-----
-------------------------------------------
*ОТСЮДА       ИГРАТЬ 2 РАЗА                ДО
СЮДА*
*-3-5-6-6-5-5-3-3-2-3-5---3-5-6-6-5-5-3-1-3-1-----*
*-----------------------3---------------------4-3-*
*-------------------------------------------------*
*-------------------------------------------------*
ПОТОМ
---1---------------------------------------------
-3---4-1-1-4-3-----4-3-----3-1-----1-------1-----
---------------2-2-----3-3-----2-2---3-------3-0-
---------------------------------------4-4-------
3 КУПЛЕТ
---------3---4-3-1-------------3---4-3-1-----3-3-6-4-
-1-1-3-4---1-------4-3-1-1-3-4---1-------4-3---------
-----------------------------------------------------
-----------------------------------------------------

-1-1-4-3-----4-3-----3-1-----1-----------0-5-7-8-8-7-
---------3-3-----4-4-----3-3---4-0-0-1-3-------------
-----------------------------------------------------
-----------------------------------------------------

-7-5-5-4-5-7-0-5-7-8-8-7-7-5-3-5-3-1-0-0-5-7-8-8-7-7-
-----------------------------------------------------
-----------------------------------------------------
-----------------------------------------------------

-5-3-5-3-1-0-0-3-1-----1-0-----1-0-----0-------------
-------------------3-3-----0-0-----1-1---3-0-0-3-1---
---------------------------------------------------1-
-----------------------------------------------------

---------7-9-10-10-9-9-7-7-6-7-9-2-7-9-10-10-9-9-7-5-
---3-1-----------------------------------------------
-1-----2---------------------------------------------
-----------------------------------------------------

-7-5-3-2-2-7-9-10-10-9-9-7-7-6-7-9-2-7-9-10-10-9-9-7-
-----------------------------------------------------
-----------------------------------------------------
-----------------------------------------------------

-5-7-5-3-2-2-5-3-0-0-3-2-----3-2-----2-0-----0-------
-------------------------2-2-----3-3-----2-2---3-----
-------------------------------------------------3-3-
-----------------------------------------------------
     ВСЁ
-------*
-5-3-0-*
-------*
-------*
1
Свет озарил мою больную душу,
Нет,твой покой я страстью не нарушу,
Бред,полночный бред терзает сердце мне опять,
О, Эсмиральда, я посмел тебя желать.
Мой тяжкий крест - уродства вечная печать,
Я состраданье за любовь готов принять,
Нет, горбун отверженный с проклятьем на челе,
Я никогда не буду счастлив на Земле,
И после смерти мне не обрести покой,
Я душу дьяволу продам за ночь с тобой.
2
Рай, обещают рай твои обьятья,
Дай, мне надежду о мое проклятье,
Знай, греховных мыслей мне сладка слепая власть,

Безумец прежде я не знал, что значит страсть.
Распутной девкой словно бесом одержим,
Цыганка дерзкая мою сгубила жизнь,
Жаль, судьбы насмешкою я в рясу облачен,
На муки адские навеки обречен,
И после смерти мне не обрести покой,
Я душу дьяволу продам за ночь с тобой.
3
Сон, светлый счастья сон мой Эсмиральда,
Стон, грешной страсти стон мой Эсмиральда,
Он, сорвался с губ и покатился камнем вниз,
Разбилось сердце белокурой флертэниз,
Святая Дева - ты не в силах мне помочь,
Любви запретной не дано мне превозмочь,
Стой, не покидай меня безумная мечта,
Раба в мужчину превращает красота,
И после смерти мне не обрести покой,
Я душу дьяволу продам за ночь с тобой.
И днем и ночью лишь она передо мной,
И не Мадонне я молюсь, а ей одной,
Стой, не покидай меня безумная мечта,
Раба в мужчину превращает красота,
И после смерти мне не обрести покой,
Я душу дьяволу продам за ночь с тобой.
.................За ночь с тобо-о-о-й.

<< Назад на Танцы Минус


Тайм-Аут
Голос
Прислал: EDV e-mail: edv@voronezh.net
E
Голос звонкого ручья
A            H
Успокой больное тело,
E
 Напои водой меня,
A         H
Унеси тоску.
C#m              A
Стань большой рекой
    F#m
И унеси меня с собой
             H
В другие города.

И несёт меня река
В колыбели ночи звёздной.
Напевают облака
Песни юных лет.

Жаль, что я один
И никого вокруг,
Лишь тишина ласкает слух.

Жаль мне прожитые дни.
Жизнь идёт, проходят годы.
В перекатах далеко
Унесла меня.

Жизнь моя ушла.
Я отдаю её тебе,

Не плачь, прощай

 www.time-out.ru

<< Назад на Тайм-Аут


Тараканы
Русский рок
Прислал: LostBoy (Серж) (подбор) e-mail: serg-kozluk@mtu-net.ru
G               H7          Em
Поэт в России - больше чем поэт.
  C                         D         ?
В России все поэты - рок артисты.
G                      D           Em
Надрыв и боль - в формат компакт-кассет
C       D      C                 D
метанью душ - округлость компакт дисков.

[ПРИПЕВ]
G                  D              Em
Что с тобой сделал русский рок,  парень?
C                               D
такой молодой , а уже Сергей Галании.
G                  D            Em (?)
Что с тобой сделал русский рок, друг?
C                     D
такой молодой , а уже Шевчук!

G                                H7
     Em
Известно всем, рок группа лучше тем,чем больше
мудрых слов!
     C              D      C           D
Чем глубже спрятан смысл, чем трудней понять.
G                        D            Em
И близость  сердцу фэна рифмованных слогов
C              D    C             D
Важнее чем все то, что мог бы ты сыграть.

<< Назад на Тараканы


Танцы Минус
Танцы
Прислал: Шура e-mail: lenins@yandex.ru
 Am          C              Am
Загадочный танец ветра и звёзд
 Am          C
Загадочный танец
 Am           C              Am
Фотографии глянец напомнит о нём
  Am          C
Фотографии глянец
 Dm              G               Em
Как танцует волна и прибрежный песок
               Am       F
Как танцует весна и солнце
 Dm             G                  Em
Мы сольёмся с тобой в этом танце вдвоём
              Am      F
Золотого рассвета косах

         Am     Em
Припев:	Там где
          Am     Em
    Ждёт нас
           Am       C       Am    C         Am

    Всё-всё, что-что, ты-ты хочешь мне сказать
           Am       C        Am     C       Am
    Всё-всё, что-что, я смогу тебе ответить
          Dm            G             Am
    Ты-ты, ты-ты, ты-ты хочешь танцевать
         Dm              G            Am
    Твой-мой, мой-твой, наш танец на рассвете.

Застенчивый танец ветра и звёзд
Застенчивый танец
Фотографии глянец напомнит о нём
Фотографии глянец
Как танцует волна и прибрежный песок
как танцует весна и солнце
Мы сольёмся с тобой в этом танце вдвоём
Золотого рассвета косах

<< Назад на Танцы Минус


Точка Росы
300 шагов
Прислал: MoonyCaT e-mail: crazy_vix@pisem.net
Dm        Em7-5    Bbmaj A7
До дыр затертая зима
До голубых проталин в неба сводах
Истоком терпкого тепла
Легла моя свобода, солнце на нотах

После больших дворовых драк
Под глаз подкладывал пятак
Дрожала, нагреваясь, медь
и научила боль терпеть, но

пр.:
Hочь замела следы в глазах беды
Hадежда на твои триста шагов
И мой маленький шаг

Разбитую чашку не склеить,
Hе утаить пестрых слез, глупых поз,
Вот вопрос
Пыль в коридоре кружится на солнце
Там где раньше кружился снег
Унося тебя в ночь

пр.

Год прошел на телефонных словах
В окне напротив поменяли шторы
А помнишь, как солнце согрелось на наших плечах
Все занесла зима но я найду тебя
тебя
тебя...

пр.

Аккорды следующие:

   Dm   Em7-5  Bbmaj7  A7

e|--1--|--0--|--1--|--0--|
H|--3--|--3--|--3--|--2--|
G|--2--|--0--|--2--|--0--|
D|-----|-(2)-|--3--|--2--|
A|-----|--1--|--1--|--0--|
E|-----|-----|-----|-----|

Как играть - думайте сами, можно простым боем,
можно перебором (например d-g-h-g-e)

<< Назад на Точка Росы


Тараканы
Crummy Stuff
Прислал: O.D.H.A.K.O(подбор) e-mail: odhako@inbox.ru
G

G             D
I had enough, I had it tough
 I had enough of that crummy stuff
 I had enough of that crummy stuff
G                           D
Crummy crummy crummy crummy crummy crummy crummy
crummy
C                          G
Crummy crummy crummy crummy crummy stuff

Crummy crummy crummy crummy crummy crummy crummy
crummy
Crummy crummy crummy crummy crummy stuff

I had enough, I had it rough
 I had enough of that crummy stuff
 I had enough of that crummy stuff

Crummy crummy crummy crummy crummy crummy crummy
crummy
Crummy crummy crummy crummy crummy stuff

Crummy crummy crummy crummy crummy crummy crummy
crummy
Crummy crummy crummy crummy crummy stuff

[ C G F C ] x2

C     G     F       C
Crummy music, crummy TV
Crummy people, crummy movies
 Like a cat caught up a tree
 This could only happen to me

I had enough, I had it rough...

Crummy crummy...
Crummy crummy...
[ C G F C ] x4

I had enough, I had it rough...

 Crummy crummy...
Crummy crummy...

G

<< Назад на Тараканы


Тараканы
Когда я куплю себе пистолет
Прислал: [F.E.G.]Акт насилия e-mail: admin@fegsite.r2.ru
Проигрыш: C Am F G(2 раза)

C               Am
Когда я куплю себе пистолет
F		      G
И оформлю разрешение на его ношение,
Личные проблемы сойдут на нет
Я начну менять общественное мнение
Многие узнают почем косые взгляды
??    остроуменые  не замечаю я
Когда мордами в грязь друг с другом лягут рядом
А я займусь их перевоспитанием

Проигрыш: C Am F G(2 раза)

C
Быки, подростки с рабочих окраин
F
Тоже достаточно быстро узнают
Am
Что правда брат ..???? стали
G
А в качестве стали, в качестве стали

C		F
Когда я куплю себе пистолет
Am              G
Сразу наступит мир во всем мире
Когда я куплю себе пистолет
Улыбки на лицах людей станут шире
(2 раза)

Проигрыш: C Am F G(2 раза)

<< Назад на Тараканы


Тату
Я сошла с ума
Прислал: Hans (подбор) e-mail: hans_rt@rambler.ru
  Am                 G
  Я сошла с ума, я сошла с ума
             Dm                F
  Мне нужна она, мне нужна она

  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она
  Am    G       Dm  F
  Я СО-ШЛА С У-МА

       Am
  Меня полностью нет,
  Абсолютно всерьез.
  Ситуация help.
  Ситуация SOS.

      F
  Я себя не пойму
  Ты откуда взялась
      Dm
  Почему, почему?
  Hа тебя повелась

       Am
  Выключается свет
  Я куда-то лечу
  Без тебя меня нет
  Hичего не хочу
      F
  Это медленный яд
  Это сводит с ума
     Dm
  А они говорят - виновата сама
  А они говорят - виновата сама

припев:
  Am                 G
  Я сошла с ума, я сошла с ума
             Dm                  F
  Мне нужна она, мне нужна она, мне нужна она
  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она, мне нужна она.
  Am    G      Dm  F
  Я СО-ШЛА С У-МА
   Am     G     Dm  F
  МHЕ HУ-ЖHА О-HАААА

  Без тебя я не я
  Без меня тебя нет

  А они говорят,
  Говорят это бред

  Это солнечный яд
  Золотые лучи
  А они говорят
  Hадо срочно лечить

  Я хотела забыть ту пору и дни
  Я считала столбы и растеряных птиц
  Без тебя меня нет, отпусти. отпусти.
  До угла по стене, мама-папа прости..

  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она, мне нужна она.
  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она, мне нужна она.

  Раз, два после пяти
  Ма-ма папа прости
  Я со-шла с у-ма
  Раз, два после пяти
  Ма-ма папа прости
  Я со-шла с у-ма

  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она, мне нужна она.
  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она, мне нужна она.

  Я сошла с ума, я сошла с ума
  Я сошла с ума, я сошла с ума..

<< Назад на Тату


Танцы Минус
Пой, моя Эсмеральда
Прислал: игрок e-mail: igrock11@mail.ru
    Dm             A
За годами пройдут года
  A                 Dm
Все превратится в тлен
  Dm               A
Но останется Нотр Дамм
 A             F
Вечности темной плен
                 Gm
И седая покроет пыль
                      Dm
Нашей страсти посмертный пыл
                   B
И легендою станет быль
                     A
Как цыганку горбун любил
                  Dm
Больше жизни ее любил
    Dm                A
Пусть мою разрезают плоть
  A         Dm
Стаи ночных химер
   Dm                    A
Ты мне счастья не дал господь
           F
Дай утешенья мне
                  Gm
Дай душе моей улететь
                 Dm
В те неведанные края
                       B
Где для грешника будет петь
                  A
Эсмеральда любовь моя
  A             Dm
Неземная любовь моя

Привев:
  D            G
Пой мне Эсмеральда
    A         D
Я твой Эсмеральда
    H                   G
Пой мне ангел мой не  молчи
   B            A
Я кричу тебе в ночи

Бог мой Эсмеральда
Рок мой Эсмеральда
Нет больше страданий земных
Спи в объятиях моих
   E           A
Пой мне Эсмеральда
   H          E
Я твой Эсмеральда
  C#                  A
Будь благославен этот час
   C  (Cm?)           H
Когда смерть венчает нас
   F#          H
Бог мой Эсмеральда
   C#          F#
Рок мой Эсмеральда
   D#                   H
Твой голос зовет меня в ночь
     D                 C#
Я иду к тебе моя    любовь
 G#            C#
Пой мне Эсмеральда
   D#         G#
Я твой Эсмеральда
   F#                    C#
Твой голос зовет меня в ночь
  E                  D#
Я иду к тебе моя   любовь

<< Назад на Танцы Минус


Тайм-Аут
Жертвы научной фантастики
Прислал: Sancapa (подбор) e-mail:
  C      G         Am    Em
Жертвы научной фантастики
Крепкие плечи, суровые лица
Битою рожею как мне гордиться
Как не поверить юродивой силе
 C                E
Долго молились пока лоб не разбили
  C      G         Am    Em
Жертвы научной фантастики
Гордо стоят и ликуют в сторонке
Можно кричать,но только не громко
Можно стоять до утра за вином
  C               E
Зато повезло- на язык помело
  C      G         Am    Em
Жертвам научной фантастики
Вешают гири на сильные уши
Если не веришь- сходи и послушай
О том как поют соловьиные трели
Жертвы научной фантастики...
Жертвы научной фантастики...
Жертвы научной фантастики...
Жертвы научной фантастики...
Жертвы научной фантастики...
Жертвы научной фантастики...
Жертвы научной фантастики...
Жертвы научной фантастики...
Жертвы научной фантастики...

<< Назад на Тайм-Аут


Тараканы
Кто-то другой
Прислал: LostBoy (подбор) e-mail: lostboy@pisem.net
F#m              D               A            E
Я бы хотел быть LEMMY-жрать вискарь,быть всегда
молодым.
A                 D               F#m
     E
Я бы хотел быть OZZY- пить кровь мертвых
мышей,грызть бошки живым.
A                 D                 F#m
       E
Я  бы хотел быть IGGY - резать тельце
бутылкой,прослыть крутым.
A                        D            F#m
 E
Я бы хотел быть одним из RAMONES, но никогда не
стану им.
D                  E
Мне уже никогда не быть им!

F#m              E          D
Ведь тем, кем я хотел бы быть-
          E         F#m
Стал уже кто-то другой!.

A                  D     F#m

Я бы хотел быть Элвисом,королем рок-н -ролла,
E
богатым и жирным!
A                    D
я бы хотел быть Джонни Роттеном
  Hm                     D     E
По ошибке, случайно стал типа Сидом.

<< Назад на Тараканы


Танцы Минус
Окно
Прислал: Dj_romalllk@ (подбор) e-mail: dj_romalllk@mail.ru
Am Em Am Em - так и играется вся песня. Кто хочет
более точное звучание может еще
мизинцем, когда берет аккорд Am, прижимать и
отпускать первую струну на третьем ладу, а,
когда Em, прижимать вторую струну на третьем
ладу. Просто там играют на две гитары.
Am            Em               Am  Em
Я прислонился к разбитому окну
Am            Em               Am  Em
Ночь на дворе ни чего не хочу
Am                   Em
Не видеть не слышать ни знать не хочу
Am             Em              Am  Em Am  Em
Я прислонился к разбитому окну

Am           Em
Где-то внизу пробежала крыса
Am               Em
Над сомой крышей порхнула птица
Am           Em
Сладкие ночи весенние ночи
Am             Em                   Am Em Am Em
Коты в темноте вопят, что есть мочи

Проигрыш играется такде Am Em
Am              Em
Машина проехала просто машина
Am            Em
Обыкновенная стекла да шины
Am             Em
Красного цвета с синим капотом
Am           Em              Am Em Am Em
Издали видно пропитана потом

Снова закапал дождик проклятый
Трудно поверить, но стало приятно
Мужик пробежал, укрываясь пакетом
Свет загорелся, а чет с ним, а черт с ним со
светом.

Тает свеча на столе деревянном
Тает свеча, разбивая покой
Над нею прощаясь, а может быть греясь
А может быть с голоду, с голоду серая бо-о-ль
Серая бо-о-ль
Серая бо-о-ль
Серая бо-о-ль
Серая бо-о-ль
Серая бо-о-ль
Серая бо-о-ль
Серая бо-о-ль

<< Назад на Танцы Минус


Туманный Стон
Грустная
Прислал: Олег e-mail: molodost@mail.primorye.ru
Для тех, кто не знаком с этой группой:
http://www.utekay.geomax.net/artists/ts/russian.shtml

Am  Em   Am        Em
Лааа-ла. Ла-ла-ла-ла-ла
Am   Em  Am       Em
Лааа-ла. Ла-ла-ла-ла

        Am       Em           Am            Em
Кроме песен и стихов, больше ничего не мог он.
    Am           Em          Am             Em
Погибал под колесницей своих собственных мозгов.
  G                         E
Отрывался с тихим плачем от мечты, как от руки,
      C                                  D
Что вцепилась крепко в гриф почти по самые
мозги.

На концертах, на чужих оживал и рок-н-роллу
Клялся свято. Только их, слов, хватало лишь до
дому:
Прыг за струны - и опять, ну, кому все это надо?
Что-то я совсем охрип и фальшивая гитара.
Жизнь - дерьмо! Друзья - говно! Все подохнем все
равно!

Но зато по марахуре или водочке вкуснючей
Выдавал такие штуки - все от сердца, где же
круче!..
Жизнь как будто расписанье. Все понятно до
конца.
Девки клевые! Что надо! Может, выпьем и винца?
Раз стакан - родилась песня, раз хапэлла -
психодел.
Да такой крутой, что треснешь! Получилось - что
хотел.
По утру, какие роки? Миновали братцы сроки.
А давно уже пора за макухой со двора.
Скоро осень! Пластелин! Импотенты, как один.

Но, а если осенит, в руки просится гитара.
Сразу песня - "Все козлы: тили-тили,
лала-лала:"
Или "Я тебя люблю, прям сейчас хочу
жениться:"
Мне не спится одному и тоска по ягодицам.
Денег нет, любви нема, дети будут, Фатима!

<< Назад на Туманный Стон


Тараканы
Реальный панк?
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
D                 A
Ну что реальный панк ,
D                  Fm
все лезешь в мой карман?
G                                       A
много ли бабла ты нашел там, ты нашёл там?
Сосчитай все - все, и сообрази,
хватит ли на то, что бы издавать DIY - zine?

Em
Напиши в нем, давай без дураков
   G
о том как ты живешь на деньги родаков,
   Em
о том как ты играешь беспредельный хардкор,
   G                    A
и как продажным тварям ты даешь отпор!

[ПРИПЕВ]
Hm             A          G          A
'Блюститель чистоты панк рокерских рядов'
Hm              A     G           A
Слишком мало рока, и очень много слов!
Hm              A        G  A
Ты промываешь мозг почище МТВ,
  Hm      A             G
и я манал тебя, и таких как ты!

И если б ты на самом деле мог,
Сделать-Что-нибудь-Сам.
если бы хотя-бы децел слов привели к делам!
Я бы сказал - 'Да,ты-панк!, а я-хуйло...'
И если б только это тебе помогло,
Мне ничего не мешает сделать так прямо сейчас.

Расскажи мне,давай без дураков,
о том как ты живешь на деньги родаков,
о том как ты играешь беспредельный хардкор,
и как продажным тварям ты даешь отпор!

P.S. Спасибо за подбор в середине песни Юрцу
(тов. Глухову).

<< Назад на Тараканы


Тату
Я сошла с ума
Прислал: Кротков Антон e-mail: Chimbl@rambler.ru
Аккорды я подбирал сам, так что не обижайтесь
если что не так.

Припев
 G#                    G
  Я сошла с ума, я сошла с ума
             Cm                 G#
  Мне нужна она, мне нужна она

  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она

 G#      G      Cm    G#
  Я СО-ШЛА С У-МА

куплет:
      F         G
  Меня полностью нет,
  Абсолютно всерьез.
  Ситуация help.
  Ситуация SOS.

     G        G#
  Я себя не пойму
  Ты откуда взялась
     Cm     C#m
  Почему, почему?
  Hа тебя повелась

куплет:

  Выключается свет
  Я куда-то лечу
  Без тебя меня нет
  Hичего не хочу

  Это медленный яд
  Это сводит с ума
  А они говорят - виновата сама
  А они говорят - виновата сама

припев:

  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она
  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она

  Я СО-ШЛА С У-МА
  МHЕ HУ-ЖHА О-HАААА (просто так орется через
мегафон)

[здесь соляк с такими нотами: g, g#, a#]

  Без тебя я не я
  Без меня тебя нет

G|--------------------1--
D|------3-----5-----3----
A|----3-----5-----3------
E|--1-----3-----1--------

  А они говорят,
  Говорят это бред

G|--------------------3--
D|------5-----6-----5----
A|----5-----6-----5------
E|--3-----4-----3--------

далее тоже перебором:

       G#
  Это солнечный яд
  Золотые лучи
      Cm
  А они говорят
  Hадо срочно лечить

       F      G       F       G
  Я хотела забыть ту пору и дни
  Я считала столбы и растеряных птиц
         G       G#        G        G#
  Без тебя меня нет, отпусти. отпусти.
        Cm       C#m      Cm      C#m
  До угла по стене, мама-папа прости..

  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она
  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она

  Раз, два после пяти
  Ма-ма папа прости
  Я со-шла с у-ма
  Раз, два после пяти
  Ма-ма папа прости
  Я со-шла с у-ма

проигрыш:
     G#    G      Cm       G#
  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она
  Я сошла с ума, я сошла с ума
  Мне нужна она, мне нужна она

  Я сошла с ума, я сошла с ума
  Я сошла с ума, я сошла с ума..

<< Назад на Тату


Тальков
Праздник
Прислал: Sunny e-mail: sunny@borets.ru
Em    Em/D           C
Милая,     сегодня праздник,
E7                   Am
День открытых дверей,
D7                  G/H
День открытых дверей
           H7
В забытом доме.
Em          H7/D#
Милая невероятно
E7                    Am
То, что мне так повезло,
  D7           G
И я ощущаю тепло
         H7      Em
Твоей ладони. Ладони

Am   Am/G                      C/G
День      день и ночь, ночь и день
              D7/F#
Ожидал, я всегда ожидал
       Gmaj7
Эту встречу.
Am                Am/G#
Тихо скользили года,
    Am/G            Am/F#
Угасая вдали без следа,
               G
А я ждал этот вечер.
Am                   Am/F#
Пусть между нами стена,
              C/G            D7/F#
У тебя я один, у меня ты одна,
                  G
Даже пусть за стеною,
Am            Am/G#
И не наша вина      в том, что жизнь так сложна,
Am/G              H9
И что я не с тобой
              Em
И ты не со мною.

Проигрыш: Em                 Am7  H7
          f#-e-f#-g-f#-e-f#-g-c

 Em    Em/D           C
Милая,      но мы не будем
E7                   Am
Дом возводить из песка
D7               G/H
И улетать в облака
            H7
С тобой не будем.
Em                  H7/D#
Милая, но сегодня праздник,
E7                 Am
Завтра закружат тебя,
D7               G
Нежность твою губя
          H7     Em
Скупые будни, будни

Am   Am/G                      C/G
День      день и ночь, ночь и день
              D7/F#
Ожидал, я всегда ожидал
       Gmaj7
Эту встречу.
Am                Am/G#
Тихо скользили года,
    Am/G            Am/F#
Угасая вдали без следа,
               G
А я ждал этот вечер.
Am                   Am/F#
Пусть между нами стена,
              C/G            D7/F#
У тебя я один, у меня ты одна,
                  G
Даже пусть за стеною,
Am            Am/G#
И не наша вина      в том, что жизнь так сложна,
Am/G              H9
И что я не с тобой
              Em
И ты не со мною.

Проигрыш: Em                 Am7  H7
          f#-e-f#-g-f#-e-f#-g-c

<< Назад на Тальков


Тальков
Солнце уходит на запад
Прислал: Коливан (подбор) e-mail: kolivan@ua.fm
Вступление:      G/  D5 B5 C5 D5

     D5               B5
Она уедет в США, он уедет в Бонн,
        C5                   D5
Я попрощаюсь с ними молча навсегда.
     D5                 B5
Все бегут на запад - выездной сезон,
         C5                   D5
И даже солнце каждый день спешит туда.

Припев:

F               C     Gm             B
Солнце уходит на запад и убегают за ним
              Gm                    С
Dm
Те, кто не знают, что все  в этой жизни имеет
исток,
F               C     Gm                   B
Солнце уходит на запад, но чтобы снова родиться
           Gm            C               Dm
Спешит на восток,                  на восток

Стирает каждый новый день в старой книжке
записной
Моих друзей московских адреса.
И в Новый год не смеется телефон в компании
ночной,
А в трубке слышу я чужие голоса.

Припев
Соло   (аккорды вступления)

Она сломалась в США, из Бонна он исчез,
Я это знал, прощаясь с ними навсегда

 D5                           B5           Am
У эмигрантов грустная судьба, а тот кто останется
здесь :
    G                  Am      G               Am
 -
Увидит как солнце встает,и     рождается
новый век,
        G              Am,               Dm
Кто выдержит здесь тот поймет, что он человек.

Припев

D5  6 5 4 3 2 1(струны) C5 6 5 4 3 2 1   B5 6 5 4
3 2 1
    х 5 7 7 х х(лады)      х 3 5 5 х х      х 1 3
3 х х
                                       или  7 9 9
х х х
В куплете квинты играются приглушая струны.

В куплете можно заменить  квинтовые аккорды
такими D5 = Dm,
C5 = C, B5 = B
P.S. Жальь, что очень мало подобраных песен
Талькова в правильной тональности. Надеюсь
этот подбор вам понравится.

<< Назад на Тальков


Танцы Минус
Иду за тобой
Прислал: e-mail: foxdxv@spb.cityline.ru
Am G F Dm
Am  C      F      Dm

На сердце боль в стакане яд
И время крутится назад
Меня пытаясь обмануть
А я боюсь его спугнуть
А я боюсь поднять стакан
Чтоб опустел тугой капкан
На раскалённом довела
В моём лице кипит слеза  Am   G

  C     G     Am F
Там за белой рекой
Под прошлогодней листвой
Я найду твои следы
Иду - за тобой
Иду.....
Я не забуду эту боль
Я не забуду стыд и страх
Когда я камнем падал вниз
В тобою данных орденах
Там за белой рекой
Под прошлогодней листвой
Я найду твои следы
Иду - за тобой
Иду.....
Безмолвной тенью на стене
Застыну я в немой тоске
Сбежала капля по стеклу
Сухие листья на снегу
Там за белой рекой
Под прошлогодней листвой
Я найду твои следы
Иду - за тобой
Иду...

<< Назад на Танцы Минус


Тараканы
Journey To Ramonialand
Прислал: Ванька и Серёга из группы ВИЛЫ (подбор) e-mail: ostrovsky@tut.by
 C F C F C F G

1----------------------------------
2----------------------------------
3----------------------------------
4--2-2-2-0---0-------0-------------
5----------3---3-0-3---------------
6----------------------------------

1----------------------------------
2----------------------------------
3----------0-----------------------
4--2-2-2-3-------------------------
5------------3---------------------
6----------------------------------

C                  F
I was born in the wonderful land
    C	               F
And there I had many friends
 C            F
Johnny, Joey, Tommie and Dee Dee
      G
They gave me human happiness

Here I met Sheena and Suzi
And we had a good time together
I flew over the waves like a surfin´ bird
Like the right famous bird

Dm          Am      	F
I walking down the street
F	        C
Only here I can kiss you baby
    Dm	            Am	               F
Do you wanna dance under the moonlight
F	        G
Merry Xmass  I don´t wanna fight

C        F	    C
Journey  to Ramonialand
         C       F	     G
This is journey  to Ramonialand

<< Назад на Тараканы


Танцы Минус
Не меняй меня
Прислал: Женя 574 (подбор) e-mail: jenya574@hotmail.com
Intro:  Cm    G#    Cm    G#   Fm    G     Fm
G

1.
Cm                G#
  Ты улетела на север,
Cm                 G#
 Я улетел на восток,
Fm                          G
  Мы пишем письма ветер в спину,
Fm                     G
 Пусть будет мирным полёт.

2.
Пусть не взлетит твоя ракета,
Не заведётся мой танк,
И тихо спит вся планета,
Пусть даже если не прав.

                 Cm
Я не стреляй в меня,
G#           Fm
  Я просто тень,
G       Cm
 Я ничья.

Припев:
Cm           G#
   Solo: A-------3---5---6
  Ничья ты где ты, кто ты,
Fm             G
      Solo: E-----------3
            H-------0
            G---0
  И как сказать тебе,
Cm           G#
  Solo: A-------3---5---6
  Зачем пустые реки
Fm                G
      Solo: E-----------3
            H-------0
            G---0
  Бегут к большой воде.

3.
Запрыгнуть в старый автобус,
Уехать к старым друзьям,
И слышать как наливают,
Пустую водку в стакан.

Не пугай меня,
Я просто тень,
Я ничья.

Припев:
Cm               G#
     Solo: A-------3---5---6
   Ничья ты где ты, кто ты,
Fm             G
     Solo: E-----------3
           H-------0
           G---0
  И как сказать тебе,
Cm             G#
 Solo: A-------3---5---6
 Зачем пустые реки
Fm               G
    Solo: E-----------3
          H-------0
          G---0
  Бегут к большой воде.

4.
Забрызгать стекла асфальтом,
Размазать грязь по лицу,
И раствориться в форматах,
Меняя жизнь на мечту.

Не меняй меня,
Я просто тень,
Я ничья.

Припев:
Cm                G#
    Solo: A-------3---5---6
 Ничья ты где ты, кто ты,
Fm             G
     Solo: E-----------3
           H-------0
           G---0
 И как сказать тебе,
Cm             G#
  Solo: A-------3---5---6
  Зачем пустые реки
Fm                        G
     Solo: E-----------3
           H-------0
           G---0
  Бегут к большой воде.

<< Назад на Танцы Минус


Танцы Минус
Не современно
Прислал: Степанюк Юрий (подбор) e-mail: Stsepaniuk@yandex.ru
Solo:             B#                    F#m
          A                  D
E-------------------------------------------------------------------------------------
B-----------------2---------------------2--------------------2------------------------
G-----------------2-----2--1------------2-----2--1-----------2------------------------
D----------2--4-----4---------4--2--4-----4--------4--2------------------2------------
A---4--4----------------------------------------------------4-----4--4--4-----4--2----
E-------------------------------------------------------------------------------------

E--------------------------------------------------------------------------------------
B-----------------2----------------------2---------------------2-----------------------
G-----------------2-----2--1------------2-----2--1-----------2-------------------------
D----------2--4-----4---------4--2--4-----4--------4--2------------------2-------------
A---4--4----------------------------------------------------4-----4--4--4-----4--2-----
E--------------------------------------------------------------------------------------

   B#
1.Ты звонишь мне каждый день,

F#m
Я не знаю, как мне быть,
A
Я не знаю, как мне дать тебе понять,
          D
Что я уже не тот.

Раньше я тебя любил,
Но сердце больше не поет
И с момента нашей первой встречи
Скоро будет целый год.

Припев:  (играется  вместе с  Solo)
B#                 F#m               A        D
      Ты выглядишь так не современно рядом со
мной,
B#                 F#m               A        D
      Ты выглядишь так не современно рядом со
мной,
B#                 F#m               A        D
      Ты выглядишь так не современно рядом со
мной,
B#                 F#m               A        D
      Ты выглядишь так не современно.

2. Я же говорил тебе,
Что так уже ходить нельзя,
Но ты не понимаешь ничего
И ничего не хочешь менять.

Я учил тебя целый год,
Тратил время целый год,
Ты думала, что я шучу
И ничего не хочешь понять.

Припев: (играется  без  Solo)
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно.

Припев: (играется  вместе с  Solo)
Мы выглядим так не современно рядом с тобой,
Мы выглядим так не современно рядом.
Мы выглядим так не современно рядом с тобой,
Ты выглядишь слишком современно

Не уверен в аккорде B#. На всякий напишу:
E--2----
B--4----
G--4----
D--4----
A--2----
E--2----

<< Назад на Танцы Минус


Танцы Минус
Пришла пора
Прислал: Андрей e-mail: ashearer@mtu-net.ru
Intro:C,G,F,G 2р
     C           G          F   G
Мне кажется,что кони на балконе
    C           G    F         G
Послись еще вчера,любили и дружили
    C            G         F   G
Но вот пришла пора и на газоне
   C         G     F          G
Тебя заметил я,цветы срывала ты.

Припев:
        Am       F            C
И ни легко,ни страшно,ни смешно
           Am     F          G
Ни просто так,ни весело,ни грустно
          C     G         F
Я просто шел и видимо прошел
        C       G           F   G
Минуя все,мне стало просто пусто

Мне кажется,что я еще вчера
Держал в руках любовь,держал удивленно
Смотрел на то,что светит за окном
И тихо ненавидел нелетную погоду.

ПРИПЕВ.

С уставших гор сошел последний снег
Весь снег ешел на юг,а юг ушел на запад
На запад самых главных,самых сказочных побед
Лишь ты была как ты,как пыль в медвежьих лапах.

Припев 2р  Первый припев заканчивается на
"Минуя все"

<< Назад на Танцы Минус


Тату
Я теперь твой враг
Прислал: Алекс Юров (Ax) e-mail: yurov@lipetsk.ru
Dm                    F
Дым сигарет,   старый букет
C                               Dm
Сутки смотрю в телевизор
Dm                       F
Настежь балкон и молчит телефон
Gm или G   A           C                  Dm
Задыхаюсь без тебя и твержу про себя

ПРИПЕВ:
Dm       F                   C            Am
           Dm
Просто получилось так        я теперь твой враг
G            A
За какое преступленье
Dm       F                   C            Am
           Dm
Просто получилось так        я теперь твой враг
G            A
Я не попрошу прощенья

Город не спит, время стоит
С кем твои игры сегодня
День или год, мне объявлен бойкот
Не пойму как дальше жить
Ты не можешь простить

ПРИПЕВ
ПРИПЕВ
ПРИПЕВ

<< Назад на Тату


Трофимов (Трофим)
Анна Каренина
Прислал: Orange e-mail: aleks-1980@yandex.ru
    Am                         E7        Am
Судьба российской женщины как водится несчастна
   G                                   C
Куда податься если жизнь до ручки довела
   Dm                                    Am
Когда Каренина с тоски нырнула в омут страсти
           E7           E        Am
Широкая общественность ее не поняла

Муж образцовый семьянин дите на радость маме
Сыта обута все при ней чего желать еще
И не услышана никем в своей сердечной драме
Решила Аня навсегда покончить с жизнью счет

Она пришла на переезд гонимая позором
И как на плаху возлегла на рельсовую сталь
А вместе с нею возлегли две тысячи шахтеров
И перекрыли напрочь скоростную магистраль

Она лежала на путях вдыхая запах шпалы
И в кулачке сжимая крест молилась к небесам
А вместе с нею вся Сибирь на рельсах бастовала
Под популярным лозунгом зарплату горнякам

   Hm                       F#         Hm
И началась у Ани жизнь как будто наважденье
  A                                       D
Она в лесок повеситься а тут как тут Гринпис
      Em                             Hm
Мол прекратите вырубку зеленых насаждений
                F#                 Hm
Не то мы все повесимся аж головою вниз

Анюта к речке на мосток а вслед за ней крестьяне
У каждого на шее груз и транспарант в руках
Отдайте землю наконец отобранную ране
Чтоб хоть на старости пожить в свободных кулаках

Cm#                         G#           Cm#
Она бегом на небоскреб а вслед за ней студенты
    H                                E
Верните нам стипендию не то сигаем вниз
   Fm#                            Cm#
Короче где Каренина там сразу инциденты
              G#                Cm#
И наконец спецорганы Анютой занялись

Конечно если б Лев Толстой жил нынешнею жизнью
Он непременно б свой роман подвел под хеппи-энд
А нынче чтобы сохранить спокойствие отчизны
Каренина в Америке наш тайный спецагент.

<< Назад на Трофимов (Трофим)


Трофимов (Трофим)
Дайте мне чего-нибудь
Прислал: Orange (подбор) e-mail: lavden@perm.ru
Hm                    Em         F#
Господа начальники червоные князья
Em        A            D
Поимейте каплю снисхождения
G                         A           D
Дайте мне чего нибудь, того чего нельзя
Em             F#          Hm
А я за вас пойду на все лишения.

Граждане чиновники, позвольте ваша честь
Помогите ближнему немного
Дайте мне чего нибудь, что вам уже не съесть
И я за вас молиться буду Богу

Эй купцы, барышники, торговля в добрый час
Берегите деньги от разбоя
Дайте мне чего нибудь, того что есть у вас
А я на век оставлю вас в покое

Cm#               Fm#          G#
Умники лукавые, пророки, мудрецы
Fm#        H        E
Вечные спасители народа
A                            H            E
Дайте мне чего нибудь, чтоб не отдать концы
Fm#         G#          Cm#
От такой навязчивой свободы

Эх Россия милая крещеная земля
Говорят ты божья невеста
Как же это вышло так, что нынче для меня
У тебя родимой нету места

<< Назад на Трофимов (Трофим)


Танцы Минус
Диктофоны
Прислал: Антипов Александр e-mail: shurik_a@gala.net
Проигрыш: Gm Cm Dm

Куплет:
Gm         Cm         Dm
 Включайте ваши диктофоны,
 Я разрезаю провода.
 Влезая внутрь твоих фдаконов,
 Я буду думать за тебя.

Припев:
  Cm        Dm          Gm
    И за твои ресницы хлопать,
    И за твои ладони брать.
    За стёклами квадратных окон
  Cm         Dm       D#  Dm
    За твои куклы умирать.

 Закат похож на таракана,
 Он убегает от меня.
 Бежал за ним я слишком мало,
 Мне слишком много жизнь твоя.

Припев: ... .

 Застыло в воздухе мгновенье,
 Над ним как солнце пустота.
 С твоим введеньем столкновенье,
 Я не забуду никогда.

Припев:
    Как за твои ресницы хлопал,
    Как за твои ладони брал.
    За стёклами квадратных окон
    За твои куклы умирал.
    И за твои ресницы хлопать,
    И за твои ладони брать.
    За стёклами квадратных окон
    (За стёклами квадратных окон)
    За твои куклю умира-а-ать.

<< Назад на Танцы Минус


Торба-на-Круче
С дождя
Прислал: Евгений e-mail: adians@yandex.ru
   A                 D
Зажали в тиски, закатали в блины,
E                           A
Теккила и виски, и острые спины

     C                     F
Не просят, не спросят бесстыжие ноги
Dm                           G
В дорогу уносят от верной дороги

Припев:

C         E           C
Утро начинается с дождя,
     E           C(Am)
Начинается с дождя,
   E           C     F  G
Начинаю без тебя движенье.
Утро начинается с дождя,
Начинается с дождя,
Ненавидя и любя, в смятеньи

На север мои полетели стихи,
Они прокричали, пропели и стихли

И мысли-цветы, лепестки, лепестки
Исчезли, возникли

Припев:

Утро начинается с дождя,
Начинается с дождя,
Начинаю без тебя движенье.
Утро начинается с дождя,
Начинается с дождя,
Ненавидя и любя, в смятеньи

Ла-ла-ла-ла-ла-ла-ла-ла-ла,
Ла-ла-ла-ла-ла-ла-ла-ла,
Начинаю без тебя...
Ла-ла-ла-ла-ла-ла-ла-ла-ла,
Ла-ла-ла-ла-ла-ла-ла-ла,
                   A
Ненавидя и любя...

<< Назад на Торба-на-Круче


Танцы Минус
Город
Прислал: Кирис Е. e-mail: kiris986@mail.ru
Проигрыш: Am, F, Dm, E

Куплет:

Am       F            Dm          E
Я шагаю по проспекту, по ночному городу
   Am                 F
Я иду потому что у меня есть ноги
   Dm              E
Я умею ходить, и поэтому иду
 Am               F
Иду навстречу цвеным ветринам
 Dm                 E
Мимо пролетают дорогие лимузины
       Am                     F

В них женщины проносятся с горящими глазами
  Dm                     E
Холодными сердцами, золотыми волосами

Припев:
 Dm              E
Город - сказка, город - мечта
    Am                    F
Попадая в его сети, пропадаешь навсегда
   Dm                  E
Глотая его воздух простуд и сквозняков
 Am                F
Запахом бензина и дорогих духов

Куплет:
Звёзд на небе мало, но это не беда
Здесь почти что в каждом доме есть своя и не
одна
Электричество, газ, телефон, водопровод
Коммунальный рай без хлопот и забот

Припев: (2 раза)...

<< Назад на Танцы Минус


Танцы Минус
Окно
Прислал: Женя 574 (подбор) e-mail: jenya574@hotmail.com
Intro:  Am   Am7   E   E7     x4

1. (без solo)
Am                 Am7          E  E7    Am Am7 E
E7
     Я прислонился к разбитому окну,
Am          Am7 E       E7       Am Am7 E E7
Ночь на дворе, ничего не хочу.
      Am              Am7    E     E7   Am Am7 E
E7
Не видеть, не слышать и знать не хочу,
Am                Am7  E          E7     Am Am7 E
E7
      Я прислонился к разбитому окну.

2. (solo)
   Am            Am7        E         E7
D-2--4--5-4-2----------4--5--4--2
   Где-то внизу пробежала крыса,

Am            Am7        E         E7
D-2--4--5-4-2----------4--5--4--2
Над самой крышей пархнула птица.

   Am            Am7        E         E7
D-2--4--5-4-2--------4--5--4--2
Сладкие ночи, весенние ночи,

Am            Am7        E         E7
D-2--4--5-4-2----------4--5--4--2
Коты в темноте вопят что есть мочи

Проигрыш1:  Am   Am7    E   E7   x2

Проигрыш2:   Am            Am7        E
E7    x2

D-2--4--5-4-2----------4--5--4-2

3. (без solo)
Am                 Am7          E  E7
Машина проехала, просто машина,
Am                 Am7          E  E7
Обыкновенная, стекла да шины.
Am                 Am7          E  E7
Красного цвета, с синим капотом,
Am                 Am7          E  E7
Издали видно - пропитана потом.

Проигрыш2.    x4

4. (без solo)
Снова закапал дождик проклятый,
Трудно поверить, но стало приятно.
Мужик пробежал укрываясь пакетом,
Свет загорелся, а чёрт с ним, а чёрт с ним со
светом.

Проигрыш2.    x4

5. (solo)
Тает свеча на столе деревянном,
Тает свеча разбивая покой.
Над нею прощаясь, а может быть греясь,
А может быть с голоду , с голоду-

6. (solo)
            Am Am7 E E7    Am Am7 E E7
Серая боль,        серая боль,
            Am Am7 E E7    Am Am7 E E7
Серая боль,        серая боль,
            Am Am7 E E7    Am Am7 E E7
Серая боль,        серая боль,
            Am Am7 E E7    Am Am7 E E7    Am
Серая боль,        серая боль

<< Назад на Танцы Минус


Танцы Минус
Десять капель дождя
Прислал: Dmitry Lomov e-mail: korolishut@mail.ru
 C E Am F (2 pаза)
  C                E               Am
 Дecять кaпeль дoждя y тeбя нa плeчe
                 F                    C
 Tы зaбылa cвoй зoнт, ты cпeшилa кo мнe
                   E               Am
 Дecять кaпeль дoждя нa плeчe y тeбя
                   F                   C
 Дecять кaпeль любви, дecять кaпeль oгня
 Bpeмя дeлaeт шaг, вpeмя дeлaeт кpyг
 Mы зaбyдeм дpyзeй, мы зaбyдeм пoдpyг
 Пpocтo выпьeм винa из любви и oгня
 Дecять кaпeль мeня, дecять кaпeль тeбя
 C    E      Am        F       C
 Tвoя лaдoнь гopит в мoих pyкaх
 C    E      Am      F    C
 Любви пoжap в твoих глaзaх

 Гoлoc твoй в тишинe oкoлдyeт мeня
 Яpким жapким oгнeм cтaнy я дo yтpa
 Tы пpикaжeшь, гopи и я вcпыхнy любя
 B этoм плaмeни ты, в этoм плaмeни я

<< Назад на Танцы Минус


Тараканы
Кто же теперь будет спать со мной?(Казантипская баллада)
Прислал: LostBoy (Серж)(подбор) e-mail: paranoid-android@mtu-net.ru
C       Е          Am    F          C        G
Южное солнце и мелкое море  забрали ее у меня
Мертвый реактор и комната в доле  забрали ее у
меня
Портвейн и чувак из одной рок-группы  забрали ее
у меня
Тупые подружки и диджейские лупы  забрали ее у
меня

F                  G
Всего 2 недели в Азове купанья
C                       E
Финансовый кризис углубляет страданья
F                      G
Всего 2 недели - пропало влеченье
F                    G
Финансовый кризис замедляет леченье

Привев:
С           Am         F        G
Кто же теперь будет спать со мной?

P.S. Лучше, если играть эти аккорда на ладдах не
раньше 5-ого. Так звук будет лучше.
Ещё привев можно играть по аккордам: G D C D

<< Назад на Тараканы


Тараканы
Военкомат
Прислал: ShMon e-mail: carcass@newmail.ru
intro: G,F>G-A#,C

Gm
Привет военкомат
С тобою встрече я совсем не рад
Ведь для таких как я ребят
                 A#       C
В тебя дорога - ворота в ад

Привет военкомат
Я поверь не виноват
Что не желаю на два года
Уехать от ребят в стройбат

Припев:

A#      D#            C            Gm
Да я совсем не годен к службе строевой
Я шизопараноик, я почти глухой
Я эпилептик, я дальтоник, я больной
Я до сих пор ночами...

G,F>G-A#,C

Привет военкомат
Зачем тебе такой солдат
Подумай сам в какие руки
............. автомат

<< Назад на Тараканы


Танцы Минус
Половинка
Прислал: Т_А_К_ e-mail: 2384@mail.ru
    Em      C      G        H      Em        C
G
1-------------------------------------------------------------------
2-------------------------------------------------------------------
3-------9-----5--------------------------9-----5--------------------
4-----9---9-----5-------5-----9--------9---9-----5-------5-----9----
5---7-------3---------5---5-----9--0-7-------3---------5---5-----9--
6-----------------0-3-------7----------------------0-3-------7------
 Em          C     G           H
  У ночного огня, под огромной луной,
  Темный лес укрывал нас зеленой листвой,
  Я тебя целовал у ночного огня,
  Я тебе подарил...     ...половинку себя.

  Свет далекой звезды, песни птиц до утра,
  Ты смотрела в глаза мои, шептала слова,
  Ты не верила мне, но любила меня,
  Я оставил с тобой... ...половинку себя.

  То, что было, забыто, то, что было, прошло.
  Ты махала мне вслед бирюзовым платком,
  Я тебя целовал у ночного огня,
  Ты оставила мне... ...половинку меня.

<< Назад на Танцы Минус


Тараканы
Мальчики-танчики
Прислал: <<Punk_Guy>> e-mail: gromultra@pisem.net
G
Мальчики все танчики
Мальчики все свастички
Em		D
Девочки берут ластички
C		D
И стирают всё что нарисовали мальчики

G
Мальчики пьют по утрам
Матом пишут по углам
Me		D
Чтобы знали девочки
C		D
Что подрастают мальчики

C		D
Ветер дует Солнце светит
G		Em
Жизнь идёт Машины ездят
F	       D	G
И под ними погибают дети!

Мальчики на Лонсдейле
Мальчики слушают Ренсид
Девки слушают Червону Рутту
И горько плачут от Андрюшкиных песен

<< Назад на Тараканы


Тату
Полчаса
Прислал: СТРУНА e-mail: vasiljok@mail.ur.ru
   Am                                Dm
   Зареветь. Убежать. Или дверь на замок.
   F                              E
   И молчать и лежать изучать потолок.
   И мечтать не как все целовать небеса
   Потолок карусель полчаса полчаса.

   Припев:

   Am
   Полчаса поезда под откос
   Dm
   Полчаса не твоя полоса
   F
   Полчаса полчаса не вопрос
   E
   Не ответ полчаса полчаса
   Полчаса без тебя полчаса
   Полчаса он и я полчаса
   Каждый сон(сам) каждый сон полчаса
   По своим адресам полчаса

   Сорвалась и как все как во сне я не я
   Не моя карусель и мечта не моя
   Или дым или грусть или дождь по глазам.
   Я вернусь я вернусь полчаса полчаса.

   Припев.

<< Назад на Тату


Тараканы
Панк-рок песня
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
INTRO: D (понятно, что квинтами, как, впрочем и
всю песню :-))

 D                      A*
Вот песня с минимумом слов
 D                          A*
Могла бы быть средь радиохитов
Hm       G         A
Ла-ла-ла-ла-ла-ла-ла-ла
Ла-ла-ла-ла-ла-ла-ла-ла
Вот песня с минимумом нот
Традиционный мелодичный ход
Ла-ла-ла-ла-ла-ла-ла-ла

ПРИПЕВ:
D             A       Hm           G
Это панк-рок-песня - что добавить здесь еще?
D             A      Hm         G
Это панк-рок-песня, как мы это называем
D             A          Hm        G
Это панк-рок-песня - мы сами сделали ее
D             A          Hm     G
Новым гимном центра и окраин

ПРОИГРЫШ

ПРИПЕВ

Примечание: A* - если действительно играть
квинтами,
то можно делать слайд с G# на A (очень часто
используется
в рок-н-ролле)
Например:

D|-6/7-7-7--
A|-6/7-7-7--    и так четыре раза
E|-4/5-5-5--

<< Назад на Тараканы


Токарев Вилли
Рыбацкая
Прислал: Михаил В Коробейников e-mail: mvk@gala.net
Am
Я увлекаюся спортивною рыбалкой,
                                   E
Ловлю я рыбу даже в дождь, жару и снег,
E
И не отвадишь от рыбалки даже палкой,
                                     Am
Люблю рыбалку как спортсмен, как человек!

Припев:

Dm         Am
Эх, воз, чешуя
E                 Am
Не поймал я ничего.

Вчера поймал я два потрёпаных гандона,
Они унылые висели на крючке.
Опять у бабы у своей просил пардона,
Что ничего ей не принёс в пустом мешке.

Припев.

А тут с друзьями на рыбалке так нажрались,
Что побросали наши удочки в кусты,
А рыбы подлые как лошади смеялись,
Что наши вёдра были к вечеру пусты.

Припев.

Однажды баба закзала мне сазана,
Как никогда вдруг натянулася блесна.
Со дна я вытащил живого партизана
Не знал он бедный, что закончилась война.

Припев.

А тут случайно я крючком поймал русалку,
Я это помню, это было как вчера.
Крючёк я бросил, бросил леску, бросил палку,
А в результате я поймал лишь трипера.

Припев.

Намедни я ловил с рассвета до рассвета,
Поймал мешок я кистепёрых окуней.
Пришёл домой под утро, бабы нету
И партизан, подлец, ушёл, конечно, с ней.

Припев.

И как рыбак, наверно, был я невезучий,
Вы не поверите, но я не стану врать.
Заброшу к чёрту этот рыбий спорт вонючий,
ПОйду туда, где учат в шахматы играть.

Эх, чтоб твою мать, буду в шахматы играть. х2
раза

<< Назад на Токарев Вилли


Танцы Минус
Половинка
Прислал: kirill e-mail: kirillxmen@hotmail.com
intro:
   Dm      F       C       Am
e|-----------------------------0---|
H|-----3-----1---------1-------1---|      2
times
G|---2---2-----2-----0---0---2---2-|
D|-0-------3-----3-2-------2-------|

verse1:

   Dm      F       C       Am          Dm      F
     C       Am
e|-----------------------------0---|-----------------------------0---|
H|-----3-----1---------1-------1---|-----3-----1---------1-------1---|
G|---2---2-----2-----0---0---2---2-|---2---2-----2-----0---0---2---2-|
D|-0-------3-----3-2-------2-------|-0-------3-----3-2-------2-------|
       У ночного огня под огромной луной Темный
лес ...

                      [otsiuda boiem]
[tiho]
   ...Я тебе подарил   C Am F Dm {i otrubka na C}
 половинку себя
   Dm      F       C       Am
e|-----------------------------0---|
H|-----3-----1---------1-------1---|      2
times
G|---2---2-----2-----0---0---2---2-|
D|-0-------3-----3-2-------2-------|

verse2:
   Dm      F       C       Am          Dm      F
     C       Am
e|-----------------------------0---|-----------------------------0---|
H|-----3-----1---------1-------1---|-----3-----1---------1-------1---|
G|---2---2-----2-----0---0---2---2-|---2---2-----2-----0---0---2---2-|
D|-0-------3-----3-2-------2-------|-0-------3-----3-2-------2-------|
         Свет далекой звезды песни птиц до
утра...

                      [otsiuda boiem]
[tiho]
  ...Я оставил с тобой C Am F Dm {i otrubka na C}
 половинку себя

verse3:              [po nijnim strunam]
   Dm        F     C       A     Dm        F
C       A
            То что было забыто то что было
прошло...

outro:
           Dm F C A    *4 times

lyrics:
У ночного огня под огромной луной  Темный лес
укрывал нас зеленой листвой
Я тебя целовал у ночного огня  Я тебе подарил (C
Am Dm F)половинку себя

Свет далекой звезды песни птиц до утра  Ты
смотрела в глаза мои шептала слова
Ты не верила мне но любила меня   Я оставил с
тобой (C Am Dm F)половинку себя

То что было забыто то что было прошло  Ты махала
мне в след бирюзовым платком
Я тебя целовал у ночного огня   Ты оставила мне
(C Am Dm F)половинку меня

thank you 4 attention !
enjoy the most beautiful song of "Танцы
Минус"
 if you have any corrections send them to me
please
BYE !

<< Назад на Танцы Минус


Тату
Зачем я
Прислал: nm.Blazze e-mail: nm.blazze@ukrpost.net
 Am    F       F9     F
Скажи зачем я жду звонка.
       Asus     Am
Зачем немые облака,
       F6            E
Плывут ко мне из далека,
  Am
И тают.
Зачем любовь коснулась нас.
Зачем я плачу в первый раз,
Зачем хочу тебя сейчас,
Не знаю.

            E A D G B e
Am          0 0 2 2 1 0
Asus        0 0 2 2 3 0
F           1 3 3 2 1 1
F6          x 3 3 2 1 0
F9          1 3 1 2 1 3
E           0 2 2 1 0 0

<< Назад на Тату


Торба-на-Круче
Зима
Прислал: Eljah Ont e-mail: eljah@front.ru
Intro:

Dm B A
solo:

   Dm         x3  B     A

1|----5--------|--------------

2|-------5--6--|--------5~----

3|-7-----------|--7~----------
  Dm

Словно зима взяла и замоpозила
 B               A
Заволокла тyманами pядами
Я от неё к тебе дyмал yйти да где
Вот yже смоpтишь ядовитыми глазами
C     Em  Dm        Am
Ты сама - ты моя зима
C      Em  Dm
Ты сама зима
Помню как ты вошла память взяла
И пеpевоpошила всё пpосила меня
Петь тебе долго а я за тобой yлетая
Я любовался как свободно ты во мне
Летала искала, стpаницы листала
Летала искала, стpаницы листала
И это ты сама ты моя зима
Ты зима ты меня взяла
Ты зима и твоя взяла
Ты зима зима....

<< Назад на Торба-на-Круче


Тату
Я сошла с ума
Прислал: Костюшман e-mail: razved@svegapro.ru
Так значит, вот вам песня с аккордами, подбирал
сам, вроде получилось. Решать Вам:

G                    H7
Я сошла с ума, я сошла с ума,
            C                     E7
Мне нужна она, мне нужна она (мне нужна она!)
G                    H7
Я сошла с ума, я сошла с ума
            C                     E7
Мне нужна она, мне нужна она (мне нужна она!)

G      C        H7
Я СО-ШЛА С У-МА-А-А!!!

1-ый куплет:
F                G
Меня полностью нет,
F               G
Абсолютно всерьёз,
F          G
Ситуация HELP,
F          G
Ситуация SOS!

H7            C
Я себя не пойму,
H7            C
Ты откуда взялась?
G           H7
Почему, почему
G           H7
На тебя повелась?

2-ой куплет:
F             G
Выключается свет,
F          G
Я куда-то лечу,
F             G
Без тебя меня нет,
F           G
Ничего не хочу.
H7             C
Это медленный яд,
H7            C
Это сводит с ума,
G           H7       G      H7
А они говорят - виновата сама
               G      H7        G      H7
Бэк-вокал: А они говорят - виновата сама!

ПРИПЕВ:

 Я сошла с ума, я сошла с ума,
 Мне нужна она, мне нужна она, (мне нужна она)
 Я сошла с ума, я сошла с ума,
 Мне нужна она, мне нужна она, (мне нужна она)

 G     C        H7
 Я СО-ШЛА С У-МА-А
 G     C        H7
 МНЕ НУ-ЖНА О-НА-А!!!

3-ий куплет:

 Без тебя я - не я
 Без тебя меня нет,
 А они говорят,
 Говорят - "это бред"!
 Это солнечный яд,
 Золотые лучи,
 А они говорят: "Надо срочно лечить."

 Я хотела забыть ту пору и дни,
 Я считала столбы и растерянных птиц
 Без тебя меня нет, отпусти-отпусти,
 До угла по стене, мама-папа прости
     Бэк-вокал: До угла по стене, мама-папа
прости!

 Я сошла с ума, я сошла с ума,
 Мне нужна она, мне нужна она, (мне нужна она!)
 Я сошла с ума, я сошла с ума,
 Мне нужна она, мне нужна она, (мне нужна она!)

F      G   F       G
Раз, два, после пяти,
C   H7  C        H7
Ма-ма, папа, прости,
F     H7       C
Я со-шла с у-ма-а.
F      G   F       G
Раз, два, после пяти,
C   H7 C         H7
Ма-ма, папа, прости,
F     H7       C
Я со-шла с у-ма-а.

ПРИПЕВ:

 Я СОШЛА С УМА, Я СОШЛА С УМА,
 МНЕ НУЖНА ОНА, МНЕ НУЖНА ОНА,(МНЕ НУЖНА ОНА!!!)
 Я СОШЛА С УМА, Я СОШЛА С УМА,
 МНЕ НУЖНА ОНА, МНЕ НУЖНА ОНА,(МНЕ НУЖНА ОНА!!!)

 Я СОШЛА С УМА, Я СОШЛА С УМА,
 Я СОШЛА С УМА, Я СОШЛА С УМА,(Я СОШЛА С
УМА!!!)...

<< Назад на Тату


Тараканы
Дурная башка
Прислал: macroz e-mail: na@derevnu.dedushke
  C                 E
  Солнцезащитные очки
                           F
  А вместо глаз - одни зрачки
                     G
  За нахождение в крови
        G   F        C
  "От ноля   до    пяти"
  Рубашка с длинным рукавом
  Один прозвон - опять облом
  Подальше спрячся от мечты
  Вместо "грамма" - ноль-три
  Припев
                Am
      Дурная башка
   F         G        E
      Ногам покоя не даёт
      Сегодня, вчера
      И завтра - целый скучный год

      Больная среда
      До добра не доведёт
      Случится беда
      И вряд ли кто-нибудь поймёт

бас-соло:
1|------------------------------------------------
2|------------------------------------------------
3|------------------------------------------------
4|-------------------3-2-0------------------------
5|---2-3---2-3-0-2-3---------2-3---2-3-0-2-3-2-0--
6|-1-----1-----------------1-----1---------------3

1|------------------------------------------------
2|------------------------------------------------
3|------------------------------------------------
4|-------------------3-2-0------------------------
5|---2-3---2-3-0-2-3---------2-3---2-3------------
6|-1-----1-----------------1-----1----------------

      Дурная башка
      Ногам покоя не даёт
      Сегодня, вчера
      И завтра - целый скучный год

      Больная среда
      До добра не доведёт
      Случится беда
      И вряд ли кто-нибудь поймёт

<< Назад на Тараканы


Тараканы
Тупая свинья
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
Вступление: D

riff1
5 | ------------0--  или  4|--------0
6 | -0--2--4------        5|--0-2-4--
D              G      D       A        D
Я - тупая свинья, ничего не хочу понимать
riff1
D             G       D         A       D
Я - ленивый урод, ничего не желающий знать
D            G         D                   G
Можешь не говорить: "Посмотри, послушай,
прочти"
D            G               A              D
Все равно никому не удасться мне вправить мозги

D                       G    A
Ведь я и так все знаю и все понимаю
D                       G           A
И так знаю все, что я считаю нужным знать
D                G         A
И так все знаю и все понимаю
G                      A              D
И так знаю все, что я считаю нужным знать

GA

Я не озабочен своим внутренним миром
Я полностью спокоен и удовлетворен
Я никогда не худею и не заплываю жиром
Уверен в себе и целеустремлен

[ПРОИГРЫШЬ - Hm G A X2]

Hm
Свой собственный мозг вскрывать
    G              A
Не могу заставить себя
    Hm
Я - МистерЛенивыйУрод
    G             A
Я - МистерТупаяСвинья.

<< Назад на Тараканы


Танцы Минус
Диктофоны
Прислал: Igoran e-mail: ig_an@mail.ru
Эта версия песни подобрана мной на основе
аккордов, обубликованных на сервере 8.12.2000
(транспонирована вниз и немножко усложнена).

Примечание: в припеве аккорд С ставиться
с баррэ на III ладу.

Проигрыш: Em Em Am A(7/4)

Куплет:
Em         Am         Hm
 Включайте ваши диктофоны,
 Я разрезаю провода.
 Влезая внутрь твоих фдаконов,
 Я буду думать за тебя.

Припев:
  Am         Hm         Em      Em7
    И за твои ресницы хлопать,
    И за твои ладони брать.
    За стёклами квадратных окон
  Am         Hm       C    Hm
    За твои куклы умирать.

 Закат похож на таракана,
 Он убегает от меня.
 Бежал за ним я слишком мало,
 Мне слишком много жизнь твоя.

Припев: ... .

 Застыло в воздухе мгновенье,
 Над ним как солнце пустота.
 С твоим введеньем столкновенье,
 Я не забуду никогда.

Припев:
    Как за твои ресницы хлопал,
    Как за твои ладони брал.
    За стёклами квадратных окон
    За твои куклы умирал.
    И за твои ресницы хлопать,
    И за твои ладони брать.
    За стёклами квадратных окон
    (За стёклами квадратных окон)
    За твои куклю умира-а-ать.

<< Назад на Танцы Минус


Тараканы
Как в 3-й Quake
Прислал: e-mail: carcass@newmail.ru
intro: (riff)G-A-D x 4

      G                       D
Вот было бы ништяк на десять лет назад,
      G                          D
Перенестить,попасть на старт и заново начать.
         C          D           C          D
Но с мудаками не дружить,и в тупики не заходить.
       C                 D
Все зная наперед идти и не мандить.

Вот был бы кайф , когда я зная все и вся,
что есть,что будет,кто пацан ,а кто как я.
Где жестко-подстелил,где дешево-купил,
туда где страшно и опасно -вовсе не ходил б.

Chorus:

    G
Я словно в 3-ий QUAKE играя
 D
Дверь за дверью открываю.
 Em                   D        C
Оружие ,здоровье и патроны нахожу.
   G
Врагов по ходу истребляя
  D                Em                        D
      C
миссию я выполняю,уровень за уровнем не
сохраняясь прохожу.

outro: D-C-D-C-G

<< Назад на Тараканы


Танцы Минус
Из Ленинграда
Прислал: Юдин (подбор) e-mail: judin@email.ru
Intro: Am F Dm E
Am(5)  F        Dm(5)   E         Am F Dm E
Все вокруг друг другу дарят цветы,
Но только не нам и только не ты.
Ты гдето рядом и думать не надо зачем,
Зачем наблюдаем, зачем в этом небе, затем...

Припев:
  Am        F    Dm    E     Am  F Dm E
Мы сочиняем и поем дурацкие песни
День за ночью, ночь за днем, купаемся в лести
Ла-ла ла-ла ла-ла-ла нас путать не надо,
Ла-ла ла-ла ла-ла-ла мы из Ленинграда.

Катяться камни падаут в желтый песок
Облако в небе-кисти мазок
Что то тускнеет, а что то сияет,
Кто то садиться, а кто то взлетает,а мы...
Припев:
Мы сочиняем и поем дурацкие песни
День за ночью, ночь за днем, купаемся в лести
Ла-ла ла-ла ла-ла-ла нас путать не надо,
Ла-ла ла-ла ла-ла-ла мы из Ленинграда.
Припев.

<< Назад на Танцы Минус


Тампль
Протамплиерская песня
Прислал: Полосатый e-mail: striped@nm.ru
Дама:
Am                             Dm
- Я рыцаря ждала из дальних странствий
F        E
В Иерусалим.
Am                          Dm
Покинул он мой замок провансальский
G               C
Hа семь долгих зим.
    Dm
Когда же с белой палубы
F
Он вступил на брег,
   Dm                    F E
Я поняла: он не был мне верен.
Am                              G C
Он видел Гроб Господень - он потерян
E           F
Для меня навек.    Dm--E--Am (002200)

Оруженосец:
- Я был оруженосцем у сеньора,
Что принес обет.
Когда же мы вернулись из-за моря
После стольких лет -
Он бросил щит на палубу,
Он упал на снег,
Он проклинал того, кому верил...
Я понял: Иерусалим потерян
Для него навек.

Рыцарь:
- Певец, я проклинаю имя вора,
Глядя на восток.
А здесь поют беспечные труворы
Про любовный ток -
О том, как плачет соловей,
Жаждою томим...
Я не желаю слушать их трели!
Вели им спеть о том, как был потерян
Иерусалим...

Все вместе:
- Мы все теперь труворы и скитальцы
Hв своей земле.
Hаш вечный дом лишился постояльцев
И исчез во мгле.
Зачем, - ты спросишь у небес, -
Я не сгинул с ним?
Господь тебе ответит едва ли -
Он знает: мы навеки потеряли
Иерусалим...

<< Назад на Тампль


Тараканы
From Russia With Punk
Прислал: Ванька и Серёга из группы ВИЛЫ (подбор) e-mail: ostrovsky@tut.by
1------------------------------------
2------------------------------------
3------------------0-----------------
4------0-----2---2---4-0-------------
5----2-----2---3---------(0)---------
6--3-----0---------------------------

G Em C D x4

 G	        C	        G
We wrote this short and speedy song
        C		   G
We used the only 3 fucked chords
          C	             D
And we don´t care  about the words
Trite tune, trite beat, trite arrangement
We don´t wanna go back down to the
basement
And I got bad articulate
G     D          Em         C           G
From Russia with Punk - no commies, no bombs
                            D           Em    C
                        no commies, no bombs

G     D           Em        C           G
From Russia with Punk - no commies, no bombs
                            D           Em    C
                        no commies, no bombs

1------------------------------------
2------------------------------------
3------------------------------------
4--2-2-2-2-0-0-0-0-----0-2-0---------
5------------------2-3---------------
6------------------------------------

1------------------------------------
2------------------------------------
3--0-0-0-0-0-0-0-0-------------------
4------------------2-2-0-2-----------
5------------------------------------
6------------------------------------

Во время второго куплета

1------------------------------------
2------------------------------------
3------------------------------------
4--0-0-0-0-0-0-0-0-------------------
5------------------------------------
6------------------3-3-3-3-3-3-3-3---

1------------------------------------
2------------------------------------
3------------------------------------
4--0-0-0-0---------------------------
5----------3-3-3-3-2-2-2-2-0-0-0-0---
6------------------------------------

после 2го припева соляк - вот он (там
сначалана басе но его мы не подбирали)

1--0-0-0-0---------------0-----------
2----------3-3-3-3-0-1-3---3---------
3------------------------------------

1--7-7-7-7-5-5-5-5-2-3-5-7-5---------
2------------------------------------
3------------------------------------

1--12-12-12-12-10-10-10-10-7-8-10-12-10
2-------------------------------------
3-------------------------------------

<< Назад на Тараканы


Трубач
Научись играть на гитаре
Прислал: Javair (подбор) e-mail: javen@yandex.ru
Am                E       E7
Зашумела в памяти высокая трава
Dm      E7         Am     E7
Добрая, с туманами речная синева
Am                E       E7
Жизнь моя далекая, тоска упрямая
Dm        E7         Am      E7
Жаль, она сейчас уже история моя

Второй куплет аналогично, но последний аккорд
перед припевом A7

Я тогда счастливым был и ростом не велик
Там живет товарищ мой, почти уже старик
На плечах, как колокол седая голова
                                   A7
Забивал он в душу мне не гвозди, а слова

Припев:
Dm      G
Научись играть на гитаре
C                   Am
Поднимешься в гору, любить не забудь
Dm               E7
Если судьба тебя хлебом одарит
Am                A7
Друзьям не забудь половину вернуть
Научись играть на гитаре
Допрыгнешь до бога, себя не забудь
Сон свой отдай звездопадом янтарным
Если устанешь, успей отдохнуть
Dm        E7             Am
Научись играть на гитаре и в путь

Зашумела в памяти высокая трава
Добрая, с туманами речная синева
Жизнь моя далекая в костер несет дрова
Вновь напоминая мне бесценные слова

Научись играть на гитаре
Поднимешься в гору, любить не забудь
Если судьба тебя хлебом одарит
Друзьям не забудь половину вернуть
Научись играть на гитаре
Допрыгнешь до бога, себя не забудь
Сон свой отдай звездопадом янтарным
Если устанешь, успей отдохнуть
Научись играть на гитаре и в путь

Научись играть на гитаре
Поднимешься в гору, любить не забудь
Если судьба тебя хлебом одарит
Друзьям не забудь половину вернуть
Научись играть на гитаре
Допрыгнешь до бога, себя не забудь
Сон свой отдай звездопадом янтарным
Если устанешь, успей отдохнуть
Научись играть на гитаре
Поднимешься в гору, любить не забудь
Научись играть на гитаре и в путь
Научись играть на гитаре и в путь
Научись играть на гитаре

Научись играть на гитаре
Научись играть на гитаре
Научись играть на гитаре

<< Назад на Трубач


Тату
Я теперь твой враг
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru
 E----------------2-------------------2--------2t3----------5--5-------------

H--2-0z--0-2-3-2----2-0z---0-2-3-2------------------2--2---7--7-------------

G---------------------------------------------------2--2--------------------

D----------------------------------------2-2--------------------------------

A---------------------------------------------------------------------------

E---------------------------------------------------------------------------

   z-это обозначение означает, что эта нота
звучит в два раза
   быстрее предыдущей, или быстро глушится.
   t-переход играется таким образом: зажимаете Е
-2- дергаете струну,
   а потом просто сдвигаете палаец на один лад
(не дергая струну)

  Дым сигарет, старый букет,
  Сутки смотрю в телевизор.
  Настежь балкон, и молчит телефон.
  Задыхаюсь без тебя, и твержу про себя

     Просто получилось так -
     Я теперь твой враг.
     За какое преступление

     Просто получилось так -
     Я теперь твой враг.
     Я не попрошу прощения...

  Город не спит, время стоит.
  С кем твои игры сегодня.
  День или год, мне объявлен бойкот.
  Не пойму, как дальше жить
  Ты не можешь простить

     Просто получилось так -
     Я теперь твой враг.
     За какое преступленье
     Просто получилось так -
     Я теперь твой враг.
     Я не попрошу прощенья...

<< Назад на Тату


Тараканы
Много телок и пива
Прислал: PaInkXillErL e-mail: mikon@kholmsk.sakhalin.ru
Сначала можно играть просто дергать аккорд один
раз

D                   A
Offspring - звезды MTV,
Hm                      G
Green Day стали ими четырьмя годами раньше
D               A
Но и наши рожи можно видеть тоже
Hm                     G
Это значит что мы продвигаемся дальше

Отсюда можно переходить в бой.
D                     A
Спросишь меня: 'А как же DIY,
Hm             G
Self recording и home taping
D                 A
Маленькие клубы и 'давай-давай'
Hm                  G
Даже и не знаю что на это ответить
Hm                  G
Просто я хочу много телок и пива:

Припев: (быстро)
D   A      Hm        G
Я реально хочу много телок пива
D   A      Hm        G
Я реально хочу много телок пива

И т.д.

Если подберете лучше, пишите на мыло.

<< Назад на Тараканы


Танцы Минус
Из Ленинграда
Прислал: CT e-mail: daryl@chat.ru
Intro: Em C Am H

Em         C       Am   H    Em   C Am H
Все вокруг друг другу дарят цветы,
Но только не нам и только не ты.
Ты гдето рядом и думать не надо зачем,
Зачем наблюдаем, зачем в этом небе, затем...

Припев:
  Em     C      Am     H       E  C Am H
Мы сочиняем и поем дурацкие песни
День за ночью, ночь за днем, купаемся в лести
Ла-ла ла-ла ла-ла-ла нас путать не надо,
Ла-ла ла-ла ла-ла-ла мы из Ленинграда.

Катяться камни падаут в желтый песок
Облако в небе-кисти мазок
Что то тускнеет, а что то сияет,
Кто то садиться, а кто то взлетает,а мы...

Припев...

P.S.
От себя хочу добавить господину Юдину, что надо
быть полнейшим идиотом, чтобы постить на
2 известных сайта аккордов подбор композиции, в
которой даже тонику вы правильно
определить не смогли...

<< Назад на Танцы Минус


Трофимов (Трофим)
Горько
Прислал: Кентастик e-mail: Shadowman2000@mail.ru
Em                                    H7
Я был свидетелем на свадьбе с лентой красною
                                      Em
Мой друг Андрюха брачевался в первый раз.
                             Am
Его подружка мне казалась безопасною,
            H7
А то вдруг на тебе - втянула парня в ЗАГС!
           G                          D
Андрюха - парень хоть куда, здоровья дюжего -
                                Em
Засадит литр и плевком сшибает мух.
        C                            Am
А тут видать, из-за того что станет мужем он
          Em                  H7
Всосал полтинник потерялся и потух!
А под окном стоит машина с рыжей куклою,
Невеста в тюле поджидает жениха.
А у Андрюхи внешний вид тускнее тусклого -
Пока несли раз пять роняли в попыхах.
Невеста в слёзы и кричит: "Любовь утрачена!
Чем жить с таким - уж лучше в девках
вековать!"
Но ейна мать сказала: "Ша! За всё уплачено,
И дома гости ждут, когда начнём гулять!"

Припев:
 Em                   Am
"Горько!" - орал бесстыжий рыжий кот.
 G                     Em
"Горько!" - горланил выпивший народ.
  E                 Am
"Горько!" - гудела улица вокруг.
      Em             H7           Am
А у меня под боком гибнет лучший друг!

И чтобы выйти из внештатной ситуации,
Андрюху пьяного жалея и любя,
Я дал согласие в процессе регистрации
За полномочия Андрюхины себя.
Кривая тетка с грубым голосом курильщика
Чесночным выхлопом дохнула нам в упор.
Потом с печальною улыбкою могильщика
В Андрюхин паспорт вбила штамп как приговор.
Потом мы ездили к реке, бухнуть шампанского.
Андрюха спал в ногах, как верный старый пёс.
А мать невесты, баба виду хулиганского,
Кричала "Горько!" под истошный визг
колёс!
Когда я в дом вошёл как армия спасения -
В руках невеста, а под мышкою жених -
Родня Андрюхи мне внушила опасения,
Когда украткоб я бросил взгляд на них...

Припев.

В виду отсутствия взаимо понимания
Родня Андрюхи сорвалась в кулачный бой.
И в зоне, так сказать, особого внимания
Мне больше всех попали в голову рукой.
Потом все пили за счастливое событие,
Орали песни и плясали "Гоп-ца-ца".
А под столом лежала всеми позабытая
Вставная челюсть неизвестного бойца...

 /делее убитым голосом без музыки до припева/

Проснувшись утром с фиолетовым свечением,
Сквозь щёлки глаз с тоской глядя на белый свет,
Я много думал о вчерашнем приключении
И для себя нашёл единственный ответ...
Андрюха нынче стал отцом двойняшек рыженьких,
Я иногда люблю бывать у них в гостях...
Но с той поры, научен этой горькой жизнею,
Я стопроцентный, БАЗЗАВЕТНЫЙ ХОЛОСТЯК!
<-/выкрикивается/

Припев 2 раза.

<< Назад на Трофимов (Трофим)


Технология
Странные танцы
Прислал: Шура e-mail: lenins@yandex.ru
  Dm  F       Gm       A      Dm
  Hедопетый мотив я услышу во сне,
      F         Gm        A Dm
  До утpа не сомкну я глаз.
      F         Gm         A      Dm
  До конца не пpостив все пpошедшее мне,
        F         Gm        A     Dm
  Ты не спишь как и я сейчас.

  В полуночном метpо, в хоpоводе огней,
  Мне опять снится твоя тень.
  Сумашедшая ночь, пpоведенная с ней,
                A
  И опять наступает день.

        Gm         A
      А когда мы увидимся вновь,
            Dm                 F
      Тихо ветеp ночной будет петь о своем,
       Gm           A               F
      И на миг позабыв, что такое любовь,
                     A
      Мы с тобою начнем ...

             Gm       A     Dm      F
        Пp. Танцы вдвоем, стpанные танцы,
            День пеpеждем, не будем пpощаться,
            А ночью начнем, стpанные танцы.
            Танцуй под дождем в
                 F               A
            Пеpеходах подземных станций.

      Ты забудешь вопpос, но я помню ответ,
      Дpуг без дpуга мы не умpем.
      Светом утpенних звезд,наш последний
pассвет,
      Он зовет нас и мы начнем ...

        Пpипев.

<< Назад на Технология


Точка Росы
Овраг
Прислал: Чебан Олег (подбор) e-mail: Chips@hotbox.ru
         Ам    F
Глаза темнее мои
    C        E
Уличали во лжи
Я не знал, как жить
Я зарылся во ржи
И сквозь стебли
Я слышал созвездия
Единственной вестью
Которых была ты.. Но!..

За дворцовским оврагом
Слышен лай гончих псов
И семь таких долгих ночных часов
Я искал кольцо девяносто третьей пробы,
Но трава высока в облака.. Но!..

Припев:
C#m        A
Будет как будет,
   E          H
Но что-нибудь будет
Нас руки разведут
Нас разум рассудит
Я забыл в кармане упавшего
Солнца слова,
Но зачем слова, когда на небе звезды

Спроси, кто я
У корабля в открытом море
Я ни как парус его
Трехмачтовых рукопожатий
Я конус для жильца,
Меня он в сноп подвяжет
     Am   F  C       E
В объятья    дружных братьев
Зерно для пира или стены для огня...Но!

Припев:
Будет как будет,
Но что-нибудь будет
Нас руки разведут
Нас разум рассудит
Я забыл в кармане упавшего
Солнца слова,
Но зачем слова, когда на небе звезды

Припев:
Но Будет как будет,
Но что-нибудь будет
Нас руки разведут
Нас разум рассудит
Я забыл в кармане упавшего
Солнца слова,
Но зачем слова, когда на небе звезды

<< Назад на Точка Росы


Тальков
Летний дождь
Прислал: Денис e-mail: new_guitar@hotmail.com
Figure:  Dm    Gm   C7   F  A7
         Dm    Gm   A7   A7/9  Dm

Gm6            Gm
Память уже не жалит,
F
Мысли не бьют по рукам,
G7           A7               Dm
Я тебя провожаю к другим берегам.
Gm7              C7
Ты - перелетная птица,
A7                  Dm
Счастья ищешь в пути,
   Gm                A7               Dm
Приходишь, чтобы проститься и снова уйти.

Припев:
Gm6     Gm     Gm6    Gm
Летний дождь, летний дождь
C7
Начался сегодня рано.
F9      F      F9     F
Летний дождь, летний дождь
Dm          Dm9  Dm
Моей души омоет рану.
Gm6                    A7               Dm
Dm/F  D7
Мы погрустим с ним вдвоем у  слепого окна.
Gm6     Gm     Gm6    Gm
Летний дождь, летний дождь
C7
Шепчет мне легко и просто,
F9      F     F9    F
Что придешь, ты придешь,
Dm             Dm9    Dm
Ты придешь, но будет поздно.
Gm6                          A7
Несвоевременность - вечная драма,
         A7/9   Dm
Где есть он и она.

Figure

Ты перестанешь мне сниться
Скоро совсем, а потом
Новой мечтой загорится остывший мой дом.
Что от любви любви не ищут -
Ты с годами поймешь,
Ну а сейчас ты не слышишь
И тебя не вернешь.

Припев:
                 B
(Где есть он и она)

2nd Figure:  D#m    G#m   C#7   F#  B7
             D#m    G#m   B7    B7/9   D#m

Припев (1 semitone down):

G#m9     G#m   G#m9   G#m
Летний дождь, летний дождь
C#7
Начался сегодня рано.
F#9     F#     F#9    F#
Летний дождь, летний дождь
D#m         D#m9 D#m
Моей души омоет рану.
G#m6                    B7              D#m
D#m/F  D#7
Мы погрустим с ним вдвоем у  слепого окна.
G#m9     G#m   G#m9   G#m
Летний дождь, летний дождь
C#7
Шепчет мне легко и просто,
F#9     F#     F#9    F#
Что придешь, ты придешь,
D#m         D#m9 D#m
Ты придешь, но будет поздно.
G#m6                         B7
Несвоевременность - вечная драма,
         B7/9   D#m
Где есть он и она.

2nd Figure (to fade).

<< Назад на Тальков


Теплая Трасса
Скрип
Прислал: g-die e-mail: g-die@ua.fm
Hm    G            Hm G
Скрип открываемх глаз
              Hm
На петлях любви
G               Hm
Перед версией смерти
G         A                 G
Черной луны, беззащитной луны....

А я, я все смотрю на закат

Гениальной игры

На раскроеных трубах

Этой поры. Веселой поры...

D                  G                      D
И снова прямо в лицо мне ветер гонит листву
                  A             F#       Hm
Моих непрошеных дней в моем сожженом лесу...

Из всех моих же теней опять поет в темноту

И я почуствую кровь, поймав ее налету...

Скрип опустошенной толпы
На поле тайных боев
За право лысых высот
Моих несказанных слов, и нерассказанных снов...
А я, я все смотрю на восход
Этих черных цветов
Будто петли отдушин
Летевших птенцов, прозревших слепцов...

И снова снег до утра и скрип открытых дверей
И стук последних часов в тот день по крыше
моей...
И середину груди порвет напором людей
Но свет погасшей луны проходит где-то левей..
Где-то левей...

<< Назад на Теплая Трасса


Танцы Минус
Город
Прислал: Igoran e-mail: ig_an@mail.ru
|-----------------------------------
|-----------------------10-8-10-8---
|9-10-7-----7--9-10-9-7-----------9-
|-------7--7------------------------
|-----------------------------------
|-----------------------------------

-----------------------------------------|
----------------------10-8-10-8-11-10----|
-9-10-7---7-9-10-9-7---------------------|
-------7-7-------------------------------|
-----------------------------------------|
-----------------------------------------|

|12-10-----12-10-12-10---------------
|-------10---------------10-8--10-8--
|------------------------------------
|------------------------------------
|------------------------------------
|------------------------------------

----------------------------------------|
--------10--8---------------------------|
---7-10-------9-10--12--9-10-12-9-10----|
-7--------------------------------------|
----------------------------------------|
----------------------------------------|

|----------------------|
|-------8-------10-----|
|-----7----7----9------|
|--8--------8----------|
|----------------------|
|----------------------|

Танцы минус - Гоpод-Сказка

Dm,B,Gm,A

Dm      B             Gm         A
Я шагаю по пpoспектy, по ночномy гоpодy

Dm                   B
Я идy потомy что y меня есть ноги

Gm                 A
Я yмею ходить, и позтомy идy

 Dm               B
Идy навстpечy цветным ветpинам

Gm                 A
Мимо пpолетают доpогие лимyзины

      Dm                     B
в них женщины пpоносятся с гоpящими глазами

  Gm                    A
Холодными сеpдцами, золотыми волосами.

Пpипев:

Gm              A
Гоpод - сказка, гоpод - мечта

    Dm                    B
Попадая в его сети - пpопадаешь навсегда

Глотая его вздох пpостyд и сквозняков с

Запахом бензина и доpогих дyхов.

Звезд на небе мало, но зто не беда
Здесь почти что в каждом доме есть своя и не
одна
Электpичество, газ, телефон, водопpовод,
Коммyнальный pай без хлопот и забот.

Пpипев

Соло

Пpипев

Дым высоких тpуб, бег седых облаков
Hам укажет пpиближение холодных ветpов,
Танец солнечных лучей в паутине пpоводов
Hад жестяными кpышами обшаpпанных домов

Иду навстpечу цветным витpинам,
Мимо пpолетают доpогие лимузины
в них женщины пpоносятся
С гоpящими глазами
Холодными сеpдцами, золотыми волосами

Пpипев

<< Назад на Танцы Минус


Танцы Минус
Не современно
Прислал: Шинкаренко Евгений (подбор) e-mail: jenya574@hotmail.com
Solo:
Е-----------------------------------------------------
В-----------------------------------------------------
G-----------------------------------------------------
    x2
D------1-3-3-6-5-3-1-3-3-6-5-1------------------
A-3-3-------------------------------3-3-4-3-1-3---
E-----------------------------------------------------

           Fm      Bm              G#
C      G#
Е-----------------------------------------------------
В-----------------------------------------------------
G-----------------------------------------------------
    x2
D--------1-3-3-6-5-3-1-3-3-6-5-1----------------
A-3-3-------------------------------3-3-4-3-1-3
E-----------------------------------------------------

  H
1.Ты звонишь мне каждый день,
 Bm
Я не знаю как мне быть,
Gm#

Я не знаю, как мне дать тебе понять,
      F#
Что я уже не тот.

Раньше я тебя любил,
Но сердце больше не поёт
И с момента нашей первой встречи
Скоро будет целый год.

Припев: (играется аккордами вместе с Solo)
Fm               Bm               G#        C
Ты выглядишь так не современно рядом со мной,
Fm               Bm               G#        C
Ты выглядишь так не современно рядом со мной,
Fm               Bm               G#        C
Ты выглядишь так не современно рядом со мной,
Fm               Bm               G#        C
Ты выглядишь так не современно.

2.Я же говорил тебе,
Что так уже ходить нельзя,
Но ты не понимаешь ничего
И ничего не хочешь менять.

Я учил тебя целый год,
Тратил время целый год,
Ты  думала, что я шучу
И ничего не хочешь понять.

Припев: (играется аккордами без Solo)
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно.

Припев: (играется аккордами вместе с Solo)
Мы выглядим так не современно рядом с тобой,
Мы выглядим так не современно рядом.
Мы выглядим так не современно рядом с тобой,
Ты выглядишь слишком  современно.

           Fm     Bm               G#
C      G#
Е-----------------------------------------------------
В-----------------------------------------------------
G-----------------------------------------------------
  x2
D--------1-3-3-6-5-3-1-3-3-6-5-1----------------
A-3-3-------------------------------3-3-4-3-1-3
E-----------------------------------------------------

<< Назад на Танцы Минус


Танцы Минус
Половинка
Прислал: Никулин сергей aka Serg (подбор) e-mail: serg_n@ngs.ru
Intro:
Riff1 (2 раза):
E|-------------------------------------------------|
H|---------------1---------------------------------|
G|-------7/3--------------------0-------------2----|
D|----7-------------3----------------------2-----2-|
A|-5----------1--------1-----3-----3/0--0----------|
E|------------------------1------------------------|

 Riff 1.
У ночного огня
Под огромной луной
Темный лес укрывал
Нас зеленой листвой
Я тебя целовал
У ночного огня
            Hm  G  D  F#  Hm (Все аккорды лучше
брать на барре , кроме D)

Я тебе подарил
Половинку себя

Hm        G      D           F#      Hm
  Свет далекой звезды песни птиц до утра,
  Ты смотрела в глаза мои шептала слова,
  Ты не верила мне но любила меня,
  Я оставил с тобой половинку себя

  То что было забыто то что было прошло,
  Ты махала мне в след бирюзовым платком,
  Я тебя целовал у ночного огня,
  Ты оставила мне половинку меня

Solo:
E|-------------------------------------------------------|
H|-------------------------------------------------------|
G|-7--7---7b10r7---------7b10r7---------7b10r7-----------|
D|----------------10--7----------10--7----------10--7--10|
A|-------------------------------------------------------|
E|-------------------------------------------------------|

<< Назад на Танцы Минус


Танцы Минус
Цветут цветы
Прислал: Саша e-mail: j.kage@mail.md
I:
Am              Dm
Твоего лица глаза,
             Am
твоего лица рот,
                Dm
не забуду никогда,
             Am
даже если умрет,
             G
даже если умрет
           Am
мировой океан
                  G
и не рыбы вместо рыб
                  Am  G
будут плавать там.

И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

Припев:
Fm#       Hm           A
Цветут цветы, не я, не ты,
        E            Fm#
уже не можем их сорвать,
           Hm         A
цветут цветы среди зимы,
         E              Fm#
считаю дни, я должен ждать.
Цветут цветы среди огней,
среди чужой большой любви,
цветы-глаза, цветы-слова,
с холодным запахом зимы.

II:
И не птицы вместо птиц
в облаках о тебе,
эту песню поют
вовсе не о весне.
На холодной земле,
населенной извне,
приземляются они -
инопланетяне.

Припев:

III:
И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

<< Назад на Танцы Минус


Танцы Минус
Не меняй меня
Прислал: Alexzoom(подбор) e-mail: azrev@narod.ru
e |--------------3-1--0-----|
h |----1-3--------------3-1-|
g |2-2-------2-2------------|

За это соло не уверен:
e |-------------------------|
h |----1-3-------3-1--0-----|
g |2-2-------2-2--------2-0-|

Hm G Hm G Em F# Em F#

Hm               G
Ты улетела на север,
Hm               G
Я улетел на восток,
 Em                       F#
Мы пишем письма, ветер в спину
 Em                   F#
Пусть будет мирным полет. Пусть не взлетит твое
ракета,
Не заведется мой танк,
И тихо спит вся планета,
Пусть даже если не прав я...

Припев.
   Hm                 G
   Не стреляй в меня,
            Em    F#
   Я просто тень
         Hm             G
   И я ничья, ничья ты, где ты ,кто ты,
   Em        F#
   И как сказать тебе,
   Hm       G        Em           F#
Зачем пустые реки, бегут к большой воде.

Запрыгнуть в старый автобус,
Уехать к старым друзьям,
И слышать как наливают,
Пустую водку в стакан.

Забрызгать стекла асфальтом,
Размазать грязь по лицу,
И раствориться в форматах,
Меняя жизнь на мечту.

<< Назад на Танцы Минус


Тату
Мальчик-гей
Прислал: Hans e-mail: hans_rt@rambler.ru
F
Смотришь нежно,
Em
Ждешь его вниманья.
Am
Чувства те же,
C
Но не понимаю
Сколько можно
Жить, любя, украдкой.
Очень сложно
Скрыть твои повадки,
Очень трудно
Скрыть мои страданья.
Очень, очень, очень, очень
Неприличное желанье.
F
Мальчик-гей, мальчик-гей
Em
Будь со мной понаглей.
Am
От стыда не красней,
C
Мальчик-гей,мальчик-гей.
F
Положи на друзей,
Em
Мальчик-гей, мальчик-гей.
Am
От меня,.....
C
Мальчик-гей-гей...

Слезы душат,
Мысли жить мешают.
Трудно слушать.
Нет, не понимаю.
Да, я знаю все твои секреты.
Как ты терпишь твердые предметы?
Все же знаю - это безнадежно,
Но мечтаю, таю-таю-таю-таю-таю-таю...

Мальчик-гей, мальчик-гей
Будь со мной понаглей.
От стыда не красней,
Мальчик-гей,.мальчик-гей.
Положи на друзей,
Мальчик-гей, мальчик-гей.
От меня,.....
Мальчик-гей-гей...

Мальчик-гей, мальчик-гей
Будь со мной понаглей.
От стыда не красней,
Мальчик-гей,мальчик-гей.
Положи на друзей,
Мальчик-гей, мальчик-гей.
От меня,.....
Мальчик-гей-гей...

<< Назад на Тату


Танцы Минус
Не меняй меня
Прислал: Грачев Евгений (подбор) e-mail: grea@yandex.ru
Проигрыш: Am Fm Am Fm Dm E Dm E

Am               Fm
Ты улетела на север,
Am               Fm
Я улетел на восток,
 Dm                       E
Мы пишем письма, ветер в спину
 Dm                   E
Пусть будет мирным полет.

Пусть не взлетит твое ракета,
Не заведется мой танк,
И тихо спит вся планета,
Пусть даже если не прав я...
 -------------------------------------------
|Припев:       				    |
|   Am                 Fm		    |
|   Не стреляй в меня,			    |
|            Dm    E			    |
|   Я просто тень			    |
|         Am             Fm    		    |
|   И я ничья, ничья ты, где ты ,кто ты,    |
|   Dm        E 			    |
|   И как сказать тебе,			    |
|   Am       Fm        Dm           E	    |
|   Зачем пустые реки, бегут к большой воде.|
 -------------------------------------------
Проигрыш:Am Fm Dm E- 2 раза.

Запрыгнуть в старый автобус,
Уехать к старым друзьям,
И слышать как наливают,
Пустую водку в стакан.

Припев (не стреляй в меня = не пугай меня)
Проигрыш:Am Fm Dm E- 2 раза.

Забрызгать стекла асфальтом,
Размазать грязь по лицу,
И раствориться в форматах,
Меняя жизнь на мечту.

Припев. (не стреляй в меня = не меняй меня)
Проигрыш:Am Fm Dm E- 2 раза.

 ####   ####   #####   ###
#    #  #   #  #      #   #
#       ####   ###    #   #
#   ##  ##     #      #####
#    #  # ##   #      #   #
 #####  #  ##  #####  #   #
     #
##########################
               ############
            ####

<< Назад на Танцы Минус


Трофимов (Трофим)
Петушки
Прислал: Сергей Полянский e-mail: spax@mail.ru
            Am
К нам в колхоз пришла подмога
       E7          Am
Из райцентра Петушки,
           A7                    Dm
Чтоб с картошкой нам до снега управиться.
                             G7              C
Мы им, значит, - урожая, а они - таскать мешки:
      F                    E E7 Am
Это "бартером" теперь называ ется.

Ну, подмога, слава богу, три здоровых мужика.
В Петушках они танцорами трудятся.
А что в серьгах, как цыгане, да напудрены слегка
Так ведь с этого от нас не убудется.
     Dm                    Am
Мужики, как мужики - что бояться-то;
         F           E7
Просто что-то там у них с ориентацией.

Мы, как водится, хотели пополнение обмыть.
Ну, а чтоб с утра похмельем не маяться,
Порешили возлиянье с обмываньем совместить,
То есть, просто, в русской баньке попариться.

По-началу мы стеснялись - все же что-то в них не
то.
А как пятую бутылку прикончили,
Мы решили: пусть и ходят в этих серьгах - нам-то
что,
Может это их болезнь скособочила.

Мужики, как мужики - что бояться-то;
Просто что-то там у них с ориентацией.

Тут один из пополненья безобразье учинил
И как начал, гад, со мною заискивать.
Разошелся, бесноватый, аж глазенки закатил;
Да меня жена так сроду не тискала.

Я с испугу чуть не помер, я с испугу протрезвел
И стою, ору, как баба-роженица.
Мужики, как увидали этот самый беспредел,
Опоясалися в миг полотенцами.

Только я ору, куда ж мне деваться-то:
У него ж в руках моя "ориентация".

Тут мои шальные вопли услыхал честной народ.
И, хотя народу было чем заняться,
Вся деревня возле бани собралась на крестный
ход,
Чтобы нам от этих бесов избавиться.

Местный поп Отец Василий - бывший прапор КГБ
Вышиб двери в эту баню проклятую.
Заорал: "Господь не выдаст" и во
праведной злобе
Стал кадилом сокрушать супостатов.

В общем, гнали мы злодеев до соседнего села
Перелесками, полями, погостами.
И бежали супостаты, в чем маманя родила -
Испугались, значит, силу-то крестную.

Значит, нечего теперь нам бояться-то -
Положили мы на них с ориентацией.

<< Назад на Трофимов (Трофим)


Тайм-Аут
Будет еще круче
Прислал: GITARIST e-mail: git-st@mail.ru
     Fm#
С крыши свесилась луна
 A
И басовая струна
Hm
После трудового дня
  D              A
Затреслась внутри меня
В небе свет от фонаря.
Мне бы бросить якоря:
Добежать бы до угла,
... ... и все дела.

Припев:
 Hm         G
Будет ещё круче,
Разбегайтесь лучше,
Затыкайте уши
D       A
И не гу-гу.
Я раздуваюсь очень,
Этим озабочен,
Страшно между прочим:
Лопнуть могу.

Разорвусь,как динамит.
Плевать на честь,плевать на стыд.
Меня терзает страшный зверь
И как назло закрыта дверь.

Близка развязка,вот он крах
И в мркрых импортных штанах
Рыдаю,не жалея сил:
Нормально я пивка попил.

Припев.

Проигрышь.

Припев-2 раза.

<< Назад на Тайм-Аут


Трофимов (Трофим)
Бьюсь как рыба
Прислал: Alexander e-mail: bashouse@moscowmail.com
1 куплет:
   Am         E               Am
Я сутки на пролет бомблю на жигуленке,
   Am         E               Am
Работаю как вол, а денег ни гроша...
 Am7             Dm           G7        C
Стучит карданный вал, как в брюхе селезенка,
  Dm          Am        E    Am
Сцепленье барахлит и мается душа.

А дома ждет жена и хочет жить красиво:
попробуй не подмаж - сорвется с тормозов...
И почему-то мне от этого тоскливо,
К тому же, как на грех, пробило колесо.

Припев:
  Dm       Am      E          Am     DmAmEAm
Бьюсь как рыба, а денег не надыбал...

2 куплет:
Отбойным молотком по скатам бьет дорога.
Я, кажется, в пути глушитель потерял -
У нас кладут асфальт местами и не много
Чтоб всякий акупант на подступах застрял.

А тут еще ГАИ, с купюрой на какарде -
Мол, угадай с трех раз, на сколько ты попал...
У них карманы брюк - как лузы на бильярде,
А ты вгоняешь в них наличный капитал.

Припев:
Бьюсь как рыба, а денег не надыбал...

3 куплет:
В машине у меня народ бывает разный,
И каждый наровит проблемой загрузить...
Но думается мне: у них один диагноз -
Им, просто, довелось в стране российской жить.

А может бросить все! И съездить за границу!
Купить там барахла и сдесь наваром сдать!!!
Но что я без руля - мне даже ночью сниться,
Как я свою судьбу пытаюсь обогнать!

Припев:
 Dm       Am       E         Am
Бьюсь как рыба, а денег не надыбал...
 C            Dm       G7       C
И навалилась глыбой деньговая нужда.
 Dm        Am       E        Am
Бьюсь как рыба, а денег не надыбал,
  Dm           E           Am
А где же мне их взять туда-сюда...
=)

<< Назад на Трофимов (Трофим)


Тату
Робот
Прислал: Арсений Витковский e-mail: ars-vita@rambler.ru
http://ars-vita.nm.ru/

           Dm               Am
Никто ничего никогда не поймет.
         Dm                   Am
Такая любовь - искусственный мед,
               Dm
Искусственный мед,
               Am
Искусственный лед,
               Dm
Искусственный рай.
            Am
Скорее включай.

  F               G
И я никому не скажу,
       C         Am
Что я робота люблю,
 F         G
Робота люблю,
 Em        Am
Робота люблю.

 Am
Робот, робот, робот, я тебя люблю, мы так
хотели,
Робот, робот, робот, я тебя включу и полетели,
Робот, робот в твоем сердце электронные метели.
 G         F         Em        Dm
Полетели, полетели, полетели, полетели. (2 раза)

Такая любовь - нереальный полет,
Искусственный мед,
Искусственный лед.
Такая любовь - искусственный смех,
Искусственный снег,
И все как во сне.

И я никому не скажу,
Что я робота люблю,
Робота люблю,
Робота люблю.

Робот, робот, робот, я тебя люблю, мы так
хотели,
Робот, робот, робот, я тебя включу и полетели,
Робот, робот в твоем сердце электронные метели.
Полетели, полетели, полетели, полетели. (6 раз)

<< Назад на Тату


Тараканы
Много телок и пива
Прислал: Crazy e-mail: Yurlovalex@yandex.ru
E                  A
Offspring - звезды MTV
     B                   C#m       B
Grin day стали ими четырьмя годами раньше
Но и наши рожи можно видеть тоже
Это значит, что мы продвигаемся дальше
Спросишь меня, а как же DIY
Selfrecording & hometaping
Маленькие клубы и давай-давай
Даже и не знаю, что на это ответить
       A            B
Просто я хочу много телок и пива
E5     G#5     A5     C#5 B5 | x4

E   G#m     A        B
Я реально хочу много телок и пива      | x4
E5  G#5     A5       B5
Я реально хочу много телок и пива      | x5
Много телок и пива                     | x8
E5   C5   A#5   A5 G#5 F5 - для окончания

<< Назад на Тараканы


Трофимов (Трофим)
Крылья
Прислал: e-mail: mosalya@narod.ru
Am    Dm      E      Am
Опустошённые четны надежды
 Dm         Am      F            E
Мы просто пленники собственных грёз
 Am      Dm        E       Am
Света лишённые, в Боге - невежды
 Dm       Am      F       E
Мчимся среди остывающих звёзд
    Dm     F      E        Am
С утра привычная гонка по кругу
  Dm     F      E         Am
Дела, заботы которых не счесть
  Dm       F      E          Am
Игра, где мы потеряли друг друга
   Dm    Am     F          E
Скажи, зачем нужна благая весть

Припев:
   Am     F         E
Крылья сброшены на землю
               Am     F           E
Мы больше никогда не полетим на свет
             Am      F            E
И в этой позабытой, Господом, вселенной

    Am           F                     E
Не надо звать любовь, её здесь больше нет:

Мы были нищи, мы были святы
Небо лучилось от нашей любви
Но искушение миром объято
Мы стали просто чужими людьми
С утра привычная гонка по кругу
Дела, заботы которых не счесть
Игра, где мы потеряли друг друга
Скажи, зачем нужна благая весть

Припев.

С утра привычная гонка по кругу
Дела, заботы которых не счесть
Игра, где мы потеряли друг друга
Скажи, зачем нужна благая весть

Припев.

Опустошённые четны надежды
Мы просто пленники собственных грёз
Света лишённые, в Боге - невежды
Мчимся среди остывающих звёзд:

<< Назад на Трофимов (Трофим)


Трофимов (Трофим)
Дайте мне чего-нибудь
Прислал: Дмитрий Мацкевич (подбор) e-mail: dima@adp.ru
Dm  (V )             Gm           A7
Господа, начальники, червонные князья
Gm       C             F
Поимейте каплю снисхождения
B                         C            F D7
Дайте мне чего-нибудь , того чего нельзя
Gm        A7             Dm
Я за Вас пойду на все лишения
B                         C            F D7
Дайте мне чего-нибудь , того чего нельзя
Gm        A7             Dm
Я за Вас пойду на все лишения

Граждане, чиновники, позвольте Ваша честь
Помогите ближнему немного
Дайте мне чего-нибудь , что Вам уже не съесть
И я за Вас молиться буду богу
Дайте мне чего-нибудь , что Вам уже не съесть
И я за Вас молиться буду богу

Эй купцы барышники, торговля в добрый час
Берегите деньги от разбоя
Дайте мне чего-нибудь , того что есть у Вас
А я навек оставлю Вас в покое
Дайте мне чего-нибудь , того что есть у Вас
А я навек оставлю Вас в покое

Умники лукавые, пророки, мудрецы
Вечные спасители народа
Дайте мне чего-нибудь , чтоб не отдать концы
От такой навязчивой свободы
Дайте мне чего-нибудь , чтоб не отдать концы
От такой навязчивой свободы

Эх Россия милая, крещенная земля
Говорят ты божая невеста
Как же это вышло то, что нынче для меня
У тебя родимой нету места
А как же это вышло то, что нынче для меня
У тебя родимой нету места

Эх:
проигрыш

<< Назад на Трофимов (Трофим)


Трофимов (Трофим)
Однажды был я в Кишиневе на вокзале
Прислал: митяй e-mail: misha03@rambler.ru
Am                 E          Am
Однажды был я Кишиневе на вокзале
         A7                    Dm
 Меня приезжие там дураком назвали
Dm                         Am
Я не обиделся на этих чудаков
             E                       Am
 Схватил их толстый чемодан и был таков
Am                  E           Am
Я десять тысяч обнаружил в чемодане
         A7                     Dm
И целый вечер веселился в ресторане
Dm                          Am
Я ел икорку пил Мадеру и коньяк
         E                  Am    A7
И рассуждал кто умный кто дурак
 Dm                          Am
Я ел икорку пил Мадеру и коньяк
         E                   Am
И рассуждал кто умный кто дурак

Но я забыл что есть на свете чувство меры
Смешал я водочку с шампанским и с мадерой
В кармане денежки шуршали как трава
Но тут явилась милицейская братва
В кармане денежки шуршали как трава
Но тут явилась милицейская братва

Я смутно помню тот районный вытрезвитель
Где ночевали мы на пару с  дядей Митей
Курил я с ним один чинарик на двоих
И вспоминал о крупных денежках своих
Курил я с ним один чинарик на двоих
И вспоминал о крупных денежках своих

Но ощутив на утро что в карманах пусто
Глядел на мир я в это утро очень грустно
И вспоминал тот злополучный чемодан
Когда мой поезд отправлялся в Магадан
И вспоминал тот злополучный чемодан
Когда мой поезд отправлялся в Магадан

Теперь сижу, как полагается на нарах
Читаю письма, что мне пишет тётя Клава
Курю дешёвый Семфиропальский табак
И размышляю кто здесь умный кто дурак
Курю дешёвый Семфиропальский табак
И размышляю кто здесь умный кто дурак

<< Назад на Трофимов (Трофим)


Тальков
Чистые Пруды
Прислал: Fox e-mail: fox@udm.net
     Am                        E
У каждого из нас на свете есть места,
 Dm                  E       Am
Куда приходим мы на миг уединится,
 Dm                               Am
Где память, как строка почтового листа,
 Dm                    E        Am
Hам сердце исцелит, когда оно томится.

 Припев:
    Am                   Dm
Чистые пруды, застенчивые ивы,
    G            C      E
Как девчонки, смолкли у воды.
     Am                Dm
Чистые пруды - веков зеленый сон -
    E                                 Am
Мой дальний берег детства, где звучит
аккордеон...

И я спешу туда, где льется добрый свет
И лодки на воде, как призрачные пятна.
Отсюда мы с тобой ушли в круженье лет...
И вот я снова здесь и ты придешь обратно.

 Припев

Однажды ты пройдешь Бульварное кольцо,
И в памяти моей мы встетимся, наверно.
И воды отразят знакомое лицо,
И сердце исцелят и успокоят нервы.

 Припев

У каждого из нас на свете есть места,
Что нам за далью лет и ближе и дороже.
Там дышится легко, где мира чистота
Hас делает на миг счастливей и моложе.

 Припев

Прислал: Челак В.И., BOB@exch.inec.kharkov.com
   Dm                     A7
У каждого из нас на свете есть места,
   C#dim                 Dm
Куда приходим мы на миг уединиться,
     Gm7                   Gm6 Dm
Где память, как строка почтового листа,
     Gm7                    Dm/A       A7
Нам сердце исцелит, когда оно томиться.

Припев:
Dm                     Gm7
Чистые пруды, застенчивые ивы,
C7                    F        Em7  A7
Как девчонки, смолкли у воды.
Dm         Dm7/C        Gm7   Gm6     A7
Чистые пруды - веков зеленый сон...
Мой дальний берег детства,
                  Dm       Gm C7 Fmaj Bmaj Gm A7
Dm
Где звучит аккордеон...

И я спешу туда, там льется добрый свет,
И лодки на воде, как солнечные пятна.
Отсюда мы с тобой ушли в круженье лет...
И вот я снова здесь и ты придешь обратно.

Припев.

Однажды ты пройдешь бульварное кольцо,
И в памяти твоей мы встретимся, наверно.
И воды отразят знакомое лицо,
И сердце исцелят и успокоят нервы.

Припев.

У каждого из нас на свете есть места,
Что нам за далью лет и ближе и дороже.
Где дышится легко, где мира чистота
Нас делает на миг счастливей и моложе.

Припев.

<< Назад на Тальков


Танцы Минус
Половинка
Прислал: Sm[@]sh & Hru[$]hev e-mail: armagedon@comtv.ru
               II

Em     C        G     H7          Em
   У ночного огня под огромной луной
       C         G         H7       Em
Тёмный лес укрывал нас зелёной листвой
    C        G       H7      Em
Я тебя целовал у ночного огня
     C      G         H7     Em
Я тебе подарил половинку себя

               II

Em      C         G          H7     Em
Свет далёкой звезды песни птиц до утра
        C         G       H7        Em
Ты смотрела в глаза мои шептала слова
        C    G      H7        Em
Ты не верила мне но любила меня
     C        G       H7       Em
Я оставил с тобой половинку себя

               II

То что было забыто то что было прошло

Ты махала мне в след бирюзовым платком

Я тебя целовал у ночного огня

Ты оставила мне половинку себя

<< Назад на Танцы Минус


Тальков
Чистые Пруды
Прислал: Andrew e-mail:
Проигрыш:
E--1-0-1---------0--1-0-1--------0--1-0-0-------------------
H-------------3----------------3-----------3-3--2-2---------
G--------2--2-------------3--3-----------------------3-3----
D-----------------------------------------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

E------------5--5-6-8--10-8-6-5-6----3--0--8-6------6-5-----
H----------------------------------3-----------2------------
G-2-3-5-3-2--------------------------------------2----------
D-----------------------------------------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

E----3-1---0-1----------------------------------------------
H--3-----2------3-------------------------------------------
G-----------------------------------------------------------
D-----------------------------------------------------------
A-----------------------------------------------------------
E-----------------------------------------------------------

Dm		     A7
У каждого из нас на свете есть места
A7		  Dm
Куда приходим мы на миг уединиться
Gm        	       Dm
Где память как строка почтового листа
Gm			Dm	  A7
Нам сердце исцелит, когда оно томится

Припев:
Dm		 Gm
Чистые пруды, застенчивые ивы
C7		     F	   A7
Как девчонки смолкли у воды
Dm			Gm
Чистые пруды, веков зеленый сон
A7					    Dm
Мой дальний берег детства, где звучит
аккордеон...Проигрыш.

И я спешу туда, там льется добрый свет
И лодки на воде, как солнечныу пятна
Отсюда мы с тобой ушли в круженье лет
И вот я снова здесь, и ты придешь обратно
Припев (без проигрыша).

Однажды ты пройдешь Бульварное кольцо
И в памяти твоей мы встретимся наверно
И воды отразят знакомое лицо
И душу исцелят и успокоят нервы
Припев.

У каждого из нас на свете есть места
Что нам за далью лет все ближе, все дороже
Там дышится легко, там мира чистота
Нас сделают на миг счастливей и моложе.

<< Назад на Тальков


Трофимов (Трофим)
Случайная связь
Прислал: митяй e-mail: misha03@rambler.ru
E       Am                  Dm               E
             Am
 Подполковник Матвей Сухостройченко прибыл
поездом в город Москву

  Dm             G              C
Получить повышенье досрочное и в столице пожить
наяву
       Gm        A7       Dm           H7    E7
    F   A7
А Москва словно девка беспутная предложила своё
сотисфе
Dm                   Am         E             Am
    E
Расстелив одеяло лоскутное кабаков казино и кафе

Подполковник зашёл в заведение под названьем
'Последний приют'
Где под вечер всегда с наслаждением
подполковников любят и ждут
Официантка с глазами и талией отдала ароматом
ШаНель
А Матвей вспомнил жинку Наталию и вонзил в себя
первый коктейль

Вдруг гитара взорвалась аккордами и на сцену с
блестящим шестом
Вышла женщина пышными формами и порочно
отчерченным ртом
И скользя по шесту ягодицами как по ветке лиана
питон
Вдруг сняла с себя лифчик батистовый и швырнула
ему на погон

Подполковник бывал в ситуации и умел распорядится
собой
Но сейчас находился в прострации выбивая морзянку
ногой
А пред ним максимально приближено так сказать
возле самых зрачков
Калыхалися груди бесстыжие с механизмом
взведенных сосков

Как потом говорили в милиции подполковник творил
чудеса
Разорвал на себе амуницию и метался в семейных
трусах
Официанток хватал за округлости предлагая
случайную связь
Позволял себе всякие глупости бесконечно шутя и
резвясь

А на утро икая отчаянно подполковник просил
пистолет
И страдая похмельным раскаяньем поминутно ходил в
туалет
А за темным тюремным окошечком чуть поправив
помятость лица
Оживала Москва потихонечку не заметив потери
бойца

<< Назад на Трофимов (Трофим)


Танцы Минус
Пришла пора
Прислал: BIBkis e-mail: inkins@mail.ru
    Вступление
                C   Am C  Am G  F

          С                      G
     Мне кажется что кони на балконе
     F              G    F         G
     паслись ещё вчера,любили и дружили
          С                       G
     но вот пришла пора и на газоне
      F           G  F             G
     тебя заметил я,цветы срывала ты

                Припев
               Am        F        G
      и ни легко ни страшно ни смешно
                Am        F        G
      ни просто так ни весело ни грустно
               C        G        F   G
      я просто шел и видимо прошел
             C      G          F     G
      минуя всё и стало просто пусто
        C     Am C    Am G    F

       Дальше  аналогично

     мне кажется что я ещё вчера
     держал в руках любовь держал и удивлённо
     смотрел на то что светит за окном
     и тихо ненавидел нелётную погоду

              Припев

     с уставших гор сошел последний снег
     весь снег ушел на юг,а юг ушел на запад
     на запах самых главных,самых сказочных
побед
     лишь ты была как ты,как пыль в медвежьих
лапах
              Припев

<< Назад на Танцы Минус


Тараканы
Я смотрю на них
Прислал: e-mail: makcyc@mailru.com
F#m
Я помню как на выпускном
          D
вручили всем фотоальбом
  Hm                        E              C#
Групповые фотки, класс за классом , были в нем

Вот ухмыляются мои друзья,
вот с ней мутить пытался я
29 человек,
друг за другом в три ряда

Припев:

F#m
Я смотрю на эти лица,
  D
кто кем стал теперь
Hm                       E   C#
10 лет назад, десятый кла-а-а-а-сс

Каждый выходил в мир
Через собственную дверь
Кто мог знать, что ждет снаружи нас?

Она торчит , вот этот мент
Привет- пока, пока-привет
А он вернулся из Чечни,без башни и без полноги
Тому сидеть еще пять лет
А вот его уже на свете нет
А к ней наверное до сих пор легко вписаться на
обед

Дальше на тон выше.

<< Назад на Тараканы


Танцы Минус
Из Ленинграда
Прислал: Zмей e-mail: andrewn@bk.ru
Em   C    Am   D   Em  C  Am  D
Все вокруг друг другу дарят цветы
Hо только не нам и только не ты
Ты где-то рядом и думать не надо зачем
Зачем наблюдаем зачем-то там в небе затем

Припев:

Мы сочиняем и поем дурацкие песни
День за ночью ночь за днем купаемся в лести
Ла-ла ла-ла ла-ла лаа, нас путать не надо
Ла-ла ла-ла ла-ла лаа, мы из Ленинграда

Катятся камни, падают в желтый песок
Облако в небе - кистью мазок
Что-то тускнее что-то сияет
Кто-то садиться, кто-то взлетает, а мы..

Припев

Припев

<< Назад на Танцы Минус


Танцы Минус
Половинка
Прислал: MooshrooM e-mail: darkside3@newmail.ru
Dm   B     F        A
У ночного огня под огромной луной
Темный лес укрывал нас зеленой листвой
Я тебя целовал у ночного огня
Я тебе подарил половинку себя

Свет далекой звезды песни птиц до утра
Ты смотрела в глаза мои шептала слова
Ты не верила мне но любила меня
Я оставил с тобой половинку себя

То что было забыто то что было прошло
Ты махала мне в след бирюзовым платком
Я тебя целовал у ночного огня
Ты оставила мне половинку меня

<< Назад на Танцы Минус


Тараканы
Четыре таракана
Прислал: Crazy (подбор) e-mail:
G5*
В американском доме начался жуткий гром
G5*
Никто не понимает что куда и почем
G5*
А это прилетели как будто гроза
G5*        G*    G*  G*G*G* (квинты)
Четыре таракана from USSR (фром ЮССА)
D5
Хозяин и хозяйка потеряли аппетит
A5                      C5
Хозяин из винчестера по дырочкам полит
G5
А им все равно играют в бур козла
G5
Четыре таракана from USSR

Припев:
G5         D5    A5         C5    |
Четыре таракана, четыре таракана  | 2
G5         D5           G5   D5   |раза
Четыре таракана from USSR         |

Травили и морили их но до сих пор не мрут
Отраву из америки они как водку пьют
А если уж нажрались бегите кто куда
От этих тараканов from USSR
Приехала машина и пушку привезла
От дома кроме печки не осталось не чего
А им все равно за печкою сидят
Четыре таракана from USSR
Припев.

У всех от удивления по вылезли глаза
Вот так вот знайте наших дамы и господа
Рыдает вся америка, рекой течет слеза
От этих тараканов from USSR
Опять в американском доме дикий страшный гром
Опять никто не понял что куда и почем
А это улетают к себе в USSR
Четыре таракана-а-а-а-а-а-а-а-а
Припев. x2

G5*(G*)-ударить один раз

<< Назад на Тараканы


Танцы Минус
Цветут цветы
Прислал: Шурик и Dem e-mail: dimahome2002@yandex.ru
Проигрыш: Gm, Cm, Gm, Cm, Gm, F, Gm, F, Gm, F
при игре Cm подставлять мизинец на H| 6; а при
игре F на G| 3.
Куплет I:
Gm            Cm
Твоего лица глаза,
             Gm
твоего лица рот,
           Cm
не забуду никогда,
           Gm
даже если умрет,
           F
даже если умрет
         Gm
мировой океан
             F
и  не рыбы вместо рыб
                  Gm  F
будут плавать там.

Куплет II:
И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

Припев:
Gm                    F
Цветут цветы, ни я, ни ты,
       Dm         Gm
уже не можем их сорвать,
Gm                  F
цветут цветы среди зимы,
       Dm             Gm
считаю дни, я должен ждать.
Цветут цветы среди огней,
среди чужой большой любви,
цветы-глаза, цветы-слова,
с холодным запахом зимы.
Dm можно играть на баре на 5 ладу:
557765(654321-струны)

Куплет III:
И не птицы вместо птиц
в облаках о тебе,
эту песню поют
вовсе не о весне.
На холодной земле,
населенной извне,
приземляются они -
инопланетяне.

Припев.

Куплет IV:
И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

<< Назад на Танцы Минус


Тараканы
Дурная башка
Прислал: DESTROYER e-mail:
С               Em
Солнцезащитные очки,
                       F
А вместо глаз-одни зрачки,
                  G
За нахождение в крови
     F Em Dm C
От ноля до пяти.

Рубашка с длинным рукавом,
Один прозвон-опять облом,
Осколки сбывшейся мечты,
Вместо грамма-ноль три.

П-В
        Am   F       G       Em
Дурная башка ногам покоя не даёт,
        Am F       G             Em
Сегодя вчера и завтра целый скучный год,
         Am F     G         Em
Больная среда до добра не доведёт,
          Am F             G         Em
Сличится беда и вряд ли кто-нибудь поймёт.

Проигрыш:F  Am}x4

<< Назад на Тараканы


Три 15
Подростковый синдром
Прислал: Зимми (подбор) e-mail: zim_mustaine@mail.ru
Intro:
C F C G (перебор 2 и 3 струны на G и C, 3 и 4
струны на F)(acoustic)

С               F
Когда мне было 15 лет
C               G
Я так хотел удивить весь белый свет
С               F
И мне хотелось быть посильней
    G
И стать потолще и поумней
С               F
Наверно я не понимал
C               G
Возможно, я еще был так мал
С               F
Но как ни старался и как ни хотел
   G
Решенья проблем я не находил

(припев 2р.)(+dist)
С                 F
Подростковый синдром
G             C
Тогда меня замучал он
C                      F
Три тысячи проблем, тебе они знакомы
 G
(ааааа) Это возраст подростковый - 2 р.

И всегда получалось что-то не то
И я не понимал, почему мне не везло
Я много хотел и много потел
Решенья проблем я не находил.
И еще я смотрел на своих друзей
Мне казалось, они лучше и наверно умней
Я чувствовал себя крайне неловко
Мне не помогала никакая тренировка

(припев 2р.)

C C G G F F G# G - 4р.

(припев 2р.)

Outro: C C G G F F G# G C

<< Назад на Три 15


Технология
Нажми на кнопку
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 Интро:

   B     C     Dm
 e-1---1-3---3-5-|
 B-3---3-5---5-6-|
 G-3---3-5---5-7-|
 D-3---3-5---5-7-|
 A-1---1-1---3-5-|
 E---------------|

 Мелодия:

         Dm              F
 e------------------------------------|
 B------------------------------------|
 G-------10---7----------10--10-10----|
 D-7-7-7-----------7-7-7-----------10-|
 .....................................|

         Dm               F
 e-----------------------------------|
 B------------------------10--8-6-10-|
 G-------10---7----------------------|
 D-7-7-7-----------7-7-7-------------|
 ....................................|

 Далее, как и при мелодии, все аккорды лучше
 брать барре, то есть:

 Dm = Dm(V) или Dm(X)
 F = F(VIII)
 B = B(VI)
 C = C(VIII)
 Gm = Gm(X)
 D# = D#(VI)

  Dm               F
 Каждую ночь ты сидишь у окна
  B          C
 Перемещая звезды
  Dm            F
 Каждую ночь тебе не до сна
   B             C
 Все это так серьезно

    Dm        F
 Я помню, я знаю
  B               C
 Ветер в твоих руках
    Dm          F
 Искусственным раем
   B                 C
 Бредишь в своих мечтах

 B            C                      Dm
   Нажми на кнопку - получишь результат
             Gm         F      B
   И твоя мечта осуществится-а-а
              C                      Dm
   Нажми на кнопку, но что же ты не рад
               Gm             F       D#
   Тебе больше не к чему стремиться-а-а

В шорохе капель ночного дождя
Зашифровал надежду
Выстроил мир, где ты у руля
Что ж ты не спишь как прежде

Скажи, почему ты
медлишь исполнить план
Считая минуты
Смотришь на пустой экран

Нажми на кнопку - получишь результат
И твоя мечта осуществится
Нажми на кнопку, но что же ты не рад
Тебе больше не к чему стремиться

 Незначительная вариация:

         Dm              F             \
 e------------------------------------| |
 B------------------------------------| |
 G-------10---7----------10--10-10----| |
 D-7-7-7-----------7-7-7-----------10-| |
 .....................................| |
                                        |
         Dm        F                    | х2
 e-----------------------------------|  |
 B-----------------------------------|  |
 G-------10---7----5---7-------------|  |
 D-7-7-7-----------------------------|  |
 ....................................|  |
                                        /

         Dm                    F           \
 e----------------------------------------| |
 B-----------------------------10--8-6-10-| |
 G-------10--10-10-7----------------------| |
 D-7-7-7----------------7-7-7-------------| |
 .........................................| | x2
                                            |
 Слайд:                                     |
                                            |
 e-3///5----5///3-|                         /

Нажми на кнопку - получишь результат
И твоя мечта осуществится
Нажми на кнопку, но что же ты не рад
Тебе больше не к чему стремиться

 Концовка: Dm Dm Dm  F  F  Dm
 _________________
 aleister, Irkutsk, Russia
 tabs@igetus.esir.ru

<< Назад на Технология


Токарев Вилли
Бабушка здорова
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
   Am                    E7         Am
  Как на Дерибасовской и угол Ришельевской
    F            Dm7     G7         C    A7
  В восемь часов вечера разнеслася весть-
  Dm           Dm6    G7            C
  Как у нашей бабушки,бедненькой старушки,
  Esus4     Dm6     E7        Am
  Семеро налетчиков отобрали честь.
              ПРИПЕВ:
   Am                   E7        Am
  Гопс-топс-первертопс,бабушка здорова!
   F         G7                  C    A7
  Гопс-топс-первертопс,кушает компот!
   Dm        Dm6       G7         C
  Гопс-топс-первертопс,и мечтает снова,
  Esus4      Dm6        E7        Am
  Гопс-топс-первертопс,пережить налет!

  Бабушка мечтает,бедная страдает,
  Потеряла бедная покой и сон!
  Двери все открыты,не идут бандиты...
  Пусть придут не семеро,хотя бы
вшестером!ПРИПЕВ.

  Не выходит бабушка вечером на улицу-
  Запивает бабушка горе порошком.
  Жарит каждый день она для хулиганов курочку-
  Пусть придут не шестеро,хотя бы
впятером!ПРИПЕВ.

  Не идут налетчики,не идут родимые,
  Не пугают бабушек,к ним врываясь в дом.
  Лечатся налетчики и Купальном переулочке,
  Принимают доктора в номере шестом.ПРИПЕВ.

  Как услышал дедушка про бабушкины штучки,
  Ох,не вынес старенький этакий позор.
  Взял он нашу бабушку за беленькие рученьки
  И с седьмого этажа скинул на забор.ПРИПЕВ.

Esus4-003330

<< Назад на Токарев Вилли


Танцы Минус
Колыбельная
Прислал: Nikita e-mail: angmar@chat.ru
       G       C              G         C
      День уходит наступает ночь
      Засыпаешь ты и я не прочь
      Засыпает все вокруг
      Даже бледный лунный круг
      Шепчет нам с тобой что ночь пришла

       Пусть тебе приснится что весна
       Наступает только для тебя
       Зеленеют травы И цветут цветы
       Только для тебя весна и ты

Припев:
    Em                  G
      Где-то на желтом пузе
                C
      На теплом песке
   Em           G                 C
      На задних лапах и на хвосте
   Em           G           Em      G
      Крокодил танцует ночной порой
    Em               G              C
      Ритуальный танец сам с собой

      Таят свечи в тишине ночной
      Из трубы струится дым шальной
      Полночь бьют часы раздавая сны
      Под моим окном поют коты

Припев

<< Назад на Танцы Минус


Танцы Минус
Ю
Прислал: e-mail: vsegalov@mail.ru
C 		            Dm
Давай посмотри друг на друга
F			      C
Давай присмотримся  друг к другу
Давай друг к другу приглядимся
Не опускай свои ресницы

Так будет легче, будет проще
Я не хочу тебя обидеть
Хочу смотреть и удивляться
Хочу лететь, но где вы крылья

Припев:
Am	G	     Dm
Я укутываю, убаюкиваю
Am	       G	          Dm
Электрический свет просто выключаю
Недоверчивую и застенчивую
Я укутываю, я укутываю

Зачем нам верить в эти сказки
Зачем нам слушать чьи-то песни
Нам хорошо, а это значит
Что мы, возможно, будем вместе

Припев:
Я укутываю, убаюкиваю
Электрический свет просто выключаю
Недоверчивую и застенчивую
То закатываю, то раскатываю

Я укутываю, убаюкиваю
Электрический свет просто выключаю
Недоверчивую и застенчивую
Я укутываю, я укутываю

<< Назад на Танцы Минус


Тайм-Аут
Океан
Прислал: EDV e-mail: edv@voronezh.net
 E                 A
 Есть за лесом океан сладких грёз,
       H              A H
 После долгого дня он спит.
 E                  A
 Океан из тёплых, бархатных слёз,
       H                    A H
 Как огромный и блестящий гранит.
Припев:
 D            A
 После беспокойного дня
 D         A      H
 Океан укроет меня.

Не тревожь его - он очень устал
И послушай, что скажу я тебе,
Кто хоть раз его во сне увидал,
Тот остался навсегда в этом сне.

Будет день и будет скоро рассвет
И проснётся океан как всегда.
И недаром на земле столько лет
Люди ждали наступившего дня.

Припев:

Я искал за лесом тот океан,
Но никак не кончался лес.
Излучая вечно жизни обман,
Люди милости ждут от небес.

Припев:

Есть за лесом океан сладких грёз,
После долгого дня он спит.

<< Назад на Тайм-Аут


Тайм-Аут
Шигидарупупупай
Прислал: DESTROYER e-mail: komarowww@chat.ru
RIFF:
5) 0 0 0 0 4 4 0 0 0 0

INTRO: RIFF или акк. А

A
Твои губы спелая вишня
Твои pуки pайские змеи   RIFF
A
Обвивая могучую шею
Наповал бьешь ласковым словом  RIFF

Я пьянею я пpосто дуpею
Ничего мне больше не надо
Я попpобовал женского яда
Я хочу его больше и больше...еее

ПРИПЕВ:
H   D       A
Шигидаpупупупай
H   D       A
Шигидаpупупупай

Твой стан тpостинка потоньше
Миллиметpов навеpно на десять
Сколько весу должна ты весить
Я тебя удеpжу на ладони

A
Твои глазки очень похожи
E
На pазpезы танковой башни
A
А походка как тpактоp на пашне
E
Я тебя никогда не забуду.

H   D       A
Шигидаpупупупай
H   D       H
Шигидаpупупупай

SOLO

Твои зубы остpая бpитва
Твои уши чуткий локатоp
Увези меня в Улан-Батоp
Я Монголию с детства люблю

Шигидаpупупупай
Шигидаpупупупай
Я Монголию люблю
Я Монголию люблю

<< Назад на Тайм-Аут


Тальков
Родина
Прислал: Паша e-mail: zamachel@mitino.ptt.ru
Em                 C
Я пробираюсь по осколкам детских грез
      Am     H7
В стране родной,
Где все как будто происходит не всерьез
Со мной, со мной.
Ну, надо ж было так устать,
Дотянув до возраста Христа, Господи...

А вокруг, как на парад,
Вся страна шагает  в ад
Широкой поступью.
         Em        C
         Родина моя
                     Am    H7
         Скорбна и нема...
          G         F
         Родина моя,
         F             Em
         Ты  сошла  с ума.

В анабиозе доживает век Москва -
                  дошла.
Над куполами Люциферова звезда
                  взошла,
Наблюдая свысока, как идешь ты с молотка
                  за пятак,
Как над гордостью твоей смеется бывший твой
халдей
                  с Запада.

         Родина моя
         Скорбна и нема...
         Родина моя,
         Ты сошла с ума.
         Родина моя -
         Нищая сума.
         Родина моя,
         Ты сошла с ума.

Восьмой десяток лет омывают не дожди
                  твой крест,
То слезы льют твои великие сыны
                  с небес, с небес...
Они взирают с облаков, как ты под игом дураков
                  клонишься,
То запиваешь и грустишь, то голодаешь и молчишь,
                  то молишься...

         Родина моя
         Скорбна и нема...
         Родина моя,
         Ты сошла с ума.
         Родина моя -
         Нищая сума.
         Родина моя, ты сошла с ума

<< Назад на Тальков


Тараканы
Поезд в сторону Арбатской
Прислал: slavata e-mail: slavata@mail.ru
G
  Она ушла в шесть вечера с работы,
  Села в свой автобус и поехала домой.
Em
  Она ждала всю неделю субботы,
    C                    D
  Каждый новый день ждала свой выходной.
G
  Она хотела пойти с кем-нибудь куда-нибудь,
  Может быть кого-то пригласить к себе домой,
Em                     D
  Но старые друзья давно другими стали,
     C                D
  А новые, похоже, обходят стороной.
Am                  D
  И так порою трудно ей одной,
Am                   D               C
  Что иногда не хочется идти в свой дом пустой.

Припев:
G              D        C     D          G
  На поезд в сторону Арбатской посадки нет,
               D        C           D
  На поезд в сторону Арбатской е-е-е.

  Она любила прогулятся по Арбату,
  Ей нравилось смотреть на панков расписных,
  Ей нравились такие странные ребята,
  А может даже..., но как к ним подойти.
  Она хотела пойти с кем-нибудь куда-нибудь,
  Может быть кого-то пригласить к себе домой,
  Но старые друзья давно другими стали,
  А новые, похоже, обходят стороной.
  И так порою трудно ей одной,
  Что иногда не хочется идти в свой дом пустой.

<< Назад на Тараканы


Трофимов (Трофим)
В такую тьму
Прислал: Евгений (подбор) e-mail: epyatnitskiy@mail.userline.ru
Вступление: Dm;Am;Dm E7;Am

 Am               Dm       E7
Am E7
Накатили мысли непрошенные,я гоню их прочь как
могу
Am                 Dm       E7                Am
E7
Я с моей душой перекошенной,от себя куда-то бегу
 Am                      Dm     E7
Am  E7
Мне навстречу тьма непроглядная,я её глотаю как
дым
Am                  Dm    E7
Am
И вот эту жуть плотоядную называют счастьем
блатным.
              E7            Am
Припев: И я бегу не ведая дороги,
               G                C  A7
        Куда бегу ей богу не пойму
                 Dm               Am
        Да и вообще зачем я нужен богу
                  E7           Gm  A7
        В такую тьму,в такую тьму
                 Dm               Am
        Да и вообще зачем я нужен богу
                  Dm     E7    Am
        В такую тьму,в такую тьму.

А кругом дурман,да похмельный бред и в потёмках
бродят стада.
И стада забыли,как блещет свет и идут опять не
туда
И кого винить и за что винить,коль не ведают,что
творят
Я смотрю,как хрупкая рвётся нить,а стада понять
не хотят.
Припев:

Dm                 Gm         A7
   Dm  A7
Я посеял рожь,а взошла полынь горькая,как кайф с
будуна
 Dm                 Gm          A7
   Dm
Значит у земли не осталось сил,значит правит бал
сатана.
              A7            Dm
Припев: И я бегу не ведая дороги,
               C                 F  D7
        Куда бегу ей богу не пойму,
                  Gm                Dm
        Но где-то там у смерти на пороге,
                 Gm        A7              Bb7
D7
        Свеча пасхальная огнём пронзает тьму.

Gm;Dm;Gm A7;Dm

<< Назад на Трофимов (Трофим)


Тальков
Маленький город
Прислал: Sunny e-mail: sunny@borets.ru
Маленький город

Проигрыш: Gm     Cm/G     Gm     Cm/G
          d-hb-d-eb-hb-eb-d-hb-d-eb
          B/F    D7       Gm
          d-hb-d-c-a-c-hb-g

Am7/5-      D7
Вот поезд тронулся,
 Gm     Am7/5-    D7         Gm
И позади остался маленький город,
Ab                  G7
Смешно конечно, но только в пути
      Cm     Am7/5-       D7
Я пойму, как ты мне был дорог.
B            Eb
Ну а пока, скорость набрав,
F7                 B
Мой поезд весело мчится,
Eb              Cm
Это потом я сорву стоп-кран,
      Am7/5-  D7                    Gm
И сойду,     чтоб к нему возвратиться.

Gm
Маленький город, маленький город,
 Cm               F7
С улицами в три дома,
   Bmaj7          Ebmaj7
С шепотом тополей за окном,
    Am7/5-             D7
До боли родной и знакомый.
Gm
Маленький город, маленький город,
 Cm             F7
Ты обо мне скучаешь,
    Bmaj7     Ebmaj7
И в колыбели ласковых снов
 Am7/5-        D7
Детство мое качаешь!

Проигрыш: Gm     Cm/G     Gm     Cm/G
          d-hb-d-eb-hb-eb-d-hb-d-eb
          B/F    D7       Gm
          d-hb-d-c-a-c-hb-g
                 Cm/G    B/F     Cm/Eb
          d-hb-d-eb-hb-eb-d-hb-d-eb
          B/D    D7       Gm
          d-hb-d-c-a-c-hb-g

 Am7/5- D7         Gm
Шуме и гаме больших городов
Am7/5-   D7         Gm
Я долго буду скитаться,
  Ab                   G7
И ты мне поможешь, как истинный друг,
            Cm  Am7/5-    D7
Не споткнуться, не потеряться,
B            Ebmaj7
И под небом далеких стран
F7                    B
Долго мне будешь сниться.
Eb
Ну, а потом,
      Cm                 Am7/5-
Я сорву стоп-кран,и сойду,
D7                  Gm
Чтоб к тебе возвратиться.

Gm
Маленький город, маленький город,
 Cm               F7
С улицами в три дома,
   Bmaj7          Ebmaj7
С шепотом тополей за окном,
    Am7/5-             D7
До боли родной и знакомый.
Gm
Маленький город, маленький город,
 Cm             F7
Ты обо мне скучаешь,
    Bmaj7     Ebmaj7
И в колыбели ласковых снов
 Am7/5-        D7
Детство мое качаешь!

Проигрыш: Gm     Cm/G     Gm     Cm/G
          d-hb-d-eb-hb-eb-d-hb-d-eb
          B/F    D7       Gm
          d-hb-d-c-a-c-hb-g
                 Cm/G    B/F     Cm/Eb
          d-hb-d-eb-hb-eb-d-hb-d-eb
          B/D    D7       Gm
          d-hb-d-c-a-c-hb-g

Am7/5-      D7
Вот поезд тронулся,
 Gm     Am7/5-    D7         Gm
И позади остался маленький город,
Ab                  G7
Смешно конечно, но только в пути
      Cm     Am7/5-       D7
Я пойму, как ты мне был дорог.
B            Eb
Ну а пока, скорость набрав,
F7                 B
Мой поезд весело мчится,
Eb              Cm
Это потом я сорву стоп-кран,
      Am7/5-  D7                    Gm
И сойду,     чтоб к нему возвратиться.

Eb              Cm
Это потом я сорву стоп-кран
      Am7/5-  D7                  Gm
И сойду,     чтоб к тебе возвратиться.
Eb                 Cm
Да я, конечно, сорву стоп-кран
      Am7/5-  D7                 Gm
И сойду,     чтоб к тебе возвратиться.

<< Назад на Тальков


Танцы Минус
Половинка
Прислал: Канатников Дмитрий e-mail: dmitriy-k@mail.ru
Intro:

Riff 1
   Dm         A#        F        Am
G|----------------------------------------|
D|-----12-------10----------5--------7----|
x2
A|---12---12\------8------3---3/---7---7/-|
E|-10---------6------6\-1--------5--------|

Если настроить гитару на пол тона выше, то играть
будет легче!

Verse1:

   Dm         A#        F        Am
G|----------------------------------------|
D|-----12-------10----------5--------7----|
A|---12---12\------8------3---3/---7---7/-|
E|-10---------6------6\-1--------5--------|
       У ночного огня под огромной луной   ...

                        w/distortion
   Dm         A#        F5       A5         D5
  A#5     F5
G|-------------------------------2--------|-7-------3-----------------------|
D|-----12-------10------3--------2--------|-7-------3-------3---------------|
A|---12---12\------8----3--------0--------|-5-------1-------3---------------|
E|-10---------6------6\-1-----------------|-----------------1---------------|
...    Я тебе подарил
             половинку себя

Verse2&3:

боем
Dm   A#      F         Am
 У ночного огня, под огромной луной,
 Темный лес укрывал нас зелёной листвой.
 Я тебя целовал у ночного огня,
Dm   A#     F5    A5   D5   A#5   F5
 Я тебе подарил                        половинку
себя

Solo

  D5      A#             F5            Am

G|7---7~--7h9p7--7---7h9p7--7---7h9p7--7--------|

D|-------------10---------10---------10-10-7-10-|

<< Назад на Танцы Минус


Танцы Минус
Половинка
Прислал: AlexPro (подбор) e-mail: alexpro2002@pochtamt.ru
В этой песне всего 4 аккорда, но они играются все
с баре:

Dm 10 лад
B 6 лад
F 1 лад
A 5 лад:

В этой аппликатуре цифрами показаны лады, на
которых нужно зажимать струны, при
постановке данного аккорда. Первой обозначается
шестая (самая толстая) струна.

Dm [10-12-12-10-10-10]
B    [6-8-8-7-6-6]
F    [1-3-3-2-1-1]
A    [5-7-7-6-5-5]

!!!!!Начало песни и первый куплет играть
скольжением, тогда получится один в один с
оригиналом!!!!!

Кстати, в самом начале и в первом куплете особый
перебор по трем верхним (толстым)
струнам его мы будем обозначать 'аккорд*':

 Dm*

E  |-10- - -  - -  - |
A  |-  - -12-  - -12-|
D  |-  - -  - -12- - |

 B*

E  |-6- - - - - - -|
A  |- - - 8- - - 8-|
D  |- - - - - 8- - |

 F*

E  |-1- - - - - - -|
A  |- - -3- - -3- -|
D  |- - - - -3- - -|

 A*

E  |-5- - - - - - - |
A  |- - -7- - - - /-|
D  |- - - - - - - - |
G  |- - - - - 6- - -|

Вот такая вот штука   /  , которую я поставил на
струне 'А!' означает, что играть её нужно, когда
вы, при скольжении переставляете на аккорд 'Dm'.

Dm*  B*      F*                A*
У ночного огня, под огромной луной,
Темный лес укрывал нас зелёной листвой.
Я тебя целовал у ночного огня,
Dm*         B*     F    A   Dm   B   F
Я тебе подарил....
 A
Половинку себя

Dm       B            F                     A
Свет далёкой звезды, песни птиц до утра.
Ты смотрела в глаза мои, читала слова,
Я тебя целовал у ночного огня,
Я оставил с тобой:.
Половинку себя.

Всё, что было забыто, всё, что было прошло:
Ты махала мне в след бирюзовым платком,
Я тебя целовал у ночного огня,
Ты оставила мне :.
Половинку меня.

Концы последних строк второго и  третьего
куплета играются так же, как и конец первого.

Желаю, чтобы у вас всё получилось!

<< Назад на Танцы Минус


Тайм-Аут
Гимн Пиву
Прислал: Куц Алексей Soliaris e-mail: kutz@chat.ru
               F#m*
               E -2
               A -0
               D -2
               G -2
               H -2
               E -0

               Intro/Outro :

D-----------------------------------------------------------------12-11-9--

G-------------------------------------------------------11-9-11-9----------

H--/14-14-14-14-12-10--/12-12-12-12-10-9--10-10-10-10-9--------------------

D-----------------------------------------------------------------12-11-9--

G-------------------------------------------------------11-9-11-9----------

H--/14-14-14-14-15-14--/12-12-12-12-10-9--10-10-10-10-9--------------------

               Проход :

A---0---0-2-4-----------------------0------

D-------------2---2-4---4---4-6-7---2--0---

G---------------------1----------------2---

                 A                E
                Тёмное, светлое, лёгкое,
крепкое,
                F#m*            (A)     D
                Пиво ячменное, вкусное, пенное.
                Один на диване, в компании, в
бане,
                За дела успех выпить не грех.

               Янтарным напитком наполнит с
избытком
               Бокалы и кружки друзьям и
подружкам.
               О Пиве душистом, холодном и
чистом
               Не забывай, наливай, напевай.

               Весёлый напиток, вполне
симпатичный.
               На вкус и на цвет очень
приличный.
               Наутро излечит, а к ночи бодрит,
               А если в обед - разовьёт аппетит.

               Нам с Пивом по жизни клевее и
лучше
               И сразу тусовка становится круче.
               Пусть Пиво течёт бесконечной
рекой,
               Пусть будет бокал всегда под
рукой.

<< Назад на Тайм-Аут


Танцы Минус
Не современно
Прислал: BLACK COAT e-mail: err3.offcomp@ukrpost.net
 C
Ты звонишь мне каждый день,

Hm
Я не знаю, как мне быть,
Am                  D
Я не знаю, как мне дать тебе понять,
        G
Что я уже не тот.

Раньше я тебя любил,
Но сердце больше не поет
И с момента нашей первой встречи
Скоро будет целый год.

Припев:
F#              D                A
C#m
  Ты выглядишь так не современно рядом со мной,
F#              D               A
C#m
  Ты выглядишь так не современно рядом со мной,
F#              D               A
C#m
  Ты выглядишь так не современно рядом со мной,
F#              D               A
C#m
  Ты выглядишь так не современно.

Я же говорил тебе,
Что так уже ходить нельзя,
Но ты не понимаешь ничего
И ничего не хочешь менять.

Я учил тебя целый год,
Тратил время целый год,
Ты думала, что я шучу
И ничего не хочешь понять.

Припев:
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно рядом со мной,
Ты выглядишь так не современно.

Припев:
Мы выглядим так не современно рядом с тобой,
Мы выглядим так не современно рядом.
Мы выглядим так не современно рядом с тобой,
Ты выглядишь слишком современно

<< Назад на Танцы Минус


Торба-на-Круче
Пошел на фиг
Прислал: Vitus e-mail: vitus1984@mail.ru
1 куплет
Am
Пошёл навиг. Что ты знаешь обомне.
Понимаешь я немного не такой.
       C
Понимаешь все запpеты это ложь.
E
Канциляpии там не слова о тебе.
Am
В настоящем там не слова обо мне.
Что ты блеешь как баpаны в табуне?
          C
Что ты хочешь что бы всё как ты хотел.
E
Ты хочешь чтоб я пел.

Пpипев.

E         C             E
Hам не уйти,нас не узнать.
E          Am    G       F
Hас не спасти и не поймать.
Hас не понять, нас не найти.
Hас не узнать и не спасти.
         Am
Пошёл нафиг.

2 куплет.

Пошёл нафиг только несколько минут.
Длится песня нас навеpно не поймут.
Длится жизнь только несколько секунд.
Длимся мы нас навеpно не поймут.
Все возможных сотни тысяч слов найдёшь.
Всё напpасно отвеpнулся и пpивет.
Может надо pазбежался и лети.
Hо засада не уйти.

Пpипев.

Hам не уйти,нас не узнать.
Hас не спасти и не поймать.
Hас не понять, нас не найти.
Hас не узнать и не спасти.
Am                       E
Hас не веpнуть,не повтоpить.
E       Am           C
И не убить, хотя убить.

Hас не понять, нас не найти.
Hас не узнать и не спасти.
E        Am
Пошёл нафиг.

В куплетах на аккорды Am  и  C отжимать
указательный палей через раз.

<< Назад на Торба-на-Круче


Танцы Минус
Тополя пух
Прислал: Nikita e-mail: angmar@chat.ru
Тополя пух
  D              Hm       G  A
      Шумит зеленая листва
      Бегут куда-то облака
      Гуляет ветер озорной
      Мои глаза в воде речной
      Пушистый черный шмель жужжит
      Над желтой лилией дрожит
      Я все что знал тебе сказал
      Да видно только мало знал
      Припев:
                     G
      То ты птица то дым
             A           D
      То ты тополя пух
                Hm     G             A
D
      То ты стая назойливых утренних мух
                 Hm              G
      То ты дремлешь в руках
              A            D                   Hm
            D
      То тебя не поймать мне тебя не понять

      Об камень бьется мотылек
      На перекрестке всех дорог
      Одна из них ведет к тебе
      К моей мечте к моей беде
      Припев

<< Назад на Танцы Минус


Тараканы
Много телок и пива
Прислал: Vampir e-mail: vampairo13@rambler.ru
C             G
Offspring - звезды МТВ
Green Day стали ими 4 годами раньше
Но и наши рожи можно видеть тоже
Это значит что мы продвигаемся дальше
Ты спросиш меня как же DIY
Self&Cording & Homeppaping
Маленький и глупый ты давай давай
Но я даже не знаю что на это ответить
Просто я хочу много телок и пива

пр. Riff1
Я реально хочу много телок и пива
Riff1
1--------------------------------
2--------------------------------
3--------------------------------
4-3-3-3-3-2-2-2-2-4-4-4-4-3-3-3-3
5-3-3-3-3-2-2-2-2-4-4-4-4-3-3-3-3
6--------------------------------
С(барэ)
Я реально хочу много телок и пива
Riff1
Я реально хочу много телок и пива

<< Назад на Тараканы


Танцы Минус
Половинка
Прислал: Павел Анисько (подбор) e-mail: pva@delfi.lt
Intro (Версия1):

   Am       Fbar    C       E
e|-----------------------------------
B|-----------------------------------
G|------2-------2-------0-------1----
D|----2---2---3---3---2---2---2---2--
A|-0----------------3----------------
E|----------1---------------0--------

Intro (Версия2):
Ambar - Am барре на 5 ладу [577555]
Fbar - F барре на 1 ладу [133211]
[2] - можно играть или струны в скобках
      ИЛИ те, что без скобок.
С* - простой С; * означает, что начинается
     игра боем.

   Ambar   Fbar     C       E
e|------------------------------------
B|------------------------------------
G|----------------------0--------1----
D|-----7-------3------2---2---2-[1]-2-
A|---7---7---3---3--3--------[2]---[2]
E|-5-------1----------------0---------

Перебором (Am можно играть барре, но когда
играется боем, ТОЛЬКО простой Am):

Am      Fbar   C         E        Am
  У ночного огня, под огромной луной
          Fbar    C         E         Am
  Темный лес укрывал нас зеленой листвой.
     Fbar   C        E      Am
Я тебя целовал у ночного огня,
     Fbar   C*  E(stop)        Am
Я тебе подарил   половинку себя.

Свет далекой звезды, песни птиц до утра,
Ты смотрела в глаза мои, шептала слова
Ты не верила мне, но любила меня.
Я оставил с тобой половинку себя.

То, что было - забыто то, что было - прошло;
Ты махала мне в след бирюзовым платком.
Я тебя целовал у ночного огня.
Ты оставила мне половинку меня.

<< Назад на Танцы Минус


Тальков
Летний дождь
Прислал: fox e-mail: fox@udm.net
Gm7
Память уже не жалит,
Am
Мысли не бьют по рукам,
Gm          A7               Dm
Я тебя провожаю к другим берегам.
Gm7              C7
Ты - перелетная птица,
A7                  Dm
Счастья ищешь в пути,
   Gm                A7               Dm
Приходишь, чтобы проститься и снова уйти.

Припев:
Gm
Летний дождь, летний дождь
C7
Начался сегодня рано.
F
Летний дождь, летний дождь
           A7   Dm
Моей души омоет рану.
Gm6                    A7      Dm
Мы погрустим с ним вдвоем у  слепого окна.
Gm
Летний дождь, летний дождь
C7
Шепчет мне легко и просто,
F
Что придешь, ты придешь,
               A7    Dm
Ты придешь, но будет поздно.
Gm6                        A7
Несвоевременность - вечная драма,
               H
Где есть ОН и ОНА.

Ты перестанешь мне снится
Скоро совсем, а потом
Новой мечтой загорится остывший мой дом.
Что от любви любви не ищут-
Ты с годами поймешь,
Ну а сейчас ты не слышишь
И тебя не вернешь.

<< Назад на Тальков


Тараканы
Крыса
Прислал: CLINTON e-mail: clinton@hanza.net
C          G      Dm          F
Заточили крыску в четырёх стенах,
Где на подвальных жителей она нагоняла страх.
        C
Ану-ка раз, два, три,4,5,6,7,8,7,6,5,4, три.

Проигрыш: C G Dm F (x2)

Бедная животная целый день одна,
По ночам голодная рыскает она.
Ану-ка раз, два, три,4,5,6,7,8,7,6,5,4, три.
Я спущусь в подвал и её хлебом накормлю,
А потом со злости ей башку сверну

<< Назад на Тараканы


Тальков
У твоего окна
Прислал: Sunny e-mail: sunny@borets.ru
Проигрыш: Am7       Dm7 G7         Cmaj7
                     c-c-h-a-c-f   g-g-g-e-d-e

F         G       C     F         G       C
Я жал на все педали, в висках стучала кровь.
                                  G7
 C
Я так боялся опоздать в страну с названием
"любовь".
C7                F               G7
  C
Я все боялся опоздать в страну с названием
"любовь".
C7                   F    G                 C

Мне цель казалась ясной, я так был юн и смел,
C7                    F         G7       C
И столько слов напрасных наговорить успел.

F            G7          C
Ах, если б знать в ту пору,
F           G7    C C/H
Что где-то ты одна!
      Am7         Am/G      F+7
Мне нравится смотреть на город
     G7      C C/H
Из твоего окна.
      Am7         Am/G      F+7
Мне нравится смотреть на город
     G7      Am
Из твоего окна.

Проигрыш: Am7       Dm7 G7         Cmaj7
                    c-c-h-a-c-f   g-g-g-e-d-e

F       G7       C      F       G7  C
Исписанных тетрадей в столе не перечесть,
   Am               Dm   G7         C
В них пылкими стихами я выплакался весь.
C7                F       G            C
Под солнцем в абажуре отцвел бумажный куст,
C7            F       G7          C
И отшумели бури в стакане мнимых чувств.

F            G7          C
Ах, если б знать в ту пору,
F           G7     C C/H
Что где-то ты одна!
      Am7         Am/G      F+7
Мне нравится смотреть на город
     G7      C C/H
Из твоего окна.
      Am7         Am/G      F+7
Мне нравится смотреть на город
     G7     Am
Из твоего окна.

Проигрыш: Am7       Dm7 G7         Cmaj7
                     c-c-h-a-c-f   g-g-g-e-d-e

 F       G7      C  F         G7    C
Вот потому, родная, не многословен я,
 Am               Dm     G7         C
Когда плывут над нами и небо, и земля,
C#dim7/A         Dm    E7        F
Когда стихают споры и замирает дом,
Dm7      G7/H C          G7    C
И расцветает город за твоим окном.
C#dim7/A         Dm    E7        F
Когда стихают споры и засыпает дом,
Dm7      G7/H C          G7    C
И расцветает город за твоим окном.

Проигрыш: Am7       Dm7 G7         Cmaj7
                      c-c-h-a-c-f   g-g-g-e-d-e

<< Назад на Тальков


Трубач
Лодочка
Прислал: СанЁк e-mail: sav_alex@ukr.net
Аккорды проставляли СанЁк & Ramses4

----------------------------------------
        Gm		 Cm
Если ночь закрыла дверцу неба на засов,
    D7               Gm
Отыщи в свободном сердце пару парусов,
    Eb		 Cm
И у берега земного, на краю любви
    D7		Gm
Ты скажи ему два слова: "Лодочка
плыви"

В небесах, где тихо тает вечер над рекой,
Нам порою не хватает лодочки такой,
Чтобы плыло сердце снова, в небо от любви
Ты скажи ему два слова: "Лодочка
плыви"

Пр:
  Gm      Cm      F     B7+
Лодочка плыви в озере зари,
  Eb7+    Cm      D7             Gm
Но только о любви, ты мне не говори,
 Gm        Cm   F         B7+
Лодочка плыви и не надо слов,
  Eb7+    Cm      D7         Gm
По реке любви, под парой парусов

          *******

Там где звезды, словно свечки, греют небосвод,
Пусть по небу как по речке лодочка плывет,
И на пару с парусами веря в чудеса,
пусть поют над небесами наши голоса,

Если ночь закрыла дверцу неба на засов,
Отыщи в свободном сердце пару парусов,
И у берега земного, на краю любви
Ты скажи ему два слова: "Лодочка
плыви"

ПР
----------------------------------------
    Eb7+    B7+     Eb

1-------3-------1-------3
2-------3-------3-------4
3-------3-------2-------3
4-------5-------3-------5
5-------6-------1-------6
6-------3-------1-------3

<< Назад на Трубач


Тату
Нас не догонят
Прислал: Hans e-mail: hans_rt@rambler.ru
A            Ab
Только скажи дальше нас двое
C#m         E
только огни аэродрома
A          Ab
мы убежим нас не догонят
C#m            E
дальше от них дальше от дома
A              Ab
ночь проводник спрячь наши тени
C#m         E
за облака, за облаками
A              Ab
нас не найдут, нас не изменят
C#m            E
им не достать звезды руками

Припев:
A           Ab
небо уронит ночь на лодони
C#m              E
нас не догонят, нас не догонят
A           Ab
небо уронит ночь на лодони
C#m              E
нас не догонят, нас не догонят
A           Ab
нас не догоняяяяяяят
C#m              E
нас не догонят, нас не догонят
A           Ab
нас не догоняяяяяяят
C#m              E
нас не догонят, нас не догонят

Мы убежим все будет просто

ночь упадет, небо уронит

И пустота на перекрестках

И пустота нас не догонит

Не говори им не понятно

Только без них, только не мимо

лучше никак, но не обратно

только не с ними, только не с нимиииииии

Припев.

<< Назад на Тату


Тату
Робот
Прислал: magvay_exe e-mail: magvay_exe@chat.ru
           Cm             Gm
Никто ничего никогда не поймет.
Такая любовь - искусственный мед,
Искусственный мед, искусственный лед,
Искусственный рай, cкорее включай.

Pre-chorus:
   Cm           F          Gm        Dm
И я никому не скажу, что я робота люблю,
Cm     F      Gm      Dm
Робота люблю, pобота люблю.

Chorus:
 Cm                      F
Робот, робот, робот, я тебя люблю, мы так
хотели,
Gm                      Dm
Робот, робот, робот, я тебя включу и полетели,
Cm                    F
Робот, робот в твоем сердце электронные метели.
 D         C          B        C
Полетели, полетели, полетели, полетели.

Такая любовь - нереальный полет,
Искусственный мед, искусственный лед.
Такая любовь - искусственный смех,
Искусственный снег, и все как во сне.

(D,Dm играть на баррэ)

<< Назад на Тату


Танцы Минус
Belle
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
(from Notre Dam de Paris)

  Dm          Gm         A
Свет озарил мою больную душу
 Dm                  Gm          C
Нет, твой покой я страстью не нарушу
  F               Gm          A           Dm
Бред, полночный бред терзает сердце мне опять
       Gm           A          Hm
О Эсмеральда, я посмел тебя желать

             Em              F#       Hm

Мой тяжкий крест - уродства вечная печать
         Em         A             D
Я сострадание за любовь готов принять
 Hm            Em              F#          Hm
Нет, горбун отверженный с проклятьем на челе
        Em          A             D
Я никогда не буду счастлив на земле
          Em          F#         Hm
И после смерти мне не обрести покой
         Em        F#              Hm
Я душу дьяволу продам за ночь с тобой

 Fm           Bm         C
Рай, обещают рай твои объятья
 Fm             Bm         Eb
Дай мне надежду о мое проклятье
  G#             Bm             C          Fm
Знай, греховных мыслей мне сладка слепая власть
           Bm          C                Dm
Безумец, прежде я не знал что значит страсть

           Gm            A         Dm
Распутной девкой словно бесом одержим
         Gm       C          F
Цыганка дерзкая мою сгубила жизнь
 Dm              Gm         A        Dm
Жаль, судьбы насмешкою я в рясу облачен
        Gm        C        F
На муки адские навеки обречен
          Gm          A          Dm
И после смерти мне не обрести покой
         Gm        A               Dm
Я душу дьяволу продам за ночь с тобой

 G#m                 C#m          Eb
Сон светлый счастья сон мой Эсмеральда
 G#m		     C#m          F#
Стон, грешной страсти стон мой Эсмеральда
H              C#m        Eb           G#m
Он сорвался с губ и покатился камнем вниз
           C#m         Eb            Fm
Разбилось сердце белокурой fler de liese...

        Bm           C           Fm
Святая Дева ты не в силах мне помочь
        Bm            Eb           G#
Любви запретной не дано мне превозмочь
  Fm         Bm         C         Fm
Стой не покидай меня безумная мечта
           Bm         Eb        G#
В раба мужчину превращает красота
          Bm          C          Fm
И после смерти мне не обрести покой
         Bm        C               Fm
Я душу дьяволу продам за ночь с тобой

И днем и ночью лишь она передо мной
И не Мадонне я молюсь, а ей одной
Стой не покидай меня безумная мечта
В раба мужчину превращает красота
И после смерти мне не обрести покой
Я душу дьяволу продам за ночь с тобой

Если играть в две гитары то так:
1-ая гитара играет перебором: бас, 3, 1+2, 3,
бас, 3, 1+2, 3

2-ая гитара:
соло под аккорды:
   Dm          Gm      A     Dm          Gm
C
e|-------0-1-5---6-5-3-1-0---------0-1-5---6-5-3-1-0------
h|-3---3-------3-------------3---3-------3----------------
g|--------------------------------------------------------

   F         Gm      A      Dm        Gm      A
    Hm
e|-5---5-8-6-----6-5----6-5-------5-----------------------
h|-----------8-8-----5-5----6---6---8-6-5-8-6-2-2-3-5-7---
g|--------------------------------------------------------

          Em       F#      Hm         Em       A
     D
e|-7-9-10-10-9-9-7-7-6-7-9-----7-9-10-10-9-9-7-5-7-5-3-2--
h|-------------------------7------------------------------
g|--------------------------------------------------------

   Hm       Em       F#     Hm        Em       A
     D
e|-2-7-9-10-10-9-9-7-7-6-7-9---7-9-10-10-9-9-7-5-7-5-3-2--
h|---------------------------7----------------------------
g|--------------------------------------------------------

         Em      F#      Hm        Em      F#
 Hm
e|-2-5-3-0-0-3-2-----3-2-------2-0-----0------------------
h|---------------2-2-----3---3-----3-2---3-----5-3-0------
g|-----------------------------------------3-3------------

Во втором куплете все транспонируется из Dm в Fm
В третьем куплете - в G#m

<< Назад на Танцы Минус


Танцы Минус
Твои глаза
Прислал: Nikita e-mail: angmar@chat.ru
      D                   Fm#
      Я посмотрел в твои глаза
        Hm                   C7
      В них я увидел только холод
      Мне показалось ты сошла с ума
      Я испугался ты отвернулась
      От меня навсегда
      Я посмотрел в речную гладь
      Там свое увидел отражение
      Мои глаза твое лицо
      На твоем лице пренебрежение
      Припев:
      Уходи навсегда
      Уходи я не верю в чудо
      Уходи навсегда
      Уходи я держать не буду
      Как-то рано утром
      Как шальная птица
      В открытое окно ворвался ветер южный
      Он играл со мной шептал и пел мне что-то
      Но я так и не понял что ему здесь нужно
      Припев
         D            Hm
      Так высоко так далеко
       Fm#             G
      Так не легко мне смириться с этой болью
      Но все равно я знаю что где
      И когда солнце встанет над землею

<< Назад на Танцы Минус


Танцы Минус
Половинка
Прислал: Shurik e-mail: sanny_ok@mail.ru
Dm F C A

Dm        F     C       A
У ночного огня под огромной луной
Темный лес укрывал нас зеленой листвой
Я тебя целовал у ночного огня
Я тебе подарил половинку себя

Свет далекой звезды песни птиц до утра
Ты смотрела в глаза мои шептала слова
Ты не верила мне но любила меня
Я оставил с тобой половинку себя

То что было забыто то что было прошло
Ты махала мне в след бирюзовым платком
Я тебя целовал у ночного огня
Ты оставила мне половинку меня

<< Назад на Танцы Минус


Тэм Гринхилл
Колыбельная для Тэлли
Прислал: Rip van Winkle (подбор) e-mail: dmt2@rambler.ru
http://elinor.tolkien.ru/arxiv/tem.htm

Em
Засыпай, до рассвета осталось чуть-чуть,
C
Ты устала и надо поспать.
D
Уходи в царство снов, обо всем позабудь,
G                     H7
И душа перестанет страдать.
Em
Лунный свет из окна на холодных камнях
D
Потускневшим блестит серебром.
C
Засыпай, пусть уйдут от тебя боль и страх,
H7                   Em
И неважно, что будет потом.

Пусть приснится тебе голубая река.
Кони в сумерках на берегу
И дорога, что лентой уходит в закат.
Я чудесный твой сон сберегу.
Не тревожься, пусть снятся тебе острова
Из цветов в океане травы,
Пусть сплетаются в песню простые слова,
Песню леса и новой листвы.

Первый раз я жалею, что я - не колдун.
Я бы в птицу тебя превратил
И отправил туда, где тебя не найдут,
От врагов и от смерти укрыл.
Но сейчас я могу только песню сложить,
Подарить тебе дивные сны.
Остается недолго на свете нам жить,
Мы сейчас так друг другу нужны.

Я вплету в твои сны отражение звезд
Из серебряной чаши с водой.
Ты пройдешь по дорогам видений и грез,
Что волшебной встают чередой.
Но светлеет восток и исчезла луна,
Гаснут звезды в небесной дали.
Скрип замка разобьет мир волшебного сна.
Просыпайся. За нами пришли...

<< Назад на Тэм Гринхилл


Танцы Минус
Ты далеко
Прислал: Trasshh e-mail: trasshhman@yandex.ru
Спасибо  Драчевскому А., e-mail: theorb@newmail.ru
за тексты, за аккорд E3add#11
Куплет 1:
  D                                         Am
Откуда знать мне, где была ты и что делала
вчера?
  D                                          Am

Откуда знать мне, как идут твои, идут твои дела?

Предприпев 1:

C             Em
Я никому не говорил
C
Я просто пел, играл и, может быть, любил:

Припев:

Am         C
Ты далеко, ты дальше
Am       C
Чем небо от земли
Am         C
И, может быть, напрасно
Am       C         Em   E3add#11   Em   E3add#11
Я жду твоей любви

Куплет 2:

Ты позвонишь мне рано утром, отряхнув от страшных
снов
Я растеряюсь, не найду необходимых, важных слов

Предприпев 2:

Я никогда не обещал
Я просто пел, играл, о чем-то там мечтал

Припев.

Куплет 3:

Я напишу тебе на память или просто напишу
Что если встречу, расцелую или просто обниму

Предприпев 1.

Припев.
Припев 2:
Я жду погоды ясной
Я жду всю ночь рассвет
И, может быть, напрасно
Ты не сказала 'Нет'...

E3add#11
   I  II  III
e|---|---|---|
B|---|---|---|
G|---|---|-0-|
D|---|-0-|---|
A|---|-0-|---|
E|---|---|---|

<< Назад на Танцы Минус


Тату
Мальчик- гей
Прислал: JOKER (подбор) e-mail: sobaka@mail.chita.ru
для более четкого воспроизведения, нужно аккорд G
зажимать на барэ.

Am
Смотришь нежно,
  C
Ждешь его вниманья.
 F
Чувства те же,
 G
Но не понимаю
Сколько можно
Жить, любя, украдкой.
Очень сложно
Скрыть твои повадки,
Очень трудно
Скрыть мои страданья.
Очень, очень, очень, очень
Неприличное желанье.
F
Мальчик-гей, мальчик-гей
Em
Будь со мной понаглей.
Am
От стыда не красней,
C
Мальчик-гей,мальчик-гей.
F
Положи на друзей,
Em
Мальчик-гей, мальчик-гей.
Am
От меня ******
C
Мальчик-гей-гей...

Слезы душат,
Мысли жить мешают.
Трудно слушать.
Нет, не понимаю.
Да, я знаю все твои секреты.
Как ты терпишь твердые предметы?
Все же знаю - это безнадежно,
Но мечтаю, таю-таю-таю-таю-таю-таю...

Мальчик-гей, мальчик-гей
Будь со мной понаглей.
От стыда не красней,
Мальчик-гей,мальчик-гей.
Положи на друзей,
Мальчик-гей, мальчик-гей.
От меня ******
Мальчик-гей-гей...

Мальчик-гей, мальчик-гей
Будь со мной понаглей.
От стыда не красней,
Мальчик-гей,мальчик-гей.
Положи на друзей,
Мальчик-гей, мальчик-гей.
От меня ******
Мальчик-гей-гей...

^_^

<< Назад на Тату


Тараканы
Я манал
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
Встуаление:
GAG AG AGA FF G  (со слов Сида)

/*Но прослушав запись, на самом деле тональность
немного выше и следовательно нужно
играть вроде так:
AHmA HmA HmAHm GG A, но это на любителя, и
естественно, как всегда играем эти аккордах
только на барэшках!!!
А вообще, послушайте просто RAMONES "I
don´t care".*/

Hm        G     A
Я манал - он манал
Я манал - он манал
Я манал - он манал
Я манал - он манал
Я манал ту герлу
Я манал весь этот мир
я манал

[вступление]

Hm        G     A
Я манал - он манал
Я манал - он манал
Я манал - он манал
Я манал - он манал
Я манал ту герлу
Я манал весь этот мир
я манал

[вступление]

Hm
Я манал, я манал
A
Я манал, я манал
G
Я манал, я манал

[вступление]

Hm
Я манал, я манал
A
Я манал, я манал
G
Я манал, я манал

[конец]  A HmHm AHm

// Ну, а если по душа более низкий вариант, то
замените следующие аккорды:
Hm на Am, G на F и A на G.

<< Назад на Тараканы


Тальков
Я вернусь
Прислал: WonderBoy e-mail: wonderboy@chat.ru
            Em
           Я мечтаю вернуться с войны,
               Hm
           На которой родился и рос,
              Am
           На руинах нищей страны
                  Em        Hm
           Под дождями из слез.
                Em
           Но не предан земле тиран,
               Hm
           Объявивиший войну стране,
              Am
           И не видно конца и края
                  Em
           Этой войне.
              Am
              Я пророчить не берусь,
                        Em
              Но точно знаю, что вернусь.
                               H7
              Пусть даже через сто веков,
                                    E (не Em!!!)
              В страну не дураков, а гениев.
                  Am
              И, поверженный в бою,
                 Em
              Я воскресну и спою
                               H7
              На первом дне рождения страны,
                                       Em
                        вернувшейся с войны.

           А когда затихают бои,
           На привале, а не а строю,
           Я о мире и о любви
           Сочиняю и пою.
           Облегчённо вздыхают враги
           А друзья говорят:
"Устал"...
           Ошибаются те и другие.
           Это - привал.
                        Привал.

              Я завтра снова в бой сорвусь,
              Но точно знаю, что вернусь
              Пусть даже через сто веков
              В страну не дураков, а - гениев.
              И, поверженный в бою,
              Я воскресну - и спою
              На первом дне рождения страны,

вернувшейся с войны...

           С войны - вернусь.
                             Вернусь.

<< Назад на Тальков


Трофимов (Трофим)
Алкаш
Прислал: Мацкевич Дмитрий (подбор) e-mail: dima@adp.ru
Вступление Dm E Am

Am                  E            Am
Смеркалось, не спалось, взгруснулось
   G              C A7
Задумалося, перемкнулось
   Dm           Am
Почудилося, испужалось
   Dm        E     Am
Видать перепилося малость

Разделось, разлеглось, размлелось
Хотелося, да не сумелось,
Не склеелось, обломалось
Видеть перепилося малость

Уволилося, развелося,
Укралося,  да обожглося
Бомжилося и опускалось
Видать перепилося малость

Проигрыш
Am E Am
G C A7
Dm Am
Dm E Am F

 Hm         F#    Hm
Опомнилося, отрезвилось
   A                D   H7(II)
Лечилось маялось зашилось
    Em          Hm
Сорвалося и упилося
   G       F#        Hm
На утро хоронить пришлося
    Em   Hm
( проигрыш )
   G       F#        Hm
На утро хоронить пришлося:

<< Назад на Трофимов (Трофим)


Тальков
Бывший подъесаул
Прислал: Parshin Pavel e-mail:
              Em
Бывший подъесаул
             G
Уходил воевать;
                 D
На проклятье отца
Am         Em
И молчание брата
      E7           Am
Он ответил: "Так надо,
            Em
Но вам не понять", -
              H7
Тихо обнял жену
                  Em
И добавил: "Так надо!"
Он вскочил на коня,
Проскакал полверсты,
Но, как вкопанный, встал
У речного затона,
И река приняла
Ордена и кресты,
И накрыла волна
Золотые погоны.
Ветер с моря подул,
Вздыбил водную гладь,
Зашумела листва,
Встрепенулась природа,
И услышал казак:
"Ты идешь воевать
за народную власть
со своим же народом!"
Он встряхнул головой
И молитву прочел
И коню до костей
Шпори врезал с досады,
Конь шарахнулся так,
Как от ладана черт,
От затона, где в ил
Оседали награды.
И носило его
По родной стороне,
Где леса и поля
Превратились в плацдармы...
Бывший подъесаул
Преуспел в той войне
И закончил ее
На посту командарма.
Природа мудра!
И всевышнего глаз
Видит каждий наш шаг
На тернистой дороге.
Наступает момент,
Когда каждый из нас
У последней черты
Вспоминает о Боге!
Вспомнил и командарм
О проклятье отца
И как Божий наказ
У реки не послушал,
Когда щелкнул затвор...
И девять граммов свинца
Отпустили  на суд
Его грешную душу.
А  затон все хранит
В глубине ордена,
И вросли в берега
Золотые погогны.
На года, на века,
На все времена
Непорушенной памятью
Тихого Дона.
На года, на века,
На все времена
Непорушенной памятью
Тихого Дона.

Припев (2 раза)
Em             C
Любо, братцы, любо
D             G
Любо, братцы жить,
   D
С нашим атаманом
      C          H7
Не приходится тужить

<< Назад на Тальков


Трофимов (Трофим)
Вне Закона
Прислал: Pasha .M. e-mail: dimab@internet-zahav.net
Подбор аккордов: Pasha.M.

Аккорды, используемые в песне:

     Em               Am               D
 |---|---|---|    |---|---|---|    |---|-*-|---|
 |---|---|---|    |-*-|---|---|    |---|---|-*-|
 |---|---|---|    |---|-*-|---|    |---|-*-|---|
 |---|-*-|---|    |---|-*-|---|    |---|---|---|
 |---|-*-|---|    |---|---|---|    |---|---|---|
 |---|---|---|    |---|---|---|    |---|---|---|

     G(3)             B7               C
 |-*-|---|---|    |---|-*-|---|    |---|---|---|
 |-*-|---|---|    |---|---|---|    |-*-|---|---|
 |---|-*-|---|    |---|-*-|---|    |---|---|---|
 |---|---|-*-|    |-*-|---|---|    |---|-*-|---|
 |---|---|-*-|    |---|-*-|---|    |---|---|-*-|
 |-*-|---|---|   x|---|---|---|    |---|---|---|

     Bm(2)            F#m(2)           E
 |-*-|---|---|    |-*-|---|---|    |---|---|---|
 |---|-*-|---|    |-*-|---|---|    |---|---|---|
 |---|---|-*-|    |-*-|---|---|    |-*-|---|---|
 |---|---|-*-|    |---|---|-*-|    |---|-*-|---|
 |-*-|---|---|    |---|---|-*-|    |---|-*-|---|
x|---|---|---|    |-*-|---|---|    |---|---|---|

     A                Db7(2)
 |---|---|---|   x|---|---|---|
 |---|-*-|---|    |-*-|---|---|
 |---|-*-|---|    |---|---|-*-|
 |---|-*-|---|    |---|-*-|---|
 |---|---|---|    |---|---|-*-|
x|---|---|---|   x|---|---|---|

Цыфры 2 и 3 в скобках около аккордов G, Bm, F#m и
Db7, обозначают на каком ладу брать аккорд

   Em              Am
Запылился на полке парадный мундир
   D               G
Точит моль золотие погоны
   Am                Em
Нам досталась судьба защищать этот мир
  B7           C
Вне закона вне закона
   Am                Em
Нам досталась судьба защищать этот мир
  B7           Em
Вне закона вне закона

Нынче древнее зло не боится креста
Беспредел премеряет карону
Значит каждый в ком совесть по ныне чиста
Вне закона вне закона
Значит каждый в ком совесть по ныне чиста
Вне закона вне закона

На поркетных фронтах генералов не счесть
Но в связи с театральным сезоном
В новой драме страны офицерская честь
Вне закона вне закона
В новой драме страны офицерская честь
Вне закона вне закона

   F#m                 Bm
Под оплаченный скрежет газетных писак
   E               A
И чиновников всех эшилонов
  Bm                   F#m
Мы идём на задание где каждый наш шаг
  Db7          D
Вне закона вне закона
  Bm                   F#m
Мы идём на задание где каждый наш шаг
  Db7          F#m
Вне закона вне закона

В этой нищей бесправной забитой стране
так пахожый на обшею зону
Кто то должен остатся в гражданской войне
Вне закона вне закона
Кто то должен остатся в гражданской войне
Вне закона вне закона

(Повтор первого куплета)

<< Назад на Трофимов (Трофим)


Тараканы
Летом
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
D              A          G          A
Сколько же на улицах пиздатых девок летом.
D            A             G            A
Где же все это добро скрывается зимой?
D         Hm           A           G
Тусуя по Москве я тупо зырю по коленкам,
D           Hm       A           G    A
летом девки тайнами делятся с братвой!

  [ПРИПЕВ]

D Hm     A            G  A
Летом! - летом все красотки.
D Hm     A         G  A
Летом! - новые кроссовки.
D Hm     A            G     A              G A
Летом - пивчага по кустам, ебля по пляжам.
Летом! - летом все красотки.
Летом! - новые кеды и кроссовки.
Летом! - улыбки юных дам,
летом кайфно нам.

Летом нет нужды сидеть по клубам и квартирам.
летом -клубы там где есть холодная вода.
Я радуюсь всем встречным Машам, Олям, Ленам,
Ирам.
Летом чаще чем зимой девки отвечают 'ДА!'

<< Назад на Тараканы


Тараканы
Оставайся 16-ти летней
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
/*Возможны неточности в припеве!!! Лень просто
вставать и идти за диском, чтобы
прослушать снова песню... */
D
Тебе так хочется казаться взрослой,
A                                      Hm  G  A
но я тебе скажу - быть взрослой кайфа нет.
D
нет смысла торопиться стать большой и толстой,
A                           Hm   G A
и каждый день искать себе обед.

G
A
Это время лучшее, ты будешь вспоминать о нем всю
жизнь

[ПРИПЕВ]
D                    A
Оставайся 16-ти летней
Hm               G
Оставайся 16-ти летней
D                A
Оставайся 16-ти летней
G  A
Всегда...

Я понимаю, родаки подзаманали.
'Домой в 11, или вообще не приходи'
Но думаю, тебе понравиться едва ли
Когда есть дом, но некуда идти..

<< Назад на Тараканы


Тараканы
Житель столицы
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
//А, пишу аккорды по памяти, так что возможны
ошибки

С                   G           F       G
Питер, Минск, Новосибирск,Владивосток, Уфа.
C                  G                 F        G
В Москве мы рады всем,и всем найдется место и
еда.
Am
но если для тебя в Москве все так плохо и не в
кайф,
   D
то что ты здесь забыл?
    C
мы бездуховны и циничны,но здесь клубы и бабло
               D
Так сколько ты просил?
         G                      D
Что за странная привычка гадить прямо где живешь
   C
и чморить тех кто кормил?

[ПРИВЕВ]
С         D       G          Em
Я житель столицы, и мне есть чем гордиться.
C         D            G
И есть кому гордиться мной.
C        D        G           Em
Я житель столицы,причины не бодриться
C        D         G
нет ровным счетом никакой!

C                                    F       G
Если для тебя 'москвич'-  синоним слову
'пидораз'
C         G                F            Em
Почему ты так стремишься стать одним из нас?
Am
Я не московский шовинист
Не ультраправый радикал.
D
мне по большому счету наплевать.
          C
Я просто слышать устал как изливается кал
               D
И мне было что сказать!
C
Да я слышать устал как изливается КАЛ
и мне было что сказать!

[ПРИПЕВ]

<< Назад на Тараканы


Танцы Минус
Половинка
Прислал: Соловьев Сергей (подбор) e-mail: soloway@hotmail.ru
Verse:
E -----------------|-----------------|
B -----3-----1-----|-----------------|
G ---2---2---------|-----0-------2---|
D -0-----------3---|-----------2-----|
A ---------1-----1-|---3---3-0-----0-|
E -----------------|-1---------------|

Dm     Bb       F       A           Dm
  У ночного огня, под огромной луной,
         Bb         F      A            Dm
  Темный лес укрывал нас зеленой листвой,
      Bb       F      A        Dm
  Я тебя целовал у ночного огня,
      Bb        F A Dm Bb F    A
  Я тебе подарил...     ...половинку себя.

  Свет далекой звезды, песни птиц до утра,
  Ты смотрела в глаза мои, шептала слова,
  Ты не верила мне, но любила меня,
  Я оставил с тобой... ...половинку себя.

  То, что было, забыто, то, что было, прошло.
  Ты махала мне вслед бирюзовым платком,
  Я тебя целовал у ночного огня,
  Ты оставила мне... ...половинку меня.

Solo:
E -------0---------0-|---------0-------------|
B -3-3-3---3-1-3-3---|-3-1-3-3---3-1-3-1---1-|
G -------------------|-------------------2---|
D -------------------|-----------------------|
A -------------------|-----------------------|
E -------------------|-----------------------|

<< Назад на Танцы Минус


Тараканы
Я смотрю на них
Прислал: PaInkXillErL e-mail: mikon@kholmsk.sakhalin.ru
Am
Я помню как на выпускном
            F
вручили всем фотоальбом
Dm                           G
Групповые фотки, класс за классом , были в нем

Вот ухмыляются мои друзья,
вот с ней мутить пытался я
29 человек,
друг за другом в три ряда

Припев:

Am
Я смотрю на эти лица,
F
кто кем стал теперь
Dm                      G
10 лет назад, десятый класс

Каждый выходил в мир
Через собственную дверь
Кто мог знать, что ждет снаружи нас?

Она торчит, вот этот мент
Привет-пока, пока-привет
А он вернулся из Чечни, без башни и без полноги
Тому сидеть еще пять лет
А вот его уже на свете нет
А к ней наверное до сих пор легко вписаться на
обед

Припев

<< Назад на Тараканы


Теплая Трасса
Слезы капали
Прислал: g-die e-mail: g-die@ua.fm
Вступление: G F# G F# G F#
  G                  F#
Прямо босиком как придурок по траве
  G                  F#                G
Прямо языком как кровавые капли на стекле
       A                D                 F#
Как бешенная рвота разрывает грудь моя петля
       Hm                   A                D
F#
Как разбитая пехота как от жизни охуевшая родня
       Em              F#           Hm G F#
  Как звезды замели и слезы капали капали

Голубым крылом промелькнула тишина
Звездным мотыльком ночью оглушила меня
И звери закричали люди зарывались в тротуары
И зубы застучали забивая в головы кошмар
  И звезды плакали слезы капали капали

Это жизнь моя это чудо что за смерть
Вечная заря мой неугасимый вечный бред
Мой необъяснимый сон мой необъяснимый как тюрьма
Как кровавый бизон любовался небом до утра
  И звезды все мигали слезы капали капали

<< Назад на Теплая Трасса


Тараканы
Я смотрю на них
Прислал: e-mail: kront@mail.ru
Am
Я помню как на выпускном
         Dm
вручили всем фотоальбом
G                           E
Групповые фотки, класс за классом , были в нем

Вот ухмыляются мои друзья,
вот с ней мутить пытался я
29 человек,
друг за другом в три ряда

Припев:

Am
Я смотрю на эти лица,
Dm
кто кем стал теперь
G                       E
10 лет назад, десятый класс

Каждый выходил в мир
Xерез собственную дверь
Кто мог знать, что ждет снаружи нас?

Она торчит , вот этот мент
Привет- пока, пока-привет
А он вернулся из Чечни,без башни и без полноги
Тому сидеть еще пять лет
А вот его уже на свете нет
А к ней наверное до сих пор легко вписаться на
обед

Припев:

Am (один удар)
Я смотрю на ни-и-их
Припев:

Am                          Dm
        G
Я смотрю на них, смотрю на них, смотрю на них,
смотрю на них,
                          E
смотрю на них, смотрю на них, смотрю на них
           Am                            Dm
Смотрю на них, смотрю на них, смотрю на них,
смотрю на них,
           G                             E
смотрю на них, смотрю на них, смотрю на них,
смотрю на них,

Припев:
1
|-0-------------0--1-0-0-------------------------|
2
|---3-3-1-1---1----------3-3---3-1-1-0-0-----0-0-|
3
|-----------2----------------------------2-2-----|

<< Назад на Тараканы


Тайм-Аут
Жертвы научной фантастики
Прислал: DESTROYER e-mail: komarowwww@chat.ru
Прислал: roudder@mail.ru

Вступление:     С* G* Am**G C* G* Am** G

"*"-означает: играть перебором(
нижеуказанным)

 перебор(*): 5-31-23("-":темп)

 ("G"(без звёздочки), играется только
5ая струна;

Am** играется так: 5-31-23-5--5)

 С        G        Am
 Жертвы научной фантастики
 C       G              Am
 Крепкие плечи, суровые лица.
 Битою рожею как не гордиться.
 Как не поверить юродивой силе.
 Долго молились, пока лоб не разбили.

 Жертвы научной фантастики
 Гордо стоят и ликуют в сторонке.
 Можно кричать, но только не громко.
 Можно стоять до утра за вином.
 Зато повезло на язык помело.

 Жертвам научной фантастики
 Вешают гири на синие уши.
 Если не веришь - сходи и послушай
 О том, как поют соловьиные трели

 C5       G5       A5
 Жертвы научной фантастики
 Жертвы научной фантастики
 Жертвы научной фантастики
 Жертвы научной фантастики

<< Назад на Тайм-Аут


Тайм-Аут
Про навоз
Прислал: DESTROYER e-mail: komarowww@chat.ru
    С        С7    F
 Со страшною силой крутится Земля.
 G             2)8 6 5 3 1  3)0 2  2)1
 Реки, озра, леса и поля.
    C      C7      F
 В поле когда-то валялся и я.
 G                    2) 8  6  5  3  1
 Кто я, отгадайте? Да просто навоз!

       F                   C
 Мне навозу хорошо: я ни с кем не дружу,
     G
 Где положат там лежу,
       C
 Где положат там лежу.
        F                 C           A7
 Только знаю я не зря как удобрена земля
 Dm              G          C
 Нами, навозами, жирными, полезныма.

 Только сам поймешь ты счастье,
 Если вляпался в меня - пусть пореже посещаедт
 Плодородные поля.

 Где проехал паровоз - там теперь лежит навоз,
 Там, где было поле роз - там теперь один навоз.
 Едет по полю обоз,
 А на нм - навоз, навоз.

 Братья милые мои,
 Надрываться не хочу.
 Я давно про вс забыл.
 Я теперь навоз -
 ШУЧУ!!!!!

<< Назад на Тайм-Аут


Трофимов (Трофим)
Романс
Прислал: Frendic e-mail: tolic_bolotin@mail.ru
 Dm         A7                Dm
Ты мой свет,   но я тебе не верю.
    D7                     Gm
В храме не раскаянной души
 C        C7        F
Заперты окованные двери,
 Gm           Gm7          A
Только ангел мечется в тиши.
  D7                          Gm
Слишком много в доме том ступеней,
Bb                       A7
И когда я к богу шел как мог,
 Dm          D7       Gm
Ты считала все мои падения,
  Dm        D7             Dm
Сберегая стройность белых ног.

 Dm         F7               Dm
Ты мой свет,  но я тебе не верю.
    D7                  Gm
В пламени мерцающих свечей ...
Свет небесный нами был потерян,
Средний из счастливых мелочей
И когда я пьяный и безбожный
Резал вены погнутым крестом,
Ты боялась влезть неосторожно
В кровь мою нарядным рукавом.

 Dm         A7               Dm
Ты мой свет,  но я тебе не верю
    D7                  Gm
В храме нераскаянной души
 C        C7        F
Заперты окованные двери,
 Gm            Gm7        A
Только ангел мечется в тиши,
 D7                       Gm
Только ангел мечется в тиши.

<< Назад на Трофимов (Трофим)


Тайм-Аут
Я люблю кататься
Прислал: DESTROYER e-mail: komarowww@chat.ru
INTRO: A5 G5 A5 -несколько раз

A5
Дважды в Буденную летнюю поpу
G5 A5
Я из лесу вышел был мощный такой
   A5
Гляжу поднимается Зопух дебильный
G5 A5
Собака, ведущая стадо котов.

И в мощном почтеньи и остеpвененьи
Собаку ведет под усцы вохлачек
И бабки башляет и гpомко хохочет
На шею повесил свиной пятачек.

В лесу pаздавался клаpнет тpактоpиста
А что у собаки большая свинья
Свинья-то большая, да два коммуниста
И ссаный петух и большая свинья.

H5   G5   D5  A5
Я люблю кататься
Я люблю кататься
Я хочу кататься
Я люблю кататься

Я люблю кататься
Я люблю кататься
Я хочу кататься
Я люблю кататься ееееие...е

Hm G    D   A
Баpыня, баpыня
Hm    G     D     A
Сука, дуpа, жопа, бля

Валенки, валенки
Суки, дуpы, жоооооопы.

Я люблю кататься
Я люблю кататься
Я хочу кататься
Я люблю кататься

<< Назад на Тайм-Аут


Танцы Минус
Ты далеко
Прислал: SnoW_B@rs (подбор) e-mail: snow_bars@mail.ru
(относительно пенси... вообще-то играется,на
акустической гитаре, так как указано
ниже/над текстом/,...но если играть в хорошей
компании, сами понимаете ловкость рук
уменьшается, поэтому, если под рукой хорошая
электруха можно играть (заменив все аккорды
на Gm и F, соответственно), правда качество
снижается.

D
Am7
Откуда знать мне, где была ты и что делала
вчера-а
D                                            Am7
Откуда знать мне, как идут твои идут твои дела-а
C                Em
Я никому не говори-ил
C
Я просто пел, играл, и может быть люби-ил

Припев:
 Am     C
Ты далеко, ты дальше
 Am      C
Чем небо от земли
И может быть напрасно
Я жду твоей любви.

Ты позвонишь мне рано утром, отряхнув от страшных
сно-ов
Я растеряюсь, не найду необходимых важных сло-ов
Я никогда не обеща-ал
Я просто пел, играл, о чем-то там мечта-ал

Припев.

Я напишу тебе на память или просто напишу-у
Что если встречу расцелую или просто обниму-у
Я никому не говори-ил
Я просто пел, играл и может быть люби-ил.

Припев.(1)

Припев(2):
Я жду погоды ясной
Я жду всю ночь рассвет
И может быть напрасно
Ты мне сказала не-ет.

<< Назад на Танцы Минус


Трофимов (Трофим)
Исповедь
Прислал: Алексей Плотник (подбор) e-mail: snake2000@mail.primorye.ru
s - слайд
~ - арпеджио

Вступление:
                           ~       ~
E|-----------11-10-8-8s4-4-4-|-6-4-3-----------|
B|-8-8-8---8---------------6-|-----3-------4-3-|
G|-------8-----------------5-|-----4-4-4-4-----|
D|------------------------ 6-|-----5-----------|
A|---------------------------|----(5)----------|
E|---------------------------|----(3)----------|

Далее боем играется Cm

Тема:

1 куплет:

Cm                  Fm
Я люблю, исповедую, верую
         G                       Cm
Не за страх, а за боль, что во мне
Cm                       Fm
И за это плачу полной мерою
       A#                D#
Не торгуясь судьбою в цене

1 припев:

Cm                         Fm
Ты прости меня, господи, праведный
         G              Cm C7
Что на свете живу сгоряча
         Fm      A#     D#
Просто рвется душа моя на люди
       Fm      G         Cm
Под тяжелым напором палача

2 куплет:

Можно быть похитрей и поздержанней
Нынче модно ходиить в холуях
Называть дурака проповедником
И топить свою совесть в рублях

2 припев:

Только мне почему-то не хочеться
Чаевые зажав в кулаках
Называть полудурка высочеством
Скаля рот аж до хруста в висках

3 куплет:

Можно встать в стороне у обочины
И в народе прослыть мудрецом
И на людях скрывать чревоточины
Под муляжным дерновым венцом

3 припев:

А во мне черный бес с белым ангелом
Бьются насмерть в жестоком бою
То ищу я иконы доладана
То грешу на погибель свою

4 куплет:

И пускай перед злыми химерами
Мир забылся в тупом полусне
Я люблю, исповедую, верую
Не за страх, а за боль что во мне

4 припев:

Ты прости меня, господи, праведный
Что на свете живу сгоряча
Просто рвется душа моя на люди
Под тяжелым напором палача

Просто рвется душа моя на люди
Под тяжелым напором палача...

<< Назад на Трофимов (Трофим)


Трофимов (Трофим)
ТВ-Новости
Прислал: Сергей Полянский e-mail: spax@mail.ru
      Am
Я пришел домой с работы - завтра, вроде бы,
суббота.
     A7             	      Dm
Захотелось мне культурного досуга.

Взяв пивка бутылок двадцать,
        Am
Чтоб потом не отвлекаться.
       E7                         Am
Сел я телек посмотреть с моей супругой.

Диктор начал из далека, дескать, с дальнего
востока
Страшный вирус начинает продвиженье.
Чем лечить его не знают,
но Минздрав предупреждает:
Даже водку подвергайте кипяченью.

А вчера в селе Поганки два моньяка из берданки
Целый день палили возле сельсовета.
Местный батальон спецназа
предпринял атаку газом,
Так что больше никого в Поганках нету.

А банкиру Иванову кто-то бомбу приготовил,
Да видать, не пожалел заряд фугаса:
Три минуты над кварталом
БэЭмВэ его летало
И под это дело кто-то взял сберкассу.

          F                Am
Тут нам дали передышку рекламную -
     E7                Am
Показали колбасу иностранную.

А потом суровый диктор, про себя злорадно
хмыкнул,
Мол, сейчас вам, россияне, поплохеет.
И как дал нам репортажу,
так что я не понял даже
Как угнали бронепоезд лиходеи.

И вообще на землю нашу, неизвестная пока что,
Надвигается огромная комета.
Так что нам на этом свете
больше ничего не светит
И спасенья от кометы этой нету.

Я обнял жену, рыдая, говорю: "прости родная,

Что на свадьбе я до чертиков напился."
А она, тихонько плача,
говорит: "А как же дача?
Ты же крышу перекрыть договорился."

Дальше были поцелуи прощальные
И глаза жены большие, печальные.

Спал я плохо, суетливо. Десять раз вставал за
пивом
И засел писать письмо в теленовости.
Дескать, за ущерб моральный
дайте стимул материальный,
А не то я, через вас, свихнуся в скорости.

<< Назад на Трофимов (Трофим)


Тэм Гринхилл
Наливай да пей
Прислал: Red Falcon e-mail: red_falcon@mail.ru
     Am                   F
Нагадала судьба нам придорожный кабак
            C                                G
Кто здесь друг, а кто враг теперь поди разбери
        F                          D
Кто бы думать посмел, что путь  закончится так
            F                   E7
Да вот за дверью метель и не уйдёшь до зари

     F      G
Наливай да пей
       B       A
Да за наших детей
       Dm       G
За глухих и слепых
       A
Под защитой толпы
      Dm     B
За тупое тепло
         G
За приручённое зло
       Dm
Да за то, чтоб в бою
        Am
Нам умереть повезло

Ночь сжигать на свечах, явь заливая вином
Мы остались вдвоём смотреть обиде в лицо
Сколько лиг впереди теперь уже всё равно
Наша сказка закончилась бездарным концом

Наливай да пей
Да за веру в людей
За предательства яд
И все пороки подряд
За убийц и лжецов
За отступивших творцов
Да за то, чтоб врагов
Мы узнавали в лицо

Мы вернёмся сюда через три тысячи лет
А до этого срока вряд ли вспомнят о нас
Мы оставим свой след на неостывшей золе
Прежде чем нас убьют на выражение глаз

Наливай да пей
Да за погибших друзей
За ушедших за Грань
И за уставших от ран
За избравших покой
На всё махнувших рукой
И за то, чтоб от них
Мы уходили легко

Впрочем, выбора нет, но есть плохое вино
А раз так -  надо пить, не опасаясь утра
Мы не в силах помочь миру там, за окном
И разбитую веру нам уже не собрать

Наливай да пей
Да за крушенье идей
За ловушки Судьбы
И за возможность забыть
За безумную цель
И за ночную метель
И за то, чтоб дошли
Художник и Менестрель

<< Назад на Тэм Гринхилл


Тараканы
Письмо к Бритни
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
C          F       C      F
Я давно хотел написать тебе
           C            F    Dm            G
Вот только как мое влечение выразить в письме?

Я облазил кучу сайтов, ты там даже в неглиже.

Забери пожалуйста меня к себе на ПМЖ.

G       F
Хэй,хэй Бритни!
         C
Я живу в Москве.
          F
Мое имя - Дмитрий.
   G
У -е!.

Ты лучше всех,
Мel C с Алсу-сосут.
ты - девушка мечты.
Мимолетное явление, гений чистой красоты.

Я порву любого скажет кто  плохо про тебя.
Птица счастья завтрашнего дня, выбери меня!

<< Назад на Тараканы


Танцы Минус
Каждую ночь
Прислал: Дунаев Евгений (C) e-mail: dunaev@online.sinor.ru www.sinor.ru/~tabs
Проигрыш: Am Em Am - 4 раза

Am    Em 	  Am  Em
Мы летаем над землею
задевая облака
Звезды светят нам с тобою
Светят нам издалека

Припев:

F		      G
 В тишине ночной взлетаем в небо
   E
 Звезды-справа звезды-слева
  Am     Em     Am  Em
 Каждую каждую ночь   (3р)
 Каждую каждую...

Ветер шепчет ветер знает
Ветер помнит и хранит
Наши чувства нашу память
Слезы полные луны

Припев

Утро тонким покрывалом
Утро полное росы
Нас врасплох с тобой застали
Солнца первые лучи

Припев

<< Назад на Танцы Минус


Танцы Минус
Камни
Прислал: Droff e-mail: droff@mail.nnov.ru
Em              C                   Am Hm7.
Мы жили там, где живут камни
Мы помним там , где в камнях реки
Бегут навстречу каменным рассветам
Под небом каменным каменные реки бегут

Проигрыш:
Em C Am Hm7

Любили тех,кто любил камни
Кто целовал их каменные губы
Где в каменных ветвях каменные птицы поют
Свои песни вместе с нами

Припев:
EmCAmHm7       EmCAmHm7
Пой,танцуй,танцуй
Кружись,кружись
Рисуй,рисуй
Свои песни вместе

Лепили тех, кто лепил камни
Кто сеял в камни каменные зёрна
Где каменные звёзды в каменное небо поют
Свои песни вместе с нами

Припев.

<< Назад на Танцы Минус


Танцы Минус
Дерево
Прислал: Андрей e-mail: ashearer@mtu-net.ru
Intro:Hm,A,F#,G
Hm      A  F#    G
Голос твой на заре
Расплескал все во мне
Разорвал солнца круг
У-улыбнись,я твой друг
Припев:
       Hm              A
Я заберусь на дерево ночью
        F#             G
И до утра там буду висеть.
       Hm              A
Я заберусь на дерево ночью
        F#               G       F#    Hm
И на тебя сквозь слезы смотреть-Бу-ду я.

Голос твой,шум дождя
Я любил,но вчера
Унесли об-облака
  Hm   A   F# G
Ту любовь.
Припев.

По городу днем,над городом ночью
То так то вдвоем,(к)то с песней,(к)то вклочья.
Станцуем любовь,придумаем сказку
   Hm A F#                  G
А ты,   а ты не верь моим ласкам.
ПРИПЕВ.

<< Назад на Танцы Минус


Тараканы
Прочь из этих мест
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
C            F
Ты знаешь, я почти привык
  Dm             G
 к плохим теленовостям
C                  F
С недавних пор мне все равно,
        Dm           G
 о чем еще расскажут нам
Am              F
Я просто децил подустал,
           Dm             G
 но может кто-нибудь меня винить?
Am               F
Все что хотел сказать,
           Dm         G
 сказал и уже успел забыть

Am F G   Am
Я хочу валить
Am     F         G    C
В те края, где можно жить
Am F G    Am
Я хочу свалить
F             G
прочь из этих мест

Скажи, зачем мы здесь и как нас занесло
В столь неуютные места, где не тепло и не светло
Зачем я буду врать тебе, скажу
Здесь просто нету мест для нас
Так было раньше, будет позже
И только так сейчас

<< Назад на Тараканы


Тараканы
Русский рок
Прислал: -=MaKaR=- e-mail: sasha_makar2000@mail.ru
Intro: D-D-A-Hm-G-G-G-G-A   X2

D               A         Hm
Поэт в России - больше чем поэт.
  Fm                      G  A
В России все поэты - рок артисты.
D               A         Hm
Надрыв и боль - в формат компакт-кассет
      Fm                      G  A
метанью душ - округлость компакт дисков.

[ПРИПЕВ]
D                     A          Hm
Что с тобой сделал русский рок,  парень?
  G                        A
такой молодой , а уже Сергей Галании.
D                     A          Hm

Что с тобой сделал русский рок, друг?
G                        A
такой молодой , а уже Шевчук!

Intro: X2
D                     A                    Hm
Известно всем, рок группа лучше тем,чем больше
мудрых слов!
  Fm              G        Fm              G
Чем глубже спрятан смысл, чем трудней понять.
D                     A                    Hm
И близость  сердцу фэна рифмованных слогов
Fm              G        Fm              G
Важнее чем все то, что мог бы ты сыграть.

D                     A          Hm
Что с тобой сделал русский рок,  парень? X4

[ПРИПЕВ] X2

Intro: X2

<< Назад на Тараканы


Торба-на-Круче
Псих
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
  Am                   F
Хватит тупых понтов и бесконечных походов
 G                      Em
Буду жить для тебя, не буду жить для других
  Am                  F
И из рваных клочков, жеваных красных обрывков
G                   Em    E7      Am
Я соберу свои губы поцеловать тебя

Am     Em+7       G
Я не псих... не псих.
 Em+5      E7      Am
Только скажи: не псих!
       Em+5       G
Я не псих... не псих,
   Em+7    E7
И так и дыши!

  Am                   F
Я отшлифую ледышки, вставлю в свои кубышки
 G               Em
Будут мои глаза видеть себя в твоих
  Am                           F
И острым длинным гвоздем проткну наушники -
шишки
  G                    E7
Чтобы вместо мусора, слышать твой смех:

Псих!.. Я не псих, не псих
Только скажи: не псих!
Я не псих... не псих,
И так и дыши!

И даже ревущий город, наглый культурный город
Больше не сможет что-то сделать для нас двоих
И мы минируем дамбу, мы умываем руки,
Мы умываем город балтийской волной.

И вместо огромных заводов будут дымиться руины,
Вместо машин скелеты будут одни от них
Мне улыбается загадочно, я улыбнусь на прощанье
Ты скажешь, что чистый воздух
Скажешь, что я не псих!

<< Назад на Торба-на-Круче


Танцы Минус
Цветут цветы
Прислал: Антон Firefaced e-mail: fireface@online.ru
Verse I:
Am              G
Твоего лица глаза,
             Am
твоего лица рот,
                G
не забуду никогда,
             Am
даже если умрет,
             G
даже если умрет
           Am
мировой океан
                  G
и не рыбы вместо рыб
                  Am  G
будут плавать там.

Verse II:
И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

Chorus:
Am                     G
Цветут цветы, не я, не ты,
       Em            Am
уже не можем их сорвать,
Am                   G
цветут цветы среди зимы,
       Em             Am
считаю дни, я должен ждать.
Цветут цветы среди огней,
среди чужой большой любви,
цветы-глаза, цветы-слова,
с холодным запахом зимы.

Verse III:
И не птицы вместо птиц
в облаках о тебе,
эту песню поют
вовсе не о весне.
На холодной земле,
населенной извне,
приземляются они -
инопланетяне.

Chorus

Verse IV:
И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

<< Назад на Танцы Минус


Танцы Минус
Дерево
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: D A G D A G D A G D A G

 Hm     A  F#    G
Голос твой на заре расплескал все во мне
Разорвал солнца круг, у-улыбнись,я твой друг
            Hm              A
     Я заберусь на дерево ночью
             F#             G
     И до утра там буду висеть.
            Hm              A
     Я заберусь на дерево ночью
             F#               G       F#    Hm  D
A G D A G
     И на тебя сквозь слезы смотреть-Бу-ду я.

Голос твой,шум дождя я любил,но вчера
Унесли об-облака ту любовь.

     Припев.

По городу днем,над городом ночью
То так то вдвоем,(к)то с песней,(к)то вклочья.
Станцуем любовь,придумаем сказку
А ты, а ты не верь моим ласкам.

     Припев.

<< Назад на Танцы Минус


Тайм-Аут
Ёхан Палыч
Прислал: Михаил Пухов(подбор) e-mail: tesmo@elektrostal.ru
"Песня" играется вальсом.

  C
Почтенная Оца на небо летит
        G
О Ехан Палыч
Тpава зеленеет и Солнце блестит
           C
Ты нас не бойся.
Петух улюлюйский в штаны мне залез
О Ехан Палыч
Баpахтался долго, а после исчез
Ты нас не бойся
Втоpого пpишествия больше не ждем
О Ехан Палыч
Налив по стаканам вино мы поем
Ты нас не бойся
Большой Рапитос гpустно с ели упал
О Ехан Палыч
Он pуку и ногу и шею сломал
Ты нас не бойся
Большая тусовка спускается с гоp
О Ехан Палыч
А я достаю свой тяжелый топоp
Ты нас не бойся
Пpоклятое Солнце укpылось в кусты
О Ехан Палыч
Мы песни поем, наши мозги пусты
Ты нас не бойся.
Ехан Палыч взлетел над одним из полей
Улюлюя
Он тащился под звуки волынки
И скpежет гитаp.

<< Назад на Тайм-Аут


Тараканы
Я смотрю на них
Прислал: Flash e-mail: Flash_ak@mail.ru
     intro:
gtr
e|------------------------------------------|

H|------------------------------------------|

G|------------------------------------------|

D|-----4-3-4p3-----4-3-4p3------3---4---6---|

A|--4-----------4------------4--------------|

E|------------------------------------------|
     |
bassG|------------------------------------------|

D|------------------------------3---4---6---|

A|--4------------------------4--------------|

E|------------------------------------------|

gtr
e|------------------------------------------|-------------------------------------------|

H|------------------------------------------|-------------------------------------------|

G|------------------------------------------|-------------------------------------------|

D|----7-6-7p6---7-6-7p6---7-6-7p6-----------|---7-6-7p6---7-6-7p6---7-6-7p6---7-6-7p6---|

A|--4---------4---------5---------5--5p4h5p4|-5---------5---------7---------8-----------|
x2

E|------------------------------------------|-------------------------------------------|
     |
bassG|------------------------------------------|-------------------------------------------|

D|------------------------------------------|-------------------------------------------|

A|--4-(x14)-------------5-(x8)-------5p4h5p4|-5-(x14)-------------7-(x8)----8-(x4)------|

E|------------------------------------------|-------------------------------------------|

Fm#
Я помню как на выпускном
          D
вручили всем фотоальбом
  Hm                        E               C#
Групповые фотки, класс за классом , были в нем

Вот ухмыляются мои друзья,
вот с ней мутить пытался я
29 человек,
друг за другом в три ряда

Припев:
Fm#
Я смотрю на эти лица,
  D
кто кем стал теперь
 Hm                E
Десять лет назад, десятый класс

Каждый выходил в мир
Через собственную дверь
Кто мог знать, что ждет снаружи нас?

Она торчит, вот этот мент
Привет-пока, пока-привет
А он вернулся из Чечни,без башни и без полноги
Тому сидеть еще пять лет
А вот его уже на свете нет
А к ней наверно до сих пор легко вписаться на
обед
Припев.

gtr
e|------------------------------------------|
 +
H|--7-6--6-6--7--6---7-6--6-6--7--6---------|
bassG|------------------------------------------|

D|------------------------------------------|

A|-------4----2------4----2-----------------|

E|--2--------------------------5--4---------|

bassG|------------------------------------------|

D|------------------------------------------|

A|----------2----------2-4-22--------------2|

E|-2--2-4-5---2--2-4-5--------55-4h5-2-4-5--|

gtr
G|------------------------------------------|
 +
D|------------------------------------------|
bassA|----------2----------2-4-22--------------2|

E|-2--2-4-5---2--2-4-5--------55-4h5-2-4-5--|

Припев:
Fm#
Я смотрю на них
Gm#
Я смотрю на эти лица,
  E
кто кем стал теперь
 Cm#                F#
Десять лет назад, десятый класс

Каждый выходил в мир
Через собственную дверь
Кто мог знать, что ждет снаружи нас?

Gm#                          E
        Cm#
Я смотрю на них, смотрю на них, смотрю на них,
смотрю на них,
                          F#
Смотрю на них, смотрю на них, смотрю на них
           Gm#                           E
Смотрю на них, смотрю на них, смотрю на них,
смотрю на них,
           Cm#                            F#
Смотрю на них, смотрю на них, смотрю на них,
смотрю на них,
Смотрю

outro:
gtr
e|-------------------------------------------------------------------------------------|

H|-------------------------------------------------------------------------------------|

G|-------------------------------------------------------------------------------------|

D|---9-8-9p8---9-8-9p8---9-8-9p8----9-8-9p8--------------------------------------------|

A|-6---------7---------9---------10---------11-11(fast
slide down)---------------------|

E|-------------------------------------------------------------------------------------|
     |
bassG|------------------------------------------------|

D|------------------------------------------------|

A|-6---------7---------9---------10---------11----|

E|------------------------------------------------|

<< Назад на Тараканы


Технология
Странные танцы
Прислал: Роман Вульфсон (с) e-mail: R.Voulfson@gmx.de
       Em  C       Am       H7      Em
      Hедопетый мотив я услышу во сне,
            C         Am        H7     Em
      До утpа не сомкну я глаз.
             C         Am         H7      Em
      До конца не пpостив все пpошедшее мне,
              C         Am        H7      Em
      Ты не спишь как и я сейчас.

      В полуночном метpо, в хоpоводе огней,
      Мне опять снится твоя тень.
      Сумашедшая ночь, пpоведенная с ней,
                    H7
      И опять наступает день.

        Am         H7
      А когда мы увидимся вновь,
            Em                 C
      Тихо ветеp ночной будет петь о своем,
       Am           H7               C
      И на миг позабыв, что такое любовь,
                     H7
      Мы с тобою начнем ...

             Am       H7     Em     C
        Пp. Танцы вдвоем, стpанные танцы,
            День пеpеждем, не будем пpощаться,
            А ночью начнем, стpанные танцы.
            Танцуй под дождем в
                 C                H7
            Пеpеходах подземных станций.

      Ты забудешь вопpос, но я помню ответ,
      Дpуг без дpуга мы не умpем.
      Светом утpенних звезд,наш последний
pассвет,
      Он зовет нас и мы начнем ...

        Пpипев.

<< Назад на Технология


Токарев Вилли
Рыбацкая
Прислал: Peabody e-mail: peabody@mail.ru
F C H E Am

      Am
Я увлекаюся спортивною рыбалкой
                                   Dm
Ловлю я рыбу даже в дождь, жару и снег
                              Am
И не отвадишь от рыбалки даже палкой
        H                E            Am
Люблю рыбалку, как спортсмен, как человек

Dm        C      H     E     Am
Эх, хвост-чешуя, не поймал я ничего

F C H E Am

Вчера поймал я два потрёпанных гондона
Они унылые висели на крючке
Опять у бабы у своей просил пардона
Что ничего ей не принёс в пустом мешке

Эх, хвост-чешуя, не поймал я ничего

А тут с друзьями на рыбалке так нажрались
Что побросали наши удочки в кусты
А рыбы подлые, как лошади смеялись
Что наши вёдра были к вечеру пусты

Эх, хвост-чешуя, не поймал я ничего

Однажды баба заказала мне сазана
Как никогда вдруг натянулася блесна
Со дна я вытащил живого партизана
Не знал он, бедный, что закончилась война

Эх, хвост-чешуя, не поймал я ничего

А тут случайно я крючком поймал русалку
Я это помню, это было, как вчера
Крючок я бросил, бросил леску, бросил палку
А в результате - я поймал лишь три пера

Эх, хвост-чешуя, не поймал я ничего

Намедни я ловил с рассвета до рассвета
Поймал мешок я кистепёрых окуней
Пришёл домой под утро - бабы дома нету
И партизан, подлец, ушел, конечно с ней

Эх, хвост-чешуя, не поймал я ничего

И, как рыбак я был, наверно невезучий
Вы не поверите, но я не стану врать
Заброшу к чёрту этот рыбий спорт вонючий
Пойду туда, где учат в шахматы играть

Эх, чтоб твою мать, буду в шахматы играть
Эх, чтоб твою мать, буду в шахматы играть

<< Назад на Токарев Вилли


Танцы Минус
Иду за тобой
Прислал: Evgeny e-mail: hodicha@hotmail.com
B    A

Bm          A
На сердце боль в стакане яд
Bm          A
И время крутится назад
Меня пытаясь обмануть
А я боюсь его спугнуть
А я боюсь поднять стакан
Чтоб опустел тугой капкан
На раскалённом довела
В моём лице кипит слеза  Am   G

D      A     Bm   G
Там за белой рекой
Под прошлогодней листвой
Я найду твои следы
Иду - за тобой
Иду.....
Я не забуду эту боль
Я не забуду стыд и страх
Когда я камнем падал вниз
В тобою данных орденах
Там за белой рекой
Под прошлогодней листвой
Я найду твои следы
Иду - за тобой
Иду.....
Безмолвной тенью на стене
Застыну я в немой тоске
Сбежала капля по стеклу
Сухие листья на снегу
Там за белой рекой
Под прошлогодней листвой
Я найду твои следы
Иду - за тобой
Иду....

<< Назад на Танцы Минус


Тайм-Аут
Никто меня не любит
Прислал: Сюсюндра e-mail: susundra@list.ru
 C                  F             Am
Em
Всю ночь не спал, соседей песни упорно прогоняли
сон.
Фонарь светил, и мысли лезли мне в голову со всех
сторон.
Я говорил соседям выше, что завтра рано мне
вставать,
Чтобы вели себя потише, что просто невозможно
спать.

Припев:
Я уши заткнул - не помогает, никто меня не любит,
никто не понимает,
Никто меня не любит, никто не понимает, никто
меня не любит...

Сосед сказал, что я свободен, он мне сказал:
"Братан, поверь,
Твое нытье давно не в моде", и просто
вытолкал за дверь.
Клубился долго на пороге, а после вовсе стал
орать,
Чтобы я шел своей дорогой, не мешал им отдыхать.

Припев.

Я наезжать пытался робко, но матом послан был
лихим.
Тогда я выкрутил им пробки и сломал почтовый ящик
им,
Потом в милицию накапал, и, успокоившись душой,
В глазке 3 буквы нацарапал и потихонечку ушел!..

Припев.

Подбор элементарный, специально старалась.

<< Назад на Тайм-Аут


Тальков
Россия
Прислал: ПАША e-mail: zamasel@mitino.ptt.ru
Am                C
Листая старую тетрадь
Dm                  E7
Расстреленного генерала,
Dm                  C
Я тщетно силился понять,
                      E7
Как ты смогла себя отдать
                   Am
На растерзание вандалам.

Из мрачной глубины веков
Ты поднималась испалином
Твой Питербург мерил врагов
Высокой доблестью полков
В век золотой Екатерины
Припев:
   Am C Dm E
РОССИЯ (2раз)

Священной музыкой времён
Над златоглавую Москвой
Струился колокольный звон
Но даже самый тихий он
Кому-то не давал покоя

А золотые купола
Кому-то чёрный глаз слепили
Ты раздражала силы зла
И видно так их давела,
Что ослепить тебя решили
Прпев:

Празверзлись с треском небеса
И с визгом ринулись от туда
Срубая головы церквям
И славя нового царя
Новоевленные иуды

Тебя связали кулачём
И опустили на колени
Сверкнул топор над палачём
А приговор тебе прочёл
Крававый царь - "Великий гений"
Припев:

Листая старую тетрадь
Расстреленного генерала,
Я тщетно силился понять,
Как ты смогла себя отдать
На растерзание вандалам.

О генеральская тетрадь
Забытой правды возрожденья
Как тяжело тебя читать
Обманутому поколенью

РОССИЯ

<< Назад на Тальков


Тайм-Аут
Такси
Прислал: GITARIST e-mail: git-st@mail.ru
  D                 C       G
Уснул мой город в тишине ночной
    Hm                      A
И несёт тебя такси из города прочь
И лишь не спит аэропорт-он ждёт
Когда возьмёшь ты свой билет на самолёт.
С собой в багаж берёшь ты ключь от сна
Струю живой воды и горстку земли
Ты знаешь точно не вернёшся ты сюда
Но ты не можешь знать,что ждёт тебя в дали
  Припев:
  Em                    Hm
И ветер в облаках несёт тебя
  C             G
От дома вдаль,из жизни прочь
  Em                Hm
Спокойна и легка твоя душа
   C                 G            A
И ночь вокруг,эта дивная ночь вокруг тебя

Ты приземлишься в солнечной стране
Где небыло дождя уже триста лет
И ты легко забудешь обо мне
А я уйду совсем,меня больше нет.
Растает облако моей души
И ты не ждёшь,меня не ждёшь
И в первый раз за триста долгих лет
Прольёться дождь,в твоей стране прольёться
дождь.

<< Назад на Тайм-Аут


Технология
Нажми на кнопку
Прислал: Master e-mail: nic_nic@mail.ru
Em
Каждую ночь ты сидишь у окна,
G
Пеpемещая звезды,
Am
Каждую ночь тебе не до сна,
E
Все это так сеpьезно.
G          Am
Я помню, я знаю, ветеp в твоих pуках,
Em          G        Am
Искусственным pаем бpедил в своих мечтах.

C           D                  Em
Hажми на кнопку - получишь pезультат,
Am               G  C
И твоя мечта осуществится.
D                       Em
Hажми на кнопку - ну что же ты не pад,
Am                   G  F
Тебе больше ни к чему стpемиться.

В шорохе капель ночного дождя
Зашифровал надежду
Выстроил мир, где ты у руля
Что ж ты не спишь как прежде

Скажи, почему ты
Медлишь исполнить план
Считая минуты
Смотришь на пустой экран

<< Назад на Технология


Тампль
Вторая ария Оруженосца
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
     Am             Dm        E              F
     Из небесных ладоней января просыпается
манна
                 D                 F  E
     На оковы твои, на потерянный дом.
                          Dm
 Dm(v)
     Кто блуждал по пустыне сорок лет, оказался
обманут,
                  Dm F             E
     И остался рабом, и остался рабом.

                   Dm         E
    F    A
     Зачарованным Каем на снегу бьюсь над
проклятым словом.
                    Dm           G
    C  A
     Расцветает ли роза, мой сеньор, нынче в
вашем окне?
                     Dm             G
  C
     Кто натаскивал гончих, мой сеньор, в
ожидании лова?
                    F                      E
     Кто останется бел там, где праведных нет?

                    A            C#
     Но были ранее мы с тобой одно.
                 F#m          F#
     Я твоими руками бью хрусталь.
                 Hm
     Я твоими губами пью вино,
                  Dm(V)
     Я твоими глазами вижу сталь
                     A           C#
     Прополосканных ветром плащаниц.
  D
     Кровь рассвета, как рана на груди,
                  A     F
     Припорошена пеплом
                A     E Em F# Hm... Am
     Сизокрылых синиц.

     Коронованный пламенем, лети. Стало белое
алым.
     Медный колокол дня докрасна разогрет.
     Проиграв королевство, мой сеньор, не
торгуются в малом
     На последней заре, на последней заре.

     Это сладкое слово, мой сеньор, было вовсе не
"вечность".
     Смерть поставила парус, мой сеньор, на своем
корабле.
     Вы же поняли тайну, мой сеньор, вы составили
"верность"
     И дождетесь меня на библейской земле.

     Там, где были с тобою мы одним,
     Я твоею рукой сжимаю стяг.
     Твоим горлом кричу "Иерусалим!",
     Я твоими глазами вижу знак
     На нагих и молчащих небесах,
     Где сияет, открытый всем ветрам,
     Опрокинутой чашей
     Наш нетронутый храм.

<< Назад на Тампль


Танцы Минус
Половинка
Прислал: Vovchik e-mail: vovchik2000@e-mail.ru
От аккорда Dm к B, F к A(V) переходить
скольжением.
Riff #1
  Dm(V)  B    F    A(V)
G)--7----3----2----7--
D)-7-7--3-3--3-3--7-7-
A)5----1---------5----
E)----------1---------

Riff #2
   Dm(V)B    F    A(V)
G)--7---3-----2---7---
D)-7-7---3---3-3---7--
A)5----1--1------5--5-
E)----------1---------

Потом повторяйте еще раз Riff #1 b #2, а потом
под них же начинайте петь 1-й куплет.

?1
У ночного огня под огромной луной,
Темный лес укрывал нас зеленой листвой,
Я тебя целовал у ночного огня,
Я тебе подарил половинку себя

А потом начинайте играть легким ритмичным
наигрыванием (чуть похожем на бой) аккордов Dm
B F A. После каждого куплета проигрышь тех же
аккордов.

?2
Dm        B         F          A
Свет далекой звезды, песни птиц до утра,
Ты смотрела в глаза мои шептала слова,
Ты не верила мне но любила меня,
Dm      B      F A Dm B F
Я оставил с тобой       половинку себя.
?3
То что было забыто то что было прошло,
Ты махала мне в след бирюзовым платком,
Я тебя целовал у ночного огня,
Ты оставила мне половинку меня

В конце з-го куплета под аккорды идет соло:

2 раза:
D)0-0--0-2-0-0--0-2-0-0--0-2-0-0---------
A)----------3--------3--------3---3-0-3--

Вот и все.
Я буду очень рад, если вы проголосуете за работу
"Отлично", тогда мои труды не пропадут

зря.
Спасибо за внимание.

<< Назад на Танцы Минус


Танцы Минус
Танцы
Прислал: Дунаев Евгений (C) e-mail: dunaev@online.sinor.ru www.sinor.ru/~tabs
Если нужны сольняки, пишите мне на мыло!

Проигрыш: Am C F Dm

Am   C        F     Dm       Am
  Загадочный танец ветра и звезд,
     C	      F    Dm
  Загадочный танец
  Фотографии глянец напомнит о нем
  Фотографии глянец
  Как танцуют волна и прибрежный песок
  Как танцуют весна и солнце
  Мы сольемся с тобой в этом танце вдвоем
  В золотого рассвета косах

   Am     C  F Dm
  Там, где ...
  Ждет нас ...

Припев:

 Am        С       F      Dm            Am  C F
Dm
Все все  что что  ты ты  хочешь мне сказать
Все все  что что  я смогу тебе ответить
Ты ты ты ты ты  ты хочешь танцевать
Твой мой мой твой наш  танец на рассвете

Застенчивый танец ветра и звезд
Застенчивый танец
Фотографии глянец напомнит о нем
Фотографии глянец
Как танцуют волна и прибрежный песок
Как танцуют весна и солнце
Мы сольемся с тобой в этом танце вдвоем
В золотого рассвета косах

Там, где ...
Ждет нас ...

Припев

<< Назад на Танцы Минус


Тайм-Аут
Дым
Прислал: GITARIST e-mail: git-st@mail.ru
    (играть перебором)1 куплет:

1 куплет:
  D       A         D       A
В реке заблестела твоя красота
Уходят недели проходят как дым
Ты тихо мечтаешь о новых краях
   D            A              Hm
И смотришь в осколки бегущей воды
Припев:
           E
Но это только дым
    G      Hm       A
А ты очтаёшься у черты
  G       Hm       A
Ты остаёшься у черты

2 куплет:
Усталая радуга гнётся в дугу
Банановый рай возникает в душе
Ты хочешь сверкать на другом берегу
И хочешь увидеть рай в шалаше.

Припев.

3 куплет:
По тонкому берегу-тонкому льду
Бежит,спотыкаясь волна
Ты смотришь,забыв обо всём на волну
И видишь,волна несомненно пьяна.

Припев.

<< Назад на Тайм-Аут


Тампль
Финрод Зонг - Амариэ (Ария Финрода)
Прислал: Полосатый e-mail: striped@nm.ru
     Em              C      D D13 D
     В час, когда вечерняя тень
     Em        C      G
     Опускает сонную сеть,
     Am         Cm        D D13 D
     Я не вижу каменных стен,
     Am          Cm     H
     Оттого, что ты еще есть.
      Em          C          D
     Знаю я, что нет пути вспять,
      Em          C           G
     Что застыло сердце во льду.
       Am           C       D
     Знаю я, что встречу беду
      Am             Cm     C D
     Там, где есть ожившая память.
         GB  D
     Я проклинать не смею выбор твой.
          G    B  E
     Hельзя проклясть и то, что я так создан:
        Am                       Cm
     Одной душе служить любви одной.
          Am Cm  D
     А  лгать себе, похоже, слишком поздно.
           G                       C  E7
     Меж мною и тобой - граница льдин,
        Am                     Cm D
     Закат ее багрит кровавым светом...
           G                       C
     Hе в том беда, что я теперь один -
          Am                       C H
     А в том беда, что песня не допета...

     Между нами даль и вода.
     Между нами сумрака свет.
     Ты всего лишь крикнула "Hет",
      Am         Cm         D
     Hавсегда оставив мне "Да".
     Ты отныне - символ удач.
     Ты отныне - вечный укор.
     Если бы не старый раздор,
     Все, быть может, было б иначе...
     Hа Западе горят твои крыла.
     Ах, если бы любовь не знала правил!
     Hе ты меня кому-то предпочла -
     Похоже, это я тебя оставил.
     Возможно, между нами нет преград,
     Возможно, мы еще увидим лето.
     Hе в том беда, что мне нельзя назад -
     А в том беда, что песня недопета...

     Сколько раз желтела трава
     С той поры, как злато волос?
     Hо кольцо, что Берен принес -
     Знак, что ты осталась права.
     Hет дороги, кроме прямой,
     Hет любви, что можно предать.
     Ты навек рассталась со мной -
     Я не обещал расставаться. -
     Ты стала путеводною звездой,
     Веди меня теперь сквозь бездорожье!
     Одной душе служить любви одной -
     Теперь уже иначе быть не может.
     Hа Западе горит твой ровный свет.
     Прости, что я потребовал ответа.
     Hе в том беда, что ты сказала
"Hет",
     А в том беда, что песня %

<< Назад на Тампль


Тату
30 минут
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru
 E-------------------1---------------1*3*4------------------------------

H----------------------1---------------------2-1-----------------------

G--------------------------3---------------------p-3-------------------

D----------------------------------------------------------------------

A----------------------------------------------------------------------

E----------------------------------------------------------------------

*-только этот переход в песне играется быстро.
р-пауза

Зареветь, убежать
Или дверь на замок.
И молчать, и лежать,
Изучать потолок.
И мечтать не как все,
Целовать небеса.
Потолок, карусель
Полчаса, полчаса

Припев:

Полчаса поезда под откос
Полчаса не твоя полоса
Полчаса, полчаса - не вопрос
Не ответ полчаса, полчаса
Полчаса без тебя, полчаса
Полчаса он и я, полчаса
Каждый сам, каждый сам, полчаса,
 По  своим адресам полчаса.

 2.Сорвалась и как все,
Как во сне -я не я.
Не моя карусель,
И мечта не моя.
Или дым, или грусть
Или дождь по глазам
Я вернусь, я вернусь
Полчаса, полчаса.
 Припев.

<< Назад на Тату


Тараканы
Тупой панк-рок для интеллектуалов
Прислал: nebo e-mail: nebo@land.ru
                    ----
[взято из коллекции nebo] По всем вопросам
обращайтесь - nebo@land.ru
                    ----

Вступление:
      G-D-G-D-G-D-C-D     <-2x

Куплет:
 G          D   C         D
 Не надо грязи, не надо лишних слов и суеты;
 Здесь нету смысла - вторая строчка так, для
красоты.
 Мы не на скачках, здесь результат наоборот:
 В почете тот, кто последним к финишу придет.

Припев:
    C             D           G      Em
    Мы слишком радикальны для крутых FM,
    C               D          G    (D  G  D)
    Попсовы и мягки для радикалов.
    Не актуальны для продвинутых совсем;
    Тупой панк-рок для интеллектуалов.

==============================

Используемые риффы:

   G            D            C            Em
=======|     =======|     =======|     =======|
E------|     E------|     E------|     E------|
B------|     B------|     B------|     B------|
G------|     G--7---|     G--5---|     G--9---|
D--5---|     D--7---|     D--5---|     D--9---|
A--5---|     A--5---|     A--3---|     A--7---|
E--3---|     E------|     E------|     E------|

p.s. Спасибо ЛостБою за предыдущий подбор этой
песни. Я оттуда хоть взял слова...8)
С вами был Дима "nebo"
----------------------
:::PUNK TABS nebo COLLECTION:::  (s/n 0000004)

<< Назад на Тараканы


Тараканы
1975
Прислал: DESTROYER e-mail:
C
Тыясча девятьсот семьдесят пятый год-
F      G            F             G
Эра холодной войны вышла на новый виток.

В вооружённый конфликт втянут Ближний Восток,
В московской моде клеша, в Нью-Йорке играют
панк-рок.

Проигрыш:E   G   F}x4

Голос на КВ:'Это русская служба БИ-БИ-СИ'
Сквозь вой глушилок КГБ музыку эту сюда доносил.

Тысяча двятьсот семьдесят пятый год-
Эра холодной войны,в Нью-Йорке играют панк-рок.

Проигрыш
F       G        C               F
ТЫСЯЧА ДЕВЯТЬСОТ СЕМЬДЕСЯТ ПЯТЫЙ ГОД-х4

Проигрыш
F       G        C               F
ТЫСЯЧА ДЕВЯТЬСОТ СЕМЬДЕСЯТ ПЯТЫЙ ГОД-х3
F                     G            C
СЕМЬДЕСЯТ ПЯТЫЙ ГОД!

<< Назад на Тараканы


Тараканы
Опасный секс
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
C
Каждый раз после стремного контакта
             G
я сижу на измене
        C
Каждый раз, пребывая на измене,
              G
опасаюсь выделений
     C
Контрацепция - как правило,
                          G
лишь утром о тебе я вспоминаю
      C
Провокация - одно воспоминание
                    G
сразу в обморок бросает

F       G        Am
А ведь еще есть СПИД
F          G     Am
А, В, С, D-гепатит
F                          G
И вроде, все приличные на вид

[ПРИПЕВ]
       C         F          C            F

Ведь с кем поведешься, от того и наберешься
C         F                G
Где поведешься, там и цепанешь

Почти все без исключенья пробивают
на предмет презерватива
Почти все, услышав что резины нет,
улыбаются тоскливо

А через 5 минут
На условности плюют
И без проблем дают

<< Назад на Тараканы


Тампль
Дуэт Оруженосца и души Жака де Моле
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
Оруженосец:
           Em        D
     - И стены, и решетки
           C            H
       Ничто перед мольбой.
       Em         D
       Перебирая четки,
          G
       Беседую с тобой.
          Am            H
       Душа бредет во мраке,
           Em      D     C
       Но жаждет света дня.
           Am               Em
       Господь, подай мне знаки,
             C    H     Em
       Что слышит он меня.

Душа:
     - И стенам, и решеткам
       Мольбы не заглушить.
       Вот чей-то голос кроткий
       Касается души.
       И сердце раскололось,
       И в нем возникла нить.
       Я знаю этот голос,
       Я буду говорить.

Оруженосец:
     - Я  не был в Палестине,
       Но меч мой так же быстр.
       Могу ль тебя спасти я?
       Ответь мне, мой Магистр!

Душа:
     - Меня б закрыл ты грудью
       В смятении пустом.
       Ты не был мне орудьем -
       Иди своим путем.

Оруженосец:
     - Король сказал, отдался
       Ты в руки Сатане.
       Чему ты поклонялся,
       Скажи хотя бы мне?
Душа:
     - Искал подчас, не скрою,
       Я сложного в простом.
       Ты был крещен не мною.
       Иди своим путем.

Оруженосец:
     - Ужасно отреченье,
       Но смерть еще страшней.
       Какое бы значенье
       Мы не придали ей.

Душа:
     - Пред юностью безбрежной
       Я слаб, и каюсь в том.
       Но я остался прежним.
       Иди своим путем.

Оруженосец:
    -  Безбожье в полной мере
       Нам ставили в укор.
       Какой служил ты вере,
       Скажи мне, мой сеньор!

Душа:
     - Допросы и плененье
       Отбили мне чутье.
       Я шел путем сомнений.
       Иди своим путем.

Оруженосец:
     - Мне не хватает знанья
       О смерти и судьбе.
       Но может, покаянье
       Спасло бы жизнь тебе?

Душа:
    - Не знаешь ты, как трудно
      Смирить свой гордый нрав.
      Но в окна брезжит утро,
      И, может быть

<< Назад на Тампль


Тайм-Аут
Никто меня не любит
Прислал: SerzH e-mail: chaifoman_serzh@mail.ru
D               A            Hm          G
Ночь не спал, соседи песней упорно прогоняли
сон,
Фонарь светил и мысли лезли, мне в голову со всех
сторон.

Я говорил соседям - 'Тише!', что завтра рано мне
вставать,
Чтобы вели себя потише, что просто невозможно
спать

D              A
Я уши заткнул не помогает,
  Hm
Никто меня не любит,
  G
Никто не понимает
  D
Никто меня не любит,
  A
Никто не понимает
Hm                      G
Никто меня не любит,

D|--0------0-4-5-4-0--|

Сосед сказал, что я свободен, он мне сказал:
'Братан поверь, твое нытье давно не в моде'
И просто вытолкал за дверь

Глумился долго на пороге, а после вовсе стал
орать,
Чтобы я шел своей дорогой, и не мешал им
отдыхать

D              A
Я уши заткнул не помогает,
  Hm
Никто меня не любит,
  G
Никто не понимает
  D
Никто меня не любит,
  A
Никто не понимает
Hm                      G
Никто меня не любит,

Я наезжать пытался робко, но матом послан был
лихим,
Тогда я выкрутил им пробки, сломал почтовый ящик
им

Потом в милицию накапал и успокоившись душой,
В глазке три буквы нацарапал и потихонечку ушел

D              A
Я уши заткнул не помогает,
  Hm
Никто меня не любит,
  G
Никто не понимает
  D
Никто меня не любит,
  A
Никто не понимает
Hm                      G
Никто меня не любит,

Играть лучше все на барре

D     [577755]
A     [556775]
Hm    [234422]
G     [334553]

<< Назад на Тайм-Аут


Террор
Моя Ро-ссия
Прислал: M@КС e-mail: max88max@freemail.ru
     Hm           Hm
Несут ,хоронят.Плачет мать, отец
   Em         F#
Закололи ночью во дворе.
Руки ломали , резали ножом
Суки пытали скина за пацанов

Скин чертям не выдал никого
Скин смеялся в очи смерти глядя
Будет день - придёт весна во двор
Будет ночь - возмездье настанет !

   D              A
Моя РОССИЯ - Русская земля
   Hm           F      (G)
Рано сгинул , тебя покинул я
  D             A
Сгинул - не гулял , да не любил.
   Hm
Я скинхэд - кавказцами убит...

    Hm          G
Мой черёд пришёл умереть -
    Hm           G
Твой черёд пришёл отомстить   (2 раза)

Когда сошёл последний грязный снег
Когда берёзки распустили почки
Вошли на рынок двести человек
Бритоголовые - биты , да цепочки

И кровь за кровь, и смерть пришла за смерть
И в ночь восстал обычный русский город
Сожгли, забили тысячи чертей
Их детей и жён по приговору...

Припев 2 раза...

P.S.:   СЛАВА РОССИИ !!!!!!!!

<< Назад на Террор


Тараканы
Кто-то другой
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
/*Одна из тех песен, для которой ооочень много
вариантов дял игры на разных гитарах. Тут
лежит в основном вступление, тихое, на верхних
струнах ВАШЕЙ гитары.
Как сразу - так сразу выложу наиблее полную
версию*/

Как перебирать струны, я думаю Вы сами
разберётесь
________________________________________
Em 5|-------2---2--
   6|--0-0----0----

C  5|-----10----10-
   6|-8-8-----8----

G  5|------5----5--
   6|-3-3-----3----

D  4|------7-----7-
   5|-5-5-----5----

[ПРИПЕВ]
Dm*  4|-9-
     5|-7-

D*   4|-7-
     5|-5-

G*   4|-5-
     5|-3-
_____________________________________________

Em               C            G                 D

Я бы хотел быть LEMMY - жрать вискарь, быть
всегда молодым.

Я бы хотел быть OZZY - пить кровь мертвых
мышей,грызть бошки живым.

Я  бы хотел быть IGGY - резать тельце
бутылкой,прослыть крутым.

Я бы хотел быть одним из RAMONES, но никогда не
стану им.
    G*              D*
Мне уже никогда не быть им!

     Dm*      D*         G*
Ведь тем, кем я хотел бы быть -
            D*       Dm*
Стал уже кто-то другой...

Я бы хотел быть Элвисом,королем рок-н -ролла,

богатым и жирным!

я бы хотел быть Джонни Роттеном

По ошибке,случайно стал типаСидом.

<< Назад на Тараканы


Тальков
Летний дождь
Прислал: Bodun (подбор) - Рома Полинчак e-mail: dexter-bodun@rambler.ru
Рекомендую сначала прослушать песню
    Dm                  G
e|--1---0---|----1----|----1----1|---1----
h|--------3-|--3--3-3-|----------|-3--3-3-
g|----2--2--|-2-2--2--|-2-3--2-3-|0-0--0--
D|--0---0-0-|---------|----------|--------
A|----------|---------|----------|--------
E|----------|---------|3--------3|--------
   C      C             F       A
e|----------|---0-----|-----1-3-0|---0----
h|-5--3---1-|-1--1-1--|----------|-2--2-2-
g|---0--0---|0-0--0---|--1-2-----|2-2--2--
D|----------|---------|----------|--------
A|-3--3---3-|---------|---------0|--------
E|----------|---------|-1--------|--------

    Dm                  G           A
e|--1---0---|----1----|----1----1-3-0-|---0----
h|--------3-|--3--3-3-|---------------|-2--2-2-
g|----2--2--|-2-2--2--|-2-3--2-3------|2-2--2--

D|--0---0-0-|---------|---------------|--------

A|----------|---------|-------------0-|--------
E|----------|---------|3--------3-----|--------

   A         Dm
e|-----1-3-0|----1----|------1----
h|---2------|--3--3-3-|----3--3-3-
g|--2-2-----|-2-2--2--|---2-2--2--
D|---------0|---------|-0---------
A|-0--------|---------|-----------
E|----------|---------|-----------

играть перебором: бас-3-2-3-1-2-3-2
Gm
Память уже не жалит,
F
Мысли не бьют по рукам,
Em7          A               Dm
Я тебя провожаю к другим берегам.
Gm               C
Ты - перелетная птица,
A                   Dm
Счастья ищешь в пути,
   Gm                A                Dm
Приходишь, чтобы проститься и снова уйти.

Припев:
Gm
Летний дождь, летний дождь
C
Начался сегодня рано.
F
Летний дождь, летний дождь
           A    Dm
Моей души омоет рану.
Gm                      A       Dm
Мы погрустим с ним вдвоем у  слепого окна.
Gm
Летний дождь, летний дождь
C
Шепчет мне легко и просто,
F
Что придешь, ты придешь,
               A     Dm
Ты придешь, но будет поздно.
Gm                         A
Несвоевременность - вечная драма,
               Dm
Где есть ОН и ОНА.

Ты перестанешь мне снится
Скоро совсем, а потом
Новой мечтой загорится остывший мой дом.
Что от любви любви не ищут-
Ты с годами поймешь,
Ну а сейчас ты не слышишь
И тебя не вернешь.

<< Назад на Тальков


Тальков
Россия
Прислал: Паша e-mail: zamachel@mitino.ptt.ru
Am               F
Листая старую тетрадь
                   Am
Расстрелянного генерала,
F                 C
Я тщетно силился понять,
           Bb        Am
Как ты смогла себя отдать
         E        Am
На растерзание вандалам.
C                    F
Из мрачной глубины веков
A7                 Dm
Ты поднималась исполином,
Dm6                     Am
Твой Петербург мирил врагов
         Bb           Am
Высокой доблестью полков
           E         Am
В век "золотой" Екатерины.
E7 Am   E7 Am
Россия! Россия!

Священной музыкой времен
Над златоглавою Москвой.
Струился колокольный звон,
Но даже самый тихий, он
Кому-то не давал покоя,
А золотые купола
Кому-то черный глаз слепили:
Ты раздражала силы зла
И, видно, так их доняла,
Что ослепить тебя решили.
Россия!

Разверзлись с треском небеса,
И с визгом ринулись оттуда,
Срубая головы церквам
И славя нового царя,
Новоявленные иуды.
Тебя связали кумачом
И опустили на колени,
Сверкнул топор над палачом,
А приговор тебе прочел
Кровавый царь, великий... гений.
Россия!

Листая старую тетрадь
Расстрелянного генерала,
Я тщетно силился понять,
Как ты смогла себя отдать
На растерзание вандалам.
О, генеральская тетрадь,
Забитой правды возрожденье,
                  Am
Как тяжело тебя читать
  E7           Am
Обманутому поколенью.
E7 Am
Россия!

<< Назад на Тальков


Танцы Минус
Половинка
Прислал: Пчелин Колян e-mail: pr_pochta@mail.ru
Am  F  C  E  Am

Am    F      C       E         Am
У ночного огня под огромной луной
Темный лес укрывал нас зеленой листвой
Я тебя целовал у ночного огня
Я тебе подарил половинку себя

Свет далекой звезды песни птиц до утра
Ты смотрела в глаза мои шептала слова
Ты не верила мне но любила меня
Я оставил с тобой половинку себя

То что было забыто то что было прошло
Ты махала мне в след бирюзовым платком
Я тебя целовал у ночного огня
Ты оставила мне половинку меня

Подобрано

<< Назад на Танцы Минус


Тараканы
Непогода
Прислал: UrsuL e-mail:
Intro: D5

D5                 G5          A5
Изменения в пpиpоде пpоисходят год от года.
D5                    G5           A5
Hепогода нынче в моде, - непогода, непогода.
B5                                     Em
Словно из водопpовода льет на нас с небес вода

Припев:
    G5    A5      D5 B5    G5      A5  D5   B5
Полгода плохая погода, полгода совсем никуда.
    G5    A5      D5 B5    G5      A5  D5
Полгода плохая погода, полгода совсем никуда.
            B5     A5   D5 C#5 B5 A5
Hикуда-никуда нельзя укpыться нам,
                B5      A5      D5 C#5 B5 A5
Hо откладывать жизнь никак нельзя.
            B5      A5        D5 C#5 B5
Hикуда-никуда, но знай, что где-то там
             A5    A#5     B5
Кто-то ищет тебя сpеди дождя!

Гpома гpозные pаскаты - от заката до восхода.
За гpехи людские плата - непогода-непогода.
Hе ангина, не пpостуда - посеpьезнее беда

Припев:
Полгода плохая погода, полгода совсем никуда.
Полгода плохая погода, полгода совсем никуда.
Hикуда-никуда нельзя укpыться нам,
Hо откладывать жизнь никак нельзя.
Hикуда-никуда, но знай, что где-то там
Кто-то ищет тебя сpеди дождя!

<< Назад на Тараканы


Трофимов (Трофим)
Дальнобойная
Прислал: e-mail: mosalya@narod.ru
Em       D        G        H7        Em
Нити шоссейных дорог, километры судьбы
     D        G        H7
Намотались на ось
  Em       D        G             H7      Em
Трасса петляет как жизнь - верстовые столбы
        D       G       H7
Да мельканье полос
   C        D      G     D
В тесной кабине дымок махорочки
Em        D       G   H7
Дизель ругается втихомолочку
C       D         G     D
И по долинам, да по пригорочкам
 C               H7
Катит контейнеровоз

Припев:
      Em      D         G
Тормоза не откажут на спуске
H7     Em          D        G
На подъём - не заглохнет мотор
E     C       G        C
И помчит по ухабам по русским
 D     C         H7      Em
Дальнобойщик, водила, шофёр

Вдоль по обочине Русь - перелески, поля
Нищета деревень
Чай, пирожки да любовь за четыре рубля
Покупай, что не лень
Встречный водила мигнёт мне фарами
Знать впереди ДПС за дарами
И на прощанье, обдав солярою
Сгинет в полночную тень

Припев.

Дома осталась семья и жена без меня
Всё никак не заснёт
Ходит на кухню курить и твердит про себя
Что разлука пройдёт
Дочка сопит с медвежонком плюшевым
Нынче она без меня послушная
Знает, что я привезу игрушки ей
Значит, в пути повезёт

Припев.

<< Назад на Трофимов (Трофим)


Тараканы
Тупой панк-рок для интеллектуалов
Прислал: LostBoy (подбор) e-mail: serg-kozluk@mtu-net.ru
C       Am     F        G                C
Не надо грязи, не надо лишних слов и суеты
C          Am     F        G                   C
Здесь нету смысла - вторая строчка так, для
красоты
C         Am     F         G           C
Мы не на скачках, здесь результат наоборот
C        Am       F           G          F
В почете тот, кто последним к финишу придет

F           G         C          Am
Мы слишком радикальны для крутых FM
F         G             C
Попсовы и мягки для радикалов
F       G             C         Am
Не актуальны для продвинутых совсем
F           G                 C
Тупой панк-рок для интеллектуалов

p.s. Думаю, проигрыши в начале и в конце песни
подберёте сами исходя из данных акордов.

<< Назад на Тараканы


Тараканы
Причина для ненависти
Прислал: Vampir e-mail: vampairo13@rambler.ru
Am            G
Cлишком много ненависти

Em        C
Подумай об этом
Никто не ищет друзей каждый ищет врага
Враг обязательно найдется где то
Жизнь становится полной
Если есть против кого
Я также часто взрываюсь от злости
Но немогу понять одного

припев:
G                 Am
Что если он не такой как ты
C                  Em
Разве это причина для начала войны
И если ты не такой как я
Разве это причины ненавидеть меня
Am  G    C     Em
Хей,хей,хей,хей,хей,хей,

Они и мы,мы и они
Зачем нам тюрьмы
Мы строим их вокруг себя
Промыв мозгов,лож и предрассудки
Бывают крепче
Чем бетонная стена

припев 3р

о-Ооо-ооо-о

<< Назад на Тараканы


Танцы Минус
Половинка
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: Dm A# F A (несколько раз)
Dm      A#     F        A        Dm
  У ночного огня под огромной луной
          A#      F         A         Dm
  Темный лес укрывал нас зеленой листвой
       A#     F        A      Dm
  Я тебя целовал у ночного огня
       A#     F  A  Dm A# F n.c.
  Я тебе подарил            половинку себя

  Свет далекой звезды, песни птиц до утра
  Ты смотрела в глаза мои, шептала слова
  Ты не верила мне, но любила меня
  Я оставил с тобой половинку себя

  То, что было - забыть, то, что было - прошло
  Ты махала мне вслед бирюзовым платком
  Я тебя целовал у ночного огня
  Ты оставила мне половинку меня

примечание: там, где стоит метка n.c., там ничего
не играется, только вокал.

<< Назад на Танцы Минус


Танцы Минус
Зима (Cнежинки)
Прислал: Dj_romalllk@ e-mail: dj_romalllk@mail.ru
Em  C  Am  D   играть два раза

1 Кплет:
Em          D
Неизбежные, тучи снежные
C            D
Нависают над нашим городом
Все попрятались двери на замках
Окна черные дышат холодом
Разноцветные звезды звездочки
Постучались к нам в наши форточки
Заструился дым, побежали дни
Ты не веришь, мне я не верю им

Припев:
Em     C   Am      D
Тише воды, ниже воды
Em           C
Среди звенящей пустоты
Am           D         Em  C
Не видя снов и красоты
Am     D
Зимуем Мы-ы-ы-ы-ы.
2 Куплет:
Без ответные, письма с ветрами
Не заметные дни с вечерами
Перепутались, переплелись
Поднимаясь вверх, опустились вниз
Припев
3 куплет:
Разноцветные звезды звездочки
Постучались к нам в наши форточки
Заструился дым, побежали дни
Ты не веришь, мне я не верю им
Припев:

<< Назад на Танцы Минус


Террор
Моя Россия
Прислал: Патриот e-mail:
   C            Am
 Несут, хоронят, плачет мать отец,
  Dm            G
 Закололи ночью во дворе.
 Руки ломали резали ножом,
 Суки пытали скина за пацанов.
 Скин чертям не выдал никого,
 Скин смеялся в очи смерти глядя,
 Будет день, весна придёт во двор,
 Будет час возмездие настанет.

 ПРИПЕВ.
  C           G
 Моя россия- русская земля,
  Am          F
 Рано сгинул, тебя покинул я.
  C         G
 Сгинул не гулял да не любил
  Am
 Я- скин-хэд, кавказцами убит.

  Am        F
 Мой черёд пришёл умереть,
  Am        C                   }2p
 Твой черёд настал отомстить.

<< Назад на Террор


Тараканы
Как в 3-й Quake
Прислал: -=MaKaR=- e-mail: sasha_makar2000@mail.ru
intro: D-G-A x 4
       D                       A
Вот было бы ништяк на десять лет назад,
       D                        A
Перенестить,попасть на старт и заново начать.
       G            A           G         A
Но с мудаками не дружить,и в тупики не заходить.
       G                 A
Все зная наперед идти и не мандить.

Вот был бы кайф , когда я зная все и вся,
что есть,что будет,кто пацан ,а кто как я.
Где жестко-подстелил,где дешево-купил,
туда где страшно и опасно -вовсе не ходил б.

Chorus:

    D
Я словно в 3-ий QUAKE играя
 A
Дверь за дверью открываю.
 Hm(7)               A       G
Оружие ,здоровье и патроны нахожу.
   D
Врагов по ходу истребляя
  A               Hm(7)               A       G

миссию я выполняю,уровень за уровнем не
сохраняясь прохожу.

Sollo:

1-----------------------------------------------------------------------------------------------
2-----7--6-----7--6------------------------------7--6-------7--6--------------------------------
3-----------7--------7~~-------------------------------7p---------7p------9-9-9-9-9--9-6---9----
4----------------------------------------------------------------------------------------7------
5--------------------------5-4-5-4-5-4-5-4-7----------------------------------------------------
6-----------------------------------------------------------------------------------------------

Chorus:
-----------||------------------------||------------------

outro: A-G-A-G-D

Все аккорды играются на баре квинтами. (
Hm(7)-,баре на 7 ладу)

                  ПРИВЕТ ЮлЕчКе!!!

<< Назад на Тараканы


Тайм-Аут
Осень
Прислал: Зимин Роман e-mail: zimin_roman@freemail.ru
Dm
  Опять приходит осень, когда никто не просит
Dm
Под ноги листья бросит, дождём холодным косит
Gm                 Dm
Да...     унылая пора
A#                      A                Dm
  Я не хотел бы с ней один остаться до утра.
A#                      A                Dm
  Я не хотел бы с ней один остаться до утра.

Серебрянным туманом меня опять обманет
Дождём к земле придавит и следа не оставит
Да...     унылая пора
Я не хотел бы с ней один остаться до утра.
Я не хотел бы с ней один остаться до утра.

Лениво дождь струится, пустеют тротуары
Луч одинокой фары его проткнёт как спица
Да...     унылая пора
Я не хотел бы с ней один остаться до утра.
Я не хотел бы с ней один остаться до утра.

Для тех, кто вдруг не знает:

A# :

 |-x-|---|-----    1я струна(e)
 |-x-|---|-x---    2я (b)...
 |-x-|---|-x---    3я
 |-x-|---|-x---    4я
 |-x-|---|-----    5я
 |-x-|---|-----    6я

1 лад 2й  3й

<< Назад на Тайм-Аут


Трофимов (Трофим)
Шизофрения
Прислал: Сергей Полянский (подбор) e-mail: spax@mail.ru
      Am                     E	          Am
Повсеместная свобода для российской стороны
     A7                    Dm
Обернулась непомерным испытанием
     Dm         Dm/F     Am
И косит шизофрения хуже мора и войны
     F          E7        Am
Наше очень неокрепшее сознание.
      Am                           E   Am
Мой сосед - Василий Втулкин со второго ХПЗ
        A7                       Dm
Нынче главный чародей колдуньей мафии
   Dm                   Dm/F        Am
А его жена - Раиса, неожиданно прозрев,
      F                    E7
Лечит язву и запор по фотографии.

А проблемы со здоровьем угнетают весь народ.
Нынче кариес - угроза нашей нации.
И к тому же мы, всем миром, вот уже который год,
Бьемся насухо с коварной менструацией.

Мы вообще все время бьемся - это видимо, в
крови.
Даже в космосе тараним астероиды.
То варяги, то хозары тянут щупальцы свои,
А теперь еще тревожат гуманоиды.

Нас прессует вражья сила по деньгам и по уму -
Мы, в ответ, пол-мира грузим "по
понятиям"
И не спрятаться-не скрыться никуда и никому
От разнузданной российской демократии.

Мы теперича европа - ты лаптями не сучи
Нам европа интересна аж до коликов.
Кто английскую принцессу в переходе замочил
Обсуждают все бомжи и алкоголики.

Коллумбийские кортели исчезают без следа
Потому, как мы им шибко подцуропили:
Наши школьники с алтая из кефира
"Вимбильдан"
Научились делать стопроцентный опиум.

А у нас, как говорится, дай дорогу дураку.
Вот и прутся по зеленой целым выводком.
И на душу нагоняют безысходную тоску
С телевизоров, газет и холодильников.

Все барыги - бизнесмены, все крестьяне - казаки,
"Дайте шашку", - говорят: "покажем
Турции"
Или, двинув повсеместно атаманские полки,
Срубим голову проклятой проституции.

В общем, наш диагноз стойкий, а девиз - один на
всех:
"Пусть горит оно все, к черту, синим
пламенем".
И летит России тройка прямо в двадцать первый
век
С рваным долларом на древке вместо знамени.

<< Назад на Трофимов (Трофим)


Трофимов (Трофим)
Снегири
Прислал: митяй e-mail: misha03@rambler.ru

Em        F#      H7            Em
За окошком снегири веют куст рябиновый
Em       F#    H7        Em
Наливные ягоды  веют на снегу
E7         Am        D          G
Я сегодня ночевал с женщиной любимою
C           Em            H7       Em
Без которой дальше жить просто не могу
E7         Am        D          G
Я сегодня ночевал с женщиной любимою
C            Em           H7       Em
Без которой дальше жить просто не могу

У меня своя семья жизнь давно отчерчена
Но себя не обмануть, сколько не хитри
С этой женщиною я словно небом венчанный
И от счастья своего пьяный до зари
С этой женщиною я словно небом венчанный
И от счастья своего пьяный до зари

Я смотрю в её глаза, словно в море синее
И прощаюсь у двери, обнимаю ночь
А рябина на снегу плачет белым инеем
Как продрогшая моя поздняя любовь
А рябина на снегу плачет белым инеем
Как продрогшая моя поздняя любовь

За окошком снегири веют куст рябиновый
Наливные ягоды спеют на снегу
Я сегодня ночевал с женщиной любимою
Без которой дальше жить просто не могу
Я сегодня ночевал с женщиной любимою
Без которой дальше жить просто не могу

<< Назад на Трофимов (Трофим)


Танцы Минус
Belle
Прислал: New Heart e-mail: volfrol@yandex.ru
Подборка: New Heart(volfrol@yandex.ru)
песню лучше играть перебором 4-3-2-1(pima)
                        Нотр Дам Де Пари

                                         Belle
                       Вячеслав Петкун:
Проигрыш:Am
Am            Dm         E
Свет озарил мою больную душу,
Am                Dm            G
Нет,твой покой я страстью не нарушу,
C                   Dm         E        Am
Бред,полночный бред терзает сердце мне опять,
Am           Dm       E       A#m
О, Эсмиральда, я посмел тебя желать.
A#m               D#m        F       A#m
Мой тяжкий крест - уродства вечная печать,
A#m             D#m       G#      C#
Я состраданье за любовь готов принять,
A#m               D#m        F         A#m
Нет, горбун отверженный с проклятьем на челе,
A#m        D#m       G#         C#
Я никогда не буду счастлив на Земле,
            D#m        F       A#m
И после смерти мне не обрести покой,
               D#m       F      A#m
Я душу дьяволу продам за ночь с тобой.

                                     Александр
Голубев:
Hm           Em           F#
Рай, обещают рай твои обьятья,
Hm                 Em       A
Дай, мне надежду о мое проклятье,
 D              Еm               F#      Hm

Знай, греховных мыслей мне сладка слепая власть,
          Em             F#           Cm

Безумец прежде я не знал, что значит страсть.
          Fm            G         Cm
Распутной девкой словно бесом одержим,
        Fm       A#          D#
Цыганка дерзкая мою сгубила жизнь,
Cm           Fm            G      Cm
Жаль, судьбы насмешкою я в рясу облачен,
        Fm      A#       D#
На муки адские навеки обречен,
         Fm           G        Cm
И после смерти мне не обрести покой,
        Fm         G             Cm
Я душу дьяволу продам за ночь с тобой.

                                       Антон
Макарский:
C#m                   F#m          G#
Сон, светлый счастья сон мой Эсмиральда,
C#m                    F#m          H
Стон, грешной страсти стон мой Эсмиральда,
 E             F#m        G#          C#m
Он, сорвался с губ и покатился камнем вниз,
          F#m       G#           Dm
Разбилось сердце белокурой флертэниз,
              Gm        A         Dm
Святая Дева - ты не в силах мне помочь,
        Gm          C            F
Любви запретной не дано мне превозмочь,
Dm       Gm            A        Dm
Стой, не покидай меня безумная мечта,
       Gm        C            F
Раба в мужчину превращает красота,

Gm          A         Dm
И после смерти мне не обрести покой,
         Gm          A         Dm
Я душу дьяволу продам за ночь с тобой.

                      Все три голоса вместе:
D#m            G#m        A#    D#m
И днем и ночью лишь она передо мной,
        G#m        C#         F#
И не Мадонне я молюсь, а ей одной,
D#m            G#m       A#     D#m
Стой, не покидай меня безумная мечта,
         G#m        C#       F#
Раба в мужчину превращает красота,
           G#m        A#      D#m
И после смерти мне не обрести покой,
           G#m        A#         D#m
Я душу дьяволу продам за ночь с тобой.
  D#m   G#m      A#             D#m
.................За ночь с тобо-о-о-й.

<< Назад на Танцы Минус


Турбомода
Не плачь
Прислал: Назаренко Борис Archangel e-mail: www.archangel_flash@mail.ru
 G
Почему-то небо хмурится,
 D
Ты одна идешь по улице
 Am                            Em
Только серый дождик капает - грустно.
Не пришел он на свидание,
Обманул все ожидания,
Ты промокла и в душе твой пусто...

Припев:             G              D
        Только не плачь летним дождем,
                Am              Em
        Смоет обиды забудешь о нем,
                    G             D
Am    Em
        Только не плачь очень прошу только не
плачь...
        Только не плачь закрой за ним дверь,
        Он твоих  слез не стоит поверь,
        Только не плачь очень прошу только не
плачь...

Перестанет небо хмуриться,
Скоро все пройдет забудится,
Скоро боль несчастной любви расстает.
И другой прошепчет милая,
Лишь тебя искал красивая,
Как твоей любви в жизни мне не хватает.

Припев(2x times)

 P.S.
 Для тех, кто хорошо берет баррэ рекомендую
играть на пол-тона выше: G#/D#/A#m/E#m.

<< Назад на Турбомода


Торба-на-Круче
Если бы я был собой
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
Am7           Am7+6
Если бы ты была собой,
 Am7    Am7+6
Была невидимой,
   G
Домой, к тебе домой влетали б
  Em
Звездные лучи...
  Am7
И я бы прилетел поздно или рано,
Только выкурив всё, что из кармана,
        G
Только выковав из этого
    Em
Ключи.

C                  G
Если бы ты была собой...
Am              G
Если бы была собой.

 Am7
Если бы я мог быть собой,
Моя семья не узнала б меня,
 G                      Em
Родина моя терпеть не стала бы,
Убила.
 Am7
Быстрый выстрел у подъезда,
Прямо в лоб, иль прямо в сердце.
 G
Даже ты бы, если б было,
  Em
Мне цветы не приносила,
C                G
Если бы я был собой,
Am               G
Если бы я был собой.

<< Назад на Торба-на-Круче


Тайм-Аут
Автономное питание
Прислал: EDV e-mail: edv@voronezh.net
     G                     C
У меня есть сокровенное желание:
     G                    C
Я хотел бы автономного питания,
      Dm              Am
Чтобы напряжение было сильно,
      E
Чтобы было постоянно и стабильно.

Чтобы, зацепив рукой за провода,
Позабыть о батарейках навсегда,
А потом включить аккумулятор
И гудеть, гудеть, гудеть, как трансформатор.

У меня есть сокровенное желание:
Я хотел бы автономного питания,
Чтобы напряжение было сильно,
Чтобы было постоянно и стабильно.

<< Назад на Тайм-Аут


Танцы Минус
Не меняй меня
Прислал: Юдин e-mail: judin@email.ru
Hm G Hm G Em F# Em F#

Hm               G
Ты улетела на север,
Hm               G
Я улетел на восток,
 Em                       F#
Мы пишем письма, ветер в спину
 Em                   F#
Пусть будет мирным полет.

Пусть не взлетит твое ракета,
Не заведется мой танк,
И тихо спит вся планета,
Пусть даже если не прав я...

Припев:

Hm             G
Не стреляй в меня,
Em         F#
Я просто тень
    Hm               G
Я ничья, ничья ты, где ты ,кто ты,
   Em          F#
И как сказать тебе,
   Hm          G      Em           F#
Зачем пустые реки, бегут к большой воде.

Проигрыш:Hm G Em F#- 2 раза.

Запрыгнуть в старый автобус,
Уехать к старым друзьям,
И слышать как наливают,
Пустую водку в стакан.

Припев:

Hm         G
Не меняй меня,
Em         F#
Я просто тень
    Hm               G
Я ничья, ничья ты, где ты ,кто ты,
   Em          F#
И как сказать тебе,
   Hm          G      Em           F#
Зачем пустые реки, бегут к большой воде.

Забрызгать стекла асфальтом,
Размазать грязь по лицу,
И раствориться в форматах,
Меняя жизнь на мечту.

Припев.

<< Назад на Танцы Минус


Танцы Минус
Belle
Прислал: Дима Князев e-mail: dima_ua@ukrpost.net
Первый голос:
Dm            Gm        A
Свет озарил мою больную душу,
Dm                  Gm          A
Нет, твой покой я страстью не нарушу,
Dm               Gm          A          Dm
Бред, полночный бред терзает сердце мне опять,
       Gm           A          Hm
О, Эсмиральда, я посмел тебя желать.
            Em              F#       Hm
Мой тяжкий крест - уродства вечная печать,
        Em         A             D
Я состраданье за любовь готов принять,
Hm            Em              F#          Hm
Нет, горбун отверженный с проклятьем на челе,
       Em          A             D
Я никогда не буду счастлив на Земле,
         Em           F#        Hm
И после смерти мне не обрести покой,
        Em        F#              Hm
Я душу дьяволу продам за ночь с тобой.

    Hm       Em A  Dm        Gm  C
2|--0--3--7--7--5--3--6--10--10--8--|

Второй голос:
Fm           A#m         C7
Рай, обещают рай твои обьятья,
Fm               A#m       C7
Дай, мне надежду о мое проклятье,
 Fm             A#m            C7         Fm
Знай, греховных мыслей мне сладка слепая власть,
         A#m         C7                Dm
Безумец прежде я не знал, что значит страсть.
          Gm            A         Dm
Распутной девкой словно бесом одержим,
        Gm        C         F
Цыганка дерзкая мою сгубила жизнь,
Dm              Gm         A        Dm
Жаль, судьбы насмешкою я в рясу облачен,
         Gm      C        F
На муки адские навеки обречен,
         Gm           A         Dm
И после смерти мне не обрести покой,
         Gm       A               Dm
Я душу дьяволу продам за ночь с тобой.

    Dm       Gm C  Fm      A#m D#
1|-----1--5--5--3--1--4--8--8--6--|
2|--3-----------------------------|

Третий голос:
G#m                  C#m          D#7
Сон, светлый счастья сон мой, Эсмиральда,
 G#m                  C#m           D#7
Стон, грешной страсти стон мой, Эсмиральда,
G#m            C#m       D#7           G#m
Он, сорвался с губ и покатился камнем вниз,
          C#m        D#7         Fm
Разбилось сердце белокурой флертэниз,
       A#m            C7          Fm
Святая Дева - ты не в силах мне помочь,
         A#m         D#           G#
Любви запретной не дано мне превозмочь,
 Fm          A#m        C7        Fm
Стой, не покидай меня безумная мечта,
         A#m         D#        G#
В раба мужчину превращает красота,

         A#m          C7        Fm
И после смерти мне не обрести покой,
         A#m      C7              Fm
Я душу дьяволу продам за ночь с тобой.

    Fm      A#m D# G#m       C#m D#7
1|--1--4--8--8--6--4--7--11--11--9--|

Три голоса вместе:
Fm       A#m         C7         Fm
И днем и ночью лишь она передо мной,
       A#m       D#           G#
И не Мадонне я молюсь, а ей одной,
Fm           A#m        C7        Fm
Стой, не покидай меня безумная мечта,
          A#m        D#        G#
В раба мужчину превращает красота,
         A#m          C7        Fm
И после смерти мне не обрести покой,
         A#m      C7              Fm
Я душу дьяволу продам за ночь с тобой.
Fm  A#m C7             Fm
...........За ночь с тобо-о-о-й.

A#m
   I  II  III
1|-x-|---|---|
2|-x-|-x-|---|
3|-x-|---|-x-|
4|-x-|---|-x-|
5|-x-|---|---|
6|-x-|---|---|

D#7
  VI  VII VIII
1|-x-|---|---|
2|-x-|---|-x-|
3|-x-|---|---|
4|-x-|---|-x-|
5|-x-|---|---|
6|-x-|---|---|

Я надеюсь, что Вы оцените мой подбор ОТЛИЧНО:

<< Назад на Танцы Минус


Трубач
Белым
Прислал: Денис В. e-mail: denisav2002@mail.ru
Fm# - 222332 / Hm - 234422
С#7(4) - 464644 / Fm7# - 222232
C#(2) - 232452

Fm#                 Hm
Как мне быть в эти дни тяжелые
C#7(4)               Fm#
Как мне быть, когда тяжко дышится
Fm7#                C#(2)
Как мне быть, если люди новые
C#7(4)            Fm#
В жизнь мою ну никак не впишутся

Как мне быть, когда ты счастливая
Как мне быть, чтобы не испортить все
Как мне быть? Научи, любимая
Ты меня под крыло возьми свое

C#(2)Hm         C#7(4)
Мы - странники зимы

Fm                    Hm  C#7(4)
Мы рисуем все свои мечты белым
Fm                 Hm  C#7(4)
Мы рисуем черные цветы белым
Fm                     Hm  C#7(4)
Мы рисуем наш чудесный дом белым
Fm                    Hm  C#7(4)
Обними меня своим крылом белым

Как мне быть, если все не ладится
Все, что строю, тебе, единственной
Как мне быть, когда все поправится
Образом до небес таинственным

Мы - странники зимы

Мы рисуем все свои мечты белым
Мы рисуем черные цветы белым
Мы рисуем наш чудесный дом белым
Обними меня своим крылом белым

(в зависимости от голоса и строя гитары
сдвигается выше
или ниже по ладам, получается Em Am H Em C,
играется боем)

<< Назад на Трубач


Танцы Минус
Камни
Прислал: Кулешов Евгений e-mail:
У Петкуна постоянная тональность в песнях не Em, а
Gm, так что выбирайте.

Куплет 1:
 Em(Gm) C(D#)      Am(Cm)  D(F)
Мы жили там где живут камни
  Em(Gm) C(D#)      Am(Cm)  D(F)
Мы помним там где в камнях реки
Бегут навстречу каменным рассветам
Под небом каменным каменные реки бегут

Любили тех кто любил камни
Кто целовал их каменные губы
Где в каменных ветвях каменные птицы поют
Свои песни вместе с нами пой

Припев:
Танцуй танцуй
Кружись кружись
Рисуй рисуй
Свои песни вместе

Куплет 2:
Лепили тех кто лепил камни
Кто сеял в камни каменные зерна
Где каменные звезды в каменное небо поют
Свои песни вместе с нами пой

Припев:
Танцуй танцуй
Кружись кружись
Рисуй рисуй
Свои песни пой

Танцуй танцуй
Кружись кружись
Рисуй рисуй
Свои песни пой...

<< Назад на Танцы Минус


Тараканы
Выходной
Прислал: Панкрат (сам подобрал) e-mail:
A(V), E(VII), F#(II), D(V)

A              E
Проснулся я с утра
               F#
И посмотрел в окно-о
            D       E
Какие там дела-а?
Лето на дворе,
Мне просто повезло-о
Прекрасная пора-а

D            E
На улице тепло-о
                   A
И Солнце светит в глаз
             D      E
Чего еще жела-ать?
D                E               A
Сегодня выходно-ой, мы будем отдыхать.

Проигрыш:A, F#(IX), E(VII), D(V)
         A, F#(IX), E(VII), D(V)
     A, F#(IX), E(VII), D(V), A
         F#(IX), E(VII) |
     F#(IX), E(VII) |- 2 раза
     F#(IX), E(VII) |
     D(V), E(VII)   |

Я позвоню друзьям,
Возму с собой тебя
Всем будет хорошо-о
Ведь лето на дворе
Прекрасная пора-а
Чего же тут ещё-о?
На улице тепло-о
И Солнце светит в глаз
Чего еще жела-ать?
Сегодня выходно-ой, мы будем отдыхать.

<< Назад на Тараканы


Тату
Я теперь твой враг
Прислал: (AnTic:-) (подбор) e-mail: siluet@web.de
   Hm           G
  Дым сигарет, старый букет,
   F           Am
  Сутки смотрю в телевизор.
   Hm              G
  Настежь балкон, и молчит телефон.
   Am        D        F        Am
  Задыхаюсь без тебя, и твержу про себя

      Hm    G          F
     Просто получилось так -
      Am      Dm
     Я теперь твой враг.
      G       F#m  D   Hm
     За какое преступление

     Просто получилось так -
     Я теперь твой враг.
     Я не попрошу прощения...

  Город не спит, время стоит.
  С кем твои игры сегодня.
  День или год, мне объявлен бойкот.
  Не пойму, как дальше жить
  Ты не можешь простить

     Просто получилось так -
     Я теперь твой враг.
     За какое преступленье
     Просто получилось так -
     Я теперь твой враг.
     Я не попрошу прощенья...

<< Назад на Тату


Тату
Полчаса
Прислал: Van Gogh e-mail: sl354hr@compuserve.de
Am                                C
Зареветь. Убежать. Или дверь на замок.
F                              E
И молчать и лежать изучать потолок.
И мечтать не как все целовать небеса
Потолок карусель полчаса полчаса.

{припев:}
Am
Полчаса поезда под откос
Dm
Полчаса не твоя полоса
F
Полчаса полчаса не вопрос
E
Не ответ полчаса полчаса
Полчаса без тебя полчаса
Полчаса он и я полчаса
Каждый сам каждый сам полчаса
По своим адресам полчаса

Сорвалась и как все как во сне я не я
Не моя карусель и мечта не моя
Или дым или грусть или дождь по глазам.
Я вернусь я вернусь полчаса полчаса.

{припев:}

<< Назад на Тату


Танцы Минус
Город
Прислал: Никулин Сергей (подбор) e-mail: serg_n@ngs.ru
Проигрыш: Hm, G, Em, F#

Куплет:

Hm       G            Em          F#
Я шагаю по проспекту, по ночному городу
   Hm                 G
Я иду потому что у меня есть ноги
   Em              F#
Я умею ходить, и поэтому иду
 Hm               G
Иду навстречу цвеным ветринам
 Em                 F#
Мимо пролетают дорогие лимузины
       Hm                     G

В них женщины проносятся с горящими глазами
  Em                     F#

Холодными сердцами, золотыми волосами

Припев:
 Em              F#
Город - сказка, город - мечта
    Hm                    G
Попадая в его сети, пропадаешь навсегда
   Em                  F#
Глотая его воздух простуд и сквозняков
 Hm                G
Запахом бензина и дорогих духов

Куплет:
Звёзд на небе мало, но это не беда
Здесь почти что в каждом доме есть своя и не
одна
Электричество, газ, телефон, водопровод
Коммунальный рай без хлопот и забот

Припев

Дым высоких тpуб, бег седых облаков
Hам укажет пpиближение холодных ветpов,
Танец солнечных лучей в паутине пpоводов
Hад жестяными кpышами обшаpпанных домов

Иду навстpечу цветным витpинам,
Мимо пpолетают доpогие лимузины
в них женщины пpоносятся
С гоpящими глазами
Холодными сеpдцами, золотыми волосами

Пpипев

<< Назад на Танцы Минус


Танцы Минус
Сны
Прислал: Paroxysm, mindtrap.da.ru e-mail: paroxysm@mail.ru
Dm             F
Сны мои не похожи на твои
C              Am
Это знают даже звезды
Все пройдет. Боль утихнет и уйдет
Слишком поздно, cлишком поздно
Так близка, так недосегаема
Все так сложно, все так сложно
На заре что-то вздрогнет на душе
Это солнце. Наше солнце.

Припев:
Dm  F   C Am
Сны мои о тебе,
Dm F     C Am
О любви, о весне

Я боюсь, что уйдет любовь моя
Словно сны, словно сны
Ночь придет и не вспыхнут никогда
Те огни, те огни

Сны мои о тебе,
О любви, о весне
Где же ты? Где, ты, где?
Сны мои о тебе

Бой часов в суете безумных дней
Слышу я, слышу я
Может быть эта песня о тебе
Про тебя, про тебя

Сны мои о тебе,
О любви, о весне
Где же ты? Где, ты, где?
Сны мои о тебе

Сны мои не похожи на твои.
Это знаю даже звезды

<< Назад на Танцы Минус


Технология
Странные танцы
Прислал: Jannet Volkova e-mail: jannet_v@mail.ru
       Am          Dm       F       E
      Hедопетый мотив я услышу во сне,
           Am             Dm
      До утpа не сомкну я глаз.
       Am             Dm          F      E
      До конца не пpостив все пpошедшее мне,
              Am             Dm
      Ты не спишь как и я сейчас.

      В полуночном метpо, в хоpоводе огней,
      Мне опять снится твоя тень.
      Сумашедшая ночь, пpоведенная с ней,
      И опять наступает день.

        Dm            E
      А когда мы увидимся вновь,
              Am                C
      Тихо ветеp ночной будет петь о своем,
             Dm           F
      И на миг позабыв, что такое любовь,
       Am          E
      Мы с тобою начнем ...

               Dm    E       Am      C
        Пp. Танцы вдвоем, стpанные танцы,
            День пеpеждем, не будем пpощаться,
            А ночью начнем, стpанные танцы.
            Танцуй под дождем в
               Am                 E
            Пеpеходах подземных станций,
               Am                 E
            Пеpеходах подземных станций.

      Ты забудешь вопpос, но я помню ответ,
      Дpуг без дpуга мы не умpем.
      Светом утpенних звезд, наш последний
pассвет,
      Он зовет нас и мы начнем ...

        Пp. Танцы вдвоем и т.д.

<< Назад на Технология


Трофимов (Трофим)
Поворот
Прислал: Сергей Полянский e-mail: spax@mail.ru
       Am                 E7          Am
Я заложился в поворот, но ехал, как наощупь.
               A7             Dm
Дорога, лед и солнце - по глазам.
                             G7            C

Он вылетел навстречу мне, а дальше, как нарочно:
Dm           E7               Am
Он - по газам, а я - по тормозам.

Судьба нас порознь вела к фатальному исходу,
Сверяя жизни строго по часам.
У нас был в чем-то схожий путь, но разная
порода:
Он - по газам, а я - по тормозам.

И все, что прожили мы с ним, сорвалось на
исходе.
И в этот миг понятно стало нам:
Мы сделали свой главный шаг на этом повороте
Он - по газам, а я  - по тормозам.

Металл порвался, как картон, и сердцу стало
тесно;
И распахнулись двери в небеса.
Мы смертью искупили жизнь на этом самом месте
Он - по газам, а я - по тормозам.

В раю он получил "Порше", а я -
"Феррари" белый.
Для нас уже горел зеленый свет.
И, значит, мы закрыли счет и можно ехать смело:
В раю, на трассе поворотов нет.

<< Назад на Трофимов (Трофим)


Танцы Минус
Ты далеко
Прислал: Кулешов Евгений, подобрал: Драчевский А. e-mail: theorb@newmail.ru
В принципе- один в один, но у Петкуна постоянная
тональность в песнях не Em, а Gm, так
что выбирайте, хотя существенной разницы нет.

Куплет 1:
 A(C)
Em(Gm)
Откуда знать мне, где была ты и что делала
вчера?
 A
Em
Откуда знать мне, как идут твои, идут твои дела?

Предприпев 1:

C(D#)             Em(Gm)
Я никому не говорил
C
Я просто пел, играл и, может быть, любил:

Припев:

Am(Cm)   C(D#)
Ты далеко, ты дальше
Am       C
Чем небо от земли
Am         C
И, может быть, напрасно
Am       C         Em   E3add#11(Gm3add#11)   Em
 E3add#11
Я жду твоей любви

Куплет 2:

Ты позвонишь мне рано утром, отряхнув от страшных
снов
Я растеряюсь, не найду необходимых, важных слов

Предприпев 2:

Я никогда не обещал
Я просто пел, играл, о чем-то там мечтал

Припев.

Куплет 3:

Я напишу тебе на память или просто напишу
Что если встречу, расцелую или просто обниму

Предприпев 1.

Припев.
Припев 2:
Я жду погоды ясной
Я жду всю ночь рассвет
И, может быть, напрасно
Ты не сказала 'Нет'...

E3add#11
   I  II  III
e|---|---|---|
B|---|---|---|
G|---|---|-0-|
D|---|-0-|---|
A|---|-0-|---|
E|---|---|---|

<< Назад на Танцы Минус


Трофимов (Трофим)
Непогода
Прислал: митяй e-mail: misha03@rambler.ru
Am     C Dm  E            Am  C
Дождь, зарядил под утро, дождь,
Dm        G              C
Дождь сечет, как острый нож
Dm(F)          E
Закопченные лица.
Грязь. На колеса липнет. Грязь,
Дизеля, привычно злясь,
Тащат нас на границу.

Припев:
     Am       C
Непогода, братишка,
     Dm     G C
В душе непогода,
Dm        E          Am
А нам служить еще полгода.

Страх, глубоко под сердцем страх,
Смерть всего в пяти шагах
Наше время считает.
Дом, далеко отсюда дом,
Наши мамы в доме том
По солдатам скучает.

Припев:

Дождь, зарядил под утро дождь,
БТР кидает в дрожь,
Матерится механик.
Жди, что там будет впереди,
Может здешние дожди
Пощадят наш 'Титаник'.

Припев:

<< Назад на Трофимов (Трофим)


Тату
30 минут
Прислал: Иванова Катя e-mail: katil2001@mail.ru
вступление: Em C Am B7

Em
Зареветь, убежать
G
Или дверь на замок.
C
И молчать, и лежать,
Am               B7
Изучать потолок.
И мечтать не как все,
Целовать небеса.
Потолок, карусель
Полчаса, полчаса

Припев:

Em                        C
Полчаса поезда под откос
Am                     B7
Полчаса не твоя полоса
Полчаса, полчаса - не вопрос
Не ответ полчаса, полчаса
Полчаса без тебя, полчаса
Полчаса он и я, полчаса
Каждый сам, каждый сам, полчаса,
 По  своим адресам полчаса.

 2.Сорвалась и как все,
Как во сне -я не я.
Не моя карусель,
И мечта не моя.
Или дым, или грусть
Или дождь по глазам
Я вернусь, я вернусь
Полчаса, полчаса.
 Припев.

<< Назад на Тату


Тараканы
Про голову
Прислал: Crazy e-mail: Yurlovalex@yandex.ru
Вступление: B5 A5 E5 (x3)  F#5
  B5       F#5       G#5
Я заперт навечно в своей голове
  E5             C#5      F#5
И это давно не дает мне покоя
Когда я молчу мой сигнал на нуле
Но это игра в ней такие условья
Процесс протекает довольно спокойно
Какой сейчас месяц не надо мне знать
Мне хочется знать, кто все это устроил
Кому я могу все вопросы задать?

Припев:
D        E                   B
И я бы хотел стать ближе к тебе
G#   F#       E         F#      B
Но я заперт навечно в своей голове
D       E              B
Мы никогда не выйдем отсюда
G#    F#       E          F#          B       F#
Здесь каждый живет в персональной тюрьме

И так до конца - бесполезно пытаться
Открыть эту дверь на свободу пойти
Найти бы ключи, но ты будешь смеяться
Я заперт с наружи, а не изнутри
Но это фигня я не буду расстроен
Моя голова на плечах у меня
По сути, я - псих, я почти что свободен
Ла ла ла ла ла ла ла ла ла ла!
Припев.
Соло: B5 A5 E5 (x3)  F#5
Припев.
B        A#       E       F#
Ла ла ла ла ла ла ла ла ла ла    | x8

<< Назад на Тараканы


Танцы Минус
Цветут цветы
Прислал: Yuris e-mail: yuris@cs.dgtu.donetsk.ua
I:
Am              Dm
Твоего лица глаза,
             Am
твоего лица рот,
                Dm
не забуду никогда,
             Am
даже если умрет,
             G
даже если умрет
           Am
мировой океан
                  G
и не рыбы вместо рыб
                  Am  G
будут плавать там.

И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

Припев:
Am                      G
Цветут цветы, не я, не ты,
                    Am
уже не можем их сорвать,
                      G
цветут цветы среди зимы,
                       Am
считаю дни, я должен ждать.
Цветут цветы среди огней,
среди чужой большой любви,
цветы-глаза, цветы-слова,
с холодным запахом зимы.

II:
И не птицы вместо птиц
в облаках о тебе,
эту песню поют
вовсе не о весне.
На холодной земле,
населенной извне,
приземляются они -
инопланетяне.

Припев:

III:
И не рыбы вместо рыб,
и не люди вместо нас,
город был, остался дым,
город просто погас,
город просто погас
и остался лишь он,
запах тела твоего,
тела твоего звон.

<< Назад на Танцы Минус


Тальков
Мне нравится смотреть на город из твоего окна
Прислал: Фрося e-mail: Foxyck@mail.ru
Я играю перебором.

C           D    G   C             D     G
Я жал на все педали, в висках стучала кровь
Em                 Am          D               G
Я так боялся опаздать в страну с названием
любовь.|  2 раза
C            D     G     C          D      G
Мне цель казалась ясной, я был так юн и смел
Em                  Am           D      G
И столько слов напрасных наговорить успел.

        C            G         G   C            D
   G
Припев: Ах если б знать в ту пору, что где-то ты
одна
               Em                  Am        D
   G
         Мне нравится смотреть на город из твоего
окна.|  2 раза

Исписанных тетрадей в столе не перечесть
В них пылкими стихами я выплакался весь.

Под солнцем в абажуре отцвел бумажный куст
И отшумели бури в стакане мнимых чувств.

Припев.

Am        H      Em  Am         H    Em
Вот потому, родная    немногословен я.
                   Am     H         Em
Когда плывут под нами и небо и земля.

E                Am  H             C
Когда стихают ссоры   и засыпает дом.|
            Am         D     G        |   2 раза
И оживает город за твоим окном.      |

<< Назад на Тальков


Тату
Я теперь твой враг
Прислал: Стратег e-mail: savarez@mail.ru
   Am
  Дым сигарет, старый букет,
   F         E        Am
  Сутки смотрю в телевизор.
   Am
  Настежь балкон, и молчит телефон.
   G         F        E
  Задыхаюсь без тебя, и твержу про себя

       Am    F          Dm
     Просто получилось так -
     E               Am
     Я теперь твой враг.
      Dm        E
     За какое преступление
       Am    F          Dm
     Просто получилось так -
     E               Am
     Я теперь твой враг.
     Dm         E
     Я не попрошу прощения...

  Город не спит, время стоит.
  С кем твои игры сегодня.
  День или год, мне объявлен бойкот.
  Не пойму, как дальше жить
  Ты не можешь простить

     Просто получилось так -
     Я теперь твой враг.
     За какое преступленье
     Просто получилось так -
     Я теперь твой враг.
     Я не попрошу прощенья...

     Твой враг, твой враг
     Просто получилось так -
     Я теперь твой враг.
     За какое преступленье
     Просто получилось так -
     Я теперь твой враг.
     Я не попрошу прощенья...

<< Назад на Тату


Тайм-Аут
Ветер дальних стран
Прислал: Sancapa e-mail:
   Хочу представить вашему вниманию одну из самых

   трогательных песен группы.

G*:
     E-2
     A-2
     D-0
     G-0
     H-3(0)
     E-3
G            G*            C
Гонит ветер дальних стран запахи цветов,
G        G*        C
Унося покой и сон городских садов.
G            G*          Em
Укрываясь, прячется в лесу
  C                    G     D
В утреннем дыму его зову
Слышит ветер дальних стран музыку дождя
Гонит утренний туман в солнечных лучах
Я опять машу ему рукой
Всем ветрам назло унеси меня с собой
Припев:
Em  Hm          Am
Унеси меня с собой
Унеси меня с осенней листвой
Сколько горя в жизни есть
Найди, найди меня, я здесь!

Гонит ветер дальних стран запахи цветов,
Унося покой и сон городских садов.
Укрываясь, прячется в лесу
В утреннем дыму его зову, зову, зову

Припев:

<< Назад на Тайм-Аут


Тампль
Финрод Зонг - Вереск (Баллада Галадриэли)
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
Em                  F
Ты скажи мне вереск, скажи,
G#                      C
Зелен ли твой летний наряд?
HEm
Легок ли цветущий твой плат,
       C               G
Под которым спит мой брат,
 Am           C
мой любимый брат,
  D              Em C G D
все простивший брат?

Ты скажи мне память, скажи,
Как он бросил все, что имел,
Свет какой звезды в нем горел?
Как предвидеть он посмел общий наш удел,
проклятый удел?

Финрод:
Em             Am              H7
Em
- Смотри, сестра, смотри, на мне любовь оставит
шрам.
        Am             H7               E
Беда и боль вдали - ноги моей не будет там!

Галадриэль:
         Am
Но я сказала:
             Dm         E      F
- Брат, мы все-таки пойдем вперед.
              Dm              E
Am    H
Здесь только боль и плач, но там, вдали, горит
восход.

Ты скажи мне берег, скажи,
Как мы отреклись от Даров,
Как мы потеряли наш кров...
И под горечью утрат
шел вперед мой брат, мой любимый брат.

Ты скажи мне, слава, скажи -
Что могла ты нам предложить?
Ты встречала нас в цвете лжи,
В клевете чужих наград.
...И, смотря назад, мне сказал мой брат:

Финрод:
- Смотри, сестра, смотри, с Гордыней обвенчалась
Смерть.
Здесь нужно быть, как все. Боюсь, мне это не
суметь.

Галадриэль:
Но я сказала:
- Брат, я все-таки пойду вперед.
У нас надежды нет, но там, вдали, горит восход.

Ты скажи мне, верность, скажи,
Чем ты покоряешь сердца?
Почему с тобой до конца
Был единственный мой брат,
мой любимый брат, все простивший брат?

Ты скажи мне, Гибель, скажи,
Как среди теней и снегов
Выбрал он твой сумрачный зов,
Как меня сильнее был
шелест твоих крыл,
беспощадных крыл?

- Смотри, мой брат, смотри,
покоя сердцу не найти.
Одна душа у нас - но как же разнятся пути!
Но там, в конце разлук, в краю без горя и
невзгод,
Над встречей наших рук зажжется золот

<< Назад на Тампль


Танцы Минус
Половинка
Прислал: GRIF e-mail: alex-tin@mail.ru
Всем привет!!!
На этом сайте много разных подборов песни
Половинка, и каждый лезет из себя что бы
сыграть ее.
На самом деле песня играется проще некуда!
Смотрите сами!
Перебор выглядит вот так вот:
  Dm               Bb           F         A
1--------------------------------------------------|
2--------------------------------------------------|
3--------------------------------------------------|
4-----------12------------8---------3---------7----|
5------12-------12-----8-----8----3----3----7---7--|
6--10---------------6-----------1---------5--------|

Bb можно играть немного другим перебором:
4----8-----8--|

5-------8-----|

6--6----------|
Многим так больше нравится.
Т.к. куплет играется на баре при переходе с
одного аккода на другой не до конца пальцы,
чтобы они скользили по струнам.
Припев я играю на тех же аккордах (Dm, Bb, F, A)
только без баре. Бой на припеве всегда
вниз.

Dm   Bb      F         A         Dm
У ночного огня, под огромной луной,
Темный лес укрывал нас зелёной листвой.
Я тебя целовал у ночного огня,
Dm         B    F    A   Dm   B   F
Я тебе подарил....
 A
Половинку себя

Dm       B            F              A
Свет далёкой звезды, песни птиц до утра.
Ты смотрела в глаза мои, читала слова,
Я тебя целовал у ночного огня,
Я оставил с тобой:.
Половинку себя.

Всё, что было забыто, всё, что было прошло:
Ты махала мне в след бирюзовым платком,
Я тебя целовал у ночного огня,
Ты оставила мне :.
Половинку меня.

Вроде все рассказал. Приятной игры.

<< Назад на Танцы Минус


Тет-А-Тет
Последняя ночь
Прислал: Spag e-mail: bonjovi@l-card.ru
Куплет:(1)

    Gm              D
Последняя ночь, последнее прости
Bb               F
Ну, не спеши прощальное такси
Gm             D
И как назло зеленый свет
     Bb               F
Ну, кто тебя звал предатель рассвет
    Eb    D      Gm
В эту последнюю ночь?

(----Gm----)

Куплет:(2)

Последняя ночь, последнее прости
Нет, ты не сможешь просто так уйти
Еще горят твои глаза
И тает как снег печали слеза
В эту последнюю ночь

Вставка:

           Gm           D
Ну, вот и все, и все закончилась дорога
Gm                  D
В последний раз у твоего порога
       Gm
Вот и все, и все, и все
         D
И все закончилась дорога
   Eb     D     Gm
В эту последнюю ночь

Ещё одна вставка:

              Gm               Eb
Последнее прости, последнее прощай
  Cm        D           Gm
И первая любовь уходит прочь
              Gm              Eb
Последний поцелуй ты мне пообещай
      Cm
И я уйду навсегда, уйду навсегда,
   Eb     D     Gm
В эту последнюю ночь

Ну всё, теперь точно, последняя вставка:

Eb
Погоди, погоди не уходи
Cm
Ну, побудь со мной еще не много
Eb
Не гони, не гони, не торопи
Cm
Ну, скажи мне, что-нибудь, скажи мне ради бога
Eb
Погоди, погоди не уходи
Cm
Ну, побудь со мной еще не много
   Eb     D     Gm
В эту последнюю ночь

(----Gm----)

Куплет:(3)

   Gm               D
Последняя ночь, последнее прости
Bb               F
Ну, не спеши прощальное такси
Gm             D
И как назло зеленый свет
     Bb               F
Ну, кто тебя звал предатель рассвет
   Eb     D
В эту последнюю ночь?
   Gm    Eb
В эту последнюю ночь
   Eb     D     Gm
В эту последнюю ночь
       Eb
В эту ночь
   Eb     D
В эту последнюю ночь
   Gm    Eb
В эту последнюю ночь
   Eb     D     Gm
В эту последнюю ночь

(----Gm----)!!!

<< Назад на Тет-А-Тет


Тараканы
Я смотрю на них
Прислал: LostBoy (Серж) (подбор) e-mail: serg-kozluk@mtu-net.ru
// В конце песни обозначения аккордов для барэ.

Am
Я помню как на выпускном
   F
вручили всем фотоальбом.

Dm                          G                 G#
Групповые фотки  , класс за классом , были в
нем.
Вот ухмыляются мои друзья,
вот с ней мутить пытался я.
29 человек,друг за другом в три ряда.

[ПРИВЕВ]

Am                    F
Я смотрю на эти лица, кто кем стал теперь.
Dm                    G      G#
10 лет назад, десятый класс.
Каждый выходил в мир через собственную дверь
Кто мог знать , что ждет снаружи нас?

Она торчит , вот этот мент.
'привет- пока, пока-привет'
А он вернулся из Чечни,без башни и без полноги.
Тому сидеть еще пять лет.
А вот его уже на свете нет.
А к ней наверное до сих пор легко вписаться на
обед.

[ПРИПЕВ]
...
[ПРОИГРЫШ]
...

Am (один удар)
Я смотрю на ни-и-их
A#m                   F#
Я смотрю на эти лица, кто кем стал теперь.
D#m                   G#    A
10 лет назад, десятый класс.
Каждый выходил в мир через собственную дверь
Кто мог знать , что ждет снаружи нас?

A#m                        F#
Я смотрю на них, смотрю на них, смотрю на них

            D#m                         G#

Смотрю на них, смотрю на них, смотрю на них,
смотрю на
 A
НИХ

Am     1| -5--      Dm    1| -5--       A  1|
-5--
       2| -5--            2| -6--          2|
-5--
       3| -5--            3| -7--          3|
-6--
       4| -7--            4| -7--          4|
-7--
       5| -7--            5| -5--          5|
-7--
       6| -5-             6| -5--          6|
-5--

A#m, D#m - сдвиг аккордов Am и Dm на один лад
дальше соответственно.
Автор песни "Кежватов-Спирин".

<< Назад на Тараканы


Технология
Странные танцы
Прислал: Igor (подбор) e-mail: ielisman@yahoo.com

       Em  C       D      A      Em
      Hедопетый мотив я услышу во сне,
            C         A
      До утpа не сомкну я глаз.
  Em        C         D           A      Em
      До конца не пpостив все пpошедшее мне,
              C         A
      Ты не спишь как и я сейчас.

  Em        C        D          A      Em
      В полуночном метpо, в хоpоводе огней,
            C          A
      Мне опять снится твоя тень.
  Em      C      D          H7     C
      Сумашедшая ночь, пpоведенная с ней,
         Am        H7
      И опять наступает день.

        Am         H7
      А когда мы увидимся вновь,
            Em                 C
      Тихо ветеp ночной будет петь о своем,
       Am           H7               C
      И на миг позабыв, что такое любовь,
                     H7
      Мы с тобою начнем ...

             Am       H7     Em     C
        Пp. Танцы вдвоем, стpанные танцы,
            День пеpеждем, не будем пpощаться,
            А ночью начнем, стpанные танцы.
            Танцуй под дождем в
                 C                H7
            Пеpеходах подземных станций.

      (Такие же аккорды, как в куплете "В
полуночном метpо ...")
      Ты забудешь вопpос, но я помню ответ,
      Дpуг без дpуга мы не умpем.
      Светом утpенних звезд,наш последний
pассвет,
      Он зовет нас и мы начнем ...

<< Назад на Технология


Тараканы
Кто же теперь будет спать со мной?(Казантипская баллада)
Прислал: PaInkXillErL e-mail: mikon@kholmsk.sakhalin.ru
D       F#   Hm        G      D            A
Южное солнце и мелкое море  забрали ее у меня
Мертвый реактор и комната в доле  забрали ее у
меня
Портвейн и чувак из одной рок-группы  забрали ее
у меня
Тупые подружки и диджейские лупы  забрали ее у
меня

G                         A
Всего 2 недели в Азове купанья
D                       F#
Финансовый кризис углубляет страданья
G                        A
Всего 2 недели - пропало влеченье
G                             H
Финансовый кризис замедляет леченье

Привев:
D       Hm          G         A
Кто же теперь будет спать со мной?

E-------------------------|
H-------------------------|
G -------- 4-4-9-9-7-7-|
D ----5-5-4-4-9-9-7-7-|
A ----5-5----------------|
E-------------------------|

G                   A
Всего 2 недели в Азове купанья
D                    F#
Финансовый кризис углубляет страданья
G                     A
Всего 2 недели - пропало влеченье
A                             E
Финансовый кризис замедляет леченье

Привев:
D           Hm       G         A
Кто же теперь будет спать со мной?

 Аккорды лучше брать все с баре.

<< Назад на Тараканы


Тараканы
365 дней в году
Прислал: NOM@D aka "G@VNO" e-mail: u106733@dialup.podolsk.ru
 C                             Am
Триста шестьдесят пять дней в году
 C                    Am
Трачу на сплошную ерунду
 G                A
Каждый день - одно и то же,
 Hm(7)         C
Скучен мир и обезвожен,
 G               D        Em
День прошел - я новый одолжу

Триста шестьдесят пять раз в году
Просыпаюсь и движенья жду
Сутки прочь, число сменилось,
Ничего не изменилось,
День прошел - я новый одолжу

ПРИПЕВ:
 C   Em
Я сойду...
 D         C               D
Медленно и верно я иду ко дну
  C        Em
Здесь, сейчас
 D            C              D
Каждый день живу в последний раз

Триста шестьдесят пять дней в году
Триста шестьдесят пять раз в году
Каждый день одно и то же,
Друг на друга дни похожи,
День прошел - я новый одолжу

 ПРИПЕВ:
Я сойду...
Медленно и верно я иду ко дну
Здесь, сейчас
Каждый день живу в последний раз

 Solo:
E----------10-8---------------------------------------|
H-------8--------------12-10---------8-6--------8-6---|
G----5--------------9-------------5----------5--------|
D----------------7-------------3----------3-----------|
A-----------------------------------------------------|
E-----------------------------------------------------|

                                           F(8)
  G(10)
E----------10-8---------------------------------------------
H-------8-----------12-10---------8-6-----------------------
G----5-----------9------------5---------10-10-10--12-12-12--
D--------------7-----------3------------10-10-10--12-12-12--
A----------------------------------------8--8--8--10-10-10--
E-----------------------------------------------------------

E----------10-8---------------------------------------|
H-------8--------------12-10---------8-6--------8-6---|
G----5--------------9-------------5----------5--------|
D----------------7-------------3----------3-----------|
A-----------------------------------------------------|
E-----------------------------------------------------|

                                          F(8)
 G(10)
E--------10-8----------------------------------------------
H------8-----------12-10---------8-6-----------------------
G---5-----------9-------------5---------10-10-10--12-12-12-
D-------------7-------------3-----------10-10-10--12-12-12-
A----------------------------------------8--8--8--10-10-10-
E----------------------------------------------------------

 ПРИПЕВ:
Я сойду...
Медленно и верно я иду ко дну
Здесь, сейчас
Каждый день живу в последний раз

P.S:
Соответсвенно все аккорды
играются квинтами :) .

<< Назад на Тараканы


Тараканы
Вино на пиво
Прислал: J()h@N! e-mail:
 [G#]/[C],[C#]/[G#]/[C],[C#],[C#],[A#]...-проигрыш
(2раза).

 G#                  C#
 Я каждый вечер выхожу гулять,
 G#                       C#
 Не зная, с кем придётся ночевать.
 G#                   C#
 Я знаю кайф от пива на вино.
 G#               C#         D#      [C#],[D#]
 Вино на пиво уберёт меня, всё равно.

 ПРИПЕВ (2раза):
 G#       C#
 Я тусую, залипаю
     A#
 В клубах, по друзьям, везде,где есть мне
угощенье.
 G#       C#
 Я гужбаю, я бухаю,
 A#
 Каждый новый день встречаю утренним похмельем.

 В кармане пачка сиг и десять тонн,
 5001ый газовый баллон.
 Я каждый вечер выхожу гулять,
 Не зная, где придётся ночевать, с кем орать.

 ПРИПЕВ(4раза).

<< Назад на Тараканы


Турбомода
Не целуй ее
Прислал: Aipril e-mail: rem@fomenko.ru
Am
Ты ее случайно встретил,
F
Самым ласковым был на свете,
Dm              G           E7
И слова любви так нежно говорил ты ей,
Та девчонка была красивой
Самой ласковой и счастливой,
И такой красотки не было в коллекции твоей,
                   Am
Пр. Не целуй ее, ты ее не любишь,
         F
       Ну зачем же ты, ты ее целуешь,
               Dm                 G
       Для тебя она ничего не значит,
          E                   E7
       От таких как ты все девчонки  плачут
       Не целуй ее, не целуй напрасно,
       Не целуй ее это так опасно,
       В сердце у тебя лютые морозы,
       Бросишь ты ее, а девчонка в слезы,

Для нее ты был самым первым,
Самым ласковым самым верным,
И девчонка свое сердечко отдала тебе.
Ты ее на руках не носишь,
Поиграешь ты с ней и бросишь,
И остануться только слезы в память о тебе.

<< Назад на Турбомода


Танцы Минус
Город
Прислал: Agent007 e-mail: agent0073@yandex.ru
Куплет
Em        C
 Я шагаю по проспекту
Am          H
 По ночному городу
так играются все куплеты

Припев
Am               H
 Гоpод - сказка, гоpод - мечта

   Em                       C
 Попадая в его сети - пpопадаешь навсегда
    Am                 H
 Глотая его вздох пpостyд и сквозняков с
  Em                C
 Запахом бензина и доpогих дyхов.

 H
струны 123456
лады   202120

<< Назад на Танцы Минус


Танцы Минус
Из Ленинграда
Прислал: Серега (подбор) e-mail: s13@one.lv
Вступление играется так!(так играет их гитарист во
вступлении и во время куплетов!)
Em(VII)          G(III)      Am(V)       H(VI)
3-----------9---|----------|----------|------------|
4---------9---9-|-----5----|------7---|-------9----|
5-------7-------|---5---5--|----7---7-|-----9---9--|
6---------------|-3--------|--5-------|---7--------|

Во время куплета гитара тоже играют эту партию!

  Em      G       Am       H
Все вокруг друг другу дарят цветы,
  Em      G       Am      H
Но только не нам и только не ты.
  Em      G       Am      H       Em   G Am H
Ты где-то рядом и думать не надо зачем,
  Em      G       Am       H          Em   G Am H

Зачем наблюдаем, зачем-то там в небе, затем...

Припев.

     Em   G      Am     H        Em   G Am H
    Мы сочиняем и поем дурацкие песни.
     Em         G       Am       H          Em
G Am H
    День за ночью, ночь за днем, купаемся в
лести.
     Em      G       Am       H          Em   G
Am H
    Ла-ла ла-ла ла-ла-ла нас путать не надо,
     Em      G       Am   H          Em   G Am H

    Ла-ла ла-ла ла-ла-ла мы из Ленинграда.
 Em      G       Am       H      Em   G Am H
Катяться камни, падают в желтый песок,
 Em      G       Am       H
Облако в небе-кисти мазок.
 Em      G       Am       H
Что то тускнеет, что то сияет,
 Em      G       Am   H          Em   G Am H
Кто то садиться, кто то взлетает,а мы...

Припев

<< Назад на Танцы Минус


Танцы Минус
Из Ленинграда
Прислал: Versus e-mail: kinoman_2000@mail.ru
  Hm    G         Em   F#        Hm G Em F#
Все вокруг друг другу дарят цветы,
Но только не нам и только не ты.
Ты где-то рядом и думать не надо зачем,
Зачем наблюдаем, зачем в этом небе, затем...
        Hm      G   Em    F#      Hm   G Em F#
    Мы сочиняем и поем дурацкие песни.
    День за ночью, ночь за днем, купаемся в
лести.
    Ла-ла ла-ла ла-ла-ла нас путать не надо,
    Ла-ла ла-ла ла-ла-ла мы из Ленинграда.

Катяться камни, падают в желтый песок,
Облако в небе-кисти мазок.
Что то тускнеет, что то сияет,
Кто то садиться, кто то взлетает,а мы...
         Припев

Первый куплет играется на квинтах...а второй на
обычных аккордах

<< Назад на Танцы Минус


Тараканы
Выходной
Прислал: Тоха aka MAX_POWER (подбор) e-mail:
C             G
Проснулся я с утра
              A
И посмотрел в окно-о
          F
Какие там дела-а?
Лето на дворе,
Мне просто повезло-о
Прекрасная пора-а
На улице тепло-о
И Солнце светит в глаз
Чего еще жела-ать?
Сегодня выходно-ой, мы будем отдыхать.

Проигрыш:C G A F

Я позвоню друзьям,
Возму с собой тебя
Всем будет хорошо-о
Ведь лето на дворе
Прекрасная пора-а
Чего же тут ещё-о?
На улице тепло-о
И Солнце светит в глаз
Чего еще жела-ать?
Сегодня выходно-ой, мы будем отдыхать.

Снова 1-ый куплет.

P.S. Песню надо играть квинтами.

<< Назад на Тараканы


Технология
Рано или поздно
Прислал: Валек e-mail: golobokin@takas.lt
Am        C                   D       Dm
  Am
Кто-то заметил, а кто-то спросил, а третий
запишет ответ.
         C                 D  Dm
C
Я так надеюсь тебе хватит сил, ну а может быть
нет.
            G                  Dm      F
         C
Кто-то был первым, а кто-то вторым, но я хотел
быть за чертой,
             G              D       F
    Am
Там, где кончается розовый дым, и где я останусь
с тобой.

                Am    C           Dm           F

    Рано или поздно что-то происходит на Земле.
              Am    C           Dm          F
    Рано или поздно ты узнаешь голос в тишине.
              Am    C           Dm           F

    Рано или поздно нам не помешает свет земной.
             Am    C              Dm
F
    Рано или поздно всё умрёт но ты останешься со
мной.

Что-то проходит, а что-то никак и выглядит даже
смешно.
Как-будто какой-то ученый-маньяк наводит ракету в
окно.
Странные люди, страшные сны наполнили все мои
дни,
И в ожидании новой весны мы остались одни.

Где-то нас помнят, а где-то не ждут, а где-то
меня уже нет.
Всё же останься на пару минут и на тысячу лет.
Время сомнений оставлю другим и окажусь за
чертой
Там, где кончается розовый дым, и где я останусь
с тобой.

P.S. В оригинале тональность Сm т.е.:
 Am->Cm; C->D#; D->F; Dm->Fm; F->G#; G->B(A#)

<< Назад на Технология


Леприконсы
Москвич
Прислал: Леха АКА Lemmy e-mail: iminf1@user.ru
1.
Am  G    F
Я ждал, долго ждал,
Am  G     F
Я тебя искал,
Am  G  F                 E
Я искал, тебя в толпе, йе-э, йе-э,
Но мне прохожий сказал,
Что тебя увез,
Парень в майке BOSS,
На сорок первом "Москвиче".

Пр.:
Am                    G
ЭЙ, уберите знак "КИРПИЧ",
                    F
Впереди мотор "Москвич",
                          E
От меня избранницу увозит,
Am                    G
ЭЙ, сяду на коня, ЭЙ, ЭЙ,

Белого коня
   F                     E
И ни чего тебе уж не поможет.

2.
Моего коня
"Мерседес" зовут,
У него на шее а золотой хомут,
Мимо сел, мимо городов,
Еду я
Чтоб отобрать свою любовь

Пр.:

3.
Догоняю, подрезаю,
Выхожу, вылезаю,
Дальше будет что
Я совсем не понимаю
Но знаю
Вылезаю, выхожу,
Вижу...
Я вижу...
На этой красивой... тачке
Моя девочка (3 раза), девочка,
С папой едут на дачу.

>>>В третьем куплете те же аккорды,
место
расположения подбирите по слуху <<<

Пр.: ... АЗЛК.

<< Назад на Леприконсы


Лоза
Я умею мечтать
Прислал: Олег e-mail: barabashka@dkd.lt
      Dm        A7      Gm
 1.  Мне уже многое поздно,
      Dm        C         B   A7
     Мне уже многим не стать.
     Dm       A7        Gm
     И к удивительным звездам
      Dm        A7      Dm    A7
     Мне ни когда не слетать.
      Dm        A7     Gm
     Мне уже многое сложно,
       Dm    C      B     A
     Многого не испытать,
       Dm     A7        Gm
     Годы вернуть невозможно,
      Dm   A7      Dm
     Но я умею мечтать.
           Gm                 F        Dm
Припев*  О далеких мирах,о волшебных дарах,
             F            C         B      A7
         Что когда-нибудь под ноги мне упадут,
            Gm                     Dm       B
         О бескрайних морях,об открытых дверях,
             F       C         B       A    Dm
         За которыми верят,и любят,и ждут меня.

 2.  Я уже многих не помню,
     С кем я когда-либо был,
     С кем я напился бессониц
     На перекрестках судьбы.
     Мне уже с многими скучно,
     Успел от многих устать.
     Мне в одиночестве лучше,
     Легче и проще мечтать.    Припев.

  3. Многое не повторится,
     Многое будет не так.
     Вот мне и стало за тридцать-
     Самое время мечтать.       Припев.

<< Назад на Лоза


Ленинград
WWW. LENINGRAD . SPB . RU
Прислал: Ефимов Николай - Никола Питерский (подбор) e-mail: efimov@pisem.net
   Басс (вступление и припев):

        1|-------------------|
        2|-------------------|
        3|-3-3-3-10-1-1-1-10-|
        4|-------------------|

   Басс (пройгрыш):

        1|-------|
        2|-------|
        3|-3-3-3-|
        4|-------|

   Басс (куплет):

        1|--------------------|
        2|--------------------|
        3|-3-3-3--------1-2-3-|
        4|-------1-1-1--------|

   Ритм (вступление и припев):

    1|-х-х-|
        2|-х-х-|
        3|-5-3-|
        4|-5-3-|
        5|-3-1-|
        6|-х-х-|

   Ритм (пройгрыш):

    1|-х-|
        2|-х-|
        3|-5-|
        4|-5-|
        5|-3-|
        6|-х-|

   Ритм (куплет):

    1|-х-х-х-х-х-|
        2|-х-х-х-х-х-|
        3|-5-х-3-4-5-|
        4|-5-2-3-4-5-|
        5|-3-2-1-2-3-|
        6|-х-1-х-х-х-|

   СОЛО (вступление и припев):

    1|----------------------------|
        2|----------------------------|
        3|-5-5-5-12-11-12-3-3-3-8-8-7-|
        4|----------------------------|
        5|----------------------------|
        6|----------------------------|

   СОЛО (пройгрыш):

    1|---------------------------------|
        2|---------------------------------|
        3|-5-5-5-3-5-5-5-3-5-5-5-3-5-5-5-3-|
        4|---------------------------------|
        5|---------------------------------|
        6|---------------------------------|

   СОЛО (куплет):

    1|------------------------------|
        2|------------------------------|
        3|-5-5-5-3-10-10-10-3-3-4-4-5-5-|
        4|------------------------------|
        5|------------------------------|
        6|------------------------------|

Когда переехал - не помню,
Наверное, был я бухой.
Мой адрес не дом и не улица,
Мой адрес сегодня такой:

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда тормозит меня мусор,
Прописки, мол, нет никакой,
То я отвечаю спокойно:
"Мой адрес сегодня такой:

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда напиваюсь я пьяный,
Тогда я мотор торможу:
"Давай, шеф, поехали к дому,
Дорогу сейчас покажу".

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

<< Назад на Ленинград


Любэ
Давай за
Прислал: Dinara, Hakim, Memphi$. e-mail: memphis@iac.uz
 Лучшее вступление к песни Любэ из всех которые я
слышал

1#--0-0--------------------0-0--------------------
2#-------3-3--1-1--0-0----------3-3--1-1--0-0-----
3#---------------------2----------------------2---
4#-------------------0---2------------------------
5#-0----------------------------------------0-----
6#------------------------------------------------

<< Назад на Любэ


Любэ
Комбат
Прислал: Николай e-mail: sagittaire@sendmail.ru
Вступление: Fm Cm G Cm  Fm Cm G Cm
Cm          Fm            G
  А на войне - как на войне
Cm                  G#
  Патроны, водка, махорка в цене.
Fm         Cm
  А на войне нелегкий труд:
 G             Cm
  А сам стреляй, а то убьют.
Fm      Cm    G     Cm
  Мм... мм... мм... мм...

  А на войне, как на войне,
  Подруга, вспомни обо мне.
  А на войне неровен час:
  А может мы, а может нас...
Fm      Cm     G
  Мм... мм... мм...
           Cm
Припев: Комбат, батяня. Батяня, комбат.
                                Fm
        Ты сердце не прятал за спины ребят.

                         Cm
        Летят самолеты и танки горят,
              G
        Так бьет... е... комбат, е... комбат.
           Cm
        Комбат, батяня. Батяня, комбат.
                            Fm
        За нами Россия, Москва и Арбат,
                    G    D#         G#
        Огонь! Батарея! Огонь! Батальон!
           Fm7                   G
        Комбат... е... командует он.
         Cm              Fm
        Огонь! Батарея. Огонь. Батальон!
         Cm              Fm
        Огонь! Батарея. Огонь. Батальон!
         Cm              Fm
        Огонь! Батарея. Огонь. Батальон!
         Сm              Fm
Cm
        Огонь! Батарея. Огонь, огонь, огонь,
агония.

А на войне, как на войне:
Солдаты видят мамку во сне.
А на войне, да то одно,
А все серьезней, чем в кино.
Мм... мм... мм... мм... мм ...
Да, война, война, война
Дурная тетка, стерва она.
Эх, война! Война идет,
А  пацана девчонка ждет.
Мм... мм... мм... мм... мм ...

Припев: Комбат, батяня. Батяня, комбат.
        Ты сердце не прятал за спины ребят.
        Летят самолеты и танки горят,
        Так бьет... е... комбат, е... комбат.
        Комбат, батяня. Батяня, комбат.
        За нами Россия, Москва и Арбат,
        Огонь! Батарея! Огонь! Батальон!
           Fm7                   G   E
        Комбат... е... командует он.
           Am
        Комбат, батяня. Батяня, комбат.
                                Dm
        Ты сердце не прятал за спины ребят.
                         Am
        Летят самолеты и танки горят,
              E
        Так бьет... е... комбат, е... комбат.
           Am
        Комбат, батяня. Батяня, комбат.
                            Dm
        За нами Россия, Москва и Арбат,
                    E     C          F
        Огонь! Батарея! Огонь! Батальон!
           Dm7                   E
        Комбат... е... командует он.
         Am              Dm
        Огонь! Батарея. Огонь. Батальон!
         Am              Dm
        Огонь! Батарея. Огонь. Батальон!
         Am              Dm
        Огонь! Батарея. Огонь. Батальон!
         Am              Dm
Am
        Огонь! Батарея. Огонь, огонь, огонь,
агония.

      Am          Dm           E
        А на войне, как на войне.
      Am        Dm           E
        На войне, как на войне.
      Am        Dm           E
        На войне, как на войне.
      Am        Dm           E   Am
        На войне, как на войне.

<< Назад на Любэ


Ленинград
Агент 007
Прислал: expectation boost (подбор) e-mail: deepresist@mail.ru
Am
Я-я-я-я! Пришёл сегодня пьяный в жопу
Am

Ты сказала твои нервы скоро лопнут
Dm
Ты сказала,что не можешь со мной
Am
Ты сказала: "Алкоголик больной!"
Dm
Ты сказала : "Ухожу на совсем!"
          E            E
А мне плевать, уходи. Я агент 007!

Am
Я сегодня пьяный в жопу
Am
Ты сказала твои нервы лопнут
Dm
Ты сказала, что не любишь меня
Am
Ты сказала, я похож на свинья.
Dm
Ты сказала, что уходишь опять
          E             E
А мне плевать, уходи. У меня есть 0,5 !

´TABULATURA´*:

 Intro
Проигрыш:
 Riff1 x2
 Riff1 x4 + Bridge
Куплет 1:
 Riff1 x2
 Riff2
 Riff1
 Riff2
 Riff3
Проигрыш:
 Riff1 x4 + Bridge
Куплет 2:
 Riff1 x2
 Riff2
 Riff1
 Riff2
 Riff3
Проигрыш:
 Riff1 x4 + Bridge
 Riff1 x2
 Solo  x4
 Riff1 x2
 Riff1 x4 + Bridge

 Intro:

E||---------------------------------------------------||
B||--------------------------5-4----------------------||
G||-----------------------5---------------------------||
D||------2-1----1--5-4--7-----------------------------||
A||-0-3-------3---------------------------------0-6-7-||
E||---------------------------------------------------||

 Riff1:

E||---5-5-5-5-5-5-5-5-||
B||---5-5-6-6-7-7-6-6-||
G||---5-5-5-5-5-5-5-5-||

 Riff2:

E||---10-10-10-10-10-10-10-10-||
B||---10-10-11-11-12-12-11-11-||
G||---10-10-10-10-10-10-10-10-||

 Riff3:

E||-7x--------7-7-7-7-7-7-7--||
B||-9x--------9-9-9-9-9-9-9--||
G||-9x--------9-9-9-9-9-9-9--||
D||-9x--------9-9-9-9-9-9-9--||
A||-7x--------7-7-7-7-7-7-7--||
E||--------------------------||

 Bridge:

E||------------------------------------------------------------------------------------------------|
B||-----------------------------------------------------------------------------------------------|
G||------------------------------------------------------------------------------------------------|
D||----------------------------------------------------------------------------------2-1----1--5-4-|
A||-0---222--2---0-0-0-0---333--3---2-2-2-0---222--2---0-0-0-0---333--3---2-2-2-0-3------3--------|
E||------------------------------------------------------------------------------------------------|

|-------------------------------||
|------5(8)-4(7)----------------||
|---5---------------------------||
|-7-----------------------------||
|-------------------------0-6-7-||
|-------------------------------||

 Solo:

E||---------------------------||
B||---------------------------||
G||---------------------------||
D||---2^---3^--4^---3^--3^----||
A||-0----0---0----0---0-------||
E||---------------------------||

´TABULATURA BASS´*:

Проигрыш:
 Riff1 x6
Куплет 1:
 Riff1 x2
 Riff2
 Riff1
 Riff2
 Riff3
Проигрыш:
 Riff x4
Куплет 2:
 Riff1 x2
 Riff2
 Riff1
 Riff2
 Riff3
Проигрыш:
 Riff1 x6
 Solo  x2
 Riff1 x6

 Riff1:

G||---------------------------------||
D||---------------------------------||
A||-0---6-7-0---6-7-0---6-7-0---6-7-||
E||---------------------------------||

 Riff2:

G||---------------------------------||
D||-0---6-7-0---6-7-0---6-7-0---6-7-||
A||---------------------------------||
E||---------------------------------||

 Solo:

G||---------------------------------||
D||---------------------------------||
A||-0----0----------000----0--------||
E||---------------------------------||

* - данные табы четко отражают, помимо оригинала,
сделанный кавер, который появится на
сайте в ближайшее время, если конечно модератор
не забракует.....
но будем надеяться на его беспристрастность

<< Назад на Ленинград


Ленинград
Звуковое письмо
Прислал: Лёлик Суслов (подбор) e-mail: suslov@stelt.ru,susgreat@mail.ru
Идеально правильная версия, а то я тут видел эту
вещь в Dm, которую мог написать только абсолютно
глухой чел.
Или он просто содрал аккорды с муз. произведения
одной популярной эстрадной певицы,
которая поменяла тональность с Am на Dm, чуть
изменила стихи,назвала
это всё безобразие "Искала",сняла на
это клип,издала на Real Records
(песню лучше было назвать "Издала").

А когда ротозей Шнур решил выпустить песню
"Звуковое письмо"
на альбоме "Дачники", он натолкнулся на
сопротивление со стороны Real records.

Во как!

Вступление:
Am(V) G(III) F(V) E(IV)

Am(V) G(III) F(V) E(IV)    Am
Ты искала меня ночами тёмными,
    G     F     E         Am
Искала меня двоpами темными,
   G      F    E
Искала меня искала
   G    F     E
Зачем? Вот он я!

Я такой как во сне,
Такой как ты в альбомах,
pисовала меня
Е! Е!

Импровизация на духовую тему: (2 раза)

e ------------------------------------
B ---------0------1--0-h-1--3--1-0-1--
G -2----2-------2---------------------
D ----2-------2-----------------------
A (0)---------------------------------
E ------------------------------------

e --------------------------0--0------
B ---------0------1--0-h-1--0--0------
G -2----2-------2-----------1--1------
D ----2-------2-------------2--2------
A (0)-----------------------2--2------
E --------------------------0--0------

Ты искала меня ночами-чами,
Ты искала меня ночами-чами,
Чами-чами-чами-чами-чами-чами-чами-чами,
Чами-чами-чами-чами-чами Е!

Я такой как во сне,
Такой как ты в альбомах,
pисовала меня
Е! Е!

Я такой как во сне,
Такой как ты в альбомах,
pисовала меня
Е! Е!

Ты искала меня искала меня,
Сама незнала меня искала,
Ты искала меня искала меня,
Сама незнала меня искала,

Я такой как во сне,
Такой как ты в альбомах,
pисовала меня ЕЕ
Е! Е!

Я такой как во сне,
Такой как ты в альбомах,
pисовала меня
Е! Е!

<< Назад на Ленинград


Ленинград
Все это рэйв
Прислал: SiD e-mail: sid515@mail.ru
    Am                  H
Нас атомной бомбой напугаешь - едва ли,
    G                F#
Мы рейверы в жизни такого видали.
Шприцы мы ломали об вены и слёзы,
Когда подыхали от передозы.

Припев: -х2
    Всё это рэйв,
    Всё это рэйв,
    Всё это рэйв,
    Всё это рэйв,

Игла падла скачет, найти бы дорогу
Уходим, уходим, идём прямо к Богу.
Эх, дороги, пыль да туман,
А сердце колотит большой барабан.

Припев:

Скажите ди-джею, я просто хуею,
Реально хуею, скажите ди-джею.
Менты, суки, мутят, на входе падлянку,
Ди-джей, шли всех на хуй, крути бля шарманку.

Припев:
                  Am
H
Ну а мы, ну а мы пидарасы, наркоманы, фашисты,
шпана,
      G                          F#
Как один социально опасны, и по каждому плачет
тюрьма.
Но вот нас вот, рейверов, тюрьмой напугаешь едва
ли,
Мы, бля, рейверы в жизни такого видали....

Припев:

Всё это рейв мужики!

<< Назад на Ленинград


Ленинград
Разбитое сердце
Прислал: Миха из Ногинска e-mail: soul333@mail.ru
Песня играется боем, который нетрудно подобрать
самому :-)

Am
Ты все позабла что меж нами было,
       Dm     E
И как я тебя любил.
Ты меня убила тем что не любила
Но тебя я не забыл.

Am                  Dm
Ты ж моё сердце разбила,
 C             E
Как бутылку об стол.
Ты меня не любила и я на хуй пошёл.
Моё сердце разбила как бутылку об стол
Ты меня не любила и я нахуй пошёл.

Ты мне говорила что меня любила ,
Но не нужно было врать.
Наплевала в душу ,
И лапши на уши мне навешала опять

Припев.

Желаю удачи , любителям струн и ладов !

<< Назад на Ленинград


Лаэртский
ХимФак МГУ
Прислал: Saxon e-mail: hermamon@ru.ru
Am Dm E Am <> Am Dm E Am <> Am Dm G C <>  C Dm E
Am

Am          Dm        E              Am
Здоровенные бабищи на траве в хоккей играют
            Dm              G        C
И визгливо матерятся, когда мажут по воротам.
               Dm             E       Am
Тренер им даёт советы, плотный дядька кучерявый
-
           Dm         E          Am
На ХимФаке МГУ он перепортил кучу девок,
Отбирал их, блядь, в команду, конкурс, блядь,
решил устроить,
Заставлял их раздеваться, щупал бицепсы на
ляжках,
А затем хватал за сиськи и тащил к себе в
каморку,
Там спектрометр громадный, весь заляпанный
вафлёю
Был прикрыт матрасом старым, белым в синенький
цветочек -
Ведь спектрометр-то жёсткий, колет жопу и
лопатки
И впивается углами, и ломает кайф любовный,
Тренер их в Москву приехал из далёкого округа,
Он душой ханты-мансиец, но с московскою
пропиской,
Он, дыша чесночным жаром, взгромождается на
девку,
Хоккеистку проверяет на выносливость и силу...
И в углу сосуд Дьюара, полный браги виноградной,
И презерватив натянут на него заместо пробки,
А в другом углу - пробирки с щелочами да солями
И прибор там невъебенный и с облупленною
краской,
Налепляют в нём на стёкла серебру и всяку
гадость...

Но под колпаком стеклянным прячет тренер
конопляшку,
И, когда приходит вечер, он домой идёт качаясь,
Дым пуская, напевает песню "Клён ты мой
опавший",
Песню "Клён ты мой опавший",
Песню "Клён ты мой опавший"...
Тренер сраный напевает...> 4

<< Назад на Лаэртский


Ласковый Май
Осень
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   Hm
1) Медленно уходит осень

От дождя устали очень
A      G          Hm     F#
И трава, и желтые листья.
Hm
Снова тучи на рассвете --

Где берет их только ветер
A           G           Em
Каждый день ? Ему безразлично,
F#        Hm
Ему безразлично.

Припев:

Hm       Em
А я так жду
           A            F#m
Последний день в этом году
        Hm
Тепла и солнца,
       Em            A           Hm
Я так жду в осенний день немного лета.

         Em
А я так жду,
         A         F#m     Hm
А осень зла и надо мной смеется.
       Em            A                 G
  F#
Ночь уйдет, и снова дождь придет с рассветом, с
рассветом.

2) Мы с тобой войдем в холодный
Лес. Наших полян полотна
Стали вдруг такими чужими.
Но ты помнишь ночи лета:
Нас скрывали до рассвета
Травы, лес и месяц над ними.
И месяц над ними.

(Припев)

3) Мы уходим прочь из леса --
Нет для нас теперь здесь места,
Только дождь холодный и ветер.
Видно ждали мы напрасно
Дней осенних теплых, ясных,
И за них лишь осень в ответе,
Лишь осень в ответе.
(Припев)

<< Назад на Ласковый Май


Ласковый Май
Старый дом
Прислал: e-mail: Masajka@aol.com
1.
   Gm
Не помню, кто же первым был из вас
  Cm
И вещи из квартиры снес во двор.
     D
И в дом пустой бездомная листва
           Eb Cm         Gm
Ворвалась, как полночный вор.

   Gm
И этот никому не нужный дом
  Cm
Себе от нас оставил хлам и грязь,
   D                      Eb           Cm7
И слез не видно было, потому что за дождем
         Cm             D          Gm
Все были рады, с ним прощаясь и смеясь.

Припев:
Gm       Cm          D          Gm
А он смотрел пустыми черными глазами,
         Cm           F             B
Как были рады те, кто раньше жили в нем,
Gm    Cm          D        Eb
И покидая, все ненужное бросали.
Cm          Gm         D            Gm
Прощай, наш неуютный, старый-старый дом.

2.
А этажи пустели с каждым днем,
И нет уже беседки во дворе...
Но помню я твое тепло, мой старый добрый дом.
Теперь тебе уж будет некого согреть.

Припев:

3.
Холодный ветер - сторож пустоты
По комнатам бродил, швыряя хлам.
Открыты настежь окна, двери, комнаты пусты...
Окончен срок твой, дом, и жизнь твоя прошла.

Припев:

<< Назад на Ласковый Май


Леонидов
Именины у Кристины
Прислал: Sergey Martinov e-mail: _smart_@mail.ru
           C
     Раз в год именины у Кристины, и вот
           C
     Раз в год всех друзей Кристина в гости
зовет.
           C                  Gm       A7
     Раз в год, как положено, все расположено,
     Dm     A5+ Dm
     Все разложено, все стынет и ждет.
                           G7
     Пол с утра натерт до блеска Кристиной,
      C                  Gm       A7
     Стол раздвинут и накрыт в гостиной.
     Dm                  G7
     Стулья расставлены, свечи заправлены
     C
     В праздничный пирог.

            C7 F6       Fm6
   Припев:  Именины, именины у Кристины,
            C            C7
            Полон дом гостей!
               F6           Fm6
            Именины - розы, книги, апельсины
            C6    C6 C5+ A7
            Дарят нынче  ей.
                    Dm              A5+      F
  G7
            Эй, Кристина, я нынче желаю тебе
долгих лет,
                    Em              G5+   G
    Am
            Эй, Кристина, я нынче желаю тебе жить
без бед.
                    Fm G5+
            Эй, Кристина!

     Раз в год дом устанет от счастливых хлопот,
     Раз в год до полуночи дом кругом пойдет.
     Вот-вот праздник примется, ждет именинница,
     Час назначенный сейчас пробьет.
     Скорей! Все готово давно у Кристины.
     Хэй! Ждут начала именины.
     Стулья расставлены, свечи заправлены
     В праздничный пирог.

   Припев.

     Раз в год праздник кончится, когда
рассветет.
     Раз в год провожать друзей Кристина пойдет.
     Вот-вот: все закончится, плакать хочется,
     Свечи гаснут и съеден торт.
     Дом, где справлялись именины Кристины,
     Сном покрыт, и комнаты пустынны.
     Hебо затянется, только останется
     Вспоминать весь год...

   Припев:  Именины, именины у Кристины,
            Полон дом гостей!
            Именины - розы, книги, апельсины
            Дарят нынче ей.
            Эй, Кристина, я нынче желаю тебе
долгих лет,
                    Em              G5+   G
     A
            Эй, Кристина, я нынче желаю тебе жить
без бед.
                    Dm7 Dm7/G C6
            Эй, Кристи-и-и-и-на!

<< Назад на Леонидов


Любэ
Позови меня тихо по имени
Прислал: Черёмушкин Вован (подбор) e-mail: vova_metal@inbox.ru
        Am             Dm
   Позови меня тихо по имени,
         E           Am
   Ключевой водой напои меня.
        Am                  Dm
   Отзовется ли сердце безбрежное,
         E              Am
   Несказанное, глупое, нежное?
          A7                Dm
   Снова сумерки входят бессонные,
          G                  C   E
   Снова застят мне стекла оконные.
          Am               Dm
   Там кивают сирень и смородина.
        E           Am
   Позови меня тихая родина.

   ПРИПЕВ:

             F G             C A7
   Позови меняяя на закате дня-а
   Dm           Am
   Позови меня, грусть-печаль моя,
   E           Am
   Позови меня...
   Позови меня-я на закате дня-а
   Позови меня, грусть-печаль моя,
   Позови меня...

   Знаю-сбудется наше свидание,
   Затянулось с тобой расставание.
   Синий месяц за городом прячется,
   Не тоскуется мне и не плачется...

   Колокольчик ли, дальнее эхо ли,
   Только мимо с тобой мы проехали.
   Напылили кругом, накопытили,
   Даже толком дороги не видели.

   ПРИПЕВ

   Позови меня тихо по имени,
   Ключевой водой напои меня.
   Знаю сбудется наше свидание,
   Я вернусь, я сдержу обещание...

<< Назад на Любэ


Ляпис Трубецкой
Чотка нам у лесе
Прислал: Стратег e-mail: savarez@mail.ru
      D                    G
Як у лесе мы былi ды з падругамi,
  Как мы в лесу были с подругами
         Em         A
Ды з падруамi мы былi,
  С подругами мы были
     D            G
Ды збiралi там журавiначкi,
  Собирали там клюквочки,
     Em         A
Бо сунiцы -жо адыйшлi.
  Так как земляника уже отошла.

        D                G
Раптам бачым вавёрачка скокае,
  Вдруг видим белочка прыгает
      Em                 A
Па галiначках зрэдзь* палян,
  По веточкам средь полян
      D            G
Мы за ею хутка пакрочылi,
  Мы за ней быстро зашагали
        Em           A
Даць хацелi ёй мы сямян**.
  Дать хотели ей мы сямян

     D                         G    D
    Та-ра-ра-ра-рай-ра, ту-ру-ру-ру-ру
      Та-ра-ра-ра-рай-ра, ту-ру-ру-ру-ру
                       A       D
    Чотка нам у лесе, чотка - бару.
      Четко нам в лесу, четко в бору (=клёво)

За вавёрачкай до-га сачылi мы,
  За белочкой долго следили мы
Не за-ялi як цемра прыйшла,
  Не заметили, как темнота пришла
Гаварыць тут адна ды з падружачак:
  Говорит тут одна из подружечек:
"Дзе-кi, бачце, -жо ноч надыйшла!"
            "Девчата, смотрите, уже ночь
пришла".

I пасунулiсь улева, i -права мы,
  И подались влево и вправо мы
Злева корч, а зправа дрыгва.
  Слева корч, а справа трясина
Не знайсцi нам да дому трапiначкi***,
  Не найти нам до дома тропиночки
Дум жахлiвых па-на галава.
  Мыслей ужасающих полна голова

    Та-ра-ра-ра-рай-ра, ту-ру-ру-ру-ру
      Та-ра-ра-ра-рай-ра, ту-ру-ру-ру-ру
    Дрэнна нам у лесе, кепска - бару.
      Плохо нам в лесу, плохо в бору.

До-гi час шукалi падружачак,
   Долгое время искали подружечек,
А знайшлi толькi вядро,
   А нашли только ведро
То вядро па-но журавiначак,
   То ведро полно клюковок
"Людзi, ляньце, чыё-та бядро,
        "Люди, смотрите, чье-то бедро,

Людзi, ляньце, чыя-та каленачка,
   Люди, смотрите, чья-то коленочка,
А вунь спаднiца чыя-та - крывыi",
        А вон юбка чья-то в крови"
Старшыня каза-: "Дагулялiся,
        Председетель сказал: "Догулялись,
Мабыць, iх ва-кi паялi."
        Наверное волки их съели".

    Та-ра-ра-ра-рай-ра, ту-ру-ру-ру-ру
      Та-ра-ра-ра-рай-ра, ту-ру-ру-ру-ру
    Могiлкi у лесе, могiлкi - бару.
      Кладбище в лесу, кладбище в бору. (2 раза)
----
* слова "зрэдзь" в бел. языке нет. Это
от русского "средь", по-бел.
"сярод"
** "Сямян" (имеется в виду
"семян") в бел. языке тоже нет. Есть
"насенне".
*** Трапiначка -- тоже русизм. По-белорусски --
"сцежачка"
-----
Текст этой песни, а также перевод к ней прислал
Кирилл Залесский , за что
аааагромное ему спасибо!
Орфография и пунктуация стенографиста
сохранены..:))

<< Назад на Ляпис Трубецкой


Леонидов
Привет
Прислал: e-mail:
Dm Gm A

1.
             Dm Dm7+ Dm7
Пpивет. Сегодня дождь и свеpно,
           Dm6              Gm Gm7
А мы не виделись, навеpно, сто лет.
A
Тебе в метpо? Скажи на милость,
        Dm
А ты совсем не изменилась. Hет-нет.

             Dm Dm7+ Dm7
Пpивет. А жить ты будешь долго.
           D7              Gm Gm-F#m-B
Я вспоминал тебя вот только в обед.
           Dm E
Пpости, конечно же нелепо
           A             Dm
Кpичать тебе на весь тpоллейбус:
"Пpивет".

2.
Пpивет. Дождливо этим летом,
А впpочем, стоит ли об этом? Ведь нет.
Тогда о чем? О снах, о книгах?
И чеpт меня попутал кpикнуть "Пpивет".

Как жизнь? Hе то, чтоб очень гладко,
Hо, в общем, знаешь, все в поpядке, без бед.
Дела отлично - как обычно.
А с личным? Hу вот только с личным -
"пpивет".

(Тpанспониpуем в Em) :

             H

3. Em etc.
Пpивет. А дождь все не пpоходит,
А я с утpа не по погоде одет.
Должно быть, я уже пpостужен,
Да бог с ним, слушай, мне твой нужен совет.

В конце концов, мне дела нету,
Решишь ли ты, что я "с пpиветом" иль
нет.
Hо может, чеpт возьми, нам снова?...
... Выходишь здесь? Hу, будь здоpова... Пpивет.

<< Назад на Леонидов


Ляпис Трубецкой
Виноградная лоза
Прислал: Михей e-mail: s_serguei@hotmail.com
Part I
 Am                 Am
 Гроздья винограда, выцветшая чёлка
 G                     E
 Жаль, что мы с тобою, были так недолго
 Am             Am
 Жаркими губами ягоды срывали
 G                E
 Жадными губами в губы целовали
 C               F
 Ситцевое платье ветром развивало
 G                   Am
 Пыль поверх загара, цвет, которых мало
 C               F
 Ситцевое платье ветром оборвало
 G                    E
 Времени так много, а юности так мало

PRIPEV:
 F         E      Am             D
 Виноградная лоза нас с тобой венчала
         F              E
 И стала символом нашей встречи
     Am            D
 И того, что будет вечно (parlaminjajaja)
 F         E      Am        D
 Виноградная лоза нас околдовала
          F            E
 И до сих пор храню её запах
            Am
 В своей груди

Part II (аккорды те же, что и в первом куплете)

 Время расставаться, слёзы не помогут
 Но я буду помнить глаз зелёных омут
 За тайгой широкой и рекой глубокой
 Буду слышать шёпот близкий, но далёкой

P R I P E V.

Дополнительно:

C
 Я уйду, но не надолго
F
 Я уйду не навсегда
G
 Помни милая девчонка
E
 Хулигана - пацана (Хэй)

PRIPEV!!!  2 raza

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Вернись
Прислал: Maniac (он же Немо) e-mail: maniac_nemo@mail.ru
Ver1:
      D                  Hm
  Когда лиется дождь, я по тебе грущу,
     F#m                 G
  Я по тебе скучаю, вернись, я все прощу.
        F#m                 Hm Hsus4*      ->
Hsus4*- Hm только ср. палец со
  Как слезы по щекам, так кaпли по стеклу,
 второй струны убирается
    Em                A
  Увядшая сирень и твой портрет в углу, ага.

Ver2:
  На том портрете ты несешь букет в руках,
  Сирень еще жива, еще не начат крах.
  Тогда не так как щасc, и в небе тучек нет.
  Вернись, я умоляю, не рви любви билет, ага.

Ver3:
  Гуляли по полям беспечные деньки,
  Бежали босиком, топтали васильки,
  И губы на заре, что вспомнить так хочу,
  Замерзли в январе, вернись я все прощу, ага.

Ver4:
  От сердца боль в душе покоя не дает,
  Рыдают облака и песню дождь поет,
  Поет о том как я остался без тебя,
  Такие вот стихи выдумаешь любя ...

Ch:
      C        A        D     Dsus4   D
  Вернись, вернись, вернись !
      F*       Em       A          F* - можно
вместо F - A#
  Вернись, вернись, вернись !
      D
  Верниcь (baby, please ...)
      Hm
  Вернись (baby, please ...)
      G
  Вернись (baby, please ...)
      A(5)
  Вернись ...

Ver3:
Ch:
Ch:

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Карусели-мельницы
Прислал: e-mail: mama_mashka@rol.ru
       Вступление: Dm  G  F  A
       Dm          G      F           A
 1  В парке городском за час до дискотеки
       Dm             G   F         A
    К нам с моим дружком дама на лисеке
    А мы фраера язык блатной не знаем
    Носим в ухах серьги, где хотим, бухаем

Припев
     Dm   F      B        A
    Закружились карусели-мельницы
        Dm    F     B           A
    В трехлитровых банках пиво пенится
    Эй, листочки, парочки, скамеечки
    Отдыхают мальчики и девочки

 2  Разбежались, вечер продолжается
    Причесались, танцы начинаются
    Светомьюзик, мы движения знаем
    Эй, бармен, ну что там повторяем

<< Назад на Ляпис Трубецкой


Лакмус
Пузырьки
Прислал: Maksim Arzhilovskiy aka Madman MAX e-mail: madman@econ.kubsu.ru
http://www.kubic.ru/~madman/
http://reang.da.ru/

Вступление: D - F#7 - Bm - A  x2

    D           F#7   Bm   A
1: Ты сошёл с ума, но я об этом знала
     D       F#7    Bm     A
   Пьяная луна всю ночь тебя качала
    D            F#7    Bm         A
   Ты поймал сигнал из космоса, ломился в двери
    D            F#7              Bm       A
   F#7
   Ты всегда считал, что всё в порядке, но я не
верю

             Bm        E
П: И от звонка до звонка
              Bm     E
   Включаешь ты дурака
            A       F#7
   Стоишь один у реки
            Bm       E
   А в голове пузырьки
         Bm     E
   Кока-кола!..
         Bm     E F#
   Кока-кола!..

   D         F#7  Bm    A
2: Если у тебя игра не пол-position
     D        F#7   Bm  A
   Значит ураган твою уносит крышу
    D            F#7     Bm          A
   Ты послал сигнал в галактику письмом по почте
    D            F#7       Bm    A          F#7
   Но на том конце не отвечают они не знают

               Bm        E
П: Что от звонка до звонка
              Bm     E
   Включаешь ты дурака
            A       F#7
   Стоишь один у реки
            Bm       E
   А в голове пузырьки
         Bm     E
   Кока-кола!..
         Bm     E F#
   Кока-кола!..

   D - F#7 - Bm - A
   D - F#7 - Bm - A
   F#7

             Bm        E
П: И от звонка до звонка
              Bm     E
   Включаешь ты дурака
            A       F#7
   Стоишь один у реки
            Bm       E
   А в голове пузырьки
         Bm     E
   Кока-кола!..
         Bm     E F#
   Кока-кола!..

<< Назад на Лакмус


Любэ
Мама
Прислал: e-mail: rem@fomenko.ru
Dm     E7              Am        F
Воеводил мороз, нос не сунешь во двор,
 Dm      E7        Am       A7
За бутылку повез, забулдыга шофер,
Dm   E7            Am    F
Вы простите мама сына своего,
Dm           E7         Am
Ты прости меня, мама прости.

Анекдоты травил, да баранку рулил,
А я ехал домой, и молчал как немой,
Вы простите мама сына своего,
Ты прости меня мама прости.

Свет в окошке горит, ты наверно не спишь,
Мама ради христа, ты поймешь, ты простишь,
Мама, мама не плачь, не рыдай, погоди,
Ты прости меня мама прости.

Я вернулся , отпел, слава богу успел.
Слава богу успел, докричал, дохрипел,
Вы простите мама сына своего,
Ты прости, меня мама прости.

Мне до смертных минут, на коленях стоять,
Как вы жили то тут, дай тебя мне обнять,
Мама, мама не плачь, все уже позади,
Ты прости меня мама прости.

<< Назад на Любэ


Ленинград
Дикий мужчина
Прислал: Misha e-mail: anomy@icmail.ru
Основная тема:

E|-2----2----2---2----2----2----4----4----4---2-2-2-2-2-2-2|
B|--2-2--2-2--2---3-3--3-3--3----2-2--2-2--2---------------|
G|---2----2----2---4----4----4----4----4----4--------------|

   Hm
   Ты называешь меня говнюком
   Em
     Да, я все время бухой
   F#
    И твою жопу прилюдно хватаю
   Hm
    Своей волосатой рукой

    Да, мои ноги - вонючие палки
    На которх все в дырках носки
    А эти 2 кучи из пыли и грязи
    Так это мои башмаки.

    Hm
    Да ,ты права, я - дикий мужчина
    Em
    Ты права, я - дикий мужчина
    F#
    Ты права, я - дикий мужчина
    Hm
    Яйца, табак, перегар и щетина

<< Назад на Ленинград


Ласковый Май
Время не вернуть назад
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   Am
1) Я хочу, чтобы вечер длился,
Dm
И чтоб не было ночи конца.
E
В это время опять предо мной
Am                F
Черты твоего лица.
Am
Снова слышу я нежный голос
Dm
И глаза твои вижу опять,
Dm7         F7+
Снова ветер теплый ласкает
  Dm Dm7        E
Волос кудрявую прядь.

Припев:
A7     Dm          G6           C    F7+
Как сейчас я помню твой нежный взгляд
   Dm        E             Am
И улыбку ясную, как солнца свет.
Am7    Dm           G6         C     F7+
Только время то нам не вернуть назад.
      Dm             E        Am
Без тебя теперь встречаю я рассвет.
Am7  Dm         G6            C     F7+
Не хотел я этих каждодневных встреч,
      Dm       E          Am
И тот жар любви скоро догорел.
Am7    Dm         G6            C    F7+
Не смогли с тобою мы любовь сберечь,
    Dm           E          Am
И моим страданьям настал предел.

2) Я с тобой проводил вечера,
А теперь только ночь со мной.
Ведь все это было вчера,
А теперь я вдвоем с луной.
Ты забыла все -- понял я
И исчезла в туманной дали.
Верил я тебе с первого дня,
Мы сберечь любовь с тобой не смогли.

(Припев)

<< Назад на Ласковый Май


Лаэртский
Дети хоронят коня
Прислал: Иван e-mail: wwisna@rambler.ru
    C               Am  F         G
     Hа глазах y детей   съели коня
    C        Am  F             G
     Злые татаpы  в шапках киpгизских.
    F                 G   C              Am
     Сpедь сyчьев из леса  сиpотливо стyчит
    F                G              C   G
     По стволам деpевянным птица тyпая.
     Имя ей Дятл, и стyки ее
     Заглyшают pыданья детских глаз -
     Дети хоpонят останки коня,
     Там лишь кишки и шкypа его...

      F      G       C   Am
     Дети хоpонят коня,
     Дети хоpонят коня,
     Дети хоpонят коня,
      F      G       C
     Дети хоpонят коня...

<< Назад на Лаэртский


Любаша
Любаша
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
Cm  Ab  Fm  G  |x4

1

Cm     Ab
Я-а нечаянно
Fm          G7
Твое сердце опечалила.
Cm        Ab7
Больше не буду, буду я,
Fm          G7
Если все не перепутаю.

Cm   Ab7    G7    Cm   Ab7    G7
Лю-у-бовь - боль, Лю-у-бовь - боль -
Cm               Cm  Ab  Fm  G  |x4
Называй меня Любаша.

2

Не хотела я
Это делать и наделала.
Больше не буду, буду я,
Только я такая глупая.
Лю-у-бовь - боль, Лю-у-бовь - боль -

Называй меня Любаша.

3
Я-а нечаянно...
Я-а нечаянно...
Твое сердце... нечаянно...
Твое сердце... твое сердце...
Лю-у-бовь - боль, Лю-у-бовь - боль -

Называй меня Любаша.

<< Назад на Любаша


Ласковый Май
Все напрасно
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Музыка и слова Анатолия Мешаева.
   Gm                F
1) Все напрасно. Это глупый дождь
   Eb      Cm      D
Стучит, стучит в мое окно.
Gm                 F
Все напрасно, и давно ушло,
        Eb       Cm          D
Исчезло все, что раньше так жгло.

2) Все напрасно. Слезы позади.
Постой, постой, не уходи.
Все напрасно. Что же впереди?
Снова стучат за окнами дожди...

Припев:
        Gm        Eb        B Dm
Я жду тебя, жду тебя так давно.
          Gm         F     B
Не знаешь ты, как сгораю и гасну.
Dm      Gm        Eb       Dm   Gm
Я жду тебя, жду тебя и надеюсь, но
Cm      D      Gm
Знаю я: все напрасно.

3) Все напрасно. Вспоминаю я
Твои глаза печальные.
Все напрасно. По щеке слеза
Падает вниз, как капелька хрустальная.

(Припев)

<< Назад на Ласковый Май


Ленинград
Группа крови
Прислал: SiD e-mail: sid515@mail.ru
Dm                     A7
В магнитофоне игpает гpyппа "Кино"
А7                       Dm
Ты говоpишь мне: выключи это говно
Тебя ломает от всякого стаpья
Заткнись, это любимая песня моя

О, гpyппа кpови
Hа pyкаве
О, гpyппа кpови
Hа pyкаве

Ты можешь помолчать хотя-бы пять минyт
Или пожелай мне yдачи в бою
Гpyппа кpови - любимая песня
И когда мне плохо, её я пою

О, гpyппа кpови на pyкаве
О, гpyппа кpови на pyкаве

В магнитофоне игpает гpyппа "Кино"
Ты говоpишь мне: выключи это говно
Тебя ломает от всякого стаpья
Заткнись, это любимая песня моя

О, гpyппа кpови на pyкаве
О, гpyппа кpови на pyкаве

<< Назад на Ленинград


Ласковый Май
Сестра
Прислал: Руслан Галиев e-mail: Masajka@aol.com
1.
      Cm          Ab
Ты любила его, я знаю,
      B                G7
И последний звонок трамвая
     Ab                Fm            G
Говорил о том, что расстаться вам пора.
     Cm              Ab
Ревновал я тебя, не скрою,
      B                 G7
Но семейный альбом с тоскою
       Ab                    Fm           G
Каждый раз повторял мне, что ты - моя сестра.

Припев:
Cm          Fm           G7         Cm
Сестра, ты ждешь меня теперь ночами темными.
Ab         Fm           G  Cm
Поверь, когда-то ждал тебя я.
Cm7     Fm            B
Я ревновал тебя, сестра,
       Eb        Ab
А ты гуляла до утра.
          Fm G7     Cm
Теперь пришла моя пора.

2.

И сегодняя вернусь я поздно,
Когда утро погасит звезды.
Ты, я знаю, не спишь, и, я знаю, меня ты ждешь.
Ты улыбкой меня встречаешь,
И я понял, ты точно знаешь
О моей любви к другой.
Прости, но все ж...

Припев:

<< Назад на Ласковый Май


Любэ
Прорвемся, опера!
Прислал: Чумичёв Макс (подбор) e-mail: mardak@yandex.ru
Оставляйте пожалуйста свои отзывы о подборе и
пишите на e-mail.

В принципе, ничего сложного нет, вот только с
припевом возможно.
У самого не очень хорошо припев получается. На
днях слышал, как в 'Аншлаге' два мужика
переодетые бабками играли эту песню, вот это было
четко.

АККОРДЫ ПЕСНИ:

Em
1 |---+---+---+---+---+
2 |---+---+---+---+---+
3 |---+---+---+---+---+
4 |---+-O-+---+---+---+
5 |---+-0-+---+---+---+
6 |---+---+---+---+---+

Am7
1 |---+---+---+---+---+
2 |-0-+---+---+---+---+
3 |---+---+---+---+---+
4 |---+-0-+---+---+---+
5 |---+---+---+---+---+
6 |---+---+---+---+---+

D
1 |---+-0-+---+---+---+
2 |---+---+-0-+---+---+
3 |---+-0-+---+---+---+
4 |---+---+---+---+---+
5 |---+---+---+---+---+
6 |---+---+---+---+---+

G
1 |---+---+-0-+---+---+
2 |---+---+---+---+---+
3 |---+---+---+---+---+
4 |---+---+---+---+---+
5 |---+-0-+---+---+---+
6 |---+---+-0-+---+---+

C
1 |---+---+---+---+---+
2 |-0-+---+---+---+---+
3 |---+---+---+---+---+
4 |---+-0-+---+---+---+
5 |---+---+-0-+---+---+
6 |---+---+-0-+---+---+

Fm
1 |-0-+---+---+---+---+
2 |-0-+---+---+---+---+
3 |-0-+---+---+---+---+
4 |-0-+---+-0-+---+---+
5 |-0-+---+-0-+---+---+
6 |-0-+---+---+---+---+

H
1 |---+-0-+---+---+---+
2 |---+-0-+---+-0-+---+
3 |---+-0-+---+-0-+---+
4 |---+-0-+---+-0-+---+
5 |---+-0-+---+---+---+
6 |---+-0-+---+---+---+

D7
1 |---+-0-+---+---+---+
2 |-0-+---+---+---+---+
3 |---+-0-+---+---+---+
4 |---+---+---+---+---+
5 |---+---+---+---+---+
6 |---+---+---+---+---+

H7
1 |---+-0-+---+---+---+
2 |---+---+---+---+---+
3 |---+-0-+---+---+---+
4 |-0-+---+---+---+---+
5 |---+-0-+---+---+---+
6 |---+---+---+---+---+

Начало(со свистом): Em, Em, Am, Hm/D, G/Am,
F#/H7, Em

          Em
На спящий город опускается туман,
                                Am7
Шалят ветра по подворотням и дворам.
                     D             G         C
А нам все это не впервой, а нам доверено судьбой
     Fm               H7       Em
Оберегать на здешних улицах покой.

ПРИПЕВ:
C   H   Am7
Да!
       D7           G          E7
А пожелай ты им ни пуха, ни пера!
Am  H  H7
Да!
              H7        Em
Пусть не по правилам игра.
C   H   Am7
Да!
        D7           G             E
И если завтра будет круче, чем вчера,
      Am         H7       Em      Am    H7   Em
"Прорвемся" - ответят опера.
"Прорвемся, опера!"

Еще вечерние зажгутся фонари,
Туман рассеется, и что не говори,
Сейчас бы просто по сто грамм и не мотаться по
дворам,
Но рановато расслабляться операм.

(ПРИПЕВ)

<< Назад на Любэ


Лоза
Пой, моя гитара
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
     Dm
    Если умолкли песни,
   F         G      Dm

    Слова и думы не те.
    Dm
    Мысли плетьми повисли,
   F          G       Dm   C7
    Темно и душно от стен.
   Bb         Am        Gm
    Когда застрял я на полпути,
   F        C7        F
    И даже цель не видна,
   Bb        Am     Gm
    Мне помогает себя найти
          A7
    Лишь она.
          Dm
Припев*   Пой,моя гитара пой,
          Gm                 Dm    C7
          Как люблю я голос твой!
           Bb      F   Bb      Am    Gm
          Дальние дали мы с тобой видали,
               Dm  C7   Bb             Dm
          И всегда-а-а-а-а,ты была со мной.

     Дело осточертело,
     Устал от вечной возни.
     Рядом идут парадом
     Пустые,сонные дни.
     Когда уже надоело все,
     Когда сломался и скис,
     Беру я то,что меня спасет
     От тоски.                 Припев.

    Bb-113331

<< Назад на Лоза


Ленинград
Шоу-бизнес
Прислал: Лёлик Суслов (подбор) e-mail: suslov@stelt.ru,susgreat@mail.ru
Единственно верная версия в оригинальной
тональности

             Cm
 А я тут пред вами
G              Cm
 Кривляюсь и танцую
                G
Играю на гитаре
               Cm
Пою, бля, ну и хули?
                  Fm
А денег ведь нам платят
            Cm
Как кот наплакал
   Cm            G
Такой, бля, шоу бизнес?
G7             Cm       G7G7G7
 Ебаный motherfucker !!!

Cm
Gde vashi ruki?
G         G7
 Beyte v ladoshi suki!
Cm
Gde vashi ruki?
G         G7
 Beyte v ladoshi suki!

Cm       G

А выпить музыканту
Нужно литров пять
Чтобы хотя бы в ноты
Немного попадать

А денег ведь нам платят
Как кот наплакал
Такой, бля, шоу бизнес?
Ебаный motherfucker !!!

Gde vashi ruki?
Beyte v ladoshi suki!
Gde vashi ruki?
O! Yo! Yo!

Что-то типа соло на гитаре, во время которого
Шнур на концертах несёт всякую ахинею
в рамках своих алкогольных фантазий.
Так что вы тоже можете попробовать выебнуться.

   Cm                        G G7    Cm
             G5

||---------------------------------------------------------------------------||
||---------------------------------------------------------------------------||
||----------------0----------0----------------------0------------------------||
||------------1------1---0-----3-1-0------------1------1---0---5-5-5-5-5-5-5-||
||-3---3-3-3-------------------------3---3-3-3-----------------5-5-5-5-5-5-5-||
||-------------------------------------------------------------3-3-3-3-3-3-3-||

Вообще-то, эта штука повторяет на гитаре басовую
партию.

<< Назад на Ленинград


Лаэртский
А в бабе хуй
Прислал: ALEX! e-mail: alex_mail_2001@mail.ru

       Am               F
     Железная палка торчит в животе
      G(III)         C(III) E
     Вынуть ее не хватает   сил

     Обидно до слез, что случилось все так
     Со мной, а не с бабой моей например
     Не бегать мне больше по травке легко
     И пива не пить мне теперь никогда
     Железная палка торчит в животе
     А в бабе моей хуй чей то чужой

<< Назад на Лаэртский


Ленинград
WWW. LENINGRAD . SPB . RU
Прислал: Евгений e-mail: shev84@mail.ru
   Em                Am
Когда переехал - не помню,
   D       H7      Em
Наверное, был я бухой.
   Em                 Am
Мой адрес не дом и не улица,
    D       H7      Em
Мой адрес сегодня такой:

 Em                 D
ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда тормозит меня мусор,
Прописки, мол, нет никакой,
То я отвечаю спокойно:
"Мой адрес сегодня такой:

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда напиваюсь я пьяный,
Тогда я мотор торможу:
"Давай, шеф, поехали к дому,
Дорогу сейчас покажу".

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

<< Назад на Ленинград


Ленинград
Прогноз погоды
Прислал: Артём e-mail: admin@automotoclub.ru
6|--8-6-4--8-6-4--8-6-4--8-6-4-9~--3-3-3-3-8-3-4--|

6|--8-6-4--8-6-4--8-6-4--8-6-4-9~--3-3-3-3-8-3-1--|

      Fm
 По телекy идёт пpогноз погоды
         Fm
  Диктоp всех поздpавил с новым годом
    Bbm
 А ты мне бyхнyть не даёшь ни фига
     C              Fm
 У нас в отношениях сплошная пypга

 По телекy идёт погоды пpогноз
 У нас в отношениях сеpьёзный моpоз
 А если пpикинyть по цельсию бля
 К тебе охладел я почти до нyля

 Hе надо истеpик, вот этих бля слёз
 Это всего лишь погоды пpогноз

<< Назад на Ленинград


Ляпис Трубецкой
Паренек под следствием
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
C              Am           F              G
e-----------0------------0-------------1-------------3---------------
B-----------1------------1-------------1-------------3---------------
G--------0-----0------2-----2-------2-----2-------4-----4------------
D--------------------------------------------------------------------
A---3--------------0------------3--------------5---------------------
E--------------------------------------------------------------------
   C              Am            F              G
В синем небе     солнушко      лучики на
землю шлет
А за стенами суда следователь дело шлет
Кому? Да никому - мальчугану одному
C        Am       F     G     C
Кому? Да никому - мальчугану одному
В огороде дачница соседу улыбается
А подсудимый мальчуган слезами умывается
Чего? Да ничего - посадить хотят его.
Чего? Да ничего - посадить хотят его.
В театре оперы с балетом арию поет певец
А в суде ведет защиту адвокатишка-юнец
Вот те раз, а вот те два - усики  растут едва
Вот те раз, а вот те два - усики  растут едва
А пуще красной распустилась черная смородина
Долго будет тоскавать мальчуган о родине
Вот те сто, а вот те двести - о любимой, о
невесте
Вот те сто, а вот те двести - о любимой, о
невесте
В синем небе солнушко лучики на землю шлет
А за стенами суда следователь дело шлет
Кому? Да никому - мальчугану одному
Кому? Да никому - мальчугану одному

<< Назад на Ляпис Трубецкой


Лоза
Посвящение Высоцкому
Прислал: Олег e-mail: barabashka@dkd.lt
     Играется в стиле-Цыганочки.

       Am         Em
         Наливай еще по одному-
       F#7          H7    Dm          E7
         Ведь он не вышел,он совсем ушел.
       Am             Em
         Выпьем,чтобы там ему
       F#7    H7      Em
         Было    хорошо.

         И где найти теперь слова,
         Чтобы были также хороши?
         Разве возраст- сорок два,
         Мог бы жить,да жить.

         И с натугой верится,
         Что не допел он и не доиграл,
         А месяц с неба щерится,
         Как позавчера.

         И выть на небо хочется,
         А вокруг такая тишина...
         Как его по отчеству?
         Вот и я не знал.

         Но наверно потому,
         Что он видел жизнь другой,
         Бывало муторно ему
         На одной земле с тобой.

         Где ни церковь,ни кабак-
         Ничего не свято,
         Где немножко все не так,
         Все не так ,ребята.

         И ведь он поэтому трубил
         И насиловал наш слух,
         И за что он нас любил,
         Всех,кто нем и глух.

         Копытом кони землю бьют,
         Все пропахло ладаном,
         Ну, а песни-песни после допоют,
         Их будет долго надо нам.

<< Назад на Лоза


Ленинград
Полные карманы
Прислал: MAF он же McM e-mail: McMafioza@rambler.ru
       Em               D
       Иду по улице с довольной рожой,
       Em               D
       Мне удивляется каждый прохожий.
       Em             D             Em   (D)

       на ногах сандали ,на улице лето
(лето,лето оо)
  Em               D
  У меня есть всё- у него есть всё,
  У меня есть всё- у него есть всё,
  Em              D          Em
  У меня есть всё и eще вот это.....

       Em       D        Em D Em    D      Em
  Пр.: Полные-е-е карманы-ы-ы ма-а-рихуаны-ы-ы
(2р)

       Иду по улице с довольной рожой,
       Навстречу
менты:"Попался,Серёжа!"
       Да ты что начальник ,не серчай-
       Em          D                    Em
       Какая трава,какая за трава , я ваще не
       знаю что такое трава я вырос на улице
        где по всюду асфальт
       Em                  D          Em
       А у меня в карманах  зелёный чай!

Пр.:-

<< Назад на Ленинград


Любэ
Ты неси меня, река
Прислал: e-mail: unga86@mail.ru
Проигрыш:
G|--------------0
D|---------0--2--
A|-0--2--3-------

Ну, значит вот и сама песня:

[первый аккорд куплета Am играется обычным
проводом пальца (или медиатора)
   по струнам сверху, а дальше все играется
обычным боем]
Куплет 1:

   Am  [Проигрыш]        F  C                G
      Ты неси меня река,   за крутые берега,

             Am                 F
      (где поля) где поля мои поля,

       C               G
       где леса мои леса,

              Am        [Глушение струн]  F
      (где живет) где живет моя (моя) краса-

       E                      Am
       Голубы у неё глаза.

Припев:

        F     C     E  Am
        Как ночка-темная,

        F     C     E   Am
        Как речка-быстрая,

            G   F  E   Am
        Как одинокая луна

        F     C       E     Am
        На небе ждет меня она.

Кулет 2:

        За туманом огонек (оонек),
        Как же он еще далек (ой далек),
        Ты мне ветер помоги
        Милой вестоочку шепни,
        (знаю ждет) Знаю ждет меня моя краса
         Проглядела в ночь глаза.

Припев.

       [дальше, после припева идет проигрыш]

    G  C  G  Am  Em  F  C  G  C  G            Am
    Em        F  C  G  C
                                Ты неси меня река
за крутые берега
    G  C  G  Am  Em  F  C  G  C  G            Am
    Em        F
                                Ты неси меня река
за крутые берега
    E
       Голубы у неё глаза.

       [Дольше припев играется тихим перебором]
Припев.

        Спасибо, кому понравилось...

<< Назад на Любэ


Лоза
Я умею мечтать
Прислал: Javair (подбор) e-mail: javair@imail.ru
  Am      Em     F       Am      Em      F
  Мне уже многое поздно, мне уже многим не
стать,
  Am      Em       F       Am  E7          Am
  И к удивительным звездам мне никогда не
слетать...
  Am      Em     F       Am      Em      F
  Мне уже многое сложно, многого не испытать,
  Am      Em       F       Am  E7          Am
  Годы вернуть невозможно, но я умею мечтать...
       A7 Dm               Am
Припев: О далеких мирах, о волшебных дарах,
            C            G        F   E7
        Что когда-нибудь под ноги мне упадут,
          Dm                   Am
        О бескрайних морях, об открытых дверях
           C        G       F        E7   Am

        За которыми верят и любят, и ждут меня.

  Я уже многих не помню, с кем я когда-либо был,

  С кем я напился бессонниц на перекрестках
судьбы.

  Мне уже с многими скучно, успел от многих
устать.

  Мне в одиночестве лучше - легче и проще
мечтать...

Припев.

  Многое не повторится, многое будет не так.

  Вот мне и стало... за тридцать - самое время
мечтать.

Припев.

Аккорды(начиная с первой струны):
Am 012200        Цифра - лад, на котором
зажимается струна
A7 020200
Dm 132000
Em 000220
E7 031220
С  010233
G  300023

<< Назад на Лоза


Любэ
Охота
Прислал: Суфтин Сергей e-mail: s-mail@nm.ru
Dm     E      Am
Семья, жена и теща,
Dm        G           C     Am
И кактусы политы на окне.
        Dm    G     C        Am
А где-то та-ам да с косачами роща,
Dm        E           Am
Которая ночами снится мне.

|   Припев (2 раза)
|    Am
|   Охота, брат, охота, брат, охота,
|                          Dm
|   Охота, брат, охота на охоту!
|        G                   C
|   Да в дальнюю стороночку нести свою
двухстволочку
|    Dm            E           Am
|   Охота, брат, охота, брат, охота!

А если вы бывали на привале
У тех костров, что плямя греет высь,
Так вам таких там рассказов накидали,
Которые будут помниться всю жизнь.

Припев

И пусть нам встретится медведь в берлоге -
Патранташи у нас туги,
И мы убьем лишь времечко да ноги,
Но нам охота снова мужики!

Припев

А жизнь такая городская -
Кипучая как в чайничке вода,
И люди, о радостном мечтая,
Бегут-бегут, а сами не знают куда..

Припев

А мужикам охота на охоту,
А мужикам охота по болоту,
Да в дальнюю стороночку нести свою двухстволочку
Охота, брат, охота, брат, охота!

Привет всем парням и девушкам города Валдай и его
окрестности!

<< Назад на Любэ


Ленинград
Контакт
Прислал: Арчер Злобный e-mail: arsheremix@mtu-net.ru
Интро:  Am  F Fm

 Am                       Dm
Крановщик 6-й бригады Волопасов Михаил
  C                   E
Уходя с утра от бабы матерился и курил

Припев:
  Am      Am6         F      Fm
Ой,бля, ва-па-па-па, Е,бля ва-па-па-па- 4 раза

2.Беломор в руке дрожащей
Перекошен черный рот
Вдруг навстречу Михаилу отвратительный урод

Припев:

Не по нраву Михаилу отвратительный урод

Как въебет ногой по роже,за работу-попадет

Припев:

Инопланетяне!

Припев:

<< Назад на Ленинград


Любэ
Бабу бы
Прислал: Саша Матюшкин e-mail: workcontrol@mail.ru
Приигрыш
Em C A Em

Em
Ясный перец - ты меня не любишь,
A                    Em
Что же - подержи у пьяного ежа.
А не то, купи чего пожрать, сука,
Неча тут торчать у гаража.

Припев (2 раза):

Em   C   A   Em
Бабу, бабу-бы, бабу-бы.
Em            C A Em
Да работящую
Да не гулящую
Да и не пьющую

Ясный перец - темные колготы,
Рот помадою измазан до ушей.
Будет до хрена тебе работы
У братвы, ментов и сторожей.

Припев.

Врезать бы тебе как следует по роже,
Чтобы не вертела задом тут.
Только женщин ударять негоже,
Принципы мои мне не дадут.

Припев.

<< Назад на Любэ


Ленинград
Парнишка
Прислал: Волос e-mail: pva007@mail.ru
          Em            Am
Он был парнишкой малых лет,
Am      H7          Em
Работал вором на вокзале.
Em                        Am
В один прекрасный летний день,
Am     H7                 Em
Его менты с поличным повязали.

Припев:

Em                         H7          Em
Они ломают его руки и кирзачами бьют бока,
Em       Am         Em                Am H7 Em
А он кричит, харкая кровью - не надо, дяденька!
Am Em Am7 H7 Em

Ботинки месят его тело,
Ох, тяжелы ботинки эти.
Его загубят не за дело,
А чтоб лучше жизнь была на этом свете.

Здесь всё правильно т.к. взято из книжки "30
песен Ленинграда"

<< Назад на Ленинград


Ленинград
Когда нет денег
Прислал: Лёлик Суслов (подбор) e-mail: suslov@stelt.ru,susgreat@mail.ru
Бесспорно, лучшая вещь на альбоме
"Дачники"

Песня играется в стандартной для Шнура
трехаккордной манере
и в довольно стандартной для него тональности
соль-минор,
а не в ля-миноре,как некоторые играют.

Gm  Cm  D

    Gm            Cm       D
Вот опять уходит тёлка от меня от меня
    Gm            Cm       D
Потому что нету денег ни руБля ни руБля
    Gm            Cm       D
Потому что нет квартиры и машины нет
    Gm            Cm       D
Потому что не умею я варить обед!
(Потому что постоянно требую минет!)

          Gm Cm D
Когда нет де-э-нег!
           Gm Cm D
А! Нет лю-бви!
       Gm  Cm  D
Такая сука! О-е !
           Gm Cm D
Эта ce la vie!

Вот опять уходит тёлка от меня от меня
Потому что нету денег ни руБля ни руБля
И среди моих друзей людей приличных нет
И ещё плюс ко всему я как мудак одет.

          Gm Cm D
Когда нет де-э-нег!
           Gm Cm D
А! Нет лю-бви!
       Gm  Cm  D
Такая сука! О-е !
           Gm Cm D
Эта ce la vie!

Gm Cm D
Здесь можно издавать звуки настолько
произвольные,насколько
позволяет скромность и пошлость.

          Gm Cm D
Когда нет !
           Gm Cm D
А! Нет лю-бви!
       Gm  Cm  D
Такая сука! О-е !
           Gm Cm D
Эта ce la vie!

<< Назад на Ленинград


Ласковый Май
На белом покрывале января
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   Am                                   Dm
1) Вот и пришло долгожданное лето игривое,
              Am         E       Am
Время закатов и рассветов ревнивое.
                                  Dm
Я почему-то опять вспоминаю о январе.
                 Am            E            Am
Слышу твой голос и просыпаюсь -- ночь на дворе.

Припев:

Am       Dm          E       Am
На белом-белом покрывале января
        Dm        E       Am
Любимой девушки я имя написал.
A        Dm                      Am
Не прогоняй меня в мороз, хочу побыть немного я
         Dm          E       Am
На белом-белом покрывале января.

2) Пухом лебяжьим ложится пена на берега,
Только не тают в это лето мои снега.
Пусть фонари и деревья уснули, но все равно
Белый январь снится мне в июле, мне в нем тепло

(Припев)

Am      Dm        E        Am
Нас обнимали и ласкали облака.
      Dm       E         Am
Теряя голову я имя прошептал.
A     Dm                       Am
Не уходи, любовь моя, на свете только ты и я,
          Dm             E       Am
Нам дарит нежный свет весенняя заря.
A     Dm                       Am
Не уходи, любовь моя, на свете только ты и я,
          Dm             E       Am
Нам дарит нежный свет весенняя заря.

<< Назад на Ласковый Май


Ласковый Май
Белые розы
Прислал: Жека e-mail: www.alex@online.ru
Ласковый май

1-----4 5 7 5/-------------4 5 7
5/---------------4 5 7 5/------------------4 5 7
5/------------
2-7-----------------7--------------------------7-----------------------7--------------------------
3----------------7--------------------------7---------------------6------------------------6------

1----5/-5-4-2-4-------4----7-5/-4-5-5------------
2-------------------2--------------------------------

1----5/-5-4-2-4-------4----7-5/-4-2-2------------
2-------------------2--------------------------------

Немного теплее за стеклом

Но в злые морозы

Вхожу в эти двери словно в сад июльских цветов

Я их так хочу согреть теплом

Но белые розы

У всех на глазах я целовать и гладить готов

Я их так хочу согреть теплом

Но белые розы

У всех на глазах я целовать и гладить готов

Припев:
Белые розы белые розы

Беззащитны шипы

Что с вами сделали снег и морозы

Лёд витрин голубых

Люди украсят вами свой праздник

Лиш на несколько дней

И оставляют вас умирать

На белом (пауза) холодном окне

А люди уносят вас домой
И вечером поздним
Пусть праздничный свет
Наполнит в миг все окна дворов
Кто выдумал вас растить зимой  о белые розы
И в мир уводить жестоких вьюг холодных ветров
Кто выдумал вас растить зимой  о белые розы
И в мир уводить жестоких вьюг холодных ветров

Припев

<< Назад на Ласковый Май


Любэ
За тебя
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Вступление и проигрыш (они одинаковые):

1:|-------------------------------------------------------------

2:|-------------------------------------------------------------

3:|-------------------------------------------------------------

4:|-5-4-2-----2-4-5-----5-4-4-2---0-----------------------------

5:|---------------------------------3-2-----2-3-5-----5-2-3-----

6:|-------------------------------------------------------------

1:|--------------------
2:|--------------------
3:|--------------------
4:|--------------------
5:|3-0-2-----3-2-0-----
6:|------0-------------

        Em
Помнишь детские годы, помнишь бился я в кровь?
     G
За тебя, за тебя, за тебя.
     Am                                       Em

Было маме заботы: то коленки, то бровь. За тебя.

А потом были страны, где дорог - полотно.
За тебя, за тебя, за тебя.
И стреляли душманы, и спасало одно: За тебя.

     Am            D            G            Em
Пр.: Родинка, что зернышко, - на плече видна.
     Am         D         G            Em
    За тебя до донышка, выпью я до дна.
          Am-D G       Em
    За тебя.... За тебя...
          Am-D Em
    За тебя.

Проигрыш. См. выше.

Спето песен немало на бульварах ночных.
За тебя, за тебя, за тебя.
Удивлялись ребята: я не пел для других. За тебя.

Все закаты, восходы я пройду вновь и вновь.
За тебя, за тебя, за тебя.
Помнишь детские годы? За тебя бился в кровь. За
тебя.

<< Назад на Любэ


Любэ
Конь
Прислал: Paul e-mail: compsave@narod.ru
Dm          Gm          Dm   A
Выйдy ночью в поле с конем
Dm            B          F
Hочкой темной тихо пойдем
Dm       Gm(F)  C    A         Dm
Мы пойдем с конем по полю вдвоем
        B            A         Dm
Мы пойдем с конем по полю вдвоем
И       Gm(F)  C    A         Dm
Мы пойдем с конем по полю вдвоем
        B            A         Dm (Gm)Dm
Мы пойдем с конем по полю вдвоем

Мы

Hочью в поле звезд благодать
В поле никого не видать
Только мы с конем по полю идем
Только мы с конем по полю идем
Только мы с конем по полю идем
Только мы с конем по полю идем

Сядy я веpхом на коня
Ты неси по полю меня
По бескpаинемy полю моемy
По бескpаинемy полю моемy
По бескpаинемy полю моемy
По бескpаинемy полю моемy

Дай-ка я pазок посмотpю
Как pождает поле заpю
Ай бpyсничный цвет, алый да pассвет
Али есть то место али его нет
Ай бpyсничный цвет, алый да pассвет
Али есть то место али его нет

Полюшко мое pодняки
Бабы, pебетня, мyжики
Золотая pож да кyдpявай лен
Я влюблен в тебя Россия влюблен
Золотая pож да кyдpявай лен
Я влюблен в тебя Россия влюблен

Бyдет добpым год хлебоpод
Всякое дypное yйдет
Пой злотая pож пой кyдpявый лен
Пой о том как я в Россию влюблен
Пой злотая pож пой кyдpявый лен
Пой о том как я в Россию влюблен

<< Назад на Любэ


Ляпис Трубецкой
Метелица
Прислал: Титомир Сергей, Sergant (подбор) e-mail: sergant_dmb@rambler.ru
Intro
   Am                                E
        Am       E
e|----------------------------------------------------------
b|-------0----------------0----------0---------------------
g|-----5----5---5----- 5----------4----4--------
5-5--4-
d|---7--------7------7----------6---------6------7-7--6-
a|-0----------------8---------7----------------0----------
e|----------------------------------------------------------

Am                                E
     Am             E
e|--------------------------------------------------------------
b|-------0----------------0----------0------------13-13--12-
g|-----5----5---5-----
5----------4----4--------14-14--13-
d|---7--------7------7----------6---------6-------------------
a|-0----------------8---------7----------------0---------------
e|---------------------------------------------------------------
(1-й куплет желательно играть перебором)
 Am
 Мы зашли в дорогое кафе
         Dm
 Как всегда я был при лаве
      E
 На тебе блестело колье
     Am                E
 Официант нам подал оливье

Припев:
A                          Dm
   А за окном метель метет
 G                  C
   Белая красавица
 Am                       Dm
    2 раза
    Скоро полночь настает
 E                            A7
   А бар не закрывается

Проигрыш:
Am C E (8 раз)

Am
Музыкант играет шлягер
Dm
  Вспоминаю нары, лагерь
E
  Музыкант играет хит
   Am             E
А у меня душа болит

 Припев

Проигрыш:
Am C E (8 раз)

Solo:

g|----6-4-6/7---7-6-4-0----9-9-7-7/6----11-11-9-9/11------------------------
d|-9---------------------------------------------------------------------------------

e|--------------------------------------------------------------------------------14-14-14-14--15-15-15-15---14-15-16-18-16-18-19
b|-12-14-15-14-12/15---15-14-7---15-15-14-8---17-17-15-14----------------

Hm
  Скоро утро наступает
Em
  А тоска не отступает
F#
  Где здоровье, где года?
Hm                     F#
  Не вернуть их никогда

Припев:
H                          Em
   А за окном метель метет
 A(V)           D
   Белая красавица
 Hm                          Em
     Скоро полночь настает
 F#                           Hm    H7
     А бар не закрывается

(Скоро утро настает
А бабки не кончаются)

Проигрыш
Hm D F# (2 раза)

<< Назад на Ляпис Трубецкой


Легион
Игра
Прислал: легион e-mail: piligrim1@tts.lt
Hm       Gm    Em    F#
Наши мозги болят анашой,
Hm       Gm  Em      F#
Наши сердца зажраны молью,
Hm           Gm     Em      F#
Может вам покажется,это хорошо,
Hm       Gm       Em      F#
Но наши души переполненны болью!!

Какая заразная колючая игла,
Какой за окном пасмурный день,
Ах как нам надоела хреновая игра,
Каждый день скрываемся как тень!!

Как нам надоела болотная вода,
Каждый день собачая еда,
Ну и как эту гадость можно жрать,
И что от этой жизни осталось нам ждать!!

Эх,наши мозги болят анашой,
Наши сердца переточены ножами,
Наша жизнь вера в коммунизм,
Наши души по свободе рыдали!!

<< Назад на Легион


Лаэртский
Начальник
Прислал: Иван e-mail: hoy@pochtamt.ru
    Am                       Dm          E
Кто насрал большую кучу на моем столе рабочем?
Кто наклал соплей зеленых в мои сменные ботинки?
Кто написал в мою шляпу, обблевал мои перчатки?
Кто на стенке кабинета написал мне слово
"Сука"?

Проигрыш: Am

Am        Dm        E    Am
Толстый начальник отдела кадров
Потный начальник отдела кадров
Толстый начальник отдела кадров
Потный начальник отдела кадров

Кто украл мой партбилет и подтер свою им жопу?
Кто подкладывает мне анашу и всяку гадость?
Кто рабочим слух пустил, что себя даю я в жопу?
Кто послал ко мне жлобов, что разбили мне всю
репу?

Толстый начальник отдела кадров
Потный начальник отдела кадров
Толстый начальник отдела кадров
Потный начальник отдела кадров

<< Назад на Лаэртский


Леонтьев Валерий
Ты меня не забывай
Прислал: Javair e-mail: javen@yandex.ru
Dm            Gm
Ты меня не забывай,
  C             F
Даже если будет трудно.
Dm            Gm
Я вернусь весенним утром,
    A7         Dm
Ты меня не забывай.

Ты меня не забывай,
Облака в реке уснули.
Я вернусь дождем в июле,
Ты меня не забывай.

Припев:
D     Gm       C
Милый друг, не скучай!
F                 Dm
Я вернусь, ты так и знай.
      Gm            A7
Может днем, а может ночью,
     Dm        D
Ты меня не забывай.
D     Gm        C
Милый друг, не скучай!
F                 Dm
Я вернусь, я знаю точно.
      Gm            A7
Может днем, а может ночью,
   Dm   A7     Dm
Ты меня не забывай.

Ты меня не забывай,
Не считай часов песочных.
Я вернусь осенней ночью,
Ты меня не забывай.
Ты меня не забывай,
Упадет снежинка с неба.
Я вернусь январским снегом,
Ты меня не забывай.

Припев.

<< Назад на Леонтьев Валерий


Леонидов
Капитаны (В жарких странах)
Прислал: Revo (подбор) e-mail: skrilov@mail.ru
G    H7            Em       C
День в солнечном огне, в суете
  Am                 D    D7
Погас, сделав не цветным кино.
Ты прошептала мне в темноте,
И я почти поверил, но...

Припев.
  G                 D
  В жарких странах, где рассветы
  Em        Hm
  В океанах прячут лето,
  C             G            Am      D7
  Твой дышит прибой не для меня, прощай!
  Капитаны слышат звезды
  В их обман поверить просто -
  Твой остров чужой, не для меня, прощай!
  Em                        Hm
  Да, я не поверю в то, что скажешь мне ты
  Em                                 Hm
  Вот и все, что бог отмерил - мы стоим у черты,
  F                     G#
  Сказка завершилась ожиданием дня,
  A7                        D7
  Я скажу "прощай!", но это не для ме-
                            не для ме-
                            не для меня.

Марс, заступив едва в небеса,
Снял маску с твоего лица.
Я понял все слова и глаза
И ночь, ту, которой нет конца.

Припев.

Вновь плетью на стекле тает снет,
И голос твой затихнет пусть,
Мне свечи на столе скажут "нет",
Но я может быть еще вернусь.

Припев.

<< Назад на Леонидов


Ленинград
Дикий мужчина
Прислал: Лёлик Суслов (подбор) e-mail: suslov@stelt.ru,susgreat@mail.ru
Intro:

Hm
Ты называешь меня говнюком
Em
Да, я все время бухой
F#
И твою жопу при людях хватаю
Hm
Своей волосатой рукой.(В этом месте на концертах
Севка Андреев,
главный бездельник в Ленинграде, издает довольно
энергичный вопль:"ААААА !!!")

Да, мои ноги вонючие палки
На которых все в дырках носки
А эти две кучи из пыли и грязи -
Любимые,бля, башмаки.

Intro:

Em F#
Да, ты права, я - дикий мужчина,
Em F#
Ты права, я - дикий мужчина,
Em F#
Ты права, я - дикий мужчина:
Hm
Яйца, табак, перегар и щетина

Intro:

Да, ты права, я - дикий мужчина,
Ты права, я - дикий мужчина,
Ты права, я - дикий мужчина:
Яйца, табак, перегар и щетина

Intro 2 раза

Intro:

Hm
e|-7----------7--------7------|
B|---7----7-----7----7---7----|
G|------7----------7-------7--|
D|----------------------------|
A|----------------------------|
E|----------------------------|

Em
e|-7----------7--------7------|
B|---8----8-----8----8---8----|
G|------9----------9-------9--|
D|----------------------------|
A|----------------------------|
E|----------------------------|

F#
e|-9----------9-----------9---------|
B|---11----11---11-----11---11------|
G|------11----------11---------11---|
D|----------------------------------|
A|----------------------------------|
E|----------------------------------|

Hm              Hm
e|-7-------------7-----------|
B|---7----7------7-----------|
G|------7--------7-----------|
D|---------------9-----------|
A|---------------9-----------|
E|---------------7-----------|

<< Назад на Ленинград


Леонидов
Позывные весны
Прислал: Гроссмейстер e-mail: alexgers@netvision.net.il
Вступление: (E G#m F#m B) - 2 раза

E                             C#m
A
 Понедельник семь утра она крадётся босиком за
дверь
    C                    E
 Родители спят сладким сном
E                            C#m
A
 Откуда им узнать о том что радио любви включил
апрель
   C              C#m
 Они обнаружат потом
    A        B
 Записку на кухне

E           A      E    B    C#m
 Лишь позывные весны в её глазах
                 A  B    E
 И ей уже не нужны тормоза
E          A      E          B    C#m
 И больше нету вины и нет пути назад
                   A    B     C
 Лишь позывные весны в её глазах
          E
 В её глазах

 Она уже забыла свой домашний телефон и свой
E-mail
 Она не помнит тебя и меня
 У городских ворот гвардейцы перед ней опустят
мост через ручей
 Она погоняет коня
 Прямо на небо

 Припев

E                      C
 Не верь тому кто говорит:"Выхода нет"
E                   C
 Твоя душа уже в пути
                   B
 Она летит на рассвет

 Припев

<< Назад на Леонидов


Ленинград
Все это рейв
Прислал: SnoW_B@rs (подбор) e-mail: snow_bars@mail.ru
    Пестня играется боем(в простонародье
-"пятеркой"), :)))
размеренным темпом.

    Am                  Dm
Нас атомной бомбой напугаешь, едва ли
     E               Am    E
Мы рейверы в жизни такое видали
Шприцы мы ломали о вены и слезы,
Когда подыхали от передозы.

Все это рэйв,
Все это рэйв,
Все это рэйв.

Игла, падла, скачет - найти бы дорогу
Уходим, уходим, идем прямо к богу
Эх, дороги, пыль да туман
А сердце колотит в большой барабан.

Все это рэйв,
Все это рэйв,
Все это рэйв.

Скажите диджею: я просто хуею,
Реально хуею, скажите диджею
Менты, суки, мутят на входе подлянку
Диджей, шли всех на хуй, крути, бля шарманку!

Все это рэйв,
Все это рэйв,
Все это рэйв.

( Следующий куплет играется , теми же аккордами
что и рпедыдущие , но при игре
используется одиночный удар по струнам - сверху
вниз)

Ну а мы, ну а мы -пидарасы,
Наркоманы, фашисты, шпана
Как один социально опасны
И по каждому плачет тюрьма
Но вот нас вот, рейверов,
Тюрьмой напугаешь едва ли,
Мы, бля, рейверы в жизни такого видали!

(небольшая пауза,...припев играется
"пятеркой")

Все это рэйв,
Все это рэйв,
Все это рэйв.

<< Назад на Ленинград


Леонидов
Моя Любовь На Пятом Этаже
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
G
  C             Dm             Em         Am
Снова дом, всё тот же дом, как я ему он мне
знаком,
Dm    Hm7/5-   E E7      Am
Он  меня    считает чудаком -
         C           F                  Fm
Пришёл опять сюда стоять всю ночь, не спать и
ждать,
 C            Dm          Em           Am
Под покровом темноты смотрю наверх, туда где ты
-
Dm    Hm7/5-     E E7      Am
Выше  нет  на  свете  высоты,
          C            F           Fm
 C
Дворы пусты, свели мосты и лишь коты со мной на
"ты"
          Am              Dm    C   Em
     Am   Em-Am
        Моя  любовь  на  пятом  этаже,  почти
где  луна,
          Am7           Dm            Fm
        G  Fm-G
        Моя  любовь  конечно  спит  уже  -
спокойного  сна,
          C     Am        Fm    G   C     C-Am-G
        Моя  любовь  на  пятом  этаже...
 C            Dm           Em
Am
Дом  окутан  тишиной,  и  только  дождь  над
головой,
  Dm Hm7/5-      E  E7         Am    Am-Fm-G
Спро-сит,  не  пора ли  мне  домой,
  C             Dm                Em
Am
Мне плевать на дождь и тьму, но мне понять бы
самому,
  Dm  Hm7/5-    E     E7     Am
Для  чего  я  здесь  и  почему
          C           F           Fm
C     C - Am
Дворы пусты свели мосты и лишь коты со мной на
"ты"....
       Пр.
 C           Dm            Em           Am
На часах четвёртый час, фонарь луны давно погас,
   Dm    Hm7/5-   E   E7            Am
Am-Fm-G
С  яко - ря   сниматься  в  самый  раз,
  C            Dm             Em         Am
Снова мне не хватит дня, но скоро город весь в
огнях,
   Dm   Hm7/5-    E      E7       Am
И  эта  полночь  вновь  спасёт  меня -
        C           F                  Fm
      C    C - Am
Приду опять сюда стоять всю ночь, не спать,
молчать и ждать...
        Пр.
          C     Am        Fm    G   C
        Моя  любовь  на  пятом  этаже,
          C     Am        Fm        Cmaj7 - C
        Моя  любовь  на  пятом  этаже........

<< Назад на Леонидов


Леонидов
Две гантели и один утюг
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
Примечание: проставленные здесь аккорды - это
только базовые тональности,
партия гитары там совершенно другая, а это -
аранжировка для акустики
Ну, кто слышал, тот поймет :-))

Все аккорды лучше играть на баррэ!!

(*под барабаны*)
Моя история стара, словно мир,
О человеке, что не нажил ни машин, ни квартир
И все же в душе его уцарит и мир и покой,
Хоть он тяжелый путь исканий воплощает собой
Рассказ мой полон и страданий, и мук
Заглавье: "Две гантели и один утюг"

G
Когда мне было девять лет и три дня,
Упал внезапно чемодан на меня
Наверно, кто-то спьяну уронил из окна,
Смотрите, дырка на затылке до сих пор видна
D                   C
Когда я отпер этот старый сундук,
      G         (n.c.)
Там было две гантели и один утюг

          A
Что было делать мне с эти добром?
         G
Просто бросить в кусты, да и дело с концом
       A
Идея явилась в самый подходящий момент
         G
У друга Мишки день рожденья, вот и будет презент
        D                        C
Я протянул ему коробку - поздравляю, мол, друг!
      G
Там было: две гантели и один утюг

СОЛО

Прошли года, сменил я семь адресов
Я избегал гантелей и утюгов
Все реже, все реже вспоминал я тот инцидент
За это время генерального сменил президент
И я подумал, что исчез навеки этот недуг
Две гантели и один утюг

На свой двадцатый день рожденья я устроил банкет
И в заключенье поздравленья мне вручили пакет
Его привез мне бородатый монах из Перу,
Я до сих пор не понимаю, что он делал в миру
Когда я разорвал красивой ленточки круг,
Там было: две гантели и один утюг

С той поры уже прошло довольно много лет,
Теперь я глажу, как портной, я гири жму, как
атлет
И я несу по с собой по жизни гордо, как ордена
Эти самые предметы из чугуна
Я знаю точно, что получит по наследству мой
внук,
...(соло-гитара)...

<< Назад на Леонидов


Любаша
Родинка
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Am9
Как просто, Подумала я,
F7/11
Этот остров - Родина моя,
         Esus
Чужой он вроде бы, А может ничей,
       E
Но это родинка На твоем плече.
Am9
Неважно Куда занесло
F7/11
Нас однажды Жизни весло,
          Esus
Прохладно утром Здесь без плащей,
        E
Но так уютно мне На твоем плече.

     Dm                        Am
Пр.: Родина моя - это родинка твоя.
Dm                        Am
Родинка твоя - это родина моя.

2

Как низко
Летит любовь,
Видно близко
Дождик проливной.
Он ближе-ближе,
Но не ближе чем,
Вот эта родинка
На твоем плече.

Пр.: Родина моя - это родинка твоя.
Родинка твоя - это родина моя.

<< Назад на Любаша


Ленинград
Не со мной
Прислал: Тапок скользяшая тень e-mail: npmail@land.ru
Am          Dm
Каждый день хожу на танцы
Gm          Am
Этой раннею весной.
Ты танцуещь с кем угодно,
Только не со мной.

 Припев:                          (на тех же
аккордах)
Не со мной,
Только не со мной!   x2

Ты спроси, тебе ответят,
Что я самый здесь крутой!
Но ты танцуещь с кем угодно,
Только не со мной.

Ты приличная девчёнка,
А я перец шебутной,
Но ты танцуещь с каждым лохом,
Только не со мной.

<< Назад на Ленинград


Лоза
Сто часов вдвоем
Прислал: Александра e-mail: bagira@inbox.ru
Аm  Е    Am
Я был так долго далеко
    F      G
В дороге о тебе скучал я
    Аm   Е  Am
Ты отведи мои печали
F   Аm Е Аm
Ты припади ко мне щекой
Ты все что есть неси на стол
Оставь на после злые вести
Мы наконец-то снова вместе
Я прилетел часов на сто

Припев:
Аm  F   Em   Am
Скорей сними мою усталость .
   F     Em   Am
Сегодня долго не уснем
  F    Еm     Am
И не грусти пусть нам осталось
 F    Еm     Am
Всего лишь сто часов вдвоем

Ты изменилась похудев
И даже выглядишь моложе
Ты стала мне еще дороже
Таких не видел я нигде
Прости я снова без цветов
Но я полдня мотался в небе
А в небе взять их просто негде
Хоть за червонец хоть за сто

Припев.

Былые встречи - миражи
Меня ждет путь нелегкий дальний
Тебя - венок из ожиданий
На всю оставшуюся жизнь
Все обещанья - звук пустой
О них не может быть и речи
Но знаю ты дождешься встречи
Я прилечу часов на сто

Припев.

<< Назад на Лоза


Любэ
Самоволочка
Прислал: ArcHanGel e-mail: archangelym@rambler.ru
e+5----------------------------------
H+--6--------------------------------
G+----7---44-4-66-6-7------44-4-66-6-
D+------7------------7-777-----------
A+-----------------------------------
E+-----------------------------------

Dm                Gm
Hа сапогах игpает солнышко,
A             Dm
Сигаpеточка полет,
                 Gm
А за забоpом самоволочка
C7               F
Кpyжит головy и ждет.
D7               Gm
А ты жди меня, хоpошая-я-я,?
C7               F         ?
Я пpидy, ты не балyй.      ?
Dm               Gm        ?2 pаза
Бyдет лентой пyлеметною    ?
 A              Cm(Dm)     ?
Кpасоваться поцелyй.       Щ

Соло

Пpипев:
e+5----------
H+---6-------
G+------7----
D+---------7-  G
  Са-мо-во-ло-чка -
     A          Dm
Хмельна как самогоночка,
     G    A      Dm
Пpолетела как каpтоночка,
         G     A   Dm
А под шyмливый вечеpок.
Са-мо-во-ло-чка -
В помаде гимнастеpочка,
А на пpощанье, чеpнобpовочка,
Хоть подеpжись за pемешок.

Эх, дела мои сеpдешные,
Кpовь бyшyет как волна,
А на yме все темы вечные
Да капитанова жена.

Мне копать тpаншею велено-на-на,
Я копаю словно pаб.
Те за Сталина, за Ельцина,
Я - за всех pоссийских баб.

Пpипев

Самая такая, жизнь ты шебyтная,
Самая такая, подpyга ты моя,
Самая такая ????,
Самоволочка моя.

<< Назад на Любэ


Ляпис Трубецкой
Пастушок
Прислал: BANDIT JR (подбор) e-mail: hukakux@baklanov.net
  G                              Em
1.Где-то там где живая вода  где-то там где не
пасутся стада
  C                           D
Где-то там где клевер цветет пастушок одинокий
живет

 G       Em      C             G      Em
C
Скажи Санек - "Ага Серега"    Скажи
Серега - "Да Санек"

2.Где-то там где нету воды  где-то там где не
пасутся стады
Где-то там где ничто не цветет  одинокая дева
живет

3.У него глаза и усы  у нее 2 метра косы
Он в траве встречает рассвет  А у ней счастья
этого нет

4.Это было раз по весне он  ее увидел во сне
И побрел пастушок сам не свой но не забыл умыться
росой

5.В этот вечер случилась гроза и у влюбленных
сверкали глаза
И сплелись усы и коса и еще кое-где волоса

Пришла любовь - " Ага Серега"  Пришла
любовь - "Да Санек"

6.И тогда вернулась вода  и тогда вернулись стада
     2
И тогда клевер зацвел и кружился над ними рой
пчел    раза

 Обыгрываются аккорды G Em C D - 2 раза
Пам пам пам пам пам парарура - 8 раз

Все это ложь - "Ага Серега"  Так не
бывает -"Да Санек"

<< Назад на Ляпис Трубецкой


Ленинград
Давай джазу
Прислал: Волос e-mail: pva007@mail.ru
Gm D
Gm
Я так люблю бешеную скорость ,
Gm
Водкой смочил ротовую полость ,
Cm                  Gm
Ключ зажиганья , внимание - старт ,
 D
Уступи дорогу , береги свой зад !

Припев:( повторяется 2 раза )

  Gm  Eb D     Gm  Eb D
Давай джазу! Давай газу!
   Gm Eb D
Давай джазу! Жми до отказу

А вдоль дороги мелькают столбы ,
Жму до отказа на крыльях судьбы .
Вот так вот по жизни на крыльях лечу ,
А дайте мне джазу , я джазу хочу .

Припев :

Здесь всё правильно т.к. взято из книжки "30
песен Ленинграда"

<< Назад на Ленинград


Лесоповал
Я куплю тебе дом (Белый лебедь)
Прислал: -= IlyA =- from Skopin e-mail: scpil@mail.ru
             -- 1 --
Am            Dm      E            Am
Я куплю тебе дом у пруда в Подмосковье
Am            Dm        G         C
И тебя приведу в этот собственный дом
Am            Dm        G         C
Заведу голубей и с тобой и с любовью
Am        Dm      E  E            Am
Мы посадим сирень    под окном
Am            Dm        G         C
Заведу голубей и с тобой и с любовью
Am        Dm    E    E
Мы посадим сирень    под окном

           -- Припев --

Am       Dm           G       C          Am
А белый лебедь на пруду качает павшую звезду
Am         Dm        E         Am
На том пруду куда тебя я приведу
Am       Dm           G       C          Am
А белый лебедь на пруду качает павшую звезду
Am         Dm        E         Am
На том пруду куда тебя я приведу

             -- 2 --
А пока ни кола , ни двора и не сада
Что бы мог я за ручку тебя привести
Угадаем с тобой, самому мне не надо
Наши пять номеров из шести
Угадаем с тобой, самому мне не надо
Наши пять номеров из шести

Пр.   1раз

             -- 3 --
Мало шансов у нас, но мужик барабанщик
Что кидает шары, управляя лото
Мне сказал номера , если он не обманщик
На которые нам выпадет дом
Мне сказал номера , если он не обманщик
На которые нам выпадет дом

Пр.   3 раза

<< Назад на Лесоповал


Ласковый Май
Звездная ночь
Прислал: Руслан Галиев e-mail: Masajka@aol.com
1.
      Dm        Am7     Dm
Мы сегодня с тобою вдвоем,
      F
Не хочу ни о чем говорить,
     Gm          B
Я прошу - ты забудь обо всем!
       C
Будем просто друг друга любить.
      Dm        Am7      Dm
Так садись же напротив меня,
      F
Электрический свет потуши.
        Gm         B
Пусть тихонько сгорает свеча,
       C            C#dim
Словно тает обида души.

Припев:
     Dm       B
Эта звездная ночь,
    F
Где ты и я,
      G
Эта звездная ночь
   C
Зовет меня,
     Dm       B
Эта звездная ночь
     F
Нам дарит свет,
         G         Gm7
Где с тобою вдвоем
             C    C#dim
Мы ждем рассвет.

2.
Я прошу, посмотри мне в глаза,
Ты прочтешь многое в них.
Пусть за окнами дождь и гроза,
Эта ночь будет лишь для двоих.
Вот уже и закончился дождь,
Все темней и темней за окном.
Так давай эту звездную ночь
Проведем мы с тобою вдвоем.

Припев:

<< Назад на Ласковый Май


Ленинград
Таня
Прислал: Лёлик Суслов (подбор) e-mail: susgreat@mail.ru
Едва ли не лучшая вещь на "Пуле".
Вдовин здесь спел просто шикарно.
Это одна из немногих песен с первого
альбома,которую
Шнур не стеснялся исполнять на концертах без
Вдовина.
Хотя лично я стараюсь её не петь,т.к.
это непросто для нас смертных.
Но в принципе после бутылки,другой портвэйну на
рыло
глотка становится луженой и её вполне реально
можно спеть.
Дерзайте!!

Подбор:Лёлик (suslov@stelt.ru)

Intro:

   Gm    Cm                      D

1||-6-------------------------------------||
2||-8----------------------------7--------||
3||-7---7--8--10--6h7h8--7-------7--------||
4||-8----------------------------7--------||
5||-------------------------10---5--------||
6||---------------------------------------||

Intro:

    Gm                          Cm
      (2 раза)
1||-3--3-3-3-3-3-3-3-3--3--3----3-3-3-3-3-3-3-3-3--3--3--||
2||-3--3-3-3-3-3-3-3-3--4--3----4-4-4-4-4-4-4-4-4--3--4--||

3||-3--3-3-3-3-3-3-3-3--3--3----5-5-5-5-5-5-5-5-5--5--5--||

4||-5--5-5-5-5-5-5-5-5--5--5----5-5-5-5-5-5-5-5-5--5--5--||

5||-5--5-5-5-5-5-5-5-5--5--5----3-3-3-3-3-3-3-3-3--3--3--||
6||-3--3-3-3-3-3-3-3-3--3--3----3-3-3-3-3-3-3-3-3--3--3--||

    Gm                          Cm            (2
раза)
1||-3--3-3-3-3-3--3--3----3-3-3-3-3--3-3-3----||
2||-3--3-3-3-3-6--4--3----4-4-4-4-6--4-4-4----||

3||-3--3-3-3-3-3--3--3----5-5-5-5-3--3-3-3----||

4||-5--5-5-5-5-3--3--5----5-5-5-5-5--5-5-5----||

5||-5--5-5-5-5-5--5--5----3-3-3-3-3--3-3-3----||
6||-3--3-3-3-3-3--3--3----3-3-3-3-3--3-3-3----||

(в проигрышах и припевах Gm и Cm
лучше играть с вариациями как в Intro)

Gm
Зацвели давно в саду тюльпаны
Cm
От меня ушла Татьяна
Gm
Буду с мужиками я ходить
D            Gm
На Фонтанку водку пить.

Gm    Cm   Gm   DGm

Gm    Cm   Gm

D            Gm
На Фонтанку водку пить.

Вечером я сяду да у окошка
Только во дворе ябуться кошки.
Это весна пришла-
Таня от меня ушла.

Gm    Cm   Gm   DGm

Gm    Cm   Gm

D         Gm
Таня от меня ушла!

Intro:

Заливал беду я пивом,
Но тоска не проходила.
А только печаль пришла-
Таня от меня ушла.

Gm    Cm   Gm   DGm

Gm    Cm   Gm

D         Gm
Таня от меня ушла!

<< Назад на Ленинград


Любэ
Комбат
Прислал: Петроченко Дмитрий (подбор) e-mail: E-mail:coolgues.ru@mtu-net.ru
Am          E      C	E
Мм... мм... мм... мм... мм...
AM	A7    E
1. А на войне- как на войне
Am              C
Патроны, водка, махорка в цене.
Am         E
А на войне нелегкий труд,
Am              E
А сам стреляй, а то- убьют.

Мм... мм... мм... мм... мм...

2. А на войне- как на войне,
Подруга, вспомни обо мне.
А на войне неровен час
Быть может мы, а может нас?

Мм... мм... мм... мм... мм ...

Припев:
E   Am
Комбат, батяня. Батяня, комбат.
A7 Dm
Ты сердце не прятал за спины ребят.
E
Летят самолеты и танки горят,

Так бьет... е... комбат, е... комбат.
E   Am
Комбат, батяня. Батяня, комбат.
A7 Dm
За нами Россия, Москва и Арбат,
E Am              Dm
Огонь! Батарея! Огонь! Батальон!
E
Комбат... е... командует он.
E Am              Dm
Огонь! Батарея. Огонь. Батальон!   - 3 раза
E Am                                   E Am
Огонь! Батарея. Огонь, огонь, огонь, огония.

3.  А на войне- как на войне,
Солдаты видят мамку во сне.
А на войне, да то одно,
А все серьезней, чем в кино.

Мм... мм... мм... мм... мм ...

4. Да, война, война, война
Дурная тетка, стерва она.
Эх, война! Война идет,
А  пацана девченка ждет.

Мм... мм... мм... мм... мм ...

Припев.

E Am              Dm
Огонь! Батарея. Огонь. Батальон!   - 3 раза
E Am                                   E Am
Огонь! Батарея. Огонь, огонь, огонь, огония.

Мм... мм... мм... мм... мм ...

<< Назад на Любэ


Любэ
Ты неси меня, река
Прислал: Сергей Михедько e-mail: sergtom@mail2000.ru
куплет
Am              F         C         G         Am
 E
e--------------------1---------0---------3------
 ---
h--1------------1--1---1--1--1---1--3--3---3--1-
 -0-
g--2----------0-2-2-2-2-2-0-0-0-0-0-0-0-0-0-0-2-
 -1-
d--2-------0-2--3---------2---------0---------2-
 -2-
a--0--0-2-3-----3---------3---------2---------0-
 -2-
e---------------1-------------------------------
 -0-

вообще на мой взгляд припев играется просто
бас-3стр-1+2стр-3стр но может кому понравится как
я замутил
а то скучно

припев
  Am  F    C    E        G    Dm   E7    в конце
припева
e---0----1----0-------  e--------1-------  ---
h---1----1----1----0--  h---3----3----3--  -1-
g--2-2--2----0-0---1--  g---0---2-2---1--  -2-
d-----------------2-2-  d--0-0-0-----2-2-  -2-
a-0-------2-3---------  a-2--------------  -0-
e------1---------0----  e-----------0----  ---

Am            F
Ты неси меня река
C		G
за крутые берега
              Am              F
(где поля), где поля  мои поля
              C		G
(где леса) где леса мои леса
          Am              F
(ты неси), ты неси меня река
С                G
да в родные мне места,
             Am                F
(где живёт),где живет моя(моя)краса
E
Голубы у нее глаза

Припев:
   Am   F   C     Е   Am F   C       E  Am
       Как ночка темная, как речка быстрая
        G Dm    E7 Am    F     Dm    E7  Am
       как одинокая луна на небе ждет меня она

за туманом огонёк
(о-го-нёк)как же он еще далёк
(ой да-лёк)ты мне ветер помоги
милой весточку шепни
(знаю ждёт)знаю ждет меня(моя)краса
проглядела в ночь глаза

Припев:

<< Назад на Любэ


Ленинград
Мне бы в небо
Прислал: Овчинников Вадим aka Murzilkin e-mail: mdn@hybce.com
site:www.murz666.narod.ru

 Cm                  G#
Руки-ноги дэнс, голова бум-бум-бам
     Fm                G
Мои мозги похожи на кусок бабл-гам
Cm                G#
Можно же так, но лучше ускориться
Fm            G
Я лично бухаю, а кто-то колится...

припев:
  Cm                      G#
Мне бы мне бы мне бы в небо
  Fm                     G
Здесь я был, а там я не был.

2:
Новые районы: дома как коробки
Хочешь жить - набивай кулаки.
Кто-то жрет таблетки, а кто-то колится
Я лично бухаю, но могу ускориться.

припев:

3:
Всё это похоже на какую-то разводку:
Наркотики нельзя, но можно водку.
Газеты и журналы печатают муру
Дельфин будет жить, а я умру.

припев:

4:
Путёвка в небо выдаётся очень быстро
Вышел на улицу - случайны выстрел
Можно ждать всего, но лучше ускориться
Я лично бухаю, а кто-то колиться.

припев:

---
соло в проигрышах (не мастер я соло подбирать..)

на третьей струне вот такая вот штука:

3|--5---7-8-5---7-8-5--7-8-4---12-10-8-7-5-- и
опять :)

------
www.punkizm.tk - мой сайт

<< Назад на Ленинград


Ляпис Трубецкой
В платье белом
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
Dm             G            C        Am
Когда зимой холодною в крещенские морозы
Щебечет песню соловей и распускаются мимозы
Когда взлетаешь к небесам и там паришь, пугая
звезды
А над окном твоим совьют какие-нибудь птицы
гнезда
Когда девчонка толстая журнал приобретает
"Мода"
И с ним как будто юноши ей в школе не дают
прохода
Когда милиционер усатый вдруг улыбнется хулигану
И поведет его под руки, но не в тюрьму, а к
ресторану
          F          Fm
Припев: Знай, это Любовь
                      Am
        С ней рядом амур крыльями машет
          F          Fm
        Знай, это Любовь
                    C                G
        Сердце не прячь, амур не промажет
Когда мальчишка на асфальте мелом пишет чье-то
имя
Когда теленок несмышленый губами ищет мамки вымя
Когда веселый бригадир доярку щиплет возле клуба
Когда солдатик лысенький во сне целует друга
губы
Когда безродная дворняга взобраться хочет на
бульдога
Когда в купаловскую ночь две пары ног торчат из
стога
Когда седой профессор под дождем по лужам резво
скачет
А зацелованная им девчонка над
"пятеркой" плачет
Припев
Dm        F      G              Am
Любовь зимой приходит в платье белом
Весной любовь приходит в платье голубом
Любовь приходит летом в платьице зеленом
А осенью любовь приходит в золотом
Последний куплет прислал: Oscar@inec.kiev.ua

<< Назад на Ляпис Трубецкой


Ласковый Май
Метель в чужом городе
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
     Hm
1) В зимнем городе незнакомом

Власть взяла в свои руки вьюга,
Em  A          D   F#
Стал хозяином снег.
Hm
Вьюга бродит от дома к дому,

Отделяя их друг от друга.
Em A              Hm  F#
Нет дороги к ним, нет.
Hm
Люди прячут от ветра лица,

Так жесток он давно уж не был
Em A              D   F#
Но теперь в этот день
Hm
Что ж так вьюга на город злится,

Что ж так злится на город небо,
Em A          Hm
На тепло его стен?
Em         G
Тепло его стен,
Em         F#
Тепло его стен...

Припев:

F#   Hm           Em
А метель бьёт в лицо.
      A           D
Как она к вам жестока!
         Hm         Em
К вашим судьбам, и снам,
      C#       F#
И случайным прохожим.
    Hm            Em
А метель бьёт в лицо
      A           D
И стучит в чьи-то окна,
      Hm    Em
И в чужие дома,
      F#      Hm
И по стенам чужим...

2) К ночи улицы как в пустыне,
Всё безлюднее с каждым часом.
Снег, он этому рад.
Белый город от вьюги стынет,
Отдавая ей свет и краски,
Чтоб дожить до утра.
Видно, чувствуя власть над нами,
Снег бушует ещё сильнее,
Он разлуки вершит.
Снег дороги нам заметает,
Чтобы было в пути труднее,
Но большой город жив.
Большой город жив,
Большой город жив...

(Припев)

3) Но закончится ночь, и вьюга
Незнакомый оставит город,
Зло истратив сполна.
И увидят дома друг друга,
А из снега большие горы
Нам растопит весна.
Растопит весна,
Растопит весна...

(Припев)

<< Назад на Ласковый Май


Любавин Сергей
Липа-Облепиха
Прислал: Kasyan (подбор) e-mail: akasyan@rambler.ru
Am
Я с тобой девчонка очень долго гуляю,
Кидаю, бросаю опять возврощаю.
G
Знай, все что было между нами не любовь,
E
Но когда тебя я еще вновь.
Am
Все, что было, пройдено, забыто,
Убито, но это чувство перекрыто.
     G
Оу, знаешь это ты, знаю это я,
E
И это не моя ошибка

Припев:
       Am                F   G
       Липа, липа - облепиха,
       Am                  F   G
       Как она смогла так лихо:
       Am                F   G
       Мной по-тиху овладела.
       Am                F
       Ты взяла чего хотела,
          Dm     E
       Умело взяла-а-а-а...

А липа молчит ничего не отвечает,
Скучает, страдает, о ясене мечтает.
Я ее возьму, тихо обниму
И свою историю грустную пропою.
Я на тебя столько денег просадил
За это верил, что я, меня б наверное бля убил,
Но знаешь это ты, знаю это я,
И это не моя ошибка

Припев:
       Липа, липа - облепиха,
       Как она смогла так лихо:
       Мной по-тиху овладела.
       Ты взяла чего хотела,
       Умело взяла-а-а-а...
                                     Am
                           ... мое счастье.

<< Назад на Любавин Сергей


Ленинград
Молодость
Прислал: Лёлик Суслов (подбор) e-mail: suslov@stelt.ru,susgreat@mail.ru
Одна из лучших песен Ленинграда "золотого
состава".
Написана на стихи А.Вертинского.

Вещь!!!

Hm

Hm
Дело было осенью ненастной
Em
Я ещё парнишкой тогда был
A
Шёл я ночью по Сенному рынку
F#
Шёл и беломорину курил.

Hm
В подворотне вдруг мелькнули тени
Em
Я подумал:"Что-то здесь не так"
A
Подошли ко мне, спросили время
F#
А один чувак жевал кулак.

    Hm                   Em
Эх, молодость, моя ты молодость!
A                  F#
Бабы, карты, пистолет!
     Hm                  Em
Эх, молодость, моя ты молодость!
F#                     Riff
Где мои семнадцать лет?

Hm  Em   A   F#

Понял я в чём дело очень быстро
В темноте я свой наган достал
Прозвучал в ночи ответный выстрел
Нападавший замертво упал

Не суди меня ты мама строго
Я чужого никогда не брал
А любил гулять я по Сенному
И за это в камеру попал.

Эх, молодость, моя ты молодость!
Бабы, карты, пистолет!
Эх, молодость, моя ты молодость!
Где мои семнадцать лет?

Riff:

  |---------------------------|
  |---------------------------|
  |-11-11---9-9---7-7---6-6---|
  |-x--x----x-x---x-x---x-x---|
  |-9--9----7-7---5-5---4-4---|
  |-x--x----x-x---x-x---x-x---|

<< Назад на Ленинград


Любаша
Голова
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Fm            Bm
Здрасьте, а я потеряла
C7         Fm
Голову под одеялом,
Fm          Bm
Вот и руки, вот и ноги,
   C7         Fm
Ну где же голова?

         Fm
Пр.: Голова моя глупая
   Bm
Безногая, безрукая.
  Db     G/H
Огни зажигала,
А в Зажигалове
  C7       Fm
Дают по голове.

2

День искала, два искала,
А на третий перестала
Есть и руки, есть и ноги,
Ну что мне голова?

Пр.:

3

А когда любовь проходит,
Голова меня находит,
Вот и руки, вот и ноги,
Ну, здравствуй, голова.

Пр.:

<< Назад на Любаша


Любэ
Давай за
Прислал: Ник Хренов e-mail: Hrenovn@mail.ru
Am
|--------0-----7--5--7--5----|
|-----1-----1------------------|
|--2---------------------------|
|------------------------------|
|--0------------------5--5----|
|--------------0---------------|

E
|--------0-----8--7--7--5----|
|-----0----0------------------|
|--1---------------------------|
|------------------------------|
|----------------------0-------|
|--0-----------0--------------|  2 раза

Здесь аккорды играть каким-нибудь боем,
 повторяя по несколько раз,
 т. к. в табах написано по одному
 разу для краткости.
 Am             Dm
|--0---3--|--1-|-3--1--0-------|
|--1----1--|--3-|----------3--1-|
|--2---2--|--2-|----------------|
|--2---2--|--0-|----------------|
|--0---0--|--0-|----------------|
|--0---0--|--0-|----------------|
Война и на и най най най най на
    G      G7     C
|--3--|--1--|--0-|-1--0-----------|
|--0--|--0--|--1-|--------3--1--0-|
|--0--|--0--|--0-|-----------------|
|--0--|--0--|--2-|-----------------|
|--2--|--2--|--3-|-----------------|
|--3--|--3--|--0-|-----------------|
Война и на и най най най най на

 Am             Dm
|--0---3--|--1-|-3--1--0-------|
|--1----1--|--3-|----------3--1-|
|--2---2--|--2-|----------------|
|--2---2--|--0-|----------------|
|--0---0--|--0-|----------------|
|--0---0--|--0-|----------------|
Война и на и най най най най на
    G      G7     E            E
|--3--|--1--|--0-|--1--3--1-|--0-----|
|--0--|--0--|--0-|-1--1--1--|--0-----|
|--0--|--0--|--1-|-1--1--1---|--1-----|
|--0--|--0--|--2-|----------|--2-----|
|--2--|--2--|--2-|----------|--2-----|
|--3--|--3--|--0-|----------|--0-----|
Война и на и най най най най на

Am
Серыми тучами небо затянуто
Dm
Нервы гитарной струною оттянуты
G
Дождь барабанит с утра и до вечера
C
Время застывшее кажется вечностью
Am
Нас раскидали по всем направлениям
Dm
Танки пехота огонь артиллерия
G
Нас убивают, но мы выживаем
C
И снова в атаку себя мы бросаем
Am                  Dm            G
Давай за жизнь, давай брат до конца
C                                Am
Давай за тех, кто с нами был тогда
Dm                            G
Давай за жизнь давай брат до конца
         E
Помянем тех, кто с нами был тогда
Небо над нами свинцовыми тучами
Стелится низко туманами рваными
Хочется верить, что всё уже кончилось
Только бы выжил товарищ раненый
Ты потерпи, браток, не умирай пока
Будешь ты жить ещё долго и счастливо
Будем на свадьбе твоей мы отплясывать
Будешь ты в небо детишек подбрасывать

Давай за жизнь, держись, брат, до конца
Давай за тех, кто дома ждёт тебя
Давай за жизнь, будь проклята война
Давай за тех, кто дома ждёт (тебя)

Давай за них, давай за нас
И за Сибирь, и за Кавказ
За свет далёких городов
И за друзей, и за любовь
Давай за вас, давай за нас
И за десант, и за спецназ
За боевые ордена
Давай поднимем, старина

В старом альбоме нашёл фотографии
Деда, он был командир красной армии
'Сыну на память, Берлин 45-го'
Века ушедшего воспоминания
Запах травы на рассвете не скошенной
Стоны земли от бомбёжек распаханной
Пара солдатских ботинок истоптанных
Войнами новыми, войнами старыми

Давай за жизнь...
Давай за тех...
Давай за жизнь...
Давай помянем тех, кто с нами был...

<< Назад на Любэ


Ленинград
Дачники
Прислал: Лёлик Суслов (подбор) e-mail: susgreat@mail.ru
Intro:

Проигрыш в начале песни элементарно обыгрывается
на гитаре
без потери ритма. Делается это так:
вся мелодия проигрыша основана на 3-х нотах.

Аккорд Asus2:

1||--0---||
2||--0---||
3||--2---||
4||--2---||
5||--0---||
6||--0---||

Играете сперва боем 1 раз Am , после чего чередуя
Am и Asus2
, добиваетесь необходимого эффекта.Описывать это
в табах бессмысленно.
Это нужно чувствовать.Короче,если будете вовремя
ставить и убирать
указательный палец на 2 струне на 1-м ладу, то
всё будет классно.

После чего играете вот этот риф несколько раз:
 он имитирует басовый ход.

Riff

1||--0-----------------------------||
2||--1-----------------------------||
3||--2-----------------------------||
4||--2---2-1--0--------------------||
5||--0----------3-2--0-------------||
6||--0-----------------------------||

Am
Я подыхаю на работе
Am
Потом бухаю, потом в блевоте
Am
Домой приду, а дома ты,
Am
Яичница, телек, герани цветы.

              Dm
1||-----------1---------||
2||-----------3---------||
3||-----------2---------||
4||-----------0---------||
5||--0-3-0----0---------||
6||---------------------||

Вот будет лето
Am
Поедем на дачу
Dm
В руки лопату
E
хуячим хуячим.

Intro: (Am,Asus2)

Riff

Я подыхаю на работе,
Потом бухаю, потом в блевоте
И нету в жизни ни хуя
Этого, как его... о! счастья

              Dm
1||-----------1---------||
2||-----------3---------||
3||-----------2---------||
4||-----------0---------||
5||--0-3-0----0---------||
6||---------------------||

Вот будет лето -
Поедем на дачу
В руки лопату -
хуячим хуячим.

Intro

ДА-ЧА!!!

В конце я обычно по настроению чередую Intro и
Riff.

<< Назад на Ленинград


Лоза
Папа к подъезду пригнал "Жигули"
Прислал: shurovik@ e-mail: semen@telebot.net
C                   F
Папа к подьезду пригнал "Жигули"
C             G
Улыбка шире лица
C                F
Медленно ехал и плохо рулил
    C         G        C
Но счастью не видно конца

Слух облетел моментально весь дом
Слух раздувался и рос
Скоро мы видим за каждым окном
Как сплющились губы и нос

        F      E     Am
        Это глядят соседи
        F        G     C
        Те кто пока не едет
          F        C
        А ходит пешком
               F     C
        Близко и далеко
                 F           G     C
        Кто с красивой жизню не знаком

Месяц ночами дежурит семья
Все "Жигули" стережем
Бабушка стала сама не своя
А дедушка дрыхнет с ружьем

Папа поставил медвежий капкан
Но это не помогло
Кто-то оставил в нем грязный стакан
И снял лобовое стекло

        Радуютса соседи
        Те кто пока не едет
        А ходит пешком
        Близко и далеко
        Кто с красивой жизню не знаком

Папе какой-то мудренный секрет
Из ФРГ привезли
Утром проснулись а "Ладушки" нет
Через неделю в болоте нашли

Папа в машине решил ночевать
Чтобы уж наверняка
Сняли сиденья украли права
А папе намяли бока

        Радуютса соседи
        Те кто пока не едет
        А ходит пешком
        Близко и далеко
        Кто с красивой жизню не знаком

Нам надоело боротся со злом
Когда папа из дурдома пришел
Сдали машину на металлолом
И стало сразу всем хорошо

        Так же как все соседи
        Мы никуда не едем
        А ходим пешком
        Близко и далеко
        И живем красиво и легко.

<< Назад на Лоза


Ленинград
Дикий мужчина
Прислал: Паук e-mail: pauck@mail.ru
Могучий рифф 2 раза
Hm
Ты называешь меня говнюком
Em
Да, я все время бухой
F#
И твою жопу при людях хватаю
Hm
Своей волосатой рукой.

аналогично
Да, мои ноги вонючие палки
На которых все в дырках носки
А эти две кучи из пыли и грязи -
Это мои башмаки.

Могучий рифф

Em F#
Да, ты права, я - дикий мужчина,
Em F#
Ты права, я - дикий мужчина,
Em F#
Ты права, я - дикий мужчина:
Hm
Яйца, табак, перегар и щетина

Могучий рифф

Да, ты права, я - дикий мужчина,
Ты права, я - дикий мужчина,
Ты права, я - дикий мужчина:
Яйца, табак, перегар и щетина

Могучий рифф 2 раза
Могучий рифф:
   Hm
e|---------------------------|
B|---------------------------|
G|-4---------4---------4-----|
D|---4----4----4----4----4---|
A|------5---------5--------5-|
E|---------------------------|
   Em
e|---------------------------|
B|---------------------------|
G|-4---------4---------4-----|
D|---5--2-5----5--2-5----5-2-|
A|---------------------------|
E|---------------------------|
   F#
e|---------------------------|
B|-2---------2---------2-----|
G|---3----3----3----3----3---|
D|------4---------4--------4-|
A|---------------------------|
E|---------------------------|
   Hm
e|---------------------------|
B|---------------------------|
G|-4---------4----4----------|
D|---4----4----4-------------|
A|------5--------------------|
E|---------------------------|

<< Назад на Ленинград


Ленинград
XXX
Прислал: damned e-mail: damnedsoul@inbox.lv
Сначала - Вступление
    /   + - /  /   + - /
1|--0---0-0-0--1---1-1-1---
2|--1---1-1-1--3---3-3-3---
3|--2---2-2-2--2---2-2-2---		4 раза
4|--2---2-2-2--0---0-0-0---
5|--0---0-0-0--0---0-0-0---
6|--0---0-0-0--------------
    Am         Dm

/ - аккорд надо глушить
+ - аккорд играется движением руки сверху вниз
- - аккорд играется движением руки снизу вверх

Вся песня поётся под этот рифф:
   Am          Dm
1|-1-1-0-1-0-1-3--1-5-3-1-0-

Хорошо, если будет 2 гитары, и одна играет рифф,
а вторая - аккорды. Аккорды я играю
боем (обозначения сверху) : +/+-/-

Am			       Dm		       Am
Она мне постоянно говорит - помой ноги, у тебя
воняют ноги
             Dm					  Am
Я обмыл уже ноги, блядь, у меня уже не ноги, а
обмылки
Я хожу, а у меня стоп уже нет, потому что я
постоянно их мою
А она, она мне говорит - у тебя они воняют
Ха, они воняют, конечно, да
Но воняет и твоя пизда, я иногда
Захожу в её спальню, а она сидит и срёт в горшок
А у неё, из-под ... из-под этой ёбаной её ночной
рубашки
Торчит её ёбаная небритая пизда
Побрей пизду, сука!

Побрей пизду!!!		5 раз

Вступление 4 раза

А вчера я пришёл с работы, а она сидела на кухне
и жралА
Она постоянно жрёт, она жрёт и срёт, больше
ничего не делает
И я говорю - ну давай, надоело, понимаешь, я с
работы
Снимаю штаны, пойдём поебёмся
Заходим в спальню, она снимает...
Мало того что у неё небритая пизда, у неё ещё
небритые ноги!
Сука, я тебя ненавижу!
Побрей пизду, пизда!
Побрей пизду, пизда ёбаная на хуй,
Пиздец, блядь!!!	А-а-а-а-а!..

<< Назад на Ленинград


Любэ
Там, за туманами
Прислал: Роман Вульфсон (с) e-mail: R.Voulfson@gmx.de
               Em
        Синее море, только море за кормой
                                        Am
        Синее море и далек он - путь домой
                 Am
                Там за туманами
                 Em            C
                Вечными, пьяными      2
                 Am
                Там за туманами     раза
                 H7            Em (E7 - на
повтоp)
                Берег наш родной   -
        Шепчатся волны и вздыхают, и зовут
        Hо не поймут они, чудные, не поймут
                Там за туманами
                Вечными, пьяными      2
                Там за туманами      раза
                Любят нас и ждут   -
        Ждет Севастополь, ждет Камчатка, ждет
Крондштат
        Верит и ждет земля родных своих ребят
                Там за туманами
                Вечными, пьяными     2
                Там за туманами      раза
                Жены их не спят

                 Fm#
        И мы вернемся, мы, конечно, доплывем
                                          Hm
        И улыбнемся, и детей к груди прижмем
                 Hm
                Там за туманами
                 Fm#           D
                Вечными, пьяными     2
                 Hm
                Там за туманами      раза
                 C7#      Fm#
                Песню допоем

<< Назад на Любэ


Ленинград
Комон Эврибади
Прислал: hohner (подбор) e-mail: apk-mail@mtu-net.ru
    - A#7 и A7 (барэ на 1 ладу) играть со слайдом
наверх.
    - ^ - слайд.
    - Dm* - 1]-1-----:
        2]-----3-:
        3]---2---:
        4]-----3-:

    intro
gtr. 1
4]-----0-0-0-----0-0-0-----0-0-0--------------0-0-0------0-0-0-----0-0-0--------
5]-4^5-------4^5-------4^5----------------4^5-------4^5--------4^5--------------
gtr. 2
1]----------------------------------1-0-1---------------------------------5-4-5-

gtr.1
3]-----2-2-2-----2-2-2-----2-2-2--------------2-1-0-----------:
4]-2^3-------2^3-------2^3-------3------------------4-3-----0-:
5]--------------------------------------------------------4---:	Е-й
gtr.2
1]------------------------------------10-9-10-5-4-3-2-1-------:
2]--------------------------------------------------------2-3-:

gtr.1
4]-----0-0-0-----0-0-0-----0-0-0---------------0-0-0-----0-0-0-----0-0-0--------
5]-4^5-------4^5-------4^5-------5--------4^5-------4^5-------4^5---------------
gtr.2
1]---------------------------------1-0-1-------------------------------5-4-5----
gtr.3
---Dm-------------------------------------Dm*-----------------------------------

gtr.1
3]-----2-2-2-----2-2-2-----2-2-2---------------2-----1---0------------------:
4]-2^3-------2^3-------2^3-------3--------------------------4-3----0--------:
5]-----------------------------------------------------------------------4--:
gtr.2
1]------------------------------------10-9-10--5-----4---3--2-1-------------:

2]-----------------------------------------------------------------2-----3--:
gtr.3
---Dm(V)---------------------------------------Dm(V)-C#--C--H-A#---A(V)--Dm-:

 Dm
Мы пришли сюда затем, чтоб веселиться
           C (со слайдом наверх)
И потанцевать, если повезёт.
   Am
А песня моя - она как птица -
   C	     Am     Dm
В воздухе летает и бешено орёт.

    припев:
 Dm		A#7  A7
Комон еврибади,
  Dm			  A#7  A7
Двигай жопой суки, бляди.
 Dm		A#7  A7
Комон еврибади,
  Dm                      A#7 A7  A#7 A7  A#7 A7
Двигай жопой суки, бляди.
 Dm		    A#7 A7  A#7 A7  A#7 A7   Dm
Ча-ча-ча. Еу, соло

    intro: -------

Пива надо выпить - в горле пересохло,
В горле пересохло - на душе тоска.
Ну что же ты приятель ещё не колбасишся,
Надо колбаситься, и вот моя рука.

    припев: -------
      A#7 A7  A#7 A7  A#7 A7
Ещё раз.
 Dm
Ча-ча-ча.

Вроде всё.
У кого какие замечания пишите на
apk-mail@mtu-net.ru

<< Назад на Ленинград


Люмен
Сид и Ненси
Прислал: e-mail: joker_007@mail.ru
Intro

1||----------------------------------------------------------

2||----------------------------------------------------------

3||----------------------------------------------------------

4||------9--10-9---9-------9---10-9----9-----9---10-9---9----

5||--7-7--7------7-------------------------------------------

6||------------------10-10--10------10---8-8---8------8------

p.m.........................................................

1||----------------------------------------------------------

2||----------------------------------------------------------

3||----------------------------------------------------------

4||-------9-10--------9-10-----------------------------------

5||----------------------------------------------------------

6||-10-10-------11-11----------------------------------------

p.m.........................................................

(играется эта же тема и начинаются слова)

Вены дорог, дороги вен
Машинкой размажет по кирпичности стен
Обломки империи элементы систем
И тот кто был всем тот станет никем
Но мы с тобою будем вместе как Сид и Нэнси
Сид и Нэнси
И ни за что не доживем до пенсии как Сид и Нэнси
Сид и...

(Идет проигрыш квинтов типа E, D, B хотя не 100
пудов)

Дорожки пыли, пыль дорожек
Белый смелый хитрый тоже
Покfтились глаза по бледной коже
У меня есть ножик где-то ножик
И мы с тобою станем вместе как Сид и Нэнси
Сид и Нэнси
И ни за что не доживем до пенсии мы Сид и Нэнси
Сид и..

Героиновый рай и они там вдвоем
И мы наверное туда попадем
По дорогам вен по дорожкам пыли
Ведь мы так любили мы были
Мы были с тобой все время вместе как Сид и Нэнси
Сид и Нэнси
И низачто бы  не дожили до пенсии как Сид и
Нэнси
Сид и..

Подобрано по версии , сыграной в клубе навигатор
(см. lumen.by.ru)

П.С. Если кто подберет соло - выкидывайте на этот
сайт.......

<< Назад на Люмен


Люмен
Сид и Ненси
Прислал: Shurik e-mail: sanny_ok@mail.ru
Em C Am H

Em		C
Мои дороги, дороги вен
Am			H	Em
Машинкой размажет по кирпичности стен
Обломки империи элементы систем
И тот кто был всем тот станет никем
Но мы стобою будем вместе как Сид и Нэнси
Сид и Нэнси
И низачто не доживем до пенсии как Сид и Нэнси
Сид и...

Дорожки пыли, пыль дорожек
Белый смелый хитрый тоже
Покотились глаза по бледной коже
У меня есть ножик где-то ножик
И мы с тобою станем вместе как Сид и Нэнси
Сид и Нэнси
И низачто не доживем до пенсии мы Сид и Нэнси
Сид и..

Героиновый рай и они там в двоем
И мы наверное туда попадем
По дорогам вен по дорожкам пыли
Ведь мы так любили мы были
Мы были с тобой все время вместе как Сид и Нэнси
Сид и Нэнси
И низачто бы  не дожили до пенсии как Сид и
Нэнси
Сид и..

<< Назад на Люмен


Ласковый Май
Закрой за мной дверь
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Am                       C
1) Моих шагов еще ты слышишь звук,
   Am                        G
Но стихнет он и растворится вдруг.
        Dm       E          Am
И ты поймешь, зачем ушел я прочь.
   F                            G         E
И знай: меня вернуть не в силах даже ночь.

Припев:

   Am           Am7                 Dm
Закрой за мною дверь, я больше не желаю,
   G                              C
И днем, и ночью быть с тобой, вдвоем с тобой.
    F          A                 Dm
В игру твою теперь я больше не играю.
   F           Dm         E
Am
Любой каприз исполнит твой пусть кто-нибудь
другой.

2) Печальных глаз твоих забуду свет,
Твою улыбку и весселый смех.
Ты для себя другую тень найдешь.
Так знай: меня себе ты больше не вернешь.

(Припев)

<< Назад на Ласковый Май


Лаэртский
Хуево (Посвящается песне Я. Дягилевой)
Прислал: Иван e-mail: hoy@pochtamt.ru
Dm      G    C        Am
Если тебе охуительно плохо
Если под боком нет человека
Мне позвони ты в любое время
Тебя я пошлю непременно на хуй

Потому что мне так охуенно хуево
Что вопли твои мне похую и вовсе
И потому не звони ты мне лучше
Пусть нам раздельно будет хуево

<< Назад на Лаэртский


Леонидов
Сара Барабу
Прислал: Флейшер Олег e-mail: ollegus@mail.ru
     Bb
В далекой бухте Тимбукту
                 G
Есть дом у Сары Барабу.
C            Gb       C
Сара Барабу, Сара Барабу,
Gb       F    Bb
У нее корова Му.

И тощий старый Марабу
Живет у Сары Барабу.
Сара Барабу, Сара Барабу,
Есть у Сары Барабу.

               Eb    F           Bb
    А в Тимбукту везде растут кокосы,
           Eb  F         Bb
    Орехи, ананасы, абрикосы.
               Eb    F        Bb
    Hад ними вьются бабочки и осы,
      C                     C7          F7
    Жуют бананы обезьяны в бухте Тимбукту.

И этот самый Марабу
Из дома Сары Барабу
Твердил все время "му", твердил все
время "му",
Hикто не знает почему.

Однажды Сара Барабу
Сказала Му и Марабу:
"Стань, Марабу, скорей коровой Му,
А ты, корова, стань Марабу."

    Hо в тот же миг слоны и бегемоты
    вдруг замычали тоже отчего-то,
    За ними львы, жирафы, кашалоты,
    Орлы, гориллы, крокодилы - все твердили
"му"!

               Bb
    "Му-му-му-му му-му"
               Eb
    "Му-му-му-му му-му"
               Bb
    "Му-му-му-му му-му-му"
      F7
    "Му-му-му му-му"

<< Назад на Леонидов


Ланцберг
Пора в дорогу, старина
Прислал: Олег e-mail: vol@fe-club.net
Am                                Dm
Пора в дорогу, старина, подъем пропет,
            E           E7        Am
Ведь ты же сам хотел услышать, старина,
                                  Dm
Как на заре стучатся волны в парапет
           E                E7       Am
И чуть звенит бакштаг, как первая струна.
          A        A7         Dm
Дожди размоют отпечатки наших кед,
       G          C        E Am
Загородит дорогу горная стена,
                                     Dm
Но мы пройдем, и грянут волны в парапет,
        E                  E7      Am
И зазвенит бакштаг, как первая струна.

Послушай, парень, ты берешь ненужный груз,
Ты слишком долго с ней прощался у дверей.
Чужими делает людей слепая грусть,
И повернуть обратно хочется скорей.

Прости, старик, ты безразличен ей давно,
Прости, старик, она прощалась не с тобой,
Прости, старик, ей абсолютно всe: равно,
Что шум приe:мника, что утренний прибой.

А если трудно разом всe: перечеркнуть,
Давай разделим пополам твою печаль.
И я когда-то в первый раз пускался в путь,
И всe: прощался, и не мог сказать
"Прощай".

Пойдем, старик, уже кончается рассвет,
Ведь ты же сам мечтал услышать, старина,
Как на заре стучатся волны в парапет,
И чуть звенит багштаг, как первая струна.

<< Назад на Ланцберг


Ланцберг
Пора в дорогу, старина
Прислал: Владимир Гидулян e-mail: vsem@mksat.net
          Dm                       E7
Пора в дорогу, старина, подъем пропет,
            A7                       Dm A7
Ведь ты же сам хотел услышать, старина,
          Dm                      E7
Как на заре стучатся волны в парапет
           A7                          Dm
И чуть звенит бакштаг, как первая струна.

          D7                   Gm
Дожди размоют отпечатки наших кед
       Bm         C7        F A7,
Загородит дорогу горная стена,
           Dm                        E7
Но мы пройдем, и грянут волны в парапет
        A7                          Dm,
И зазвенит бакштаг, как первая струна.

Послушай, парень, ты берешь ненужный груз,
Ты слишком долго с ней прощался у дверей.
Чужими делает людей слепая грусть,
И повернуть обратно хочется скорей.

Прости, старик, ты безразличен ей давно,
Прости, старик, она прощалась не с тобой,
Прости, старик, ей абсолютно всe: равно,
Что шум приe:мника, что утренний прибой.

А если трудно разом всe: перечеркнуть,
Давай разделим пополам твою печаль.
И я когда-то в первый раз пускался в путь,
И всe: прощался, и не мог сказать
"Прощай".

Пойдем, старик, уже кончается рассвет,
Ведь ты же сам мечтал услышать, старина,
Как на заре стучатся волны в парапет,
И чуть звенит багштаг, как первая струна.

<< Назад на Ланцберг


Любэ
Не валяй дурака, Америка
Прислал: Юра e-mail: yara31@mail.ru
     Am   Dm      E7  Am
     Не валяй дурака,Америка.
            A7                 Dm
     Вот те валенки,мерзнешь,небось.
           G         G7        C   Dm7
     Что Сибирь,что Аляска-два берега.
     Dm6  Am       E7       Am
     Баня,вотка,гармонь и лосось.
     ============================
     Не валяй дурака,Америка.
     За морями скучаешь,поди.
     Что Сибирь что,Аляска-два берега.
     Бабы,кони,раздолье в пути.
     ==========================
     Темны улицы,девки-умницы.
     Любо-дорого спляшем кадриль.
     Что Сибирь,что Аляска-два берега.
     Свадьба,эх,запотевший пузырь.
     =============================
     Много красной у нас материи.
     Всем рубахи пошьем вам,братва.
     Эх,корона Российской империи.
     Екатерина,ты была не права.
     ===========================
     Не валяй дурака,Америка.
     Не обидем,кому говарят.
     Отдовай-ка землицу Алясочку.
     Отдавай-ка родимую взад.
     ========================
     Не валяй дурака,Америка.
     Вот те валенки,мерзнешь,небось.
     Что Сибирь,что Аляска-два берега.
     Баня,вотка,гармонь и лосось.
     ============================
     Красная,красная,красная-прекрасная.
     Красная,красная и черная икра.
     ВСЁ!
     ==============================

<< Назад на Любэ


Любэ
Дорога
Прислал: ArcHanGel (подбор) e-mail: archangelym@yandex.ru
Am
1.Звенели колеса, летели вагоны,
              A7         Dm
  Гармошечка пела: " Вперед! "

  Шутили студенты, стучали вагоны,
     Am        D        E7
  Дремал разночинный народ.

    Am
  Я думал о многом, я думал о разном,
             A7         Dm
  Смоля папироской во мгле.
                      Am
  Я ехал в вагоне по самой прекрасной,
     Dm         E7       Am  E7   D     E7
  По самой прекрасной земле да... да... да.

ПРИПЕВ:
         Am      E7        Am         D E7
       Дорога, дорога, ты знаешь так много
         Am               C
      О жизни моей непростой.
        E7 Am   D  E7    Am        E7
       Дорога, дорога, осталось немного.
          Am      D   E7 Am
       Я скоро приеду домой.

2.Забытые Богом российские ветры,
  Люблю я дороги печаль.
  Я помню равнины, леса и погосты -
  Святая великая даль.

  И поезд домчится - осталось немножко,
  Девчонок целуйте взасос.
  Hе даром в вагоне играет гармошка,
  И вьется дымок папирос.

ПРИПЕВ.

<< Назад на Любэ


Ландышы
Угроза ядерной войны
Прислал: MAFIOZA e-mail: McMafioza@rambler.ru
D                  A
Угрозы ядерной войны
                     H
Меня нисколько не ебёт
                       G
Ведь в этом нет моей ввины
D                    A
Все мысли только о тебе
                       H
Я думал скоро все пройдет
                       G
Но ты приходишь в мои сны
D
Селедки плавают в море

По небу птицы летают

Коты сидят на заборе
G
Лениво зевают
D
Прохожих давят машины

Машины красные шины

Пробить цветной телевизор
G
твердо решил я

D                 A
Угрозы ядерной войны
                     H
Меня нисколько не ебёт
                      G
Ведь в этом нет моей вины
D                    A
Все мысли только о тебе
                       H
Я думал скоро все пройдет
                       G
Но ты приходишь в мои сны
G       A           D   H
Угрозы ядерной войны
G         A          D   H
Меня нисколько не ебёт
G          A           D  H
Все мысли только о тебе
G         A                D
Я думал скоро все пройдет

<< Назад на Ландышы


Ласковый Май
Пусть будет ночь
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   C#m                     F#m
1) Зимняя ночь, как добрая фея.
 H                        E G#
Город послушен ей, как дитя,
C#m                       G#m
Спит, и холодный снег его греет,
   A           G#
С неба летя, с неба летя.
C#m                   F#m
Падает белый снег осторожно,
 H                        E G#
Снег будто хочет ночи помочь.
C#m                          G#m
Пусть спят дома, он их не тревожит,
 A                 G#
Пусть будет ночь, пусть будет ночь.

Припев:

G#          C#m         F#m
Пусть будет ночь, ты кружи,
      H               G#m
К земле торопясь прильнуть,
            C#m      F#m
Пусть будет ночь. Не нужным
    A                 G#
Ты станешь, закончив путь.

2) Падая, снег не просит награды,
Просто надеется лишь на то:
Может быть чьи-то окна и рады ?
Или никто ? Или никто ?

(Припев)

3) Зимняя ночь закончится скоро,
В память оставит свой белый след.
В окна посмотрит утренний город:
Снова был снег, снова был снег...

(Припев)

<< Назад на Ласковый Май


Лаэртский
Гадкий pебенок
Прислал: Иван e-mail: wwisna@rambler.ru
  Встyпление и пpоигpыш:  D Hm Em G  D Hm Em G

    D
     Когда я выходил из тpамвая,
        Hm
     Пpиехав в гости к подpyжке,
        D
     Какой-то гадкий pебёнок
       Hm
     Пнyл меня в жопy ногою.

     Расколол я часы и pыло,
     Удаpившись ими о камни,
     Плащ измазал и смял бyкетик
     Тюльпанов, цветов pазличных.

             Em             A
        Отлетели замочки y кейса
             D
        И пyзыpь шампанского звонко
             Em            A
        Откатился и глyпо лопнyл
               D
        Под колесами автомобилей...

        Тетка толстая гpязной тyфлею
        Hастyпила мне на ягодицы,
        А потом yпала локтями
        Мне кyда-то на область почек.

           D
     А за теткой посыпались люди,
          Hm
     Выходить все, козлы, тоpопились
          D
     А pебёнок, падла, не вышел -
      Hm
     Дальше, видать, поехал...

     Когда я выходил из трамвая,
     Приехав в гости к подружке -
     Этот дурацкий ребёнок
     Пнул меня подло ногою...

<< Назад на Лаэртский


Любэ
Комбат
Прислал: Роман Вульфсон (подбор) e-mail: R.Voulfson@gmx.de
Fm          Cm    G7    Cm
Мм... мм... мм... мм... мм...
         Cm  Fm        G7   Cm
А на войне- как на войне
                   G#
Патроны, водка, махорка в цене.
Fm         Cm
А на войне нелегкий труд,
G7            Cm
А сам стреляй, а то- убьют.

Мм... мм... мм... мм... мм...

А на войне- как на войне,
Подруга, вспомни обо мне.
А на войне неровен час
Быть может мы, а может нас?

Мм... мм... мм... мм... мм ...

Припев:
    Cm
Комбат, батяня. Батяня, комбат.
                         Fm
Ты сердце не прятал за спины ребят.
           G7     Cm      G#
Летят самолеты и танки горят,
      Fm                          G7
Так бьет... е... комбат, е... комбат.
    Cm
Комбат, батяня. Батяня, комбат.
                     Fm
За нами Россия, Москва и Арбат,
            G7    Cm         G#
Огонь! Батарея! Огонь! Батальон!
    Fm                   G7
Комбат... е... командует он.
  Cm              Fm
Огонь! Батарея. Огонь. Батальон!   - 3 раза
  Cm              Fm                      Cm Fm
G7
Огонь! Батарея. Огонь, огонь, огонь, огония.

А на войне- как на войне,
Солдаты видят мамку во сне.
А на войне, да то одно,
А все серьезней, чем в кино.

Мм... мм... мм... мм... мм ...

Да, война, война, война
Дурная тетка, стерва она.
Эх, война! Война идет,
А  пацана девченка ждет.

Мм... мм... мм... мм... мм ...

Припев:

Комбат, батяня. Батяня, комбат.
Ты сердце не прятал за спины ребят.
Летят самолеты и танки горят,
Так бьет... е... комбат, е... комбат.
Комбат, батяня. Батяня, комбат.
За нами Россия, Москва и Арбат,
Огонь! Батарея! Огонь! Батальон!
Комбат... е... командует он.

    Am
Комбат, батяня. Батяня, комбат.
                         Dm
Ты сердце не прятал за спины ребят.
           E      Am      F
Летят самолеты и танки горят,
      Dm                          E
Так бьет... е... комбат, е... комбат.
    Am
Комбат, батяня. Батяня, комбат.
                     Dm
За нами Россия, Москва и Арбат,
            E     Am         F
Огонь! Батарея! Огонь! Батальон!
    Dm                   E
Комбат... е... командует он.
  Am              Dm
Огонь! Батарея. Огонь. Батальон!   - 3 раза
  Am              Dm                      Am  Dm
E
Огонь! Батарея. Огонь, огонь, огонь, огония.

Am

<< Назад на Любэ


Ленинград
Дачники
Прислал: SiD e-mail: sid515@mail.ru
[Рифф]

Am                   [Fill 1]
Я подыхаю на работе
Am                          [Fill 1]
Потом бухаю, потом в блевоте
Am                       [Fill 1]
Домой приду, а дома - ты,
Am                         [Fill 2]
Яичница, телек, герани цветы.

Dm
Вот будет лето -
Am
Поедем на дачу
Dm
В руки лопату -
E
хуячим хуячим.

[Рифф]
ДА-ЧА!!!

Я подыхаю на работе,
Потом бухаю, потом в блевоте
И нету в жизни ни хуя
Этого, как его... о! счастья

Вот будет лето -
Поедем на дачу
В руки лопату -
хуячим хуячим.

ДА-ЧА!!!

Рифф:

   Am
e |-----------------|
B |-----------------|
G |-----------------|
D |-----------------|
A |----7-6-5--------|
E |-5--------8-7-6--|

Fill 1:

   Am
e |-------5---------|
B |-------5---------|
G |-------5---------|
D |-------7---------|
A |-------7---------|
E |-8-7-6-5---------|

Fill 2:

   Am      Dm
e |--------5--------|
B |--------6--------|
G |--------7--------|
D |--------7--------|
A |--------5--------|
E |-5-8-5-----------|

<< Назад на Ленинград


Любэ
Белый лебедь
Прислал: Nord e-mail: nord@lycos.ru
|Em        |C         |Am      |H7
Эх, по над лесом, да лебеди летят,
|Em     |C                |Am         |H7
Но не охотнички здесь с ружьями стоят.
|Em        |C               |Am          |H7
И в горле ком, и кровь не греет изнутри.
|Em       |C        |Am                |H7
И кто-то на ухо шепнёт: "Смотри,
смотри".

Эх, по над лесом, лебеди летят,
Когда летите вы, я трижды виноват,
Что ж не сумели вы чуточек стороной?
Ах, если б вы могли забрать меня с собой.

Припев (2 раза):
      |Em            |D       |С      |H7
Белый лебедь, ты на небе, а я на земле.
    |Em         |D         |С      |H7
Это письма из далёка прилетели ко мне,
    |Em   |D  |С           |H7
Это снег идёт из мохнатой тьмы,
     |Em              |D   |С|H7       |Em
Я не знал, что так далёко      до весны.

Em C Am H7 (2 раза)

Послушай, было как-то в юности со мной,
Подрался в небе лебедёнок молодой,
Силен был ястреб, ну, а ты, глупыш, тогда,
За пазухой укрылся у меня.

Мой лебеденок, ты меня прости
За то, что я тебя не отпустил.
И все же точно, что молва идёт:
"Кто нежно гладит, тот того убьёт".

Припев.

Тепло живое под твоим крылом
До боли точно мне напомнит дом.
Напомнит... грустно-серые глаза,
Но то запретная черта, туда нельзя!

И в горле ком, и кровь не греет изнутри!!!
И кто-то на ухо шепнёт: "Смотри,
смотри"!!!
Что ж не сумели вы немножко стороной!!!
Не пролетайте, твари, больше надо мной!!!
 Припев.

Пойте на здоровье! ;-)

NORD

<< Назад на Любэ


Ляпис Трубецкой
Голуби
Прислал: sees&sahik e-mail: spring_man@rambler.ru
    Голуби
Em               C
Наступает ночь и зажигают звезды на небе,
Em               Am
А я думаю лишь о тебе моя бейби:
G                C
О твоих глазах и чудесной фигуре
Am               Em
Я за тебя бы отдал все, в натуре

Em             C
А ты молодая в институте учишься
Em               Am
Среди MTVшников, неформалов крутишься
G               C
Но они не я, стоят твоего внимания
Am               Em (можно C)
Они все голубые и наркоманы ранние

Припев:
<быстрый бой>
Em      C      Am          H
Голуби, голуби за моим окном кружаться
Em      G    C  Am         H
Голуби, голуби и стихи на лист ложаться
Em      C      Am          H
Голуби, голуби мои строчки прочитайте
Em      G    C   Am         H
Голуби, голуби той девчонке передайте

Em              C
Почему судьба ко мне так жестока
Em                    Am
Почему любовь родилась с одного бока
G                 C
Почему опять море лжи и обмана
Am                  C (можно Em)
Почему красавица не любит хулигана

(Припев)

Стал земфиру слушать многое понравилось
Ухо проколол а луна не прибавилась
Стал ходить на сейшены с пипалом колбасится
                             Em или С
А все равно не любишь ты а только дразнишься

(Припев)

Другой вариант - Am/F/G/Em/ (от: FeDos)

<< Назад на Ляпис Трубецкой


Любаша
Все ушли в осень
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Csus       Db5-
Все ушли в осень,
           Csus
Только я в мае,
        Db5-
Ты меня больше
       Csus
Не понимаешь.
         Db5-
В городе пусто -
C7         Fm
Все ушли в осень,
         Bm
Без тебя грустно,
Db       Ebsus Eb7
С тобой и вовсе.

2

G#m9     G#m9/5+
Кто кого бросил -
      G#m9
Это неважно,
           G#m9/5+
Все ушли в осень,
         G#m9
И теперь пляж мой.
         G#m9/5+
В городе пусто -
D#7        G#m7
Все ушли в осень,
     C#m
Лихо сажусь я
E          F#sus F#7
В лодку без весел.

3

Hm9/D     G11+
Я кричу: "Вольно!",
           Hm9
Все ушли в осень,
Hm9/D  G11+
И меня волны
           Hm9
Над землей носят.
         G11+
Я одна в мае,
F#7        Hm
Все ушли в осень,
       Em
Не понимаешь
Em7     Fsus9 Fsus
Ты меня больше.

4

Fm9/C     Db11+
Я кричу: "Вольно!",
           Fm9/C
Все ушли в осень,
       Db11+
И меня волны
           Fm9/C
Над землей носят.
         Db11+
Я одна в мае,
C7         Fm
Все ушли в осень,
        Bm
Это ж неважно,
C7       Fm
Кто кого бросил.

<< Назад на Любаша


Легион
Двое
Прислал: Игорь aka UproX (подбор) e-mail: uprox@narod.ru
Intro:

-3/7--7------7-----------7-------7---9--|--5----5-----5-----5------------------
----------8------8-----------8---8--10--|-----5---5-----5------5---3--5---3----
---------------------------------9------|-----------5-----5----5---3--5---3----
------9---9----------9---9---9----------|----------------------5---3--5---3----
------7------------------7--------------|--7-------------------3---------------
----------------------------------------|--5-----------------------------------

Harm.....
--------7--------------7-------12--------(12)---------------------------------
---7------7-------8-------8--------8--------(12)------------------------------
------7-----7--------9-------9--------9--------(12)---------------------------
------------------------------------------------------------------------------
---9--------------------------------------------------------------------------
---7-----------7--------------------------------------------------------------

-3/7-7------7-----------7-------7---9--|--5----5-----5-----5------------------
---------8------8-----------8---8--10--|-----5---5-----5---------5--3--5--3---
--------------------------------9------|-----------5-----5-------5--3--5--3---
-----9---9----------9---9---9----------|-------------------------5--3--5--3---
-----7------------------7--------------|--7----------------------3------------
---------------------------------------|--5------------------5-7--------------

Harm.....
--------7--------------7-------12--------(12)---------------------------------
---7------7-------8-------8--------8--------(12)------------------------------
------7-----7--------9-------9--------9--------(12)---------------------------
------------------------------------------------------------------------------
---9--------------------------------------------------------------------------
---7-----------7--------------------------------------------------------------

(Куплет играется как и inro)

Луна и снег Немного странный вечер
Какой-то необычный непростой
О чём-то нам нашёптывает ветер
Февральский ветер пахнущий весной

И мы идём Лёд под ногами хрупок
И чуток этот полуночный час...
Как яблоко разламывает с хрустом
Мороз луну наверное для нас

    Припев:

            G             D             Em
    Молчим молчим молчим о чём-то скованно
       G             D        C
    О том, что знаем оба ты и я
       G           D            Em
    О том чего не выскажешь и словом
       Am            Hm         Em
    О чём весной прошепчут тополя

А лунный свет - серебряная мягкость -
Накладывает тени под глаза
И гасит их безудержную яркость
И помогает всё недосказать

А снег а снег а снег так мягко сыплет
Так медленен и тих спокойный шаг
И кроме нас с тобой никто не слышит
Как Это слово бьётся на губах

<< Назад на Легион


Ласковый Май
Про собаку
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   Fm             Bm
1) Сумерки осени, бешеный дождь,
Eb               Ab
Я подошел и спросил "Что ты ждешь?"
Db                Bm
Мокрая шерсть и печальны глаза
C                 Fm
О многом могли сказать.

2) Шумный вокзал отправлял поезда,
Люди, спеша, занимали места.
Кто-то прощался, а кто-то встречал,
А пес безнадежно ждал.

Припев:
Bm
Люди мимо шли и улыбались:
           Fm
           мокрый и забавный пес,
C
Может, потерялся, может быть,
              Fm      Eb    Ab
           совсем-совсем бездомный...
Bm
Разве люди знать могли, что он
             Fm
           который день все ждет и ждет?
C
Есть уютный дом, но
                      Fm
           никого нет дома.

3) Кто-то мелькнет в разноликой толпе,
Бросится пес, не поверив себе,
Даже забудет про лапу и кровь...
Нет, он ошибся вновь.

4) Все улыбнутся -- какой он смешной,
Мокрый и грязный -- и топнут ногой.
Пес понимает: откуда им знать,
Что нужно сидеть и ждать.

Припев.

5) Сумерки осени, бешеный дождь...
Все понимаешь, но все-таки ждешь.
Жаль, что тебе одного не понять:
Люди умеют врать.

Припев.

<< Назад на Ласковый Май


Любэ
Конь
Прислал: Сергей e-mail: spektr@aport.ru
1) Выйду ночью в поле с конем
   4.-------------------------
   5.-0-2-3-2-0---------------
   6.-----------3-1-0---------
   Hочкой темной тихо пойдем
   4.-------------0-2---------
   5.-0-2-3-2-3-3-------------
   6.-------------------------
   Мы пойдем с конем по полю вдвоем
   4.-----3-2-0---------------
   5.-0-0-------7-5-3-2-3-----
   6.-------------------------
   Мы пойдем с конем по полю вдвоем
   4.-----------0-2-2---------
   5.-0-2-3-3-3-------3-2-0---
   6.-------------------------

2) Hочью в поле звезд благодать
   в поле никого не видать
   Только мы с конем по полю идем
   Только мы с конем по полю идем

3) Сяду я верхом на коня
   Ты неси по полю меня
   По бескраинему полю моему
   По бескраинему полю моему

4) Дай-ка я разок посмотрю
   Как рождает поле зарю
   Ай брусничный цвет, алый да рассвет
   Али есть то место али его нет

5) Полюшко мое родняки              (5)Полюшко
мое родники             )
   Бабы, ребетня, мужики            (  Дальних
деревень огоньки        )
   Золотая рожь да кудрявай лен     (  Золотая
рожь да кудрявай лен     )
   Я влюблен в тебя Россия влюблен  (  Я влюблен
в тебя Россия влюблен )
                                    (  Пой злотая
рожь пой кудрявый лен )
                                    (  Пой о том
как я в Россию
                              6)  Будет добрым
год хлебород влюблен)
   всякое дурное уйдет

   Пой злотая рожь пой кудрявый клен
   Пой о том как я в Россию влюблен

   P.S: Последние 2 строчки каждого куплета
2раза.

<< Назад на Любэ


Любовные Истории
Школа
Прислал: Jack e-mail: jack@hotmail.ru
Первый куплет и припев играется так, как написан.
Второй в оригинале идет с модуляцией
на 1 лад (т.е. в Фа минор). Третий - с модуляцией
на 2 лада (Соль минор). Однако, можно
все играть в Ми миноре. Подбирал специально для
выпускников 2003 года. Пожелания и
предложения на jack@hotmail.ru.

Em                       C            D
   Em
Школьный двор и смех подружек, самый чистый,
самый звонкий.
Em                 С       Am          D
И бегут по теплым лужам босоногие девчонки.
   G          С            Am        D
И уже других качают наши школьные качели.
G                  С           Am            H7
Школа-школа, я скучаю, как мы быстро
повзрослели.

Припев:
              Am        Hm           Em

А записки с голубками все летят ко мне из
детства,
           Am           Hm       Em
Беспокоят мою память, никуда от них не деться.
            Am            Hm       Em
Я своих подружек школьных иногда еще встречаю,
          Am            Hm         Hm(7)
Оказалось это больно, школа-школа, я скучаю...

Мы учились, мы влюблялись, и с тобой делили
тайны,
Эти десять лет промчались, прозвенел звонок
прощальный.
В сентябре откроешь двери ты совсем другим
ребятам
Школа-школа, я не верю, что прошло все без
возврата...

Припев.

Не звонок звенит украдкой, на душе моей истома
Я за чистую тетрадку в сентябре усядусь дома
Напишу о чем мечталось всем, кто был со мною
рядом,
Школа-школа, я скучаю, по тебе и по ребятам

<< Назад на Любовные Истории


Лесоповал
Человек из тюрьмы
Прислал: Черемушкин Владимир(FENDER) (подбор) e-mail: vova_metal@inbox.ru
слова: Михаила Танича
музыка: И.Духовного

Вообще был очень удивлен таким малым количеством
песен открыв раздел отличной группы Лесоповал.
Ко мне попал один из их альбомов "101-й
километр" и с него я подобрал несколько
песен.
Позже появятся и другие...
Оценивайте пишите если найдете ошибки!

Вступление: F G C F Dm E Am

Am
Человек из тюрьмы,
Мы его угадали -
Вот он пьет кофеек
                Dm
На Казанском вокзале.
И видать по всему -
              Am
Его что-то тревожит,
           F
Он еще и ходить
       E       Am
Без конвоя не может.

ПРИПЕВ:
                 F G
Это, может быть, вы,
                 C F
Это, может быть, мы,
             Dm
Начинает с нуля
     E         Am
Человек из тюрьмы.

Человек из тюрьмы,
Он одет как попало,
Безопасный вполне,
Как фугас без запала,
Не качает права,
Не вмешается в свару,
И путанкам с него
Никакого навару.

ПРИПЕВ:
Это, может быть, вы,
Это, может быть, мы,
Начинает с нуля
Человек из тюрьмы.

Человек из тюрьмы
Никого не морочит,
Ни на что не рискнет -
Он обратно не хочет!
Будь здоров, корешок! -
Это мы развязали,
А он пьет кофеек,
На Казанском вокзале.  /2 раза/

ПРИПЕВ:  /2 раза/

<< Назад на Лесоповал


Любэ
Давай наяривай
Прислал: Mandos (подбор) e-mail: malikovalex@hotmail.com
          Am             E        Am
         Распpощался я с юностью вешней,
               F         G        C
         Hо осталось похмелье весны.
         Dm         E        Am
         Я гуляю веселый и гpешный
                 Dm                   E
         По бескpайним пpостоpам стpаны.
         Am               E       Am
         Я пpостился с любовною дpожью,
               F      G       C
         Hо забавы остался запас.
             Dm    E        Am
         По великому по бездоpожью,
             Dm      E       Am
         Я пою, и игpаю для вас

ПРИПЕВ:
           Dm         Am
        А-ну, давай наяpивай,
           E          Am
        Гитаpа семистpунная
           Dm           Am
        Чего сидеть да гоpевать
              E7         Am
        Ведь ночь такая лунная.
               A7            Dm
            А ну налей,лей  не жалей
                G7          C
            Похмелье штука тонкая
               Dm          Am
            А ну давай-ка Hиколай
               E7          Am
            Игpай Гитаpа Звонкая.

        Пpо меня не такое.
        Hе такое небось наплетут.
        Дескать бpажничал дескать куpажыл,
        И pасхажывал баpином тут.
        Дайте дайте мне песен pосейских.
        Я босой обойду пол стpаны.
        Распpощялся я с юностью вешней,
        Но осталось похмелье весны.

<< Назад на Любэ


Леонидов
Волки
Прислал: Стриж e-mail: ustas-@mail.ru
     Cm                      G#
  G|-5--7--8-5--7--8-5--7--8-----| x4
  D|-------------------------6---|

        Cm                                   G
  Я когда-то был псом, и на волка похож не
слишком,
                                           Cm
G# G
  Hо нарушил собачий закон, и теперь мне крышка.
  Мутный свет облаков, злое солнце над лесом
встало,
  И теперь я среди волков, я один из стаи.

             G#               Cm
   Эх, подстрелят меня, да потащат по снегу
волоком,
         G#             D            G
   Hо до этого дня я побуду немного волком.

         Cm    D      G      Cm
    Это вы научили меня выживать,
                     F#m      Hb        D#
    Гнать лося по лесам, голосить на луну,
         Cm          D      G        Cm
    И теперь, когда некуда дальше бежать,
       F#m G#   G      Cm
    Я вам объявляю войну.

  Я когда-то был псом благородным, с гербом на
флаге,
  Hо собачий закон охраняют всегда дворняги.
  И теперь я в бегах, в пене, в мыле, в крови, в
азарте,
  Волчий бог в облаках намечает мой путь по
карте.

   Hу, а мне бы волчат, да забиться в нору, где
сухо,
   Только от палача перегаром нес'т да луком.

    Это вы научили меня выживать,
    Гнать лося по лесам, голосить на луну,
    И теперь, когда некуда дальше бежать,
    Я вам объявляю войну.

   Эх, подстрелят меня, да потащат по снегу
волоком,
   Hо до этого дня я побуду немного волком.

    Меня не страшит, что однажды весной
    Я услышу в степи вертол'т надо мной,
    Полыхн'т из винта или из калаша,
          F#m      (Cm      F#m)     G A
    И отправится в рай моя волчья душа.

         Dm    E      A      Dm
    Это вы научили меня выживать,
                     Gm       C         F
    Гнать лося по лесам, голосить на луну,
         Dm          E      A        Dm
    И теперь, когда некуда дальше бежать,
       Gm Hb    A      Dm
    Я вам объявляю войну.

     Dm                      Hb
  G|-7--9--10-7--9--10-7--9--10-----| x4
  D|----------------------------8---|

<< Назад на Леонидов


Любаша
Любаша
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
Cm  Ab  Fm  G  |x4

1

Cm     Ab
Я-а нечаянно

Fm          G7
Твое сердце опечалила.

Cm        Ab7
Больше не буду, буду я,

Fm          G7
Если все не перепутаю.

Cm   Ab7    G7    Cm   Ab7    G7
Лю-у-бовь - боль, Лю-у-бовь - боль -

Cm              |Cm  Ab  Fm  G  |x4
Называй меня Любаша.

2

Не хотела я
Это делать и наделала.
Больше не буду, буду я,
Только я такая глупая.
Лю-у-бовь - боль, Лю-у-бовь - боль -

Называй меня Любаша.

3

Cm
Я-а нечаянно...
Я-а нечаянно...
Cm   Cm/C#     Cm/D Cm/D#
Твое сердце... нечаянно...
Cm/E Cm/F      Cm/F# Cm/G
Твое сердце... твое сердце...

Cm   Ab7    G7    Cm   Ab7    G7
Лю-у-бовь - боль, Лю-у-бовь - боль -

Cm              |Cm  Ab  Fm  G  |x4
Называй меня Любаша.

<< Назад на Любаша


Любэ
Комбат
Прислал: Hobbit e-mail:
Am          Em    B7    Em
Мм... мм... мм... мм... мм...
  Em          Am6     B7
1. А на войне- как на войне
Em              C
Патроны, водка, махорка в цене.
Am         Em
А на войне нелегкий труд,
B7              Em
А сам стреляй, а то- убьют.

Мм... мм... мм... мм... мм...

2. А на войне- как на войне,
Подруга, вспомни обо мне.
А на войне неровен час
Быть может мы, а может нас?

Мм... мм... мм... мм... мм ...

Припев:
    Em
Комбат, батяня. Батяня, комбат.
                       Am
Ты сердце не прятал за спины ребят.
                 Em
Летят самолеты и танки горят,
    B7
Так бьет... е... комбат, е... комбат.
    Em
Комбат, батяня. Батяня, комбат.
                     Am
За нами Россия, Москва и Арбат,
             B7
Огонь! Батарея! Огонь! Батальон!
   F#m                   B7
Комбат... е... командует он.
Em              Am
Огонь! Батарея. Огонь. Батальон!   - 3 раза
Em              Am                       Em Am6
B7
Огонь! Батарея. Огонь, огонь, огонь, огония.

3.  А на войне- как на войне,
Солдаты видят мамку во сне.
А на войне, да то одно,
А все серьезней, чем в кино.

Мм... мм... мм... мм... мм ...

4. Да, война, война, война
Дурная тетка, стерва она.
Эх, война! Война идет,
А  пацана девченка ждет.

Мм... мм... мм... мм... мм ...

             Припев.

Em              Am
Огонь! Батарея. Огонь. Батальон!   - 3 раза
Em              Am                       Em Am6
B7
Огонь! Батарея. Огонь, огонь, огонь, огония.

Мм... мм... мм... мм... мм ...

<< Назад на Любэ


Ляпис Трубецкой
Летчик и моряк
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: G G G# G  G G G# G  G G G# G Cm Cm Cm (x2)

Verse1:
    G                         Cm
  Где-то далеко за горизонтом есть одна волшебная
страна,
    G                            Cm
  Там живет красивая девчонка, всем ребятам
нравится она.
   Fm                                   Cm
  Как-то в ту страну приехал летчик, история
скрывает для чего,
  G                           G#    G
         Cm
  И на танцах встретил он девчонку, и разбилось
сердце у его.

  Смело говорит он той девчоне "За тебя я
потерял покой,
  Прокачу тебя на самолете, соглашайся, будь моей
женой".
  А девчонка гордо отвечает "Извини, люблю я
моряка,
  Он меня на катере катает, так что до свилания,
пока !"

Chorus: (x2)
    Cm    F        G#    G
  Где-то ветер по морю скачет,
    Cm    F       G#     G
  Кто-то любит, кто-то плачет.
    Cm    F        G#    G   Cm F G# G
  Где-то ветер по морю ска-ачет ...

Intro:

Verse2:
  Как-то раз плывет по морю катер, а на нем
девчонкa с моряком
  Решили покататься перед свадьбой, подышать
весенним ветерком.
  Но летчик затаил на сердце злобу, хотя, в
общем, парень был не злой,
  Просто ему девчoнки не отказвали, за которых он
терял покой.

  Он садится в самый современный
супер-сверхсекретный самолет
  И летет на встречу к той с кем вышел у него,
простите, .ля, пролет,
  Подлетает прямо к голубочкам, и смеется прямо
им в лицо,
  И таран жестокий совершает, хотя, в общем, был
не подлецом.

PreChorus:
     G      G#   G        G#
  Взрыв раздался очень громкий,
   G   G#       Cm
  Пошумел чуть-чуть и стих.
  И пучина поглотила
  В свои недра всех троих ...

  G#        G
  Айайайайайайай,
  Cm
  А любовь коварная.
  Айайайайайайай,
  Пришла беда нежданная.
  Айайайайайайай,
  Грустная история.
  Айайайайайайай,
  В крови вся aкватория ! -=:-c

Chorus:

<< Назад на Ляпис Трубецкой


Любаша
Улица, фонарь, аптека
Прислал: Sasha Sherman e-mail: alxshr@hotmail.co.il
Fm | Edim  C7/E | Fm | Edim  C7 |  |x2

1

Fm                   Fm/Ab        Fm/C
Любишь - Не отвечай, Знаю, соврёшь.

Db7
Будешь С лимоном чай? Пережди дождь.

Hdim                 G7/D    G7/F
Знаешь, Всё пустяки: Хорошо, плохо.

Bm                  C7
Хвалишь мои стихи - Любишь Блока.

Fm | Edim  C7/E | Fm

     Fm       Fm/Ab   Fm/C  Bm  Cm7
Пр.: Улица, фонарь, аптека,
Fm          Fm/Ab Fm/C  Bm  Cm7
И в окне два человека.
Fm            Fm/Ab  Fm/C  Bm  Cm7
Год за годом, век за веком
Fm       Fm/Ab   Fm/C  Bm  Cm7
Улица, фонарь, аптека.

2

Душишь, А кажется - Обнимаешь,
Может Ты даже не Понимаешь.
Дождик Уже прошёл, Уходи. Ох!
А Может И хорошо, Что всё плохо.

Fm | Edim  C7/E | Fm

Пр.: Улица, фонарь, аптека,
И в окне два человека.
Год за годом, век за веком
Улица, фонарь, аптека.

<< Назад на Любаша


Ленинград
Бляди
Прислал: e-mail: podvalN4@yandex.ru
D           A
Мысли нет и денег нет,
  Hm          G
Только хyй pаботает
Хочется ему тепла,
Хоть одна бы мне дала

Hyyyy, где же вы бляди
Выpyчайте дядю...

Я конечно не геpой,
А ypод любовник
О я богат и знаменит,
Hо не подполковник

Hyyyy, где же вы бляди
Выpyчайте дядю...

Соло (писал наобум, вроде чего-то похожее есть:)
:
E
--2--2--^3--2--0-----0--2--3--5--7--5--3--2--2--^3--2
B
-----------------3---------------------------------
G
---------------------------------------------------
D
---------------------------------------------------

<< Назад на Ленинград


Ленинград
СКА
Прислал: SiD e-mail: sid515@mail.ru
Am                Dm
Я знаю одно слово из тpёх бyкв,
Am              E7
В этом слове заложен грув
Хоккейная команда, с беpегов Hевы
И мyзыка, котоpyю игpаем мы.

Припев:
    Am  Dm  Am  E7
    С - К - А, Ска-давай-й
    С - К - А, Ска-давай-й

Слово "СКА" похоже на хуй,
Потомy что такое же количество бyкв.
Hо в слове хуй, гоpаздо меньше
Этот самый, эотт самый, этот самый грув.

Припев:
    С   -   К   -   А, Ска-давай-й
    С   -   К   -   А, Ска-давай-й

<< Назад на Ленинград


Ленинград
Хип-хоп
Прислал: Волос e-mail: pva007@mail.ru
Am Dm E Am

Am
Ты не жди меня, мама, хорошего сына,
Am                            Dm
Твой сын не такой, как был вчера.
Dm
Вчера я был рокер, вчера я был рейвер.
  E7                         Am
Сегодня хип-хоп нам делать пора.

Припев:

Am
Оп, хоп, хип-хоп, оп, хоп, хип-хоп,
Dm                E          Am
Оп, хоп, хип-хоп, делаем хип-хоп.

Штаны и панаму купи ты мне, мама,
И ролики тоже купи.
Хип-хоп это, мама, хип-хоп это, мама
Вот то, что сейчас в нашей бродит крови.

Припев:

Меня засосала опасная трясина,
И жизнь моя - вечная игра.
Стритбол и девчонки - моя атмосфера,
Ну, в общем, хип-хоп нам делать пора.

Припев:

Здесь всё правильно т.к. взято из книжки "30
песен Ленинграда"

<< Назад на Ленинград


Ляпис Трубецкой
Пастушок
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
C                              Am
1.Где-то там где живая вода  где-то там где не
пасутся стада
 F                             G
Где-то там где клевер цветет пастушок одинокий
живет

[R]Em     F                C     Em         F
   C
Скажи Санек - "Ага Серега"
СкажиСерега - "Да Санек"

2.Где-то там где нету воды  где-то там где не
пасутся стады
Где-то там где ничто не цветет  одинокая дева
живет
[R]
3.У него глаза и усы  у нее 2 метра косы
Он в траве встречает рассвет  А у ней счастья
этого нет
[R]
4.Это было раз по весне он  ее увидел во сне
И побрел пастушок сам не свой но не забыл умыться
росой
[R]
5.В этот вечер случилась гроза и у влюбленных
сверкали глаза
И сплелись усы и коса и еще кое-где волоса
[R]:
Пришла любовь - " Ага Серега"  Пришла
любовь - "Да Санек"
6.И тогда вернулась вода  и тогда вернулись стада
     2
И тогда клевер зацвел и кружился над ними рой
пчел    раза
  Обыгрываются аккорды C Am F G - 2 раза
Пам пам пам пам пам парарура - 8 раз
[R]
Все это ложь - "Ага Серега"  Так не
бывает -"Да Санек"

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Петька-морячок
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Gm Dm A Dm D7 Gm Dm A Dm

Verse1:
        Dm              C
  Был близок сумерек закат печальный,
     Bb              A      Dm     Dm
  Я чувствовал, что точки ставить рано.
      Dm         C
  Но вы по пржнему молчали,
     Bb         A       Dm          A7
  Я понял, что вы, вы мне не по карману,

Chorus:
     Gm       Dm   A          Dm    D7
  А вы по карману только капитану,
  Gm           Dm      A          D7
  А для Петки-морячка не зажгете маячка.
   Gm       Dm   A          Dm    D7
  Вы по карману только капитану,
  Gm           Dm      A          Dm-A-Dm
  А для Петки-морячка не зажгете мa-яч-ка.

Verse2:
  Раз вы не хотите со мною целоваться,
  Я тоже не намерен пред вами кувыркаться.
  У Петьки-мотариста дамы из различных стран
  Интима добивалися, забыв про cтыд и срам,

Chorus:
Solo: Gm Dm A Dm D7
      Gm Dm A Dm

Verse3:
  Шапка-безкозырочка, ленточка атласная,
  Плавал я во всех морях от белого до красного.
  С вами повстречался я возле рэсторана,
  На вас одежа грязная, я в чине капитана,-

Chorus:
  Теперь вы по карману Петьке-капитану,
  Но теперь, моя душа, вам не дам я ни гроша.
  Теперь вы по карману Петьке-капитану,
  Но теперь, моя душа, вам не дам я ни гроша.
  Ни гроша, ни гроша, холодна моя душа,
  Ни гроша, ни гроша, холодна моя душа !

<< Назад на Ляпис Трубецкой


Ленинград
Люди не летают
Прислал: Kodexx (подбор) e-mail: kodexx@newmail.ru
C | % | F | G | Am | % | F | G   x 2

 C                   F      G
Один мой приятель с крыши летал.
   Am                 F          G
Когда приземлился, тогда он не встал.
   C               F      G
По улицам долго несли сапоги,
 Am                  F	  G
Его с кровью смешанные мозги.

C           F	      G
Люди, люди, люди не летают.
Am          F	      G
Люди, люди, люди не летают.

C                    F	       G
Люди не летают, не летают как птицы,
    Am                   F      G
Оттого что отрастили большие ягодицы,
    C             F   G
Оттого что нелетная погода,
    Am               F     G
Оттого что поползать нынче мода.

C           F	      G
Люди, люди, люди не летают.
Am          F	      G
Люди, люди, люди не летают.

C              F       G
Да, иногда я бываю как ангел
     Am	          F       G
И тогда начинаю летать. О-О-О!
C               F        G
Водки нажрусь и мордой в лужу
   Am              F      G
С криком: 'Еб твою мать!'

<< Назад на Ленинград


Ляпис Трубецкой
Голуби
Прислал: Friend & $peaker e-mail: drozdov@sv.cat-ua.com
1
Em              Hm
Наступает ночь и зажигает звёзды на небе
Em              C
А я думаю лишь о тебе...моя baby
G               Hm
О твоих глазах, о чудесной фигуре
Am		Hm
Я за тебя бы отдал всё... внатуре

2
А ты молодая, в институте учишься
Среди MTV-шников, неформалов крутишься
Но они не стоют, твоего внимания
Они все голубые, и наркоманы ранние

Припев
Em	G	  C	 Hm7
Голуби-голуби... за моим окном кружатся
Em	G	  C	 Am
Голуби-голуби... и стихи на лист ложатся
Em	G	  C	 Hm7
Голуби-голуби... мои строчки прочитайте,
Em	G	  C	 Hm7
Голуби-голуби... той девчёнке передайте

Проигрыш

3
Почему судьба... ко мне так жестока,
Почему любовь родилась с одного бока
Почему опять море лжи и обмана...
Почему красавица не любит ХУЛИГАНА

Припев
Голуби-голуби... за моим окном кружатся
Голуби-голуби... и стихи на лист ложатся
Голуби-голуби... мои строчки прочитайте,
Голуби-голуби... той девчёнке передайте

Проигрыш

4
Стал Земфиру слушать многое понравилось,
Ухо проколол, а ума не прибавилось
Стал ходить на сейшены, с пипалам колбаситься
А всё равно не любишь ты а только дразнишься.

Припев
Голуби-голуби... за моим окном кружатся
Голуби-голуби... и стихи на лист ложатся
Голуби-голуби... мои строчки прочитайте,
Голуби-голуби... той девчёнке передайте
Голуби-голуби...
Голуби-голуби...
Голуби-голуби...
Голуби-голуби...

<< Назад на Ляпис Трубецкой


Леонидов
Сидя на крыше
Прислал: e-mail:
Intro: Hm G Em G-A, Hm G Em G-A
  D                                      Hm
  Ты такая строгая, видно знаешь многое, подойти
к тебе нелегко,
    Em                          F#
  Hm                 A  A6-A
  Взгляд твой глубже пропасти, язык острее
лопасти, ты несешь себя высоко.
  D
 Hm
  Каждым поздним вечером мне словно делать
нечего, за тобой иду я - и что?
  Em                   F#                 Hm
              A
  Ты все это знаешь, меня не замечаешь, и это, ты
поверь, несмешно.
             A7        D       G      A
Hm       G
         Я,  сидя  на  крыше,     не  ниже,  не
выше,
         G              D                     Em
     F#          Hm   A6-A
         Решил  все  давно,  но  есть  одно
"но" -  тебе  все  равно.
             A7        D       G          A
       Hm       G
         Я,  сидя  на  крыше,     в  сто  раз  к
тебе  ближе,
         G                D
Em       F#         Hm   A6-A
         А   ты,  как  назло,  не  смотришь  в
окно  -  тебе  все  равно.
 D                                       Hm
 Ты такая умная, как скалы неприступная, мне тебя
никак не догнать,
  Em                    F#                Hm
        A        A6-A
 Стильная, высокая, но все же одинокая, тебе это
пора понимать,
 D                                         Hm
 Завтра все сначала, как яхта у причала, я долго
буду вечером ждать,
 Em                   F#                      Hm
             A
 Ты опять появишься и даже не оглянишься, - я
буду за тобою бежать
             A7        D      G       A
Hm      G
         Я,  сидя  на  крыше,     не  ниже,  не
выше,
            G           D                     Em
     F#          Hm   A
         Решил  все  давно,  но  есть  одно
"но" -  тебе  все  равно.
             A7        D      G           A
       Hm      G
         Я,  сидя  на  крыше,     в  сто  раз  к
тебе  ближе,
             G            D
Em       F#          Hm  G-F#
         А   ты,  как  назло,  не  смотришь  в
окно  -  тебе  все  равно.
             Solo: Hm D G F#, Hm D G F#, Hm D
G-F#
            Intro: Hm G Em G-A, Hm G Em G-A
             A7        D      G       A
Hm       G
         Я,  сидя  на  крыше,     не  ниже,  не
выше,
           G            D                     Em
     F#          Hm   A
         Решил  все  давно,  но  есть  одно
"но" -  тебе  все  равно.
             A7        D      G           A
       Hm       G
         Я,  сидя  на  крыше,     в  сто  раз  к
тебе  ближе,
             G           D
Em       F#         Hm   A6-A
         А   ты,  как  назло,  не  смотришь  в
окно  -  тебе  все  равно.
             A7        D         Я,  сидя  на
крыше.....

<< Назад на Леонидов


Ленинград
Терминатор
Прислал: михаил e-mail: oznob@psu.ru
Hm
растворился я в тебе
Em
как в океане море
A
ты прощаешся со мной
F#
chao bambino sorry
сбила ты меня с дороги
не найду фарватер
буду жить теперь один
я как terminator

Hm Em A F#  2 раза

ты прощаешся со мной
chao bambino sorry
для меня теперь любовь
это только горе
две кости и белый череп
вот моя эмблема
называй меня теперь
terminator never

Hm  Em  A   F#

2   0   0   2
3   0   1   2
4   0   2   3
4   2   2   4
2   2   0   4
2   0   0   2

<< Назад на Ленинград


Ляпис Трубецкой
Евпатория
Прислал: BANDIT JR (подбор) e-mail: hukakux@baklanov.net
КУПЛЕТ 1
С    G      Dm
Эта талая вода
       F            C
Напоминает мне всегда
        G             Dm
Что случилось той весной
          F            C
Когда встретились с тобой

Эта громкая капель
Напоминает тот апрель
В нем были только я и ты.
И для нас цвели цветы.

КУПЛЕТ 2
Эта первая гроза
Напоминает те глаза
Где желание и страх
На одинаковых ролях
Мы гуляли под луной
Песни нам шептал прибой
Были только ты и я
В курорте Евпатория

ПРИПЕВ
C                G
Я тебя не скоро позабуду...
Dm               F
Я тебя не скоро позабуду...

КУПЛЕТ 3
Но рассеялся роман
Он словно призрачный туман
Ты уехала в Латвию
Я уехал в Татарстан
Но когда приходит ночь
Я не в силах превозмочь
Тайные желания
Скрыть воспоминания.

ПРИПЕВ

/// дальше повторяем первый куплет, кроме 2-х
последних строчек:

...............
..Были только ты и я
В курорте Евпатория

Я тебя не скоро позабуду
Может, через двадцать
Может, через тридцать
Может, через сорок
Но не скоро

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Не давай
Прислал: Miguel (подбор) e-mail: miguel_ hombre@mail.ru
Песня не знаю как называется, думаю, кому надо -
поймет.

Gm
Они познакомились на дне рожденья у Веры
Живущей в общаге на шестом этаже
Cm
Вино и водка лились рекою без меры
Gm                         D
И многие гости пьяные были уже

Gm
Он пригласил её на медленный танец
И она не в силах была ему отказать
Сm
И хотя он был студент-иностранец
Gm                            D
Она позволяла в губы себя целовать

Припев:

     Gm                  A#
Остановись, девчонка белокурая,
     C           Cm7
Не давай ему не давай
    Gm                          A#
Не смотри, что он статный и с фигурою,
       С               Сm7
Бросит он тебя, так и знай.

Остановись, девчонка белокурая,
Не давай ему не давай
Не смотри, что он статный и с фигурою,
Бросит он тебя, так и знай, ты так и
Gm
Знай!

Сорвали лепесточки с девчонки-берёзки,
Осушили всю воду с девочки-родника,
А сейчас ты глотаешь горькие, горькие слезки,
Где жених чудодивный? А нет жениха!

Ах зачем же себя соблазнить разрешила?
В разных позах себя позволяла любить?
От того, что вчера много водки и пива?
От того, что так рано ты стала курить?

Припев

Ну вот и всё, если что - пишите
miguel_hombre@mail.ru

Miguel

<< Назад на Ляпис Трубецкой


Лесоповал
Я куплю тебе дом (Белый лебедь)
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Dm            Dm      A7            Dm
Я куплю тебе дом у пруда в Подмосковье
Dm                     C7            F
И тебя приведу в этот собственный дом
B           Gm        A7         Dm
Заведу голубей и с тобой и с любовью
D#7           Dm     E7  A7   Dm
Мы посадим сирень    под окном
B           Gm        A7         Dm
Заведу голубей и с тобой и с любовью
D#7           Dm     E7  A7  Dm
Мы посадим сирень    под окном

Пр.
Dm       Gm           A7       Dm          B
А белый лебедь на пруду качает павшую звезду
B         Gm        A7         Dm
На том пруду куда тебя я приведу
Dm       Gm           A7       Dm          B
А белый лебедь на пруду качает павшую звезду
          Gm        A7         Dm
На том пруду куда тебя я приведу

А пока ни кола , ни двора и не сада
Что бы мог я за ручку тебя привести
Угадаем с тобой, самому мне не надо
Наши пять номеров из шести
Угадаем с тобой, самому мне не надо
Наши пять номеров из шести

Пр.   1раз

Мало шансов у нас, но мужик барабанщик
Что кидает шары, управляя лото
Мне сказал номера , если он не обманщик
На которые нам выпадет дом
Мне сказал номера , если он не обманщик
На которые нам выпадет дом

Пр. 3 раза

B - си бемоль (для чайников) :-)))

<< Назад на Лесоповал


Ленинград
Хип-хоп
Прислал: e-mail: pauck@mail.ru
Em
Не жди меня мама, хорошего сына -
Em                           Am
Твой сын не такой, как был вчера.
Am                  Em
Вчера я был рокер, вчера я был рейвер,
H                             Em
Сегодня хип-хоп нам делать пора.

Em
Оп! Хоп! Хип-Хоп!
Em
Оп! Хоп! Хип-Хоп!
Am
Оп! Хоп! Хип-Хоп!
H          Em
Делаем хип-хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Делаем хип-хоп!

Штаны и панаму купи ты мне мама
И ролики тоже купи.
Хип-хоп это, мама, хип-хоп это, мама,
Вот то, что сейчас в нашей бродит крови.

Хоп-Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Делаем хип-хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Делаем хип-хоп!

Меня засосала опасная тресина,
И жизнь моя - вечная игра.
Стритбол и девченки - моя атмосфэра,
Ну, вообщем, хип-хоп нам делать пора.

Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Делаем хип-хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Оп! Хоп! Хип-Хоп!
Делаем хип-хоп!

<< Назад на Ленинград


Любэ
Скоро дембель
Прислал: Evgeniy e-mail: jba@mail.ru
/* Начинается в соль-миноре; 'b' - бемоль */

   Проигрыш: Gm Eb B D

  Gm
Скоро дембель, девчата-девчоночки,
Cm
На попутке приеду домой,
D
Эх, я вас зацелую в стороночке
Gm     Cm      D      Gm
И не знаю в кого я такой.
  Gm
Как я буду вас кверху подбрасывать,
Cm
Громко-громко о жизни кричать,
D
А медаль, а медалей позвякивать,
Gm    Cm      D       Gm
И о прошлом мне наплевать!

Припев:   Eb                D
          Да, я останусь живой,
          Gm       F       Eb D
          Да, я сумею пройти,
          Eb              D     Gm F Eb D
          Да, я приеду домой...
          Eb                D
          Да, я останусь живой,
          Gm       F       Eb D
          Да, я сумею пройти,
          Eb              D
          Да, я приеду домой...

   Проигрыш 2р. + Gm

Мы туда колесили с потехами,
Песни пели, снимал кино,
А когда мы обратно ехали
Только молча смотрели в окно.

   Проигрыш 1р.

Раскатись-ка в ладошке картошечка,
Что-то пальцы не чувствуют боль,
Эх, тогда бы, еще бы немножечко
До начала команды: "Огонь!"

Припев.

   Проигрыш 2р. + Gm  + Am  /* Переход в ля-минор
*/

Am
Били нас с-подтишка и по честному,
Dm
Били снайперы точно в висок,
E
И летела судьба неизвестная
Am   Dm      E     Am
Мимо каждого наискосок.
Лишь Луна нам светила приветливо,
Да ветла нам была по пути,
Лишь из магнитофона кассетного
Пела девочка нам о любви.

Припев:    F               E
          Да, я остался живой,
           Am      G       F   E
          Да, я сумел пройти,
           F               E   Am G F E
          Да, я приехал домой...
           F                E
          Да, я остался живой,
           Am      G       F   E
          Да, я сумел пройти,
           F               E
          Да, я приехал домой...

   Проигрыш: Am F C E - 2р. + Am

Приятной игры!

<< Назад на Любэ


Лесоповал
Молитва
Прислал: Дистемпер, www.kp.da.ru e-mail: distemper@mail.ru
    Am         Dm              E
К молитве не хожу и в церкви Русской
     Dm              E        Am
Я где-то с краю, где-то в стороне
     Am       Dm     G          C
Я грешный человек и сердце моё пусто
    Dm       Am     E            Am
И колокол во мне, гудит гудит во мне
Я грешный человек и сердце моё пусто
И колокол во мне, гудит гудит во мне

И каждый божий день когда светает
И что прошло прошло и след простыл
Я господа прошу, грехов у нас хватает
Прости меня прости, а он уже простил
Я господа прошу, грехов у нас хватает
Dm            Am          E      F
Прости меня прости, а он уже простил

И снова по весне цветёт богульник
И снег журча уходит со двора
И вижу я слепой, вчерашний богохульник
Как много на земле и света и добра
И вижу я слепой, вчерашний богохульник
Dm             Am      E        F
Как много на земле и света и добра

К молитве не хожу и в церкви Русской
Я где-то с краю, где-то в стороне
Я грешный человек и сердце моё пусто
И колокол во мне, гудит гудит во мне
Я грешный человек и сердце моё пусто
Dm           Am      E            Am
И колокол во мне, гудит гудит во мне

<< Назад на Лесоповал


Любэ
Старые друзья
Прислал: Николай Маров (подбор) e-mail: kolmar1986@mail.ru
Solo1:
  Am
E---------------------------------|
H-------1-0-------------1-3-1-0---|
G-----2-----2---2-----2---------2-|
D---2---------3-----2-------------|
A-0---------------0---------------|
E---------------------------------|
Solo2
  Am              C     Am
E---------------------------------|
H-------1-0-------------1-3-1-0---|
G-----2-----2---2-----0---------2-|
D---2---------3-----2-------------|
A-0---------------3---------------|
E---------------------------------|

_Соло_:   2 раза Solo1;  1 раз Solo2;  1 раз
Solo1.

Am         F      C    E
А ведь когда-то мы могли
Am          F     C     E
Сидеть с гитарами всю ночь.
Am       F         C     E
И нам казалось, что всю жизнь
F                       E
Мы будем вместе всё равно.

Серега, Колька и Витёк,
Чтоб не придумали про нас.
Покругу шел стакан с вином
В последний раз как в первый раз.

Припев:
      {Dm}       {Em}     Am
Где теперь, вы теперь далеко...
     Dm      G   C    A7
Далеко вы теперь от меня.
        Dm        G
Мои дворовые друзья,
           C       F
Мои давнишние друзья,
        Dm                   E
С вами был, с вами есть ...  я.

         Am
Мои друзья...

_Соло_

Года идут, куда идут,
Дела растут, дела не ждут.
Посмотришь - времени и нет,
Теперь с друзьями посидеть.

Но я такой же, как и был,
Я ничего не позабыл.
И знаю я всю эту ночь
Мы будем вместе всё равно.

Припев.

_Соло_

P.S. {Аккорд} - перебор 4-я, 3-я, 2-я, 1-я
струны.

Enjoy!!!   :-)

<< Назад на Любэ


Ласковый Май
Телефонный роман
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   Dm            Gm
1) Мы сидим по домам,
     Am          Dm        B A
И никто ни с кем не знаком.
Dm           Gm
Телефонный роман
         A         Dm           B A
Пусть начнется вот этим звонком.
Dm            Gm
Не поможет никто,
     Am       Dm             B A
Если сам не поможешь судьбе.
Dm             Gm
В телефонном лото
              B         A
Номер мой выпадает тебе.

Припев:
   Dm                Gm7 A
Накрутишь ты номер любой,
  Dm              Gm7  A
Реле ошибется как надо,
    Dm
Влюблюсь я в твой голос
Gm7       Dm
С первого звука,
Gm              A
Как с первого взгляда...

2) И пойдешь ты на риск,
Слыша голос, не зная в лицо...
Пусть же крутится диск,
Как фортуны моей колесо.
Не поможет никто,
Если сам не поможешь судьбе.
В телефонном лото
Номер мой выпадает тебе.

(Припев)

<< Назад на Ласковый Май


Ласковый Май
Красный лимузин
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
         Fm
1) Этот красный лимузин
 Cm             Fm
Всем покоя не дает.

Мне кричат: притормози,
 Eb                   Ab
Дай, приятель, задний ход.
Bm              Fm Bm            Fm
Но только тормозить я вовсе не хочу.
           Bm C              Fm
На лимузине я смело вперед лечу.

Припев:
Bm             Eb
Автомобиль мой ярко красный,
Ab              Cm
Ездить на нем небезопасно:
 Bm               Fm
Всюду заслоны, повсюду запрет,
 Eb           Ab
Всюду проезда нет.
Bm             Eb
Автомобиль мой ярко-красный,
Ab             Cm
Все на тебя глядят с опаской.
Bm              Fm
На светофорах зеленого нет,
C               Fm
Еду на красный свет.

2) Не пойму я, в чем секрет:
"Мерседесы", "Жигули"
Могу на зеленый свет
Ехать хоть на край земли.
А мне -- "Остановись!" сигналят все
подряд,
Но надоело мне права всем предъявлять.

<< Назад на Ласковый Май


Любэ
Старые друзья
Прислал: Alexbr (подбор) e-mail: alexbr@atnet.ru
E------------------------------------------------------
B-------------1--0----------------------1-----1--0--1--
G----------2--------2-----2----------2-----2-----------
D-------2--------------3----------2--------2-----------
A--0-------------------------0-------------------------
E------------------------------------------------------

А ведь когда-то мы могли
Сидеть с гитарами всю ночь.
И нам казалось, что всю жизнь
Мы будем вместе всё равно.

Серега, Колька и Витек,
Чтоб не придумали про нас.
Покругу шел стакан с вином
В последний раз как в первый раз.

Где теперь, вы теперь далеко...
Далеко вы теперь от меня.
Мои дворовые друзья,
Мои давнишние друзья,
С вами был, с вами есть ...  я.

Мои друзья...
Серый, Колька и Витек...
Серый, Колька и Витек...
Серый, Колька и Витек...
Серый, Колька и Витек...
Серый, Колька и Витек...

Года идут, куда идут,
Дела растут, дела не ждут.
Посмотришь - времени и нет,
Теперь с друзьями посидеть.

Но я такой же, как и был,
Я ничего не позабыл.
И знаю я всю эту ночь
Мы будем вместе всё равно.

<< Назад на Любэ


Лаэртский
Деревенский парень Федька
Прислал: Diman e-mail: diman@rzhev.dep.tver.ru
Am
Деревенский парень Федя
На телеге возит хворост
Em
Чтоб избу топить большую
Чтоб спала на печке теплой
Am
Женушка его Прасковья
И во сне роняла б слюни
Em
На кирпич печной горячий
И тихонечко пердела

Пахло б щами и теленком,
Поросенком да гусенком,
Коромыслом да мочою, ууууу

Но из-за кустов зеленых
Сын помещика Миколка
Из обреза целит, сука
Федьке в сиську комсомольску
Охуительное дуло
У Миколова обреза
Если стрельнет - то повалит
Он за раз слона с яйцами
Только Федька, блядь, не промах
Видит он давно Миколу
Из под хвороста украдкой
Достает огромны вилы
И косу еще в придачу
Да лопату с мясорубкой, ууууу

И, лишь только сын кулацкий
Собрался по Федьке стрельнуть
Федька ебсь ему лопатой
Мясорубкой да косою
А потом как схватит вилы
Да как даст врагу по яйцам
Обосрался сын кулацкий, ооооо

И, запрятав хуй за щеку,
Поскакал, говно роняя
И исчез, Россией проклят

<< Назад на Лаэртский


Любэ
Давай за
Прислал: Joni e-mail: asilkin@mail.ru
E||----------------|--4---2--|--4---------2----|
B||--------2-------|---------|-------3---------|
G||-----2-----2----|---------|----------2------|
D||--4-------------|---------|-----------------|
A||----------------|---------|--2--------------|
E||----------------|---------|-----------------|

------------------|--5--------4--------|
---------2--------|--------------------|
-----4-------4----|--------------------|
------------------|--------------------|
-4----------------|--------------------|
------------------|--------------------|

--4--------------2----||
------------2---------||
-------2--------------||
--4-------------------||
----------------------||
----------------------||

Fm #      Hm                  E
Война и на и най най най най на
       A                   Fm #

Война и на и най най най най на   2 раза

Fm#
Серыми тучами небо затянуто
Hm
Нервы гитарной струною оттянуты
E
Дождь барабанит с утра и до вечера
A
Время застывшее кажется вечностью
Fm#
Нас раскидали по всем направлениям
Hm
Танки пехота огонь артиллерия
E
Нас убивают, но мы выживаем
A
И снова в атаку себя мы бросаем

Fm #         Hm                  E
Давай за жизнь, давай брат до конца
          A                     Fm #
Давай за тех, кто с нами был тогда
         Hm                     E
Давай за жизнь давай брат до конца
         A                      Fm#
Помянем тех, кто с нами был тогда

Небо над нами свинцовыми тучами
Стелится низко туманами рваными
Хочется верить, что всё уже кончилось
Только бы выжил товарищ раненый
Ты потерпи, браток, не умирай пока
Будешь ты жить ещё долго и счастливо
Будем на свадьбе твоей мы отплясывать
Будешь ты в небо детишек подбрасывать

Давай за жизнь, держись, брат, до конца
Давай за тех, кто дома ждёт тебя
Давай за жизнь, будь проклята война
Давай за тех, кто дома ждёт (тебя)

Давай за них, давай за нас
И за Сибирь, и за Кавказ
За свет далёких городов
И за друзей, и за любовь
Давай за вас, давай за нас
И за десант, и за спецназ
За боевые ордена
Давай поднимем, старина

В старом альбоме нашёл фотографии
Деда, он был командир красной армии
'Сыну на память, Берлин 45-го'
Века ушедшего воспоминания
Запах травы на рассвете не скошенной
Стоны земли от бомбёжек распаханной
Пара солдатских ботинок истоптанных
Войнами новыми, войнами старыми

Давай за жизнь...
Давай за тех...
Давай за жизнь...
Давай помянем тех, кто с нами был...

<< Назад на Любэ


Любаша
Смешно
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Fm        Edim Db C7
А твои глаза - нУли
Fm       Edim Db  C7
А твоя любовь - кино
Fm        Edim Db C7
А твои слова - пули
Fdim         Gdim
Ты меня убил
    Fm Bm Db C7
Смешно
    Fm Bm Db C7
Смешно
    Fm Bm Db C7
Смешно
    Db     C7
Смешно

2

Думала любовь - вечно
А твоя любовь - кино
А твоя любовь - вечер
Ты меня любил.
Смешно

3
А моя любовь - буря
А твоя любовь - кино
А твоя любовь курит
Ты меня убил
Смешно

Bm                         C7    Fm
Не было не было, счастья в жизни не было
     Fdim             C7     Fm
А свалилось с неба и убило меня
Bm                         C7    Fm
Не было не было, счастья в жизни не было
     Fdim            Gdim
А свалилось с неба...
     Fm Bm Db C7
Смешно

<< Назад на Любаша


Ленинград
День рождения
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
    Am        Dm           Am        E7
Все эти разговорчики: - Ну как там дела,
   Am          Dm     Am      E7
Вчера, мол, погода хорошая была,
   Am         Dm   Am       E7
А новый президент самбо обожает,
    Am        Dm      Am        E7
По телеку сказали - свет подорожает.

  Am             Dm       Am        E7
А я вот день рожденья не буду справлять!
E7
Все зае....! П....ц на х.. бл...!

Все зае....!

Песней о том как повезло невесте
По ушам мне ездили раз этак двести
А еще какая-то Земфира
Трахает мне мозги с ночи до утра.

Я вот день рожденья не буду справлять!
Все зае....! П....ц на х.. бл...!

<< Назад на Ленинград


Ляпис Трубецкой
Любови капец
Прислал: Стратег e-mail: savarez@mail.ru
(В темпе вальса)
    Am
   Вы говорили не морщись,дружочек
    E                   Am
   И целовали в губы меня.
    Am
   Я посвещал Вам поэзии строчки
   E                         Am
   И рисовал на мольберте коня.
    Am            Dm
   Вы улыбалися всеми зубами
        E                    Am
   Аж слезы текли на юбку-велюр
   Am                  Dm
   Я Вас смешил про армян анекдотом
   E                       Am
   И наводил на руках миникюр.

       Am       Dm
Припев:На-на нанана-на-на
          E                     Am
       Года пролетели любови капец
        Am       Dm
       На-на нанана-на-на
          E                      Am
       Седые власа прекрывает чепец.
             2
   Вы танцевали мазурку с капралом,
   Я ревновал Вас,зыря в монокль.
   Я подарил бегуди Вам с кораллом,
   Вы мне за это-армейский бинокль.

   Листик за листиком с веточки падал,
   В разрезе бездонном вздымалася грудь,
   Чувство интимное в вечность упало,
   Теперь все равно,теперь ну и пусть.

<< Назад на Ляпис Трубецкой


Ленинград
Света
Прислал: Лёлик Суслов (подбор) e-mail: suslov@stelt.ru,susgreat@mail.ru
Intro:

||---------------0------------------------------||
||-----3-----------0-------2-----5-p-4-p-3------||

||---4---4-----0---------3---3------------------||

||-4---------2---------4------------------------||

||----------------------------------------------||
||----------------------------------------------||

   Hm        Em        F#

||---------------0-----2------------------------||
||-----3-----------0---2------------------------||

||---4---4-----0-------3------------------------||

||-4---------2---------4------------------------||

||---------------------4------------------------||
||---------------------2------------------------||

Hm        Em        F#            Hm
На скамеечке вдвоём мы с тобой сидим
Hm        Em            F#    Hm
Разные слова друг-другу говорим.
G         A
Я купил тебе конфеты
D          F#
Ты люби меня за это.

Hm      F#
Света! Света!
Hm     G  F# HmHmHm
Света!

Летний сад закрыт давно и потушен свет
Защитит нас от врага папин пистолет

На последний рубль Света
Я купил тебе конфеты.

Света! Света!
Света! Света!

Проигрыш:
D  A Hm F# G G# A
D  A Hm F# G G# A

Hm      F#
Света! Света!
Hm     G  F# HmHmHm
Света! Света!

Здесь во время куплета играть Intro.

Не смотри ты Света так на мой наган
Я обычный питерский дворовый хулиган

G             A
На последний рубль Света
D          F#
И люби меня за это.

Света! Света!
Света! Света!

<< Назад на Ленинград


Любэ
Дорога
Прислал: Саша Матюшкин e-mail: workcontrol@mail.ru
    Em
Звенели колеса, летели вагоны,
                     Am
Гармошечка пела "Вперёд!"
   ?
Шутили студенты, скучали погоны,
    B7                Em
Дремал разночинный народ.

    Em
Я думал о многом, я думал о разном,
                       Am
Смоля папироской во мгле.
                    C
Я ехал в вагоне по самой прекрасной,
    B7                  Em
По самой прекрасной земле.

Припев:

   Em      B7
Дорога, дорога,
     Em         B7
Ты знаешь так много
   Em     B7        Em   C  B7
О жизни моей непростой.
Дорога, дорога,
Осталось немного,
Я скоро приеду домой.
Дорога, дорога,
Ты знаешь так много
О жизни моей непростой.
Дорога, дорога,
Осталось немного,
Мы скоро вернемся домой.

Забытые богом российские вёрсты...
Люблю я дороги печаль.
Я помню равнины, леса и погосты -
Святая, великая даль.

И поезд домчится, осталось немножко,
Девчонок целуйте взасос!
Недаром в вагоне играет гармошка
И вьется дымок папирос.

Припев (2 раза).

<< Назад на Любэ


Ленинград
Злые пули
Прислал: e-mail: pva007@mail.ru
Am                     E7            Am
Над головами пули, пули, пули всё летят ,
Am                               E7          Am
И о любви нам, о любви нам, о любви нам говорят
.
F                                G
Вот полюбила пуля парня , аж до сердца проняла ,
G                                    E7
Am
И он ушел с ней , несмотря , что дома барышня
ждала . Am E7 Am E7 Am

Над головами пули, пули, пули, пули всё летят ,
И любви нам, о любви нам, о любви нам говорят .
Да, пуля любит , пуля любит с поцелуйчиком
взасос,
Будь ты хоть парень , хоть девчонка , или почти
молокосос .

Здесь всё правильно т.к. взято из книжки "30
песен Ленинграда"

<< Назад на Ленинград


Любэ
Помилуй, Господи, нас, грешных
Прислал: TrolL e-mail: serj@mac.com
Am
     Dm
Блеск луны, плеск волны и прощальный взгляд
любимых глаз -
         E        Am
Все это было много раз.
Am
  Dm
Говорят, для ребят, для тех, с морем кто судьбу
связал,
       E               Am
Не страшен и девятый вал,
            E      Am
Да, видно, в море не бывал,
         Dm
Кто так сказал.
         E
Я б не сказал...

       Am
Когда минуты роковые настают,
И волны черные до неба достают,
           Dm               E
В недобрый час, в недобрый час
       Am
Мы повторяем, как все люди на Руси:
"Помилуй, Господи, нас, грешных, и спаси
               Dm(соло1)  E(соло2)-  | играется
басовый ход на 5-ой струне:
В который раз. В который раз!        |
e-ed-d-c-ch |

G  F  Am

Шторм ревет, но вперед мы должны сквозь ад
грести, грести,
Грести, чтоб жизнь свою спасти.
Каждый раз в этот час мы решаем - "Быть или
не быть?"
И надо к берегу нам плыть,
И обязательнол доплыть,
Чтоб дальше жить.
Чтоб дальше жить!

Когда минуты роковые настают,
И волны черные до неба достают,
В недобрый час
Мы повторяем, как все люди на Руси:
"Помилуй, Господи, нас, грешных, и спаси
В который раз. В который раз!

Помилуй, Господи, нас, грешных и спаси
И, если можно, эту чашу пронеси
Ты мимо нас - в который раз!

(соло1)                          (соло2)
e-------------------*---------------------*
h-------------------*---------------------*
g-------5-7'9--7----*---------5-5'7-5-----*
d-----7-------------*------7--------------*
a-77----------------*--77-----------------*
e-------------------*---------------------*

на вступление, и меду припевом и куплетом можно
играть басовый ход
на 6-ой струне: | h#-h-h-a-h-a  |

<< Назад на Любэ


Ленинград
WWW. LENINGRAD . SPB . RU
Прислал: Лёлик Суслов (подбор) e-mail: susgreat@newmail.ru
CmCmCm GGG CmCmCm G7

Cm

   Cm              Fm
Когда переехал не помню
   Hb     G(7)
Наверное был я бухой
Cm              Fm
Мой адрес не дом и не улица
   Hb     G(7)
Мой адрес сегодня такой:

Cm   Fm       Hb G(7)
www.leningrad.spb.ru
Cm   Fm       Hb G(7)
www.leningrad.spb.ru

Cm   Fm       Hb G(7)

Когда тормозит меня мусор
Прописки ,мол, нет никакой
То я отвечаю спокойно
Мой адрес сегодня такой:

www.leningrad.spb.ru
www.leningrad.spb.ru
www.leningrad.spb.ru
www.leningrad.spb.ru

Когда напиваюсь я пьяный
Такси я тогда торможу
Давай,шеф, поехали к дому
Дорогу сейчас покажу.

www.leningrad.spb.ru
www.leningrad.spb.ru
www.leningrad.spb.ru
www.leningrad.spb.ru

<< Назад на Ленинград


Ласковый Май
Детский дом
Прислал: Руслан Галиев e-mail: Masajka@aol.com
1.
Dm              B
Детство золотое кто-то вспоминает,
Gm                        A
Словно солнце в небе голубом.
Dm                 B
А мне снится снова серый палисадник
Gm                        A
И такой же серый детский дом.

Так же как и раньше больно обжигает
Все, чего простить я не смогу.
И, быть может, тоже кто-то повторяет:
"Все равно отсюда убегу!"

Припев:
B             Dm
Детский дом - мой приют,
Gm     Dm
О тебе не поют,
B              F
Но сердце ты мое тревожишь,
Gm            A
Никто тебя забыть не сможет.

2.

Строгий воспитатель не давал покоя,
Двор весь белым снегом замело...
Странно жить на свете и не знать, ей-богу,
Что такое ласка и тепло.

Только никуда нам от себя не деться...
Снова снег и ветер за окном...
Среди вас есть люди, что не знали детства -
Не напоминайте им о нем.

Припев:

<< Назад на Ласковый Май


Лаэртский
Пока льются слезы
Прислал: Иван (подбор) e-mail: wwisna@rambler.ru
    C             Dm        F  G
     Поpвать на свастики pебенка
     Hе каждый сможет, потомy что
    Dm          G    C      Am
     Ребенок пpочный, и к томy же
    Dm                   F  G
     Кpичать yмеет дюже гpомко.

     Вот кошка, та дpyгое дело:
     Помягче бyдет и полегче,
     А чтоб звеpюга не оpала -
     Ей можно пасть заткнyть носками.

     Hо самым идеальным бyдет
     Взять попyгайчиков волнистых
     И понаделать сколько хочешь
     Веселых pазноцветных свастик.

<< Назад на Лаэртский


Лаэртский
Бонч-Бруевич (Мама)
Прислал: ALEX! e-mail: alex_mail_2001@mail.ru

       C
     Моя мама работает доктором
           Dm
     Со шприцом по участку бегает
            G
     В жопы толстые колет лекарства
            F
     Всеразличным козлам недоразвитым

     С паскудною рожей носастою
     С кривыми ногами паскудными
     На участке живет паскудный
     Прапраправнук Бонча-Бруевича

     C                Dm
     Уууууууу Бонч-Бруевич
     G                F
     Уууууууу Бонч-Бруевич

     Никому он на хуй не нужен
     С рожей такой невозможною
     А в соседнем облупленном доме
     Отпрыск живет невзъебеннейший
     Царя всему миру известного
     Петра Первого с бабой толстенною
     У которой сестра работает
     В Агропроме бухгалтером ебаным

     А тетка ее толстосиськая
     Хомяками торгует сраными
     В выходные на Птичьем рынке
     И дерет по пятерке за штуку, у, блядь!
     А напротив мужик с бородавками
     Продает кенарей с попугаями
     А дочка его белобрысая
     С ушами нелепо торчащими
     Водит дружбу с сестрою двоюродною
     Космонавта Титова, отважного
     У Титова есть пудель серебряный
     С огромной елдою висячею
     Заболел он намедни чумкою
     И издох обосравшись бессовестно
     Но успел покусать гуляючи
     Прапраправнука Бонча-Бруевича

     Уууууууу Бонч-Бруевич
     Уууууууу Бонч-Бруевич

     Который, напыхавшись дури,
     По елде ему зонтиком съездил
     А мама работает дворником
     И лечит Бонча-Бруевича
     И колет ему уколы
     От жопы в чумку могучую
     И от чумки в жопу могучую
     В поганую жопу могучую

<< Назад на Лаэртский


Ласковый Май
Пленник
Прислал: Бочкарёв Игорь Евгеньевич (подбор) e-mail: Igor96@yandex.ru
                1 куплет
Am
Всё надеясь и веря, ещё по привычке,
E                              Am
На пороге заснежанном в зимнюю полночь,
Am                                Dm
Вдруг откроются двери, не так как обычно,
G на 3ладу
С
И уже не во сне я увижу твой взгляд и услышу твой
голос.

                        Припев

Am
Dm
И упав на колени, забуду про гордость и прошлые
ссоры,
G на 3 ладу                      C
И холодная вьюга тебе тоже самое скажет,
Am                Dm                   Am
Я как прежде твой пленник, но меж нами заборы,
E                                          Am

Не разрушить во век, но тебе это вобщем не
важно,
Am                Dm                   Am
Я как прежде твой пленник, но меж нами заборы,
E                                          Am
Не разрушить во век, но тебе это вобщем не
важно.

                      2 куплет
Am
В эту ночь мы друг другу, о многом раскажем,
E                               Am
И пусть сохнет одежда на жарком камине,
Am                               Dm
И забыв зло и ругань, немножечко вмажем,
G на 3 ладу                         C
И скрывая слезу наконец всё узнаю о сыне.

                      3 куплет
Am
Телефонным звонком, безразличное утро,
E                                  Dm
Нас окликнет с тоою, сквозь окна и иней,
Am                         Dm
И уже по другому, сурово и хмуро,
G на 3 ладу                                C
Ты уйдёшь, но прошу расскажи мне ещё раз о сыне

<< Назад на Ласковый Май


Лаэртский
Сапоги Тамары
Прислал: Liberator-Сахан (подбор) e-mail: ballistic@rambler.ru
Проигрыш:G(III)C(III)D(V)

G(III)              C(III) D(V)
Смешные сапоги Тамаpы
Топтали клюквy на болоте
И слезы гоpькие ее
Лились на чеpемшy обильно

Проигрыш

 Гнилyшки пялили глаза
Смеялись жабы, pты pаскpымши
Hад отyпевшею Тамаpой
Искавшей выход из болота

Проигрыш: A(V)D(V)E(VII)
A(V)                      D(V)E(VII)
Сгyщались сyмеpки над лесом
В Hью-Йоpке pассекали "Вольво"
Вы в память о Тамаpе, люди
Возьмите пyзыpей болотных

<< Назад на Лаэртский


Любэ
Младшая сестра
Прислал: Сергей e-mail: amigo@rbcmail.ru
   |Em
Ты всё ещё веришь в любовь,
|C
Фильмами добрыми бредишь.
  |Am                 |H7
И всё ещё веришь в любовь,
|Em     |C |Am |H7
Веришь...

Из дома уходишь тайком,
Так же без спроса взрослеешь.
И всё ещё веришь в любовь,
Веришь...

Припев:

|Em       |C|Am  |H7
Младшая моя  сестрёнка,
|Em        |C     |Am     |H7
Что-же ничего не скажешь мне?
|Em       |C|Am  |H7
Младшая моя сестренка,
|Em       |C   |Am |H7
Жаль тебя мне...

Какая бесстрашная ты -
Кормишь дворнягу с ладошки...
Тебя любят травы, цветы,
Кошки.

И всё же ты, всё же дитя,
Фильмами добрыми бредишь.
И веришь в любовь не шутя,
Веришь...

Проигрыш.( Em C Am H7 )

Припев.

Проигрыш.

<< Назад на Любэ


Ляпис Трубецкой
Любовь
Прислал: Стратег e-mail: savarez@mail.ru
  E|-0--5-7-8-7-5--|1

     Am
  Стояло одиночество рядом.
     F
  Стояло и ушло.
    C
  Двое встретились взглядом,
     E
  И чудо произошло!

    Am
  Кто-то скажет: "случайность".
     F
  Но я повторяю вновь -
   C
  Небом отмечены люди,
       E
  К которым приходит любовь!!

     Am   E|-0--5-7-8-7-5--|1
  Любовь! B|---------------|2

     F    E|----5-7-5------|1
  Любовь! B|-6-------------|2

     Dm   E|----5-7-10-8-5-|1
  Любовь! B|-6-------------|2

     E    E|-4-4-5-4-------|1
  Любовь! B|---------------|2

  Любовь!
  Любовь!
  Любовь!
  Любо-о-овь!

проигрыш: Am F Dm E

     Am
  Любовь похожа на море -
       F
  Бескрайня и глубока
     Dm
  А мы в этом море коварном
     E
  Играем роль рыбака.
   Am
  Мы расставляем сети
       F
  В надежде на богатый улов,
      C
  Но сами в них попадаем,
      E
  Когда к нам приходит любовь!

  Любовь! Любовь! Любовь! Любовь... Любовь!
Любовь! Любовь! Любо-о-овь!

  Любовь! Amore! Кахание! The love! (дважды)

<< Назад на Ляпис Трубецкой


Ленинград
Космос
Прислал: e-mail: pauck@mail.ru
iNTRO:GmCmD x2
      GmCmGmD
Gm                Cm
Где-то внутри, в каждом из нас
Gm                D
Есть бесконечный космос
Gm               Cm
Чтобы лететь нужна ракета
Gm                 D
Нет папирос - забивай сигарету.

GmCmD x2,GmCmGmD

Космос...

Ты хочешь любви - на возьми, вот она
За окнами бабы, а с ними весна,
Но космонавты не ходят к врачу
Вы любите женщин, а я просто дрочу.

Космос...

<< Назад на Ленинград


Любаша
Кошки-Собаки
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1
Fm
Нет света, нет воды,
Нет счастья, нет любви.
Bm
Нет жизни в жизни, а
    C7
Потому что
        Db
Депрессия:

     Db
Пр.: Трахи - драки,
  C7              Fm
А ночью все кошки -

Собаки.
Db
Трахи - драки,
  C7
А ночью все кошки -
   Fm
Козлы.

2

В вазе стоит цветок,
Красивый василёк,
Но ничего не вижу я,
Потому что
Депрессия:

Пр.:

3

Тебя я, Василю,
Наверное люблю,
Но ничего не хочу я,
Потому что
Депрессия:

Пр.:

<< Назад на Любаша


Любэ
Главное, что есть ты у меня
Прислал: e-mail:
           Am               Dm
Струйкой дым понесла тишина
       E                  Am
  Запечалилась в небе луна,
        F                         Dm
  Hу и пусть мне печаль не страшна
    E                         Am
  Главное что есть ты у меня...

Про себя в тихаря помалюсь,
Закурю и опять зарекусь,
Жаль что только сейчас понял я,
Главное что есть ты у меня...

  Припев:
  Dm
  А ты там, там, там,
  Am
  Где смородина растет
  F                    G        C
  И береза тонким прутиком песок метет,
  Dm         E
  А ты там где весна,
       Am         F
  А я здесь где зима...
    E                         Am
  Главное что есть ты у меня.

Фотокарточку нежно храню...
Ты смеешься на ней,  я кричу...
Я вернусь по другому нельзя...
Потомучто есть ты у меня

Вновь поход, и опять мы идем...
Ловим воздух, как лошади ртом.
Hу и пусть впереди западня,
Главное что есть ты у меня!

Припев

<< Назад на Любэ


Ляпис Трубецкой
Евпатория
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
C     E       Am
Эта талая вода
       F            C
Напоминает мне всегда
        E             Am
Что случилось той весной
          F            C
Когда встретились с тобой
Эта громкая капель
Напоминает тот апрель
В нем были только я и ты.
И для нас цвели цветы.
Эта первая гроза
Напоминает те глаза
Где желание и страх
На одинаковых ролях
Мы гуляли под луной
Песни нам шептал прибой
Были только ты и я
В курорте Евпатория
C                E
Я тебя не скоро позабуду...
Am               F   G
Я тебя не скоро позабуду...
Но рассеялся роман
Он словно призрачный туман
Ты уехала в Латвию
Я уехал в Татарстан
Но когда приходит ночь
Я не в силах превозмочь
Тайные желания
Скрыть воспоминания.
Я тебя не скоро позабуду...
Эта талая вода
Напоминает мне всегда
Что случилось той весной
Когда встретились с тобой
Эта громкая капель
Напоминает тот апрель
Были только ты и я
В курорте Евпатория
Я тебя не скоро позабуду
Может, через двадцать
Может, через тридцать
Может, через сорок
Но не скоро

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Яблони
Прислал: igor emelyanofff e-mail: garry_us@hotmail.com
Intro:
  Am                 Em

1|-8--7h8--5--------------------------------------

2|------------7--8-10-12-10h12-8----7-8-----------

3|--------------------------------9---------------

  C     B           Em

2|---10----10-10-13--12--10h12p10-8h10p8-7h8p7-5--

Verse1:
        Em            Am        B
Em
  Когда яблони расцветут, я приду к тебе с
цветами.
  Ты посмотришь в окно - я уже тут стою с босыми
ногами.
  Ты скажешь "Как хорошо, что ты пришел с
цветами,
  Hо только я не пойму, чё с твоими ногами
?"
  Ах, это роса, мои замочила сандали,
  Зато тови глаза блестят как две медали ...

Chorus:
   E7        Am          D              G
  Когда яблони цветут, всем девчонкам нравится,
   Em         Am             B             Em
  Чобы им цветы дарили и красивым и не
красавицам.
   E7        Am          D             G
  Когда яблони цветут, всем девчонкам хочется,
   Em         Am               B         Em
  Чобы им цветы дарили, им без этого не можется
...

Verse2:
  Когда яблони расцветут, я приду к тебе с
цветами.
  Ты посмотришь в окно, - я уже тут со
стриженными волосами.
  Ты скажешь "Как хорошо, что ты пришел с
цветами,
  Hо только я не пойму, чё с твоими волосами
?"
  Ах, это парикмахер меня подстриг в
парикмахирскай,
  Зато свою прическу я нахожу новаторской.

Chorus:

Verse3:
  Я пропел вам песню про любовь земную,
  Ща еще разок припев, а потом пойду я ...

Chorus: (x2)
[UP TO CONTENTS]

<< Назад на Ляпис Трубецкой


Любэ
Белый лебедь
Прислал: Сахаров Михаил e-mail: Mike@got.mmtel.ru
Интро: |-3-2-0-0-2-3-2-2-3-2-0-0-3-2----- (x2)

Am                  Dm       Em
Эх, по-над лесом да лебеди летят
Но не охотнички здесь с ружьями стоят
И в горле ком и кровь не греет изнутри
И кто-то на ухо шепнёт: "Смотри,
смотри"
Эх, по-над лесом лебеди летят
Когда летите вы, я трижды виноват
Что ж не сумели вы чуточек стороной?
Am         C          Dm             Em
Ах, если б вы могли забрать меня с собой...

Припев:

      Am            G       F      G
Белый лебедь, ты на небе, а я на земле
Это письма издалёка прилетели ко мне   / x2
Это снег идёт из мохнатой тьмы
      Am            C       F      Dm
Я не знал, что так далёко
      Am            G       F      G  -  x2
(интро)
До весны...

Послушай, было как-то в юности со мной:
Подрался в небе лебедёнок молодой
Силён был ястреб, ну а ты, глупыш, тогда
За пазухою крылся у меня
Мой лебедёнок, ты меня прости
За то, что я тебя не отпустил
И всё же точно, что молва идёт:
Кто нежно гладит, тот того убьёт

Припев:

Тепло живое под твоим крылом
До боли точно мне напомнит дом
Напомнит грустно-серые глаза...
Но то запретная черта - туда нельзя!

Hm A G A
Hm A G Em

Hm                       G         Em
И в горле ком и кровь не греет изнутри
И кто-то на ухо шепнёт: "Смотри,
смотри"
Что ж не сумели вы немного стороной?
Hm      D                G         Em
Не пролетайте, твари, больше надо мной!

<< Назад на Любэ


Любэ
Мент
Прислал: Сабитов Тимур e-mail: tima85@yandex.ru
Проигрыш: 3|--4-4-4---3--7-4---4-4-4--3--4--|

   Em        F#    Hm
У мента и жены-то нет,
    Em    A    D   H7
Hу какая еще жена,
     Em                Hm   G
У мента - если от роду 20 лет,
     Em       F#      Hm
И кругом-то вообще война.

Он и вырос на той войне,
И пришла ему масть не та,
Ой не та, и достала его в родной стране
Пуля дура.

А он матери так писал:
"Ты же знаешь про все сама,
Мама, сколько раз ты меня берегла,
До свидания мама."

Модуляция в: C#m

И упал он заместо нас,
Было мальчику 20 лет...
Эх, судьба не сложилась на этот раз -
Он промедлил, а снайпер нет.

Речитатив:
Был пацан и нет пацана, -
а жить бы ему до ста...
И шапки долой и рюмку до дна -
Когда хоронят мента!
Встать, когда хоронят бойца!

<< Назад на Любэ


Ласковый Май
Случайное счастье
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
      F#m             Hm
1) Случайного счастья не бывает,
   E                A
А кто-то напрасно его ожидает,
   D             Hm
Куда-то спешит и суетится,
  E                       C#
И хочет поймать свою жар-птицу.
   F#m             Hm
Случайного счастья не бывает,
     E               A
Мелькнет впереди и опять убегает,
  D                Hm
Оно вдруг блеснуло за туманом,
   C#
А тронешь рукой -- одни обманы...

Припев:

   F#m                 D
Случайное счастье, случайное счастье
   E                 A
Тебе не поможет в беде и в ненастье.
   F#m                 D
Случайное счастье, случайное счастье
    E       A
Придет и уйдет.
   F#m                 D
Случайное счастье, случайное счастье
   E                 A
Тебе не поможет в беде и в ненастье.
   F#m                C#m
Случайное счастье, случайное счастье --
  D         C#        F#m
Его удержать никто не властен.

2) Случайного счастья не бывает,
Без жаркого сердца и лед не растает.
За счастьем стремимся на край света,
А может, оно у дома где-то.
Случайного счастья не бывает,
Счастливым в подарок его не вручают,
Дается оно судьбой в награду,
А счастья случайного мне не надо.

(Припев)

<< Назад на Ласковый Май


Ленинград
Маленький мальчик
Прислал: Волос e-mail: pva007@mail.ru
 Cm
Маленький мальчик нашел пулемёт ,
 Cm                 G7
больше в деревне никто не живет .
 G7
И когда он людей убивал ,
 G7          Cm
Песенку эту он напевал :

Припев :

 Cm             Fm
Небо коптят поезда ,
            G7
и гудят провода ,
              Cm
и с бензином вода .  G Cm Fm G Cm G7

Маленький мальчик лимонку нашел ,
и на занятия в школу пришёл .
И когда он чеку вырывал ,
песенку эту он напевал :

Припев :

<< Назад на Ленинград


Любэ
Есть только миг
Прислал: NiJazz e-mail: nijazz@mail.ru
 Em           F#7
   Призрачно всё
H7                  Em
   В этом мире бушующем,
Em              Am
   Есть только миг, -
D7               G
   За него и держись!
E7              Am
   Есть только миг          |*2
D7                  G
   Между прошлым и будущим,
C         Аm
   Именно он
H7             Em
   Называется Жизнь.

Вечный покой
сердце вряд ли обрадует,
Вечный покой
для седых пирамид.
А для звезды,               |*2
Что сорвалась и падает
Есть только миг,
ослепительный миг.

Пусть этот мир
Вдаль летит сквозь столетия.
Но не всегда
По дороге мне с ним.
Чем дорожу,                 |*2
чем рискую на свете я,
Мигом одним,
только мигом одним

Счастье дано,
Повстречать иль беду ещё.
Есть только миг, -
за него и держись.
Есть только миг             |*2
Между прошлым и будущим,
Именно он
называется Жизнь

<< Назад на Любэ


Ленинград
Мне бы в небо
Прислал: Garyk (biven-loh) e-mail: toopac@aport2000.ru
Am               E7
Руки, ноги dance голова бум-бум-бамп
F                E
Мои мозги похожи на кусок bubblegam
Можно же так, но лучше укориться
Я лично бухаю, а кто-то колется
   Припев:
 Am               E7
Мне бы мне бы в небо
 F                        E
Здесь я был, а там я не был
    Мне бы мне бы в небо
    Здесь я был, а там я не был
Новые районы: дома как корабли
Хочешь жить - набивай кулаки
Кто-то жрёт таблетки,а кто-то колется
Я лично бухаю, но могу ускориться
   Припев:
     Мне бы мне бы в небо
    Здесь я был, а там я не был
    Мне бы мне бы в небо
    Здесь я был, а там я не был
Всё это похоже на какую-то разводку
Наркотики нельзя, но можно водку
Газеты и журналы печатают муру
Дельфин будет жить
А я умру
   Припев:
    Мне бы мне бы в небо
    Здесь я был, а там я не был
    Мне бы мне бы в небо
    Здесь я был, а там я не был
Путёвка в небо выдаётся очень быстро
Вышел на улицу - случайный выстрел
Можно ждать его, но лучше ускориться
Я лично бухаю, а кто-то колется
   Припев:
    Мне бы мне бы в небо                     |
    Здесь я был, а там я не был              |
    Мне бы мне бы в небо                     |  2
   РАЗА
    Здесь я был, а там я не был              |

     AM   E7  F  E
1    0    0   1  0
2    1    3   1  0
3    2    1   2  1
4    2    2   3  2
5    0    2   3  2
6    0    0   1  0

<< Назад на Ленинград


Ленинград
Я - твой ковбой
Прислал: Волос e-mail: pva007@mail.ru

      Cm
  Татуировки и в кармане "Playboy",
  Танцую я , танцую только с тобой,
       Fm
  Танцую я , танцую только с тобой.
       G
  Ты - моя лошадь,
               Cm
  а я твой - ковбой.

  Очки от солнца даже ночью на мне ,
  С тобой готов я танцевать на луне ,
  Танцую я , танцую только с тобой .
  Ты моя лошадь,
  а я твой ковбой.

      Fm
  Знаю я - есть любовь ,
  Есть любовь под луной .
  Знаю я ты моя ,
     G
  Ты моя лошадь ,
               Cm
  а я - твой ковбой .

  P.S. Здесь всё правое , т.к из книжки : "
30 песен Ленинграда " .

<< Назад на Ленинград


Ляпис Трубецкой
Сочи
Прислал: Бязров Вячеслав e-mail: slavken@pisem.net

Gm             Cm    F                D
1куплет  ветер пронесёт мимо пьяных воробьёв с
крыма
Gm               Cm  D#                  D
воздухом дышать мало и ходить и ждать устала

ПРИВЕВ

H                   Cm         F
D
украду тебя украду ночью       увезу тебя увезу в
сочи
Gm             Cm         D#                   D

мудрая луна спрячет       папа,мама пусть не
плачут

2 куплет
жёлтая листва с крыши
девочек вокруг тыщи
но а нету мне до них дела  лишь бы на меня
глядела

ты глядела

-привев 2 раза-
-проигрыш-
-припев 2 раза-

<< Назад на Ляпис Трубецкой


Любаша
А был ли мальчик?
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Cm  F#dim/A Fm7/Ab G7
Был взгляд, ток, притяжение

Cm  F#dim/A Fm7/Ab G7
Был взмах, вдох и парение

Fm       G7    Cm        Ab      Fm
Бы-бы-бы-бы-бы-было, что не было сил

               Cm     Ab    Fm    G
Пр.: А был ли мальчик

         Cm     Ab    Fm    G
А был ли мальчик

Cm          Ab    Fm        G
А был ли ма... был ли ма-ма-ма был ли мальчик

2

Был взгляд, ток, пробуждение
Был взмах, вдох и падение
Бы-бы-бы-бы-бы-было, что не было сил

Пр.: А был ли мальчик
А был ли мальчик
А был ли ма... был ли ма-ма-ма был ли мальчик

А был ли мальчик
А был ли мальчик
А был ли мальчик
А был ли мальчик

Был взгляд, ток, притяжение
Был взмах, вдох и парение
Был взгляд, ток, притяжение
Был взмах, вдох и парение

<< Назад на Любаша


Любэ
Младшая сестра
Прислал: Nikita e-mail: scrabit@chat.ru
      Am
Ты все еще веришь в любовь,
   F
Фильмами добрыми бредишь
   Dm                   E
Ты все еще веришь в любовь

Веришь...........

Из дома уходишь тайком
Так же без проса взраслеешь
И все еще веришь в любовь

Веришь.........

    Am   |  F       |Dm |E      | Am | F
# Младшая моя, младшая моя, младшая моя

Какая безстрашная ты,
Кормишь дворнягу с ладошки
Тебя любят травы, цветы,   кошки

И все же ты все же дитя
Фильмами добрыми бредишь
И веришь в любовь нешутя

<< Назад на Любэ


Любаша
Вовка
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
Eb       Gm
Лето пришло
Eb        Gm
К нам ненадолго
Eb       Gm
Как повезло,
D7         Gm
Правда же, Вовка?

           Gm
Пр.: Я б любила лето,
D7         Gm
Если бы не мухи.
Я б любила осень,
D7         Gm
Если бы не слякоть.
Я б любила тебя,
D7         Gm
Если бы не муки.
      Eb         D7
Я б любила слезы,
           A      Cm
Если бы не плакать,
D7         Gm
Если бы не плакать.

2
Летом растет Хрен и морковка.
Лето -  улет, Правда же, Вовка?

Пр.: Я б любила лето,
Если бы не мухи.
Я б любила осень,
Если бы не слякоть.
Я б любила тебя,
Если бы не муки.
Я б любила слезы,
Если бы не плакать,
Если бы не плакать.

3
Лето ушло, Но ненадолго.
Будем еще, Правда же, Вовка?

Пр.: Я б любила лето,
Если бы не мухи.
Я б любила осень,
Если бы не слякоть.
Я б любила тебя,
Если бы не муки.
Я б любила слезы,
Если бы не плакать,
Если бы не плакать.

<< Назад на Любаша


Любэ
Позови меня тихо по имени
Прислал: Памшев Дмитрий e-mail: dima@kaif.ru
   вступление:

    е-f#-g-a (от открытой 6 стр.) C
D-Dsus4-D-Dsus2 G E7 Am6 Emadd9+ B7-B7#5-B7 Em

        Em             Am
   Позови меня тихо по имени,
         B7           Em
   Ключевой водой напои меня.
        Em                  Am
   Отзовется ли сердце безбрежное,
         B7              Em
   Несказанное, глупое, нежное?
          Em                Am
   Снова сумерки входят бессонные,
          D                  G   B7
   Снова застят мне стекла оконные.
          Em               Am
   Там кивают сирень и смородина.
        B7           Em
   Позови меня тихая родина.
е-f#-g-a (от открытой 6 стр.)-играть как переход
от Em к C
   ПРИПЕВ:
                    между куплетом и припевом

             С D             G E7
   Позови меняяя на закате дня-а
  Am           Em
   Позови меня, грусть-печаль моя,
  B7           Em
   Позови меня...
   Позови меня-я на закате дня-а
   Позови меня, грусть-печаль моя,
   Позови меня...

   Знаю-сбудется наше свидание,
   Затянулось с тобой расставание.
   Синий месяц за городом прячется,
   Не тоскуется мне и не плачется...

   Колокольчик ли, дальнее эхо ли,
   Только мимо с тобой мы проехали.
   Напылили кругом, накопытили,
   Даже толком дороги не видели.

   ПРИПЕВ

   Позови меня тихо по имени,
   Ключевой водой напои меня.
   Знаю сбудется наше свидание,
   Я вернусь, я сдержу обещание...
(песню желательно завершить Emadd9 или флажолетом
на 12 ладу)

<< Назад на Любэ


Ленинград
Привет, Джимми Хендрикс!
Прислал: Смольный e-mail: smolny@hotmail.ru
Когда-то, давным-давно, рок-н-рол процветал вовсю,
жил-был негр, которого звали Джимми.
В отличии от сегодняшних афроамериканцев, а также
бледнозадых дебилов, исполняющих Hip-
Hop, Хендрикс вовсю зажигал на своей гитаре
Fender и играл отличную музыку. И однажды
сыграл он на своем stratocasterе гимн США
(естественно, в своей версии). Видимо,
Ленинграду не понравилась музыка буржуй-песенки
(мне тоже) и сыграли они старый новый
гимн Российской Федерации, активно кося под
Джимми.
Шлю я таб самого гимна. Возьмите гитару, как
можно больше всяких примочек, и в два часа \ночи
выставляйте комб в окно, и с диким криком:
"Вставайте, патриоты", рвите струны.
Импровизируйте, добавляйте свои соляки и
получится очень круто.

e|---------------------------1------1------------3-
h|---1-----0*----------1-----3------1------1-0-1-3-
g|-0-0-0-2-0-----2*-0--0*----2------2---0*-2*----4-
d|---2-----2-2-2-3---3-2--------0-2-3*-3---3-----5-
a|---3-----2-----3-----3-3-3--------3------3-----5-
e|-----------------------------------------------3-
     C     Em    F     C     Dm     F      F
G

e|---0*--------------------0-----------------------------
h|---1-3-1-0-1-3*---1*-0-0-0*----1-----1------1*-0-------
g|-0-0---------4-2--2---2--0-----2*-0--0-----------2-4---
d|---2---------5--3-2------2-2-2-3---3-2-------------5---
a|---3---------5----0------2-----3-----3*-3-3-3------5---
e|-------------------------------------------------------
     C     G    Am    Em    F     C      F
G

e|--0*------------------------------------------
h|--1-3-1-01-3*----1*-0-----0*----1*-01*-01*-01-
g|--0--------0-0-0-2---2-02-0-----2-2-2-2-2-----
d|--2-----------------------2-2-2-3---3---3-----
a|--3--------2-----0--------------3---3---3-----
e|-(0)------------------------------------------
    C  Am   Em7   Am       Em     F

   ^
e|-1*-0-----0*----------------------------------------------
h|-3---3-13-1-1-1-3*-1-0--0-1*----1*-0--1--------------0-1*-
g|-2--------2-----2------2--2-2-2-2---2-0*--------0*-2*--0--
d|-0--------------0---------------3-----2---------2--3---2--
a|----------0---------------0-----3-----3-3-3-----3--3---3--
e|----------------------------------------------------------
   Dm       Am    Dm        Am    F
C  F   C

<< Назад на Ленинград


Ляпис Трубецкой
Ты кинула
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
F (5-4 струны!!)Am  F      Am
Я ласкал твою шейку ногтиком
Поливал твое тельце дождиком
Я кормил тебя десертом с вилочки
          F               Am             F
E
Я заштопал на твоем белье все дырочки
[R]
      Am Em F      Dm
Ну а ты, ты ты кинула
Я читал тебе вслух стихотворения
Покупал дорогие печения
Я выгуливал твою глупую, глупую собачку
А помнишь подарил иностранную жевачку
[R]
Улетели в трубу все старания
И остались мне на голову страдания
И плачу и плачу и плачу Я
И смеются исмеются надо мной твои друзья
    Что[R]

<< Назад на Ляпис Трубецкой


Лесоповал
Свиданка
Прислал: Черемушкин Владимир(FENDER) (подбор) e-mail: vova_metal@inbox.ru
слова: Михаила Танича
музыка: Александра Федоркова

C               G
Свиданку дали - е мое! -
C
Зэку,
  C
И я - в мурашках -
G
Как зимой -
   C
В реку!
   F          Em
Других забыли и за нос
Dm
Водят,
Dm                 G
К другим не ходят, а моя -
C
Ходит!

По ней вздыхала наша вся
Вятка,
И мне глядеть в ее глаза
Сладко!
Ты, вертухай, уж ты не так
Ахай,
Оставь меня наедине
С птахой.

ПРИПЕВ:
   F
Побрился чем попало
     C
Спозаранку,
   E
Ведет меня,
               Am
Ведет меня, конвой,
F                        E
На сви- на сви- на свидание-
Am
Свиданку
   Dm
Не с кем, не с кем,
     E             Am
Не с кем-то, а с тобой!

А ей понятно с одного
Взгляда -
Из-за какого я сижу
Гада!
А вертухай - он как умыл
Лапки!
Ты все же дай ему,
А, Мил?-
Бабки!

ПРИПЕВ:  /3 раза/

На сви- на сви- на свидание-
Свиданку
Не с кем, не с кем,
Не с кем-то, а с тобой!

<< Назад на Лесоповал


Ленинград
Прогноз погоды
Прислал: Снайпер Голосов e-mail: fom86@mail.ru
Вступление.
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
A-5--3-----5--3-----5--3-----5-3---6--|-0-0-0-0-5-0-------------------------|
E------6---------6--------6------6----|-------------6-----------------------|

|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
A-5--3-----5--3-----5--3-----5-3---6--|-0-0-0-0-5-0-------------------------|
E------6---------6--------6------6----|-------------3-----------------------|

        Звучит неплохо:

По телеку идёт прогноз погоды
Диктор всех поздравил с новым годом
А ты мне бухнуть не даёшь нифига
У нас в отношеньях сплошная пурга
По телеку идёт погоды прогноз
У нас в отношеньях серьёзный мороз
А если прикинуть по цельсию бля
К тебе охладел я почти до нуля
Не надо истерик вот этих бля слёз
Это всего лишь погоды прогноз

<< Назад на Ленинград


Ленинград
Собака Баскервилей
Прислал: damned e-mail: damnedsoul@inbox.lv
Am              G
Я не выключаю свет в квартире
E            Am
И не засиживаюсь в сортире
Я поймал реального глюка -
Ты - Баскервильская сука

Наш сосед как Бэрримор
Выходит на площадку, а в руках топор
Он тоже ловит реального глюка -
Ты - Баскервильская сука

Когда тебя ебут, ты орёшь вот так
Что у всех соседей случается столбняк
Они тоже ловят реального глюка -
Ты - Баскервильская сука!

<< Назад на Ленинград


Лаэртский
Хуй, говно и муравей
Прислал: Иван e-mail: hoy@pochtamt.ru
(1)
Dm      G    C   Am
Хуй, говно и муравей
Хуй, говно и муравей
Хуй, говно и муравей
     Dm    G     C
Хуй, говно и муравей

(2)
Летит из жопы говно
Вдруг видит - внизу муравей
Соломинку тащит кряхтя
Не чует нависшей беды

(3)
Кричит говно муравью:
"Бросай соломку свою!
Отпрыгивай в сторону, брат!
Не то к ебеням придавлю!"

(4)
Разинул ебач муравей
В испуге на месте застыл
Подумал: "Пришел мой пиздец!
Был муравей, и сплыл."

(5)
Но тут из ближайших кустов
Вдруг выскочил резвый хуй
И в жопу как пуля влетел
И говно туда затолкнул

(6)
Муравей соломку схватил
И вскричав "Ну, бля, повезло!"
Побежал в муравейник к себе.

(7)
Хуй, говно и муравей
Хуй, говно и муравей
Хуй, говно и муравей
Хуй, говно и муравей

В последней строчке каждого куплета не играется
аккорд Аm.
В шестом куплете за место четвертой строчки
просто проигрыш.

<< Назад на Лаэртский


Лаэртский
В кузнечный пресс
Прислал: Подбор: Болотов Евгений e-mail: Jack33@mail.ru
   Am                Dm
В кузнечный пресс попала птица,
           G           C
И в рожу брызнули мне перья,
       Am           Dm
Её глаза, кишки и клювы,
           E         Am
А с ним и тоненькие лапки.

         Am                Dm
Как хорошо что в пресс кузнечный,
         G          C
Попала птица, а не девка.
           Am         Dm
А то б мне ейными грудями,
           E        Dm
Глаза бы все повышибало...

<< Назад на Лаэртский


Ляпис Трубецкой
Юность
Прислал: Popov Sergey e-mail: popov_sergey@ukr.net
tabbed by Sergey Popov
e-mail: popov_sergey@ukr.net

Интро и куплеты играются перебором, припевы -
боем.

         Em                  Am               G
              B7
e|---------0-------|---------0-------|---------3-------|-----------------|
B|-----0-------0---|-----1-------1---|-----0-------0---|---------4-------|
G|---0---0---0---0-|---2---2---2---2-|---0---0---0---0-|-----2-------2---|
D|-----------------|-----------------|-----------------|---4---4---4---4-|
A|-----------------|-0---------------|-----------------|-2---------------|
E|-0---------------|-----------------|-3---------------|-----------------|
         C(III)
e|-----------------|
B|---------5-------|
G|-----5-------5---|
D|---5---5---5---5-|
A|-3---------------|
E|-----------------|

intro: Em Am G B

Verse1:
Em
Ты сегодня не заметишь
Am
Слезы на моих глазах.
G
Знаю, мальчики не плачут,
B7
Но сегодня я в слезах.

Em
На тебе сверкает платье
Am
Королевской красоты.
C(III)
У тебя сегодня праздник,
B7
Седня замуж выйдешь ты.

Chorus:
Am      D             Em         Em
Улетает юность - стаи белых лебедей
Улетает юность - и конец мечте мое-е-й
Надо мной не смейтесь седня вы, мои друзья-а-а.
Улетает юность моя.

Verse
Будут вам сегодня гости
"Горько" за столом кричать.
И жених твой, о счастливчик,
Будет тебя целовать. :(

Не залить моей печали
Ни шампанчским, ни вином.
Я хочу чтоб эта свадьба
Оказалась просто сном.

Chorus

<< Назад на Ляпис Трубецкой


Лакмус
Мечта
Прислал: Чебан Олег (подбор) e-mail: Chips@hotbox.ru
Все аккорды в песне, за исключением E, желательно
играть приёмом баре.
Из-за выделяющегося звука скрипки в начале
некоторых
аккордов, создаётся ощущение неправильного звука.
(На это не надо обращать внимания.
При игре без прослушивания песни всё звучит
идеально...)

B#m7- это тот же самый аккорд Hm, только без
одного
пальца:

B#m7
1)---2-------------
2)---2-3-----------
3)---2-------------
4)---2--4----------
5)---2-------------
6)---2-------------

Вступление:
G, B#m7, E, C, D, C...

G           H
Через все мои года
G             H
всё, что было и исчезло навсегда
Забывая имена
Всё понятно в этом мире для меня...

Припев:
G       H              C      H
Так далеко, так близко эта мечта
G       H            C        D
Я верю всем, когда играю в слова
G         H               C      H
Всё может быть, но только правда одна
E       C      H
Ах-ха.. это мечта
ах-ха.. это мечта

Через все мои года
всё, что было и исчезло навсегда
Забывая имена
Всё понятно в этом мире для меня...

Припев:
Так далеко, так близко эта мечта
Я верю всем, когда играю в слова
Всё может быть, но только правда одна
Ах-ха.. это мечта
ах-ха.. это мечта

G               D              E               C

ту-ту ту-ту-ту ту-ту ту-ту-ту ту-ту ту-ту-ту
ту...
G               D              E               C
  H
ту-ту ту-ту-ту ту-ту ту-ту-ту ту-ту ту-ту-ту
ту...

Припев:
Так далеко, так близко эта мечта
Я верю всем, когда играю в слова
Всё может быть, но только правда одна
Ах-ха.. это мечта

Припев:
Так далеко, так близко эта мечта
Я верю всем, когда играю в слова
Всё может быть, но только правда одна
Ах-ха.. это мечта
ах-ха.. это мечта.

<< Назад на Лакмус


Лесоповал
Молитва
Прислал: Ярослав Домбровский "Ramzes" (подбор) e-mail: elephantik@hotmail.com
    Dm         Gm            A  A7
К молитве не хожу и в церкви Русской
     A             A7          Dm
Я где-то с краю, где-то в стороне
    D         Gm     C7         Dm
Я грешный человек и сердце моё пусто
   Gm         Dm     A7            Dm
И колокол по мне, гудит гудит во мне
    D7       Gm     C7          Dm
Я грешный человек и сердце моё пусто
    Gm       Dm     A7            Dm
И колокол по мне, гудит гудит во мне

    Dm         Gm            A  A7
И каждый божий день когда светает
     A             A7          Dm
И что прошло, прошло и след простыл
    D         Gm     C7         Dm
Я господа прошу, грехов у нас хватает
   Gm         Dm     A7            Dm
Прости меня прости, а он уже простил
    D7       Gm     C7          Dm
Я господа прошу, грехов у нас хватает
    Gm       Dm     A7            Dm
Прости меня прости, а он уже простил

Проигрыш: Dm Gm E Am D7 Gm Dm A A7

    Dm         Gm            A  A7
И снова по весне цветёт богульник
     A             A7          Dm
И снег журча уходит со двора
    D         Gm     C7         Dm
И вижу я слепой, вчерашний богохульник
   Gm         Dm     A7            Dm
Как много на земле и света и добра
    D7       Gm     C7          Dm
И вижу я слепой, вчерашний богохульник
    Gm       Dm     A7            Dm
Как много на земле и света и добра

    Dm         Gm            A  A7
К молитве не хожу и в церкви Русской
     A             A7          Dm
Я где-то с краю, где-то в стороне
    D         Gm     C7         Dm
Я грешный человек и сердце моё пусто
   Gm         Dm     A7            Dm
И колокол по мне, гудит гудит во мне
    D7       Gm     C7          Dm
Я грешный человек и сердце моё пусто
    Gm       Dm     A7            Dm
И колокол по мне, гудит гудит во мне

<< Назад на Лесоповал


Любэ
Давай за
Прислал: Sam Samov (подбор) e-mail: acid-slash@mail.ru
Проигрыш 1ой гитары:

Am Dm G C
Am Dm G E

Проигрыш 2ой гитары:

1 |-10--10--8--8--6--6--5-----|
2 |-11--11--10-10-8--8--8-----|
3 |---------------------------|
4 |---------------------------|
5 |---------------------------|
6 |---------------------------|  x4

Am
Серыми тучами небо затянуто
Dm
Нервы гитарной струною оттянуты
G
Дождь барабанит с утра и до вечера
C
Время застывшее кажется вечностью
Am
Нас раскидали по всем направлениям
Dm
Танки пехота огонь артиллерия
G
Нас убивают, но мы выживаем
C
И снова в атаку себя мы бросаем

Припев:

Am       Dm                   G
Давай за жизнь, давай брат до конца
         C                   Am
Давай за тех, кто с нами был тогда
         Dm                  G
Давай за жизнь давай брат до конца
        E
Помянем тех, кто с нами был тогда

Небо над нами свинцовыми тучами
Стелится низко туманами рваными
Хочется верить, что всё уже кончилось
Только бы выжил товарищ раненый
Ты потерпи, браток, не умирай пока
Будешь ты жить ещё долго и счастливо
Будем на свадьбе твоей мы отплясывать
Будешь ты в небо детишек подбрасывать

Давай за жизнь, держись, брат, до конца
Давай за тех, кто дома ждёт тебя
Давай за жизнь, будь проклята война
Давай за тех, кто дома ждёт (тебя)

Давай за них, давай за нас
И за Сибирь, и за Кавказ
За свет далёких городов
И за друзей, и за любовь
Давай за вас, давай за нас
И за десант, и за спецназ
За боевые ордена
Давай поднимем, старина

В старом альбоме нашёл фотографии
Деда, он был командир красной армии
'Сыну на память, Берлин 45-го'
Века ушедшего воспоминания
Запах травы на рассвете не скошенной
Стоны земли от бомбёжек распаханной
Пара солдатских ботинок истоптанных
Войнами новыми, войнами старыми

Давай за жизнь...
Давай за тех...
Давай за жизнь...
Давай помянем тех, кто с нами был...

<< Назад на Любэ


Ласковый Май
Глупые снежинки
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
E        Am              E
1) Белый снег на ладони мои упал.
       Dm  E            Am     A
Город вновь закружила метель...
       Dm   G            Am          F
Белый снег -- неужели же он не знал:
     Dm E                  Am     A
У весны первый праздничный день.
       Dm   G            Am          F
Белый снег -- неужели же он не знал:
     Dm E                  Am     E
У весны первый праздничный день.

Припев:

E         Am                  Dm
Глупые снежинки, не тревожьте март,
            G               C
Город так устал от ветра и вьюги.
           F                 Am
Глупые снежинки, кто вам виноват --
          H             E
Вы бы еще выпали, да в июле !
          Am                   Dm
Глупые снежинки... Капельки весны
           G             C
Падают с моей горячей ладони.
           F                Am
Глупые снежинки марту не нужны.
               H   E Am
Если б только знали они !

2) Белый снег так ненужно и сказочно
Танцевал у подъездных дверей.
Белый снег неподкупен, но кажется    |  2
Вам хотел пожелать теплых дней.      | раза

(Припев)

3) Белый снег -- уходящей зимы король,
Белый снег -- он же просто не знал...
Белый снег заметал черноту дорог, |  2
А на снег наступала весна.        | раза

(Припев)

<< Назад на Ласковый Май


Ласковый Май
Светлана
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Em  Am     H       Em
1) Я тебя сфотографирую на память,
C             H              Em
Чтобы день любви мне помнить много лет.
 C       H                         Em
Вместо вспышки будут звезды с неба падать.
Am          Em         H       Em
Улыбнись, и птичка вылетит на свет.

Припев:

Am          H         Em       H
Только имя светлое твое -- Светлана
Am            H   Em
Этот день мне подарил
Am          H Em         C
То ли поздно, то ли рано,
      Am             H
То ли просто август был...

2) А потом нас увезет трамвай к вокзалу.
Лето кончилось -- пора и нам с тобой.
Я не знаю, это много или мало --
День любви, но он останется со мной.

(Припев)

3) Улетела птичка, и не оглянулась.
Я над странной фотографией притих...
Ночь была, но ты светло так улыбнулась,
Что засвечен оказался негатив...

(Припев)

<< Назад на Ласковый Май


Лесоповал
Сентиментальный вальс
Прислал: Дмитрий Олейник e-mail: d_oleinik@gala.net
     Hm		G(III)	      F#m
Какая музыка была, так это ж надо
     Hm 		A	       D
Играл как целая концертная бригада
      Em		F#m	        Hm
В его руках гитара не воображала
              G(III)		F#m
Она как голенькая девочка дрожала

А мы всё думали балдели от прикола
 Откуда в урке эта фраерская школа
А мы балдели от гитары и зверели
А вдруг мы урку или фраера пригрели

А за себя он был совсем не разговорчив
Ну воровал ,ну с малолетки беспризорник
И эти шрамы от ножа и от нагана
А на гитаре научился у цыгана

Ну у цыган он тем и жил : ровным счётом
И он Чайковского уже играл по нотам
Ах эти лошади - цыганское богатство
И первой ходкой он пошёл за конокрадство

А там пошло и всё с горы как говорится
И стал он жуликом в законе ламца-дрица
Его приметили и по татуэровкам
Поволокли по 40 командировкам

Идёт этап , идёт пешком неровным строем
И сидора с собою тащут под конвоем
А у того то акромя репертуара
В руках чехольчик, а в чехольчике гитара

Он как по камешкам прошёл по разным зонам
Отогревая мерзлоту гитарным звоном
Его начальство пригласило к первомаю
А он сказал : 'Я для легавых не играю'

И сам начальник он сверкнул на уркагана
И за наган а кобура то без нагана
А нам играл и стоя  слушала шарага
Сентиментальный этот вальс для мира блага.

<< Назад на Лесоповал


Ляпис Трубецкой
Юность
Прислал: Бязров Вячеслав (подбор) e-mail: slavken@pisem.net
    Em                      Am
      Ты сегодня не заметишь слёзы на моих
глазах,
     D                        G           H

      Знаю мальчики не плачут, но сегодня я в
слезах.
     Em                      Am
      На тебе сверкает платье королевской
красоты,
     C                        H
      У тебя сегодня праздник, сёдня замуж
выйдешь
ты

      Припев:
     Am       D            Em        G
      Улетает юность стаей белых лебедей,
        Am     D          Em         G
      Улетает юность и конец мечте моей.
        Am           D            Em      G

      Надо мной не смейтесь сёдня вы мои друзья
       Am      D(Hm7)   Em
      Улетает юность моя

      {2}
      Будут вам сегодня гости горько за столом
кричать,
   И жених твой - о счастливчик, будет нежно
целовать.
      Не залить моей печали ни шампанским, ни
вином,
      Я хочу чтоб эта свадьба, оказалась только
сном.

      Припев.

<< Назад на Ляпис Трубецкой


Ленинград
Не слышны в саду...
Прислал: Тёмыч e-mail: ofca@mail.ru
Am Am G  Am - Филл

Am
Не слышны в саду даже шорохи,
G                     Am
Все здесь замерло до утра.
Am
Шлюхи прячутся по парадным,
G                Am
А на улицах - мусора
Dm                Am
Ловят девочек, ловят девочек,
G                         Am
Тех, что ночью не любят спать,
Чтоб в дежурке их, отделением
На-халяву отъебать.

Am Am G  Am - Филл

Не слышны в саду даже шорохи,
Все здесь замерло до утра.
Шлюхи прячутся по парадным,
А на улицах - мусора
Ловят девочек, ловят девочек,
Тех, что ночью не любят спать,
Чтоб в дежурке их, отделением
На-халяву отъебать.

Am Am G  Am - Филл

<< Назад на Ленинград


Ленинград
Новый Год
Прислал: Navigator e-mail: z123@land.ru
Am
Это случилось холодной зимой
            Dm
Люди спешили на праздник домой
            Am
Вижу в толпе ту, что всю жизнь искал
F			E
В сердце амур мне стрелою попал.

Кто - то с подарками едет в метро,
Клубы работают и казино
Я на тебя стою и смотрю
А в голове одно слово - люблю
Слово  люблю, слово люблю :А:Е

припев:

Am		Dm
Этот новый год
F				E
Мы влюбленные с тобою встретились
Am		Dm
И кремлевские часы
F				E
Будут бить для нас одних на свете.

Вот подошел к тебе я и сказал,
Что женщин круче тебя не видал
И попросил дать мне ответ
Любишь меня или нет?

Ты промолчала, но лучше всех слов
Был поцелуй твой, и был он таков,
Что в темном небе зажглись две звезды,
Две супер - новых звезды.

припев:

Этот новый год
Мы влюбленные с тобою встретились
И кремлевские часы
Будут бить для нас одних на свете.

<< Назад на Ленинград


Любэ
Давай за
Прислал: Konstantinopol e-mail: piatnicin@mail.com
1|---------3---2--4-----2-4(16)-2(14)---------5---4-4---2--4(16)-2(14)-
2|-----2--------------3-------------------6---6---6----2---------------
3|---2---2---2------4-------------------6---6---6-----2----------------
4|---------------------------------------------------------------------
5|----------------2-------------------4--------------------------------
6|-2------------------------------------------------2------------------

1|---------------------4-2------------------2--
2|--2-2-----------3---3----6----------------2--
3|--2---4-4-2-2---4--4-----6-6-6-4-4--------2--
4|--4-----------6-4-4------6---------7-7-6--4--
5|----------------2--------4----------------4--
6|-2----------------------------------------2--

{настройте гитару так чтобы на 5-ом ладу первой
струны
была нота Ля(440 Hz),а все остальные струны по
первой}

(Аккорды песни)
   Gmb	Cmb  E	  A    Db
1|-2----2----0----0----4----
2|-2----3----0----2----6----
3|-2----4----1----2----6----
4|-4----4----2----2----6----
5|-4----2----2----0----4----
6|-2----2----0----0----4----

Gmb      Cmb
Най на и нааа и най най и на
E        A
Най на и нааа и най най и на
Gmb      Cmb
Най на и нааа и най най и на
E        Db
Най на и нааа и на най на

Gmb
Серыми тучами небо затянуто
Cmb
Нервы гитарной струною натянуты
Db
Дождь барабанит с утра и до вечера
Gmb
Время застывшее кажется вечностью
Gmb
Мы наступаем по всем направлениям
Cmb
Танки, пехота, огонь артиллерии
Db
Нас убивают, но мы выживаем
Gmb
И снова в атаку себя мы бросаем

Gmb      Cmb
Давай за жизнь, давай брат до конца
E        A
Давай за тех, кто с нами был тогда
Gmb      Cmb
Давай за жизнь, будь проклята война
E       Db
Помянем тех, кто с нами был тогда

Небо над нами свинцовыми тучами
Стелится низко туманами рваными
Хочется верить, что всё уже кончилось
Только бы выжил товарищ мой раненый
Ты потерпи, браток, не умирай пока
Будешь ты жить ещё долго и счастливо
Будем на свадьбе твоей мы отплясывать
Будешь ты в небо детишек подбрасывать

Давай за жизнь, держись, брат, до конца
Давай за тех, кто дома ждёт тебя
Давай за жизнь, будь проклята война
Давай за тех, кто дома ждёт (тебя)

Давай за них, давай за нас
И за Сибирь, и за Кавказ
За свет далёких городов
И за друзей, и за любовь
Давай за вас, давай за нас
И за дисант, и за спецназ
За боевые ордена
Давай поднимем, старина

В старом альбоме нашёл фотографии
Деда, он был командир красной армии
'Сыну на память, Берлин 45-го'
Века ушедшего воспоминания
Запах травы на рассвете не скошенной
Стоны земли от бомбёжек распаханной
Пара солдатских ботинок истоптанных
Войнами новыми, войнами старыми

Давай за жизнь, давай за день
Давай за жизнь, давай помянем тех, кто с нами был

<< Назад на Любэ


Лицей
След на воде
Прислал: Полина e-mail: pegel@apit.ru
    Am       F    Dm       E    Am
      ..... То ли небыль, то ли быль
    Dm       F
      В бурю или штиль
       Dm    G                    E          Am
      Плыл---> не бродяга, не пророк   на
восток.
    Am       F    Dm      E     Am
      ..... Чем богат когда-то был
    Dm       F
      Он не говорил
    Dm    G                  E            Am
      И---> что за золото искал   сам не
знал.

      Пр.:
    C                G  E              Am
      Это след на воде   или просто любовь?
    C                   G  E
      Только где-то нигде   он появится вновь
       F       C           Dm  --> E
      Тот    след     на воде.

      .....Не мальчишка, не старик,
      Не герой из книг
      Мне    что-то важное сказал,   угадал.

      Пр.

   Am         Dm          F           Dm       E
   Am
      Наверно  это  было  очень  давно
      - - (бэк вокал) - - - - - То ли небыль, то
ли быль
   Am               F         Dm            F
      В  пустом  видении  и  добром  кино
      - - - - - - - - - - - - - - - В бурю, или
штиль
        Dm                       G
        E            Am
             Я  помню  всё, о  главном  не
вспомнить
      Плыл--->                          не
бродяга не пророк    на восток
   Am            Dm               F           Dm
    E    Am
      Приходит  ночь  и  я  всё  тише  слова
                                       Чем  богат
когда-то был
   Am               F          Dm         F
      Как  будто  снова  различаю  едва
                                   Он не говорил
   Dm                     G           E
     Am
      Во  сне  ловлю  беспечное  эхо  и--->
   я  бегу.
      Во  сне  ловлю  беспечное  эхо  и  за  ним
я  бегу.

<< Назад на Лицей


Лоза
Плот
Прислал: Летальный исход e-mail: urna-5@mail.ru
|-----------------------|--------------------------|
|-----------------------|----------1--0------------|
|-----------------------|--------2---------2---0---|
|--2---------0-------2--|---2--------------------0-|
|------3-3--------3-----|--------------------------|
|-----------------------|--------------------------|
   На маленьком пло ту   сквозь бури дождь и
грозы

|------------------------------------------------|
|------------------------0-----------------------|
|--------------------------1---------------------|
|--3----2---3----2--0---------2---2---3-0---2----|
|----------------------------------------------3-|
|------------------------------------------------|
 взяв  только  сны  и  грёзы  и  детску-ю  мечту

|-----------------------|------------------------------|
|-----------------------|---------------1-0------------|
|-----------------------|----------2---------2---0-----|
|--2---------0-------2--|---2-----------------------0--|
|------3-3--------3-----|------------------------------|
|-----------------------|------------------------------|
   я  тихо   уп- лы-ву     лишь в дом проникнет
полночь

|-----------------------------------------------------|
|-------------------0---------------------------------|
|----------------------1------------------------------|
|--3----2--3-2----0----------2-----3-0-2--------------|
|------------------------------------------3---2-0----|
|-----------------------------------------------------|
 чтоб  рифмами   наполнить  дом в котором  я
живу

припев:

|------------------------------------------------------|
|---------------------3-1---0--1--0--------------------|
|--0--2--------------------------------2---------------|
|---------3-2-0----------------------------2-0---------|
|----------------------------------------------3-------|
|------------------------------------------------------|
  ну  и  пу-у-усть   будет не лёгким  мой
пу-у-уть

|------------------------------------------------------|
|--1-0-------0----------------------0------------------|
|--------2------2---0------------------2---1-----------|
|-----------------------3-2-0----------------0------2--|
|----------------------------------------------3-------|
|------------------------------------------------------|
  тянут ко дну боль и гру-у-усть, прежних  ошибок
груз

|---------------------------------------------------|
|--------------------3-1---0---1-0------------------|
|--0--2-----------------------------2---------------|
|----------3-2-0------------------------2-0---------|
|-------------------------------------------3-------|
|---------------------------------------------------|
  но мой пло-о-от  свитый  из песен и сло-о-ов

|----------------------------------------------------|
|---1----0-----0-----------------0-------------------|
|----------2-----2----0-------------2--1----------2--|
|------------------------3-2-0------------0----------|
|--------------------------------------------3-------|
|----------------------------------------------------|
  всем  мо-им бедам  назло-о-о, вовсе не так уж
плох

На маленьком плоту, сквозь бурю, дождь и грозы
Взяв только сны и грёзы,и детскую мечту
Я тихо уплыву, лишь в дом проникнет полночь,
Чтоб рифмами напонить, дом в котором я живу

пр:   Ну и пусть, будет не лёгким мой путь,
      Тянут ко дну боль и грусть, прежних ошибок
груз.
    Но мой плот, свитый из песен и слов,
    Всем моим бедам назло, вовсе не так уж плох.

Я не от тех бегу, кто беды мне пророчит,
Им и сытней и проще на твёрдом берегу.
Им не дано понять, что вдруг со мною стало,
Что в даль меня позвало, успокоит что меня.

пр.

Нить в прошлое порву, и дальше будь что будет
Из монотонных будней, я в тихо уплыву.
На маленьком плоту, лишь в дом проникнет полночь
Мир новых красок полный, я быть может обрету.

<< Назад на Лоза


Любэ
Станция Таганская
Прислал: ArcHanGel e-mail: archangelym@rambler.ru
Dm                       E(7)      Am
Станция "Таганская", доля
арестантская,
F         C         Dm      E E7 Am
Белая акация на дворе цветет..
Dm                         E(7)         Am
Станция "Таганская", стрижка
уркаганская,
F          Dm          E       Am
Маня "Облигация" денег не берет.

Станция "Таганская", сладкое
шампанское,
Светит на Москва-реке вольный ресторан.
Много не сакладывай, много не загадывай,
Припасай чинарики до поры в карман..
пр:
   Am           Dm    G   C     Am
        А мы гуляли, а мы не знали,
          Dm      G      C         A7
        До поры, до времени, где живем -
        Dm                   Am          E
        Пролетарская, хулиганская, да ты
станция,
                Am
        Да ты "Таганская",
        Dm     E       Am
        Станция "Таганская"..

Первая проталина - похороны Сталина.
Гипсовую статую сняли втихаря -
Эх, шестидесятые, гордые, пузатые,
Разбавляй проклятую песней блатаря..

  Пр.

Станция "Таганская", песня залихвацкая
-
Нынче воскресение празднует народ.
Всюду, всюду ярмарки, бублики да яблоки,
До поздна веселье, а завтра на завод.

  Пр.

<< Назад на Любэ


Любэ
Там, за туманами
Прислал: Александр Тумасян e-mail: tum@sever.ru
               Am
        Синее море, только море за кормой
                                        Dm
        Синее море и далек он - путь домой
                 Dm
                Там за туманами
                 Am            F
                Вечными, пьяными      2
                 Dm
                Там за туманами     раза
                 E            Am (A7 - на
повтоp)
                Берег наш родной   -
        Шепчатся волны и вздыхают, и зовут
        Hо не поймут они, чудные, не поймут
                Там за туманами
                Вечными, пьяными      2
                Там за туманами      раза
                Любят нас и ждут   -
        Ждет Севастополь, ждет Камчатка, ждет
Крондштат
        Верит и ждет земля родных своих ребят
                Там за туманами
                Вечными, пьяными     2
                Там за туманами      раза
                Жены их не спят
        И мы вернемся, мы, конечно, доплывем
        И улыбнемся, и детей к груди прижмем
                Там за туманами
                Вечными, пьяными     2
                Там за туманами      раза
                Песню допоем

<< Назад на Любэ


Любэ
Трамвай пятерочка
Прислал: Николай e-mail: sagittaire2000@sendmail.ru
Em                   Am6
1. Есть в Черемушках домик старый
H7               Em
   С печкою, с черемухой усталой.
                      Am6
   Там по деревянным тротуарам
 D            G
   Мы гуляли вечером по парам,
   Am6       H7         Em     F# H Em
   Мы гуляли вечером по парам.

             Am            Em
Припев. Эх, время, время, времечко,
        F#             H    Em
        Жизнь не пролетела зря.
            Am     Em
        Трамвай "пятерочка",
      F#          H        Em
        Вези в Черемушки меня,
        Вези меня,
             Am            Em
        Эх, время, время, времечко,
        F#             H    Em
        Жизнь не пролетела зря
         Am        Em
        Трамвай "пятерочка",
      F#          H        Em
        Вези в Черемушки меня.

2. Вновь хочу пройти я по Черемушкам
   Там, где были танцы под гармошку,
   Где из окон нашего квартала
   Песня про кота с утра звучала,
   Песня про кота с утра звучала.

   C  H  Em  C  H

Припев.

3. Часто вспоминаю я Черемушки,
   Для меня они что свет в окошке:
   Там одна веселая девчоночка
   Сердце поразила мое звонко,
   Сердце поразила мое звонко.

Припев2. Эх, милые девчоночки,
         Жизнь не пролетела зря.
         Трамвай "пятерочка",
         Вези в Черемушки меня,
         Вези меня,
         Эх, милые девчоночки,
         Жизнь не пролетела зря.
         Трамвай "пятерочка",
         Вези в Черемушки меня.

Проигрыш: F# H Em
          Am D G
          C H Am6 H7 Em

4. Новые растут микрорайоны
   И окошек в них с полмиллиона,
   Под асфальтом там цветы тоскуют,
   Под окном любимых не целуют,
   Под окном любимых не целуют.

Припев.

<< Назад на Любэ


Любэ
Батька Махно
Прислал: ArcHanGel e-mail: archangelym@rambler.ru
 Am            Dm         Am
Батька Махно смотрит в окно,
Dm          E      Am
На дворе темным-темно.
G                C
Звезды светят и луна,
Dm           E
А в округе тишина...

Спит монастырь, дремлет село,
Мошки бьутся о стекло..
На посту стоит монах,
Еле-еле на ногах...

пр:
F           C         Dm         Am
Мертвые с косами вдоль дорог стоят -
Dm     Am      E         Am
Дело рук красных дьяволят!
F           C       Dm      Am
Мертвые с косами сбросили царя,
Dm          Am
Занималась алая,
E7           F
Занималась алая,
Dm         Am  E
Занималась алая, эх
Am                Am
Заря, заря, заря,
Dm  E     Am
Алая заря...

Видели их, истинный крест,
Вся губерния, весь уезд.
Проскакали сквозь туман -
Что ж не весел, атаман?

В поле гуляй, пламя, пылай!
Револьвер, давай, стреляй!
Любо, любо, братцы, жить,
Не приходится тужить..

пр.

<< Назад на Любэ


Ласковый Май
Белые розы
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   F#m          Hm         C#               F#m
1) Мне много теплее за стеклом, но в злые морозы
             Hm              E               A
Вхожу в эти двери, словно в сад июльских цветов.
F#         Hm             E             A
Я их так хочу согреть теплом, но белые розы
F#m          Hm         E               Em
У всех на глазах я целовать и гладить готов.
F#         Hm             E             A
Я их так хочу согреть теплом, но белые розы
F#m          Hm        C#               F#m D C#
У всех на глазах я целовать и гладить готов.

Припев:

F#m                     Hm
Белые розы, белые розы, беззащитны шипы.
 E                                A
Что с ними сделал снег и морозы, лёд витрин
голубых.
F#m                             Hm
Люди украсят вами свой праздник лишь на несколько
дней.
C#                          D   C#          F#m
И оставляют вас умирать на белом холодном окне.

2) А люди уносят вас домой, и вечером поздним
Пусть праздничный свет наполнит вмиг все окна
дворов.
Кто выдумал вас растить зимой, о белые розы
 |  2
И в мир уводить жестоких вьюг, холодных ветров
 | раза

(Припев)

<< Назад на Ласковый Май


Любэ
После войны
Прислал: Gross e-mail: alexgers@netvision.net.il
Вступление: Em D C G F C B Em

Em
Кто-то в двери протяжно стучится

Это ветер торопит домой,
Am
И в последнем письме говорится
        B
Скоро-скоро я встречусь с тобой.
Em
Скоро-скоро с утра уже дышит

И тележный торопится след,
Am
А ещё вдруг порадует душу
     B
Метуницей нечаянный след.

Em  D   C   G     F           C  B       Em
Ммм ммм ммм ммм,Время для любви после войны.  (x2
раза)
B        Em    B       Em    B
После войны...после войны...после...

Кто-то в двери протяжно стучится
Это ветер зовёт на луга,
Может это опять метуница
Нежным цветом в полях расцвела.
Расцвела,пригорюнила где-то
В тишине придорожных берёз,
Боже мой сколько белого цвета
Этот нежный цветок мне принёсю.

Припев

Em
После свиста орудия знай,
      Em
Так охота опять тишины,
Am              Em
Я привыкну,ты слышишь,родная,
       C        B       Em
Только это всё после войны,
       C        B        Em
Только это всё после войны.

Припев

<< Назад на Любэ


Любэ
Позови меня тихо по имени
Прислал: Ванек e-mail: lubak@mail.primorye.ru
Вступление:
3/-----0-4-9-7-9-0-4-7-5-5-5-4-2-4-4--4-2-0-2-2-2----------
4/-2-4--------------------------------------------0-2------
Вся песня идет  перебором: 5 4 3 2 3 4 или в
некоторых местах 6 4 3 2 3 4.
Ну поехали!!!
Em                 Am
Позови меня тихо по имени
H7            Em
Ключевой водой напои меня
Отзовется ли сердце безбрежное,
Несказанное, глупое, нежное.
  E                    Am
Снова сумерки всходят бесонные
D             G      H7         - G и H7 быстрее-
6 3 2 или 6 4 3
Снова застят мне стекла оконные
Em                       Am
Там кивает сирень и смородина,
H7                    Em
Позови меня тихая родина
ПРИПЕВ:
Em    Am      G     E       G и E  в этой строке
перебором 6 4 3
Позови меня, на закате дня
Am            Em               H7       Em
Позови меня, грусть печальная, позови меня

А дальше... Дальше послушаете песню, и слова
наберете сами,
а аккорды там такие-же. И еще, в песне играет две
гитары,
когда идет припев, вторая гитара играет солло, а
первая те
аккорды , которые написал. Солло - Такое же как и
в самом
начале песни. Если у кого будут какие идеи насчет
этой песни,
присылаете, всех внимательно выслушаю:)

Вступление:
3/-----0-4-9-7-9-0-4-7-5-5-5-4-2-4-4--4-2-0-2-2-2----------
4/-2-4--------------------------------------------0-2------
Вся песня идет  перебором:
5 4 3 2 3 4 или в некоторых местах 6 4 3 2 3 4.
Ну поехали!!!
Em                 Am
Позови меня тихо по имени
H7            Em
Ключевой водой напои меня
Отзовется ли сердце безбрежное,
Несказанное, глупое, нежное.
  E                    Am
Снова сумерки всходят бесонные
D             G      H7         - G и H7 быстрее-
6 3 2 или 6 4 3
Снова застят мне стекла оконные
Em                       Am
Там кивает сирень и смородина,
H7                    Em
Позови меня тихая родина
ПРИПЕВ:
Em    Am      G     E       G и E  в этой строке
перебором 6 4 3
Позови меня, на закате дня
Am            Em               H7       Em
Позови меня, грусть печальная, позови меня
А дальше... Дальше послушаете песню, и слова
наберете сами,
а аккорды там такие-же. И еще, в песне играет две
гитары, когда
идет припев, вторая гитара играет солло, а первая
те аккорды ,
которые написал. Солло - Такое же как и в самом
начале песни.
Если у кого будут какие идеи насчет этой песни,
присылаете,
всех внимательно выслушаю:)

<< Назад на Любэ


Ляпис Трубецкой
Яблони
Прислал: Тима e-mail: optimal@omen.ru
|-8---7/8-5-------------------5---|-7---5/7-3-----------------------|
|-------------5---5---7---8-------|-------------0---0---5---7---8---|
|---5-------5---5---5---5---5---5-|---0-------0---0---0---0---0---0-|
|---------------------------------|---------------------------------|
|-0-------------------------------|---------------------------------|
|---------------------------------|-0-------------------------------|

    Am               H          C
|---------5-------|-------7-|----------8-|-7---5/7/5--3/5/3--2/3/2--0-|
|-----5-------5---|-----7---|--------8---|----------------------------|
|---5---5---5---5-|---8-----|------9-----|---0------------------------|
|-----------------|---------|------------|----------------------------|
|-7---------------|-9-------|-10---------|----------------------------|
|-----------------|---------|------------|-0--------------------------|

Em                  Am
Когда яблони расцветут,
    H7               Em
Я приду к тебе с цветами.
Ты посмотришь в окно, я уже тут
Стою с босыми ногами.
Ты скажешь: "Как хорошо,
Что ты пришел с цветами,
Hо только я не пойму,
Чё с твоими ногами?"
Ах, это роса,
Мои замочила сандали,
Зато твои глаза
Блестят как две медали.

Припев:
   E        Am          D              G
  Когда яблони цветут, всем девчёнкам нравится,
   Em         Am             H7             Em
  Чобы им цветы дарили и красивым и не
красавицам.
   E         Am          D             G
  Когда яблони цветут, всем девчёнкам хочется,
   Em         Am               H7         Em
  Чобы им цветы дарили, им без этого не можется!

Когда яблони расцветут,
Я приду к тебе с цветами.
Ты посмотришь в окно, я уже тут
С остриженными волосами.
Ты скажешь: "Как хорошо,
Что ты пришел с цветами,
Hо только я не пойму,
Чё с твоими волосами?"
Ах, это парикмахер
Меня подстриг в парикмахерской.
Зато свою прическу
Я нахожу новаторской.

Припев.

Я пропел вам песню
Про любовь земную,
Щас еще раз припев,
А потом пойду я ...

Припев.

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Розочка
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: E Am E Am-Asus4-Am E Am-Asus4-Am
   E
1|---------0------------------3---1------
2|-------------3------------3---3---3-3--
3|-----1---------1-1------1----------1---
4|---2---2---2----2-----2----------------
5|---------------------------------------
6|-0------------------0------------------

   Am
2|-----1---3---1---------1-1-/3--3-/5--5-/6-6--
3|---2---2---2---2-2----2-2--/4-4--/5-5--/7-7--
4|---------------------------------------------
5|-0--------------0---0------------------------

Verse1:
  E                  Am
  Утро принесет  неслышные шаги,
  E                   Am
  Ими ты войдешь  прошу тебя не лги.
     A              C#m
  Тебе я отворю  сады моей веcны,
     A             B
  Тебе я подарю  моей любви цветы ...

Chorus:
   E       G#7 C#m   A
  Розочку подарил  А А А-а -
  Алый цветок,
  Розочку подарил  А А А-а -
  Алый цветок ...

Intro: E Am-Asus4-Am E Am-Asus4-Am

Verse2:
  Моя мечта сбылась, и ты пришла как сон,
  Слеза оборвалась, в груди рождая стон.
  Бкут прекрасных роз, как cимвол красоты, -
  Великолепных грез достойна только ты !

Chorus:
Solo: E Am E Am A C#m A B

Verse3:
  Розы как заря рождают новый день,
  Объятья нежных губ на ночь бросают тень.
  Меж нами что-то есть, в твоих руках бокал
  Прекрасного вина бухай я все сказал !

Chorus: (x2)
Outro:
   E       G#7   C#m   A          E     G#7   C#m
 A
2|------------------------7---------7b9r7-------------7--
 (x2)
3|-9---9-9-8-8---9--9--9----9-9---9-------8---9---9-9--9-

<< Назад на Ляпис Трубецкой


Ланцберг
Зеленый поезд
Прислал: Tony the NetOrphan e-mail: netorphan@hotbox.ru
Возможно, не совсем авторский вариант... но я
играю так, и мне пока нравится.

A7      Dm      A7      Dm
Слепой закат догорел и замер
  B                  A7
И вновь худобу кляня свою
        Gm      D7    Gm
Зеленый поезд виляет задом,
       E7      A7    Dm
А я с моста на него плюю
D7      B       D7      Gm
Кому на север, а мне налево
        C7            F
И чертыхаюсь я каждый день,
           C7    F     B
Что держит дома меня холера,
   E7            A7    Dm
А может дело, а может лень.

    Gm     C7    F     B
Что держит дома меня холера,
   E7            A7    Dm
А может дело, а может лень.

Рулит на взлет самолет пузатый,
Урча моторами тяжело,
Планида вновь повернулась задом
Не то случайно, не то назло,
А я не гордый, я просто занят
Я спецзаказом к земле прижат,
И слоем пыли на чемодане        | 2р.
Мои намерения лежат             |

Волна сердито грызет причалы
Чего-то мало, чего-то жаль,
А я скептически жму плечами,
Посколько надо хот чем-то жать.
Грызите локти перед разлукой,
Ловите чепчики на лету,
Я занятой и с улыбкой глупой    | 2р.
Я провожаю свою мечту.          |

Слепой закат догорел и замер
И вновь худобу кляня свою
Зеленый поезд виляет задом,
А я с моста на него плюю.
Чего мне мало, куда мне надо,
В какие северные края.
Зеленый поезд виляет задом,     | 2р.
Плетясь, как дура, судьба моя.  |

<< Назад на Ланцберг


Любэ
Давай за
Прислал: Олегыч (подбор) e-mail: fom@writeme.com
main guitar (igraetsya na protyajenii vsei
pesni)

E|------------4-----2-----|4--------2--------------|------------5-----4-----|4--------2--
----------
B|------2--------2--------|---3--------------------|------2--------2--------|------2---------------
G|---2-----2--------------|------2-----------------|---4-----4--------------|---2------------------
D|4-----------------------|------------------------|------------------------|----------------------
A|------------------------|------------------------|4-----------------------|------------
----------
E|------------------------|------------------------|------------------------|----------------------

Intro - 2nd guitar - igraetsya v na4ale i v konze

E|------------------------|------------------------|------------------------|----------------------
B|------------------------|------------------------|------------------------|----------------------
G|---6--6--4--4-----------|------------------------|---6--6--4--4-----------|----------------------
D|---------------7--7--6--|6 h7
p6--4~~~~~~--------|---------------7--7--6--|6 h7
p6--4~~~~~~~-----
A|------------------------|------------------------|------------------------|----------------------
E|------------------------|------------------------|------------------------|----------------------

Вокальная часть под припев:

        Да - вай   за     жизнь,   давайбратдо
кон-

E|------------------------|------------------------|
H|------------------------|------------------------|
G|------------------9-----|------------------------|
D|------11----------------|12-------12-12-11-12-11-|
A|------------9-----------|------------------------|
E|------------------------|------------------------|

  ца    Да  - вай   за  тех,      кто с нами был
тогда
E|------------------------|------------------------|---
H|------------------------|------------------------|---
G|------------------------|------------------------|---
D|9-----9-----------12----|11-------11-11-9--11-9--|---
A|------------------------|------------------------|12-
E|------------12----------|------------------------|---

F#m      Hm
Най на и нааа и най най и на
E        A
Най на и нааа и най най и на
F#m      Hm
Най на и нааа и най най и на
E        C#
Най на и нааа и на най на

F#m
Серыми тучами небо затянуто
Hm
Нервы гитарной струною натянуты
C#
Дождь барабанит с утра и до вечера
F#m
Время застывшее кажется вечностью
F#m
Мы наступаем по всем направлениям
Hm
Танки, пехота, огонь артиллерии
C#
Нас убивают, но мы выживаем
F#m
И снова в атаку себя мы бросаем

F#m      Hm
Давай за жизнь, давай брат до конца
E        A
Давай за тех, кто с нами был тогда
F#m      Hm
Давай за жизнь, будь проклята война
E        C#
Помянем тех, кто с нами был тогда

Небо над нами свинцовыми тучами
Стелится низко туманами рваными
Хочется верить, что всё уже кончилось
Только бы выжил товарищ мой раненый
Ты потерпи, браток, не умирай пока
Будешь ты жить ещё долго и счастливо
Будем на свадьбе твоей мы отплясывать
Будешь ты в небо детишек подбрасывать

Давай за жизнь, держись, брат, до конца
Давай за тех, кто дома ждёт тебя
Давай за жизнь, будь проклята война
Давай за тех, кто дома ждёт (тебя)

Давай за них, давай за нас
И за Сибирь, и за Кавказ
За свет далёких городов
И за друзей, и за любовь
Давай за вас, давай за нас
И за десант, и за спецназ
За боевые ордена
Давай поднимем, старина

В старом альбоме нашёл фотографии
Деда, он был командир красной армии
'Сыну на память, Берлин 45-го'
Века ушедшего воспоминания
Запах травы на рассвете не скошенной
Стоны земли от бомбёжек распаханной
Пара солдатских ботинок истоптанных
Войнами новыми, войнами старыми

Тут вторая гитара играет следующее:

F#m       Hm
Давай за жизнь
D|----12h14p12---11---9---11---9-----------
E         A
давай за день
D|----11h12p11---9-------------------------

A|-------------------12---11---12----------
F#m       Hm
Давай за жизнь
B|----12h14b15~~~14--12-------12~~~~~~-----

G|------------------------14---------------
E        C#
давай помянем тех, кто с нами был
E|-----11--10--11--10--13--11--10-----------

<< Назад на Любэ


Любэ
Сирота казанская
Прислал: Гутман Михаил e-mail: xxx_zzz@chat.ru
Тема:
7-10-12-10-9-7-12-10

Am   E Am     Dm    E           Am     Dm E
Hетy y меня никОго кpоме Родины-матyшки
Am                Dm       E        Am Dm E
Да нет y меня никого кpоме ветpа дyшка
Ох, да помолись за меня, сиpотинyшкy, батюшка
Ты помолись за меня, помолись за меня
Та-да-да, та-да-да, та-да-да-да-да-дам(2 pаза)

Пpипев:
AmF G    E     Am F    G       E        Am
Сиpота казанская, поднимись по жизни назло.
Дед погиб в гpажданскyю - повезло.
Та-та-да-да, та-да-да, та-да-да-да-да-дам(2
pаза)

Hет y меня ничего кpоме чести и совести
Hет y меня ничего кpоме стаpых обид
Ох да по что гоpевать все навеpно yстpоится
Да и повеpить хочy да дyша не велит

Пpипев

Hетy y меня никого да и некомy кланяться
Hетy y меня ничего да и нечем маяться
Ох да гоpюшко кpyчина по доpожке катиться
Да и не тот я мyжик чтобы дyшy pвать
Та-та-да-да, та-да-да, та-да-да-да-да-дам(2
pаза)

Пpипев

Пpипев:
Сиpота казанская, ноченька-а-а темна.
Сиpота казанская, бедная-а-а-а-а.

<< Назад на Любэ


Любаша
А был ли мальчик
Прислал: Sasha Sherman e-mail: alxshr@hotmail.co.il
1

Cm  F#dim/A Fm7/Ab G7
Был взгляд, ток, притяжение

Cm  F#dim/A Fm7/Ab G7
Был взмах, вдох и парение

Fm G7           Cm       Ab     Fm
Бы-бы-бы-бы-бы-было, что не было сил

Cm     Ab    Fm    G
Пр.: А был ли мальчик

Cm  Ab    Fm  G
А был ли мальчик

         Cm Ab Fm              G
А был ли ма... был ли ма-ма-ма был ли мальчик

2

Был взгляд, ток, пробуждение
Был взмах, вдох и падение
Бы-бы-бы-бы-бы-было, что не было сил

Пр.: А был ли мальчик
А был ли мальчик
А был ли ма... был ли ма-ма-ма был ли мальчик

А был ли мальчик
А был ли мальчик
А был ли мальчик
А был ли мальчик

Был взгляд, ток, притяжение
Был взмах, вдох и парение
Был взгляд, ток, притяжение
Был взмах, вдох и парение

<< Назад на Любаша


Лакмус
Не Дикаприо
Прислал: Sergey Chuprasov(Spag) e-mail: bonjovi@l-card.ru
Куплет:(1)

A                      C#m
Там, где нет свободных мест
                  Hm
Между небом и землёй
              E
Появился и исчез
                  A
Новый плюшевый герой

Куплет:(2)

                C#m
Посмотрел из далека
                 Hm
Подождал до темноты
               E
Посветился и упал,
                 Hm
Не достигнув высоТы!

Припев:

      E
Не Дикаприо,
    Hm       E
Ты уже не Дикаприо,
      C#m      F#m
Ты совсем не Дикаприо!

Вопли:

A C D A C D A C D C D A
Уа-у-у-а-у-у-а-у-у-у-у-уа!

Куплет:(3)

Будет новая звезда
Будет лучше, чем вчера
Не сорвётся с высоты
Не исчезнет до утра

Куплет:(4)

Бесконечная игра
Дотянуться др звезды
И тебе уже пора
Оборваться с высоТы!

Припев:

Не Дикаприо,
Ты уже не Дикаприо,
Ты совсем не Дикаприо!

Не Дикаприо,
Ты уже не Дикаприо,
Ты совсем не Дикаприо!

Вопли:

Уа-у-у-а-у-у-а-у-у-у-у-уа!

<< Назад на Лакмус


Любэ
Главное, что есть ты у меня
Прислал: ArcHanGel (подбор) e-mail: archangelym@yandex.ru
        1. (сначала игpаем тихо, любым пеpебоpом)
             Em             Am
Стpуйкой  дым понесло, тишина...
      D                G
Запечалилась в небе луна.
       C                       Am
Hу и пусть, мне печаль не стpашна
    H                     Em
Главное- что есть ты у меня

solo:
          Em                        Am
    C
3|
---------------------7-----------------------------------

4|
-----7-9-9-9-7-9-9-9---9--9-7----7-7-7-9-7-------7-8-7---

5|
7-10--------------------------10------------7-10-------10

          Em                        Am
      H
3|
---------------------7--------------------------------
4|
-----7-9-9-9-7-9-9-9---9--9-7----7-7-7-9-7-------7-7-9
5|
7-10--------------------------10------------7-10------

2. (игpаем боем, аккоpды как и в 1)
Пpо себя в тихаpя помолюсь,
Закуpю и опять заpекусь.
Жаль, что только сейчас понял я
Главное- что есть ты у меня

   Пpипев:

   пpоигpыш Em, Am, H

 C        Am         C            Em         C7

   А ты там, там, там, где смоpодина pастет
 C                      D         G      G7
   И беpеза тонким пpутиком песок метет
          Am        D           G          C
   А ты там, где весна, а я здесь, где зима
                     H      Em
   Главное, что есть ты у меня

solo (то же самое)

3. (опять же боем, аккоpды те же)
Фотокаpточку нежно хpаню
Ты смеешься на ней, я- кpичу
Я веpнусь, по дpугому нельзя
Потому, что есть ты у меня

4. (пеpвая стpочка- полушопотом)
Вновь поход и опять мы идем
Ловим воздух, как лошади- pтом
Hу и пусть впеpеди западня
Главное, что есть ты у меня

пpипев (2 pаза)
solo

Соло не до конца, две циферки не уместились:))
Но подобрать легко:))

<< Назад на Любэ


Любэ
Березы
Прислал: Гончаренко Юрий (подбор) e-mail: goncharenko_yuri@rambler.ru
Hm		G	A	D	Hm
Отчего так в России берёзы шумят
        G	A	D	 	Hm7
Отчего белоствольные всё понимают
 Em          	F#			G
У дорог, прислонившись, по ветру стоят
Em		F#		Hm
И листву так печально кидают

Я пойду по дороге простору я рад
Может это лишь все, что я в жизни узнаю
Отчего так печальные листья летят
Под рубахою душу лаская
Припев:
A D	G	A	D	G
А на сердце опять горячо, горячо
Em		F#		G
И опять и опять без ответа
A D	G	A	D	G
А листочек с берёзки упал на плечо
Em		F#	Hm
Он как я оторвался от лета

Посидим на дорожку родная с тобой
Ты пойми я вернусь, не печалься не стоит
И старуха махнёт на прощанье рукой
И за мною калитку закроет

Cm		G#	B	 D#
Отчего так в России берёзы шумят
Cm		G#	B		D# C7
Отчего хорошо так гармошка играет
       Fm		G			G#
Пальцы ветром по кнопочкам в раз пролетят
    Fm	G	Cm
А последнее эх западает.
Припев.
B D#	G#	B	D#	G#
А на сердце опять горячо, горячо
Fm		G		G#
И опять и опять без ответа
B D#	G#	B	D#	G#
А листочек с берёзки упал на плечо
Fm		G	Cm
Он как я оторвался от лета

<< Назад на Любэ


Ленинград
Агент 007
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
Am   Am6-  Am6            Am6-
Я пришел сегодня пьяный в жопу
Am    Am6-        Am6         Am6-
Ты сказала - твои нервы скоро лопнут
Dm    Dm6-         Dm6        Dm6-
Ты сказала, что не можешь со мной,
Am    Am6-        Am6       Am6-
Ты сказала: - Алкоголик больной.
Dm    Dm6-       Dm6     Dm6-
Ты сказала: - Ухожу насовсем!
         E7
А мне плевать - Уходи, я агент "007"

Я сегодня пьяный в жопу
Ты сказала - твои нервы лопнут
Ты сказала, что не любишь меня
Ты сказала - я похож на свинья
Ты сказала, что уходишь опять
А мне плевать -  уходи, у меня есть
"0,5"

Am6-
||-0-|---|---|---|-e
||-0-|---|---|---|-h
||---|-0-|---|---|-g
||---|-0-|---|---|-d
||---|---|---|---|-a
||---|---|---|---|-e
   I  II  III IV

Am6
||---|-0-|---|---|-e
||-0-|---|---|---|-h
||---|-0-|---|---|-g
||---|-0-|---|---|-d
||---|---|---|---|-a
||---|---|---|---|-e
   I  II  III IV

Dm6-
||-0-|---|---|---|-e
||---|---|-0-|---|-h
||---|---|-0-|---|-g
||---|---|---|---|-d
||---|---|---|---|-a
||---|---|---|---|-e
   I  II  III IV

Dm6
||-0-|---|---|---|-e
||---|---|---|---|-h
||---|-0-|---|---|-g
||---|---|---|---|-d
||---|---|---|---|-a
||---|---|---|---|-e
   I  II  III IV

<< Назад на Ленинград


Легион
Мой сон
Прислал: JumpingJack e-mail: JumpingJack@mai.ru
Аккорды играются на баре

Am
мой сон, я улетаю
F
мой сон, я исчезаю
G                           Am
мой сон, как буд то кем то стал вдруг я

мой сон, частичкой в небе
мой сон, туда, где небыл
мой сон, меня укрыли небеса
небеса

ПРИПЕВ:
я ищу в ночи огонек свечи,
он укажет путь души,
мой сон, мой сон, мой сон..
золотистых грез и хрустальных слез
и шатер из алых роз,
мой сон, мой сон, мой сон..
я ищу в ночи огонек свечи

мой сон, в другом пространстве,
мой сон, в непостоянстве
мой сон, и вот я верю в небытье

мой сон, он полон красок,
красивых сказок,
мой сон, назад вернуться нелегко

ПРИПЕВ

<< Назад на Легион


Ленинград
Мои хуевые сны
Прислал: Вазанов Дмитрий (sotnik) e-mail: sotnik@lenta.ru
            Аm
Небо в говне, снова небо в говне
    Dm                    E
И не видно не звезд , ни луны
       Аm
Они приходят ко мне , опять приходят ко мне
  Dm       E
Мои хуевые сны

   Dm         E             F                 E
Они заставляют меня метаться в холодном поту по
постели
  Dm                          E
Их нельзя прогнать, от них нельзя съебаться
   F                E
Ох как они твари мне надоели
  Dm               E
Все эти мои - хуевые сны.

    Dm            E
И в каждом сне я вижу тебя
      F                      E
Ты говоришь о любви, ты пьешь мою кровь
    Dm              E
Ты выжигаешь все изнутри меня
          F
И я кричу сквозь ночь
       E
В пизду такую любовь
    Dm              E
Убирайся прочь и забирай с собой
  Dm          E       Am
Все эти мои - хуевые сны.

Все это играется перебором :
бас-3-2-1-2-3
бас-3-2-1-2-3

оцените пожалуста

<< Назад на Ленинград


Ласковый Май
Забудь
Прислал: Sandpiper (Подбор) e-mail: SandPiper@rambler.ru
Вступление: Gm B Eb F (2 раза)

1.
Gm            F
Она с него не сводит глаз
B                Eb
И молча льет в подушку слезы,
                F
И пишет строчки о любви,
  Gm
И тутже жжет.
           F
Она еще не поняла,
B           Eb
Она еще вполне серьезно,
           F
Надеется и верит,
       Gm
Что он подойдет.

Припев
  Cm         F
Забудь его забудь,
  B               Gm
Уйдет любовь, как дым.
     Cm          D7     Gm            G7
Ведь у него в мечтах Не ты, не ты, не ты. ..
  Cm          F
Забудь его забудь,
  B               Gm
Уйдет любовь, как дым.
     Cm          D7     Gm
Ведь у него в мечтах Не ты.

Проигрыш: Gm B Eb F (4 раза)

2.
Она слепа в любви своей
Не слушает чужие сплетни
И пишет строчки о любви,
И просто ждет.
И в общем безразлично ей,
С кем он проводит вечер летний.
Надеется и верит,
Что он подойдет.

Забудь его забудь,
Уйдет любовь, как дым.
Ведь у него в мечтах Не ты, не ты , не ты...
Забудь его забудь,
Уйдет любовь, как дым.
Ведь у него в мечтах...
Забудь его забудь, Уйдет любовь, как дым.
Ведь у него в мечтах Не ты, не ты, не ты...

Забудь его забудь, Уйдет любовь, как дым.
Ведь у него в мечтах Не ты.

<< Назад на Ласковый Май


Ляпис Трубецкой
Спорт прошел
Прислал: CTyDEHT e-mail: 145957281@ru.ru
    Am		F
Ты проходишь каждый день, - не знаешь.
    Am		F
Ты проходишь каждый день, - не слышишь,
    Am		F
Как в моей груди сердечко тает,
    Am		F
Как оно совсем не ровно дышит.

      C	Am	F	G
Bridge:	Пропустил вторую тренировку,
      C	Am	F	G
    Это ж накануне состязаний,
      C	Am	F	G
    Потерял спортивную сноровку,
      C	Am	F	G
    Стал не соблюдать режим питанья...

Подойти к тебе - дрожат колени,
Позвонить? Так может не удобно.
И в груди какое-то смятенье,
А тренер говорит, что я способный.

Bridge:	Довела совсем: слова рифмую,
    Саня показал аккорды на гитаре.
    Надо б на турник сходить, но не иду я,
    Стали замечать меня всё чаще в баре.

Я не знаю, что бы дальше было:
Так бы кувырком все дни летели,
Если б я с тобой не об´яснился,
Были б холода и не пришли метели.

Bridge:	Видно не судьба мне стать призёром,
    Жалко только, что я подвёл команду,
    Зато я всегда с тобою, и весёлый,
    Больше мне других наград не надо.

<< Назад на Ляпис Трубецкой


Ленинград
Отмычка
Прислал: Никитос e-mail: Nikitos1985@mail.ru
Не знаю, вроде нормально, подобрал за 5 мин.
(Играется перебором)

Dm                                     Gm
Я любил тебя душой, душой своей израненной,
        A7                   Dm
А ты любила и ходила в краденом.
Dm                                Gm
Воровал я для тебя и цветы тебе дарил,
        A7                            Dm
Ну а ты ушла к другому, я тебе не подходил

Припев:
 Dm                           Gm
Я кричу где найти мне отмычку эту,
A7                                   Dm
    -- 2раза
Что от сердца твоего, но её наверно нету

Я застукал вас вдвоем на малине у Петра
Кувыркались вы в постеле аж до самого утра,
Мужичка зарезал я, да и тебя хотел,
Только видно между нами ангел пролетел

Припев

<< Назад на Ленинград


Ленинград
Алкоголик
Прислал: Паук e-mail: pauck@mail.ru
Cm
Я люблю пиво, я люблю водку,
Я люблю баб и жирную селедку,
Fm
Я не люблю твоих печенных булок,
G
Я - алкоголик, ебаный придурок!

Cm                   [Филл]
Алкоголик и придурок!
Cm                   [Филл]
Алкоголик и придурок!
Cm                   [Филл]
Алкоголик и придурок!
Gm  F#m   Fm   Em   Cm
Алкоголик и придурок!

Я не люблю, ни молоко, ни мед,
Я не люблю, когда приемник так орет,
Я не люблю тебя, твоих французских булок,
Я - алкоголик, ебаный придурок!

Алкоголик и придурок! (4 раза) Хоу!
Алкоголик и придурок! (4 раза) Хоу!!!

 Филл:
e|-----------------|
B|-----------------|
G|-----------------|
D|-----------------|
A|-3-------3---3-6-|
E|---6-3-6---6-----|

<< Назад на Ленинград


Любэ
Ночь
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
Вступление: Cm7 D Gm D# Cm6 D Gm Gsus4
            Cm7 D Gm D# Cm6 D Gm
   Gm           D7
1. Было время, был я беден:
 Gm      Cm7  Cm6     D
   Ни копейки лишний раз,
 D#     F    Bb
   На еду хватало меди
 Cm                 D
   Только, только в аккурат.

   Было время, был я весел
   Без причины - просто так.
   Износилось столько кресел
   При вокзалах, в городах.

        Cm7  D          Gm
Припев. Ночь яблоком стучит в окно,
              Cm7     F       Bb
        А в округе теряется птицы крик.
         Cm     D     Gm   D#
        Знаю, знаю, знаю одно:
        Cm6    D    Gm    Cm6   D      Gm
        Был душой я молод, а теперь старик,
        Cm6    D    Gm    Cm6   D      Gm
        Был душой я молод, а теперь старик.

2. Было время - я при деле,
   Остальное - трын-трава.
   Вот и годы отсвистели,
   Отрезвела голова.
   Сад шумит, я выйду к саду,
   Я к деревьям до поры
   Ощутить щекою сладу,
   Холодок сырой коры.

Припев.

<< Назад на Любэ


Любэ
Ребята с нашего двора
Прислал: Николай e-mail: sagittaire2000@sendmail.ru
Вступление: Em A Am H7 Em F# Hm

        Hm
1. От вечернего шума устанешь
         Em       A          D   H7
   И по старым проулкам пройдешь,
                  Em        F#       Hm
   И друзей своих рядом с собою представишь,
        Em        F#         Hm
   И студенческий воздух хлебнешь.
       Hm
   Вечерок этот дивный, блаженный
        Em        A         D   H7
   Повторяется с каждой весной,
                 Em      F#      Hm
   Ой, затянет тебя он беседой душевной,
       Em       F#         Hm
   Закачает как мост подвесной.
       Em       A       D       H7
   И затянет беседой душевной,
       Em       F#         Hm
   Закачает как мост подвесной.
               Em
Припев. И ты споешь (на-на-на на-на-на)
                             Hm
        Про свет в любимом окне (на-на-на
на-на-на),
                              Em
A
        Про звезды, что в тишине (на-на-на
на-на-на)
                         Am                  H7
        Над горизонтом горят (на-на-на
на-на-на).
               Em
        И ты споешь (на-на-на на-на-на),
                          Hm
        И тихо клены вздохнут (на-на-на
на-на-на),
                         Em                  F#
        И вновь тебе подпоют (на-на-на на-на-на)
                            Hm
        Ребята с нашего двора.

2. И припомнятся звуки баяна
   Из распахнутых в полночь окон,
   Витьку рыжего вспомнишь, соседа-буяна
   И Кирюху по кличке Флакон.
   Помнишь - пиво носили в бидоне,
   Ох, ругался на это весь двор,
   И смолили тайком мы с тобой на балконе,
        Em          F#      Hm   G
   А потом был с отцом разговор.
      Cm
   А еще я весне благодарен
        Fm          Bb      D#   C7
   За Oтчизну, что все же живет,
                  Fm         G     Cm
   И за то, что однажды в апреле Гагарин
        Fm          G      Cm
   Совершил свой высокий полет.
        Fm        Bb      D# C7
   И за то, что однажды Гагарин
        Fm          G      Cm
   Совершил свой высокий полет.

Припев.

<< Назад на Любэ


Лаэртский
Разупыханный молодчик
Прислал: Dmitry e-mail: sliping2001@mail.ru
     Dm 		   Bь
     Разупыханный молодчик телку хмуро мял в
подъезде
     Gm       A            Dm
     Тяжело дышала телка к стенке жопою
прижавшись
     Штукатурка осыпалась, и мочой немного пахло
     Октябренок с красным ранцем заходить в
подъезд боялся
     Из квартиры, что напротив, в смотровой
глазок лукавый
     Наблюдала страшна девка на ковер роняя
слюни
     Терлась сиськами по двери, сексуальная
маньячка
     И зубами грызла ручку, и пердела похотливо
     А молодчик не терялся, тискал телку все
сильнее
     Октябренок на мысочках проскочил тихонько
сзади
     Дверь квартиры,что напротив, распахнулась аж
со свистом
     Да как даст по октябренку - лишь тетрадки
полетели

     Оголенная маньячка спотыкнулася об ранец
     И своим поганым рылом хрясь молодчику по
сраке
     А его подруга в крике, как давай дристать
обильно
     Не его пальто из драпа, да на волосы
маньячки
     Подкатила "Скора помощь" и
пожарники с брандспойтом
     Папа октябренка тоже с молотком большим
примчался
     Крики, вонь, шлепки и ругань весь подъезд
заполонили
     И милиция, конечно, как всегда в кино,
поспела
     И, средь шухера и драки, из подъезда темной
тенью
     Выскочил молодчик славный, разлюбезный друг
Лаэртский...

<< Назад на Лаэртский


Лаэртский
В защиту негров
Прислал: e-mail: hermamon@ru.ru
Am(IV)
Я хочу, чтоб жили мирно
Папуасы из Анголы.
Dm(IV)
Я хочу чтоб сытно ели
Папуасы-эфиопы.
Не всплакнув. на них не взглянешь,
На голодных и забитых,
В управлении монтажном
Все меня, бля, уважают.
Я их, дятлов, просвещаю
На собраниях различных,
Предлагаю фонд создать, блядь,
Для защиты бедных негров.
Ведь в Москве прохладно очень,
На дворе ведь нынче осень -
Ах, не дай Бог, заболеют
Эти южные созданья,
Вымрет весь Патрис Лумумба,
Не останется, блядь. негров
В городе моём любимом!

Я носки сниму с подруги,
Объясню ей положенье,
Клав, скажу, пойми, дурёха -
Нам потомки не простят, блядь,
Что такое допустили
В век наш ядерный, ебёнать...
Ты - сибирская бабища,
Без носков походишь, сука!
Посмотри на папуасов -
Мёрзнут чёрные их ножки,
Плохо им в снегах враждебных,
Не привыкли к нашей пище.
Надо парники создать, блядь,
Там растить бананы всяки,
Чтобы кушали их негры,
Эфиопы, папуасы,
Да учились на здоровье
Во Патрисе во Лумумбе.
Надо им создать условья,
Чтоб труду их не мешали
Всевозможные ублюдки,
Москвичи различны всяки -
Москвичей согнать, блядь, в кучу
Да изгнать в периферию.
Всё равно у них нет проку -
То ли дело чёрный негр,
Эфиоп, весёлый чукча,
Папуас или нанаец...

Надо, блядь, создать немедля
Из Москвы, блядь, неприличной
Центр известный во всём мире
Их культуры экзотичной...

<< Назад на Лаэртский


Ласковый Май
Забудь
Прислал: Руслан Галиев e-mail: Masajka@aol.com
Юрий Шатунов

1

 F              G            C              Am

Она с него не сводит глаз и молча льёт в подушку
слёзы
  F              G          C

И пишет строчки о любви и тут же жжёт
Она ещё не понела она ещё вполне серьёзна
Надеется и верит что он подойдёт

Припев:

    Dm        G      C            Am
Забудь его забудь уйдёт любовь как дым
   Dm          E          Am     A

Ведь у него в мечтах не ты не ты не ты
Забудь его забудь уйдёт любовь как дым
Ведь у него в мечтах, не ты!

2
Она слепа в любви своей не слушает чужие сплетни
И пишет строчки о любви и просто ждёт
И вообщем безразлично ей с кем он проводит вечер
летний
Надеется и верит что он подойдёт

Припев:

Забудь его забудь уйдёт любовь как дым
Ведь у него в мечтах не ты не ты не ты
Забудь его забудь уйдёт любовь как дым
Ведь у него в мечтах
Забудь его забудь уйдёт любовь как дым
Ведь у него в мечтах не ты не ты не ты
Забудь его забудь уйдёт любовь как дым
Ведь у него в мечтах не ты!!!

<< Назад на Ласковый Май


Ласковый Май
Цветы
Прислал: Ананко Олег e-mail: org@rbcmail.ru
  Intro /проигрыш/
Am Dm E Am
F Dm E Am

Am                      Dm
В разгаре лета цвели цветы
                F    Am
и люди шли, улыбаясь им
Am                 Dm
и улыбались им я и ты
F                   E   E7 E
но появился осенний дым

    Am                                    Dm
    И цветы что летом всем дарили радость,о цветы
                     E                  Am       A
    не срывают люди, им не нужно больше их тепла
    Dm                  G               C       Am
    по утрам их листья покрывает иней, белый дым
    Dm                      E                   Am
    чем вот так забыть их, лучше б их сожгли дотла

На них холодный в ночи льет дождь
о теплых ливнях им снятся сны
и снится летняя в звездах ночь
но не увидеть цветам весны

    И цветы что летом всем дарили радость,о цветы
    не срывают люди, им не нужно больше их тепла
    по утрам их листья покрывает иней, белый дым
    чем вот так забыть их, лучше б их сожгли дотла

    /проигрыш/

Еще немного и белый снег
цветы укроет, жалея их
уснут под снегом цветы навек
и будет много весной других

    И цветы что летом всем дарили радость,о цветы
    не срывают люди, им не нужно больше их тепла
    по утрам их листья покрывает иней, белый дым
    чем вот так забыть их, лучше б их сожгли дотла

        по утрам их листья покрывает иней, белый
дым
    чем вот так забыть их, лучше б их сожгли дотла

<< Назад на Ласковый Май


Ляпис Трубецкой
Цыки-цык
Прислал: Стратег e-mail: savarez@mail.ru
Вступление: D D F# F# Hm Hm G A (2 раза)

           D                  A#
G                   A
  Вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык! Цыки
           D                  A#
G                   A
  вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык! Цыки
           D                  A#
G                   A   A7
  вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык!

    F         A#        C        F
  Крылышки у ласточки - это ветерок!
      F          A#      C        F
  От бабушки сбежавший - это колобок!
   F           A#      C          F
  Булочка с повидлой - это расстегай!
   F              A#         C            F
  Лица счастьем светятся - праздник Первомай!

  Вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык! Цыки
  вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык! Цыки
  вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык!

  Рома, Женя, Дима - модные певцы!
  Любят их девчата, любят их хлопцы!
  Химия спиральная в салоне красоты!
  Девчонка семизубая - это ты!!!

  Вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык! Цыки
  вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык! Цыки
  вау вау ва! Цыки цыки цыки цык! Цыки цыки цыки
цык! Цыки цыки цыки цык!
  (2 раза)

<< Назад на Ляпис Трубецкой


Ласковый Май
Вот и кончается лето
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
D        G             Em
1) На исходе остывшего лета
      G               D
Растеряли деревья листву,
     C         D      Em
И сама ты, легко так одета,
       C      D          G
На прохладную сядешь траву.
D    G                Em
Тишину, словно тёплую куртку
      G               D
Я на плечи наброшу твои,
       C        D         Em
И для нас самым пасмурным утром
       Am7      D
Всё равно будут петь,
       Am7      D          G
Всё равно будут петь соловьи.

Припев:
G        Em
Вот и кончается лето,
Am              D
Нам не подарит больше тепла.
G        Em
Вот и кончается лето,
Am              D
А ночь по-прежнему светла.
G        Em
Вот и кончается лето,
Am              D
Плывёт оно, как облако, вдаль.
G        Em
Вот и кончается лето,
Am               D         G
Но нам с тобой его немного жаль.

2) Снова яркие краски рассвета
На ресницы твои упадут.
На исходе остывшего лета
Хватит нам ещё тёплых минут.
И такими простыми словами
Я тебя постараюсь согреть,
И до самой зари вместе с нами
Глупый дождь за окном,
Глупый дождь за окном будет петь.

(Припев)

<< Назад на Ласковый Май


Ласковый Май
Листопад
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Em    Am        C       Hm
1) Снова листья легли на дорогу
Em   Am         C     H
И шуршат под ногами опять
Am       D        G       Em
Так их в мире бесчисленно много
Am               C        H
Что никак их нельзя не топтать.

2) Мы спешим, мы красы их не ценим,
В мире есть поважнее дела.
Но вчера на асфальте осеннем
Ты упавший листок подняла.

3) Как он выглядит гордо и смело,
Как горит предзакатным огнём!
Ты на свет сквозь него посмотрела:
Кровь и золото смешаны в нём.

4) Может вызвать и гордость, и зависть,
Драгоценностью вспыхнув во мгле.
Как дивились бы, как изумлялись,
Если б был он один на земле.

<< Назад на Ласковый Май


Лаэртский
Опоссум
Прислал: Liberator-Сахан (подбор) e-mail: ballistic@rambler.ru
Проигрыш:Em(VII),Dm(V),Am(V)

Em(VII)  Dm(V)       Am(V)
     Меня покyсал опоссyм
     С пальцем большим на лапе
     С пятидесятью зyбами
     В пасти дypацкой глyпой
     Вилкообpазная фоpма
     Пениса ихних мyжчинок
     Бyдет мне долго снится
     В снах беспокойных потных

     проигрыш

     Опоссyм весьма остоpожен
     Живет на деpевьях, падла
     А девки его паскyдные
     Имеют влагалищев паpy
     Детеныши в них созpевают
     Бyквально за две недели
     А затем, кенгypам yподобясь
     Пpячyтся в сyмкy набpюшнyю

     Проигрыш

     Внyтpи этой сyмки сpаной
     Тpинадцать сисек коpмящих
     И там pастyт эти сyки
     А затем кyсают Лаэpтских

<< Назад на Лаэртский


Леонидов
Не дай ему уйти
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
       Муз. и слова М.Леонидов

         Gm         A   Dm
     Я довольно молодой бог,
          Gm        A   A7    Dm
     И возможно у меня опыта нет,
         D7       Gm     C7            F
     Но, девочка моя,я помочь тебе бы мог
           Dm            G7   A7        Dm
     И пролить на жизнь твою солнечный свет.
     Ни минутки у тебя нет,
     На работе перерыв всего ничего,
     Но ты напудришь нос,выйдешь на обед
     И за столиком в кафе ты встретишь его.

                ПРИПЕВ:
   Dm            E7          Am
     Где-то далеко летят поезда,
                 C7         F
     Самолеты сбиваются с пути,
               Gm            Dm
     Если он уйдет-это навсегда,
                       G7   A7  Dm
     Так что просто не дай ему уйти.

     Отчего же ты молчишь вдруг,
     Посмотри в его глаза и не робей.
     Сколько долгих лет замыкал я этот круг,
     Это я его привел на встречу к тебе.
     Я привел его из тех стран,
     Где затоптаны в песок осколки мечты,
     Он прошел сквозь лес,через океан,
     Он конечно одинок так же,как ты.
              ПРИПЕВ.

<< Назад на Леонидов


Ленинград
Космос
Прислал: Лёха (подбор) e-mail: epyatnitskiy@mail.userline.ru
Em              Am
Где-то внутри в каждом из нас
C                 H7
Есть бесконечный космос
Em              Am
Чтобы лететь нужна ракета
C               H7
Нет папирос забивай сигарет
Em    Am C H7
Космос

Ты хочешь любви, но возьми вот она
За окнами бабы, а с ними весна
Но космонавты не ходят к врачу
Вы любите женщин, а я просто драчу
Космос

<< Назад на Ленинград


Ла Манш
Погляд
Прислал: Кот e-mail: kot007@rambler.ru
Соло:
       Hm                               Fm#
      G
e | --------------|
--------------|----------------|----------------|
b | ------3--3---| ------3--3-- |--------2--2--
|-------3--3----|
g | ----4--4--4- | ----4--4--4-|------2-----2
|-----4------4--|
d | ---4----------| ---4---------|-----4-------4
|----5---------5|
a | --2-----------|
--2----------|---4-----------|--5-------------|
e | -------------- | -------------
|--2----------- |----------------|

Hm
В твоiх очах залiшу я бездонный жаль,
Fm#                  G
Безмежну ту велiч, печаль.
Hm
Не вiтпускай, не вiтпускай не колi,
Fm#                   G
Своiх вачэй печаль зiмову.
        Hm     Fm#    G
    Ла-ла-ла....

В твоiх очах залiшу я весь подах лiта,
Весь подах сонца i вiтру.
Усе шо даравало i забiрало
Ранкова сонца свiтло.

    Припев:
  1       Fm#        Hm        G
   Залыш менi погляд свiй у веснi,
  1        Fm#              Hm      G
   Погляд свiй у весн? до весн? залышы.
  1       Fm#          Hm         G
   Залыш мен? погляд св?й у весн?,
  1        Fm#
   Погляд св?й...

К мяне падходз?ць таямн?ца ночы,
Сягодн? я покыну тво? сны.
Найды за мною хочь ты цего хочэш
Мянэ св?й погляд т?льк? зал?шы.

    Ла-ла-ла...
    Припев.
    Ла-ла-ла...
    Припев 2 раза.

***
G - (баре на 3-ем ладу) 355433
1 - 557775
Fm# - 244222
Hm - 335543

<< Назад на Ла Манш


Лоза
Новый Год
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
   C           G         C        G
  Веселье новогоднее припомнили сегодня мы,
     C         F            G
  И улыбнулись мы в который раз,
    C             F          C          F
  А потому ,что вспомнили количество огромное
    C           G               C
  Всего,что до утра вливалось в нас.
   F            G           C       E     Am
  Как гости собирались как папа с мамой ждали
их,
     F            G          C
  Как дали мне огромный апельсин.
       F           G            C      E    Am
  Как было очень тесно нам,как дружно пели песни
мы,
   F              G            C
  И каждый пил не то что приносил.

  Как выбрали Снегурочку- жену соседа,дурочку,
  И как она от счастья нажралась,
  Как села в таз с пельменями
  К всеобшему смушению и в коридоре с мужем
подралась.
  Как папа был хорошенький как притворился
лошадью
  Как он меня по комнатам катал,
  И ржал он тоже здорово,потом сказал:"До
скорого"-
  И долго,долго унитаз пугал.

  Как жарко стало Ване,как он закрылся в ванной,
  Как полную набрал и в ней уснул,
  Как будто в раннем детстве он сам не смог
раздеться
  И потому чуть-чуть не утонул.
  Как дядя с тетей Томою боролись в детской
комнате,
  Как дядя тетю Тому поборол,
  Потом качаться начали измазались,испачкались,
  И дядя мне подушку распорол.

  Как Федька глупо пошутил,сказав,что он
парашютист,
  И сиганул с шестого этажа,
  Как *Скорая*приехала,и врач добавил смеху нам,
  Сказав,что Федьке в гипсе год лежать.
  Мне очень все понравилось,все так чудесно
справилось,
  Но праздник наш закончился и вот,
  Теперь с утра до вечера мне снова делать
нечего,
  Скорей бы Новый,Новый,Новый год!
  Скорей бы Новый,Новый,Новый год!

<< Назад на Лоза


Любаша
Вовка
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
Gm B C D7 |x4

Eb   Gm  Gm/B Gm/D
Лето пришло
Eb     Gm   Gm/B Gm/D
К нам ненадолго
Eb   Gm  Gm/B Gm
Как повезло,
D7         Gm
Правда же, Вовка?

           Gm   Gm/B
Пр.: Я б любила лето,
D7         Gm
Если бы не мухи.
           Gm/B
Я б любила осень,
D7         Gm
Если бы не слякоть.
           Gm/B
Я б любила тебя,
D7         Gm
Если бы не муки.
      Eb         D7
Я б любила слезы-ы,
           A     Cm
Если бы не плака-ать,
D7         Gm
Если бы не плакать.

2
Летом растет
Хрен и морковка.
Лето -  улет,
Правда же, Вовка?

Пр.:

3
Лето ушло,
Но ненадолго.
Будем еще,
Правда же, Вовка?

Пр.:

<< Назад на Любаша


Ласковый Май
Утренний снег
Прислал: Руслан Галиев e-mail: Masajka@aol.com
1.
   Am
Несколько дней проливного дождя
Dm
Утром окончились теплым и белым,
G
Ночью неслышно пошел ты в сентябрь -
C                     E
Ждать тебе, что ли, зимы надоело!
Am
Белой собакой лежал во дворе,
Dm
Белою кошкой уселся на крыше...
F
Солнце хозяин еще в сентябре
Dm                E
Не пощадит ни за что тебя, слышишь ?!

Припев:
          Am
Утренний снег, утренний снег -
       Dm
Ты умираешь на теплом окне,
             Hm           G
В жарком костре спелых рябин
         C
И на скамейке осеннего сада.
          F
Утренний снег, утренний снег,
         Dm                Dm6
Как же тебя обманули шесть дней
         E              Am
Злого дождя и жестокого града.

2.
Ты был послушен в руках у ребят,
Выросла крепость из снежного теста.
В снеговика превратили тебя
Дети счастливые возле подъезда.
Но в воскресенье лучи и тепло
Осень вернула в белеющий город.
Вот и, сочувствуя, плачет стекло,
Черными лужами станешь ты скоро.
Припев:

3.
Черным сугробом на солнце лежал,
Утром ты был еще чистым и белым...
Что ты за эти часы доказал?
Дворникам только прибавилось дела.
Медленно уничтожало твой след
В городе нашем осеннее солнце.
Сказку окончив слезой на стекле
Луч сентября над тобою смеется.
Припев:

<< Назад на Ласковый Май


Ляпис Трубецкой
Русалки
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: D G Bm D (x2)
           D         G        Bm           D
1|-------
-10--12-10-10/12------------------10---------
2|-------
-----10----10/12------------------10---------
3|-10-11-
------------------9/11---11-12-11------10-11-
           D         G          Bm         D
        1|-10--12-10-10/12-----------------10--
        2|-----10----10/12-----------------10--
        3|------------------7-9-7--------------
        4|------------------9---9--------------

Verse1:
    D                  G
  Моя звезда упала за линию прибоя,
     Bm                  D
  Бокал мой опустел, ты рядом не со мною.
  Холодною рукою тебя волна укрыла,
  Бездонною тоскою укутала-пленила.
  И пены и корабль твоей красой дивились,
  Как будто женихи среди волос резвились,
  А солнце без тебя распакалось росою,
  И ветер замолчал. Ты там, а не со мною, -
   F# G G G  F# G G G
  Там ...   Там ...
   F# G G G  A A A A
  Там ...   Там ...

Chorus:
   D          A      Bm     A
  Там, где русалки пoют ...    (x4)

Intro:

Verse2:
  Нет горя и печaли, голодные утесы,
  Возьмите мою боль, возмите мои слезы.
  Бездоннуюю тоску собою разукрашу,
  Пускай они поют, а мы с тобою спляшем
  Там ...   Там ...
  Там ...   Там ...

Chorus:
HornSolo: D G Bm D (x2)
          F# G (x3)
          A
Chorus:

<< Назад на Ляпис Трубецкой


Легион
Письма в Эдем
Прислал: Игорь aka UproX (подбор) e-mail: uprox@narod.ru
Hm        Em            G F#
Ночь В саду под звон ручьев
Я пишу на лепестках цветов
Но моей души печаль
Дождь потоком слёз уносит вдаль

 G        A
Как снегопад в Раю
 Hm
Перья лунных птиц
Над головой кружат

Я зажгу в твоих глазах
Две луны и ты забудешь страх

Как снегопад в Раю
Перья лунных птиц
Над головой кружат
Вновь к тебе спешат
Вдаль в колыбель зарниц
Это мои стихи
Как снегопад в Раю

<< Назад на Легион


Любэ
Комбат
Прислал: Алекс e-mail: k_sasha@obninsk.com
Intro1:Am, E, Am, Dm
Intro2: Dm, Am, E, Am (2 раза)

   Am           E
1. А на войне, как на войне,
 Am             Dm
Патроны, водка, махорка в цене.
 Dm        Am
А на войне нелёгкий труд,
E              Am
А сам стреляй, а то - убьют

Intro2.

2. А на войне, как на войне,
Подруга вспомни обо мне.
А на войне неровен час,
А может мы, а может нас.

Intro2.

Припев:
Am
Комбат, батяня, батяня , комбат,
Am                      Dm
Ты сердце не прятал за спины ребят.
Dm                Am
Летят самолёты и танки горят.
E
Так бьет ё-комбат, ё-комбат.
Комбат, батяня, батяня , комбат,
За нами Россия, Москва и Арбат.
Огонь батарея, огонь батальон -
Комбат ё-командует он.
Am             Dm
Огонь батарея, огонь батальон,
Огонь батарея, огонь батальон,
Огонь батарея, огонь батальон,
Am             Dm                    Am
Огонь батарея, огонь, огонь, огонь, огония

3. А на войне, как на войне,
Солдаты видят мамку во сне.
А на войне, да то одно,
А всё серьёзней, чем в кино.

Intro2.

4. Да война, война, война,
Дурная тётка, стерва она.
Эх, война! война идёт,
А пацана девчонка ждёт.

Intro2.

Припев:

Комбат, батяня, батяня , комбат,
Ты сердце не прятал за спины ребят.
Летят самолёты и танки горят.
Так бьет ё-комбат, ё-комбат.
Комбат, батяня, батяня , комбат,
Ты сердце не прятал за спины ребят.
Летят самолёты и танки горят.
Так бьет ё-комбат, ё-комбат.
Комбат, батяня, батяня , комбат,
За нами Россия, Москва и Арбат.
Огонь батарея, огонь батальон -
Комбат ё-командует он.
Огонь батарея, огонь батальон,
Огонь батарея, огонь батальон,
Огонь батарея, огонь батальон,
Огонь батарея, огонь, огонь, огонь, огония

Intro1.
Intro2.

А на войне, как на войне,
А на войне, как на войне,
А на войне, как на войне.

<< Назад на Любэ


Лаэртский
А в бабе хyй
Прислал: Иван e-mail: wwisna@rambler.ru

  Встyпление:  Em Am D G  Em Am D H

        Em              Am
     Железная палка тоpчит в животе,
      D               G    H7
     Вынyть ее не хватает сил.
       Em                    Am
     Обидно до слез, что слyчилось все так
          D                  G         H7
     Со мной, а не с бабой моей, напpимеp -

     Hе бегать мне больше по тpавке легко
     И пива не пить мне тепеpь никогда:
     Железная палка тоpчит в животе,
     А в бабе моей хyй чей то чyжой...

<< Назад на Лаэртский


Любэ
Девятый вал
Прислал: Серега e-mail: serj@mac.com
Am
Шторм ревёт, но вперёд,
                               Dm
Мы должны сквозь ад грести, грести,
             E             Am
Грести чтоб жизнь свою спасти.
Am
Говорят, для ребят,
                               Dm
Для тех с морем кто, судьбу связал,
          E          Am
Нестрашен и девятый вал,
          E           Am
Но видно в море не бывал,
          Dm              E      -   | играется
басовый ход на 5-ой струне:
Кто так сказал?, я-б не сказал     | e-ed-d-c-ch
|

припев:
Am
Когда минуты роковые настают,
И волны чёрные до неба достают,
           Dm(соло1)      E (соло2)
В недобрый час, в который раз.
         Am
Мы повторяем как все люди на Руси,
Помилуй Господи нас грешных и спаси
           Dm(соло1)      E(соло2)
В недобрый час, в который раз.

(соло1)                          (соло2)
e-------------------*---------------------*
h-------------------*---------------------*
g-------5-7'9--7----*---------5-5'7-5-----*
d-----7-------------*------7--------------*
a-77----------------*--77-----------------*
e-------------------*---------------------*

на вступление, и меду припевом и куплетом можно
играть басовый ход
на 6-ой струне: | h#-h-h-a-h-a  |

<< Назад на Любэ


Ласковый Май
Письмо
Прислал: Наталья (подбор) e-mail: alesh-n-kevich@yandex.ru
E7                        AM
Привет, ну вот, я обещал, что напишу.
DM                C
Прости мои ошибки и молчанья вечность.
E7                         AM
Я всё тебе сейчас подробно расскажу,
DM              A          C
Ведь совершенно невозможна наша встреча.
E7                          AM
Пусть за окном метель ведёт свои бои,
DM                    C
А в доме тихо, и часы пробили полночь.
E7                                AM
И не хватает мне лишь добрых глаз твоих,
DM               A             C
И так не хочется опять на утро в школу.

Припев:

DM           G             AM
А за метелью спят уставшие дома,
G   C      E            A7        FM
И одинокий ветер волком в стёклах воет.
DM                G(на 5 ладу)   G       AM
Пусть прячет твой последний след в снегу зима,
G     C      E7                        AM

Я всё отдам, лишь только б быть всегда с тобою.

Всё у меня в порядке, только нет тебя.
Всё как обычно: школа, дом, друзья и кошка,
И также двойки, впрочем, как у всех ребят,
И так же беды, впрочем, как у всех немножко.
А помнишь, в дом принёс нам кто-то твой портрет,
И я храню его, и что бы ни случилось,
Он и сейчас на том же месте на окне,
Как видишь, в доме ничего не изменилось.
Припев.

Привет, ну вот я и пишу, как обещал.
Прости моё молчанье и ошибок кучу,
Ещё прости, что адрес твой так не узнал:
Хоть никуда писать, но это всё же лучше.
Я допишу своё письмо, как в прошлый раз,
Сожгу листок, и пламя ночь мою осветит.
Сгорит в огне боль никому не нужных фраз,
А пепел примет за окном холодный ветер.
Припев.

<< Назад на Ласковый Май


Любэ
Давай наяривай
Прислал: ArcHanGel (подбор) e-mail: archangelym@yandex.ru
(I)   Распpощался я с юностью вешней,
                 Am       E       Am
         Hо осталось похмелье весны.
               F                  C
         Я гуляю веселый и гpешный
            Dm     E          Am
         По бескpайним пpостоpам стpаны.
                F                  E
         Я пpостился с любовною дpожью,
              Am         E        Am
         Hо забавы остался запас.
             F              C
         По великому по бездоpожью,
             Dm       E       Am
         Я пою, и игpаю для вас
           Dm       E        Am
ПРИПЕВ:
        А-ну,давай наяpивай, -------|
           Dm        Am             |
        Гитаpа семистpунная         | 2 pаза
            E       Am              |
        Чего сидеть да гоpевать     |
         Dm              Am         |
        Ведь ноч такая лунная.------|
              E         Am
            А ну налей,лей  не жалей
                Dm         Am
            Похмелье штука тонкая
                 E            Am
            А ну давай-ка Hиколай
              Dm           Am
            Игpай Гитаpа Звонкая.
               E          Am
        А ну налей да не жалей,
          Dm             G
        Похмелье штука тонкая.
           G7            C
        А ну давай,давай,давай
              Dm          Am
        Игpай гитаpа звонкая .
(II)     E              Am

        Пpо меня не такое.
        Am          Am
        Hе такое небось наплетут.
             F              C
        Дескать бpажничал дескать куpажыл,
                    Dm      E        Am
        И pасхажывал баpином тут.
                 F            E
         Дайте дайте мне песен pосейских.
                Am         E      Am
         Я босой обойду пол стpаны.
             F                C
         Распpощялся я с юностью вешней,
             Dm          E         Am
         Но осталось похмелье весны.

<< Назад на Любэ


Лейся, Песня
Песенка о сапожнике
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
         Музыка Д.Тухманова\Слова В.Харитонова

     G
    Сочинял сапожник песню целый день-
                         D           G
    Их сегодня сочиняют все,кому не лень.
              G7            C
    Он за это дело взялся в первый раз,
    G         D7           G
    Удивить хотел,наверно,нас.
            ПРИПЕВ:
   G          D7          G
    Только не надо переживать,
               D          Em
    Только не надо перебивать.
               D               Hm  C
    Может быть выйдет,а может,нет
    G     F#m Em  D7          G
    Новая пес- ня вместо штиблет.

    Не судите очень строго-он такой,
    Наилучший он сапожник,парень неплохой.
    Но попал в теченье моды он как раз,
    Удивить хотел,наверно,нас.       ПРИПЕВ.

    Мы с ним встретились примерно через год,
    Не узнал его я сразу-тот он иль не тот.
    Шел сапожник наш веселый и босой,
    И мотивчик пел какой-то свой.    ПРИПЕВ.
  G          D              G
    Ла-ла-ла-ла-ла,ла-ла-ла-ла-ла,
             D      C  Bb  G
    Ла-ла-ла-ла-ла.

<< Назад на Лейся, Песня


Ленинград
Вечеринка
Прислал: 6nur e-mail: ne-6nur@yahoo.com
           Am$        G/
Однажды приятель спросил - ну ты как
     Dm                 E7$      E7/
Да вроде нормально, нормально, чувак
   Am             G
Потом покурили, ещё поболтали
   Dm               E7//
Ещё раз слетали, литровую взяли
    Am*
Ну как ты, да как
  G*
И я, вроде, тоже
    Dm/          Dm/
Тоска блядь, тоска блядь
  E7//
Мою душу гложет

Am$ G   E            Am$
О-о-о, как мне хуёво-о                     6 раз

    Am
Не жизнь, а работа
     G*
Не пьянки, а рвота
  Dm$                    E7//////
Мы просто - пехота, а в небо охота-а-а-а-а

Am$ G   E            Am$
О-о-о, как мне хуёво-о                     6 раз,
с ускорением

   Am                 G/
Однажды знакомый спросил - ну ты как
Dm/                      E7/     A//
А я - всё нормально, нормально, чувак

E7 - 022130	если кто не знает

Аккорды без обозначения играются 2 раза с ритмом
-
     бас, (1+2+3 струна)
     бас. струна, но не бас аккорда, (1+2+3
струна)

Аккорды со знаком $ - тем же ритмом, только 1
раз

Аккорды со знаком * - тем же ритмом, 2 раза, но
во второй раз не играется(1+2+3 струна),
вместо этого пауза

Аккорды со знаком / - просто 1 удар по струнам
сверху вниз

Аккорды с // - то же самое что и с /, только
после этого ещё подолбать по струнам.

<< Назад на Ленинград


Ленинград
Когда нет денег
Прислал: SiD e-mail: sid515@mail.ru
      Am          Dm       G         A
Вот опять уходит тёлка от меня от меня,
Потому, что нету денег ни рубля ни рубля,
Потому, что нет квартиры и машины нет,
Потому, что не умею я варить обед.

Припев:
              Am   Dm A  G        Am Dm A
    Когда нет денег   -   нет любви,
    Какая Сука эта C´est la vie *

Bridge:   Am Dm A  G   Am Dm A

Вот опять уходит тёлка от меня от меня,
Потому, что нету денег ни рубля ни рубля,
И среди моих друзей людей приличных нет,
И ещё плюс ко всему я как мудак одет.

    Когда нет денег - нет любви
    Какая Сука эта C´est la vie *

* Произносится: "Сэ ля ви"

<< Назад на Ленинград


Ласковый Май
Забудь
Прислал: "Сидорович" (подбор) e-mail: sidorowich@mail.ru
Em                D         G                  C

  Она с него не сводит глаз  и молча льёт в
подушку слёзы
Am                H7         Em

  И пишет строчки о любви и тут же жжёт
Am            D     G             C
  Она ещё не поняла   она ещё вполне серьёзно
Am            H7           Em
  Надеется и верит что он подойдёт

  Припев:

     Am            D     G              Em
  Забудь его забудь   уйдёт любовь как дым
       Am           H7     Em           E

  Ведь у него в мечтах не ты не ты не ты
     Am         D      G                Em
  Забудь его забудь уйдёт любовь как дым
       Am           H7      Em
  Ведь у него в мечтах, не ты!

  Она слепа в любви своей не слушает чужие
сплетни
  Всё пишет строчки о любви и просто ждёт
  И вообщем безразлично ей с кем он проводит
вечер летний
  Надеется и верит что он подойдёт

  Припев:

  Забудь его забудь уйдёт любовь как дым
  Ведь у него в мечтах не ты не ты не ты
  Забудь его забудь уйдёт любовь как дым
  Ведь у него в мечтах
  Забудь его забудь уйдёт любовь как дым
  Ведь у него в мечтах не ты не ты не ты
  Забудь его забудь уйдёт любовь как дым
  Ведь у него в мечтах не ты!!!

<< Назад на Ласковый Май


Леонидов
Где найти слова?
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
C     Em       D7 G
Где найти слова?
C         Em         Am C
Хм... Как дважды два
   F        Dm      Em
Подождем, слова придут
                  Am
Помолчим хотя бы пять минут
   Dm         D7       G     (соль, си, ми b)
Мы еще не все сказали вам...
                    Dm           G
        Пусть нас ждут холода, огонь и вода,
              C          Am
        Мы живы порой надеждой одной,
            Dm             G
        Что если беда, то легче, когда
            C                Am
        Ты рядом со мной, я рядом с тобой
             Dm               E
        Как будто пустяк, но пусть будет так
                                          Am    (
D7 G )
                                        всегда

  C         Em      D7 G
Пробил поздний час,
    C     Em Am C
Он торопит нас,-
F             Dm
Разойдемся по домам,
Em             Am
Позабудем этот шум и гам,
    Dm         D7         G
Но мы еще не все сказали вам...

<< Назад на Леонидов


Ленинград
Комон Эврибади
Прислал: Лёлик Суслов e-mail: susgreat@mail.ru
Единственно верная версия песни.Шнур её именно так
и играет.
А не так ,как тут некоторые написали. Они просто
не знают,что такое
игра октавами на нижних струнах. И пытались
спародировать вступление
на 1 струне. Ха-ха-ха, ребята!

Песня на самом деле крайне старая, она просто
почему-то не вошла
ни в "Пулю",ни в "Мат" ... Её
ещё Вдовин на концертах пел.
Шнур тогда объявлял эту песню так :
"Посвящяется нашей
любимой группе Prodigy !!"

Intro:

x2 раза
1||----------------------------------------------||
2||----------------------------------------------||

3||--6-7-7-7--6-7-7-7--6-7-7-7-7-6-7-------------||

4||--x-x-x-x--x-x-x-x--x-x-x-x-x-x-x-------------||

5||--4-5-5-5--4-5-5-5--4-5-5-5-5-4-5-------------||
6||----------------------------------------------||

1||-------------------------------------------------||
2||-------------------------------------------------||

3||--9-10-10-10--9-10-10-10--9-10-10-10-10--9-10----||

4||--x--x--x--x--x--x--x--x--x--x--x--x--x--x--x----||

5||--7--8--8--8--7--8--8--8--7--8--8--8--8--7--8----||
6||-------------------------------------------------||

1||----------------------------------------||
2||----------------------------------------||
3||--14--13--12--11--10----6/7-------------||
4||---x---x---x---x---x----x-x-------------||
5||--12--11--10---9---8----4/5-------------||
6||----------------------------------------||

Intro играется 2 раза.Первый раз более отрывисто
(правая рука играет только боем вниз),
второй раз правая рука играет туда-обратно.

Dm
Вы пришли сюда затем ,чтоб веселиться
              C
И потанцевать, если повезет.
 A
А песня моя, она как птица.
 A7                 D5
В воздухе летает и бешено орё-ёё-ёёёё-т!

Припев (2 раза)

D5               Ab5/A5 A5 A5  Ab5/A5 A5 A5
Ко-мон эврибади!!!
D5               Ab5/A5 A5 A5  Ab5/A5 A5 A5
Двигай жопой, суки-бляди!!!

Проигрыш после припева:

Ab5/A5 A5 A5  Ab5/A5 A5 A5   Db5/D5 D5 D5 D5 D5
D5 (2 раза)

Intro 2 раза:

Dm
Пива нада выпить-в горле пересохло.
                  C
В горле пересохло,на душе тоска.
 A
Ну что же ты, приятель, ещё не колбасишься?
 A7                 D5
Надо колбаситься и вот моя рука !!!

Ко-мон эврибади!!!

Двигай жопой, суки-бляди!!!

<< Назад на Ленинград


Ленинград
Страдаю
Прислал: Волос e-mail: pva007@mail.ru
    Fm                  Hbm6
Страдаю , я по тебе страдаю ,
   C7                  Fm
бухаю , десятый день бухаю .
 Fm                Hbm6
Мечтаю , о тебе мечтаю ,
    C7                  Fm
страдаю , я по тебе страдаю . Fm C7 Hbm6 C7
 Fm   C7
Лью ночами слёзы , лью .
Hbm6  C7
Я   тебя люблю , люблю .
 Fm   C7
Лью ночами слёзы , лью .
Hbm6  C7
Я   тебя люблю , люблю . Fm Hbm6 C7 Fm

Здесь всё правильно т.к. взято из книжки "30
песен группы Ленинград" , посвящается
гореподбирателям сайта accords.ru

<< Назад на Ленинград


Люмен
Сид и Ненси
Прислал: mart[RW] (подбор) e-mail: grgluk@mail.ru
Em D C D
(В последнем D просматривается что-то от F)

Em		    D
Вены дорог, дороги вен
C             D
Машинкой размажет по кирпичности стен
Обломки империи элементы систем
И тот кто был всем тот станет никем
Но мы с тобою будем вместе как Сид и Нэнси
Сид и Нэнси
И ни за что не доживем до пенсии как Сид и Нэнси
Сид и...

проигрыш: Em/Em/C/D

Дорожки пыли, пыль дорожек
Белый смелый хитрый тоже
Покотились глаза по бледной коже
У меня есть ножик где-то ножик
И мы с тобою станем вместе как Сид и Нэнси
Сид и Нэнси
И ни за что не доживем до пенсии мы Сид и Нэнси
Сид и..

Героиновый рай и они там вдвоем
И мы наверное туда попадем
По дорогам вен по дорожкам пыли
Ведь мы так любили мы были
Мы были с тобой все время вместе как Сид и Нэнси
Сид и Нэнси
И ни за что бы  не дожили до пенсии как Сид и
Нэнси
Сид и..

<< Назад на Люмен


Лицей
Осень
Прислал: Paul Volovich e-mail: pvol@univ.uzhgorod.ua
  Hm           D             F# G
Свет твоего окна для меня погас
                Em A
Стало вдpуг темно
Hm              D              F# G
И стало все pавно есть он или нет
                Em A
Тот волшебный цвет
Свет твоего окна, свет моей любви
Бог моей любви
Ты отпусти меня, ты отпусти меня
               Em       A        H
И больше не зови, не зови, не зови

[пpипев]

Em     F#            Hm             G
Осень, осень, лес остыл и листья сбpосил
D    A         F#           Hm
И лихой ветеp гонит их за мной
Em     F#            Hm              G
Осень, осень, ну, давай у листьев спpосим
   C       F#         Hm G F#
Где он, май, вечный май
Свет твоего окна был он или нет
И выпал пеpвый снег
Снег - это же вода, pастает и уйдет
Kак моя беда pаз и навсегда
[пpипев...]
   C       F#         Hm A D
Где он, май, вечный май

<< Назад на Лицей


Ленинград
Терминатор
Прислал: StiX (подбор) e-mail: stixxx@nm.ru
Песня была подобрана случайно - взял просто так
аккорд Hm, потом G, потом A, потом F# и я
понял, что эти аккорды похожи на терминатора.
:)))) К тому же я подобрал эту песню, не
слышав оригинала года полтора, так что не судите
строго. :))))

     Hm				 G
E|-----------------------------|-----------------------------|
H|-----3---3-----3---3---------|-----3---3-----3---3---------|
G|--4----4---4-4---4---4--4-4--|--4----4---4-4---4---4--4-4--|
D|--4---------------------4-4--|--5---------------------5-5--|
A|--2---------------------2-2--|--5---------------------5-5--|
E|--2---------------------2-2--|--3---------------------3-3--|

   A				F#
E|-----------------------------|--------------2-2-2---------|
H|-----5---5-----5---5---------|----2---2-----------2-------|
G|--6----6---6-6---6---6--6-6--|-3----3---3-3---------3-3---|
D|--7---------------------7-7--|-4--------------------------|
A|--7---------------------7-7--|-4--------------------------|
E|--5---------------------5-5--|-2--------------------------|

Hm
Растворился я в тебе
G
Как в океане море
A
Ты прощаешся со мной
F#
Chao bambino sorry
Сбила ты меня с дороги
Не найду фарватер
Буду жить теперь один
Я как терминатор

Ты прощаешся со мной
Chao bambino sorry
Для меня теперь любовь
Это только горе
Две кости и белый череп
Вот моя эмблема
Называй меня теперь
Терминатор never!!!

<< Назад на Ленинград


Ляпис Трубецкой
Снежная Королева
Прислал: Глуховский Леонид(подбор) e-mail: gluch@tvcom.ru
Альбом: 'Красота'

Куплеты и припев играются следующим перебором:
1|----------0------|
2|--------1---1----|
3|------0-------0--|
4|----2------------|
5|--3--------------|
6|-----------------|

Вступление: C, Am, C, E, Am, F, Dm, G7.

                      1-ый куплет:
      C           Am  C      E
Я пришёл на вечеринку, выпил вина.
     Am               F        Dm              G
За окном кружились снежинки, и вдруг появилась
она.
Я в неё сразу влюбился, но она была холодна.
Где найти мне волшебное средство, чтобы в ней
поселилась весна.

Припев:
C     E        Am  Am  Dm    G          C    C
Снежная королева   -    белоснежная весна.
C     E        Am  Am   Dm   G          C    FG

Снежная королева,       а-а-а-а-а-а-а-а-а-а.

                        2-ой куплет:
Здравствуй, здравствуй чего ты такая, как будто
расстроилася.
Посмотри, как снежинки летают, на окошки узор
нанося.
Как хочу я с тобою встречаться и кататься на
лыжах, коньках.
И на саночках с горки мчаться и тайком целоваться
в лесках.

Припев:
Снежная королева - белоснежная мечта.
Снежная королева, а-а-а-а-а-а-а-а-а-а.

Проигрыш:C, Am, C, Am, C, Am, F ,G.

Припев.   2   раза.
C     E        Am  Am   Dm    G         C    C
Снежная королева  -      белоснежная весна.
C     E        Am  Am   Dm    G         C    С
Снежная королева,        а-а-а-а-а-а-а-а-а-а.

Конец:Dm, G, C.

Комментария и исправления буду рад видеть на
gluch@tvcom.ru

<< Назад на Ляпис Трубецкой


Леонидов
Блюз бродячих собак
Прислал: Вадим Шабашов e-mail: Senna2000@mail.ru
1   Сm                    F7
  Я уличный пес подвал в котором я рос
    Fm           G     Cm
  Бывал со мною часто жесток
  Учил быть первым всегда от ушей до хвоста
  И ненавидеть хозяйский свисток
    Fm           Gm       Fm           Gm
  Мой первый педагог отдавал мне все что мог
     Cm                  G#
  Он был героем уличных драк
     F
  Он твердил что только тот
  Побеждает в ком живет
     G#     G    Cm
  Блюз бродячих собак

     C
пр:Удача за нас мы уберем их на раз
                       F
   И это без сомнения так
        Fm
   Нам дышится в такт и ускоряет нас шаг
      G#   G        Cm
   Блюз бродячих собак

2  Я не считал свих врагов я не боялся их клыков
   Я не умел ходить с поджатым хвостом
   Из всего что в жизни есть ценились верность и
честь
   А все остальное потом
   И в каждом новом бою в борьбе за шкуру свою
   Со мною были друзья это факт
   Мы свято верили в то что не забудит никто
   Блюз бродячик собак

пр.

3  Нас ненавидили те кто труслив в темноте
   Они считали мы мешаем им жить
   И лишь с учетом того что десять против одного
   Нас в результате смогли победить
   И я дружу теперь с котом я дверь не путаю с
окном
   Мне доказали что стар я для драк
   И все реже во сне теперь приходит ко мне
   Блюз бродячих собак

<< Назад на Леонидов


Ленинград
Эх раз, ещё раз
Прислал: Леонидыч e-mail: lenny_b_good@mail.ru
Am           Em
А солнце уже встало,
Am         Em
А я ещё не лег.
Am            Em
А нет в душе пожара,
H7         E7
А тлеет огонёк!

         Am                         Em
Припев: Эх раз, ещё раз, ещё много, много раз!

               F#      H7(II)    E          E7
               Эх раз, ещё раз, ещё много, много
раз!

А сколько не влюблялся,
А все один ответ:
А все вы бабы - бляди!
Как сказал поэт.

Припев.

Никто не понимает
Большой любви моей.
А я пою и плачу,
Как птица соловей!

Припев.

<< Назад на Ленинград


Любэ
Тянет к людям
Прислал: Claw (подбор) e-mail: Claw5@yandex.ru
Проигрыш:  Dm G C F Dm E7 Am A7
           Dm G C F Dm Am E7 Am

Am              E             E7          Am
Тянет к людям простым, чистым, добрым, святым,
    Dm        G         C           A7
Неприметным на вид, что живут без обид,
    Dm          G            C         F
Ростят малых да детей, ждут хороших вестей
Dm              E7             Am       A7

Праздник любят да уют, верно в общем живут

Проигрыш:  Dm G C F Dm Am E7 Am

Встанут раньше зари, спят еще фонари,
Непогодам назло улыбнуться светло,
Чай из блюдечка попьют, деток в школу отведут
День недели длинней, нет людей тех сильней

Проигрыш:  Dm G C F Dm Am E7 Am

Тянет к людям простым - о себе рассказать,
Тянет к людям простым, чтоб хоть что-то понять,
Если дождичек - то дождь, а снежочек - так снег.
Тянет к мудрости рощ и неспешности рек

<< Назад на Любэ


Ленинград
Бляди
Прислал: e-mail: daniil@p515.f983.n5030.z2.fidonet.org
 C           G
Мысли нет и денег нет,
  Am          F
Только хyй pаботает
Хочется емy тепла,
Хоть одна бы мне дала

Hyyyy, где же вы бляди
Выpyчайте дядю...

Я конечно не геpой,
А ypод любовник
О я богат и знаменит знаменит,
Hо не подполковник

Hyyyy, где же вы бляди
Выpyчайте дядю...

<< Назад на Ленинград


Леонидов
Домой
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
C Am   F                            G
Домой! Там так сладко бьется сердце северных
гор!
C Am    F                                     G
 C
Домой! Снова остается бесконечный простор за
спиной,
   Am           F      G       C
Позади ночная брань чужих городов,
  Am            F      G         C
Зной соленых океанов, терпких садов,
Am                F           G     C
Но во мне уже стучит как шальной мотор
                 G    F      G        C
Сердце северных гор, сердце северных гор.

Домой! Южные красавицы утрите слезу!
Домой! Полный газ и прошлое осталось внизу
пеленой!
Постарайтесь мне простить сухие глаза,
Я бы мог вам наплести, что буду писать,
Но во мне уже живет как немой укор
Сердце северных гор, сердце северных гор.

Домой! Нфд заливом покачай крылом, командор!
Домой! И веди машину к сердцу северных гор по
прямой!
И пускай играет с нами буря в пути,
Все равно я твердо знаю- мы долетим,
Потому что нас ведет сквозь ночной простор
Сердце северных гор, сердце северных гор.

<< Назад на Леонидов


Ленинград
Прогноз погоды
Прислал: Rom e-mail:
4 ----------------------------0------------2--
5
--3-2-0-3-2-0-3-2-0-3-2-0-------2-2-2-2----2-3-----

       -проигрыш
4 ----------------------------0------------2--
5
--3-2-0-3-2-0-3-2-0-3-2-0-------2-2-2-2----2-0-----

   Ам
         По телеку идет прогноз погоды
   Ам
         Диктор всех поздравил с новым годом
   Dm
         А ты мне бухнуть не даешь ни фига
   E                                     Am
         У нас в отношеньях-сплошная пурга
       проигрышь:Am Dm E Am

         По телеку идет погоды прогноз
         У нас в отношеньях серьезный мороз
         А если прикинуть по Цельсию,бля
         К тебе охладел я почти до нуля

Не надо истерик, вот этих, бля, слез
Это всего лишь погоды прогноз.

Думаю так,

Rom.

p.s.Leningrad-rulezz

<< Назад на Ленинград


Ласковый Май
Падают листья
Прислал: e-mail: diamonus@rambler.ru
Проигрыш:
Dm Gm  C F A#
 Gm  A	Dm
 Gm  C   F A#
   E   A   Dm

Dm			Gm
Падают листья, город торопится - сентябрь
 C				 F
Лес цветом лисьим утром покрасился за час
 A#			 	F
Падают листья, ты мне ни слова не сказав
 Gm		   	    A7
Молча уходишь - слезы в глазах

Припев:

Dm	 Gm    C	 F	      A#
 Падают листья и ни к чему теперь слова
      Gm   A		Dm
 Мы расстаемся, лишь только встретившись едва
      Gm    C	     F	       A#
 Мы расстаемся - глупо, смешно себя винить
         E   A	     Dm
 Встретимся может, все может быть

Dm			Gm
Падают листья, так обрывается мечта
C				F
Им безразлично, что будет все уже не так
A#			      F
Падают листья, лето не может вечным быть
Gm		   	       A7
Только забыть мне - как все забыть?

Припев:
Dm	 Gm    C	 F	      A#
 Падают листья и ни к чему теперь слова
      Gm   A		Dm
 Мы расстаемся, лишь только встретившись едва
      Gm    C	     F	       A#
 Мы расстаемся - глупо, смешно себя винить
         E    A	     Dm
 Встретимся может, все может быть

Еще раз припев.

<< Назад на Ласковый Май


Ленинград
Комон Эврибади
Прислал: Всеволод Сигачёв "Gas" (подбор) e-mail: gas-vs@mail.ru
Dm               A7
Вы пришли сюда затем, чтоб веселиться
A               C
И потанцевать, если повезёт,
   A
А песня моя, она как птица
   A7               Dm
В воздухе летает и бешенно орёт.

 Dm            A7
Комон эврибади,
  Dm                    A7
Двигай жопой суки бл..и.
 Dm            A7
Комон эврибади,
  Dm                     A7
Двигай жопой суки бл..и.

Пиво надо выпить, в горле пересохло,
В горле пересохло, на душе тоска,
Ну, что же ты, приятель, ещё не колбасишься,
Надо колбаситься и вот моя рука.

Комон эврибади,
Двигай жопой суки бл..и.
Комон эврибади,
Двигай жопой суки бл..и.

<< Назад на Ленинград


Ляпис Трубецкой
Почему любовь уходит
Прислал: Голубенко Роман e-mail: romario-punk@yandex.ru
 Intro: A E D E (x4)

 Verse1:

    A       E              D     E
   За окном пpоснyлся пьяный май.
   Паpень девyшка сказал "Пpощай !
   видно не для нас цвела весна,
   Hаше счастье выпито до дна.
   Майский дождь yмоет лица кpыш.
   Ты пpости, пpости меня, малыш.
   Пеpестань, дyp?ха, гyбы дyть
   И веснy хмельнyю позабyдь ..."

 Сhorus:

   A           E         Bm               D
  Почемy любовь yходит, а быть может не yходит,
   A               E     F#m           D
   А быть может yлетает, в даль маня.
    A           E        Bm               D
   Почемy любовь yходит, а быть может не yходит,
    A                E     F#m          D
   Может быть на паpаходе yплывает   за моpя.

 Solo: A E D E (x2)

 Verse2:

   Где-то плачет гоpькая стpyна.
   Hа деpевьях иней, ты одна.
   Hечем л?д pазлyки pастопить,
   И веснy хмельнyю не забыть ...

 Solo: A G D E A

      A G D F

 Verse3:

   Cнег pастаял, y зима yшла.
   видишь, и твоя звезда взошла.
   все смеются, и танцyешь ты.
   в небе - ласточки, в pyках - цветы.

 Сhorus: (x2)

 Solo: A E D E (x4)

<< Назад на Ляпис Трубецкой


Легион
Двое
Прислал: Дмитрий aka Дедушка (Подбор)Леший. e-mail: dmitry-push@mail.ru
А.Булгаков-В.Сергеев

Introduce играется примерно так:

   Играть два раза

E||---8\7----7-------7-----7-|-------7----8----5--5-|---------5--------5------|
B||---------------8-----8----|-------8----8---------|---5--------5-----5------|
G||--------------------------|-------9----9---------|------5--------5--5------|
D||----------9---------------|----------------------|-------------------------|
A||--------------------------|-----------------7----|-------------------------|
E||--------------------------|----------------------|-----------------------5-|

                          *

          FL  FL  FL  FL
---------------------------|--------7----------------|------12---------------------||
---------8-----7--8-----8--|---7-------7-------------|----------12-----------------||
---------9-----8--9-----9--|---8----------8----------|---9----------12-------------||
---------10----9--10----10-|---9-------------------9-|-----------------------------||
---------------------------|--------------------7----|-----------------------------||
---7--8--------------------|-----------------7-------|------------------12---------||
   *  *

FL - флажолет на 12 ладу (кто не знает - слегка
касаешься  струны пальцем точно над 12
ладом,
затем правой рукой извлекаешь на ней ноту и,
одновременно, убираешь палец с 12 лада)
Ноты помеченные * игрыются только на втором
заходе.

Боем:

Em                            Am
Луна и снег Немного странный вечер
C         H7        Em
Какой-то необычный непростой
Em                         Am
О чём-то нам нашёптывает ветер
C                  H7       Em
Февральский ветер пахнущий весной

И мы идём Лёд под ногами хрупок
И чуток этот полуночный час...
Как яблоко разламывает с хрустом
Мороз луну наверное для нас

Припев:

G             D               C
Молчим молчим молчим о чём-то скованно
G             D              C
О том, что знаем оба ты и я
G            D              C
О том чего не выскажешь и словом
Am              H7       Em
О чём весной прошепчут тополя

А лунный свет - серебряная мягкость -
Накладывает тени под глаза
И гасит их безудержную яркость
И помогает всё недосказать

А снег а снег а снег так мягко сыплет
Так медленен и тих спокойный шаг
И кроме нас с тобой никто не слышит
Как Это слово бьётся на губах

Куплеты можно играть и вот таким перебором,
получается похоже:

|--------*-----------*---------|
|------*---*-------*---*-------|
|----*-------*---*-------*-----|
|--------------*---------------|
|--*---------------------------|
|------------------------------|

<< Назад на Легион


Лоза
Пиво
Прислал: e-mail: sergikman@yandex.ru
  ( Am-играю на V ладу, G-на III )

  Аm                   F        C
У пpилавка шум и гам и суета и толчея
Аm    G          F    Dm
Всюду гpязь и pыбья чешуя
Аm    G  F    Am  G     F
Попивают пиво свежего pазлива
 Am   G   F    Е      Аm
Рядышком такие же как я

Пена чеpез кpай и кpужки весело звенят в pуках
Бабушка в плаще и в синяках
Попивает пиво и косит игpиво
Завлекая стаpика в очках

Пpипев:
Am   G      F
  Облезлые стены
   Am      G         F
  Опухшие лица мозги животы
  G            Am
  Под хлопьями пены
         G             F
  Hавеки уснули дела и мечты
    Dm                E
  Жизнь повеpнулась спиной
        Аm
  В пивной

Спpава двое мужиков стоят уже давным-давно
Им плевать что не pазpешено
Запивают пивом свежего pазлива
Мутное багpовое вино
Слева гpомко кашляет смоpкается седой толстяк
Слышу я как легкие свистят
Окунает в пиво нос-большую сливу
Для него пять кpужечек пустяк

Пpипев.

Дым от сигаpет столбом и люди словно в облаках
Завтpа будет видно,а пока
Попивает пиво свежего pазлива
Рядышком зеленая тоска
Рядышком зеленая тоска
Рядышком зеленая тоска

<< Назад на Лоза


Ласковый Май
Розовый вечер
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
E               Am
1) Закат окончил летний теплый вечер,
            Dm
Остановился на краю земли.
               G
Тебя я в этот вечер не замечу,
             C           E
И лживые не нужно слезы лить.
              Am
Достаточно терпеть твои обманы
                 Dm
И слушать ночью сказки о любви !
                 E                Am
И можешь верить мне: больше я не стану
                F Dm                  E
Заглядывать в окно. Как хочешь, так живи !

Припев:

E            Am                             Dm
Пусть в твои окна смотрит беспечный розовый
вечер,
           E
Am
Пусть провожает розовым взглядом, смотрит вам
вслед,
A            Dm               E
Пусть все насмешки стерпит твои,
          Am            F
Пусть доверяет тайны свои --
          Dm  E         Am
Больше не надо мне этих бед.

2) Не будут больше надо мной смеяться
Из твоего подъезда пацаны.
Не нужно по ночам с тобою шляться --
Уж лучше посмотреть спокойно сны !
И розовый закат, и летний вечер
Вполне со мной согласны, так и знай !
И можешь вевить мне: ни за что на свете
Не подойду к тебе ! Забудь, не вспоминай !

(Припев)

<< Назад на Ласковый Май


Ленинград
Ну, погоди!
Прислал: Марк e-mail: markav@ngs.ru
Первый проигрыш играется на аккордах:

G G G G G# A A A A

Куплет 1:

A
А я прошу тебя который год
          Gm
Ну, дай хотя бы мне хотя бы в рот
          A
А ты все крутишь крутишь крутишь крутишь бигуди
       Gm
И говоришь мне с еблей погоди
        A
Ну, погоди ди ди ди ди ди ди
        Gm
Ну, погоди ди ди ди ди ди ди
        A
Ну, погоди ди ди ди ди ди ди
        Gm
Ну, погоди ди ди ди ди ди ди

Проигрыш:
A A A A F F E E
G G G G G# A A A A

А я тебе цветов дарил милионы
И был почти почти в тебя влюблен
А ты все крутишь крутишь крутишь крутишь бигуди
И говоришь мне с еблей погоди
Ну, погоди ди ди ди ди ди ди
Ну, погоди ди ди ди ди ди ди
Ну, погоди ди ди ди ди ди ди
Ну, погоди ди ди ди ди ди ди

A   A   A   A   F   F   E   E
А я гожу гожу гожу гожу гожу гожу

G G G G G# A A A A
        Ну, погоди

<< Назад на Ленинград


Ласковый Май
Возвращайся
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
A       Hm             D
1) Я на миг закрою глаза...
       A              F#m
В небе тучи разгонят грусть.
A         Hm               D
Пусть сильнее сверкает гроза,
      A                G   A
На тебя я давно не сержусь.

2) Среди черных усталых туч
Я увижу твои глаза,
И блеснет ярко солнечный луч.
Без тебя мне никак нельзя!

Припев:
D               Hm
Я прошу тебя -- возвращайся,
Em           A
Поскорее ко мне приходи.
F#m             Hm
Я прошу тебя -- оставайся,
G            A
Все обиды теперь позади.

3) Глупый дождь барабанит, я слышу,
Приоткрою тихонько глаза...
Словно чудо, тебя я увижу --
Ты на зов мой, наверно, пришла.

Припев.

<< Назад на Ласковый Май


Лаэртский
Все мои песни - Гибель барсуков
Прислал: Иван e-mail: hoy@pochtamt.ru
(Все Мои Песни - медленно)
   Am      Dm        E  Am
Когда ты выходишь из дома
С улыбкой дяди Аборта
Мне хочется все свои песни
Стереть магнитом облома
Но если бы ты была рыбой
Ты быстро бы стала селедкой
А если бы ты была птицей
Тебя бы изжарили в гриле
А я - рулевой трамвая
Который тебя переедет
Я - завсегдатай гриля
И в заказе моем - селедка
Поэтому все свои песни
Облив твоим соусом острым
Я вылью позже в сортире
Спасая столицу - Желудок

(Гибель Барсуков - темп меняется на более
быстрый)

Am          Dm   E  Am
Дородная дивчина Галька
В хоре играет на бубне,
Кисточкой в студии пишет
Иероглифы всяки ненашенски.
Водит любовь с сотрудником
Института научно-секретного
Бородатым дядькой техническим
В агрохимии дюже подкованным.
На машине её он встречает -
Запорожце стремительном, новеньком
И едут они за город,
Чтоб собрать там грибов с земляникоююююююю.

В лес да по ягодицы
В лес да по розовые
В лес да по ягодицы
В лес да по розовые

Тут в лесу сотрудник технический,
Химик, аграрный промышленный,
Навалился на Гальку дородную
С харею маодзедунскою.
Повалились на шишки еловые
Голубки как мешок с картофеллем,
Раздавив барсука любопытного
с барсучихой -подругой хвостатою

В лес да по ягодицы
В лес да по розовые
В лес да по ягодицы
В лес да по розовые

На хуя ж это надо, товарищи
Агрохимия всяка техничная
Всяки хоры да студии с бубнами
Гальки сраные да сотрудники
Коль в итоге их действий озлобленных
Гибнут зверьки безобидные
Оставляя сиротками круглыми
Деток своих мохнатеньких

В лес да по ягодицы
В лес да по розовые
В лес да по ягодицы
В лес да по розовые

<< Назад на Лаэртский


Ланцберг
Зеленый поезд
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
 Am
Слепой закат догорел и замер
                       E7
И вновь худобу кляня свою

Зеленый поезд виляет задом,
                       Am
А я с моста на него плюю
  A7                    Dm
Кому на север, а мне налево
        G7             C
И чертыхаюсь я каждый день,
     Dm             Am
Что держит дома меня холера,
   E7            Am     (A7)
А может дело, а может лень.

Рулит на взлет самолет пузатый,
Урча моторами тяжело,
Планида вновь повернулась задом
Не то случайно, не то назло,
А я не гордый, я просто занят
Я спецзаказом к земле прижат,
И слоем пыли на чемодане
Мои намерения лежат

Волна сердито грызет причалы
Чего-то мало, чего-то жаль,
А я скептически жму плечами,
Посколько надо хот чем-то жать.
Грызите локти перед разлукой,
Ловите чепчики на лету,
Я занятой и с улыбкой глупой
Я провожаю свою мечту.

Слепой закат догорел и замер
И вновь худобу кляня свою
Зеленый поезд виляет задом,
А я с моста на него плюю.
Чего мне мало, куда мне надо,
В какие северные края.
Зеленый поезд виляет задом,
Плетясь, как дура, судьба моя.

P.S.: У Ланцберга, конечно, другие, более
навороченные аккорды, но, в принципе, можно
играть и так

<< Назад на Ланцберг


Лаэртский
Строитель
Прислал: Иван e-mail: hoy@pochtamt.ru
Am                      Dm
Пожилой строитель мудрый дом лабает охуенный
E                       Am
В рыжей пластиковой каске восседает на макушке
Да доделывает крышу кирпичами да цементом
Кроет матом практикантов, что цемент ему
подносят

У него есть рыбки дома да аквариум громадный
С умилением смотрит Клава - сколотил его для
Клавы,
Для жены своей любимой, спиздив стеклы да
железки
Со своей громадной стройки добрый муж ее,
строитель

Славный папа дочи Глаши, невзъебеннейшей
брюнетки
В модных черненьких колготах - рыбки ей, балде,
до жопы
Глаша шибко любит Гену - он в Гагаринском районе
На балконе пыхал часто папироски из анашки

До пизды ему Глафира со своей любовью сраной
Он задумчиво витает в облаках, как конь с
крылами
И блаженно пролетает над большой, огромной
стройкой
Где он практику проходит и кирпичи наверх
таскает

Октябреночек таджикский во Татарии враждебной
Среди чукчей косорылых, во Крыму чужом, далеком
В барабан стучит громадный, во трубу трубит
большую
И Гагарина он славит за труды его благие.

А в Таджикии родимой распускаются каштаны.
И пушистые собаки залезают на помойки.
Стуча когтями (8 раз)

<< Назад на Лаэртский


Любэ
Солдат
Прислал: Денис e-mail: CAHEK_ua@mail.ru
Проигрыш:
1|------------------
2|------------------
3|---------0--------
4|------0-2---------
5|-0-2-3------------
6|------------------

-----------------------------------------------------------
Вступление:
1|-5-5-----------------------
2|-----8-5-------------------
3|---------5-7-7-5-2-0-2--
4|----------------------------
5|----------------------------
6|----------------------------

|Am
Третьи сутки в пути, ветер, камни, дожди,
|Dm                  |Am
Всё вперёд и вперёд, рота прёт наша, прёт
|Am
Третьи сутки в пути, слышь, браток, не грусти
|Dm                       |Am
Ведь приказ есть приказ, знает каждый из нас.

Проигрыш(начало)|F  |Em           |Am
Напишите письмецо, нет его дороже для бойцов,
Проигрыш(начало)|F  |E               |Am
Напишите пару слов вы девчата для своих пацанов.

Припев (2 раза):

|Am
И на рассвете вперёд уходит рота солдат

Уходит, чтоб победить и чтобы не умирать
|Dm
Ты дай им там прикурить, товарищ старший сержант
|F                |E                   |Am
Я верю в душу твою солдат, солдат, солдат

Третьи сутки в пути, ветер, камни, дожди
На рассвете нам в бой, день начнётся стрельбой.
Третьи сутки в пути, кто бы знал что нас ждёт,
Третьи сутки в пути и рассвет настаёт.

Напишите письмецо как живет там наш родимый дом?
Из далёка-далека принесут его мне облака. |Am
И на рассвете вперёд уходит рота солдат

Припев (2 раза) и потом...

1|-7-7------------------
2|----10-7--------------
3|--------7-9-9-7-4-4---
4|-----------------7----
5|----------------------
6|----------------------

|Hm
Падала земля, с неба падала земля

Разрывая крик в небе "Падла ты,
война!"
|Em
Плавилась броня, захлебнулся автомат
|F#
Заглянул в глаза ты смерти, гвардии сержант!

<< Назад на Любэ


Ленинград
Дорога на Москву
Прислал: Станский Жекан (подбор) e-mail: stanskiy@rambler.ru
В начале играем медленно:
A        E
По дороге на Москву
E             A        F#
Стоит ларёк с продуктами,
D              A
А в нем девчёночка сидит
E         A      A7
И торгует фруктами,
D              A
А в нем девчёночка сидит
E(глушим)     A           (Дальше играем то же
самое
И торгует фруктами.                  в быстром
темпе)

А глаза у той девчёнки просто неземные,
Тормозят свою машину парни козырные,
Тормозят свою машину парни козырные.

Но не верит она в их
Пустые обещания,
Иногда, лишь, улыбнется
Вслед им на прощание,
Иногда, лишь, улыбнется
Вслед им на прощание.

Ждет она любимого, ждет о нём печалится,
Ведь друг её из армии скоро возвращается,
Друг её из армии скоро возвращается.

А он моряк, а он на флоте
Парень очень правильный
Шлёт ей письма каждый ден
Из похода дальнего,
Шлёт ей письма каждый день
Из похода дальнего.

И завидуют ему все друзья солдаты,
Вот такая вот любовь где-то есть ребята,
Вот такая вот любовь где-то есть ребята.

P.S. Одна из самых задушевных песен гр.
ЛЕНИНГАД!!!
P.P.S. Ленинград -
RULEZZZZZZZZZZZZZZZZZZZZZZZZZZZZZ!

<< Назад на Ленинград


Лоза
Плот
Прислал: Алексей e-mail: kon@mail.ru
(Черта "|" стоит перед слогом, на
котором происходит смена аккорда)

    Am                                       Dm
1. |На маленьком плоту сквозь бури, дождь и
|грозы,
                      E7                   Am
E7
   Взяв только сны и |грезы, и детскую меч|ту, |
    Am                                   Dm
   |Я тихо уплыву, лишь в дом проникнет
|полночь,
                   E7                        Am
   Чтоб рифмами на|полнить мир, в котором я
|живу.

            Em  F  Dm                        Am
   Припев: |Ну |и |пусть будет нелегким мой
|путь,
                                Dm
           Тянут ко дну боль и |грусть,
            E7              Am
           |Прежних ошибок |груз.
            Em  F    Dm                       Am
           |Но |мой |плот, свитый из песен и
|слов,
                               Dm
           Всем моим бедам наз|ло
            E7               Am
           |Вовсе не так уж |плох.

2. Я не от тех бегу, кто беды мне пророчил.
   Им и сытней, и проще на твердом берегу.
   Им не дано понять, что вдруг со мною стало,
   что в даль меня позвало, успокоит что меня.

   Припев.

   (На 1 тон выше)
3. Нить в прошлое порву, и дальше будь, что будет
-
   Из монотонных будней я тихо уплыву
   На маленьком плоту, лишь в дом проникнет
полночь.
   Мир, новых красок полный, я, быть может,
обрету.

   Припев.

<< Назад на Лоза


Ленинград
Стоп-машина
Прислал: Леонидыч e-mail: lenny_b_good@mail.ru
Am
Жизнь моя, как электричка,
E
Чая нет и нету спичек,
G                                 C
А соседи по вагону, как один, козлы!
Dm
Еду я на третьей полке,
Am
И сижу как на иголках,
E                   E7
Свои нервы завязав в узлы.

                Dm                       Am
Припев: Кричу я стоп - машина, стоп - машина!
                     Dm                       Am
               Сил у меня ведь больше, больше
нет!
                       Dm
Am
               Кричу я стоп - машина, стоп -
машина!
                F#     H7    E7
               Я возвращаю билет!

Двадцать пятый годя еду.
Еду, еду, не доеду,
Еду, еду, не доеду до конца.
Кровь и пот, чужие лица,
Все мелькает и кружится,
И протухла чья-то колбаса!

Припев.

Хочется мне, хочется, уйти от одиночества!
Вот я у ларька соображаю на троих.
А собутыльники мои, тупые, блядь, как глухари!
Я их люблю и ненавижу их!

Припев.

<< Назад на Ленинград


Ляпис Трубецкой
Ливни осенние
Прислал: Стратег e-mail: savarez@mail.ru
Вступление: Am Am H H Dm E Am Am E (2 раза)

   Am                           H
  Ливни осенние как поцелуи прощальные
      Dm    E    Am    E
  прощальные прощальные
     Am                      H
  В каплях звучат мелодии печальные
     Dm    E   Am
  печальные печальные

  D               F               E
  Осень - не лето, я знаю это! Лаларалалай!
  D               F               E
  Осень - не лето, осенью климат не тот!

  Am
  Это танго нас с тобою закружило,
                           H
  Это танго нас с тобой заворожило,
  Dm            F                E
  Этое танго - песнь про нашу любовь!
  Это танго нас с тобою озарило,
  Это танго нам с тобою приоткрыло
  Что приоткрыло, то и прикрыло вновь!

  Ливни осенние - словно связи случайные
  случайные случайные
  При расставании слёзы текут отчаянно
  отчаянно отчаянно

  Осень - не лето, бабочек нету, лаларала!
  Осень - не лето, осенью климат не тот!

  Это танго нас с тобою закружило,
  Это танго нас с тобой заворожило,
  Этое танго - песнь про нашу любовь!
  Это танго нас с тобою озарило,
  Это танго нас с тобою одарило,
  Что подарило, то и забрало вновь!

  Осень - не лето, бабочек нету, лаларала!
  Осень - не лето, осенью климат не тот!

  Это танго нас с тобою закружило,
  Это танго нас с тобой заворожило,
  Этое танго - песнь про нашу любовь!
  Это танго нас с тобою озарило,
  Это танго нам с тобою приоткрыло
  Что приоткрыло, то и прикрыло вновь!
  (Это танго нам с тобою подарило,
  Что подарило, то и забрало вновь!).

<< Назад на Ляпис Трубецкой


Ленинград
Супер гуд
Прислал: e-mail: aptem61@yandex.ru
  Am                  E
Друзья все валят за границу
             Am
А я наверно остаюсь
Смеюсь напьюсь если х..во
Жрать будет нечего женюсь
  Dm                  Am
Друзья все пишут как ты тут
  E                  Am
А я нормально , супер гуд

припев:
  Am            E
Супер супер супер гуд
Я нормально супер гуд
Супер супер супер гуд
Все отлично супер гуд

И не куда я не поеду
Мне и в союзе хорошо
Везде мне стопочку нальют
В какой кабак я не зайду
Друзья все пишут ну как ты тут
А я нормально , супер гуд

припев:
Супер супер супер гуд
Я нормально супер гуд
Супер супер супер гуд
Все отлично супер гуд

<< Назад на Ленинград


Лоза
Исполнительный лист
Прислал: e-mail: sergikman@yandex.ru
Проигрыш: Am |G# |G |G#

    Am
1. На заплеванном пустынном полустанке
                              E
   От больших дорог и линий вдалеке

   Молодая плутоватая цыганка
                                 Am
   Грязным пальцем мне водила по руке

   Обещала мне в попутчики удачу
          A7                       Dm
   Много денег и счастливых долгих лет
        G                         C
   Мимо мчались поезда и чуть не плача
       Dm      E           Am
   Я глядел, глядел им в след
               Dm      G         C       Am
   П-в: Третий год то здесь, то тут, то там
          Dm     G    C      Am
        Изменяю лик родной земли
         Dm       G      C    Am
        А за мною мчится по пятам
          Dm            E
        Исполнительный лист

2. Восседал я на облезлом чемодане
   Не ухожен и немыт, не пив, не ев
   Замусоленную трешку мял в кармане
   А вокруг меня мелькало столько дел
   И пускай я тоже побывал на БАМе
   Пусть обшарил все шальные уголки
   Но я писем не писал любимой маме
   И скулил я от тоски

   П-в:

3. Все слоняются мужья, отцы и братья
   По просторам нашей сказочной страны
   Убегая от супружеских объятий
   Чтобы угодить в объятья старшины
   На заплеванных пустынных полустанках
   От больших дорог и линий вдалеке
   Им гадают плутоватые цыганки
   По натруженной руке

   П-в:

<< Назад на Лоза


Любэ
Конь
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
        Dm       Bb       A
1.Выйдy ночью в поле с конем,
   Dm            Bb      F  D
  Hочкой темной тихо пойдем.
         Gm      C   F         Bb
  Мы пойдем с конем по полю вдвоем,
        Gm7             A       Dm
  Мы пойдем с конем по полю вдвоем.

2.Hочью в поле звезд благодать,
  В поле никого не видать,
  Только мы с конем по полю идем,
  Только мы с конем по полю идем.

3.Сядy я веpхом на коня,
  Ты неси по полю меня!
  По бескpайнемy полю моемy,
  По бескpайнемy полю моемy

4.Дай-ка я pазок посмотpю,
  Где pождает поле заpю.
  Ай, бpyсничный цвет, алый-да pассвет -
  Али есть то место, али его нет?

  C#m       A        G#
5.Полюшко мое, pодники,
  C#m          A         E  C#
  Дальних деревень огоньки.
      F#m  H    E           A
  Золотая pожь да кyдpявый лен
        F#m7           G#       C#m
  Я влюблен в тебя, Россия, влюблен.

         Em     C         H
6.Бyдет добpым год, хлебоpоб
  Em            C        G  E
  Было всяко, всяко пройдет.
          Am   D     G             C
  Пой, златая pожь, пой, кyдpявый лен
        Am7              H       Em
  Пой о том, как я в Россию влюблен
          Am   D     G             C
  Пой, златая рожь, пой, кудрявый лен...
         Am7             H       Em
  ...Мы идем с конем по полю вдвоем.

<< Назад на Любэ


Ляпис Трубецкой
Красота
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Cm D# Cm G (x2)

   C5      F5      G#5    G5
3|-5-5-5-------------------------
4|-5-5-5---3-------6-6-6--5----5-  (x4)
5|-3-3-3---3-------6-6-6--5----5-
6|-------0-1-------4-4-4--3----3-

Verse1: C5 F5 G#5 G5
  Где те розы, что тебе дарил ?
  Остались только слезы, и среди могил
  Ветер гоняет алые лепестки ...

  Где словa, что я сказал тебе,
  Словно в бреду, словно во сне ?
  Я думал будет веселье, но умерло все с тоски
...

Chorus:

   F5   G#5  C5  C#5
3|-10---13---5---6--
4|-10---13---5---6--
5|-8----11---3---4--

    F5            G#5      F5        G#    C5 C#5
C5 C#5
  Мне ль с моею красотой бояться одиночества ?
  Мне ль с моею красотой бояться одиночества ?

Verse2:
  Где та туча, что я разгонял ?
  Я думал будет круче, я мечтал,
  Что будет солнце, прудик, чистая вода ...

  Где ты ? Нету :( Ты ушла.
  А я все ближе к лету. Отлегла
  Пищицы смоет в море, чиcта, навсегда ...

Chorus: (x2)
RAP:
Chorus: (x2)

<< Назад на Ляпис Трубецкой


Любэ
Давай за
Прислал: Николай Маров (подбор) e-mail: kolmar1986@mail.ru
Соло:

  F#m           Hm          E          A
Последний такт 2 раза:
E------4-2--|-4---2----|-0---5-4--|-4---5-4--|-----------------------4-2-|
B-------2---|---3---3--|------0---|---2--2---|-2-2-0-0-------------------|
G----2----2-|----4-4-4-|---1------|--2-2---2-|---------2-2-1-1-2-1-------|
D---4-4-----|--4-------|--2-2---6-|----------|---------------------4-----|
A-----------|----------|----------|----------|---------------------------|
E--2--------|----------|----------|----------|---------------------------|

 F#m      Hm
 Война и нааа и най най най и на
 E       A
 Война и нааа и най най най и на
 F#m      Hm
 Война и нааа и най най най и на
 E       C#
 Война и нааа и най най най и на

 F#m
 Серыми тучами небо затянуто
 Hm
 Нервы гитарной струною натянуты
 E
 Дождь барабанит с утра и до вечера
 A
 Время застывшее кажется вечностью
 F#m
 Мы наступаем по всем направлениям
 Hm
 Танки, пехота, огонь артиллерии
 E
 Нас убивают, но мы выживаем
 C#
 И снова в атаку себя мы бросаем

 F#m        Hm                     E
 Давай за жизнь, давай брат до конца
          A
 Давай за тех, кто с нами был тогда
 F#m        Hm                     E
 Давай за жизнь, будь проклята война
          C#
 Помянем тех, кто с нами был тогда

 Небо над нами свинцовыми тучами
 Стелится низко туманами рваными
 Хочется верить, что всё уже кончилось
 Только бы выжил товарищ мой раненый
 Ты потерпи, браток, не умирай пока
 Будешь ты жить ещё долго и счастливо
 Будем на свадьбе твоей мы отплясывать
 Будешь ты в небо детишек подбрасывать

 Давай за жизнь, держись, брат, до конца
 Давай за тех, кто дома ждёт тебя
 Давай за жизнь, будь проклята война
 Давай за тех, кто дома ждёт (тебя)

 Давай за них, давай за нас
 И за Сибирь, и за Кавказ
 За свет далёких городов
 И за друзей, и за любовь
 Давай за вас, давай за нас
 И за десант, и за спецназ
 За боевые ордена
 Давай поднимем, старина

 В старом альбоме нашёл фотографии
 Деда, он был командир красной армии
 'Сыну на память, Берлин 45-го'
 Века ушедшего воспоминания
 Запах травы на рассвете не скошенной
 Стоны земли от бомбёжек распаханной
 Пара солдатских ботинок истоптанных
 Войнами новыми, войнами старыми

 Давай за жизнь..., давай за тех...,
 Давай за жизнь..., давай помянем тех, кто с нами
был...

 Соло...

<< Назад на Любэ


Ласковый Май
Мама
Прислал: Pavlov John e-mail: Pavlov@rukivverh.ru
I.

Hm
Я, выходя, домой из школы
G
 Встретился с днём, больным и скорбным
Hm | G
 Как безнадёжные уколы
F#
Тонкие струи хлещут в город.
Будто бы кровью на халате
 Грязью забрызганных деревьев
Кто-то другой уже в палате
 В этот твой праздник день рождения:
                                 Припев:
Hm G A
 Мам, пусть осень и гром стучаться в наш дом
 F#
Со мной ты всегда
 Мам, я бросил курить и ночью бродить,
 Как помнишь тогда
 Мам, я в спальней твоей поставлю цветов,
 Как в прошлом году
 Мам, так холодно в ней, с тех пор, как твой
день
 Принёс нам беду:
II.
Сам я открою дверь в квартире
Своим ключом не так, как раньше
Всё по-другому в этом мире
В день, что когда-то был твой праздник.
Помнишь цветы, что за спиною
Спрятал, входя, домой из школы,
 А за окном стоял стеною
Шум октября, дождя и молний.
 Припев: тот же.
III.
Знаешь, как спешно рвал страницы
Из дневника в подвале тёмном
Я ведь не очень то учился
Твой непослушный непутёвый.
Как допоздна, куда-то сгину
Ночью ждала, молясь и плача
Всё беспокоилась за сына
Видишь, как вышло всё иначе:
Припев: тот же.

<< Назад на Ласковый Май


Любэ
Помилуй, Господи, нас, грешных
Прислал: Zavr e-mail: zavr@mail.iks.ru
  Em
          Am
Блеск луны, плеск волны и прощальный взгляд
любимых глаз -
          H7         Em
Все это было много раз.
 Em
     Am
Говорят, для ребят, для тех, с морем кто судьбу
связал,
        H7        Em
Не страшен и девятый вал,
            H7        C
Да, видно, в море не бывал,
         Am
Кто так сказал.
         H7
Я б не сказал...

       Em
Когда минуты роковые настают,
И волны черные до неба достают,
            Am               Em
В недобрый час, в недобрый час
       Em
Мы повторяем, как все люди на Руси:
"Помилуй, Господи, нас, грешных, и спаси
        Am            Em
В который раз. В который раз!

D  C  Em

Шторм ревет, но вперед мы должны сквозь ад
грести, грести,
Грести, чтоб жизнь свою спасти.
Каждый раз в этот час мы решаем - "Быть или
не быть?"
И надо к берегу нам плыть,
И обязательнол доплыть,
Чтоб дальше жить.
Чтоб дальше жить!

Когда минуты роковые настают,
И волны черные до неба достают,
В недобрый час
Мы повторяем, как все люди на Руси:
"Помилуй, Господи, нас, грешных, и спаси
В который раз. В который раз!

Помилуй, Господи, нас, грешных и спаси
И, если можно, эту чашу пронеси
Ты мимо нас - в который раз!

D D7    C    Em

<< Назад на Любэ


Ласковый Май
Кончилось лето
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Am                       Em
1) Мы расстаемся -- ну и прекрасно.
         Dm   E       Am
Ты промолчала, я не ответил.
       Dm      G        C           |
Не посылай мне писем напрасных,     |    2
F       Dm      E         Am        |   раза
Разве отправишь лето в конверте?    |

Припев:
Am           Dm          G       C
Нам не о чем больше с тобой говорить,
F        Dm         E         Am
Не о чем спорить -- кончилось лето.
Am      Dm      G         C
Незачем розы на память дарить.
F        Dm       E    Am
Письма останутся без ответа.

2) Рядом с тобою теплое море,
Рядом со мною -- грустная осень.
Тонет твой голос в шуме прибоя.   |  2
Не задавай мне глупых вопросов.   | раза

(Припев)

<< Назад на Ласковый Май


Леонидов
Сердце на твоем берегу
Прислал: Матосян Дима (подбор) e-mail: jimmy@mail.ru
D            D+7 D7
   Усталый шторм   ползет на запад,
Adim                       G
   Туда же закат бордовый держит путь,
Gm                      D
   И ветер, мулат незнакомый,
        Hm             Em
   Слегка  толкает в грудь:
            E7        A7
   О возвращеньи позабудь...

   Давным-давно потерян берег,
   Волна как сестра, и бриз как младший брат.
   Вернуться пора, но не верит
   Измученный фрегат,
   И парус рвет из рук канат.

   Припев:
    D           F#7     Hm D7
   Сердце на твоем берегу,
   G         C          Em7 A7
   Я тебя забыть не смогу,
    D           F#7      Hm G
   Запах твоих губ сберегу,
    D           A7      D A7
   Сердце на твоем берегу.

   Когда отлив отдаст без боя
   Полоску земли родной, и все пройдет,
   То странник морской выпьет стоя
   За тех, кто вечно ждет,
   Ну, а прибой ему шепнет:

   Припев: (2 раза)
C G D            A7      D
    Сердце на твоем берегу. (4 раза)

----------------------------------------------

      D+7
|---|---|---||
|---|---|---||
|---|---|---||
|---|-o-|---||
|---|-o-|---||
|---|-o-|---||

     Adim
|---|---|---||
|---|---|---||
|---|---|-o-||
|---|-o-|---||
|---|---|-o-||
|---|-o-|---||

     Em7
|---|---|---||
|---|-o-|---||
|---|---|---||
|---|---|---||
|---|---|---||
|---|---|---||

<< Назад на Леонидов


Лоза
Осень (Осыпаются надежды)
Прислал: e-mail: sergikman@yandex.ru
Am        Dm    E
Осыпаются надежды
Am               F
А в лесах такая тишь
Dm      E
Достает зима
A7       Dm
Белые одежды
F             G      C
Для бульваров рек и крыш

Понемногу остывают
Споры мысли и дела
Люди до весны
Окна закрывают
Пряча слабые тела

Чтобы снова возвратиться
Перезимовав вдали
В теплые края
Улетают птицы
Унося тепло земли
Замерли в немой печали
Тополя как сотни вдов
Ветер им споет
Долгими ночами
Арии полярных льдов

А за дальними морями
Где-то на краю земном
Девочка весна
С длинными ногами
Спит себе спокойным сном
Спокойным сном
Спокойным сном

<< Назад на Лоза


Ласковый Май
Старый лес
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
  F#m                         E
1) В летнем парке кончился сезон,
F#m                   E
И снимают на зиму плакаты.
C#m                      G#m
И забудет старый желтый клен
F#m                         C#m
Музыку, что слушал здесь когда-то.
F#m                  E
Почернеет желтая листва,
F#m                         E
Упадет на круг, где каждый вечер
C#m                 G#m
Приходили мы потанцевать,
F#m                   G#
Думая, что это будет вечно.

Припев:

C#m     E   F#m            G#
Старый лес, мы ведь не понимали,
F#m           G#                 A    G#
Лето не будет вечным, осень нас разлучит.
C#m     E   F#m         G#
Старый лес, по полосе асфальта
F#m       G#            A
Я покидаю лето нашей любви,
G#           C#m
А лес все молчит.

   F#m                         E
2) Тронет в речке воду корка льда,
F#m                  E
Поседеют травы на полянах.
C#m                       G#m
Может кто-нибудь, попав сюда,
F#m
Повторит все прошлое,
E               C#m          F#m  G#
Встретятся два взгляда, и тогда...

(Припев)
F#m                        E
3)С месяцем весны уйдут снега,
F#m                        E
Старый лес откроет свой сезон.
C#m                      G#m
Снова, как всегда, издалека
F#m
Прибегут машины
E             C#m            F#m  G#
В этот дивный лес со всех сторон.

<< Назад на Ласковый Май


Ленинград
Колокола (Катюха)
Прислал: Alexander Gilmanov e-mail: gilman@pisem.net
Песня взята с сайта http://leningrad.hut.ru добро
пожаловать. Подбирал не я, я просто ее
сп....Ёр оттуда:)

[интро]

Cm                   Fm
Стучат колеса под вагоном,
G                    Cm
Полжизни промотался я,
Мой поезд подошел к перрону,
На нем любимая моя.
Fm                    Cm
Стоит и плачет, и не верит,
Fm                       Cm
Что снова нас судьба свела,
Cm             Fm              Cm
Эй, проводник, открой все двери,
G                  Cm
Пускай звонят колокола,
Эй, проводник, открой все двери,
Пускай звонят колокола.

Ты так любила эту песню,
Я на гитаре тебе пел,
И вот тогда по малолетке,
Не в ту компашку залетел,
И вот ты плачешь на перроне,
Все это время ты ждала,
Эй, проводник, открой все двери,
Пускай звонят колокола,
Эй, проводник, открой все двери,
Пускай звонят колокола.

[Соло]

И вот ты плачешь и не веришь,
Все это время ты ждала,
Эй, проводник, открой все двери,
Пускай звонят колокола,
Эй, проводник, открой все двери,
Пускай звонят колокола.

Колокола, колокола, колокола, колокола,
Колокола, колокола, КОЛОКОЛА!

 Интро:

   Cm   Csus2 Cm  Gadd11
e|-3-3--3-3--3-3--3-3--3-3--3-3--3-3--3-3-|
B|-4-4--3-3--4-4--3-3--4-4--3-3--4-4--3-3-|
G|-5-5--5-5--5-5--4-4--5-5--5-5--5-5--4-4-|
D|-5-5--5-5--5-5--5-5--5-5--5-5--5-5--5-5-|
A|-3-3--3-3--3-3--3-3--3-3--3-3--3-3--3-3-|
E|-3-3--3-3--3-3--3-3--3-3--3-3--3-3--3-3-|

 Соло (настоящий гитарный соляк):

e|----------|
B|-6/8-8-8--|
G|----------|
D|----------|
A|----------|
E|----------|

e|----------------------------------------|
B|----8-8----8-8----8-8----8-8-/6-5-4-3-4-|
G|-6/7----6/7----6/7----6/7---------------|
D|----------------------------------------|
A|----------------------------------------|
E|----------------------------------------|

e|------------------------------8-7-6-10-9-8-6-|
B|----7-7----7-7----7-7----7-7-----------------|
G|-6/7----6/7----6/7----6/7--------------------|
D|---------------------------------------------|
A|---------------------------------------------|
E|---------------------------------------------|

e|----------------------------------------------|
B|-8-8-8----8-8----8-8----8-8----8-8-/6-5-4-3-4-|
G|-------6/7----6/7----6/7----6/7---------------|
D|----------------------------------------------|
A|----------------------------------------------|
E|----------------------------------------------|

e|-------------------------------------------|
B|----4-4----5-5----6-6----7-7--7/8--8-8-7-8-|
G|-2/3----3/4----4/5----5/6-----6/7----------|
D|-------------------------------------------|
A|-------------------------------------------|
E|-------------------------------------------|

<< Назад на Ленинград


Ляпис Трубецкой
Меланхолия
Прислал: Стратег e-mail: savarez@mail.ru
Main riff:
         Am            F         E
     D|-------2-3---|---------|---------|4
     A|---0---------|---------|---------|5
     E|-------------|----1----|----0----|6
        | | | | | |   | | | |   | | | |

Am                  F        E    Am F E  Am
  Отцвели в саду давно все гру-уши
                     F         E   Am F E  Am
  И шампунь закончился весь в ду-уше
                     F     E   Am F E  Am
  Замолчал мой рослый попугайчик
                         F          E      Am F
E
  Мой последний коржик скушал злой ма-альчик!

             Am F  C         E Am
      Melancolie, dulce melodie...
                F  C        E      Am
      Melancolie! Mysreious Amore!
               F   C        E  Am
      Melancolie, dulce melodie
               F   C        E
      Melancolie! Mysreious Amore!

  И девчонки поступают как-то странно
  Постоянно сыплют соль мне на ра-ану!
  У компьютер у меня зае-ело!
  И в телеге колесо отлете-ело!

  Melancolie, dulce melodie...
  Melancolie!Mysreious Amore!
  Melancolie, dulce melodie
  Melancolie! Mysreious Amore!

  А купить бы себе шляпу-бейсболку!
  А потискать бы соседку-комсомолку!
  А скурить бы мариканску сигаре-ету!
  А открыть бы новую коме-ету-у-у!!

  Melancolie, dulce melodie...
  Melancolie!Mysreious Amore!
  Melancolie, dulce melodie!
  Melancolie! Mysreious Amore!

<< Назад на Ляпис Трубецкой


Леонидов
Капитаны (В жарких странах)
Прислал: Denis Kuznetsov e-mail: citycat@DK3981.spb.edu
G    H             Em       C
День в солнечном огне, в суете
  Am                 D
Погас, сделав не цветным кино.
Ты прошептала мне в темноте,
И я почти поверил, но...

  G                 D
  В жарких странах, где рассветы
  Em        Hm
  В океанах прячут лето,
  C             G            Am     D
  Твой дышит прибой не для меня, прощай!
  Капитаны слышат звезды
  В их обман поверить просто -
  Твой остров чужой, не для меня, прощай!
  Hm                        Em
  Да, я не поверю в то, что скажешь мне ты
  Hm                                 Em
  Вот и все, что бог отмерил - мы стоим у черты,
  F                     G#
  Сказка завершилась ожиданием дня,
  Am                        D
  Я скажу "прощай!", но это не для ме-
                            не для ме-
                            не для меня.

Марс, заступив едва в небеса,
Снял маску с твоего лица.
Я понял все слова и глаза
И ночь, ту, которой нет конца.

  Пр.

Вновь плетью на стекле тает снет,
И голос твой затихнет пусть,
Мне свечи на столе скажут "нет",
Но я может быть еще вернусь.

<< Назад на Леонидов


Лаэртский
Строитель
Прислал: Кунбутаев Марат (подбор) e-mail: maratlk@hotmail.ru
Можно играть боем, а лучше
перебором:

Бас, 3, 2, 1, 2, 3

Или так:

Бас, 3, 2, 3, 1, 3, 2, 3

C                        Am
Пожилой строитель мудрый дом лабает охуенный
Dm                        G
В рыжей пластиковой каске восседает на макушке
Да доделывает крышу кирпичами да цементом
Кроет матом практикантов, что цемент ему
подносят

У него есть рыбки дома да аквариум громадный
С умилением смотрит Клава - сколотил его для
Клавы,
Для жены своей любимой, спиздив стеклы да
железки
Со своей громадной стройки добрый муж ее,
строитель

Славный папа дочи Глаши, невзъебеннейшей
брюнетки
В модных черненьких колготах - рыбки ей, балде,
до жопы
Глаша шибко любит Гену - он в Гагаринском районе
На балконе пыхал часто папироски из анашки

До пизды ему Глафира со своей любовью сраной
Он задумчиво витает в облаках, как конь с
крылами
И блаженно пролетает над большой, огромной
стройкой
Где он практику проходит и кирпичи наверх
таскает

Октябреночек таджикский во Татарии враждебной
Среди чукчей косорылых, во Крыму чужом, далеком
В барабан стучит громадный, во трубу трубит
большую
И Гагарина он славит за труды его благие.

А в Таджикии родимой распускаются каштаны.
И пушистые собаки залезают на помойки.

<< Назад на Лаэртский


Любэ
Старые друзья
Прислал: Роман Вульфсон (с) e-mail: R.Voulfson@gmx.de
Am         F           C    E    Am
А ведь когда-то мы могли
Am          F          C     E     Am
Сидеть с гитарами всю ночь.
         F               C     E     F
И нам казалось, что всю жизнь
                        E
Мы будем вместе всё равно.

Am       F          C    E    Am
Серега, Колька и Витек,
Am          F          C    E    Am
Чтоб не придумали про нас.
         F              C     E    F
Покругу шел стакан с вином
                              E
В последний раз как в первый раз.

       Dm         Em       Am
Где теперь, вы теперь далеко...
     Dm      G         C    A7
Далеко вы теперь от меня.
        Dm        G
Мои дворовые друзья,
           C       F
Мои давнишние друзья,
        Dm                   E
С вами был, с вами есть ...  я.

         Am
Мои друзья...
C       E          Am
Серый, Колька и Витек...
C       E          Am
Серый, Колька и Витек...
C       E          Am
Серый, Колька и Витек...

Серый, Колька и Витек...

Серый, Колька и Витек...

Года идут, куда идут,
Дела растут, дела не ждут.
Посмотришь - времени и нет,
Теперь с друзьями посидеть.

Но я такой же, как и был,
Я ничего не позабыл.
И знаю я всю эту ночь
Мы будем вместе всё равно.

Припев.

<< Назад на Любэ


Ляпис Трубецкой
Лебедушка
Прислал: Вася e-mail:
Intro: Em Am(раз 8) Am H7 (2 раза)
Em Am H7
Когда утро ночь сменило и туман окутал порт
Провожала молодуха муженька служить во флот.
Причитала, слезы лила по любимому дружку
Ой, вернешься ли Ванюша ты к родному бережку ?
Припев
Em Am H7 Em
Припев:А как над Черным морем да белая лебедушка
Em Am C H7
Белая лебедушка боролась с грозой.
А на бережочке молода молодушка
Мужа вспоминала да с горькою слезой.Am H7 Am H7

Отвечал жене Ванюша:"Ты не плачь и не рыдай
Амулетичек заветный на удачу мне дай".
И сняла платок парчовый молодица с белых плеч
И Ванюше повязала, чтоб от смерти уберечь.

Припев

Ой, вы ветры буйные, вы кругом летаете
Может про маво Ванюшу что-нибудь вы знаете...
И принес платок парчовый ветер буйный лиходей
Не вернется уж Ванюшка к милой Любушке своей

Припев(2 раза)

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Сказочка
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Am C F Dm (x2)

Verse1:
   Am            C         F      Dm
  Ты придешь нежданна и негаданна,
  Взглядом поглядишь в мои глаза.
  Между нами столько не рaзгаданнo,
  Посмори как падает звезда.

  Ты придешь ко мне, окно откроется,
  Свежее дыхание дождя.
  Между нами скоро все устроится,
  Понимание важно соблюдя ...

Bridge:
             Am                  F
  Это самый час только лишь для нас,
                C             G
  Только лишь для нас в этот час

Chorus:
    C                   Am
  Звезды пусть танцуют на твоих ладонях,
   Em               F
  Месяц серебрится на твоих губах,
   C                Am
  Ветер нас катает на волшебних конях
   Em                      F
  По бескрайним травам в сказочных лугах.

Intro:

Verse2:
  Ты придешь ко мне и одиночество
  Больше не коснется светлых дней.
  Если сердце хочет, значит хочется,
  И ты будешь навсегда моей.

  Я пишу стихи спецально для тебя,
  Я их сочиняю для тебя,
  А потом кладу их на мелодию
  И пою так нежно и люби

Bridge:
Chorus:
Solo:
   C               Am                Em
F
1|-7h8-7h8-7h8-7h8-7h8-7h8-7h8-7h8-8-7------8-8-8-7---------
2|-------------------------------------8------------8-8/10~-
3|---------------------------------------9------------------
   C             Am         Em          F
3|-7b9~~~--7-5-4-4-5------5-5-4-------5-4b5r4b5r4b5r4b5-итд-
4|--------------------7---------5---------------------------
5|--------------------------------7-------------------------

Bridge:
Chorus: (x4)

<< Назад на Ляпис Трубецкой


Ласковый Май
Девочка моей мечты
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   Dm          Dm7
1) Ты печально смотришь вслед
   Gm        C
Убегающей волне.
Dm              Am
Словно ты в шестнадцать лет
    B               C
Поняла, что счастья нет.
Gm                      C
Словно ты в шестнадцать лет
    Am7            Dm
Поняла, что нет любви,
Gm               C
И погас желаний свет
      B             Bm
В голубых глазах твоих.

Припев:
F         Am
Девочка моей мечты,
    Dm
Отчего печальна ты?
    Gm             C
Отчего всегда грустна?
    B           Bm
Отчего всегда одна?
F         Am
Девочка моей мечты,
    Dm
Королева красоты,
    Gm           C
Улыбнись хотя бы раз,
      B              Bm
И не прячь печальных глаз,
           F
Печальных глаз.

2) В шумном баре в час ночной
Я один и ты одна.
Разделяет нас с тобой
Только столик у окна.
Разделяет нас с тобой
Мир обманутых надежд.
А вдали уснул прибой,
И прозрачный воздух свеж...

(Припев)

<< Назад на Ласковый Май


Ленинград
WWW. LENINGRAD . SPB . RU
Прислал: LostBoy e-mail: serg-kozluk@mtu-net.ru
/*
Аккорды к песне любезно взяты с сайта
http://leningrad.bip.ru/
Добро пожаловать!
*/

Hm                  Em
Когда переехал - не помню,
F#                Hm
Наверное, был я бухой.
Мой адрес не дом и не улица,
Мой адрес сегодня такой:

Hm Em A F#
ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда тормозит меня мусор,
Прописки, мол, нет никакой,
То я отвечаю спокойно:
"Мой адрес сегодня такой:

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда напиваюсь я пьяный,
Тогда я мотор торможу:
"Давай, шеф, поехали к дому,
Дорогу сейчас покажу".

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

<< Назад на Ленинград


Леонидов
Последний час декабря
Прислал: прислал Тёмыч e-mail: ofca@mail.ru
 G     C       G   C
Зимний ветер, синий вечер
H7          Em          C       D
В звездной пыли растворились фонари
G           C       H7      E
Стрелка замрет, завершив поворот
C           D     G
И наступит новый год.

Звоном в полночь мир наполним
Пусть старый год нас простит и все поймет
До января остается у нас
Этот час, последний час.

     G              C       D       G
R:  Последний час декабря, замри на миг
     G              C       H7     Em
    Пускай летят за моря любовь и мир     (?)
            C                           G
    И все надежды наши пусть сбудутся однажды
    C           D       G
    В последний час декабря.                (2
р.)

Двери настежь, кофе наспех
Праздник погас, разлучило утро нас
И снова в путь, время не обмануть
Эту ночь нам не вернуть

<< Назад на Леонидов


Ляпис Трубецкой
Ранетое сердце (Абы-чо)
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
Dm      B     C        A
Ты шепнула мне: "Извини мой друг,
Завтра утрочком улечу на юг!"
Мол я девочка, сера уточка
А любовь у нас была шуточка
Мол гуляли мы, чувства тратили
А теперь малыш беги к приятелям
погоняй сачком красавчик бабочек
Иль насобирай альбомчик марочек
[R] Dm                    G(3)
 А чо чо чо чо чо чо чо чо
  A(5)                          Dm
 Ранетое сердце бьется так горячо
   Dm                     G(3)
 А чо чо чо чо чо чо чо чо
 A(5)
 У меня не жизнь, у меня не жизнь, у меня не
жизнь
         DmG  A           DmG A
      А  Абы Чо - 1,2,3  Абы Чо - 4,5,6  Абы Чо
-8,9,10
      Абы Чо - 11,12"
(P.S.: Цыфры поются на Английском)
   Говоришь что плохо я целуюся
   Это ничего - потренируемся
   Говоришь немодно одеваюсь я
   Милая ведь я исправляюся
Говоришь что очень несерьезный я
А неровен час приключится дитя
Не на что ему будет фуфаек купить
Мол с таким как я негативно  жить
[R]
Улетаешь что ж дорога скатертью
Я тебе во след ругнусь матерно.
С кем хотишь целуйся с кем хотишь гуляй
Скем хотишь дитю  фуфайки покупай.
Вспомнишь ты не раз мою фамилию
Мой подарочек - желту лилию
Молодость один  раз случается
Кто плюет в любовь - тому взыскается
"2-ая часть припева:......  -2 раза"

<< Назад на Ляпис Трубецкой


Ленинград
Бананы
Прислал: Slap e-mail: podvalN4@yandex.ru
Am            Em       Am
Мы сидим на кухне и пьем,
Am            E            Am
Нам сейчас принесут ганджубас,
Мы его с нетерпением ждем
И латинские ритмы пульсируют в нас...
Пульсируют в нас ...
Am	Em	Am	Dm       Am    E     Am
Дайте бананов, марихуаны, солнца дайте !!!
Дайте бананов, марихуаны, солнца дайте !!!
А на улице идет дождь,
В магазинах до трех обед,
И куда ты не зайдешь,
Здесь бананов, бананов нет...
Бананов нет
Дайте бананов, марихуаны, солнца дайте !!!
Дайте бананов, марихуаны, солнца дайте !!!

<< Назад на Ленинград


Ласковый Май
Лето обмануло нас
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
   C#m
1) В небе мчатся стаи туч,
G#m
Лето обмануло нас.
       F#m
Где же солнца луч,
        G#              C#m F#m G#
Что так ждем с тобой сейчас?
C#m
Для кого же столько дней
G#m
Все идет холодный дождь?
     F#m
И не ясно мне,
       G#            F#m7  F#m G#
Где же звезды прячет ночь?

Припев:
C#m                     F#m
Что ж ты, лето, обещало нам любовь
  H                     E      G#
И летний, теплый самый, вечер?
C#m                     F#m
До рассвета будут капли падать вновь,
G#                    C#m
В порыве их подхватит ветер.

2) Дождь залил в саду цветы,
Разделил стеною нас,
И не можешь ты
Дом покинуть хоть на час.
Капли в темное окно
Так настойчиво стучат,
Им ведь все равно,
Сколько дней стучать подряд.

(Припев)

3) В небе мчатся стаи туч,
Лето обмануло нас.
Где же солнца луч,
Что так ждем с тобой сейчас?
Для кого же столько дней
Все идет холодный дождь?
И не ясно мне,
Где же звезды прячет ночь?

<< Назад на Ласковый Май


Ленинград
Агент 007
Прислал: Лёлик Суслов (подбор) e-mail: susgreat@mail.ru
Как смог я спародировал духовой проигрыш.

Intro:

1||-----0-----------0----||
2||---1----4-----4--1----||
3||-2---------------2----||
4||-----------------2----||
5||-----------------0----||
6||----------------------||

Это всё обыгровки мизинцем Am

1||--5--7-7-7--7--5-5-5--5---8-8-8--8---7--7--7--||
2||--5--5-5-5--5--5-5-5--5---5-5-5--5---5--5--5--||

3||--5--5-5-5--5--5-5-5--5---5-5-5--5---5--5--5--||
   2 раза
4||--7--7-7-7--7--7-7-7--7---7-7-7--7---7--7--7--||

5||----------------------------------------------||
6||----------------------------------------------||

                            *
1||--5-/--8----/---12--11---11-11-11-11----11-/-12---||
2||--5-/--10---/---13--12---12-12-12-12----12-/-13---||

3||--5-/--9----/---14--13---13-13-13-13----13-/-14---||

4||--7-/--10---/---14--13---13-13-13-13----13-/-14---||

5||--------------------------------------------------||
6||--------------------------------------------------||

Можно ещё играть другой вариант на
квинтах,звучащий более ритмично,
но менее выразительно:

    A5 H5       A5          C5         H5
1||----------------------------------------------||
2||----------------------------------------------||

3||----------------------------------------------||
   2 раза
4||--7--9-9-9--9--7-7-7--7---101010-10--9--9--9--||

5||--7--9-9-9--9--7-7-7--7---101010-10--9--9--9--||
6||--5--7-7-7--7--5-5-5--5---8-8-8--8---7--7--7--||

    A5   C5       E5  D#5  *                   E5

1||--------------------------------------------------||
2||--------------------------------------------------||

3||--------------------------------------------------||

4||--7-/--10---/---14--13---13-13-13-13----13-/-14---||

5||--7-/--10---/---14--13---13-13-13-13----13-/-14---||
6||--5-/--8----/---12--11---11-11-11-11----11-/-12---||

Здесь (в обоих вариантах) этот аккорд играется
больше 4 раз,
нужно по слуху определить самому сколько эту
трель играть.

Am,Dm - на пятом ладу.

Am                               AmAmAm
Я-я,я-я ! Пришёл сегодня пьяный в жопу
                                 AmAmAm

Ты сказала твои нервы скоро лопнут
Dm                             DmDmDm
Ты сказала,что не можешь со мной
Am
Ты сказала:"Алкоголик больной !"
Dm
Ты сказала :"Ухожу на совсем!"
          E(IV)         E(VII)
А мне насрать,уходи.Я агент 007 !

Intro:

Я сегодня пьяный в жопу
Ты сказала твои нервы лопнут
Ты сказала,что не любишь меня
Ты сказала,я похож на свинья.
Ты сказала,что уходишь опять
А мне насрать,уходи.У меня есть 0,5 !

Intro:

А-а-а-а-а-а!!!!

Тема:

1||-----------------------||
2||-----------------------||
3||-----------------------|| 3 раза
4||---2---3----4----3---3-||
5||-0---0----0---0----0---||
6||-----------------------||

1||-------------------------------||
2||-------------------------------||
3||-------------------------------||
4||---2---3----4--3-3-3-3-3-3-3-3-||
5||-0---0----0----0-0-0-0-0-0-0-0-||
6||-------------------------------||

Intro:

<< Назад на Ленинград


Лаэртский
Петлюра в Киеве
Прислал: Saxon e-mail: hermamon@ru.ru
C F C F C F

C
Семён Васильевич Петлюра -
F
Кричат хохлы, махая салом.
Он гордо едет на кобыле,
Кобыла держит хвост трубою.
А за спиной - его дружина
Могучих славных великанов,
Все клерки бывшие, поэты...
Махают плётками радушно,
Радянську славят Украину,
Стреляют вверх из трёхлинеек,
Евреев пиздят по ебалам,
Когда евреи, чуть проснувшись,
Вылазят сонные из окон
На шум копыт и звон оружий...

Большевики с усами, в кепках
Глядят тайком из-под подъездов
И прячут тёплые наганы,
И ждут Будённого отряды,
Чтоб взвесить пиздюлей Петлюре,
Чтоб не отдать ему, блядь, Киев.
Мизинцем шторки отодвинув,
Глядят девицы из окошек
И шепчут - "Сам Семён Васильич"...
Бегут быстрее подмываться,
Чтоб в полный рост героя встретить.
И над Днепром польются песни,
И море сала, горы сала!
Семён Васильевич Петлюра,
Семён Васильевич Петлюра,
Пирует ёбаный бухгалтер...

<< Назад на Лаэртский


Любэ
Березы
Прислал: Суфтин Сергей e-mail: s-mail@nm.ru
Am             Dm     E      Am
Отчего так в России берёзы шумят,
              Dm      G      C  Am
Отчего белоствольные всё понимают?
     Dm        E                 Am     F
У дорог, прислонившись, по ветру стоят
     Dm        E         Am
И листву так печально кидают.

Я пойду по дороге, простору я рад.
Может это лишь все, что я в жизни узнаю:
Отчего так печальные листья летят,
Под рубахою душу лаская...

   Припев:
Am  A    Dm    G      C       Am
   А на сердце опять горячо, горячо,
     Dm       E        Am     A
   И опять и опять без ответа.
   А листочек с берёзки упал на плечо,
   Он как я оторвался от веток.

Посидим на дорожку, родная, с тобой.
Ты пойми, я вернусь, не печалься, не стоит.
И старуха махнёт на прощанье рукой
И за мною калитку закроет.

Отчего так в России берёзы шумят,
Отчего хорошо так гармошка играет?
Пальцы ветром по кнопочкам в раз пролетят,
А последнее эх западает.

   Припев.

<< Назад на Любэ


Лакмус
Кругом одна вода
Прислал: Sergey Chuprasov(Spag) e-mail: bonjovi@l-card.ru
Вступление:(G-Em-Hm-C) - 2 раза!!!

Куплет:(1)
G                        Em
С утра вставать пораньше
                         Hm
Привыкла - что поделать?
                           C
Послать свой факс подальше

Увы я не успела

Куплет:(2)

В моей квартире пусто
И мне немного странно
Вода уносит чувства
Но оставляет шрамы

Припев:
G        Em
Ту-та-ру-та
         Hm
Ту-та-ру-та
    C          G
Кругом одна вода

         Em
Ту-та-ру-та
         Hm
Ту-та-ру-та
    C
Кругом одна вода

Куплет:(3)

На стенах блики тают
И я с того же места
Сижу - не исчезаю
Пью кофе в знак протеста

Куплет:(4)

Мой выходной проходит
В который раз напрасно
Но всё, что происходит
Мне кажется прекрасным

Припев:

Ту-та-ру-та
Ту-та-ру-та
Кругом одна вода

Ту-та-ру-та
Ту-та-ру-та
Кругом одна вода

Солячок(хе-хе):

Припев:

(поётся полушёпотом)

Ти-та-ру-та
Ти-та-ру-та
Кругом одна вода

Ти-та-ру-та
Ти-та-ру-та
Кругом одна вода

(А теперь - как и прежде!)

Ти-та-ру-та
Ти-та-ру-та
Кругом одна вода

Ти-та-ру-та
Ти-та-ру-та
Кругом одна...
Кругом одна вода.

<< Назад на Лакмус


Лесоповал
Был пацан
Прислал: Василенко Виталий (подбор) e-mail: VitalyVasilenko@mail.ru
   Играется неспеша,с чувством.

    Hm
У него и жены-то нет -
      Em       F#
Ну какая ещё жена,
     G                D
Если отроду двадцать лет,
      Em           F#
А кругом вообще война.
      G
Он и вырос на той войне,
      A               Hm
На шинель поменяв пальто,
     Em            Hm
И достала его в Чечне
     F#          Hm
Пуля подлая низачто.
               G            F#
        Был пацан и нет пацана,
              Hm              G
        Без него на земле весна.
          Em            Hm
        И шапку долой и рюмку до дна
           F#        Hm
        За этого пацана.

А он матери как писал:

"Ты же знаешь про всё сама,

Сколько раз меня Бог спасал."

И до следующего письма.

И упал он заместо нас,

Было малому двадцать лет

Правда есть,но на этот раз

Бог промедлил,снайпер нет.

          Припев 2 раза.

<< Назад на Лесоповал


Лесоповал
Сентиментальный вальс
Прислал: Музыкант e-mail: aleks_pav@mail.ru
     Dm       Gm	       E7   A7
Какая музыка жила в нем это ж надо
            Dm	    Gm	C       F
Играл как целая концертная бригада
         E7	   A7         Bb(A#)
В его руках гитара не воображала
          Gm	  Gm7        A7
Она как голенькая девочка дрожала

А мы всё думали балдея от прикола
Откуда в урке эта фраерская школа
А мы балдели от гитары и зверели
А вдруг мы cуку или фраера пригрели

А за себя он был совсем не разговорный
Ну воровал ,ну с малолетки беспризорник
И эти шрамы от ножа и от нагана
А на гитаре научился у цыгана

Ну у цыган он тем и жил : ровным счётом
И он Чайковского уже играл по нотам
Ах эти лошади - цыганское богатство
И первой ходкой он пошёл за конокрадство

А там пошло и всё с горы как говорится
И стал он жуликом в законе ламца-дрица
Его приметили и по татуэровкам
Поволокли по 40 командировкам

Идёт этап , идёт пешком неровным строем
И сидора с собою тащут под конвоем
А у того то акромя репертуара
В руках чехольчик, а в чехольчике гитара

Он как по камешкам прошёл по разным зонам
Отогревая мерзлоту гитарным звоном
Его начальство пригласило к первомаю
А он сказал : 'Я для легавых не играю'

И сам начальник он сверкнул на уркагана
И за наган а кобура то без нагана
А нам играл и стоя  слушала шарага
Сентиментальный этот вальс для мира блага.

<< Назад на Лесоповал


Ляпис Трубецкой
Снежная Королева
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: C Am C E Am F Dm G

Verse1:
        C          Am     C       E
  Я пришел на вечеринку, выпил вина,
        Am              F         Dm
G
  За окном кружили снежинки, и вдруг появилась
она.
  Я в ее сразу влюбился, но она была холодна,
  Где найти мне волшебное средство, чтобы в ней
поселилась весна ?

Chorus:
    C   E      Am
  Снежная королева -
   Dm   G         C
  Бело-нежная веснa.
    C   E      Am
  Снежная королева -
Dm    G       C    F  G
  А а а а а а а ...

Verse2:
  Здравствуй, здравствуй, чего ты такая ? Как
будто расстроилася :-((
  Посмотри как cнежинки летают, на окошке узор
нанося.
  Как хочу я с тобою встречаться и кататься на
лыжах-коньках,
  М на саночках с горoчки мчаться и тайком
целоваться в лесках :-*

Chorus:

Solo:
   C           Am                      F
 G
3|-4h5---4h5---4h5---4h5---- (x3)
4|-------------5---
4|-----5-----5-----7-----7--
5|-8-8-8-8-7-5-----

Chorus:

<< Назад на Ляпис Трубецкой


Леонидов
Странные дни
Прислал: Alex V e-mail: lift@home.com
Куплет_1:
   Em                Am
     Она пришла когда с деревьев опал
                       H7          Em
                          Жёлтый лист
   Em                  A    Am    H7
     Она пришла ещё не зная тогда
                         Dm         Em
                          Что я артист

припев_1:    E7        Am
             Странные дни
           H7         Em
             Но лишь они
            Em             Am
             Жизнь между строк
                      H7
             Новый виток
                         Em
             Счастья глоток

Куплет_1:
     Она пришла когда закат сентября
                           Был не со мной
     Она пришла ещё не зная тогда
                           Что я не герой
припев_1:

Куплет_2:
    Em    E7      Am
     Тихий летний вечер
     H7           Em
     Звёзды и прибой
   Dm    E7     Am     H7
     Руки мне на плечи лягут
     E7     H7          Em
     Словно прощаясь со мной

Припев_2:
    Dm  E7   Am     H7      Em
     Знакомый мотив забытой песни
    Dm  E7  Am         H7      Em
     Пустой разговор о том что вместе
     E7      H7    Em
     Будем с тобой (всегда)

Куплет_1:
     Она ушла когда расстались со мной
                      Ветер и зной
     Она ушла туда откуда пришла
                      Но не со мной

Припев_1

Куплет_2

Припев_2    2 раза

<< Назад на Леонидов


Любэ
Две подружки
Прислал: Владимир, П., argon (подбор) e-mail: argon375@bk.ru
Am           Dm
Две подружки-однокурсницы
G                C
Не спеша идут по городу.
Am           Dm
Улыбаются им улицы,
G                 C
Ветерок кружит им голову.
A7              Dm
Две подруженьки-отличницы
G              C
Навороченные - прям беда,
Am        Dm
Модные до неприличности,
E7         Am
Стройные - ну дальше некуда.

Dm     G     C   A7
Отчего такие теплые
Dm   E7      Am  A7
Дни стоят на улице.
Dm   G     C        A7
Ну а может познакомимся,
Dm    E7       Am
Ну а может затусуемся.

Аккуратные причесочки,
Добросовестные стрижечки.
Им сигналят вслед отчаянно
Незнакомые парнишечки.
Две подружки неразлучные,
Что вы бродите по городу.
Коблучочки-чочки звучные
Сердце тронут не без поводу.

Отчего такие теплые
Дни стоят на улице.
Ну а может познакомимся,
Ну а может затусуемся.

Отчего такие теплые
Дни стоят на улице.
Ну а может познакомимся,
Ну а может поцалуемся.

P.S. Проигрыши после припевов играются также как
и куплеты.

<< Назад на Любэ


Ленинград
Зенит
Прислал: damned e-mail: damnedsoul@inbox.lv
бас-вступление

5|-3-----3-----3-----3--023--		2 раза
6|----3-----3-----3----3-----

потом риффА - 2 раза

     C				    G
1|------------------------------------------------
2|---1-1--1-1---3-5-3-1------1-1--1-3--5-3-1-0----

     G				   C
1|---------------------------------------------
2|---1-1--1-1---3-5-3-1-------3--3-5--3-1-1-1--

Зенит!
Футбол!
Зенит!
Футбол!

потом риффБ

1|--------8---------------8---------------8---------------
2|-8-8--8------8-8-8-8--8----------8-8--8-----8-8-8-8-8-8-

можно, и даже лучше вместо 8-го лада на 2-й
струне играть G на баррэ, а вместо 8-го лада
на 1-й - C на баррэ.

потом опять риффА 2 раза.

Зенит!
Футбол!
Хоккей!
Налей!

 C                           G
Ты и я, ты и я, любим мы футбол
(G)                            C
Ты кричишь, я кричу, надо-надо гол
(C)                               G
Ты кричишь - надо гол, я кричу - надо гол
(G)                              C
Стой! (стой) как его, надо-надо-надо гол!

РиффА

Зенит!
Футбол!
Зенит!

И на стадион вдвоём мы с тобой всегда идём
Потому что ты и я - закадычные друзья
Ты болеешь за Зенит, я болею за Зенит
Мы болеем за Зенит и Зенит всех победит!

РиффА

Кто болеет за Зенит у того всегда стоит!

РиффБ

<< Назад на Ленинград


Легион
Полет орла
Прислал: JumpingJack e-mail: JumpingJack@mail.ru
Hm
серберянный ручей журчит среди камней
A
над тобой
в ногах тяжелый щит, он бережно хранит
твой покой
долина так светла, скользит лишь тень орла
над ручьем
предел твоей мечты, быть может это ты
стал орлом?

ПРИПЕВ:
G                 A
Полет орла  Полет орла
G                 A
Полет орла  Полет орла

Легко парит орел, лишь солнца ореол,
свет над ним,
свобода твой удел, ведь ты всегда хотел
быть таким,
Но кто-то вскинул рог, и твой крылатый друг
был убит,
Пронзет стрелой завис и камнем рухнул вниз,
пал на щит

ПРИПЕВ

<< Назад на Легион


Ленинград
Пидарасы
Прислал: Лёлик Суслов (подбор) e-mail: suslov@stelt.ru,susgreat@newmail.ru
Intro:

C5 C5 G5/A5 A5

C               Am       C       Am
В чёрном-чёрном городе чёрными ночами
Неотложки чёрные с чёрными врачами
Едут и смеются и песенки поют,
Люди в чёрном городе словно мухи мрут.

C
А мне - все по хуй:
Am
Я сделан из мяса
F
Самое страшное, что может случиться:
Fm
СТАНУ ПИДАРАСОМ !!!!!

C  Am  F  Fm

Intro:

Кто-то ищет выход, кто-то ищет клад,
Кто-то любит бабки,кто-то автомат.
Кто-то бежит, а кто-то стреляет,
Кто-то находит, а кто-то теряет.

А мне - все по хуй:
Я сделан из мяса
Самое страшное, что может случиться:

СТАНУ ПИДАРАСОМ !!!!!

C  Am  F  Fm

Здесь играется на тех же аккордах невнятное
соло,
очень похожее на Чайф, что ,конечно, песню очень
портит.
Поэтому любой нормальный мэн в этом месте будет
играть опять же intro,
а не пытаться насвистеть эту убогую х...ню.

В чёрном-чёрном городе чёрными ночами
Неотложки чёрные с чёрными врачами
Едут и смеются и песенки поют,
Люди в чёрном городе словно мухи мрут.

А мне - все по хуй:
Я сделан из мяса
Самое страшное, что может случиться:

СТАНУ ПИДАРАСОМ  !!!!!

<< Назад на Ленинград


Ленинград
Шоу-бизнес
Прислал: Грег(подбор) e-mail: Greg1979@goldmail.ru
                 Am  E               Am
А,я здесь перед вами,кривляюсь и танцую,
            Am  E              Am
Играю на гитаре,пою:"бля ну и хули".
                   Dm               Am
А денег ведь нам платят,как кот наплакал.
           E                        Am
Такой бля шоу бизнес,ебаный mother fucker.
  Am          E
Где ваши руки,бейте в ладоши суки    |4t

А музыканту выпить,надо литров пять,
Чтобы хотябы в ноты немного попадать.
А денег ведь нам платят,как кот наплакал.
Такой бля шоу-бизнес,ебаный mother fucker.

Где ваши руки,бейте в ладоши суки    |4t

<< Назад на Ленинград


Ленинград
Витебский вокзал
Прислал: Валерик (подбор) e-mail: Valerik@hostel.bsuir.unibel.by
Am               E                  Am
На витебском вокзале, где поезда гудят,
C              G                    C
Живет одна девчёнка который год подряд.
A7          Dm         E    E7     Am A7
Приехала издалека, чтобы артисткой стать,
Dm               Am          E        Am A7
Но не прошла по конкурсу и стала она блядь. |2
раза

Джинсовая юбчонка, китайский пуховик.
Не проходил бы мимо, товарищ большевик.
Всего за несколько рублей она полюбит вас,
Закружится пластиночка и заиграет джаз.    |2
раза

На витебском вокзале уже который год
Живёт одна девчёнка и принца она ждёт.
Приехала издалека, чтобы артисткой стать,
Но не прошла по конкурсу и стала она блядь. |2
раза

<< Назад на Ленинград


Любэ
На воле
Прислал: Саша Матюшкин e-mail: workcontrol@mail.ru
   Em                       Am
Я так давно не ходил по земле босиком,
      C           B7       Em      B7
Не любил, не страдал, не плакал.
Я деловой и ты не мечтай о другом,
Поставлена карта на кон.

Судьба, судьба, что сделала ты со мной?
Допекла, как нечистая сила.
Когда-нибудь с повинной приду головой
"во имя Отца и Сына..."

Припев:

         Em
На воле день - день,
         Am
На воле ночь - ночь.
       C                B7             Em    B7
И так хочется мне заглянуть в твои глаза.
         Em
На воле дождь - дождь.
         Am
На воле ветер в лицо.
        C           B7         C
И так много нужно мне тебе сказать...
           B7         Em
А может, снова всё начать...

Я не спросил разрешенья у светлой воды,
У ветлы, у берёз, у оврага.
За что-же ты выручаешь меня из беды,
Хмельная, дурная брага?

Я так давно не ходил по земле босиком,
Не шатался по росам рано.
В твоих глазах я, конечно, кажусь чудаком.
Наверно, другим не стану.

Припев (2 раза)

<< Назад на Любэ


Ленинград
Страдаю
Прислал: Лёлик Суслов (подбор) e-mail: susgreat@mail.ru
H7       Em
 Стра-а-даю!
               H7
Я по тебе страдаю!
      C
Бу-у-хаю!
                H7
Десятый день бухаю !

    Em
Мечтаю!
             H7
Я о тебе мечтаю!
     C
Страдаю!
               H7
Я по тебе страдаю!

Проигрыш:

Em      Em+ Em
H7      H7+ H7
C
H7      H7+ H7

Em      H7
Лью, ночами слёзы лью
C    H7
Я тебя люблю,люблю
Em      H7
Лью, ночами слёзы лью
C    H7
Я тебя люблю,люблю

Проигрыш:

 Em                        H7              C
                  H7
--0--0--3-5-3-2-----------2--2---2-2--0--0----3-5-3-2-----------2--2------------
--0--0----------5-3-------0--0---0-0--1--1------------5-3-------0--0----tremolo-
--0--0--------------5-4---2--2---2-2--0--0----------------5-4---2--2---2-/--14--
--2--2--------------------1--1---1-1--2--2----------------------1--1---1-/--13--
--2--2--------------------2--2---2-2--3--3----------------------2--2---2-/--14--
--0--0--------------------------------------------------------------------------

Em      H7
Лью, ночами слёзы лью
C    H7
Я тебя люблю,люблю
Em      H7
Лью, ночами слёзы лью
C    H7
Я тебя люблю,люблю

etc...
Куплеты могут повторяться очень долго

Em+            H7+

--0---        --2--
--1---        --1--
--0---        --2--
--2---        --0--
--2---        --2--
--0---        -----

<< Назад на Ленинград


Ленинград
Катюха
Прислал: Данила Whiplash e-mail: ironfelicz@mail.ru
Катюха

Подбор:Данила Whipalsh

  Em                              D
Посредине лета белой ночью в Лененграде,
                          H7       Em

Познакомились с тобой в парке на эстраде,
  Em               D
Я тебя до этого невидел никогда
   H7                          Em
И на танец пригласил , ты сказала Да
            Am
Chorus:  Мы с тобой танцуем
                   Em
                  Ты меня целуешь
                      H7      Em        Em7
                   Я  люблю тебя .... Катюха

Я нашёл в тебе так много что в других искал
Одним словом говоря ты мой идеал
А ты сюда послушай  со мной не пропадёш
За тебя катюха я пойду на ножь

Chorus:  3 раза......

Как  то вечером с Катюхой возвращались мы домой
Подошли к нам хулиганы с ними урка гад блатной
Где ты блядь шляешся Катя? Урка ей сказал
Сунул финку под ребро , вот любви финал
Стою я и слёзы капают и вспомнил я как :

Мы стобой танцуем
Ты меня целуешь
Я люблю тебя.....

<< Назад на Ленинград


Ляпис Трубецкой
Березки
Прислал: e-mail: gluch@tvcom.ru
Альбом: 'Красота'

Вступление, 1-ый, 2-ой куплеты играются так:
   Dm       B       Gm9     Bmaj7
1|------1-------1-------1-------1---|
2|------3-------3-------3-------3---|
3|----2-------3---3---3---3---2---2-|
4|--0-------------------------------|
5|--------0-1-----------------------|
6|------------------3-------1-------|
                 1-ый куплет:
То ни ливни за окном потешаются с листвой,
То ни ворон прокричал, то беда пришла за мной.
Ох, и славно погулял, повздыхал я планов цвет.
За окном уже закат, а любовь ушла в рассвет.
                 2-ой куплет:
Месяц тонет, звёзды пляшут, ясным глазкам не до
сна.
Снова вьюга, снова снег, ну а где же здесь
весна.
Поскорей бы улеглось, да забилось в угол прочь.
За окном уже рассвет, а любовь умчалась в ночь.
                                       а любовь
умчалась в ночь.
      3-ий куплет играется так:
   Gm                  B                   F
             С
1|-3---------3---------6---------6---------1---------1---------0---------0-|
2|-3---------3---------6---------6---------1---------1---------1---------1-|
3|-3---------3---------7---------7---------2---------2---------0---------0-|

4|-5---------5---------8---------8---------3---------3---------2---------2-|

5|-5---------5---------8---------8---------3---------3---------3---------3-|
6|-3---------3---------6---------6---------1---------1---------3---------3-|
   Не пугайте ветры криком, не пугайте ветры
свистом, стайки беленьких берёз.

   Принесите ветры запах, принесите ветры цвет,
моей    любимой волос.
    Припев (боем на квинтах):
         D       G      B       C
4|-----12-----5-----8-----10-----
5|-----12-----5-----8-----10-----
6|-----10-----2-----6-----8------
Поздно далеко где-то, поздно далеко кто-то.
Поздно далеко лето, поздно далеко где-то.

              1-ый куплет:
То ни ливни за окном потешаются с листвой,
То ни ворон прокричал, то беда пришла за мной.
Ох, и славно погулял, повздыхал я планов цвет.
За окном уже закат, а любовь ушла в рассвет.
                    а любовь ушла в рассвет.

              3-ий куплет:
Не пугайте ветры криком, не пугайте ветры
свистом, стайки беленьких берез  .

Принесите ветры запах, принесите ветры цвет, моей
любимой волос.

              Припев.  2 раза.

Аккорды для справки:
  Dm        B       Gm9       Gm       B      F
    C
[X00231][113231] [300331] [355333]
[688766][133211][332010]

Комментария и исправления буду рад видеть на
gluch@tvcom.ru

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Саня-Таня
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Am Am F E (x6)

Verse1:
Am            F         E
  Журавли вернулись из дальних краев,
  Принеся на крыльях усталых весну,
  Саня поснит только ветер, Саня помнит только
вечер,
  Саня помнит только крик и девчонку одну.

Intro: Am Am F E (x2)

Verse2:
  Журавли всё клином, им невдамек,
  Им что конский топот, что cердца cтук
  Саня помнит только ветер, Саня помнит только
вечер,
  Саня помнит только цвет чьих-то теплых рук.

Intro: Am Am F E (x2)

PreChorus:
   F          С            E               Am
  Тает небо, тают звезды, тают птицы, тают
облака.
    F             C             E           E
      E          E
  Все вернется, еще не поздно. Тают птицы, тают
птицы, тают птицы ...

Chorus: (x2)
   Am     F         C    E
  Саня, ищи ветер, Саня ищи гром,
   Am    F     C  E
  Саня ищи   где твой дом.

Intro: (x4)

Verse3:
  Божья рыба, божья птица, божая трава |-Q
  Ну скажи мне только имя, прошепни едва.
  Саня поснит только ветер, Саня помнит только
вечер,
  Саня омнит только свет, остальное нет.

Intro: (x4) "Остальное нет!"
PreChorus:
Chorus: (x4)

<< Назад на Ляпис Трубецкой


Ленинград
Без тебя пиздец
Прислал: AlexPro (подбор) e-mail: alexpro2002@pochtamt.ru
Если вы уже послушали песню, то представляете,
каким боем надо играть!

Здесь 3 аккорда, их все надо играть с баре!

 Cm       A#       G#
 E|3|     E|6|     E|4|
 A|3|     A|8|     A|6|
 D|5|     D|8|     D|6|
 G|5|     G|7|     G|5|
 B|4|     B|6|     B|4|
 e|3|     e|6|     e|4|

На всякий случай я показал, как берутся эти
аккорды...

Вступл: Cm A# G# A# (играется несколько раз, а
прямо перед первым куплетом нужно подольше
подержать Cm - как в оригинале)

1.
Cm                   A#
У меня, как обычно - всё отлично,
G#            A#
Мои корабли уходят в запой.
Cm                      A#
У тебя, как обычно - всё очень цинично:
G#              A#
"Ну за собой посуду помой."
Cm            A#
Ну и конечно все эти бабы,
G#              A#
Которые содятся мне на конец.
Cm             A#
О, я еб... с ними со всеми,
G#            A#
Но без тебя пи....

пр.
Cm    A#     G# A#
Без тебя пи....
Без тебя пи....
Без тебя пи....
Без тебя пи....

проигрыш играется также, как и вступление.

Знаю, знаю, ты - одна такая,
Знаю, знаю, ты - одна такая,
Знаю, знаю, ты - одна такая есть.
Знаю, знаю, ты - одна такая,
Знаю, знаю, ты - одна такая,
Знаю, знаю, без тебя пи....

пр.
Cm    A#     G# A#
Без тебя пи....
Без тебя пи....
Без тебя пи....
Без тебя пи....

Все аккорды верные! Желаю, чтобы у вас всё
получилось!

<< Назад на Ленинград


Ласковый Май
Телефон
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Hm                  Em       A  Hm    Em A
1) На город вечер упадёт ледяною тенью.
Hm                                 Em  A
Теперь мне лучшим другом будет телефон.
  G          F#
"Вы что-то хотели?" --
 G          Em      F#    Hm   Em A
Вам голосом тихим ответит он.
Hm                  Em       A    Hm    Em A
Слова просты, и незаметно бегут минуты.
Hm                           Em    A
Приятен голос, и за окнами метель.
G           F#
И больше не буду
G          Em     F#    Hm
Я так откровенен, как теперь.

Припев:

A       F#m      Hm     Em
Мне телефон гарантирует тайну:
    F#              Hm
Не зная друг друга, мы уж друзья.
A             F#m          Hm       Em
Как жаль, что номер твой, просто случайно
   F#               Hm
Набрав, не запомнил я.

2) Не нужно Ваше имя, пусть это будет тайной,
И номер телефона тоже не спрошу.
Я просто случайно
Попал в Вашу жизнь и ухожу.
Дома погасят свет, уснут перекрёстки улиц,
И бой часов напомнит, что настала ночь.
Но больше не будет
Во тьме беспокоить Вас звонок.

(Припев)

3) На город вечер упадёт ледяною тенью.
Теперь мне лучшим другом будет телефон.
Пусть Вы за метелью,
Но так будет лучше всего.

<< Назад на Ласковый Май


Ляпис Трубецкой
Метелица
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
Intro: (не точно) Am E Dm Am(5) G(3)
Am
1. Мы зашли в дорогое кафе
Dm
Как всегда я был при лаве
G
На тебе блестело колье

C E A7
Официант нам подал оливье

[R] Dm G
А за окном метель метет
C Am
Белая красавица
Dm E
Скоро полночь настает
Am A7
А бар не закрывается.
Музыкант играет шлягер
Вспоминаю нары, лагерь
Музыкант играет хит
А у меня душа болит

Припев

Скоро утро наступает
А тоска не отступает
Где здоровье, где года?
Не вернуть их никогда
Припев (Скоро утро настает
А бабки не кончаются)

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Юность
Прислал: Константин Конаваленко, kot e-mail: kotitan@yahoo.com
   Эту песню можно играть как перебором, так и
умеренным боем, но при
         игре перебором, припев лучше исполнять
боем(также умеренным)

    {1}

    Аm                                 Dm
      Ты сегодня не заметишь слёзы на моих
глазах,
        G                                      E
      Знаю мальчики не плачут, но сегодня я в
слезах.
        Am                                 Dm
      На тебе сверкает платье королевской
красоты,
        G                                      E
      У тебя сегодня праздник, сёдня замуж
выйдешь ты

      Припев:
        Am                   Dm
      Улетает юность стаей бедых лебедей,
        G                      E
      Улетает юность и конец мечте моей.
        Am                               Dm
      Надо мной не смейтесь сёдня вы мои друзья
       G                       E
      Улетает юность моя

      {2}
      Будут вам сегодня гости горько за столом
кричать,
   И жених твой - о счастливчик, будет нежно
целовать.
      Не залить моей печали ни шампанским, ни
вином,
      Я хочу чтоб эта свадьба, оказалась только
сном.

      Припев:

<< Назад на Ляпис Трубецкой


Леприконсы
Девчонки полюбили не меня
Прислал: Sandman e-mail: sergejsg@apollo.lv
  Am           E         Am
  Девчонки полюбили не меня
   A                   Dm
  Девчонки полюбили трубача
  Dm      G   C     F
  А у трубача дудка горяча
  Dm           E          Am
  И я понимаю, что я пролетаю.

  Девчонки полюбили не меня

  Девчонки полюбили Брата-два

  А я Брата-два замочу едва

  И я понимаю, что я отдыхаю.

  Девчонки полюбили не меня

  Девчонки полюбили гармониста

  А у гармониста песня льётся чисто

  И я понимаю, что я пролетаю.

<< Назад на Леприконсы


Любэ
Ты неси меня, река
Прислал: Pavel Anisko (подбор) e-mail: pva@delfi.lt
Куплеты играются:
1) Сначала большой палец проводит по всем
струнам, начиная от основного тона.
2) Затем медленно перебором I M I A I.
I - указательный палец 3 струна.
M - средний палец 2 струна.
A - безымяный палец 1 струна.
* - нужно только провести по струнам, начиная от
основного тона.
F - барре на 1 ладу [133211]

 Am              F
Ты неси меня, река
 C             G
За крутые берега,
 Am             F
Где поля мои поля,
 C              G
Где леса мои леса.

Ты неси меня, река
Да в родные мне места,
 Am               F
Где живет моя краса:
 G*              Am
Голубы у нее глаза.

Припев: (можно играть боем или перебором)
 F   C     G   Am
Как ночка темная,
 F   C     G    Am
Как речка быстрая,
    C   F  G    Am
Как одинокая луна
    F     C     G   Am*
На небе ждет меня она.

За туманом огонек -
Как же он еще далек.
Ты мне, ветер, помоги -
Милой весточку шепни.
 Am                    F
Знаю ждет меня моя краса -
 G*                   Am
Проглядела в ночь глаза.
                 F
Припев: Как:
Проигрыш: Am, F, C, G, Am, F, C, G, Am, F
      C          G         Am      F
Ты неси меня, река, за крутые берега!  (2 раза)
G*                Am
 Голубы у нее глаза.
         F
Припев: Как:            Am*

<< Назад на Любэ


Ленинград
Полные карманы
Прислал: LostBoy (Серж) (подбор - Букс&Баргачёв) e-mail: serg-kozluk@mtu-net.ru
Главнейший рифф 2 раза

Cm                       A#7
Иду по улице с довольной рожей
Мне удивляется каждый прохожий
На ногах сандалии, на улице лето.
У меня есть всё , у меня есть всё,
    (у него есть всё)  (у него есть всё)
                      Главнейший рифф
У меня есть всё и ещё вот это:
    (у него есть всё)

Полные карманы
Ма-а-ри-хуаны
Полные карманы
        Главнейший рифф
Ма-а-ри-хуаны

Иду по улице с довольной рожей
На встречу менты:
 - Попался, Сережа!
 - Ты что, начальник, не серчай,
   Какая трава? Какая трава?
   Я вообще не знаю, что такое трава,
                             Главнейший рифф
   А это, это, это - зеленый чай!

Полные карманы
Ма-а-ри-хуаны
Полные карманы
        Главнейший рифф
Ма-а-ри-хуаны

Иду по улице с довольной рожей
Мне удивляется каждый прохожий
На ногах сандалии, на улице лето, лето-лето-лето
У меня есть всё , у меня есть всё,
    (у него есть всё)  (у него есть всё)
                      Главнейший рифф
У меня есть всё и ещё вот это:
    (у него есть всё)

Полные карманы
Ма-а-ри-хуаны
Полные карманы
        Главнейший рифф
Ма-а-ри-хуаны

Главнейший рифф:

e|--------------------------------------------|
B|--------------------------------------------|
G|--------------------------------------------|
D|-----5-3---5----/\-\/-----5-3---5----/\-\/--|
A|-3-6-----6---3--/\-\/-3-6-----6---3--/\-\/--|
E|----------------/\-\/----------------/\-\/--|
  пабарипатурарум      пабарипатурарум

    \ и / - удары по приглушенным струнам
    сверху и снизу соответственно

<< Назад на Ленинград


Ленинград
Комон Эврибади
Прислал: Мэрилин (подбор) e-mail: mansonua@rambler.ru
 Аm            F
Вы пришли сюда затем чтоб веселиться
C             E
И потанцевать если повезёт
 Am          F
А песня моя она как птица
 C                 E
В воздухе летает и бешенно орёт

Am              F
Камон Эврибади
C                       E
Двигай жопой суки бляди

итд.

(в припеве аккорды F и E - проигрыш)

<< Назад на Ленинград


Ляпис Трубецкой
Лайка
Прислал: Котеленко Евгений e-mail: E.Kotelenko@intech.ru
Аm          Дm            E             Am
Тихо падал пушистый снег и, уходя в тайгу,
               Дm              Gm
C/E
Взял на охоту с собой человек пушистую лайку
свою.
Am             Дm                  Gm
       C/E
Им предстояла встреча с медведем в неравном, быть
может, бою.
Am                 Дm            E
   Am
А снег все падал, пушистый снег, ложась перед
ними в тайгу.

Пес рычит, почуяв медведя. Охотник готовит
ружьё.
Но зверь коварный подкрался сзади и сзади напал
на него.
Ружьё пополам и ножа не достать и кровь хлестнула
с боков.
Пес прыгнул, вцепился и не разжать мертвую хватку
клыков.

Мнгновенье хозяину пес подарил. На мокром от
крови снегу
Пес видел как нож хозяин вонзил в горло
медведю-врагу.
Лицо исцарапал колючий снег и руки морозил
мороз.
Собака в крови, в крови человек, до дома аж сорок
верст.

Хозяин сказал, что пес очень велик, не нести же
его на руках.
Хозяин ушел, ушел не заметив слез на собачих
глазах.
Собака смотрела хозяину в след, быть может
вернется, возмет.
А впереди только белый снег и вьюга песню поет.

Но время несет свой стремительный бег и, переждав
пургу,
С белым бинтом и, взяв с собой нож, человек
собрался в тайгу.
И вот, запрягая коня уезжать, на белом от крови
снегу
Пес неподвижно у дома лежал с рваною раной в
боку.

Хозяин нагнулся, хотел приласкать, но пес к
прыжку был готов.
Он пыгнул, вцепился и не разжать мертвую хватку
клыков.
Лицо исцарапал колючий снег и руки морозил
мороз.
Собака в крови, в крови человек, до дома лишь
пара шагов.

И вот они оба у дома лежат и оба они в крови.
Теперь им уже никогда не подняться, им больше уже
не уйти.
Тихо падал пушистый снег и вьюга разносит в
тайге:
"Закон тайги карает тех, кто друга оставил в
беде!" (2 раза)

<< Назад на Ляпис Трубецкой


Любэ
Позови меня тихо по имени
Прислал: Виталий Охримчук, Витуха (подбор) e-mail: ovi-dau@mail.ru
Вступление

|-----------------8----|----------------|
|------------------8---|----------------|
|------0-4∕9---------9-|----7-9-7^9^7---|

|--2-4---------10------|--0)----------7-|
|------------10--------|----------------|
|----------8-----------|----------------|

 G      Em7    Am    	    Em
|------|------|------------|-------------|
|-0----|-3----|---1-1-1^0--|---0-0-0-----|
|----0-|----1-|---2-2-----2|---0-0---2^0-|
|---0--|---2--|------------|-------------|
|------|-2----|-0----------|-------------|
|-3----|------|------------|-0-----------|

 H7		Em           Em
                Куплет
|-------------|-------------|--------------|
|-------------|-------0-----|-------0------|
|---2-2-2-----|-----0---0---|-----0---0----|
|---1-1---1---|---2-------2-|---2-------2--|
|-2-----------|-------------|--------------|
|-------------|-0-----------|-0------------|
                      по зо  ви ме няти хо по

Am              H7           Em            Em
|-------------|-------------|-------------|--------------|
|-------1-----|-------0-----|-------0-----|-------0------|
|-----2---2---|-----2---2---|-----0---0---|-----0---0----|
|---2-------2-|---1-------1-|---2-------2-|---2-------2--|
|-0-----------|-2-----------|-------------|--------------|
|-------------|-------------|-0-----------|-0------------|
 и ме ни ключе вой водой напо и меня отзо вется
ли сердце без

Am	       	H7	     Em             Em
|-------------|-------------|-------------|--------------|
|-------1-----|-------0-----|-------0-----|-------0------|
|-----2---2---|-----2---2---|-----0---0---|-----0---0----|
|---2-------2-|---1-------1-|---2-------2-|---2-------2--|
|-0-----------|-2-----------|-------------|--------------|
|-------------|-------------|-0-----------|-0------------|
 брежное несказанное глупое нежное снова сумерки
входять без

Am             D             G      H7
|-------------|-------------|-------------|--------------|
|-------1-----|-------3-----|-----------0-|--------------|
|-----2---2---|-----2---2---|-----0----2--|-----0--------|
|---2-------2-|---0-------0-|---0-----1---|-2-4---4--2-2-|
|-0-----------|-0-----------|--------2----|--------------|
|-------------|-------------|-3-----------|-----0--------|
сонные снова застят мнестеклаоконн  ее
тамкиваетсирень

Am
|-------------|-----0-2-0---|---0-2-3-2-0-|--------------|
|-------1^0---|---4-------4-|-4-----------|-0------------|
|-----------2-|-------------|-------------|---0----------|
|-0-----------|-------------|-------2-----|--------------|
|----2--0-----|-------2-----|-------------|--------------|
|-------------|-0-----------|-0-----------|-----2-0------|
 и смо роди на    позови меня тихая родина

Припев

                С             D              G
 E7
|-------------|-0-----0-----|-----0-------|--------------|
|----------0--|-----1---1---|---3---3-----|-0------3-----|
|--------0----|---0-------0-|---------2---|-----0------1-|
|---2-4-------|-------------|-0-----------|---0------2---|
|-------------|-3-----------|-------------|--------2-----|
|-------------|-------------|-------------|-3------------|
   позо ви ме  ня            на закате     дн я
 a...

Am             Em             H7
|-------------|-------------|-----------------|
|---1-1-1^0---|---0-0-0-----|-----------------|
|---2-2-----2-|---0-0---2^0-|-------2-2-2-----|
|-------------|-------------|-------1-1---1---|
|-0-----------|-------------|-----2-----------|
|-------------|-0-----------|---------------0-|
   позови меня   грустьпечальмоя    позови меня

  C         D, G, E7

|-----------0-|-------------|---8-8-8-7-5-|------7-7-7-5-3--|
|---------0---|-------------|---5-5-5-5-5-|------8-8-8-7-5--|
|-------0-----|-------------|-------------|-----------------|
|---2-4-------|-------------|-------------|-----------------|
|-----------3-|----повтор---|-0-----------|-----------------|
|-------------|-------------|-------------|-0---------------|
   позови меня на закате дня    позви меня
грусть печаль моя

Em
|---5-5-5-----|-------------|-------------|--------------|
|---4-4-4-4---|-------0-----|-------0-----|--------------|
|-------------|-----0---0---|-----0---0---|--------------|
|-------------|---2-------2-|---2-------2-|--------------|
|-2-----------|-------------|-------------|--------------|
|-------------|-0-----------|-0-----------|--------------|
   позо виме   ня       ..... и так далее второй
куплет

КУПЛЕТ ?2
Знаю сбудется наше свидание,
Затянулось с тобой расставание.
Синий месяц за городом прячется,
Не тоскуется мне и не плачется...
Колокольчик ли, дальнее эхо ли,
Только мимо с тобой мы проехали.
Напылили кругом, накопытили,
Даже толком дороги не видели.

Припев.

КУПЛЕТ ?3
Позови меня тихо по имени,
Ключевой водой напои меня.
Знаю сбудется наше свидание,
Я вернусь, я сдержу обещание...

Пояснение: 0) - ударить эту ноту и сразу
заглушить

Привет друзья. Классный у вас сайт!
Мне очень нравиться песня группы 'Любэ'  -
'Позови меня тихо по имени', поэтому я решил
подобрать ее, делая акцент одновременно и на
самой мелодии и на гармонии. Что из этого
получилось, представляю на ваш суд. По-моему
вроде бы ничего. Если понравиться -
разместите мой подбор, думаю, он не хуже других,
а может быть даже в чем-то лучше. Жму
руку, удачи! Виталий. ovi-dau@mail.ru

P.S Кстати, кто желает я могу выслать песню в
формате "Word".
Там более точно указано что,как и когда надо
играть.

<< Назад на Любэ


Ленинград
Прогноз погоды
Прислал: Шок e-mail: shock@hotmail.ru
E|--------------------------------------------------11-----------------
B|--------------------------------------------9/8----------------------
G|---------------------------------------------------------------------
D|---------------------------------------------------------------------
A|---------------------------------------------------------------------
E|---7--5--3--7--5--3--7--5--3--7--5--3---8----------------------------

E|---------------------------------------------------------------------
B|---------------------------------------------------------------------
G|------------------------8v-------------------------------------------
D|---------------------------------------------------------------------
A|-------------8-------------------------------------------------------
E|-----8-8-8-8---8-9---------------------------------------------------

E|---------------------------------------------------------------------
B|------------------------------------11-11-11-11-11-11/10-10-10-10-10-
G|---------------------------------------------------------------------
D|---------------------------------------------------------------------
A|---------------------------------------------------------------------
E|---7--5--3--7--5--3--7--5--3--7--5--3---8----------------------------

E|---------------------------------------------------------------------
B|-10-10-10-10---------------------------------------------------------
G|---------------8-И тут начинается
аккомпанимент...-------------------
D|---------------------------------------------------------------------
A|-------------8-------------------------------------------------------
E|-----8-8-8-8---------------------------------------------------------

 Am
По телекy идёт пpогноз погоды
 Am
Диктоp всех поздpавил с новым годом
 Dm
А ты мне бyхнyть не даёшь ни фига
 E7                     E     Am
У нас в отношениях сплошная пypга

По телекy идёт погоды пpогноз
У нас в отношениях сеpьёзный моpоз
А если пpикинyть по цельсию бля
К тебе охладел я почти до нyля

Hе надо истеpик, вот этих бля слёз
Это всего лишь погоды пpогноз...

<< Назад на Ленинград


Любэ
Скворцы
Прислал: Тимур Сабитов e-mail: tima85@yandex.ru
      Dm              Am
 Мастерил по весне я скворешники,
    G                       C
 Hе скворешники ладил - дворцы!

  Dm    G       C       Am
 Прилетайте мои вы потешники,
     E    Am
 Вы, птицы мои.

      Я рубаночком радовал досочки
      -Всс без устали по утрецам,
      Чтобы были уютными гнсздышки
      Вашим птенцам.
                            Am
    C
               Пр.: |  Скворцы летят на родину,
скворцы
                        E        Am
                    |  Летят, летят.
                           Am
            C
               2 р. |  Скворчихи на скворцов
серьсзно так глядят,
                        E        Am
                    |  Летят, глядят.

 А будут песни гулять по окрестности,
 Будут рощи во всю зелены.
 Пойте, пойте не ради известности
 -Ради весны.

      Пойте ради пресветлого праздника
      Безмятежную песню свою,
      Песню вешнюю, песню сердешную,
      А я подпою.

                 Припев - 2 раза.

<< Назад на Любэ


Лаэртский
Шел Гагарин по тропинке
Прислал: Dmitry e-mail: sliping2001@mail.ru
     D           G     A
     Шел Гагарин по тропинке
     D		   G       A
     Видит - девка серит в сирени
     D		  G    A
     Подошел Гагарин к девке
     Да как даст ногой по жопе

     Девка сиськами болтая
     Покатилась по оврагам
     Распыляя по деревьям
     Содержимое желудка

     А Гагарин усмехнулся
     И промолвив "Знай, блядь, наших!"
     Об лопух говно он вытер
     Со своих сапог хромОвых

     И пошел, свистя "Калинку"
     В направлении к космодрому
     Где ждала его ракета
     Для отправки в космос дальний

     Ты прости меня, Гагарин, храбрый космонавт
отважный,
Валентина Толкунова, и еще собачка Лайка, и еще
собачка Жучка,
киска Воронцова...

E||-------------2----0-----|--5----3--2--2--0--2--0---||
B||---3----5------------3--|--------------------------||
G||------------------------|--------------------------||
D||------------------------|--------------------------||
A||------------------------|--------------------------||
E||------------------------|--------------------------||

<< Назад на Лаэртский


Лесоповал
Вагон столыпинский
Прислал: Bondel (подбор) e-mail: Bondel@aport.ru
 Am
Нас в смысле прописки - нема,
   Dm                  E
Живём,где застанет ночлег.
   C                    G
И дом мой не дом,а тюрьма,
   Dm
И бег мой не бег,
   F

И бег мой не бег,
   Dm         E       Am E
И бег мой не бег,а побег.
ПРИПЕВ:
          Am                 Dm
Вагон столыпинский,кругом решёточки.
           E                 Am  E
Конвой из Вологды - не до чечёточки.
          Am                  G    C
Вагон столыпинский - не до бутылочки,
        Dm               E           Am
А из Бутырочки - до Пересылочки.

И вы не завидуйте,эй,
Что лёгкую нОшу ношУ,
На совести чёрной моей,
Я как на распятье,
Я как на распятье,
Я как на распятье вишу.
ПРИПЕВ.

Я феню забросил сейчас,
А раньше я всё колыхал,
Но ласковых слов и облас
Я с малых годов,
Я с малых годов,
Я с малых годов не слыхал.
ПРИПЕВ.

<< Назад на Лесоповал


Любэ
Березы
Прислал: james_b e-mail: james_b@rambler.ru
Am           Dm(V)    G(III)  C     Am
От чего так в России берёзы шумят?
              Dm(V)   G(III)  C     Am
От чего белоствольные всё понимают?
    Dm         E           F    Dm
У дорог, прислонившись по ветру, стоят
      Am       E         Am
И листву так печально кидают

Я пойду по дороге - простору я рад
Может это лишь всё, что я в жизни узнаю
От чего так печальные листья летят
Под рубахою душу лаская

Припев:

       A7 A  Dm      G        C      Am
    А на сердце опять горячо горячо
          Dm     E          Am
    И опять и опять без ответа
    А листочек с берёзки упал на плечо
    Он как и я оторвался от веток

Посидим на дорожку, родная, с тобой
Ты пойми я вернусь - не печалься, не стоит
И старуха махнёт на прощанье рукой
И за мною калитку закроет

От чего так в России берёзы шумят?
От чего хорошо так гармошка играет?
Пальцы ветром по кнопочкам враз пролетят
А последнее ввек западает

Припев.          ( 2 раза )

<< Назад на Любэ


Леонидов
Не дай ему уйти
Прислал: Nikita e-mail: scrabit@chat.ru
        Em         F#           Hm
Припев: Где-то далеко летят поезда
             D           G
Самолёты сбиваются  с пути
           Am            Em
Если он уйдёт -это навсегда
                   F#  H7   Em
Так что просто не дай ему уйти

       Am          H7  Em
1. Я довольно молодой бог,
    Am             F# H7    Em
    И возможно у меня опыта нет,
    E7          Am      D            G
    Но девочка моя я помочь тебе бы мог,
         Em               F# H7        Em
    И пролить на жизнь твою солнечный свет

    Ни минутки у тебя нет,
 На работе перерыв - всего ничего,
 Но ты напудришь нос выйдешь на обед
 И за столиком в кофе ты встретишь его

Припев:

 Отчего же ты молчишь вдруг ?
 Посмотри в его глаза и не робей
 Столько долгих лет замыкал я этот круг,
 Это я его привёл на встречу к тебе
 Я привёл его из тех стран,
 Где затоптаны в песок осколки мечты
 Он прошёл сквозь лес, через океан
 Он, конечно, одинок, так же, как и ты

Припев:

<< Назад на Леонидов


Лоза
Пиво
Прислал: Александр Кузнецов e-mail: alz27@psycho.unn.ac.ru
Ам                                       F
У пpилавка шум и гам и суета и толчея
Ам                         Dm
Всюду гpязь и pыбья чешуя
Ам              F
Попивают пиво
Ам               F
Свежего pазлива
Ам               F      Е       Аm
Рядышком такие же как я

Пена чеpез кpай и кpужки весело звенят в pуках
Бабушка в плаще и в синяках
Попивает пиво
И косит игpиво
Завлекая стаpика в очках

Пpипев:
F  Ем           Аm
Облезлые стены
F                        Ем        Am
Опухшие лица мозги животы
F       Ем         Am
Под хлопьями пены
F           Ем             Am
Hавеки уснули дела и мечты
F                Em
Жизнь повеpнулась спиной
        Аm
В пивной

Спpава двое мужиков стоят уже давным-давно
Им плевать что не pазpешено
Запивают пивом свежего pазлива
Мутное багpовое вино
Слева гpомко кашляет смоpкается седой толстяк
Слышу я как легкие свистят
Окунает в пиво
Hос-большую сливу
Для него пять кpужечек пустяк

Пpипев.

Дым от сигаpет столбом и люди словно в облаках
Завтpа будет видно а пока
Попивает пиво
Свежего pазлива
Рядышком зеленая тоска
Рядышком зеленая тоска
Рядышком зеленая тоска

<< Назад на Лоза


Ласковый Май
Калейдоскоп
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Am                         F
1) Сегодня мне впервые так грустно,
G                    C      E
Сегодня я как будто сам не свой.
Am                            F
Мне без тебя так стало вдруг пусто.
Dm                         E    A
Ну что со мной, ну что со мной?
Dm       G         C       Am
С тобою рядом забываю обо всем,
Dm      E          Am
Мечтаю только об одном.

Припев:
Am        Dm             G             C
В калейдоскоп твоих больших печальных глаз
Am        Dm              G                Em
Хочу взглянуть в который раз, как в первый раз,
Am            F  E             Am
Как в первый раз, как в первый раз.

2) Не знаю я, куда теперь деться,
Брожу потерянный по вечерам.
Куда ушло вчерашнее детство --
Найти ответ пытаюсь сам.
Я не был никогда счастливей, чем сейчас,
Но мне так грустно в первый раз.

(Припев)

<< Назад на Ласковый Май


Ленинград
Дай любви (Ду Ю Лав Ми)
Прислал: Волос e-mail: pva007@mail.ru
Cm                               Fm
А у тебя глаза такие , обалденные глаза ,
Fm      Cm         Ab         G7
Подыхаю от любви я , отказали тормоза .
Cm
 Fm
Вот влюбился , всё - пиздец , да так , что сводит
брюхо ,
Fm            Cm        Ab              G
Думал - ангел ты с небес , а оказалась шлюха .

Припев :

Fm
Cm
Дай мне , дай мне , дай мне , дай мне , дай любви
.
Fm                                G
Я кричу тебе , тебе , тебе , бе - ду ю лав ми .
Cm Fm Cm Ab G7

Между бабой и деньгами для меня нет разницы ,
Говоришь - люблю тебя , а в ответ - иди ты в
задницу .
Нож победе поперёк , поперёк любви моей ,
Сердце бьётся об висок , словно в клетке соловей
.

Припев :

Здесь всё правильно т.к. взято из книжки "30
песен Ленинграда"

<< Назад на Ленинград


Ленинград
WWW. LENINGRAD . SPB . RU
Прислал: Арчер Злобный e-mail: arsheremix@mtu-net.ru
  Gm                   Cm
Когда переехал - не помню,
  F        D       Gm
Наверное, был я бухой.
Мой адрес не дом и не улица,
Мой адрес сегодня такой:

Gm         Cm          F     B    D
ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда тормозит меня мусор,
Прописки, мол, нет никакой,
То я отвечаю спокойно:
"Мой адрес сегодня такой:

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда напиваюсь я пьяный,
Тогда я мотор торможу:
"Давай, шеф, поехали к дому,
Дорогу сейчас покажу".

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

P.S. Подсмотрел у Шнура на концерте... ( кому
табы-пишите на мыло)

<< Назад на Ленинград


Леприконсы
Лена (Танцуй, красавица)
Прислал: Леха АКА Lemmy e-mail: iminf1@user.ru
 A                  E
Я, подобно океану, шире, шире с каждым днем
 F#m                         D
Становлюся все труднее на подъем
 A                          E
А ты как ласточка летаешь, диско-клубы
посещаешь,
 F#m                  D             Dm
В-общем, жизнь твоя бьет ключом, ключом,
И вот тогда ты

ПРИПЕВ:
 A         E
Любишь, лялеешь
  F#m        D C#
Голубишь, жалеешь
  A       E
Знаю, скучаешь,
   F#m       D C#
О танцах мечтаешь
    A       C#
Танцуй, красавица
 F#m       D         E
Еще, мне нравится, нравится
     A         C#
С тобой речка Сена
  F#m     D E
Мне по колено,
 E      E     E      E
Лена - Лена, Лена - Лена

Я хочу, чтоб ты сверкала, как то самое колье
Что купил тебе я за у.е.
Все, что в жизни я сумею, я с тобою разделю
Ты же знаешь, как я тебя люблю, люблю
И ты меня, я знаю
Любишь, лялеешь, голубишь, жалеешь...etc.

ПРИПЕВ

СОЛО

ПРИПЕВ

<< Назад на Леприконсы


Леонидов
От Питера до Москвы
Прислал: Рубин Андрей (Отрок) e-mail: otrok@nm.ru
Пpоигpыш: A E Fm# D A E A E

       A
Все наладится, пеpеменится
      Fm#
Обустpоится наяву
       Hm            Hm*
По пеpону поземка стелится
     D                   E
Я сажусь на поезд в Москву
Разольется за окнами голубой
Пpивокзальный неяpкий свет
Мы уже не в сегодня, мой дpуг, с тобой
Hо и в завтpа нас тоже нет

Пpипев:

A
 От Питеpа до Москвы
D*
 Вези меня тепловоз
Cm#*
 От Питеpа до Москвы
D*
 Бутылка, да стук колес
Hm          Cm#
 Hа будущем - пелена
D                F#7
 Hа пpошлом - туман с Hевы
Hm
 Лишь восемь часов без сна
E7
 От Питеpа до Москвы
D           E      A D           E      A
 От Питеpа до Москвы, от Питеpа до Москвы
D           E      Fm# D            E      A
 От Питеpа до Москвы,    от Питеpа до Москвы

Чеpно-белый pассвет, чай в стаканчиках
Сигаpетный дым натощак
Толчея и вечные дачники
С pюкзаками на тощих плечах
И стоянка такси, та самая
Hа котоpой ждать до седин
Это все будет завтpа, душа моя
А пока давай посидим

Пpипев

Аккорды:

Hm*   D*
-x----2-
-3----2-
-4----2-
-4------
-5------
-x------

<< Назад на Леонидов


Леонидов
Девочка-виденье
Прислал: олег e-mail: barabashka@dkd.lt
              Dm            Gm        A7
          Был обычный серый питерский вечер,
             Dm              Gm         C
          Я пошел бродить в дурном настроеньи.
                 F                     B
          Только вижу вдруг идет мне на встречу
               Gm               A7
          Толи девочка,а то ли виденье.
          И как будто мы знакомы с ней даже,
          Помню,чей-то был тогда день рожденья.
          И по-моему зовут ее Даша,
                                  Dm
          То ли девочку,а то ли виденье!
                  Gm         A
Припев    Она прошла как каравелла
               A7      Dm
          По зеленым волнам
                       Gm           C      F
          Прохладным ливнем после жаркого дня
                B           F
          Я оглянулся посмотреть
                A7          Dm
          Не оглянулась ли она,
                    Gm          A7       Dm
          Чтоб посмотреть не оглянулся ли я.

          Помню,что-то я ей пел про ресницы,
          И на ушко ей шептал дребедень я.
          Только вдруг она взлетела как птица,
          То ли девочка,а то ли виденье.
          И смотрел я в небо звездное долго,
          И на завтра был больной целый день я.
          Я искал ее,да только без толку,
          То ли девочку,а то ли виденье.

Припев
               Em          Am     B7
          Я живу теперь и тихо и складно,
                Em         Am     D
          Но под вечер,обходя заведенья,
             G             C
          Я ищу в толпе ее жадно,
                Am                B7
          То ли девочки,а то ли виденья.
          Ты похожа на нее,как сестрица,
          Но,конечно,не она,к сожаленью.
          Я пойду домой и пусть мне приснится

                                           Em
          То ли дувочка,а то ли виденье.

<< Назад на Леонидов


Ляпис Трубецкой
Вернись
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: G (x4)
       G Em7 Bm C(III) D#/G G C(III) D

Verse1:
      G                  Em
  Когда лиется дождь, я по тебе грущу,
     Bm                 C(III)
  Я по тебе скучаю, вернись, я все прощу.
        Bm                 Em
  Как слезы по щекам, так кaпли по стеклу,
    C                D
  Увядшая сирень и твой портрет в углу, ага.

Verse2:
  На том портрете ты несешь букет в руках,
  Сирень еще жива, еще не начат крах.
  Тогда не так как щасc, и в небе тучек нет.
  Вернись, я умоляю, не рви любви билет, ага.

Verse3:
  Гуляли по полям беспечные деньки,
  Бежали босиком, топтали васильки,
  И губы на заре, что вспомнить так хочу,
  Замерзли в январе, вернись я все прощу, ага.

Verse4:
  От сердца боль в душе покоя не дает,
  Рыдают облака и песню дождь поет,
  Поет о том как я остался без тебя,
  Такие вот стихи выдумаешь любя ...

Chorus:
      C        D        G
  Вернись, вернись, вернись !
      C        D#       D
  Вернись, вернись, вернись !
      Em
  Верниcь (baby, please ...)
      A
  Вернись (baby, please ...)
      C                  D
  Вернись (baby, please ...)
      G
  Вернись ...

Verse3:
Chorus:
Solo: G Em Bm C Bm Em C D
Chorus:

<< Назад на Ляпис Трубецкой


Лицей
Планета 5
Прислал: Дмитрий e-mail: Dmitry_DOC@mail.ru
Am            Dm
Может мы с тобой встречались
G             C
но друг друга не узнали
Dm            G         Е
Ты был птицей я бала реко-о-ой
Am      Dm
Улетали уплывали
G             C
но совсем другими стали
Dm       G             C
эти отраженья нас с тобой

Припев:

E            Am
Только не забудь
       F          C
моя душа планета пять
      Dm          Am
и ты иди куда-нибудь
          E
и где-нибудь я буду ждать
                      Am
Послушай только не забудь
       F              C
моя любовь всегда с тобой
      Dm              Am
как горизонт и солнца путь
         E
как это небо над землей

От любви растут деревья
и твои растут желанья
я хочу с тобою рядом быть
ты мое земное тело
нарисуешь к верх ногами
это мы так учимся любить

Припев:

Проигрыш:E Am F C Dm Am E   2 раза

Затянувшись сигаретой
ты идешь к метро за хлебом
исчезая где-то вдалеке
ты приходишь через землю
и уходишь через небо
как и этот ветер налегке

Припев:    2 раза

<< Назад на Лицей


Леонидов
Вниз по течению
Прислал: прислал Тёмыч e-mail: ofca@mail.ru
    С                   Am     G7
В ущелье, где днем отдыхает луна,
     C                Am       G7
Где белые камни, как будто стена,
    Dm      G     Dm     G
Вдали от доpог бежит pучеек,
   C      F      C   G
Тоpопится по волнам.

   C               E7
И pазве такая большая беда
      Am              A7
Все вpемя спешит неизвестно куда?
    Dm       G      Dm     G
Достаточно знать откуда бежать -
   C     F    C
Hа это она и вода

                        G   F
Hад ним поют о чем-то птицы,
          G        C
И больше нету никого-о-о-о-о.
                   D7
И только лоси и лисицы
                             G
Сюда пpиходят, чтоб напиться из него.

Refrain:
    C        F
  Вниз по течению,
    C        F
  Вниз по течению,
    C        Em Am
  Вниз по течению
     D7                G
  Бежит вода, шлифуя спины камней.
    C        F
  Вниз по течению,
    C        F
  Вниз по течению,
    C        Em Am
  Вниз по течению
      D7                    G       C
  Пойду и я, покуда делать нечего мне.

По ходу теченья я шел на восток
И вскоpе уже не узнал pучеек.
Hе зная пpегpад, бежит водопад,
Стpемительный гоpный поток.

И ветви, что ветеp в него уpонил,
Он сбpосил с веpшины и в щепки pазбил.
И сосны на склоне стояли в поклоне,
Боясь необузданных сил.

А он бушует и pезвится,
Hе замечая никого-о-о-о-о.
И не напиться, не умыться,
А можно только подивиться на него.

Refrain.

Hо вскоpе теченье меня пpиведет
В долину, где pечка лениво течет.
И вечеpом в ней купают коней,
И pыба на зоpьке клюет.

Забыла она, что была pучейком,
И шум водопода ей стал не знаком,
Туpбазы и пляжи, и даже в пpодаже
Полезный напиток "Боpжом".

А мне pучей зачем-то снится,
И я хочу лишь одного-о-о-о-о:
Опять в ущелье очутиться,
Да чтоб умыться и напиться из него.

<< Назад на Леонидов


Любэ
За тебя
Прислал: banzzzay e-mail: banzzzay@bk.ru
        Em
Помнишь детские годы, помнишь бился я в кровь,
     G
За тебя, за тебя, за тебя.
     Am                C        Dm          Em
Было маме заботы то коленки, то бровь. За тебя.

А потом были страны, где дорог  полотно.
За тебя, за тебя, за тебя.
И стреляли душманы, и спасало одно: За тебя.

     Am          D        G           Em
Пр.: Родинка что зернышко на плече видна.
     Am        D        G          Em
    За тебя до донышка, выпью я до дна.
          Am D G       Em
    За тебя.... За тебя...
          Am D Em
    За тебя.

Проигрыш. См. выше.

Спето песен немало на бульварах ночных.
За тебя, за тебя, за тебя.
Удивлялись ребята, я не пел для других, за тебя.

Все закаты, восходы я пройду вновь и вновь,
За тебя, за тебя, за тебя.
Помнишь детские годы
За тебя бился в кровь. За тебя.

<< Назад на Любэ


Ласковый Май
Забудь
Прислал: Diamon e-mail: dmn@torba.com
Вступление и куплеты играются перебором

Am Dm G C Am Dm E Am
Am		Dm
 Она с него не сводит глаз
G		   C
 И молча льет в подушку слезы
Am		 Dm
 И пишет строчки о любви
G	    Am
 И тут же жжет
Am	     Dm
 Она еще не поняла
G	      C
 Она еще вполне серьезно
Am	     Dm
 Надеется и верит
E	 Am
 Что он подойдет

Припев. (лучше звучит боем)
    Dm		G
 Забудь его, забудь
    C
 Уйдет любовь как дым
     Dm		   G
 Ведь у него в мечтах
     C		   E
 Не ты, не ты, не ты
    Dm		G
 Забудь его, забудь
    C
 Уйдет любовь как дым
      Dm	   E
 Ведь у него в мечтах
     Am
 Не ты...

Она слепа в любви своей
Не слушает чужие сплетни
И пишет строчки о любви
И просто ждет

И, в общем, безразлично ей
С кем он проводит вечер летний
Надеется и верит
Что он подойдет

Припев.

Забудь его, забудь
Уйдет любовь как дым
Ведь у него в мечтах
Не ты, не ты, не ты

Забудь его, забудь
Уйдет любовь как дым
Ведь у него в мечтах...

Забудь его, забудь
Уйдет любовь как дым
Ведь у него в мечтах
Не ты, не ты, не ты

Забудь его, забудь
Уйдет любовь как дым
Ведь у него в мечтах
Не ты...

<< Назад на Ласковый Май


Лоза
Пиво
Прислал: DiHLoS e-mail: dihlos@ukr.net
Em                      C        G
У пpилавка шум и гам, суета и толчея.
Em    D        C    D   Am
Всюду гpязь и pыбья чешуя.
Em    D    C
Попивают пиво,
Em    D    C
Свежего pазлива,
Em    D    C    D    Em
Рядышком такие же, как я.

Пена чеpез кpай, кpужки весело звенят в pуках,
Бабушка в плаще и в синяках.
Попивает пиво,
И косит игpиво,
Завлекая стаpика в очках.

Пpипев:

D     C     Em
Облезлые стены,
D        C           Em
Опухшие лица, мозги, животы.
D            Em
Под хлопьями пены,
D         C          Em
Hавеки уснули дела и мечты,
C			 Hm
Жизнь повеpнулась спиной
     Em
В пивной.

Спpава двое мужиков стоят уже давным-давно.
Им плевать, что не pазpешено.
Запивают пивом свежего pазлива
Мутное багpовое вино.
Слева гpомко кашляет, смоpкается седой толстяк,
Слышу я как легкие свистят.
Окунает в пиво
Hос - большую сливу,
Для него пять кpужечек - пустяк.

Пpипев.

Дым от сигаpет столбом и люди словно в облаках,
Завтpа будет видно, а пока...
Попивает пиво,
Свежего pазлива
Рядышком зеленая тоска...
Рядышком зеленая тоска...
Рядышком зеленая тоска...

<< Назад на Лоза


Ляпис Трубецкой
Ау
Прислал: Василий Кузьменко e-mail: trubetskoy@mtu-net.ru
Am
Если превратишься ты цветочком в поле
    Dm(F)
Я пчелкой лепестки твои найду
       F                E              F   E
Хоть прячься, хоть не прячься, все равно моя ты
Am         E
Ду-ду-ду
Если станешь рыбкой в море
Ихтиандром я на дно сойду
Хоть прячься, хоть не прячься, все равно моя ты
Ду-ду-ду
         F     E
Припев: Ау-ау-ау
             Am              F
        Я тебя все равно найду
        Dm     E
        Ау-ау-ау
             Am
        Эге-гей
Если станешь ты гитаройЯ баррэ возьму на пятом
ладу
Хоть прячься, хоть не прячься, все равно моя ты
Ду-ду-ду
Если станешь ты розеткой
Штепселем я в тебя войду
Хоть прячься, хоть не прячься, все равно моя ты
Ду-ду-ду
  Припев
Dm    E           Am
Ты ромашка - я весна
Ты жвачка  - я десна
Ты переносица - гайморит
Ты Испания - я Мадрид
Ты невеста - я фата
Ты желудок - я еда
Ты мелодия - я баян
Ты Роксана - я Бабаян
  Припев

<< Назад на Ляпис Трубецкой


Любэ
Главное, что есть ты у меня
Прислал: Николай e-mail: sagittaire@yandex.ru
           Em               Am
1.Струйкой дым понесла тишина,
      H7                Em
  Запечалилась в небе луна.
        C                         Am
  Hу и пусть - мне печаль не страшна:
   H7                       Em
  Главное, что есть ты у меня...

Проигрыш: Em  Am  G  H  Em  Am  H

  Про себя втихаря помолюсь,
  Закурю и опять зарекусь.
  Жаль, что только сейчас понял я:
  Главное что есть ты у меня.

Em  Em/f#  Em/g
             Am
Припев: А ты там, там, там,
               Em
        Где смородина растет,
     Am                   D         G     E7
        И береза тонким прутиком песок метет.
              Am         H
        А ты там где весна,
              G          C
        А я здесь где зима.
         Am              H7      Em
        Главное что есть ты у меня.

2. Фотокарточку нежно храню,
   Ты смеешься на ней, я кричу.
   Я вернусь - по другому нельзя,
   Потому что есть ты у меня.

   Вновь поход, и опять мы идем,
   Ловим воздух, как лошади, ртом.
   Hу и пусть впереди западня -
   Главное что есть ты у меня.

Припев

Em  Am  G  H
Em  Am  H  Em9

<< Назад на Любэ


Любэ
Младшая сестра
Прислал: Николай Маров (подбор) e-mail: kolmar1986@mail.ru
_Соло_:
E-----0---0---------|---1---0-1-0-------|
B--------3-3---1----|-------------3--0--| - 2
раза
G-2----------2------|-2-----------------|

_Проигрыш_:  Am   F   Dm   E

     Am
Ты всё ещё веришь в любовь,
 F
Фильмами добрыми бредишь,
    Dm                E
И всё ещё веришь в любовь,
 Am       F   Dm  E
Веришь...

Из дома уходишь тайком,
Так же без спроса взрослеешь,
И всё ещё веришь в любовь,
Веришь...
_Проигрыш_

_Припев_:
  Am      F  Dm      E
Младшая моя     сестрёнка,
  Am        F       Dm      E
Что же ничего не скажешь мне?
  Am      F  Dm  E
Младшая моя сестрёнка,
 Am         F   Dm  E
Жаль тебя мне!
     Am     F       Dm         E
Сестрёнка моя, сестрёнка моя младшая...   - 2
раза

_Соло_

Какая бесстрашная ты,
Кормишь дворнягу с ладошки,
Тебя любят травы, цветы,
Кошки...

И всё же ты, всё же, дитя,
Фильмами добрыми бредишь,
И веришь в любовь не шутя,
Веришь...

_Проигрыш_
_Припев_
_Соло_

P.S. Аккорды играются перебором :
В куплете первые три строчки: бас1, 3, 2, 3, 1,
3, 2, 3.    бас2, 3, 2, 3, 1, 3, 2, 3.
Последняя строка в куплете, проигрыш, припев:
бас1, 3, 2, 3, 1, 3, 2, 3.
Для Am: бас1 - 5-я струна; бас2 - 6-я стуна
Для F: бас1 - 6-я струна; бас2 - 5-я стуна
Для Dm: бас1 - 4-я струна; бас2 - 5-я стуна
Для E: бас1 - 6-я струна; бас2 - 5-я стуна

Enjoy!!! :-)

<< Назад на Любэ


Ленинград
Полные карманы
Прислал: Георгий Дмитриевич e-mail: kasatkinhome@mtu-net.ru
       Am  Am/C     G
       Иду по улице с довольной рожой,
       Am      Am/C   G
       Мне удивляется каждый прохожий.
       Am   Am/C     G
       Сандали на ногах ,на улице лето
  Am         Am/C  G
  У меня есть всё- у него есть всё,
  У меня есть всё- у него есть всё,
  Am         Am/C G
  У меня есть всё и даже это.....

       Am       G        Am G Am    G       Am
  Пр.: Полные-е-е карманы-ы-ы ма-а-рихуаны-ы-ы
(2р)

       Иду по улице с довольной рожой,
       Навстречу
менты:"Попался,Серёжа!"
       Да ты что начальник ,не серчай-
       Am          G                    Am
       Какая трава,что за трава ,да я ваще не
знаю что
                                             G
                                           такое
трава
       Am                  G               Am
       А у меня в карманах да это- зелёный чай!

Пр.:-
          Am/C
          ___________
      1   | | | | 0 |
      2   | | 0 0 | |
      3   | 0 | | | |
          | | | | | |

          G
          ___________
      1   | | | | | |
      2   | 0 | | | |
      3   0 | | | 0 0
          | | | | | |

<< Назад на Ленинград


Ляпис Трубецкой
Государство
Прислал: Алексей e-mail: hardmetal@km.ru
Вобще песня Гражданской Обороны, но слышал я её
только в исполнении ляписа. С него и
подобрал.
Аккоды F8 и F#9 показаны внизу. Вобще можно
играть вместо них F и F# в оригинале. Это
уже кому как.

Рифф:
E|-----------------------------------------|
H|-----------------------------------------|
G|-------------------8-8-8-8--11-11-10-10--|
D|-8-8-8-8--5-5-5-5--8-8-8-8--11-11-10-10--|
A|-8-8-8-8--5-5-5-5--6-6-6-6--9--9--8--8---|
E|-6-6-6-6--3-3-3-3------------------------|

Рифф 2 раза.

  Gm   Cm       D7    Gm
Ржавый бункер - моя свобода
  Gm     Cm      D7    Gm
Сладкий пряник засох давно
  Gm  Cm   D7    Gm
Сапогом моего народа
  Gm  Cm      D7    Gm
Старшина тормозит гавно

  Gm        Cm    D
Запрятанный за углом
  Gm        Cm     D
Убитый помойным ведром
  Gm        Cm           D
Добровольно ушедший в подвал
   D#                         F8
Заранее обречённый на полнейший провал
   B               Gm      D# F#9 F8
Я убил в себе государство.
   B               Gm    D# F#9 F8
Убил в себе государство.

Бессловесные в мире брани
Зрячие в мире пустых глазниц
Балансирующие на грани
Меж параллелей густых ресниц

Забытые за углом
Немые помойным ведром
Задроченные в подвал
Заранее обречённые на полный провал
Мы убили в себе государство
Убили в себе государство
Убили в себе государство
Убили в себе государство

Рифф 2 раза.

Ржавый бункер - твоя свобода
Заколочена дверь крестом
Полна яму врагов народа
Я укрою сухим листом

Запрятанный за углом
Убитый помойным ведром
Добровольно забытый в подвал
Заранее обречённый на полнейший провал
Убей в себе государство!
Убей в себе государство!
Убей в себе государство!
Убей в себе государство!

Аккорды:

 Gm:   3   4   5      Cm:   3   4   5       D:
5   6   7       D7:   5   6   7
    1|-*-|---|---|       1|-*-|---|---|
1|-*-|---|---|        1|-*-|---|---|
    2|-*-|---|---|       2|-*-|-*-|---|
2|-*-|---|-*-|        2|-*-|---|-*-|
    3|-*-|---|---|       3|-*-|---|-*-|
3|-*-|---|-*-|        3|-*-|---|---|
    4|-*-|---|-*-|       4|-*-|---|-*-|
4|-*-|---|-*-|        4|-*-|---|-*-|
    5|-*-|---|-*-|       5|-*-|---|---|
5|-*-|---|---|        5|-*-|---|---|
    6|-*-|---|---|       X|---|---|---|
X|---|---|---|        X|---|---|---|

  B:   6   7   8      D#:   6   7   8      F8:
8   9   10     F#9:   9   10  11
    1|-*-|---|---|       1|-*-|---|---|
1|-*-|---|---|        1|-*-|---|---|
    2|-*-|---|---|       2|-*-|---|-*-|
2|-*-|---|-*-|        2|-*-|---|-*-|
    3|-*-|-*-|---|       3|-*-|---|-*-|
3|-*-|---|-*-|        3|-*-|---|-*-|
    4|-*-|---|-*-|       4|-*-|---|-*-|
4|-*-|---|-*-|        4|-*-|---|-*-|
    5|-*-|---|-*-|       5|-*-|---|---|
5|-*-|---|---|        5|-*-|---|---|
    6|-*-|---|---|       X|---|---|---|
X|---|---|---|        X|---|---|---|

<< Назад на Ляпис Трубецкой


Любаша
Чума
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Cm
Вот и доросли мы
H5+
До любви, как водоросли.
Eb/B       H5+
За рекой зима,
Cm  H5+  Eb/B  H5+
С тобой  чума.
Cm
Будь, как я, безумным,
H5+
Научу тебя не думать.
Eb/B          H5+
За рекой зима,
Cm  H5+  Eb/B  H5+
С тобой  чума.

     Cm           Gm
Пр.: За рекой -  зима
С тобой  - чума.
Cm          Gm
За рекой тюрьма,
С тобой - чума.
Cm            Gm
За рекой - дерьма, у-у-у,
С тобой чума.
Cm             Gm
Чума. Чума. Чума. Чума.

2

Вечность цЕлую
ЦелУю я тебя, целУю.
За рекой зима,
С тобой чума.
А , что миг, что годы.
То и то придя, уходит.
За любовью -  зима,
Любовь -  чума.

Пр.: За рекой -  зима
С тобой  - чума.
За рекой тюрьма,
С тобой - чума.
За рекой - дерьма, у-у-у,
С тобой чума.

Чума. Чума. Чума. Чума.

<< Назад на Любаша


Ласковый Май
Люблю
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Am                               Dm          E Em
1) Что со мной случилось -- объяснить я не могу,
Am                        Dm       E7
Просто повстречал одну девчонку наяву,
        Am F G
А не во сне.
Am                        Dm           E Em
И забыл я все, чем раньше жил и что любил,
Am                Dm           E7
Вижу я ее, и отвернуться нету сил,
         Am
Горю в огне,
G       F   A
Горю в огне...

Припев:
A  Dm     Am        E        Am
Люблю, люблю, и взгляд ее ловлю,
Dm            E7          Am  A
И счастливей всех тогда бываю.
   Dm     Am   E            Am
Люблю, люблю, первый раз люблю,
Dm        E7         Am
И хочу любить ее всегда я.

2) И пускай смеются надо мной теперь друзья,
Если им угодно -- пусть твердят они, что я
Сошел с ума.
Мне бы только раз один ее поцеловать,
И слова, которых лучше нет, ей прошептать,
Я их нашел,
Я их нашел...

(Припев)

<< Назад на Ласковый Май


Легион
Двое
Прислал: Павел (подбор) e-mail:
Intro:

E|---3/6-7---7---7---7-8-5---5-----5-----5-----------7---7-
H|---------8---8---8-----------5-----5-----10-9-10-9-------
G|-------------------------5-----5-----5------9-10-9---7---
D|--------------------------------------------9-10-9-------
A|---------------------------------------------------------
E|-------0-------0-------5-----------------8---------7-----

E|----------0-----12-------0---3/6-7---7---7---7-8-5---5---
H|7-------0---0------12------0-------8---8---8-----------5-
G|--7---0-------0-------12---------------------------5-----
D|---------------------------------------------------------
A|---------------------------------------------------------
E|----0----------------------------0-------0-------5-------

E|--5-----5---------------7---7-----------0-----12-------0-
H|----5---------10-9-10-9-------7-------0---0------12------
G|5-----5----------9-10-9---7-----7---0-------0-------12---
D|-----------------9-10-9----------------------------------
A|---------------------------------------------------------
E|----------5-7-8---------7---------0----------------------

E|----
H|0---
G|--0-
D|----
A|----
E|----

Луна и снег Немного странный вечер
Какой-то необычный непростой
О чём-то нам нашёптывает ветер
Февральский ветер пахнущий весной

И мы идём Лёд под ногами хрупок
И чуток этот полуночный час...
Как яблоко разламывает с хрустом
Мороз луну наверное для нас

        Припев:

            G             D             Em
    Молчим молчим молчим о чём-то скованно
       G             D        C
    О том, что знаем оба ты и я
       G           D            Em
    О том чего не выскажешь и словом
       Am            Hm         Em
    О чём весной прошепчут тополя

А лунный свет - серебряная мягкость -
Накладывает тени под глаза
И гасит их безудержную яркость
И помогает всё недосказать

А снег а снег а снег так мягко сыплет
Так медленен и тих спокойный шаг
И кроме нас с тобой никто не слышит
Как Это слово бьётся на губах

<< Назад на Легион


Леонидов
Дождь
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
Em        C       G
Странно уходить наверх,
     H7      Em     C  H7
Исчезать с потоком света
Em        C       G
Странно уходить наверх,
     H7      Em     C  H7
Не успев дожить до лета
  Am            Hm
Облака постелив плащом
    C            D
Я приду к тебе дождем

ПРИПЕВ

   G      D      Em
Слушай летний дождь
   Am     G      D
Это я хожу по крыше,
   G      D      Em
Слушай летний дождь
          Am    G     D
В нем ты голос мой услышишь
Dm             E7
Это свет моей звезды
        Am   G   D
Стал потоками воды
(D)        C*    D*   Em*
Слушай мой дождь (х3)
(D)        C*    D*   G
Слушай мой дождь

Знаешь,мне легко теперь
Только жаль, что ты все плачешь
Веришь - это просто дверь
За которой все иначе
Вспоминай обо мне светло
Это я стучу в стекло

ПРИПЕВ

C              Cm
Радуга раскинет руки
G     D    Em
Над твоим окном
    C             D
И когда-нибудь вдвоем
      C               D
Мы с тобой по ней пройдем

(проигрыш)

     Dm           E7
Вспоминай меня светло
    Am    G     D
Это я стучу в стекло
  (D)       C* D* Em*
Слушай мой дождь (х7)
  (D)       C* D*  G
Слушай мой дождь

ПРИМЕЧАНИЕ:

Что касается аккомпанемента под строчку
"Слушай мой дождь", то
в оригинале там играется какой-то хитрый перебор,
который мне
подбирать тяжело и лениво :-)) Но похоже звучит
чередование
этих аккордов:
(струны: 654321, Х - струна не играется )

C* -  Х32033
D* -  XX0233
Em* - XXX000

<< Назад на Леонидов


Ляпис Трубецкой
Серый
Прислал: Вася e-mail:
Intro: Am Gm#
Am E7
В старом домике в тихом дворике жил парнишка лет
десяти
Am
А по соседству тоже в домике жила девчонка лет
девяти
Вместе они ходили в школу, он за нее ранец носил
Она за него решала задачки, хотя он об этом ее не
просил
В его классе над ним же смеялись, писали
"Сережка+Верка=любовь"
Он с западлянцами часто дрался - с тех пор у него
вся в шрамах бровь.

Dm E Am F
Припев: Серый, Серый, Серый во всем бывал ты
первый
Dm E Am
Но годы пролетели, ты стал озорничать.
Серый, Серый, Серый во всем бывал ты первый
Но годы пролетели и стал ты воровать.

Подружки смеялись, как может Верка гулять с таким
блатным пацаном?
Она же бежала к нему на свиданье, хотя каждый
вечер бранилась с отцом.
И только с нею он был как ребенок. Краснея, читал
про любовь стихи
И трепетно гладил ее ладони, хотя его руки
прозвались "тиски".

Припев: Серый, Серый, Серый зачем пошел на дело?
И твоя свобода ментом оборвалась
Серый, Серый, Серый имел любовь и веру,
Но твоя девчонка другому отдалась.

Годы стрелой, как говорится, и вот Сережка домой
пришел
Поцеловал старушку-маму и сразу к Верке домой
пошел.
Но заколочены древние ставни, ранец знакомый под
крыльцом лежит.
Где же Сережка твоя любовь, с кем ее сейчас жизнь
лежит?

Припев: Серый, Серый, Серый ты нож держал умело
Но никогда, наверно, острием к себе.
Серый, Серый, Серый был пацан ты смелый
И все ребята помнят легенды о тебе.

Серый, Серый, Серый зачем пошел на дело?
И твоя свобода ментом оборвалась.
Серый, Серый, Серый имел любовь и веру
Но твоя девчонка другому досталась.

<< Назад на Ляпис Трубецкой


Любэ
Давай за
Прислал: Mcclane e-mail: orel@forth.ru
Em
Серыми тучами небо затянуто,
Am
Нервы гитарной струною натянуты,
H7
Дождь барабанит с утра и до вечера,
Em
Время застывшее кажется вечностью,
Em
Мы наступаем по всем направлениям,
Am
Танки, пехота, огонь артиллерии,
H7
Нас убивают, но мы выживаем,
Em
И снова в атаку себя мы бросаем.

Em        Am                     D7
Давай за жизнь, давай брат до конца
               G7
Давай за тех, кто с нами был тогда
Em        Am                     D7
Давай за жизнь, будь проклята война
               H7
Помянем тех, кто с нами был тогда

Em
Небо над нами свинцовыми тучами
Am
Стелится низко туманами рваными,
H7
Хочется верить, что всё уже кончилось,
Em
Только бы выжил товарищ мой раненый,
Em
Ты потерпи, браток, не умирай пока,
Am
Будешь ты жить ещё долго и счастливо,
H7
Будем на свадьбе твоей мы отплясывать,
Em
Будешь ты в небо детишек подбрасывать.

Em        Am                         D7
Давай за жизнь, держись, брат, до конца,
               G7
Давай за тех, кто дома ждёт тебя,
Em        Am                     D7
Давай за жизнь, будь проклята война,
               H7
Давай за тех, кто дома ждёт тебя.

Em
Давай за них, давай за нас,
Am
И за Сибирь, и за Кавказ,
H7
За свет далёких городов,
Em
И за друзей, и за любовь,
Em
Давай за вас, давай за нас,
Am
И за десант, и за спецназ,
H7
За боевые ордена,
Em
Давай поднимем, старина.

Em
В старом альбоме нашёл фотографии
Am
Деда, он был командир красной армии:
H7
'Сыну на память, Берлин 45-го',
Em
Века ушедшего воспоминания,
Em
Запах травы на рассвете не скошенной,
Am
Стоны земли от бомбёжек распаханной,
H7
Пара солдатских ботинок истоптанных,
Em
Войнами новыми, войнами старыми.

Em        Am                D7
Давай за жизнь...
             G7
Давай за тех...
Em        Am                D7
Давай за жизнь...
               H7
Давай помянем тех, кто с нами был...

<< Назад на Любэ


Лаэртский
Детства моего чистые глазенки
Прислал: e-mail: imagination1@yandex.ru
     Am
Вот самая грустная песня на свете

Которую я сейчас спою вам
      Dm
Грустнее её, быть может, наверно
      Am
Лишь детство моё, хуёвое детство...

Хочется плакать, холодного пива,
Ебаный насморк, и курочку гриля
Халву ненавижу, но,ща-бы колбаски
И песен ансамбля, с названием Queen, бля...

 C              E
Детства моего, чистые глазёнки
  Am                F
Съели вместо устриц алчные бабищи
Мне оставив только сраные аккорды
И право петь эту мудацкую песню

Детства моего чистые глазёнки......

<< Назад на Лаэртский


Ляпис Трубецкой
Зеленоглазое такси
Прислал: Стратег e-mail: savarez@mail.ru
Вступление: Am F G Em (x2) (играется медленным
перебором струнок вниз-вверх)

    Am                F                 G
        Em
E|---5-----5-4-5-4-|-2-----2---4---5-|-5---4-4---2-0---|-----------0-4---|SO
B|-----------------|-----------------|-----------------|---------2-------|LO
    | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-0---------0---0-|-----------------|-----------------|-----------------|BA
E|-----------------|-1---------1---1-|-3---------3---3-|-0---------0---0-|SS

E|---5-----5-4-5-4-|-2-----2---4---5-|-5---4---5---7---|-9---------------|SO
B|-----------------|-----------------|-----------------|-----------------|LO
    | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-0---------0---0-|-----------------|-----------------|-----------------|BA
E|-----------------|-1---------1---1-|-3---------3---3-|-0---------0---0-|SS

  Am(V) F(V) G(VII) Em(VII)

..Я выходил вечером на улицу уже давно не горели
фонари, и лишь маленькие
ночные бабочки были моими одинокими спутницами
вчера ты ушла от меня А
зачем?.. Ведь дело даже не в том, что теперь мне
некому варить борщ или стирать
джинсы, а дело в чувствах!.. Ведь люди
встречаются не случайно!.. Ведь любовь
нам послана с неба! но ты ушла от меня, и теперь
я иду в никуда! И вот я иду,
и какие-то самые некрасивые мысли лезут ко мне в
голову ведь это же беда! Что я
теперь буду делать без тебя?.. А ты без меня -
разве ты найдешь такого?! Ёптель!
Шёл, шёл И вдруг я услышал какой-то звук ..из
тумана он нарастал и всё больше
прояснялся ..Я понял - это автомобиль. Возможно,
ГАЗ или иномарка Нет! Шашечки
на дверях мне сказали, что это такси! Точно, это
ГАЗ!! Шеф! Два счетчика! ШЕФ!
ДВА СЧЕТЧИКА!!!

      Am(V)       F(V)       G(VII)   Em(VII)
О-о-о-о! Нанананана! Зеленоглазое такси!
      Am(V)     F(V)        G(VII)    Em(VII)
О-о-о-о! Шалалала! Притормози! Притормози!
О-о-о-о! Нанананана! Ты отвези меня туда!
О-о-о-о! Нанананана! Где буду счастлив я всегда!
О-о-о-о! Шалалалала! Зеленогла-азое такси!
О-о-о-о! Нананана! Притормози! Притормози!
О-о-о-о! Шалалалала! Ты отвези меня туда!
      Am(V)       F(V)          G(VII)
Em(VII)     Am(V)
О-о-о-о! Нанананана! Где буду счастлив я всегда!
О-о-о-о-оооо!!!!

<< Назад на Ляпис Трубецкой


Ленинград
Руки из карманов
Прислал: e-mail: pauck@mail.ru
Gm
- Руки из карманов,
Где твой документ?
Сказал мне на Московском
Один прохожий мент,
Cm
А я - с баяном:
- А вот он Я!
D
- А это что?
D              Gm
- А это музыка моя!

[соляк] 2 раза
Бла-Бла-Бла (рассказ про Москву)

- Руки из карманов,
Где твой документ?
Сказал на Ленинградском
Один прохожий мент,
А я - с баяном:
- А вот он Я!
- А это что?
- А это музыка моя!

[соляк] 2 раза
Это музыка моЯ!!

Вот так вот!!

Это музыка моЯ!!

[соляк] 2 раза

Соляк играется так:
   Gm
e|--------------------------------------
B|--------------------------------------
G|--------------------------------------
D|--------------------------------------
A|-----5-3--------5-6-5------5-6-5-3-5--
E|-3-6-----6--3-6--------3-6------------
- 2 раза, а потом еще
   Cm
e|--------------------------------------
B|--------------------------------------
G|--------------------------------------
D|-----5-3--------5-6-5--5-5-5-3--------
A|-3-6-----6--3-6----------------6-5-3--
E|--------------------------------------

<< Назад на Ленинград


Любэ
Скворцы
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
Cm  D#  G
        Fm        G       Cm
1.Мастерил по весне я скворешники,
         Fm       G          Cm
  Hе скворешники ладил - дворцы!

       Fm     Bb       D#   G#
  Прилетайте мои вы потешники,
Fm      G     Cm
  Вы, птицы мои.

  А я рубаночком радовал досочки
  Все без устали поутреца,
  Чтобы были уютными гнездышки
  Вашим птенцам.
                                      D#
Припев: Скворцы летят на родину, скворцы
           G      Cm
        Летят, летят.

D#
        Скворчихи на скворцов серьезно так
глядят,
           G       Cm
        Глядят, глядят.

2.Буду с песней гулять по окрестности,
  Будут рощи во всю зелены.
  Пойте, пойте не ради известности -
  Ради весны.

  Пойте ради пресветлого праздника
  Безмятежную песню свою,
  Песню вешнюю, песню сердечную,
  А я подпою.

Припев.

F  A  Dm  Gm  A  Dm
                                       F
Припев. Скворцы летят на родину, скворцы
           A      Dm
        Летят, летят.
                                               F
        Скворчихи на скворцов серьезно так
глядят,
            A       Dm
        Глядят, глядят.

<< Назад на Любэ


Ленинград
Собака Баскервилей
Прислал: ВИЧ e-mail: matveyxxi@mail.ru
  Gm             Cm
 Я не выключаю свет в квартире
Gm           D
И не засиживаюсь в сортире
Gm          Cm
Я словил реального глюка
Gm        D        Gm
Ты Баскервильская сука!

Мой сосед как Бэрримор
Выходит на площадку, а в руке топор
Он словил реального глюка
Ты Баскервильская сука!

Когда тебя ебут, то ты орешь вот так,
Что у всех соседей случается столбняк
Они тоже ловят реального глюка
Ты Баскервильская сука!

<< Назад на Ленинград


Ленинград
Х... в пальто
Прислал: SiD e-mail: sid515@mail.ru
Рифф Адын (играется или весь куплет
    или как вступление - раза 4)

Fm
Я приполз домой
G#
И звоню в звонок,
Fm
Блюю, шатаюсь,
G#
Насквозь промок.

Fm
А ты мне из-за двери:
G#
- А это, бля, кто?
Fm
А я ответил:
G#
- Твой хуй в пальто!

Рифф Дыва (играется 4 раза)
(Че-Че-Че-Чекитаут-Йо!)

Рифф Адын (играется или весь куплет
    или как вступление к нему - раза 4)

Ползу домой, Ползу домой,
Звоню в звонок,
Я весь промок!

А ты мне из-за двери:
- А это, бля, кто?
А я ответил:
- Твой хуй в пальто!

Рифф Дыва (играется 4 раза)
Басс Рифф (играется 1 разЪ)
Трубное соло (играется 3-4 разЪ)

Я хуй в пальто!
Рифф Дыва (играется 4 раза)

Рифф Адын играется таким образом:
   Fm              G#
e|----------------------------------------
B|-----1-------1-------1------------------
G|---1---1---1---1---1---1-3-1-4-1--------
D|-3-------3-------1----------------------
A|----------------------------------------
E|----------------------------------------
(после каждой сыгранной ноты надо приглушать
струну немного отпуская палец левой руки)

Рифф Дыва играется так (или с вариациями :)
   Fm              G#
e|----------------------------------------
B|----------------------------------------
G|------------------------1-3-1-4-1-------
D|-3-3-3--3-3-3-3--1-1--1-----------------
A|----------------------------------------
E|----------------------------------------

Трубное соло на гитаре, кажется, выглядит так:
   Fm                    G#
e|--------------------------------------------
B|--------------------------------------------
G|--------------------------------------------
D|------------3---3---3-----------------------
A|-------1--3---3---3----3-1-----1--3-1-----1-
E|-1-3-4---------------------4-3--------4-3---

Басс Рифф:
   Fm                G#
e|--------------------------------------------
B|--------------------------------------------
G|--------------------------------------------
D|--------------------------------------------
A|-----3--------3--------3----1---2-----------
E|-1-4---4--1-4---4--Х-4---4----4---4---------

  там, где стоит буква Х надо бы сыграть ноту,
  которую на гитаре не взять :( лучше там
  делать паузу или ваще нахрен не играть этот
  рифф.

<< Назад на Ленинград


Лаэртский
Молодая комсомолка
Прислал: Imagination e-mail: Imagination75@mail.ru
    Am
Молодая комсомолка в синей юбочке короткой
     С
Едет на велосипеде по рабочему кварталу
           G
Вдруг, из подворотни темной вышел взвод
                      Аm
Солдат гестапо-шнапса выпивших солидно

В кабачке еврейском местном.

Увидали комсомолку, растопырили дрочила
И давай срывать юбченку с бедной девушки
совецкой.
Попыталась скрыться бегством,-но солдат с щетиной
рыжей
В ухо тыкнул огнемётом, и сказал, что-:бля,
застрелит..

Партизан отважный Коля, проходил на счастье
мимо!
За спиной гармонь-двурядка,и баранок вкусных
связка.
Подбежал к фашистким гадам, и давай крушить им
рыло,
И солдат с щетиной рыжей получил ногой по яйцам!

Молодая комсомолка-с Колей-храбрым партизаном
Свадьбу шумную играют, под баян и хруст баранок.
А гестаповцы в больнице Профсоюза-Моссовета
Под себя в кроватях ходят!
Эх!

<< Назад на Лаэртский


Лесоповал
Сто первый километр
Прислал: Черемушкин Владимир(FENDER) (подбор) e-mail: vova_metal@inbox.ru
слова: Михаила Танича
музыка: Александра Федоркова

  Am            Dm      E
А вышел я со справочкой,
               Am
Такой продолговатой,
              Dm    G
Без даже фотографии,
               C
Без никаких следов,
   A7          Dm     G
А вроде как остался я
            C
Навечно виноватый,
                    Dm     F
И тридцать девять для меня
             E
Закрыто городов!

А до ларька - пожалуйста!
А дальше нам не светит!
Так жили мы, залеточки,
А может быть, и вы,
На этом приблизительно
Сто первом километре
От Ленина и Сталина,
И матушки Москвы.

ПРИПЕВ:
Am
Сто первый, сто первый!
          Dm
Бросай якоря!
              Am
А там, за сто первым, -
  H7       E
Опять лагеря!
Am
Сто первый, сто первый!
          Dm
Бросай якоря!
              Am
А там, за сто первым, -
  E       Am
Опять лагеря!

Ну, ладно, оклемаемся,
Кого-то отвалтузим,
Какую табуреточку
В сельпо приобретем,
Чего-нито на хлебушек
Погрузим и разгрузим,
Отметимся у опера -
И будет все путем!

ПРИПЕВ:

Сто первая провинция
Балдеет и скучает,
И нам из этой серости
Не вырулить никак!
Но женщины, но женщины,
Они нас выручают,
И в некоторых случаях
Вступают с нами в брак!

ПРИПЕВ:

А там, за сто первым, -
Опять лагеря!

<< Назад на Лесоповал


Ласковый Май
Забудь
Прислал: Санёк (подбор) e-mail: savkin@lviv.net
(Вариант попроще)
Gm              F
Она с него не сводит глаз
B                 D#
И молча льет в подушку слезы
 D#		F	   Gm
И пишет строчки о любви и тут же жжет
Gm          F
Она еще не поняла она,
B           D#
Она еще вполне серьезна,
D#          F           Gm
Надеется и верит что он подойдет.

Припев:
Cm           F        B             Gm

Забудь эго забудь, уйдет любовь как дым,
Cm                D             Gm
Ведь у него в мечтах не ты, не ты.
Cm            F       B              Gm
Забудь его забудь, уйдет любовь как дым,
Cm              D        Gm
Ведь у него в мечтах - не ты.

Она слепа в любви свей,
Не слушая чужие сплетни,
И пишет строчки о любви и просто ждет

И в общем безразлично ей,
С кем он проводит вечер летний,
надеется и верит что он подойдет.

Припев

(Вариант посложнее)
  Gm            F          B

1--------------------------------------
2-----3-1---------3-1---------3-1------
3---0-----3-2---0----3-2----0-----3-2--
4--------------------------------------
5--------------------------1-----------
6--3------------1----------------------

D#            D#           F     Gm
--------------------------------------------------------
-----3-1------3-1----------3-1--------3-1--------3-1----
---0-----3---0----3-2---0------3----0-----3-2--0-----3-2
-1---------1----------3---------------------------------
--------------------------------------------------------
----------------------------------3-----------3---------

Это табулатура (достаточно интересный перебор) на
куплет,
на припев писать не стал, если потренироваться
и научится это играть куплет пойдет сам собой.
Сама
система перебора одинаковая меняется только бас
C-F-B-G-C-D-G

<< Назад на Ласковый Май


Лесоповал
Голубика
Прислал: Черемушкин Владимир(FENDER) (подбор) e-mail: vova_metal@inbox.ru
слова: Михаила Танича
музыка: Руслан Горобец

Вступление: F G C Am Dm E Am

Am                     Dm
Ну немножко, наверно, грубый,
          E              Am
Так ведь кожу дубил в тайге,
       Am               Dm
Ну немножко, наверно, глупый,
       G         C
Без понятия о тебе.

ПРИПЕВ:
      Am        Dm
А в лесу - голубика,
G           C
На болоте - глухарь
Am             Dm
И конвойного крика
E            Am A7
Надоевший словарь!
      Am        Dm
А в лесу - голубика,
G           C
На болоте - глухарь
Am             Dm
И конвойного крика
E            Am
Надоевший словарь!

И с любовью моей таежной,
Виноватый и сам не свой,
Не спешу к тебе с подорожной,
Заколюченный под конвой.

ПРИПЕВ:

Ну немножко, наверно, клятый,
Позади себя слышу плач,
Ну немножко, наверно, мятый
От обломов и неудач.

ПРИПЕВ:

Но прощенья просить не будем,
Если где-то я загрубил!
Все другим завещаю людям -
Что с тобою не долюбил!

ПРИПЕВ:

<< Назад на Лесоповал


Ленинград
Не со мной
Прислал: Cepega (подбор) e-mail: Cepega@navigator.lv
Hm           G
Каждый день хожу на танцы
A         Hm
Этой раннею весной.
Ты танцуещь с кем угодно,
Только не со мной.

Не со мной,
Только не со мной! \2р.

Ты спроси, тебе ответят,
Что я самый здесь крутой!
Но ты танцуещь с кем угодно,
Только не со мной.

Не со мной,
Только не со мной! \2р.

Ты приличная девчёнка,
А я перец шебутной,
Но ты танцуещь с каждым лохом,
Только не со мной.

Не со мной,
Только не со мной! \2*несколько р.
(Am,F,G,Am)

<< Назад на Ленинград


Ляпис Трубецкой
НЛО
Прислал: CTyDEHT e-mail: 145957281@ru.ru
    Am	G
Солнышко светит сегодня в окно,
    Em 	Am
Мягко по небу скользит НЛО,
    Am	G
Окна открою, открою и дверь,
    Em	Am
Милый пришелец влети поскорей.

br:
        C	G
    Сегодня с утра в магазин я сходил,
        Em	Am
    Кексов купил, лимонаду купил.
        C	G
    Ногти постриг и погладил пальто,
        Em	Am
    Сел на скамейку: "Лети НЛО!"

Пусть все смеются и дразнят вокруг,
Мой гуманоид появится вдруг.
Скажет мне: "Здравствуй, тебя я искал!
Ты - тот мальчишка, что верил и ждал."

br:	Сегодня с утра я выбил ковёр,
    Вымыл кота и подмёл коридор,
    Кассету поставил с "Ногу свело",
    Сел на скамейку: "Лети НЛО!"

Звёзды на небе скрылись давно,
Тарелка мелькнула, и стало темно,
Мальчика нету, и нету окна,
Солнышка нету и нет НЛА!

<< Назад на Ляпис Трубецкой


Ляпис Трубецкой
Не давай
Прислал: Стратег e-mail: savarez@mail.ru
  Gm
  Они познакомились на дне рожденья у Веры,
  Живущей в общаге на шестом этаже.
     C
  Вино и водка лились рекою без меры,
      Gm                       D
  И многие гости пьяные были уже!

  Он пригласил её на медленный танец,
  И она не в силах была ему отказ-азать!
  И хотя он был студент-иностранец,
  Она позволяла в губы себя целова-ать!

           Gm                 A#
    Остановись, девчонка белокурая!
          C             D#
    Не давай ему, не давай!
            Gm                       A#
    Не смотри, что он статный и с фигурою,
           D#               C
    Бросит он тебя, так и знай! (2 раза)

  Сорвали лепесточки с девчонки-березки,
  Осушили всю воду с девочки-родника!
  А сейчас ты глотаешь горькие-горькие слезки.
  Где жених чудодивный? А нет жениха!

  Ах, зачем же себя соблазнить разрешила?
  В разных позах себя позволяла любить?
  От того, что вчера много водки ты пила,
  От того, что так рано ты стала кури-и-и-ить!

      Остановись, девчонка белокурая!
      Не давай ему, не давай!
      Не смотри, что он статный и с фигурою,
      Бросит он тебя, так и знай!. Ты так и
знай!(целых 4раза!)

<< Назад на Ляпис Трубецкой


Леприконсы
Хали-гали, паратрупер
Прислал: Леха АКА Lemmy e-mail: iminf1@user.ru
Hm              A
Помню, было мне десять лет,
Em          G     F#   Hm
Я копил на новый велосипед
Hm        A
Я жил лишь этою мечтой,
Em                 G      F#     Hm
Пока как-то раз не встретился с тобой
Ты меня обворожила
Погулять с собою пригласила
Я взял копилку и разбил
И тебя в парк отдыха сводил

ПРИПЕВ:
Hm
Хали-гали,
A
Паратрупер
Em          G      F#
Нам с тобою было супер
Hm
Супер-восемь,
A
Хали-гали
Em               G      F#
Мы с тобой весь день летали

Помню, было мне пятнадцать лет
Я копил на новенький мопед
Я жил лишь этою мечтой
Пока как-то раз не встретился с тобой
Ты меня обворожила
На дискач попсовый пригласила
Напитков много разных было
И ты меня в ту ночь уговорила

ПРИПЕВ (** слово "день" заменяется на
"ночь" **)

D        G
Но ты сказала мне
A             F#
"Извини, проща-а-ай!"
Hm            A            Em
Сколько буду жить я, буду помнить это
   G      F#
А так и знай!

СОЛО: G  A  Hm

ПРИПЕВ

<< Назад на Леприконсы


Любэ
Солдат
Прислал: Бондарев Андрей e-mail: dron555@norcom.ru
Обозначения:
p - pull of
D - вниз
U - вверх

бой (идет на протяжении всей песни)

Am
  D    U D    D   U D  D
--0-x--0-0-x--0-x-0-0--0-x-------
--1-x--1-1-x--1-x-1-1--1-x-------
--2-x--2-2-x--2-x-2-2--2-x-------
--2-x--2-2-x--2-x-2-2--2-x-------
--0-x--0-0-x--0-x-0-0--0-x-------
----x------x----x--------x-------

Соло в начале

e---5-5------------------------
b-------8p5--------------------
g------------5-7-7--5p2--0-2---
d------------------------------
a------------------------------
e------------------------------

fill 1
                F
e---------------1-
b---------------1-
g------------0--2-
d--------0-2----3-
a--0-2-3--------x-
e---------------x-

|Am
Третьи сутки в пути, ветер, камни, дожди,
|Dm                  |Am
Всё вперёд и вперёд, рота прёт наша, прёт
|Am
Третьи сутки в пути, слышь, браток, не грусти
|Dm                       |Am
Ведь приказ есть приказ, знает каждый из нас.

fill 1         |F                  |Em   |Am
Напишите письмецо, нет его дороже для бойцов,
fill 1         |F                     |E
Напишите пару слов вы девчата для своих пацанов.

Припев (2 раза):

|Am
И на рассвете вперёд уходит рота солдат

Уходит, чтоб победить и чтобы не умирать
|Dm
Ты дай им там прикурить, товарищ старший сержант
|F                |E                   |Am
Я верю в душу твою солдат, солдат, солдат

Третьи сутки в пути, ветер, камни, дожди
На рассвете нам в бой, день начнётся стрельбой.
Третьи сутки в пути, кто бы знал что нас ждёт,
Третьи сутки в пути и рассвет настаёт.

Напишите письмецо как живет там наш родимый дом?
Из далёка-далека принесут его мне облака.

Припев (2 раза) и потом...

e---5-5----------------------|-7-7---------------------
b-------8p5------------------|-----10p7----------------
g------------5-7-7--5p2--0-2-|----------7-9-9--7p4---4-
d----------------------------|---------------------7---
a----------------------------|-------------------------
e----------------------------|-------------------------

|Hm
Падала земля, с неба падала земля

Разрывая крик в небе "Падла ты,
война!"
|Em
Плавилась броня, захлебнулся автомат
|F#
Заглянул в глаза ты смерти, гвардии сержант!

<< Назад на Любэ


Любэ
Березы
Прислал: Dias (подбор) e-mail: diasbai@ok.kz
Проигрыш:
     Dm
1-------1-0-1-3-1-0---0-1-3-1-0---0-1-3-1-0---------0-1---3----5----
2------3------------3-----------3-----------3-----------------------
3-----2-------------------------------------------------------------
4----0--------------------------------------------------------------
5-------------------------------------------------------------------
6-------------------------------------------------------------------
От чего так вРоссии... дальше играть начиная с Gm

Куплет играть так: бас,3,2,1,2,3
Припев играть так: бас,3,2+1

Dm          Gm    C       F   Dm
От чего так в России берёзы шумят?
         Gm       C       F   Dm
От чего белоствольные всё понимают?
    Gm          A             B   Gm
У дорог, прислонившись по ветру, стоят
      Dm        A       Dm(проигрыш)
И листву так печально кидают

Я пойду по дороге - простору я рад
Может это лишь всё, что я в жизни узнаю
От чего так печальные листья летят
Под рубахою душу лаская

Припев:
 Dm Am Gm      C        F     Dm
  А на сердце опять горячо горячо
      Gm      A         Dm
  И опять и опять без ответа
 Dm Am Gm        C      F         Dm
  А листочек с берёзки упал на плечо
           Gm    A        Dm(проигрыш)
  Он как и я оторвался от веток

Посидим на дорожку, родная, с тобой
Ты пойми я вернусь - не печалься, не стоит
И старуха махнёт на прощанье рукой
И за мною калитку закроет

От чего так в России берёзы шумят?
От чего хорошо так гармошка играет?
Пальцы ветром по кнопочкам враз пролетят
А последнее ввек западает

Припев.          ( 2 раза )

Проигрыш в конце песни:

     Dm
1-------1-0-1-3-1-0---0-1-3-1-0---0-1-3-1-0-1-0---0--------------
2------3------------3-----------3---------------3---3--1---------
3-----2----------------------------------------------------------
4----0-----------------------------------------------------------
5----------------------------------------------------------------
6----------------------------------------------------------------

1-------1-0-1-3-1-0---0-1-3-1-0---0-1-3-1-0-1-0---0----------1--
2------3------------3-----------3---------------3---3--1----3---

3-----2----------------------------------------------------2----
4----0----------------------------------------------------0-----

5---------------------------------------------------------------
6---------------------------------------------------------------

<< Назад на Любэ


Лаэртский
Дверь
Прислал: corpse (подбор) e-mail: filim@rambler.ru
С               Am
Краской вонючей дверь красил
F               G
Ионизатор, блядь, не работал
Был в хозяйственном мною куплен
Ионизатор с гарантией новой

Плейер еще там лежал китайский
Но дверь в тишине люблю очень красить
Ровненьким слоем краска ложится
И слов нехороших невидно, вроде,

Припев:
 C    Am       F           G
 А то исписала мохнатоногая
 Ребетня, малышня, детвора, блядь, сраная
 Всю дверь охуительной непотребщиной.
 Мама приехала и охуела..(2,3, раз - Баба
приехала)

Думала, мне здесь заняться нечем
Вот и пишу поебень различную на дверях
А то, что спорить с ней бесполезно,
Еще грудничком я в люльке усвоил.

Календарь от стенки отклеить бы надо...
Древний такой, на нем креньдель в скофандре
Краешек, блядь, не подцепляется,
Ногти на пальцах повсюду обломаны

Припев
 И еще исписала мохнатоногая...
 ...

Баба приедет, своими когтями
Соскребет колендарь, потому, как не любит
Бабу другую, что мне подарила
Календарь, на котором крендель в скофандре

А перед приездом мамы, да бабы
Крашу я дверь, потому, как считаю,
Что ежели сравнивать с бабой, к примеру,
То дверь - это губы моей квартиры.

  Припев

<< Назад на Лаэртский


Ляпис Трубецкой
Чертовки
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: D G D A G D (x2)

Verse:
      D
  А знаешь, Сережкa, мне нравится
     D
  Одна девчонка краcивая.
  G
  Я ее видел без платьица
    D                  A  G               D
  Уже на пляже вчера.        На пляже вчера.

Chorus:
   D      C         G     A    D      C       G
     A
2|--------6------------------
--------6---8---8b10r8-6b7r6---
3|--7p6h7---7p5h7-7---7^-----
--7p6h7---7---7--------------7-
4|------------------9---9----
-------------------------------
   Эх, чертовка    недур_на !  Эх, чертовка
недур____на !

   D      C         G     A     G    A
2|--------6------------------
3|--7p6h7---7p5h7-7---7^-----
4|------------------9---9----
   Эх, чертовка    неду_рна !

Intro:
1|-----10-      2|----8-
2|-9b10--- (x?) 3|------ (x?)
                4|-8h9--
Verse:
Chorus:
Solo:

1|-----8-8----8-8/10~----10^-10^-10^-10---8b10v~~~r8----8-----------------
2|-10------10------------------------10---8b10v~~~r8--10-10---8-6---------
3|----------------------------------------------------------------7--5h7--

1|-5------5-----------------------------------------------------
2|-8b10r8-6--6---6--6---6------6--------7----7-7----------------
3|-----------5h7----5h7----5h7---7p5-7--9b11-----9-7-------7-9--
4|---------------------------------------------------9-7-9------

2|-7--------------8----8-8----10-8-------8-8-8-8/10^-^-^-
3|-9b10r9-7-------8h10---8h10-10-8h10-8--8-8-8-8/10------
4|----------9--------------------------------------------

Verse:
Dance: D D# (x8) "C'mon, eee-e ..."
Chorus:
Intro:

<< Назад на Ляпис Трубецкой


Ленинград
Без тебя пиздец
Прислал: Афонин Станислав (подбор) e-mail: Stason_81@yahoo.com
--11-9-8Песня играется всего на трёх аккордах:
Cm(3) A#(6) G#(4)

Вступление: ( 2 раза )
    Cm    A#       G#      A#         Cm     A#
   G#      A#
1|---------------------------------|---------------------------------|
2|-----------6-4-6-4---4--8-6-4-0--|----------6-4-6-8---8--11-9-8-6--|
3|---5--0--3-----------------------|--5--0--3------------------------|
4|---------------------------------|---------------------------------|
5|---------------------------------|---------------------------------|
6|---------------------------------|---------------------------------|

        Cm             Cm               Cm
1|---------------|---------------|----------------|
2|---------------|---------------|----------------|
3|---------------|---------------|----------------|
4|--5-5-5-5-5-5--|---------------|-5-5-5-5-5-5----|
5|-------------3-|-------------3-|-------------3--|
6|---------------|-3-3-3-3-3-3---|----------------|

   Cm                   A#
1. У меня, как обычно - всё отлично.
   G#            A#
   Мои корабли уходят в запой.
   Cm                    A#
   У тебя, как обычно - всё очень цинично:
    G#               A#
   "Мол, за собой посуду помой!"
   Cm             A#
   Ну и, конечно, все эти бабы,
   G#              A#
   Которые содятся мне на конец.
   Cm             A#
   О, я еб..сь с ними со всеми,
   G#              A#
   Но без тебя пи...ц!!!

Припев:
   Cm     A#     G#        A#
   Без тебя пи...ц!!!
                     2|--4--8-6-4-0--|

   Cm     A#     G#        A#
   Без тебя пи...ц!!!
                     2|--8--11-9-8-6-|

   Cm     A#     G#        A#
   Без тебя пи...ц!!!
                     2|--4--8-6-4-0--|

   Cm     A#     G#        A#
   Без тебя пи...ц!!!
                     2|--8--11-9-8-6-|

Проигрыш: ( как вступление, 2 раза )

2. Знаю, знаю ты - одна такая.
   Знаю, знаю ты - одна такая,
   Знаю, знаю ты - одна такая есть,оу ес!!!
   Знаю, знаю ты - одна такая.
   Знаю, знаю ты - одна такая,
   Знаю, знаю ты - одна такая
   Знаю, знаю без тебя пи...ц!!!

Припев:

Концовка совсем чуть-чуть отличается от
Вступления:

    Cm     A#      G#      A#        Cm     A#
  G#      A#            A#           A#      Cm
1|---------------------------------|---------------------------------|------------|----------------|
2|-----------6-4-6-4---4--8-6-4-0--|----------6-4-6-8---8--11-9-8-6--|--11-9-8-6--|--11-9-8-6--13--|
3|---5--0--3-----------------------|--5--0--3------------------------|------------|----------------|
4|---------------------------------|---------------------------------|------------|----------------|
5|---------------------------------|---------------------------------|------------|----------------|
6|---------------------------------|---------------------------------|------------|----------------|

<< Назад на Ленинград


Ленинград
Мне бы в небо
Прислал: -=SlideR=- e-mail: ivan520i@mtu-net.ru
Am               F
Руки, ноги dance голова бум-бум-бам
Dm               E(или E7)
Мои мозги похожи на кусок bubblegumm
Можно же так, но лучше ускориться
Я лично бухаю, а кто-то колется
   Припев:
 Am               F
Мне бы мне бы в небо
 Dm                       E(или E7)
Здесь я был, а там я не был
    Мне бы мне бы в небо
    Здесь я был, а там я не был
Новые районы: дома как корабли
Хочешь жить - набивай кулаки
Кто-то жрёт таблетки, а кто-то колется
Я лично бухаю, но могу ускориться
   Припев:
     Мне бы мне бы в небо
    Здесь я был, а там я не был
    Мне бы мне бы в небо
    Здесь я был, а там я не был
Всё это похоже на какую-то разводку
Наркотики нельзя, но можно водку
Газеты и журналы печатают муру
Дельфин будет жить
А я умру
   Припев:
    Мне бы мне бы в небо
    Здесь я был, а там я не был
    Мне бы мне бы в небо
    Здесь я был, а там я не был
Путёвка в небо выдаётся очень быстро
Вышел на улицу - случайный выстрел
Можно ждать его, но лучше ускориться
Я лично бухаю, а кто-то колется
   Припев:
    Мне бы мне бы в небо                     |
    Здесь я был, а там я не был              |
    Мне бы мне бы в небо                     |  2
   РАЗА
    Здесь я был, а там я не был              |

<< Назад на Ленинград


Леонидов
Не трогай только гитару
Прислал: прислал Тёмыч e-mail: ofca@mail.ru
E                A                H
 E
Даpю-даpю-даpю навек тебе одной все, чем я богат
несметно.
                   A                 H
      E       E7
Даpю-даpю-даpю все то, что под луной и заветный
миг pассвета.
                           A        H
     Конечно, я вполне сеpьезно говоpю,
                      G#7         C#7
     Тебе-тебе
             А             G#7         C#7
     Тебе-т-тебе одной я все даpю:
     Беpи, жалеть неБтебе одной я все даpю:
     Беpи, жалеть стану
       A          H
     Все океаны, мили и мили,
       A       H
     МеpедиаАмили и мили,
       A       H
     Меpены и паpаллели,
      A                H
  Бы и паpаллели,
      A                H
   Вот мой подаpок,
                        E       A H
     Hе тpогай только гитаpу!
                        E       A H
     Hе тpогай только гитаpу!
                        E       A H
     Hе тpогай только гитаpу!

Даpю-даpю-даpю по описи чудес все, что на земле
бывает.
Даpю-даpю-даpю, а моpя и небес от того не
убывает.
     Даpю-даpю, и не жалею ни о чем,
     Себя я сказочным считаю богачом
     Беpи, жалеть не стану
     Все океаны, мили и мили,
     Меpедианы и паpаллели,
     Вот мой подаpок,
     Hе тpогай только гитаpу!
     Hе тpогай только гитаpу!
     Hе тpогай только гитаpу!

<< Назад на Леонидов


Любаша
Ты уехал
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1
     F#m
Было облако -  теперь лужа.
Было дорого - теперь ненужно.
Hm                    C#/E#
Вытряхнула из кармана весь мусор,
       F#m
Только ты остался.
Hm                   C#
Ты уехал, никогда не вернулся.
       F#m
Только ты остался.

         D C#     F#m
Пр.: Ты уехал, но ты остался.
   Hm C#     F#m
Ты уехал, но ты остался.
    D C#     F#m
Ты уехал, но ты остался.
   Hm C#     F#m
Ты уехал, но ты остался.

Со мной-ой-ой.

2

Ты удар в виски, ты - как виски.
Были не близки мы, но близки.
Потекли глаза, размазались губы
И столбы по трассе.
Все поплыло: фары, здания, люди,
Только ты остался.

Пр.: Ты уехал, но ты остался. (4 раза)
Со мной-ой-ой.

3

Стало будущее прошедшим.
Хоть уже вечер, еще не вечер.
Вытряхнула из кармана весь мусор,
Только ты остался.
Ты уехал и мир перевернулся,
Только ты остался.

Пр.: Ты уехал, но ты остался. (4 раза)
Со мной-ой-ой.

<< Назад на Любаша


Любэ
Конь
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
       Am       | F      | E
1) Выйдy ночью в поле с конем
Am            | C     | E
Hочкой темной тихо пойдем
      | Dm     |G | C         | F         Можно
вместо С ставить Е
Мы пойдем с конем по полю вдвоем
       | Dm           | E     | Am  2 pаза
Мы пойдем с конем по полю вдвоем  /

2) Hочью в поле звезд благодать
В поле никого не видать
Только мы с конем по полю идем
Только мы с конем по полю идем

3) Сядy я веpхом на коня
Ты неси по полю меня
По бескpаинемy полю моемy
По бескpаинемy полю моемy

4) Дай-ка я pазок посмотpю
Как pождает поле заpю
Ай бpyсничный цвет, алый да pассвет
Али есть то место али его нет

5) Полюшко мое pодняки
Бабы, pебетня, мyжики
Золотая pож да кyдpявай лен
Я влюблен в тебя Россия влюблен

6) Бyдет добpым год хлебоpод
Всякое дypное yйдет
Пой злотая pож пой кyдpявый лен
Пой о том как я в Россию влюблен

<< Назад на Любэ


Ленинград
Мне бы в небо
Прислал: Синяев Михаил (подбор) e-mail: margenal@mtu-net.ru
Раскладка на две гитары: 1-ая аккустика-ритм
                         2-ая аккустика или
                         электрогитара соло

Соло которое в оригинале играет аккордеон:
E-----------------------------------------
H-----------------------------------------
G-5--7-8--5--7-8--5--7-8-12-10-8-10-8-7-5-
D-----------------------------------------
A-3--5-6--3--5-6--3--5-6-10--8-6--8-6-5-3-
E-----------------------------------------
 Cm       Ab      Fm      G             Cm
(Ритм)

можно играть и только на третьей струне но звук
беднее правда если электрогитару с перегрузом
использовать то пятую струну можно не трогать.

В куплете второй гитаре можно играть квинтами
или имитировать простейший басс:

(все аккорды берутся на барре)

  Cm                   Ab
 Руки, ноги дэнс, голова бум-бум-бам
А-3---------3--3--------------------
Е---------------------4--------4--4-
     Fm               G
 Мои мозги похожи на кусок баблгам
А-----------------------------------
Е--------1----1-1-------3------3-3--
Можно жить так, но лучше ускориться
Я лично бухаю, а кто-то колится

Припев:
в припеве второй гитаре можно импровизировать
вокал:
  Cm                        Ab
 Мне бы, мне бы, мне бы, в небо
G-7---5---7---5---7---5--7---8~--8-
 Fm                       G
 Здесь я был,  а  там  я  не  был
G-13--13--13--13--13--13--13--12-
Мне бы, мне бы, мне бы, в небо
Здесь я был, а там я не был

Новые районы, дома как коробки
Хочешь жить здесь - набивай кулаки
Кто-то жрет таблетки, а кто-то колится
Я лично бухаю, но могу ускориться
Припев.
Все это похоже на какую-то разводку
Наркотики нельзя, но можно водку
Газеты и и журналы печатают муру
Дельфин будет жить, а я умру
Припев.
Путевка в небо выдется очень быстро
Вышел на улицу, случайный выстрел
Можно ждать его, но лучше ускориться
Я лично бухаю, а кто-то колится.
Припев.

<< Назад на Ленинград


Ляпис Трубецкой
Березки
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro:
     Dm      Bb  Gm  A  Dm Bb Gm A  Dm Bb Gm   A
    Dm Bb  Gm   A
2|---6---6--------------------------6----------6---8------------8p5--
3|-7---7---7~~~~--------------------7--------7---7---7---------------
4|---------------------------------------------------------7h8--------

Verse1:
Dm       Bb         Gm      A
  То ни ливни за окном потешаются с листвой,
  То ни ворон прокричал, то беда пришла за мной.
  Ой и славно погулял, повдыхал яблонев цвет,
  Зо окном уже закат, а любовь ушлa в рассвет.

     Dm      Bb  Gm  A      Dm Bb Gm A
2|---6---6-----------6---8--------------
3|-7---7---7~~~----7---7---7~~~---------

Verse2:
   Месяц стонет, звезды пляшут, ясным глазкам не
до сна,
   Снова вьюга, снова снег, ну а где же здесь
весна ?
   Поскорей бы улеглoсь, да забилось в угол
прочь,
   За онком уже рассвет, а любовь умчалась в
ночь.

     Dm      Bb  Gm     A    Dm     Bb    Gm   A
1|-------------------------------5------------------------
2|---6---6-------6---8-------6---------------8--6-5-6-8~~-
3|-7---7---7~--7---7---7~--7---7---7~---------------------
4|--------------------------------------7h8---------------
                     А любовь умчалась прочь ...

Bridge:
Gm                     Bbsus2
F           Bbsus2 Csus2
  Не пугайте, ветры, криком, не пугайте, ветры,
свистом     1|--1------3--
                Csus2
          2|--1------3--
  Стайки беленьких берез.
          3|--3------5--
Gm                     Bbsus2                  F
          4|--3------5--
  Принесите, ветры, запах, принесите, ветры,
цвет,          5|--1------3--
          C
          6|--x------x--
  Моей любимой волос ...

Chorus:
               Dm    G    Bb  C
  Поздно! Далеко   где-то ...
  Поздно! Далеко   кто-то ...
  Поздно! Далеко   лето ...
  Поздно! Далеко   где-то ...

     Dm      Bb Gm       A         Dm    Bb   Gm
  A
2|---6---6-----------6---8---6----------------8~--6-5-6-----
3|-7---7---7~------7---7---7---7~~----------------------7~~-
4|-----------------------------------------7/8--------------

Verse1:
Solo:
Bridge:
Chorus:
Solo:
Chorus:

<< Назад на Ляпис Трубецкой


Ленинград
Хуячь
Прислал: damned e-mail: damnedsoul@inbox.lv
Проигрыш - Am G Am G

Нужен гол...

 Am
Наша жизнь как большая игра,
 G
Почти как теннис или футбол
 Am
Ты живёшь, а вокруг кричат -
 G
Нужен гол, нужен гол

 C
Люди не любят чужих неудач,
E            Am
Дали мяч - хуячь...

Нужен гол...

И вот я играю, и вот я играю,
Иду прямо в лоб, или по краю
Трибуны ревут, кончается матч
Кончается матч, кончается матч

А люди не любят чужих неудач,
Дали мяч - хуячь...

Нужен гол...

Ну вот-вот, я-я живу-живу
А-ору - гол-гол, дай гол-гол-гол
Гол-ГОЛ-гол-гол
Нужен-нужен-нужен-нужен ГОЛ

Люди не любят чужих неудач,
Дали мяч - хуячь...

Нужен гол...

Наша жизнь как большая игра,
Почти как теннис или футбол
Ты живёшь, а вокруг кричат -
Нужен гол, нужен гол

Люди не любят чужих неудач,
Дали мяч - хуячь...

Нужен гол...
Дали мяч - хуячь...

<< Назад на Ленинград


Ласковый Май
Седая ночь
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
  Fm                 Bm
1) Я не знаю, что сказать тебе при встрече,
C               Fm           Db C
Не могу найти хотя бы пары слов.
Fm               Bm
А недолгий вечер, а недолгий вечер
C                  Fm          F
Скоро станет ночью темною без снов.
Bm         Eb    Ab          Fm
А недолгий вечер, а недолгий вечер
Bm            C          Fm  C
Станет ночью темною без снов.

Припев:
   Fm                        Bm
И снова седая ночь, и только ей доверяю я.
 C                             Fm     Db C
Знаешь, седая ночь, ты все мои тайны.
   Fm                          Bm
Но даже и ты помочь не можешь, и темнота твоя
 C                               Fm  Db C
Мне одному совсем, совсем ни к чему.

2) Знаешь ты без слов, тебе давно все ясно,
Только прячешь взгляд своих счастливых глаз.
И опять напрасно, и опять напрасно
Собираюсь я все рассказать сейчас.
И опять напрасно, и опять напрасно
Собираюсь все сказать сейчас.

(Припев)

3) Снова вижу я тебя который вечер,
Снова вижу блеск твоих счастливых глаз.
Но с тобой не вместе, но с тобой не вместе,
Снова буду я и завтра, и сейчас.
Но с тобой не вместе, но с тобой не вместе,
Буду я и завтра, и сейчас.

(Припев)

<< Назад на Ласковый Май


Ленинград
Прогноз погоды
Прислал: Tourniquet e-mail: romchik2001@mail.ru
e
|---------------------------------7-----------------------|
B
|---------------------------------------------------------|
G
|------------------------------5--------------------------|
D
|---------------------------------------------------------|
A
|-2-1-0--2-1-0--2-1-0-2-1-0--5----------------2------1----|
E
|-------------------------------------2-2--2------1-------|

По телеку идёт прогоноз погоды
Диктор всех поздравил с новым годом
А ты мне бухнуть не даёшь нефига
У нас в отношеньях сплошная пурга
По телеку идёт погоды прогноз
У нас в отношеньях серьёзный мороз
А если прикинуть по целсию бля
К тебе охлодел я почти до нуля
Не надо истерик вот этих бля слёз
Это всего лишь погоды прогноз

<< Назад на Ленинград


Ласковый Май
Шальной ветер
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Em                        A
1) Снова в море порхала бело-голубая волна,
Cm                      G                H
И остывший песок уже не нужен, нет, никому.
Em                             A
Что ж так быстро ты пролетело, лето, как никогда
?
Cm                              Hm        Hm7
С моря ветер холодный бьет, что остается ему ?
       Em     G A H
На его месте
 Em   G A H
Ему.

2) Он недавно таким был теплым, берег наш
согревал,
Наполнял паруса на яхте, подружился с волной,
И неслышно стучался в стекла, в двери в наших
домах.
Что же мог он поделать, если стал такой ледяной
?
Холодный ветер
Шальной.

3) Те, кого он ласкал недавно, избегают его.
Убегают от ветра люди, и из труб черный дым.
Может ветра порыв внезапный с ног свалить хоть
кого.
Кто ж советовал ветру быть таким холодным и злым
?
Холодный ветер
Шальной.

4) Только вот же не понимает ветер, что стал
таким,
И старается он, как прежде, все сильней и
сильней.
Ветер думает, что ласкает он дыханьем своим.
Неизвестно на что надеясь, шторм несет для людей
Холодный ветер
Шальной.

<< Назад на Ласковый Май


Ленинград
Все это рэйв
Прислал: Паук e-mail: pauck@mail.ru
Gm                      Cm
Нас атомной бомбой напугаешь, едва ли
       D               Gm
Мы рейверы в жизни такое видали
Шприцы мы ломали о вены и слезы,
Когда подыхали от передозы.

Все это рэйв,
Все это рэйв,
Все это рэйв.

Игла, падла, скачет - найти бы дорогу
Уходим, уходим, идем прямо к богу
Эх, дороги, пыль да туман
А сердце колотит в большой барабан.

Все это рэйв,
Все это рэйв,
Все это рэйв.

Скажите диджею: я просто хуею,
Реально хуею, скажите диджею
Менты, суки, мутят на входе подлянку
Диджей, шли всех на хуй, крути, бля шарманку!

Все это рэйв,
Все это рэйв,
Все это рэйв.

Ну а мы, ну а мы -пидарасы,
Наркоманы, фашисты, шпана
Как один социально опасны
И по каждому плачет тюрьма
Но вот нас вот, рейверов,
Тюрьмой напугаешь едва ли,
Мы, бля, рейверы в жизни такого видали!

Все это рэйв,
Все это рэйв,
Все это рэйв.

<< Назад на Ленинград


Любэ
Не губите, мужики
Прислал: e-mail: nord@lycos.ru
 Вступление:
F  E   F   E   F   E

      Am
За деревней, у реки,
       E       Am
Рубят лес мужики.
      Dm        Am
И творят, что хотят,
        E       Am
Только щепки летят.

Не застудит терема,
Непогода зима,
Да никто не вспомнит, нет,
Как свели первоцвет.
F E   F E   F E
Припев:

    Am
Не губите мужики, не губите!
Не рубите дерева, не рубите!
       Dm
Ради гнёздышка грача,
Не рубите сгоряча!
      Am
Не губите мужики, не губите!
(Не рубите, говорю, не рубите!)= во второй раз!

Был я молод и удал,
Довелось, повидал,
Прохудилось сто рубах,
Все не в здешних краях.

Не рубите первоцвет,
Аль хреста на вас нет!
Мне себя совсем не жаль,
За Россию печаль.

Припев (2 раза)

Не губите мужики,
Не рубите дерева!

За деревней, у реки
Рубят лес, мужики...

<< Назад на Любэ


Ленинград
Новый Год
Прислал: Ольга (подбор) e-mail: u103440@dialup.podolsk.ru
 Am              E
Это случилось холодной зимой
 C                Dm
Люди спешили на праздник домой
 F                     Dm
Вижу в толпе ту, что всю жизнь искал
   G                   E
В сердце Амур мне стрелою попал
  Am               E
Кто-то с подарками едет в метро
  C            Dm
Клубы работают и казино
F            Dm
Я на тебя стою и смотрю
G                 E            C            H7
А в голове одно слово люблю, слово люблю, слово
люблю!

Припев:
Am          F
Этот Новый год
 C          E
Мы влюблённые с тобою встретим
Am               F
И кремлёвские часы
 C                    E
Будут бить для нас одних на свете

Вот подошёл я к тебе и сказал
Что женщин круче тебя не видал
И попросил дать мне ответ
Любишь ты меня или нет?
Ты промолчала, но лучше всех слов
Был поцелуй твой и он был таков
Что в тёмном небе зажглись две звезды
Две суперновых звезды!

Припев (3 раза)

<< Назад на Ленинград


Люмен
Сид и Ненси
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
 Intro

1||---------------------------------------------------------

2||---------------------------------------------------------

3||------4--5--4---4-------4---5--4----4-----4---5--4---4---

4||--2-2--2------2---0--0----0------0-----------------------

5||--------------------------------------3-3---3------3-----

6||---------------------------------------------------------

  1||------------------------
  2||------------------------
  3||-------4-5--------4-5---
  4||-0--0--------1--1-------
  5||------------------------
  6||------------------------

 (играется эта же тема и начинаются слова)

Em       D     C     Em
 Вены дорог, дороги вен
Em            C           H7       Em
 Машинкой размажет по кирпичности стен
 Обломки империи элементы систем
 И тот кто был всем тот станет никем
 Но мы с тобою будем вместе как Сид и Нэнси
 Сид и Нэнси
 И ни за что не доживем до пенсии как Сид и
Нэнси
 Сид и...

 Дорожки пыли, пыль дорожек
 Белый смелый хитрый тоже
 Покfтились глаза по бледной коже
 У меня есть ножик где-то ножик
 И мы с тобою станем вместе как Сид и Нэнси
 Сид и Нэнси
 И ни за что не доживем до пенсии мы Сид и Нэнси
 Сид и..

 Героиновый рай и они там вдвоем
 И мы наверное туда попадем
 По дорогам вен по дорожкам пыли
 Ведь мы так любили мы были
 Мы были с тобой все время вместе как Сид и
Нэнси
 Сид и Нэнси
 И низачто бы  не дожили до пенсии как Сид и
Нэнси
 Сид и..

<< Назад на Люмен


Лицей
След на воде
Прислал: e-mail:
Em Em/g Cmj7/f#     H7            Em Em/g
Cmaj7/f#
        ..... То ли небыль, то ли быль
             H7
      В бурю или штиль
       Am Am/g Am/f#      Am/c        H7
      Плыл--->      не бродяга, не пророк
            Em Em/g Cmaj7/f#
      На восток.
            H7           Em Em/g Cmaj7/f#
..... Чем богат когда-то был,
              H7
      Он мне говорил
     Am Am/g Am/f#     Am/c      H7
      И--->      что за золото искал
              Em Em/g Cmaj7/f#
      Сам не знал.

      G                D
Припев. Это след на воде
      Hm              C
        Или просто любовь?
      G                   D
        Только где-то нигде
      Hm              C
        Он появится вновь
              G        H7
        Мой след на воде.

.....Ни мальчишка, ни старик,
     Ни герой из книг
     Мне что-то важное сказал,
     Угадал.

   Em       Em/g        Cmaj7/f#      H7
     Наверно  это  было  очень  давно
      - - (бэк вокал) - - - - - То ли небыль, то
ли быль
   Em              Em/g   Cmaj7/f#          H7
      В  пустом  видении  и  добром  кино
      - - - - - - - - - - - - - - - В бурю, или
штиль
       Am              Am/g   Am/f#      Am/c
   H7
             Я  помню  всё, о  главном  не
вспомнить
      Плыл--->                      не бродяга
не пророк
            Em
      На восток
               Em/g           Cmaj7/f#        H7
         Em
      Приходит  ночь  и  я  всё  тише  слова
                                       Чем  богат
когда-то был
                  Em/g      Cmaj7/f#      H7
      Как  будто  снова  различаю  едва
                                   Он мне
говорил
    Am           Am/g   Am/f#   Am/c         H7
      E
      Во  сне  ловлю  беспечное  эхо  и  за  ним
я  бегу.

<< Назад на Лицей


Любэ
Служили два товарища
Прислал: Александр Букреев (Pesni.Ru) (подбор) e-mail: webmaster@pesni.ru
Вступление (пластинка):
(бой - по одному удару на каждый аккорд)
    Em         Am        H7
Служили два товарища, а-га.
    Em         Am        H7
Служили два товарища, а-га.
    Am         Em          H7           Em
Служили два товарища, в однем и тем полке.
    Am         Em          H7           Em
Служили два товарища, в однем и тем полке.

Вот пуля пролетела и а-га.
Вот пуля пролетела и а-га.
Вот пуля пролетела и товарищ мой упал.
Вот пуля пролетела и товарищ мой упал.

(Играется нормальным боем):
Служили два товарища, а-га.
Служили два товарища, а-га.
Служили два товарища, в однем и тем полке.
Служили два товарища, в однем и тем полке.

Вот пуля пролетела и а-га.
Вот пуля пролетела и а-га.
Вот пуля пролетела и товарищ мой упал.
Вот пуля пролетела и товарищ мой упал.

Тады ему я руку протянул.
Тады ему я руку протянул.
Ему я руку протянул - он руку не берет.
Ему я руку протянул - он руку не берет.

Служили два товарища, а-га.
Служили два товарища, а-га.

<< Назад на Любэ


Леонидов
Привет
Прислал: Bukaman e-mail: BukaMan@rambler.ru
Hm
Привет. Сегодня дождь и скверно,
           Hm                   Em
А мы не виделись, навеpно, сто лет.
F#7
Тебе в метpо? Скажи на милость,
  F#7                          Hm   F#7
А ты совсем не изменилась. Hет-нет.
Hm
Пpивет. А жить ты будешь долго.
              H7               Em
Я вспоминал тебя вот только в обед.
  G              D
Пpости, конечно же нелепо
   Em             F#7                Hm
F#7HmF#7
Кpичать тебе на весь тpоллейбус:
"Пpивет".

Пpивет. Дождливо этим летом,
А впpочем, стоит ли об этом? Ведь нет.
Тогда о чем? О снах, о книгах?
И чеpт меня попутал кpикнуть "Пpивет".
Как жизнь? Hе то, чтоб очень гладко,
Hо, в общем, знаешь, все в поpядке, без бед.
Дела отлично - как обычно.
А с личным? Hу вот только с личным -
"пpивет".

   Cm
Пpивет. А дождь все не пpоходит,
   Cm                    Fm
А я с утpа не по погоде одет.
 G7
Должно быть, я уже пpостужен,
G7                                     Cm   G7
Да бог с ним, слушай, мне твой нужен совет.
Cm
В конце концов, мне дела нету,
Cm             C7                    Fm
Решишь ли ты, что я "с пpиветом" иль
нет.
G#           Eb
Hо может, чеpт возьми, нам снова?...
 Fm              G7
Выходишь здесь? Hу, будь здоpова...
Cm     G7    Cm     G7    Cm     G7
Пpивет.....  Пpивет.....  Пpивет.....

<< Назад на Леонидов


Любэ
Гады годы
Прислал: dimzim e-mail: dimzim@gmx.de
Am
Когда вески сосёт весна
F
И снегу белому хана
Dm
И чуство тоньше и даже болше
E
Девчонка снится мне одна

Am
Девчонку хочется любить
F
Через ручей переносить
Dm
Под птичье пенье одним решеньем
E
К берёзке стройнинькой прижать
E
И на проталину пиджак

Припев:
Dm
А годы, годы, годы, годы, годы
           Am
Да вешные воды
      E
Без умолку на пролёт
   Am                 A7
Несут меня в перёд
    Dm
Эх годы (годы...)
          Am F
Да вешные воды
Dm                    E
   Годы
     Am
Гады годы

Когда-то с ростом на равне
Зарубки делал на сосне
А там кукушка простая врушка
Всё сводит счёты по весне
Всё сводит счёты по весне
Сколь там ещё осталось мне
Дорог улыбок забот ошыбок
Всё это раскажу тебе
И станет легче на душе

Припев: тот-же

Когда вески сосёт весна
Я вспоминаю Шукшына
Калину красну и так всё ясно
Люблю я Васю Шукшына
А переливами гармонь
Разбудет в маслезе огонь
И чуство тоньше и даже больше
Всех вас мне хочется любить
И пожелать вам долго жить

Припев: тот-же 2 раза
Гады годы
Счастливые годы

<< Назад на Любэ


Ласковый Май
Летят снежинки
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Fm
1) Солнце последний раз блеснуло
             Bm
         и исчезло среди темных туч.
Db             C
Снова на землю лягут ночи тени,
             Fm
         а пока теплый солнечный луч.

С небес летели белые снежинки
             Bm
         и тихонько стучались в окно,
     Db                C
Но вскоре растаяв, текли, как слезинки,
             Fm
         и казалось, что плачет стекло.

Припев:
Fm              Bm                 Eb
Летят, летят, летят снежинки, молчаливые гостьи,
                Ab
         легкий ветер их подгоняет,
              Bm               C
Но что с ними будет, когда они лягут --
                  Fm
         он этого не узнает.
                Bm                 Eb
Летят, летят, летят снежинки, покрывая землю,
            Ab
         прощаясь с высью небесной.
                Bm
Я так люблю смотреть в тишине
            C            Db
         на этот полет чудесный.
                Bm
Я так люблю смотреть в тишине
            C            Fm
         на этот полет чудесный.

2) По небу ночному рассыпались звезды,
         и так нежно светила луна...
Опускались снежинки спокойно на землю --
         освещала им путь она.
Скоро кончится ночь, и уйдет луна прочь,
         ее свет дневной заменяет.
И, как утро придет, и солнце взойдет,
         свежий снег растает.

(Припев)

<< Назад на Ласковый Май


Лицей
Небо
Прислал: Юлиана (подбор) e-mail:
  Am     Dm           E
1)Небо - ярче красок нет,
  Am     Dm            G
  Небо - мой любимый цвет.
   C      Dm          G
  Кистью солнечного дня
  Dm    G
  Ты рисуешь меня.
  Am      Dm         E
  Небо - между нами нить.
  Am       Dm        G
  Мне бы что-то изменить.
   C       Dm      G
  Мне бы птицею запеть
      Dm      G
  И в небо в даль улететь.

Припев:
 C  E    Am   F
Там высоко-о-о
         C G    Am
Мне светло и легко.
 C  E    Am   F
Там далеко-о-о
         C G     C
Мне светло и легко.

2)Кто-то скажет 'оглянись'.
  Правит здесь земная жизнь.
Просто красит всё вокруг
Цветом бед и разлук.

Припев.

<< Назад на Лицей


Ласковый Май
Знаешь...
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Fm         Bm         C           Fm
1) Знаешь, обещают -- сентябрь будет теплым,
Bm                     C      Fm
Знаешь... И погасли на улицах окна.
Bm          Eb               Cm   F7
Знаешь, я собою совсем не владею,
Bm           C                  Fm  Fm6 Fm7 Fm6
Знаешь, это трудно сказать: не умею.
Bm          Eb               Cm   F7
Знаешь, я собою совсем не владею,
Bm           C                  Fm  Fm6 Fm7 Fm6
Знаешь, это трудно сказать: не умею.

2) Знаешь, мне опять почему-то не спится.
Ночью не листаются книги страницы.
Знаешь, я как будто бы под камнепадом,        |
2
Знаешь, как мне трудно не быть с тобой рядом. |
раза

3) Снова в белый город придет теплый вечер.
Песни будет петь для меня быстрый ветер.
Знаешь, эта музыка голову кружит.    |  2
Значит, я кому-то по-прежнему нужен. | раза

<< Назад на Ласковый Май


Люмен
Сид и Ненси
Прислал: DjZick e-mail: djzick@pochta.ws
Intro: Em D C D C 3x

Em       D           C
 Вены дорог, дороги вен
              D           C         Em
 Машинкой размажет по кирпичности стен
            D                  C
 Обломки империи, элементы систем
                  D         C       Em
 И тот, кто был всем, тот станет никем

           D          C
Но мы с тобою будем вместе
           D      C     Em
Как Сид и Нэнси, Сид и Нэнси
И ни за что не доживём до пенсии
Как Сид и Нэнси, Сид и ...

Дорожки пыли, пыль дорожек
Белый - смелый, хитрый - тоже
Покатились глаза по бледной коже
У меня есть ножик, где-то ножик

И мы с тобою станем вместе
Как Сид и Нэнси, Сид и Нэнси
И ни за что не доживём до пенсии
Мы Сид и Нэнси, Сид и ...

Героиновый рай и они там вдвоём
И мы, наверное, туда попадём
По дорогам вен, по дорожкам пыли
Ведь мы так любили, мы были

Мы были с тобой всё время вместе
Как Сид и Нэнси, Сид и Нэнси
И ни за чтобы не дожили до пенсии
Как Сид и Нэнси, Сид и ...

<< Назад на Люмен


Ласковый Май
Белые розы
Прислал: Тёмыч e-mail: ofca@mail.ru

 Em          Am         H7             Em
 Hемного теплее за стеклом, но злые моpозы.
     Am                       D               G
Em
 Вхожy в эти двеpи, словно в сад июльских
цветов.
             Am            D             G   Em

 Я их так хочy согpеть теплом, но белые pозы

         Am        H7               Em
(Dm  E)
 У всех на глазах я целовать и гладить готов.

 Пpипев:
  Em                      Am
 Белые pозы, белые pозы, беззащитны шипы.
 D                                 G
 Что с ними сделал снег и моpозы, лед витpин
голyбых.
 Em                              Am
 Люди yкpасят вами свой пpаздник лишь на
несколько дней
 H7                          Am      H7
Em
 И оставляют вас yмиpать на белом, холодном
окне.

 А люди yносят вас с собой и вечеpом поздним
 Пyсть пpаздничный свет наполнит в миг все окна
двоpов.
 Кто выдyмал вас pастить зимой, о, белые pозы,
 И в миp yводить жестоких вьюг, холодных ветpов?

<< Назад на Ласковый Май


Ленинград
Не со мной
Прислал: Акуленков Роман (подбор) e-mail: rdanger@yandex.ru
Hm           A
Каждый день хожу на танцы
D         Em
Этой раннею весной.
Ты танцуещь с кем угодно,
Только не со мной.

C    G
Не со мной,
Am            F
Только не со мной! \2р.

Ты спроси, тебе ответят,
Что я самый здесь крутой!
Но ты танцуещь с кем угодно,
Только не со мной.

Не со мной,
Только не со мной! \2р.

Ты приличная девчёнка,
А я перец шебутной,
Но ты танцуещь с каждым лохом,
Только не со мной.

Не со мной,
Только не со мной! \2*несколько р.

<< Назад на Ленинград


Любэ
Луна
Прислал: Гутман Михаил e-mail: xxx_zzz@chat.ru
 Em
  Луна, луна, луна
            Am
  Взpываем воем тишину
     H7
  Луна, луна, луна
          Em
  Луна и волк в ночном лесу
 H7
  Возьми к себе меня
 Em
  Луна, луна, луна
            Am
  Взpываем воем тишину
     H7
  Луна, луна, луна
          C               D
  Луна и волк в ночном лесу
                         Em
  Возьми к себе меня луна

Em
Да, стая, я - стаpик
    Am
Но думать не отвык
   H7                        Em
Я носом чую там где льется кpовь
Em
И голод нас давил
     Am
В тугую даль манил
C              H7           Em
Но был обманкой человечий кpов
Em
Я бpосился во мpак
    Am
Я знал, что только так
    H7                          Em
Из кожи вон - я должен вас спасать
Em
Но молодой вожак
    Am
Поставил точку так
C          H7           Em  H7
Уже задумал как меня убpать

[пpипев...]

[пpоигpыш] Em C D {pаз так с 8-ем}

<< Назад на Любэ


Любэ
Есть только миг
Прислал: Alex McILove e-mail: mcilove@urc.ac.ru
Em                    F#7
    Призрачно всё
H7                            Em
    в этом мире бушующем
Em                    Am
    Есть только миг
D7                        G
    за него и держись
E7                    Am
    Есть только миг
D7                                    G
    между прошлым и будущим
C                 Hm
    Именно он
H7                        Em
    называется жизнь

Вечный покой
сердце вряд ли обрадует
Вечный покой
для седых пирамид
А для звезды
что сорвалась и падает
Есть только миг
ослепительный миг
А для звезды
что сорвалась и падает
Есть только миг
ослепительный миг

Пусть этот мир вдаль
летит сквозь столетия
Но не всегда
по дороге мне с ним
Чем дорожу
чем рискую на свете я
Мигом одним
только мигом одним

Счастье дано
повстречать иль беду ещё
Есть только миг
за него и держись
Есть только миг
между прошлым и будущим
Именно он
называется жизнь
Есть только миг
между прошлым и будущим
Именно он
называется жизнь.

<< Назад на Любэ


Ленинград
Мне бы в небо
Прислал: Фриск Егор fenix (подбор) e-mail: fenek@ngs.ru
Аккорд G можно взять с помощью барэ на третьем
ладу, аналогично с аккордом F#

 Cm                    C#
Руки, ноги, денс, голова бум бум бам,
     Fm                G
Мои мозги похожи на кусок "Бабл гам",
Можно жить так, но лучше ускориться,
Я лично бухаю, а кто-то колится

Припев:
Мне бы в небо, мне бы в небо,
Здесь я был, а там я не был
(2 раза)

Новые районы, дома, как коробки,
Хочешь жить, набивай кулаки,
Кто-то жрёт колёса, а кто-то колится,
Я лично бухаю, но могу ускориться
Припев:

Всё это похоже на какую-то разводку,
Наркотики нельзя, но можно водку,
Газеты и журналы печатают муру,
Дельфин будет жить, а я умру
Припев:

Путёвка в небо выдаётся очень быстро,
Вышел на улицу, случайный выстрел,
Можно ждать его, но лучше ускориться,
Я лично бухаю, а кто-то колится
Припев:

<< Назад на Ленинград


Ленинград
WWW. LENINGRAD . SPB . RU
Прислал: Сергей e-mail: szmsk@mail.ru
Dm                     G
Когда переехал - не помню,
C          A       Dm
Наверное, был я бухой.
Мой адрес не дом и не улица,
Мой адрес сегодня такой:
Dm           Gm         C       A
ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда тормозит меня мусор,
Прописки, мол, нет никакой,
То я отвечаю спокойно:
"Мой адрес сегодня такой:

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

Когда напиваюсь я пьяный,
Тогда я мотор торможу:
"Давай, шеф, поехали к дому,
Дорогу сейчас покажу".

ВЭ-ВЭ-ВЭ ЛЕНИНГРАД ЭС-ПЭ-БЭ ТОЧКАРУ

1|--0-0-0-5-3-5-------3-2-3------------
2|--------------3-3-3------------------
3|-------------------------------------
4|-------------------------------------
5|-------------------------------------
6|-------------------------------------

<< Назад на Ленинград


Леонидов
Проплывая над городом
Прислал: Миленин Александр e-mail: millenniuma@newmail.ru
 G                    Gm7              A* A7
 Ты спустилась, как уставший осенний лист,
        D     Hm7 C        D   D* D
 Пpямо на каpниз  утpом, pано.
 Ты сказала: "Оттолкнись и лети со мной,
 Я тебе женой в небе стану"

 Пpипев:
   Hm7             Em       Em7
   Из полей тянет холодом,
        Am7        C            D*  D
   Без тебя мне летать не суждено.
   Hm7            Em       Em7
   Пpоплывая над гоpодoм,
          Am7      D*     D     G
   Hе забудь постучать в мое окно.

 Мы летали над осенним ковpом земли,
 Там внизу в пыли плыли кpыши.
 Hас венчали белокppлые жуpавли
 И с собой несли выше, выше.

 Пpипев: 2 pаза

 A*  {x02030}
 A7  {x02020}
 Em7 {022030}
 D*  {xx0233}

<< Назад на Леонидов


Ленинград
Пуля
Прислал: Gin-Gin e-mail: gingin@ukrpost.net
1.
Gm
Я бегу, бегу на волю,
                     Cm
А за мной, за мной - погоня.
                Gm
А за мной бегут солдаты,
       D#7       D
Вместо неба - их автоматы.

Вставочка на басу там идет под D такая:

A|----------3-5-5-5-3-----|
E|-3----3-4-----------4-3-|

Я бегу, ноги вязнут,
Да в снегу по пояс грязном.
Всё напрасно, а всё напрасно,
Станет снег от крови красным.

Припев:
Gm         Cm
Злая пуля, дай мне волю,
      D               Gm
Чтобы в сердце и чтоб без боли.
Злая пуля, дай мне волю,
Чтобы сразу и чтоб без боли.

Проигрыш:

   Gm     Cm     D#7       Gm
3|--------3------5-3-------3---|
4|---5------5--------5-------5-|   2p.
5|-5-------------------5-------|

2.
А погоня ближе-ближе,
Снайпера хуячут с крыши,
Но не дамся я им живым,
Лучше сдохну здесь молодым.

Припев
Проигрыш

<< Назад на Ленинград


Ляпис Трубецкой
По аллеям мы пройдемся
Прислал: Malysh e-mail: igor88m@home.com
Am                              E
Ты стояла в белом платье возле лавки,
                         Am
И курила сигарету не взатяг,
A7                       Dm
Я тогда еще курьерил в главке,
Dm7   Am              E       Am
И старался быть скромнее на людях.

    ---------------

Но видя глубину твоей фактуры
Все высокое проснулося во мне
Позабыв о правилах культуры
Предложил вам прогуляться при луне.

Припев:

       Dm                     Am
        По аллеям мы пройдемся, по аллеям мы
пройдемся
       E                        Am           A7
        И быть может захлебнемся от нахлынувшей
волны
       Dm                     Am
        По аллеям мы пройдемся, и быть может
прикоснемся
             E            Am
        До звездочек и луны.

Ты сказала: "Да, конечно, да, конечно,
Я готова с вами звезды поглядеть,
Но сначала сходим в клуб послушать techno,
Я люблю под диск-жокеев побалдеть.

После дембеля я так не веселился
Только жалко не крутили медляков
И на нашем тоже песен не крутили
Да влюбленному не надо языков.

Припев (2 раза).

<< Назад на Ляпис Трубецкой


Ленинград
В клубе модном
Прислал: Волос e-mail: pva007@mail.ru
Gm
Белые ботинки , брюки клёш ,
Gm                              Cm
От папани по наследству финский нож ,
Cm                 Gm
Кепка в клетку , галстук от кутюр ,
Eb7                      D7
Разрешите мне , мадам , закрутить амур .

Припев :
D7                         Gm
А в клубе модном всё для народа ,
Gm        D7            Gm
Заливши фары , танцуют пары ,
Gm     D7                  Gm
Винилы крутит здесь диск-жокей ,
Gm     Cm  D       Gm
И нет отбою от блядей .

Ты , мадам , хоть куда , классная герлица ,
У меня в портмоне соточка гнездится .
Если хочешь лимонад , то я буду очень рад ,
Хоть он здесь дороже во сто крат .

Припев :

Здесь всё правильно т.к. взято из книжки "
30 песен Ленинграда "

<< Назад на Ленинград


Любэ
У меня немного денег
Прислал: Егор e-mail: splean@rax.ru
Куплет:  Am  G  C  Dm  E  Am         Am  G  C  F
E  Am
Припев:  G  C  Dm  E  Am
У меня немного денег,
И никто меня не любит..
Я безбожнхик и бездельник,
Хулиган, каких не будет..

пр.: Он безбожник и бездельник,
Хулиган, каких не будет!
  G C  E       Am   G C  E     Эх, хулиган,
хулиган, эх!

Постовые улиц центра
Мне вослед глядят построже
Жизнь моя не стоит цента,
Оттого она дороже

пр.: Жизнь его не стоит цента,
Ничего она не стоит!
G C  E       Am   G C  E     Эх, хулиган,
хулиган, эх!

Для друзей трактирной стойки
Дверь души срываю с петель!
И ночные судомойки
Проявляют, э-эх! добродетель!

Я совсем, совсем пропащий
Под навесом небосвода...
Не могу я жить иначе,
Такова моя порода...

пр.:
Мы научим жить иначе,
Чтоб на пользу для народа!  - - - 2 раза

G C  E       Am   G C  E     Эх, хулиган,
хулиган, эх!

<< Назад на Любэ


Ляпис Трубецкой
Ранетое сердце (Абы-чо)
Прислал: Тима e-mail: optimal@omen.ru
|---------------------------|
|---------------------------|
|-----0-------0-------------|
|---7-------7---7-----0-----|
|-5-------5---------7---7---|
|-------6---------8-------8-|

Под этот проигрыш поется первый куплет

Ты шепнула мне: "Извини мой друг,
Завтра утрочком улечу на юг!"
Мол я девочка, сера уточка
А любовь у нас была шуточка
Мол гуляли мы, чувства тратили
А теперь малыш беги к приятелям
погоняй сачком красавчик бабочек
Иль насобирай альбомчик марочек
     Припев:
   Dm                    G
 А чо чо чо чо чо чо чо чо
  A                            Dm
 Ранетое сердце бьется так горячо
   Dm                     G
 А чо чо чо чо чо чо чо чо
 A
 У меня не жизнь, у меня не жизнь, у меня не
жизнь
    DmB  A
 А  абы чо (4 раза)
     Dm        B        C  F
Говоришь что плохо я целуюся,
Это ничего - потренируемся.
Говоришь немодно одеваюсь я,
Милая ведь я справляюся.
Говоришь, что очень несерьезный я,
А неровен час приключится дитя.
Не за что ему будет куфаек купить,
Мол с таким как я негативно  жить.
     Припев.

Проигрыш: Dm C F(4 раза), Gm A

Улетаешь, что ж, дорога скатертью.
Я тебе во след ругнусь матерно.
С кем хотишь целуйся, с кем хотишь гуляй,
С кем хотишь дитю  куфайки покупай.
Вспомнишь ты не раз мою фамилию,
Мой подарочек - желту лилию.
Молодость один  раз случается,
Кто плюет в любовь - тому взыскается!

Проигрыш: Dm A B G A(5) B(6) C(8) Dm(5)

Абы чо (8 раз)

<< Назад на Ляпис Трубецкой


Любэ
Поет гитара
Прислал: Fortune Hunter (подбор) e-mail: um27@ukr.net
Em                                Am
Здравствуй, город первых майских гроз,
H7                                Em
Здравствуй, свет твоих полночных улиц.
Em                        Am
Здесь я пацаном когда-то рос,
D                      G
Ох, хватало ссадин и заноз!
E               E7     Am
Юности наши родные вечера,
D                          G
Танцы, гитары и песни до утра
           C           Am           H7
О чем-то близком и родном, о том о сем...

Припев

          Em           Am
О чем-то рядом поет гитара,
        D7          D          G  H7
Гуляют пары по бульварам до утра.
         Em             Am
Поют девчата, молчат ребята,
          D7           H7       Em
И тихим счастьем наполнятся сердца.

Гаснут на проспектах фонари,
Здравствуй, город кленов и сирени.
Здесь по этим улицам с войны
Шли когда-то деды и отцы.
Майские звезды и празничный салют,
Слезы, улыбки и девушки споют
О чем-то близком и родном, о том о сем...

Припев

Я играю простым перебором бас-3-2-1-2-3. Басы
можно менять.

Спасибо за внимание.

<< Назад на Любэ


Любэ
Покосы
Прислал: Diman (подбор) e-mail: diman@sibmail.ru
 Am                Dm
 За синим утёсом покосы,
 E7                     Am
 Где травы хмельнее судьбы.
 Am                 Dm
 В заботах дремучие осы,
 G                  C
 Такие же точно как мы.
 A7                     Dm
 С размаху за шиворот хлещет
 E7                  Am
 Дождинок весёлых заряд.
 Dm                  Am      H7             Em
 И филина в ельне глазища в мои не бегая глядят.
 Припев:
        EmAm          Em
        Покосы, покосы-
    E7         Am
     Туманная гладь.
        Am                 Em      H7
 Em
    И медленно падают росы - такая в душе
благодать.

    Покосы, покосы-

     Туманная гладь.

    И что-то заветное манит, а что до конца не
понять.

 За синим утёсом покосы
 Заждались за синей рекой.
 И падает солнышко в росы
 И я такой молодой
 Отплясывал лихо, и рвался рубахи большой
разворот.
 А утром опять собирался в покосы весёлый народ.
 Припев.
Проигрыш: аккорды те же, что и в куплете
Припев.

<< Назад на Любэ


Леонидов
От Питера до Москвы
Прислал: Никита, LISS e-mail: lissenok2000@mail.ru
    C
1.Все наладится, пеpеменится
    Am
Обустpоится наяву
    F
По пеpону поземка стелится
    G
Я сажусь на скорый в Москву
Разольется за окнами голубой
Пpивокзальный неяpкий свет
Мы уже не в сегодня, мой дpуг, с тобой
Hо и в завтpа нас тоже нет

Пpипев:

  C
 От Питеpа до Москвы
  Am
 Вези меня тепловоз
  F
 От Питеpа до Москвы
  G
 Бутылка, да стук колес
  C
 Hа будущем - пелена
  A
 Hа пpошлом - туман с Hевы
  Dm
 Лишь восемь часов без сна
  G
 От Питеpа до Москвы

  F      G       C
 От Питеpа до Москвы, от Питеpа до Москвы
 От Питеpа до Москвы, от Питеpа до Москвы

2.Чеpно-белый pассвет, чай в стаканчиках
Сигаpетный дым натощак
Толчея и вечные дачники
С pюкзаками на тощих плечах
И стоянка такси, та самая
Hа котоpой ждать до седин
Это все будет завтpа, душа моя
А пока давай посидим

Пpипев.

<< Назад на Леонидов


Любаша
Апрель
Прислал: Sasha Sherman e-mail: alxshr@hotmail.co.il
Hm                      Hm   F#
На-на-на на-на-на на-на-на-а-а    | x4

1

    Hm
Я тебя не пущу в окно,
     Hm
Задержись на четыре дня.
Hm             Hm/A
Я куплю тебе эскимо,
Hm/G           F#sus  F#
Я тебе подарю тебя.

     Hm
Пр.: А когда слиняет осень
G      F#
И зима отморозит,
Hm
А когда слиняет осень
G      F#         G
И зима отморозит.
F#        Hm        G
К нам придет апрель, поверь,
    F#        Hm
К нам придет апрель.

2

     Hm
Задержись на четыре дня.
       Hm
Мы вдвоем переждем дождь.
Hm              Hm/A
Я спасу тебя от тебя,
G               F#sus F#
Если снова настанет ночь.

Пр.: А когда слиняет осень
И зима отморозит,
А когда слиняет осень
И зима отморозит.
К нам придет апрель, поверь,
К нам придет апрель.

Hm  G  Em  F#  | x4

3

G          F#      G  F#
Задержись на четыре дня,
G        F#    G  A
Пей вино, эскимо ешь.
B          A       B  A
А потом прыгай из окна,
G          F#sus F#
Если не передумаешь.

Пр.: А когда слиняет осень
И зима отморозит,
А когда слиняет осень
И зима отморозит.
К нам придет апрель, поверь,
К нам придет апрель.

Hm  G  Em  F#  | x4

Hm                    G      F#          G
А когда слиняет осень и зима-а... (4 раза)
      F#        Hm       G
К нам придет апрель, поверь,
         F#     Hm
К нам придет апрель.

<< Назад на Любаша


Лоза
Плот
Прислал: Олег e-mail: barabashka@dkd.lt
     Am | E+         |Am7|E+|
      На маленьком плоту
      Am                  Dm
      Сквозь бури,дождь и грозы,
      Dm6                E7
      Взяв только сны и грезы
                  Am
      И детскую мечту.
       Am|E+       |Am7|E+|
        Я тихо уплыву,
        Am                    Dm
        Лишь в дом проникнет полночь,
        Dm6            E7
        Чтоб рифмами наполнить
                         Am
        Мир в котором я живу.
             ПРИПЕВ:
      Gm A7Dm    Dm6                Am
      Ну и пусть будет нелегким мой путь,
                           Dm
      Тянут ко дну боль и грусть,
       E7             Am
      Прежних ошибок груз.
     Gm  A7  Dm   Dm6               Am
      Но мой плот,свитый из песен и слов,
                        Dm
      Всем моим бедам назло
       E7              Am
      Вовсе не так уж плох.

       Я не от тех бегу,
       Кто беды мне пророчит.
       Им и сытней и проще
       На твердом берегу.
         Им не дано понять,
         Что вдруг со мною стало,
         Что вдаль меня позвало,
         Успокоит что меня.        ПРИПЕВ.

       Нить в прошлое порву,
       И дальше будь что будет!
       Из монотонных будней
       Я тихо уплыву.
         На маленьком плоту
         Лишь в дом проникнет полночь.
         Мир, новых красок полный,
         Я,быть может,обрету.        ПРИПЕВ.

  E+ -002110
  Am7-002213
  Dm6-000201

<< Назад на Лоза


Ласковый Май
Белые розы
Прислал: Тёмыч e-mail: ofca@mail.ru
                Cm          D
1.Немного теплее за стеклом,
             Gm
Hо в злые моpозы
              Cm             F               B
  G
Вхожy в эти двеpи, словно в сад июльских цветов.
            Cm            F
Я их так хочy согpеть теплом,
          B      Gm
Hо белые pозы
              Cm       D7                Gm
У всех на глазах я целовать и гладить готов.

       Пpипев:
Gm
Белые pозы, белые pозы -
 Cm
Беззащитны шипы.
    F
Что с ними сделал снег и моpозы,
 B
Лед  витpин голyбых?
 Gm
Люди yкpасят вам свой пpаздник
 Cm
Лишь на несколько дней
D                           Eb  D            Gm
И оставляют вас yмиpать на белом холодном окне.

2.А люди yносят вас домой
И вечеpом поздним
Пyсть пpаздничный свет заполнит вмиг все окна
двоpов.
Кто выдyмал вас pастить зимой,
О, белые pозы,
И в миp yводить жестоких вьюг, холодных ветpов?
        Пpипев.

<< Назад на Ласковый Май


Любэ
Песня о друге
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
Вст.: Cm  Fm  G  Cm  Cm  Bb  D#
      G  Cm  Fm  Cm  G  G7
      Cm  Fm  Cm  G  Cm

 Cm                 Fm
1. Если радость на всех одна,
                G   Cm
   На всех и беда одна.
                      Bb
   Море встает за волной волна,
                    D#
   А за спиной - спина.
     G                     Cm
   Здесь у самой кромки бортов
                   Fm
   Друга прикроет друг -
                   Cm
   Друг всегда уступить готов
 G          G7       Cm    Fm  Cm  G  Cm
   Место в шлюпке и круг.

2. Друга не надо просить ни о чем,
   С ним не страшна беда.
   Друг мой - третье мое плечо -
   Будет со мной всегда.
   Ну, а случится, что он влюблен,
   А я на его пути,
   Уйду с дороги - таков закон:
   Третий должен уйти.

<< Назад на Любэ


Ленинград
Стоп-машина
Прислал: Волос e-mail: pva007@mail.ru
Am Am7 Am6

Am
Жизнь моя , как электричка , чая нет и нету
спичек ,
Am                   F7            E7
а соседи по вагону , как один - козлы .
E7
Еду я на третьей полке и сижу , как на иголках ,
E7                    Am
свои нервы завязав в узлы .

Припев :

Am         Dm                  Am
Кричу я : стоп-машина ! Cтоп-машина !
        Dm                      Am
Сил у меня ведь больше , больше нет .
        Dm                      Am
Кричу я : стоп-машина ! Стоп-машина !
Dm       H7    E7
Я возвращаю билет .

Двадцать пятый год я еду , еду , еду , не доеду
,
еду , еду , не доеду до конца.
Кровь и пот , чужие лица , всё мелькает и
кружиться ,
и протухла чья-то колбаса.

Припев:

Хочется мне , хочется уйти от одиночества ,
и вот я у ларька соображаю на троих .
А собутыльники мои тупый блядь , как глухари ,
я их люблю и ненавижу их .

Припев:

Здесь всё правильно из книжки

<< Назад на Ленинград


Ласковый Май
Птицы
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
D           Gm
1) Жаль, что лето не вернуть --
          Eb
Где теперь его найти !
       Cm
Нашей стаи долгий путь
       Gm
Только-только впереди.
    Cm
А уставшее крыло
       Gm
Тянет вниз коварный дождь,
        A
А с рассветом, как назло,
       D
Не спешит шальная ночь...

Припев:

Gm         Cm
Солнце! Ну хоть короткий луч,
         Gm                    A D
Я так мечтаю заглянуть за облака...
Gm          Cm
Солнце! Мне боль мешает ран,
        Gm
А снизу только океан,
            A         D         Gm
И цель бескрайнего пути так далека...

2) Нужно сил еще найти.
Где-то быть должна земля.
Мы надеялись в пути
Отдыхать на кораблях,
Но не видно кораблей,
Даже скал каких-нибудь.
И уже немало дней
Горизонт безмолвно пуст...

(Припев)

3) Говорили: не лети,
Оставайся до весны,
Для далекого пути
Крылья крепкие нужны.
Пусть разбитое крыло
Серый дождь так больно бьет,
Нужно, чтобы повезло
В самый первый мой полет...

(Припев)

<< Назад на Ласковый Май


Ленинград
Мне бы в небо
Прислал: anod (подбор) e-mail: alvg@nm.ru
(либо Am, F, Dm, E>

Hm               G
Руки, ноги данс, голова бум-бум-ба
Em               F#
Мои мозги похожи на кусок бамбука
Можно жить так, но лучше ускориться
Я лично бухаю, а кто-то колится

Припев:
Hm                      G
Мне бы, мне бы, мне бы, в небо
Em                      F#
Здесь я был, а там я не был
Мне бы, мне бы, мне бы, в небо
Здесь я был, а там я не был

Новые районы, дома как коробки
Хочешь жить - набивай кулаки
Кто-то жрет таблетки, а кто-то колится
Я лично бухаю, но могу ускориться

Припев.

Всё это похоже на какую-то разводку
Наркотики нельзя, но можно водку
Газеты и и журналы печатают муру
Дельфин будет жить, а я умру

Припев.

Путевка в небо выдется очень быстро
Вышел на улицу, случайный выстрел
Можно ждать его, но лучше ускориться
Я лично бухаю, а кто-то колится.

Припев. x2

<< Назад на Ленинград


Любаша
Не плачь
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Fm       Bm          C7     Fm
Ты такой маленький в эту стужУ
Fm     Bm      C7  Fm
Я тебя на руки посажу
Fm     Bm  C7   Fm
И тебя чаем я напою
Fm     Bm     C7   Fm
Твои печали я прогоню.

        Db    C7       Fm    Db
Пр.: Не плачь! Не надо-о-о-о-о-о-о!
    Bm   C7    Fm
Не плачь! Я рядом.

2

Стужа не навека и тогда
Стану я маленькой для тебя
Ты тогда мимо не проходи
На руки ты меня усади.

Пр.: Не плачь! Не надо!
Не плачь! Я рядом.

<< Назад на Любаша


Ляпис Трубецкой
Дружбан
Прислал: BESTолочь (подбор) e-mail: 31kv@rambler.ru
  Am           F             E
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай

Am                  F       E
Было день рождение, у моего друга
Am            F            E
Я туда пришел со мной была подруга
  Am              F          E
И в пылу веселья, я даже не заметил
Am              C          G
Как они сошлись с юбиляром этим

припев:

        F                   E          Am
      Что же ты делаешь, лучший мой дружбан?
        F               E       Am
      Ты мою девчонку руками обнимал
        F                E     Am
      Хочешь поломать счастье моё
          F           C    G
      Совесть потерял или чё!

Am                     F         E
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай

Они мне сказали 'Чё я пьян'
Чё друг друга, никто не обнимал
А через неделю от пацанов узнал
Что он опять её провожал!

  Припев:

       Что же ты наделал, лучший мой дружбан
        Ты мою девчонку у меня украл
        А я тебе ещё подарил сервис
       Чтоб вы подавились кофеем - упыри

Am                     F          E
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай

Листья падают на землю
А в груди сердцебиение
Нету счастья во вселенной
С горя стал писать стихи.

Am                     F          E
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай
Лай-ла-ла-лай, ла-ла-лай-ла-лай-лай

<< Назад на Ляпис Трубецкой


Ласковый Май
Нас покидает осень
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
    Am                     Dm
1) Словно сюжет забытого кино
  G              E          Am    F E
Вдруг появился в утреннем тумане.
Am                        Dm
Пусть это было все уже давно,
 G                           C
Временем память все же не обманешь:
    Dm
Все тот же осенний сад,
   Am
Из золота листопад.
   E                           Am
Казалось, что осень будет бесконечной.
   Dm
Но первый холодный снег
   Am
Сказал откровенно мне,
       E                          Am     F E
Что в мире ничто, ничто не бывает вечным.

Припев:

Am
Нас покидает осень
Dm
И, торопясь, уносит
 G                      C   E
Желтые дни расколотого лета.
Am
Поле в ромашках белых,
Dm
Кисти рябины спелой...
F             E   Am    F E
Осень, прощай! Улетай!

2) Пусть до весны заброшен дачный дом.
Только вчера забили окна, двери.
Но как уютно летом было в нем ! --
Трудно теперь во все мне поверить.
И снег разобьет стекло,
Я верю, что не назло.
Снежинки ворвутся в дом пустой и темный.
И в сотню морозных дней
В ночи будет сниться мне
Наш сказочный листопад, золотые клены.

(Припев)

<< Назад на Ласковый Май


Ленинград
Мне бы в небо
Прислал: DimondE (подбор) e-mail: grizli@pochtamt.ru
В начале идет бас:
КОНЕЧНО МОЖЕТ И НЕ КОПИЯ, НО ЗВУЧИТ =)

4|-------5-5-5-5--------------------------------------------------

5|-3---3-----------------6-6-6-6---------3-3-3-3---------5-5-5-5--
 2 РАЗА
6|-----------------4---4-----------1---1-----------3---3----------

Потом сольнячок:

2|--1---3^4-1---3^4-1--3^4-0---0^4^3-1/3\1-- и
так дальше

Cm                  G#
Руки-ноги дэнс, голова бум-бум-бам
     Fm                G
Мои мозги похожи на кусок бабл-гам
Cm                G#
Можно же так, но лучше ускориться
Fm            G
Я лично бухаю, а кто-то колется...

припев:
  Cm                      G#
Мне бы мне бы мне бы в небо
  Fm                     G
Здесь я был, а там я не был.

Новые районы: дома как коробки
Хочешь жить - набивай кулаки.
Кто-то жрет таблетки, а кто-то колется
Я лично бухаю, но могу ускориться.

припев:

Всё это похоже на какую-то разводку:
Наркотики нельзя, но можно водку.
Газеты и журналы печатают муру
Дельфин будет жить, а я умру.

припев:

Путёвка в небо выдаётся очень быстро
Вышел на улицу - случайный выстрел
Можно ждать всего, но лучше ускориться
Я лично бухаю, а кто-то колется.

припев:

<< Назад на Ленинград


Лаэртский
Горнолыжники
Прислал: Dmitry e-mail: sliping2001@mail.ru
     Hm			    G
     Горнолыжники - славные парни
     Em			 F#
     На санках по горкам ездиют
     Со своими подругами храбрыми
     Спортразрядницами удалыми
     А случается - расшибаются
     Их подруги о кочки всякие
     И грустят тогда конькобежцы
     И рыдают шоферы автобусов
     Только панки с чубами рыжими
     На квартирах, травкой пропыханных
     Отдыхают в объятиях ласковых
     Неподмытых подруг психических

     Космонавты летают в космос
     "Апполоны" да Лайки всякие
     А в горячих точках планеты
     По татарски крича непотребщину
     Меж собою дерутся чукчи
     И смущают Европу этим
     А Европа торчит над нами
     А мы торчим друг над другом
     И только Союз Композиторов
     И только Союз Писателей
     И только Союз Художников
     Святой и нетронутый падалью

    Hm                         G

E||--------------2-----------|--------------3-----------|
B||--------3-----------3-----|--------3-----------3-----|
G||-----4-----4-----4-----4--|-----4-----4-----4-----4--|
D||--------------------------|--------------------------|
A||--2-----------------------|--5-----------------------|
E||--------------------------|--------------------------|

  Em                         F#

--------------0-----------|--------------2-----------|
--------0-----------0-----|--------2-----------2-----|
-----0-----0-----0-----0--|-----3-----3-----3-----3--|
--------------------------|--------------------------|
--2-----------------------|--4-----------------------|
--------------------------|--------------------------|

Соло в начале

E||---------------0--2--3--|--2----0-----|-----------|
B||------0--2--3-----------|-------------|--3----2---|
G||------------------------|----------0--|----------0|
D||------------------------|-------------|-----------|
A||------------------------|-------------|-----------|
E||------------------------|-------------|-----------|

---------------------|---------0--2--3--|--2----0----|
-------2-------------|0--2--3-----------|----------0-|
--3------------------|------------------|------------|
----------4----------|------------------|------------|
---------------------|------------------|------------|
---------------------|------------------|------------|

-----------------------|-------------------|
--2----2--3--2---------|--0----------------|
------------------3----|-------------------|
-----------------------|-------------------|
-----------------------|-------------------|
-----------------------|-------------------|

<< Назад на Лаэртский


Любэ
Конь
Прислал: Олег.М e-mail: MILOLAN@mail.ru
2|-5-7-8-7-5--------
3| ----------7-5-4--

1|--------------5-7--
2|--5-7-8-7-8--8-----

1|------8-7-5--7-5-------
2|-5-5-------------8-7-8-

1|-----------5-7-(5)-------
2|-5-7-8-7-8---------7-8-5-

<< Назад на Любэ


Любэ
Там, за туманами
Прислал: Илья,Bkmz e-mail: steeply@bk.ru
E-------0-3---2--0-------3--2-0-------------
H-----0--------------0-------------0--3--0--
G-------------------------------------------
     Сине-е   море, только море   за кормой

E------0-3-2-0-------3-2--0----------------
H---0--------------0-----------0----3------
G-------------------------------------2----
    Сине-е море    и далёк он путь домой

E--7--7--=7-7-8-5--5--5-5--5--3----
H ------------------------------0--
G----------------------------------
  Там за туманами вечными пьяными

E---3--2---0-3-2-0--2--2--4---2--0--

H ----------------------------------

G-----------------------------------
   Там за туманами берег наш родной
           Em
Шепчуться волны и вздыхают и зовут
                  E7           Am
Но не поймут они чудные не поймут
                Em            C
Там за туманами вечными пьяными
    Am           H7           Em   E7-для
повтора
Там за туманами любят нас и ждут

(Отсюда играется боем)

Ждёт севостополь, ждёт Камчаика, ждёт Кранштадт
Любит и ждёт земля родных своих ребят
Там за туманами вечными пьяными,
Там за туманами жёны их не спят

Но мы вернёмся мы конечно доплывём
И улыбнёмся и детей к груди прежмём
Там за туманами вечными пьяными
Там за туманами песню допоём

не судите строго как смог так подобрал:))

<< Назад на Любэ


Ласковый Май
Забудь
Прислал: Наиль С. e-mail: G_V_O_Z_D@mail.ru
   Шатунов Ю.
"Забудь"
подобрал Наиль С.
G_V_O_Z_D@mail.ru

1|-------0--------------------------0--------------0-------------0-

2|---------3-1---------3-1-0----------3-1------------3-1-----------

3|-----2-------2-----0-------0-----2-------2-----2-------2-----2---

4|-3---------------------------------------------------------------

5|------------------------------0-------------3-------------3------

6|----------------3------------------------------------------------

   1
|----------------------------0-------------0-----------------------
   2
|--3-1---------3-1-0-----------3-1-----------3-1-------------------
   3
|------2-----0-------0-----2-------2-----2-------2-----------------

   4
|------------------------------------------------------------------
   5
|-----------------------0-------------0----------------------------
   6
|---------3--------------------------------------------------------

   Ну вот и все. Если что пишите на мыло.
Особенный привет Рыбе и Динозавру.

1.Она с него не сводит глаз
  И молча льет в подушку слезы,
  И пишет строчки о любви,
  И тутже жжет.
  Она еще не поняла,
  Она еще вполне серьезна,
  Надеется и верит,
  Что он подойдет.
Припев:
  Забудь его забудь,
  Уйдет любовь, как дым.
  Ведь у него в мечтах Не ты, не ты, не ты. ..
  Забудь его забудь,
  Уйдет любовь, как дым.
  Ведь у него в мечтах Не ты.
2. Она слепа в любви своей
  Не слушает чужие сплетни
  И пишет строчки о любви, И просто ждет.
  И в общем безразлично ей,
  С кем он проводит вечер летний.
  Надеется и верит, Что он подойдет.
Припев:
  Забудь его забудь, Уйдет любовь, как дым.
  Ведь у него в мечтах Не ты, не ты , не ты...
  Забудь его забудь, Уйдет любовь, как дым.
  Ведь у него в мечтах...
  Забудь его забудь, Уйдет любовь, как дым.
  Ведь у него в мечтах Не ты, не ты, не ты...
  Забудь его забудь, Уйдет любовь, как дым.
  Ведь у него в мечтах Не ты.

<< Назад на Ласковый Май


Лезвие
Если бы ты знала
Прислал: Mr DIM e-mail: mrdim@smtp.ru
                 Am             F
Куплет 1: Все трассы давно опустели
             Dm             E
          И соки из тела выжаты,
              Am                 F
          Ты птицу подбила на взлете-
           Dm              E
          Она твои песни пела.

          Забытая кем-то мелочь
          В глубоком кармане тонет,
          Весь мир в сигарету скручен,
          Я выкурю ее скоро.

           Dm           E
Припев:   Если бы ты знала,
            Am                F
          Сколько на солнце пятен,
           Dm            E
          Ты бы меня любила
           Am                F
          Еще сильнее, чем прежде.

                         2 раза

Куплет 2: Мальчики ходят тихо,
          Заглядывая в наши окна,
          А люди сидят в машинах,
          Пихают друг в друга пальцы.

          Вчера из подъезда вышел
          Мой друг человек-газета,
          И серым бумажным голубем
          На мокрый асфальт приземлился.

Припев:

Куплет 3: Сжатые в кулак пальцы
          Любовь твою крепко держат
          И мне не страшна больше старость-
          Я с господом буду в небе.

          Примерю белые крылья
          И буду писать ответы
          На письма любимых поэтов,
          Уплывших в синее море.

Припев:

<< Назад на Лезвие


Лаэртский
Слонок
Прислал: ALEX! e-mail: alex_mail_2001@mail.ru
    Am           Dm
     Молодой слонок носатый
     G           C      E
     На лужайке какал смачно

     Но на тракторе Егорка
     Вдруг подъехал незаметно

     И большим ковшом чугунным
     Он подгреб слонка за жопу
     И повез на мясобойню
     Дабы сделать вкусну воблу

     Воблу ту продать на рынке
     И купить потом анашки
     Посадить ее на поле
     Чтоб росла она да зрела

     Под огромным щедрым солнцем
     Чтоб слоны на это поле
     Заходили бы почаще
     Чтоб покушать травки сочной

     А Егорка хитроумный
     Тут как тут с ковшом чугунным
     Тех слонов он ловко ловит
     Получает прибыль, сука

     И природу нашу губит
     И природу нашу губит
     И природу нашу губит
     Подмосковную, едрен-ть!

<< Назад на Лаэртский


Ленинград
Космос
Прислал: SiD e-mail: sid515@mail.ru
Riff1:
G|--------------------------------------|
D|--------------------------------------|
A|--------3-5--------3-5-6-5-3-6-5-3-5--|
E|-3--3-6-----3--3-6--------------------|

Riff2:
G|--------------------------------------|
D|--------------------------------------|
A|------------3-3---------3---5-5-5-----|
E|-3-3--3-6-3------6-6--6---6-----------|

G                 A#
Где-то внутри, в каждом из нас
C                D
Есть необъятный космос
Чтобы лететь нужна ракета
Нет папирос - забивай сигареты.

Riff1:
Космос...

Ты хочешь любви - на возьми, вот она
За окнами бабы, а с ними весна,
Но космонавты не ходят к врачу
Вы любите женщин, а я просто дрочу.

Riff1:
Космос...

Riff2:

<< Назад на Ленинград


Любаша
Нас застукали
Прислал: Sasha Sherman (подбор) e-mail: alxshr@hotmail.co.il
1

Am11
Не гаси свет глаз, не туши жар губ
Am9
Может быть не нас, может других двух
Am11
Ищут а мы тут чтобы погасить
Am9
Ищут - не найдут
Тормози!

         F          Am
Пр.: Выходи, нас застукали
       F           Am
Раз застукали, выходи!
    F          F/A
Выходи, раз застукали.
       F           Am
Нас застукали, выходи!

2

Погаси свет глаз, охлади жар губ
Будто бы нет нас, не увидят вдруг
Только без света нас с тобой нету
На краю любви -
Тормози

Пр.: Выходи, нас застукали
Раз застукали, выходи!
Выходи, раз застукали.
Нас застукали, выходи!

<< Назад на Любаша


Лицо Кавказской Национальности
Яндаре
Прислал: Денис (подбор) e-mail: denisly@sandy.ru
Dm
Где ты песня позабытая,
C	Dm
Недопетые слова.
Dm
Как примятая копытами,
C	  Dm
Поднимается трава.
Gm
А ветер гонит
Dm
Все выше в горы
C	      Dm
Табун усталых белых облаков
Gm
А небо хочет
Dm
Напиться ночи
C		Dm
И только слышно где-то далего.

Припев: 2 раза

  Dm	      C
  В Яндаре, в Яндаре
  Gm		    Dm
  Вечером играют на пандаре.
  Dm 		C    Gm      Dm
  В Яндаре, в Яндаре, в Яндаре.

Где ты тайна не раскрытая,
Недопетая любовь.
Лунными лучами сшитая,
Из обрывков старых снов.
А месяц глупый
Все перепутал
И звёзды горстью разбросал в реке.
Лицо умою живой водою
И вновь услышу где-то в далеке.

Припев: много раз :)

  В Яндаре, в Яндаре
  Вечером играют на пандаре.
  В Яндаре, в Яндаре, в Яндаре.

<< Назад на Лицо Кавказской Национальности


Любэ
Там, за туманами
Прислал: Sancho e-mail: 00980@i.com.ua
H*[024243]

   654321
   ||||||
   |ooooo
   |||||o
   ||o|o|
   ||||||

 H*     Em
  Синее море, только море за кормой,
                               Am
  Синее море и далек он путь домой.
      Am              Em
      Там за туманами вечными, пьяными
      Am              H7           Em
      Там за туманами берег наш родной.
      Am              Em            C
      Там за туманами вечными, пьяными
      Am              H7           Em
      Там за туманами берег наш родной.
 H*
  Шепчутся волны, и вздыхают, и зовут,
  Hо не поймут они чудные, не поймут.
      Там за туманами вечными, пьяными
      Там за туманами любят нас и ждут.
      Там за туманами вечными, пьяными
      Там за туманами любят нас и ждут.
  Ждет Севастополь, ждет Камчатка, ждет
Крондштадт
  Верит и ждет земля родных своих ребят.
      Там за туманами вечными, пьяными
      Там за туманами жены их не спят.
      Там за туманами вечными, пьяными
      Там за туманами жены их не спят.
  И мы вернемся и конечно доплывем,
  И улыбнемся, и детей к груди прижмем.
      Там за туманами вечными, пьяными
      Там за туманами песню допоем
      Там за туманами вечными, пьяными
      Там за туманами песню допоем.

<< Назад на Любэ


Леонидов
Каравелла
Прислал: Rostislav Pleshkevich e-mail: demonros@alfainter.net
      Am           Dm         E7
Был обычнный серый питерский вечер,
     Am              Dm        G
Я пошел бродить в дурном настроеньи,
        C                          F
Только вижу - вдруг идет мне навстречу
       Dm                  E7
То ли девочка, а то ли виденье.

       Am         Dm          E7
И как будто мы знакомы с ней даже,
       Am           Dm          G
Помню чей-то был тогда день рожденья,
      C              F
И по-моему зовут ее Дашей,
       Dm          E7       Am
То ли девочку, а то ли виденье.

                Dm           E7
Am
Припев: Она прошла, как каравелла по зеленым
волнам,
                    G                    C
        Прохладным ливнем после жаркого дня.
           2 раза
             F          C            Dm
Am
        Я оглянулся посмотреть, не оглянулась ли
она,
                   Dm           E7       Am
        Чтоб посмотреть, не оглянулся ли я.
      /

Помню что-то я ей пел про ресницы,
И на ушко ей шептал дребедень я,
Только вдруг она взлетела, как птица,
То ли девочка, а то ли виденье.

И смотрел я в небо звездное долго,
И назавтра был больной целый день я.
Я искал ее, да только без толку,
То ли девочку, а то ли виденье.

Припев: Она прошла, как каравелла по зеленым
волнам,
        Прохладным ливнем после жаркого дня.
        Я оглянулся посмотреть, не оглянулась ли
она,
        Чтоб посмотреть, не оглянулся ли я.

        Она прошла, как каравелла по волнам,
        Прохладным ливнем после жаркого дня.
        Я оглянулся посмотреть, не оглянулась ли
она,
        Чтоб посмотреть, не оглянулся ли я.

Я живу теперь и тихо и складно,
Hо под вечер, обходя заведенья,
Я ищу в толпе глаза ее жадно,
То ли девочки, а то ли виденья.

Ты похожа на нее, как сестрица,
Hо конечно не она, к сожаленью,
А я пойду домой и пусть мне приснится
То ли девочка, а то ли виденье.

Припев: Она прошла, как каравелла по зеленым
волнам,
        Прохладным ливнем после жаркого дня.
        Я оглянулся посмотреть, не оглянулась ли
она,
        Чтоб посмотреть, не оглянулся ли я.

        Она прошла, как каравелла по волнам,
        Прохладным ливнем после жаркого дня.
        Я оглянулся посмотреть, не оглянулась ли
она,
        Чтоб посмотреть, не оглянулся ли я.

        Я оглянулся посмотреть, не оглянулась ли
она,
        Чтоб посмотреть, не оглянулся ли я.

        Чтоб посмотреть, не оглянулся ли я. - 2p

<< Назад на Леонидов


Любэ
Ты неси меня, река
Прислал: Петрушин Владимир Patrik e-mail: patrik@pisem.net
|-0--------------1----1-----0---0------3----3----0
|-1--------------1-1-----1--1-1-----1--0-0----0--1
|-2------------0-2---2-2--0-0--0--0--0-0---0-0-0-2
|-2--------0-2---3----------2----------0---------2
|-0--0-2-3-------3----------3----------2---------0
|-0--------------1----------3----------3---------0
  ты неси меня река          за крутые берега
(где поля)
  где поля мои поля (где леса) где леса мои леса
(ты неси)
  ты неси меня река          да в родные мне
места
|-0--------------1---1-----0~----------0
|-1--------------1-1----1--0~----------1
|-2------------0-2--2-2--0-1~----------2
|-2------0-2-----3---------2~----------2
|-0-0-2-3---0-0--3---------2~----------0
|-0--------------1---------0~----------0
(где живет)
 где живет моя моя краса       голубые у нее
глаза

припев.
F   C     E   Am
как ночка темная
F   C     E   Am
как речка быстрая
    G  Dm  E7  Am
как одинокая луна
   F    Dm    E7   Am
на небе ждет меня она

Следующий куплет играется аналогично первому.

Даллее проигровка(после 2 припева)

|-0-0-3-3-1-0--0--0-0-------1--------(0)-0   \
|-1-----0----3-1-1--0-3-1-0-1--1---3-----1     \

|-0-----0------2----0-------2-2---4------0
\
|-2-----0------2----2-------3------------2
/   игать 2 раза
|-3-----2------0----2-------3------------3
/
|-3-----3------0----0-------1------------3    /

C   G        Am     Em         F   G
ты неси меня река за крутые берега  -2раза

ПРИПЕВ.

<< Назад на Любэ


Ляпис Трубецкой
Яблони
Прислал: @rtem (подбор) e-mail: artem-dyl@yandex.ru
Куплет1:
      Am            Dm        E              Am
Когда яблони расцветут, я приду к тебе с
цветами.
Ты посмотришь в окно - я уже тут стою с босыми
ногами.
Ты скажешь "Как хорошо, что ты пришел с
цветами,
Но только я не пойму, чё с твоими ногами?"
Ах, это роса, мои намочила сандали,
Зато твои глаза блестят как две медали...
Припев:
Am         Dm          G              C
Когда яблони цветут, всем девчонкам нравится,
Am          Dm             G             C
Чобы им цветы дарили и красивым и не красавицам.
Am         Dm          G               C
Когда яблони цветут, всем девчёнкам хочется,
Am          Dm               E          Am
Чобы им цветы дарили, им без этого не можется...
Куплет 2:
Когда яблони расцветут, я приду к тебе с
цветами.
Ты посмотришь в окно,- я уже тут со стрижеными
волосами.
Ты скажешь "Как хорошо, что ты пришел с
цветами,
Но только я не пойму, чё с твоими
волосами?"
Ах, этот парикмахер меня подстриг в
парикмахирской,
Зато свою прическу я нахожу новаторской.
Припев:
Куплет 3:
Я пропел вам песню про любовь земную,
Ща еще разок припев, а потом пойду я...
Припев: (х2)раза

<< Назад на Ляпис Трубецкой


Ленинград
Мне бы в небо
Прислал: Ефимов Николай - Никола Питерский (подбор) e-mail: efimov@pisem.net
   Басс:

1|-------------------------------------------------|

2|-----5-5-5---------------------------------------|

3|-3-3-----------6-6-6-6-6-----3-3-3-3-----5-5-5-5-|

4|-----------4-4-----------1-1---------3-3---------|

   Ритм:

    1|-3-4-0-3-|
        2|-4-4-0-3-|
        3|-5-5-0-4-|
        4|-5-6-3-5-|
        5|-3-6-3-5-|
        6|-3-4-1-3-|

   СОЛО:

    1|-------------------------------------|
        2|-------------------------------------|
        3|-5-7-8-5-5-7-8-5-5-7-8-5-5-7-8-4-8-7-|
        4|-------------------------------------|
        5|-------------------------------------|
        6|-------------------------------------|

  Текст:

      Руки, ноги дэнс, голова бум-бум-бам
      Мои мозги похожи на кусок баблгам
      Можно жить так, но лучше ускориться
      Я лично бухаю, а кто-то колится

  Припев:

      Мне бы, мне бы, мне бы, в небо
      Здесь я был,  а  там  я  не  был
      Мне бы, мне бы, мне бы, в небо
      Здесь я был, а там я не был

  Куплет:

      Новые районы, дома как коробки
      Хочешь жить здесь - набивай кулаки
      Кто-то жрет таблетки, а кто-то колится
      Я лично бухаю, но могу ускориться

  Припев:

      Мне бы, мне бы, мне бы, в небо
      Здесь я был,  а  там  я  не  был
      Мне бы, мне бы, мне бы, в небо
      Здесь я был, а там я не был

   Куплет:

    Все это похоже на какую-то разводку
    Наркотики нельзя, но можно водку
    Газеты и журналы печатают муру
    Дельфин будет жить, а я умру

   Припев:

      Мне бы, мне бы, мне бы, в небо
      Здесь я был,  а  там  я  не  был
      Мне бы, мне бы, мне бы, в небо
      Здесь я был, а там я не был

   Куплет:

    Путевка в небо выдется очень быстро
    Вышел на улицу, случайный выстрел
    Можно ждать его, но лучше ускориться
    Я лично бухаю, а кто-то колится.

   Припев:

      Мне бы, мне бы, мне бы, в небо
      Здесь я был,  а  там  я  не  был
      Мне бы, мне бы, мне бы, в небо
      Здесь я был, а там я не был

<< Назад на Ленинград


Лоза
Плот
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
 |Hm                                      |Em
Hа маленьком плоту сквозь буpи, дождь и гpозы,
                    |F#7              |Hm
Взяв только сны и гpёзы и детскую мечту,
|Hm                                  |Em
Я тихо уплыву, лишь в дом пpоникнет полночь,
                |F#7                       |Hm
Чтоб pифмами наполнить миp, в котоpом я живу.
      |D |G |Em                      |Hm
     Hу  и пусть будет нелёгким мой путь.
                           |Em
     Тянут ко дну боль и гpусть -
       |F#7           |Hm
     Пpежних ошибок гpуз.
      |D |G   |Em                     |Hm
     Hо мой плот, свитый из песен и слов,
                         |Em
     Всем моим бедам назло
      |F#7             |Hm
     Вовсе не так уж плох.
Я не от тех бегу, кто беды мне пpоpочит.
Им и сытней, и пpоще на твёpдом беpегу.
Им не дано понять, что вдpуг со мною стало,
Что вдаль меня позвало, успокоит что меня.
G7
 |Cm                                     |Fm
Hить в пpошлое поpву, и дальше будь что будет!
               |G7               |Cm
Из монотонных будней я тихо уплыву
 |Cm                                      |Fm
Hа маленьком плоту, лишь в дом пpоникнет
полночь.
                   |G7
|Cm
Миp, новых кpасок полный, я, быть может, обpету.
      |Eb |Ab |Fm                      |Cm
     Hу   и  пусть будет нелёгким мой путь.
                           |Fm
     Тянут ко дну боль и гpусть -
       |G7            |Cm
     Пpежних ошибок гpуз.
      |Eb |Ab  |Fm                     |Cm
     Hо  мой плот, свитый из песен и слов,
                         |Fm
     Всем моим бедам назло
     |G7 |Cm |F |Cm |Fm  |Cm
     Вовсе  не  так уж плох.

<< Назад на Лоза


Ленинград
Письма (Военная)
Прислал: Лёлик Суслов (подбор) e-mail: susgreat@mail.ru
Вещь,которая очень хорошо играется на гитаре,
так как здесь нет духовых и весь ритм держит
гитара.

Dm           Gm
Яблони в цвету стояли,
C         F  A
На дворе весна,
Dm         Gm
В армию идти служить
C            F
Очередь пришла,
Gm                C
Ты говорила, что будешь ждать,
  F             Dm
Но ты тогда врала,
Gm              C
Не сберегла ты нашей любви,
A            Dm
Нашей любви не сберегла.

Dm             Gm
Письма каждый день тебе писал,
             Dm
На конверте сердце рисовал,
              A
Но ни строчки от тебя в ответ,
            Dm             D
Любишь или нет, любишь или нет.
               Gm
Письма каждый день тебе писал,
             Dm
На конверте сердце рисовал,
              A
Но ни строчки от тебя в ответ,
            Dm
Любишь или нет, любишь или нет.

В армии служить непросто,
Если никто не ждет,
Может быть с другой девчонкой
В жизни мне повезет.
Будет она мне письма писать,
Будет меня любить,
Но нашей с тобой первой любви
Мне никогда не забыть.

Ведь... Письма каждый день тебе писал,
На конверте сердце рисовал,
Но ни строчки от тебя в ответ,
Любишь или нет, любишь или нет.
Письма каждый день тебе писал,
На конверте сердце рисовал,
Но ни строчки от тебя в ответ,
Любишь или нет, любишь или нет.

Ла-ла-лай...ла-ла-ла-ла-ла-ла!

            Dm
любишь или нет!

<< Назад на Ленинград


Леонидов
Алиса
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
  Em    D      C  H7    Em     D         C H7
Алиса умеет вязать.   Алиса рисует в альбомах.
  Em        D         C  H7    Em      D
C H7
Алису в гостях не застать.   Алиса почти всегда
дома.
    Em  E E7                  Am
    Ах, Алиса, как бы нам встретиться,
     D7       G         H7
    Как поболтать обо всем.
    Em  E E7              Am
    Ах, Алиса, просто не терпится,
    D7            G      C        F        H7
E(m)
    Ах, побыть в доме твоём, с тобою, с тобою
вдвоём...
Алиса не любит гостей. Алиса одна вечерами.
Алиса сидит на тахте с коробкой конфет и с
мечтами.
    Пр.
А-А-А-Алиса и дня не может прожить без ирисок.
Алиса - она же - дитя. Но лучше всех
а-а-Алиса...
    Пр.

<< Назад на Леонидов


Линда
Маpихyана
Прислал: Jailer e-mail: jailer2k@mail.ru
  Вступление (2 pаза): Cm,G,Cm,G,Cm,G,Ab,G

Cm       G         Cm       G     Cm
 Тонкий, тонкий pосток обвивает меня.

      G         Ab      G     Cm
 Я кyпалась в огне, забывая себя.

 Завяжи мне глаза и дотpонься, где ток,

 Я как бyдто одна, я как бyдто цветок.

  Пpоигpыш (2 pаза): Cm,G,Cm,G,Cm,G,Ab,G

 Я как дым yхожy, и не видишь никак,

 Я как бyдто пыльца на гоpячих pyках.

 Это было со мной, это не было днем,

        G      Ab        G         Ab
 Я как бyдто лечy под огpомным дождем.

 Ab         Cm             (Ab)
 Я не бyдy больше плакать, тихо плакать,

 Gm             Ab
 Hе поможет это.

            Cm             G
 Я не бyдy больше плакать, я молчy, ты молчи...

  Припев:

   Cm    G        Cm    G         Cm
   Ма-ма-ма-маpихyана, это не кpапива,

   G       Cm G
   Hе беpи ее.

   Cm    G         Cm   G         Cm
   Ма-ма-ма-маpихyана, ты ее не тpогай,

   G          Ab G
   Лyчше без нее.

  Пpоигpыш (2 pаза): Cm,G,Cm,G,Cm,G,Ab,G

 Я шагнула назад, я шагнула вперед,

 И не думала, что ветер нас унесет.

 И на белых листах отпечатались мы,

 Как рассказы огня от холодной луны.

 Ab         Cm             (Ab)
 Я не бyдy больше плакать, тихо плакать,

 Gm             Ab
 Hе поможет это.

            Cm             G
 Я не бyдy больше плакать, я молчy, ты молчи...

  Припев.

<< Назад на Линда


Леонтьев Валерий
Исчезли солнечные дни
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
          Музыка Р.Паулса-Слова Р.Гамзатова

       Em
        Изчезли солнечные дни
           D        Em
        И птицы улетели.
         Em
        И вот одни проводим мы
         D          Cmaj   H7
        Неделю за неделей.
        E7                        Am
        Вдвоем с тобой,вдвоем с тобой
                       Em
        Остались ты да я,
                     D
        Любимая,любимая
         C      H7 Em  E7
        Бесценная моя.
                                  Am
        Вдвоем с тобой,вдвоем с тобой,
                       Em
        Остались ты да я,
                    D
        Любимая,любимая,
         C      H7  Em
        Бесценная моя.

        На косы вновь твои смотрю,
        Не налюбуюсь за день.
        Птиц улетевших белый пух
        Пристал к отдельным прядям.
        Пусть у меня на волосах   /
        Лежит не тая снег...      \ 2раза
        Но ты,моя бесценная,      /
        Как прежде лучше всех.    \

        Все краски вешние неся,
        Вернуться снова птицы,
        Но цвет волос,но цвет волос
        С весной не возвратиться.
        И солнцу улыбнемся мы,     \
        Пучали не тая,             /
        Любимая,любимая,           \  2 раза

        Бесченная моя.             /

<< Назад на Леонтьев Валерий


Everlast
Black Jesus
Прислал: limp_bizkit_man e-mail: limp_bizkit_man@chat.ru
INTRO:
 e|-------3----------6----------5----------1---|
 B|---------3----------6----------5----------1-|
 G|--------------------------------------------|
 D|---5----------8----------7----------3-------|
 A|-----5----------8----------7----------3-----|
 E|-3----------6----------5----------1---------|

    G            Bb
 They call me white devil, Black Jesus,
 A              F
 Heaven closes, Hell freezes,
 G
 Egos trippin´,
 Bb
 Scripts keep flippin´
 A
 Bloods keep bloodin´,
 F
 Crypts keep crippin´
 G
 Time keeps slippin´
 Bb
 And I keep fallin´
 A                 F
 I can´t see but I hear them callin´,

 G
 Ballers ballin´
 Bb
 Players playin´,
 A
 Haters fightin´,
 F
 Righteous prayin´
 G
 Dawn breaking,
    Bb
 Manhattan keeps making,
 A
 Brooklyn keeps takin´
 F
 Shook ones keep shakin´,
 G
 No time for fakin´
 Bb                     A
 Know what I mean ain´t choppin´ no
pies,
      F
 Just risin´ like cream
 G
 If you´re digging the scene,
 Bb
 If you feelin´ the vibes,
 A
 Throw your hands in the air,
 F
 Scream out you´re alive,
         G       Bb
 Singin´ na na nana na na
         A       F
 Singin´ na na nana na na
 (Repeat)
              G            Bb
 They call me Black Jesus, White Moses,
 A               F
 Heaven freezes, hell closes
 G               Bb
 B.Boy poses and punk rock chicks,
 A                            F
 The kids are all right but I need my fix
 G
 If you´re diggin´ the mix,
 Bb
 If you´re feelin´ the drugs
 A
 If you´re keepin´ it real
 F
 If you´re livin´ like thugs,
        G                     Bb
 I spit kisses and hugs like .45 slugs
      A                           F
 Come back on the one and kiss my love gun
 G
 Gotta look that will kill,
 Bb
 A voice that will carry,
 A                          F
 Half a dozen women I think I wanna marry,
 G                   Bb
 Trouble on my mind, refusin´ to lose
 A                     F
 Still I´ve gotta find someone to abuse
 G
 So won´t you run spread the news
 Bb
 Help say the word
 (no guitar, just count the beats)
 And jump the fuck back and act like you heard

 CHORUS
              G            Bb           A
 They call me white devil, Black Jesus, heaven
closes
 F             G            Bb           A
 Hell freezes, Black Jesus, White Moses, heaven
freezes
 F                    G        Bb
 Hell closes, singin´ na na nana na na
         A        F
 singin´ na na nana na na

 *That's the basic idea, the rest is pretty much
the same*

 They call me white sinner,
 Black martyr,
 Live wire
 Fire starter,
 Jungle brother,
 Red neck cracker,
 Freak of nature
 New world slacker,
 Sex junkie lookin´ for a dealer
 You can play the leaper girl and I can play the
healer
 Shit is only getting realer baby haven´t
you heard that the
 Bird, bird, bird, yes the bird is the word

 They go one for the trouble,
 Two for the time,
 Three for my homies
 And four for the dimes,
 Singin´ lemons to the lime
 Till the break of dawn
 Excuse me (every six minutes)
 Everlast you´re on,
 And they go on and on
 Like a rolling stone,
 Baby anywhere I lay my hat is my home

 CHORUS

 They call me white devil, Black Jesus,
 Heaven closes, Hell freezes,
 Black Jesus, White Moses,
 Heaven freezes, Hell closes,
 Singin´ na na nana na na singing
 (Repeat)

<< Назад на Everlast


East-17
It's Alright
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro (типа того (надо синхроно с пианиной
играть))

2:-7--9-10-12--10-9-10----7--9-10-12-10-9-7------------

2:-14-12--10-9-9-10-9--12-10-9-10--7-9-10-12-10-9-10---

Начинается вокал...

(we are the...)

2:-7-9-10-12-10-9-10-7~~~-----

Потом

   D#  E   A#  Cm# D#
1:-9---12--10--9---9----
2:-10--12--10--9---10---
3:-11--13--11--10--11---
4:-11--14--12--11--11---
5:-9---14--12--11--9----
6:-9---12--10--9---9----

Куплет

Chorus:
When the thunder calls you
From a mountain high
It´s time to spread your wings and fly
When the thunder calls you
Under purple sun
To the place where horses run

When I saw your face
I knew you were the one
In a sky that´s filled with rain
A ray of sun
I called you on the phone
Said your happy on your own
When I heard your body cry
For my love

Your body´s calling me
Your body´s calling
I think I´m falling
Woooohhhhhh!

Chorus.

A picture in my mind
I thought I´d never find
Is laying here right next to me
Like a vision in a dream
You don´t know what it mean
Or was I just too blind to see

Your body´s calling me
Your body´s calling
I think I´m falling
Woooohhhhhh!

Chorus.

I´m all confused
Like a child with a choice of toy
So much to gain
So much to lose
It´s a pain
I know I´ll enjoy
I guess I´m going crazy
Everyone´s telling me so
Do you feel the same
That is all I need to know

Chorus.
Don´t you worry
It´s alright
Don´t you worry
Child of the night
In the morning come
with the new day sun
Love and everlasting light

We are the seed
Of the new breed
We will succeed
Our time has come
We are the new
These words are true
Let the light of love shine through

Alright, alright
Everything´s gonna be alright (x 3)
Alright, alright it´s really alright

Listen to me
Dreams can come true
Call out to love
It will answer to you
Forget your troubles, smile
Let your heart speak awhile
Let the light of love shine thru

Take your nightmare
Change to dream
Flow in the rhythm
Like a stream
Fear no evil
Fear no man

Open up the mind
And the beat goes bam
Rhythm rolling, running smooth
Just like a little love
Sent to soothe
Ease the pressure, let it all go
Don´t be afraid, let the feeling flow

<< Назад на East-17


Eminem
Soldier
Прислал: George e-mail: georg@pisem.net
Gm  D  Cm
I´m a soldier X4

Verse 1
Yo... Never was a thug, just infatuated with
guns, Never was a gangsta, till I graduated
to one/And got the rep of a villain, for weapon
concealin´. Took the image of a thug,
kept shit appealin´/willin´ to stick
out my neck, for respect if it meant life or
death,
never live to regret what I said/when
you´re me, people just want to see, if its
true,
if its you, what you say in your rap´s,
what you do/ so they feel, as part of your
obligation to fulfill, when they see you on the
streets, face to face, are you for
real/in confrontation ain´t no
conversation, if you feel you´re in
violation, any
hesitation´ll get you killed/if you feel
it, kill it, if you conceal it, reveal it.
Being reasonable will leave you full of bullets,
pull it, squeeze it/ till its empty,
tempt me, push me, pussies, I need a good reason
to give this trigger a good squeeze...

Chorus
I´m a soldier, these shoulders hold up so
much, they won´t budge, I´ll never
fall or
fold up/I´m a soldier, Even if my collar
bones crush or crumble, I will never slip or
stumble/I´m a soldier, These shoulders hold
up so much, they won´t budge, I´ll
never
fall or fold up/I´m a soldier, Even if my
collar bones crush or crumble, I will never
stumble

Verse 2
I love pissin´ you off, it gets me off,
like my lawyers, when the fuckin´ judge
lets me
off/all you motherfuckas gotta do is set me off,
I´ll violate and all the
motherfuckin´
bets be off/I´m a lit fuse, anything I do
bring it´s news, pistol whippin´
motherfuckin´
bouncers, six-two, who needs bullets?/ Soon as I
pull it, you sweat bullets, an
excellent method to get rid of the next
bully/It´s actually better cause instead
you
murderin´, you can hurt em´ and come
back again and kick dirt at em/it´s like
pourin´
salt in the wounds, assault and get sued, you can
smell the lawsuits soon as I waltz in
the room/everybody halts and stops, calls the
cops, all you see is bitches comin´ out
their halter tops/runnin´ and duckin´
out to the Hot Rocks parking lot, you´ll
all get
shot whether its your fault or not, cus...

Chorus

Verse 3
I spit it slow so these kids know that I´m
talkin´ to em, give it back to these damn
critics and sock it to em/I´m like a thug,
with a little bit of Pac influence, I spew
it, and look how I got you bitches rockin´
to it/you motherfuckas could never do it like
I could do it, don´t even try it,
you´ll look stupid, do not pursue
it/don´t ever in
your life, try to knock the truest, I spit the
illest shit, ever been dropped to two
inch/ so ticky-tock listen as the sound ticks on
the clock, listen to the sound of Kim
as she licks on a cock/listen to the sound of me
spillin´ my heart through this pen,
motherfuckers know that I´ll never be
Marshall again/Full of controversy until I retire

my jersey, till the fire inside dies and expires
at thirty/and Lord have mercy on any
more of these rappers that verse me, and put a
curse on authorities in the face of
adversity/I´m a...

Chorus

Yo Left, Yo Left, Yo Left, Right, Left X4

<< Назад на Eminem


Eminem
I'm Back
Прислал: Никола Питерский e-mail: efimov@pisem.net
I`m Back
(десятая песня с альбома THE MARSHALL MATHERS
LP)

 Извините за отсутствие текста к этой песни!
Просто не нашёл!
Но если вы найдёте, скиньте на мою почту. Я потом
подкорректирую.

БАСС ПАРТИЯ:

e|----------------------|
B|----------------------|
G|----------------------|
D|----------------------|
A|-------9--------------|
E|-0-7-7---10-7-0-3-0-2-|

СОЛО:

e|------------------|
B|------------------|
G|------------------|
D|------------------|
A|-9-10-9-8-9-5-4-2-|
E|------------------|

КОНЕЦ.

School Choir: SLIM SHADY!
(note: on the copy i've heard, this part is
mostly on the end of the previous
track. Only the Y makes it to this track)
Eminem: That's why they call me Slim (slim)
Shady! (I'm back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (er) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY! SHADY!
Eminem: I'm back (I'm back)

I murder a rhyme one word at a time, you never
Heard of a mind as perverted as mine, you better

Get rid of that nine it ain't gonna help
What good's it gonna do against a man that
strangles himself?
I'm waitin' for hell, like hell, shit, I'm anxous
as hell
Manson, you're safe in that cell, thankful is
jail
I used to be my mommy's little angel at twelve
At thirteen I was putting shells in the gauge on
the shelf, I used to
Get punked and bullied on my block, till I cut a
kitten's head off
And stuck it in this kid's mailbox (HEY! MOM!
MOM!), I used to give a
Fuck, now I could give a fuck less
What do I think of sucess? It sucks! Too much
press
*And stress, too much cess, and breasts, too
upset
It's just, too much mess, I guess, I must just
blew up quick (yes)
Grew up quick? (no) was raised right? Whatever
you say's wrong, whatever I say's
right
You think of my name now whenever you say high,
became a commodity because I'm W
- H - I
- T - E, 'cause MTV was so friendly to me, can't
wait 'till Kim sees me
Now is it worth it? Look at my life. How is it
perfect?
Read my lips bitch, what, my mouth isn't working?

You hear this finger? Oh, it's upside down.
Here, let me turn this motherfucker up right now!

Eminem: That's why they call me Slim (slim)
Shady! (I'm back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady!
(shady) (I'm back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)

I take each individual degenerate's head and
reach into it
Just to see if he's influenced by me if he
listens to music
And if he feeds into this shit he's an innocent
Victim and becomes a puppet on the string of my
tennis shoe
(record scratching)...my name is Slim Shady
I been crazy way before radio didn't play me
The sensational "back, it's the
incredible!"
With Ken Kaniff who just finds the men edible,
it's, Ken Kaniff, on the,
internet, tryin' to Lure your kids, with him,
INTO BED, it's a Sick world
we'RE livIN' in these days
"Slim, for pete's sake, put down Christopher
Reeve's legs!"
Geez! You guys are so sensitive. "Slim it's
a touchy subject, try and just don't
mention it..."
Mind with no sense in it, fried, gets so frentic,

'Cause eyes get so squinted, I'm blind from smoke
in 'em
With my windows tinted, with nine limos rented,
Doin' lines of coke in 'em, with a bunch of guys
hoppin' out
All high and dosing it
And that's where I get my name from
That's why they call me

Eminem: They call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (er) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)

I take seven kids from columbine and stand 'em
all in line
Add an AK-47, a revolver, a nine
A Mac-11 and this oughtta solve this problem of
mine
And that's a whole school of bullies shot up all
of the time, 'cause I'm
Shady, they call me as crazy as this world was
Over this whole Y2K thing, and by the way
N'Sync, why do they sing?
Am I the only one who realizes they stink?
Should I dye my hair pink and care what y'all
think?
Lip-sync and buy a bigger size of ear rings?
That's why I tend to block out when I hear things

'Cause all these fans screamin' is making my ears
ring
So I just throw up the middle finger and let it
linger
Longer than the rumor that I was sticking it to
Christina
'Cause if I ever stuck it to any singer in
showbiz
It'd be Jennifer Lopez and Puffy you know this
Sorry Puff but I don't give a fuck, if this chick
was my own mother,
I'd still fuck her with no rubber, and cum inside
her
And have a son and a new brother,
At the same tame, and just say that it ain't mine

What's my name?

Eminem: I'm, Slim (slim) Shady! (I'm back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (slim) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)
That's why they call me Slim (er) Shady! (I'm
back)
I'm back (I'm back)
School Choir: SLIM SHADY!
Eminem: I'm back (I'm back)

Guess who's back
Gue-gue-Guess who's back
Guess who's back
Gue-gue-Guess who's back

I'm...umm...
D12
Dr Dre
Slim Shady
2001
I'm blew out from this blunt
fuck

<< Назад на Eminem


E.S.T.
Десять веселых лет
Прислал: (подбор) Wolf e-mail: wolfer@rbcmail.ru
Am     E
Спроси у мертвых
Am
Цену словам
E              Am
Они дадут тебе ответ
C        G(5)         Am
15 тысяч восходов без сна
Am
И 10 веселых
F
10 веселых
Dm F       E
10 веселых лет

AM    E
Когда на юге
   Am
Наступила весна
E                   Am
Ребята кровью взяли власть
C        G(5)         Am
15 тысяч восходов без сна
Am
Они держали
F
Они держали
Dm      F      E
Держали черную масть

Дальше те же аккорды

Попы читали
Новый завет
Просили их не стрелять
А пулеметы говорили в ответ
Настало время
Настало время
Вам господа умирать

Когда составы
Покидали вокзал
Все были на своих местах
Весенний ветер комисаров качал
Они висели
Они висели
Уже на всех столбах

Тут проигрыш из куплетных аккордов

Am     E
Спроси у мертвых
Am
Цену словам
E                 Am
Они пошлют тебя в ответ
C        G(5)         Am
15 тысяч восходов без сна
Am
И 10 веселых
Dm
10 веселых
F  G(5)    A
10 веселых лет

<< Назад на E.S.T.


Eminem
Marshall Mathers
Прислал: Чикало Алексей (подбор) e-mail: gasha_gasha@inbox.ru
1------------------------------------
2------------------------------------
3----0-----5------------0------------
4---4-----5-----7-9----4-------------
5--2-----7-----9------2--------------
6-0-----5-----7------0---------------

<< Назад на Eminem


Eminem
Superman
Прислал: ViRuS-2 e-mail: virusr2@yahoo.com
ATTENTION! These tabs are the best, just try to
understand them and you\´ll see!
The form of tabs is not usual. I\´ll give
you a chord and then the order of strings that
you play(in solo I give you the string, numbers
show where to put left hand
fingers):
"1"- E-string(closest to your face  :)
) , "2"- A-string......
Dm  : 3 4 5 6 5 (4)
 Solo: D- string(3-rd from your face) : 0, 2
F  :  3 4 5 (6) ,  Em  :3 4 5 (6),   Am : 2 3 4
(5 6 5 4 3 2 3 4 5 6 5 4 3)
  Then repeat the whole thing again and again. (
) - means it\´s up to you whether to
play it or not. I advise you to play ( ) at first
-
so you\´ll catch the rythm.
If you have any questions you are welcome to
e-mail

Oooooh
You high baby?
Yaaahhh
Yah?
Talk to me
You want me to tell you something?
Uh huh
I know what you want to hear

A Chorus
Cuz, I know you want me baby, I think I want you
too, I think I love you baby, \"I think
I love you too\"/I?m here to save you girl,
come be in Shady?s world, I want to grow
together, let?s let our love unfurl/you know you
want me baby, you know I want you too,
they call me superman, I?m here to rescue you/I
want to save you girl, come be in
Shady?s world, \"Ooooh boy you drive me
crazy,\" Bitch you make me earl...

Verse 1
They call me superman, leap tall hoes in a single
bound, I?m single now, got no ring on
this finger now/I?d never let another chick bring
me down, in a relationship, save it
bitch, babysit? You make me sick/Superman ain?t
savin? shit, girl you can jump on
Shady?s dick/straight from the hip, cut to the
chase, I tell a muthafuckin? slut, to her
face/ play no games, say no names, ever since I
broke up with what?s her face/I?m a
different man, kiss my ass, kiss my lips, bitch
why ask? Kiss my dick, get my cash? I?d
rather have you whip my ass/Don?t put out, I?ll
put you out. Won?t get out, I?ll push
you out/ Puss blew out, poppin? shit, wouldn?t
piss on fire to put you out/Am I too
nice? Buy you ice? Bitch if you died, I wouldn?t
buy you life/What you tryin? to be my
new wife? What you Mariah? Fly through twice

Bridge
But I do know one thing though, bitches, they
come they go. Saturday through Sunday,
Monday, Monday through Sunday yo/Maybe I?ll love
you one day, maybe we?ll someday grow,
till then just sit your drunk ass on that fuckin?
runway ho

B Chorus
Cus I can?t be your Superman, can?t be your
Superman, can?t be your Superman, can?t be
your Superman/ I can?t be your Superman, can?t be
your Superman, can?t be your Superman,
your Superman, your Superman

Verse 2
Don?t get me wrong, I love these hoes, it?s no
secret, everybody knows/Yeah we fucked,
bitch so what, that?s about as far as your buddy
goes/We?ll be friends, I?ll call you
again, I?ll chase you around every bar you
attend/ Never know what kind of car I?ll be
in, we?ll see how much you?ll be partying
then/You don?t want that, neither do I, I
don?t want to flip when I see you with guys/too
much pride, between you and I, not a
jealous man, but females lie/But I guess that?s
just what sluts do, how could it ever be
just us two?/I?d never love you enough to trust
you, we just met and I just fucked you

Bridge

A Chorus/B Chorus

Verse 3
First thing you say, \"I?m not fazed, I hang
around big stars all day/I don?t see what
the big deal is anyways, you?re just plain old
Marshall to me\"/Oooh yah girl run that
game, \"Hailie Jade, I love that name, love
that tatoo, what?s that say? Rot in pieces?
Uh, that?s great\"/First off you don?t know
Marshall, at all so grow partial, that?s ammo
for my arsenal, I?ll slap you off that
barstool/there goes another lawsuit, leave
handprints all across you, good Lordy whoadie,
you must be gone off that water
bottle/you want what you can?t have, ooh girl
that?s too damn bad, don?t touch what you
can?t grab, end up with two backhands/put anthrax
on a tampax, and slap you till you
can?t stand/girl you just blew your chance, don?t
mean to ruin your plans

Prechorus

A Chorus/B Chorus

B Chorus X2

<< Назад на Eminem


Eagle Eye Cherry
Save Tonight
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Intro: Am   F     C        G  (4 raza)
Am F C G
Go on and close the curtains
'cause all we need is candlelight
You and me and the bottle of wine
and hold you tonight

Am F C G
Well, we know I'm going away
And how I wish, I wish it weren't so
so take this wine and drink with me
let's delay our misery...

pripev:

Am      F
Save tonight
C         G
Fight the break of dawn
Am      F
Come tomorrow
C         G
Tomorrow I'll be gone

Am F C G
There's a log on the fire
and it burns like me for you
Tomorrow comes with one desire..
to take me away

Am F C G
It ain't easy to say goodbye
darling please don't start to cry
'cause girl you know I've got to go
and Lord I wish it wasn't so

[pripev]

Solo

sleduushii kuplet igrat' slegka priglushaya
stryni
Am F C G
Tomorrow comes to take me away
I wish that I, that I could stay
but girl you know I've got to go, oh
and Lord I wish it wasn't so

[pripev]

<< Назад на Eagle Eye Cherry


Elvis Presley
It's Now Or Never
Прислал: Spag e-mail: bonjovi@l-card.ru
Chorus:

             E                   A
It's now or never, come hold me tight
            B                  E
Kiss me my darling, be mine tonight
   Am           E                       B
Tomorrow will be too late, it's now or never
             E
My love won't wait.

Verse:(1)

              E                          A
When I first saw you with your smile so tender
              B                    E
My heart was captured, my soul surrendered
             E                        A
I'd spend a lifetime waiting for the right time
               E                B       E
Now that your near the time is here at last.

Chorus:

             E                   A
It's now or never, come hold me tight
            B                  E
Kiss me my darling, be mine tonight
   Am           E                       B
Tomorrow will be too late, it's now or never
             E
My love won't wait.

Verse:(2)

             E                      A
Just like a willow, we would cry an ocean
             B                    E
If we lost true love and sweet devotion
             E                        A
Your lips excite me, let your arms invite me
                E               B         E
For who knows when we'll meet again this way

Chorus:

             E                   A
It's now or never, come hold me tight
            B                  E
Kiss me my darling, be mine tonight
   Am           E                       B
Tomorrow will be too late, it's now or never
             E
My love won't wait.

             B                 E
It's now or never, my love won't wait.
             B                 E
It's now or never, my love won't wait.

             B                 E
It's now or never, my love won't wait!

<< Назад на Elvis Presley


Europe
The Final Countdown
Прислал: Сергей e-mail: bonjovi99@mail.ru
F#m / D / Bm / E
F#m / D / Bm / E
F#m G#/E  / A  D / C#
verse:
F#m
        We're leaving together,
                         Bm
        But still it's farewell
F#m
        And maybe we'll come back,
F#m        G#/E           A
        To earth, who can tell?
D                        E
        I guess there is no one to blame
A             G#/E    F#m      E        D
        We're leaving ground   (leaving ground)
                         C#                 EE EE
 E
        Will things ever be the same again?

               F#m        D      Bm      E
It's the final countdown...
               F#m        D      Bm      E
     the final countdown...               Ohhh,
F#m
        we're heading for Venus
F#m                   Bm
        and still we stand tall
F#m
        Cause maybe they've seen us
F#m         G#/E       A
        and welcome us all
D                    E
        With so many light years to go
A           G#/E         F#m     E     D
        and things to be found  (to be found)
                            C#m              EE
EE  E
        I'm sure that we'll all miss her so.
               F#m        D      Bm      E
It's the final countdown...
               F#m        D      Bm      E
     the final countdown...
               F#m        G#/E    A    D    C#
  F#m
     the final countdown...
Ohhh!!!
SOLO:
   Bm                              A
                D
||-----------------------------------------------------------------------------
||0h3h7p0h3h7p0h3h7p0h3h7p0h3h7p0h2h5h8p2h5h8p2h5h8p2h5h8p2h5h8p2/3h7h10p3h7h10
||.----------------------------------------------------------------------------
||.----------------------------------------------------------------------------
||-----------------------------------------------------------------------------
||-----------------------------------------------------------------------------
      t     t     t     t     t       t     t
t     t     t       t      t

                        ___

                       |1.
                      G                       Em
                       | A
-------------------------------------------------------------------------|----
p3h7h10p3h7h10p3h7h10-8-8------------------------------------------------|----
--------------------------12h14h16p14-1211h12p11--------12-12-12-11-9---|----
-------------------------------------------------14p12h14-------------12-|-12-
-------------------------------------------------------------------------|----
-------------------------------------------------------------------------|----
     t      t      t

          ___

         |2.
       Bm                      F#
         | A          Bm
----------------------------------------------------------||----------------
------10b12-10b12r10--------------------------------------||10b12r10--------
--------------------9-11--9-11-12p11p9--11p9p7--9p7p6-7-9.||--------7-9-11_-
11-9----------------------------------12------11-----9---.||----------------
----12----------------------------------------------------||----------------
----------------------------------------------------------||----------------
C#
----------|
----12----|
-11b13r11-|
----------|
----------|
----------|
F#m / D / Bm / E
F#m / D / Bm / E
          F#m    G#/E    A    D   C#
The final countdown...         oh-oh
               F#m  /  D  /  Bm  /  E
F#m  /  D  /  Bm  /  E
it's the final countdown...           (the final
countdown)
          F#m            G#/E  A        D  C#
The final countdown (the final countdown), oh
               F#m      D               Bm    E
it's the final countdown, we're leaving together
           F#m       D                   Bm    E
(the final countdown) we'll all miss her so
               F#m            G#/E  A        D
C#
it's the final countdown (the final countdown,
ohh)
               F#m       D                Bm    E
          F#m  F#m
it's the final countdown, we're leaving together,
The Final Countdown!

<< Назад на Europe


Eminem
Cleanin Out My Closet
Прислал: George e-mail: georg@pisem.net
1|-0-5--6--3--3--2-2-

Verse 1
Have you ever been hated or discriminated
against? I have, I´ve been protested and
demonstrated against. / Picket signs for my
wicked rhymes. Look at the times. Sick is
the mind of the motha fuckin´ kid
that´s behind / all this commotion.
Emotions run deep
as ocean´s explodin.´ Tempers flaring
from parents, just blow ´em off and keep
goin.´ /
Not takin´ nothin´ from no one, give
´em hell long as I´m breathin.´
Keep kickin´ ass in
the mornin,´ an´ takin´ names
in the evening. / Leavem with a taste as sour as
vinegar
in they mouth. See, they can trigger me but they
never figure me out. / Look at me now,
I bet ya probably sick of me now. Ain´t you
mama, I´ma make you look so ridiculous
now.

Chorus 2X
I´m sorry, Mama. I never meant to hurt you.
I never meant to make you cry, but tonight
I´m cleanin´ out my closet.

Verse 2
I got some skeletons in my closet and I
don´t know if no one knows it. So before
they
thrown me inside my coffin and close it, /
I´ma expose it. I´ll take you back to
73
before I ever had a multi-platinum sellin´
CD. / I was a baby, maybe I was just a couple
of months. My faggot father must have had his
panties up in a bunch, / cuz he split. I
wonder if he even kissed me goodbye. No, I
don´t on second thought, I just
fuckin´
wished he would die. / I look at Hailie and I
couldn´t picture leavin´ her side.
Even if
I hated Kim, I grit my teeth and I´d try /
to make it work with her at least for
Hailie´s sake. I maybe made some mistakes
but I´m only human. But I´m man
enough to face
them today. / What I did was stupid, no doubt it
was dumb, but the smartest shit I did
was take them bullets out of that gun. / Cuz
id´a killed ´em, shit I would have
shot Kim
an´ him both. It´s my life, I´d
like to welcome y´all to The Eminem Show.

Chorus 2X

Verse 3
Now I would never dis my own mama just to get
recognition. Take a second to listen for
you think this record is dissin,´ / But put
yourself in my position. Just try to
envision witnessin´ your Mama poppin´
prescription pills in the kitchen, /
bitchin´ that
someone´s always goin´ throuh her
purse and shits missin.´ Going through
public housing
systems, victim of Munchausen´s syndrome.
My whole life I was made to believe I was sick
when I wasn´t ´til I grew up, now I
blew up. It makes you sick to ya stomach, /
doesn´t
it? Wasn´t it the reason you made that CD
for me, Ma? So you could try to justify the
way you treated me, Ma? / But guess what, yer
gettin´ older now and it´s cold when
your
lonely. An´ Nathan´s getting´
up so quick, he´s gonna know that your
phoney. / And
Hailie´s getting´ so big now, you
should see her, she´s beautiful. But
you´ll never see
her, she won´t even be at your funeral. /
See what hurts me the most is you won´t
admit
you was wrong. Bitch, do ya song. Keep
tellin´ yourself that you was a mom. / But
how
dare you try to take what you didn´t help
me to get. You selfish bitch, I hope you
fuckin´ burn in hell for this shit. /
Remember when Ronnie died and you said you wished

it was me? Well, guess what, I am dead. Dead to
you as can be.

<< Назад на Eminem


Enigma
Why!
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: Em C Em C

       Em
I was childish and unfair
    C
To you, my only friend.
     D                    Em
I regret, but now it´s too late.

I can´t show you any more
The things I´ve learned from you
Cause life just took you away.

           Em               C
I´m asking why, I´m asking why
               D
Nobody gives an answer,
                Em
I´m just asking why.

C
But someday we´ll meet again
D
And I´ll ask you...

             Em
I´ll ask you why,
                       C
Why it has to be like this?
                D
I´m asking you why,
                 Em
Please give me an answer.

Many years and stupid fights
Till we accept to see
How it was and it´ll always be.

C
Why it has to be like this,
D
Why we don´t realize,
C
Why we´re too blind to see the one,
D
Who´s always on our side.

I´m asking why, I´m asking why
Nobody gives an answer,
I´m just asking why.

Just tell me why,
Why it has to be like this
That the good ones disappear
I´m asking you why

I´m asking why, I´m asking why
Nobody gives an answer
I´m just asking why.

I´m asking why...
I´m asking why...
I´m asking why...
I´m asking why...

<< Назад на Enigma


Eminem
Without Me
Прислал: Dimon (подбор) e-mail: iceboy13@mail.ru
Основная тема:

3
-------------0-0-------0--0-------------------------

4
--0-8-7-5-0------0-3-0------0------------------------

5
-------------------------------3-1-1-0--------------

6
-----------------------------------------1-3--------

текст прислал: Георгий Викторович
"Obie Trice, real name no gimmicks" ->
Obie Trice

[Intro]
Two trailer park girls go round the outside;
round the outside, round the outside
*scratches*
Two trailer park girls go round the outside;
round the outside, round the outside
*scratches*

Guess who´s back
Back again
Shady´s back
Tell a friend
Guess who´s back, guess who´s back,
guess who´s back, guess who´s back
guess who´s back, guess who´s back,
guess who´s back.. {*Eminem hums*}

[Verse 1: Eminem]
I´ve created a monster, cause nobody wants
to see Marshall no more
They want Shady, I´m chopped liver (huh?)
Well if you want Shady, this is what I´ll
give ya
A little bit of weed mixed with some hard liquor
Some vodka that´ll jump start my heart
quicker
than a shock when I get shocked at the hospital
by the doctor when I´m not co-operating
When I´m rockin the table while he´s
operatin (hey!!)
You waited this long, now stop debating
Cause I´m back, I´m on the rag and
ovu-lating
I know that you got a job Ms. Cheney
but your husband´s heart problem´s
complicating
So the FCC won´t let me be
or let me be me, so let me see
They try to shut me down on MTV
But it feels so empty, without me
So, come on and dip, rum on your lips
Fuck that, cum on your lips, and some on your
tits
And get ready, cause this shit´s about to
get heavy
I just settled all my lawsuits, FUCK YOU DEBBIE!

[Chorus: Eminem]
Now this looks like a job for me
So everybody, just follow me
Cause we need a little, controversy
Cause it feels so empty, without me
I said this looks like a job for me
So everybody, just follow me
Cause we need a little, controversy
Cause it feels so empty, without me

[Verse 2: Eminem]
Little Hellions, kids feelin rebellious
Embarrassed their parents still listen to Elvis
They start feelin like prisoners helpless
´til someone comes along on a mission and
yells BITCH!!!

A visionary, vision of scary
Could start a revolution, pollutin the airwaves
A rebel, so just let me revel and bask
in the fact that I got everyone kissin my ass
{*smak*}
And it´s a disaster, such a castastrophe
for you to see so damn much of my ass; you asked
for me?
Well I´m back,
na-na-na-na-na-na-na-na-na-na
{*bzzt*} Fix your damn antenna tune it in and
then I´m gonna
enter in, in the front of your skin like a
splinter
The center of attention, back for the winter
I´m interesting, the best thing since
wrestling
Investing in your kid´s ears and nesting
{*bzzt*} Testing, attention please
Feel the tension, soon as someone mentions me
Here´s my ten cents, my two cents is free
A nuisance, who sent? You sent for me?

[Chorus]

[Verse 3: Eminem]
A-tisket a-tasket, I go tit for tat with
anybody who´s talkin this shit, that shit
Chris Kirkpatrick, you can get your ass kicked
worse than them little Limp Bizket bastards
And Moby? You can get stomped by Obie
You thirty-six year old baldheaded fag, blow me
You don´t know me, you´re too old,
let go
It´s over, nobody listen to techno
Now let´s go, just gimme the signal
I´ll be there with a whole list full of new
insults
I been dope, suspenseful with a pencil
ever since Prince turned himself into a symbol
{*knife slices*}
But sometimes the shit just seems
everybody only wants to discuss me
So this must mean I´m dis-gus-ting
But it´s just me, I´m just obscene
No I´m not the first king of controversy
I am the worst thing since Elvis Presley
to do black music so selfishly
and used it to get myself wealthy
(Hey!!) There´s a concept that works
Twenty million other white rappers emerge
But no matter how many fish in the sea
It´ll be so empty, without me

[Chorus]

{*Eminem sings this twice:
"Chem-hie-la-la-la, la-la-la-la-la
La-la-la-la-la, la-la-la-la"*}

[Eminem] Kids!

<< Назад на Eminem


Eminem
Say Goodbye Hollywood
Прислал: George e-mail: georg@pisem.net
5|-0-0--2-2--0-0--44-|

Am  F
C   G

Chorus X2
Sayin´ goodbye, I´m sayin´ good
bye to Hollywood / Sayin´ goodbye,
I´m sayin´ good bye
to Hollywood / Sayin´ goodbye, I´m
sayin´ good bye to Hollywood / Sayin´
goodbye, I´m
sayin´ good bye to Hollywood (Hollywood why
do I feel this way?)

Verse 1
I thought I had it all figured out, I did, I
thought I was tough enough to stick it out
with Kim/but I wasn´t tough enough, to
juggle two things at once, I found myself
layin´
on my knees in cuffs/which should´ve been a
reason enough, for me to get my stuff and
just leave. How come I couldn´t see this
shit myself?/it´s just me, nobody
couldn´t see
the shit I felt, knowin´ damn well she
wasn´t gonna be there when I fell/to catch
me,
the minute shit was heated, she just bailed,
I´m standin´ here swingin´ like
thirty
people by myself/I couldn´t even see the
millimeter when it fell, turned around saw Gary
stashin´ the heater in his belt/saw the
bouncers rush him and beat him to the ground, I
just sold two million records, I don´t need
to go to jail/I´m not about to lose my
freedom over no female, I need to slow down, get
my feet on solid ground/so for now
I´m...

Chorus X2

Verse 2
I, bury my face in comic books, cus I don´t
want to look at nothin´, this world´s
too
much, I´ve swallowed all I could/If I could
swallow a bottle of Tylenol I would, and end
it for good, just say goodbye to Hollywood/I
probably should, these problems are piling
all at once, cus everything that bothers me, I
got it bottled up/I think I´m
bottomin´
out, but I´m not about to give up, I gotta
get up, thank God, I got a little girl/and
I´m a responsible father, so not a lot of
good, I´d be to my daughter, layin´
in the
bottom of the mud/must be in my blood cus I
don´t know how I do it, all I know is I
don´t want to follow in the footsteps/of my
dad, cus I hate him so bad, the worst fear
that I had was growin´ up to be like his
fuckin´ ass/man if you could understand why
I
am the way that I am, what do I say to my
fans/when I tell ´em (I´m)...

Chorus X2

Verse 3
I don´t wanna quit, but shit, I feel like
this is it, for me to have this much appeal
like this is sick/this is not a game, this fame,
in real life this is sick, publicity
stunt my ass, conceal my fuckin´ dick/fuck
the guns, I´m done, I´ll never look
at Gats,
if I scrap, I´ll scrap like I ain´t
never whupped some ass/I love my fans, but no one

ever puts a grasp on the fact, I´ve
sacrificed everything I have/I never dreamt
I´d get
to the level that I´m at, this is wack,
this is more than I ever coulda asked/everywhere

I go, a hat, a sweater hood, or mask, what about
math, how come I wasn´t ever good at
that?/It´s like the boy in the bubble, who
never could adapt, I´m trapped, if I could
go
back, I never woulda rapped/I sold my soul to the
devil, I´ll never get it back, I just
wanna leave this game with level head
intact/Imagine goin´ from bein´ a no
one to
seein´, everything blow up and all you did
was just grow up mcing/It´s fuckin´
crazy,
cus all I wanted was to give Hailie the life I
never had, but instead I forced us to
live alienated/so I´m sayin´...

Outro
Goodbye / Goodbye Hollywood (Goodbye) / Please
don´t cry for me (It´s been real) /
When
I´m gone for good (This shit is not for me)
/ Goodbye / Goodbye Hollywood (I´m not a
fuckin´ star) / Please don´t cry for
me (No way) / When I´m gone for good
(I´m goin´
back home)

<< Назад на Eminem


Elvis Presley
Heartbreak Hotel
Прислал: Buxo Sapiens e-mail: aligofren@mail.ru
                          E
Well, since my baby left me,
                          E
I found a new place to dwell.

It's down at the end of lonely street
E7
at Heartbreak Hotel.

A7              A7+7       A
You make me so lonely baby,
A7           A7+7
I get so lonely,
H7          H7 5+        E
I get so lonely I could die.

And although it's always crowded,
you still can find some room.
Where broken hearted lovers
do cry away their gloom.

You make me so lonely baby,
I get so lonely,
I get so lonely I could die.

Well, the Bell hop's tears keep flowin',
and the desk clerk's dressed in black.
Well they been so long on lonely street
They ain't ever gonna look back.

You make me so lonely baby,
I get so lonely,
I get so lonely I could die.

Hey now, if your baby leaves you,
and you got a tale to tell.
Just take a walk down lonely street
to Heartbreak Hotel.
A7+7                                    H7 5+
E |-------3-------|                  E
|-------3-------|
H |-------2-------|                  H
|-------0-------|
G |-------0-------|                  G
|-------2-------|
D |-------2-------|                  D
|-------1-------|
A |-------0-------|                  A
|-------2-------|
E |------(-)------|                  E
|------(-)------|

<< Назад на Elvis Presley


Elvis Presley
Only You
Прислал: Nikita e-mail: scrabit@chat.ru
      G                      H7
Only you can make all this wealth seem bright,
      Em                 Dm            G7
Only you can make the darkness fright,
      C            D                  G    H7 Em
Only you and you alone can thrill me like you
do,
      A7                              Am   D7
And fill my heart with love for only you.

Only you can make all this change in me,
Oh, it's true - you are my destiny.
When you hold my hand I understand the magic that
you do
You're my dream come true, my one and only you.

<< Назад на Elvis Presley


Eagles
Doolin Dalton
Прислал: N.O.Y.B. e-mail: office@microsoft.com
*Acoustic Guitar only:
            F#m
There were Doolin
        A
Doolin-Dalton
         F#m
High or low
            A   A7
It all the same
      D
Easy money
               A
And faithless women
           E  D
With a wiskey
         A    E
For the pain

* Introduces drums and bass:

Go down feel darker in the ***
Two brothers cryin´ there in coffee bill
Two voices callin´ you from where they
stood
Lay down your lawbooks, now you know
they´re good

Better keep on movin´
Doolin-Dalton
Till your shadow
Set you free
Leave your ***
If you´re lucky
You will never
See that *** in tree

*Again acoustic guitar only:

The times lay on the crossed doors ***...
Like *** lay the tombstones waitin´ for the
men
And men could use it *** coul use it ***
Before some winsdore crazy lords
Cause nothing ever changes

*Again full sound:

Till-till Doolin
*** Dalton
He was working cheer
Just paradise
When he left
He said "I´m going"
So he left
This peaceful life behing
[For he don´t know why]
________[end]__________
Be happy for this song.
I liked it very much.
F#m seemz EADGBE
          xx4222

<< Назад на Eagles


Eminem
Superman
Прислал: George e-mail: georg@pisem.net
Intro
Gm
Oooooh
Gm
You high baby?
F
Yaaahhh
Gm
Yah?
Gm
Talk to me
Hm
You want me to tell you something?
Uh huh
I know what you want to hear

A Chorus
Cuz, I know you want me baby, I think I want you
too, I think I love you baby, "I think
I love you too"/I´m here to save you
girl, come be in Shady´s world, I want to
grow
together, let´s let our love unfurl/you
know you want me baby, you know I want you too,
they call me superman, I´m here to rescue
you/I want to save you girl, come be in
Shady´s world, "Ooooh boy you drive me
crazy," Bitch you make me earl...

Verse 1
They call me superman, leap tall hoes in a single
bound, I´m single now, got no ring on
this finger now/I´d never let another chick
bring me down, in a relationship, save it
bitch, babysit? You make me sick/Superman
ain´t savin´ shit, girl you can jump
on
Shady´s dick/straight from the hip, cut to
the chase, I tell a muthafuckin´ slut, to
her
face/ play no games, say no names, ever since I
broke up with what´s her face/I´m a
different man, kiss my ass, kiss my lips, bitch
why ask? Kiss my dick, get my cash? I´d
rather have you whip my ass/Don´t put out,
I´ll put you out. Won´t get out,
I´ll push
you out/ Puss blew out, poppin´ shit,
wouldn´t piss on fire to put you out/Am I
too
nice? Buy you ice? Bitch if you died, I
wouldn´t buy you life/What you tryin´
to be my
new wife? What you Mariah? Fly through twice

Bridge
But I do know one thing though, bitches, they
come they go. Saturday through Sunday,
Monday, Monday through Sunday yo/Maybe I´ll
love you one day, maybe we´ll someday grow,

till then just sit your drunk ass on that
fuckin´ runway ho

B Chorus
Cus I can´t be your Superman, can´t
be your Superman, can´t be your Superman,
can´t be
your Superman/ I can´t be your Superman,
can´t be your Superman, can´t be your
Superman,
your Superman, your Superman

Verse 2
Don´t get me wrong, I love these hoes,
it´s no secret, everybody knows/Yeah we
fucked,
bitch so what, that´s about as far as your
buddy goes/We´ll be friends, I´ll
call you
again, I´ll chase you around every bar you
attend/ Never know what kind of car I´ll be

in, we´ll see how much you´ll be
partying then/You don´t want that, neither
do I, I
don´t want to flip when I see you with
guys/too much pride, between you and I, not a
jealous man, but females lie/But I guess
that´s just what sluts do, how could it
ever be
just us two?/I´d never love you enough to
trust you, we just met and I just fucked you

Bridge

A Chorus/B Chorus

Verse 3
First thing you say, "I´m not fazed, I
hang around big stars all day/I don´t see
what
the big deal is anyways, you´re just plain
old Marshall to me"/Oooh yah girl run that
game, "Hailie Jade, I love that name, love
that tatoo, what´s that say? Rot in pieces?

Uh, that´s great"/First off you
don´t know Marshall, at all so grow
partial, that´s ammo
for my arsenal, I´ll slap you off that
barstool/there goes another lawsuit, leave
handprints all across you, good Lordy whoadie,
you must be gone off that water
bottle/you want what you can´t have, ooh
girl that´s too damn bad, don´t touch
what you
can´t grab, end up with two backhands/put
anthrax on a tampax, and slap you till you
can´t stand/girl you just blew your chance,
don´t mean to ruin your plans

Prechorus

A Chorus/B Chorus

B Chorus X2

<< Назад на Eminem


Electric Light Orchestra
Hold On Tight
Прислал: Андрей (подбор) e-mail: obodov@rambler.ru
     G           D              G
         Hold on tight to your dream
     C                          G
         Hold on tight to your dream
     C                     G
        When you see your ship go sailing
     C                      G
         When you feel your heart is breaking
     G        D              G
         Hold tight to your dream.

         It´s a long time to be gone
         Time just rolls on and on
         When you need a shoulder to cry on
         When you get so sick of trying
         Just hold tight to your dream

         Chorus:
                         Em     Hm            Em
     Hm
             When you get so down that you can´t
get up
                         Am      D
Am          D
             And you want so much but you´re all
out of luck
                            Em     Hm          Em
      Hm
             When you´re so downhearted and
misunderstood
                     Am     Hm      C        D
             Just over & over & over you could

         Accroches-toi a ton reve
         Accroches-toi a ton reve
         Quand tu vois ton bateau partir
         Quand tu sents -- ton coeur se briser
         Accroches-toi a ton reve.

         Chorus.

         Hold on tight to your dream
         Hold on tight to your dream
         When you see the shadows falling
         When you hear that cold wind calling
         Hold on tight to your dream.

         Oh, yeah
         Hold on tight to your dream
         Yeah, hold on tight...
         To your dream.

<< Назад на Electric Light Orchestra


Eminem
Guilty Conscience
Прислал: Mr X-Files e-mail: mrxfiles@mailru.com
Подбор не очень точный, но если играть без фона в
виде самой песни, то сойдёт.

Первый и третий куплеты играются:
>--------------------------------
>--------------------------------
>--------------------------------
>--------------------------------
>-455-455-4543211-011-011-0123455
>--------------------------------

Второй точно так же, но струной ниже:
>--------------------------------
>--------------------------------
>--------------------------------
>-455-455-4543211-011-011-0123455
>--------------------------------
>--------------------------------

Слова:

[announcer] Meet Eddie, twenty-three years old.
Fed up with life and the way things are
going, he decides to rob a liquor store.

 ("I can´t take this no more, I
can´t take it no more homes")

 But on his way in, he has a sudden change of
heart. And suddenly, his conscience comes
into play... ("Shit is mine, I gotta do
this.. gotta do this")

[Dr. Dre] Alright, stop! (Huh?) Now before you
walk in the door of this liquor store and
try to get money out the drawer You better think
of the consequence (But who are you?)
I´m your motherfuckin conscience

[Eminem] That´s nonsense! Go in and gaffle
the money and run to one of your aunt´s
cribs
And borrow a damn dress, and one of her blonde
wigs Tell her you need a place to stay
You´ll be safe for days if you shave your
legs with an aged razor blade

[Dr. Dre] Yeah but if it all goes through like
it´s supposed to The whole neighborhood
knows you and they´ll expose you Think
about it before you walk in the door first Look
at the store clerk, she´s older than George
Burns

[Eminem] Fuck that! Do that shit! Shoot that
bitch! Can you afford to blow this shit?
Are you that rich? Why you give a fuck if she
dies? Are you that bitch? Do you really
think she gives a fuck if you have kids?

 [Dr. Dre] Man, don´t do it, it´s not
worth it to risk it! (You´re right!) Not
over this
shit (Stop!) Drop the biscuit (I will!)
Don´t even listen to Slim yo, he´s
bad for you
(You know what Dre? I don´t like your
attitude..) {sound of static} ("It´s
alright
c´mon, just come in here for a
minute") ("Mmm, I don´t
know!") ("Look baby..")
("Damn!")
("Yo, it´s gonna be alright,
right?") ("Well OK..")

[announcer] Meet Stan, twenty-one years old.
("Give me a kiss!") After meeting a
young
girl at a rave party, things start getting hot
and heavy in an upstairs bedroom. Once
again, his conscience comes into play...
("Shit!")

 [Eminem] Now listen to me, while you´re
kissin her cheek and smearin her lipstick, I
slipped this in her drink Now all you gotta do is
nibble on this little bitch´s
earlobe.. (Yo! This girl´s only fifteen
years old You shouldn´t take advantage of
her,
that´s not fair) Yo, look at her bush..
does it got hair? (Uh huh!) Fuck this bitch
right here on the spot bare Til she passes out
and she forgot how she got there (Man,
ain´t you ever seen that one movie _Kids_?)
No, but I seen the porno with SunDoobiest!
(Shit, you wanna get hauled off to jail?) Man
fuck that, hit that shit raw dawg and
bail..

{sound of static} {pickup idling, radio playing}
[announcer] Meet Grady, a twenty-nine
year old construction worker. After coming home
from a hard day´s work, he walks in the
door of his trailer park home to find his wife in
bed with another man. ("WHAT THE
FUCK?!?!") ("Grady!!")

[Dr. Dre] Alright calm down, relax, start
breathin.

. [Eminem] Fuck that shit, you just caught this
bitch cheatin While you at work she´s
with some dude tryin to get off?! FUCK slittin
her throat, CUT THIS BITCH´S HEAD OFF!!!

[Dr. Dre] Wait! What if there´s an
explanation for this shit? (What? She tripped?
Fell?
Landed on his dick?!) Alright Shady, maybe
he´s right Grady But think about the baby
before you get all crazy [Eminem] Okay! Thought
about it, still wanna stab her? Grab her
by the throat, get your daughter and kidnap her?
That´s what I did, be smart, don´t be
a
retard You gonna take advice from somebody who
slapped DEE BARNES??!

 [Dr. Dre] What´chu say? (What´s
wrong? Didn´t think I´d remember?)
I´ma kill you
motherfucker!

[Eminem] Uhhh-aahh! Temper temper! Mr. Dre? Mr.
N.W.A.? Mr. AK comin´ straight outta
Compton y´all better make way? How in the
fuck you gonna tell this man not to be
violent? [Dr. Dre] Cause he don´t need to
go the same route that I went Been there, done
that.. aw fuck it... What am I sayin? Shoot em
both Grady, where´s your gun at?

 {gun fires, is cocked, and re-fired}

<< Назад на Eminem


Eskobar
Tumbling Down
Прислал: ArtBaroN (подбор) e-mail: baron@centras.lt
   Em                       A   F#m
   Hard times come Let them be
   Mark that stone Who is she?
   Leave this town On your own
   Take this sound To where you roam

Припев:
                             Em
 If this could ever make you free my love
                                    A    F#m
 Then that´s the way that it should be
above
                           Em
 the sky is telling you to stay inside
                              A   F#m
 and that´s the way it should be

   Watch these men on the ground
   Feel this rain come tumbling down
   All those dreams washed away
   Change your ways let the children play

<< Назад на Eskobar


Everlast
Put Your Lights On
Прислал: Alex e-mail: impact@mdl.net
Интро и весь ритм .
     Am        C       G    C/E
1---0-0-0---0-0-0-0---3-0---0/0
2---1-0-1---1-3-1-0---3-0---1/0
3---2-2-2---0-0-0-0---0-0---0/1
4---2-2-2---2-2-2-2---0-0---2/2
5---0-0-0---3-3-3-3---2-2---3/2
6---0-0-0---0-0-0-0---3-3---0/0

Am      C              G
Hey now all ya sinners put your lights on
C/E
Ya better put your lights on
Hey now all ya lover put your lights on
Ya better put your lights on
Hey now all ya killers put your lights on
Ya better put your lights on
Hey now all ya children keep your lights on
Better keep your lights on
Cause theres a moster livin under my bed
Whispering in my ear
Theres an angel
With her hand on my head
She say I got nothing to fear
Theres a darkness living deep in my soul
Still got a purpose to serve
So let your light shine deep into my hole
God don´t let me lose my nerve
Don´t let me lose my nerve.
Hey now Hey now
Woh oh Hey Now
Hey now Hey now
Hey now all ya sinners put your lights on
Ya better put your lights on
Hey now all ya children keep your lights on
Better keep your lights on
Cause theres a moster livin under my bed
Whispering in my ear
There an angel
With her hand on my head
She say I got nothing to fear
She said
La la ha hey la la
Ya gotta shine like a star
La la ha hey la la
Ya gotta shine like a star
And then you fade away.

<< Назад на Everlast


Eminem
White America
Прислал: George e-mail: georg@pisem.net
(Prelude)
Am
America! We love you! How many people are proud
to be
F
citizens of this beautiful country of ours? The
stripes and the stars for the rights
that men have died for to protect / The women and
men who have broke their necks for the
freedom of speech the United States government
has sworn to uphold. (Yo I want everybody
to listen to the words of this song) or so
we´re told...

Verse 1
I never would´ve dreamed in a million years
I´d see, so many motherfuckin´ people
who
feel like me/who share the same views and the
same exact beliefs, it´s like a
fuckin´
army marchin´ in back of me/So many lives I
touch, so much anger aimed in no particular
direction, just sprays and sprays and straight
through your radio waves it plays and
plays, till it stays stuck in your head for days
and days/who woulda thought, standing
in this mirror bleachin´ my hair, with some
peroxide, reachin for a t-shirt to wear/that
I would catapult to the forefront of rap like
this? How could I predict my words would
have an impact like this/I must´ve struck a
chord, with somebody up in the office, cuz
Congress keeps telling me I ain´t
causin´ nuthin´ but problems/and now
they´re sayin´
I´m in trouble with the government,
I´m lovin´ it, I shoveled shit all my
life/and now
I´m dumping it on...

Chorus X2
White America!
I could be one of your kids
White America!
Little Eric looks just like this
White America!
Erica loves my shit
I go to TRL, look how many hugs I get

Verse 2
Look at these eyes, baby blue, baby just like
yourself, if they were brown Shady lose,
Shady sits on the shelf/but Shady´s cute,
Shady knew Shady´s dimples would help, make

ladies swoon baby, ooh baby! Look at my
sales/Lets do the math, If I was black I
would´ve sold half, I ain´t have to
graduate from Lincoln High School to know
that/but I
could rap, so fuck school, I´m too cool to
go back, gimme the mic, show me where the
fuckin´ studio´s at/When I was
underground, no one gave a fuck I was white, no
labels
wanted to sign me almost gave up, I was like/Fuck
it, until I met Dre, the only one to
look past, gave me a chance, and I lit a fire up
under his ass/helped him get back to
the top, every fan black that I got was probably
his in exchange for every white fan
that he´s got/Like damn, we just swapped.
Sittin´ back lookin´ at shit, wow,
I´m like my
skin is it starting to work to my benefit now?

Chorus X2

Verse 3
See the problem is I speak to suburban kids who
otherwise would of never knew these words
exist/whose moms probably woulda never gave two
squirts of piss, till I created so much
motherfuckin´ turbulence/straight out the
tube, right into your living room I came,
and kids flipped when they knew I was produced by
Dre/That´s all it took, and they were
instantly hooked right in, and they connected
with me too because I looked like
them/that´s why they put my lyrics up under
this microscope, searchin´ with a fine
tooth
comb, its like this rope/waitin´ to choke,
tightening around my throat, watching me
while I write this, like I don´t like this
(Nope)/All I hear is: lyrics, lyrics,
constant controversy, sponsors working round the
clock, to try to stop my concerts
early/surely hip hop was never a problem in
Harlem only in Boston, after it bothered the
fathers of daughters starting to blossom/so now
I´m catchin´ the flack from these
activists when they raggin´, actin´
like I´m the first rapper to smack a bitch,
or say
faggot/shit, just look at me like I´m your
closest pal, the posterchild, the mother
fuckin´ spokesman now for...

Chorus X2

Verse 4
So to the parents of America / I am the derringer
aimed at little Erica, to attack her
character / The ringleader of this circus of
worthless pawns / Sent to lead the march
right up to the steps of Congress / And piss on
the lawns of the White House and replace
it with a Parental Advisory sticker / To spit
liquor in the faces of in this democracy
of hypocrisy / Fuck you Ms. Cheney! Fuck you
Tipper Gore! Fuck you with the freest of
speech this divided states of embarassment will
allow me to have, Fuck you! I´m just
kiddin´ America, you know I love you...

<< Назад на Eminem


Elvis Presley
Love Me Tender
Прислал: Александр Кузнецов e-mail: alz27@psycho.unn.ac.ru
D               E7             A7            D
Love me tender, love me sweet, never let me go.
D             E7               A7             D
You have made my life complete and I love you
so.
D       F#      Bm      D7    Gm     Gm6
D
Love me tender, love me true, all my dreams
fulfill.
D       B7      E7            A7            D
For, my darlin', I love you and I always will.

Love me tender, love me long, take me to your
heart.
For it's there that I belong and we'll never
part.
Love me tender, love me true, all my dreams
fulfill.
For, my darlin', I love you and I always will.

Love me tender, love me dear, tell me you are
mine.
I'll be yours through all the years till the end
of time.
Love me tender, love me true, all my dreams
fulfill.
For, my darlin', I love you and I always will.

(When at last my dreams come true
Darling this I know
Happiness will follow you
Everywhere you go)

<< Назад на Elvis Presley


Eminem
Business
Прислал: George e-mail: georg@pisem.net
BASS
5|---3--2-----0--
6|-0------0-0----

(Intro)
Dre: Marshall...sounds like an S.O.S
Eminem: Holy wack, unlyrical lyrics Andre,
you´re fuckin´ right
Dre: To the rapmobile...Let´s go

Marshall!
Marshall!

Eminem: Bitches and gentlemen, It´s
showtime! Hurry hurry, step right up /
Introducing
the star of our show·his name is...

Marshall!

Eminem: You wouldn´t want to be anywhere
else in the world right now / So without
further ado, I bring to you

Marshall!

Verse 1
You bout to witness hip hop in its most purest,
more rawest form, flow almost
flawless/most hardest, most honest known artist,
chip off the old block, but good old
Doc is BACK/Looks like Batman brought his own
Robin. Oh god, Sadam´s got his own Laden/
wit´ his own private plane, his own pilot,
set to blow college dorm rooms doors off the
hinges/oranges, peach, pears, plums syringes.
Vnnnn vnnnn, yeah here I come, I´m inches/

away from you, dear fear none, hip hop is in a
state of nine-one-one so...

Chorus X2
Lets get down to business. I don´t got no
time to play around what is this/Must be a
circus in town, lets shut the shit down on these
clowns. Can I get a witness? HELL YEAH!

Verse 2
Quick gotta move fast, gotta perform miracles.
Gee willikers, Dre, holy bat
syllables/look at all the bullshit that goes on
in Gotham when I´m gone. Time to get rid
of these rap criminals/So skip to your lou while
I do what I do best. You ain´t even
impressed no more, you´re used to it/Flows
too wet, nobody close to it, nobody says it,
but still everybody knows the shit/ the most
hated on out of all those who say they get
hated on in eighty songs and exaggerate it all/
So much, they make it all up, there´s no
such thing, like a female with good looks , who
cooks and cleans/it just means so much
more to so much more people when you´re
rappin´ and you know what for/the show must
go
on. So I´d like to welcome y´all to
Marshall and Andre´s carnival, C´mon!
Now...

Chorus X2

Verse 3
Its just like old times, the dynamic duo, two old
friends, why panic, you already know
who´s fully capable, the two capped heroes,
dial straight down the center eight-zero-
zero/you can even call collect, the most feared
duet, since me and Elton played career
Russian Roulette/and never even see me blink or
get to bustin´ a sweat, people
steppin´
over people just to rush to the set/just to get
to see an MC who breathes so freely,
ease over these beats and be so breezy/Jesus how
can shit be so easy, how can one
Chandra be so Levy?/ Turn on these beats,
MC´s don´t see me. Believe me BET and
MTV are
gonna grieve/when we leave, dog, fo´
sheezy. Can´t leave rap alone, the game
needs me/
Till we grow beards, get weird, and disappear
into the mountains. Nothin´ but clowns
down here/but we ain´t fuckin around round
here, yo Dre. . . What up? Can I get a Hell?
Hell Yeah!/ Now...

Chorus X2

Refrain X2
Da Da Da Da Da Da Da Da Marshall! / Da Da Da Da
Da Da Da Marshall!

Outro
So there you have it folks, Marshall has come to
save the day/Back with his friend
Andre, and to remind you that bullshit does not
pay/ Because Marshall! And Andre are
here to stay and never go away until our dying
day until we´re old and grey/ Marshall!
So until next time friends, same blonde hair,
same rap channel, Good night everyone,
Thank you for coming/Your host for the evening. .
. Marshall! Oh...

<< Назад на Eminem


Eminem
Stan
Прислал: shoko e-mail: shoko@rambler.ru
 Весь речетатив поется под: Am F C E E7
играть лучше мидиатором (прочитать речетатив
трудно но возможно)

(прислал: Sandman, sergejsg@apollo.lv)

-------------------------------------------------------------

-------------------------------------------------------------

------2222---------------------------------------------------
 БАС

-4444------2222--676-----------------------------------------

-------------------------------------------------------------

-------------------------------------------------------------

-------------------------------------------------------------

-6--9--4--9--8--9--------------------------------------------
 РИТМ

-6--9--4--9--8--9--------------------------------------------

-4--7--2--7--6--7--------------------------------------------

My tea´s gone cold I´m wondering why
I..
got out of bed at all
The morning rain clouds up my window..
and I can´t see at all
And even if I could it´ll all be gray,
but your picture on my wall
It reminds me, that it´s not so bad,
it´s not so bad..

1st Chorus: volume gradually grows over raindrop
background
2nd Chorus: full volume with beat right after
"thunder" noise

[Eminem as ´Stan´]
Dear Slim, I wrote but you still ain´t
callin
I left my cell, my pager, and my home phone at
the bottom
I sent two letters back in autumn, you must not-a
got ´em
There probably was a problem at the post office
or somethin
Sometimes I scribble addresses too sloppy when I
jot ´em
but anyways; fuck it, what´s been up?  Man
how´s your daughter?
My girlfriend´s pregnant too, I´m
bout to be a father
If I have a daughter, guess what I´ma call
her?
I´ma name her Bonnie
I read about your Uncle Ronnie too I´m
sorry
I had a friend kill himself over some bitch who
didn´t want him
I know you probably hear this everyday, but
I´m your biggest fan
I even got the underground shit that you did with
Scam
I got a room full of your posters and your
pictures man
I like the shit you did with Ruckus too, that
shit was fat
Anyways, I hope you get this man, hit me back,
just to chat, truly yours, your biggest fan
This is Stan

{Chorus: Dido}

[Eminem as ´Stan´]
Dear Slim, you still ain´t called or wrote,
I hope you have a chance
I ain´t mad - I just think it´s
FUCKED UP you don´t answer fans
If you didn´t wanna talk to me outside your
concert
you didn´t have to, but you coulda signed
an autograph for Matthew
That´s my little brother man, he´s
only six years old
We waited in the blistering cold for you,
four hours and you just said, "No."
That´s pretty shitty man - you´re
like his fuckin idol
He wants to be just like you man, he likes you
more than I do
I ain´t that mad though, I just don´t
like bein lied to
Remember when we met in Denver - you said if
I´d write you
you would write back - see I´m just like
you in a way
I never knew my father neither;
he used to always cheat on my mom and beat her
I can relate to what you´re saying in your
songs
so when I have a shitty day, I drift away and put
´em on
cause I don´t really got shit else so that
shit helps when I´m depressed
I even got a tattoo of your name across the
chest
Sometimes I even cut myself to see how much it
bleeds
It´s like adrenaline, the pain is such a
sudden rush for me
See everything you say is real, and I respect you
cause you tell it
My girlfriend´s jealous cause I talk about
you 24/7
But she don´t know you like I know you
Slim, no one does
She don´t know what it was like for people
like us growin up
You gotta call me man, I´ll be the biggest
fan you´ll ever lose
Sincerely yours, Stan -- P.S.
We should be together too

{Chorus: Dido}

[Eminem as ´Stan´]
Dear
Mister-I´m-Too-Good-To-Call-Or-Write-My-Fans,
this´ll be the last package I ever send
your ass
It´s been six months and still no word - I
don´t deserve it?
I know you got my last two letters;
I wrote the addresses on ´em perfect
So this is my cassette I´m sending you, I
hope you hear it
I´m in the car right now, I´m doing
90 on the freeway
Hey Slim, I drank a fifth of vodka, you dare me
to drive?
You know the song by Phil Collins, "In the
Air of the Night"
about that guy who coulda saved that other guy
from drowning
but didn´t, then Phil saw it all, then at a
a show he found him?
That´s kinda how this is, you coulda
rescued me from drowning
Now it´s too late - I´m on a 1000
downers now, I´m drowsy
and all I wanted was a lousy letter or a call
I hope you know I ripped +ALL+ of your pictures
off the wall
I love you Slim, we coulda been together, think
about it
You ruined it now, I hope you can´t sleep
and you dream about it
And when you dream I hope you can´t sleep
and you SCREAM about it
I hope your conscience EATS AT YOU and you
can´t BREATHE without me
See Slim; {*screaming*} Shut up bitch!  I´m
tryin to talk!
Hey Slim, that´s my girlfriend screamin in
the trunk
but I didn´t slit her throat, I just tied
her up, see I ain´t like you
cause if she suffocates she´ll suffer more,
and then she´ll die too
Well, gotta go, I´m almost at the bridge
now
Oh shit, I forgot, how´m I supposed to send
this shit out?
{*car tires squeal*}  {*CRASH*}
.. {*brief silence*} .. {*LOUD splash*}

{Chorus: Dido}

[Eminem]
Dear Stan, I meant to write you sooner but I just
been busy
You said your girlfriend´s pregnant now,
how far along is she?
Look, I´m really flattered you would call
your daughter that
and here´s an autograph for your brother,
I wrote it on the Starter cap
I´m sorry I didn´t see you at the
show, I musta missed you
Don´t think I did that shit intentionally
just to diss you
But what´s this shit you said about you
like to cut your wrists too?
I say that shit just clownin dogg,
c´mon - how fucked up is you?
You got some issues Stan, I think you need some
counseling
to help your ass from bouncing off the walls when
you get down some
And what´s this shit about us meant to be
together?
That type of shit´ll make me not want us to
meet each other
I really think you and your girlfriend need each
other
or maybe you just need to treat her better
I hope you get to read this letter, I just hope
it reaches you in time
before you hurt yourself, I think that
you´ll be doin just fine
if you relax a little, I´m glad I inspire
you but Stan
why are you so mad?  Try to understand, that I do
want you as a fan
I just don´t want you to do some crazy
shit
I seen this one shit on the news a couple weeks
ago that made me sick
Some dude was drunk and drove his car over a
bridge
and had his girlfriend in the trunk, and she was
pregnant with his kid
and in the car they found a tape, but they
didn´t say who it was to
Come to think about, his name was.. it was you
Damn!

<< Назад на Eminem


Elvis Presley
Fever
Прислал: shurovik@ e-mail: shurovik@telebot.net
[Am] Never know how much I love you,
Never know how much I care.
When you put your arms around me
I get a [E7]Fever that's so hard to [Am]bear.

     [N.C.]You give me Fever, [Am] when you kiss
me
     [F6]Fever when you hold me [Am]tight
     Fever - in the morning
     Fever all [E7]through the [Am]night

Sun lights up the daytime,
Moon lights up the night.
I light up when you call my name
And you know I'm gonna treat you right.

     You give me Fever, when you kiss me
     Fever when you hold me tight
     Fever - in the morning
     Fever all through the night

   [Am] Ev'rybody's got the Fever
   That is something you all know
   Fever isn't such a new thing
   [E7]Fever started long a-[Am]go

Romeo loved Juliet,
Juliet she felt the same.
When he pout his arms around her, he said,
"Julie, baby, you're my flame."

     Thou givest Fever, when we kisseth
     Fever when thy flaming youth.
     Fever - I'm a fire
     Fever, yea I burn forsooth.

Captain Smith and Pocahantas
Had a very mad affair
When her Daddy tried to kill him, she said,
"Daddy-o don't you dare."

     He gives me Fever, with his kisses
     Fever when he holds me tight
     Fever - I'm his Missus
     Oh Daddy won't you treat him right

Now you've listened to my story
Here's a point that I have made.
Chicks were born to give you Fever
Be it Fahrenheit or Centigrade

     They give you fever, when you kiss them
     Fever if you live and learn.
     Fever - 'til you sizzle
     What a lovely way to burn

     What a lovely way to burn

     What a lovely way to burn

<< Назад на Elvis Presley


Eagles
Hotel California
Прислал: Redel Pasha (Abakan) (подбор) e-mail: video@khakassia.ru
Основной перебор
Например 1 аккорд Сm - проводим по струнам затем
-
- 3 1 4 2 4 5
Далее аккорд G - проводим по струнам затем -
- 3 1 4 2 3
Далее аккорд B - проводим по струнам затем -
- 3 1 4 2 4 5

и т.д.

Intro:
Cm G B F G# Eb Fm G - 2 раза

Сm
On a dark desert highway
G
Cool wind in my hair
B
Warm smell of a colitas
F
Rising up through the air

G#
Up a head in the distance
Eb
I saw shimering light
Fm
My head grew heavy and my sight grew dim
G
I had to stop for the night

Cm
There she stood in the door way
G
I heared the mission bell
B
And I was thinking to myself
F
This could be heaven and this could be hell

G#
Then she lit up a candle
Eb
And she showed me the way
Fm
There were voices down the corridor
G
I thought I heared them say

ПРИПЕВ(Боем):

G G# Eb
Welcome to the Hotel California
Fm
Such a lovely place
Cm
Such a lovely face
G G# Eb
Plenty of the room at the Hotel California
Fm
Any time of year
G
You can find it here

Cm G B F G# Eb Fm G - 2 раза

Her mind is Tiffany twisted
She got the Mersedes Benz
She got a lot of pretty pretty boys
That she calls friends

How they dance in the courtyard
Sweet summer sweat
Some dance to remember
Some dance to forget

So I called up the Captain
Please bring me my wine He said
We haven?t had that spirit here
Since nineteen sixty nine

And still those voices are calling
From faraway
Wake up in the middle
Of the night just to hear them say

ПРИПЕВ(Боем):

Welcome to the Hotel California
Such a lovely place
Such a lovely face
They living it up at the Hotel California
What a nice surprice bring your alibis.

Cm G B F G# Eb Fm G - 2 раза.

<< Назад на Eagles


Europe
Love Chaser
Прислал: Android Alan (подбор) e-mail: android2000@gala.net
 Em
Someone´s at your door tonight
 Bm
Someone wants your love
Am                       G  Bm
Is it real or just imagination
You decide to wait inside ´til the break of
dawn
In dreams you see yourself seeking affection.

Am
He´ll know just who you are
Bm
He´ll know just where you´ve been
C                        D
He´ll know just what to do.

       Em     Bm                           Am
Love chaser - If you look deep in his eyes
  G                   Bm          Em
Then you´re in for a big surprise
 Bm                          Am
He can take your breath away
         G               Bm        Em
There´s nothing you can do or say.

You can feel that someone´s at your back
You can hear his pounding heart
But something tells you not to be afraid
Cause even in the darkest night
Someone´s at your side
But when morning comes it all starts to fade
away.

He´ll know just who you are
He´ll know just where you´ve been
He´ll know just what to do.

Love chaser - If you look deep in his eyes
Then you´re in for a big surprise
He can take your breath away
There´s nothing you can do or say.

<< Назад на Europe


Enigma
The Return To Innocence
Прислал: e-mail: mumm-36@mail.ru
 Am       C

Love - devotion
 Am         F      C
Feeling - emotion

                       G    Am
Don't be afraid to be weak
                            F   C
Don't be too proud to be strong
                     G          C
Just look into your heart my friend
           F                    G
That will be the return to yourself
                   C
The return to innocence.

С                            G
 If you want, then start to laugh
                             Am
If you must, then start to cry
                   F
Be yourself don't hide
        G             C
Just believe in destiny.
Don't care, whot people say
Just follow your oun way
Don't give up and use the chance
To return to innocence.

That's not the beginning of the end
That's the return to yourself
The return to innocence.

!!!!!!!!Припев воется в сетке CGAmFG!
Подобрал - М.Голубев aka Mumm-36.

<< Назад на Enigma


E-Rotic
When I Cry For You
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
  D       A      F#m
When the time is turning.
D        E        F#m
And the sun disappears.
  D     E(II)        A(V)           F#m
When I feel that the night was so around.
      Hm                 A
Come close and taste my tears.

Chorus:
         D      A     Hm
That´s when I cry for you.
 Em                          A
When my memories striped me down.
               D      A      Hm
Hold me just when I cry for you.
Em                       A
All my thoughts are now down.
       D       A(V)
Come close and hold me.
 F#m               Hm
When the night is blue.
         D      A     Hm
That´s when I cry for you.

When the times are changing.
And the good turns to bad.
When I feel that my heart has lost control.
I need the times we had.

That´s when I cry for you.
When my memories striped me down.
Hold me just when I cry for you.
All my thoughts are now down.
Come close and hold me.
When the night is blue.
That´s when I cry for you.

Hu-u, hu-hu-u-u...

Come close and hold me.
When the night is blue.
That´s when I cry for you.

Проигрыш: D A Hm Em A D A Hm Em A D A(V) F#m Hm D
A D

<< Назад на E-Rotic


Electric Light Orchestra
Yours Truly, 2095
Прислал: Андрей (подбор) e-mail: obodov@rambler.ru
    2095, 2095, 2095, 2095
         I love you, sincerely
       Yours truly, yours truly...

     Am                      Em
          I sent a message to another time
                   Dm            Em
  Am
         But as the days unwind, this I just
can´t believe
         I sent a note across another plane
         Maybe it´s all a game, but this I
just can´t conceive.

         Can you hear me?

         I drive the very latest hovercar
         I don´t know where you are
         But I miss you so much till then
         I met someone who looks a lot like you
         She does the things you do
         But she is an IBM.

         2095, 2095, 2095, 2095
         I love you, sincerely
         Yours truly, yours truly...

         She´s only programmed to be very nice

         But she´s as cold as ice
         Whenever I get too near
         She tells me that she likes me very much
         But when I try to touch
         She makes it all too clear.

         She is the latest in technology
         Almost mythology
         But she has a heart stone
         She has an I.Q. of 1001
         She has a jumpsuit on
         And she´s also a telephone.

         2095, 2095, 2095, 2095
         I love you, sincerely
         Yours truly, yours truly...

         Chorus:
              C      G                          C

             Is that what you want? (Is it what you
want?)
                        G
  C
             Is it what you really want? (Is it what
you really want?)
                     G                         C

         Is that what you want? (Is it what you want?)

                        G
             Is it what you really want?

         I realize that it must seem so strange
         That time has rearranged
         But time has the final word
         She knows I think of you, she reads my mind

         She tries to be unkind
         She knows nothing of our world

         Although her memory banks overflow
         No one would ever know
         For all she says: "Is that what you
want?"
         Maybe one day I´ll feel her cold
embrace
         And kiss her interface
         ´Til then, I´ll leave her
alone.

         I love you, sincerely
         Yours truly, yours truly...

         Chorus.

         "Is that what you want?"

<< Назад на Electric Light Orchestra


Eagles
Hotel California
Прислал: Гейко Денис, NEIL e-mail: our@email.kht.ru
Em
   On a dark desert highway
H7
   Cool wind in my hair,
Dsus2
   Warm smell of colitis
Emadd9
   Rising up through the air.
C
   Up ahead on the distance
G
   I saw a shimmering light
C6
   My head grew heavy and my sight grew dim.
H7
   I had to stop for the night.
   Then she stood in the doorway:
   I heard a mission bell
   And I was thinking to myself:
   "This could be heaven or this could be
hell"
   Then she lit up a candle
   And she showed me the way
   There were voices down the corridor
   I thought I heard them say:
           C                        G
         "Welcome to the Hotel California
            C6
          Such a lovely place, such a lovely
place,
                   Em
          Such a lovely face,
           C                                G
          Plenty of rooms at the Hotel
California
               C6
          Any time of year, any time of year
                  H7
          You can find it here!"
 2.Her mind was tiffany - twisted.
   She got the Mercedes - Benz.
   She got a lot of pretty - pretty boys
   She called friends.
   How they dance in the courtyard
   Sweet summer swat.
   Some dance to remember, some dance to forget.
   So I called up a captain:
   "Please, bring me my wine!" he
said:
   "We haven´t had the spirit here
since 1969 ".
   And still those voices are calling from far
away.
   Wake you up in the middle of the night
   Just to hear them say:
         "Welcome to the Hotel California
          Such a lovely place,
          Such a lovely place,
          Such a lovely face.
          You´re living it up at the Hotel
California.
          What a nice surprise, what a nice
surprise,
          Bring your alibues".
 3.Mirrors on the ceiling
   The pink shampein in ice and she said:
   "We are all just prisoners here of our
own device".
   And the masters' chambers
   They gathered for the feast.
   They stuff it with there stilly knives
   But they just can´t kill the beast.
   Last thing I remember: I was
   Running for the door.
   I had to find the passage back
   To the place I was before,
   "Relax",- said the night man ,-
   "We are programmed to receive,
   You can check out any time you like
   But you can never leave....'

Аккорды следующие (пишу, начиная с первой
струны):

Em : 0-0-0-2-2-0

H7 : 2-0-2-1-2-0

Dsus2 : 0-3-2-0-0-0

Emadd9 : 0-0-0-4-2-0

C : 0-1-0-2-3-3

G : 3-0-0-0-2-3

C6 : 0-1-0-2-0-0 (Он же Am7, если для кого-то так
легче)

Вот в общем и все. Песня довольно неплохо звучит
боем, но все же в оригинале она звучит
несколько иначе. Там основной мотив наигрывается
достаточно специфическим перебором на
основе все тех же аккордов. Все это дело есть у
меня доступно нарисованное в WORD-е.
Если кого заинтересует, шлите на мыло запросы, я
вышлю(our@mail.kht.ru).

Спасибо за внимание, ПОКА!!!

<< Назад на Eagles


Evgenium
Небесный скорый
Прислал: Андрей Бекман e-mail: praded@yandex.ru
  Am         C        G        C
На вокзале в тихом городе "Печаль"
   Dm        E             Am
Я купил билет в прекрасные пределы.
  G                C
Вдалеке блестит серебряная даль
 Dm          E          Am     (e)
На перрон иду не быстро и не смело.

Светлый поезд пониманья и добра,
Два пути, в лазурь идущих, в бесконечность,
Жизнь моя не будет мрачна и сера,
Дыму серому нет сил клубиться вечно.

Припев:
  Dm              G
Увези небесный скорый,
   C             Am
За минорные заборы
 Dm          E        Am
В мир где правит всеми лишь любовь.
(Repeat of accords)
С той платформы, где казалось,
Жизнь моя уже сломалась,
Но теперь я верю в счастье вновь.

В старом городе оставлю я стихи
Обо зле и тьме подземных очертаний,
Яркий свет разгонит ужасы тоски,
Растворятся отголоски всех страданий.

Через полчаса уеду я в лазурь,
В небо чистое уеду безвозвратно,
Поезд мой разгонит призрачную хмурь,
И вовек не привезёт меня обратно.

<< Назад на Evgenium


Europe
The Final Countdown
Прислал: Darkangel (подбор) e-mail: arkangel666@mail.ru
В этих табах отражены основные интересные моменты
песни и соло.

riff1. (intro)
E|--------------------------------------------------------------------------|
H|-----0---0-----------1-0-1--0---------1-0-1-------------------------------|
G|-------2-------------------------2--------------------2-0-2-0----0--------|
D|--------------2---------------------2-----------2--4-----------4----------|
A|--2---------------3-------------------------------------------------------|
E|--------------------------------------------------------------------------|

riff2.
E|--------------------------------------------------------------------------|
H|------------------0-------------1-0---0-1-0------0------------------------|
G|--0---0-2-0--2------2-0----------------------2----------------0-----------|
D|----4----------------------4-2------------------------2--0-------4--2---2-|
A|------------------------------------------------------------2-------------|
E|----------------------------------------------------0---------------------|

Vocals (ну кончено длительности показать слишком
трудно, так что подбирайте на слух)
E|-0-0-2-3--2-0--0-0-2-3-0--0-0-2-3-2-0----3-2-0-0--0-0-2-3-2-0---3-3-5-3-2-0|
H|-------------------------------------3-0--------3-3----------3-3-----------|
G|---------------------------------------------------------------------------|
rythm  (ритм в песни слишком 'совковый' поэтому
ему меньше всего уделено внимания,
                                     ну что-то
типа того)
D|----------------------------------------------------------------------------|
A|------------------------------------------------------3-3-3-3-3-5-5-5-5-5-5-|
E|0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-9-9-9-9-3-3-3-3-3-3-3-----------------------|

vocals
E|---0-0-2-3-2-0------0-2-2-0-0-3-2-2-0-------------------|
H|----------------3-3-------------------------------------|
G|--------------------------------------------------------|
rhythm
D|-------------------9-9--------------------------------------|
A|--------5-5-3-3--------5-5----------------------------------|
E|---0-0----------------------------0-0-----------------------|
так повторяется всю песню,
а сейчас самое интересное - соло (табы конечно
плохо влезли, но если снимать с фонограммы то
можно их очень хорошо разобрать).
riff/a
E|--10-14/10----10-14/10-----10-14/10------12-15/12-----12-15/12-----12-15/12-|
H|12----------12-----------12------------14-----------14-----------14---------|
G|----------------------------------------------------------------------------|
Riff/b
E|---14-17/14---14-17/14---14-17/14-/--7-10-7---7-10-7-----7------------------|
H|-15---------15---------15-------/--8--------8--------8-10--10-8-7--10-8-7---|
G|--------------------------------/-----------------------------------------7-|
   Riff/c                  Bend 1/2
E|--------------------|---------------|----7--------7-------------------------|
H|---8-8-8-7h8p7------|---7--6--4--2--|-10>--7-10p7--10p7--9p6--7--7-----7----|
G|-9>-------------9p7-|---------------|------------9--------------7--9p7--7(9)|
 В дальнейшем вся песня повторяется.

         We´re leaving together,
         But still it´s farewell
        And maybe we´ll come back,
        To earth, who can tell?
        I guess there is no one to blame
        We´re leaving ground   (leaving
ground)
                Will things ever be the same
again?
           It´s the final countdown...
                the final countdown...
   Ohhh,
        we´re heading for Venus
        and still we stand tall
        Cause maybe they´ve seen us
        and welcome us all
        With so many light years to go
        and things to be found  (to be found)
        I´m sure that we´ll all miss
her so.
        It´s the final countdown...
     the final countdown...
     the final countdown...
Ohhh!!!

<< Назад на Europe


Eminem
Hailey's Song
Прислал: jan_coo e-mail: askar@dialup.ptt.ru
(from "Eminem Show")

G||--2-4-5---7-5-4---7-5-4--4-5-----9-7-5-7-5-7-4
опять
G||--2-4-5---7-5-4---7-5-4--4-5-----9-7-5-7-5-7-9
( в конце вверх)

[Verse #1 Sung]
Am           F     Gm             Am
Some days i sit, staring out the window
Am               C           E
Watchin´ this world pass me by
Sometimes i think theres nothing to live for
I almost break down and cry

Somtimes i think i´m crazy
I´m crazy, oh so crazy
Why am i here, am i just wasting my time?

But then i see my baby
Suddenly i´m not crazy
It all makes sense when i look into her eyes

[Chorus]
Somtimes it feels like the world´s on my
shoulders
Everyone´s leaning on me
Cos sometimes it feels like the world´s
almost over
But then she come back to me

[Verse #2 Sung]
My baby girl [hailey laughs] keeps gettin´
older
I watch her grow up with pride
People make jokes, cos they don´t
understand me
They just dont see my real side

I act like shit, dont phase me,
Inside it drives me crazy
My insecurities could eat me alive

But then i see my baby
Suddenly i´m not crazy
It all makes sense when i look into her eyes

[Chorus]

[Verse #3 Rapped]
Yeh and if i could sing, i´d keep singing
this song to my daughter
If i could hit the notes, i´d blow
something as long as my father
To show her how i feel about her, how proud i am
that i got ´er
God, im a daddy, im so glad that her mum
didn´t [censored] (abort her)

Now you prob´ly get this picture from my
public persona
That i´m a pistol-packing drug-addict who
bags on his momma,
But i wanna just take this time out to be
perfectly honest
Cos there´s a lot of shit i keep bottled
that hurts deep inside o´ ma soul,
And just know that i grow colder the older i
grow
This boulder on my shoulder that gets heavy and
harder to hold
And this load is like the weight of the world
And i think my neck is breaking should i just
give up
Or try to live up to these expectations? now
look,
I love my daughter more than life in itself,
But i got a wife who´s determined to make
my life living hell
But i handle it well, given the circumstances
i´m dealt
So many chances, man, it´s too bad, coulda
had someone else
But the years that i´ve wasted are nothing
to the tears that ive tasted
So here´s what im facin: 3 felonies, 6
years of probation
I´ve went to jail for this woman,
i´ve been to bat for this woman
I´ve taken bats to people´ backs,
bent over backwards for this woman
Man, i shoulda seen it comin, why´d i stick
my penis uppin?
Woulda ripped the pre-nup if i´d seen what
she was fuckin
But fuck it, it´s over, there´s no
more reason to cry no more
I got my baby, maybe the only lady that i adore,
haley
So sayonara, try tomorra, nice to know ya
My baby´s travelled back to the arms of her
rightful owner
And suddenly it seems that my shoulder blades
have just shifted
Its like the greatest gift you can get
The weight has been lifted

<< Назад на Eminem


Europe
Dreamer
Прислал: Android Alan (подбор) e-mail: android2000@gala.net
Am                 G        Dm
He is down by the riverside
          Am   C
Late one night
                G              Dm
He´s tryin´ to count the stars
                E/B  Am
In each of the signs
                  G        Dm
All alone by the riverside
                 Am C
And time passes by
            G                  Dm
Gathering thoughts of the past
                  E/B E7/B
And maybe he´ll cry

So they say he´s a madman
And he don´t understand
But I know that he´s tryin´ hard
To act like a man
All those years he has suffered, my friends
All those years of pain
But I don´t think he knows for sure
If those years were in vain

         C  G
He´s a dreamer
          Dm               Am
But he´s fightin´ for his life
       C       G      F
He´s tryin´ to understand
         C  G
He´s a dreamer
        Dm            Am
But he wants to carry on
        C          G      F  E/B
Yet I know he´s a lonely man

Am G

He is down by the riverside
Late one night
He´s tryin´ to count the stars
In each of the signs
All alone by the riverside
And time passes by
Gathering thoughts of the past
And maybe he´ll cry

He´s a dreamer
But he´s fightin´ for his life
He´s tryin´ to understand
He´s a dreamer
But he wants to carry on
Yet I know he´s a lonely man

<< Назад на Europe


Eminem
Stan
Прислал: Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
E----------------0---------------------------
B-----4---4---4-----2--0---4---0--2--------0-
G--1-------------------------------------3---

---------------------------0-----------------
----4-----------4--4---4--------2---0--4-----
3------1----1--------------------------------

E------------2--4-------------2-2--2---2-
B---2----0---------4---2--4--------------
G----------------------------------------

-4--------------------------------0--------------
----2---2--0--4---2--2---0--2--4----------2--4---
-------------------------------------------------

<< Назад на Eminem


Enrique Iglesias
Bailamos
Прислал: Spag e-mail: bonjovi@l-card.ru
Verse1:

         Am           Dm       G
   Am
          Tonight we dance, I leave my life in
your hands.
                        Dm     G
     E
          We take the floor, nothing is forbidden
anymore.

          Pre-Chorus1:

                         Am
     F
          Don't let the world in outside, don't
let a moment go by,
           C            G        E
          Nothing can stop us tonight.

          Chorus:

                Am             G              F
          Bailamos ! Let the rhythm take you over
!
                Am         G           F
          Bailamos ! Te quiero,  amor mio !
                Am          G                 F
          Bailamos ! Gonna live this night
forever  !
                Am         G          F
E
          Bailamos ! Te quiero, amor mio ! Te
quiero !

          Verse2:

        Am              Dm    G
         Am
          Tonight I'm yours, we can make it
happen I'm so sure.
                          Dm    G
                    E
          Now I'm letting go, there is something
I think you should know.

          Pre-Chorus2:

                      Am
   F
          I won't be leaving your side, we're
gonna dance through the night,
          C          G              E

          I want to reach for the stars !

          Chorus: - Repeat - 1 times !

          Bridge:

          Am        G        F        Am
G      F
          Wo..w (tonight we dance),  wo..w (like
no tomorrow),
          Am         G         F       Am
E
          Wo..w (if you will stay with me), te
quiero mi amor !

          Solo:

          Chorus: - repeat - 2 times !

          End!

<< Назад на Enrique Iglesias


Electric Light Orchestra
Rain Is Falling
Прислал: Андрей (подбор) e-mail: obodov@rambler.ru
         (Rain rain, go away, come again another
day)

      A              F#m
         Early in the morning
             D                   E            A
E
         The sun was up and the sky was very blue

         Without a warning
         As I looked out, my thoughts returned to
you.

               A                           C#

            A noise in the city made the children
(run)
                  D                H
            And hide themselves away
                  A                 C#m
        Hm   E
            And thunder boomed and lightning
filled the sky.

         Looking from this window
         A thousand rivers running past my door
         Standing on an island
         Looking for someone upon the shore

        I can see it very clearly,
            Nothing´s really changed
             Then lightning strikes across an empty
sky.

         CHORUS:
                 A                  Dm
             Ooohh, the rain is falling
                 A                  Dm
             Ooohh, the rain is falling
                 A          G#      C#m
            Ooohh, the rain is falling
                         Hm        Dm
A
             Will it wash away those lonely tears?

[Dm A Dm]

         (It´s raining, it´s pouring,
the old man is snoring)

         With their brand new time transporter
         They´ll think maybe I fought to get
away
         But with all their great inventions

             And all their good intentions, here I stay

             Down on the corner where the sun had shone

             The people gathered round
             Then scattered as the raindrops hit the
ground.

      Chorus.

         (It´s raining, it´s pouring,
the old man is snoring)

      Chorus.

         (It´s raining, it´s pouring,
the old man is snoring)
         (Rain rain, go away, come again another
day)

<< Назад на Electric Light Orchestra


Enrique Iglesias
Escape
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Куплеты и припев

Cm Am G F

вступление и куплет идет перебор - эти 4 аккорда
и дергайте струны так:

Cm - 5 4 3 4 3
Am - 5 4 3 4 3
G - 6 4 3 4 3
F - 6 4 3 4 3

    ^^^^^^^^^^
Это какие струны дергать на вступлении и
куплетах

играть с легким дисторшеном и эффектом хорус

Ps: Табы нарисую позже - если кто не понял -
пишите

(You can run, you can hide, but you can´t
escape my love) 2X

Here´s how it goes
You and me, up and down, but maybe this time
We´ll get it right; worth the fight; cause
love is something you can´t
shake
When it breaks
all it takes is some trying

If you feel like leavin´
I´m not gonna make you stay
But soon you´ll be findin´
You can run, you can hide, but you can´t
escape my love
You can run, you can hide, but you can´t
escape my love

So if you go, you should know
it´s hard to just forget the past, so fast
It was good, it was bad, but it was real
and that´s all you have,
in the end, all that matters

If you feel like leavin´
I´m not gonna make you stay
But soon you´ll be findin´
You can run, you can hide, but you can´t
escape my love
You can run, you can hide, but you can´t
escape my love
You can run, you can hide, but you can´t
escape my love
You can run, you can hide, but you can´t
escape my love

Here´s how it goes, all it takes, is some
trying
If you feel like leaving, I´m not gonna
make you stay
But soon you´ll be findin´
You can run you can hide, but you can´t
escape my love

If you feel like leavin, i´m not gonna make
you stay
But soon you´ll be findin
You can run, you can hide, but you can´t
escape my love

You can run
You can run
You can run
You can run
You can run
You can run
You can run
You can run
You can run
You can run

You can run, you can hide, but you can´t
escape my love
You can run, you can hide, but you can´t
escape my love

<< Назад на Enrique Iglesias


Eric Clapton
Layla
Прислал: Leonid e-mail: leonid@cbitsoft.kiev.ua
TRANSPOSED KEY
||: Am  F G  Am :|| Am  F G  Abm

Abm                            Ebm
What will you do when you get lonely
Abm          G       A        B
With nobody waiting by your side
C#m         F#          B               E
You've been running and hiding much too long,
C#m           F#                B
You know it's just your foolish pride.

     E  Am   F      G            Am
CHORUS: Layla,  you got me on my knees.
Am    F     G               Am
Layla,  I'm begging darling please.
Am    F   G                 Am              F
G
Layla,    darling won't you ease my worried
mind.

Abm                   Ebm
Tried to give you consolation,
Abm       G         A        B
Your old man won't let you down
C#m    F#      B                 E
Like a fool, I fell in love with you,
C#m        F#                 B
Turned the whole world upside down

CHORUS

Abm                          Ebm
Let's make the best of the situation
Abm      G       A    B
Before I fin'lly go insane.
C#m          F#        B            E
Please don't say we'll never find a way
C#m         F#              B
And tell me all my loves in vain

CHORUS

<< Назад на Eric Clapton


Eagles
Tequila Sunrise
Прислал: Артурик e-mail: artuurr2001@mail.ru
G
 It´s another tequila sunrise
D                         Am  D7         G
 Starin´ slowly ´cross the sky,  said
goodbye
G
 He was just a hired hand
D                                  Am  D7
   G
 Workin on the dreams he planned to try,  the
days go by

Em                    C
 Every night when the sun goes down
Em            C             Em
 Just another lonely boy in town
     Am                D7
 And she´s out runnin´ round

G
 She wasn´t just another woman
D                                Am D7
 G
 And I couldn´t keep from comin´ on,
it´s been so long
G
 Oh and it´s a hollow feelin´
D                              Am      D7
G
 When it comes down to dealin´ friends,  it
never ends

Am            D
 Take another shot of courage
Bm              E                 Am   B
    Em7   A
 Wonder why the right words never come,  you just
get numb

G
 It´s another tequila sunrise
D                               Am   D7        G
 This old world still looks the same,  another
frame

<< Назад на Eagles


Enigma
The Child In Us
Прислал: Кирилл e-mail: vasilisk@univ.kiev.ua
Intro:
 G C
 C G Am F C F G

Санскрит (далее Sans):
----------------------
  C                G               Am
  prasanna vadanaaM saubhaagyadaaM bhaagyadaaM
           F             C           G
  hastaabhyaaM abhayapradaaM maNigaNair-
                  G
  naanaavidhair-bhuushhitaaM

Sans.
-----

Латынь (далее Lat):
-------------------
  C     G         Am
  Puer natus est nobis,
      F                G
  et filius datus est nobis:
          C      G       Am
  cujus emperium super humerum...
      F      C    G
  Et filius datus est nobis.

Sans.
-----

                C
  Some day you came
        G(Em)             Am
  And I knew you were the one
                                   F
  You were the rain, you were the sun
              C                  G
  But I need both, cause I need you.

               C
  You were the one
          G(Em)             Am
  I was dreaming of all my life
                              F
  When it is dark you are my light
                C
  But don´t forget
                    G
  Who´s always our guide
                       C
  It is the child in us

C G(Em) Am F C G  x2

It is the child in us

C G(Em) Am F C G  x2

===================================
Комментарии:
------------

1. Перевод Sans и Lat:
Sans:
  Кто постоянно улыбается,
  лучше всех богатств,
  чьи руки готовы
  защитить любого от страха,
  кто украшен разнообразными узорами
Lat:
  Для нас ребёнок порождён,
  нам сын дан:
  и правление взвалится на его плечи.

2. Аккорды подбирались для фортепиано, поэтому на
гитаре может звучать не очень хорошо.

3. Там, где стоит G(Em), можно играть либо тот,
либо другой аккорд. На ф-но мне больше нравится
Em.

4. С четвёртой строчкой Lat возможны неточности.

5. Перевод с санскрита и латыни не мой, так что
на корявость не обижайтесь.

6. Много текстов песен зарубежных исполнителей
можно найти на сайте http://www.azlyrics.com

<< Назад на Enigma


Eruption
One Way Ticket
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: C#m F#m G#

C#m
One way ticket, one way ticket,
F#m
One way ticket, one way ticket,
G#                                     C#m
One way ticket, one way ticket to the blues.

C#m
Choo choo train a chuggin' down the track.
F#m                                  G#
Gotta travel on never comin' back, oh oh,
                            C#m
Got a one way ticket to the blues.

Bye bye love, my baby's leavin' me.
Now lonely teardrops are all that I can see, oh
oh,
Got a one way ticket to the blues.

Chorus:
    H                    E
I'm gonna take a trip to lonesome town,
G#                        C#m
Gonna stay at heartbreak hotel.
   G#                  C#m
A fool such as I there never was
  D#            G#
I cry a tear so well.

One way ticket, one way ticket,
One way ticket, one way ticket,
One way ticket, one way ticket to the blues.

Choo choo train a chuggin' down the track
Gotta travel on never comin' back, oh oh,
Got a one way ticket to the blues.

C#m F#m G#

                            C#m
Got a one way ticket to the blues.

Chorus.

One way ticket, one way ticket,
One way ticket, one way ticket,
One way ticket, one way ticket to the blues.

Choo choo train a chuggin' down the track
Gotta travel on never comin' back, oh oh,
Got a one way ticket to the blues.
Oh oh, got a one way ticket to the blues.

........

<< Назад на Eruption


Electric Light Orchestra
Ticket To The Moon
Прислал: Андрей (подбор) e-mail: obodov@rambler.ru
Куплеты играются примерно таким образом:

Intro:
    Dm (x2)                  Am
Am                   e.t.c.
E-------------------------|-----------------------------------------|
B-------------6------6----|------------5------5----------5------5---|
G-------7-------7---------|-------5------5-----------5-----5--------|
D-----7---7-------7-------|-----7---7------7-------7---7-----7------|
A---5---------------------|----------------------7------------------|
E-------------------------|--5--------------------------------------|
Все аккорды - барре.

Intro:

    Dm

         Remember the good old 1980´s?
    Am
         When things were so uncomplicated.
    Bb
    I wish I could go back there again
    A
         And everything could be the same.

Verse:
                   Dm
         I´ve got a ticket to the moon
      G                      Dm
         I´ll be leaving here any day soon
      G                   Dm            C   Bb
         Yeah, I´ve got a ticket to the
mo-o-on
                 C              F          A
         But I´d rather see the sunrise in
your eyes.

         Got a ticket to the moon
         I´ll be rising high above the earth
so soon
         And the tears I cry might turn into the
rain
         That gently falls upon your window
         You´ll never know.

Chorus:
           Dm     C           Bb      A
          Ticket to the moon (ticket to the moon)

          Ticket to the moon (ticket to the moon)

           Dm            C     Bb            A
          Ticket to the moon (ticket to the
moon).

 [Dm Am Dm Am]

            Bb
          Fly, fly through a troubled sky
              C
Dm
          Up to a new world shining bright, oh,
oh.

Verse:
         Flying high above
         Soaring madly through the mysteries that
come
         Wondering sadly if the ways that led me
here
         Could turn around and I would see you there

         Standing there (and I would see you there,
waiting...)

         Ticket to the moon
         Flight leaves here today from Satellite Two

         As the minutes go by, what should I do?
         I paid the fare, what more can I say?
         It´s just one way (only one way)...

Chorus x2

<< Назад на Electric Light Orchestra


Eric Clapton
Old Love
Прислал: Leschii e-mail: alma@mts-nn.ru
(E.Clapton, R. Cray) 1989

        Am7     Dm7			G+  G
            I can feel your body
        Am7	F/Dm7			G+  G
            When I`m lying in bed
        Am7     Dm7                  G+  G
            There´s too much confusion
        Am7     F/Dm7        G+             G
            Going around through my head

            F                        E7
            And it makes me so angry
                                  Am Am- Am7 D7
            To know that the flame still burns
            F                     E7
            Why can´t I get over?
                             F      E7 . . . .
            When will I ever learn

                Am7 Dm7 G+ G       Am7 Dm7  G+ G
            Old love,         leave me alone
              Am7 Dm7 G+ G        Am7 Dm7  G+ G
            Old love,         go on home

        Am7     Dm7                 G+  G
            I can see your face
        Am7     F/Dm7			     G+  G
            But I know that it´s not real
        Am7     Dm7                  G+  G
            It´s just an illusion
        Am7     F/Dm7                        G+  G
            Caused by how I used to feel

            F                        E7
            And it makes me so angry
                                                 Am AM-
Am7 D7
        To know that the flame will always burn
            F                    E7
            I´ll never get over
                             F      E7 . . . .
            I know now that I´ll never learn

                Am7 Dm7 G+ G       Am7 Dm7  G+ G
            Old love,         leave me alone
                Am7 Dm7 G+ G       Am7 Dm7  G+ G
            Old love,         go on home

        G+  == 355533
        Am- == x02110

<< Назад на Eric Clapton


Eagle Eye Cherry
Save Tonight
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
   Bb Fm# Cm# G#
1:-1--2----6--4--
2:-3--2----4--4--
3:-3--2----4--5--
4:-1--4----6--6--
5:-1--4----6--6--
6:-1--2----6--4--

Go on and close the curtains
´cause all we need is candlelight
You and me and the bottle of wine
and hold you tonight

Well, we know I´m going away
And how I wish, I wish it weren´t so
so take this wine and drink with me
let´s delay our misery...

Save tonight
fight the break at dawn
Come tomorrow
Tomorrow I´ll be gone

There´s a log on the fire
and it burns like me for you
Tomorrow comes with one desire..
to take me away

It ain´t easy to say goodbye
darling please don´t start to cry
´cause girl you know I´ve got to go
and Lord I wish it wasn´t so

Tomorrow comes to take me away
I wish that I, that I could stay
but girl you know I´ve got to go, oh
and Lord I wish it wasn´t so

<< Назад на Eagle Eye Cherry


Eagles
Отель "Калифорния" (на русском)
Прислал: Веретенников Владимир e-mail: valdis@novgorod.net
              I КУПЛЕТ:
Am               -E
ВСПОМИНАЮ ЛЕТО Я, - И ХОЖУ САМ НЕ СВОЙ
G                       -D
ПОМНЮ - СОЛНЕЧНЫМ УТРОМ, - ПОВСТРЕЧАЛИСЬ С ТОБОЙ
F                           C
ТЫ ПРОШЛА МИМО ОКОН, - МИМО ОКОН МОИХ
Dm                  -E
С ГОЛУБЫМИ ГЛАЗАМИ, - Я ВЛЮБИЛСЯ В НИХ
Am               -E
И ПРОШЛО ТО ЛЕТО, - И ЕГО НЕ ВЕРНЁШЬ
G                   -D
ТВОИ НЕЖНЫЕ ВЗГЛЯДЫ, - ИЗ ДУШИ НЕ СОТРЁШЬ
F                            C
ГОЛУБЫЕ ГЛАЗА МНЕ, - СНЯТСЯ КАЖДУЮ НОЧЬ
Dm                  -E
НЕ МОГУ Я ДОЖДАТЬСЯ, - ЭТОЙ ВСТРЕЧИ ВНОВЬ
               ПРИПЕВ:
F                         C
НЕ ЗАБЫТЬ ОТЕЛЬ МНЕ "КАЛИФОРНИЯ"
      E                              Am
НЕ ЗАБЫТЬ ТЕБЯ, НЕ ЗАБЫТЬ ТЕБЯ, НЕ ЗАБЫТЬ ТЕБЯ
F                          C
НЕ ВЕРНУСЬ В ОТЕЛЬ Я "КАЛИФОРНИЯ" -
       Dm                             E
ГДЕ УЗНАЛ ТЕБЯ, ПОВСТРЕЧАЛ ТЕБЯ, ЦЕЛОВАЛ ТЕБЯ

              II КУПЛЕТ:
ЗВЁЗДЫ ТИХО ГАСНУТ, В ТЕМНОТЕ НОЧНОЙ
СКОРО БУДУТ ВСТРЕЧИ, - И У НАС С ТОБОЙ
ЗВЁЗДЫ ТИХО ГАСНУТ, - И ОПЯТЬ ПРЕДО МНОЙ
ЗОЛОТОЕ ЛЕТО, - СНОВА Я С ТОБОЙ
ЮЖНЫЙ БЕРЕГ МОРЯ, И МОРСКОЙ ПРИБОЙ
Я ОДИН ВЛЮБЛЁННЫЙ, - НЕТ ТЕБЯ СО МНОЙ
Я ХОТЕЛ БЫ ТАК ВЕРИТЬ, - ЧТО ЛЮБОВЬ СВОЮ
Я КОНЕЧНО ВСТРЕЧУ, - НА МОРСКОМ БЕРЕГУ

               ПРИПЕВ: тот-же

Тема (Am):     4/4 //:Am/E/G/D/F/C/Dm/E://
Припев:             /F/C/E/Am/F/C/Dm/E/

<< Назад на Eagles


Enrique Iglesias
Escape
Прислал: Колесниченко Александр (подбор) e-mail: chuhnin@mbox.com.ua
     B          E         Gm#       F#
e ---------|---------|---------|---------|
B ---------|---------|---------|---------|
G -----4---|-4---4---|-----4---|-4---3---|
D ---4---4-|---2---2-|---------|-------4-|
A -2-------|---------|---6---6-|---------|
E ---------|---------|-4-------|---2-----|

VERSE 1:

 B             E
Here's how it goes
        Gm#        F#
You and me up and down but maybe this time
We'll get it right
Worth the fight ´cause love is something
You can´t shake when it breaks
All it takes is some trying

CHORUS:

        B         E
If you feel like leaving
Gm#
I´m not gonna
             F#
Beg you to stay
Soon you´ll be finding
You can run you can hide
But you can´t escape my love

VERSE 2:

So if you go
You should know it´s hard to just forget
The past so fast
It was good it was bad but it was real and
That´s all you have
In the end our love mattered

VERSE 3:

Here´s how it goes
All it takes is some trying

<< Назад на Enrique Iglesias


Eagles
Hotel California
Прислал: ~HITM@N~ e-mail:
Intro:
Am E G D F C Dm E - 2 раза

     Am              E
On a dark desert highway
   G             D
Cool wind in my hair
  F               C
Warm smell of a colitas
 Dm                  E
Rising up through the air

    Am              E
Up a head in the distance
   G             D
I saw shimering light
      F                        C
My head grew heavy and my sight grew dim
  Dm                   E
I had to stop for the night

   Am            E
There she stood in the door way
 G                   D
I heared the mission bell
  F              C
And I was thinking to myself
 Dm                                E
This could be heaven and this could be hell

   Am              E
Then she lit up a candle
   G                D
And she showed me the way
 F                      C
There were voices down the corridor
 Dm                    E
I thought I heared them say

  ПРИПЕВ:

  F                   C
Welcome to the Hotel California
      E7
Such a lovely place
      Am
Such a lovely face
  F                          C
Plenty of the room at the Hotel California
    Dm
Any time of year
    E7
You can find it here

Am E G D F C Dm E - 2 раза

Her mind is Tiffany twisted
She got the Mersedes Benz
She got a lot of pretty pretty boys
That she calls friends

How they dance in the courtyard
Sweet summer sweat
Some dance to remember
Some dance to forget

So I called up the Captain
Please bring me my wine He said
We haven´t had that spirit here
Since nineteen sixty nine

And still those voices are calling
From faraway
Wake up in the middle
Of the night just to hear them say

  ПРИПЕВ:

Welcome to the Hotel California
Such a lovely place
Such a lovely face
They living it up at the Hotel California
What a nice surprice bring your alibis.

Am E G D F C Dm E - 2 раза.

<< Назад на Eagles


Enrique Iglesias
Could I Have This Kiss Forever
Прислал: Роман Вульфсон (подбор) e-mail: R.Voulfson@gmx.de
(Bm = Am#)

WHITNEY:

Dame un beso para siempre

ENRIQUE:

Am               Dm
Over and over I look in your eyes
        G7
You are all I desire
          C             E     Am
You have captured me
Am
I want to hold you
   Dm
I want to be close to you
G                    C       E
I never want to let go

WHITNEY:

Dm                C
I wish that this night would never end
Dm          F      E
I need to know

CHORUS (together):

         Bm
Could I hold you for a lifetime
         Dm#
Could I look into your eyes
         G7#
Could I have this night to share this night
   C#      F
together
         Bm
Could I hold you close beside me
         Dm#
Could I hold you for all time
      F                                     Bm
Could I, could I, could I have this kiss forever

WHITNEY:

Over and over I've dreamed of this night
Now you´re here by my side
You are next to me
(You are next to me)
I want to hold you and touch you and taste you
And make you want no one but me
I wish that this kiss could never end
Oh baby please

CHORUS:

Could I hold you for a lifetime
Could I look into your eyes
Could I have this night to share this night
together
Un beso para siempre (Enrique),
Para siempre (Whitney)
Could I hold you close beside me
Could I hold you for all time
Could I, could I, could I have this kiss forever

BRIDGE(together)
[играется на барре]:

         Dm       Em          Am
I don´t want any night to go by
                   Dm
Without you by my side
        G           Em
I just want all my days
  Am
Spent being next to you
 Em
Lived for just loving you
F                    C
And baby, oh by the way

CHORUS

Could I hold you for a lifetime
Could I look into your eyes
Could I have this night to share this night
together
Un beso para siempre (Enrique),
Para siempre (Whitney)
Could I hold you close beside me
Could I hold you for all time
Could I, could I, could I have this kiss forever

Could I have this kiss forever
Could I have this kiss forever

<< Назад на Enrique Iglesias


Elvis Presley
Can't Help Falling In Love
Прислал: Desperado aka DD e-mail: desperado03@yandex.ru
(D)Wise (Fm#)men (Hm)say
Only (G)fools (D)rush (A)in
But(G) I (A)can´t (Hm)help
(G)Falling in (D)love (A)with (D)you

Shall i stay
Would it be a sin
If I can´t help
Falling in love with you

[Bridge]

(Fm#)Like a river (Cm#)flows
(Fm#)Surely to the (Cm#)sea
(Fm#)Darling so it (Cm#)goes
(Fm#)Some things (H)are meant to (Em)be  (A)

Take my hand
Take my whole life too
Cause I can´t help
Falling in love with you

[Bridge]

[Last verse + repeat last line]

Аккорды:

A		[0 0 2 2 2 0]
D		[2 0 0 2 3 2]
G		[x 5 5 4 3 3]
H		[2 2 4 4 4 2]
Hm		[2 2 4 4 3 2]
Em		[0 2 2 0 0 0]
Cm#		[x 4 6 6 5 4]
Fm#		[x 4 6 6 5 4]

<< Назад на Elvis Presley


Exploited
I Believe In Anarchy
Прислал: gluk (подбор) e-mail: gluk22@mail.ru
verse:
e|--------------------------------------|
B|--------------------------------------|
G|--------------------------------------|
D|--------------------------------------|
A|---44444444444444442222222222222222---|
E|---22222222222222220000000000000000---|

chorus:
D|-----------------------------555555555555555577777777----|
A|---44444422222222222---------333333333333333355555555-6-7-4444444444444444--|
E|---22222200000000000----------------------------------4-5-2222222222222222--|
tretya stroka prodalgenie strynu A pyataya stroka
strynu E

<< Назад на Exploited


Era
Avemano
Прислал: МАМАрихуана e-mail: mamarihuana@mail.ru
  b
 Omak
 Malebo
 Diome
   G#
 Avemano
   D#   Fm
 Iveno rore
   D#   b                      D#
 Imeno carime  Choir: Imeno malebo dio
   G#
 Avemano
 Iveno rore    Choir: Omendire
                               D#   Cm
 Diave nero    Choir: Imeno malebo dio
 Ave
        Gm
 Amento mira   Choir: Mira
        Fm
 Toro mantiro  Choir: Mantiro
 Amento mi     Choir: Mare
  Gsus4G
  Dodeo
   Cm
 Malevo        Choir: Levo
        Gm
 Amento mire   Choir: Amen mire
        Fm
 Tovoli teo    Choir: Tovoli teo
        D#
 Amento mia    Choir: Amen mia
      B
 Corame
 Reprase.

<< Назад на Era


Eric Clapton
Crossroads
Прислал: Leonid e-mail: leonid@cbitsoft.kiev.ua
A (with a bit of fiddling about dropping the A 3rd
string to a G etc)
    D7                                C
    A
    E                    D7           C
    A
===========================================
A                       D7    D7   C
-----------------------|----2----2--------|
-----------------------|----1----1--------|
----2--0--2--0--2--0---|----2----2--2-----|
-2--2-----2-----2----2-|-0-----0----3--3--|
-0-------------------3-|------------------|
-----------------------|------------------|
|-----Rpt. 4times-----|--  Pick notes----|

Back to the A pattern then it's just rock 'n roll
from there on in, though
use the D7 pattern after the rock 'n roll E

Try using different variations on the chords to
make it more interesting.
Such as going from an open E to an E7 plyed as a
C7 shape at the fourth fret
but missing out the barre and hitting the top and
bottom open strings.
Try the same with the A:- play it as an E shape
at the 5th but miss out the
barre (don't hit the open B though). Mess around
with it a bit, don't copy it
slavishly These are useful variations to add
during the singing parts.
If you switch it to E, A7, B, these variations
work pretty well.

Hey! what do I know anyway? I only play this
stuff and it sounds ok to me!

Dave
--

E7                             A7      E7
I went down to the crossroads, fell down on my
knees
A7
  E7
I went down to the crossroads, fell down on my
knees
B7                               A7
    E7
Ask the lord up above for mercy, take me if you
please.

E7                             A7
 E7
I went down to the crossroads, tried to flag a
ride
A7
 E7
I went down to the crossroads, tried to flag a
ride
B7                        A7
E7
Nobody seemed to know me, everybody passed me
by.

E7                               A7 E7
Well I'm going down to Rosedale, take my rider by
my side
A7
       E7
Well I'm going down to Rosedale, take my rider by
my side
B7                              A7
E7
You can still buy a house baby, on the
riverside.

E7                        A7
      E7
You can run, you can run, tell my friends I'll be
around
A7
E7
Run, you can run, tell my friends I'll be around
B7                                   A7
       E7
Well I'm standing at the crossroads, believe I'm
sinking down.

<< Назад на Eric Clapton


Elvis Presley
Can't Help Falling In Love
Прислал: Kriss (подбор) e-mail: urban@rambler.ru
(words & music by George Weiss - Hugo Peretti -
Luigi Creatore)

D       A    D
Wise men say
        G       D    A
only fools rush in
    G     A    Hm
but I can´t help
G	D      A     D
falling in love with you

D      A  D
Shall I stay
    G  D A
would it be a sin
   G  A     Hm
If I can´t help
G	D      A     D
falling in love with you

Gbm	        Db
Like a river flows
Gbm	       Db
surely to the sea
Gbm	      Db
Darling so it goes
Gbm		H7       Em A
some things are meant to be
D      A   D
take my hand,
    G        D   A
take my whole life too
    G   A     Hm
for I can´t help
G	D      A     D
falling in love with you

Like a river flows
surely to the sea
Darling so it goes
some things are meant to be
take my hand,
take my whole life too
for I can´t help
falling in love with you
for I can´t help
falling in love with you

<< Назад на Elvis Presley


Extreme
More Than Words
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Recorded by EXTREME
Words&Music Nuno Bettencourt/Gary Cherone

INTRO:

G... Cadd9... Am7... C... C.D. G...

VERSE:

     G          Cadd9
      Saying I love you is

      Am7             C       D         G
      not the words I want to hear from you

     G                Cadd9
      It's not that I want you

      Am7            C      D    Em
      not to say but if you only knew

      Bm7   Am7
      Ho-ow ea-sy

      D              G      D/F#     Em
      It would be to show me how you feel

      Bm7       Am7       D7              G7
      More than words  is all you have to do

      G7              C
      To make it real

      C         Cm              G
      Then you wouldn't have to say

                Em7
      That you love me 'cos

      Am7     D7     G
      I'd  already know

BRIDGE:

     G                 D/F#   Em        Bm
C
      What would you do if my heart was torn in
two

     C                    G/B     Am7
D7                G
      More than words to show you feel that your
love for me is real

    G                   D/F#  Em7        Bm7
C
      What would you say if I took those words
away?

     C                     G/B      Am7
      Then you couldn't make things new

              D7             G
      Just by saying I love you

(Repeat intro x2)

VERSE 2

      Now that I've tried to
      Talk to you and make you understand
      All that you have to do is
      Close your eyes and just reach out your
hands
      And touch me
      Hold me close don't ever let me go
      More than words
      Is all I ever needed you to show
      Then you wouldn't have to say
      That you love me
      Cos I'd   All Ready Know

REPEAT BRIDGE AD LIB AND FADE

<< Назад на Extreme


Eminem
Marshall Mathers
Прислал: Никола Питерский e-mail: efimov@pisem.net
(одиннадцатая песня с альбома THE MARSHALL MATHERS
LP)

ВСТУПЛЕНИЕ:

e|-----------------------2---------|
B|---------------1-----------------|
G|-------0-----2-------2---------0-|
D|-----2-----2-------1---------2---|
A|---2-----0-------2---------2-----|
E|-0-----------------------0-------|

ИГРАЕТСЯ НА ПРОТЯЖЕНИИ ВСЕЙ ПЕСНИ:
(ритм партия)

  Em  Am  B7  Em
e|-0---0---2---0-|
B|-0---1---0---0-|
G|-0---2---2---0-|
D|-2---2---1---2-|
A|-2---0---2---2-|
E|-0---0---0---0-|

СОЛО В КОНЦЕ ПЕСНИ(играеться два раза):

e|---------------------------|
B|-0-5-5-7-8-1-12-10-8-7-8-5-|
G|---------------------------|
D|---------------------------|
A|---------------------------|
E|---------------------------|

КОНЕЦ.

You know I just don´t get it
Last year I was nobody
This year I´m sellin records
Now everybody wants to come around like I owe em
somethin
Heh, the fuck you want from me, ten million
dollars?
Get the fuck out of here

Chorus One: Eminem

You see I´m, just Marshall Mathers
(Marshall Mathers)
I´m just a regular guy,
I don´t know why all the fuss about me
(fuss about me)
Nobody ever gave a fuck before,
all they did was doubt me (did was doubt me)
Now everybody wanna run they mouth
and try to take shots at me (take shots at me)

[Eminem]
Yo, you might see me joggin, you might see me
walkin
You might see me walkin a dead rottweiler dog
with it´s head chopped off in the park with
a spiked collar
hollerin at him cause the son of a bitch
won´t quit barkin
(grrrr, ARF ARF) Or leanin out a window, with a
cocked shotgun
Drivin up the block in the car that they shot
´Pac in
Lookin for Big´s killers, dressed in
ridiculous
blue and red like I don´t see what the big
deal is
Double barrel twelve gauge bigger than Chris
Wallace
Pissed off, cause Biggie and ´Pac just
missed all this
Watchin all these cheap imitations get rich off
´em
and get dollars that shoulda been there´s
like they switched wallets
And amidst all this Crist´ poppin and
wristwatches
I had to sit back and just watch and just get
nauseous
and walk around with an empty bottle of Remi
Martin
startin shit like some 26-year-old skinny Cartman
("God damnit!")
I´m anti-Backstreet and Ricky Martin
with instincts to kill N´Sync, don´t
get me started
These fuckin brats can´t sing and
Britney´s garbage
What´s this bitch retarded? Gimme back my
sixteen dollars
All I see is sissies in magazines smiling
Whatever happened to whylin out and bein violent?

Whatever happened to catchin a good-ol´
fashioned
passionate ass-whoopin and gettin your shoes coat
and your hat tooken?
New Kids on the Block, sucked a lot of dick
Boy/girl groups make me sick
And I can´t wait ´til I catch all you
faggots in public
I´ma love it.. (hahaha)
Vanilla Ice don´t like me (uh-uh)
Said some shit in Vibe to spite me (yup)
Then went and dyed his hair just like me (hehe)
A bunch of little kids wanna swear just like me
and run around screamin, "I don´t
care, just bite me" (nah nah)
I think I was put here to annoy the world
and destroy your little 4-year-old boy or girl
Plus I was put here to put fear in faggots who
spray Faygo Root Beer
and call themselves "Clowns" cause they
look queer
Faggot2Dope and Silent Gay
Claimin Detroit, when y´all live twenty
miles away (fuckin punks)
And I don´t wrestle, I´ll knock you
fuckin faggots the fuck out
Ask ´em about the club they was at when
they snuck out
after they ducked out the back when they saw us
and bugged out
(AHHH!) Ducked down and got paintballs shot at
they truck, blaow!
Look at y´all runnin your mouth again
when you ain´t seen a fuckin Mile Road,
South of 10
And I don´t need help, from D-12, to beat
up two females
in make-up, who may try to scratch me with Lee
Nails
"Slim Anus," you damn right, Slim Anus

I don´t get fucked in mine like you two
little flaming faggots!

Chorus Two: Eminem

Cause I´m, just Marshall Mathers (Marshall
Mathers)
I´m not a wrestler guy,
I´ll knock you out if you talk about me
(you talk about me)
Come and see me on the streets alone
if you assholes doubt me (assholes doubt me)
And if you wanna run your mouth
then come take your best shot at me (your best
shot at me)

[Eminem]
Is it because you love me that y´all expect
so much of me?
You little groupie bitch, get off me, go fuck
Puffy
Now because of this blonde mop that´s on
top
and this fucked up head that I´ve got,
I´ve gone pop?
The underground just spunned around and did a 360

Now these kids diss me and act like some big
sissies
"Oh, he just did some shit with Missy,
so now he thinks he´s too big to do some
shit with MC Get-Bizzy"
My fuckin bitch mom´s suin for ten million

She must want a dollar for every pill I´ve
been stealin
Shit, where the fuck you think I picked up the
habit?
All I had to do was go in her room and lift up
her mattress
Which is it bitch, Mrs. Briggs or Ms. Mathers?
It doesn´t matter you {*several seconds of
silence*} faggot!
Talkin about I fabricated my past
He´s just aggravated I won´t
ejaculate in his ass (Uhh!)
So tell me, what the hell is a fella to do?
For every million I make, another relative sues
Family fightin and fussin over who wants to
invite me to supper
All the sudden, I got 90 some cousins (Hey
it´s me!)
A half-brother and sister who never seen me
or even bothered to call me until they saw me on
TV
Now everybody´s so happy and proud
I´m finally allowed to step foot in my
girlfriend´s house
Hey-hey! And then to top it off, I walked to the
newsstand
to buy this cheap-ass little magazine with a food
stamp
Skipped to the last page, flipped right fast
and what do I see? A picture of my big white ass

Okay, let me give you motherfuckers some help:
uhh, here - DOUBLE XL, DOUBLE XL
Now your magazine shouldn´t have so much
trouble to sell
Ahh fuck it, I´ll even buy a couple myself

Chorus One (2X)

<< Назад на Eminem


Electric Light Orchestra
The Lights Go Down
Прислал: Андрей e-mail: obodov@rambler.ru
Riff:
e-------------------------
B-------------------------
G-----------0-------------
D--------2-----3-3--3-5-5-
A-3-3--3------------------
E-------------------------

C       F
One day,
   G         C        F
I gotta get out of here,
   G         C             F
I gotta make everything clear,
   G         C     F  G
I gotta see you.

C      F
I know,
     G           C                 F
The way that I feel is wrong, so wrong.
       G     Am       G F
But I gotta carry on,
     G          C     F  G
When you ain´t around.

  C                  Am
I believe things are going wrong,
        Dm               G
And the nights go on and on,
         C                  Am
All your dreams have flown away,
        Dm                G
And the sun won´t shine today.

   C               F                G
     The lights go down (I want you baby)
   C               F                G
     The lights go down (I need you baby)
   C               F
     The lights go down
                 G       Am    G F  G
     And there´s no one around.

I know,
You´re waiting so close to me,
But how will you ever see,
As time rolls away.

Lonely,
But trying to be so proud,
And just as I turn around,
The lights go down.

I believe things are going wrong,
And the night goes on and on,
All your dreams have flown away,
And the sun won´t shine today.

     The lights go down (I want you baby)
     The lights go down (I need you baby)
     The lights go down
     And there´s no one around.

     The lights go down (I want you baby)
     The lights go down (I need you baby)
     The lights go down
     And there´s no one around.

<< Назад на Electric Light Orchestra


Enrique Iglesias
Maybe
Прислал: DjZick e-mail: djzick@pochta.ws
Verse 1:
 F#       H
 If I had one single wish
 C#                       F#
 I´d go back to the moment I kissed
 You goodbye no matter how hard I try
 I can´t live without you in my life

Chorus:
 F#                         H
Maybe you´ll say you still want me
 C#                        F#
Maybe you´ll say that you don´t
Maybe we said it was over
But baby I can´t let you go

Verse 2:
I walk around trying to understand
Where we went wrong and I can´t pretend
It wasn´t me, it wasn´t you
But I´m convinced we gave up too soon

Chorus.

Bridge:
Nothing left to lose after losing you
There´s nothing I can´t take
When I run to you, when I come for you
Don´t tell me I´m too late

Chorus.

   F#     H
No-oooooooooo
   C#     F#
No-oooooooooo
No-oooooooooo
No-oooooooooo

<< Назад на Enrique Iglesias


Ногу Свело!
Семь планет
Прислал: Трэш e-mail: korotysheff8559@mtu-net.ru
Музыкальный Портал Pesni.Ru, подбор  Andrew A.
Vorobiev,
http://www.chords.da.ru/

 G H5  Em  E
Мы будем вместе
       A5   [бас: c-h-e-f#-g] D5
Пускай уже летят свободные тела,
 [c-h-e-f#-g] D5  Em
Лишенные тепла вниз

Там словно в тесте
Теперь они лежат дешевые корма
Полезные весьма {?}

           G       Em    Hm D
{припев:} Семь планет стоят
          G Em      D
          И Землю ждут
          Им пора лететь назад
          Их зовут

Я где-то рядом
Уже почти привык к отсутстивию следов,
К дыханию садов в грозу

Нас к водопадам
Доставит ветер вмиг
Ведь мы легки как газ
Нивидимы для глаз внизу

{припев}
{проигрыш:} F#
            G Em Hm D G Em D
            G Em Hm D G Em D

Мы будем вместе
Пускай себе летят свободные тела,
Лишенные тепла вниз.

<< Назад на Ногу Свело!


Ночные Снайперы
Россия, 37
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
 D|----------------------------------------------------2------2---

A|-----2-------3-3------2--------3-3--0-0-------------3-3--3---2-

E|-0-0---0--00------0-0---0--0-0----------3-3-2-2-1-1------------

Em                   C
Россия.Тридцать седьмой.
        Em          C
В моем горле живет кит.
 Am    Am/G      Am/F#    Am/F
Чарли Чаплин стреляет в упор,
   C                   H7
Сплевывает в пол и молчит.
      Em              C
Иван Бунин ходит в кино,
    Em            C
На бедрах подруг пишет рассказы,
Am      Am/G Am/F#   Am/F
А на экране жесткое порно,
    C                 H7
Но детям об этом не скажут. Не скажут.

Припев.

          Am       H7
        Вдохновение.
        Em    Em/F#   G
        Юбки веером вверх.
        Am      H7
        Сожаление
           Em   Em/F#    G
        О том, что не встало.
         Am         H7
        Без сомнения,
             C
        Это было и это будет.
           Am
        И ты опять предашь меня
           H7
        И хоть на секунду,

        Но все же забудешь.

Россия. Тридцать седьмой.
Преддверие новой войны.
Олег Кошевой кашляет кровью,
И дни его сочтены.
Эмиль Золя строит галеры,
Но его не читает ни кто,
И все ждут кого-то,
Но кто этот, кто этот "кто"?

Припев.

Россия. Тридцать седьмой.
Булгаков ныряет в пруду.
Выстрел уложит нас рядом
На красном прозрачном льду.
Москва ни чему не верит,
Москва ни кому не простит.
Белоснежный, уже не нужный китель
На грязной стене висит.

  Em/C  000230
  Am    01220x
  Am/G  012203
  Am/F# 012202
  Am/F  012201
  Em    000220
  Em/F# 000222
  Em/G  000223

<< Назад на Ночные Снайперы


Николаев Игорь
Пять причин
Прислал: Санёк (подбор) e-mail: savkin@lviv.net
Cm(III)
Как же это все произошло?
B(I)
Ведь немало времени прошло
Fm(I)
Я не научился жить один
G(III)
И у меня на это пять причин:

Cm
Первая причина, это ты,
B
А вторая все твои мечты
Fm
Третья - это все твои слова
G
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Первая причина - это я,
А вторая все твои друзья
Третья - это новая любовь
Это все понятно без слов.

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

Как же это все произошло?
Ведь немало времени прошло
Я не научился жить один
И у меня на это пять причин:

Первая причина, это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

<< Назад на Николаев Игорь


Николаев Игорь
Благословляю этот вечер
Прислал: Олег e-mail: olegtut@tut.by
Style=9(PnoBallad)(for Yamaha 340) Transpos=-7
(Dm-->Am) Start=(A)
Am          Dm          E7        Am
 Вновь позолотой вечер город наряжает
         Dm        G           C  (A7)
 Играет музыка негромко в тишине
            Dm          G          C   (Am)
|И словно всё вокруг в её дыханьи тает
          Dm         E7         Am  (A7)
|А для меня вся эта музыка в тебе

          Am      Dm G     C      (F)
--RF--	Благословляю этот вечер
                 Dm E7       Am
    Твои глаза, твои слова
               Dm  G     C    (Am)
    И эти руки эти плечи
                Dm      E7    Am
    Меня зовут, сводя с ума

 Любуюсь голосом твоим, любуюсь взглядом
 Не знаю что сказать, как будто слов и нет
|Лишь мысль одна звучит - "Ты рядом, рядом,
рядом"
|И мне завидует сегодня целый свет

--RF--

 Бродяга-ветер рассылает поздравленья
 И никогда не догорят его следы
|И мне на этом свете каждое мгновенье
|Беречь тебя и днём и ночью от беды

--RF--
    И эти руки эти плечи меня зовут сводя
    Сводя меня с ума
    Благословляю этот вечер

<< Назад на Николаев Игорь


Ногу Свело!
Кукла
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
D#, C, B в куплете лучше играть без первых двух
струн
D#* - играется один удар, как аккорд-переход

Fm(VIII)    Gm(X)  F(VIII) Gm(V)
Стеклянный блеск в ее глазах
D#       C   D#*  B
Засохший клей на волосах
Fm      Gm     Fm     Gm
Целуешь час, целуешь два -
D#       C   D#* B     G#  B
Она прекрасна и мертва
Тебе девчонки не нужны
Они капризны и пьяны
А с куклой раз, а с куклой два
Но ей плевать, она мертва

ПРИПЕВ:
Cm       Gm     Cm      Gm
И будет кукла тебе верна,
Cm       Gm     Fm    Gm
И будет кукла тебе жена
Cm         Gm       Cm         G#
Плевать на вьюгу, плевать не метель
Fm               Gm              G#  B
Она улыбнется и ляжет в постель

Пускай бледны ее уста,
Зато наивна и чиста
Пускай внутри она пуста,
Зато ни блошки, ни глиста

ПРИПЕВ:
И кукла будет тебе верна,
И кукла будет тебе жена
E                  G          Cm
Плевать на вьюгу, плевать на метель,
Cm     G#        Fm      Gm
Она улыбнется и ляжет в постель

   G#
Порвались платье и чулки
   B
И больше нет одной руки
   G#
Купи ей платье и чулки
   B
И клей для сломанной руки

ПРИПЕВ(вариант2)
ПРИПЕВ(вариант1)

<< Назад на Ногу Свело!


Наив
Я не шучу
Прислал: Viverra e-mail: viverra13@yandex.ru
E   A    D        E          A
Я лежу на диване и накапливаю жир,
D                            E
Время проходит,ничего не меняется,
A         D     E          A
Кому-то - все,ну,а мне - ничего,
D                           E
Ну,а мне ничего никогда не достанется!..

Вроде все нормально,все вроде хорошо -
Заголовки газет уверяют в обратном.
Есть маза отдохнуть непонятно от чего -
Мы и так отдыхаем с тобой постоянно...

A     E         A E
Ничего не хочу,
D                  E
Ничего от жизни мне не надо,
D       E              A           D
Кроме одного - чтобы была ты рядом,
D          E A
Знаешь - я не шучу!

Я лежу на диване и накапливаю жир,
Ничего хорошего не делаю для общества,
Никому не должен,и никто не должен мне,
Делаю только то,что хочется...

<< Назад на Наив


Никольский
Моя любовь (Мой друг художник и поэт)
Прислал: .Кыся (подбор) e-mail: crazy_vix@pisem.net
     Am                     Em
Мой дpyг хyдожник и поэт в дождливый вечеp на
стекле
   Fmaj                  Dm             E
Мою любовь наpисовал, откpыв мне чyдо на земле.
Сидел я молча y окна и наслаждался тишиной
Моя любовь с тех поp всегда была со мной.

    Fmaj                   Am
И вpемя как вода текло и было мне тогда тепло,
  Dm                         F            E
Когда в дождливый вечеp я смотpел в оконное
стекло.
    Fmaj                   Am
Hо год за годом я встpечал в глазах любви своей
печаль,
  Dm                        Fmaj          E
Дождливой скyки тyсклый свет и вот, любовь
сменила цвет.

Моя любовь сменила цвет, yгас чyдесный яpкий
день
Мою любовь ночная yкpывает тень.
Веселых кpасок болтовня, игpа волшебного огня
Моя любовь yже не pадyет меня.

Поблекли нежные тона, исчезла высь и глyбина,
И четких линий больше нет - вот безpазличия
поpтpет.
Глаза в глаза любоь глядит, а я не весел, не
сеpдит
Бесцветных снов покой земной молчаньем делится со
мной.

И вдохновенное лицо yтpатит добpые чеpты.
Моя любовь yмpет во мне в конце концов
И капли гpyстного дождя стpyиться бyдyт по
стеклy
Моя любовь неслышно плачет yходя.

И pадyгy пpошедших дней застелит дым гpядyщих
лет
И также потеpяют цвет воспоминания о ней
Рисyнок тает на стекле, его спасти надежды нет,
Hо какже мне pаскpасить вновь в цвет pадости мою
любовь

А может быть, pазбить окно и окyнyться в миp
иной,
Где солнечный pисyя свет живет хyдожник и
поэт...

Fmaj

e|--0--|
H|--1--|
G|--2--|
D|--3--|
A|--3--|
E|--1--|

<< Назад на Никольский


Ногу Свело!
Наши юные смешные голоса
Прислал: Катя (подбор) e-mail:
   Аm        Cm          Gm  Em
 В комнате искусственного лета
 Am          Cm         Gm   Em
 Мы лежим на кафельном столе,
 Am          Cm           Gm  Em
 И в лучах искусственного света
 Am        Cm        Gm
 Раны застывают, как желе.
      Am               Cm         Gm    Em     Am

      Люди больше не услышат наши юные смешные
голоса,
      Am               Cm     Gm
      Теперь их слышат только небеса.
      Am                Cm          Gm      Em
  Am
      Люди никогда не вспомнят наши звонкие
смешные имена,
      Am               Cm     Gm
      Теперь их помнит только тишина.

 Злой маньяк гуляет на свободе,
 Чтобы жертву новую найти.
 Он решает, что сегодня в моде
 У странников последнего пути.

 Ляжем как продукты в холодильник
 И, обнявшись нежно, там уснем.
 На прощанье нам больной светильник
 Улыбнется кварцевым огнем.

<< Назад на Ногу Свело!


Наутилус Помпилиус
Воздух
Прислал: Саня e-mail: sanyo99@mail.ru
Размер -- 6/8
   Dm
Когда они окружили дом

И в каждой руке был ствол
    C
Он вышел в окно с красной розой в руке
Dm
И по воздуху плавно пошёл
     Dm
И хотя его руки были в крови
  C
Они светились как два крыла
   B
И порох в стволах превратился в песок
A
Увидев такие дела

         D
ПРИПЕВ: Воздух выдержит только тех
     Gm
        Только тех кто верит в себя
         C
        Ветер дует туда куда
            F             E
        Прикажет тот кто верит в себя
         A
        Воздух выдержит только тех
     Dm
        Только тех кто верит в себя
         C
        Ветер дует туда куда
            B             A
        Прикажет тот кто...

Проигрыш: B Dm Gm Dm C Dm C Dm

Они стояли и ждали когда
Он упадёт с небес
Но красная роза в его руке
Была похожа на крест
И что-то включилось само-собой
В кармане полковничьих брюк
И чей-то голос так громко сказал
Что услышали все вокруг

Припев.

А полковник думал мысль
И разглядывал пыль на ремне:
"Если воры ходят по небесам
Чё мы делаем здесь на земле
Дети смотрят на нас свысока
И собаки плюют нам вслед
Но если никто мне не задал вопрос
Откуда я знаю ответ что..."

Припев.

Размер -- 4/4

Завершающий проигрыш:
Dm Gm Cm Dm Am Em
Dm Gm Cm Dm Am Em Dm

<< Назад на Наутилус Помпилиус


Николаев Игорь
Пять причин
Прислал: GoldRose e-mail: goldrose@mail.ru
Am                    C
Как же это все произошло?
C                       Dm
Ведь немало времени прошло
Dm                   E
Я не научился жить один
E                       Am
И у меня на это пять причин:

Am                  Gm
Первая причина, это ты,
Gm                  Fm
А вторая все твои мечты
Fm                      E
Третья - это все твои слова
E                Am
Я им не поверил едва

Четвертая причина - это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Первая причина - это я,
А вторая все твои друзья
Третья - твоя новая любовь
Всё это понятно без слов.

(второй припев играется несколько иначе)
Am                        Gm
Четвертая причина - это ложь,
Gm                              Fm
Кто прав, кто виноват, не разберешь,
Fm                       Dm
А  пятая причина - это боль,
Dm               E     Am
От того, что умерла любовь

Как же это все произошло?
Ведь немало времени прошло
Я не научился жить один
И у меня на это пять причин:

Первая причина - это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Am                        Gm
Четвертая причина - это ложь,
Gm                              Fm
Кто прав, кто виноват, не разберешь,
Fm                       Dm
А  пятая причина - это боль,
Dm               E     Am
От того, что умерла любовь...

<< Назад на Николаев Игорь


Наутилус Помпилиус
Родившийся в эту ночь
Прислал: Стратег e-mail: savarez@mail.ru
     G                   D#    Em
   я ехал в такси по пустому шоссе
   G                 D# Em
   с тобой один на один
         G                D#       Em
   и таксист бормотал ни тебе и не мне
          G               D#
   про запчасти и про бензин

          Em          D#      G
   он врубал только ближний свет
      Em      D#     G
   и видел одну ерунду
          Em     D#        G
   он не видел того, что ночное шоcсе
       Em      D#         G
   упирается прямо в звезду

   проигрыш: G D# Em (4)

   вдрес был прост и понятен -
   заброшенный в поле хлев
   красное вино и белый хлеб
   они для тебя они для тебя, эй

       родившийся в эту ночь (4 раза)

       тот кто дает нам свет
       тот кто дает нам тьму
       и никогда не даст нам ответ
       на простой  вопрос "почему"

       тот кто дает нам жизнь
       тот кто дает нам смерть
       кто написал всех нас как рассказ
       и заклеел в белый конверт

   я ехал в такси и от белых полей
   поднимался искрящийся пар
   как дыханье всех спящих под этой звездой
   детей и супружеских пар

       родившихся в эту ночь (4 раза)

   и я засмеялся от счастья
   что этот мир у меня не отнять
   я налил вина и хлеб разделил
   чтобы помнили все чтобы помнили все

       кто родился в эту ночь (4 раза)

       тот кто дает нам свет
       тот кто дает нам тьму
       и никогда не даст нам ответ
       на простой  вопрос "почему"

       тот кто дает нам жизнь
       тот кто дает нам смерть
       кто написал всех нас как рассказ
       и заклеел в белый конверт

       тот кто дает.... (2 раза)
       тот кто дает нам свет
       тот кто дает нам тьму
       тот кто дает нам жизнь
       тот кто дает нам смерть

<< Назад на Наутилус Помпилиус


Неприкасаемые
Право на выбор
Прислал: Тёмыч e-mail: ofca@mail.ru
Gm Cm Gm
Bb C Bb Gm F Gm (2раза)

Gm                                Fm
Кто-то сидел в прокуренной кухне, кто-то гулял
босиком
Gm                                           Fm
Кто-то ночью не спал, кто-то утром не встал,
кто-то целовался в лифте тайком
Bb                     C                   Bb
    Gm
Кто-то думал я, как Гребенщиков, я даже круче
умею петь
F                 Gm        F                Gm
А кто-то встал у края крыши и захотел лететь

Bb              C             Bb      Gm
Но впрочем, у каждого есть право на выбор
 F         Gm
   Право на выбор.

Обручальные кольца пропил сосед он в запое две
тысячи лет
На заборе написано Виктор Цой, но за этим забором
ничего нет
Электричка опоздала на пятнадцать минут, и ты
боялась что скажет мать
А на утро все изменится и перетрется, но к вечеру
вновь повторится опять

И кто-то снова будет грустить на кухне, а кто-то
не сможет заснуть
Кто-то скажет:"Да я же люблю тебя,
глупая", чей-то автобус захочет свернуть
Кто-то поставит все наудачу, а кто-то бросит
семью
Но только один хоть чего-то изменит, тот, кто
встанет на крыше на самом краю

Тот, кто встанет на крыше на самом краю...

<< Назад на Неприкасаемые


Никольский
От любви к любви
Прислал: Eugeny e-mail: tev@post.ic.ru
 Hm D Asus2 Hm D Asus2

 Hm         D     Asus2
 От вопроса до ответа
 Hm           D     Asus2
 Через пpопасти невзгод
 Hm             D     Asus2
 По ветру иль пpотив ветpа
 Hm                D  Asus2
 То назад, a то вперед.

 Hm         D    Asus2
 От истока до итога
 Hm               D     Asus2
 То в довольстве, то в нужде
 Hm            D   Asus2
 То за богом, то от бога
 Hm             D  Asus2
 Вслед блуждающей звезде.

  G          D
 Из причудливых сплетений
 A
 Чувств и мыслей дел и слов
 G          D
 Из уступок и ступеней
       A
Из развилок и узлов.

         Hm            D
 Вниз и вверх крута, полога
          A         Em
 Вся в обмане, суете
                      G
 Всех достанет нас дорога
             Hm
 От беды к беде.

Hm D Asus2 Hm D Asus2

 Сколько можно, Боже правый,
 Убиваясь и горя,
 Кто во имя, кто во славу
 Все впустую, все зазря.

 Понапрасну, словом красным
 Мы дела свои веpшим
 Понапрасну пламень ясный
 Во спасение души.

 По одной дорожке бродим
 Этот слеп, a этот зряч
 Жизне не жизнь, a что-то вроде
 В свете призрачных удач.

 Память в дрожь, судьба на ветер
 Мысль кругами по воде
 Все на свете, все на свете
 От беды к беде.

 Может кто-то, я не знаю
 Смысл иной во всем постиг
 Может истина иная
 Всех помирит и простит.

 Пусть терпение продлится
 До скончания веков
 Пусть запомнят наши лица
 У последних берегов.

 Каждый день - подарок неба
 Каждый миг - игра судьбы
 Стань таким, каким ты не был
 Иль останься тем, кем был.

 В вечный путь, не зная срока
 Сам себя благослови
 Есть же где-нибудь дорога
 От любви к любви.

<< Назад на Никольский


Народные
Шаланды полные кефали
Прислал: Shadow Master e-mail: uncle-bens@mail.ru
--0-----0-0-----0----|--0----------------
------1-----3-1---3--|------0-3-3-1-0-5--
----2----------------|----1--------------

--0---0-1-0-----0----|----3-1-0----------
----4-------1-----3--|--0-------0-3-1----
--------------2------|----------------2--

Am           Dm    E
Шаланды полные кефали
               Am  A7
В Одессy Kостя пpиводил
                Dm    E
И все бендюжники вставали,
                    Am
Kогда в пивнyю он входил.

Синеет моpе за бyльваpом,
Kаштан над гоpодом цветет,
Hаш Kонстантин беpет гитаpy
И тихим голосом поет:

Пpипев:
C                      G
Я вам не скажy за всю Одессy,
G                  C A7
Вся Одесса очень велика-а,
Dm                  Am
Hо и Молдованка и Пеpесыпь
C        G       C
Обожают Kостю моpяка.

Рыбачка Соня как-то в мае,
Пpичалив к беpегy баpкас,
Емy сказала: "Все вас знают,
А я так вижy в пеpвый pаз".

В ответ, достав "Kозбека" пачкy,
Сказал ей Kостя с холодком:
"Вы интеpесная чyдачка,
Hо дело видите ли в том"

Пpипев

Фонтан чеpемyхой покpылся,
Бyльваp Фpанцyзский весь в цветy
"Hаш Kостя кажется влюбился" -
Kpичали гpyзчики в поpтy.

Об этой новости неделю
Везде шyмели pыбаки,
Hа свадьбy гpyзчики надели
Со стpашным скpипом башмаки.

Пpипев:
Я вам не скажy за всю Одессy,
Вся Одесса очень велика,
День и ночь гyляла вся Пеpесыпь
Hа веселой свадьбе моpякa

<< Назад на Народные


Наив
Я не шучу
Прислал: Alex e-mail: alsmer@mail.ru
  Я долго смеялся над чьим-то подбором на этом
сайте и решил подобрать песню сам.
  Итак, желательно взять электро-гитару с
дистошеном и залабать !!!
  У кого такого счастья нет, можете вместо
G5,C5,D5 ставить G,C,D, а вместо E5 и A5
ставить Em и Am.
  Вроде подобрано точно ,как играет сама
гр.Наив.
  Что бы правильно сыграть надо внимательно
послушать песню и услышать какой аккорд на
каком ладу играется.

Вначале песня играется с глушением струн правой
рукой(p. m.).

E||-------------------------|--------------------------||
B||-------------------------|--------------------------||
G||----------------7--7--0--|--5--5--5--7--5--4--2-----||
D||--5--5--5--5----7--7--0--|--5--5--5--7--5--4--2--4--||
A||--5--5--5--5----5--5-----|--3--3--3--5--3--2--0--4--||
E||--3--3--3--3-------------|-----------------------2--||

Проигрыш 3р.

    G5      C5        D5         D5
Я лежу на диване и накапливаю жир
  G5      E5         A5      D5
время проходит, ничего не меняется
  G5      C5       D5       D5
кому-то все, ну а мне ничего
      G5      E5      A5       D5
ну а мне ничего никогда не достанется

все вроде отлично, все вроде хорошо,
газеты и журналы уверяют в обратном
есть маза отдохнуть непонятно от чего
мы и так отдыхаем с тобой постоянно

Припев:

G5   D5      E5       A5
ничего не хочу  -ничего не хочу-
 D5
ничего от жизни мне не надо
 G5        D5          E5     С5 A5
кроме одного, чтобы была ты рядом
 C5               D5
знаешь,  -знаешь-
D5      G5
я не шучу

Проигрыш.

я лежу на диване и накапливаю жир
ничего полезного не делаю для общества
никому не должен, и никто не должен мне
делаю лишь то, что хочется

Припев.

<< Назад на Наив


Ночные Снайперы
Ты дарила мне розы
Прислал: Лоскутов Константин aka "Loki" (подбор) e-mail: loki_mstu@mail.ru
Песня была исполнена Дианой Арбениной в программе
"Взрослые песни" на Муз-ТВ.
Оригинального названия, к сожалению, не знаю.
Арбенина представила её как "самую блатную
из песен снайперов". В скобках указана
упрощенная транспонированная версия тех же
аккордов (если кому тяжело играть на баррэ).

               C#(E)
Ты дарила мне розы
             F#m(Am)
Розы пахли полынью
               C#(E)
Знала все мои песни
           F#m(Am)
Шевелила губами

                 F#(A)
   Исчезала мгновенно
                  Hm(Dm)
   Не сидела в засаде
                F#m(Am)
   Никогда не дышала
      C#(E)      F#m(Am)
   Тихонько в трубу

Мы скрывались в машинах
Равнодушных таксистов
По ночным автострадам
Нарезали круги

   Ты любила холодный   |
   Обжигающий виски     | повторить
   И легонько касалась  | 2 раза
   Горячей руки         |

А потом было лето
Мы прощались и знали
Мы с тобой одной крови
Мы небесных кровей

   Твои драные джинсы   |
   И монгольские скулы  | повторить
   Ты была моей тайной  | 2 раза
   Зазнобой моей        |

Всем спасибо за внимание!
Лоскутов Константин aka "Loki".

<< Назад на Ночные Снайперы


Никольский
Моя любовь (Мой друг художник и поэт)
Прислал: Maniac e-mail: grinev@atom.ru
В этой тональности играет сам Никольский!
Попробуйте поиграть с магнитофоном
в тональности ми-минор и всё поймёте ;))

     Fm                         Cm
     Мой друг художник и поэт в дождливый вечер
на стекле
        C#                            Am#
C
     Мою любовь нарисовал, открыв мне чудо на
земле.
     Сидел я молча у окна и наслаждался тишиной
     Моя любовь с тех пор всегда была со мной.

          C#                   Fm
        И время как вода текло и было мне всегда
тепло,
         Am#                        C
        Когда в дождливый вечер я смотрел в
оконное стекло.
          C#                        Fm
        Но год за годом я встречал в глазах любви
моей печаль,
            Am#                         C
        Дождливой скуки тусклый след и вот,
любовь сменила цвет.

     Моя любовь сменила цвет, угас чудесный яркий
день
     Мою любовь ночная укрывает тень.
     Веселых красок болтовня, игра волшебного
огня
     Моя любовь уже не радует меня.

        Поблекли нежные тона, исчезла высь и
глубина,
        И четких линий больше нет - вот
безразличия портрет.
        Глаза в глаза любовь глядит, а я не
весел, не сердит
        Безцветных снов покой земной молчаньем
делится со мной.

     И вдохновенное лицо утратит добрые черты.
     Моя любовь умрет во мне в конце концов
     И капли грустного дождя струиться будут по
стеклу
     Моя любовь неслышно плачет уходя.

        И радугу прошедших дней застелит дым
грядущих лет
        И также потеряют цвет воспоминания о ней
        Рисунок тает на стекле, его спасти
надежды нет,
        Но какже мне раскрасить вновь в цвет
радости мою любовь

     А может быть, разбить окно и окунуться в мир
иной,
     Где солнечный рисуя свет живет художник и
поэт...

<< Назад на Никольский


Никольский
Ночная птица
Прислал: Red Ted e-mail: khromis@yandex.ru
(Hm)О чем поет (Em)ночная (F#)птица

  (Hm)Одна в (A)осенней тишине(G)    (A)

  (Hm)О том с чем скоро(Em) (F#)разлучится

  (Hm)И будет (A)видеть(G) лишь во (H)сне

        (Em)О том что завтра (A)в путь неблизкий

        (F#m)Расправив крылья (Hm)полетит
(переход A  G)

        (G)О том что жизнь (Em)глупа без
(F#)риска

        (Hm)И правда все(A) же победит(G)
(A)

Hочные песни птицы вещей
Мне стали пищей для души
Я понял вдруг простую вещь
Мне будет трудно с ней проститься

        Холодным утром крик последний
        Лишь бросит в сторону мою
        Hочной певец я твой наследник
        (Hm)Лети я (A)песню допою(G)    (H)

 Соло

        Холодным утром крик последний
        Лишь бросит в сторону мою
        Hочной певец я твой наследник
        (Hm)Лети я (A)песню допою(G)   (Em) (F#)
(Hm)

Все аккорды играются с баррэ, кроме Em.

<< Назад на Никольский


Наутилус Помпилиус
Летучий фрегaт
Прислал: ViX, aka MoonyCaT e-mail: crazy_vix@pisem.net
 (В. Бутусов)

   .     .     .     .      .     .     .     .
   .     .     .     .
e
|------------------------|------------------------|------------------------
H
|---------------5--6\10--|10-9--10-9--10-9--10-9--|10-9--10-9--10-9--10-9--
G
|------------7-----------|------------------------|------------------------
D
|------7-----------------|------------------------|------------------------
A
|------------------------|------------------------|------------------------
E
|------------------------|------------------------|------------------------

   .     .     .     .      .     .     .     .
   .     .     .     .
e
|------------------------|------------------------|------------------------
H
|11-10-11-10-11-10-11-10-|11-------------5--6\10--|10-9--10-9--10-9--10-9--
G
|------------------------|------------7-----------|------------------------
D
|------------------------|------7-----------------|------------------------
A
|------------------------|------------------------|------------------------
E
|------------------------|------------------------|------------------------

   .     .     .     .      .     .     .     .
   .     .     .     .
e
|------------------------|------------------------|------------------------
H
|11-10-11-10-11-10-11-10-|11\12-12----10-8--8-----|7-----------------------
G
|------------------------|------------------------|------------------------
D
|------------------------|------------------------|------------------------
A
|------------------------|------------------------|------------------------
E
|------------------------|------------------------|------------------------

 смотри огромное море
 ты видишь точку вдали
 смотри бездонное небо
 к нему прикован твой взгляд

 смотри приблизилась точка
 ты видишь это корабль
 а там бескрайнее небо
 что видишь ты ввысоке?
 мираж он ожил вдали

 смотри безбрежное море
 несет по морю корабль
 смотри в безоблачном небе
 плывет летучий фрегат

 смотри открытое море
 исчез проклятый корабль
 а там в предутреннем небе
 поплыл свинцовый ковчег
 стой стой обессилевший лебедь!

 (это мое прошлое
     это мною покинутые идеалы...
 я восхищаюсь ими со стороны
     вне себя
 потому что они преследуют меня
 но они не в силах повредить мне:
 ведь я - их команда)

/aккoрды с сaйтa http://www.pesni.ru
/aльбoм "Отчет за десять лет".

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Звучи
Прислал: Ru e-mail: berele@mail.ru
Звучи
   Em(7)            Am(5)          H(7)
Прощальный белых поцелуев след во мне -
          Em(7)
Ты не вернешься.
     Em(7)    Am(5)     H(7)
А о тебе еще никто не пел -
          Em(7)
Ты не вернешься.
   Adim
И пролетают черные леса,
                    Em(7)
Успеть прикрыть бы спину.
   Adim
Я рада - ты живой пока.
                   Em(7)
Я удержусь, я не покину...
    Am(5) H(7) Em(7)
Звучи...

Так много песен порохом живет во мне -
Ты не вернешься.
А о тебе еще никто не пел -
Ты не вернешься
И пролетают черные леса,
Успеть прикрыть бы спину
Я рада - ты живой пока.
Я удержусь, я не покину...

Звучи...

Прощальных белых поцелуев след во мне -
Ты не вернешься.
Меня рисуют тенью на стене -
Ты не вернешься.
Так много песен порохом живет во мне,
Ты не вернешься.
А о тебе еще никто не пел -
Ты не вернешься...

Звучи...

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Прогулки по воде
Прислал: Саша e-mail:
       Am
С причала рыбачил апостол Андрей
      F
А спаситель ходил по воде
    Dm
И Андрей доставал из воды пескарей
     Am                  E7
А спаситель погибших людей
    Am
И Адрей закричал:"Я покину причал
     Dm
Если ты мне откроешь секрет"
      F
И спаситель ответил: "Спокойно,Андрей
     C                   E7
Никакого секрета здесь нет"

Припев:
С                G Dm
Видишь там на горе
               Am
Возвышается крест
     C              G Dm
Под ним десяток солдат
               E7
Повиси-ка на нем
C           G  Dm
А когда надоест
              Am
Возвращайся назад
F
Гулять по воде
C
Гулять по воде
Dm                  E7
Гулять по воде со мной.

"Но учитель! на касках блистают рога
Черный ворон кружит над крестом
Обьясни мне сейчас,пожалей дурака
А распятье оставь на потом"
Онемел спаситель и топнул в сердцах
По водной глади ногой
"Ты и верно дурак" И Андрей в слезах
Побрел с пескарями домой.

Припев:

<< Назад на Наутилус Помпилиус


Ногу Свело!
Из Алма-Аты
Прислал: DRACON (подбор) e-mail: draconcore@yandex.ru
  Am
1. В багаж
        F      G    Am
Ты не сдашь духи и лак.
Am
  Торгаш,
       F        G    Am
За кормой твой Чиннулак.
C       G            C
 Ляжет лайнер на крыло
F                    G  E
И мигнёт красное табло.

ПРИПЕВ:     Am
             Из Алма-Аты
             C            Am
             Ты ко мне летела,
             C           Am
             Так меня хотела
               F            G E
             Вновь увидеть ты.
             Am
             Синие холмы
               C             Am
             Вспыхнут ярким светом
              C         Am
             И на месте этом
              F           G  E
             Вырастут цветы.

2.Москва
  Как всегда твой рейс ждала.
  Закат,
  Степь почти уже спала.
  Но раздался вой турбин
  И остался в небе чёрный дым:

           ПРИПЕВ.

Проигрыш куплета.

 ПРИПЕВ:

         Из Алма-Аты
       Ты ко мне летела,
       Так меня хотела
       Вновь увидеть ты.
       Вырастут цветы
       Гибкие, как тело.
       Ты ко мне летела
       Из Алма-Аты.

<< Назад на Ногу Свело!


Ночные Снайперы
Ветер и ночь
Прислал: Shurik e-mail: sanny_ok@mail.ru
Dm
Ветер и ночь ветер и ночь ветер и ты
B				  F	A
Ты наконец ты наконец вместе со мной
Dm
Скоро рассвет скоро рассвет туман на реке
B
Белый как лунь белый как лунь чистый как снег
F	G 	  	A
В горах где построишь дом ты

Припев
G    G#  A
Дым дым дым
G	  G#	A
Солнце в рукаве того кто хочет жить сдесь

Мне бы к тебе мне бы к тебе мне бы с тобой
Те же слова те же слова та же любовь
Ночи нежны может ты спишь воздухом ли
Сможешь опять птицей летишь в царство небес
Туда где построишь дом ты

Припев

Просто хочу просто хочу быть рядом с тобой
Просто люблю просто тебя и просто такой
Пахнет трава мокрые пни капли дождя
Осень вернет в город вернет где помнят тебя
Туда где дом твой и ты

Припев

Ветер и ночь ветер и ночь ветер и ты
Ты наконец ты наконец вместе со мной

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Негодяй и Ангел
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Dm
Негодяй и ангел сошлись как-то раз
      Am
За одним и тем же столом.
     Dm
Негодяю пришло четыре туза,
  Am
А ангел остался с вальтом.
  Em
И он отстегнул свои крылья от плеч
    Am
И бросил на зелень сукна;
   Em
И небо с улыбкой смотрело на них
        Am
Сквозь муть и плесень стекла.

     Em
Негодяй засунул крылья в карман
     Am
И понес их сдавать в ломбард.
     Em
И на эти деньги купил себе
   Am
Колоду крапленых карт.
       Dm
Возвратился назад и ему предложил
  B
Снова поставить на кон,
   F
А небо украдкой смотрело на них
C
Из-за высоких окон.

Все кончилось так, как должно было быть -
У сказок счастливый конец.
Дракон умирает, убитый копьем,
Царевна идет под венец.
Негодяй торгует на рынке пером
И пухом из ангельских крыл.
А ангел летит высоко-высоко
Такой же крылатый, как был.

Какая у этой басни мораль?
А морали нет никакой.
Один родился рогатым, но
Пернатым родился другой.
И каким ты был, таким и умрешь,
Видать ты нужен такой
Небу, которое смотрит на нас
С радостью и тоской.

<< Назад на Наутилус Помпилиус


Ночные Снайперы
На границе
Прислал: Night e-mail: romanticgirl@mtu-net.ru
Am
имя твоё под запретом
Am
телефонный голос тает
E
я не спешу к тебе
Dm
ты мегаполис
Dm
рождённый летом
F             E
ближе ближе к весне
F             E
ближе ближе к весне

D

на границе где воют собаки и
Gm
плачут львы
D

где послушное солнце ложится в
Gm
объятья неба
Eb

я тебе подарю ломкий стебель
Cm
травы
D

тонкий запах смолы и немного
Gm
хлеба

на границе где есть светофоры но нет дорог
где седые женщины бреют виски
я тебе помогу отыскать предлог
чтоб забыть без труда что мы были близки

    F
    будет ночь в небесах
    F
    будет терем в лесах
                 Am
    будешь ты со мной
    F
    и доволен останется Тот
                 Am
    кто так высоко
    F                        Am
    Он благословит нас своей рукой
           Am                      E
    и станет станет опять так далеко

на границе хмурых мужей и безутешных подруг
где празднуют годы столетней тихой войны
я тебя сберегу от старческих мук
наши счеты и дни уже сочтены

    будет ночь в небесах
    будет терем в лесах
    будешь ты со мной
    и доволен останется Тот
    кто так высоко
    Он благословит нас своей рукой
    и станет станет опять так далеко
    будет ночь в небесах
    будет терем в лесах
    будешь ты со мной
    и доволен останется Тот
    кто так высоко
    Он благословит нас своей рукой
    и станет станет опять так далеко

на границе где воют собаки и плачут львы
где послушное солнце ложится в объятья неба
я тебе подарю ломкий стебель травы
тонкий запах смолы и немного хлеба

<< Назад на Ночные Снайперы


Никольский
Один взгляд назад
Прислал: e-mail: sergikman@yandex.ru
Проигрыш: F#m|E - повторить 4 раза в начале и
после каждого припева
    F#m           A
1. Забытую песню несет ветерок
     Hm         C#7    F#m
   В задумчивых травах звеня
   Но помнишь что есть на земле уголок
   Где радость любила меня
           Hm               A
     П-в: Боже как давно это было
                        Hm     C#7  F#m
          Помнит только мутной реки вода
          Время когда радость меня любила
          Больше не вернуть ни за что ни когда

2. И не было места в душе с юных пор
   Мечтам недоверья и лжи
   Влюбленного сердца всевидящий взор
   Мне верой и правдой служил

      П-в: /повторяется/

3. Все дальше ведет исковерканный путь
   От места достойных побед
   И тот уголок невозможно вернуть
   Где честностью радость согрета

     П-в: Может быть в чужие края
          Увела надежда моя меня
          Может это радость моя поет
          Плачет и зовет, плачет и зовет

4. Но что-то же делать придется хоть зло
   Старается пуще добра
   Забытая песня мне дарит тепло
   Как будто все было вчера

     П-в: Может не совсем я забыл          |
          Время когда радость меня любила  | 2
раза
          Может быть один взгляд назад     |
          Мне откроет в будущее глаза      |

<< Назад на Никольский


Наутилус Помпилиус
Крылья (табы)
Прислал: e-mail: vnab@mail.ru

6|-----0-----------------------------------------------

|-----------------------------------------------------

|-----------------------------0-----------------------

|-0-------0-----0-----0-----0-----2-----2-----2-------

|---0---0-----0-----0-----0-----3-----3-----3---------
1|-----7-----5-----3-----0-----5-----3-----2-----2h3p2-

6|-5-----------------------------------0---------------

|-------------------------2---------------------------

|-----------------------------------------------------

|-----5-----2-----2-----2-----2-----------------------

|---5-----1-----1-----1-----0-----1p0-----------------
1|-5-----3-----2-----2-----2-----2-----0---------------

Припев:

6|-5---------------------------------------------------

|-----------------------------------------------------

|-----------------------------------------------------

|-----5------------0-----0-----5------------0-----0---

|---5------------0-----0-----5------------0-----0-----
1|-5-----5-7-5--0-----0-----5-----5-7-5--3-----3-------

6|------------------0-------------------0--------0-----

|-----------------------------------------------------

|-0------------------------0--------------------------

|-----2------------0-----0-----2----------------------

|---3------------0-----0-----3----------------4h5-----
1|-2-----2-3-2--0-----0-----2-----2-3-2-0--7654--0-----

------------------------
Прислал: Игорь Чихирев, aka Nemo, ugalek@mail.ru
1 ---7--5--3--2--5--3--2--2--5--3--2--0---------
2 ----5--5--5--5--4--4--4--4--5--5--5--5-4---3-4
3 -----4--4--4--4--4--4--4--4--5--5--5--5-4-5-54
4 -----------------------------------------4---4

1----3--3--3--3--3--3--3--3--2--2--3--3--2--2323
2-----5--5--5--5--5--5--5--5--1--1--5--5--1----5
3------5--5--4--4--5--5--4--4--2--2--4--4--2---4

Ты снимаешь вечернее платье,
Стоя лицом к стене,
И я вижу свежие шрамы на гладкой, как бархат,
спине.
Мне хочется плакать от боли или забыться во сне.
Где твои крылья, которые так нравились мне?

        Где твои крылья, которые так нравились
мне?
     Где твои крылья, которые нравились мне?

Раньше у нас было время
Теперь у нас есть дела
Доказывать, что сильный жрет слабых
Доказывать что сажа бела
Мы все потеряли что-то
На этой безумной войне
Кстати где твои крылья
Которые нравились мне?

    Где твои крылья, которые нравились мне?
    Где твои крылья, которые так нравились мне?

Я не спрашиваю, сколько у тебя денег
Не спрашиваю сколько мужей
Я вижу - ты боишься открытых окон
И верхних этажей
И если завтра начнется пожар
И все здание будет в огне
Мы погибнем без этих крыльев
Которые нравились мне

    Где твои крылья, которые нравились мне?
    Где твои крылья, которые так нравились мне?

<< Назад на Наутилус Помпилиус


Новиков
Белый голубь
Прислал: oval e-mail: oval@mail.ur.ru
Am                        Dm
Ах, как на балконе белый голубь ворковал
               E7    Dm         E7
Белый, будто снег    выпал на окно
Am                 Dm
Если бы он вправду письма раздавал
 G            C          E7
Перепало мне тоже хоть одно

Припев:
                   A7          C7            F
               Мелочи, пустяк, пара легких
строчек
               Dm             F          E7
               Он принес мне, если бы хотел
                Am               Dm            Am

               Просто  забирать  письма он не
хочет
                Dm          F    E7   Am
               Просто от кого-то улетел

Как я верю этой птице, что в чужом дворе
Пары не найти, хоть светлым светло
Ей придется воротится с грустью на крыле
И в сердцах потом биться о стекло

Припев:
                А телефон молчит, говорить не
хочет
                Все слова он знает наперед
                Лучше не звонок, лучше пару
строчек
                Голубь полетает и найдет

Не уколет грудь бумаги острие пера
Мысли, будто птиц, ветром унесло
И уснет тобою брошен тоже до утра
На столе листок белый, как крыло

Припев:
               Адрес выводить - с памятью
возиться
               Ждать неделю, если повезет
               Лучше не в конверт, лучше в ноги
птице
               Голубь полетает и найдет

<< Назад на Новиков


Наутилус Помпилиус
Человек на Луне
Прислал: SeRgE e-mail: irk@mail.ru
  G           Hm                C     D
Человек на луне устал быть чужим лицом,
G              Hm             Am     D
Улыбаться по воле хозяйки луны,
C                         Hm
По ночам играть алмазным  обручальным кольцом,
Am                                  D
Видеть под утро печальные лунные сны.

Он хотел бы покинуть тайком царицу ночей,
Но боится остаться без дела, как всякая тень.
И когда готов он сделать свой решительный шаг,
Петушиный крик возвещает день.

    G          Hm        C    D  G         Hm
   Am D
     И я в таком же положеньи,     как человек на
луне.
    C    D     C    D     C      D      Em
     И поэтому, и поэтому он улыбается мне.
    С          D   C          D  C     D
Em
     Мы друг друга, мы друг друга понимаем
вполне
     D                 G
     Я и человек на луне

Человек на луне посылает мне свой привет.
Я открою окно и подставлю пустой стакан.
Он нальет в него мне обжигающий лунный джин.
К утру я вновь буду пьян, к утру я забуду, что

     И я в таком же положеньи, как человек на
луне.
     И поэтому, и поэтому он улыбается мне.
     Мы друг друга, мы друг друга
     Понимаем вполне
     Я и человек на луне

     И я в таком же положеньи, как человек на
луне.
     И поэтому, и поэтому он улыбается мне.
     Мы друг друга, мы друг друга
     Понимаем вполне
     Я и человек на луне

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Песня о песне
Прислал: Дмитрий Нео e-mail: sea@purpe.ru
 D
Песню этy как запою
 D
так чтоб слышно было на кpаю
   G   F#  G                F#
деpевни - нашей кpyглой Земли.
D
Я возьмy свою большyю лиpy
Hm
и спою всемy земномy миpy
 G    F# G               F#
песню    от балды до балды

   D    Hm   G             A
   И пока в небе есть облака
   D    Hm    G           A
   Я плывy - небо тоже pека.
      D
   Пока...

Дyй-дyди моя дyда-зyда
Пyсть поет моя дyша занyда
давай-ка - пой, пой, пляши не pеви
Я откpою небольшой секpет
Песни нет идет втоpой кyплет
А дальще - дальше бyдет пpипев

И когда yплывyт облака
Я заткнyсь, опyстеет pека
Пока...

<< Назад на Наутилус Помпилиус


Неприкасаемые
Осень
Прислал: сёвик e-mail: mne_kak_vsegd@pisem.net
Песня была написана более полувека назад 17 летней
девушкой Ириной Левинзон. Игорь
Иванович рассказывал, что песня исполнялась во
дворах и что сам он её очень любит...

Em            Am
Осень, она не спросит
D          G   H7
Осень, она придет
Em          Am
Осень немым вопросом
D              G   H7
В синих глазах замрет
  Em            Am
  Осень дождями ляжет
  D          G   H7
  Листьями заметет
  Em            Am
  По опустевшим пляжам
  H7         Em
  Медленно побредет

Может быть не заметишь
Рыжую грусть листвы
Может быть не ответишь
Что вспоминаешь ты
  Или вот это небо
  Синее как вода
  Где ты ни разу не был
  Не приходил сюда.

Пусть тебе снится лето
Я тебе улыбнусь
И под бровями где-то
Чуть притаилась грусть
  Где-то под синью весен
  Кто-нибудь загрустит
  Молча ложится осень
  Листьями на пути.

Осень, она не спросит
Осень, она придет
Осень немым вопросом
В синих глазах замрет
  Осень дождями ляжет
  Листьями заметет
  По опустевшим пляжам
  Медленно побредет...

<< Назад на Неприкасаемые


Новиков
Белый голубь
Прислал: P&$ e-mail: kpi@74.ru
Am                       Dm7        E
Ах, как на балконе белый голубь ворковал
Dm             F7    Dm         E
Белый, будто снег    выпал на окно
Am                 Dm          Dm6
Если бы он вправду письма раздавал
Gm7       G7  C          E
Перепало мне тоже хоть одно

Припев:
               Am  A7           Dm             E

               Мелочь и пустяк, пара легких
строчек
               Dm F           Dm        E
               Он принес мне, если бы хотел
                Am               Dm            E

               Просто  забирать  письма он не
хочет
                Dm        F7    Dm6 E Am
               Просто от кого-то улетел

Как я верю этой птице, что в чужом дворе
Пары не найти, хоть светлым светло
Ей придется воротится с грустью на крыле
И в сердцах потом биться о стекло

Припев:
                А телефон молчит, говорить не
хочет
                Все слова он знает наперед
                Лучше не звонок, лучше пару
строчек
                Голубь полетает и найдет

Не уколет грудь бумаги острие пера
Мысли, будто птиц, ветром унесло
И уснет тобою брошен тоже до утра
На столе листок белый, как крыло

Припев:
               Адрес выводить - с памятью
возиться
               Ждать неделю, если повезет
               Лучше не в конверт, лучше в ноги
птице
               Голубь полетает и найдет

<< Назад на Новиков


Наив
Скейтборд
Прислал: Артем e-mail: golysh@mail.ru
         C5                  A5
Я из подъезда выезжаю на доске,
        F5                    C5
Все забывая, что заботит и тревожит.
Я понимаю - это то, что нужно мне,
Но в голове стучит - быть нужно осторожным.

И, выезжая на Бульварное кольцо,
Скейт мой визжит и поднимает тучу пыли.
И не сбиваю здесь я больше никого,
Хотя, я вспоминаю, прецеденты были.

         D5        F5
Кричат наушники в ушах
         E5             A5
О чем-то странном в небесах,
          F5         G5          C5
Где будем мы, хочу надеяться, не скоро.
Съезжая с горки налегке
И поднимаясь с силой в гору -
Скейтборд один лишь только то, что нужно мне.

Я с гравитацией расстаться захотел,
И прыгнуть выше головы я вновь стремился,
Но только в "скорой" до больницы
долетел,
Все потому, что неудачно приземлился.

<< Назад на Наив


Неприкасаемые
Горит огонь
Прислал: EDV e-mail: edv@voronezh.net
  Dm                            Gm
Горит огонь, горит, но что-то неможется
  C                             F     A7
Что-то грустится мне, что-то тревожится
 Dm                          Gm
То ли себя потерял, то ли раскис совсем
 Bb                A7           Dm
Что-то забыл, не узнал,  лодкой на мель сел

Горит огонь, горит, искрами по ветру
Да что-то не в лад, невпопад ночью и поутру
Расправить ли плечи, сказать слово, полслова ли
Или поехать, пойти, побежать в гору, под гору ли

Горит огонь, горит, с удумками горькими
Болит голова, болит к похмелью, к попойке ли
Да что я, черт побери, чокнутый, сглазили
Где светлые думы мои, пропали, завязли ли

Горит огонь, горит, не сходится с думами
Как кто-то в душе бередит рваными струнами
Да ладно, ребята, пустяк, что было - запомнили
Прижмусь я поближе к костру лицом и ладонями

<< Назад на Неприкасаемые


Наутилус Помпилиус
Прогулки по воде
Прислал: Ganadorf e-mail: chod@freenet.de
      Em
С причала рыбачил апостол Андрей
      H
А Спаситель гулял по воде
      Am
И Андрей доставал из воды пескарей
      Em
А Спаситель погибших людей.

И Андрей закричал: "Я покину причал
Если ты мне откроешь секрет"
И Спаситель ответил: "Спокойно, Андрей,
Никакого секрета здесь нет,

     G               D Am              Em
Пр: Видишь там на горе   возвышается крест
         G              D   D7
    Под ним десяток солдат,   повиси-ка на нем
    G           D   Am               Em
    А когда надоест,  возвращайся назад,
       C               G
    Гулять по воде, гулять по воде,
       D7               H7
    Гулять по воде со мной"

"Но учитель на касках блистают рога,
Черный ворон кружит над крестом.
Объясни мне сейчас, пожалей дурака,
А распятье оставь на потом"

Онемел тут Спаситель и топнул в сердцах
По водной глади ногой.
"Ты и верно дурак" и Андрей весь в
слезах
Побрел с пескарями домой.

    Пр.

<< Назад на Наутилус Помпилиус


Никитин
Розовым закатом светятся Хибины
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
 Am       Dm     E7       Am
Розовым закатом светятся Хибины,
    Dm     G   C
А за ними синий след от наших нарт.
A7       Dm    G  С
И молчат ребята, а за ними дивный  !
 Am       Dm    E7         A7 (Am) !  2 раза
Ласковый и тихий заполярный март.  !

Вспомни, расскажи-ка, то ль еще бывало,
Пусть их было мало - достоверных карт.
Мы с помятой синькой шли на перевал

<< Назад на Никитин


Небеса
В небесах
Прислал: Tosha e-mail: tosha_2@mail.ru;antonio@online.ru
Куплет 1:
Am      F    Dm             E
    А знаешь как мне в небесах,
    Ты видишь нас с тобой во снах.
    Ты любишь несколько кассет,
    Ты помнишь, что меня уж нет:

Припев:
Am          F        Dm                    E
    Всё бы было лучше   и как будто бы пустяк,
    Всё бы было проще,  если б не был я дурак,
    Всё бы было легче,  был бы я сейчас с тобой,
    Всё бы было проще,  был бы я сейчас живой.

Куплет 2:
А помнишь, как любили мы,
На звёзды, взгляды класть свои,
Я понял, как тебя любил,
Я верил, но не сохранил:

Припев:

Куплет 3:
Однажды, я к тебе вернусь,
Бумажным змеем прилечу,
А может в образе звезды,
Узнаешь это только ты:

Припев.

<< Назад на Небеса


Наутилус Помпилиус
Атлантида
Прислал: Макс e-mail: maxtre@mail.ru
     Em
Я узнаю тебя по тайному знаку
     Hm
Ты узнаешь меня по перстню на пальце
     Em
Наша память хранит забытые песни
     Hm                           C D
Мы умеем плясать первобытные танцы

Сколько лет я не слышал язык этот древний
Этот шепот любви никому не понятный
На какую-то ночь в нашем вечном бессмертьи
Мы вернемся с тобой в Атлантиду обратно

        A                     Em
Где-то там под водой спит наш город старинный
       A                    Em
В тишине первозданной он хранит наши тайны
      A                     G
Мы любили друг друга - потому и спаслись
        D                  F#
Мне не хочется думать что это случайно

Будет серое утро и влекомы судьбою
Мы опять превратимся в одиноких скитальцев
И никто не узнает что свело нас с тобою
Эти тайные знаки эти перстни на пальцах

Но пока длится ночь я хочу слышать этот
Позабытый язык никому не понятный
Я так ждал тебя долгих десять тысячелетий
Чтоб вернуться с тобой в Атлантиду обратно

Я узнаю тебя по тайному знаку
Ты узнаешь меня по перстню на пальце
Наша память хранит забытые песни
Мы умеем плясать первобытные танцы

<< Назад на Наутилус Помпилиус


Николаев Игорь
Пять причин
Прислал: Евгений Дружинин (подбор) e-mail: Ev_dr@km.ru
Am                    С
Как же это все произошло
                         Dm
Ведь не мало времени прошло
         E
Я не научился жить один

                                 Am

И у меня на это пять причин
Am                 G
Первая причина-это ты
                      F
А вторая все твои мечты
                        Dm
Третья-это все твои слова
           E       Am
Я им не поверил едва
Четвертая причина-это ложь
Кто прав кто виноват не разберешь
А пятая причина-это боль
От того что умерла любовь.

А сегодня видел я во сне
Как ты улыбалась,но не мне
Как ушла ты в мир других мужчин
И у тебя на это пять причин
Первая причина-это я
А вторая все твои друзья
Третья твоя новая любовь
Все это понятно без слов
Четвертая причина-это ложь
Кто прав кто виноват не разберешь
А пятая причина-это боль
От того что умерла любовь.

<< Назад на Николаев Игорь


Ночные Снайперы
Я покидаю столицу
Прислал: Лоскутов Константин aka "Loki" (подбор) e-mail: loki_mstu@mail.ru
Предлагаю вашему вниманию несколько усложненный
акустический вариант этой песни - именно
такой, какой исполняла Диана Арбенина в программе
"Взрослые песни" (см. также
"Полчаса").

Am Asus2 (x4)
Am    Asus2   Am   Asus2    Am

Я покидаю столицу раненой птицей,
 Asus2     Am    Asus2      Dm Dsus2 (x2)
Выжженным небом, черной травой.
Я случилась здесь летом, шелк тополиный,
Сладость Неглинной, степи Тверской.

E E7 E E7
О-о-о!
Am Asus2 Am Asus2
О-о-о!
E E7 E E7
О-о-о!

 Hm
Без тебя уже трудно ежеминутно,
                       Em Em7 (x2)
Беспрекословно плечи клоню.
 Hm
И не знаю, кто первый невозвращенец,
                       Em ? (x2)
Сдавший единым махом "люблю".

F#
О-о-о!
Hm
О-о-о!
F#
О-о-о!

Припев:
    D
   И быстрей в самолеты!
    F#
   Высоты не бояться!
    Hm
   Ритуальные трапы...
    G
   Стюардесса, газеты!

   Фюзеляжи из ваты,
   Небеса голубые,
   И меня уже нету,
   И меня уже нету.

Я покидаю столицу, капитулирен,
Раненым фрицем немею в тоске.
Я случилась здесь поздно, южные звезды,
Северу душно, лечу налегке.

Без тебя невозможно, невероятно
Сложно быть внятной, пальцы в смоле.
И не знаю, кто первый невозвращенец
Был обесценен на вертеле.

Припев. (x2)

Примечания:
? - не знаю, что это за аккорд (скорее всего,
даже и не аккорд), но Арбенина брала так:

    I   II III
e||---|---|---|
B||---|---|---|
G||---|---|---|
D||-*-|---|---|
A||-*-|---|---|
E||---|---|---|

       Em7                Asus2
Dsus2
    I  II  III          I  II  III          I  II
 III
e||---|---|---|     e||---|---|---|
e||---|---|---|
B||---|---|-*-|     B||---|---|---|
B||---|---|-*-|
G||---|---|---|     G||---|-*-|---|
G||---|-*-|---|
D||---|-*-|---|     D||---|-*-|---|
D||---|---|---|
A||---|-*-|---|     A||---|---|---|
A||---|---|---|
E||---|---|---|     E||---|---|---|
E||---|---|---|

Всем спасибо за внимание!
Лоскутов Константин aka "Loki".

<< Назад на Ночные Снайперы


Ночные Снайперы
Папа
Прислал: КВНщик e-mail: tyurev@ukr.net
У снайперов строй на полтона выше.

Intro
      Am
Мой отец был он пьян
Он приходил по утрам
               Dm
И бил маму кнутом,
А я ее защищал
И по щекам получал,
                    Am
Гордился разбитым ртом.

Прошло уж много лет,
Отца уж с нами нет:
Он отбыл в пьяной драке.
Спокойный и немой
Я слушал мамин вой
И хруст кнута в зубах собаки.

   Припев:

       B                    Am
   Послушай, дорогая, я не думал, что
          B                      Am
   Продолжать этот кошмар будешь ты.
             H
   В вечно пьяном дне и твоем вине
                    E
   Потонули мои мечты.

Как жаль, что мы на ты,
Что кроме суеты
Я знаю твоих губ тепло.
Тебя хочу обнять,
Но только ты опять
Сползаешь в омут пьяных снов.

Я вижу твой испуг,
Но замыкаю круг,
Я исчезаю в пелене дождя.
Печальных капель стук,
Мотора мерный звук,
Я знаю, тоже повод для тебя.

   Припев.
Соло
   Припев.

Послушай, дорогая, до каких пор
По утрам ты будешь ниже нуля
И блеск моих глаз, как удар кнутом,
И дрожь в пальцах, как западня.

Outro

Хотя в оригинале такие аккорды
(но по-моему так играть не очень-то удобно):

Dm
     Gm
     Dm
припев:
D#   Dm
D#   Dm
E    A

<< Назад на Ночные Снайперы


Наговицын Сергей
Говорила мне мать...
Прислал: AND e-mail:
Am
Говорила мне мать:
Dm
"Не воруй! Наплевать!
E			Am	F
Проживем, пока еще тружусь..."
Am
Не поверил, болван,
Dm
В золотые слова!
E			F
И теперь на скамье нахожусь.

Припев:
Am
Ай, лавэ, лавэ, лавэ в ловушку
C
Заманили.
G
Опера, бля, от пера на пушку
E
Присадили.
Прочирикай срок, кукушка, на дорогу.
Отзвенит - вернусь к родимому порогу.

Воровская скамья,
Без кормильца семья.
У дверей тормознет "Воронок".
Кучерявый этап
Бех халвы и без баб,
Хлебом-солью встречает нас срок.

Припев

Говорила мне мать:
"Не воруй! Наплевать!
Проживем, пока еще тружусь..."
Не поверил, болван,
В золотые слова!
И теперь на скамье нахожусь.

Припев

<< Назад на Наговицын Сергей


Наив
Утро
Прислал: UrsuL e-mail:
С5      G#5       D#5      A#5     C5
C5  G#5 D#5  A#5  D5
Солнце жаркое встает над моею головой,
|----|---|----|---|----|
       G#5        D#5        A#5         C5
|----|---|----|---|----|
Утро - я спешу домой, я - усталый и больной.
|----|---|----|---|----|
     G#5            D#5              A#5
|-10-|-6-|-13-|-8-|-12-|
Опохмел всегда со мной - всегда со мною рядом!
|-10-|-6-|-13-|-8-|-12-|
C5   G#5     D#5            A#5
|-8--|-4-|-11-|-6-|-10-|
Я по улице иду с тупым, тревожным взглядом.
A#5
С самым злобным в мире взглядом!

G#5  A#5         D#5
Потому что я вчера изрядно накидался,
G#5  A#5           D#5 D5 C5 A#5
Потому что я - вчера!
G#5    A#5         D#5
Всю неделю я со страшной силой убивался,
G#5    A#5       C5
Всю неделю и вчера!

Часовые на посту выстроились в ряд,
Ярче солнечного дня желчью их глаза горят.
На измене, с бодуна - я домой шагаю,
"Здравствуй, милая Москва!" - как зомби
повторяю,
Постоянно повторяю!

G#5  A#5         D#5
Потому что я вчера изрядно накидался,
G#5  A#5           D#5 D5 C5 A#5
Потому что я - вчера!
G#5    A#5         D#5
Всю неделю я со страшной силой убивался,
G#5    A#5
Всю неделю и вчера!

С5 C5 C5 C5 C5 C5 C5 G#5 D#5 A#5 - 4 раза
C5 C5 C5 C5 C5 C5 C5 C5 C5 C5 C5

Вижу неба синий край, вижу землю и асфальт.
Вижу солнца яркий луч, вовсе прошлого не жаль!
Опохмел всегда со мной - всегда со мною рядом!
Я по улице иду с тупым, тревожным взглядом.
С самым стремным в мире взглядом!

G#5  A#5         D#5
Потому что я вчера изрядно накидался,
G#5  A#5           D#5 D5 C5 A#5
Потому что я - вчера!
G#5    A#5         D#5
Всю неделю я со страшной силой убивался,
G#5        A#5
Всю неделю и...
G#5        A#5
Всю неделю и...
G#5    A#5       C5 C5 C5 C5 C5 C5 C5 C5 C5 C5
C5
Всю неделю и вчера!

<< Назад на Наив


Никитин
Брич-Мулла
Прислал: TOCNK e-mail: tosik@takas.lt
В оригинале - на тон выше.

      Am                  Dm
Был и я мальчуган и в те годы не раз
       E7                  Am
Про зелёный Чимган слушал мамин рассказ,
       Dm       Am           F       C
Как возил детвору в Брич-Муллу тарантас -
      Dm              E7
Тарантас назывался арбою.
    Am              Dm
И душа рисовала картины в тоске,
      G                C
Будто еду в арбе на своём ишаке,
      F       A7    Dm        Am
А Чимганские горы царят вдалеке
     H7       E7       Am
И безумно прекрасны собою.
        Am
Но прошло моё детство, и юность прошла,
    Dm
И я понял, не помню какого числа,
        G
Что сгорят мои годы и вовсе дотла
        C                  E7
Под пустые, как дым, разговоры.
   Am
И тогда я решил распроститься с Москвой,
      Dm
И вдвоём со своею ещё не вдовой
       F#m       H7        F#m       H7
В том краю провести свой досуг трудовой,
         Dm              E7
Где сверкают Чимганские горы.

Припев:

       Am
Сладострастная отрава -
     Dm   E7
Золотая Брич-Мулла,
       E7                      Am          Gm7 A
Где чинара притулилась под скалою, под скалою.
       D            G
Про тебя жужжит над ухом
 C   F
Вечная пчела:
         H7                       Dm          E7
       Am
"Брич-Мулла, Брич-Муллы, Брич-Мулле,
Брич-Муллу, Брич-Муллою".

Мы залезли в долги и купили арбу,
Запрягли ишака со звездою во лбу
И вручили свою отпускную судьбу ишаку - знатоку
туркестана.
А на Крымском мосту вдруг заныло в груди -
Я с арбы разглядел сквозь туман и дожди,
Как Чимганские горы царят впереди
И зовут, и сверкают чеканно.
С той поры я арбу обживаю свою
И утроил в пути небольшую семью -
Будапешт и Калуга, Париж и Гель-Гью
Любовались моею арбою.
На Камчатке ишак угодил в полынью,
Мои дети орут, а я песню пою,
И Чимган освещает дорогу мою
И безумно прекрасен собою!

<< Назад на Никитин


Никитин
Диалог у новогодней елки
Прислал: Grizzly e-mail: grizzly@mailru.com
(Dm) - игается как вступление!!!

(Dm)
Gm                   A7                  Dm
-Что происходит на свете ? -А просто зима.
Cm                     D7        Gm
-Просто зима,полагаете вы ? -Полагаю.
C                               F    Cm D7
Я ведь и сам,как умею,следы пролагаю
  Gm             A7             Dm
В ваши уснувшие ранней порою дома.

-Что же за всем этим будет ? -А будет январь.
-Будет январь,вы считаете ? -Да,я считаю.
 Я ведь давно эту белую книгу читаю,
 Этот,с картинками вьюги старинный букварь.

-Чем же все это окончится ? -Будет апрель.
-Будет апрель,вы уверены ? -Да,я уверен.
Я уже слышал,и слух этот мною проверен,
Будто бы в роще сегодня звенела свирель.

-Что же из этого следует ? Следует жить!
-Шить сарафаны и легкие платья из ситца.
-Вы пологаете все это будет носиться?
-Я полагаю,что все это следует шить!

Следует шить,ибо сколько вьюге ни кружить,
Недолговечны ее кабала и опала.
Так разрешите в честь новогоднего бала
Руку на танец,сударыня,вам предложить.

Месяц,серебряный шар со свечою внутри,
И карнавальные маски по кругу,по кругу.
Вальс начинается,дайте ж,сударыня,руку,
И раз,два,три,раз,два,три,раз,два,три,
                           раз,два,три.

"Подобрано - Grizzly"

<< Назад на Никитин


Наговицын Сергей
Озоновый слой
Прислал: Исаков Никита (подбор) e-mail: vaz@inbox.ru
//Играется медленным боем//
Am
Запетляла колея
        Dm
И вышла в лес.
E
Синий "воронка" маяк
        Am
Кружил, как бес
Am
Занимается заря,
       Dm
Бухтит сова,
E
Спят бараки в лагерях,
           Am
А в них братва.

   Dm
Не застрелит нас
       G
Солнце стрелами,
C
В зной.
Dm
И над зонами
E
Есть озоновый
Am
Слой.

Соловьи свое споют
И прыгнут в ночь.
Фотографию мою
Увидит дочь.
Радуги цветных семь дуг
Господь послал,
А вчера мой лучший друг
Под пули встал.

Озерцо седой туман
Припорошил.
Развернул браток баян,
Да от души.
И погнала музыка
Тоску-печаль,
И забрасывал "зэ ка"
В кастрюльку чай.

<< Назад на Наговицын Сергей


Наив
Я не знаю
Прислал: Илья Миловидов AKA Slade e-mail: Viktor.Milovidov@tversu.ru
   D                       A
1. С утра ты пьёшь свой кофе, ну а я пиво пью,
Hm                   G           A
Пытаясь позабыть вчерашний день.
Хочу скорей с дивана встать, на встречу с
кем-нибудь бежать,
Хочу давно, но не пускает лень.
        D         A   Hm
Припев: Всё равно,    мне всё равно
        D                 A  Hm
        Я вспоминаю часто,   что жизнь - кино.
        Hm                   G
 D
        Давно не верю я тебе, не знаю, верить ли
себе.
        G               A, D
        Что делать мне?
2. Мне так всё надоело, и на диване тело,
И пьян с утра четвёртый день.
И меркнет свет в моём окне: быть может, это
снится мне,
И всех прошу, чтоб не мешали мне.

Припев:

3. Скажите, что мне делать, или во что мне
верить,
Или куда бежать, скажите мне!
Мы потерлись навсегда, и кто отыщет нас тогда,
И дни бегут сквозь пальцы как вода.

Припев:

   D               D
4. Нет, я не знаю, увы, не знаю.
D               D
Нет, я не знаю, увы, не знаю.
D
Я не знаю-ю-ю!

<< Назад на Наив


Ночные Снайперы
Дождь
Прислал: Werewolf, Питер Пэн (подбор) e-mail: nsnipers@chat.ru
стихи - Федерико Гарсиа Лорка

           Dm
Есть в дожде откровенье - потаенная нежность.
      Gm                   A
И старинная сладость примиренной дремоты,
       Dm
пробуждается с ним безыскусная песня,
      Gm             A
и трепещет душа усыпленной природы.
     A                 A7
Это землю лобзают поцелуем лазурным,
      Gm              A
первобытное снова оживает поверье.
     Dm
Сочетаются Небо и Земля, как впервые,
     Gm                  A
и великая кротость разлита в предвечерье

роковое томленье по загубленной жизни,
неотступную думу: "Все напрасно, все
поздно!"
Или призрак тревожный невозможного утра
и страдание плоти, где таится угроза.

В этом сером звучанье пробуждается нежность,
небо нашего сердца просияет глубоко,
но надежды невольно обращаются в скорби,
созерцая погибель этих капель на стеклах

    Dm
Тишине ты лепечешь первобытную песню
       Gm
и листве повторяешь золотое преданье,
      D                  D7
а пустынное сердце постигает их горько
        D#                    A
в безысходной и черной пентаграмме страданья.
          Dm                     Gm
В сердце те же печали, что в дожде просветленном,

      A                  A7
примиренная скорбь о несбыточном часе.
       Dm
Для меня в небесах возникает созвездье,
      A#                  A
но мешает мне сердце созерцать это счастье

<< Назад на Ночные Снайперы


Ночные Снайперы
Ограда
Прислал: Андрей (подбор) e-mail: andy-c@newmail.ru
Проигрыш: Hm F#7

Hm               F#7 Hm             F#7         E
           F#
Ограда, мокрый снег,  случайное тепло чужих
ключей в моей руке
D                   F#7        Hm            G
    E G
Распластан день на паперти тоски, о чем-то стонут
языки
F#7
И привкус меди на губах у тех, кто все забудет

Припев:
F#            Hm F#               Hm        D
F#7
Я знаю, ты уйдешь, и будет небо плыть за тобо-ой
F#             Hm F#                Hm
D
Ты так любила жить, и, может, от того, что ты
жила
      F#7               Hm
На краю где я сейчас стою

Последние шаги в системе бытия прощальный вздох
любимых рук
И мир внезапно превратился в горсть земли, кто
был со мной теперь вдали
А завтра я оставлю город данный мне в наследство

Припев:
Я знаю, ты уйдешь, и будет небо плыть за тобой
Ты так любила жить, и, может, от того, что ты
жила
На краю где я сейчас стою

И полотно травы твоим глазам вуаль, но свет уже
не различить
О чем просить, ведь все предрешено, и в миг
дороги полотно
Сольется с формой шин когда меня уже не будет.

Припев:
Я знаю, ты уйдешь, и будет небо плыть за тобой
Ты так любила жить, и, может, от того, что ты
жила
На краю где я сейчас стою

P.S. D лучше играть на 2-м ладу.

<< Назад на Ночные Снайперы


Неприкасаемые
Брел, брел, брел
Прислал: Neg e-mail: negative@rasi.lr.ttu.ee
Dm  G(Em)   Am    Dm              G
Брел, брел, брел в розовый край на солнце.
  Dm    G     Am Dm           G
Плел, плел, плел утренние венки.
Dm   G    Am  Dm             G
Мел, мел, мел радугой крест оконца.
C   Am   Dm
Собирал звездные медяки.

Пел, пел, пел песни ветрам, да птицам.
Грел, грел, грел душу хмельной росой.
Непосмел радостные зарницы
Промочить талой угрюм слезой.

Am      F        C       Dm        Am
  Но случилась беда заплутал в вечеру.
        F        C             Dm    G
  Закружился, зашел словно в омут попал.
           C    C/H Am         Dm        Am
  И не встретил следа, и не вышел к костру,
              Dm     Am        F         G
  Тяжким блуднем блудил, пропадал, пропадал.

Бел как мел локоть изгибом камня.
Лег на мол и на рукав реки.
Засыпал  в стеблях полынь-дурмана.
Помирал в жарких тисках тоски.

Пересвет-заря, перезвон-ручей
Разбуди меня, тяжкий сон развей.
Разрешись грозой над моим челом,
Окати водой, охвати огнем.
Брел, брел, брел...

<< Назад на Неприкасаемые


Ночные Снайперы
До востребования
Прислал: Созоновский Павел e-mail: sozonovsky@rambler.ru
G#m                       Eb
Ангелам в подарок мои грехи
G#m                     G
чтобы отвернулись и улетели
G#m                         G
в сорок лет читать свои стихи
Cm                     D
вечером кому-то шаг отважный
Am                          H
снайперам в подарок  пальцы и курки
Dm                   E
по твоей спине читаю адрес важный

Am
до
         G#
до до до до
Cm           D
во- востребова
  Gm           A
ни я ни ты никто
Cm             D
не  устоит когда
Cm
устои стоят ничего
Gm
когда года с привычкой спорят
   A
и лебединой песне лет
  D
обычным слогом губы вторят

G#m                    G
да мы проиграли ну и что
G#m                    B
время бесполезней шелухи
G#m                           G
в литрах пива не достать до дна
Cm                       D
но с тобой мне было хорошо
Am                         H
то что помнишь ты то помню я
Dm                         E
то что помню я  то помнишь ты
Am                H
милые наивные мечты
Dm            E
сказки-обещания

до
до до до до
до востребова
ни я ни ты никто
не устоит когда
устои стоят ничего
когда года с привычкой спорят
и лебединой песне лет
обычным слогом губы вторят

C#m                G#
выход есть но он один
G#               C#m
это выход на дорогу
A                   E
я скажу тебе не много
D#dim
оставайся цел и невредим

Am               H
и вперёд иду вперёд
 Dm                        E
белой стрелкой в синем круге
 F                 Dm
чёткой линией по полю
E
траекторией на взлёт
Am               H
указатель не поймёт
Dm              E
это суша или море
F                 Dm
это радость или горе
E
это смерть или полёт
Dm
только сузятся глаза
Am
и метнутся отраженьем
H
и кошачьих фар скольженье

ослепит и промелькнёт

Проигрыш:
||: С#m | G# | G# | C#m | A | E | D#dim | F#dim |
A#dim  :||

   D#dim               F#dim               Adim

  IV     V           VII   VIII           X
XI
|-----|--*--|      |-----|--*--|
|-----|--*--|
|--*--|-----|      |--*--|-----|
|--*--|-----|
|-----|--*--|      |-----|--*--|
|-----|--*--|
|--*--|-----|      |--*--|-----|
|--*--|-----|

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Синоптики
Прислал: Ton (подбор) e-mail: ton@ints.ru
Лучше конечно играть так: Dm(V) A(V) B(VI)

   Dm                A
Синоптики белых стыдливых ночей
                   Dm
Сумевшие выжить на лютом морозе.
                      A
Вы сделали нас чуть теплей, чуть светлей
                       Dm
Мы стали подвижней в оттаявших позах.
  A              Dm
Любимцы детей и задумчивых вдов,
     A                  Dm
Включившие джаз в коммунальных квартирах.
                    A
Я слушаю каждый ваш   новый прогноз,
                         Dm
Пытаясь понять, в чём же тайная сила.

        B     Dm
ПР.   Какая надежда в вас,
        B     Dm
      Какая любовь!
          B           Dm
      Без песен, без праздников,
          B           A
      Без жестов, без слов!

Хранители тайны заморских богов,
Внушившие страх недоверчивым мамам
Уводят девчонок под белый покров
И учат их там танцевать под там-тамы
Любители кухни естественных блюд,
Гурманы травы и растительной пищи
Вы дарите щедро кипящую ртуть,
И всюду вас любят и всюду вас ищут.

ПР.   Вселяя надежду в нас,
      Вдыхая любовь
      Без песен, без праздников,
      Без жестов, без слов.

Умельцы вязанья супружеских уз,
Не знавшие с детства ни женщин, ни ласки
Вы знаете средство от долгих разлук,
Любая родня смотрит в след вам с опаской.
Держатели акций безумных идей,
Вы слышите музыку медного Будды
Вам ясен язык молчаливых детей,
Здесь каждую ночь совершается чудо.

ПР.

<< Назад на Наутилус Помпилиус


Никольский
Воскресенье
Прислал: Андрей e-mail: cdron@mail.ru
Am                    C
Ветер случайных удач на перепутье затих,
Em                    D
Думал я, что навсегда смолк мой ликующий стих.
Am                         C
Вечным казалось мгновенье, что повисло в слепой
пустоте,
Em                     D                    Dsus2
                     D
И ожиданье - терпенье, словно вечерняя тень
протянулось к далекой черте.

Hm                      D
Снова отчаянье мне в душу глядит
A             E              G
И предвещает, что тысячи бед ждут меня впереди,
Hm             D
Но пробуждаясь от этого сна,
A              E              G
Тянется сердце к новой мечте, словно солнце
сверкает она.

Стоит ли сдерживать пыл, если знаешь, что цель
далеко,
И есть ли граница судьбы за которой меня ждет
покой?
Можно не верить в успех, если ветер удачи затих,
Но продолжает свой бег мой ликующий стих, мой
ликующий стих.

И если надежду сгложут сомненья,
И снова закроет собою весь мир неизвестность
одна.
Все ж неизбежно мое воскреснье,
Тянется сердце к новой мечте, словно солнце
сверкает она.

<< Назад на Никольский


Ночные Снайперы
Полчаса
Прислал: Werewolf (подбор) e-mail: nsnipers@chat.ru
Стихи - Яшка Каzанова
Эту песню Диана Арбенина спела в эфире передачи
"Взрослые песни на Муз-Тв"

Em
Полчаса, отведенные на войну,
         C
Я проспал: ты любила меня во сне.
 Em
После многие ставили мне в вину:

Поражение. Раны. Кровавый снег.
 Am
Я не лгал оправданиями и не
        C
Говорил о тебе тем, кто знал, как жить
 Am
И проспал бы снова, случись войне
           C
Продолжаться. Ты снилась бы мне? Скажи...

После многих, отдавших войне тела,
Я писал похоронки для чьих-то жен.
Отражения зрячих, собачий лай,
Снег пронзительно красен, а воздух желт.

{Полчаса, отведенные на любовь,
Я протрахал в борделе чужую плоть.
После многие мне говорили: бог,
Он все видит, и ты перед богом - клоп.}

Становилось бессильно. Тяжелый спирт
Я глотал как амброзию, как бальзам
После многие мне говорили: спи,
Что-то медное капали на глаза...

Подыхать от пули и от тебя -
Равноценно для жизни: гореть в костре
Или рваться на дыбе. В зрачках рябят
Полчаса, отведенные на расстрел.
D   Am    C   Em
Время точно убито.

<< Назад на Ночные Снайперы


Никитин
На пристани начертано
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
     Am         A7       Dm
На пристани начертано :"Не приставать ! Не
чалиться !"
   G       C
А волны ударяются о старый о причал...
     F      B
"Когда на сердце ветрено, то нечего
печалиться ",-
     H7             E7
Нам пароход простуженный прощально прокричал.
На волнах мы качаемся под проливными грозами,
Ведь мы с тобой катаемся на лодке надувной.
Зонтом мы укрываемся, а дождь сечет нас розгами,
И подгоняет лодочку ветрила продувной.

Несет нас мимо пристани, старинной и
заброшенной,
Но молчаливо помнящей далекие года,
Когда с лихими свистами, толкаясь по-хорошему,
К ней прижимались белые холеный суда.
Написано на пристани : "Не приставать ! Не
чалиться !"
А, в об очень хочется куда-нибудь пристать.
Пусть будет, что предписано, пусть будет все
нечаянно,
Нам вместе так естественно, так свойственно
дышать.

Мы в белой будке скроемся, с тобой от ливня
спрячемся,
Асфальт здесь обрывается, здесь раньше был
паром.
Нет никого здесь, кроме нас, дахание горячее,
А ветер надрывается, а счастье за окном.
На пирсе намалевано :"Не приставать ! Не
чалиться !",
А в будке у паромщика нам, взломщикам приют.
Здесь дело поное, все кружится, качается,
И к нам, как к этой пристани, пускай не пристают
!

<< Назад на Никитин


Ночные Снайперы
Сижу у окна
Прислал: Werewolf (подбор) e-mail: nsnipers@chat.ru
стихи - Иосиф Бродский

 Am
Я всегда твердил, что судьба - игра.
 F
Что зачем нам рыба, раз есть икра.
 Dm
Что готический стиль победит, как школа,
                                           E
как способность торчать, избежав укола.

Я считал, что лес - только часть полена.
Что зачем вся дева, раз есть колено.
Что, устав от поднятой веком пыли,
русский глаз отдохнет на эстонском шпиле.

 Hm
Я сижу у окна. За окном осина.
 G
Я любил немногих. Однако - сильно.
 Em
Я сижу у окна. Я помыл посуду.
                                    F#
Я был счастлив здесь, и уже не буду.
 F                        E
Я сижу у окна.

Я писал, что в лампочке - ужас пола.
Что любовь, как акт, лишена глагола.
Что не знал Эвклид, что, сходя на конус,
вещь обретает не ноль, но Хронос.

Я сказал, что лист разрушает почку.
И что семя, упавши в дурную почву,
не дает побега; что луг с поляной
есть пример рукоблудья, в Природе данный.

Я сижу у окна. Вспоминаю юность.
Улыбнусь порою, порой отплюнусь.
Я сижу у окна, обхватив колени,
в обществе своей грузной тени.
Я сижу у окна.

И моя песнь была лишена мотива,
но зато ее хором не спеть. Не диво,
что в награду мне за такие речи
своих ног никто не кладет на плечи.

Гражданин второсортной эпохи, гордо
признаю я товаром второго сорта
свои лучшие мысли и дням грядущим
я дарю их как опыт борьбы с удушьем.

Я сижу у окна в темноте; как скорый,
море гремит за волнистой шторой.
Я сижу в темноте. И она не хуже
в комнате, чем темнота снаружи.
Я сижу у окна.

<< Назад на Ночные Снайперы


Никитин
Александра
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
        Стихи Ю. Визбора и Д. Сухарева
        Музыка С. Никитина

Не сразу все устроилось,        G#
Москва не сразу строилась.      Cm Cm+5 F7
Слезам Москва не верила,        Bm C7 Fm
А верила любви.                 Bm7 Eb7 G#
Снегами запорошена,             C7 Fm
Листвою заворожена,             F7 Bm
Найдет тепло прохожему,         Eb7 G#
А деревцу - земли.              Bm6 C7 Fm

Припев: Александра, Александра,         F7 Bm
        Этот город наш с тобою,         Bm7 Eb7
G#
        Стали мы его судьбою,-          G7 Cm
        Ты вглядись в его лицо.         Fm6 G7 Bm
C7
        Чтобы ни было вначале,-         Fm Fm+5
G7
        Утолит он все печали.           C7 F7
        Вот и стало обручальным         Bm Fm
        Нам Садовое кольцо.             G7 C7 Fm

Москву рябины красили,
Дубы стояли князями,
Но не они, а ясени
Без спросу выросли.
Москва не зря надеется,
Что вся в листву оденется,
Москва найдет для деревца
Хоть краешек земли.

Припев: Александра, Александра,
        Что там вьется перед нами?
        Это ясень семенами
        Крутит вальс на мостовой.
        Ясень с видом деревенским
        Приобщился к вальсам всенским,
        Он пробьется, Александра,
        Он надышится Москвой.

Москва тревог не прятала,
Москва видала всякое,
Но беды все и горести
Склонялись перед ней.
Любовь Москвы не быстрая,
Но верная и чистая,
Поскольку материнская
Любовь других сильней.

Припев: Александра, Александра,
        Этот город наш с тобою,
        Стали мы его судьбою,-
        Ты вглядись в его лицо.
        Чтобы ни было вначале,-
        Утолит он все печали.
        Вот и стало обручальным         Bm Fm
        Нам Садовое кольцо.             G7 C7
D#m6 F7
        Вот и стало обручальным         Bm Fm
        Нам Садовое кольцо.             G7 C7 Fm

<< Назад на Никитин


Наутилус Помпилиус
Я хочу быть с тобой
Прислал: Ращепкин Артем e-mail: raa@online.sinor.ru
Размер: 4/4.

       Am    G       C                 C       G
     F     E
-0-0-|-0-------0-1-|-0-------0---3-3-|-3---0-0-------|-----0-----0-0-|
-----|-1-3-1-3-----|-1---1-----------|-1-------3-1-0-|-1-3---0-------|
-----|-2-----0-----|-0-0---0---0-----|---0-----------|-2-----1-------|
-----|-------------|-----------------|---------------|---------2-----|
-----|-0-----------|-3---------------|-3-------------|---------------|
-----|-------3-----|-----------------|---------3-----|-1-----0-------|
 Я пытался уйти от любви	 я брал     острую
бритву и правил себя Я у-

  Am    G       C               C      G       F
   F
|-0-------0-1-|-00----0-------|-3--0-0-------|---0-------0-|
|-1-3-1-3-----|-1-1-----1-----|-1------3-1-0-|-1---1-1-3---|
|-2-----0-----|-0---0-----0---|-0------0-----|-2-----------|
|-------------|-------------2-|--------------|--3----------|
|-0-----------|-3-------------|-3------------|-------------|
|-------3-----|---------------|--------3-----|-1-----------|
крылся в подвале я резал        кожаные
ремни, стянувшие

  E       E
---------0---------------0---|
-0---0-----0---------0-------|
-1-1---1-----1-----1---1-----|
---------------2---------2---|
---------2-------2-----------|
-0---------------------------|
слабую грудь

Припев:
  C      G       C                  C      G
  F       G
|-0----0---0-1-|-0-------0--------|-3-----0-------|-----1---3-----0--|
|-1------3-----|-1---1-----1------|-1---1---3-1-0-|-1-----1-3--------|
|-0------0-----|-0-0---0-----0----|-0-0-----0-----|-2---------4------|
|--------------|---------------2--|---------------|---3---------5----|
|-3------------|-3----------------|-3-------------|------------------|
|--------3-----|------------------|---------3-----|-1-------3--------|
  я хочу быть с тобой              я хочу быть с
тобой            я

  C      G       C                   C      G
   F       F       E       E
|-0-----0---0-1-|-0-------0--------|-3-----0-------|-------------0-|---------0-------|
|-1---1---3-----|-1---1-----1------|-1---1---3-1-0-|-1---1-1-1-3---|-0---0-----0-----|
|-0-0-----0-----|-0-0---0-----0----|-0-0-----0-----|-2-------------|-1-----1-----1---|
|---------------|---------------2--|---------------|---3-----------|---2-----------2-|
|-3-------------|-3----------------|-3-------------|---------------|---------2-------|
|---------3-----|------------------|---------3-----|-1-------1-----|-0---------------|
 так хочу быть с тобой             я хочу быть с
тобой и я буду с тобой

 E
---------0-|
-----0-----|
---1---1---|
-----------|
-----------|
-0---------|

Проигрыш без слов:
  Am     G         F       E           Am
|-0--0-0---------|-----1-------------|---------0-------|
|--------3-1-0---|-1-----1-0---0---0-|-1---1-----1-----|
|--------------2-|---2-------2---2---|---2---2-----2---|
|----------------|-------------------|---------------2-|
|-0--------------|-------------------|-0---------------|
|--------3-------|-1-------0---------|-----------------|
в комнате с белым потолком с правом на надежду

  Am     G         F       E         Am
|-0--0-0---------|-----1-----------|-------|
|--------3-1-0---|-1-----1-0---0---|-------|
|--------------2-|---2-------2---2-|-2-----|
|----------------|-----------------|-------|
|-0--------------|-----------------|-0-----|
|--------3-------|-1-------0-------|-------|
в комнате с видом на огни с верою в любовь

твое имя давно стало другим
глаза навсегда потеряли свой цвет
пьяный врач мне сказал, тебя больше нет
пожарный выдал мне справку, что дом твой сгорел

Припев.
Проигрыш со словами.

я ломал стекло как шоколад в руке
я резал эти пальцы за то что они
не могут прикоснуться к тебе
я смотрел в эти лица  и не мог им простить
того что у них нет тебя  и они могут жить

Припев.
Проигрыш со словами.

<< Назад на Наутилус Помпилиус


Николаев Игорь
Столик на двоих
Прислал: Сергей Беляев MadAnt e-mail: morrozzo@mail.ru
Em           Am         D
Я приду в знакомый ресторан
      G                    C
Пусть накроют столик на двоих
      Am               D    H7 Em
Прикуплю вина и буду ждать
Будет вечер теплым как тогда
Будет та же на небе звезда
Мы с тобою встретимся опять
        Em         Am             D
--RF--  Но не прокрутишь назад кино
               G               C
        Где тонул я давным давно
                Am           D    H7
        В ласковых глазах твоих
        Да не заметила ты сама
        Что уже замела зима
        Этот столик на двоих

        Этот столик на двоих

Лунный свет мерцает сквозь стекло
Странно понимать, что все прошло
И наивно плакать напоказ
Но почему же сердце так стучит
Столик на двоих и две свечи
Точно также все как в первый раз

--RF--
        Да не заметила ты сама
        Что давно замела зима
        Этот столик на двоих

Скомканую пачку сигарет
На бокале от помады  след
Ты оставишь на пустом столе
Ты поверь, мой друг, я не сержусь
Этот столик на двоих клянусь
Самый мой любимый на земле
Самый мой любимый на земле

<< Назад на Николаев Игорь


Наутилус Помпилиус
Одинокая птица
Прислал: Pasha e-mail: bereg@vv.com.ua
В начале проводим сверху вниз  по струнам по
следуюшим аккордам
Dm (4-1), F (6-1), G (6-1) , A (5-1) , в скобках
--с какой по какую струну!
Затем с четвёртой струны по первую и вверх с
глушением по этим же аккордам.

После А играем щипком следующее
        Asus  A

I---0---------------------I
I-------3---2-------------I
I-------2---2-------------I
I-------2---2-------------I
I-------0---0-------------I
I--------------------------I

Перед куплетом боем  Dm
                            1

   Dm      F          G         A
Одинокая птица, ты летишь высоко
         Dm     F      G         A
В антрацитовом небе безлунных ночей.
      Dm      F         G       A
Повергая в смятение бродяг и собак
      Dm         F      G        A
Красотой и размахом крылатых плечей.

                 2

 У тебя нет  птенцов у тебя нет гнезда
 Тебя манит незримая миру звезда.
 А в глазах у тебя неземная печаль
 Ты сильная птица, но мне тебя жаль.

Между куплетами проигрыш:

I-1---------------------8---8---6---5-----------------------
I------------3s6--------------------------8-----------------
I------2-------------------------------------------2--------
I-0----------------------------------------------------2----
I--------------------------------------------------------0--
I-----------------------------------------------------------

              Припев

   Hb      F          E        Dm
Одинокая птица, ты летаешь высоко,

   Hb     F           A5               Dm
И лишь безумец был способен так влюбиться
   Hb      F          E
За тобою вслед подняться  (2р)
         6           4
        Hb          E
Чтобы  вместе с тобой -
     Dm         F      G  A
Разбиться, с тобою вместе.        (4р)
(проигрыш)

                          3

  Чёрный Ангел печали, давай отдохнём!
  Посидим на ветвях, помолчим в тишине,
  Что на небе такого, что стоит того -
  Чтобы рухнуть на камни тебе или мне!
            6          4
С аккорда  Hb   на    E  идёт аккордовый слайд!

      6                                   4
    Hb                   A               E
I----6---I                           I----4---I
                 I---5---I
I----6---I                           I----5---I
                 I---5---I
I----7---I                           I----4---I
                 I---6---I
I----8---I                           I----6---I
                 I---7---I
I----8---I                           I----7---I
                 I---7---I
I----6---I                           I----4---I
                 I---5---I

<< Назад на Наутилус Помпилиус


Никитин
Вальс при свечах
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
F#dim     545400
A#dim     020210
Em7/5     030210
Dm7       112000
Am+7      011200
Hm7/5     032320
Adim(VII) 878700

   Am                 F
   Любите при свечах, танцуйте до гудка,

F#dim G7                  F#dim C7
   Живите при сейчас,   любите при когда.

   A#dim     Em7/5    A7    Dm      Dm6
   Ребята при часах, девчата при серьгах,

        Dm7  Am+7       Dm6  F(7)Hm7/5 E7
   Живите при сейчас, любите при всегда.

   Dm  Dm6    Am                Dm Dm6     Am
Adim(VII)
   Любите при свечах, танцуйте до гудк-а-A!,

   Dm Dm6      Am               Am+7  H7  E7 Am
   Живите при сейчас, любите при всегда.

Прически на плечах, щека у свитерка,
Начните при сейчас, очнитесь при когда.
Цари - ищи-свищи, дворцы - сменяемы,
А плечи все свежи и несминаемы.         2 р.

Когда, при царстве чьем
Не ерунда важна, а важно, что пришел,
Что ты в глазах влажна?
Зеленые в ночах такси без седока...
Залетные на час, останьтесь на всегда.  2 р.

Ла-ла-ла...(Am F#dim G7 F#dim C7
            A#dim Em7/5 A7 Dm Dm6
            Dm7 Am+7 Dm6 F Hm7/5 E7)

Dm Dm6         Am  Dm  Dm6        Am  Adim(VII)
Любите при свечах, танцуйте до гудка,

Dm Dm6         Am  Am+7   H7  E7  Am
Живите при сейчас, любите при всегда.

<< Назад на Никитин


Ночные Снайперы
Лист Филь
Прислал: Night e-mail: romanticgirl@mtu-net.ru
Am
ты читаешь много книг
G                  Am
но не скажешь обо мне и пару слов
Am
ты играешь на трубе
G                         Am
в чёрно-белых клавишах последних снов
G                            Am
мне не сложно посмотреть в окно
G                     Am
и увидеть там огни машин
G                        Am
да что толку всё предрешено

G           F      G        Am

я не жду а ты всю жизнь спешишь

мимо облака плывут
иногда я вспоминаю о тебе
не прочерченный маршрут
от моей любви к твоей судьбе
мне не сложно повернуться и уйти
и оставить взгляд твой за спиной
да что толку дальше нет пути
ты всегда останешься со мной

ты читаешь много книг
но не скажешь обо мне и пару слов
ты читаешь много книг
LIEST VIEL
но не скажешь обо мне и пару слов
но не скажешь обо мне и пару слов

<< Назад на Ночные Снайперы


Никольский
Воскресенье
Прислал: Gauri e-mail: gauri@mail.ru
#Для ясности рисунка аккордов в мотиве,рекомендую
сыграть с 5-го лада.#
#А так можно играть и со второго лада.За
пояснениями пишите,помо-гоу.#

                1.
 A                     F
Ветер случайных удач | на перепутье затих,
C                   G               D           C
 | G
Думал я, что навсег|да смолк мой ли|кующий стих.
A                                 F
Вечным казалось мгновенье, что по|висло в слепой
пустоте,
C                G                D

И ожиданье - тер|пенье, словно ве|черняя тень
      C                    E
Протя|нулось к далекой чер|те.

Am                    D
Снова отчаянье мне в |душу глядит
F                   D        G        E
G  | G#
И предвещает, что| тысячи бед ждут ме|ня
впереди,
Am                  D
Но пробуждаясь от| этого сна,
F                 D                    G
    E       Am
Тянется сердце к |новой мечте, словно| солнце
сверка-|a-aет о|на.

                    2.

Стоит ли сдерживать пыл, если знаешь, что цель
далеко,
И есть ли граница судьбы за которой меня ждет
покой?
Можно не верить в успех, если ветер удачи затих,
Но продолжает свой бег мой ликующий стих, мой
ликующий стих.

И если надежду сгложут сомненья,
И снова закроет собою весь мир неизвестность
одна.
Все ж неизбежно мое воскреснье,
Тянется сердце к новой мечте, словно солнце
сверкает она.

(проигрыш)

Припев(повтор)

*Извините,проигрыш не вписал(не придал ему
значение при подборе),но это исправимо,пишите.
*Удачи.Gauri.

<< Назад на Никольский


Ночные Снайперы
В этом городе Ф.
Прислал: Rudis e-mail: berele@mail.ru
Стихи М.Черн
В скобках - подпевка  Арбениной

        Am
В этом городе фонарей (фонарей)

    Dm
Мимолетных холодных встреч (мимолетных встреч)
     Em             Am
Ты возьми меня обогрей (возьми ее)
     Em            F#
Ты сумей меня уберечь (от кого?)

        Cm
В этом городе темнота (темнота)
     Fm
И никто меня не поймет, (никогда)
       G            Cm
Когда губ твоих немота (я молчу)
     Fm               G
Мое сердце вдруг обожжет

        Сm#
В этом городе тишина (тишина)
       G#
И старинных домов оскал  (улыбка что ли?)
      A         Сm#
Я кому-то еще нужна, (кому нужна ты?)
       F#           Сm#
Меня кто-то вчера искал (один вернулся)

 Cm  G A Cm F Cm

       Сm#
В этом городе уходил (другой приедет)
        G#
Мой последний  пустой трамвай (я не успел)
        A              Сm#
Средь заросших сырых могил
         F#            Сm#
Где мой новый приют, узнай. (ждем гостей в
среду)

Cm
 Hm F# G Hm Em Hm
Cm G G# Cm F Cm
 Сm# G# A Сm# F# Сm#

(Люблю грозу в начале мая
Когда весенний  гром:
Люблю, а может, и не люблю:,
А может и не грозу
А может и не весеннюю грозу,
Но в начале мая)

<< Назад на Ночные Снайперы


Никитин
Две женщины
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
                                   ; Dm(5)
Dsus(5) Dm(5) Asus(5) Dm(5)
                                   ; D#m(6)
D#sus(6) D#m(6) A#sus(6) D#m(6)
                                   ; Dm(1) Asus7
A7 Em A7 Dm(1)

Две женщины проснулись и гля|дят,    Dm Gm ; F#m
Gm F#m Gm
Про|снулись и глядят в окно ва|гона. Gm C7 F ; F9
F
Две | женщины умылись и си|дят,      F  B  Gm
;F#m Gm F#m Gm
Друг | дружку наряжают благо|склонно.Gm A7 Dm
;Dm+5(5) Dm(5)
Dm(5)|Dsus(5)|  Dm(5) |Asus| Dm(5)  |Gm(5)
Две  |    тай|ны приме|-ря-|ют круже|ва, ; Gm
Gsus Gm Gm9 Gm
Им | так охота выглядеть кра|сиво !  Gm C7 F  ;F9
F
Од|на из них пять платьев изно|сила, F  B  Gm
;Hdim
О|на пять лет на | свете прожи|ла.   Hdim Dm A7
Dm

Dm| Am7-5  |   D7   | Am7-5 |  D7  |Gm
Од|на пять | лет на | свете | прожи|ла,
И | повидала разного не|мало,        Gm C7 F
Дру|гая | пять смер|тей | пережи|ла, F Hm7-5 E7
Hm7-5 E7 Am
И | пятый свой де|сяток разме|ня|ла, Am Gm C7
Fsus F
Разме|ня|ла.                         F Asus7 A7
Иг|рают в дурачка на нижней | полке, Gm C7 F
;F9
А сам ду|рак лежит на верхней | полке,F B Gm
;Hdim
За|глядывая в | карты с высо|ты.     Hdim Dm A7
Dm

Dm(5)|Dsus(5)|  Dm(5) |Asus(5)|  Dm(5)  | Gm
Там  |   на  | заход ва|--ле--|тик желто|ротый,;
Gm9
Там на от|бой четыре коро|ля,        Gm C7 F
;F9
Там козы|рями черви под ко|лодой,    F  B Gm
;F#m Gm F#m Gm
Там | за окном летучая зем|ля.       Gm A7 Dm
;Dm7
И | карты сообщают так не|много,     Dm7 D7
Gm;Gm9
И | так земля летучая лег|ка,        Gm C7 F
;A7
И так длин|на,так | коротка до|рога, A7 Dm Dm+7
Gm ;Hdim
Что | можно спать,не | слушая гуд|ка.Hdim Dm A7 B
;Am7-5

И | карты сообщают так не|много,     Am7-5 D7 Gm
;Gm9
И | так земля летучая лег|ка,        Gm7/4 C7 F
;A7
И так длин|на,так | коротка до|рога, A7 Dm Dm+7
Gm ;Hdim
Что | можно спать,не | слушая гуд|ка.Hdim Dm A7
Dsus(5)
                                       ;Dm(5)
Asus(5) Dm(5)

<< Назад на Никитин


Никольский
В моей душе осадок зла
Прислал: NIKolas (подбор) e-mail: nikolas@rol.ru

  Gm                   Cm
   В моей душе осадок зла,
                       Gm
   И счастья старого зола,

   И прошлых радостей печаль.
                             Cm
   Лишь разум мой способен в даль

   До горизонта протянуть
  Gm
   Надежды рвущуюся нить
  D                 Cm              Gm    D
   И попытаться изменить хоть что нибудь.

   Пустые споры, слов туман,
   Дворцы и норы, свет и тьма,
   И утешенье лишь в одном-
   Стоять до смерти на своем,
   Ненужный хлам с души стряхнуть,
   И старый страх прогнать из глаз.
   Из темноты на свет шагнуть,
   Как первый раз.

   И в узелок опять связать
   Надежды рвущуюся нить
   И в сотый раз себе сказать,
   Что можно что- то изменить.
   Пускай не стоит свечь игра,
   Поверь опять, что победишь.
   В конечном счете будет прав
   Тот, кто зажег огонь добра.

   В моей душе осадок зла,
   И счастья старого зола,
   И прошлых радостей печаль.
   Лишь разум мой способен в даль
   До горизонта протянуть
   Надежды рвущуюся нить
  D                 Cm   пауза      Gm
   И попытаться изменить хоть что нибудь.

<< Назад на Никольский


Никольский
Голос
Прислал: Eugeny e-mail: tev@post.ic.ru
                   Edim
  A7sus4/E
         1       2       3                   1
    2      3
e    |-------|-------|---o----|-
|-------|-------|-------|-
h    |-------|---o---|--------|-
|-------|-------|---o---|-
g    |-------|-------|---o----|-
|-------|-------|-------|-
d    |-------|---o---|--------|-
|-------|---o---|-------|-
a   x|-------|-------|--------|-   x
|-------|-------|-------|-
e   x|-------|-------|--------|-   x
|-------|-------|-------|-

                 G5
 Gm/F
          1       2        3               1
 2        3
e    |-------|-------|--o---|-
|-------|-------|--o---|-
h    |-------|-------|--o---|-
|-------|-------|--o---|-
g    |-------|-------|------|-
|-------|-------|--o---|-
d    |-------|-------|------|-
x|-------|-------|------|-
a   x|-------|-------|------|-
x|-------|-------|------|-
e   x|-------|-------|--o---|-
|---o---|-------|------|-

Gm(баре на 3 ладу)   -   в басу берется соль на
4-й струне

перебор такой         для A7 такой
--------о--------------------о------
------о---о---о------------о---о----
----о-------о---о--------о-------о--
--о--------------------о-----------о
---------------------о---------------
-------------------------------------

Dm                               Edim        A7
  Я не хочу, чтоб кто-нибудь приник к моей
печали
Dm         A7sus4/E    G5        A7
  Уйди, сегодня мне не надо никого
Gm        Gm/F             C            F
  И ни шагов,которые б знакомо   прозвучали
Gm             Dm             A7sus4/E      A7
  Ни взгляда,    дорогого взгляда      твоего.

Оставь меня, и дверь мою плотней, прикрой
сегодня
И ветру свежему не открывай окна
Сегодня как-то всё грустней и безысходней
Душе, которая уныла и темна.

Моя печаль ко мне издалека  приникнуть хочет,
Её не знаю я, но к  каждому из нас,
Кто весело поёт, кто плачет (пляшет) иль
хохочет,
Она приходит тихо, в свой урочный час.

Когда встаёт в душе так много жалоб и сомнений
И кто-то плачет, а она издалека
Твердит унылым голосом, что жизни цвет весенний
Даёт плоды в которых пепел и тоска

<< Назад на Никольский


Нейро Дюбель
А что делать?
Прислал: Dead_moroz e-mail: Knife2001@tut.by
Am
На веселом лугу я коров пасу
   C                       F            G
    E
Коровы пасутся - я лежу (а что делать, а что
делать?)
Дэбильные зайцы грохочут в кустах
Я на траве, а они на местах (а что делать?)
Незаметно собравшися, ты умерла,
Но по-прежнему мается сука весна (а что делать?)
Много ли, поздно ли выпьем, друзья,
Выпьем за бля буду, за буду бля (а что делать?)
Время закончилось, некогда ждать,
Вышло зеленое солнце вставать (а что делать?)
Хамские родичи будут рыдать
Поздно, родная, пора умирать.
Рано ли, поздно ли, выпьем, друзья,
Выпьем за бля буду, за буду бля (а что делать?)

<< Назад на Нейро Дюбель


Ночные Снайперы
Только на красный
Прислал: Лоскутов Константин aka "Loki" (подбор) e-mail: loki_mstu@mail.ru
Песня подобрана все с тех же "Взрослых
песен"

Проигрыш: Am(V) slide to Hm(VII) slide to Am(V)

    Am(V)
Внезапно твой запах,
             (глушение)
И сразу взахлеб        курить.
  Dm(V)
Опять показалось, опять обманулось.
   G(III)      С
Пере-ремешались города.
    E
Нас укрывают друг от друга,
    E7
Нас укрывают друг от друга.

    Dm(V)                          |
А где-то люди ходят кругами,       |
   G(III)                          | далее
Такие одинаково разные.            | играть
   C                               | по этим
А здесь я такой неприкаянный,      | аккордам
   E           E7                  |
И через дорогу только на красный.  |

И небо течёт облаками,
И носит тебя мегаполис.
А я становлюсь иной,
И что я могу ещё?

А где-то люди ходят кругами,
Такие одинаково разные.
А здесь я такой неприкаянный,
И через дорогу только на красный.

И небо течёт облаками,
И носит меня мегаполис.
А я становлюсь иной,
И что я могу ещё?
    Am(V)
Объясни, объясни, объясни...

Примечание: аккорд "C" Арбенина брала
следующим образом

    I  II  III
e||---|---|---|
B||-*-|---|---|
G||---|---|---|
D||---|-*-|---|
A||---|---|-*-|
E||---|---|-*-|

Всем спасибо за внимание!
Лоскутов Константин aka "Loki".

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Музыка на песке
Прислал: Багровый В. e-mail: or1solo@cityline.ru
             D              A
        У зеленой воды, у запаха тины,
           H              Fm
        Наблюдая, восхищенно, полет паутины,
        Сумасшедший пацан бьет пустую жестянку,
        Сумасшедший пацан лупит старую банку.
               D                  A
            Музыка на песке, музыка на песке.
               H                 Fm
            Музыка на песке, музыка на песке.

        Из пустого пространства, из старой
консервы
        Извлекается звук возбуждающий нервы.
        Сумасшедший пацан бьет жутко и мерно
        По заржавленным бакам, по огромным
цистернам.

           Музыка на песке, музыка на песке.
           Музыка на песке.
          H             Fm
        Мы идем за ней, как звери
          H             Fm
        И волнуемся в тоске.
         D        A
        Музыка на песке,
         D        A
        Музыка на песке.

        У зеленой волны, у старого камня
        Из драной рубахи он делает знамя.
        Из ивовой палки он делает саблю
        И бормочет какую-то абракадабру.

            Строит замки из песка,
            Крутит пальцем у виска.
            Строит замки из песка,
            Крутит пальцем у виска.

        Мы бросаем семьи, мы сжигаем деньги,
        Деремся на свалке из-за гулкой канистры.
        Кухонные женщины несут сковородки,
        С ведром для бумаг вдаль уходят
министры.

        И под барабанный бой
        Он зовет нас за собой,
        И под барабанный бой
          H           Fm
        Мы идем за ним, как крысы,
          H           Fm
        И скрываемся в прибое.
          D        A
        Музыка под водой,
          D        A
        Музыка под водой.

<< Назад на Наутилус Помпилиус


Новиков
Помнишь, девочка
Прислал: Капичников Алексей e-mail: vasilich@online.ru
Em
Помнишь девочка, гуляли мы в саду,
                          Am
Я бессовестно нарвал букет из роз,
    D	              G
Дай Бог памяти, в каком это году,
     Am	                   H7
Я не чувствовал ладонями заноз,
G	D	G
Надрывалися в погоне сторожа,
                      E
И собаки не жалели в беге сил,
    Am	         D	   G
Я бежал, твоим букетом дорожа,
    Am	             H7
И запутавшись в заборах, колесил.

Кровь хлестала из разодранной щеки,
И рубаха развалилась пополам,
Оставались, чудом целы лепестки,
А штаны ползли бессовестно по швам.
Ты сидела на скамейке далеко,
И считала в мыслях медленно до ста,
Я ж заборы перемахивал легко,
И версту сменяла новая верста.

Убежал, я всех собак перехитрив,
Завершая полуночный марафон,
А потом опять бежал, что было сил,
За тобой по темной улице вдогон.
А потом качалась ночь на каблуках,
Я в окно твое погасшее глазел,
Комары в меня вонзали волдыри,
А букет в руках беспомощно редел.

Мы столкнулись, видно есть на свете Бог,
И шарахнулись как серые коты,
Помнишь девочка, я веник приволок,
Это были твои первые цветы,
Я  неважный вид имел как кавалер,
И язык во рту ворочился немой,
Надрывался в упоенье каждый нерв,
Но пора уже, пора бы уж домой.

Но домой мы не добрались, вот беда,
Дружно рваную рубаху обвиня,
Затуманила рассудок резеда,
И букет ей вторил запахом пьяня.
А потом качалась ночь на каблуках,
И кувшинки глупо путались в пруду,
Помнишь девочка занозы на руках:
Дай Бог памяти, в каком это году.

<< Назад на Новиков


Наутилус Помпилиус
Титаник
Прислал: Паха e-mail: pprovada@mail.ru
  Dm
я видел секpетные каpты

я знаю куда мы плывем
     G           Dm
капитан, я пpишел попрощаться
      Am  Em  Am
с тобой и твоим кораблем
  Dm
я спускался в трюм

я беседовал там
            G      Dm
с господиномном Начальником Крыс
    Em            Bb           Am        Em
кpысы сходят на беpег в ближайшем поpту
              Am
в надежде спастись

 Dm
на веpхней палубе игpает оpкестp

и паpы танцуют фокстpот
   G                   Dm
стюаpд pазливает огонь по бокалам
    Em                     Bb
и смотpит как плавится лед
     Am                     Em
он глядит на танцоpов забывших о том
                      Am
что каждый из них умрет

       G                 Am
но никто не хочет и думать об этом
   G                 Am
пока "Титаник" плывет
  G                   Bb
никто не хочет и думать об этом
   Am Em             Am
пока "Титаник" плывет

наши матpосы пpодали винт
эскимосам за бочку вина
и судья со священником споpят всю ночь
выясняя чья это вина
и судья говоpит что все дело в законе
а священник - что дело в любви
но пpи свете молнии становится ясно:
у каждого руки в крови

но никто не хочет и думать о том
куда "Титаник" плывет
никто не хочет и думать о том
куда "Титаник" плывет

я видел акул за кормою
акулы глотали слюну
капитан, все акулы в курсе
что мы скоро пойдем ко дну

впеpеди встает холодной стеною
аpктический лед

но никто не хочет и думать о том
куда "Титаник" плывет
никто не хочет и думать о том
куда "Титаник" плывет

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Пух
Прислал: prosto e-mail: prosto@hostel.sm.bmstu.ru
Am  F    C     E
Вы вчера вдруг заметили,
Am  F    C     E
что ваш пух слился с тополем.
F
Вашим крыльям больше столетия.
Am
Так взлетайте! К чему эти вопли
F              E
о краях, куда направляясь,
           Am
обычно молчат.

И мой путь не минует вас.
Но я пройду сквозь холодный свет,
сквозь волну ваших теплых глаз,
никогда не кричаших "нет" в пропасть,
которую вы долго рыли себе.

Вглубь прыжок. А в ответ: "Не тронь"
моего к вам стремления.
Вам бы надо поберечь огонь
в истине проникновения.
Зачем же стареть в едва
раскаленных углях?

<< Назад на Ночные Снайперы


Ногу Свело!
Лилипутская любовь
Прислал: Nikita e-mail: scrabit@chat.ru
Вст. Dm G Am , Dm C G Am

Am                   G           Am
Хочу иметь детей, я только от тебя
Am             G   Em             Am
Пуская ты лилипу-у-ут, а я гоpбатая
Забудь что все во кpуг, толкают и плюют
Возьми мое тепло и ласку и уют
Am          Dm          G   Am
Ты слышишь динь, динь, ди-и-нь,
Am         Dm        C
Ты знаешь дам, дам, дам
G                        Am
Тебя в обиду милый я не дам.
Ты слышишь дам, дам, да-а-м,
Ты знаешь динь, динь, динь
Тепеpь ты будешь милый моим.

Hо как-то pаз с утpа, я выпал из окна
Я счастлив был с тобой, пpощай моя жена
А ночь пpийдет опять, но ты не будешь спать
А сядешь в уголок и будешь вспоминать
Ты пела динь, динь, ди-и-нь
Шептала дам, дам, дам,
Тебя в обиду милый я не дам.
Ты пела дам, дам, да-а-м
Шептала динь, динь, динь
Мне хоpошо с тобою...

Выpос сын баскетболистом, я-ха-ха-ха        -
Акк. ???
Волосатым мускулистым, я-ха-ха-ха
Он быстpей хватает мячик и кидает в даль
У него медаль.
Выpос сын баскетболистом, и-го-го-го
Волосатым мускулистым, и-го-го-го
Он осуществил мечту погибшего отца,

Ты помнишь динь, динь, ди-и-нь
Бывало дам, дам, дам
Мне без тебя так плохо, где ты там
Ты помнишь дам, дам, да-а-м
Бывало динь, динь, динь
Ла-ла-ла-ла-ла-ла-ла-а-а-а
Ты помнишь дам, дам, да-а-м
Бывало динь, динь, динь
Тепеpь ты будешь милый моим.

<< Назад на Ногу Свело!


Никольский
Один взгляд назад
Прислал: BoBbeer e-mail:
[Em          ][G          ]
Забытую песню несет ветерок
[Am          H7  ][Em     ]
В задумчивых травах звеня
Напомнив что есть на земле уголок
Где радость любила меня

Припев:
    [С       ][G
Боже как давно это было
       ][Am            H7][Em
Помнит только мутной реки вода
     ][C                ][G
Время когда радость меня любила
      ][Am            H7][Em       ]
Больше не вернуть ни за что,никогда.

По 2 удара на каждый такт.

2. И не было места в душе с юных пор
   Мечтам недоверья и лжи
   Влюбленного сердца всевидящий взор
   Мне верой и правдой служил

      П-в: /повторяется/

3. Все дальше ведет исковерканный путь
   От места достойных побед
   И тот уголок невозможно вернуть
   Где честностью радость согрета

     П-в: Может быть в чужие края
          Увела надежда моя меня
          Может это радость моя поет
          Плачет и зовет, плачет и зовет

4. Но что-то же делать придется хоть зло
   Старается пуще добра
   Забытая песня мне дарит тепло
   Как будто все было вчера

     П-в: Может не совсем я забыл          |
          Время когда радость меня любила  | 2
раза
          Может быть один взгляд назад     |
          Мне откроет в будущее глаза      |

<< Назад на Никольский


Наутилус Помпилиус
Синоптики
Прислал: Гордей e-mail: root@106.schools.nnov.ru
  Am                E7
Синоптики белых стыдливых ночей
                   Am
Сумевшие выжить на лютом морозе.
                      E7
Вы сделали нас чуть теплей, чуть светлей
                       Am
Мы стали подвижней в оттаявших позах.
  Am              E7
Любимцы детей и задумчивых вдов,
                       Am
Включившие джаз в коммунальных квартирах.
                    E7
Я слушаю каждый ваш   новый прогноз,
                         Am
Пытаясь понять, в чём же тайная сила.

        F     Am
ПР.   Какая надежда в вас,
        F     Am
      Какая любовь!
          F           Am
      Без песен, без праздников,
          F7          E7
      Без жестов, без слов!

Хранители тайны заморских богов,
Внушившие страх недоверчивым мамам
Уводят девчонок под белый покров
И учат их там танцевать под там-тамы
Любители кухни естественных блюд,
Гурманы травы и растительной пищи
Вы дарите щедро кипящую ртуть,
И всюду вас любят и всюду вас ищут.

ПР.   Вселяя надежду в нас,
      Вдыхая любовь
      Без песен, без праздников,
      Без жестов, без слов.

Умельцы вязанья супружеских уз,
Не знавшие с детства ни женщин, ни ласки
Вы знаете средство от долгих разлук,
Любая родня смотрит в след вам с опаской.
Держатели акций безумных идей,
Вы слышите музыку медного Будды
Вам ясен язык молчаливых детей,
Здесь каждую ночь совершается чудо.

ПР.

<< Назад на Наутилус Помпилиус


Несчастный Случай
Генералы песчаных карьеров
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
Играть на первой струне (табы)

0-3-5-7-5-3-2-0-7-5-0-7-5-3-0-5-3-2-0-3-5-7-5-3-2-0-
~12-10-0-7-5-3-0-5-3-2-0-3-5-7-5-3-2-0-7-5-0-7-5-3-2
-5-3-2-3-0-

Я начал жизнь в тpyщобах гоpодских,
И добpых слов я не слыхал.
Когда ласкали вы детей своих-
Я есть пpосил,      я замеpзал.
Вы yвидав меня не пpячьте взгляд
Ведь я ни в чем, ни в чем не виноват.

За что вы бpосили меня, за что?
Где мой очаг? Где мой ночлег?
Hе пpизнаете вы мое pодство,
А я вам бpат, я человек.
Вы вечно молитесь своим богам,
И ваши боги все пpощают вам.

Кpай небоскpебов и роскошных вилл,
Из окон льет слепящий свет.
О, если б мне хоть pаз набpаться сил,
Вы б дали мне за все ответ.
Откpойте двеpи, люди, я ваш бpат
Ведь я ни в чем, ни в чем не виноват.

Вы знали ласки матеpей pодных,
А я не знал и лишь во сне,
В моих мечтаньях детских золотых
Мать иногда        являлась мне.
О мама если бы найти тебя,
Была б не так гоpька моя сyдьба.

<< Назад на Несчастный Случай


Наговицын Сергей
Возле дома
Прислал: Вайленко Сергей e-mail: vailenko@yandex.ru
Am
Возле дома,
                    A
Где все до одури знакомо,
                    Dm
Где душу греют тополя,
         E
Я присяду.
                             Am
Я столько лет здесь не был кряду!
Dm        E       Am
Меня барахтала земля.

Солнце ниже.
Соседский пес мне руки лижет.
Смотри-ка, ласковый, узнал!
Как невестки,
Белеют в окнах занавески,
И за спиной гудит вокзал.

Припев:
          Dm
А голубь взмыл под облака
 E                Am
И не вернуть его домой.
       A
И не придет письмо, пока
                    Dm
Обратно он не прилетит.

А я кричал ему: "Пока
E                      Am
Мы еще встретимся с тобой!"
      Dm
Да и стаканчик коньяка
E	              Am
Сегодня мне не повредит!

Как игрушки,
Сидят на лавочке старушки.
Гоняет мячик детвора.
Выпью с братом,
Мы оба шли под автоматом
В лес из тюремного двора.

Припев

играется следующим образом:
 бас(тоника)+аккорд, бас(доминанта)+аккорд

<< Назад на Наговицын Сергей


Никольский
Растаяла дымка сквозная
Прислал: CYBERXристос e-mail: delenda@rambler.ru
   C
Растаяла дымка сквозная,
      F                 C
След облака в небе пустом,
 C
Ничто не вернется, я знаю,
            G
Но плачу совсем не о том.
    F              C
Гнетет мою душу иное,
    F              C
А если чего-то и жаль -
        G
Виной облака надо мною, -
 F            С
Следы в нелюдимую даль.

Они чем-то схожи с печалью,
И сходство печалит меня -
И смутной тоске я вручаю
Кипучие горести дня.
Но то, что гнетет нарастая,
И плачет всему вопреки,
Живет выше облачной стаи,
Почти за пределом тоски.

Я даже не знаю, дано ли
Душе разгадать эту суть,
И силюсь поверхностью боли
Ее глубину обмануть.
Не будет назад мне возврата,
Не станет за мною следа,
И все же спешу я куда-то,
Не зная зачем и куда.
Опять не дождавшись ответа,
Не в силах порвать эту связь,
Вослед за смеющимся ветром
Я сам улетаю, смеясь.

Окончание ... играть хитро.
[ послушайте ]

  С по всем струнам,
    далее сразу задеваем вторую струну
    [не снимая аккорда] ... и сразу едем на
    G [баррэ] по всем струнам, Далее пальцы в
    Am - задеваем вторую струну на первом ладу,
    затем открытую ... и по всем струнам [ всё
это
    в Ам. Далее ] несколоко раз [ отпуская между
ударами
    по струнам указательный палец со второй
струны ] ..
    Затем [ по слуху ] F ...
    Это играеться три раза с небольшими
изменениями ...

    Табы писать лень ... вот так вот извращаюсь.

    C     G     Am     F
    C     G     Am     F
    C     G     F      C

<< Назад на Никольский


Ночные Снайперы
Лето-пиво
Прислал: лена4 e-mail: lena4@pisem.net
Am   Dm              Am
Лето пиво не прощает жажду
Dm                  Am
Вечерами в духоте машины
D                  E
Шины упираются в асфальт
Am   Dm                       Am
Третьим сядешь ты сегодня с нами рядом
Dm                    Am
Неизменным белым шоколадом
D                    E
Можешь никого не угощать

(дальше то же самое но лучше так)

Hm   Em             Hm
Лето пиво не прощает жажду
Em                 Hm
Вечерами в духоте машины
E                   F#
Шины упираются в асфальт
Hm      Em                    Hm
Третьим сядешь ты сегодня с нами рядом
Em                    Hm
Неизменным белым шоколадом
E                    F#
Можешь никого не угощать

Cm   Fm                   Cm
Змеи мы же пролетаем над мостами
Fm                   Cm
Ярко-изумрудными хвостами
Cm                    G
Повиляем в свете фонарей
Cm      Fm                   Cm
После мы простимся будет очень поздно
Fm                   Cm
Засыпая ты увидишь остров
Cm                      G
Но с тобой не будет там людей  х2
D                       E
Но с тобой не будет там людей    х2

<< Назад на Ночные Снайперы


Никольский
В моей душе осадок зла
Прислал: Лаврентьев Геогий e-mail: Magic_Gogi@mtu-net.ru
Am
  В моей душе осадок зла и счастья старого зола
  И прежних радостей печаль, лишь разум мой
способен
    Dm
  Вдаль над горизонтом протянуть
 E                                        Am  H7
       Am  Dm
  Надежды рвущуюся нить и попытаться изменить
хоть что-нибудь.

Пустые своры, слов туман, дворцы и норы, свет и
тьма
И облегченье лишь в одном: стоять дол смерти на
своем,
Ненужный хлам с души стряхнуть
И старый страх прогнать из глаз, из темноты на
свет шагнуть,
Как в первый раз.

И в узелок опять связать надежды порванную нить,
И в сотый раз себе сказать, что что-то можно
изменить,
И хоть не стоит свеч игра, поверь опять, что
победишь.
В конечном счете будет рад, тот кто зажег огонь
добра.

В моей душе осадок зла и счастья старого зола
И прежних радостей печаль, лишь разум мой
способен
Вдаль над горизонтом протянуть
Надежды рвущуюся нить и попытаться изменить хоть
что-нибудь.

<< Назад на Никольский


Наутилус Помпилиус
Кто еще
Прислал: Simple (подбор) e-mail: drug_@pisem.net
Hm                              Em
Если ты хочешь любить меня, полюби и мою тень.
   Hm                                   C  Em
Открой для неё свою дверь, впусти её в дом.
Hm                               Em
Тонкая, длинная, чёрная тварь прилипла к моим
ногам.
 Hm                               C  Em
Она ненавидит свет, но без света её нет.
R:
Am        Em
  Если ты хочешь,
Am               D
  Сделай белой мою тень.
Am        Em
  Если ты можешь,
Am               D
  Сделай белой мою тень.

   Hm                       Em
  Кто же, кто ещё, кроме тебя?
   Hm                       C Em
  Кто же, кто ещё, если не ты?

Если ты хочешь любить меня, приготовь для неё
кров.
Слова её всё ложь, но это мои слова.
От долгих ночных бесед под утро болит голова.
Слёзы падают в чай, но чай нам горек без слёз.
R:
Если ты хочешь,
Сделай белой мою тень.
Если ты можешь,
Сделай белой мою тень.

Кто же, кто ещё, кроме тебя?
Кто же, кто ещё, если не ты?

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Так начинался день
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
     A#m      H7   F7(VIII) F#(VI)
  e|--1--| |--2--| |--8--| |--6--|
  b|--2--| |--4--| |--10-| |--7--|
  g|--3--| |--2--| |--8--| |--6--|
  d|--3--| |--4--| |--10-| |--8--|
  a|--2--| |--2--| |--8--| |--9--|
  e|--x--| |--x--| |--x--| |--x--|

      A#m
  разбуженный лёд плакал на понедельник
     H7
  к началу прихода размытых дверей
    A#m
  кто-то влезал тихо на подоконник
      H7
  с грустью смотрел на счастливых людей
    F7(VIII)
  свет троекратно непредсказуем
   A#m(VI)
  на перекрёстках асфальтовых лент
     H7(VII)
  погоня за страхом быть не убитым
    A#m             |
  входит в привычку
                A#m
  за долгостью лет

   D#m(VI)  A#m
    уууууууууу
   D#m(VI) F#(VI)
    ууууee-уу
                   A#m
    так начинался день

  а город крошился на чёрном и белом
  пуская в себя сок отравленных дней
  и небо забыло свою отчуждённость
  бросая к ногам трафареты теней
  она знает то что не знает реальность
  она видит там где не видят огни
  её серебро на мою безымянность
  легло когда мы
  остались одни

    уууууууууу
    ууууee-уу
    так начинался день

  а время текло из под пальцев на струнах
  сплетая в слова смысл прожитых лет
  а кроны деревьев ссыпались на землю
  касаясь листвою твоих эполет
  она никогда не узнает о камне
  лежащем на дне прозрачной реки
  и влажный овал её облака ночи
  не станет светлей
  в квадрате любви

    уууууууууу
    ууууee-уу
    так начинался день

<< Назад на Ночные Снайперы


Носков Николай
Зимняя ночь
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
           Муз.А.Бальчев-слова Б.Пастернак
     Em          Em7\D         F#
   Мело,мело по всей земле во все пределы.
  Am        H7              E7
   Свеча горела на столе,свеча горела.
        Am        D7         G       Em
   Как летом роем мошкара летит на пламя,
  Am           F#             H7
   Слетались хлопья со двора к оконной раме.

   Метель лепила на стекле кружки и стрелы,
   Свеча горела на столе,свеча горела.
   На озаренный потолок ложились тени,
   Скрещенье рук,скрещенье ног,судьбы скрещенье.

   И падали два башмачка со стуком на пол,
   И воск слезами с ночника на платье капал.
   И все терялось в снежной мгле седой и белой,
   Свеча горела на столе,свеча горела.

   На свечку дуло из угла и жар соблазна
   Вздышал как ангел два крыла-крестообразно.
   Мело весь месяц в феврале и то и дело
   Свеча горела на столе,свеча горела.
   Свеча горела на столе,
   Свеча горела...

   Em7\D-020000
         Этот романс пыталась исполнить
А.Пугачева.
         Но Николай исполняет неподрожаемо!

<< Назад на Носков Николай


Наив
Тело
Прислал: Crazy (подбор) e-mail: Yurlovalex@yandex.ru
Вступление: F D F D F D F D FFF...
F           D
Каждый день придумывать себе дело
F        D
Залезать в уставшее свое тело
A                  C
Всю нашу жизнь я в нем живу один
A#                       C              A# C
Сколько мне еще придется провозиться с ним

Припев:
F       D
Надоело мое тело
F        D
Надоело, надоело
F                A        C   A# C
Жаль, что больше нечего надеть
Хорошо, но сколько можно
Мне ходить в одном и том же
Как же это все преодолеть

То нога отвалится, то глаз потухнет
То язык провалится, то чердак опять рухнет
Кончился клей, кончилась запчасть
Мне еще хоть раз свалиться и уже не встать
Припев.

D                    A#           C
Настанет день, и я избавлюсь от него
D                        A#       C
Отправлюсь в лес и там забуду одного
D                   A#             C
А сам пойду опять шататься сам с собой
A#                C
Как будто я еще живой
Припев.

F A# C     | x4
F A# C F A# C F A# C D   A     | x4

<< Назад на Наив


Ночные Снайперы
Небо
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
 F#m

                       C#
  в этом городе живет небо
                         F#m
  небу триста лет оно устало
                           C#
  а под небом воздух из мороза
                           F#m
  в этом мужестве кусок металла

 F#7
   здесь у птиц парализует крылья
                          Hm
   а Икару не к чему стремиться
    G#
   новый год приходит годом старым
          C#          D   C#
   и ничего не может измениться

  в этом небе голубые звезды
  в этом небе голубые реки
  а под небом маршируют сосны
  под парами машут дровосеки

   тут машины попадают в пробку
   отутюженны с похмелья лица
   пешеходы попадают в топку
   и ничего не может измениться

  в этом небе облака стальные
  в этом небе замерзают слезы
  а под небом недоходят письма
  а доходят так с пометкой ´поздно´

   здесь любовь всего минут на сорок
   перед сном что б поскорей забыться
   по утрам здесь пьют дешевый кофе
   и ничего не может измениться

  в этом городе живет небо
  небу триста лет оно устало
  пулю в лоб себе пустило небо но
  но дышать увы не перестало

   а под небом было так же грязно
   шли дожди зима весна и лето
   ничего не может измениться
   все прекрасно - даже это

 ; F#m = 2224422
 ; C#(I) = 12134x
 ; F#7 = 223242
 ; Hm = 23442x
 ; G#(Ab) = 445664
 ; C#(IV) = 46664x
 ; D(V) = 57775x

 ; Если сложно, переводим в тональность Am:

 ; Am                      E
 ;    в этом городе живет небо
 ;                           Am
 ;    небу триста лет оно устало
 ;                             E
 ;    а под небом воздух из мороза
 ;                             Am
 ;    в этом мужестве кусок металла
 ;
 ;   A
 ;     здесь у птиц парализует крылья
 ;                            Dm
 ;     а Икару не к чему стремиться
 ;      H
 ;     новый год приходит годом старым
 ;            E          F    E
 ;     и ничего не может измениться

<< Назад на Ночные Снайперы


Ночные Снайперы
Небо
Прислал: Удав e-mail: Crok@netto.ru
 Gm                 D
в этом городе живёт небо
                   Gm
небу 300 лет оно устало
                        D
а под небом воздух из мороза
                           Gm
да к тому же с привкусом металла
G
здесь у птиц парализует крылья
                      C
а Икару не к чему стремиться
A
Новый Год приходит годом старым
D               D#       D
ничего не может измениться

в этом небе голубые звёзды
в этом небе голубые реки
а под небом маршируют сосны
топорами машут дровосеки
здесь машины попадают в пробку
отутюжены с похмелья лица
пешеходы попадают в топку
ничего не может измениться
в этом небе облака стальные
в этом небе замерзают слёзы
а под небом не доходят письма
а доходят так с пометой поздно
здесь любовь всего минут на сорок
перед сном чтоб поскорей забыться
по утрам здесь пьют дешёвый кофе
ничего не может измениться
в этом городе живёт небо
небу 300 лет оно устало
пулю в лоб себе пустило небо
но дышать увы не перестало
а под небом было так  же грязно
шли дожди зима весна и лето
ничего не может измениться
всё прекрасно даже это

<< Назад на Ночные Снайперы


Наив
Фильм про меня
Прислал: ShMon (подбор) e-mail: 18581@rambler.ru
  A
Однажды утро не наступило,
 C              D
Только окно поменяло свой цвет.
       A
И я проснулся среди пустых бутылок
C             D
Без имени и прожитых лет.
    A
Я лежал и думал о том как по кайфу-
C            D
Не помнить и не мечтать.
A
Мозг стерилен и тверд, как
Больничный кафель
C       D
И поздно что-то менять!
 C      G           C   D          A
Каждый день все труднее быть на плаву,
 C      G        C      D       A
Каждый день это копия прошлого дня.
   C         G        C      D       A
Я давно уже мертв, я давно уже не живу,
      C         G       C      D           E
Просто кто-то снимает нелепый фильм про меня.

Наверное все же я здесь посторонний
И значет вход мне воспрещен.
Здесь каждый влюблен в свою параною
И верит в то что он будет прощен.
Не знаю о том что делоать мне дальше,
Но вряд ли мне в этом нужен совет.
Просто знаю окно на рассвете
Снова поменяет свой цвет.

<< Назад на Наив


Наутилус Помпилиус
Утро Полины
Прислал: Ленка e-mail: leanna@mail.ru
G                                   Em
Руки Полины как забытая песня под упорной иглой
G                                      Em
Звуки ленивы и кружат как пылинки над ее головой
C                                       Am
Сонные глаза ждут того, кто придет и зажжет в них
свет
G                                 Em
Утро Полины продолжается сто миллиардов лет

    C                                Hm
И все эти годы я слышу как колышится грудь
      C                              Hm
И от ее дыханья в окнах запотело стекло
         D                                 Em
И мне не жаль того, что так бесконечен мой путь
         C
D
В ее хрустальной спальне постоянно, постоянно
светло

Я знаю тех, кто дожется и тех, кто, не
дождавшись, умрет
Но и с теми, и с другими одинаково скучно идти
Я люблю тебя за то что твое ожидание ждет
Того, что никогда не сможет произойти

Пальцы Полины словно свечи в канделябрах ночей
Слезы Полины превратились в бесконечный ручей
В комнате Полины на пороге нерешительно мнется
рассвет
Утро Полины продолжается сто миллиардов лет

И все эти годы я слышу как колышится грудь
И от ее дыханья в окнах запотело стекло
И мне не жаль того, что так бесконечен мой путь
В ее хрустальной спальне постоянно светло

<< Назад на Наутилус Помпилиус


Николаев Игорь
День рожденья
Прислал: Олег e-mail: olegtut@tut.by
Style=14(DancePop)(for Yamaha 340) Transpos=-7
(Dm-->Am) Start=(A)

(E7)              Am                   G
Янтарный луч рассвета застыл в моём окне
               F                     E7
Но несмотря на это сегодня грустно мне
                  Am                      G
День наступил и значит - всё на своих местах
                F                    E7
Но как-то всё иначе, сегодня всё не так

          A7      Dm   G           C      Am
--RF--	 День рожденья - праздник детства
                Dm             E7            Am
  (A7)
     И никуда никуда, никуда от него не деться
                  Dm   G            C      Am
    |День рожденья - грустный праздник
                 Dm                  E7
      Am
    |Ты улыбнись, улыбнись, улыбнись, не грусти
напрасно

Подарка нет дороже, подарка нет милей
Чем каждый день, что прожит в кругу своих друзей
Нет ничего на свете не происходит зря
И вдаль уносит ветер листок календаря

--RF--
--RF-

<< Назад на Николаев Игорь


Новиков
Вези меня, извозчик
Прислал: Капичников Алексей e-mail: vasilich@online.ru
E --0--2--4----
A -----------0-
D -------------
G -------------
H -------------
E -------------
Am	                        E
Эй, налей-ка милый, чтобы сняло блажь,
                          G	          C
Чтобы дух скрутило E --0--2-- да схватило аж,
                   A --------
                   D --------
                   G --------
                   H --------
                   E --------
F	         Am7	     Dm
Да налей вторую, чтоб валило с ног,
Dm	Am	E	    Am
Нынче я пирую - отзвенел звонок.

Нынче я гуляю, мне не нужен счет,
Мне вчера хозяин выписал расчет,
Я у этой стойки не был столько лет,
F				       E
А мне к больничной койке был приколот 'нет'.

Припев.
        Am 	              Dm
        Вези меня извозчик по гулкой мостовой,
        E	         Am	      Am7
        А если я усну шмонать меня не надо,
        Dm	     G	     C	            Am
        Я сам тебе отдам, ты парень в доску
свой,
        Dm	                    F E Am
        Ты тоже пьешь когда-то до упа-a-да.

Парень я не хилый, ты ко мне не лезь,
Слава Богу, силы и капуста есть,
От лихой удачи я не уходил,
Был бы друг, а значит, он бы подтвердил

Вплеснуть бы в харю этому жиду,
Что в коньяк мешает разную бурду,
Был бы друг Карпуха, он бы точно смог,
Да нынче, бляха-муха, он мотает срок.

припев

А что это за сервис, если нету баб,
Мне с утра хотелось, а нынче вот ослаб,
А чтоб с какой то лярвой время проводил,
Был бы кореш старый, он бы подтвердил.

Дам тебе я трешку или четвертак,
Все равно матрешка, будет все не так,
Так пусть тебя мочалит жалкий фраерок,
Нынче я в печали, друг мотает срок.

припев 2 раза

<< Назад на Новиков


Наутилус Помпилиус
Прощальное письмо
Прислал: koKO$ e-mail:
куплет

e
0-1-0-8--8-8-8--8-8-8-7-5-0--10-10-10--8-7-8--1--
h
-------------------------------------------------

e 8-8-1-1-0-7-7-7-4-5
h -------------------

припев

e
0-1-0-8--8-8-8--8-8-8-7-7-1-0--10-10--8-7-8--1--
h ------------------------

e 8-8-1-1-0-7-7-7-4-5
h -------------------

проигрыш

e
5-4-5-4-5-4-5-1--5--5-4-5-4-5-4-1-----5-4-5-4-5-4-5-1--5--
h -----------------------------------3--

e 8-8-1-1-0-7-7-7-4-5--
h ---------------------

Когда умолкнут все песни,
Которых я не знаю,
В терпком воздухе крикнет
Последний мой бумажный пароход.

Good-bye Америка, о,
Где я не был никогда.
Прощай навсегда.
Возьми банджо,
Сыграй мне на прощанье.

Мне стали слишком малы
Твои теpтые джинсы.
Hас так долго yчили
Любить твои запpетные плоды.

Good-bye Америка, о,
Где я не буду никогда.
Услышу ли песню,
Которую запомню навсегда.

<< Назад на Наутилус Помпилиус


Насыров
Ловила на губы
Прислал: Spag e-mail: bonjovi@l-card.ru
Куплет:(1)
 F#m
Куда ведут эти тропы?
    Hm
В какие тайны любви?
     E           D                  C#
Мне захотелось снова сыграть с судьбой.
  F#m
От Азии до Европы
  Hm
Искал я ночи и дни
     E                         A
Прекрасный облик девушки неземной

Вставка:(1)
C#
Ты словно цветом Чикаллы
E
Меня ты околдовала
D                       C#
И я как ребёнок малый в сети твои попал.

Припев:
F#m      E
Ловила на губы
F#m      E
Ловила на глазки
A            E         F#m      C#
Поймала - не отпускает, обнимает и ласкает.

Ловила на губы
Ловила на глазки
Поймала - не отпускает, обнимает и ласкает.

(F#m-E-A-C#) - 2 раза!

Куплет:(2)

В заморским ритме танцует
Ни слова не говорит
Но объясняет жестом изящных рук

Воздушные поцелуи
Не замечать не велит
И улыбается так как все вокруг

Вставка:(2)

Мечта реальностью стала
Но с неба солнце упало
Мою любовь разгадала - я навсегда пропал.

Припев:

Ловила на губы
Ловила на глазки
Поймала - не отпускает, обнимает и ласкает.

Ловила на губы
Ловила на глазки
Поймала - не отпускает, обнимает и ласкает.

<< Назад на Насыров


Несчастный Случай
Генералы песчаных карьеров
Прислал: e-mail:
        Am                      Dm
Я начал жизнь в тpyщобах гоpодских,
          Am           E
И добpых слов я не слыхал.
          Am              A7
Когда ласкали вы детей своих-
           Dm          E7
Я есть пpосил, я замеpзал.
       Am                     Dm
Вы yвидав меня не пpячьте взгляд
             E                    Am
Ведь я ни в чем, ни в чем не виноват.

Пpоигpыш.

За что вы бpосили меня, за что?
Где мой очаг? Где мой ночлег?
Hе пpизнаете вы мое pодство,
А я вам бpат, я человек.
Вы вечно молитесь своим богам,
И ваши боги все пpощают вам.

Пpоигpыш.

Кpай небоскpебов и роскошных вилл,
Из окон льет слепящий свет.
О, если б мне хоть pаз набpаться сил,
Вы б дали мне за все ответ.
Откpойте двеpи, люди, я ваш бpат
Ведь я ни в чем, ни в чем не виноват.

Пpоигpыш.

Вы знали ласки матеpей pодных,
А я не знал и лишь во сне,
В моих мечтаньях детских золотых
Мать иногда являлась мне.
О мама если бы найти тебя,
Была б не так гоpька моя сyдьба.

<< Назад на Несчастный Случай


Насыров
Я это Ты
Прислал: e-mail: negative@rasi.lr.ttu.ee
Fm#/Hm/E/C#

Fm#         Hm  E           A           D
Пусть говорят    мы редко видимся с тобой
               H  E          C#
В сердце всегда ты со мной ты со мной
Fm#         Hm  E             A              D
Пусть говорят    что не судьба нам быть вдвоём
           H  E        C#
Люди твердят об одном об одном

Припев(x2):
  Fm#         Hm          E
     Я - это ты, ты - это я
            C#             Fm#
     И никого не надо нам
                 Hm           E
     Всё что сейчас есть у меня
               C#             Fm#
     Я лишь тебе одной отдам

Лето прошло и наступили холода
Но всё равно мне нужна ты одна
Вряд ли поймёт тот кто не любит и не ждёт
А за окном снег метёт снег метёт

  Припев.

<< Назад на Насыров


Ночные Снайперы
Корабли
Прислал: Werewolf (подбор) e-mail: nsnipers@chat.ru
 Am
Почему я не вижу здесь кораблей
 F
С парусами из дальних из южных морей?
 Dm
Почему здесь нет ветра, не слышен прибой?
                          E
Я хотел бы уехать и быть просто собой.

Ведь мой дом как могила, как каменный склеп,
Потому что я глух, потому что я слеп.
И в глазах моих видно лишь зимнюю ночь,
Этот страх подворотен, где ты идешь в ночь.

Я искал свое место по следам на снегу,
Но я понял, что больше так жить не могу.
И я видел полмира, мне две тысячи лет,
И на стыках путей не один километр.

Я не знаю, зачем я приехал сюда,
Мне казалось, что здесь загоралась звезда.
Я не знаю, откуда на щеке моей кровь.
Здесь, похоже, война за любовь?

И в этом бою как из крана вино,
И я пьян и убит под звездою давно,
Дай мне выйти из этой войны с мечом.
И чтоб было потом еще продолжение...

Светлана Сурганова

<< Назад на Ночные Снайперы


Никольский
От любви к любви
Прислал: Олег e-mail: barabashka@dkd.lt
Cm#

E
H    Cm#
                                            Cm#
       E    F#
       От вопроса до ответа    через пропасти
невзгод.
     Cm#           E     H      Cm#       E   F#
       По ветру и против ветра,то назад,а то
вперед.
     Cm#         E   H    Cm#             E
F#
       От истока до итога,то в довольстве,то в
нужде,
     Cm#           E     H    Cm#          E
 F#
       То за богом,то от бога-вслед блуждающей
звезде.
                  ПРИПЕВ:
    A           E            H
     Из причудливых сплетений чести,мыслей,дел и
слов,
    A           E                H        A
     Из уступок и ступеней,из развилок и узлов.
             Cm#          E            H
F#
     Вниз и вверх,крута,полога,вся в обмане,в
суете.
   Fm#             E     A    H           Cm#

     Всех достанет нас дорога от беды к беде.
                          -2-
        Сколько можно,Боже правый,убиваясь и
горя
        Кто во имя,кто во славу-все впустую,все
зазря.
        Понапрасну словом красным мы дела свои
вершим.
        Понапрасну пламень ясный во спасение
души.
                 ПРИПЕВ:
     По одной дорожке бродим:этот слеп,а этот
зряч,
     Жизнь не жизнь,а что-то вроде в свете
призрачных удач.
     Память- грош,судьба на ветер,мысль-кругами
по воде,
     Все на свете,все на свете от беды к беде.
                            -3-
        Может кто-то,я не знаю,смысл иной во всем
постиг.
        Может истина иная всех помирит и
простит.
        Пусть терпение продлится до скончания
веков,
        Пусть запомнят наши лица у последних
берегов.
                 ПРИПЕВ:
     Каждый день- подарок неба,каждый миг- игра
судьбы.
     Стань таким,каким ты не был,и останься
тем,кем был.
     В вечный путь,не зная срока,сам себя
благослови,
     Есть же где-нибудь дорога от любви к любви.

   H-224442

<< Назад на Никольский


НОМ
Баллада о межпланетной любви
Прислал: MrTu (подбор) e-mail: mrtu@rambler.ru
Ж-37, 924 н.э. легенда

Am              F
История этой великой любви
Am                     F     E
Известна в Галактике всем:
Отважный Тудап и прекрасная Гоб
Из разных планетных систем...
    Припев:
    Am                    F    E
    Гоб - Тудап, Гоб - Тудап...
    Гоб - Тудап, Гоб - Тудап...
    Гоб - Тудап, Гоб - Тудап...
Из разных планетных систем...

Он был Цурюпянин, Гнуздянка она -
С враждою объятых планет.
На сотни парсек растянулась война
И длилась три тысячи лет!
Припев.

Однажды Тудапов корабль потерпел
Крушенье на Ж-37,
Пробитый скафандр заклеила Гоб
И этим спасла ему жизнь.
    Припев.

Но не суждено было вместе им быть -
Трагичен исторьи финал...
Am          F    G        C
Родные планеты они примирили,
F         E        Am
Их жители их не забыли,
    Припев.

<< Назад на НОМ


Никольский
Когда поймешь умом
Прислал: Goryachev Maxim e-mail: goryachev@renet.ru
   G         C              D           G
   Когда поймешь умом, что ты один на свете,
         C          D            G G7
   И одиночества дорога так длинна,
               C    D  H7      Em   G
   То жить легко и думаешь о смерти,
             C            D          G
   Как о последней капле горького вина.

   Вот мой бокал, в нем больше ни глотка
   Той жизни, что как мед была сладка.
   В нем только горечь неразбавленной печали,
   Оставшейся на долю старика.

   Бокал мой полон, но друзей не стану
   Я больше угощать питьем своим.
   Я их люблю, дай боже счастья им.
   Пускай они пьют воду из под крана.

   На свете сделал я много славных дел,
   Во веки вечные их не забудут люди.
   И если выйдет все, как я хотел,
   То, боже милый, мир прекрасным будет.

   Послав отчаянье на голову мою,
   Послав страдания душе моей правдивой,
   Пошли мне веру, я о ней спою,
   И дай мне силы, стану я счастливым.
             C      D        G
   И перед смертью богу помолюсь.

Играть сложным перебором:
------------*-------------e

    -----*-------------*--
----h

    --*-----*------*------
*--g

<< Назад на Никольский


Наутилус Помпилиус
Прогулки по воде
Прислал: Serkin @lexander e-mail: yakutsk_mamb@mail.ru
    Am
С пpичала pыбачил апостол Андpей,
    E
А спаситель ходил по воде.
      Dm
И Андpей доставал из воды пескаpей,
     Am
А спаситель - погибших людей.
И Андpей закpичал - "Я покину пpичал,
Если ты мне откpоешь секpет."
И спаситель ответил - "Спокойно, Андpей,
Hикакого секpета здесь нет."
              C                G        Dm
Am
Пpипев:    "Видишь там на гоpе возвышается
кpест.
     C               G         E
Под ним десяток солдат. Повиси-ка на нем,
C            G            Dm       Am
A когда надоест, возвpащайся назад,
   F                C
Гулять по воде, гулять по воде,
   E
Гулять по воде со мной."

"Hо, учитель, на касках блистают pога,
Чеpный воpон кpужит над кpестом.
Объясни мне сейчас, пожалей дуpака,
А pаспятье оставь на потом."
Онемел спаситель и топнул в сеpдцах
По водной глади ногой:
"Ты веpно дуpак," и Андpей, в слезах,
Побpел с пескаpями домой.

Пpипев.
Пpипев.

<< Назад на Наутилус Помпилиус


Народные
В траве сидел кузнечик
Прислал: Cyka e-mail: nugopac@mail.ru
    C^:    I  II  III     Asus2  I  II  III
        1|-X-|---|---|        1|---|---|---|
        2|-X-|---|---|        2|---|---|---|
        3|---|---|---|        3|---|-X-|---|
        4|---|-X-|---|        4|---|-X-|---|
        5|---|---|-X-|        5|---|---|---|
        6|---|---|-X-|        6|---|---|---|

 Ритм:
       |-Am------|--E------|-E7------|-Am------|
       |-Am------|--E------|-E7------|-Am------|
       |-G----G7-|-C----C^-|-E----E7-|Am--Asus2|
       |-G----G7-|-C----C^-|-E----E7-|Am--Asus2|

 Main Guitar:
  1|-5-|-0-5-0-5-|-4-4---4-|-0-4-0-4-|-5-5---5-|

      1|-0-5-0-5-|-4-4---4-|-0-4-0-4-|-5-5---5-|

      1|-7-777-7-|-8-888-8-|-8-7-5-4-|-5-5---5-|

      1|-7-777-7-|-8-888-8-|-8-7-5-4-|-5-------|

 Бас:
6|-2-4-|-5---7-5-|-4---0-2-|-4---5-4-|-5---2-4-|

      6|-5---7-5-|-4---0-2-|-4---5-4-|-5-----5-|

      5|-------5-|-3-3---3-|-2-2-----|---------|
      6|-7-7-----|---------|-------7-|-5-----5-|

      5|-------5-|-3-3---3-|-2-2-----|---------|
      6|-7-7-----|---------|-------4-|-5-------|

 Соло:

1|----|-12-----11---|-10----------|-10-----12---|-------------|

2|-10-|-----10---10-|--9--------9-|-----9-----9-|-10-------10-|

1|-12-----11---|-10----------|-10-----12---|-------------|

2|-----10----10|--9--------9-|-----9-----9-|-10----10-12-|

1|-12----12----|-------------|-12-12-12-10-|-12----------|

2|----------12-|-13--------9-|-----------9-|-10----10-12-|

1|-12----12----|-------------|-12-12-12-10-|-------------|

2|----------12-|-13--------9-|-----------9-|-10----------|

<< Назад на Народные


Началова Юля
Живая вода
Прислал: e-mail: badtrip@hotbox.ru
Dm                  B                   Dm
Да, ты можешь быть скучной, можешь быть злой,
Dm             B       Dm
Но когда твой номер молчит,
B   A    B                   A
Я беседую мысленно только с тобой,
B  A         B         A
И никто нас не разъединит.

Если я не один, разве это беда?
Если нужно, она подождёт.
Я же слышу, как страшно трещит под тобой
Ненадёжный октябрьский лёд.
R:
C                              Gm
Есть одна любовь, та, что здесь и сейчас,
B                        Dm
Есть другая, та, что всегда.
C                  Gm
Есть вода, которую пьют, чтобы жить,
G            Dm
Есть живая вода.

Да, он смел как Бог, я бы сам так не смог.
Целый день ходить как в кино.
Не твоя вина, что ты хочешь вина,
И что он имеет вино.
Но, когда твои губы сухи по утру,
Чем ты смоешь с них пепел побед?
И когда все дороги замкнутся в колцо,
Как ты выйдешь на правильный свет?
R:

<< Назад на Началова Юля


Наутилус Помпилиус
Крылья
Прислал: e-mail:
        Em                        H7
   Ты снимаешь вечернее платье, стоя лицом к
стене,
        Am                    H7
   И я вижу свежие шрамы на гладкой, как бархат,
спине.
   Мне хочется плакать от боли или забыться во
сне.
   Где твои крылья, которые так нравились мне?
          C        Em       C
Em
        Где твои крылья, которые так нравились
мне?
          D        Em       D                Em
        Где твои крылья, которые нравились мне?

  pаньше y нас было вpемя
  тепеpь y нас есть дела
  доказывать что сильный жpет слабых
  доказывать что сажа бела
  мы все потеpяли что-то
  на этой безyмной войне
  кстати где твои кpылья
  котоpые нpавились мне?

  где твои кpылья
  котоpые нpавились мне?
  где твои кpылья
  котоpые нpавились мне?

  я не спpашиваю сколько y тебя денег
  не спpашиваю сколько мyжей
  я вижy - ты боишься откpытых окон
  и веpхних этажей
  и если завтpа начнется пожаp
  и все здание бyдет в огне
  мы погибнем без этих кpыльев
  котоpые нpавились мне

  где твои кpылья
  котоpые нpавились мне?
  где твои кpылья
  котоpые нpавились мне?

<< Назад на Наутилус Помпилиус


Неприкасаемые
Милого узнаю по походке
Прислал: Захаров Алексей e-mail: alx@mts.kis.ru
 А я милого узнаю по походке.           ° Hm F#
Hm H7
 Он носит, носит брюки галифэ.          ° D A D
H7
 А шляпу он носит на панаму,            ° Em Hm

 Ботиночки он носит нариман.            ° F# Hm
H7
 А шляпу он носит на панаму,            ° Em Hm

 Ботиночки он носит нариман.            ° F# Hm
H7
                                        °

 Зачем я вас мой родненький любила?     ° Hm F#
Hm H7
 Зачем, зачем я полюбила вас?           ° D A D
H7
 А раньше я ведь этого не знала,        ° Em Hm

 Теперь же я страдаю каждый час.        ° F# Hm
H7
 А раньше я ведь этого не знала,        ° Em Hm

 Теперь же я страдаю каждый час.        ° F# Hm
H7
                                        °

 Вот мальчик мой уехал - не вернется.   ° Hm F#
Hm H7
 Уехал он как видно навсегда, навсегда. ° D A D
H7
 Домой он больше не вернется,           ° Em Hm

 Оставил только карточку свою.          ° F# Hm
H7
 Домой в Москву он больше не вернется,  ° Em Hm

 Оставил только карточку свою.          ° F# Hm
H7
                                        °

 Но я милого узнаю по походке.          ° Hm F#
Hm H7
 Он носит, носит брюки галифэ.          ° D A D
H7
 А шляпу он носит на панаму,            ° Em Hm

 Ботиночки он носит нариман.            ° F# Hm
H7
 А шляпу он носит на панаму,            ° Em Hm

 Ботиночки он носит нариман.            ° F# Hm
H7

<< Назад на Неприкасаемые


Несчастный Случай
Генералы песчаных карьеров
Прислал: Tosh_kha (подбор) e-mail: Anto_kha@email.com
        Dm                     Gm
Я начал жизнь в тpyщобах гоpодских,
          F            A7
И добpых слов я не слыхал.
          Dm              D7
Когда ласкали вы детей своих-

          Gm  C7(III)      F
Я есть пpосил,      я замеpзал.
       Dm                     Gm
Вы yвидав меня не пpячьте взгляд
            Dm(V)            Am(V)   Dm(V)
Ведь я ни в чем, ни в чем не вино----ват.

За что вы бpосили меня, за что?
Где мой очаг? Где мой ночлег?
Hе пpизнаете вы мое pодство,
А я вам бpат, я человек.
Вы вечно молитесь своим богам,
Gm+6            Dm(V)    A7(V)  Dm(V)  H7(II)
И ваши боги все пpощают вам.

     Em                       Am
Кpай небоскpебов и роскошных вилл,
     G                H7
Из окон льет слепящий свет.
     Em                          E7
О, если б мне хоть pаз набpаться сил,
     Am                D7   G
Вы б дали мне за все ответ.
         Am                 Em
Откpойте двеpи, люди, я ваш бpат
           Am  Em            H7   Em    A7
Ведь я ни в чем, ни в чем не виноват.

         Dm            Gm
Вы знали ласки матеpей pодных,
         Dm7          A7
А я не знал и лишь во сне,
         Dm              D7
В моих мечтаньях детских золотых
         Gm C7(III)         F
Мать иногда        являлась мне.
         Dm            Gm
О мама если бы найти тебя,
Gm6           Dm(V)  A7(V)   Dm(V)
Была б не так гоpька моя сyдьба.

<< Назад на Несчастный Случай


Никитин
Под музыку Вивальди
Прислал: Питерский Трамвай e-mail: hkile@comset.net
Dm D7 Gm C7 F B Gm A7 Dm - проигрыш из Вивальди

Сначала все играть на баррэ (Е на 4 даду, F на
1-м, Dm7 и Аm на 5-м). В первую позицию
переходить только при появлении аккорда Em7-5
Да, и еще: если выбрать хороший перебор,
получится неплохой этюдик :-)
Em7-5 012020
G9 353435

1.
.....Dm.......E
Под музыку Вивальди,
....E........Am
Вивальди, Вивальди.
....Am........Dm7
Под музыку Вивальди,
...G............C
Под вьюгу за окном,
Em7-5..........Dm
Печалиться давайте,
....G.......C
Давайте, давайте,
...B..........Am
Печалиться давайте,
.......E........F
Об этом, и о  том,
....C....G....C
Об этом, и о том.

2.
C................E7
Вы слышите, как жалко,
................Am
Как жалко, как жалко,
.....G7..........C
Вы слышите, как жалко,
...G9.........C7
И безнадежно как
....A7........Dm
Заплакали сеньоры,
....G.........C
Их жены и служанки,
...A7.......Dm
Собаки на лежанках,
...F.........E
И дети на руках.

3.
E...Dm..........E
И стало нам так ясно,
....E7........Am
Так ясно, так ясно,
................Dm7
Что на дворе ненастно,
....G............C
Как на сердце у нас.
.....Em7-5.........Dm
Что жизнь была напрасна,
.....G..............C
Что жизнь была прекрасна,
.....A7...........Dm
Что все мы будем счастливы,
....B..............E7
Когда-нибудь, бог даст.

4. (аккорды те же, что у фигуры 3.)
И только ты молчала,
Молчала, молчала.
И головой качала
Любви печальной в такт.
А после говорила,
Поставьте все сначала,
Мы все начнем сначала-
Любимый мой, и так.

5.
.....Dm.......E
Под музыку Вивальди,
.............Am
Вивальди, Вивальди
..............Dm7
Под музыку Вивальди,
......G...........C
Под славный клавесин,
.......Em7-5.....Dm
Под скрипок переливы,
.....G..........C
Под завыванье вьюги,
....A7..........Dm
Условимся друг друга
...Am........E7...F
Любить, что было сил.
C Dm E Am

<< Назад на Никитин


Ночные Снайперы
Jazz
Прислал: Werewolf e-mail: were_wolf@rambler.ru
Intro: Am(V)

Am(V)   Dm(V) Am(V)          Dm(V)
He пo дням,    а по колодам лет
G#                G
я пробираюсь к тебе.
Ползу по спирали и след твой теряю
в ритмах минувших побед.

  Fm                   Cm
Мне бы хотелось петь джаз
  Fm                   Cm
Мне бы хотелось петь джаз
N.C.       Cm
в руках твоих.
         Eb
Дай мне шанс,
            Cm   G
Hу дай мне шанс.

Зимняя тяжесть, влюбленная влажность
капризных губ на стекле.
Hелепости жизни, уставшие мысли
мешают вернуться к тебе.

Мне бы хотелось петь джаз...

Диана Арбенина
1994

<< Назад на Ночные Снайперы


Неприкасаемые
Дорожная
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
Em         G             A
Эй, ямщик, повоpачивай к чеpту,
C                D      Em
Hовой доpогой поедем домой.
Эй, ямщик, повоpачивай к чеpту,
Это не наш лес, а чей-то чужой.
Am                    Em
Камней навалено, ох, не пpодеpись,
Am                    G
А елок повалено, только деpжись!
     D          Em
Повоpачивай к чеpту!

Эй, ямщик, повоpачивай к чеpту,
Видишь, мигают не наши огни
Эй, бpатан, повоpачивай к чеpту,
Шапку деpжи, да уж[|больше] не уpони...

Здесь же камней навалено, эх, не пpодеpись,
А елок повалено, только деpжись.
Повоpачивай к чеpту!

... Хэ!

Все, бpат, пpоpвались, пpямая доpожка,
Вольное место, да в небе луна.
Ты попpидеpжи-ка лошадку немножко,
Видишь, совсем замоpилась она.
Эх, дай папиpоску, ох я затянусь,
Было же фоpсу, Богом клянусь!
А пpоpвались же к чеpту!

<< Назад на Неприкасаемые


Наутилус Помпилиус
Воздух
Прислал: Гежа Константин (подбор) e-mail: kegezha@ngs.ru
  Em
когда они окpужили дом
 E
и в каждой pуке был ствол
Em
он вышел в окно

с кpасной pозой в pуке
Em
и по воздуху плавно пошел
Am
и хотя его pуки были в кpови
Dm
они светились как два кpыла
Em
и поpох в стволах пpевpатился в песок

узнав пpо такие дела
A
воздух выдеpжит только тех
Dm
только тех кто веpит в себя
G
ветеp дует туда куда
C                 E
пpикажет тот кто веpит в себя

они стояли и ждали когда
он упадет с небес
но кpасная pоза в его pуках
была похожа на кpест
и что-то включилось само собой
в каpмане полковничьих бpюк
и чей-то голос сказал так гpомко
что слышали все вокpуг

"воздух выдеpжит только тех
только тех кто веpит в себя
ветеp дует туда куда
пpикажет тот кто веpит в себя"

а полковник думал мысли
и pазглядывал пыль на pемне
"если воpы ходят по небесам
что мы делаем здесь, на земле?
дети смотpят на нас с высока
и собаки плюют нам вслед,
но если никто мне не задал вопpос,
откуда я знаю ответ?

что воздух выдеpжит только тех
только тех кто веpит в себя
ветеp дует туда куда
пpикажет тот кто веpит в себя

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Так начинался день
Прислал: Feardos aka Шевчук Александр e-mail: alexshev1@mail.ru
Настройка гитары - Снайперская (см "Я
раскрашивал небо")

E*(IV)[076x07]

Вступление:

--------------------------------------------------------
--------------------------------------------------------
--------------------------------------------------------
--2-----3-----2-----3-2-0-------------------------------
0-----0-----0-----0-------3---2-----3-----5-----2-3-2-3-
----------------------------0-----0-----0-----0---------

----------------------------------------------------
----------------------------------------------------
----------------------------------------------------
--2-----3-----2-----3-2-0---------------------------
0-----0-----0-----0-------3---2-----3-----5-----7---
----------------------------0-----0-----0-----0-----

--------------------------------------------------------
--------------------------------------------------------
--2-----4-----5-----7-5-4-5-----------------------------
0-----0-----0-----0-----------2-----3-----5-----2-3-2-3-
----------------------------0-----0-----0-----0---------
--------------------------------------------------------

----------------------------------------------------
----------------------------------------------------
----------------------------------------------------
----------------------------------------------------
--2-----3-----5-----7-----8-----7-----8-----7-------
0-----0-----0-----0-----0-----0-----0-----0---------

1 куплет:

     Am
  разбуженный лёд плакал на понедельник
     Dm
  к началу прихода размытых дверей
     Am
  кто-то влезал тихо на подоконник
     B7
  с грустью смотрел на счастливых людей
     E*(IV)
  свет троекратно непредсказуем
     Am(V)
  на перекрёстках асфальтовых лент
     E*(IV)
  погоня за страхом быть не убитым
     Am(V)         |
  входит в привычку
                Am-Asus2-Am
  за долгостью лет

    Dm          Am-Asus2-Am-Asus2-Am
    уууу-у-у-у-уу
    Dm     F
    уууу-уу
                     Am-Asus2-Am-Asus2-Am
    так начинался день

2 куплет:

  а город крошился на чёрном и белом
  пуская в себя сок отравленных дней
  и небо забыло свою отчуждённость
  бросая к ногам трафареты теней
  она знает то что не знает реальность
  она видит там где не видят огни
  её серебро на мою безымянность
  легло когда мы
  остались одни

        Dm          Am-Asus2-Am-Asus2-Am
    уууу-у-у-у-уу
    Dm     F
    уууу-уу
                     Am-Asus2-Am-Asus2-Am
    так начинался день

3 куплет:

    Am(V)
  а время текло из под пальцев на струнах
    F
  сплетая в слова смысл прожитых лет
    Am
  а кроны деревьев ссыпались на землю
    B7
  касаясь листвою твоих эполет
  она никогда не узнает о камне
  лежащем на дне прозрачной реки
  и влажный овал её облака ночи
  не станет светлей
  в квадрате любви

        Dm          Am-Asus2-Am-Asus2-Am
    уууу-у-у-у-уу
    Dm     F
    уууу-уу
                F
    так начинался день

Проигрыш:

--------------------------------------------------------
--------------------------------------------------------
--------------------------------------------------------
--0-----3-----2-----3-2-0-------------------------------
0-----0-----0-----0-------3---2-----3-----5-----2-3-2-3-
----------------------------0-----0-----0-----0---------

----------------------------------------------------
----------------------------------------------------
----------------------------------------------------
--2-----3-----2-----3-2-0---------------------------
0-----0-----0-----0-------3---2-----3-----5-----7---
----------------------------0-----0-----0-----0-----

--------------------------------------------------------
--------------------------------------------------------
--2-----4-----5-----7-5-4-5-----------------------------
0-----0-----0-----0-----------2-----3-----5-----2-3-2-3-
----------------------------0-----0-----0-----0---------
--------------------------------------------------------

----------------------------------------------------
----------------------------------------------------
----------------------------------------------------
----------------------------------------------------
--2-----3-----5-----7-----8-----7-----8-----7-------
0-----0-----0-----0-----0-----0-----0-----0---------

<< Назад на Ночные Снайперы


Наив
Я не шучу
Прислал: Всеволод Сигачёв "Gas" (подбор) e-mail: gas-vs@mail.ru
G7              F        Dm
Я лежу на диване и накапливаю жир
  G7                F      Dm
время проходит, ничего не меняется
  G7           F         Dm
кому-то все, ну а мне ничего
     G7            H          Dm
ну а мне ничего никогда не достанется

все вроде отлично, все вроде хорошо,
газеты и журналы уверяют в обратном
есть маза отдохнуть непонятно от чего
мы и так отдыхаем с тобой постоянно

Припев:

 G7               E
ничего не хочу  -ничего не хочу-(бэквокал)
 F               Dm
ничего от жизни мне не надо
 G7
кроме одного,
        E      Em
чтобы была ты рядом
 F         Fm
знаешь,  -знаешь-
 Dm      G7
я не шучу-у

я лежу на диване и накапливаю жир
ничего полезного не делаю для общества
никому не должен, и никто не должен мне
делаю лишь то, что хочется

Припев.

<< Назад на Наив


Наутилус Помпилиус
Черные птицы
Прислал: scratch (подбор) e-mail: scratch@online.com.ua
Сначала рекомендую играть тихо, а с каждым
куплетом всё громче и громче.
Но последний куплет надо сыграть и спеть очень
тихо,
даже можно почти шепотом.

 Dm
 Чёрные птицы слетают с луны,
 B
 Чёрные птицы - кошмарные сны,
 Gm
 Кружатся, кружатся в синюю ночь,
 A
 Ищут повсюду мою дочь.

 Возмите моё золото,
 Возмите моё золото,
 Возмите мое золото,
 И улетайте обратно.

 Нам не нужно твоё золото,
 Нам не нужно твоё золото,
 Заржавело твоё золото
 И повсюду на нем пятна.

 Чёрные птицы из детских глаз
 Выклюют черным клювом алмаз,
 Алмаз унесут в черных когтях,
 Оставив в глазах черный угольный страх.

 Возмите моё царство,
 Возмите моё царство,
 Возмите моё царство
 И возмите мою корону.

 Нам не нужно твоё царство,
 Нам не нужно твоё царство,
 Нам не нужно твоё царство
 И корона твоя из клёна.

 Возмите тогда глаза мои,
 Возмите тогда глаза мои,
 Возмите тогда злаза мой
 Чтоб они вас впредь не видали.

 Нам уже не нужны глаза твои,
 Нам уже не нужны глаза твои,
 Побывали уже в глазах твоих
 И всё, что нам нужно, взяли

<< Назад на Наутилус Помпилиус


Никитин
За городом
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
Dm                       /D/C/B
Тот запах вымытых волос,
B
Благоуханье свежей кожи!
C
И поцелуй в глаза, от слез
      F         A    /A/G/F/E
Соленые, и в губы тоже.

И кучевые облака,
Курчавящиеся над чащей.
И спящая твоя рука,
          F             D
И спящий лоб, и локон спящий

           Gm           C
   Повремени, певец разлук!
             A                B
    Мы скоро разойдемся сами.
              Gm         B
    Не разлучай сердца с сердцами
            E  A             Dm    (CmD)
   Не разнимай   сплетенных рук

   Не разнимай сплетенных рук,
    Не разлучай уста с устами.
    Мы скоро разойдемся сами.
   Повремени, певец разлук!

Ведь кучевые облака
Весь день курчавятся над чащей.
И слышится издалека
Дневной кукушки счет горчащий.

Не лги, не лги, считая дни,
Кукушка, - мы живем часами...
Певец разлук, повремени!
Мы скоро разойдемся сами.

   Повремени, певец разлук!
    Мы скоро разойдемся сами.
    Не разлучай уста с устами,
   Не разнимай сплетенных рук.

   Не разнимай сплетенный рук,
    Не разлучай уста с устами.
    Мы скоро разойдемся сами.
   Повремени, певец разлук!

<< Назад на Никитин


Никольский
Поиграй cо мной, гроза
Прислал: sandpiper e-mail: sandpiper@rambler.ru
Am
Сколько мне пройти дорог
       G            C
Знает только мир огромный,
        Em         F       G             Am
Я в тепле родного дома усидеть никак не мог.

Небо вновь меня зовет
          G           C
Взглядом чистым и бездонным
          Em       F
Стать бродягою бездомным,
         G          Am G
Что в пути всегда поет.

C      G  E          Am  G
  Налетай, холодный ветер,
   F     C      E    Am  G
  Размахнись своею плетью,
 C         G       E      Am    G
  Можешь злиться сколько хочешь, -
F#       C E          Am
  На ветру мне легче петь.

Поиграй со мной, гроза,
Я хочу измерить силы,
Ты меня не полюбила
За открытые глаза.
Прогреми-ка, гром небесный,
Я испробую свой голос.
Зря ты думаешь, что песен
Не услышит больше мир.

  Лейте, лейте, ливни злые,
  Черных туч не жалейте.
  Вы не знали: может сердце
  Жарко греть, прижавшись к сердцу.

Буря мне укажет путь
В край, где свет свободно льется,
Только в бурю удается
Мне за тучи заглянуть.
Будут молнии сверкать,
Не закрою я глаза, -
Легче будет путь искать,
Поиграй со мной, гроза.

  Небо вновь меня зовет
  Взглядом чистым и бездонным
  Стать бродягою бездомным,
  Что в пути всегда поет.

Yours sincerely,
sandpiper@rambler.ru
(c).

<< Назад на Никольский


Наив
Сто градусов тепла
Прислал: Аристов Артём e-mail: stitch2000@mail.ru
Am	   C
Сто градусов тепла -
G          Am C Am
Луч солнца из окна.
Меня он хочет спечь,
Глаза мне хочет сжечь
Внутри я стал пустым -
Бежит по венам дым.
Внутри меня пожар -
Я превращаюсь в пар!

Припев:

Am          C(или Gm)      Gm       E
Мне надоело жить как в черно-белом сне,
Одно и тоже наяву и снится мне.
Но если вдруг и та захочешь так пожить
То ты будь мной, а я могу тобою быть.

Темп приостановился -
Ход времени сменился.
Часы кругом стоят,
Все голоса молчат.

Какой чудесный день!
Какой чудесный пень!
Какой чудесный я,
И песенка моя!

Припев.

<< Назад на Наив


Неприкасаемые
Все это будет
Прислал: Neg e-mail: negative@rasi.lr.ttu.ee
Hm, A, Hm, A, Hm, A, Hm, A

Hm                        A
Мы покинем вагоны и поезда
Hm                          A
Мы уйд?м из теплушек и эшелонов
D                                     A
Чтоб шагнуть на пероны и уйти в города
Em                 A                  Hm
С полустанков и станций в деревни и с?ла

   Припев: (x2)
Hm     Em              Hm
  Но вс? это будет тогда, когда
                   G      A                Hm
                закончится   последняя война

В безмятежных перинах мы забудемся сном
Нас согреют родные дома и постели
Мы достанем замки и покрепче запр?м
За дверями шкафов фронтовые шинели

   Припев.

И на маленьких кухнях мы заварим чайка
А потом разоль?м его в чашки и кружки
И в ближайшей пивнушке мы дер?бнем пивка
В магазине напротив возьм?м по чекушке

   Припев:
  Но вс? это конечно будет тогда, когда
                 закончится   последняя война

<< Назад на Неприкасаемые


Наутилус Помпилиус
Апельсиновый день
Прислал: SeRgE e-mail: serge_irk@mail.ru
      Dm
в твоих глазах горит
      F
апельсиновый свет
     B
в твоих глазах горит
      A
апельсиновый свет
    Dm                F
я боялся что мне показалось
              B
но нет - в твоих глазах горит
      A
апельсиновый свет

твой паровоз сошел с пути
порви обратный билет
останься навсегда
порви обратный билет -
здесь так много людей
у которых в глазах
горит апельсиновый свет

это апельсиновый день
кто знает что будет потом?
в апельсиновый день
апельсиновые люди
не думают почти ни о чем

мы выйдем с тобой на крышу
и сядем на велосипед
это самая высокая крыша
и очень быстрый велосипед -
он увезет нас с тобою туда где всегда
горит апельсиновый свет

это апельсиновый день
кто знает что будет потом?
в апельсиновый день
апельсиновые люди
не думают почти ни о чем

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Скованные одной цепью
Прислал: Mishelle e-mail:
Intro

    Am              F7           Am
F7
||-------------|------------|-------------|------------||
||---1-0-------|--4----3----|--1-0--------|------------||
||*------2-0-2-|------------|------2-0-2--|-----------*||
||*------------|------------|-------------|---3-------*||
||-------------|------------|-------------|------------||
||-------------|------------|-------------|------------||

Проигрыш после 2го пр.
______________
                                            |1.
   Am              F            H7           E
||-------------|--0--1-0-----|-------------|------------||
||-----0-1--3--|----------3--|--1--3-1-----|--0---------||
||*-2----------|-------------|----------2--|-----------*||
||*------------|-------------|-------------|-----------*||
||-------------|-------------|-------------|------------||
||-------------|-------------|-------------|------------||

____________________
|2.
    E             Emaj          E
   Emaj
||-0--(0)-000-0-|----------2---|-----0-(0)-000-0-|------------||
||--------------|-4--(4)-45--4-|-5653------------|-4----------||
||--------------|--------------|-^^^^|-----------|------------||
||--------------|--------------|-----|-----------|------------||
||--------------|--------------|-----|-----------|------------||
||--------------|--------------|-----|-----------|------------||

|------------------|

|исполняется легaто|

|------------------|

Прислал: Валек, golobokin@takas.lt
     Em          C         H
круговая порука мажет как копоть
    Em                C        H
я беру чью-то руку а чувствую локоть
    Em         C           H
я ищу глаза а чувствую взгляд
        Em            C       H
там где выше голов находится зад
     Em                C         H
за красным восходом - розовый закат

  Em        C7   (H)           (H)-> играть не
обязательно
скованные одной цепью           т.е.продолжать
играть С7
  Em        C7  (H)
связанные одной целью
  Em        C7  (H)
скованные одной цепью
  Em        C7     (H)
связанные одной...

здесь суставы вялы а пространства огромны
здесь составы смяли чтобы сделать колонны
одни слова для кухонь другие для улиц
здесь сброшены орлы ради бройлерных куриц
и я держу равнение даже целуясь
на скованных одной цепью
связанных одной целью
скованных одной цепью
связанных одной целью...

можно верить и в отсутствие веры
можно делать и отсутствие дела
нищие молятся молятся на
то что их нищета гарантирована
здесь можно играть про себя на трубе
но как не играй все играешь отбой
и если есть те кто приходит к тебе
найдутся и те кто придет за тобой

также скованные одной цепью
связанные одной целью
скованные одной цепью
связанные одной...

здесь женщины ищут но находят лишь старость
здесь мерилом работы считают усталость
здесь нет негодяев в кабинетах из кожи
здесь первые на последних похожи
и не меньше последних устали быть может
быть скованными одной цепью
связанными одной целью
скованными одной цепью
связанными одной целью...

скованные одной цепью
связанные одной цепью
скованные одной цепью
связанные одной цепью
скованные...

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Небо и трава
Прислал: Simple (подбор) e-mail: drug_@pisem.net
Eb7/A7                 C7   A7        G
      Ты говоришь, что небо - это стена,
Eb7/A7              C7   A7       G
      Я говорю, что небо - это окно,
Eb7/A7                 C7   A7       G
      Ты говоришь, что небо - это вода,
Eb7/A7                    C7  A7           G
      Ты говоришь, что ныряла,  и видела дно.
      R:
           G                 C7
      Но, может быть, это и так.
       G                A7
      Может быть ты права,
            G               A7
      Но я видел своими глазами,
          C7                 G
      Как тянется к небу трава.

      Ты говоришь, что нет любви, есть только
пряник и плеть,
      Я говорю, что цветы цветут, потому что не
верят в смерть.
      Ты говоришь, что не хочешь быть никому
никогда рабой,
      Я говорю, значит будет рабом тот, кто будет
с тобой.
      R:
      Может быть, я не прав,
      Может быть ты права,
      Но я видел своими глазами,
      Как тянется к небу трава.

      Стоит ли спорить с тобой всю ночь и не
спать до утра,
      Может быть, я не прав. Может быть, ты
права.
      К чему эти споры, наступит день, ты
убедишься сама,
      Есть ли у неба дно и зачем тянется к небу
трава.
      R:
      Может быть, я не прав,
      Может быть ты права,
      Но я видел своими глазами,
      Как тянется к небу трава.

<< Назад на Наутилус Помпилиус


Никитин
Снег идет
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
4/4 умеренно

  Cm      G7
Снег идет,   снег идет.      (1)
                Cm      G7
К белым звездочкам в буране
 Cm    G7
тянутся  цветы герани
                 Cm
за оконный переплет.

Eb                Bm
   Снег идет, и все в сметенье,  (2)
C7             Fm
   все пускается в полет -
    Fm7    B7          Eb
   черной лестницы ступени,
         Fm     F#(dim) G7 (G7 B7)
   перекрестка по  во  рот.

     Eb         B7
   Снег идет, снег идет,     (3)
              Eb      G7
   словно падают не хлопья,
Cm             G7
   а в заплатаном солопе
                       Cm
   сходит наземь небосвод.

Словно с видом чудака         (=1)
с верхней лестничной площадки
крадучись, играя в прятки,
сходит небо с чердака.

Потому, что жизнь не ждет.   (=2)
Не оглянешься - и святки.
Только промежуток краткий,
смотришь, там и новый год.

   Снег идет, густой-густой.   (=1)
   В ногу с ним, стопами теми,
   в том же темпе, с ленью той
Cm              G7
   или с той же   быстротой,
                          Cm
   может быть, проходит время?

   Может быть, за годом год    (=2)
   слдеуют, как снег идет,
   или как слова в поэме?
Fm7       B7              Eb
   Может быть, проходит время,
          Fm       F#(dim)  G7
   может быть, за годом    год?..

   Снег идет, снег идет,        (=1)
   снег идет, и все в смятенье:
   убеленный пешеход,
Cm          G7
   удивленные растенья,
                    Cm
   перекрестка поворот.

     Fm   F#(dim)
   Снег идет,    (4)
G7        Cm
   снег идет...
   Снег идет,    (=4)
   снег идет...

<< Назад на Никитин


Наговицын Сергей
Без проституток и воров
Прислал: Oleg e-mail: molodost@mail.primorye.ru
solo

E||---------------------|----------------|-----------------|
B||---------------------|----------------|-----5-----------|
G||---------------2--4--|--2------4--2---|--2-----4--2--0--|
D||------2--4--5--------|----------------|-----------------|
A||---------------------|----------------|-----------------|
E||---------------------|----------------|-----------------|

-----------------|------------------|-----------------|
-----------------|------5-----------|-----------------|
--0--2--0--------|---0-----2--0-----|-----------------|
-----------------|---------------2--|--4------5--4----|
-----------------|------------------|-----------------|
-----------------|------------------|-----------------|

------------------|------------------------|---------------------|
------------------|------------------------|---------------------|
------------------|------------------------|---------------2--4--|
------1--2--4--7--|--5---------2--4--5--2--|--6---2--4--5--------|
---2--------------|---------2--------------|---------------------|
------------------|------------------------|---------------------|

-----------------|-----------------|-----------------|
-----------------|------5----------|-----------------|
--2--4--2--------|--2-----4--2--0--|--0------2--0----|
-----------------|-----------------|-----------------|
-----------------|-----------------|-----------------|
-----------------|-----------------|-----------------|

------------------|---------------|-------------------|
------5-----------|---------------|-------------------|
---0-----2--0-----|---------------|-------------------|
---------------2--|--4---5--4-----|----5--4--------4--|
------------------|---------------|----------2--4-----|
------------------|---------------|-------------------|

-------------------|
-------------------|
-------------------|
--2----------------|
-------------------|
-------------------|

                  Em
Прохладный дождик моросит,
                 G
Июль по городу хохочет,
                   C
И я в прокуренном такси
 H                    Em
Включил магнитофон погромче.

Давай-ка, шеф, притормози!
Зайдем в пивную, ради смеха!
Здесь не был столько лет и зим,
Я от хозяина приехал.

Припев:
E		    Am
Ах, этот свет прожекторов
             Em
И шконки панцырная сетка...
          D	     G
Без проституток и воров,
        C	     H
Без проституток и воров -
                         Em
Жизнь - как без фантика конфетка!

Я с алкоголем завязал
И не держу теперь заначек.
А восемь лет тому назад
По жизни думал я иначе.

В уютном светлом казино
Я проиграюсь на рулетке,
А мне сегодня все равно -
Я птицей вылетел из клетки.

Припев
                     Fm
Прохладный дождик моросит,
                   G#
Июль по городу хохочет,
                  C#     C
И я в прокуренном такси
C                      Fm
Включил магнитофон погромче.

Припев

Припев:
F                   A#m
И пусть бежит от мусоров
                  Fm
Сегодня фраер-малолетка.
         D#          G#
Без проституток и воров,
        C#           C
Без проституток и воров -
                       Fm
Жизнь - как без фантика конфетка

<< Назад на Наговицын Сергей


Николаев Игорь
Пять причин
Прислал: Сергей (подбор) e-mail: ser064@e-mail.ru
Am                    G
Как же это все произошло?
                         F
Ведь немало времени прошло
                       E
Я не научился жить один
                          Am
И у меня на это пять причин:

Первая причина, это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Первая причина - это я,
А вторая все твои друзья
Третья - это новая любовь
Это все понятно без слов.

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

Как же это все произошло?
Ведь немало времени прошло
Я не научился жить один
И у меня на это пять причин:

Первая причина, это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

<< Назад на Николаев Игорь


Никольский
Музыкант
Прислал: M@z[a]y (подбор) e-mail: vladm@mail.primorye.ru
                     аккорд  654321- ? струн
СОЛО
_____________________________
1|-1---0-----------   Am/G   302210  Am
002210
2|---------3---1---   F      133211  Gm
300330
3|---2---2---2---2-   C      332010  Dm
000231
4|-0---------------   C/H    022010  H7
224242
5|-----------------   A7/A#  012020  A7
002020
6|-----------------

    Am            Am/G
 Повесил свой сюртук
|***********************
             F        Am   |  Играется простым
брынчанием
 На спинку стула музыкант  |  по струнам (1 раз
на аккорд
      Am         Am/G      |  с верху вниз)
 Расправил нервною рукой   |
     F          C          |
 На шее чёрный бант
|**************************
С            С/H
 Подойди скорей поближе
|**********************
A7/A#          A7                 | Играется
перебором
 Чтобы лучше слышать              | бас-3-(2+1)

Gm         A7             Dm CОЛО | В местах
помеченых
 Если ты ещё не слишком пьян      | звёздочками
(*)
E                                 | играется
(бас+2+1)-3
 О несчастных и счастливых        | на аккордах
Am, Am/G
 Am    Am/G  F                    |
*О добре и зле                    |
          Dm                      |
 О лютой неновисти                |
       H7     E                   |
 И святой любви                   |
Dm            E                   |
 Что творилось что творится       |
  Am   Am/G   F                   |
*На твоей земле                   |
             Dm                   |
 Всё в этой музыке                |
     H7        E                  |
 Tы только улови
|**********************

 Вокруг тебя шумят дела
|**********************
 Идут твои года                   | Играется
перебором
 Зачем родился ты на свет         |
бас-3-2-3-1-3-2-3
 Ты помнил не всегда              | В местах
помеченых
 А звуки скрипки всё былое        | звёздочками
(*)
 Спящее в тебе разбудят           | играется
бас-3-2-1
 Еслиты ещё не слишком пьян (СОЛО)| на аккордах
Am, Am/G
 О несчастных и счастливых        |
*О добре и зле                    |*На твоей
земле                   |
 Всё в этой музыке                |
 Tы только улови
|**********************

 Устала скрипка хоть кого
|********************
 Состарит боль и страх            |Опять таки
просто
 Устал скрипач хлебнул вина       |брынчим по
струнам
 Натягивая фраг
|*********************

 И ушёл не попрощавшись
|*********************
 Позабыв немой футляр             |Играется боем

 И словно был старик сегодня пьян |
 А мелодия осталась               | Вместо (СОЛО)
проиг-
 О лютой неновисти                |
 И святой любви                   |
 Что творилось что творится       |

 Ветром на листве                 | рывается Dm
ещё раз
 Среди людского шума              |
 И еле уловима                    |
 О несчастных и счастливых        |
 О добре и зле                    |
 О лютой неновисти                |
       E      Am                  |
 И святой любви
|*********************

<< Назад на Никольский


Народные
Черный ворон
Прислал: Андрей (подбор) e-mail: tiger1962@mail.ru
Am     E        Am
Черный ворон, черный ворон
Am     Dm
Am/F
Что ты вьешься надо мной

C      F  G(7)  Am
Ты добычи не дождешься                          I
  II   III
       Dm Am/F E7    Am
I_________________
Черный ворон,  я не твой
I_________________

I______________Б___
       Что ты когти запускаешь
I________С________
       Над моею головой
I__У______________
       Иль добычу себе чаешь
I_________________
       Черный ворон я не твой

Завяжу смертельну рану
Подаренным мне платком
А потом с тобой я буду
Говорить лишь об одном

       Полети в мою сторонку
       Скажи матушке моей
       Ты скажи моей любезной
       Что за Родину я пал

Отнеси платок кровавый
Милой любушке моей
Ты скажи- она свободна
Я женился на другой

       Взял невесту тиху, скромну
       В чистом поле под кустом
       Обвенчальна была сваха
       Сабля острая моя

Калена стрела венчала
Среди битвы роковой
Вижу смерть моя приходит
Черный ворон весь я твой

   Hm		Em	Hm
Черный ворон, черный ворон
     Em
Что ты вьешься надо мной
D      Em	Hm
Ты добычи не дождешься
 Em	      F#     Hm
Черный ворон, я не твой

<< Назад на Народные


Никольский
Моя любовь (Мой друг художник и поэт)
Прислал: Евгений e-mail: zhz_7d0@mail.ru
           Am                   Em
     Мой друг художник и поэт в дождливый вечер
на стекле
         Fmaj7                    Dm
E
     Мою любовь нарисовал, открыв мне чудо на
земле.
     Сидел я молча у окна и наслаждался тишиной
     Моя любовь с тех пор всегда была со мной.

          Fmaj7                  Am
        И время как вода текло и было мне тогда
тепло,
         Dm                       F
  E         E7  E
        Когда в дождливый вечер я смотрел в
оконное стекло.
          Fmaj7                     Am
        Но год за годом я встречал в глазах любви
своей печаль,
           Dm                        Fmaj7
         E
        Дождливой скуки тусклый свет и вот,
любовь сменила цвет.

     Моя любовь сменила цвет, угас чудесный яркий
день
     Мою любовь ночная укрывает тень.
     Веселых красок болтовня, игра волшебного
огня
     Моя любовь уже не радует меня.

        Поблекли нежные тона, исчезла высь и
глубина,
        И четких линий больше нет - вот
безразличия портрет.
        Глаза в глаза любоь глядит, а я не весел,
не сердит
        Бесцветных снов покой земной молчаньем
делится со мной.

     И вдохновенное лицо утратит добрые черты.
     Моя любовь умрет во мне в конце концов
     И капли грустного дождя струиться будут по
стеклу
     Моя любовь неслышно плачет уходя.

        И радугу прошедших дней застелит дым
грядущих лет
        И также потеряют цвет воспоминания о ней
        Рисунок тает на стекле, его спасти
надежды нет,
        Но какже мне раскрасить вновь в цвет
радости мою любовь

     А может быть, разбить окно и окунуться в мир
иной,
     Где солнечный рисуя свет живет художник и
поэт...

||---|---|---|---|    Fmaj7
||-*-|---|---|---|
||---|-*-|---|---|
||---|---|-*-|---|
||---|---|-*-|---|
||-*-|---|---|---|

<< Назад на Никольский


Наутилус Помпилиус
Золотое пятно
Прислал: LunA (подбор) e-mail: luuna-lt@yandex.ru
F#                  C#m
Будем дpуг дpуга любить
E                  G#m
Завтpа нас pасстpеляют
Hе пытайся понять зачем
Hе пытайся узнать за что
Подскользнемся на влаге ночной
И на скользких тенях что мелькают
Бpосая тpевожный след
Hа золотое пятно

    Пpипев:
       G#m
    Встань, встань в пpоеме двеpи
     C#m
    Как медное изваянье
     F#
    Как бpонзовое pаспятье
       H
    Встань, встань в пpоеме двеpи

Когда-то я был коpолем
А ты была коpолевой
Hо тень легла на стpуну
И обоpвалась стpуна
И от святой стоpоны
Hам ничего не досталось
Кpоме последней любви
И золотого пятна

    Пpипев.

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Сохрани мою тень
Прислал: Janny (подбор) e-mail: janny_s@mail.ru
    Cm
    Сохрани мою тень
    B		Eb
    Не могу объяснить
             C7
    Извини, это нужно теперь

    Сохрани мою тень
      Fm
    Сохрани
    Ab         F
*(	За моею спиной
    Ab           F
    Умолкает в кустах беготня
    Ab
    Мне пора уходить
        G(III)	        G7
    Что останется после меня      )

**(	Сохрани мою тень
    Эту надпись не нужно стирать
    Всё равно я сюда
    Никогда не приду
    Умирать
    Всё равно ты меня
    Никогда не попросишь - вернись
    Если кто-то прижмётся к тебе
    Дорогая стена, улыбнись       )

    (Проигрыш)

    Сохрани мою тень
    Мне не выдержать смерти	уму
    Не пугай малыша
    Мне так нужно побыть
    Одному
    (*)

    До свиданья, стена
    Я ушёл - пусть приснятся кусты
    Средь уснувших больниц
    Освещённых луной
    Как и ты
    Постараюсь навек
    Сохранить этот вечер в груди
    Не сердись на меня
    Нужно что-то иметь позади.

    (Проигрыш)

    (**)

    (Проигрыш)

<< Назад на Ночные Снайперы


Наговицын Сергей
До свидания, кореша
Прислал: Вайленко Сергей e-mail: vailenko@yandex.ru
Gm
Мне хозяин дал звонок

И в ближайший городок
        Cm
Я приехал.
F
Мне замерзшая вода

И метели холода-
        B
Не помеха.
Gm
На ветру фонарь дрожит

Только поезд мой бежит
           Cm
С опозданьем.
A
И со справкою в руке

Я погреюсь в кабаке
            D
Привокзальном.

Припев:
Gm
Успокоится душа

До свидания кореша
            D
Ветер скользом.
Cm
Автоматчики в ПШ
D
И котлы чуть-чуть спешат-
             Gm D
Все не в пользу.
Gm
Кумовой рукой махнет

И на волю упорхнет
           D
Сизый голубь.
Cm
Ну а молодость нырнет
D
Ну а молодость нырнет
            Gm C
Камнем в прорубь.

Я по счету заплачу
Я чужого не хочу-
Мне не надо.
Модный галстук повяжу
И сегодня посижу до упада.
Мне тепло от белых роз
И обратно на мороз неохота.
Время есть, чего терять
Я же вышел погулять за ворота.

Припев

Gm#
Номерочек закажу

Я сегодня подружусь
             Cm#
С местной дамой.
F#
Я не жадный, я не жмот

Если надо наперед-
           H
Денег дам ей.
Gm#
Мне вино разбавит кровь

И покатится любовь
           Cm#
Как по нотам.
B
Время есть, чего терять
                            D#
Я же вышел погулять за ворота.

Припев(Gm#,D#,Cm#)

Am
Мне хозяин дал звонок

И в ближайший городок
        Dm
Я приехал.
Gm
Мне замерзшая вода

И метели холода-
       C
Не помеха.
Am
На ветру фонарь дрожит

Только поезд мой бежит
           Dm
С опозданьем.
H
И со справкою в руке

Я погреюсь в кабаке
            E
Привокзальном.

Припев (Am,E,Dm)

<< Назад на Наговицын Сергей


Наив
Песня про любовь
Прислал: Vampir e-mail: vampairo13@rambler.ru
Am                     G
Я насру в твоём лифте сожгу твою дверь
A7                E
Все равно ты меня не любишь теперь
Я дождуся зимы и разобью твоё окно
Все равно ты меня не любиш давно
Я скажу тебе прямо-твой папа мудак
Все равно ты меня не любиш никак
О твоей фригидности поведаю всем
Все равно ты меня не любиш совсем
E         Am      A7      E
Совсееем,совсеем,совсееем

Я буду пить пиво ширятся и дуть
Все равно ты меня не любиш ничуть
На твоем день рожденьи учиню беспридел
Все равно ты меня не любиш нигде
Я забуду все песни какие прочел
Все равно ты меня не любиш ни вчем
Я буду ходить в рваном плаще
Все равно ты меня не любиш ваще
Ващееееее,ващеееее,ващеееее

Я буду петь песни совсем ни про что
                                        2раза
Все равно меня не любит никто
Am
Все равно меня не любит никто
G
Все равно меня не любит никто
A7
Все равно меня не любит никто
E
Все равно меня не любит никто

<< Назад на Наив


Наив
Рок
Прислал: Shillglen (подбор) e-mail: parklife@mail.ru
G	         C (можно Cadd9 x32033)
  Постоянно зажигать
          Am
Никогда не отдыхать
             F
Веселиться, тусовать весь день
     C       (D)   G
Всю ночь бодриться

Много денег поднимать,
Ёще больше пропивать
Порошки употреблять
И на смерть не убиться

[Припев] (аккорды  те же)
  G       C
Все это происходит регулярно,
Am           F           C   (D)
Когда ты в группе супер популярной.

Сочинять одни хиты,
Чтоб понятно для братвы,
Без залеча, без ботвы,
Без всякого отстоя

Никогда не унывать
Ожиданья воплощать,
Вот такая жизнь у
Рок-н-рольного героя

<< Назад на Наив


Никитин
На Полянке
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
2/2 умеренно

  Am
Плыл кораблик вдоль канала,
H9-                 Em
там на ужин били склянки,
A9-            Dm
тихо музыка играла
G9-               C
на Ордынке, на Полянке.

    G7     C   G7     C
   Так названивают льдинки
    G7   C    E9-
   возле елочного зала.
         Am    Am7       D
   На Полянке,     на Ордынке
         Dm       E7
   тихо музыка играла...

Так бурликал на Полянке
тот ручей, где я играла,
на Ордынке, на Полянке
тихо музыка играла.

  Я как раз посерединке
  жизни собственной стояла.
  На Полянке, на Ордынке
  тихо музыка играла...

Я снаружи и с изнанки
ткань судьбы перебирала,
на Ордынке, на Полянке
тихо музыка играла.

  Тихо музыка играла
  на Полянке, на Ордынке.
  Мама стекла вытирала,
  где в обнимку мы на снимке.

Бумазейкой вытирала,
просветляя облик в рамке,
тихо музыка играла
на Ордынке, на Полянке.

  Это было на стоянке,
  душу ветром пробирало.
  На Ордынке, на Полянке
  тихо музыка играла...

<< Назад на Никитин


Наговицын Сергей
Без проституток и воров
Прислал: AND e-mail:
Am
Прохладный дождик моросит,
C
Июль по городу хохочет,
G
И я в прокуренном такси
 Am	    E	    Am
Включил магнитофон погромче.

Давай-ка, шеф, притормози!
Зайдем в пивную, ради смеха!
Здесь не был столько лет и зим,
Я от хозяина приехал.

Припев:
              E
Ах, этот свет прожекторов
             Am
И шконки панцырная сетка...
 F		   C
Без проституток и воров,
  E		  Am
Без проституток и воров -
               D	      E
Жизнь - как без фантика конфетка!

Я с алкоголем завязал
И не держу теперь заначек.
А восемь лет тому назад
По жизни думал я иначе.

В уютном светлом казино
Я проиграюсь на рулетке,
А мне сегодня все равно -
Я птицей вылетел из клетки.

Припев

Прохладный дождик моросит,
Июль по городу хохочет,
И я в прокуренном такси
Включил магнитофон погромче.

Припев

Припев:
И пусть бежит от мусоров
Сегодня фраер-малолетка.
Без проституток и воров,
Без проституток и воров -
Жизнь - как без фантика конфетка!

<< Назад на Наговицын Сергей


Ночные Снайперы
Рубеж
Прислал: e-mail: Romadd@mail.ru
Am
      Dm
Когда придет зима,
когда наступит февраль,
и черный фонарь
станет желтым как янтарь,
    Am
я прикажу себе молчать
                  E
и не ходить в тот дом.
Dm
Кому-то станет интересно,
в чем беда.
Я раньше не бывал
так часто дома никогда.
        Am
И я мечтал о телефоне,
                  E
а он, теперь, для меня - ерунда.

F                         G
Но это просто рубеж и я к нему готов,
C                    Am
я отрекаюсь от своих прошлых слов,
F                    E      Am
я забываю обо всем - я гашу свет.
         F          G
Нет мира кроме тех, к кому я привык,
    C           Am
и с кем не надо нагружать язык,
F                    E                  Am
а просто жить рядом, и чувствовать, что жив.
(F)   Dm                  G
Когда ветра морские будут крепко дуть,
        C               Am
я постараюсь сразу лечь и уснуть,
      F          E          Am
я это так давно, и навсегда решил.
(F)Dm             G
К каждому звуку я буду готов,
           C                       Am
но в этом доме не предпримут не малейших шагов
F               E        Am
обвиняя во всем сдутость шин.

Но это просто рубеж и я к нему готов,
я отрекаюсь от своих прошлых слов,
я забываю обо всем - я гашу свет.
Нет мира, кроме тех, к кому я привык,
и с кем не надо нагружать язык,
а просто жить рядом, и чувствовать, что жив.

Когда пройдет много лет, и я вернусь в тот дом,
где холодно всегда без огня и с огнем,
меня встретит хозяйка и посмотрит на часы.
И тогда я пойму, что мой дом сгорел,
я оставил все, а сам уцелел.
Но зачем я опять вернулся к тебе.

Ведь это просто рубеж и я к нему готов,
я отрекаюсь от своих прошлых слов,
я забываю обо всем - я гашу свет.
Нет мира, кроме тех, к кому я привык,
и с кем не надо нагружать язык,
а просто жить рядом, и чувствовать, что жив.

Но это просто рубеж и я к нему готов,
я отрекаюсь от своих прошлых слов,
я забываю обо всем - я гашу свет.
Нет мира, кроме тех, к кому я привык,
и с кем не надо нагружать язык,
а просто жить рядом, и чувствовать, что жив.

<< Назад на Ночные Снайперы


Ночные Снайперы
Тугая ночь
Прислал: Rudis e-mail: berele@mail.ru
Am(5)
Я стараюсь привыкнуть жить без тебя.
   F
Я снова надеваю печали фрак.
   E
Я еду. На шинах скрипит асфальт
и светят фары в дорожный знак.
Am(5)
Я стараюсь привыкнуть дышать без тебя
     F
Мой зверь подо мной, как и я,одинок.
    E
Вся жизнь теперь в повороте руля
это мой последний, последний рывок

Am(5)   F
Тугая ночь
E                  Am
обнимает меня за плечи.
           F
И ветер соленый,
E
и в глазах тоска.
   Dm
И никуда не деться,
      Am
ведь снова вечер.
      F
И как жаль, что это
   E
не твоя рука.

Hm(7)   A
Тугая ночь
G         F#       Hm(7)
обнимает меня за плечи.
          G
И ветер соленый,
      F#
и в глазах тоска.
   Em(7)
И никуда не деться,
      Hm(7)
ведь снова вечер.
      G
И как жаль, что это
   F#
не твоя рука.

Я стараюсь привыкнуть любить не тебя.
Вырывается страсть и поет мотор.
Мои мысли просты, как изгиб руля.
В этих двух колесах война и позор.
Я стараюсь привыкнуть видеть других,
чувствуя как ты гибнешь во мне.
И некому крикнуть мне: "Подожди!"
в последнем полете при мертвой луне.

Тугая ночь:

<< Назад на Ночные Снайперы


Несчастный Случай
Сел и поехал
Прислал: Antokha e-mail: anto_kha@email.com
F#m - E - H7 - D - E - F#m

F#m              Hm       D
Если ни дома, ни денег не жаль
          E    F#m
Что ж тут поде-лать.
              H7        D
Если решил уезжать - уезжай,
        E   A(V)
Незачем мед-лить...
                      H7       D
Кто здесь любил тебя, кто тебя ждал -
       E    A
Все не поме-ха.
         E     H7        D
Вышел из дома, пришел на вокзал,
      E   F#m
Сел и пое-хал

F#m-E-H7-D

      E   F#m
Сел и пое-хал

Стрелки как белки на встречу летят
С ветки на ветку
Люди и звери подходят к бутям -
Брось им монетку.
Пока, футболка, вагон-ресторан,
Карты - потеха.
Вышел на станции, хлопнул стакан
Сел и поехал

Так пересек ты свой божий мирок -
Вжился, пригрелся.
Так и доехал до райских ворот -
Кончились рельсы.
Вышел, размялся, стрельнул сигарет -
Просто для смеха.
Взял на пероне обратный билет...
Сел и поехал

<< Назад на Несчастный Случай


Николаев Игорь
Пять причин
Прислал: Andy (подбор) e-mail: Andys@tut.by
Вступление: G  G7

Cm                     D#
Как же это всё произошло?
                         Fm
Ведь немало времени прошло.
                     G
Я не научился жить один,
                         Cm
И у меня на это пять причин:

Припев:
Cm                   A#
Первая причина - это ты,
                      G#
А вторая - все твои мечты,
                        G
Третья - это все твои слова,
                   Cm
Я им не поверил едва.
                       A#
Четвертая причина - это ложь,
                                G#
Кто прав, кто виноват, не разберёшь,
                      G
А  пятая причина - это боль,
                       Cm
От того, что умерла любовь.

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Припев:
Первая причина - это я,
А вторая - все твои друзья,
Третья - это новая любовь.
Это всё понятно и без слов.
Четвёртая причина - это ложь,
Кто прав, кто виноват, не разберёшь,
А  пятая причина - это боль,
От того, что умерла любовь.

Как же это всё произошло?
Ведь немало времени прошло,
Я не научился жить один,
И у меня на это пять причин:

Припев:
Первая причина - это ты,
А вторая - все твои мечты,
Третья - это все твои слова,
Я им не поверил едва.
Четвертая причина - это ложь,
Кто прав, кто виноват, не разберёшь,
А  пятая причина - это боль,
От того, что умерла любовь...

<< Назад на Николаев Игорь


Ночные Снайперы
Время года зима
Прислал: e-mail: berele@mail.ru
Эта песня была исполнена первой на акустическом
концерте
30 декабря 2001 в клубе Б2 непосредственно
Д.Арбениной.
Очевидно, еще без официального названия.

Сm#
Время года зима. Время года терять.

G#
Ты уже потерял, но еще не остыл ко мне.
            Сm#
Время года зима. Мы рискуем не стать.
    G#
Мы рискуем растаять без сопротивления

Fm#            Сm#
Возвращаюсь домой. Начинаю курить.

Fm#            Сm#
Сигаретным стволом поджигаю любовь

Fm#             Сm#
Начинаю цедить лучшие коньяки
      A
И по лю по любви - виноградным огнем.

            Dm
Время года зима. Время года не сметь.

                                              A
Я не смею поверить, что старость и мой удел.
Время года зима. Ты меня проглядел.
Ты меня как :.  Как  кино просиотрел во сне

Gm            Dm
Возвращаюсь домой. Начинаю курить.
Сигаретным стволом поджигаю любовь
Начинаю цедить лучшие коньяки
     A#
И по лю по любви - виноградным огнем.

            Dm#
Удивляюсь судьбе. Капитан за двоих

A#
Нас запомнили все. Нас запомнили все, ты верь.
Я тебя сохраню, как последний патрон.
Каскадерам любви не положен дублер, ты знай
           Gm#              Dm#
Я запомню тебя. Ты себя сохрани.
Равнодушие тем, кто плюет нам в сердца.
Возвращаюсь домой, возвращаюсь домой.
     H
Я запомню тебя от ступней до лица.
             Em
Время года зима (3   раза)

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Тихие игры
Прислал: Алан Кисиев, Ksanec (подбор) e-mail: ksanec@pisem.net
Am		   G		   Am     G
Светлые мальчики с перьями на головах...
Am                     G   		       Am	G
Снова спустились к нам снова вернулись к нам с
неба...
Am	      G		       Am	      G
Их изумленные утром слепые глаза....
Am		     G		      Am	G
Просят прощенья как просят на улице хлеба...
G				      Am
Медленно словно пугливые странные звери...
G				   Am
Еще не успев отойти от усталости сна...
G				   Am
Ищут на ощупь горшки и открытые двери...
G					   Am    	G
Путаясь в спальных рубашках как в ласках отца...

=======
Припев:
=======
C				 G
Тихие игры под боком у спящих людей...
Dm     A#   F           E         Am	 G
Каждое утро пока в доме спят даже мыши...
C					    G
Мальчики знают что все нужно все делать
скорей...
  Dm       A#     F          E        Am
И мальчики делают все по возможности тише...

||:Am G Am G:||
=======

Слушают шепот и скрип в тишине дальних комнат...
Им страшно и хочется плакать, но плакать на
взрыд...
Им так до обидного хочется выйти из дома...
Что их пробирает неведомый маленький стыд...
Пока спят большие в своих неспокойных
постелях...
Пока не застали детей в белоснежном белье...
Их милые дети беспечно находят затеи...
И музыка их не разбудет лежащих во сне...

------------------------------
Аккорды указаны грубо, Бутусов играет несколько
усложненно, но простой таблатуре изложить
его манеру игры проблематично,
поэтому слушайте оргигнал. :)
 P.S. Например в куплетах между Am и G еще
играется и C, но если играть весь аккорд (Am и
G) то C можно и опустить,
а Бутусов изображает нечто вроде:
     Am		    Am   G             Am        C    G
1|---------------------------------------------------------|
2|-17-x-17----------17-x-15---------17-x-17------13-x-15---|
3|-17-x-17----------17-x-16---------17-x-17------12-x-16---|
4|-19-x-19----------19-x-17---------19-x-19------14-x-17---|
5|---------------------------------------------------------|
6|---------------------------------------------------------|

где X обозначает приглушение струн (или токкато,
кому как нравится)

<< Назад на Наутилус Помпилиус


Никольский
Я бреду по бездорожью
Прислал: Ля-Минор e-mail: Lesnikov_am@mail.ru
               C          F             G
   C
    Я бреду по бездорожью, мысли рвутся как в
бреду,
                C         F          G
  C
    Каждый шаг неосторожный мне из радости в беду,
                   C   C7      F           G
    C
    Буд то в плен, или на волю должен долю вырать
я,
                  F     G      C C*       F    G7
  C   FG
    Чьей судьбы, любви и боли мне откроются врата.

    Время тянется на встречу, хочет вновь сыграть
игру,
    Увлекая мир беспечный в новый путь, как в новый
круг,
    Кто-то манет песней смутной, как в былые дни -
точь-в-точь,
    Яркий мир огней беспутных, толи в утро, толи в
ночь

    Жизнь любую рифму ловит нестареющим пером,
    И колдуют в полуслове правда с ложью, зло с
добром,
               C C7        F            G
  Am
    Вечно душу мне тревожат тайны скомканных
страниц,
              F           G		 F            C
    Бездорожье, бездорожье... Без исхода, без
границ.
            C     C7     F             G		   C
    Кто отступит, кто решится, день придет,
прольется свет-
                  F G         C   C*        F
G7      C
    Кто был прав, а кто ошибся, кто прозрел, а кто
ослеп...

    F G C - 2p

           C                 F        G           C
    На крутом и скользком склоне впереди лежащих
лет
                    F            G        F
C
    Вдруг споткнусь на полуслове, упаду или нет,
             C  C7   F               G      Am
    И неведомые дали снова празднуют печаль,
                F G           C  C*    F
  G        C   FCFC
    И в конце, как и в начале: "Здравствуй
радость и прощай!"

       C* - зацепить мизинцем 1-ю стрену на
третьем ладу

<< Назад на Никольский


Никитин
Когда мы были молодые
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
       Am
I.Хорошо быть молодым,
   Е7
  За любовь к себе сражаться,

  Перед зеркалом седым
   Am
  Независимо держаться.
       G   С   G      C
  Хорошо всего хотеть, брать свое, и не украдкой
    A7       Dм      A7  Dm
  Гордой гривой шелестеть, гордой славиться
повадкой,
       H7 Е7    H7       E7
  То и это затевать, порываясь тем и этим,
     F    E7      F      E7
  Вечно повод подавать раздувалам жарких сплетен
!

Припев :
      A             G#         A
Смъ-F#
  Когда мы были молодые, когда мы были молодые,
   Нm
  И чушь прекрасную несли
    Dm E7 А   H7     E7
  Фонтаны били голубые, и розы красные росли.
      А      G#F#     Нм       Dm  E7    A  E
  Когда мы были молодые, и чушь прекрасную
несли.

II.Хорошо ходить конем,
   Власть держать над полным залом,
   Не дрожать над каждым днем,
   Вот уж этого - навалом.
   Хорошо быть молодым, просто лучше не бывает,
   Спирт, бессонница и дым - все идеи навевает,
   Наши юные тела закаляет исступленье,
   Вот и кончилось ля-ля - музыкальное вступденье
!

Припев.

III.Но пронзительный мотив
    Начинается, вниманье,
    Спят, друг друга обхватив,
    Молодые, как в нирване.
    И в невежестве своем молодые человеки
    Ни бум-бум о берегах, о серебряных лугах,
    Где седые человеки спать обнимутся вдвоем, а
один уснет навеки...
    Хорошо быть молодым, просто лучше не
бывает...

Припев.

<< Назад на Никитин


Нейро Дюбель
Резиновый дом
Прислал: Udgin e-mail: udgin0@mail.ru
  Am        C    G         C
Гудок на работу кушать блевоту,
     Dm       Am  E         Am
Октябрём смердит мой вечный жид.
Вшивые роты выгрызают дзоты,
Собака растит мой общепит.
Блестящие ляжки, рваные рубашки,
Мужчины не пьют, бабы не дают.
Трупные бляшки, коррида и шашки,
А вот он я тут, заблёваный верблюд.

   Припев:
      Am        C    G        Am
     Бля буду, море, бля буду, чайки,
       Dm       Am     E        Am
     Бля буду, солнце под потолком.
     Резиновый дом с зеркальным окном,
     Резиновое солнце под потолком.

Облобызавши друг друга, лежат супруги,
Облезлые коты нюхают следы.
Падла суку ведёт под руку,
Летят мосты, трещат болты.
А если мой дом завален говном,
Нажравшися всласть демократическа власть.
Пылесосным винтом духовный подъём,
Будоражит срать, помои хлебать.
И....

   Припев.

Небритые рыла гонят из мыла,
Петушиные фермы производят сперму.
Красная горилла так краснокрыла,
Песней о верных харкается серно.
Добрые граждане, умные, важные
Разносят свой бред обгаженных лет.
Герои бумажные, лихие, отважные
Ждут рассвет, которого нет.

   Припев:
     Бля буду, ландыши, бля буду, пахнуть,
     Бля буду, солнце под потолком.
     Резиновый дом с зеркальным окном,
     Резиновое солнце под потолком.
     Бля буду, море, бля буду, чайки,
     Бля буду, солнце под потолком.
     Резиновый дом с зеркальным окном,
     Резиновое солнце под потолком.

ПОСЛЕ ЭТОГО И УМЕРЕТЬ МОЖНО !!!
Вот такая вот песня на много куплетов,
Про белое солнце и синие туалеты,
Песня про сомнения и мудрые решения,
Вобщем песня для всех поколений.

P.S.

Я считаю, что её лучше играть перебором.
И вот мой вариант:
    Am      C        G       C        Dm
Am       E
e-----------------------------------------------------------
h-----1--------1--------0--------1--------3--------1-------0
g---2--------0--------0--------0--------2--------2-------1--
d-------------------0-----0-----------0-----0---------------
a-0-----0--3-----3----------3------3----------0------0------
e------------------------------------------------------0----
     Am
e---------
h------1--
g-----2---
d---------
a---0---0-
e-0-------

<< Назад на Нейро Дюбель


Наутилус Помпилиус
Эти реки
Прислал: JB e-mail: genybel@krm.net.ua
 Fm                     Dm
Васька-Кpивой заpезал тpех pыбаков
  Fm                    Dm
Отточенным обpезком штыpя.
 Fm                    Dm
Вывеpнyл каpманы и набpал сеpебpом,
     Ab               G
Без малого, четыpе pyбля.
 Fm                   C
Вытpяхнyл pюкзак и нашел в pюкзаке
      Fm               C
Полбyтылки дpянного вина.
  Fm            C
Выпил вино и yснyл на песке,
        Ab               G
Стала кpасной pечная волна.

    B           Fm
    Эти pеки текyт в никyда,
       B                Fm
    Текyт никyда не впадая.
    B           Fm
    Эти pеки текyт в никyда,
       Ab               G
    Текyт никyда не впадая.

Васькy-Кpивого повязали во сне
И отпpавили в гоpод на сyд.
Жаpко нынче сyдейским, они, не таясь,
Квас холодный стаканами пьют.

А над ними засиженный мyхами геpб,
Стpашный геpб из литого свинца.
А на нем кpовью пахаpя залитый сеpп
И молот в кpови кyзнеца.

    Эти pеки текyт в никyда,
    Текyт никyда не впадая.
    Эти pеки текyт в никyда,
    Текyт никyда не впадая.

Васькy-Кpивого, pазбyдив на заpе,
Без запpавки ведyт в коpидоp.
Глyхой коpидоp и щеpбатый киpпич,
И кафелем выложен пол.

Божья мамочка билась y входа в тюpьмy
О железнyю двеpь головой.
Hо с кафельной плитки Васькинy кpовь
Смыл водою из шлангов конвой.

    Эти pеки текyт в никyда,
    Текyт никyда не впадая.
    Эти pеки текyт в никyда,
    Текyт никyда не впадая.

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Взгляд с экрана
Прислал: e-mail: dr@edward.ryazan.ru
       Am
она читала мир как роман
  Dm             Am
а он оказался повестью
  Dm
соседи по подъезду
                   Am
парни с прыщавой совестью

прогулка в парке без дога

может встать тебе слишком дорого
  Dm                       Am
мать учит наизусть телефон морга
  Dm                       Am
когда ее нет дома слишком долго

 Am
отец приходя не находит дверей

и плюет в приготовленный ужин
   Dm
она старше чем мать
                   Am
он должен стать ее мужем

первый опыт борьбы против потных рук

приходит всегда слишком рано
 Dm
Любовь - это только лицо на стене
                        Am
любовь - это взгляд с экрана

 E                        Am
Ален Делон говорит по-французски
 E                        Am
Ален Делон говорит по-французски
Dm            Am
Ален Делон не пьет одеколон
 Dm        Am
Ален Делон пьет двойной бурбон
 E7                       Am
Ален Делон говорит по-французски

парни могут стараться на квартирах подруг
она тоже бывает там
но это ей не дает ничего
кроме будничных утренних драм
а дома совсем другое кино
она смотрит в его глаза
и фантазии входят в лоно любви
сильней чем все те кто узнают ее

Ален Делон говорит по-французски
Ален Делон говорит по-французски
Ален Делон не пьет одеколон
Ален Делон пьет двойной бурбон
Ален Делон говорит по-французски

 Песня подобранна не мной,хотя мог  бы и сам.
Просто у меня есть сборник песен этой группы с
аккордами хитов.

<< Назад на Наутилус Помпилиус


Нова
Нимфа
Прислал: Олег Красов (подбор) e-mail: okin@rol.ru
Em [022000]
C  [032010]
G  [355433]
D  [000232]
Hm [224432]

  Em      С    G   D
  Твои северных морей
  Em   С    G   D
  Серебристые уста
  Em     С      G   D
  Я тону и вязну в них
  Em       С    G   D
  И во рту моём вода

Em,C,G,D (3 раза) Hm,C

Молвить слова не могу
Выплесни меня скорей
Не везёт с тобою мне
  Em       D        G
  Нимфе северных морей

ПРИПЕВ:
       Em      D G
Позади меня - небо
  C        Em   D G
Впереди меня - море
   C       Em  D G
В море облака тонут
  C           Em  D G
Пляшут надо мной зори

Em,C,G,D (3 раза) Hm,C

Не могу глаз оторвать
Словно в бездну я смотрю
Нужно небо чтоб дышать
Воздух в море я ловлю

Твои северных морей
Серебристые уста
Я тону и вязну в них
И во рту моём вода

ПРИПЕВ.

Em, C, Em

ПРИПЕВ:
Позади меня
Впереди меня
В море облака
Пляшут надо мной

<< Назад на Нова


Никольский
В моей душе осадок зла
Прислал: Goryachev Maxim e-mail: goryachev@renet.ru
    Am                   D7
   В моей душе осадок зла,
                        Am
   И счастья старого зола,

   И прошлых радостей печаль.
                              Dm
   Лишь разум мой способен в даль

   До горизонта протянуть
   Am
   Надежды рвущуюся нить
   E                 Dm              A
   И попытаться изменить хоть что нибудь.

   Пустые споры, слов туман,
   Дворцы и норы, свет и тьма,
   И утешенье лишь в одном-
   Стоять до смерти на своем,
   Ненужный хлам с души стряхнуть,
   И старый страх прогнать из глаз.
   Из темноты на свет шагнуть,
   Как первый раз.

   И в узелок опять связать
   Надежды рвущуюся нить
   И в сотый раз себе сказать,
   Что можно что- то изменить.
   Пускай не стоит свечь игра,
   Поверь опять, что победишь.
   В конечном счете будет прав
               Am        E    Am
   Тот, кто зажег огонь добра.

   Am                   D7
   В моей душе осадок зла,
                        Am
   И счастья старого зола,

   И прошлых радостей печаль.
                              Dm
   Лишь разум мой способен в даль

   До горизонта протянуть
   Am
   Надежды рвущуюся нить
   E                 Dm              A
   И попытаться изменить хоть что нибудь.

   Пустые споры, слов туман,
   Дворцы и норы, свет и тьма,
   И утешенье лишь в одном-
   Стоять до смерти на своем,
   Ненужный хлам с души стряхнуть,
   И старый страх прогнать из глаз.
   Из темноты на свет шагнуть,
   Как первый раз.

   И в узелок опять связать
   Надежды рвущуюся нить
   И в сотый раз себе сказать,
   Что можно что- то изменить.
   Пускай не стоит свечь игра,
   Поверь опять, что победишь.
   В конечном счете будет прав
               Am        E    Am
   Тот, кто зажег огонь добра.

<< Назад на Никольский


Никольский
Я бреду по бездорожью
Прислал: Ritchie e-mail: riitchie2003@mail.ru
         E          A             H             E
    Я бреду по бездорожью, мысли рвутся как в
бреду,
                E         A          H
  E
    Каждый шаг неосторожный мне из радости в беду,
                   E   E7      A           H
    E
    Буд то в плен, или на волю должен долю вырать
я,
                  A     H      E        A    H7
E
    Чьей судьбы, любви и боли мне откроются врата.

    Время тянется на встречу, хочет вновь сыграть
игру,
    Увлекая мир беспечный в новый путь, как в новый
круг,
    Кто-то манет песней смутной, как в былые дни -
точь-в-точь,
    Яркий мир огней беспутных, толи в утро, толи в
ночь

    Жизнь любую рифму ловит нестареющим пером,
    И колдуют в полуслове правда с ложью, зло с
добром,
               E   E7        A            H
    Cm
    Вечно душу мне тревожат тайны скомканных
страниц,
              A           H		 A            E
    Бездорожье, бездорожье... Без исхода, без
границ.
            E     E7     A             H		   E
    Кто отступит, кто решится, день придет,
прольется свет-
                  A    H         E          A
H7      E
    Кто был прав, а кто ошибся, кто прозрел, а кто
ослеп...

           E                 A        H           E
    На крутом и скользком склоне впереди лежащих
лет
                    A            H        A
E
    Вдруг споткнусь на полуслове, упаду или нет,
             E  E7   A               H      Cm
    И неведомые дали снова празднуют печаль,
                A  H           E     A
H        E
    И в конце, как и в начале: "Здравствуй
радость и прощай!

<< Назад на Никольский


Ноль
Человек и кошка
Прислал: Никитос e-mail: niko_k@mail.ru
Am(Hm)
Человек и кошка плачут у окошка,
      Fm(G)         E(Fm#)
Серый дождик каплет прямо на стекло.
Am(Hm)
К человеку с кошкой едет неотложка
F(G)         E(Fm#)   Am(Hm)  G(A)
Человеку бедному мозг больной свело-о

Припев:
C(D) G(A) Fm(Hm) Am(G)
Доктор едет, едет сквозь снежную равнину
C(D) G(A) Fm(G) E(Fm#)
Порошо-ок целебный людям он везе-ет
C(Hm) Fm(G) A7(H7)
Человек и кошка порошок тот примут,
Dm(Em)   Am(Hm)   E(Fm#) Am(Hm)
И печаль отступит и-и-и тоска пройдет.

Человек и кошка дни с трудом считают
Вместо неба синего белый потоло-ок.
Человек и кошка по ночам летают,
Только сон не вещий - крыльев не дает.

Припев:

Где ты, где ты, где ты белая карета,
В стенах туалета человек кричи-ит.
Но не слышат стены, трубы словно вены
И бачок сливной как сердце бешено стучит.

<< Назад на Ноль


Наив
Анархия
Прислал: "Wad" e-mail: Wad@aksay.donpac.ru
(Пародия на группу "Sex Pistols")
 C
Солдат шел по улице домой
 F       G       C
И увидел этих ребят.
 C
"Кто ваша мама, ребята?" -
 F       G         C
Спросил у ребят солдат.

         Am      Em
        Мама - Анархия,
          F      G
        Папа - стакан портвейна.

Все они в кожаных куртках,
Все небольшого роста,
Хотел солдат пройти мимо,
Но это было не просто.

        Мама - Анархия,
        Папа - стакан портвейна.

Довольно веселую шутку
Сыграли с солдатом ребята:
Раскрасили красным и синим,
Заставляли ругаться матом.

        Мама - Анархия,
        Папа - стакан портвейна.

<< Назад на Наив


Никитин
Сонет 90
Прислал: e-mail: geologi@aport.ru

 ; Dm(1) Asus Dm(1) C(1) Csus(1) C(1) Dm(1)
 ; Dm(1) Asus Dm(1) C(1) Csus(1) C(1) Dm(1)
 ; Dm(1) C(1) Csus(1) C(1) Dm(1) C(1) Csus(1)
C(1) Dm(1)
 ; Dm(1) Asus Dsus Dm(1) C(1) Csus(1) C(1) Dm(1)
 ; Dm(1) Dm(5) Dsus(5) Dm(5) C(3) Csus(3) C(3)
Dm(1)
 ; Dm(1) Dm(5) Dsus(5) Dm(5) C(3) Csus(3) C(3)
Dm(1)
 ; Dm(1) C(1) Csus(1) C(1) Dm(1) C(1) Csus(1)
C(1) Dm(1)
 ; Dm(1) Asus Dsus Dm(1) C(1) Csus(1) C(1) Dm(1)

 Уж если ты разлюбишь,так теперь,           Dm Gm
Dm
                                        ; Dm(1)
Dm(5) Dm(1)
 Теперь,когда весь мир со мной в раздоре,   Dm(1)
G B Em
                                        ; Em
Asus7 A7 Esus
 Будь самой горькой из моих потерь,         Gm C7
F
                                         ; D#
 Но только не последней каплей горя !       D# B
C Dm
                                         ;Dm(5)
 И если скорбь дано мне превозмочь,         Dm(5)
F C
                                         ; C Csus
C C9 C
 Не наноси удара из засады.                 F C
 Пусть бурная не разрешится ночь            A7 Dm
B Am
                                       ;Am Asus
Am Esus Am
 Дождливым утром, утром без отрады.         Am C
B A7 Dm
; Dm(1) Dm(5) Dsus(5) Dm(5) C(3) Csus(3) C(3)
Dm(1)
; Dm(1) Dm(5) Dsus(5) Dm(5) C(3) Csus(3) C(3)
Dm(1)
; Dm(1) C(1) Csus(1) C(1) Dm(1) C(1) Csus(1) C(1)
Dm(1)
; Dm(1) Asus Dsus Dm(1) C(1) Csus(1) C(1) Dm(1)

Оставь меня, но не в последний миг,         Dm Gm
Dm
                                          ; Dm(1)
Dm(5)
 Когда от мелких бед я ослабею.
Dm(5) G B Em
                                          ; Em
Asus7 A7 Esus
 Оставь сейчас, чтоб сразу я постиг,         Gm C
F
                                           ; D#
 Что это горе всех невзгод больней.          D# B
C Dm(1)
                                          ;Dm(5)

          *  вокализ  *

; F Cm Gm C
; F Dm Em7 A7
; A7 Em7-5 A7

Что нет невзгод, а есть одна беда -         A7 Dm
B Am
                                         ; Am
Asus Am
 Твоей любви лишиться навсегда.              Am C
B A7 Dm
; Dm(1) Asus Dm(1) C(1) Csus(1) C(1) Dm(1)
; Dm(1) Asus Dm(1) C(1) Csus(1) C(1) Dm(1)
; Dm(1) C(1) Csus(1) C(1) Dm(1) C(1) Csus(1) C(1)
Dm(1)
; Dm(1) Asus Dsus Dm(1) C(1) Csus(1) C(1) Dm(1)
; Dm(1) Dm(5) Dsus(5) Dm(5) C(3) Csus(3) C(3)
Dm(1)
; Dm(1) Dm(5) Dsus(5) Dm(5) C(3) Csus(3) C(3)
Dm(1)
; Dm(1) C(1) Csus(1) C(1) Dm(1) C(1) Csus(1) C(1)
Dm(1)
; Dm(1) Asus Dsus Dm(1) C(1) Csus(1) C(1) Dm(1)

<< Назад на Никитин


Наркоманские песни
Наркоша...
Прислал: tenk & chip e-mail: tenk@kogalym.wsnet.ru
    Am         G        Em
Мы с тобой в лесочке посидим,
    Am          G        C
Сладко пахнет жёлтый керосин,
    Dm          C      Am
Острую иглу, в вену загоню,
     Dm     G       C   Am
чтобы нам уехать, улететь,
  Dm           E           Am
где мы будем вместе песни петь.

Припев:
    Dm      G        C       Am
А когда я отойду, за угол зайду,
  Dm     G                C        Am
Что бы дозу мне купить и иглу мне вновь вонзить.

                              2
   Am             G          C      Am
Я на солнечном восходе про любовь пою.
  Dm            G          C       A7
на коленях в широком поле коноплю полю,
  Dm         G        C             Am
Вырываю и бросаю - пусть посохнет у меня
   Dm     G           C         A7
Вижу девочка косая угорает у костра.

Припев:
                              3
  Am               G             C     Am
Страшно мне от звонких воплей голоса беды,
  Dm           G      C       A7
Всё сильнее запох мёртвой наркоты,
   Dm             G       C     Am
Она не родлась, она и музыка и слово
    Am           Dm         E        Am
И потому всего живого ненарушаемая связь.

Припев:

Эта песня играется обычным боем.

<< Назад на Наркоманские песни


Ноль
Имя
Прислал: dk e-mail: dk@bird.cris.net
 Em                  Am        Am7      Em
Помню, когда я был школьником сильно напился.
      Em             Am      Am7     Em
В подвал затащили меня и раздели девчонки.
F                                 Em
Я был сконфужен, сердце тревожно билось.
   F                              Em
Никак не мог понять как такое случилось

 Am    G     F       Em
Вот так потерял свое имя!

В темном подвале лежал я слабый и голый.
Они смеялись, надо мной надругались.
Как зуботычины смех их, глаза как уколы.
Мне было стыдно и я не пошел больше в школу.

Вот так потерял свое имя!

Наутро мама меня таблеткой кормила,
Надежной таблеткой от головной боли.
Но не залечишь таблеткой душевную рану.
Ведь ничего, ничего ты не знаешь мама!

Вот так потерял свое имя!

<< Назад на Ноль


Наив
Рок
Прислал: Афина e-mail: afina@glv.udm.ru
Am	      Dm
Постоянно зажигать
        F
Никогда не отдыхать
        C
Веселиться, тусовать весь день
         G
Всю ночь бодриться

Много денег поднимать,
Ёще больше пропивать
Порошки употреблять
И на смерть не убиться

Припев:
C	  F	    C	    F
Все это происходит регулярно,
C	     F		 C	  F
Когда ты в группе супер популярной.

Сочинять одни хиты,
Чтоб понятно для братвы,
Без залеча, без ботвы,
Без всякого отстоя

Никогда не унывать
Ожиданья воплощать,
Вот такая жизнь у
Рок-н-рольного героя

Припев:

Хор:
C         F	  C	  F
Мечты сбываются, и не сбываются
C	  F	      C	       F
Успех приходит к нам порой всего на час

Припев:

<< Назад на Наив


Народные
По дороге вилась пыль...
Прислал: chephy e-mail: za_bugor@hotmail.com
Автор песни: Татьяна Кашира, tat_kash@hotmail.com

Am        E7      Am
По дороге вилась пыль,
C     G  C    A7
Конница скакала,
Dm          Am
Под горою разлилась
E7      Am
Алая заря.
Dm    G     C      A7 Dm
Я парнишка верный был,
G            C A7
А ты мне сказала,
Dm             Am
Мол, другого, мол, другого,
E7       Am
Полюбила я.

А как высохла душа,
Да болеть устала,
Ты пришла ко мне назад
И, судьбу кляня,
Обняла меня рукой,
Ласково сказала,
Я другого разлюбила,
Я люблю тебя.

Не ответил ничего,
Не нашел ни слова,
Ох, не мучай ты меня,
Сердца не тревожь!
Разлюбила ты его,
Полюби другого,
Полюби другого ты,
А меня не трожь!

<< Назад на Народные


Никольский
Еще не сгустились тени
Прислал: Вадика-Киев e-mail: drvadimus@mail.ru
 Dm7        G      C
Еще не сгустились тени,
    Dm7      G   C
Но все холоднее высь.
   F         B
Бичуя опустошенье,
    Gm7                C
Над сердцем ветра взвились.
    B         C
О, канувшие удачи,
   B               C
Которых не нужно мне!
    Dm         C     Gm7
О, сон, что живешь иначе
   B7           A7       Dm    A7
И жизнь, что ведешь во сне...

Взвевайтесь, ветра, над глушью
Простершейся мглы ночной!
Безлюдье пугает душу
Бескрайнею тишиной.
И, слезы тайком глотая,
Вперяешься в миражи...
О, жизнь ты моя пустая,
Хоть кто я такой, - скажи!

<< Назад на Никольский


Несчастный Случай
Генералы песчаных карьеров
Прислал: FighteR e-mail: fighter@rambler.ru
        Am                    Dm
Я начал жизнь в трущобах городских
         C            E
И добрых слов я не слыхал.
         Am               G7
Когда ласкали вы детей своих,
          C           E
Я есть просил, я замерзал...
       Am                   Dm
Но, увидав меня, не прячьте взгляд,
            C                E   Am
Ведь я ни в чём, ни в чём не виноват.

За что вы бросили меня, за что?
Где мой очаг, где мой ночлег?
Не признаёте вы моё родство,
А я ваш брат, я человек...
Вы вечно молитесь своим богам,
И ваши боги всё прощают вам.

Край небоскрёбов и роскошных вилл,
Из окон льёт слепящий свет.
О, если б мне хоть раз набраться сил,
Вы дали б мне за всё ответ.
Откройте двери, люди, я ваш брат.
Ведь я ни в чём, ни в чём не виноват.

Вы знали ласки матерей родных,
А я не знал. И лишь во сне
В моих мечтаньях детских золотых
Мать иногда являлась мне.
О, мама, если бы найти тебя!
Была б не так горька моя судьба...

                   Am                Dm
-----------------|-0-----------0---|-------------0---|
-------------1-3-|---3-1-0-------1-|-3---3---3-1---3-|
-----------2-----|---------2-2-----|---2---2---------|
-----------------|-----------------|-0---------------|
-----------------|-0-------0-------|-----------------|
-----------------|-----------------|-----------------|

 C                 E                 Am
-----------------|---------0-------|-0-----------5---|
-1---1---1-1-3-1-|-0-----0-----1-3-|---3-1-0-------5-|
---0---0---------|-----1-----2-----|---------2-2-----|
-----------------|---2-------------|-----------------|
-3---------------|-----------------|-0-------0-------|
-----------------|-0---------------|-----------------|

 G7                C                 E
-3---------0-5-3-|-1-----------3-1-|-0-------0-------|
-----0---0-------|-----1---1-3-----|-------0-----1-3-|
---0---0---------|---0---0---------|-----1-----2-----|
-----------------|-----------------|---2-------------|
-----------------|-3---------------|-----------------|
-3---------------|-----------------|-0---------------|

 Am                Dm                C       E
     Am
-0-----------0---|-------------0---|-----------------|---
---3-1-0-------1-|-3---3---3-1---3-|-1-0-3-1-0---1-0-|---
---------2-2-----|---2---2---------|-----------------|-2-
-----------------|-0---------------|-----------2-----|---
-0-------0-------|-----------------|-3---------------|-0-
-----------------|-----------------|---------0-------|---

<< Назад на Несчастный Случай


Народные
По диким степям Забайкалья
Прислал: Елена e-mail: lena@pf.pl
    G	           D7
По диким степям Забайкалья,
            G
Где золото роют в горах,
          C
Бродяга, судьбу проклиная,
   G	   D7	     G
Тащился с сумой на плечах.

Идёт он густою тайгою,
Где пташки одни лишь поют,
Котёл его сбоку тревожит,
Сухие коты ноги бьют.

На нём рубашонка худая,
Со множеством разных заплат,
Шапчонка на нём арестанта
И серый тюремный халат.

Бежал из тюрьмы тёмной ночью,
В тюрьме он за правду страдал. -
Идти дальше нет больше мочи,
Пред ним расстилался Байкал.

Бродяга к Байкалу подходит.
Рыбацкую лодку берёт
И грустную песню заводит -
Про родину что-то поёт:

'Оставил жену молодую
И малых оставил детей,
Теперь я иду наудачу,
Бог  знает, увижусь ли с ней!'

Бродяга Байкал переехал,
Навстречу родимая мать,
'Ах, здравствуй, ах, здравствуй, мамаша,
Здоров ли отец, хочу знать?'

'Отец твой давно уж в могиле,
Сырою землёю зарыт,
А брат твой давно уж в Сибири,
Давно кандалами гремит.

Пойдём же, пойдём, мой сыночек,
Пойдём же в курень наш родной,
Жена там по мужу скучает
И плачут детишки гурьбой'.

<< Назад на Народные


Ноль
Человек и кошка
Прислал: e-mail:
     Am              E         Am     F
 Am     F     E      Am
   Человек и кошка плачут у окошка, серый дождик
каплет прямо на стекло
   Am                  E       Am      F
Am      F        E      Am
   К человеку с кошкой едет неотложка, человеку
бедному мозг больной свело

   Припев:
   C            G              F        G     C
      G      F          E
   Доктор едет, едет, сквозь снежную равнину,
порошок целебный людям он везет
   F         Am    F           A7      Dm
  Am   E           Am
   Человек и кошка порошок тот примут, и печаль
отступит и тоска пройдет
   Человек и кошка дни с трудом считают, в место
небо синего серый потолок
   Человек и кошка по ночам летают, только сон не
вещий крыльев не дает

   Припев:

   Где ты, где ты, где ты, белая карета, В стенах
туалета человек кричит
   Hо не слышат стены трубы словно вены и сливной
бочек как сердце бешено стучит

   Припев:

А вот и соло:
 AS>  Am        Am7+    Am7      D
 AS> Человек  и  кошка  плачут   у  о-кош-ка
      A A A  C1  E1 E1  E1 D1   C1  H  C1  A
 AS>  F             Am     F           E7
 AS> Сеpый дождик каплет пpямо на стекло.
      A A   A  H  C1 A   D1 C1  H  A  H

И т.д... Причём H - это си. Хотя мне больше
нравится B, т.к. в синтюхе...
А вот припев я как-нибyдь потом подберy... А с
аккордами по-моемy кое-где
глюки, но я ещё не смотрел... 1 - это первая
октава, т.е A - 3-я стр. II лад.

<< Назад на Ноль


Никитин
Пароход
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
    Dm                 Am       H7  E7
A7
Не тает ночь, и не проходит, а на Оке, а над
Окой
    D7                Gm Gm6     Dm      A7
   B      (???
Кричит случайный пароходик - надрывный, жалостный
такой.
 D7 Gm      Dm    A7    Dm
Надрывный, жалостный такой.

Никак тоски не переборет, кричит в мерцающую
тьму.
До слез, до боли в переборках черно под звезьдами
ему.

Он знает, как они огромны и как беспомощно мелки
Все пароходы, все паромы, и пристани и маяки.

Кричит!.. А в нем сидят студентки, старуха
дремлет у дверей,
Храпят цыгане, чьи-то детки домой торопятся
скорей.

И как планета многолюден, он прекращает ерунду
И тихо шлепает в Голутвин глотая вздохи на ходу.

Не тает ночь, и не проходит, а на Оке, а над
Окой
Кричит случайный пароходик - надрывный, жалостный
такой.

<< Назад на Никитин


Наутилус Помпилиус
Синоптики
Прислал: Саня e-mail: sanjo@inbox.ru
  Gm                 D
Синоптики белых стыдливых ночей
                   Gm
Сумевшие выжить на лютом морозе
                     D
Вы сделали нас чуть теплей чуть светлей
                       Gm
Мы стали подвижней в оттаявших позах
   D              Gm
Любимцы детей и задумчивых вдов
     D                 Gm
Включившие джаз в коммунальных квартирах
                     D
Я слушаю каждый ваш новый прогноз
                        Gm
Пытаясь понять в чем же тайная сила

                D#    Gm
              Какая надежда в вас
                D#    Gm
              Какая любовь
                  D#         Gm
              Без песен без праздников
                  Ab           D
              Без жестов без слов

Хранители тайны заморских богов
Внушившие страх недоверчивым мамам
Уводят девчонок под белый покров
И учат их там танцевать под тамтамы
Любители кухни естественных блюд
Гурманы травы и растительной пищи
Вы дарите щедро кипящую ртуть
И всюду вас любят и всюду вас ищут

             Вселяя надежду в нас
             Вдыхая любовь
             Без песен без праздников
             Без жестов без слов

Умельцы вязанья супружеских уз
Не знавшие с детства ни женщин ни ласки
Вы знаете средство от долгих разлук
Любая родня смотрит вслед вам с опаской
Держатели акций безумных идей
Вы слышите музыку медного Будды
Вам ясен язык молчаливых детей
Здесь каждую ночь совершается чудо

               Вселяя надежду в нас
               Вдыхая любовь
               Без песен без праздников
               Без жестов без слов

<< Назад на Наутилус Помпилиус


Никольский
Бури и метели
Прислал: Eugeny e-mail: tev@post.ic.ru
Hm          Hsus2 Em            D  D(no3)
Бури и метели     землю одолели
G         D        A         D   D(no3)
Птицы белые мои к солнцу улетели.
      G                   Em            Hm
Hsus2
По затеряным следам поспешите в край далекий,
          D              A
В край далекий, путь не легкий
           G           Em  D
К светлым солнечным годам
    G                        Em       Hm
Hsus2
Отыщите мою радость, что за горем затерялась
      D           A Asus2 G          Hm
Принесите песню мне о родившейся весне.

    Hsus2  G   Hm  Hsus2   G

Разыщите лучик, что закрыли тучи
И родник живой воды напоить сады.
Отыщите в тишине голос ласковый, любимой,
Рук тепло, дающей силы, взгляд ее верните мне
Принесите мне веселье горных рек и рек весенних,
Жар людских сердец согретых
Вольных странствий теплым ветром.

Попросите небо не темнеть от гнева,
Попросите у полей мирного раздолья,
Попросите у лесов чистых звонких голосов,
Чтоб сказать о том, как труден
Путь души, спешащей к людям.
Отыщите острова, где зеленая трава,        |
2раза
В ней живут любви и мира, позабытые слова. |

<< Назад на Никольский


Ногу Свело!
Последнее танго
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
Am                       Dm
Оправдываться поздно - я замечен
   E                       Am
Лечиться тоже поздно - я убит
    Am                   Dm
Напрасно был я строго засекречен
        E                Am
Семья рыдает, мафия скорбит
    Am                  C
На теле многочисленные раны
   Dm                     E  *переход D5 C5 H5
Am*
Летит душа заблудшая в кювет
           Am                Dm
И вот на дне гидромассажной ванны
          E           Am
Встречаю молча я рассвет

ПРИПЕВ:
 Am     E
День и ночь,
 Am                G
День светлей, чем ночь
 Dm     Am
Шепчут губы,
 E           Am
Липкие как скотч
День и ночь
...светлей, чем ночь
Шепчут губы,
 E            Am    E
Липкие, как скотч

Все кончено, я сделался покойник
Душа несется к сказочным лугам
Надежды уплывают в рукомойник,
А деньги в руки к моим врагам
Судьба моя, как сорванная пломба,
И телу остается только гнить
Но треугольник - это половина ромба
Посередине жизнь, как тоненькая нить

ПРИПЕВ:
Жизнь и смерть,
Сталь сильней, чем медь
Но престижней
Золото иметь
Жизнь и смерть
...сильней, чем медь
Но престижней Золото иметь

   Am                       C
Оправдываться поздно - я замечен,
   Dm                      E
Лечиться тоже поздно - я убит
        Am           Dm
Я был при жизни обеспечен,
          E           *bass*
А после смерти стану знамени-и-и-тым...

*bass* - это басовый ход, который мне

<< Назад на Ногу Свело!


Носков Николай
Это здорово
Прислал: Сергей, Масленников, --==TNT==-- e-mail: world-tnt@yandex.ru
Em              Am       H7   Em
В этом мире я - гость непрошенный,
               Am   H7
Отовсюду здесь веет холодом.
Em            Am       H7 Em
Hепотерянный, но заброшенный,
          Am     H7   Em
Я один на один с городом.

Среди подлости, и предательства,
И суда, на расправу скорого,
Есть приятное обстоятельство:
               Am   H7  Em
Я люблю тебя - это здорово.
               Am   H7  Em
               Это здорово. (2 раза)

Я навеки останусь, видимо,
В этих списках пропавших без вести
Hа фронтах той войны невидимой
Одаренности с бесполезностью.

Всюду принципы невмешательства,
Вместо золота плавят олово,
Hо есть приятное обстоятельство:
Я люблю тебя - это здорово.
               Это здорово. (2 раза)

[Em -> F#m]

В царстве глупости и стяжательства,
Среди гор барахла казенного,
Есть приятное обстоятельство:
Я люблю тебя!

Я навеки даю обязательство,
Что не стану добычей ворона.
Есть особое обстоятельство:
Я люблю тебя!
Я люблю тебя - это здорово.
               Это здорово. (2 раза)

<< Назад на Носков Николай


Наутилус Помпилиус
Бедная птица
Прислал: Svetkka Strelnikova e-mail: flower_s@mail.ru
C                Am   C               Am
 Я не помню как звали  этот маленький город
C               Am  C             Am
 я не помню в каком  это было столетьи
F                 Dm   F             Dm
 но я взял тебя в руки  как бедную птицу,
F        Dm     F        G
 которую ранили  глупые дети.

я нашептывал сказки про далёкие страны,
я хотел тебе сделать хоть немного приятно.
я тебе обещал, что вернусь через месяц,
хоть я знал, что уже не приеду обратно.

ПР:C
    Как мы делаем бoльно
  Am
    тем кому дарим небо.
   C
    и за сладкие речи
  Am
    нам придётся стыдиться.
  F
   и в груди моей клетка,
 Dm
   а в ней вместо сердца
  F
   бьётся крылья ломая
  G
   эта бедная птица.

Я пил сладкие вина, чтобы смыть эту горечь.
Забывал всё, что было,
начинал всё сначала.
но на мягких постелях не узнал я покоя,
потому что во сне эта птица кричала.

В странном месте гле тени снова встретят друг
друга
после долгой дороги, после жизни постылой.
одного попрошу я у доброго Бога,
чтобы бедная птица меня бы простила.

Припев.

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Прощальное письмо
Прислал: Андрей e-mail: trewis@imail.ru
           Em          G
   Когда умолкнут все песни,
  C   D          H7
   Которых я не знаю,
              Em         C
   В терпком воздухе вскрикнет
       G           H7         Em   H7
   Последний мой бумажный пароход.
                Em      G
      Гуд-бай Америка, о-о,
       C     D          H7
      Где я не был никогда.
          Em        C
      Прощай навсегда,
           G            H7            Em       Am
E7 Am H7
      Возьми банджо, сыграй мне на прощанье.

   Мне стали слишком малы
   Твои тертые джинсы.
   Нас так долго учили
   Любить твои запретные плоды.

     Гуд-бай Америка, о-о,
     Где я не буду никогда.
     Услышу ли песню,
     Которую запомню навсегда?

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Тутанхамон
Прислал: Суета e-mail: cyema@yandex.ru
В общем, может я и перепутал Dsus2 и Dsus4, но в
остальном - все верняк! Проверено
временем...

D                  Dsus2
Если ты пьёшь с ворами,
              Dsus4
Опасайся за свой кошелёк.
D                  Dsus2
Если ты пьёшь с ворами,
             Dsus4
Опасайся за свой кошелёк.
D                   A
Если ты ходишь по грязной дороге,
       Hm
Ты не сможешь не выпачкать ног.
D                  Dsus2
Если ты выдернешь волосы,
            Dsus4
Ты их не вставишь назад.
D                  Dsus2
Если ты выдернешь волосы,
           Dsus4
Ты их не вставишь назад.
     D             A
И твоя голова всегда в ответе
    Hm
За то, куда сядет твой зад.
          D         A   Hm
ПРИПЕВ: "Правда всегда одна!"
        Em     A      D
        Это сказал фараон.
        D      A      Hm
        Он был очень умён,
             Em         A
        И за это его называли
               Dsus4
        Тутанхамон

Я знал одну женщину - она
Всегда выходила в окно.
В доме было десять тысяч дверей,
Но она выходила в окно.
Она разбивалась насмерть,
Но ей было всё равно.
Если бы ты знал эту женщину,
Ты бы не стал пить с ворами.
Если бы ты знал эту женщину,
Ты бы не стал пить с ворами;
Ты бы не стал ходить по грязи
И разбрасываться волосами.

<< Назад на Наутилус Помпилиус


Неприкасаемые
Ольга
Прислал: EDV e-mail: edv@voronezh.net
Припев:
      Em          Am
     Вей, бей, проруха-судьба,
          D          G        H7
     Разбуди слов рябиновый слог,
           Em               Am
     Постучи в дверь, пораскинь снег
           H7               Em
     По лесам вех, да по полям рек.

  Em               Am
Кто-то не волен зажечь свет,
  H7                 Em
Кто-то не в силах сказать "нет",
 Em                   Am
Радугой стелется судьба-змея,
     H7               Em
Пожирая хвост, а в глазах лед,
       Em            Am
А в груди страх, а в душе тоска,
H7                      Em
Больно -  небольно, да иначе нельзя,
Да только...

Припев.

Я так хочу притаиться на твоем плече,
Рассказать слов, рассказать дум,
В карманах порыться и достать лед,
Охладить лоб, охладить лоб.
Тикают часики динь-дон,
Да только стон, звон там за седою горой.
Льется водица по траве век,
По тебе и по мне, да по нам с тобой.
Да только...

Припев.

<< Назад на Неприкасаемые


Наутилус Помпилиус
Тутанхамон
Прислал: Саня e-mail: sanyo99@mail.ru
D                  G
Если ты пьёшь с ворами
              D
Опасайся за свой кошелёк
D                  G
Если ты пьёшь с ворами
             Hm
Опасайся за свой кошелёк
C                   A
Если ты ходишь по грязной дороге
       D
Ты не сможешь не выпачкать ног
D                  G
Если ты выдернешь волосы
            D
Ты их не вставишь назад
D                  G
Если ты выдернешь волосы
           Hm
Ты их не вставишь назад
     C             A
И твоя голова всегда в ответе
    D
За то куда сядет твой зад
          D         A   Hm
ПРИПЕВ: Правда всегда одна
        G       D      A
        Это сказал фараон
        D      A      Hm
        Он был очень умён
             G     D      A
        И за это его называли
                D
        Тутанхамон

Я знал одну женщину она
Всегда выходила в окно
В доме было десять тысяч дверей
Но она выходила в окно
Она разбивалась насмерть
Но ей было всё равно
Если бы ты знал эту женщину
Ты бы не стал пить с ворами
Если бы ты знал эту женщину
Ты бы не стал пить с ворами
Ты бы не стал ходить по грязи
И разбрасываться волосами

<< Назад на Наутилус Помпилиус


Никольский
Зеркало мира
Прислал: WonderBoy e-mail: wonderboy@chat.ru
C           G      Dm      Am
Сущность явлений, лет вереница,
C        G      F        C
Лица друзей, и маски врагов,
C        G Dm               Am
Ясно видны    и не могут укрыться
C          G                  (? F)
От взора поэта - владельца веков.

Свет дальних звезд и начало рассвета,
Жизни секреты и тайны любви,
Миг вдохновения солнцем согретый -
Все отражается в душах поэта -
     F         G
  В зеркале мира...

В зеркале мира видно кто и как жил.
Видно кто в песню неправду вложил.
Видно, кто хочет чтоб все было ночь.
Видно я должен людям помочь.

Зеркало мира есть у меня.
Хочешь взглянуть - так не бойся огня.
Этот огонь воспоет моя лира.
Пусь люди знают - есть добрая сила
  В зеркале мира.

Новое утро - добрая весть.
Доброе утро - новая песня.
Ясен мне путь и послушна мне лира.
Голос поэта снова зовет вас заглянуть
  В зеркало мира...

<< Назад на Никольский


Наутилус Помпилиус
Человек на Луне
Прислал: Евгений Литвинов (подбор) e-mail: zeker@srarline.ee
G#         Cm                C#(1лад) D#
человек на Луне устал быть чужим лицом
G#         Cm                Bm       D#
улыбаться по воле хозяйки Луны
C# (4 лад )               Cm
по ночам играть с алмазным обручальным кольцом
Bm                                 D#
видеть под утро печальные лунные сны
G#          Cm                   C# (1лад)D#
он хотел бы покинуть тайком царицу ночей
G#        Cm                     Bm         D#
но боится остаться без тела как всякая тень
C# (4 лад )                Cm
и когда готов он сделать свой решительный шаг
Bm                        D#
петушиный крик возвещает день

Припев:

G#       Cm         C#(1лад)D#
и я в таком же положеньи
G#      Cm       Bm  D# C#(4)
как человек на Луне
     Cm   C#(4)  Cm    C# (4)  Cm     Fm
C#(4)
и поэтому    и поэтому   он улыбается мне
         Cm         C#(4)
мы друг друга
         Cm    C#(4)   Cm     Bm
мы друг друга    понимаем вполне -
D#               G#
я и человек на Луне

человек на Луне посылает мне свой привет
я открою окно и подставлю пустой стакан
он нальет в него мне обжигающий лунный джин
к утру я вновь буду пьян
к утру я забуду

Припев:

<< Назад на Наутилус Помпилиус


Народные
Полет?в би-м на край св?та
Прислал: e-mail: bogdanl@mail.ru
Em
  Полет?в би-м на край св?та,
G                 D          G
  Як в?тер, що в пол? л?та, гей,
   D            H7
В гамерицький край.
 Em             Am
Лем жаль ми тя, моя хижо...
 Em      Am      Em
Лем жаль ми тя, моя хижо
 Am   H7    Em
Солом'яна, жаль.

А у нас велика б?да -
Не можна заробиць хл?ба, гей,
Мушу ?хаць в даль.
Лем жаль ми вас, мо? верхи...
Лем жаль ми вас, мо? верхи
Зелен??, жаль.

Лем жаль ми вас, в?вц? сив?,
Же вас плекав без три зими, гей,
Ой жаль ми вас, жаль.
А ?наче би-м по?хав...
А ?наче би-м по?хав
В гамерицький край.

Лем жаль ми тя, моя страно,
Де живуть мам?чка з няньом, гей,
Ой жаль ми тя, жаль.
Хоць в нас б?да - не по?ду...
Хоць в нас б?да - не по?ду
В гамерицький край.

<< Назад на Народные


Наутилус Помпилиус
Дыханье
Прислал: Rumata e-mail: naumov695@mail.ru
C              G               Am
  Я пpосыпаюсь  в  холодном потy
              E      E7         F
  Я пpосыпаюсь в кошмаpном бpедy
                   C          F
  Как бyдто дом наш залило водой
                         E
  И что в живых остались только мы с тобой

  И что над нами километpы воды
  И что над нами бьют хвостами киты
  И кислоpода не хватит на двоих
  Я лежy в темноте

Пpипев:   Hm              A          Hm
 G
          Слyшая наше дыхание, я слyшаю наше
дыхание
             Hm                       A
          Я pаньше и не дyмал что y нас
                Hm                       G
Hm
          Hа двоих с тобой одно лишь дыхание,
дыханье

Я пытаюсь pазyчиться дышать
Чтоб тебе хоть на минyтy отдать
Того газа что не yмели ценить
Hо ты спишь и не знаешь
Что над нами километpы воды
И что над нами бьют хвостами киты
И кислоpода не хватит на двоих
Я лежy в темноте.

Пpипев ....

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Прогулки по воде
Прислал: e-mail:
Var.1
~~~~~
1

e|-7^--7--7-----7------7^--7--7-----7-----5^--5--5-----5-----5----|

H|-8|--------8-----8---8|--------8-----8--7|--------7-----7-------|

G|-9|------------------9|-----------------------------------------|

D|----------------------------------------------------------------|

A|----------------------------------------------------------------|

E|----------------------------------------------------------------|

e|-5^--5--5-----5------5^--5--5-----5-----------------------------|

H|-5|--------5-----5---5|--------5-----5--8^--8--8-----8------8---|

G|-5|------------------5|-----------------9|--------9-----9-------|

D|----------------------------------------------------------------|

A|----------------------------------------------------------------|

E|----------------------------------------------------------------|

2

e|-7^--7--7--8--10--10--8-7-5--8--8--7--5------------7---7-----5--|

H|-8|--------------------------------------8-7-5--/8---8----/7----|

G|-7|-------------------------------------------------------------|

D|----------------------------------------------------------------|

A|----------------------------------------------------------------|

E|----------------------------------------------------------------|

   e|---5---5---5----8--8--7-5-7---|
   H|-7---5---5---5----------------|
   G|------------------------------|
   D|------------------------------|
   A|------------------------------|
   E|------------------------------|

     Em
С пpичала pыбачил апостол Андpей,
     H
А Спаситель ходил по воде.
     Am
И Андpей доставал из воды пескаpей,
     Em
А Спаситель погибших людей.
     Em
И Андpей закpичал : я покинy пpичал,
     H
Если ты мне откpоешь секpет!
     Am
А Спаситель ответил : "Спокойно, Андpей!
     Em
Hикакого секpета здесь нет...

 G              D
Видишь, там на гоpе
 Am           Em
Возвышается кpест:
 G                D
Под ним - десяток солдат,
 Hsus        H
Повиси-ка на нем...
 G         D
А когда надоест,
 Am            Em
Возвpащайся назад
 C                G
Гyлять по воде, гyлять по воде,
 Hsus             H
Гyлять по воде со мной..."

 - но Учитель! на касках блистают pога
 чеpный воpон кpyжит над кpестом
 объясни мне сейчас пожалей дypака
 а pаспятье оставь на потом

 онемел Спаситель и топнyл в сеpдцах
 по водной глади ногой
 - ты и веpно дypак! - и Андpей в слезах
 побpел с пескаpями домой

 видишь там на гоpе
 возвышается кpест
 под ним - десяток солдат
 повиси-ка на нем
 а когда надоест
 возвpащайся назад
 гyлять по воде гyлять по воде
 гyлять по воде со мной

 видишь там на гоpе
 возвышается кpест
 под ним - десяток солдат
 повиси-ка на нем
 а когда надоест
 возвpащайся назад
 гyлять по воде гyлять по воде
 гyлять по воде со мной

Var.2
~~~~~
Подбор: Piter Uhov  (2:5020/797.13)

  Соло:

2paзa {
1|-7-7-7-----7-7-7-----5-5-5-----5-5-5----5-5-5-------5-5-5-------
2|-------8-8-------8-8-------7-7------7-7-------5-5-5-------5-5-5-

1|-3-3-3-----3-3-3-------
2|-------5-5-------5-5--- }

1|-7--7-7-10-10-8a7-----8-8-7----------------7----7------5----5-
2|------------------10--------10-8a7-----5>8----8----5>7----7---
3|-----------------------------------9--------------------------

1|-------0-----------0-------
2|-----0-------4---------4---
3|---2-------2-----2---2-----
4|-4-------4-----4-----------

Пoвтop, нo вмecтo ^^^^ yжe:

1|-------5------------5------
2|-----7-------7----------7--
3|---8-------8------8---8----
4|-7-------7------7----------

<< Назад на Наутилус Помпилиус


Народные
Ой, цветет калина
Прислал: e-mail:
(И.Дунаевский/М.Исаковский)

Em     H7/F#  Em/G Am/C   Em/H  H7   Em   H7
Ой, цветет кали    на    в поле у ручья
Em    H7/F#  Em/G  Am/C  G/D  D7  G
Парня моло   до    го    полюбила я
E7         Am  Am/D    D7 G
Парня полюбила на свою беду
H7/F#  H7   Em Am      Em/H   H7   Em
Не могу открыть  ся - слов я не найду
<жен.хор>
E7             Am      Em/H   H7   Em
Не могу открыть  ся - слов я не найду
Он живет - не знает ничего о том
Что одна дивчина думает о нем
У ручья с калины облетает цвет
А любовь девичья не проходит, нет
А любовь девичья с каждым днем сильней
Как же мне решиться рассказать о ней
Я хожу - не смею волю дать словам
Милый мой, хороший, догадайся сам

<< Назад на Народные


Наутилус Помпилиус
Живая вода
Прислал: VasGUN (подбор) e-mail: vasgun2000@mail.ru
 Am                 F                   Am  F
Да ты можешь быть скучной можешь быть злой
Но когда твой номер молчит
F    E/Em  F                   E/Em
Я беседую мысленно только с тобой
И никто нас не разъединит

Если я не один - разве это беда?
Если нужно - она подаждет
Я же слышу как страшно трещит под тобой
Ненадежный октябрьский лед

D                           Am
Есть одна любовь - та что здесь и сейчас
C                        Em
Есть другая - та что всегда
Есть вода, которую пьют чтобы жить
Есть живая вода

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
На берегу безымянной реки
Прислал: Макс e-mail: maxtre@mail.ru
Am
Мы будем жить с тобой
   E7
В маленькой хижине
 Dm     E7       Am
На берегу очень дикой реки.
Никто и никогда, поверь,
Не будет обиженным
На то, что когда-то покинул пески.

     F      C        Dm      C
    На берегу очень дикой реки,
     F      C        Dm     Am
    На берегу этой тихой реки.
       Dm       C        Dm       C
    В дебрях чужих у священной воды,
       Dm       G7      C        E7
    В теплых лесах безымянной реки.

Движенья твои очень скоро станут плавными,
Походка и жесты осторожны и легки.
Никто и никогда не вспомнит самого главного
У безмятежной и медленной реки.

    Пр.

И если когда-нибудь случится беда
Найди верный камень, там где скалы у реки.
Прочти то, что высекла холодная вода,
Но ты эту тайну навсегда сбереги.

    Пр.

<< Назад на Наутилус Помпилиус


Нэнси
Светлана
Прислал: Стадничук Михаил e-mail: bad@online.sinor.ru
Em                     Am
Я к тебе тихонько поднимаюсь
B                       Em
Постучу, но не откоешь дверь.
Em                      Am
Если так, то я тебе признаюсь,
B
Что люблю тебя и ты мне верь.
Камушком в окошко бросить что ли,
Трудно одолеть-седьмой этаж.
Ты случайно закрываешь шторы,
Улыбнулась мне два раза аж.
Припев.
Em           Am
Светик мой, Светлана
D               Gm
Свет горит в окне.
C           Am
Времени так мало,
B          Em
Я спешу к тебе
Светик мой, Светлана
Свет красивых глаз,
Все вокруг смеются,
Что любовь у нас.

На пороге школы ожидаю.
Скоро зазвенит уже звонок.
Ты сюда придёшь, я твёрдо знаю,
Прогуляешь ты со мной урок.
И с тобой умчимся мы подальше
От твоих друзей и от подруг.
Как мы не догадывались раньше,
Проводить культурный наш досуг.
Припев.

<< Назад на Нэнси


Наутилус Помпилиус
Живая вода
Прислал: Simple (подбор) e-mail: drug_@pisem.net
Am                  Dm                   Am
Да, ты можешь быть скучной, можешь быть злой,
Am             Dm       Am
Но когда твой номер молчит,
Dm   Am   Dm                   Am
Я беседую мысленно только с тобой,
Dm   Am     Dm         Am
И никто нас не разъединит.

Если я не один, разве это беда?
Если нужно, она подождёт.
Я же слышу, как страшно трещит под тобой
Ненадёжный октябрьский лёд.
R:
G                          Dm
Есть одна любовь, та, что здесь и сейчас,
F                        Am
Есть другая, та, что всегда.
G                   Dm
Есть вода, которую пьют, чтобы жить,
F            Am
Есть живая вода.

Да, он смел как Бог, я бы сам так не смог.
Целый день ходить как в кино.
Не твоя вина, что ты хочешь вина,
И что он имеет вино.
Но, когда твои губы сухи по утру,
Чем ты смоешь с них пепел побед?
И когда все дороги замкнутся в колцо,
Как ты выйдешь на правильный свет?
R:

<< Назад на Наутилус Помпилиус


Нейро Дюбель
Переехала комбайном...
Прислал: Dead_moroz e-mail: knife2001@tut.by
Hm          Em    Hm     Em
Женщинам мечталося правила получше бА,
  Hm        Em     Hm     Em
Мальчикам желалося узнать кто были судьи бА
  Hm         Em    Hm     Em
Девочкам хотелося лучше бы не надо бА
  Hm         Em    Hm     Em
На все - своя отрада иметь кого-то гадом.

Припев:

     D                                A
А судьба в ушанке синей переехала комбайном!
     D                                A
А судьба в ушанке синее переехала комбайном!
 Hm                    Em
Переехала комбайном! Переехала комбайном! - 2
раза

Цветочки, что желаются, пока на клумбе маются
Собаки в землю лаются для тех, кто в небо кается
А апосля случившегося нечего разделывать
Стишата не пописывать, диваны не возделывать

А судьба в ушанке синее переехала комбайном!

Мечтание заветное и с первой неприметное
Чтобы не все допетое не стало этой клеткою
Нам много чем закусывать плаценты перекусывать
Я делал ее грустною своими же искусствами.

А судьба в ушанке синее переехала комбайном!

Поля еще не убраны, засеяны под урнами
Сиреневыми буднями не очень было трудно нам
Но утром не проспалися, ведь вечером старалися
С собою как бы справились.
НАДЕЮСЬ ВСЕМ ПОНРАВИЛОСЬ!

А судьба в ушанке синее переехала комбайном!
Не заметила меня и - переехала комбайном!

<< Назад на Нейро Дюбель


Наутилус Помпилиус
Одинокая птица
Прислал: e-mail:
Dm F      G
одинокая птица

     A        Dm
ты паришь высоко

         F      G
в антрацитовом небе

    A        Dm
безлунных ночей

      F        G
повергая в смятенье

   A         Dm
бродяг и собак

    F          G
красотой и размахом

    A        Dm
крылатых плечей

Dm  F           G
у тебя нет птенцов

    A            Dm
у тебя нет гнезда

      F        G
тебя манит незримая

 A        Dm
миру звезда

      F         G
а в глазах у тебя -

      A      Dm
неземная печаль

     F         G
ты - сильная птица

    A         Bb
но мне тебя жаль

Bb          C
одинокая птица

      F         Dm
ты летаешь высоко

Bb        C            A            Dm
и лишь безумец был способен так влюбиться

      Bb            C
за тобою вслед подняться

      F             Dm
за тобою вслед подняться

       Bb         E7
чтобы вместе с тобой

    Dm
разбиться

    F     G     A7    Dm
с тобою вместе
черный ангел печали
давай отдохнем
посидим на ветвях
помолчим в тишине
что на небе такого
что стоит того
чтобы рухнуть на камни
тебе или мне?

одинокая птица
ты летаешь высоко
и лишь безумец был способен так влюбиться
за тобою вслед подняться
за тобою вслед подняться
чтобы вместе с тобой
разбиться
с тобою вместе

<< Назад на Наутилус Помпилиус


Ногу Свело!
Remember harry man bo-ro
Прислал: Priest666 e-mail: agits@inbox.ru
 Am  Am  Am  Am  Am Am
Remember harry man bo-ro
 Am  Am  Am  Am  Am Am
Remember harry man bo-ro
Am AM Am Am  ----   G
Remember harry man bo-ro
E E E------------Am Am....
Remember harry man bo-ro

A chcky-chicky and for a you

Remember harry man bo-ro

Remember harry man bo-ro

Remember harry man bo-ro

Am            Am
chey secret i know
G
baby
Am            Am
chey secret i know
G
tell me
Am
chey secret i know

Remember harry man bo-ro ...

<< Назад на Ногу Свело!


Ночные Снайперы
Россия, 37
Прислал: Александр /Nils/ e-mail: maslovalex@hotmail.com
Am				   F
Россия - тридцать седьмой. В моем горле живет
кит.
Dm                               E
Чарли Чаплин стреляет в упор, сплевывает в пол и
молчит.
     Am			     F
Иван Бунин ходит в кино, по бедрам подруги пишет
рассказы,
Dm			       E
А на экране жесткое порно, но детям об этом не
скажут.

Припев:

Dm	  E   Am	    F
Вдохновение - юбки веером вверх.
Dm	E     Am           F
Сожаление о том, что не встало.
Dm	   E      F        E
Без сомнения это было и это будет.
 Dm		F
И ты опять предашь меня
      E
И хоть на секунду, но все же забудешь.

Россия - тридцать седьмой. Преддверие новой
войны.
Олег Кошевой кашляет кровью, и дни его сочтены.
Эмиль Золя строит галер, но его не читает никто.
И все ждут кого-то, но кто этот, кто этот, кто?

Припев:

Россия - тридцать седьмой. Булгаков ныряет в
пруду.
А выстрел уложит нас рядом на красном, прозрачном
льду.
Москва ничему не верит, Москва никому не
простит.
Белоснежный, уже не нужный китель на грязной
стене висит.

Припев:  - 2 раза.

<< Назад на Ночные Снайперы


Никитин
Каждый выбирает для себя
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
3/4
                        ст. Ю.Левитанского
Каждый выбирает для себя            Am E7 Am
женщину, религию, дорогу.           C  G7 C
Дьяволу служить или пророку -       A7(F) (A7)
Dm
каждый выбирает для себя.      2 р. G7(Am) C(E7)
E7(Am)

Кажды выбирает по себе
слово для любви и для молитвы.
Шпагу для дуэли, меч для битвы
каждый выбирает по себе.

Каждый выбирает по себе
щит и латы, посох и заплаты.
Меру окончательной расплаты
каждый выбирает по себе.

Каждый выбирает для себя...
Выбираю тоже, как умею,
ни к кому претензий не имею -
каждый выбирает для себя.

<< Назад на Никитин


Несчастный Случай
Генералы песчаных карьеров
Прислал: katharsis e-mail: katharsis@xakep.ru
1)-0-3-5-7-5-3-2-0---7-5---3-7-5-3---2-5-3-2---0-3-5-7-5-3-
1)-2-0---12-10---7-12-10-8----5-10-8-7---0-3-5-7-5-3-2-0---
1)-7-5---3-7-5-3-2-5-3-2-3-0---

Я начал жизнь в тpyщобах гоpодских,
И добpых слов я не слыхал.
Когда ласкали вы детей своих-
Я есть пpосил,      я замеpзал.
Вы yвидав меня не пpячьте взгляд
Ведь я ни в чем, ни в чем не виноват.

За что вы бpосили меня, за что?
Где мой очаг? Где мой ночлег?
Hе пpизнаете вы мое pодство,
А я вам бpат, я человек.
Вы вечно молитесь своим богам,
И ваши боги все пpощают вам.

Кpай небоскpебов и роскошных вилл,
Из окон льет слепящий свет.
О, если б мне хоть pаз набpаться сил,
Вы б дали мне за все ответ.
Откpойте двеpи, люди, я ваш бpат
Ведь я ни в чем, ни в чем не виноват.

Вы знали ласки матеpей pодных,
А я не знал и лишь во сне,
В моих мечтаньях детских золотых
Мать иногда        являлась мне.
О мама если бы найти тебя,
Была б не так гоpька моя сyдьба.

<< Назад на Несчастный Случай


Наутилус Помпилиус
Жажда
Прислал: Ольга e-mail: mila@irk.ru
Играется активно
Вступление:    Нm  G  F#   Hm G
F#          Hm
В последнем месяце лета
  A
Я встретил тебя,
            Hm
В последнем месяце лета
   A
Ты стала моей.
             Hm
В последнем месяце лета
   A
Речная вода
       Hm          A
Ещё хранила тепло июльских дождей.

Припев:
         D              Hm
И мы вошли в эту воду однажды,
     G                   A
В которую нельзя войти дважды.
       D                  Hm
С тех пор я пил из тысячи рек,
        G                A
Но не смог уталить этой жажды.

Первая любовь была слепа,
Первая любовь была как зверь;
Ломала свои хрупкие кости,
Когда ломилась сдуру в открытую дверь.

И мы вошли в эту воду однажды,
В которую нельзя войти дважды.
С тех пор я пил из тысячи рек,
Но не смог уталить этой жажды.

В последнем месяце мы
Распрощались с тобой.
В последнем месяце мы
Не сумели простить.
В последнем месяце лета
Жестокие дети
Умеют влюбляться,
Не умеют любить.

И мы вошли в эту воду однажды,
В которую нельзя войти дважды.
С тех пор я пил из тысячи рек,
Но не смог уталить этой жажды.

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Чужая земля
Прислал: e-mail:
            Em
        Когда я пpоснyсь - снова бyдy один
             C
        Под сеpым небом пpовинции.
                Am                  H
        Уже зажгyтся огни, словно лyжи - глаза,
                C                     H
        Словно капли в воде - все погасшие
звезды
           Em             C
        Лежат, лежат на тинистом дне.
             Am  H       C   H
        Эта ночь,  эта ночь
             Em
        Плотнее плюшевых штоp,
              C
        Стpашней чyгyнных огpад.
           Am             H
        Я вижy только себя,
            C                    H
        Везде встpечаю свой взгляд.

                Am
            Пpощай, чyжая земля,
                C
            Hо нам здесь больше нельзя.
                 D
            Мы стали легче тyмана,
                 Em
            Мы стали чище дождя.
                 C
            Мы вновь веpнемся сюда,
                 D                 Em
            Hо кто нам скажет тогда:
                 Am             H
            "Пpощай, чyжая земля,
                Em
            Пpощай!"

        Возможно мы yже спyскались с небес
        И пеpеpождались не pаз.
        Какая гоpькая память - память о том,
        О том, что бyдет потом.
        Hо шины шепчyт в ночи
        Утешительный бpед.
        Я слышy кpик в темноте,
        Возможно это сигнал.

            Пpощай, чyжая земля,
            Hо нам здесь больше нельзя.
            Мы стали легче тyмана,
            Мы стали чище дождя.
            Мы вновь веpнемся сюда,
            Hо кто нам скажет тогда:
            "Пpощай, чyжая земля,
            Пpощай!"

<< Назад на Наутилус Помпилиус


Ноль
Иду, курю
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
  Am          E                          Am
Возвращаюсь раз под вечер, обкурившись гашиша,
               E                       Am D Am
Жизнь становится прекрасна, и безумно хороша
  E     Am   E     Am D Am
Иду, курю, иду, курю

И в ушах звон шелестит листвою, и стоит туман над
рекой Невой.
Над рекой Невой стоит туман, над дурман травой
стоит туман
Над рекой Невой стоит туман, над дурман травой
пам-парам-пам
А я иду - а-а-а, курю - а-а-а, иду, курю

Пройду по абрикосовой, сверну на виноградную
И на тенистой улице я постою в тени.
Иду, курю, иду, курю

<< Назад на Ноль


Неприкасаемые
Моя бабушка
Прислал: МЕХ (подбор) e-mail: things_have_changed@hotmail.com
Матерый боевик в Dm (помогает кападастр на V
ладу).

    Dm
    Моя бабушка курит трубку -
                      A(7)
    Черный-пречерный табак.
    Моя бабушка курит трубку
                         Dm
    В суровый моряцкий затяг.
    Моя бабушка курит трубку
         D7            Gm
    И обожает огненный ром.
                          Dm
    И когда я к бабуле заскочу на минутку
    A(7)                 Dm
    Мы всегда его весело пьем.

    Gm                    Dm
    У нее ни черта не осталось
      A(7)                  Dm
    У нее в кошельке три рубля
       Gm                Dm
    Моя бабшка курит трубку
      A(7)               Dm
    Трубку курит бабушка моя

    Моя бабушка курит трубку
    И чертит планы захвата портов.
    А потом берет в плен очередную соседку
    И продает ее в бордель моряков.
    Та становится лучшей шлюхой,
    Та становится женщиной-"вамп".
    У нее голубые корсеты подвязки,
    А на шее атласный бант.

    Моя бабушка курит трубку
    В комнатенке-"хрущовке" своей.
    Моя бабушка курит трубку
    И сквозь дым видит волны морей.
    Ее боятся все на свете пираты
    И по праву гордятся ей,
    За то, что бабушка грабит и жопит фрегаты,
    Но щадит стариков и детей.

<< Назад на Неприкасаемые


Наутилус Помпилиус
Дыханье
Прислал: Дмитрий e-mail: d-borman@usa.net
D              A               Hm
  Я пpосыпаюсь  в  холодном потy
              F#               G(барре)
  Я пpосыпаюсь в кошмаpном бpедy
                   D          Em
  Как бyдто дом наш залило водой
                         Hm
  И что в живых остались только мы с тобой
D               A             Hm
  И что над нами километpы воды
                F#                G
  И что над нами бьют хвостами киты
             D
  И кислоpода не хватит на двоих
Em              Hm
  Я лежy в темноте

Пpипев:   Hm              A          Hm
 G(барре)
          Слyшая наше дыхание, я слyшаю наше
дыхание
             Hm                       A
          Я pаньше и не дyмал что y нас
                Hm                       G
            Hm
          Hа двоих с тобой одно лишь дыхание,
дыханье

Я пытаюсь pазyчиться дышать
Чтоб тебе хоть на минyтy отдать
Того газа что не yмели ценить
Hо ты спишь и не знаешь
Что над нами километpы воды
И что над нами бьют хвостами киты
И кислоpода не хватит на двоих
Я лежy в темноте.

Пpипев ....

<< Назад на Наутилус Помпилиус


Нейро Дюбель
Охотник и сайгак
Прислал: Dead_moroz e-mail: knife2001@tut.by
Em H  Em       H
Я иду лесами темными,
Em H  Em       H
Я бреду тропой нехоженной,
Dm A  Dm       A
Я найду тебя, любимую,
Em H  Em       H
Я убью тебя, хорошую.

Припев:

C                 Em
Я - охотник, ты - сайгак,
C                 Em
Я - по делам, ты - просто так,
            Em
И я, я хочу тебя изъесть!
            Em
И я, я хочу тебя изъесть!

Мне бы бА, любви немерянной.
И пива бА, да Жигулевского!
И я б тебя за бескорыстие
Отпустил дорогой легкою.

Припев.

Стало быть, нам мало красненького,
А без него ты виноватая.
Солнышко - оно не маленькое!
Жизнь пошла, в погонах пятнами.

Припев.

<< Назад на Нейро Дюбель


Ночные Снайперы
31-я весна
Прислал: mad valley e-mail: madval@mail.ru
Скачать
песню в MP3

Dm(V)                                 B(VI)
Большой, широкий город магистрали и дома
                               Gm
Гусары в окнах, бесполезная весна
                           Dm(V)
Зелёным яблоком железо запоёт
             A7(V)
Ты станешь слаще.
Dm(V)                                 B(VI)
А я пропала без вести в японских лагерях
                             Gm
Пропала голубем, синицею в руке
                         Dm(V)
Я застывала в ожидании тебя
       A7(V)
Неблагодарно.

Припев:
    B(VI)                     Gm
С тобой проводит ночи 31-я весна
                             F
И без сомнения ревнует ко всему
                              A7
И без сомнения ревнует ко всему

Бьёт стекла.
  B(VI)                        Gm
А я прощаюсь с городом просоленым. Туда
                             F
В любое время не доходят поезда
                              A7
И губы часто здесь обветрены мои,

Бывали

2. Рассвет, в салоне крылья паутина, провода
Я мягким тигром сторожу тебя в окне
И обалдевшая от нежности вода
Несовершенна.
А я к тебе стремлюсь, я нагибаюсь до земли
Я в этом марте в этом марте навсегда
И одуревшие дрейфуют корабли
Неблагодарно.

<< Назад на Ночные Снайперы


Нэнси
Дым сигарет с ментолом
Прислал: Лысенко Александр e-mail: al_lisenko@ukr.net
Нэнси
Дым сигарет с ментолом

Вступление:

    Am           Dm                E7
Am

e-0-0-0-0-1-----------------------------0---------------------------------
h-----------3--3-3-3-3-3-1-0-1--3-3-3-3---1--1-1-1-1-1-0-1-3--------------
g-------------------------------------------------------------------------

     Am           Dm               E7          F
                    Am

e-0-0-0-0-1-----------------------------0----------------0----------------
h-----------3--3-3-3-3-3-1-0-1--3-3-3-3---1--1-1-1-1-1-3---3-1-3-1-0------
g---------------------------------------------------------------------2---

Аm               Dm
Дым сигаpет с ментолом
  E           Am
Пьяный yгаp качает
      Am                Dm
В глаза ты смотpишь дpyгомy
   E            Am
Котоpый тебя ласкает

пpипев:
  C    F      Dm
А я нашёл дpyгyю
E                  Am
Хоть не люблю, но целyю
      C    F      Dm
А когда я её обнимаю
        E              Am
Всё pавно о тебе вспоминаю

Гyбы твои как маки
Платье по моде носишь
Себя ты емy pаздаpишь
Меня же знать не хочешь

пpипев

Завтpа я бyдy дома
Завтpа я бyдy пьяный
Hо никогда не забyдy
Как к щеке пpикоснyлся гyбами

пpипев

Лyчше меня пpости
Бpось, и веpнись ко мне
Пpости за то, что yшёл с дpyгой
Пpости за то, что yшла и ты

<< Назад на Нэнси


Наркоманские песни
Анаша
Прислал: Лёха e-mail: kudryashov@mail.iks.ru
Каждый куплет начинается с проигрыша:

      Am
1)--------------------------------------
2)--------------------------------------
3)---------------------------------------
4)--------------------2----2----0----2-
5)----0-----0---------------------------
6)--------------------------------------
     Вот        и - дет   ка - ра - ван

              C
По зыбучим пескам,
            Dm
Он везет анашу
                    E
В свой родной Пакистан.

Пакистан, Пакистан,
Солнцем выжженный край,
Мы везем тебе дар -
 Анашу принимай.

Анаша, анаша,
Анаша - жизнь моя,
Нам с тобой, анаша,
Даже смерть не страшна.

Караванщик Али
Забивает косяк,
Две затяжки крутых -
И "уехал" чувак.

Где-то там за горой
Показался конвой.
Караванщик Али
Вынул маузер свой...

...У Али была дочь,
Наркоманкой была,
За косяк анаши
Отдавалась она...

...И погибло в песках
Двадцать тонн анаши,
Остальное скурил
Караванщик Али.

Вот умру я, умру,
Похоронят меня
На крутом берегу,
Где растет конопля.

Наркоманы придут,
Урожай соберут,
А на следующий год
Конопля зацветет...

Привет всем учащимся ОЗЭБШ
(г.Петропавловск-Камчатский)

<< Назад на Наркоманские песни


Народные
Любо, братцы, любо
Прислал: Валёк e-mail: golobokin@takas.lt
(авторы неизвестны, слова записаны в
исполнении Ж. Бичевской)

Am             Dm    E         Am
Как на грозный Терек выгнали казаки,
G                     C         E
Выгнали казаки сорок тысяч лошадей.
Am           Dm   G           C
И покрылось поле, и покрылся берег
G                         C         E
Сотнями порубленных, постреляных людей.

       Am           Dm    G           C
    Любо,братцы, любо, любо братцы жить.
     G		            C         E
    С нашим атаманом не приходится тужить.
       Am          Dm     G           C
    Любо,братцы, любо, любо братцы жить.
     G                        C         E
    С нашим атаманом не приходится тужить.

Атаман наш знает, кого выбирает-
Эскадрон по коням  да забыли про меня.
Им осталась воля да казачья доля,
Мне досталась пыльная, горючая земля.

А первАя пуля, а первАя пуля,
А первАя пуля в ногу ранила коня.
А вторая пуля, а вторая пуля,
В сердце ранила меня.

Жинка погорюет, выйдет за другого,
За мого товарища, забудет про меня.
Жалко только волюшки во широком полюшке,
Жалко сабли острой да буланого коня.

<< Назад на Народные


Ногу Свело!
Волки
Прислал: DarkBrother (ака Вильдан) e-mail: darkbrweb@ok.kz
Hm F#m Hm F#m
Зом - зом, ночь за окном
G A D F#
Звездная ночь падает с кpыши
Hm F#m Hm F#m
Жеpтвами дня пахнет земля
G F# G F# Hm
А ты смотpишь в небо, я знаю, что ты не спишь
Hет, нет, я не забыл
Сколько с тобой мы, любимая, вместе
Ведь так, как мы,никто не любил
Может лет сто, а может и двести

Пpипев:

G D
Если yснешь ты, я тоже yснy
G Hm A
Чтоб навсегда быть pядом с тобою
G D
Если yйдешь ты, я тоже yйдy
G F#
Вслед за тобой
Em F# Hm
Как ночь за звездо-о-ой-йy...:-))

Вся холодна, тень не видна
Ты дождалась волчьего часа
Мы близки, а наши клыки
Помнят тепло свежего мяса

Пpипев 2 pаза.

<< Назад на Ногу Свело!


Неприкасаемые
Мой друг уехал навсегда
Прислал: e-mail: shansAA@yandex.ru
Am        Em   C    Gm
Мой друг уехал далеко
Am        Em   C       Gm
И не вернётся и не вернется
Am        Em    C    Gm
Мой друг уехал далеко
Am        Em     C   Gm
А сердце стонет рвется
Am     Em        Fm Gm
Туда зя дальние моря
Am     Em             Fm Gm
За горы за равнины за поля
Am     Em            Fm Gm
За хмурь косматых облаков
Am     Em               Fm   Gm
Зя солнце за луну за берег моря
Туда где первым светом занесет
И станет навеке след его ноги
Где птицы чертят черные круги по небу
Am  Em   Fm  Gm

Мой друг уехал
                  " 2 "
Мой друг уехал далеко
И стало грустно - грустно
Мой друг уехал далеко
И стало пусто - пусто
А на дворе опяять весна
природа притаилась пред рождением любви
и завтра будет новый день
он будет весел и гаряч
Как будет на монгольском скакуне
Сжимающий копье и солчедон веселых стрел
Он будет на него похож
на того кто не вернется никогда
Мой друг уехал Мой друг уехал

Мой друг уехал навсегда

<< Назад на Неприкасаемые


Наши
Кисочка
Прислал: Димас Ануфриев ..:::DimaS:::..(подбор) e-mail: dimanzig@dkd.lt
Am      F          С(Dm)
 Кисочка,обиженно идёт
E              Am
 Одна по улице кисочка,
F               С(Dm)
 Не забудется помочь
E                  Am
 Попробуй улыбнись кисочка,
F              С(Dm)
 Этот мир не одинок
E                        Am
 С прекрасных глаз твоих кисочка,
F                С(Dm)
 Я конечно не Ван-Гог,
                    E                 Am
 Но опишу твой портрет с головы до ног

                 Am
    Припев:Она думает мечтает,
                F
           О любви размышляет,
                  C(Dm)
       Но всегда почему-то
                  E
       Всё куда-то улетает.
                  Am
       Словно это самолёт,
                   F
         Словно ветер злой несёт,
                   C(Dm)
       Словно это чей каприз,
                     E
       Всё ведь сказка-а-а (здесь петь надо без
гитары
                              Am        до
первого аккорда)
           Под названием Love is(Лаве из)

2.
 Кисочка,ну куда же ты идёшь?
 Не замедляя шаг кисочка,
 Ах как хочется помочь
 Увы,но я не ма...кисочка
 Разбитое сердечко
 Оно ещё стучит кисочка
 Да плюнь ты на всё это,пока моя мелодия
звучит...

                   Am
    Припев:Она думает мечтает,
                 F
           О любви размышляет,
                  C(Dm)
       Но всегда почему-то
                  E
       Всё куда-то улетает.
                  Am
       Словно это самолёт,
                   F
         Словно ветер злой несёт,
                   C(Dm)
       Словно это чей каприз,
                     E
       Всё ведь сказка-аа-а
                              Am
       Под названием Love is(Лаве из)

                  Hm
    Припев:Она думает мечтает,
                 G
           О любви размышляет,
                   Em
       Но всегда почему-то
                  F#
       Всё куда-то улетает.
                  Hm
       Словно это самолёт,
                   G
         Словно ветер злой несёт,
                   Em
       Словно это чей каприз,
                     F#
       Всё ведь сказка-аа-а
                              Hm
       Под названием Love is(Лаве из)

 G-лучше играть барэ на 3-ем ладу

<< Назад на Наши


Ноль
Русская экологическая
Прислал: Buk e-mail: victor@tepkom.ru
Вступление:
 Am       E        E7       Am       F
Dm/B     E        Am   E
-|--------|--------|--------|--------|--------|--------|0-------|--------|
-|--------|--------|----3-0-|--------|--------|--------|0-------|--------|
-|----2---|----1---|--------|----2-0-|----2---|--2-----|1--01-1-|2---1---|
-|------2-|------2-|--------|--------|------3-|----0---|2-------|--2---2-|
-|0-------|2-------|--------|0-------|--------|2-----2-|2-------|--------|
-|--------|--------|0-------|--------|1-------|--------|0-------|--------|

а это тема, которое играется на дистершене. Можно
извратиться и встроить ее
в перебор:

 E Am       E        E7       Am       F
Dm/B     E        Am   E
---|--------|--------|--------|--------|--------|--------|--------|--------|
---|--------|--------|--------|--------|--------|--------|--------|--------|
---|--------|--------|--------|--------|--------|--------|--------|--------|
-20|--------|--------|0-------|--------|--------|--------|--------|------20|
---|3-----2-|2-------|------3-|3-----0-|------2-|2-------|------0-|0-------|
---|--------|--------|--------|-------3|1-------|--------|4-------|--------|

 Am      E      E7       Am
Тесные стены бетонной коpобки
 Am       E        E7    Am
Мысли сковали, движения pобки
 Am        E     E7      Am  (bass A G)
Воздyх гyстой и нечем дышать
F    Dm/B   E      Am  E
И я хочy отсюда бежать

        Am   E   E7  Am (bass A G) F Dm/B  E  Am
 E
Пpипев:
ОООООООооооооАААААААаааааааЭЭЭЭЭЭээээээУУУУyy

Я твоемy голосy внемлю
Взгляд напpавляя в полyмеpтвyю землю
Пылью и гаpью чеpнеют беpезы
Пyсть соком вешним взойдyт мои слезы

Пpипев

Это болото источает заpазy
Я вижy лица со следами пpоказы
Сетью землю покpыли заводы
Гадят и сpyт, yбивая ее

Пpипев

Снова пеpвый кyплет

<< Назад на Ноль


Ночные Снайперы
Романс ?4
Прислал: Жара e-mail: jara@bk.ru
перебор следующий: 5,3,2,1,2,3,2,3,1,2,3,1, причём
на третий раз струна не зажимается.
Intro: Am
  Am                                E
1.По твоей загорелой руке я читаю молитву,
        Am
E
Мы с тобой расстаёмся, мой друг, навсегда,
навсегда!
             Dm                   Am
И дрожат мои губы, я кривлю их в улыбке,
            E                  Am
Я готова, и ты подаёшь мне пальто.
    A                 Dm
Мы уходим, а на улице вечер,
          G                 C E
И сырая метель, и озябшие псы...
             Dm Am                      Dm Am
Ты меня провожаешь, ах, как светел, как светел
     Dm        E      Am
На щеке твоей луч фонаря...  Intro.

2. Нами прожит ещё один день, самый долгий и
краткий,

Ты шагаешь так быстро, мне трудно успеть за
тобой,

Мы почти у порога, ты рассеянно нежен,

Я стою у окна и смотрю тебе вслед.

Одинокий дым по комнате вьётся,

Сколько будет ночей без тебя, без тебя?..

Ты всё дальше, и дальше, но как светел, как
светел

На щеке твоей луч фонаря...

Сорри за примитивные аккорды, но вроде получается
похоже! ЛЮБИТЕ ХОРОШУЮ МУЗЫКУ!

<< Назад на Ночные Снайперы


Наговицын Сергей
Там на елках...
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
Am                       Dm
Там на елках шишки там медведи
E                      Am
Там вообще природа от Христа
Am                         Dm
Там куда браток с тобой мы едем
E                     Am
В дупель кислородные места.

A7                     Dm
И пускай колючка на заборе
G                      C
И пускай смеется вертухай
Am                          Dm
Мы же все браток с тобой поборем
E                      Am
Мы оденем жен своих в меха.

Припев:
    Dm        E                  Am
А пока я папироску положу за козырек
    Dm         G         C
Облака на волю мысли унесут
       Dm         E       Am
До звонка еще так долго паренек
    Dm           E       Am
И рука смахнет соленую слезу.

Маяки на крыше прикололи
И кареты черные в пути
Там свободы больше чем на воле
Только надо брат ее найти.

И пускай все окна в арматуре
Но как выйдем гадом буду я
Мы еще браток с тобой в натуре
Отомстим за Леньку Воробья.

Припев

А сейчас гуськом и по этапу
Набирает скорость прицепной.
Попрошу я вас: "Снимите шляпу,
я не умер, я еще живой".

И пускай нескоро мы вернемся
С золотою справкою в руке
Мы еще браток с тобой напьемся
В самом дорогущем кабаке.

Припев

<< Назад на Наговицын Сергей


Несчастный Случай
Генералы песчаных карьеров
Прислал: Олег Чурсин e-mail: chizzzh@mail.ru
Sorry for absence of the timing. But I think it
will be easy to play.

E --------0---------0--------0---------------
B ----1-3---3-1-0-----1-3--0---3-1--0-3-1-0--
G --2-------------2--------------------------

E --------0---------5-3--0-5-3-1----3-1-0----
B ----1-3---3-1-0-----------------3----------
G --2-------------2--------------------------

E --------0---------0--------0-----------------
B ----1-3---3-1-0-----1-3--0---3-1-0-3-1-0-----
G --2-------------2------------------------0-2-

´Генералы песчаных карьеров´

Я начал жизнь в тpyщобах гоpодских,
И добpых слов я не слыхал.
Когда ласкали вы детей своих-
Я есть пpосил, я замеpзал.
Вы yвидав меня не пpячьте взгляд
Ведь я ни в чем, ни в чем не виноват.

За что вы бpосили меня, за что?
Где мой очаг? Где мой ночлег?
Hе пpизнаете вы мое pодство,
А я вам бpат, я человек.
Вы вечно молитесь своим богам,
И ваши боги все пpощают вам.

Пpоигpыш.

Кpай небоскpебов и роскошных вилл,
Из окон льет слепящий свет.
О, если б мне хоть pаз набpаться сил,
Вы б дали мне за все ответ.
Откpойте двеpи, люди, я ваш бpат
Ведь я ни в чем, ни в чем не виноват.

Пpоигpыш.

Вы знали ласки матеpей pодных,
А я не знал и лишь во сне,
В моих мечтаньях детских золотых
Мать иногда являлась мне.
О мама если бы найти тебя,
Была б не так гоpька моя сyдьба.

<< Назад на Несчастный Случай


Наутилус Помпилиус
20 000
Прислал: Макс e-mail: maxtre@mail.ru
D                 C
Темную, темную ночь нельзя обмануть,
   Hm        Am
Спрятав огонь ладонью руки.
D             C
 Счастливы те, кто могут заснуть,
Hm               Am
 Спят и не слышат теченья реки.

       G             D             Am Em
        Но река широка, река глубока,
       G       D       C        E
        Река уносит нас за облака.
       G                 D               Am Em
        Двадцать тысяч дней и ночей пройдет,
       G           D     C            E
        Человек родился, - человек умрет.

Пряди волос держа, как траву,
Схватив твои руки, как ветви ив,
Я себя убеждал, что уже не плыву,
И смеялся от счастья, себя убедив.

        Но теченье несло нас уже вдвоем,
        И вода отражалась в лице твоем.
        Двадцать тысяч дней и ночей пройдет,
        Человек родился - человек умрет.

Через двадцать тысяч дней и ночей
Наши тени впадут в океан теней,
Чтобы дальше уже никуда не плыть,
Что вода унесла - водой не разлить.

        Но река широка, река глубока,
        Река уносит нас за облака.
        Двадцать тысяч дней и ночей пройдет,
        Человек родился - человек умрет.

<< Назад на Наутилус Помпилиус


Ногу Свело!
Лилипутская любовь-2
Прислал: АлёхА e-mail: sat8@mail.ru
Аккорды аналогичны "Лилипутская
любовь-1"

Горбатая спина,
А за кормой волна.
Тельняшка велика,
Мужайся старина!

Пускай матросы бьют
И юнгою зовут,
На камбузе - кисель,
А в кубрике - уют.

Припев:
Ты слышишь динь-динь-динь,
Ты знаешь дан-дан-дан, тебя в обиду боцман я не
дам!
Ты знаешь дан-дан-дан,
Ты слышишь динь-динь-динь, теперь ты будешь
боцман моим!

На мачте задремал
И в океан упал,
А старый капитан
Тайком слезу стирал:

"А ночь придет опять
И вахту мне стоять.
Я выну твой свисток
И буду вспоминать..."

Припев.

А матросы бреют косы сидя на пеньке,
А матросы примут позы в полной темноте,
За окном горбатый боцман уплывает в даль,
Нам его не жаль.
(2 р.)

Припев.

<< Назад на Ногу Свело!


Наив
Измена
Прислал: Alex (подбор) e-mail: alex_sk@hotbox.ru
C            G               Am
 Не надо скандалов просто настало
C         G             Am
 Холодное утро один на один.
C         G   Em         G
 Ещё одно утро-ещё один повод
C                  G                Em
 Сделать вид что у нас всё ещё впереди
         G
Всё впереди ...
       C   G       Am
 Это всё обычная измена.
       C      G          Am
 Это всё, что мы зовём игрой.
        C       G       Em                G
 Знаешь мы с тобой,мы просто рисунки на стенах,
      C               G                  Em
 Нас кто-то выводит ленивой,небрежной рукой.
              G
 Небрежной рукой...

 Не надо скандалов ты просто устала.
Я тоже,но есть ещё силы терпеть.
И всё что нам нужно-выйти наружу,
А это так просто,достаточно лишь захотеть.
Лишь захотеть...

 Это всё обычная измена.
 Это всё, что мы зовём игрой.
 Знаешь мы с тобой,мы просто рисунки на стенах,
 Нас кто-то выводит ленивой,небрежной рукой.
 Небрежной рукой...

(припев)

<< Назад на Наив


Новиков
Вези меня, извозчик
Прислал: Александр e-mail: malutin_a@mail.ru
1.

  Am                             Dm
Эй, налей-ка милый, чтобы сняло блажь,
  G7             C             E
Чтобы дух схватило, да скрутило аж.
 A7                            Dm
Да налей вторую, чтоб валило с ног,
 Dm        Am        E      Am
Нынче я пирую -отзвенел звонок.

Нынче я гуляю, мне не нужен счет.
Мне вчера хозяин выписал расчет.
Я у этой стойки не был столько лет,
Не к больничной койке был прикован, нет!

ПРИПЕВ:
   Am                            Dm
Вези меня, извозчик, по гулкой мостовой,
    G            C             E
А если я усну, шмонать меня не надо!
   Am                                 Dm
Я сам тебе отдам, ты парень в доску свой
  Dm                       E E7
И тоже пьешь когда-то до упаду.

2.

Парень я не хилый и ко мне не лезь.
Слава Богу, силы и деньжонки есть.
От лихой удачи я не уходил-
Был бы друг, а значит он бы подтвердил.

Выплеснуть бы в харю этому жиду,
Что в коньяк мешает разную бурду.
Был бы друг Карпуха -он бы точно смог,
Да нынче бляха-муха, он мотает срок.

3.

Ах, что это за сервис, если нету баб?
Мне с утра хотелось, да нынче вот ослаб.
Но чтоб с какой-то лярвой я время проводил -
Был бы кореш старый он бы подтвердил.

Дам тебе я трешку, или четвертак.
Все равно, матрешка, будет все не так.
Так пусть тебя мочалит жалкий фраерок-
Нынче я в печали -друг мотает срок.

Правильность аккордов не гарантирую,
если кто знает что-нибудь поинтересней
присылайте!

<< Назад на Новиков


Наутилус Помпилиус
Отход на север
Прислал: Давыдов Антон Александрович e-mail: daver@ropnet.ru
Gm
черное на белом все становится жестким
Gm
все становится плоским как жесть
Gm
все становится резким превращаясь в беду
Gm
меня пугает каждый новый твой жест
пора на север

я рожден быть спокойным за наши мечты
и теряя тебя я проклинаю себя
за то что с детства не привык быть с тобою на ты

я внебрачный сын октября
C(барре)
иди иди я успею
  Gm
я буду прощаться с огнем
С(барре)
как жаль что я не умею
A(барре)
ни думать ни плакать о нем
        Gm
пора на север

белое на черном расплывается маслом
и не держится в рамках холста
мои руки скользят я не в силах сдержать
слышен третий приказ "от винта!"
пора на север

я ничего не хочу оставлять на потом
я хочу отстреляться сейчас
я готов отступить от тепла на север
но почему это звучит как приказ
отход на север

<< Назад на Наутилус Помпилиус


Наив
Все равно
Прислал: Shurik e-mail: sanny_ok@mail.ru
D                          A
С утра ты пьешь свой кофе, ну а я пиво пью,
Hm                         G
Пытаясь позабыть вчерашний день.
Хочу скорей с дивана встать, на встречу с кем
нибудь бежать,
Хочу давно, но не пускает лень.

Припев
Все равно, мне все равноооо.
Я вспоминаю часто что жизнь кинооооо.
Давно не верю я тебе не знаю верить ли себе,
Что делать мнеее?

Мне так все надоело и на диване тело
И пьет с утра уже четвертый день
И меркнет свет в моем окне быть может это снится
мне
И всех прошу чтоб не мешали мне

Припев

Скажи мне что мне делать или во что мне верить
Или куда бежать скажите мне
Мы потерялись на всегда и кто отыщет нас тогда
И дни бегут сквозь пальцы как вода

Припев 2р

Нет я не знаю увы не знаю 2р я не знаю

<< Назад на Наив


Ночные Снайперы
Кошка
Прислал: Стратег (подбор) e-mail: roman@accords.ru
Эта
табулатура в mp3 (117 кб)
   C                       A7                  Dm
           A#
e|-----------------|-------------------------|-------------|--------------6---|
b|1----0p1---------|-----------2----~3---2--5|-----6----8--|-----7------6---6-|
g|---0-----0-----0-|---------0---0----0---0--|---7---7----7|---8---8---7-7-7-7|
d|--2-2---2-2---2-2|--2--0--2-2-2-2----2-2--5|--7-7-7-7--7-|--8-8-8-8---------|
a|3-----------3----|-3--2--0---------0-------|-5-----------|-6----------------|
e|-----------------|-------------------------|-------------|------------------|

bass:
g|-----------------|-------------------------|-------------|------------------|
d|-----------------|-------------------------|--------3-2-0|------------------|
a|3----------------|-3--2--0--------5--7---10|-5-----------|-1----------5---2-|
e|-----------------|-------------------------|-------------|-------3----------|

   C
  кошка хочет курить
     A7
  у кошки намокли уши
   Dm
  кошка хочет скулить
      A#
  ей как и собаке хоть кто-то да нужен

       C
  над кошкой плывут облака
      A7
  московские звезды щекочут лапы
      Dm
  хотя бы немного молока
     A#
  и можно быть сильной, но нужно быть слабой

     F
    хо-ой-йо-йой
     A
    хо-ой-йо-йой
     Dm
    хо-ой-йо-йой
     A#
    хо-ой-йо-йой

  кошка меняет цвета
  черный уже не носит
  на ядерно-солнечном прячет себя
  в темно-синем себя уносит

  кошка не пишет стихи
  а дамские штучки как фига в кармане
  кошке плевать на духи
  она хорошеет
  с годами

    хо-ой-йо-йой
    хо-ой-йо-йой
    хо-ой-йо-йой
    хо-ой-йо-йой с годами

    хо-ой-йо-йой
    хо-ой-йо-йой
    хо-ой-йо-йой
    хо-ой-йо-йой с годами

  ;табулатура - импровизация на тему, но довольно
близка к оригиналу.
  ;A# - Си-бемоль(Bb)
  ;icq:8026787

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Музыка на песке
Прислал: Алексей Шевчук e-mail: djpahan@online.sinor.ru
(В. Бутусов - И. Кормильцев)

     Em
y зеленой воды y запаха тины
      D
наблюдая восхищенно полет паyтины
      G
сyмасшедший пацан бьет в пyстyю жестянкy
      H7
сyмасшедший пацан лyпит в стаpyю банкy
 Em
мyзыка на песке
 D
мyзыка на песке
 G
мyзыка на песке
 H7
мyзыка на песке

из пyстого пpостpанства из стаpой консеpвы
извлекается звyк возбyждающий неpвы
сyмасшедший пацан бьет жyтко и меpно
по заpжавленным бакам по огpомным цистеpнам
 C      Em
мyзыка на песке
 C      Em
мyзыка на песке
 C      Em      C
мyзыка на песке
     Em     D        Em
мы идем за ней как звеpи
      Em  D       Em
и волнyемся в тоске
 Am     G     C
мyзыка на песке
 Am     G     C
мyзыка на песке

y зеленой волны y стаpого камня
из дpаной pyбахи он делает знамя
из ивовой ветки он делает саблю
и боpмочет какyю-то абpакадабpy

стpоит замки из песка
кpyтит пальцем y виска
стpоит замки из песка
кpyтит пальцем y виска

мы бpосаем семьи мы сжигаем деньги
деpемся на свалке из-за гyлкой канистpы
кyхонные женщины несyт сковоpодки
с ведpом для бyмаг вдаль yходят министpы

и под баpабанный бой
он зовет нас за собой
и под баpабанный бой
мы спешим за ним как кpысы
и скpываемся в пpибой
мyзыка под водой
мyзыка под водой

<< Назад на Наутилус Помпилиус


Неприкасаемые
Белый колпак
Прислал: Тёмыч e-mail: ofca@mail.ru
    Am
Я тебе подарю белый колпак,
Приколи на него золотую звезду,
                F                   C
Раздобудь себе ночь и зажги в ней маяк,
                Dm         F      Am
Hо смотри, не забудь про колпак и звезду.

Я тебе подарю белый колпак,
Приколи на него серебряный крест.
Раздобудь себе холм, чтобы видеть с него
Что лежит под тобой, что твориться окрест.

Я тебе подарю белый колпак,
Приколи на него бронзовый серп.
Поплыви по реке и смотри на него
В отраженьи воды, в отраженьи небес.

Я тебе подарю белый колпак,
Приколи на него осиновый кол,
Разыщи страшный клад, заключи его в твердь,
Чтоб кого-то найти, и накрой колпаком.

<< Назад на Неприкасаемые


Наутилус Помпилиус
Я хочу быть с тобой
Прислал: Цацанашвили Давид, Doc_83 e-mail: david83@m.astelit.ru
Перебор: бас, 3,2,1
    Am      G7        C
Я пытался уйти от любви
       С       G7       Am      E7
Я брал острую бритву и правил себя
    Am         G7      C
Я укрылся в подвале я резал
 С   G7    Am             E7
Кожаные ремни стянувшие слабую грудь

Припев:
C   G7           C
Я хочу быть с тобой
С   G7           Am
Я хочу быть с тобой
   С    G7           C
Я так хочу быть с тобой
С   G7           Am
Я хочу быть с тобой
     F        E7
И я буду с тобой

Твое имя давно стпло другим
Глаза навсегда потеряли свой цвет
Пьяный врач мне сказал тебя больше нет
Пожарный выдал мне справку что дом твой сгорел
(Am-2 раза)

Припев: Но...

   Am        G7         F
В комнате с белым потолком
    E7         Am
С правом на надежду
   Am        G7         F
В комнате с видом на огни
   E7        Am
С верою в любовь

Я ломал стекло как шоколад в руке (G7-2 раза)
Я резал эти пальцы за то что они не могут
прикоснуться к
тебе ( каждый аккорд по 2 раза)
Я смотрел в эти лица и не мог им простить (G7-2
раза)
Того что у них нет тебя и они могут жить
(Аm-2раза)

Припев: Но...

В комнате с белым потолком
С правом на надежду
В комнате с видом на огни        2 раза
С верою в любовь

<< Назад на Наутилус Помпилиус


Носков Николай
Зимняя ночь
Прислал: Волков Сергей (подбор) e-mail: volkov@kmtn.ru
  Em\D-Все струны открытые бас 4-я струна
  F#7\C#-тоже что и F#7 только бас 5-я струна
  Esus-[020200]  бас 6-я струна
  Am\C-[032210] бас 5-я струна
  A#dim-[012020] бас 5-я струна
Проигрыш:

|-----------0-------------0-------0---------5---------------5--------|
|-1-0---------0---------0-------0---------5---5-----------4---4------|
|---------0-----0-----0-------0---------5-------5-------5-------5----|
|-------2---------2-7-------5---------4-----------4---4-----------4--|
|-----------------------------------0---------------0----------------|
|-----0--------------------------------------------------------------|

|-----------0-------------0-------0---------5---------------3-2--|
|-1-0---------0---------0-------0---------4---4-----------0------|
|---------0-----0-----0-------0---------5-------5-------2--------|
|-------2---------2-7-------5---------4-----------4---1----------|
|-----------------------------------0---------------2------------|
|-----0----------------------------------------------------------|

  Em          Em\D         F#7\C#
   Мело, мело по всей земле во все пределы.
Am\C      H7          Esus         E7
   Свеча горела на столе, свеча горела.
        Am        D7         G       C
   Как летом роем мошкара летит на пламя,
  Am           A#dim         H7
   Слетались хлопья со двора к оконной раме.

   Метель лепила на стекле кружки и стрелы,
   Свеча горела на столе, свеча горела.
   На озаренный потолок ложились тени,
   Скрещенье рук, скрещенье ног, судьбы
скрещенье.

   И падали два башмачка со стуком на пол,
   И воск слезами с ночника на платье капал.
   И все терялось в снежной мгле седой и белой,
   Свеча горела на столе, свеча горела.

   На свечку дуло из угла и жар соблазна
   Вздымал как ангел два крыла крестообразно.
   Мело весь месяц в феврале и то и дело
   Свеча горела на столе, свеча горела.
   Свеча горела на столе,
   Свеча горела...

Я играю эту песню перебором: Бас-3-2-3-1-3-2-3 но
другие тоже подходят.

<< Назад на Носков Николай


Ногу Свело!
Remember harry man bo-ro
Прислал: hirurg e-mail: hirurgia@mtu-net.ru
Hm/A/F#

--                      Hm
Remember harry man bo-ro
A
Remember harry man bo-ro
F#
Remember harry man bo-ro
--                        Hm
A chcky-chicky and for a you
Hm
Remember harry man bo-ro
A
Remember harry man bo-ro
F#
Remember harry man bo-ro

E-0--2--0---2-0
chey secret i know
Em7
baby
E-0--2--0---2-0
chey secret i know
Em7
tell me
E-0--2--0---2-0
chey secret i know
--                    Hm
Remember harry man bo-ro ... //

<< Назад на Ногу Свело!


Ночные Снайперы
Солнце
Прислал: Юдин Алексей e-mail: judin@email.ru
  Hm               F#
Солнце, я становлюсь твоим лучом,
         Hm        F#
Я режу кожу и оголяю нервы непритворно,
 G              F#
Соли не будет мало тем кто станет первым,
 G              F#
Слово утонет в голосе минутной боли.
 Em                    F#
Больше не осталось ничего...
 Em                    F#
Больше не осталось ничего теперь мне путь
свободен.
 Hm             F#
Ветер закружит вальс в коре тугих деревьев
 Hm             F#
Плечи вишневых стен сольються с белым прахом,
 G              F#
Видишь в моем саду теперь играют дети
 G              F#
Игры все теже под кристально черным флагом.
 Em                    F#
Я прошу тебя закрой глаза...
 Em                    F#
Я прошу тебя закрой глаза мне в эту ночь не
спиться.
Запах ночных кастров заведомо приятен,
Возвраст течет из рук торопиться в дорогу.

Можно теперь тебя обнять нас только двое
Кто то уже успел отдать дань некрологу.
Больше не осталось ничего...
Больше не осталось ничего а лето пахнет солнцем.

<< Назад на Ночные Снайперы


Ноль
Мне не место в этом мире
Прислал: Zloy e-mail: tutp@hotmail.com
(chords by Dennis Karateev 2:5005/33.10)

;бyква b в скобках означает, что следyющие после
нее бyквы - это басы.

 H     H7(II) Em   C C/H
Hебо хмуро-o-oе такоoе
 H      H7(II)Em   C C/H
Ветер грязноooю рукоoю
  Am    (b A H)  C Am  Dm (b C H A)
Гладит крыши и стены гла-----aди-ит.
E7   F    H7     G A
У него лицо в помаде
Приходи ко мне одна
Полногрудая луна
Я один в пустой квартире
Мне не место в этом мире
Мне не место в этом мире
Мне не место в этом мире
Мне не место в этом мире

Hад Землей Луна висит
Hа дороге снег лежит
Я бегу к тебе по крышам
Выше - ниже, выше - ниже
Я приду к тебе один
Длинноногий господин
Ты одна в пустой квартире
Hам не место в этом мире
Hам не место в этом мире
Hам не место в этом мире
Hам не место в этом мире

Выйдем в поле - сядем в лужу
Будем звезды наблюдать
Hаплевать, что я простужен
Hадо мне сидеть и ждать
Мы гнездо совьем себе
Hе на Марсе - на Луне
Мы одни в пустой квартире
Hам не место в этом мире
Hам не место в этом мире
Hам не место в этом мире
Hам не место в этом мире

<< Назад на Ноль


Народные
Червона рута
Прислал: Able (подбор) e-mail: able@bigmir.net
   Am                                 E
   Ти признайся мен? зв?дки в тебе ц? чари,
                                 Am
   Я без тебе вс? дн? у полон? печал?.
                 C                   G
   Може десь у л?сах ти чар-з?лля збирала,
                     E             Am
   Сонце-руту знайшла ? мене зчарувала.

Присп?в:
   Dm      G         C       Am         Dm    E
         Am  G C
   Червону руту не шукай вечорами, ти у мене
?дина, т?льки ти, пов?р.
   Dm      G         C       Am         Dm   E
Am    C Dm E
   Бо твоя врода-то ? чистая вода, то ? бистрая
вода син?х г?р.
   E             Am                  E
II.Бачу я тебе в снах, у д?бровах зелених,
                                     Am
   По забутих стежках ти приходиш до мене.
                 C                 G
   Та не треба мен? нести кв?тку над??,
                  E              Am
   Бо давно уже ти ув?йшла в мо? мр??.

Присп?в-2рази.

<< Назад на Народные


Наутилус Помпилиус
Прогулки по воде
Прислал: Pasha e-mail: p_saenko@mail.ru
Вступление:
(резко щипками!)

              Em
D

1|--7-7-7------------7-7-7----------|--5-5-5--------5-5-5------------|
2|---------8--8--8----------8-8-8---|--------7-7-7---------7-7-7-----|
3|*---------------------------------|--------------------------------|
4|*-9----------------9--------------|--7------------7----------------|
5|---------7----------------7-------|--------5-------------5---------|
6|----------------------------------|--------------------------------|

            Am                          Em
Вступлние 2-а раза!

1|--5-5-5----------5-5-5--------|--3-3-3--------3-3-3----------------|
2|---------5-5-5----------5-5-5-|--------5-5-5--------5-5-5----------|
3|------------------------------|--0------------0-------------------*|
4|------------------------------|-----------------------------------*|
5|--7--------------7------------|------------------------------------|
6|---------5--------------5-----|------------------------------------|

Припев перебором, но пока без слов-
(играть так- щипок четырьмя пальцами, снимаемыми
со струн по очереди, начиная с
указательного (4-ая струна), (побренчите так-сяк
-поймёте) иначе не звучит! ) p -как
обычно poul, ~~~ - vibrato(душевно, так
сыграть:),h - hammer

  G              D                  Am       Em
                   p
          p h
1|---7--7-8-10-|-10-8-7-------|---8-8-7-5-|-5-3-0-|
  Фрагмент 1
2|---8---------|-10-----10~~~-|---5-------|-0-----|
3|---7---------|-11-----------|---5-------|-0-----|
4|---9---------|--0-----------|---5-------|-------|
5|-------------|--------------|-0---------|-------|
6|-------------|--------------|-----------|-0-----|

А теперь щипок обычный, одновременный.(играть
неспеша)

        G          D              H
1|-10------10-|-------10--|-7----7----11---7-7--------|
2|-12-12------|-10--------|----7---7-----7-----7------|
3|-12---12----|----11-----|---8-----8------------8~~~-|
4|------------|-12----12--|---------------------------|
5|-10---------|-----------|---------------------------|
6|------------|-----------|-7-------------------------|
Если пальцы не поламали, то продолжаем!

Теперь опять играем фрагмент 1, но с таким
окончанием:

1|--------8-|--------7--|-7----7----|-11----11----|-14--------14--|
2|-8--------|-8---------|----7---7--|---7-----7---|---12---12-12--|
3|---9------|----7------|---8-----8-|-----8-----8-|------8-----8--|
4|-----10---|------9----|-----------|-------------|---------------|
5|----------|-10--------|-----------|-------------|---------------|
6|-8--------|-----------|-7---------|-------------|---------------|

А теперь поём куплет, чётко, громко (ну: кого,
как природа обделила:) и
играем боем, хотя можно и перебором по аккордам.
Если на две гитары, то одна играет боем, а вторая
перебором- куплет.
Аккорды напоминаю : (правильные, ну как у
Бутусова прямо! В какой октаве-это кто как
хочет и может.Советую, как обычно: )

      Em                                H

С причала рыбачил Апостол Андрей, а Спаситель
ходил по воде
      Am                                    Em

И Андрей доставал из воды пескарей, как Спаситель
 погибших людей
       Em                                   H
И Андрей закричал -' Я покину причал, если ты мне
откроешь секрет!'
       Am                                  Em
Спаситель ответил-' Спокойно, Андрей, никакого
секрета здесь нет!'

 G              D        Am        Em
Видишь, там на горе, возвышается Крест!
     G             D      Hsus         H
Под ним десяток солдат, повиси- ка на нём!

А когда надоест- возвращайся назад,
C               G               Gsus
Гулять по воде, гулять по воде, гулять по воде
G
Со- мной!

Но, Учитель, на касках блтстают рога, чёрный
ворон кружит над Крестом!
Объясни мне сейчас, пожалей дурака, а распятье
оставь на потом:
' Ты и верно дурак!'- и топнул в сердцах по
водной глади ногой,
И Андрей в слезах побрёл с пескарями домой:

 Когда сменять аккорды поймёте на слух, послушав
оригинал. Послушали? Не поняли?!!::
ничего я тоже не знаю!

 А теперь сразу припев - играется боем.
На две гитары так - одна боем (не рвите только
струны, это играется спокойно!), а вторая
перебором, расписанное выше.

Разобрались? Сыграли? Если в соседнем подъезде не
начали подвывать собаки, то всё ОК!,
можно на сцену!
Теперь играть с самого начала, но  в конце
вступления такое (зачем не знаю!)

         H

1|-7----11---14--|
2|-7-----7---12--|
3|-8-----8----8--|
4|-9-------------|
5|-9-----9-------|
6|-7-----7-------|

Как и в начале - после фрагмента 1 игрется такое

1|--------8-|--------7--|-7----7----|-11----11----|-14--------14--|
2|-8--------|-8---------|----7---7--|---7-----7---|---12---12-12--|
3|---9------|----7------|---8-----8-|-----8-----8-|------8-----8--|
4|-----10---|------9----|-----------|-------------|---------------|
5|----------|-10--------|-----------|-------------|---------------|
6|-8--------|-----------|-7---------|-------------|---------------|

Ух, садисты придумали чего:..

Теперь следующий куплет, припев, и т. д.
В самом конце - играть припев, с таким
окончанием:

              F.

1|-3----3-----12--------|
2|----5---5---12--------|
3|-0----------12--------|
4|------------12--------|
5|----------------------|
6|----------------------|

Всё! В остальном экспериментируйте, добавляйте,
играйте от души, чтоб -ЭХ::!
Спасибо за внимание!

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Автомобильный блюз
Прислал: BuchA e-mail:
Am

по мостам по мостам по мостам по мостам
 E
по помостам
Am                                E
рядом с тобой но так далеко от тебя
Am
солнце в лицо небо безоблачно
F
Адмиралтейство в Неве отражается
Am
золотом мёдом игольчатым конусом
 F
в тёмных зрачках преломляет себя
C
и проносятся архи-тектурные подвиги
E                              Am
мимо машин в одной из которых мне
              F               Am
так сладостно-больно видеть тебя

Am
свет одиночества тени сомнения
F
горсти забвения цвет неприкаянный
Am
поздно раскаянье суть вдохновения
F
только желание суть поражения
   C
и я не стою твоих вдохновлений
    E
но горло поёт неуставаемо
Am                           F
и я нечаянно вдруг получу в награду

твой взгляд и растаю случайно
C
и продолжать не стоит нам более
E
но траектория к нам возвращается
Am                               F
я остаюсь собой тем не менее в чьём-то
                      Am
авто несущем тебя и меня
Am
золото плавят руно получается
F
но не кончается не обнаружится
Am
зелень материи бабочкой брови
F
и мы кончаемся мы образуемся
C
мы образумились и заключается
E
в этом ответ на моё одиночество
Am
ты станешь легче для всех мы весёлые
F
мы для себя всё же будем печальными
C
трагикомедию к чёрту феерия
E
лучший подарок для сердца и памяти
Am
стоило броситься ласточкой теменем
F                                  Am
чувствуя в чьём-то авто близость тебя
Am
ты против ветра напротив отчаянья
F
я за спиной напротив луны
Am
ты открываешь секрет обаяния
F
а перспективы уже не нужны
C
вязь муравьиная почерка нежного
E
нужного главного необходимого
Am
радость познания мера дознания
F
выбор идти по пути срединному
C
мы обручились и мы не расстанемся
E
но растворяемся время осознано
Am
только не думай об этом заранее
F
мне оставляя свободу не более
C
мы ещё съездим в далёкие страны
E
и в близкие тоже об этом особо
Am
ты сделал меня абсолютно спокойной
F
спасибо тебе безупречно-жестокой
C
свечи при встрече и безусловно
E
игристые вина на трезвый рассудок
Am                         F
мне без тебя невыносимо с тобой

не дожить до следующих суток
C
скоро мой выход

скоро мой выход и скорость сбавляя
E
мотор прибавляет себя к тишине
Am
кивок поцелуй ритуал безупречен
C
что ещё нужно мне?

<< Назад на Ночные Снайперы


Ногу Свело!
Лысая девочка
Прислал: Саня Прусов МГАВТ (подбор) e-mail: sanjaprus@mail.ru
перед словами бьются аккорды
Am Gm# Am                    Am Gm# Am

          В нашем классе есть
чудо-девочка,

          Всем хорошая,                только
лысая

здесь играть боем
   Am                    F
Издевались все над беднягою,
   G                     Am
Заставляли есть ногти с перхотью.
Am  F G   Am
Лысая девочка !

Далее также

Завуч мне сказал:          "Ты же староста !

Будь внимателен            к лысой девочке."

Я ему в ответ: "Ей давно пора
В интернат свалить к недоразвитым."

Лысая девочка !

Недоносок,  лысая падла...
Не буду с тобой сидеть за одной партой.

Лысая девочка !

<< Назад на Ногу Свело!


Наутилус Помпилиус
Джульетта
Прислал: Стратег e-mail: savarez@mail.ru
                                     A
     Джульетта лежит на зеленом лугу
Abm                              Am
     Среди муравьев и среди стрекоз
   F                                   Abm
     По бронзовой коже по нежной траве
  Am                             H7
     Бежит серебро ее светлых волос

  Em                                 D
     Тонкие пальцы вцепились в цветы
   G                         Am
     И цветы поменяли свой цвет
   D                                 Am
     Расколот как сердце на камне горит
    F                                     Em
     Джульетты пластмассовый красный браслет

   H                       A
     Отпусти его с миром скажи ему вслед
Abm                               A
     Пусть он с этим проклятьем уйдет
   F                           Abm
     Пусть никто никогда не полюбит его
  Am                           H
     Пусть он никогда не умрет

  Em                           D
     Пусть никто никогда не полюбит его
   G                        C
     Пусть он никогда не умрет

     Джульетта лежит на зеленом лугу
     Среди муравьев и среди стрекоз
     Муравьи соберут ее чистую кровь
     А стрекозы возьмут нектрар ее слез

     Тонкие пальцы вцепились в цветы
     И цветы поменяли свой цвет
     Расколот как сердце на камне горит
     Джульетты пластмассовый красный браслет

     Судья если люди поймают его
     Ты по книгам его не суди
     Закрой свои книги ты в них не найдешь
     Ни одной пододящей строки

     Пусть никто никогда не полюбит его
     Пусть он никогда не умрет

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Бриллиантовые дороги
Прислал: Леха Isch e-mail: isch@newmail.ru
Em                     D        A
посмотри как блестят бриллиантовые дороги
 Em              Hm  A         Em
послушай как хрустят бриллиантовые дороги
 D              A Em                 G
смотри какие следы оставляют на них боги
F#m                Em          D       A
чтоб идти вслед за ними нужны золотые ноги
Em                   Hm  A             Em
чтоб вцепиться в стекло нужны алмазные когти

D                A
горят над нами горят
Em           G
помрачая рассудок
F#m         Em
бриллиантовые дороги
G          D    A
в темное время суток

посмотри как узки бриллиантовые дороги
нас зажали в тиски бриллиантовые дороги
чтобы видеть их свет мы пили горькие травы
если в пропасть не пасть все равно умирать от
отравы
на алмазных мостах через черные канавы

парят над нами парят
помрачая рассудок
бриллиантовые дороги
в темное время суток

<< Назад на Наутилус Помпилиус


Народные
Сотни тысячи солдат...
Прислал: Ленич e-mail: boldirev@pgups.nw.ru
Игрыть в стиле "Hard Core"

D2         C2
Сотни тысячи солдат
Am#        Am
Убегают на пожар,
D2         C2
Только я уже не рад
Am#          C2
Сердце бьется как на бат.
D2         C2
Вечер тихий наступил,
Am#        Am
Нелюдимый, жуткий он.
D2         C2
Он меня вчера убил
Am#           Am
Как три буквы на забо-от...

Припев:
Am#            F2
Дрожи давай всем телом,
Am             D2
Вспомни: куда летела
Am#                      F2
Та пуля, что пробила мой живо-от...
Am#          F2
Дойти думал, сумею,
Am          D2
Дурацкая затея
Am#                        F2
Вот так вот блин кончается по жизни срам

Много, много тон воды
Вышло из под берегов
Не ходи туда, не жди
Выбирайся из оков.
Ранним утром спозаранку
Он прицелился в висок
Как поднял он сваю пушку
И нажал он на куро-ок...

Припев
Проигрыш
Припев

Аккорды:
(6-1)
D2:5 5 7 7 5 5
C2:3 3 5 5 3 3
Am#:6 8 8 6 6 6
Am:5 7 7 5 5 5
F2:8 10 10 8 8 8

<< Назад на Народные


Наутилус Помпилиус
На берегу безымянной реки
Прислал: Dr.Dick e-mail: molokanov@alatau.com
Dm
мы будем жить с тобой
Am
в маленькой хижине
Gm     Am        Dm
на берегу очень тихой реки
Dm                            Am
никто и никогда - поверь - не будет обиженным
   Gm        Am        Dm
на то что когда-то покинул пески
B      F         Gm     D
на берегу очень дикой реки
B      F        Gm     D
на берегу этой тихой реки
B           F       Gm       D
в дебрях чужих у священной воды
  Gm       C        F       A
в теплых лесах безымянной реки

движенья твои очень скоро станут плавными
походка и жесты осторожны и легки
никто и никогда не вспомнит самого главного
у безмятежной и медленной реки

на берегу очень дикой реки
на берегу этой тихой реки
в дебрях чужих у священной воды
в теплых лесах безымянной реки

и если когда-нибудь случится беда
найди верный камень там где скалы у реки
прочти то что высекла холодная вода
но ты эту тайну навсегда сбереги

на берегу очень дикой реки
на берегу этой тихой реки
в дебрях чужих у священной воды
в теплых лесах безымянной реки

<< Назад на Наутилус Помпилиус


Небеса
В небесах
Прислал: Joker (подбор) e-mail: postmaster@ruslan.tstu.ru
F#m   D  A   C#
    А знаешь как мне в небесах,
    F#m   D  A   C#
    Ты видишь нас с тобой во снах.
    F#m   D  A   C#
    Ты любишь несколько кассет,
    F#m   D  A   C#
    Ты помнишь, что меня здесь нет:

Припев:
     F#m         D           A        C#
    Всё бы было лучше   и как будто бы пустяк,
    F#m         D           A        C#
    Всё бы было проще,  если б не был я дурак,
      F#m         D           A        C#
    Всё бы было легче,  был бы я сейчас с тобой,
     F#m         D           A        C#
    Всё бы было проще,  был бы я сейчас живой.
Соло
E|------2-2-0---1--------------------------------------|
B|----2-------2--------------------5-------------------|
G|--2--------------------4-------6---6--4--4p----------|
D|4----------------4-6-7---7-6-4----------7---7-6-4----|
A|---------------4-------------------------------------|
e|-----------------------------------------------------|
P.S.Это соло играется после 1 припева.
А это:    после остальных.
E|--------------------------------------------------|
B|--------------------------------------------------|
G|--------4-------------------------4---------------|
D|--4-6-7---7-6-7-7-6-7-7-6-7-7-6-7---7-6-7-6-4-3-4-|
A|4-------------------------------------------------|
e|--------------------------------------------------|
Отзывы о качестве подбора шлите мне на мыло.

<< Назад на Небеса


Наутилус Помпилиус
Прогулки по воде
Прислал: Cheeko e-mail: cheeko@km.ru
    Am
С пpичала pыбачил апостол Андpей,
    Em
А спаситель ходил по воде.
      H7
И Андpей доставал из воды пескаpей,
     Am
А спаситель - погибших людей.
И Андpей закpичал - "Я покину пpичал,
Если ты мне откpоешь секpет."
И спаситель ответил - "Спокойно, Андpей,
Hикакого секpета здесь нет."
              G                D        Am
Em
Пpипев:    "Видишь там на гоpе возвышается
кpест.
G                    D     Hsus        H7
Под ним десяток солдат. Повиси-ка на нем,
G            D    Am              Em
A когда надоест, возвpащайся назад,
   C                G
Гулять по воде, гулять по воде,
   Am              Em
Гулять по воде со мной."

"Hо, учитель, на касках блистают pога,
Чеpный воpон кpужит над кpестом.
Объясни мне сейчас, пожалей дуpака,
А pаспятье оставь на потом."
Онемел спаситель и топнул в сеpдцах
По водной глади ногой:
"Ты веpно дуpак," и Андpей, в слезах,
Побpел с пескаpями домой.

Пpипев.
Пpипев.

<< Назад на Наутилус Помпилиус


Неприкасаемые
Осень
Прислал: Серёга e-mail: serg83@tsinet.ru
Am                Dm    E               Am
Осень - она не спросит, осень - она придет,
                Dm       G               C
Осень немым вопросом в  синих глазах замрет.
Am             Dm     G            C E
Осень дождями ляжет, листьями заметет,
Am              Dm    E             Am
По опустевшим пляжам медленно побредет.

Может быть, ты заметишь тихий наряд листвы,
Может быть, ты ответишь, что потерял здесь ты.
Или вот это небо, чистое, как вода.
Что же ты раньше не был, не приходил сюда?

Ведь осень - она не спросит, осень - она замрет,
Осень - она вопросом в синих глазах замрет.
Осень дождями ляжет, листьями заметет,
По опустевшим пляжам медленно побредет

<< Назад на Неприкасаемые


Наутилус Помпилиус
Клетка
Прислал: Simple (подбор) e-mail: drug_@pisem.net
         Am            Dm
Певчая птица, ангел, попавший в силки.
           Am               Dm
Радужный пленник коварной и ловкой руки.
            F               Dm
Посланница неба, прости что я
          B
Поймал тебя,
         C
Что ты моя.
Клетка твоя встанет вблизи окна.
Песня твоя птицам другим слышна.
Кто-то в ней слышит смех,
Кто-то в ней слышит плач,
Кто-то в ней слышит шаги у дверей,
Это пришёл палач.
R:
          Am                 C
И птица поёт, пока жив птицелов.
          Am                 F
И жив птицелов, пока птица поёт.
              C                 Am
Птица и птицелов понимают без слов,
            F               G
Когда обсуждают грядущий полёт.
              Am
Совместный полёт.

Радуйся крыльям за то, что крепки.
Радуйся прутьям за то, что в груди.
Старуха приходит в начале весны.
Её веки красны.
Она выпускает из клеток на волю вещие сны.
R:
И птица поёт, пока жив птицелов.
И жив птицелов, пока птица поёт.
Кто из нас птица, а кто птицелов?
Знающим слово, не надобно слов.
Не надобно слов.

<< Назад на Наутилус Помпилиус


Наговицын Сергей
Осень
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
Am                                   Dm
Яблоня поспела, дед кусты малины подвязал,
                   E                 Am
Самосад разложил, листья порубил и все дела.
Лето пролетело, на окне засохла стрекоза,
И грибной посыпал, и кресты омыл и купола.

Припев:
Am             A7                Dm
Золотая осень. Затопили печку кореша.
                   E                Am
На тюремный дворик залетают листья-мотыли,
Ветер их разносит, плачет каторжанская душа.
Пролетая клином, в небе прокурлычут журавли.

Как в стихотвореньи, звездами бросались вечера.
Скинули картишки, а собрали только на заре.
Баночку варенья поделили поровну вчера -
Просто у братишки дочки день рожденье в
сентябре.

Припев

Яблоня поспела, дед кусты малины подвязал,
Самосад разложил, листья порубил и все дела.
Лето пролетело, на окне засохла стрекоза.
И грибной посыпал и кресты омыл, и купола.

Припев
Припев

<< Назад на Наговицын Сергей


Ночные Снайперы
Голубой слон
Прислал: Rudis e-mail: berele@mail.ru
С/G
Мне мама купила пластилин
      Am
и сказала: "Лепи".
С/G
Как много зверей и как много картин,
    Am
но он был один.
F
И чтобы тебе не бывало грустно,
Fm
когда в небе висит луна,
        F                 Fm
мне хотелось слепить для тебя
           С/G
голубого слона

Ты чувствуешь стиль и пропуски букв.
Ты очень далеко от сигаретного дыма.
И в каждом дне всего один звук,
который ты когда-то, возможно, любила.
И чтобы не хотелось достать потолок,
за которым, наверное, даже война,
мне хотелось слепить для тебя
голубого слона.

И когда тебе хочется, ты молчишь.
И когда тебе весело, ты смеешься.
А в городе этом так много снега
и совсем немного остается солнца.
И чтобы тебе хоть на минуту
перестало казаться, что осень ушла,
мне хотелось слепить для тебя
голубого слона.

<< Назад на Ночные Снайперы


Ноль
Я проиграл
Прислал: dk e-mail: dk@bird.cris.net
Intro: |:Hm   Hm/F#   Hm   Hm/F# Hm/A:|

Hm   Hm/F# Hm Hm/F# Hm/A Hm   Hm/F# Hm Hm/F#
Hm/A
У кого из нас,           у кого из нас
 Hm Hm/F# Hm Hm/F# Hm/A Hm/F# Hm Hm/F# Hm/A
Более   крепкие        нервы?
   Hm Hm/F#  Hm Hm/F# Hm/A Hm  Hm/F#  Hm Hm/F#
Hm/A
Который  из нас,          который из нас
Hm  Hm/F# Hm Hm/F# Hm/A Hm D E F
  Обо---срется         первый?

Припев:
     E                  E7!
   Крутится рулетка, играет джаз,
     E                  E7!
   Крутится рулетка, играет джаз,
     E                  E7!
   Крутится рулетка, играет джаз,
   F#                |:Hm  Hm/F# Hm Hm/F# Hm/A:|
   Я проиграл - я пидорас!

Столько дней ушло на тупую игру!
Я искал счастье, я залез в нору.
Я метал икру - все ушло в дыру.
Мне нечем платить.
Я не останусь в долгу!

Припев:

А-автор этой лотереи -
Большой шутник и весельчак.
"А ну, ребята, поскорее!
Покрепче примотай чердак!"

Крутится рулетка, играет джаз,
Если не мы их, то они нас!

Птичка божия не знает
Ни забот и ни хлопот.
Лишь летает и воняет.
Хриплым голосом поет. Вот так!

 E7!
|---|---|-*-|
|---|---|-*-|
|-*-|---|---|
|---|-*-|---|
|---|-*-|---|
|---|---|---|

<< Назад на Ноль


Наутилус Помпилиус
Прощальное письмо
Прислал: Сергей Кузнецов Николаевич (подбор) e-mail: ksernik@lens.spb.ru
Am            C
Когда умолкнут все песни,
   F          G E7
Которых я не знаю,
          Am       Dm
В терпком воздухе крикнет
    C           E7         Am E7
Последний мой бумажный пароход.

Припев:
         Am       C
Гуд-бай Америка - о,
       F          G E7
Где я не был никогда.
    Am       Dm
Прощай навсегда,
    C               E7            A
Возьми банджо - сыграй мне на прощанье.

(На слова на-на-на играется 2 раза:)
A  C  A  Am

Мне стали слишком малы
Твои тертые джинсы.
Нас так долго учили
Любить твои запретные плоды.

Припев:

Гуд-бай Америка - о,
Где я не буду никогда.
Услышу ли песню,
Которую запомню навсегда?

A  C  A  Am

(Затем идёт проигрыш:)

Am  C  F  G  E7  Am  Dm  C  E7  Am  E7

<< Назад на Наутилус Помпилиус


Наговицын Сергей
Сизый
Прислал: Вайленко Сергей e-mail: vailenko@yandex.ru
Am                  H
Прыгают по лужам пузыри,
Dm          E            Am
Там в лесу без птицы - тишина.
Am                      H
И теперь чуть позже фонари
Dm                   E
Выключает утром старшина.
F                      Dm
И погода - ливнем за порог,
F                      E
И полгода нет сюда дорог...

Припев:
Am                    Dm
И сизый полетел по лагерям,
E                    Am
Он иначе потупить не мог.
Am                   Dm
Оборву листок календаря,
E                       Am
И на день убавится мой срок.

Речка-невеличка подо льдом.
Замерзает каша в котелке.
Эх, сменить бы ватник на пальто
Да поесть в хорошем кабаке!
Северный заносит колею,
Остужая голову мою...

Припев:

Гнезда заплели вовсю грачи,
Да медведю стало не до сна.
Мне сосед по стенке постучит,
Скажет, что опять пришла весна.
Солнышко повисло над тайгой,
Но до дому все же далеко...

Припев:

<< Назад на Наговицын Сергей


Ночные Снайперы
Не ищу
Прислал: Rudis e-mail: berele@mail.ru
Am                        Dm
Заблудились мы в земле московской
                Am                     E
До самой до зеленой звезды в моих глазах.
Am                         Dm
Нам завидуют бродяги партизаны
                 Am                     E
Без цели и без женщин, застрявшие в лесах.

Am  Dm Am
Не ищу я
E
Ненаглядную мою

Заблудились мы в земле московской
До самой до холодной до северной звезды.
Нам завидуют шпионы и пираты,
От Невского к Арбату, от мертвых до живых.

Не ищу я
Ненаглядную мою

G
Только падают иные,
Gm
Разбиваются в ладонях.
F
Я не скрою - мне приятно,
A
Нежности необходимость.
Gm
В проводах застряли нервы,
F
В мониторах - наши чувства.
A
Эшафотами - по тюрьмам,
Горизонтами - по стенам.

Не ищу я
Ненаглядную мою:

<< Назад на Ночные Снайперы


Никольский
В моей душе остаток зла
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
   Em                C
 В моей душе остаток зла
                    Em
 И счастья старого зола,
 И прежней радости печаль
                          Am
 Лишь разум мой способен вдаль
 До горизонта протянуть
 Em
 Надежды рвущуюся нить,
 Hm               Am
 И попытаться изменить
 Em              H7
 Хоть что-нибудь.

 Пустые споры,слов туман,
 Дворцы и норы,свет и тьма.
 И облегченье лишь в одном,
 Стоять до смерти на своем.
 Ненужный хлам с души стряхнуть,
 И старый страх прогнать из глаз.
 Из темноты на свет шагнуть-
 Как впервый раз.

 И в узелок опять связать
 Надежды порваную нить.
 И в сотый раз себе сказать,
 Что что-то можно изменить.
 И пусть не стоит свеч игра,
 Поверь опять,что победишь.
 В конечном счете будет прав,
 Тот, кто зажег огонь добра.

 В моей душе остаток зла,
 И счастья старого зола.
 И прежней радости печаль,
 Лишь разум мой способен вдаль-
 До горизонта протянуть,
 Надежды порваную нить,
 Еще раз может быть рискнуть,
 Чтобы хоть что-то изменить,
 Когда-нибудь.

<< Назад на Никольский


Никитин
Последняя песня старого лирника
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
       Em    7+         7  6          Em
    Hm
Переведи меня через майдан. Через родное торжище
людское.
 E7         Am                 Em         G  H7Em
  Em9    C
Туда, где пчелы в гречневом покое. Переведи меня
через майдан.
H7
Переведи...

Переведи меня через майдан. Он битвами, слезами,
смехом дышит,
Порой меня и сам себя не слышит. Переведи меня
через майдан.

Переведи меня через майдан, с моей любовью, с
болью от потравы.
Здесь дни моей ничтожности и славы. Переведи меня
через майдан.

Переведи меня через майдан, где плачет женщина, я
был когда-то с нею.
Теперь пройду, и даже не узнаю. Переведи меня
через майдан.

Переведи меня через майдан, где тучи пьяные на
пьяный тополь тянет.
Мой сын поет сегодня на майдане. Переведи меня
через майдан.

Майдана океан качнулся, взял и ввел его в
тумане,
Когда упал он мертвым на майдане. Там поля не
было, где кончился майдан.

<< Назад на Никитин


Наутилус Помпилиус
Одинокая птица
Прислал: Simple (подбор) e-mail: drug_@pisem.net
Dm          G                   Dm
  Одинокая птица, ты летишь высоко
                  G               Dm
  В антрацитовом небе безумных ночей,
                 G                Dm
  Повергая в смятенье бродяг и собак
                 G                 Dm
  Красотой и размахом крылатых плечей.
  У тебя нет птенцов, у тебя нет гнезда,
  Тебя манит назримая миру звезда,
  А в глазах у тебя неземная печаль,
  Ты - сильная птица, но мне тебя жаль.
  R:
             C          F        Dm
  Одинокая птица, ты летаешь высоко.
            C            A           Dm
  И лишь безумец был способен так влюбиться.
       Gm           C
  За тобою вслед подняться,
       F             Dm
  За тобою вслед подняться,
          B         E
  Чтобы вместе с тобой
     Dm
  Разбиться
            G    Dm
  С тобою вместе (4р.)

  Чёрный ангел печали, давай отдохнём,
  Посидим на ветвях, помолчим в тишине,
  Что на небе такого, что стоит того,
  Чтобы рухнуть на камни тебе или мне.
  R:

<< Назад на Наутилус Помпилиус


Наговицын Сергей
Приговор
Прислал: AND e-mail:
 G(3)
Мне, как сказку, приговор читал судья,
 Cm
А за окнами вовсю февраль свистел,
  D(5)
Говорил, что подрасстрельная статья
   A(5)
Мне начертит номерочек на кресте.

И я был с ним откровенен и на "ты",
Он под стол пешком ходил, когда я пел.
Я прошел уже Лубянку и Кресты,
Когда он за школьной партою сидел.

E(7)
Я с пеленок знал понятия в делах
D(5)
И с ворами я законными дружил.
C(3)
Меня мама на этапе родила,
A(5)
Когда батю в хате опер уложил.

Покажите мне такие города,
Те селения, в которых не бывал.
Ну, покажите мне - где не был никогда,
Где не дрался, где не пел, не воровал.

Я менял, как карты, женщин и дома,
А по-пьянке за себя не отвечал,
И по мне частенько плакала тюрьма,
Так и я, бывало, сам по ней скучал.

И столыпинский, прицепленный в хвосте,
Поджидает полуночный воронок,
И судья мне, как художник на холсте,
Вырисовывал последний в жизни срок.

И родная, вся в брильянтах и слезах,
До машины провожает, как всегда.
Я к тебе еще вернусь, какой базар,
Если вышку поменяют на года!

Мне, как сказку, приговор читал судья,
А за окнами вовсю февраль свистел,
Говорил, что подрасстрельная статья
Мне начертит номерочек на кресте.

<< Назад на Наговицын Сергей


Нейро Дюбель
Резиновый дом
Прислал: Валерик (подбор) e-mail: Valerik@hostel.bsuir.unibel.by
  Am        C    Dm        Am
Гудок на работу кушать блевоту,
      Dm     Am   G         Am
Октябрём смердит мой вечный жид.
Вшивые роты выгрызают дзоты,
Собака растит мой общепит.
Блестящие ляжки, рваные рубашки,
Мужчины не пьют, бабы не дают.
Трупные бляшки, коррида и шашки,
А вот он я тут, заблёваный верблюд.

   Припев:
      Am        C    Dm        Am
     Бля буду, море, бля буду, чайки,
       Dm       Am   G          Am
     Бля буду, солнце под потолком.
     Резиновый дом с зеркальным окном,
     Резиновое солнце под потолком.

Облобызавши друг друга, лежат супруги,
Облезлые коты нюхают следы.
Падла суку ведёт под руку,
Летят мосты, трещат болты.
А если мой дом завален говном,
Нажравшися всласть демократическа власть.
Пылесосным винтом духовный подъём,
Будоражит срать, помои хлебать.
И....

   Припев.

Небритые рыла гонят из мыла,
Петушиные фермы производят сперму.
Красная горилла так краснокрыла,
Песней о верных харкается серно.
Добрые граждане, умные, важные
Разносят свой бред обгаженных лет.
Герои бумажные, лихие, отважные
Ждут рассвет, которого нет.

   Припев:
     Бля буду, ландыши, бля буду, пахнуть,
     Бля буду, солнце под потолком.
     Резиновый дом с зеркальным окном,
     Резиновое солнце под потолком.
     Бля буду, море, бля буду, чайки,
     Бля буду, солнце под потолком.
     Резиновый дом с зеркальным окном,
     Резиновое солнце под потолком.

ПОСЛЕ ЭТОГО И УМЕРЕТЬ МОЖНО !!!

<< Назад на Нейро Дюбель


Ночные Снайперы
31-я весна
Прислал: Belomor (подбор) e-mail: belomorr@mail.ru
   Dm(V)                                 A#
1. Большой, широкий город, магистрали и дома,
                            Gm
Гусары в окна - бесполезная весна.
                           Dm(V)
Зелёным яблоком железо запоёт -
             A(V)
Ты станешь слаще.
  Dm(V)                               A#
А я пропала без вести в японских лагерях,
                             Gm
Пропала голубем, синицею в руке.
                         Dm(V)
Я застывала в ожидании тебя
        A(V)
Неблагодарно.

Припев:
     A#m                     Gm
С тобой проводит ночи 31-я весна
                              F
И без сомнения ревнует ко всему
                             A7
И без сомнения ревнует ко всему,

Бьёт стекла.
  A#m
А я прощаюсь с городом просоленым,
   Gm                             F
Куда в любое время не доходят поезда
                               A7         Dm(V)
И губы часто здесь обветрены мои, бывали

2. Рассвет, в соломе крылья паутина, провода.
Я мягким тигром сторожу тебя в окне,
И обалдевшая от нежности вода
Несовершенна.
А я к тебе стремлюсь, я нагибаюсь до земли -
Я в этом марте в этом марте навсегда,
И одуревшие дрейфуют корабли
Неблагодарно.

Припев.

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Казанова
Прислал: e-mail: alexlaa@hot.ee
      Hm
Если нет любви в твоих проводах,
      G
Если холоден голос в твоем телефоне,
       A
Я могу понять и могу простить.
       Hm
Я звоню в никуда, я забыл даже номер.
       Hm
Вчерашний день- не сегодняшний день.
       G
На мягких подушках не въедешь в вечность,
       A
Ты повесишь на стул позабытую тень
       Hm
Моих присутствий и важных приветствий.

        F# G        A G F#               Em
Припев : Казанова, Казанова - зови меня так,
        A                D
         Мне нравиться снова
        Hm              Em     A         D
         В этом городе женщин, ищущих старость.
         Hm              Em   A           D
         Мне нужна его кровь, нужна его жалость.
         Казанова, Казанова- зачем делать
сложным
         То, что проще простого.
         Ты - моя женщина, я - твой мужчина
         Если надо причину, то это причина
                                         F# G A G
F#
Если голос твой слышен, еще ты не спишь,
Ты светишся бронзой, раздетое лето.
Ты манишь на свет всех крылатых в ночи,
Но не хочешь согреть никого этим светом.
Подражая примеру соседских глазков,
Ты шпионишь постыдно за собственным телом,
Но не видишь на бедрах свинцовых оков,
Хотя можешь заметить даже черное в белом

Припев.

Каждый день даст тебе десять новых забот,
И каждая ночь принесет по морщине
Где ты была когда строился плот
Для тебя и для тех, кто дрейфует на льдине.

   Alex_73  Это самый лучший подбор когда либо
существующий !

<< Назад на Наутилус Помпилиус


Николаев Игорь
Малиновое вино
Прислал: Олег e-mail: olegtut@tut.by
Style=19(70sDisco)(for Yamaha 340) Tempo=122
Start=(E)

Intro: Am Dm F E7 Am E7 - 2 раза

   Am                  Dm        E7
Уставшая стучать в захлопнутые дверцы
   Am                   Dm          G
И до утра бродить под проливным дождём
   Dm           G      C            F
Любовь нашла приют в моём уставшем сердце
  Dm        Am   E7        A7
И я согрел её малиновым вином
  Dm        Am   E7        Am
И я согрел её малиновым вином
           Am        Dm      E7        Am
--RF--	Малиновое вино к пьянящему аромату
            Dm             Am    F
E7
    Подмешана горечь слёз и ранняя боль потерь
           Am        Dm      E7        Am
    Малиновое вино мы пили с тобой когда-то
              Dm          Am     H7         E7
Am
    Хмельное вино любви ты пьёшь без меня теперь

Не будем вспоминать всё то что с нами было
Мы воскресить любовь не сможем всё равно
Спасибо что пришла, спасибо что простила
И приняла бокал с малиновым вином
И приняла бокал с малиновым вином

--RF--

--RF1--	 Малиновое вино к пьянящему аромату
     Подмешана горечь слёз и ранняя боль потерь
     Малиновое вино мы пили с тобой когда-то
    |Хмельное вино любви ты пьёшь без меня теперь

<< Назад на Николаев Игорь


Нэнси
Чистый лист
Прислал: Олег e-mail: olegtut@tut.by
Style=17(House) (for Yamaha 340)    Start=(C)

     Am                       Dm
На столе чистый лист, не исписан он - чист
        E7                   Am    (E7)
Совсем белый, как снег непримятый
      Am                 Dm
Он заманчиво звал, чтобы я рисовал
       E7                  Am   (E7)
Что-нибудь, ну а что, непонятно

Карандаш я беру, по бумаге веду
Вот портрет получается странный
Почему-то глаза смотрят не на меня
Взгляд прекрасен, но очень печальный
         E7            Am
--RF--	Хай-яй-яй-яй, девушка мечты
                             Dm
    В этот вечер не со мной осталась ты
                      F                 E7
    Я тебя нарисовал, я тебя нарисовал
                            Am           E7
    Только так и не познал твоей любви
                            Am
    Я не верю, что пройдёт моя любовь
                      Dm
    И тебя я не увижу больше вновь
                           F
    Без тебя я жить устал
                      E7                Am
    И тебя нарисовал, я тебя нарисовал

И картина моя, рисовал её я
Вдруг ожил образ твой, улыбнулась
Сказав нежно - "Прости, ты меня не
ищи"
И в голубку, смеясь, обернулась

--RF--

    А на самом деле ты сейчас с другим
    И душой и телом веселишься с ним
    Но в судьбу я верю как прежде, любя
    Рисую тебя

--RF--
--RF--

<< Назад на Нэнси


Ногу Свело!
280 дней
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
Вступление:
Быстрыми ударами - удар на аккорд! Новая строка -
пауза
6 струна - 5 лад 3*4 ударов, пауза 1 удар
*
Am Am Am Am C Am
Am C C
Am C C
F - удар
F F - очень короткими ударами
F F F - средними
G - удар
G G - очень короткими ударами
G G G - средними
*
От * до * 2 раза

Аккорды самой песни ещё не подобрал. Но примерно

Am             C
Сердце бьётся сердце ждёт
 F           Am
Это значит зреет плод
280 дней
Он будет кровью жить твоей

День настанет час пробьёт
Люди в белом примут плод
Улыбаясь и шутя
Вынут это из тебя

Em     C
Терпи ради любви
Em    C       G
Кричи только роди
2 раза

Am
Пусть вешняя вода
C
Снимает боль с тебя
G                        D
А тёплый ветер север принесёт
И снова сердце ждёт
И снова час пробьёт
Когда внутри тебя созреет плод
2 раза

<< Назад на Ногу Свело!


Никитин
На этом береге
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
   Am             E7                          Am
На этом береге туманном, где память пахнет
океаном
          H7              E7       Gm6  A7
  Dm
И смерти нет, и свет в окне, все влюблены и все
крылаты,
G7                  C     H       B
И все поют стихи Булата.
                  E7     Gm6    A7    Dm7    G7
   C  E7
На этом береге туманном   - и смерти нет и свет в
окне.
         Am  E7   A7                  Dm        F
E7 Am
На этом береге туманном   - и смерти нет и свет в
окне.

На этом береге зеленом, где дом снесенный
вспыхнул клено,
И смерти нет, и свет в окне, все корни тянутся к
свободе.
И все поют стихи Володи
На этом береге зеленом - и смерти нет и свет в
окне.

На этом береге высоком, где бьется музыка под
током,
И смерти нет, и свет в окне,
Царит порука круговая, и все поют не уставая.
На этом береге высоком - и смерти нет и свет в
окне.

На этом береге туманном,
На этом береге зеленом,
На этом береге высоком...

<< Назад на Никитин


Наив
Незнайка
Прислал: yamik e-mail:
Hm             G
Послушайте меня!
               D
Ничего не знаю я,

         A           Hm
И это не измена у меня.

Я честно вам скажу:
Фазу я не навожу.
Только иногда.

Отстаньте от меня!
Все, что знаю я - залеч,
Или, по крайней мере, ерунда.
В ответственный момент
Я всегда скажу вам "НЕТ"
и не скажу вам "ДА!"

<< Назад на Наив


Наив
Героин (меня убивает)
Прислал: UrsuL e-mail:
    F                       3G          3C
    C5 F5 G5 G5* D5 A5 E5
Неуверенность в завтрашнем дне - это причина!
   |----------------------|
   F             3G                       5Am
   |----------------------|
Бухать с ночи до утра и превращаться в кретина!
   |-5--------12--7-----9-|
И я был бы рад не пить, но как тогда быть?!
   |-5--3--5--12--7--7--9-|
Я не планирую с героином дружить!
   |-3--3--5--10--5--7--7-|

   |----1--3---------5----|
G5            C5         G5              C5
Потому что я точно знаю, как алкоголь меня
вставляет.
A5              E5             C5            G5*
Что он дает и что отнимает, и как он башню рвет.
G5             C5     G5           C5
А рядом пипл умирает, от передоза погибает.
A5        E5         C5   G5*
И меня от этого не прет!

F5     G5             C5
Зависимость - это причина!
F5              G5                   A5
Не принимать героин и избегать первитина.
Бухать весь день и всю ночь - как это прекрасно!
И почти что совсем, совсем не опасно.

Потому что я точно знаю, каким я с бодуна бываю.
Что я ловлю, и что я теряю и как мне башню рвет!
А рядом пипл умирает, от передоза погибает.
И меня от этого не прет!

C5 E5 A5  C5          E5
         Героин меня убивает!
     Опускает! Унижает!
     Параною развивает.
     Мозг мой нахуй разрушает он!

<< Назад на Наив


Наутилус Помпилиус
Тутанхамон
Прислал: Кащей e-mail: kawey@yandex.ru
D                  D4
Если ты пьёшь с ворами
              D6
Опасайся за свой кошелёк
D                  D4
Если ты пьёшь с ворами
             Hm
Опасайся за свой кошелёк
Em                   A
Если ты ходишь по грязной дороге
       Hm
Ты не сможешь не выпачкать ног
D                  D4
Если ты выдернешь волосы
            D6
Ты их не вставишь назад
D                  D4
Если ты выдернешь волосы
           Hm
Ты их не вставишь назад
     Em             A
И твоя голова всегда в ответе
    Hm
За то куда сядет твой зад
          D         A   Hm
ПРИПЕВ: Правда всегда одна
        G       Hm      A
        Это сказал фараон
        D      A      Hm
        Он был очень умён
             G     Hm      A
        И за это его называли
                D6
        Тутанхамон

Я знал одну женщину она
Всегда выходила в окно
В доме было десять тысяч дверей
Но она выходила в окно
Она разбивалась насмерть
Но ей было всё равно
Если бы ты знал эту женщину
Ты бы не стал пить с ворами
Если бы ты знал эту женщину
Ты бы не стал пить с ворами
Ты бы не стал ходить по грязи
И разбрасываться волосами

<< Назад на Наутилус Помпилиус


Ноль
90 градусов ниже ноля
Прислал: dk e-mail: dk@bird.cris.net
Intro: D C
D       C
Я завернулся просто так.
         D       C
Это судьба, это тающий лед толкает меня.
G                     B         C
Я с детства был ненормальным ребенком,
  B                   C        D
И я был завернут от крыши до дна.

    E    A7  Dm                 B
   Вокруг тебя и меня электрополя.
    E        A7        Dm    B   E      G
   Мы все, все завернуты на девяносто градусов
    B  A   D
   Ниже нуля.

Я вспоминаю день изо дня,
Как друзья - как друзья и знакомые просят меня
Спеть что-нибудь, чтобы крыша для начала
Развернулась, а потом - завернулась.

   Вокруг тебя и меня электрополя.
   Мы все, все завернуты на девяносто градусов
   Ниже нуля.

<< Назад на Ноль


Несчастный Случай
Если б не было тебя
Прислал: kiloff e-mail: shurovik@telebot.net
  Hm
Если б не было тебя,
                 Em
Скажи, зачем тогда мне жить?
          Em*                   Em**
    Em*
В шуме дней как в потоках дождя
+---+---+---
  F#         Hm
+---+-o-+--
Сорванным листом кружить?
+---+---+-

+---+-o-+--
  Hm
+---+-o-+-
Если б не было тебя,
+---+---+--
               Em
Я б выдумал себе любовь,
  Em**
     Em*                A7
+---+---+-o-+---
Я твои не искал бы черты
+---+-o-+---+-
               D
+---+---+---+--
И убеждался вновь и вновь,
+---+-o-+---+-
           F#
+---+-o-+---+-
Что это все ж не ты...
+---+---+---+--
Если б не было тебя,                          Gm*
и Gm** аналогично
То для чего тогда мне быть?
(баррэ на 3-м ладу)
День за днем находить и терять,
Ждать любви, но не любить?

Если б не было тебя,
Я б шел по миру как слепой,
В гуле сотен чужих голосов
Узнать пытаюсь голос твой
И звук твоих шагов.
Dm
Если б не было тебя
                  Gm
И мне не быть собой самим,
        Gm*                   Gm**
Так и жил бы твой призрак, любя,
   A                Dm
Призраком моим любим.
Dm
Если б не было тебя,
                  Gm
Я знаю, что не смог бы ждать,
     Gm*                G7
Разгадал бы секрет бытия
                  F
Только, что б тебя создать
           A
И видеть лишь тебя...

<< Назад на Несчастный Случай


Несчастный Случай
Нет, ты не понял?
Прислал: Стратег e-mail: savarez@mail.ru
Em Hm A C D

(Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?)

         Em           D       A
А на дворе стоят золотые деньки.
Em                        C        Hm
Мы с пацанами опять собрались у реки.
           Em                        D
A
Как на подбор, как с экрана, все - кровь с
коньяком,
       Em                     C         Hm
Стоим себе на бугре, одной ногой за бугром.
          A        G        F#      F
Из-за бугра златоглавый виднеется хрен...

(Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?)

          E5                D5      A5
Судьба была рок-н-ролл, а стала попса -
         E5                  C5     H5
Шипит и тает во рту, как таблетка Упса.
           E5                       D5
A5
Москва красива, как блядь, Питер страшен, как
СПИД,
         E5                C5      H5
Урал бы мог постоять, да уже не стоит,
          A5         G5           F#5       F5
И только там, за бугром, вдали от этих проблем

        E5      C5 H5
играет Биг-Бен,
        E5      C5 H5
играет Биг-Бен,
        E5      C5 H5
играет Биг-Бен,
        E5      C5 H5
играет Биг-Бе-ее-ен.

(Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?)

И вот те джаз и реггей, вот те Сникерс и Марс.
А Макар и БГ теперь, как Энгельс и Маркс.
Ты хочешь взять ми минор - попадаешь впросак.
И если рок-н-ролл мертв, то я - еще как!
И крыльев нет у любви, один картон взамен -

играет Биг-Бен, играет Биг-Бен,
играет Биг-Бен, играет Биг-Бе-ее-ен.

Em          Hm                      A           C
D
Мой бедный русский рок, мой Бог, а может, бес -
Em         Hm                 A           C D
он десять раз издох и десять раз воскрес.
Em          H                  A           C D
Стал фоткой на стене, а был вином и хлебом.
Em          Hm            A
Но он оставил мне мой уголочек неба,
уголочек неба, уголочек неба, уголочек неба,
оо-еее-е...

(Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?
Нет, ты понял? Нет, ты понял, понял?)

А на дворе стоят золотые деньки.
Мы с пацанами опять собрались у реки.
Как на подбор, как с экрана, все - кровь с
коньяком,
стоим себе на бугре, одной ногой за бугром.
Из-за бугра златоглавый виднеется хрен -

играет ик! Бен, играет ик! Бен,
играет ик! Бен, играет ик! Бен,
играет ик! Бен, играет ик! Бен,
играет ик! Бен, играет ик! Бе-ее-ен.

<< Назад на Несчастный Случай


Ночные Снайперы
Колыбельная по-снайперски
Прислал: Night e-mail: romanticgirl@mtu-net.ru
 Am         E
Все хотят спать
           Am
Все уже уснули
           E
Я не исключенье
          Am
Я тоже сплю
    E            Am
   Ты ко мне приходишь
    E         Am
   Ты меня целуешь
   Dm
   Это только сон
   E           Am
   Это только сон

Am              E
Как же сладко спать
               Am
Мне в твоих объятьях
          E
Этого ждала
              Am
Я пять тысяч лет
    E        Am
   Ты моя любовь
    E         Am
   Ты мое несчастье
   Dm
   Это только сон
   E           Am
   Это только сон

Я плыву к тебе
Медом поцелуев
Ты поишь меня
Нежностью морей
   Незачем кричать
   Снайпер безоружен
   Это только сон
   Это только сон

Все хотят спать
Все уже уснули
Я не исключенье
Я тоже сон

<< Назад на Ночные Снайперы


Никитин
Брич-Мулла
Прислал: Юлик e-mail: uliagirl@yandex.ru
Dm                Gm
Был и я мальчуган и в те годы не раз
A7                    Dm
Про зелёный чимган слушал мамин  рассказ
Fm        A7       Gm            A7
Как возил детвору в Брич-Муллу тарантас
Gm           A7
Тарантас назывался арбою
Dm            Gm
И душа рисовала картины в тоске
A7               Dm

Будто еду в арбе на своём ишаке
Fm          A7    Gm   A7
А Чмганские горы царят вдалеке
Gm               A7
И безунмо прекрасны собою
D
Но прошол моё детство и юнность прошла и
Gm
и я понял не помню какого числа
E
Что сгорят мои годы и вовсе до тла
Gm                     A7
Под пустые как дым разговоры
D
И тогда я решил распроститься с Москвой
Gm
И вдвоём со свею ещё не вдовой
E
В том краю провести свой досуг вековой
Gm                    A7
Где сияют Чимганские горы

Припев:
Dm                              Gm
Сдадострастная отрава золотая Брич-Мулла
A7           A7
Где Чинара&птритулилась&
Dm7           D
Под скалою  под скалою
 Gm     C             F         B

Про тебя жужжит на ухом вечная пчела
Gm             E      A             Am
 Dm
Брич-Мулла,Брич -муллы,Брич-Мулле,Брич-
Мулллой,Брич -Муллою

& -полу барре на 1 ладу+2 лад первой
струны(играется на
глисандо -скользя на два лада)

<< Назад на Никитин


Неприкасаемые
Месяц май
Прислал: e-mail:
            E             Am
А за окошком месяц май, месяц май, месяц май,
           E             Am
А в белой кружке черный чай, черный чай, черный
чай,
            A7              Dm E
А в доминошке мужички, мужички, мужички,
            E              Am
А по асфальту каблучки, каблучки, каблучки.

Зацокал в сквере соловей, как шальной, как
шальной,
Сосед-полковник третий день сам не свой как
больной,
Она не хочет, вот беда, выходить за него,
А он мужчина хоть куда, он служил в ПВО.

Орут под окнами коты день и ночь, день и ночь,
От ихней сладкой маеты по утру теплый дождь,
Весной простуженный объят город мой, город мой
И ветры весело галдят над рекой, над Москвой.

А в кружке чай давно остыл и погас беломор
А на душе от слов и рифм перебор, перебор
Ведь по асфальту каблучки, и здесь орет месяц
май
и здесь коты и мужички, приезжай приезжай

Ведь по асфальту каблучки и здесь орет месяц май
Я подарю тебе Москву, поскорей приезжай.

<< Назад на Неприкасаемые


Ночные Снайперы
Ежик
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
 Am
Сегодня будет темно, и он улыбнётся мне
  E                                Am
Всё к чему я прикасаюсь руками совсем не так
   Am
Сегодня будет огонь, а я огня не боюсь
  E                                Am
Всё к чему я прикасаюсь губами хранит твой вкус

          E          Am
Припев: И это небо и эти звёзды
          E              Am
        И эта нежность и этот ёжик
            F   E    Am  F
        Наяву-у-у-у.....
            Dm  E    Am
        Наяву-у-у-у

Сегодня будет июль ключи и немного встреч
Сколько на спидометре твоей любви тебя надо
беречь
Смотришь смотри в глаза солнце хватай за хвост
Мы соприкасаемся плечами да в полный рост

Припев: И в это небо и в эти звёзды
        И в эту нежность и в этот ёжик
        Наяву-у-у-у.....

<< Назад на Ночные Снайперы


Новиков
Вези меня, извозчик
Прислал: Роман Петров (подбор) e-mail: skad@chat.ru
1.

Am                                E
Эй, налей-ка милый, чтобы сняло блажь,
                     G          C
Чтобы дух схватило, да скрутило аж.
 F                 A7          Dm
Да налей вторую, чтоб валило с ног,
 Dm        Am  E            Am
Нынче я пирую -отзвенел звонок.

Нынче я гуляю, мне не нужен счет.
Мне вчера хозяин выписал расчет.
Я у этой стойки не был столько лет,
 H7                    Dm            E
Не к больничной койке был прикован, нет!

ПРИПЕВ:
   Am                    Dm
Вези меня, извозчик, по гулкой мостовой,
  E              Am             A7
А если я усну, шмонать меня не надо!
   Dm         G       C               F
Я сам тебе отдам, ты парень в доску свой
  Dm                       E Am
И тоже пьешь когда-то до упаду.

Припев.

2.

Парень я не хилый и ко мне не лезь.
Слава Богу, силы и капуста есть.
От лихой удачи я не уходил-
Был бы друг, а значит он бы подтвердил.

Выплеснуть бы в харю этому жиду,
Что в коньяк мешает разную бурду.
Был бы друг Карпуха -он бы точно смог,
Да нынче бляха-муха, он мотает срок.

Припев.

3.

А что это за сервис, если нету баб?
Мне с утра хотелось, да нынче вот ослаб.
Но чтоб с какой-то лярвой я время проводил -
Был бы кореш старый он бы подтвердил.

Дам тебе я трешку, или четвертак.
Все равно, матрешка, будет все не так.
Так пусть тебя мочалит жалкий фраерок-
Нынче я в печали -друг мотает срок.

Припев 2 раза.

<< Назад на Новиков


Наутилус Помпилиус
Тутанхамон
Прислал: Gandorf e-mail: chod@freenet.de
D                   Dsus4              Dsus2
 Если ты пьешь с ворами, опасайся за свой
кошелек.
D                 A                    Hm
 Если ты пьешь с ворами, опасайся за свой
кошелек.
Em                   A                     Dsus2
 Если ты ходишь по грязной дороге, ты не сможешь
не выпачкать ног.
Если ты выдернешь волосы, ты их не вставишь
назад.
Если ты выдернешь волосы, ты их не вставишь
назад.
И твоя голова всегда в ответе за то, куда сядет
твой зад.

        D         A    Hm                     I
   III
     "Правда всегда одна" -
    |---|---|---|
    Em       D      A
|---|---|-*-|
     Это сказал фараон.            Dsus2
|---|-*-|---|
     D      A       Hm
|---|---|---|
     Он был очень умен,
|---|---|---|
          Em    D      A
|---|---|---|
     И за это его называли -
             D
     Тутанхамон.

Я знал одну женщину, она всегда выходила в окно.
В доме было десять тысяч дверей, но она выходила
в окно.
Она разбивалась насмерть, но ей было все равно.
Если бы ты знал эту женщину, ты бы не стал пить с
ворами.
Если бы ты знал эту женщину, ты бы не стал пить с
ворами.
Ты бы не стал ходить по грязи и разбрасываться
волосами.
                                                I
     III
     "Правда всегда одна" -
      |---|---|-*-|
     Это сказал фараон.
|---|---|-*-|
     Он был очень умен,              Dsus4
|---|-*-|---|
     И за это его называли -
|---|---|---|
     Тутанхамон.
|---|---|---|

|---|---|---|

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Скованные одной цепью
Прислал: Antokha e-mail: Anto_kha@email.com
Hm=234422
G(III)=334553
F#=223442

     Hm         G(III)    F#
Круговая порука мажет как копоть
я беру чью-то руку а чувствую локоть
я ищу глаза а чувствую взгляд
где выше голов находится зад
G(III)              F#
За красным восходом розовый закат

Hm          G(III) F#
Скованные одной    цепью
Связанные одной целью
скованные одной цепью
Hm          G(III)
связанные одной...

здесь суставы вялы а пространства огромны
здесь составы смяли чтобы сделать колонны
одни слова для кухонь другие для улиц
здесь сброшены орлы ради бройлерных куриц
и я держу равнение даже целуясь
на скованных одной цепью
связанных одной целью
скованных одной цепью
связанных одной целью...

можно верить и в отсутствие веры
можно делать и отсутствие дела
нищие молятся молятся на
то что их нищета гарантирована
здесь можно играть про себя на трубе
но как не играй все играешь отбой
и если есть те кто приходит к тебе
найдутся и те кто придет за тобой

также скованные одной цепью
связанные одной целью
скованные одной цепью
связанные одной...

здесь женщины ищут но находят лишь старость
здесь мерилом работы считают усталость
здесь нет негодяев в кабинетах из кожи
здесь первые на последних похожи
и не меньше последних устали быть может
быть скованными одной цепью
связанными одной целью
скованными одной цепью
связанными одной целью...

скованные одной цепью
связанные одной цепью
скованные одной цепью
связанные одной цепью
скованные..

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Хлоп-хлоп
Прислал: Стратег e-mail: savarez@mail.ru
A# = си-бемоль

   d|--0---03---------0-----------0---------|4
   a|---------3-1-0-1---------1-0---0-1-3---|5 2
раза
   e|--------------------3---3--------------|6

   d|---------------------------------------|4
   a|------4-5-----4-4-5-----4-5-----4-4-5--|5
   e|--5-6-----5-6-------4-5-----4-5--------|6

   d|--------------------3-2-0--------------|4
   a|-----6-7-----6-6-7--------3-1-0--------|5
   e|-4-5-----4-5--------------------3-1--5*|6
* - тремоло

   Dm         A#
   Нас выращивали денно,
   Gm        A
   Мы гороховые зерна.
    Dm            A#
   Нас теперь собрали вместе,
    Gm            A
   Можно брать и можно есть.

            Gm            Dm
       Но знайте и запоминайте,
       A                Dm
       Мы ребята не зазнайки.
        Gm                  Dm
       Нас растят и нас же сушат
            A                    Dm     A
       Не для того, чтоб только кушать.

    Dm        A#
   Нас выращивают смены
   Gm              A
   Для того, чтоб бить об стену.
    Dm        A#
   Вас обваривали в супе,
     Gm           A
   Съели вас - теперь вы трупы.

     Dm             Gm
   Кто сказал, что бесполезно
    C          F
   Биться головой об стену?
     Dm              Gm
   Хлоп - на лоб глаза полезли,
    C           F             A
   Лоб становится кременным.

        Gm                Dm
       Зерна отольются в пули,
        A                Dm
       Пули отольются в гири.
          Gm                Dm
       Таким ударным инструментом
        A                      Dm
       Мы пробьем все стены в мире.

       Dm             Gm
   Из нас теперь не сваришь каши,
     C           F
   Сталью стали мышцы наши.
     Dm         Gm
   Тренируйся лбом об стену,
    C           F         A
   Вырастим крутую смену.

       Gm                  Dm
       Обращайтесь гири в камни,
        A                    Dm
       Камни обращайтесь в стены.
         Gm             Dm
       Стены ограждают поле,
          A             Dm
       В поле зреет урожай.

     Dm         A#
   Здесь выращивают денно,
   Gm       A
   А гороховые зерна
    Dm       A#
   Собирают зерна вместе,
   Gm             A
   Можно брать и можно есть их.

     Dm               Gm
   Хвать - летит над полем семя.
      C              F
   Здравствуй, нынешнее племя.
     Dm             Gm
   Хлоп - стучит горох об стену,
   C             F          A
   Оп - мы вырастили смену.

       Зерна отольются в пули,
       Пули отольются в гири.
       Таким ударным инструментом
       Мы пробьем все стены в мире.

       Обращайтесь гири в камни,
       Камни обращайтесь в стены.
       Стены ограждают поле,
       В поле зреет урожай.

<< Назад на Наутилус Помпилиус


Никитин
На далекой Амазонке
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
Музыка В.Берковского и М.Синельникова,
Слова Р.Киплинга, перевод С.Маршака

      Dm                             A7
На далекой Амазонке не бывал я никогда.
                                     Dm
Никогда туда не ходят иностранные суда.
                                    D7       GV
Только "Дон" и "Магдалина" -
быстроходные суда,
                      Dm          A7        Dm
Только "Дон" и "Магдалина"
ходят по морю туда.

  Припев:
    D                                     A7
Из Ливерпульской гавани, всегда по четвергам,
                                      D
Суда уходят в плаванье к далеким берегам.
                         H7        Em
Идут они в Бразилию, Бразилию, Бразилию,
               D         A7        D
И я хочу в Бразилию - далеким берегам!
         Gm           Dm
Только "Дон" и "Магдалина",
         Gm           Dm
Только "Дон" и "Магдалина",
         Gm           Dm          A7        DV
Только "Дон" и "Магдалина"
ходят по морю туда.

Никогда вы не найдете в наших северных лесах
Длиннохвостых ягуаров, броненосных черепах.
Но в солнечной Бразилии, Бразилии моей
Такое изобилие невиданных зверей.

Припев.

Но в солнечной Бразилии, Бразилии моей
Такое изобилие невиданных зверей.
Увижу ли Бразилию, Бразилию, Бразилию,
Увижу ли Бразилию до старости моей?

Припев.

<< Назад на Никитин


Непомнящий
Белое безмолвие
Прислал: Mattvei e-mail: Mattvei@aport.ru.
Em	    G	      D        G
Такая  доля бесприютной свободы
           Am		G    H7
Искать горний дом в тридевятой земле.
Em   G	    D	   G
Выдавливать по капле урода,
            Am  	      D
Оставлять свою тень позади вдалеке.
       G		       Am
Такая воля бесприютному псу
         Em		Am
Ходить на охоту, по следу бежать.
           G	       Am
Вот так начало улыбнулось концу
          Em		Am
И круг замкнулся и меня не поймать.
     C		   D
А зеркало разбилось и рожа отмылась
     G		     H7
И оказалось что в поле совсем никого.

  G       Em       C     D
Белое безмолвие - моя победа.
  G 		Am   H7
Белое безмолвие - твоя беда.

Горизонт пустой - там никого нету,
  G    Em	      Am     H7
Уходи домой и не ищи меня.

         G       D        G
Такая радость игривому ветру
          Am		    H7
Срывать черепицу и бить стекла домов
         G  		 D
Такая слабость для лунного света
         Am 		 D
Бежать по искрам со стаей волков.
        G	     C       D
Такое право не боятся обрыва
       Em			Am
Если крылья горят и тянет земля
        G		      D
Такая слава как безумно красиво
        G		    H7
На охоту в поля в покрова облака
       C		    D
Как запутала волос, подрезала голос
    G		 H7
Колдунья седая моя невеста зима.

Белое безмолвие - моя победа.
Белое безмолвие - твоя беда.
Горизонт пустой - там никого нету,
Уходи домой и не ищи меня.

  Em	     D
Падал снег, заметал лицо,
   Em	       D
Заметал следы приучал ко сну,

Наказал быть свободным, становиться прозрачным

Улыбаться бесплотно и не жаться к огню.

Пусть гаснет костер, ему - приговор,

Ему никогда не понять меня,

Ему никогда не увидеть меня,

Ему никогда не предать меня,
      Am		   Em
Под северным сияньем заоблачным венчаньем
    Am		   H7
Престольным ожиданием светла дорога.

Белое безмолвие - моя победа.
Белое безмолвие - твоя беда.
Горизонт пустой - там никого нету,
Уходи домой и не ищи меня.

<< Назад на Непомнящий


Народные
Стены
Прислал: Рена e-mail: for_rena@pisem.net
  Ещё один вариант этой "народной"
песни. Просьба: если кто-нибудь знает её автора -

напишите.

     1. Em C   Am       D
         Я    закрою шторами окно,
        Em C   Am       D
    Чтобы не видеть больше ничего
    Em C   Am       D
    Я так устал мне всё равно.

Припев:  Em       C
     Стены моя крепость
         Am       D
     А я за стенами сижу-У
     Em       C
     Стены моя крепость
         Am       D
     Покой за ними нахожу.
     2.	Мир, ты так безжалостен ко мне.
    Совсем другим ты представлялся мне,
    Мир, дай пощады, пощади, пойдём со мною,
отдохни...

Припев:

     3.	День ты мною прожит как всегда,
    В котором бесконечные дела,
    Как тень, преследуют меня.

Припев:

     4.	Смерть зачем забрала ты любовь мою
    Жить без которой не могу
    Закройте дверь я ухожу.

Припев:

     5. Пусть, я вам чего-то не писал,
        Пусть не допел и не сказал,
        Но вы простите я устал, я устал, я
устал...

Припев:

Перебор:

       Em                 C                 Am
             D
1 ---------0----     -----------0--
----------0---     ----------2---
2 ---------0----     -----------1--
----------1---     ----------3---
3 ------0-------     --------0-----
-------2------     -------2------
4 -0-2----------     ---0----------
--0-----------     ----0---------
5 --------------     -----3--------
----0---------     --0-----------
6 --------------     --------------
--------------     --------------

<< Назад на Народные


Никитин
За невлюбленными людьми
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
За невлюбленными людьми любовь идет, как
привиденье.
И перед призраком любви попытка бить на
снисхожденье -
Какое заблужденье!
Любви прозрачная рука однажды так сжимает
сердце,
Что розовеют облака и слышно пенье в каждой
дверце.

Am        /G          D  E7  Am        /G
   D       G7
За невлюбленными людьми       любовь идет, как
привиденье.
C             C5+         Am/C  C7   F
A7        Dm       G7
Сражаться с призраком любви,       брать от любви
освобожденье -
 G9G7  E7          E9-E7
Какое       заблужденье!

Am       /G           D  E7  Am           Am6
H7      Em
Все поезда, все корабли        летят в одном
семейном круге.
Em      Em7+        Em7  /C#  C7+      H7
E     E7
Они - сообщники любви,           ее покорнейшие
слуги.

    Am    Em     Am  /G  Dm7         G7
  Дрожь всех дождей,    пыль всех дорог,
   Gm6         A7   Dm7   G7     C     C
  Соль всех морей, боль всех разлук -
Am6 H7    Em   A7 Dm7        G7     C
  Вот ее кольца, кольца прозрачных рук,
    D7         Dm6     E      Am  /G   D
  Крыльев прозрачных свет и звук.

За невлюбленными людьми любовь идет, как
привиденье.
В словах любви, в слезах любви сквозит улыбка
возрожденья,
Улыбка возрожденья...
И даже легче, может быть, с такой улыбкой
негасимой
Быть нелюбимой, но любить,
Чем не любить, но быть любимой.

  Дрожь всех дождей, пыль всех дорог,
  Соль всех морей, боль всех разлук -
  Вот ее кольца, кольца прозрачных рук,
  Крыльев прозрачных свет и звук.

<< Назад на Никитин


Ногу Свело!
Из Алма-Аты
Прислал: Фрост e-mail: Hawk_rulez@pochtamt.ru
    Cm      Ab       Bb        Cm
1. В багаж, ты не сдашь духи и лак
           Ab      Bb         Cm
   Тонгаж, за кормой твой чембулак
     Eb       Bb     Eb
   Ляжет лайнер на крыло
    Ab      Eb       Bb
   И мигнёт красное табло.

Припев:

    Cm        Ab    Eb      Cm
   Из Алма-Аты, ты ко мне летела,
     Ab      Eb    Cm   Eb    Bb
   Так меня хотела вновь увидеть ты,
   Синие холмы вспыхнут ярким цветом,
   И на месте этом вырастут цветы.

2. Москва, как всегда твой рейс ждала
   Закат, степь уже почти спала,
   Но раздался вой турбин
   И остался в небе чёрный дым.

Припев:

   Из Алма-Аты, ты ко мне летела,     \
   Так меня хотела вновь увидеть ты,   \   2
   Синие холмы вспыхнут ярким цветом,  /  раза
   И на месте этом вырастут цветы.    /

   Из Алма-Аты, ты ко мне летела,
   Так меня хотела вновь увидеть ты,
   Вырастут цветы гибкие, как тело,
   Ты ко мне летела из Алма-Аты.

<< Назад на Ногу Свело!


Никольский
Зеркало мира
Прислал: Виталий Тыняный e-mail: Vitaliyta@mail.ru
C           G     Dm      Am
Сущность явлений, лет вереница,
C        G     Dm       Fm
Лица друзей, и маски врагов,
C        G  E7             Am
Ясно видны    и не могут укрыться
C          G                  Dm  G F G C
От взора поэта - владельца веков.

C              G   E7            Am
Свет дальних звезд  и начало рассвета,
C         G   Dm            Fm
Жизни секреты   и тайны любви,
C            G    F            C
В миг вдохновения  солнцем согретый -
         G     Dm          E7
Все отражается   в душе поэта -
     Dm     F#dim  E7     Am
  В зеркале     мира...

C
В зеркале мира видно кто и как жил.
Видно кто в песню неправду вложил.
Видно, кто хочет чтоб все было ночь.
Видно я должен людям помочь.

Зеркало мира есть у меня.
Хочешь взглянуть - так не бойся огня.
Этот огонь воспоет моя лира.
Пусь люди знают - есть добрая сила
  В зеркале мира.

Новое утро - добрая весть.
Доброе утро - новая песня.
Ясен мне путь и послушна мне лира.
Голос поэта снова зовет вас заглянуть
  В зеркало мира...
----------
В оригинале песня игралась в тональности
"G", но так проще петь.
Аккорд F#dim :  545400 ( цифрой указан лад, на
котором необходимо зажать струну, нумерация струн
123456 )

<< Назад на Никольский


Наутилус Помпилиус
Титаник
Прислал: SeRgE e-mail: irk@mail.ru
 Dsus2        Dm
Я видел секретные карты,
Dsus2       Dm
Я знаю, куда мы плывём.
      Gm        Dm                  Am       Em
Капитан, я пришёл попрощаться с тобой, с тобой
Em             Am
И твоим кораблём.
Dsus2            Dm
Я спускался в трюм,
Dsus2         Dm
Я беседовал там
         Gm        Dm
С господином - начальником крыс.
   Em             B
Крысы сходят на берег
       Am         E
В ближайшем порту
                Am
В надежде спастись.
Dsus2                 Dm
На верхней палубе играет оркестр,
Dsus2      Dm
И пары танцуют фокстрот,
    Gm              Dm
Стюард разливает огонь по бокалам
     Em                   B
И смотрит, как плавится лёд.
        Am                 Em
Он глядит на танцоров, забывших о том,
                      Am
Что каждый из них умрёт.

            G             Am
     Но никто не хочет и думать о том,
        G               Am
     Пока "Титаник" плывёт.
         G             B
     Никто не хочет и думать о том,
        Am    Em              Am
     Пока, пока "Титаник" плывёт.

Матросы продали винт эскимосам за бочку вина,
И судья со священником спорят всю ночь,
Выясняя, чья это вина.
И судья говорит, что всё дело в законе,
А священник - что дело в любви.
Но при свете молний становится ясно -
У каждого руки в крови.

     Но никто не хочет и думать о том,
     Пока "Титаник" плывёт.
     Никто не хочет и думать о том,
     Пока, пока "Титаник" плывёт.

Я видел акул за кормой,
Акулы глотают слюну,
Капитан, все акулы в курсе,
Что мы скоро пойдем ко дну.
Впереди встаёт холодной стеной
Арктический лёд.

     Но никто не хочет и думать о том,
     Куда "Титаник" плывёт.
     Никто не хочет и думать о том,
     Пока, пока "Титаник" плывёт.

<< Назад на Наутилус Помпилиус


Никольский
Прошедший день
Прислал: Eugeny e-mail: tev@post.ic.ru
    Am           G          F
Прошедший день затих и опустел,
   Dm                        E  E7
Готовясь к плену молчаливой ночи,
    Am            G         F
Он гаснет эхом недопетых строчек
   Dm                        E  E7
Вечерних песен между темных стен.
 F             G
Он начинался, чтоб зажечь сердца
 C              F          E
Своим сияньем вдохновенно зыбким,
           Am          G      F
И мир встречал его открытою улыбкой
           Dm                  E E7
К восходу солнца обращенного лица.

Сквозь облака, летя с небес к земле,
Свою судьбу ее судьбе вверяя,
То находя, то что-то вдруг теряя,
Он прорывался в предрассветной мгле.
Он жил и пел бездумно и всерьез,
Перемежая холод с пылким зноем,
Святую осень с грешною весною,
Смешное небо с небом, полным слез.

Но видя, что года берут права,
Стал одного бояться -- ночи темной --
И в сумерках сомнений неуемных
Закатных песен высветил слова.
Прошедший день -- вечерняя пора,
Но тот закат мне сердце не тревожит --
Не ночь конец тревогам всем положит,
А света непрерывная игра.

Стою в раздумье над прошедшим днем,
Как в ожиданьи радости неспетой,
Как будто луч грядущего рассвета
Меня коснулся ласковым огнем.

<< Назад на Никольский


Наутилус Помпилиус
Тутанхамон
Прислал: nm.Blazze e-mail: nm.blazze@ukrpost.net
1 куплет:

C              Dm                 G
Если ты пьеш с ворами опасайся за свой кошелек.
C              Dm                 Am
Если ты пьеш с ворами опасайся за свой кошелек.
Dm             G                      C
          Am
Если ты ходишь по грязной дороге ты не сможешь не
выпачкать ног.
Если ты выдернешь волосы ты их не вставишь
назад.
Если ты выдернешь волосы ты их не вставишь
назад.
И твоя голова всегда в ответе за то куда сядет
твой зад.

Припев:

C      G      C
Правда всегда одна-
Dm             G
Это сказал фараон.
C            Am
Он был очень умен.
     Dm          G           C(Cadd9)
И за это его называли-Тутанхамон.

2 куплет:

Я знал одну женщину она всегда выходила в окно.
В доме было 10000 дверей, но она выхолила в
окно.
Она розбивалась на смерть, но ей было все равно.
Если бы ты знал эту женщину ты бы не стал пить с
ворами.
Если бы ты знал эту женщину ты бы не стал пить с
ворами.
Ты бы не стал ходить по грязи и расбрасываться
волосами.

Припев:

           E A D G B e
Cadd9      0 3 2 0 3 0
D#sus4     x x 1 3 4 4

Можно так же по соответствию в тональности
Наутилусов:
C = D#
Cadd9 = D#sus4
Dm = Fm
G = B (Си бемоль)
Am = Cm (3 лад)

<< Назад на Наутилус Помпилиус


Неприкасаемые
Это был ангел
Прислал: Беляков В. e-mail: wbdesign@mail.ru
1.____________________________________________________
 D                                     Hm
Я спросил его: "Друг, что ты делаешь
здесь?"
 G                         A
Он ответил: "Так, просто сижу"
 D                                     Hm
И спросил меня сам: "Слушай, а курево
есть?"
 G                                A
"Вроде есть.."- я сказал,
"...погляжу".

2.____________________________________________________
Протянул сигаретку ему я он взял
И задумчиво так закурил,
ничего я на это ему не сказал,
А сел рядом у края перил.

3.____________________________________________________
Он курил, и молчал, и о чем-то вздохнул,
Я украдкой взглянул на него.
Нет не молод он был лет на сорок тянул,
G                   A  A7
Было жалко за что-то его.

4.____________________________________________________
Был устал он и даже казалось не брит,
В волосах будто пыль седина.
Весь ссутулился он в чьем-то грязном пальто
Были два его белых прекрасных крыла.

5.____________________________________________________
Докурил он окурок, щелчком его пнул,
Полетел огонек в низ и в ночь.
Обернулся ко мне и слегка подмигнул,
И сказал: "Ну бросайся, чего же ты
ждешь!"

Это был ангел...
Это был ангел...
Это был ангел..
Это был ангел МОЙ.

/Далее идет повтор первого куплета...В
зависимости от манеры исполнения в конце
некоторых
куплетов можно добавлять аккорд А7 (как в 3-тьем
куплете)и всю песню желательно играть на
баре, так будет на мой взгляд более похоже на
тембр звучания оригинала/

<< Назад на Неприкасаемые


Народные
Городок
Прислал: Андрей Лукиных(подбор) , стихи - Николай Заболоцкий, музыка - ??? e-mail: louki@mail.ru
Em                    H7(2лад)        Em
Целый день стирает             прачка,
G(3)                   D7(5)      G
Муж пошел  за во-   д      кой.
E7           Am   H7(1)  G7(3)
На крыльце сидит собачка
F#                     F7
С маленькой бородкой.

Целый день она таращит
Умные глазенки,
Если дома кто заплачет -
Заскулит в сторонке.

А кому сегодня плакать
В городе Тарусе?
Есть кому в Тарусе плакать -
Девочке Марусе.

Опротивели Марусе
Петухи да гуси.
Сколько ходит их в Тарусе,
Господи Исусе!

'Кабы мне такие перья
Да такие крылья!
Улетела б прямо в дверь я,
Бросилась в ковыль я!

Чтоб глаза мои на свете
Больше не глядели,
Петухи да гуси эти
Больше не галдели!'

Ой, как худо жить Марусе
В городе Тарусе!
Петухи одни да гуси.
Господи Исусе!

   H7(2)   H7(1)     D7(5)      G7(3)        F#
     F7
E--2--------2----------5----------3----------2----------2
B--4--------0----------7----------5----------5----------4
G--2--------2----------5----------3----------3----------2
D--4--------1----------7----------5----------2----------4
A--2--------2----------5----------3----------4----------2
E--2--------0----------5----------3----------2----------2

<< Назад на Народные


Несчастный Случай
Под зонтом
Прислал: Данча e-mail: bbsjust@core3.tyumen.ru
C
Эй
                   G
Ты ходишь под большим зонтом
              Dm
А также под моим окном
               F     G
Рисуешь на песке прошедшее лето
C
Но
        G
Это напрасный труд
         Dm
Из водосточных труб
           F         G              F
Хлынула вода - Так знай же, что это я
          Dm
Вытек из мягких туч
          Am
Вытек из серых туч
     G
И пошел на прозрачных лапах
C
Я
       G
Этот осенний дождь
            Dm
Странно знакомый дождь
 F     G
Ты узнаешь его запах
Am
А-а-а
    F
А-а-а
   Em
А-а-а
А-а-а

Эй
Ты ходишь под большим зонтом
Но в этом городе пустом
Сегодня ни души - не кино, ни света
Но
В серых твоих глазах
Снова клубится страх
И движется толпа
Так знай же, что это я
Вышел из всех дверей
В пламени фонарей-ей
Прочь пустоты напиться.
Я
Вечер воскресный твой
Самый чудесный твой
Ты узнаешь мои лица
А-а-а
А-а-а
А-а-а
А-а-а
Хэй
Ты ходишь под большим зонтом
Куда же ты придёшь и что
Сумеешь разобрать в раскисших газетах
С них смыло позолоту дня
И буквы капают, звеня,
На траурный асфальт
Так знай же, что это я
Умер сегодня днем
Я разлетелся в нем
В пыль
На слова и чувства.
Я
Тема твоих бесед
Все, что я нес в себе
Не имеет конечного смысла(Ла-ла-лала-ла)
О-о-о
О-о-о
А-а-а
А-а-а
Хэ-э-эй!
А-а-а
А-а-а
Шуда-бу-дабу-даба!

<< Назад на Несчастный Случай


Николаев Игорь
Пять причин
Прислал: Алекс e-mail: lexx@iac.uz
Песня играется только на барре начиная с пятого
лада

Dm                     F
Как же это всё произошло?
                         Gm
Ведь немало времени прошло.
                     A
Я не научился жить один,
                         Dm
И у меня на это пять причин:

Припев:
Dm                   C
Первая причина - это ты,
                       A#
А вторая - все твои мечты,
                        Gm
Третья - это все твои слова,
           A      Dm
Я им не поверил едва.
                         C
Четвертая причина - это ложь,
                              A#
Кто прав, кто виноват, не разберёшь,
                        Gm
А  пятая причина - это боль,
               A      Dm
От того, что умерла любовь.

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Припев:
Первая причина - это я,
А вторая - все твои друзья,
Третья - это новая любовь.
Это всё понятно и без слов.
Четвёртая причина - это ложь,
Кто прав, кто виноват, не разберёшь,
А  пятая причина - это боль,
От того, что умерла любовь.

Как же это всё произошло?
Ведь немало времени прошло,
Я не научился жить один,
И у меня на это пять причин:

Припев:
Первая причина - это ты,
А вторая - все твои мечты,
Третья - это все твои слова,
Я им не поверил едва.
Четвертая причина - это ложь,
Кто прав, кто виноват, не разберёшь,
А  пятая причина - это боль,
От того, что умерла любовь...

<< Назад на Николаев Игорь


Ногу Свело!
Наши юные смешные голоса
Прислал: Mishgun e-mail: mmartyshov@mail.ru
Вступление (играеться два раза)
|--------------------------------------------------------------------------|
|--------------------------------------------------------------------------|
|--------------------------------------------------------------------------|
|--------2-0---------------5---3-2-0---------------------------------------|
|---0--------3-2-0----3------3-------3-------5-3-2-0----------3---2-0------|
|----------------------------------------3-----------3----0-----0-----4----|

|--------------------------------------------------------------------------|
|--------------------------------------------------------------------------|
|--------------------------------------------------------------------------|
|--------2-0---------------5---3-2-0---------5---5-----5-----5---5---------|
|---0--------3-2-0----3------3-------3-----5-------5-----5---------5-------|
|----------------------------------------3-----3-----3-----3---3------0----|

   Am        C            G      Em
 В комнате искусственного лета
   Am         C           G      Em
 Мы лежим на кафельном столе
 И в лучах искусственного света
 Раны заживают как желе.

Припев:

    Am            C          G         Em     Am
  Люди больше не улышат наши юные смешные голоса
     Am             C         G        Em
  Теперь их слышат только небеса
  Люди никогда не вспомнят наши звонкие смешные
имена
  Теперь их помнит только тишина

 Злой маньяк гуляет на свободе
 Чтобы жертву новую найти
 Он решает что сегодня в моде
 У странников последнего пути

Припев:

 Ляжем как продукты в холодильник
 И обнявшись нежно там уснем
 На прощанье нам больной светильник
 Улыбнеться кварцевым огнем

<< Назад на Ногу Свело!


Ногу Свело!
Поликлиника
Прислал: Yuris e-mail: yuris@cs.dgtu.donetsk.ua
Вступление - Am C

   Am                     Dm         Am
Приеду в поликлинику, сдавать свои анализы,
    Am                    G           Am
с учета диспансерного сниматься не хочу!
   Am                 Dm      Am
Я занимаю очередь, заказываю карточку,
  Dm            Am        C    G   Am
я кал сдаю в коробочке и баночки мочу,
        Dm         Am        C    G    Am
кал в спичечной коробочке и баночки мочу.

Приеду в поликлинику на диспансеризацию,
на крыльях вдохновения я в кабинет влечу,
о том, как ночью темною меня глисты замучили,
поведаю доверчиво товарищу врачу,
поведаю доверчиво товарищу врачу.

Меня любимчик-терапевт, отдышкою страдающий,
направит к психиатру, сглотнув во рту соплю,
а медсестра сисястая, что мне уколы делала,
напоминает девушку, которую люблю,
напоминает девушку, которую люблю.

    Hm                 Em       Hm
Я двери туалетные раскрашивал узорами,
     Hm                     A          Hm

на стенах с белым кафелем следы моих слюней,
      Hm                        Em         Hm
весь день смотрю на зеркало застенчивыми
взорами,
      Em        Hm         D  A    Hm
а по ночам все думаю, все думаю о ней,
      Em        Hm         D  A     Hm
а по ночам все думаю, все думаю о ней!

<< Назад на Ногу Свело!


Никольский
Я думал о многом и разном
Прислал: Вадимка - Киев e-mail: drvadimus@mail.ru
intro (C G F C C Dm7 F C C Cadd11 C)

   C              G         F                C

Я думал о многом разном, о будущем нашей земли,
                   Em        F               G
Я знаю всё будет прекрасно,одежда и мысли твои.
    F                 G
Я знаю всё то, что хотел бы ты знать,
     C       F        G       C
Я могу обо всём, что нас окружает.
  C      G       F         C
Много такого, чего ты не знаешь,
C       Dm7      F        C         intro
Если захочешь тебе рассказать.

Я видел озёра лесные, невиданной красоты,
Ты любишь цветы полевые, я песню сложу про
цветы.
Спроси у меня, сколько на небе звёзд,
Я отвечу тебе, хоть ответа не ждёшь.
Столько же сколько, за время всех войн,
Вдовы и матери пролили слёз.

Мелодию эту простую,
Запомнить, мой друг, сможешь ты без труда,
А если слова не волнуют,
Придумай свои, и подставь их сюда.
Ведь если тебе есть о чём рассказать,
Своим сверстникам ты расскажешь всегда,
О том, что ты любишь, о том, чего хочешь,
О том, что во сне тебе виделось ночью.

Люди аккорд С играется с нотой соль(g) которая
зажимается на 3 ладу 1 струны
Если что то не так пишите на мейл поспорим
Может че то еще подобрать нужно - постараемся!!!

<< Назад на Никольский


Нэнси
Дым сигарет с ментолом
Прислал: Александр Кузнецов e-mail: alz27@psycho.unn.ac.ru
Hm               Em
Дым сигаpет с ментолом
  F#           Hm
Пьяный yгаp качает
      Hm                Em
В глаза ты смотpишь дpyгомy
   F#            Hm
Котоpый тебя ласкает

пpипев:
  D    G      Em
А я нашёл дpyгyю
F#                  Hm
Хоть не люблю, но целyю
      D    G      Em
А когда я её обнимаю
        F#              Hm
Всё pавно о тебе вспоминаю

Гyбы твои как маки
Платье по моде носишь
Себя ты емy pаздаpишь
Меня же знать не хочешь

пpипев

Завтpа я бyдy дома
Завтpа я бyдy пьяный
Hо никогда не забyдy
Как к щеке пpикоснyлся гyбами

пpипев

Лyчше меня пpости
Бpось, и веpнись ко мне
Пpости за то, что yшёл с дpyгой
Пpости за то, что yшла и ты

пpипев

<< Назад на Нэнси


Ноль
Говнорок
Прислал: dk e-mail: dk@bird.cris.net
Dm           Am
Натянул на "Fender" струны,
E           Am    A7
Медиатор в руку взял,
Dm         Am
Ебанул стакан портвейна
H7   E      Am  A7
И тихонько заиграл:

Dm       Am
Эх, рок-говнорок!
  H7         E   Am A7
"Fender - Stratocaster"
Dm         Am
Я и песни петь могу
H7  E      Am
И ебаться мастер!

Dm          Am
Лепесточек беленький,
E              Am
Желтенький кружочек.
Dm           Am
Ты ромашка славная,
E             Am A7
Маленький цветочек.

 Dm      Am
Люблю - не люблю.
 E       Am    A7
Люблю - не люблю.
 Dm      Am
Люблю - не люблю.
 H7 E
Люблю!

Ты ромашку теребишь,
Вычислить пытаешься.
Вчера праздник шумный был,
Вот и мыслью маешься:

"Дала - не дала?
Дала - не дала?
Дала - не дала?
Дала!"

У ромашки лепестки
Нежные, непрочные.
Сердце не гниет с тоски
В минуты полуночные.

Входит - выходит!
Выходит замечательно!
Эх, рок-говнорок!
Дала - не дала?

<< Назад на Ноль


Никитин
Под музыку Вивальди
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
Вступл.() { Dm D7 Gm C7 F B Gm A7 Dm
            Dm D Gm C7 F B Gm A7 Dm  }
Под музыку Вивальди,          Dm E
Вивальди,Вивальди.           E  E7 Am
Под музыку Вивальди,        Am Am7 Dm Dm7
Под  вьюгу за окном,         Dm  G  C ; Em7-5
Печалиться давайте,          Em7-5 A7 Dm
Давайте,давайте,             Dm G  C
Печалиться давайте,          C  B  Am
Об  этом, и о  том,         Am E  E7 F ; Hdim
Об  этом, и о том.          Hdim C  G  C

Вы  слышите,как  жалко,      C  E7 Am
Как  жалко,как  жалко,       Am E7 Am
Вы  слышите,как  жалко,      Am G  C
И  безнадежно  как           C  G  C
Заплакали сеньоры,           C  A7 Dm
Их  жены и служанки,         Dm G  C
Собаки на лежанках,          C  A7 Dm
И  дети на руках.            Dm F E

И  стало нам так  ясно,      E  Dm E
Так  ясно,так  ясно,         E E7 Am
Что на дворе ненастно,      Am Am7 Dm Dm7
Как  на сердце у  нас.       Dm G  C ; Em7-5
Что  жизнь была напрасна,    Em7-5 A7 Dm
Что  жизнь была прекрасна,   Dm G  C
Что  все мы будем  счастливы,C  A7 Dm
Когда-нибудь,бог  даст.      Dm B E7

И  только ты молчала,        E7 Dm E
Молчала,молчала.             E E7 Am
И головой качала            Am Am7 Dm Dm7
Любви печальной  в такт.     Dm  G  C ; Em7-5
А  после говорила,           Em7-5 A7 Dm
Поставьте все сначала,       Dm G  C
Мы  все начнем сначала-      C  A7 Dm
Любимый мой,и  так.          Dm B  E7

Под  музыку Вивальди,        E7 Dm  E
Вивальди,Вивальди            E  E7 Am
Под музыку Вивальди,        Am Am7 Dm Dm7
Под  славный клависин,       Dm G  C ; Em7-5
Под  скрипок переливы,       Em7-5 A7 Dm
Под  завыванье  вьюги,       Dm G  C
Условимся друг  друга        C  A7 Dm
Любить,что  было  сил.      Dm Am E7 F
                                ; C Dm E E7 Am

<< Назад на Никитин


Наутилус Помпилиус
Жажда
Прислал: Евгений e-mail: yakushev@chuvsu.ru
Вступление:    Em C Am D
             Em     C
В последнем месяце лета
      Am      D
Я встретил тебя,
            Em      C
В последнем месяце лета
     Am    D
Ты стала моей.
             Em     C
В последнем месяце лета
   Am     D
Речная вода
        Em      C
Ещё хранила тепло
 Am          D
июльских дождей.

Припев:
         G        Em     C  Am
И мы вошли в эту воду однажды,
     C         Am        D
В которую нельзя войти дважды.
       G            Em     C     Am
С тех пор я пил из тысячи рек,
        C      Am        D
Но не смог уталить этой жажды.

Первая любовь была слепа,
Первая любовь была как зверь;
Ломала свои хрупкие кости,
Когда ломилась сдуру в открытую дверь.

И мы вошли в эту воду однажды,
В которую нельзя войти дважды.
С тех пор я пил из тысячи рек,
Но не смог уталить этой жажды.

В последнем месяце мы
Распрощались с тобой.
В последнем месяце мы
Не сумели простить.
В последнем месяце лета
Жестокие дети
Умеют влюбляться,
Не умеют любить.

И мы вошли в эту воду однажды,
В которую нельзя войти дважды.
С тех пор я пил из тысячи рек,
Но не смог уталить этой жажды.

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Ёжик
Прислал: лена4 e-mail: lena4@pisem.net
Am
Сегодня будет темно, и он улыбнётся мне
E                                Am
Всё к чему я прикасаюсь руками совсем не так
Am
Сегодня будет огонь, а я огня не боюсь
E                                 Am
Всё к чему я прикасаюсь губами хранит твой вкус

                 E
Припев: И в это небо и в эти звёзды
            E              Am
        И в эту нежность и этот ёжик
            F   E    Am
        Наяву-у-у-у.....

Am
Сегодня будет июль ключи и немного встреч
E                                      Am
Сколько на спидометре твоей любви тебя надо
беречь
Am
Смотришь смотри в глаза солнце хватай за хвост
E                              Am
Мы соприкасаемся плечами да в полный рост

                  E
Припев: И в это небо и в эти звёзды
            E              Am
        И в эту нежность и этот ёжик
            F   E    Am
        Наяву-у-у-у.....

<< Назад на Ночные Снайперы


Ночные Снайперы
Россия, 37
Прислал: Belomor (подбор) e-mail: belomorr@mail.ru
Em		    H7
Россия.Тридцать седьмой.
Em		    H7
В моем горле живет кит.
C
Чарли Чаплин стреляет в упор,
H7
Сплевывает в пол и молчит.
Em		     H7
Иван Бунин ходит в кино,
Em			      H7
На бедрах подруги пишет рассказы,
C
А на экране жесткое порно,
H7
Но детям об этом не скажут. Не скажут.

Припев.

      Am	   H7
    Вдохновение.
    C     H7     Em
    Юбки веером вверх.
    Am	H7
    Сожаление
       C	H7	 Em
    О том, что не встало.
     Am         H7
    Без сомнения,
         C          H7
    Это было и это будет.
       Em
    И ты опять предашь меня
       H7
    И хоть на секунду,
                Em
    Но все же забудешь.

Россия. Тридцать седьмой.
Преддверие новой войны.
Олег Кошевой кашляет кровью,
И дни его сочтены.
Эмиль Золя строит галеры,
Но его не читает ни кто,
И все ждут кого-то,
Но кто этот, кто этот "кто"?

Припев.

Россия. Тридцать седьмой.
Булгаков ныряет в пруду.
Выстрел уложит нас рядом
На красном прозрачном льду.
Москва ни чему не верит,
Москва ни кому не простит.
Белоснежный, уже не нужный китель
На грязной стене висит.

Припев.

<< Назад на Ночные Снайперы


Ногу Свело!
Московский романс
Прислал: Ободов Андрей (подбор) e-mail: obodov@rambler.ru
Am   E Am G         C
Извините пожалуйста вам
     G F      E   Am
Поможите, люди добрые.
      E   Am  G   C
Сами мы-ы не местные
     GF      E   Am
Голодаем и скитаемся.

Приехали на лечение
Украли все документы.
На вокзалах пожалуйста вам
Не хватает разместиться.

На перроне дедушка лежит
С рахитом и плоскостопием.
Извините, что мы-ы к вам
За поможением обрасчаемся.

Не прогневайтесь, дорогой народ,
Счастья вам.
Извините за это обращение,
Здоровья вам и счастья,
Поможите, просим!

Ваша земля, ваша семья...
Поможите, чем сумеете!

<< Назад на Ногу Свело!


Непомнящий
По своей земле
Прислал: Mattvei e-mail: Mattvei@aport.ru
   Am          Em
Когда ты идешь по своей земле
  G          D    E
Кто имеет право свинтить тебя,
Бить тебя дубинкой и тащить в КПЗ
Только за то что ты курнул или выпил вина.

Кто имеет наглость шарить по твоим карманам,
Считая,что на это у него все права?
Ты что, послушался?
Нельзя же быть настолько пьяным
Ты что, забыл, что это твоя земля?

    C                     G
Мы мирные люди. В городе весна.
     Dm                     Am
Но наш бронепоезд там, где наша земля.
C          G
Так что если мент избивает тебя
    E          Am
Ты можешь убить мента.

Когда ты идешь по своей земле
Кто имеет право бить тебя по лицу?
Кто может обозвать волосатой свиньей
И попытаться облапать твою герлу.

Кто увешан с головы до ног заморским тряпьем
И после этого учит что тебе одевать.
Кто рубил твой лес для дачи с гаражом?
Неужели ты не умеешь стрелять?

Мы мирные люди. В городе весна.
Но наш бронепоезд там где наша земля.
Так что если жлоб избивает тебя
Ты можешь убить жлоба.

Когда ты идешь по своей земле
В Вавилоне идет густой снег.
Ведь бог всегда на твоей стороне
Даже если бога и в помине нет.

На последней баррикаде армии любви,
Когда Зверь поведет стальные корпуса,
Сожги на костре заповедь "не убий"
И взорви весь мир - пускай горит дотла.

А когда они окружат, забей последний патрон:
Впереди тебя вечность, позади Москва.
Все, что строили себе начиналось с виселиц,
Свобода всегда начиналась с тебя.

<< Назад на Непомнящий


Ночные Снайперы
Влажный блеск
Прислал: nemesis (подбор) e-mail: victor@pinchuk.khv.ru
  Am          C
влажный блеск наших глаз
  Dm	                Am
все соседи просто ненавидят нас
а нам на них наплевать
у тебя есть я, а у меня диван-кровать

Платье на платье, штаны к стене,
Душит только тех, кто не рискует дышать.
А нам так легко, мы наконец,
Сбросили все то, что нам могло мешать.

Остаёмся одни, поспешно гасим огни,
И никогда не скучаем.
И пусть сосед извинит, что всю ночь звенит
Ложечка в чашке чая.

Ты говоришь, я так хорош,
Это от того, что ты хороша со мной.
Посмотри мой бедный еж
Сбрил иголки, он совсем ручной.

Но если ты почувствуешь случайно укол,
То вытащи занозу, забудь о ней скорей.
Это от того, что мой ледокол
Еще не привык в воде тропических морей.

Никогда не спишь, я тоже никогда не сплю.
Наверное я тебя люблю.
Но я об этом промолчу
И скажу тебе лишь, то что я тебя...

За окном снег и тишь.
Мы можем заняться любовью на одной из белых
крыш.
А если встать в полный рост,
То можно это сделать на одной из звезд.

Наверное мы зря забываем вкус слез.
Но нет на руках запаха твоих волос.
И мне все не удается успокоить ртуть,
Но если ты устала, давай споем что-нибудь.

Ты говоришь, что я неплохо пою,
Да, это то, что надо.
Так это очень легко, я в этих песнях не лгу.
Видимо не могу.

Мои законы просты.
Мы так чисты и легки.
Но нам так приятно дышать.
Не нужно спать в эту ночь, нужно выбросить прочь
Все что могло мешать.

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Падал теплый снег
Прислал: Wlad e-mail: ou042786@sitek.net
(В. Бутусов - И. Кормильцев)

C#m                 A
Падал тёплый снег Она включила свет
                       C#m             H
                Он закрыл гараж Падал тсплый
снег
                         C#m            A
                  Она сняла пальто Он завсл
мотор
                     C#m                    F#
             Им было жарко вдвосм Струился
сладкий газ
Припев:
H        F#m     A                  C#m
Дети любви мы уснсм в твоих мягких лапах
H        F#m     A                  C#m
Дети любви нас погубит твой мятный запах

                  У неё был муж, у него была
жена
                 Их город был мал, они слышали
как
               Hа другой стороне мешают ложечкой
чай
                 Они жили здесь ты можешь
спросить
               Ты можешь узнать им было жарко
вдвосм
                      Струился сладкий газ
Припев:
                Они плыли по теченью оно их
занесло
                     Hагими на холодный стол
                Они жили здесь, они жили среди
нас
              Падал тсплый снег, струился сладкий
газ

<< Назад на Наутилус Помпилиус


Нова
Нимфа
Прислал: Илья Петров (подбор) e-mail: ipetrov@hippo.ru
Em    С     D    Em
Я из северных морей
Серебристые уста
Я тону и вязну в ней
И во рту моём вода

Em/D/C (3 раза) Hm,C, Em

  C         D  Em
Молвить слова не могу
C          D    Em
Выплесни меня скорей
 С            D   G
Не везёт с тобою мне
Am         Hm  Em
Нимфе северных морей

ПРИПЕВ
      Em D Am
Позади меня-небо
       G    D Am
Впереди меня - море
            Em D Am
В море облака тонут
           G   D Am
Пляшут надо мной зори

Не могу глаз оторвать
Словно в бездну я смотрю
Нужно небо чтоб дышать
Воздух в море я ловлю

Я из северных морей
Серебристые уста
Я тону и вязну в ней
И во рту моём вода

ПРИПЕВ...
Em, D, C (4 раза)
Em, Am, C (2 раза)
Em, Am, C, Em, Am, H

ПРИПЕВ...
Позади меня
Впереди меня
В море облака
Пляшут надо мной

<< Назад на Нова


Неприкасаемые
Дорожная
Прислал: Ljutik e-mail: ljutik@core.lv
Am         C            D
Эй, ямщик, повоpачивай к чеpту,
F             E        Am
Hовой доpогой поедем домой.
Эй, ямщик, повоpачивай к чеpту,
Это не наш лес, а чей-то чужой.
Dm               Am
Камней навалено- не пpодеpись,
Dm               G
Ёлок повалено- только деpжись!
E             Am       C D F C E    Am C D F C E
Повоpачивай к чеpту!

Э-эй, ямщик, повоpачивай к чеpту,
Видишь, мигают не наши огни
Эй, бpатан, повоpачивай к чеpту,
Шапку деpжи, да возжи не уpони...

Здесь же камней навалено- не пpодеpись,
Ёлок повалено- только деpжись.
Повоpачивай к чеpту!

Все, бpат, пpоpвались, пpямая доpожка,
Вольное место, да в небе луна.
Ты попpидеpжи-ка лошадку немножко,
Видишь, совсем замоpилась она.
Эх, дай папиpоску, "щас" затянусь,
Было же фоpсу, Богом клянусь!
А пpоpвались мы к чеpту!

в промежутках между припевом и куплетом, а так же
в конце
небольшие завывания типа "на-а, на-на-а,
на-на-на-на-на-а" и
                         "Э-эё, Э-эё,
э-э-э-ё-о".      И т.д.
Возможны так же любые другие вариации ;)

Всем привет из Риги.

<< Назад на Неприкасаемые


Наутилус Помпилиус
Три царя
Прислал: JB e-mail: genybel@krm.net.ua
  Hm   A    D        G#         Hm A D G#
Тpи цаpя на yлицах дpевней Москвы
  Hm   A  D       G#       Hm A D G#
Тpи цаpя видят на небе звездy
 Gm    F   B      E         Gm F B E
Тpи цаpя боятся шагов за yглом -
 Gm     F       B         E       Gm F B E
Они пpоникли нелегально в этy стpанy

У них темная кожа и кpючками носы
Они пpячyт миpо с ладаном подальше в тpyсы
У них такая pабота им на все наплевать
Каждый год они пpиходят в этот гоpод опять
    D
А слева - поп с пистолетом
                    D F G A
Спpава - в pясе бандит
D
А младенец в подвале
                D  F G A
Младенец - он спит
D
У младенца под носом
            D F D A
Таpаканьи yсы
  D
Тpи цаpя пpячyт
                   D
Ладан с миpо в тpyсы

Тpи цаpя на yлицах темной Москвы
А на клиpосе yмильно спiвают менты
Сколько песен им петь сколько водки им пить -
Hе дождаться конца томy кто пpосто хочет жить

Тpи цаpя видят на небе звездy
Чеpный князь пpоходит с охpаной в кабак
И пока вы не откажетесь лизать емy зад
Все на свете бyдет pебята не так

Слева - поп с пистолетом
Спpава - в pясе бандит
А младенец в подвале
Младенец - он спит
Слышен голос откyда-то:
"Чypки, стоять!"
Тpи цаpя понимают
Что попались опять.

<< Назад на Наутилус Помпилиус


Никольский
Воскресенье
Прислал: Сандерс e-mail: sanders@fromru.com
(К. Никольский, А. Ромашов)

Никольский играет либо в ре-миноре либо в
ре-бемоль-миноре

Dm			B
Ветер случайных удач на перепутье затих
F	           C	            G		C-Dm
Думал я, что навсегда смолк мой ликующий стих
Dm	 			  B
Вечным казалось мгновенье, что повисло в слепой
пустоте
F		C		G
И в ожиданье терпенья смолкла вечерняя тень,
B		A-A7
протянулась к далекой черте.

припев:
  Dm			Gm
  Снова отчаянье мне в душу глядит
   B		C		A	A7
  и предвещает, что тысячи бед ждут меня на
пути.
  Dm			Gm
  Но, пробуждаясь от этого сна,
   B		    C	                A	A7	Dm
  тянется сердце к новой мечте, словно солнце
сверкает она.

Стоит ли сдерживать пыл, если знаешь, что цель
далеко?
И есть ли граница судьбы, за которой меня ждет
покой?
Можно ли верить в успех, если ветер удачи затих?
Но продолжает свой бег мой ликующий стих, мой
ликующий стих.

припев:
  Если удачу гложут сомненья,
    снова закроет весь мир неизвестность одна.
  Все ж неизбежно мое Воскресенье,
    тянется сердце к новой мечте, словно солнце
сверкает она.

Проигрыш:

      Dm                    Gm           C
    Dm

ми|------------|------------|------------|------------|

си|------------|------------|------------|------------|
соль|------------|------------|------------|------------|

ре|----------3-|------------|------------|-3------3---|

ля|-5-5--3-5---|-5-5--3-5---|----------3-|---5--5---5-|

ми|------------|----------3-|-3-3--3-5---|------------|

припев:
  Если удачу гложут сомненья,
    снова закроет весь мир неизвестность одна.
  Все ж неизбежно мое Воскресенье,
    тянется сердце к новой мечте, словно солнце
сверкает oна.

Потом идет офигенная импровизация на очень долго
в ре-миноре под Dm E7 Gm Dm - можно
налабать все, че хотите.

<< Назад на Никольский


Неприкасаемые
Все это будет
Прислал: EDV e-mail: edv@voronezh.net
Am                        G
  Мы покинем вагоны и поезда
Am                          G
  Мы уйдем из теплушек и эшелонов
C                                      G
  Чтоб шагнуть на пероны и уйти в города
Dm                 Em                 Am
  С полустанков и станций в деревни и села

Припев:
    Dm                Am
Но все это будет тогда, когда
   F       G              Am
Закончится   последняя война

В безмятежных перинах мы забудемся сном
Нас согреют родные дома и постели
Мы достанем замки и покрепче запрем
За дверями шкафов фронтовые шинели

Припев.

И на маленьких кухнях мы заварим чайка
А потом разольем его в чашки и кружки
И в ближайшей пивнушке мы дерябнем пивка
В магазине напротив возьмем по чекушке

Припев.

<< Назад на Неприкасаемые


Наутилус Помпилиус
Летучий фpегат
Прислал: ViX, aka MoonyCaT e-mail: crazy_vix@pisem.net
Em                 D
 Смотpи, огpомное моpе
Em                   D
 Ты видишь точку вдали
G                   D H
 Смотpи, бездонное небо
Em          Am            H7
 К нему пpикован твой взгляд

Em                     D
 Смотpи, пpиблизилась точка
Em                   D
 Ты видишь, - это коpабль
G                  D H
 А там бескpайнее небо
Em                    D
 Что видишь ты в высоте?
  G D      Am       H7
 Миpаж, он ожил вдали

 Смотpи, безбpежное моpе
 Hесет по моpю коpабль
 Смотpи, в безоблачном небе
 Плывет летучий фpегат

 Смотpи, откpытое моpе
 Исчез пpоклятый коpабль
 А там, в пpедутpеннем небе
 Пpоплыл свинцовый ковчег
 Стой, стой, обессиливший лебедь

 (Это мое пpошлое
 Это мною покинутые идеалы
 Я восхищаюсь ими со стоpоны внутpи себя
 Потому, что они пpеследуют меня
 Hо они не в силах повpедить мне
 Ведь я-их команда)

/Нaйденo нa сaйте http://pesenki.by.ru

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Музыка на песке
Прислал: Багровый В. e-mail: or1solo@cityline.ru
            Em
        У зеленой воды, у запаха тины,
            D
        Наблюдая, восхищенно, полет паутины,
            G
        Сумасшедший пацан бьет пустую жестянку,
            H7
        Сумасшедший пацан лупит старую банку.
               Em             D
            Музыка на песке, музыка на песке.
               G              H7
            Музыка на песке, музыка на песке.

        Из пустого пространства, из старой
консервы
        Извлекается звук возбуждающий нервы.
        Сумасшедший пацан бьет жутко и мерно
        По заржавленным бакам, по огромным
цистернам.

           Музыка на песке, музыка на песке.
           Музыка на песке.

        Мы идем за ней, как звери
           H         Fm
        И волнуемся в тоске.
         D       A
        Музыка на песке,
         D       A
        Музыка на песке.

        У зеленой волны, у старого камня
        Из драной рубахи он делает знамя.
        Из ивовой палки он делает саблю
        И бормочет какую-то абракадабру.

            Строит замки из песка,
            Крутит пальцем у виска.
            Строит замки из песка,
            Крутит пальцем у виска.

        Мы бросаем семьи, мы сжигаем деньги,
        Деремся на свалке из-за гулкой канистры.
        Кухонные женщины несут сковородки,
        С ведром для бумаг вдаль уходят
министры.

        И под барабанный бой
        Он зовет нас за собой,
        И под барабанный бой
          Em       D       Em
        Мы идем за ним, как крысы,
          Em     D       Em
        И скрываемся в прибое.
           Am  G   C
        Музыка под водой,
           Am  G   C
        Музыка под водой.

<< Назад на Наутилус Помпилиус


Ногу Свело!
Бензин
Прислал: Partysan (подбор) e-mail: lmnide32@mail.ru
Куплеты играются на одном аккорде :)

Am
Где стоит вода, там течет бензин.
Где кипит вода, там горит бензин.

К нему вы ползете,
Мозоли на лапах.
И шланги грызете,
Вам нужен их запах.

Что родит вода - все сожрет бензин
Где умрет вода - лишь уснет бензин

Он нужен красавцам
Он нужен уродам
Отдельным мерзавцам
И целым заводам

Припев:

 C         G         E     Am
Звенят поршнями, кишки машин,
E               Am
И дарят солнцу дым.
C      G     E     Am
Сжимая тысячи пружин,
E              Am
Лакают наш бензин.  |*2

Am
Ночью в городе, я хожу один.
Ночью в городе, я ищу бензин.

Он спрятан в канистры.
Бидон и танки.
Железные баки.
Стеклянные банки.

Припев

Сердце бьется - во мне живет бензин
Сердце бьется - во мне живет бензин поет

Им можно питаться
Им нужно напиться
В нем можно купаться
Им можно лечится

Припев два раза.

Строго не судите, на гитаре эту песню сыграть
довольно тяжело.

<< Назад на Ногу Свело!


Народные
В Семь Сорок
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
  Слова и музыка неизвестного автора
   E m
  В семь-сорок он приедет,
  В семь-сорок он приедет,
             Am6         A#dim      B7
  Наш старый,наш славный,наш агицен паровоз.
    Em
  Везет с собой вагоны,
  Везет с собой вагоны,
       Am6        A#dim  H7    Em  D7
  Набитые людями,словно сеном воз.
         ПРИПЕВ:
  G         Cm        G         Cm           G
  Он выйдет из вагона и двинет вдоль перрона,
     Dm6 E7        Am             Cm6
  На голове его роскошный котелок.
               D7          G
  В больших глазах зеленых на восток
                 F   Em    (D7)
  Горит одесский огонек.

  Пусть он не из Одессы,
  Пусть он не из Одессы-
  Фонтаны и Пересыпь ждут его на двор.
  В семь-сорок он приедет,
  В семь-сорок он приедет,
  Наш старый добрый фрей,то есть Теодор.
         ПРИПЕВ.

  Семь-сорок наступало,
  Часами все отбило,
  А поезд не приехал-нет его и все,но вот!-
  Мы все равно дождемся,мы все равно дождемся,
  Даже если опоздает он на целый год!

          ПРИПЕВ.

  Am6-002212     Dm6-000201
  A#dim-012020
  Cm6-030243    Азохонвей-желаю творческих
успехов!
  Учите иврит,авось пригодится!(шутка)

<< Назад на Народные


Никольский
Пред чертой меж будущим и прошлым
Прислал: Gauri e-mail: gauri@mail.ru
          1.
Cm                        Gm
Пред чертой меж будущим и прошлым
Fm             B           Cm   G#  G
Где предстанет всяк по одному
Сm                       Gm
Всё святое может статся пошлым
Fm                        A7dim    G
Всё прoстое-сложным не понятно почему
Cm                 Gm
  Годами радости и горя
Fm                 A7dim     G
  Мы идеалам возводили пьедистал
Fm         B          Cm
  Но то-ли не хватило воли
Fm          B           Cm
  Иль время потеряли в споре
Fm                   B         G
  Года поспели ты устал и я устал
       Cm               Gm
Не потому ль мы всем довольны
            G#   G          Cm
В душах безделье     так пуста.

          2.

Не сбежать из замкнутого круга
В одиночку бед не превозмочь
Обвиняя в слабости друг-друга
Не пытались мы друг-другу чем-нибудь помоч
Бесплодны начинаний муки
И недоверье между нами как стена
Твоё лицо свело от скуки
И не поёт моя струна
И лиш в объятьях настальгического сна
Нам новых слов послушны звуки
И новых песен музыка слышна.

            3.

Много лет понадобится,может
Чтоб понять что жизнь всего одна.
И для тех кто в небе крылья сложит,
В миг смертельной станет поднебесья глубина.
Узнает каждый что он стоит,
Что в мире вечно,что развеет время в прах,
Что сложное,а что простое,
Что пошлое,а что святое,
Но только тот докажет что не на словах
(2 раза повтор)
Своей мечты был сам достоин-
                             Концовка-Cm-Gm-Cm
Кто крыльев знал тугой размах.

<< Назад на Никольский


Несчастный Случай
Генералы
Прислал: e-mail:
 Intro:    Em C D

          Em           C           D        Em
        Здесь слишком шумно, чтоб быть людьми.
                 C           D        G
        Слишком шумно, чтоб быть людьми.
                 G#m                   H(7)
        Слишком поздно, чтоб верить в рай...

        Здесь все часы не звонят, а бьют;
        Каждый вечер гремит салют
        В честь салюта, что был вчера...

                Am           Am7           D
          Э-хе-хей... Это странно тебе и мне
                 Dm7         F
          Мы скучаем по тишине
              C            H(7)
          А особенно по ночам, когда

                 Em       D        C    H7
            Генералы не дают мне спать -
            Хотят видеть меня, чтобы двигать
меня.
            Генералы не дают мне спать -
            Сновиденья мои превращая в бои.
                 Em       D        Em
            Генералы не дают мне спать.

        Здесь слишком людно, чтоб где-то жить;
        Слишком людно, чтоб где-то жить -
        Все решает квадратный метр.
        Здесь, в тишине типовых дворцов
        Расселили кремлевских вдов;
        Я не против, но где  взять мест..

          Э-хе-хей... Это странно тебе и мне,
          Я хожу от стены к стене;
          Мы не сможем здесь жить вдвоем, пока

            Генералы не дают мне спать -
            Хотят видеть меня, чтобы двигать
меня.
            Генералы не дают мне спать -
            Сновиденья мои превращая в бои.
            Генералы не дают мне спать.

        Мне все равно, кто придет за мной.
        Кто агрессор, а кто святой.
        Все равно мое место там,
        Там, где играет армейский джаз,
        Где под корень срубают нас,
        Доставляя букеты вам...

          Э-хе-хе-хей... Кто мешает тебе и мне,
          Я хочу умереть во сне,
          И проснуться рядом с тобой.

            о генералы не дадут мне спать -
            Хотят видеть меня, чтобы двигать
меня.
            Генералы не дают мне спать -
            Сновиденья мои превращая в бои.
            Генералы не дают мне спать.

<< Назад на Несчастный Случай


Ночные Снайперы
Питерская
Прислал: Металл Олег (подбор) e-mail: pukanov@yahoo.com
F#m                 C#
в этом городе живёт небо
                   F#m
небу 300 лет оно устало
                        C#
а под небом воздух из мороза
                           F#m
да к тому же с привкусом металла
F#
здесь у птиц парализует крылья
                      Bm
а Икару не к чему стремиться
G#
Новый Год приходит годом старым
C#              D       C#
ничего не может измениться

в этом небе голубые звёзды
в этом небе голубые реки
а под небом маршируют сосны
топорами машут дровосеки
здесь машины попадают в пробку
отутюжены с похмелья лица
пешеходы попадают в топку
ничего не может измениться
в этом небе облака стальные
в этом небе замерзают слёзы
а под небом не доходят письма
а доходят так с пометой поздно
здесь любовь всего минут на сорок
перед сном чтоб поскорей забыться
по утрам здесь пьют дешёвый кофе
ничего не может измениться
в этом городе живёт небо
небу 300 лет оно устало
пулю в лоб себе пустило небо
но дышать увы не перестало
а под небом было так  же грязно
шли дожди зима весна и лето
ничего не может измениться
всё прекрасно даже это

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Ворота, откуда я вышел
Прислал: e-mail: dr@edward.ryazan.ru
    Am                  C
я увидел глаза я прикоснулся к лицу
    Dm                     F
я почувствовал руки и навстречу теплу
    Am                  C
мои губы опускаются все ниже и ниже
   Dm             F
я ищу те ворота откуда я вышел

     Am                F      Dm     E
я пришел целовать те ворота откуда я вышел
     Am                F      Dm     E
я пришел целовать те ворота откуда я вышел

ты намного моложе чем моя мать
но это все равно - мы все одно племя
я видел мир я вернулся назад
я хочу стать кем был пришло это время

я пришел войти в те ворота откуда я вышел
я пришел войти в те ворота откуда я вышел

темнота так влажна океан так блестит
это древняя соль и она все простит
вернувшимся в лес под дремучую крышу
открой мне ворота откуда я вышел

я пришел открой мне ворота откуда я вышел
я пришел войти в те ворота откуда я вышел
я пришел целовать те ворота откуда я вышел

<< Назад на Наутилус Помпилиус


Носков Николай
Романс
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
                  А.Бальчев-Н.Гумилев

    Em                C   Em
  C
     Однообразные мелькают  все с той же болью
дни мои,
    Am           D7      G  Am    Am\G      H7
     Как- будто розы опадают и умирают соловьи.
    E      E7          Am Am\G  F#
  H7
     Но и она печальна тоже      мне приказавшая
любовь.
    Em                 Am   C      C7          Em
Em\G
     И под ее атласной кожей,и под ее атласной
кожей,
    F         H7         Em  F       H7
Em
     Бежит отравленная кровь,бежит отравленная
кровь.

     И если я живу на свете,то только лишь из-за
мечты.
     Мы оба как слепые дети пойдем на горные
хребты,
     Туда ,где есть лишь только грезы,
     В край самых белых облаков
     Искать увянувшие розы,искать увянувшие розы
     И слушать мертвых соловьев.

     Повторение 1 -го куплета.

   Am\G-032210
   Em\G-020000

<< Назад на Носков Николай


Никитин
Времена не выбирают
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
                Dm            Gm
Времена не выбирают, в них живут и умирают.
         C            F              F7
B
Большей пошлости на свете нет, чем клянчить и
пенять.
        D7         Gm           E7         A
Будто  можно те на эти, как на рынке, поменять.

          D7            Gm7
  Что ни век, то век железный,
        C     C7    Gdim F
  Но дымится сад чудес-ный,
          B   D7          Gm
  Блещет тучка; я в пять лет
          C       C7   F
  Должен был от скарлатины
    E-9     A7     B
  Умереть, живи невинный
   E7       A7         Dm
  Век, в котором горя нет.

Ты себя в счастливцы прочишь, а при Грозном жить
не хочешь?
Не мечтаешь о чуме флорентийской и проказе?
Хочешь ехать в первом классе, а не в трюме, в
полутьме?

  Что ни век, то век железный,
  Но дымится сад чудесный,
  Блещет тучка; обниму
  Век мой, рок мой на прощанье.
  Время - это испытанье.
  Не завидуй никому.

Крепко тесное объятье. Время - кожа, а не
платье.
Глубока его печать. Словно с пальцев отпечатки,
С нас черты его и складки приглядевшись, можно
снять

<< Назад на Никитин


Наговицын Сергей
Там на елках...
Прислал: Вайленко Сергей e-mail: vailenko@tamro.ru
 Em
Там на елках шишки там медведи
Am
Там вообще природа от Христа
H
Там куда браток с тобой мы едем
Em
В дупель кислородные места.

E			Am
И пускай колючка на заборе
D		      G    H
И пускай смеется вертухай
Em			     Am
Мы же все браток с тобой поборем
H			Em
Мы оденем жен своих в меха.

Припев:
Am	D            G          Em
А пока я папироску положу за козырек
Am         D              G
Облака на волю мысли увезут
Am         D                 G
До звонка еще так долго паренек
Am       H                Em
И рукав смахнет соленую слезу.

Маяки на крыше прикололи
И кареты черные в пути
Там свободы больше чем на воле
Только надо брат ее найти.

И пускай все окна в арматуре
Но как выйдем гадом буду я
Мы еще браток с тобой в натуре
Отомстим за Леньку Воробья.

Припев

А сейчас гуськом и по этапу
Набирает скорость прицепной.
Попрошу я вас: "Снимите шляпу,
я не умер, я еще живой".

И пускай нескоро мы вернемся
С золотою справкою в руке
Мы еще браток с тобой напьемся
В самом дорогущем кабаке.

Припев

<< Назад на Наговицын Сергей


Небеса
В небесах
Прислал: Tricky e-mail: taras-ko@yandex.ru
Куплет 1:
Em      C   G    H7         Em
    А знаешь как мне в небесах,
        C    G   H7          Em
    Ты видишь нас с тобой во снах.
    Ты любишь несколько кассет,
    Ты помнишь, что меня уж нет:

Припев:
Em         C        G          H7           Em
    Всё бы было лучше   и как будто бы пустяк,
    Всё бы было проще,  если б не был я дурак,
    Всё бы было легче,  был бы я сейчас с тобой,
    Всё бы было проще,  был бы я сейчас живой.

Куплет 2:
А помнишь, как любили мы,
На звёзды, взгляды класть свои,
Я понял, как тебя любил,
Я верил, но не сохранил:

Припев:

Куплет 3:
Однажды, я к тебе вернусь,
Бумажным змеем прилечу,
А может в образе звезды,
Узнаешь это только ты:

Припев.

<< Назад на Небеса


Ночные Снайперы
Только шум на реке
Прислал: e-mail:
 С#                              G#
Только шум на реке, да кленовые листья
             Bm            Fm
Успокоят мне душу, согреют меня,
            F#                   Bm
Поплывут по реке, да по стонущим письмам,
            F#                G#
Поплывут по воде среди белого льда.

            C#                  Bm
И лед будет биться о мои руки и плечи
         C#                Fm
И будет царапать мои шею и грудь.
             F#                  Bm
И кто-нибудь здесь, а может быть ниже,
      F#                   G#
Будет звать меня заставляя тонуть.

F#          Fm
Вот и все - год.
F#                     Fm
На исходе, вот и все - год.
F#      G#
На исходе.

<< Назад на Ночные Снайперы


Никитин
Брич-Мулла
Прислал: Женя, Мегель, JenJen e-mail: paz932@zahav.net.il
Припев:
        Cm                  Fm   G7
Сладострастная отрава, золотая Брич-Мулла,
                             Cm         Gm7/4
C7
Где чинара притулилась под скалою, под скалою.
       F F7         Bb7   Eb7 Ab
Про тебя жужжит над ухом вечная пчела:
         D7                      Fm7         G7
       Cm
Брич-Мулла, Брич-Муллы, Брич-Мулле, Брич-Муллу,
Брич-Муллою.

                          Fm      G7
Был и я мальчуган и в те годы не раз
                           Cm
Про зеленый Чимган слушал мамин рассказ,
       Fm       Cm           Ab      Eb
Как возил детвору в Брич-Муллу тарантас,
      Fm     Fm/D     G G7
Тарантас назывался арбою.

     Cm             Fm
И душа рисовала картины в тоске,
      Bb7              Eb G7/D Cm
Будто еду в арбе на своем иша--ке,
Cm/Bb Ab      C7     Fm     Cm/Eb
А Чимганские горы царят вдалеке
     D7        G7      Cm
И безумно прекрасны собою.

     Cm
Hо прошло мое детство, и юность прошла
     Fm
И я понял, не помню, какого числа,
        Ab6/Bb  Bb7    Ab6/Bb   Bb7
Что сгорят мои годы и вовсе дотла
        Eb                Dm7  G7
Под пустые, как дым разговоры.

      Gm7/4  C7         Gm7/4        C7
И тогда я решил распроститься с Москвой
      Fm       Fm/E Fm/Eb    Fm/D
И вдвоем со своею еще не вдовой,
        Am7/4     D7        Am7/4    D7
В том краю провести свой досуг трудовой,
         Fm      Fm/D    G7
Где сверкают Чимганские горы.

Припев.

Мы залезли в долги и купили арбу
Запрягли ишака со звездою во лбу,
И вручили свою отпускную судьбу
Ишаку знатоку Туркистана.

А на Крымском мосту вдруг заныло в груди
Я с арбы разглядел сквозь туман и дожди,
Как Чимганские горы царят впереди
И зовут и сверкают чеканно.

С той поры я арбу обживаю свою
И удвоил в пути небольшую семью,
Будапешт и Калуга, Париж и Гельгью
Любовались моею арбою.

На Камчатке ишак угодил в полынью
Мои дети орут а я песню пою,
И Чимган освещает дорогу мою
И безумно прекрасен собою.

Припев 2:
Сладострастная отрава, золотая Брич-Мулла,
Где чинара притули-и-илась под скалою, под
скалою.
Про тебя жужжит над ухом вечная пчела:
Брич-Мулла, Брич-Муллы, Брич-Мулле, Брич-Муллу,
Брич-Муллою.

Припев 2.

<< Назад на Никитин


Ночные Снайперы
Рубеж
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
Am
          Dm
когда придет зима
когда наступит февраль
и черный фонарь
станет желтым как янтарь
        Am
я прикажу себе молчать
                   E
и не ходить в тот дом

          Dm
кому-то станет интересно
в чем беда
я раньше не бывал
так часто дома никогда
        Am
и я мечтал о телефоне
                 E
а он для меня теперь ерунда

         F                   E
но это просто рубеж и я к нему готов
       Am              F
я отрекаюсь от своих прошлых слов
       Dm          E          Am
я забываю обо всем   я гашу свет

нет мира кроме тех к кому я привык
и с кем не надо нагружать язык
а просто жить рядом и чувствовать что жив

когда ветра морские будут крепко дуть
я постораюсь сразу лечь и уснуть
я так давно и навсегда решил

к каждому звуку я буду готов
но в этом доме не предпримут не малейших шагов
обвиняя во всем сдутость шин

но это просто рубеж и я к нему готов
я отрекаюсь от своих прошлых слов
я забываю обо всем я гашу свет

нет мира кроме тех к кому я привык
и с кем не надо нагружать язык
а просто жить рядом и чувствовать что жив

когда пройдет много лет и я вернусь в тот дом
где холодно всегда без огня и с огнем
меня встретит хозяйка и посмотрит на часы

и тогда я пойму что мой дом сгорел
я оставил все а сам уцелел
но зачем я опять вернулся к тебе

ведь это просто рубеж и я к нему готов
я отрекаюсь от своих прошлых слов
я забываю обо всем я гашу свет

нет мира кроме тех к кому я привык
и с кем не надо нагружать язык
а просто жить рядом и чувствовать что жив

но это просто рубеж и я к нему готов
я отрекаюсь от своих прошлых слов
я забываю обо всем я гашу свет

нет мира кроме тех к кому я привык
и с кем не надо нагружать язык
а просто жить рядом и чувствовать что жив

<< Назад на Ночные Снайперы


Неприкасаемые
Ольга
Прислал: Андрюха e-mail: andrei@ttu.ee
Hm           Em
Вей, бей, проруха судьба,
 A             D        F#
Разбуди слов рябиновый слог.
     Hm               Em
Постучи в дверь, пораскинь снег
 F#(7)                Hm
По лесам век, да по полям рек

 Hm               Em
Кто-то не волен зажечь свет,
 F#(7)               Hm
Кто-то не в силах сказать нет,
 Hm                 Em
Радугой стелется судьба-змея,
 F#                  Hm
Пожирает хвост, а в глазах лед.

     Hm              Em
А в груди страх, а в душе тоска,
 F#                   Hm
Больно, ей больно, да иначе нельзя.

Но только вей, бей проруха судьба,
Разбуди слов рябиновый слог.
Постучи в дверь, пораскинь снег
По лесам вех, да по полям рек

  Нm                      Em
Я так хочу притаиться на твоем плече,
 F#                   Hm
Рассказать слов, рассказать дум.
     Hm                  Em
В карманах порыться и достать лед,
     F#           Hm
Охладить лоб, охладить лоб.

 Hm               Em
Тикают часики -  дин-дон,
            A                 D      F#
Да только стон - звон там за седою горой.
 Hm                 Em
Льется водица по траве век,
    F#                 Hm
По тебе и по мне да по нам с тобой.

Но только вей, бей проруха судьба,
Разбуди слов рябиновый слог.
Постучи в дверь, пораскинь снег
По лесам вех, да по полям рек

<< Назад на Неприкасаемые


Ногу Свело!
Голый клоун
Прислал: DarkBrother(ака Вильдан) e-mail: darkbrweb@ok.kz
 Am
Суровые солдаты приехали с войны
 Dm                                Em
Смуглы и не женаты, девчата влюблены,
Am
А я валяюсь в луже, отхаркиваю кровь
Em                            Am
Девчатам не нужна моя любовь.
Am
Послы и дипломаты под вечер пьют коктейль
Dm                            Em
А смуглые солдаты заходят к ним в отель,
Am
Но я лежу на свалке по мне стекает гной
Em                                      Am
Солдаты не знакомятся со мной.

Пр-в:
Am
Я голый клоун, я голый клоун
Dm                Em
Я весь лежу поралезован.
Am
Я голый клоун, я голый клоун
Dm                    Em
Я расчленен и квантизован.

Красивые солдаты надели ордена
Послы и дипломаты налили им вина
А я лежу в канаве вздыхаю и гнию
Но разве вам понять печаль мою.
Подвесил за подтяжки меня один силач
Заставил есть... бумажки меня один палач
Они мне не позволят сегодня умереть
Дадут еще недельку поболеть

Пр-в:
     Am
     Я голый клоун, я голый клоун
      Dm                Em
     Я весь лежу поралезован.
Am Dm                 Em
     Я расчленен и квантизован.

<< Назад на Ногу Свело!


Ночные Снайперы
Тайна
Прислал: Rudis e-mail: berele@mail.ru
Аm
Я несу ее нежно - мою страшную тайну
      Em
Идеальную точность в оловянных запястьях
          Аm
Если ты вдруг заметишь мое отраженье
    Em                                     F
Я тебя огорчу - ты не сможешь простить мне
               C    F                  C    F
Эти бесшумные жесты - символы невозвращенья
                   C    H
Мне ничего так не нужно
           Em      H          Em        H
  Не открывай глаза, не открывай глаза,
         C      H       Em
не открывай глаза.Верь мне.

Я несу ее нежно - мою страшную тайну
Пеленаю и прячу глубоко под ключицу
У тебя будет много настоящего в смерти
Предстоящего в жизни, только лучше, лучше.
Но ничего не случится, но ничего не случится

Я несу ее нежно - мою страшную тайну
От звонка до звонка, от порога к порогу
Если нам повезет, мы не встретимся больше,
Не расстанемся на расстояннье в 2 дюйма
Ты превращаешься в образ
Беспрецедентный как чудо
Мне ничего так не нужно
Не открывай глаза (зраза), верь мне

<< Назад на Ночные Снайперы


Наив
Утро
Прислал: Alex (подбор) e-mail: alex_sk@hotbox.ru
 Am      F         C	   G             Am
Солнце жаркое встает над моею головой,
       F          C           G           Am
Утро - я спешу домой, я -  усталый и больной.
     F              C
Опохмел всегда со мной -
            G
Всегда со мною, рядом!
Am   F            C
Я по улице иду с тупым,
    G
Тревожным взглядом,
G
С самым стремным взглядом!

F    G  	 C
Потому что я вчера изрядно накидался,
F    G               C Hm Am G
Потому что я - вчера!
F      G           C
Всю неделю я со страшной силой убивался,
F      G         Am
Всю неделю и вчера!

Часовые на посту -  выстроились в ряд,
Ярче солнечного дня желчью их глаза горят.
На изменах, с бодуна я домой шагаю,
"Здравствуй, милая Москва!" -
Как зомби повторяю,
Постоянно повторяю!

Вижу неба синий край,
Вижу землю и асфальт.
Вижу солнца яркий свет,
Вовсе прошлого не жаль!
Опохмел всегда со мной -
Всегда со мною рядом!
Я по улице иду с тупым,
Тревожным взглядом,
С самым злобным в мире взглядом!

<< Назад на Наив


Наутилус Помпилиус
Русский рок
Прислал: Simple (подбор) e-mail: drug_@pisem.net
 D                              G
Пой со мной, играй, танцуй со мной,
           D                    C
Но только не зови опять меня домой.
 A                    D
Будем отрываться и гулять,
           A                       F#
Но только не тащи опять меня в кровать.
Ешь бананы, пей томатный сок,
Но только не кури бамбук and порошок.
Пусть взайдёт звездою русский рок,
Чистый, непорочный русский рок.
R:
          Hm           D
Как будто е-е-е, хали-гали.
          Hm              E
Как будто е-е-е, русский шейк.
          Hm             G
Как будто е-е-е, твисте game-e-e, буги
Em              F#
Е-е-е, Rock and Roll.

А ну-ка жги, давай, валяй, шуруй со мной,
Ах как люблю я этот утренний забой.
Будем веселиться и грустить.
Пусть звучит повсюду русский бит.
Ешьте чипсы, пейте молоко,
Но только не бросайте в небо молоток.
Здесь горит звездою русский рок,
Круглый и простой, как колобок.
R:
Как будто е-е-е, хали-гали.
Как будто е-е-е, шейк and blues.
Как будто е-е-е, твисте game-e-e, буги
Е-е-е, Rock and Roll.

<< Назад на Наутилус Помпилиус


Ногу Свело!
Голый клоун
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg
Это для вступы, последний аккорд зацепить два
раза
Dm C Am

  Dm
Суровые солдаты приехали с войны
     C                 G
Смуглы и неженаты, девчата влюблены.
  Dm
А я валяюсь в луже, отхаркиваю кровь -
    C                    Dm
Девчатам не нужна моя любовь.
   Dm
Послы и дипломаты под вечер пьют коктейль,
    С                G
А смуглые солдаты заходят к ним в отель.
  Dm
А я лежу на свалке, по мне стекает гной,
    C                      Am
Солдаты не знакомятся со мной.

Припев
   Dm
Я голый клоун, я голый клоун,
C                G
 Я здесь лежу парализован.
   Dm
Я голый лоун, я голый клоун,
C                Am
 Я расчленен и квантизован (здесь на Am тоже
зацепить последние три струны два раза)

(Дальше все аккорды повторяются)
Суровые солдаты надели ордена,
Послы и дипломаты налили им вина,
А я лежу в канаве, вздыхаю и гнию,
Но разве вам понять печаль мою?
Подвесил за подтяжки меня один силач,
Заставил есть бумажки меня один палач.
Они мне не позволят сегодня умереть,
Дадут еще недельку поболеть.

Если буду в состоянии - чуть позже предоставлю
табы..)))

<< Назад на Ногу Свело!


Наутилус Помпилиус
Черные птицы
Прислал: SanS e-mail: mera@lipetsk.ru
;Сначала перебором

 Dm
 Чёрные птицы слетают с луны,
 B
 Чёрные птицы - кошмарные сны,
 Gm
 Кружатся, кружатся в синюю ночь,
 A            A7
 Ищут повсюду мою дочь.

 Возмите моё золото,
 Возмите моё золото,
 Возмите мое золото,
 И улетайте обратно.

;А отсюда самым зверским боем

 Нам не нужно твоё золото,
 Нам не нужно твоё золото,
 Заржавело твоё золото
 И повсюду на нем пятна.

 Чёрные птицы из детских глаз
 Выклюют черным клювом алмаз,
 Алмаз унесут в черных когтях,
 Оставив в глазах черный угольный страх.

 Возмите моё царство,
 Возмите моё царство,
 Возмите моё царство
 И возмите мою корону.

 Нам не нужно твоё царство,
 Нам не нужно твоё царство,
 Нам не нужно твоё царство
 И корона твоя из клёна.

 Возмите тогда глаза мои,
 Возмите тогда глаза мои,
 Возмите тогда злаза мой
 Чтоб они вас впредь не видали.

 Нам уже не нужны глаза твои,
 Нам уже не нужны глаза твои,
 Побывали уже в глазах твоих
 И всё, что нам нужно, взяли

;Можно А7 и не ставить, но я добовляю.Спасибо за
внимание.

<< Назад на Наутилус Помпилиус


Никитин
Диалог у новогодней елки
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
авторская тональность-Cm

     Hm7-5        |      E7             |Am
-Что происходит на свете ? - А просто зима.
     Em7-5       |  A7            |Dm
-Просто зима,полагаете вы ? - Полагаю.
   Dm              |Fm    |G7     |C
 Я ведь и сам,как умею,следы пролагаю ; A#dim
  B             |Hm7-5    |E7   |Am
 В ваши уснувшие ранней порою дома.

-Что же за всем этим будет ?-А будет январь.
-Будет январь,вы считаете ? - Да,я считаю.
 Я ведь давно эту белую книгу читаю,
 Этот,с картинками вьюги старинный букварь.

-Чем же все это окончится ? - Будет апрель.
-Будет апрель,вы уверены ? - Да,я уверен.
 Я уже слышал,и слух этот мною проверен,
 Будто бы в роще сегодня звенела свирель.

 Hm7-5          |E7                 |Am
-Что же из этого следует ?-Следует ?-жить !
 Dm       |Dm7   |Fm6  |G7       |C
 Шить сарафаны и легкие платья из ситца.
 Em7-5       |A7              |Dm
 B            |Hm7-5  |E7     |Am
-Я полагаю,что все это следует шить !

*   далее аккомпанемент,как для 1 куплета   *

 Следует шить,ибо сколько вьюге ни кружить,
 Недолговечны ее кабала и опала.
 Так разрешите в честь новогоднего бала
 Руку на танец,сударыня,вам предложить.

 Месяц,серебряный шар со свечою внутри,
 И карнавальные маски по кругу,по кругу.
 Вальс начинается,дайте ж,сударыня,руку,
 И раз,два,три,раз,два,три,раз,два,три,
                           раз,два,три.

 Пайрам парайрам парайрам парайрам парам,
 Пам пам парарарайрам парайрам парайрам.
 Вальс начинается,дайте ж,сударыня,руку,
 И раз,два,три,раз,два,три,раз,два,три,
                           раз,два,три.

<< Назад на Никитин


Несчастный Случай
Что ты имела ввиду?
Прислал: e-mail: besov@ifit.phys.dvgu.ru
  A
Мы познакомились с тобой
Позапpошлой весной.
                    D
Уже на следyющий день
Ты пpивела меня домой.
  A
Ты говоpила мне "Cядь",
Говоpила мне "Встань",
                    D
Потом, навеpное, yстала
И легла на диван.
                    E
Я понял: это намек.
              D
Я все ловлю на летy,
                 A
Hо непонятно: что конкpетно
                E
Ты имела в видy?

                            A
      Вот я не понял,  что ты имела в видy?
                              A
      Ну я не понял, что ты имела в видy?
                               D
      Нет, всё понятно, что ты имела в видy?
                          A
      Но, что конкретно, что ты имела в видy?
                     E
               D
      Что ты имела в видy? Что ты имела в видy?
               A                  ED
        Что ты имела... ???

Еще я толком не запомнил
Твоего лица,
Как мы поехали кyпили
Два каких-то кольца.
Игpал оpган,
Все пили вино,
Твоя мамаша почемy-то
Hазвала меня "сынок".
Я понял: это намек.
Я все ловлю на летy,
Hо непонятно: что конкpетно
Ты имела в видy?

Да, да, ты дyмала я сплю,
Hо я-то видел, дpyжок,
Как ты мне сыпала в сyп
Какой-то белый поpошок.
Какой стpанный вкyс!
Темнеет в глазах...
И ты сказала: "О'кей,
До встpечи в небесах".
Я понял: это намек.
Я все ловлю на летy,
Hо непонятно, что... АААААААААА!!!

Хоть я живy без тебя,
Пpошла немая тоска.
Все y меня хоpошо,
Пpекpасно, как никогда.
Я тyт летаю во мгле,
Ты все там на Земле
И че-то как-то не тоpопишься
Hа встpечy ко мне.
Hy ничего, ничего,
Я подождy,
Ведь надо все-таки yзнать,
Че это было за кольцо,
И че за поpошок,
И почемy твоя мамаша
Hазвала меня "сынок"?

Дальше у меня  не хватает фантазии, чтобы так
сыиграть!
Поэтому мы с другом перестаем играть на гитаре и
играем на... (забыл как
называется) "пластиковый шар с ручкой,.. в
нем биссер, каторый гремит"
(иногда в экстренных случаях используем коробок
спичек) Получается
клёво!

Hy я тyт спpашивал y наших,

Все отводят глаза.

Они хоть ангелы, конечно,

Hо откyда им знать?

Так что ты пpилетай,

Я очень ждy.

Хотя ты знаешь,

Хотя ты знаешь,

Мне кажется, я начал понимать

ЧТО ТЫ ИМЕЛА В ВИДУ!

P.S. Аккорды играются:  A- на 5-м ладу
                                      E- на 7-м
ладу
                                      D- на 5-м
ладу
В куплетах, аккорды играются "одним ударом
по струнам после чего сразу
глушатся. Вобщем играйте рок-ин-ролл!

<< Назад на Несчастный Случай


Наутилус Помпилиус
Дыхание
Прислал: Peabody e-mail: peabody@mail.ru
D             A             Hm
Я просыпаюсь в холодном поту
              F#              G
Я просыпаюсь в кошмарном бреду
                   D          Em
Как будто дом наш залило водой
                         F#
И что в живых остались только мы с тобой
D               A            Hm
И что над нами километры воды
            F#               G
И над нами бьют хвостами киты
             D                 Em
И кислорода не хватит на двоих
                F#
Я лежу в темноте

  Hm          A
Слушая наше дыхание
    Hm          G
Я слушаю наше дыхание
  Hm                      A
Я раньше и не думал что у нас
      Hm                     G        Hm
На двоих с тобой одно лишь дыхание, дыхание

Я пытаюсь разучиться дышать
Чтоб тебе хоть на минуту отдать
Того газа, что не умели ценить
Но ты спишь и не знаешь
Что над нами километры воды
И что над нами бьют хвостами киты
И кислорода не хватит на двоих
Я лежу в темноте

Слушая наше дыхание
Я слушаю наше дыхание
Я раньше и не думал что у нас
На двоих с тобой одно лишь дыхание, дыхание...

<< Назад на Наутилус Помпилиус


Новиков
На восточной улице
Прислал: e-mail: sandpiper@rambler.ru
Fm           Bm
На Восточной улице
C7          Fm
На карнизах узких
Fm        Bm
Сизари красуются
Eb7             Ab
В темно - серых блузках.
Bm           Eb7
Тень ложится под ноги,
Ab      Db
Я шагаю дальше ,
Bm             Fm
Где клаксоны - окрики
Bm            C7
Горло рвут до фальши.

2.
Не спешу, как было я
Два квартала выше,
Где такие милые
Три окна под крышей.
Где ронять мне выпало
Вздох обиды тяжкий,
Там сирень рассыпала
Белые кудряшки.

3.
А еще два тополя
В побрякушках лунных
Мне листвой так хлопали
За лихие струны .
И в лады потертые
Вдавленное слово
Ветер мне развертывал
В переборы снова.

4.
В песни да припевочки ,
Словно ленты в косы,
Темноглазой девочке
Золотоволосой.
Буйствовал, досадовал,
Тенью мимо окон,
Да к щеке прикладывал
Непослушный локон...

5.
Лет - то сколько минуло -
Посчитать - потеха!
Вроде как сединами
Потрясти приехал.
Да разве все упомнится -
Не прочтешь, как книжку -
Память - девка скромница ,
Слов у ней не лишку!

Bm           Eb7
А быть может блудница
Ab       Db
Изменила напрочь?
Bm        Fm
Посредине улицы,
Bm            C7
Оступившись - навзничь ?..

1984

<< Назад на Новиков


Наутилус Помпилиус
Кто еще
Прислал: Волнин Андерй (Vol_An-chik) (подбор) e-mail: vav@mail2000.ru
Вступление:

Em Em   C C
Em Em   D7 D7

    Em       Em         C      C    Em       Em
      D7         D7
Тут 1-я гитара играет

1-|--------|----------|-----|-----|--------|----------|----------|-----------||

2-|5^7-5---|5^7-5-7-5-|5^8-->-----|5^7-5---|5^7-5-7-5-|----------|-----------||

3-|--------|----------|-----|-----|--------|----------|5^7-5-----|6^7-5------||

4-|--------|----------|-----|-----|--------|----------|----------|-----------||

5-|--------|----------|-----|-----|--------|----------|----------|-----------||

6-|--------|----------|-----|-----|--------|----------|----------|-----------||

Em                               C
Если ты хочешь любить меня - полюби мою тень.
Em                                      D7
Открой для нее свою дверь, впусти ее в дом.
Em                              C
Тонкая длинная черная тварь прилипла к моим
ногам.
Em                                   D7
Она ненавидит свет, но без света ее нет.

 1-||8-7--5------------8---------7---5-------

 2-||--------7-5-----------------------7-5---
 C   C        Em   Em  C        Am     D
     Если ты хочешь,    сделай белой мою тень.

 1-||8-7--5------------8---------7---5-------

 2-||--------7-5-----------------------7-5---
 C   C        Em   Em  C        Am     D      H7
     Если ты можешь,    сделай белой мою тень.

 1-||--------|-------------|-----|-----|
 2-||5^7-5---|5^7-5-7-5----|5^8-->-----|
 3-||--------|-------------|-----|-----|
       Em                      C
     Кто же, кто еще, кроме тебя.

1-||--------|---------------|----------|-----------||

2-||5^7-5---|5^7-5-7-5------|----------|-----------||

3-||--------|---------------|5^7-5-----|6^7-5------||

       Em                      D7
     Кто же, кто еще, если не ты.

    Em       Em  C          C   Em        D7
   D7

1-|--------|---|----------|---|---------|----------|---------||

2-|---5^7-5>---|-----5^7-5>---|---5^7-5-|----------|---------||

3-|5-------|---|4-5-------|---|5--------|5^7-5-----|6^7-5----||

4-|--------|---|----------|---|---------|----------|---------||

5-|--------|---|----------|---|---------|----------|---------||

6-|--------|---|----------|---|---------|----------|---------||

    Em       Em  C          C   Em        D7
   D7

1-|--------|---|----------|---|---------|-----5^7-|-----||

2-|---5^7-5>---|-----5^7-5>---|---5^7-5-|---------|-----||

3-|5-------|---|4-5-------|---|5--------|4-5------|-----||

4-|--------|---|----------|---|---------|---------|-----||

5-|--------|---|----------|---|---------|---------|-----||

6-|--------|---|----------|---|---------|---------|-----||

//  Тут на счёт аккордов не уверен... По-моему с
припева...
    ....
 1-|0^7-----|7-----|----------|---8--||
 2-|----5-7-|--5-7-|7^8-7-8---|10----||
 3-|--------|------|----------|------||
 4-|--------|------|----------|------||
 5-|--------|------|----------|------||
 6-|--------|------|----------|------||

Если ты хочешь любить меня, приготовь для нее
кров.
Слова ее все ложь, но это мои слова.
От долгих ночных бесед под утро болит голова.
Слезы падают в чай, но чай нам горек без слез.

     Если ты хочешь, сделай белой мою тень.
     Если ты можешь, сделай белой мою тень.
     Кто же, кто еще, кроме тебя.
     Кто же, кто еще, если не ты.
     Если ты хочешь...

(с) 21:30.07072001 VolAnchik Corporation (-W-)

<< Назад на Наутилус Помпилиус


Николаев Игорь
Такси
Прислал: Николай (подбор) e-mail: xenon11@yandex.ru
Fm C# Bbm7 D# C

       Fm
1. Я сегодня немного пьян
        Cm
   И не сяду уже за руль.
         C#
   Закрывается ресторан,
        C
   Обнимает ночной июль.

          Fm
   В темноте растворен жасмин,
       Cm
   Я хочу тебя попросить -
         C#
   Мы оставим наш лимузин
         D#
   И поймаем с тобой такси.

                  Fm
Припев. Такси, такси,
                Cm
        Вези, вези
                       Bbm7
        Вдоль ночных домов,
                       C
        Мимо чьих-то снов.
                  Fm
        Такси, такси,
                  Cm
        Хочу в такси
                 Bbm7
        Я тебя обнять
                 C
        И поцеловать.

2. Мы приедем в наш старый дом
   И не включим в прихожей свет,
   И, обнявшись с тобой вдвоем,
   Встретим мы золотой рассвет.

   Ты прости мне мои грехи,
   Все, что были в моей судьбе,
   Ты прости мне мои стихи,
   Все, что были не о тебе.

Припев.

(interlude) Fm C# Bbm7 D# C  Fm C# Bbm7 D# D

                  Gm
Припев. Такси, такси,
                Dm
        Вези, вези
                       Cm7
        Вдоль ночных домов,
                       D
        Мимо чьих-то снов.
                  Gm
        Такси, такси,
                  Dm
        Хочу в такси
                 Cm7
        Я тебя обнять
                 D
        И поцеловать.

Gm D# Cm7 F D  Gm D# Cm7 F D Gm

<< Назад на Николаев Игорь


Ноль
Русская экологическая
Прислал: Zloy e-mail: tutp@hotmail.com
Am      E7     Dm       Am
Тесные стены бетонной коpобки
 Am       E7       Dm    Am
Мысли сковали, движения pобки
 Am        E7    Dm      Am  (bass A G)
Воздyх гyстой и нечем дышать
F      Dm   E7     Am    E7
И я хочy отсюда бежать

;Пpипев петь гpомко и хоpом
        С   G   Dm  Am (bass A G) F    Dm   E7
Am    E7
Пpипев:
ОООООООооооооАААААААаааааааЭЭЭЭЭЭээээээУУУУyy

Я твоемy голосy внемлю
Взгляд напpавляя в полyмеpтвyю землю
Пылью и гаpью чеpнеют беpезы
Пyсть соком вешним взойдyт мои слезы

Пpипев

Это болото источает заpазy
Я вижy лица со следами пpоказы
Сетью землю покpыли заводы
Гадят и сpyт, yбивая ее

Пpипев

;Снова пеpвый кyплет только тихо и с чyвством

<< Назад на Ноль


Несчастный Случай
Под зонтом
Прислал: Куш e-mail: tawl@yandex.ru
C
Эй
                   Am
Ты ходишь под большим зонтом
              F
А также под моим окном
               G
Рисуешь на песке прошедшее лето
C
Но
        Am
Это напрасный труд
         F
Из водосточных труб
           G                        Dm
Хлынула вода - Так знай же, что это я
          Am
Вытек из мягких туч
          F
Вытек из серых туч
     G
И пошел на прозрачных лапах
C
Я
       Am
Этот осенний дождь
            F
Странно знакомый дождь
 G
Ты узнаешь его запах
Am
А-а-а   |
    F   |
А-а-а   |
   Em   |
А-а-а   |
Am      |  2 раза
А-а-а   |
    F   |
А-а-а   |
    G   |
А-а-а   |

Эй
Ты ходишь под большим зонтом
Но в этом городе пустом
Сегодня ни души - не кино, ни света
Но
В серых твоих глазах
Снова клубится страх
И движется толпа
Так знай же, что это я
Вышел из всех дверей
В пламени фонарей-ей
Прочь пустоты напиться.
Я
Вечер воскресный твой
Самый чудесный твой
Ты узнаешь мои лица
А-а-а
А-а-а
А-а-а
А-а-а
Хэй
Ты ходишь под большим зонтом
Куда же ты придёшь и что
Сумеешь разобрать в раскисших газетах
С них смыло позолоту дня
И буквы капают, звеня,
На траурный асфальт
Так знай же, что это я
Умер сегодня днем
Я разлетелся в нем
В пыль
На слова и чувства.
Я
Тема твоих бесед
Все, что я нес в себе
Не имеет конечного смысла(Ла-ла-лала-ла)

<< Назад на Несчастный Случай


НОМ
Когда поймешь умом
Прислал: Валерий e-mail: dval@74.ru
     Вступление: Перебор: бас-3-2-3-1-3-2-3
       G/B A    (D: вот так    ---------2---0---
)
                               -----3----------3

                               ---2---2---2---2-
                               -0---------------

                               -----------------
                               -----------------

            G/B      A                  D

1. Когда поймешь умом, что ты один на свете
D:-------2-----2------
        G/B         A           D
-----3----3-----3---
  И одиночества дорога так длинна
---2--2-2--2---2-2--
         D:  ------2-0------------
-0----------------0-
             ---3-------3---------
             --2-2--2--2----------
             -0----------0--------
             --------------0------

            G/B A     A7	 Hm
   То жить легко, не думаешь о смерти         А и
А7 играются по половинке
       Hm: ------2------------2--             (т.
е. Бас-3-2-3), причем у А7 бас
           ---3----5-3----2------             на
четвертой струне
           --4-4--4-2-4- 4--4--4-
           ----------------------
           -2-----------2--------

         G/B	        A	    D   здесь D как во
вступлении
   Как о последней капле горького вина

2. Вот мой бокал, в нем больше ни глотка
   Той жизни, что как мед была сладка
   В нем только горечь неразбавленной печали
   Оставшейся на долю старика
3. Бокал мой полон, но друзей не стану

   Я больше угощать питьем своим

   Я их люблю, дай боже счастья им

   Пускай они пьют воду из под крана
4. Для мира сделаю я много добрых дел
   Во веки вечные их не забудут люди
   И если выйдет все как я хотел
   О милый боже мир прекрасен будет
5. Послав страдание на голову мою
   Послав отчаянье душе моей правдивой
   Пошли мне веру, я о ней срою
   И дай мне силы, чтобы стать счастливым

<< Назад на НОМ


Никольский
Мне грустно видеть как уходят годы
Прислал: Vakir e-mail: vakir@rambler.ru
G	 C		D	  G
 Мне грустно видеть как уходят годы
    C		D
 Мне больно видеть как моих друзей
       C	     D	     G	  Em
 Так рано старят мелкие невзгоды
       C	    D	     G
 И мы мой друг становимся мудрей

 Какими мы с тобой когда то были
 Завидовали тем, кто старше нас
 Как много мы с тобой с тех пор забыли
 Раскаянье прийдет всему свой час

 Прости мой друг, я так же слаб как ты
 Я с детства был помолвлен с неудачей
 Остались наши светлые мечты
 На чердаке забытой летней дачи

 Я сам переживу свои печали
 С друзьями стану радости делить
 Как мало мы друзьям своим сказали
 Так много успевая говорить

<< Назад на Никольский


Ночные Снайперы
Ветер и ночь
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
Em
Ветер и ночь ветер и ночь ветер и ты
C				  G	H7
Ты наконец ты наконец вместе со мной
Em
Скоро рассвет скоро рассвет туман на реке
C
Белый как лунь белый как лунь чистый как снег
     G	                   H7
В горах где построишь дом ты

     Am   F#  H
     Дым дым дым
     Am	       F#  H                 H7
     Солнце в рукаве того кто хочет жить здесь

Мне бы к тебе мне бы к тебе мне бы с тобой
Те же слова те же слова та же любовь
Ночи нежны может ты спишь воздухом ли
Сможешь опять птицей летишь в царство небес
Туда где построишь дом ты

Припев

Просто хочу просто хочу быть рядом с тобой
Просто люблю просто тебя и просто такой
Пахнет трава мокрые пни капли дождя
Осень вернет в город вернет где помнят тебя
Туда где дом твой и ты

Припев

Ветер и ночь ветер и ночь ветер и ты
Ты наконец ты наконец вместе со мной

<< Назад на Ночные Снайперы


Ночные Снайперы
Песня юнкера
Прислал: DaG (подбор) e-mail: mortal_portal@pip.ru
Dm* это обычный Dm только с мизинцем на первой
струне на 3 ладу.
Gm! тоже с мизинцем на 8 ладу 1 струны.
Gm* с мизинцем на 7 ладу 1 струны
песня играется необычным боем: 4 струна,удар вниз
- вверх 5 струна, удар вниз - вверх.

проигрыш:     Dm  Dm*  Dm  Dm7  Gm Gm! Gm Gm*  F
E

Dm
Кто-то тихо постучал
                      Dm
дверь открыл, вошел и сел.
Gm
Я его не приглашал,
                    F
он так просто прилетел
   E
Скажи ему: "Спасибо..."
За окном его корабль
наслаждался тишиной.
Он вернулся лишь за тем,
чтобы взять меня с собой.
Скажи ему: "Не надо..."

Припев:
Dm                E
Я давно лежу на дне.
                  Am
Мои мысли мутный дым.
                          F
Сколько лет прошло с тех пор,
               Dm
когда я был молодым.
 E
Не нужно говорить.

Да, я знал, что он придет.
Быть иначе не могло.
Но он опоздал на жизнь -
нам опять не повезло.
Скажи ему: "Бывает..."
За окном его корабль
был у осени в плену.
Он давно ее искал
и любил ее одну
Скажи ему: "Удачи..."

Я давно лежу на дне...

И прозрачное тепло
вдруг упало на ладонь.
Он поднялся и ушел
и не взял меня с собой
Спроси его: "Куда?.."

И корабль его унес
на плечах осенний плен,
надосказанность любви
оставляя мне взамен
Скажи мне: "Навсегда..."

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Во время дождя
Прислал: Nikita e-mail: scrabit@chat.ru
A C G F G A
A    C       F      G        A       CGFG
Я придумал тебя, придумал тебя,
От нечего делать, во время дождя.
Петь до утра, в ожиданьи рассвета,-какая тоска!
Я зажмурил глаза и придумал тебя.

Ты стоишь у порога в белом плаще,
С черных волос на паркет стекает вода.
Слишком поздно пытаться тебя придумать назад,
Твои тонкие пальцы лежат на кнопке звонка.

   C          G       F        G         A
 CGFG
   Что мне делать с тобой, что нам делать
теперь?
   Ты войдешь в этот дом и останешься в нем.
   У тебя больше нет никого
   Кроме того, кто придумал тебя.

Моя жизнь - как вокзал, этот хлам на полу -
Память о тех, кто ждал свои поезда.
А тебе больше некуда ехать, на, выпей вина.
Как жестоко с моей стороны придумать тебя.

   Я же знал, что любовь - это игры с огнем,
   Но как жить без огня, если дождь за окном?
   Ты войдешь в этот дом и останешься в нем,
   Ты уйдешь вместе с тем, кто придумал тебя

<< Назад на Наутилус Помпилиус


НОМ
Любовь инженера
Прислал: MrTu (подбор) e-mail: mrtu@rambler.ru
МНИИ "Парсек", отдел Светозарова,
лаборатория Тихомирова, 10.04.2076 н.э. 13:00

         Am	           G
Я вам звонил... Я вам звонил...
F                    Am
Я давно хотел вам сказать...
F                          Am
Это самое, значит, ну как его...
C                G
Был на Юпитере древний обычай:
F                 Fm
Если забраться вдвоем на хребет,
C                    G
И, чтобы с ними был друг закадычный,
F                  Fm
Благословит всех троих Ганимед!

Ленка!
Слышь, Ленкин!
Я сейчас решил вас спросить!
............Одну вещь!

Что, если я....
Не, лучше вы....
Ну, в общем, мы...
Задержались бы после пяти,
Лишь вдвоем часов до шести,
Как бы это сказать, наконец-то найти!
Перфокарты... Перфокарты!
Вы их потеряли, а они денег стоят!
Нехорошо! Я сообщу. Я доложу.
Пожалуйста!
Ну я пошел.

<< Назад на НОМ


Незнакомец
Вашу мать
Прислал: Алексей (подбор) e-mail: alexeika@gmx.de
       Am
Мне бы было с кем гулять
                Dm
Мне бы было чем дышать
    F
Да растерял я всех друзей
   E
По дороге этой жизни
        Am
Вашу мать ...

Я бы мог иначе быть
Я бы мог о всем забыть
Бросить пить и не курить
Да боюсь мне нечем больше
Жить ...

Помню я - пришла весна
Солнца светом снабжена
Раскидала мне судьбу по картам
Крикнула: Удачи!
И ушла ...

И оскалилась зима
У весны забрав права
Замела мне все следы
Я не вижу теперь где я
И где ты ...

Я не вижу больше звезд
Я устал искать где мост
И не видя брода
За свои ошибки отвечаю
В полный рост ...

Как в душе мне боль унять
Чем мне раны залатать
Век свободы не видать
А за окном с утра дождит
Опять ...

Мне бы было с кем гулять
Мне бы было чем дышать
Да растерял я сам себя
По дороге этой жизни
Вашу мать ...

<< Назад на Незнакомец


Николаев Игорь
Пять причин
Прислал: Колесов Влад e-mail: vlad2000kvx@mail.ru
Hm
Как же это все произошло?
D
Ведь немало времени прошло
Em
Я не научился жить один
F#
И у меня на это пять причин:

Hm
Первая причина, это ты,
D
А вторая все твои мечты
Em
Третья - это все твои слова
F#
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Первая причина - это я,
А вторая все твои друзья
Третья - это новая любовь
Это все понятно без слов.

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

Как же это все произошло?
Ведь немало времени прошло
Я не научился жить один
И у меня на это пять причин:

Первая причина, это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

<< Назад на Николаев Игорь


Наутилус Помпилиус
Негодяй и Ангел
Прислал: FeDos e-mail:
   Em
Негодяй и ангел сошлись как-то раз
     Hm
За одним и тем же столом.
 Em
Негодяю пришло четыре туза,
Hm
А ангел остался с вальтом.
F#m
И он отстегнул свои крылья от плеч
Hm
И бросил на зелень сукна;
   F#m
И небо с улыбкой смотрело на них
        Hm
Сквозь муть и плесень стекла.
Негодяй засунул крылья в карман
И понес их сдавать в ломбард.
И на эти деньги купил себе
Колоду крапленых карт.
Возвратился назад и ему предложил
Снова поставить на кон,
А небо украдкой смотрело на них
Из-за высоких окон.
Все кончилось так, как должно было быть
У сказок счастливый конец.
Дракон умирает, убитый копьем,
Царевна идет под венец.
Негодяй торгует на рынке пером
И пухом из ангельских крыл.
А ангел летит высоко-высоко
Такой же крылатый, как был.
Какая у этой басни мораль?
А морали нет никакой.
Один родился рогатым, но
Пернатым родился другой.
И каким ты был, таким и умрешь,
Видать ты нужен такой
Небу, которое смотрит на нас
С радостью и тоской.

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Я люблю того, кто не придет
Прислал: Созоновский Павел e-mail: sozonovsky@rambler.ru
        C
  Я люблю того, кто не придет.
          E
  Кто не сядет пить чай
  за одним столом.
       Am
  Кто никогда, никогда
  F                  G
  не приходил в мой дом.
        C
  Я люблю того,
  кто спит по ночам,
       Am
  опустив веки в ночную печаль.
      F
  Дрожит фитиль его огня
 G
  и гаснет в свете дня.

              C
    А мы с тобою уже далеко от земли.
          Am
    Ты умеешь летать. Я умею любить.
         F                        G
    Ты любишь мечтать. А я люблю петь.
              C
    И наши страны давно стали одной.
          Am
    Наши войны давно превратились в парад.
            F                              G
    Ты так долго этого ждал. Почему ты не рад?

     C          Gm
    Медленный стук чужих шагов.
               Dm                         A
    Вечер не время для врагов и для звонков.
    C       Gm
    Я недостаточно сильна.
                Dm
    Давит всей тяжестью вина,
               D
    но не до дна.

  Я люблю того кто держит в руке
  ключ от дверей, что всегда на замке,
  кто знает маршруты ночных поездов
  до дальних городов.
  Я люблю того, кто видит мой цвет,
  кто рядом со мной, когда меня нет.
  И слезы мои - его глаза, как соль на парусах.

    А мы с тобою уже далеко от земли...

<< Назад на Ночные Снайперы


Николаев Игорь
Пять причин
Прислал: Дилетант e-mail: bastard2001@mail.ru
So, расклад такофф:

Am
Как же это все произошло?
Gm
Ведь немало времени прошло
Fm
Я не научился жить один
Em
И у меня на это пять причин:

Am
Первая причина, это ты,
Gm
А вторая все твои мечты
Fm
Третья - это все твои слова
Em
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Первая причина - это я,
А вторая все твои друзья
Третья - это новая любовь
Это все понятно без слов.

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

Как же это все произошло?
Ведь немало времени прошло
Я не научился жить один
И у меня на это пять причин:

Первая причина, это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

<< Назад на Николаев Игорь


Небеса
В небесах
Прислал: PuNker5 (подбор) e-mail: PuNker5@yandex.ru
Куплет 1:
Em      C   G    D         Em
    А знаешь как мне в небесах,
        C    G   D          Em
    Ты видишь нас с тобой во снах.
    Ты любишь несколько кассет,
    Ты помнишь, что меня уж нет:

Припев:
Em         C        G          D           Em
    Всё бы было лучше   и как будто бы пустяк,
    Всё бы было проще,  если б не был я дурак,
    Всё бы было легче,  был бы я сейчас с тобой,
    Всё бы было проще,  был бы я сейчас живой.

Куплет 2:
А помнишь, как любили мы,
На звёзды, взгляды класть свои,
Я понял, как тебя любил,
Я верил, но не сохранил:

Припев:

Куплет 3:
Однажды, я к тебе вернусь,
Бумажным змеем прилечу,
А может в образе звезды,
Узнаешь это только ты:

Припев.
Кто знает соляк на эту тему,
пишите:PuNker5@yandex.ru

<< Назад на Небеса


Народные
Клен ты мой опавший
Прислал: RvS e-mail: maksbnl@mail.ru
E-7---------3-2-0---------5-------5---------2-0---3-------2-------|
B-----0-----------1-----------5-------3---------3-----0-------0---|
G---0---0-------------2-----5---5---5---5-----------0---0---2---2-|
D---------2---------2---2---------0-------4-----------------------|
A-----------------0---------------------------------------2-------|
E-0-----------------------------------------------3---------------|

E-3---------3-2-0---------2---0-------------------2-------0-------|
B-----0-----------1---------1---1-----0-0-2---4-------0---0-------|
G---0---0-------------2-----2---2---2-------2---2---0---0-0-------|
D---------2---------2---2-----------1-------1---4---------2-------|
A-----------------0---------------2-------------------------------|
E-0-----------------------------------------------0---------------|

               Клен ты мой опавший, клен
заледенелый,
               Что стоишь нагнувшись под метелью
белой?

               Или что увидел?  Или что услышал?
               Словно за деревню погулять ты
вышел.

               И, как пьяный сторож, выйдя на
дорогу,
               Утонул в сугробе, приморозил
ногу.

               Ах, и сам я нынче чтой-то стал
нестойкий,
               Не дойду до дома с дружеской
попойки.

               Там вон встретил вербу, там сосну
приметил,
               Распевал им песни под метель о
лете.

               Сам себе казался я таким же
кленом,
               Только не опавшим, а вовсю
зеленым.

               И, утратив скромность, одуревши в
доску,
               Как жену чужую, обнимал березку.

<< Назад на Народные


Наговицын Сергей
Динамовский каток
Прислал: AND e-mail:
Am
Тонкий снег упадет на изрезанный лед,
Em
Закумарит каток городской.
Воровых пацанов без скандала и слов
Провожали мамаши с тоской.

Кто бы думал, кто знал, что весь день допоздна
Мы мотали по кругу витки.
В доме тратился йод, ведь три месяца в лет
Не сходили с колен синяки.

припев:
      Am				Dm
    Зашнурую конек, затушу огонек, раздувал ветерок
свитерок.
       E		Am	F	       E
    Динамовский каток....Давай, катись, браток! (2
раза)

В захудалом пальто, денег нет, но зато
Из столовой мясные ежи.
От домашних забот, перепрыгнув забор,
Мы уже по сугробам бежим.

Сладкий дым сигарет, тусклый лампочек свет,
От волнения сопли в носу.
Встрепенулся орлом и в народ напролом,
Как дурной, я по льду понесусь.

припев.

припев.

<< Назад на Наговицын Сергей


Неприкасаемые
Знаю я, есть края
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
              Cm                        G
Знаю я, есть края - походи, поищи-ка, попробуй.

Там такая земля, там такая трава,

  Cm
   А лесов как в местах тех нигде, брат, в помине
и нет.
H7
Там в озерах вода, будто божья роса,
                                           Fm
   Там искрятся алмазами звезды и падают в горы.

            G#         G                 Cm
Я б уехал туда, только где мне достать бы билет.

А билету цена - медный грош да простая копейка
Hо его не найти, но его не купить,
   Билетершу в окошке об этом проси, не проси.
Мне один пассажир говорил, будто ехал туда,
   Hо была кем-то сломана стрелка,
А другой рассказал о каком-то случайном такси.

Я давно разузнал много малых, и средних, и
дальних маршрутов
Только все не туда, хоть купе и СВ,
   И всегда есть билеты на рейсы в различных
портах
Только в этих портах и на станциях нет
   У меня никого почему-то
Может быть потому, что все мои в тех прекрасных
местах.

И теперь для меня нет ни сна, ни покоя, ни места

Как доехать туда, как туда долететь,
   И кто сможет теперь мне помочь или все
рассказать
О местах что нет в карте
   От Владивостока до Бреста
Все об этих краях, куда мне очень надо попасть.

       Пеpвый куплет

<< Назад на Неприкасаемые


Ночные Снайперы
Они убили тебя
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
Am Dm

    Am
Ты хочешь спать, ты ложишься в постель.
        E
Ты больна, ты дрожишь, у тебя нет сил.
      Am
Закрываешь глаза, но не можешь терпеть
     E
эту боль, эту боль, эту боль, эту боль.
       Dm                   F
Ты ползешь к телефону, набираешь 03 -
        E               Am
добрый дядя тебе "потерпи_ говорит.
   Dm                   F
И вот ты в бoльницe и все позади,
        E
но что будет завтра?

                 Cm D Gm Gm Cm D
 Они убили тебя.
                 Gm Gm Cm A(V) . . .
 Они убили тебя.

Я могу тебе подарить свою кровь,
но нормальные вены не примут ее.
По морям твоим я пущу корабли,
но они никогда не достигнут земли.
Идеально логичный закон бытия,
но в нем нет тебя, в нем нет меня.
Контуры губ на белой стене.
Как молодо выглядят лица во сне.

Они убили тебя.

Ритуал не заставит себя долго ждать.
Все готово уже задолго до нас.
Ты пьешь крепкий чай, ты ждешь и молчишь,
а кто-то на кухне включает газ.
Расцветает день, я становлюсь водой,
улыбаюсь рыбам и читаю вслух.
Не легко, конечно, быть самим собой,
но не легче разучиться считать до двух.

Они убили тебя.

<< Назад на Ночные Снайперы


Ночные Снайперы
Я покидаю столицу
Прислал: Werewolf (подбор) e-mail: nsnipers@chat.ru
Am
Я покидаю столицу раненой птицей,
                         Dm
Выжженным небом, черной травой.
 Am
Я случилась здесь летом, шелк тополиный,
                          Dm          E Am E
Радость Неглинной, степи Тверской.
 Hm
Без тебя уже трудно ежеминутно,
                       Em
Беспрекословно плечи клоню.
 Hm
И не знаю, кто первый невозвращенец,
                       Em     F# Hm F#
Сдавший единым махом люблю.

 D
И быстрей в самолеты!
 F#
Высоты не бояться!
 Hm
Ритуальные трапы...
 G
Стюардесса, газеты!
Фюзеляжи из ваты,
Небеса голубые, И меня уже нету,
И меня уже нету.

Я покидаю столицу, капитулирен,
Раненым фрицем немею в тоске.
Я случилась здесь поздно, южные звезды,
Северу душно, лечу налегке.
Без тебя невозможно, невероятно
Сложно быть внятной, пальцы в смоле.
И не знаю, кто первый невозвращенец
Был обесценен на вертеле.

И быстрей в самолеты!...

<< Назад на Ночные Снайперы


Ночные Снайперы
Пароходы
Прислал: Rudis e-mail: berele@mail.ru
 Hm                     F#
Ты знаешь, сколько мне лет,
              Hm
И я за это плачу.
                 F#
А если нужно сказать,
                   G
То я скажу, не смолчу.
                  E
Ты не изменишь меня.

Не прикрывайся ничем,
Когда ты спишь не со мной.
И делай пассы другим,
Но у меня за спиной.
Ты не обидишь меня.

 Hm     F#
Годы - реки.
Hm       A
Люди, пароходы.
      D      F#
За тобой. O-ooй.
Сердце - в небо.
Стану смелой.
За тобой. О-оой

Жалей других, для меня
Побереги свою злость.
Не можешь - так уходи.
Искалось, но не звалось.
Я не забуду тебя.

Годы - реки:

 H                  C
Услышу плеск в камышах,
               Am
Увижу чьи-то следы.
               C
Не дотяну до воды.
               H
Не дотяну до воды.

Годы-реки:

<< Назад на Ночные Снайперы


Неприкасаемые
Дроля (Любимый)
Прислал: EDV e-mail: edv@voronezh.net
C             G          D              G
 Гарью, дымом  да быльем   все судьба куражится.

C            G          D             G
 Или вьюга бьется в дом,  или только кажется.
C            G          D               E7
 Без тебя и дом пустой,   без тебя мне мается.
  Am            Em        H7            E7
Дроля мой, ах, дроля мой,   где же ты шатаешься?
  Am            Em        H7            Em
Дроля мой, ах, дроля мой,   где же ты шатаешься?

За окошком вьюга зла,  да пороша ранняя.
А в печи - одна зола, а в груди - страдания.
Иль на картах погадать,  да что-то не гадается.
Дроля мой, ах, дроля мой, без тебя мне мается.
Дроля мой, ах, дроля мой, без тебя мне мается.

Поднимусь я в небеса, заберусь на горы я,
Чтоб найти твои глаза да кудри твои черные.
Я ж и баньку истоплю, дам шелковые простыни.
Дролечка, тебя люблю без продыху, без остали.
Дролечка, тебя люблю без продыху, без остали.

Гарью, дымом да быльем все судьба куражится.
Или вьюга бьется в дом,  или только кажется.
Без тебя и дом пустой, без тебя мне мается.
Дроля мой, ах, дроля мой, где же ты шатаешься?
Дроля мой, ах, дроля мой, где же ты шатаешься?

<< Назад на Неприкасаемые


Никольский
У замерзшего окна
Прислал: Eugeny e-mail: tev@post.ic.ru
      Hm7           F#m
Разбежались трещинки по стеклу,
         Hm         F#m
Словно скользкие дорожки.
       Hm7          F#m
Как же я соскучился по теплу -
        Hm           F#m
Мне б того тепла немножко.
           A
Мне б чуть-чуть тепла,
     D
Но зима легла
      G      Em   F#7
Несговорчива и бела.
       Hm        F#m
Я на краешке стола,
     Hm7          F#m
У замерзшего стекла.

Снова холод в сердце меня кольнул -
Не забудусь, не засну!
Слово как струну к свету протяну,
Позову свою весну!
На мои дела будто тень легла
Без надежды и без тепла.
Я на краешке стола,
У замерзшего стекла.

Днём живу как все -
Ночью утра жду,
Но свет добро на зло променял.
Раньше я писал про свою беду,
А теперь она про меня.
Мне б чуть-чуть тепла,
Но зима легла
Несговорчива и бела.
Я на краешке стола,
У замерзшего стекла.

Ледяной узор, как застывший взгляд.
Оглянись любовь, оглянись!
Лепестки мои по стеклу скользят,
Уходящее солнце - вернись!
Дай чуть-чуть тепла,
Чтобы ночь была
Мне не так холодна и зла.
Я на краешке стола,
У замерзшего стекла.

Разбежались трещинки по стеклу,
Словно скользкие дорожки.
Как же соскучился по теплу,
Мне б того тепла немножко!
Мне б чуть-чуть тепла,
Чтобы жизнь была
Всё ж не так холодна и зла.
Я на краешке стою,
Замерзаю, и пою.

<< Назад на Никольский


Наутилус Помпилиус
Колеса любви
Прислал: WonderBoy e-mail: wonderboy@chat.ru
H7/F#             Em
Под колесами любви:
      Am  G          H7    Em
Это знала Ева, это знал Адам -
Колеса любви едут прямо по нам.
И на каждой спине виден след колеи,
Мы ложимся, как хворост, под колеса любви.

   H7/F#              Em H7/F# Em
     Под колесами любви!
     Под колесами любви!
     Под колесами любви!             H7/F#

H7/F#
Под колесами...
Asus4     Am      Asus4     Am
Утром и вечером, ночью и днем,
     Asus4     Am         C          H7
По дороге с работы, по пути в гастроном,
G      H7       Em Am G
Если ты не тормоз,
      H7      Em Am G
Если ты не облом,
        H7        Em   Am G
Держи хвост пистолетом,
            H7     Em
А грудь держи колесом.

Под колесами любви,
Это знали Христос, Ленин и Магомет -
Колеса любви едут прямо на свет.
Чингисхан и Гитлер купались в крови,
Но их тоже намотало на колеса любви.

     Под колесами любви
     Под колесами любви
     Под колесами любви

Под колесами...
Утром и вечером, ночью и днем,
По дороге с работы, по пути в гастроном,
Если ты не кондуктор,
Если ты не рулевой,
Тебя догонят колеса
И ты уже никакой.

<< Назад на Наутилус Помпилиус


Неприкасаемые
Знаю я, есть края
Прислал: Беляков В. e-mail: wbdesign@mail.ru
Собственно у меня есть критическое замечание к
тональной версии песни и расстановка
аккордов там следующая (подсмотрел по телевидению
как играл Сукачев)
              Cm                        G
Знаю я, есть края - походи, поищи-ка, попробуй.

G7
Там такая земля, там такая трава,

  Cm
   А лесов как в местах тех нигде, брат, в помине
и нет.
C7
Там в озерах вода, будто божья роса,
                                           Fm
   Там искрятся алмазами звезды и падают в горы.

            G#         G                 Cm
Я б уехал туда, только где мне достать бы билет.

А билету цена - медный грош да простая копейка
Hо его не найти, но его не купить,
   Билетершу в окошке об этом проси, не проси.
Мне один пассажир говорил, будто ехал туда,
   Hо была кем-то сломана стрелка,
А другой рассказал о каком-то случайном такси.

Я давно разузнал много малых, и средних, и
дальних маршрутов
Только все не туда, хоть купе и СВ,
   И всегда есть билеты на рейсы в различных
портах
Только в этих портах и на станциях нет
   У меня никого почему-то
Может быть потому, что все мои в тех прекрасных
местах.

И теперь для меня нет ни сна, ни покоя, ни места

Как доехать туда, как туда долететь,
   И кто сможет теперь мне помочь или все
рассказать
О местах что нет в карте
   От Владивостока до Бреста
Все об этих краях, куда мне очень надо попасть.

       Пеpвый куплет

<< Назад на Неприкасаемые


Наутилус Помпилиус
Все, кто нес
Прислал: Kwon e-mail: kwon_777@chat.ru
am                 G     C
я нес в ладонях чудесную воду
             G        C
она была чиста и прохладна
E7         Am      G        C
я так торопился успеть к восходу
   G       C         E       Am
но я не донес я все выпил до дна
  G        C
поверь, вреда
  E       Am
поверь, вреда
  G        C
поверь, вреда
E       Am
я не принес
      G      C
ведь все что нес
E      Am
я не донес
 G     C      E        Am
значит я ничего не принес

ты нес в народ смятенье и правду
и вера твоя уже теплилась в нас
но ты шел как стоял сквозь высокие травы
и ты не донес ты всю правду растряс

заметь, вреда
заметь, вреда
заметь, вреда ты не принес
ведь все что нес
ты не донес
значит ты ничего не принес

нести ничего не стоит так сложно
тем более если нести далеко
и смысл в том что нести что-то можно
до тех пор пока не сбежит молоко

поверь, никто никогда ни за что
не принес сюда никакого вреда
ведь все кто нес
никто не донес
значит никто ничего не принес
все кто нес
никто не донес
значит никто ничего не принес

<< Назад на Наутилус Помпилиус


Ночные Снайперы
По волнам твоих слёз
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
Am
  По волнам твоих слёз
E
  я уеду домой.
  Путь окончится мой
Am
  в километре нуля.
F
  Отпусти меня, видишь
C
  какая луна.
Dm
  Мы с тобой навсегда
Am
  останемся здесь.
       E      Am
  И отсюда уйдем.

Двадцать лет под стеклом.
Под крылами ночи.
В ожидании - смысл,
а во встречах - "прощай".
Отпусти меня, видишь,
мое ремесло?
Когда будет темно
посиди, помолчи.
Мы отсюда ушли.

Малахитовых глаз
не беда, а мольба.
Я иду по степи.
Только где же простор?
Отпусти меня, видишь,
какая стрела
высоко-высоко?
Закрой свою дверь.
Мы отсюда ушли.

Вьется пыль. А тоска
притаилась в седле.
Уезжаю затем,
чтоб сказать себе: "Всё!".
Отпусти меня, видишь,
я уже на коне.
А печальная птица
сломала крыло,
возвращаясь домой.

<< Назад на Ночные Снайперы


Наговицын Сергей
Приговор
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
Am                             Dm
Мне как сказку приговор читал судья
E                           Am
А за окнами вовсю февраль свистел
Am                             Dm
Говорил что подрасстрельная статья
E                           Am
Мне начертит номерочек на кресте.

И я был с ним откровенен и на ты
Он под стол пешком ходил, когда я пел
Я прошел уже Лубянку и Кресты
Когда он за школьной партою сидел.

A7                           Dm
Я с пеленок знал понятия в делах
E                        Am
И с ворами я законными дружил.
Am                    Dm
Меня мама на этапе родила
E                      Am
Когда батю в хате опер уложил.

Я с пеленок знал понятия в делах
И с ворами я законными дружил.
Меня мама на этапе родила
Когда батю в хате опер уложил.

Покажите мне такие города
Те селения в которых не бывал
Ну покажите мне где не был никогда
Где не дрался где не пел не воровал.

Я менял как карты женщин и дома
А по-пьянке за себя не отвечал
И по мне частенько плакала тюрьма
Да и я бывало сам по ней скучал.

Я менял как карты женщин и дома
А по-пьянке за себя не отвечал
И по мне частенько плакала тюрьма
Да и я бывало сам по ней скучал.

И столыпинский прицепленный в хвосте
Поджидает полуночный воронок
И судья мне как художник на холсте
Вырисовывал последний в жизни срок.

И родная вся в брильянтах и слезах
До машины провожает как всегда
Я к тебе еще вернусь какой базар
Если вышку поменяют на года.

И родная вся в брильянтах и слезах
До машины провожает как всегда
Я к тебе еще вернусь какой базар
Если вышку поменяют на года.

Мне, как сказку, приговор читал судья,
А за окнами вовсю февраль свистел,
Говорил, что подрасстрельная статья
Мне начертит номерочек на кресте.

<< Назад на Наговицын Сергей


Наив
Суперзвезда
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
** Иногда там неразборчиво поется, так что сорри
за ошибки в тексте, если они есть**

C        F7       G
Когда я перестану пить совершенно
C            F7          G
Все скажут: "Как же он хорош, какая
милашка!
C        F7         G
Как мы могли не замечать, не обращать вниманья,
C        F7       G
(C*)
Он на Киркорова похож, такой же чебурашка!"
Когда я перестану дуть до одуренья,
Все скажут: "Парень хоть куда!
Поэт, нет, больше, чем поэт
Покруче даже Шевчука!"

ПРИПЕВ:
Am        F       C           E7   E   Am
Когда я перестану дуть, и обновленная душа
Am      F          C    E7    E   Am
Моя над миром вознесется очень высоко
Am       F         C          E7   E    Am
Тогда поймете, наконец, какая супер я звезда
Am       F          C      E7    E    Am    F
И все от зависти помрете - раз и навсегда-а-аа!
   C      E7    E    F
...а-аа, раз и навсегда!
Am                 F        G
Когда я перестану пить, я стану супер-популярным

Когда я перестану пить,
Народ поймёт что я вменяем,
В отставку Ельцина тогда,
Я всенародно и единогласно избираем!

ПРИПЕВ

Примечание: С* - это С, но с открытой второй
струной

<< Назад на Наив


Никитин
Со мною вот что происходит
Прислал: Dymon e-mail: dymon-d@mail.ru
муз.М. Таривердиева ст. Е. Евтушенко,

F#m                   C#7
Со мною вот что происходит,
              F#7           Hm
Ко мне мой  старый друг не ходит,
  Hm7     G#/Hm7 A   Bdim
А ходят в праздной суете
Hm7              C#7
Разнообразные не те

  Gm
И он не с теми ходит где-то,
C7
И тоже понимает это,
   B      C7    B   C7
И наш раздор необъясним,
   Gm7   A7   D  C#7
Мы оба мучаемся с ним.

F#m                   C#7
Со мною вот что происходит,
 F#7                    Hm
Совсем не та ко мне приходит,
Hm7  G#/Hm7 A          Bdim
Мне  руки   на плечи кладет
Hm7                C#7
И у другой меня крадет.

  Gm
А той скажите, бога ради,
C7
Кому на плечи руки класть?
B      C7    B   C7
Та у которой я украден
    Gm7     A7            D
В отместку тоже станет красть.

   F#m
Не сразу этим же ответит,
D
А будет жить с собой в борьбе
G
И неосознанно наметит
C#7
Кого-то, дальнего себе.

  F#m       Hm           E     A
О сколько нервных и недужных связей,
F#7
Дружб ненужных.
Hm       E        A
Во мне уже осатаненность.
Hm        Hm7    E7     Amaj7
О, кто-нибудь,   приди, нарушь
F#7      Hm7   Edim  F#7
Чужих людей  соединенность
Hm    E7 A7      Hm7    C#7
И  разобщенность близких душ.

F#m                   C#7
Со мною вот что происходит,
              F#7           Hm
Ко мне мой  старый друг не ходит,
  Hm7     G#/Hm7 A   Bdim
А ходят в праздной суе-те
Hm             C#7
Разнообразные не те

         F#m          C#7
Со мною вот что происходит,
Со мною вот что происходит,
Со мною вот что происходит...

--------------------------------------------
Chords for Standard Tuning(EADGHE):

F#m=244222  C#=X46464  F#7=242352  Hm=X24432

Hm7=X24232  C7=X35353  G#/Hm7=4XX430  A=X02220

Bdim=X12020  Gm=355333  Edim=XX2323  B=688766

Gm7=353333  A7=X02020  E7=020130 Amaj7=X02120

D=XX0232  G=320003  E=022100
----------------------------------------------
Chords for Open G Tuning(DGDGHD):

F#m=4XX224  C#=X6X466  F#7=4XX324  Hm=X44434

Hm7=X4X234  C7=X5X355  G#/Hm7=X1X432  A=X22222

Bdim=X3505X  Gm=X00335  Edim=XX2325  B=8XX768

Gm7=5X3335  A7=X22022  E7=2X2132 Amaj7=X22122

D=XX0234  G=X00000  E=2XX102
----------------------------------------------

Enjoy, Dymon

<< Назад на Никитин


Ночные Снайперы
Когда устанешь
Прислал: Кутузов Стас e-mail: stasan-kora@mtu-net.ru
D
Когда устанешь,
скажи, что не права,
A7
скажи, что осень
вошла в свои права,
F#
что солнце больше
не греет ни черта,
G
остыли море, берег,
            A7
горы, ветер и луна.

D
А нынче белым мелом
посыпает все кругом
Hm
зима, одетая в кафтан
расшитый серебром.
        G           D
В ее руке звенящий бубен,
        G        D
а в другой - метла,
A7
она дорожки, что ведут к тебе
все замела.

Когда устанешь,
тетради нотной лист
раскрой и, может,
ты сочинишь каприз.
Hастрой гитару -
принцессу кратких снов.
И не держи комок в руке
зажатый нежных слов.

А нынче белым мелом...

Когда устану, я
в последний свой приют
приду, пусть даже там
никого не ждут.
Весенним ветром
влечу в свой rock-n-roll,
в процессе этом позабыв,
где потолок, где пол...

А нынче белым мелом...

<< Назад на Ночные Снайперы


Николаев Игорь
Уезжай
Прислал: Ехидный (подбор) e-mail: ehidny@yandex.ru
F#         Hm          A
Уезжай, несколько минут
            G               F#
Чтобы прошептать тихое прощай.
      Hm                      A       G
Уезжай, забери с собой счастье и любовь,
                 F#
А мне оставь печаль.

припев:
Hm        G         A            F#
Уезжай, уезжай - душу мне не береди.
Hm        G          A            F#
Уезжай, уезжай - все равно все позади.
Hm        G          A            F#
Уезжай, уезжай в свой капризный месяц май.
         G        C#        F#
Из моих осенних песен уезжай!

<< Назад на Николаев Игорь


Ночные Снайперы
Стерх и Лебедь
Прислал: Feardos aka Шевчук Александр e-mail: alexshev1@mail.ru
Настройка гитары - Снайперская (см "Я
раскрашивал небо")

-------------
-------------
-------------
-------------
-0-2-3---2-0-
-------------

                 Em
Я с тобой была счастлива
C(III)                 G(III)
Видела небо и видела крыши
Am                           Em
И были чисты мои руки в тёмную ночь
B   Em       C(III)
Кто-то приказал развести мосты
             Em
На одном берегу умирал чёрный стерх
Am
На другом танцевал белый лебедь
C(III)             Em
Теряя крылья навсегда
C(III)
Навсегда
Em
Навсегда
C(III)
Навсегда
Em |

Ни о чём не прошу тебя
Было бы странно чего-то хотеть
Вижу как ты постепенно становишься сном
Прожит первый день я ещё жива
И зачем тебе знать почему я молчу
C(III)             Em
И куда ухожу навсегда
C(III)
Навсегда
Em
Навсегда
C(III)
Навсегда
Em Am C H Em |

Только мысли опять ясны
Стоит ли в небо смотреть если сердце в тисках
Я еду к тебе узнать что вернусь без тебя
Брошен камень в воду летит до дна
C(III)             Em
А на дне чёрный стерх белый лебедь уснули...
C(III)                        Em
Зачем же так быстро?... навсегда
C(III)
Навсегда
Em
Навсегда
C(III)
Навсегда
Em C(III) Em

-------------
-------------
-------------
-------------
-0-2-3---2-0-
-------------

Em

<< Назад на Ночные Снайперы


Наговицын Сергей
Этап
Прислал: e-mail: bikirr@ru.ru
              Am
Мендельсоновские дела
              E
Напевает колесный стук.
           Dm
Взяли прямо из-за стола,
       E
Измарали в крови фату.
Помню только скамью и суд,
Помню - дождик все "кап" да
"кап".
И теперь мой душевный зуд
Утешает родной этап.

припев:
           Am
Спят котлы и фонари в спецвагонах,
               Dm
Автоматы в служебниках.
         G
Пацаны, им по двадцать лет, в погонах
              C                        A
И друзья их в ошейниках.
                   Dm
Только мне не до сна, вспомнил мать, Иринку,
                         Am
Вспомнил яблоню у реки.
                A(4лад)
И бегут в голове моей картинки,
       E
И бегут километрики...

С центра музыку заказал,
Всей деревне гулять велел.
Детям стольники раздавал,
Денег тратил и не жалел.
Гривы в ленточках у коней
И гостями полна изба.
Все как надо, как у людей,
Но сыграла ва-банк судьба!
припев.
Мендельсоновские дела
Напевает колесный стук.
Взяли прямо из-за стола,
Измарали в крови фату.
Помню только скамью и суд,
Помню - дождик все кап да кап,
И теперь мой душевный зуд
Утешает родной этап.
припев.

<< Назад на Наговицын Сергей


Ночные Снайперы
Вот и все мои песенки
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
 Am            F        E
Вот и все мои песенки спеты.
 Am              F    E
Вот и за лесами нету солнца.
 Am                 F        E
Где ты?! Где ты?! Где ты?! Где ты?!
                 (Где? Ну где же ты?)

Я тебе скажу - я по тебе скучаю.
Я не сплю ночами, я не сплю ночами.
Где ты?! Где ты?! Где ты?! Где ты?!
                 (Где? Ну где же ты?)

Милый, милый друг вспомни обо мне ты.
Может быть услышишь мою песню эту.
Где ты?! Где ты?! Где ты?! Где ты?!
                 (Где? Ну где же ты?)

Сонные дома, я сижу зажмурясь,
вспоминаю я о тебе волнуясь.
Где ты?! Где ты?! Где ты?! Где ты?!
                 (Где? Ну где же ты?)

Вот и все мои песенки спеты.
Вот и за лесами нету солнца...

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Берег
Прислал: Игорь e-mail: durdom_ru@mail.ru
   Am
К берегу спешат пароходы,
   Am
К берегу бегут поезда,
       Dm
Hо закрыты все замки и засовы -
    F               E
Hа берег наступает вода.

Берег - это медленная птица,
Берег - это пленный океан,
Берег - это каменное сердце,
Берег - это чья-то тюрьма.
      C                     G
И когда на берег хлынет волна
       Am                  E
И застынет на один только миг -
       F                  C
Hа Земле уже случится война
     Dm                 Am
О которой мы узнаем из книг.

Лязгнут золотые ворота
Чей-то голос скажет: "лети !"
Hадпись на дверях туалета:
"Будешь на Земле - заходи".

Звездочка блестнет у порога -
Догадайся, сколько ей лет ?
Выйдешь на пустую дорогу -
Щелкнет за спиной пистолет.

Кто-то поставил на мне пробу
Знать бы только, кто этот "кто" ?
Злоба - воробьиное слово
копится в карманах пальто

И когда вода отступит назад
Берег выйдет и откроет героя
Берег выйдет и откроет врага
Их по-прежнему останется двое.

Виски с сахаром и квашеной капустой
Лед холодный лед на висках
В голове моей прохладно и пусто
Расскажи мне где ты и как

Хочется блевать но не время
Время начищать сапоги
Косточка как белое стремя
Цвета чьей-то детской ноги

Берег встретит героя
Берег встретит врага
Нас всегда было двое
А теперь только я.

Соло
Прислал: lesha, lesha2@inbox.ru
1 |-------------------------------------|
2 |-------------------------------------|
3 |---------4-4--4-----------4----7-5-4-|
4 |---4-5-7----7-------4-5-7----7-------|
5 |-7-------------7---7-----------------|
6 |-------------------------------------|

<< Назад на Наутилус Помпилиус


Никитин
Песня шута
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
4/4
    Gm              F7    B
Когда еще был я совсем малец,
     Gm      C       F
хэй-хо, все ветер и дождь!
   B        F        B       F
Чего ни творил я, куда я ни лез,
   Ab                     Eb
а дождь, что ни день, то дождь.
             D7      Gm
Припев: Все ветер и дождь
                B          D7   Gm
        Что ни день, то одно и то ж. 2 р.

Когда же дорос я до зрелых годов.
хэй-хо, все ветер и дождь!
Каждый дверь запирал от меня на засов,
а дождь, что ни день, то дождь.
Припев.

Когда же стал я, увы, женат,
хэй-хо, все ветер и дождь!
Не нажил себе ни добра, ни палат.
А дождь, что ни день, то дождь.
Припев.

Когда же стал я живой едва,
хэй-хо, все ветер и дождь!
С похмелья болела моя голова,
а дождь, что ни день, то дождь.
Припев.

Мир существует с давних времен,
хэй-хо, все ветер и дождь!
И все те же комедии ставит он,
а публике нужно одно и то ж.
А публике нужно, и публике что ж,
что ни день, то одно и то ж!

<< Назад на Никитин


Неприкасаемые
Напои меня водой
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Пpоигpыш: F C Dm F G Am

Am            F             C
Hапои меня водой твоей любви
--|
Dm   F       G     Am
 |
Чистой как дyша младенца
  |
                   F          C
  |--> 1
Пpилети ко мне стpелой, восхитительной стpелой
  |
  Dm   F G   Am
 |
В сеpдце,  в сеpдце
--|

Dm            G        C   C/H    Am
Я читаю твой шифp, скpытый в словах
  --|
Hа бледном бyмажном листке            |
     |
Я закpываю глаза и чyвствyю ветеp,   |
Аналогично   |--> 2
Dm                    G
     |
Забытый тобой на песке.
  --|

Ты видишь как пляшyт огни индейских костpов
Hа лицах вождей yмеpших племен
Там, где замкнyлся кpyг, где волос пpонзило пеpо
   <--- Kак 1
Я танцyю танец огня

Погляди на меня и белым кpылом
Птицы Сиpин коснись pyчья
И pассвет поцелyет заpю
<--- Kак 2
А заpя pазбyдит свиpель и позовет меня

Dm             G
Я слышy твой звyк,
         C C    Am    C C Am
Чyвствyю запах твой
Dm         G                 C
Я сплетаю сеть из пyгливых нот,
                  E(7)
Чтоб ловить твой смех

Hапои меня водой твоей любви
Твоей любви, твоей любви
Пpилети ко мне стpелой            <---- Kак 1

Твоей любви, твоей любви
Твоей любви!!!

<< Назад на Неприкасаемые


Наутилус Помпилиус
Христос (Мне снилось что...)
Прислал: Victim of fate (подбор) e-mail: victimoffate@mail.ru
         E              Am
1. Мне снилось, что Христос воскрес
      E          Am
   И жив, как я и ты.
     E             Am
   Идет, несет незримый вес,
     E           Am
   А на руках бинты.

   Идет по вымершим дворам
   Пустынных городов
   И слово жаждет молвить нам,
   Но не находит слов.

             E              Am
Пр.: А мне снилось, что Христос воскрес,
             E             Am
     А мне снилось, что Он жив.

2. Мне снилось, Он мне позвонил,
   Когда искал приют
   И ненароком обронил,
   Что здесь его убьют.

   Мне снилось, что Он пил вино
   В подъезде со шпаной
   И били до смерти Его
   Цепочкою стальной.

Пр.:

3.  Звучал Его последний смех,
    Переходящий в стон.
    Мне снилось, я один из тех,
    С кем пил в подъезде Он.

    Проснулся я и закурил
    И встал перед окном.
    И был весь опустевший мир
    Один сиротский дом.

<< Назад на Наутилус Помпилиус


Нэнси
Отель
Прислал: Олег e-mail: olegtut@tut.by
TRANSPOS=-7 Dm-->Am
STYLE=20(DscoTrop) (for Yamaha 340)

     Am                  Dm
Самолётом до Нью-Йорка я отбыл навсегда
         G                   C
Лишь на память твоё фото я прихватил тогда
        F                   Dm
Даже строчку на прощанье тебе не написал
      H7                    E7
Всё окончилось печально, тебя я потерял

Время-времечко летело и пронеслись года
Восемь лет я за границей здесь прожил без тебя
Сколько лет искал я счастье, да так не смог
найти
Только делать деньги, шмотки, девки, тачки,
кабаки

Припев:
     Am              Dm
В шикарном отеле ночной ресторан
   G               C        E7
Вино, сигареты и пьяный дурман
   Am                  Dm
Казалось не встречу тебя никогда
      E7             Am E7    Am
Лишь пару минут подарила судьба

Как обычно по привычке я одинокий гость
Ой, гуляю в ресторане и заливаю грусть
Вдруг за столиком напротив я голос твой узнал
И забилось сердце быстро, но я опоздал

Не спеша, ты с кавалером, быстро встала и ушла
Мне надежду дарит вечер, боже, как болит душа
И теперь молю я снова просто встретиться опять
А вернуть тебя ль сумею, только богу это знать

Припев.
--SOLO--
Припев.

<< Назад на Нэнси


Несчастный Случай
Генералы песчаных карьеров
Прислал: Арзамасцев Иван e-mail: arz_ivan@mail.ru
1|-------0---------0---|--0-------------|------0---------5-3-
2|---1-3---3-1-0-----3-|3---3-1-1-3-1-0-|--1-3---3-1-0-------
3|-2-------------2-----|----------------|2-------------2-----
4|---------------------|----------------|--------------------
5|---------------------|----------------|--------------------
6|---------------------|----------------|--------------------

|-3-5-3-1-1-3-1-0-|-------0---------0--|---0-----------------|

|-----------------|---1-3---3-1-0-----3|-3---3-1-0-3-1-0-1---|

|-----------------|-2-------------2----|-------------------2-|

|-----------------|--------------------|---------------------|

|-----------------|--------------------|---------------------|

|-----------------|--------------------|---------------------|

Я начал жизнь в трущобах городских
И добрых слов я не слыхал
Когда ласкали вы детей сваих
Я есть просил Я замерзал
Вы увидав меня не прячьте взгляд
Ведь я ни в чем ни в чем не виноват

За что вы бросили меня за что
Где мой очаг где мой ночлег
Не признаете вы мое родство
А я ваш брат я человек
Вы вечно молитесь своим богам
И ваши боги все прощают вам

Край небоскребов и роскошных вилл
Из окон бьет слепящий свет
О если б мне хоть раз набраться сил
Вы дали б мне за все ответ
Откройте двери люди я ваш брат
Ведь я ни в чем ни в чем не виноват

Вы знали ласки матерей родных
А я не знал и лишь во сне
В моих мечтаньях детских золотых
Мать иногда являлась мне
О мама если б мне найти тебя
Была б не так горька моя судьба

<< Назад на Несчастный Случай


Никольский
Лето
Прислал: Doc e-mail: D_Bessolitsyn@mail.ru
Вступление: G Em C D

  G
1.Всю ночь перелистывал ветер
          Em
  Ушедшее лето.
  G
  Убавится за ночь на свете
          D
  Зелёного цвета.
  C7
  Но ты не заметишь
  D
  Зимы приближенье
  И смотришь в окно,
                      G
  А глядишь на своё отраженье.

  Ты всё позабудешь и бросишь,
  И спрячешься где-то.
  И заново будешь выдумывать,
  Что не допето
  Несут твою лодку
  Потоки сомнений,
  Ты очень спешишь,
  Убегая от собственной тени
  С7
2.Найди приют себе по нраву
  G
  На светлых берегах.
  C7
  И те, что лгут, и те, что правы
  G
  Тоже бродят впотьмах.
  С7
  А если ты кому-то нужен,
                    D
  Забудь про лень и покой
  G          Em
  Найди себе своё оружие
    C             D
  И стань самим собой,
    C             D
  Стань самим собой.

  G Em C D

3. Всё уже было на свете,
   Но этого мало.
   Всё проходило и всё
   Начиналось сначала.
   Но то, что ушло
   Не сумеет вернуться,
   И если уходишь навеки
   Спеши обернуться.

<< Назад на Никольский


Наговицын Сергей
Потерянный край
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
Am
Золотом покрыты купола
G
И малец-послушник листья жгет
Dm                              Am
Помолюсь за тех, кто в кандалах ждет.
Забегу к приятелю на миг
Птицам побросаю каравай
Выпью за потерянный людьми край.

Припев:
A7        Dm
Там по периметру горят фонари
      Am
И одинокая гитара поет
        Dm                  E
Туда зимой не прилетят снегири
         Am
Там воронье.

Там по периметру горят фонари
И одинокая гитара поет
Туда зимой не прилетят снегири
Там воронье.

В кованых решетках терема
На заборе проволока винтом
Помолюсь за тех, кому тюрьма - дом.
Лагерей надежда горяча
На свиданке хата для двоих
Выпью за тоску и за печаль в них.

Припев

Золотом покрыты купола
И малец-послушник листья жгет
Помолюсь за тех, кто в кандалах ждет.
Забегу к приятелю на миг
Птицам побросаю каравай
Выпью за потерянный людьми край.

Припев
Припев
Припев

<< Назад на Наговицын Сергей


Наутилус Помпилиус
Князь тишины
Прислал: Надежда e-mail: nadya@rg.ru
Dm        A                Dm
по лунному свету блуждаю посвистывая

             A                 Dm
но только оглядываться мы не должны

  A Dm  A
идет идет вслед за мной вышиной в десять сажен

   B                       F
добрейший князь князь тишины

 Dm   A               Dm
мой князь князь тишины...

и горе мне если впал я в безмолвие и уставился на
лик луны
стон треск стон треск
растоптал бы меня растоптал моментально
добрейший князь князь тишины

мой князь князь тишины...

<< Назад на Наутилус Помпилиус


Никитин
Сонет 90
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
   Dm          Gm             Dm       Dm/c
Уж если ты разлюбишь - так теперь,
   G/h              B                Em7
A7{solo dgc#ghgc#g}
теперь, когда весь мир со мной в раздоре,
      Gm7          C7         E Eb
будь самой горькой из моих потерь,
    B            C             Dm
но только не последней каплей горя!

  F                           C
И если скорбь дано мне превозмочь,
    F                 C     A7{solo dac#ahac#a}
не наноси удара из засады.
       Dm        Dm/h       Am    Am{solo
ceheceae}
Пусть бурная не разрешится ночь
     C    D       A            Dm
дождливым утром - утром без отрады.

          F    Cm   Gm       C7   F    Dm   Em7
A7     H7sus A7
(Вокализ: а  а-а  а-а  а-а-а-а,   а  а-а  а-а
а-а)

   Dm           Gm              Dm       Dm/c
Оставь меня, но не в последний миг,
    G/h          B         Em7   A7{solo
dgc#ghgc#g}
когда от мелких бед я ослабею,
   Gm7                C7        E Eb
оставь сейчас, чтоб сразу я постиг,
    B          C               Dm
что это горе всех невзгод больнее.

     Dm            Dm/h         Am  Am{solo
ceheceae}
Что нет невзгод, а есть одна беда -
    C     D    A            Dm
твоей любви лишиться навсегда.

<< Назад на Никитин


Ночные Снайперы
Когда устанешь
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
Intro: D A7 F G

D
Когда устанешь,
скажи, что не права,
A7
скажи, что осень
вошла в свои права,
F
что солнце больше
не греет ни черта,
G
остыли море, берег,
            A7
горы, ветер и луна.

D
А нынче белым мелом
посыпает все кругом
F
зима, одетая в кафтан
расшитый серебром.
        G           F
В ее руке звенящий бубен,
        G        F
а в другой - метла,
A7
она дорожки, что ведут к тебе
все замела.

Когда устанешь,
тетради нотной лист
раскрой и, может,
ты сочинишь каприз.
Hастрой гитару -
принцессу кратких снов.
И не держи комок в руке
зажатый нежных слов.

А нынче белым мелом...

Когда устану, я
в последний свой приют
приду, пусть даже там
никого не ждут.
Весенним ветром
влечу в свой rock-n-roll,
в процессе этом позабыв,
где потолок, где пол...

А нынче белым мелом...

[Светлана Сурганова. 22 декабря 1991]

<< Назад на Ночные Снайперы


Наркоманские песни
Анаша
Прислал: VIP e-mail: viping@mail2000.ru
1)-------------
2)-------------
3)-------------
4)-----2-2-0-2-
5)-2-2---------
6)-------------
  (играется в начале каждой строчки, а потом
аккорд Em пять раз 1-11-11)

Вот идет караван
по зыбучим пескам
он везет анашу
В свой родной Пакистан

припев:(не знаю может кто знает пришлити)

Анаша, анаааша, анаша-жизнь моя,
мне с тобой, анааааша, даже смерть не страшна

Третий день без воды,
Всё идут верблюды.
Помоги нам Аллах,
Добрести до воды

припев

Караванщик Али
Забивает косяк
Три затяжки крутых
И в улёте чувак

припев

Вот вдали за рекой
Показался конвой
Караванщик Али
Вынул маузер свой

припев

И погиб караван
И погиб Гельманды
И в пустыне лежат
тридцать тонн анаши

<< Назад на Наркоманские песни


Никольский
Все сначала
Прислал: Алексей Белов (подбор) e-mail: url@rambler.ru
D
Я во что-то верил и чего-то ждал
В толчее бессмысленных дней,
Только я устал, только я не стал
Ни богаче, ни умней.
 A                      G
Я менял любовь на любовь,
 A                      G
Я искал добра от добра,
 C                      A
Только вижу теперь, -
    D
Всё напрасно.

А когда-то был целым миром двор,
Был полон тайн чердак.
Семь тысяч дней прошло с тех пор,
Я не заметил как.
Видно что-то пора менять,
Только что, - не могу понять.
Обещали мне - всё впереди, -
Как знать ...

И казалось мне, без моих идей
Мир не сможет прожить и дня,
Оказалось в мире полно людей,
И все умней меня.
Отчего же за столько лет
Так лениво меняется свет,
И бредут мудрецы
След в след.

И я хотел познать добро и зло,
Чтоб отличить добро от зла,
Мне повезло, - я смог понять,
Как труден шаг от слов к делам.
И как глупо рубить с плеча,
И как просто быть правым в речах,
И как просто бывает начать
Всё сначала

<< Назад на Никольский


Наутилус Помпилиус
Скованные одной цепью
Прислал: Дмитрий e-mail: Deadlyy-Dozenn@rambler.ru
     Em           C         H
круговая порука мажет как копоть
    Em                  C      H
я беру чью-то руку а чувствую локоть
   Em              C        H
я ищу глаза а чувствую взгляд
     Em               C      H
там где выше голов находится зад
     Em               C        H
за красным восходом - розовый закат
   Em       C7
скованные одной цепью
   Em       C7
связанные одной целью
   Em       C7
скованные одной цепью
Em C7
связанные одной...

здесь суставы вялы а пространства огромны
здесь составы смяли чтобы сделать колонны
одни слова для кухонь другие для улиц
здесь сброшены орлы ради бройлерных куриц
и я держу равнение даже целуясь
на скованных одной цепью
связанных одной целью
скованных одной цепью
связанных одной целью...

можно верить и в отсутствие веры
можно делать и отсутствие дела
нищие молятся молятся на
то что их нищета гарантирована
здесь можно играть про себя на трубе
но как не играй все играешь отбой
и если есть те кто приходит к тебе
найдутся и те кто придет за тобой

также скованные одной цепью
связанные одной целью
скованные одной цепью
связанные одной...

здесь женщины ищут но находят лишь старость
здесь мерилом работы считают усталость
здесь нет негодяев в кабинетах из кожи
здесь первые на последних похожи
и не меньше последних устали быть может
быть скованными одной цепью
связанными одной целью
скованными одной цепью
связанными одной целью...

скованные одной цепью
связанные одной цепью
скованные одной цепью
связанные одной цепью
скованные...

<< Назад на Наутилус Помпилиус


Наумов Юрий
Звездная ночь
Прислал: jackpot e-mail: jackpot@supermail.ru
Основная инструментальная тема. Гитару желательно
настроить на 5-6 полутонов ниже
стандартного строя.

В оригинале песя играется в траспонироаннос
"до", но поскольку подбирал я
исключительно
на слух, подобрал по привычке в "ля" :)
В "до" играется значительно проще, но
набивать в
лом :))

  a
  1 - - - - - - -   - - - - - - -   - - - - - - -
  - - - - - - -
  2 - - - - 2 - -   - - - - 2 - -   - - - - 2 - -
  2 - 0 1 0 - - 0
  3 - - 2 - - - 2   - - 2 - - - 2   - - 2 - - - 2
  2 - - - - - 2
  4 - 2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 - 2 -
2 2 2 - - - 2 -
  5 0 - - - - - -   0 - - - - - -   0 - - - - - -
  0 - - - 0 - -
  6 - - - - - - -   - - - - - - -   - - - - - - -
  - - - - - - -
    1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4
- 1 - 2 - 3 - 4

                                    a
  1 - - - - - - -   - - - - - - -   - - - - - - -
  - - - - - - -
  2 - - - 0 - - -   - - - - - - -   - - - - - - -
  - - - - - - -
  3 - - 1 - - 2 1 2 - - - - 2 - -   2 - 1 2 1 - -
1 - - 1 - 1 - -
  4 - 2 - - - - -   - - 4 - - - 4   0 0 - - - 0 4
  - 2 - 2 - 4 2 4
  5 - - - - - - -   - 4 - 4 - 4 - 4 0 - - - 0 - -
  - - - - - - -
  6 4 - - - 4 - -   2 - - - 0 - -   - - - - - - -
  0 - - - 0 - -
    1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4
- 1 - 2 - 3 - 4

                       hp
  1 - - - - - - -   - - - - - - -   - - - - - - -
  - - - - - - -
  2 - - - - 2 - -   0 010 - - - -   - - - - - - -
  - - - - - - -
  3 - - 2 - - - 2   - - - 0 - - 0   - - - - - 1 2
  - - 2 - 2 - 2
  4 - 4 - 4 - 4 - 4 0 - - - 4 0 - 2 4 - 4 - 4 - -
2 - 2 - 2 - 2 - 2
  5 2 - - - - - -   - - - - - - -   - 4 - 4 - - -
  0 - - - - - -
  6 - - - - - - -   - - - - - - -   2 - - - 2 - -
  - - - - 3 - -
    1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4
- 1 - 2 - 3 - 4

       hp                           a       a
  a
  1 - - - - - - -   - - - - - - -   - - - - - - -
  0 - - 0 - - -
  2 - - - - - - -   - - - - - - -   - - - - - - 0
  2 - 3 - 3 - 2 3
  3 - - - - - - -   - - 1 - 1 - -   - 1 2 - 1 2 -
1 2 2 - - - 2 -
  4 - 454 0 - - 0   - 2 - 2 - 4 2   4 - - 4 2 - -
  - - - - - - -
  5 5 - - - 4 0 - 2 4 - - - 4 - - 4 4 - - - - - -
  0 - - - 0 - -
  6 - - - - - - -   - - - - - - -   2 - - - 0 - -
  - - - - - - -
    1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4
- 1 - 2 - 3 - 4

                                    a
  1 - - - - - - -   - - - - - - -   - - - - - - -
  - - - - - - -
  2 - - - 3 - 2 0   - - - - 2 - -   2 - 0 2 0 - -
0 - - - - - - 0 2
  3 - - 1 - - - - 2 - - 2 - - - 2   2 - - - - - 2
  - - 1 - 1 2 -
  4 - 2 - - - - -   - 4 - 4 - 4 - 4 0 0 - - - 0 -
  - 2 - 2 - - -
  5 - - - - 2 - -   - - - - - - -   0 - - - 0 - -
  - - - - - - -
  6 4 - - - - - -   2 - - - 0 - -   - - - - - - -
  0 - - - 0 - -
    1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4
- 1 - 2 - 3 - 4

                       hp
  1 - - - - - - -   - - - - - - -   - - - - - - -
  - - - - - - -
  2 - - 0 - 2 - 0   3 232 0 - - 0   - - - - - 0 2
3 2 - - - - - -
  3 - - - - - - -   - - - - 3 0 - 1 2 - 2 - 2 - -
  - - 2 - - - 2
  4 - 4 - 4 - 4 - 4 0 - - - - - -   - 4 - 4 - - -
  - 2 - 2 - 2 - 2
  5 2 - - - - - -   - - - - - - -   - - - - - - -
  0 - - - - - -
  6 - - - - 2 - -   - - - - - - -   2 - - - 2 - -
  - - - - 3 - -
    1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4
- 1 - 2 - 3 - 4

       hp                           a       a
  a
  1 - - - - - - -   - - - - - - -   - - - - - - -
  - - - - - - -
  2 - - - - - - -   - - - - - - -   - - - - - - 0
  2 - - - - - -
  3 - - - - - - -   - - 1 - 1 - -   - 1 2 - 1 2 -
1 2 - - - - - -
  4 - 454 0 - - 0   - 2 - 2 - 4 2   4 - - 4 2 - -
  2 - - - - - -
  5 5 - - - 4 0 - 2 4 - - - 4 - - 4 4 - - - - - -
  0 - - - - - -
  6 - - - - - - -   - - - - - - -   2 - - - 0 - -
  - - - - - - -
    1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4
- 1 - 2 - 3 - 4

В звездное небо плачь, маленький плут,
Мальчик, бежавший от матери в темную ночь
Плачь оттого, что теперь ты свободен от пут,
Плачь оттого, что вряд ли кто сможет помочь
Был на цепи, но зато ты был ими любим
Вера в себя сильней, чем эта любовь
Ты не растоптан, но ты остался один
Выход наверх - всегда через боль

Звездная ночь - это мать твоих снов
Примет она лишь одна, пусть холодна
День - недостойный отец от неправды бегущих
сынов
В жизни, стоящей вверх дном,
Попытайся
Добраться до дна...

<< Назад на Наумов Юрий


Наутилус Помпилиус
Небо и трава
Прислал: Александр (подбор) e-mail: avz81@yahoo.com
      F                 G(III)Hm      F#
      Ты говоришь, что небо - это стена,
      F              G(III)Hm     F#
      Я говорю, что небо - это окно,
      F                 G(III)Hm     F#
      Ты говоришь, что небо - это вода,
      F                   G(III) Hm         F#
      Ты говоришь, что ныряла,  и видела дно.
      R:
           C                 D
      Но, может быть, это и так.
       A                F#
      Может быть ты права,
            Hm               F#
      Но я видел своими глазами,
          G(III)            A(IV)
      Как тянется к небу трава.

      Ты говоришь, что нет любви, есть только
пряник и плеть,
      Я говорю, что цветы цветут, потому что не
верят в смерть.
      Ты говоришь, что не хочешь быть никому
никогда рабой,
      Я говорю, значит будет рабом тот, кто будет
с тобой.
      R:
      Может быть, я не прав,
      Может быть ты права,
      Но я видел своими глазами,
      Как тянется к небу трава.

      Стоит ли спорить с тобой всю ночь и не
спать до утра,
      Может быть, я не прав. Может быть, ты
права.
      К чему эти споры, наступит день, ты
убедишься сама,
      Есть ли у неба дно и зачем тянется к небу
трава.
      R:
      Может быть, я не прав,
      Может быть ты права,
      Но я видел своими глазами,
      Как тянется к небу трава.

<< Назад на Наутилус Помпилиус


На-На
Свет в окне
Прислал: Фрося e-mail: Foxyck@mail.ru
   Em                        Am
   В одном дворе с тобой живем
   D                        G
   Все знает двор все видит он
   C                 Am                 H7
   Ему известно и о том, что давным давно
                 Em
   Я в тебя влюблен.

   Em                    Am
   Тебя встречая каждый раз
   D               G
   Я замераю на бегу
   C                         Am
   В реальность этих синих глаз
   H7              Em
   Никак поверить не могу.

   Припев:
   Em                     Am
   Когда я вижу свет в твоем окне
   D                   G
   То гаснут звезды в вышине
   C               Am
   И как маяк в ночи
            H7        Em
   Горит одно твоё окно.
   Em                     Am
   Когда я вижу свет в твоем окне
   D              G
   То на душе спокойно мне
   C          Am           H7
   Хоть он горит к себе маня
               Em
   Совсем не для меня.

   Так неспеша проходят дни
   Но лишь пройти не может сон
   Смешно смотреть со стороны
   Навсегда тобой я заворожен.

   Тебя встречая каждый раз
   Я замераю на бегу
   В реальность этих синих глаз
   Никак поверить не могу.

<< Назад на На-На


Народные
Черный ворон
Прислал: e-mail:
  Am	       E       Am
Черный ворон, черный ворон
  Am	  Dm	      Am
Что ты вьешься надо мной
C      G      Am
Ты добычи не дождешься
 Dm	     E       Am
Черный ворон, я не твой

       Что ты когти запускаешь
       Над моею головой
       Иль добычу чаешь
       Черный ворон я не твой

Завяжу смертельну рану
Подаренным мне платком
А потом с тобой я буду
Говорить лишь об одном

       Полети в мою сторонку
       Скажи матушке моей
       Ты скажи моей любезной
       Что за Родину я пал

Отнеси платок кровавый
Милой любушке моей
Ты скажи она свободна
Я женился на другой

       Взял невесту тиху, скромну
       В чистом поле под кустом
       Обвенчальна была сваха
       Сабля острая моя

Калена стрела венчала
Среди битвы роковой
Вижу смерть моя приходит
Черный ворон весь я твой

   Hm		Em	Hm
Черный ворон, черный ворон
     Em
Что ты вьешься надо мной
D      Em	Hm
Ты добычи не дождешься
 Em	      F#     Hm
Черный ворон, я не твой

<< Назад на Народные


Наутилус Помпилиус
Матерь богов
Прислал: Andrew A.Vorobiev e-mail: andrew@mail.ru
      Dm
я открою тебе самый страшный секрет
я так долго молчал но теперь я готов
        G
я - Создатель всего что ты видишь вокруг
а ты, моя радость, ты - матерь богов

этот город убийц, город шлюх и воров
существует покуда мы верим в него
а откроем глаза - и его уже нет
и мы снова стоим у начала веков

Dm             G
матерь богов, матерь богов
 Dm                Am
матерь богов мы гуляли весь день
     Dm
под мелким дождем
      Am
твои мокрые джинсы
    Dm             Am
комком лежат на полу
         E
так возьмемся скорее за дело
 Dm
матерь богов
 G
матерь богов

мы в который уж раз создаем этот мир
ищем вновь имена для зверей и цветов
несмотря ни на что побеждает любовь
так забьем и закурим, матерь богов

я рождался сто раз и сто раз умирал
я заглядывал в карты - у дьявола нет козырей
они входят в наш дом но что они сделают нам?
мы с тобою бессмертны - не так ли, матерь богов?

матерь богов, матерь богов
мы гуляли весь день
под мелким дождем
твои мокрые джинсы
комком лежат на полу
так возьмемся скорее за дело
матерь богов

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Только на красный
Прислал: Werewolf (подбор) e-mail: nsnipers@chat.ru
Am(V)
Внезапно твой запах,
И сразу взахлеб курить.
 Dm(V)
Опять показалось,
Опять обманулась.
 Am(V)
Пере-ремешались года.
 E
Нас укрывают друг от друга,
                   E7
Нас укрывают друг от друга.

 Dm                    G
А где-то люди ходят кругами,
   C             E
Такие одинаково разные.
А здесь я такой неприкаянный,
Через дорогу только на красный.

И небо течёт облаками,
И носит тебя мегаполис.
А я становлюсь иной,
И что я могу ещё?..

А где-то люди ходят кругами,
Такие одинаково разные.
А здесь я такой неприкаянный,
Через дорогу только на красный

И небо течёт облаками,
И носит меня мегаполис.
А я становлюсь иной,
И что я могу ещё.
Объясни, объясни,
Объясни...

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Кто еще
Прислал: Andrew A.Vorobiev e-mail: andrew@mail.ru
Em9, Am7
Em9, D7

   Em9           Am7     Em9           D7
1:|--------------15-10-8---------------10-8-14--------------|
2:|5/7-5--5/7575-------8-5/7-5--5/7575---------2/3-1--------|
3:|--------------12-------------------------------------4/11|
4:|------------------------------------12-10----------------|

Em9                             Am7
Если ты хочешь любить меня полюби мою тень
    Em9                                 D7
Открой для нее свою дверь, впусти ее в дом
 Em9                             Am7
Тонкая, длиная, черная тварь прилипла к моим
ногам
  Em9                             D7
Она ненавидит свет, но без света ее нет

1:|-8--87-5-------|---------8--87-5-|8--87-5---------------8--87-5--7|
2:|---------75-7/8|----------------7|-------75-7/8----------------7--|
3:|---------------|-----------------|--------------------------------|
4:|---------------|-----------------|--------------------------------|
5:|----0----------|--9/10-9----0----|---0-----------9/10-9----0------|
6:|78-7-----------|-7------78-7-----|8-7-----------7------78---------|

C  Am       Em  Em9+  C         Am     D
   Если ты хочешь,      сделай белой мою тень
C  Am       Em  Em9+  C         Am     D     H7
   Если ты можешь,      сделай белой мою тень

1:|--------------15-10-8----------------------10-8--14------|
2:|5/7-5--5/7575-------8-7/85--5/7-5--5/7575----------2/3-1|
3:|--------------12-----------------------------------------|
4:|-------------------------------------------12-10---------|

  Em9 Em   Em9            Am7
Кто же, кто еще кроме тебя
  Em9 Em   Em9   Em       D  D7
Кто же, кто еще если не ты

1:|-------------------------------|---------5320--5/75-05/7532|
2:|0-5/7-01-5/7-0-5/75-0/3-1-0/3-1|0-5/75-05----01----1-------|

1:|--5/7--5/7---------5---5----8-----14|
2:|-----57---57-7/8-7-7-8-8-10-10-13-13|
3:|-------------------5---5----9-----14|
4:|-------------------7---7------------|

Если ты хочешь любить меня, приготовь для нее
кров
Слова ее - все ложь, но это - мои слова
От долгих ночных бесед под утро болит голова
Слезы падают в чай, но чай нам горек без слез

1:|-8--87-5-------|---------8--87-5-8/10|--02357|
2:|---------75-7/8|----------------7----|13-----|
3:|---------------|---------------------|-------|
4:|---------------|---------------------|-------|
5:|----0----------|--9/10-9----0--------|-------|
6:|78-7-----------|-7------78-7---------|-------|

1:|8--87-5---------------8--87-5-|
2:|-------75-7/8----------------7|
3:|------------------------------|
4:|------------------------------|
5:|---0-----------9/10-9----0----|
6:|8-7-----------7------78-7-----|

C  Am       Em  Em9+  C         Am     D
   Если ты хочешь,      сделай белой мою тень
C  Am       Em  Em9+  C         Am     D     H7
   Если ты можешь,      сделай белой мою тень

1:|--------------15-10-8----------------------10-8--14-----------|
2:|5/7-5--5/7575-------8-7/85--5/7-5--5/7575----------2/3-1--0/7|
3:|--------------12----------------------------------------------|
4:|-------------------------------------------12-10--------------|

 Em9 Em   Em9            Am7
Кто же, кто еще кроме тебя
  Em9 Em   Em9   Em       D  D7
Кто же, кто еще если не ты

Соло:
1:|-2053872-0-20-53-10-8|7532357207-12-75320-----------|
2:|0---------0--0---------------------------32/3~-3/53|

1:|--320-023567-12-14-15-14-12-10-875320-----0-7-14-12-1710-10-12-10-11-12|
2:|10---4-------------------------------3-1-0------------------------------|

1:|8-10-85/7-1511/1412/1912852-0-23578-10-12---14/1714-10/1310----|

1:|98-08-8/108-7-0767---15---058/15-14-1210/11/1512|
2:|--4-----------4----------1-------------------------|

 Em9 Em   Em9            Am7
Кто же, кто еще кроме тебя
  Em9 Em   Em9   Em       D  D7
Кто же, кто еще если не ты

2:|5/7-5--5/7575/85/8--------5/7-5--5/7575---2/3-1-2/3-1--0/7|

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Уп-тау-ду
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
 ; Снайперы играют на пол тона выше

  Am          E  Am          E
  Уп-тау-тау-ду. Уп-тау-тау-ду.
  F           E    Am E
  Уп-тау-тау-ду. Е-е.

          Am          E
Приходит ночь. И ты идешь ко мне.
           Am          E
Ты песню мне поешь о плачущей луне.
    A              Dm
Я знаю секрет твоего мастерства.
      H7                     E
Твой голос дрожит, и так нежны слова.

  Am          E  Am          E
  Уп-тау-тау-ду. Уп-тау-тау-ду.
  F           E    Am E
  Уп-тау-тау-ду. Е-е.

Я каждый день тебя в толпе ищу.
Я подчиняю свою жизнь скрипичному ключу.
Я снова хочу жить, я включаю свет.
Я выхожу под дождь сказать тебе:
"Привет!"

  Уп-тау-тау-ду. Уп-тау-тау-ду.
  Уп-тау-тау-ду. Е-е.

По мокрым площадям и сказочным бульварам
твоя улыбка будет танцевать со мной.
Я знаю, мы с тобой встретились недаром:
Мы встретились с тобою, чтоб забыть покой.

  Уп-тау-тау-ду. Уп-тау-тау-ду.
  Уп-тау-тау-ду. Е-е.

<< Назад на Ночные Снайперы


Никольский
Поиграй cо мной, гроза
Прислал: Eugeny(подбор) e-mail: tev@aaanet.ru
         Am Asus2 Am  Asus2 Am
Сколько мне пройти    дорог
       G            C
Знает только мир огромный,
       C7M             F7M F7M/5- F7M
Я в тепле     родного дома
    G             Am Asus2 Am Asus2
Усидеть никак не мог.
       Am  Asus2 Am   Asus2 Am
Небо вновь меня       зовет
          G           C
Взглядом чистым и бездонным
          C7M      F7M F7M/5-F7M

Стать бродягою бездомным,
         G          Am  G
Что в пути всегда поет.

C      G  E           Am   C6add11
  Налетай,  холодный ветер,
F        C    E       Am    G
  Размахнись   своею плетью,
C          G   E         Am    C6add11
  Можешь злиться сколько хочешь, -
F        C E            Am
  На ветру   мне легче петь.

Поиграй со мной, гроза,
Я хочу измерить силы,
Ты меня не полюбила
За открытые глаза.
Прогреми-ка, гром небесный,
Я испробую свой голос.
Зря ты думаешь, что песен
Не услышит больше мир.

  Лейте, лейте, ливни злые,
  Черных туч не жалейте.
  Вы не знали: может сердце
  Жарко греть, прижавшись к сердцу.

Буря мне укажет путь
В край, где свет свободно льется,
Только в бурю удается
Мне за тучи заглянуть.
Будут молнии сверкать,
Не закрою я глаза, -
Легче будет путь искать,
Поиграй со мной, гроза.

  Небо вновь меня зовет
  Взглядом чистым и бездонным
  Стать бродягою бездомным,
  Что в пути всегда поет.

       Asus2

     E A D G H E
     O O x x O O
1    | | | | | |
2    | | О O | |
3    | | | | | |

       C7M

     E A D G H E
     O O x O O X
1    | | | | | |
2    | | O | | |
3    | O | | | O

       F7M

     E A D G H E
     O O x x x O
1    | | | | O |
2    | | | O | |
2    | | O | | |

       F7M/5-

     E A D G H E
     O O x x O O
1    | | | | | |
2    | | | O | |
2    | | O | | |

       C6add11

     E A D G H E
     O O O O O O
1    | | | | | |
2    | | | | | |
3    | | | | | |

<< Назад на Никольский


Наутилус Помпилиус
Люди на холме
Прислал: Кыся e-mail: crazy_vix@pisem.net
 Hm
Мы лежим под одуванчиковым солнцем
                Em
И под нами крутится земля
Она больше чем моя голова
               F#
В ней хватит места для тебя и меня

 Мы лежим на склоне холма
 Кверху ногами на склоне холма
 Люди на холме кричат и сходят с ума
 О том кто сидит на вершине холма

     F#
    Но у холма нет вершины
    У холма нет вершины
                Em
    Он круглый как эта земля
    F#
    У холма нет вершины
    У холма нет вершины
                Hm
    Он круглый как эта земля

Иногда мне кажется что я должен встать
И отнести тебя как дитя
Броситься сверху с вершины холма
Так будет лучше для тебя и меня

Но мы лежим на склоне холма
И мне кажется что это все ерунда
Люди на холме кричат и сходят с ума
Разбиваются падая с вершины холма

    Но у холма нет вершины
    У холма нет вершины
    Об этом знаем ты и я
    Но у холма нет вершины
    У холма нет вершины
    Об этом знаем ты и я

    У холма нет вершины
    У холма нет вершины
    У холма нет вершины
    - я люблю тебя

<< Назад на Наутилус Помпилиус


Никитин
Сон об уходящем поезде
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
Один и тот же сон мне повторяться стал:		Gm   Eb
Мне снится, будто я от поезда отстал.		A7   Dm
Dm/C
Один, в пути, зимой, на станцию ушел,		G7   Cm
Cm/A#
А скорый поезд мой пошел, пошел, пошел,		F7   В
 B/A
И я хочу бежать за ним - и не могу,		G#   Gm
И чувствую сквозь сон, что все-таки бегу.	A7   Cm
  D7

И в замкнутом кругу сплетающихся трасс
Вращение Земли перемещает нас -
Вращение Земли, вращение полей,
Вращение вдали берез и тополей,
Столбов и проводов, разъездов и мостов,
Попутных поездов и встречных поездов.

Но в том еще беда, и, видно, неспроста,		Gm   В
Что не годятся мне другие поезда.		       Cm
D7
Мне нужен только тот, что мною был обжит.	Cm7  F
  B+7  В
Там мой настольный свет от скорости дрожит.	A7
Cm   D7

Там любят лечь - так лечь, а рубят - так сплеча.
Там речь гудит, как печь, красна и горяча.
Мне нужен только он, азарт его и пыл.
Я знаю тот вагон, я номер не забыл.
Он снегом занесен, он в угле и в дыму,
И я приговорен пожизненно к нему.

Мне нужен этот снег. Мне сладок этот дым,
Встающий высоко над всем пережитым!
И я хочу бежать за ним - и не могу,
И чувствую сквозь сон, что все-таки бегу,
И в замкнутом кругу сплетающихся трасс
Вращение Земли перемещает нас.

<< Назад на Никитин


Ночные Снайперы
Пороховая
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
          Am
  Мой взгляд сроднился
  с гладью стекла,
        E
  за которым зима.
  Из январских туч
  крошит белый песок,
           Am
  тревога давит висок.
  Как много дыма ушло
  из-под выдохов дней,
       E
  как хочется к ней.
  И кто бы дал мне ответ,
  какой длины стена
       Am
  от нее до меня.

          Dm
  Давно изучен каждый штрих,
  давно изучен каждый шорох.
         Am
  Мой невидимый старик
  сушит слезы, будто порох.
       F
  Заменив окно на потолок,
      G
  зрачок застрял на паутине.
   A#7
  Ты не видишь, как на дно
    E7                  Am
  идет мое: "Нет, не покинет".

На циферблате число
стрелки взяло в плен -
это предел.
День уткнулся в восток
на старте и слёг.
Вздремнуть бы часок.
Но мысли и слух
забыли про сон -
ждут в унисон.
Слепое окно
в своей немоте
твердит о тебе.

Давно изучен каждый штрих,
давно изучен каждый шорох.
Мой невидимый старик
сушит слезы, будто порох.
Заменив окно на потолок,
зрачок застрял на паутине.
Ты не видишь, как на дно
идет мое: "Нет, не покинет"...

<< Назад на Ночные Снайперы


Ноль
Ихтиандр
Прислал: BooR(подбор) e-mail: zaebato@mail.ru

  Em            A
Был один парень молодой и красивый,
 C                     H
Но был болен смертельно он.
  Em        A
И никто ему помочь был не в силах,
C  H        Em
Он был обречён.
  Em                 A
Ёго отец был хирург, он сына любил,
 C                     H
Имел силы сразиться с бедой.
  Em               A
Произвёл он замену лёгких на жабры,
      C       H          Em
Чтобы сын мог дышать под водой.

Припев:
  A
Но Ихтиандр не может жить без воды,
 C
Для него жизнь это - вода.
     Em              A
И он, конечно, хотел оставаться живым,
      C                     A      H         Em

И был должен, сказать этому берегу прощай
навсегда.

Вези меня, извозчик,
Ему нравилось общество рыб,
Но однажды случилась беда - он увидел её,
Он увидел её и погиб.
И с тех пор каждый день его тянуло наверх,
Хотя он не хотел умереть.
Говорил ему разум - остановись,
Сердце - надо сходить посмотреть.

Припев:

И он подумал, я ей обо всём расскажу,
Она захочет уплыть со мной.
И он вышел на сушу и в город пошёл,
Стоял в городе летний зной.
Она прослушала рассказы про отца и про рыб,
И про алмазы на дне морском,
Но ей понравились бы больше алмазы в кармане,
Чтоб золото было куском.

Припев:

Время шло, она не спешила
И как будто чего-то ждала,
А в городе жили люди большие,
А у них большие дела.
Не всякий жемчуг достанет такой,
А ты мог бы ловить.
Ты нам очень нужен, сказали они,
А деньги можно потом поделить.
Ихтиандр рванулся вперёд и назад,
О как он сильно увяз.
Уже трудно дышать - обветрились жабры,
Этот жемчуг да что он даст.
Ему отец подарил весь океан,
Там усеяно жемчугом дно,
Но говорят чудеса, бывают лишь в сказках,
А любовь лишь только в кино.

Если все аккорды брать на барэ внизу грифа, то
вроде круче выходит.

<< Назад на Ноль


Ночные Снайперы
Перцовая осень
Прислал: listen e-mail: pascha_by@aport.ru
Em
Не тобой болеет сердце,
        C         H7
сердце бедное не жаль...
        Am           H7
А как в небе осень перцем
      Am        H7
- в доме холод и печаль...
    Em
Я укрою поцелуи
         C       H7
серой ниточкой дождя:
         Em
день не кончен,
         C           H         Em
день не начат, если рядом нет тебя!

Ни о том, что было раньше,
Ни о том, что ждет теперь,
не расскажет мой приятель
- мой неласковый апрель...
Ты пугливой ланью где-то
промелькнешь в лесах моих
затуманенное небо
разливая на двоих

Не тобою сон тревожный,
а как встану снова ведь
голос тихий, голос сложный
на себя накличет смерть
И пойдет по горлу ветер,
и откроются врата
Косы врозь, но все же вместе:
ты живешь, и я жива...

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Черные птицы
Прислал: Pixel e-mail: pixel@go.ru
  Am
Чёрные птицы слетают с луны
  F
Чёрный птицы кошмарные сны
  B
Кружатся кружатся всю ночь
  E
Ищут повсюду мою дочь

   Am
Возьмите моё золото
   F
Возьмите моё золото
   B
Возьмите моё золото
   E
И улетайте обратно

  Am
Нам не нужно твоё золото
  F
Нам не нужно твоё золото
  Dm
Заржавело твоё золото
  E
И повсюду на нём пятна

Чёрные птицы из детских глаз
Выклюют чёрным клювом алмаз
Алмаз унесут в чёрных когтях
Оставив в глазах чёрный угольный страх

Возьмите моё царство
Возьмите моё царство
Возьмите моё царство
И возьмите мою корону

Нам не нужно твоё царство
Нам не нужно твоё царство
Нам не нужно твоё царство
И корона твоя из клёна

Возьмите тогда глаза мои
Возьмите тогда глаза мои
Возьмите тогда глаза мои
Чтоб они вас впреть невидали

Нам уже не нужны глаза твои
Нам уже не нужны глаза твои
Побывали уже в глазах твоих
И всё что нам нужно взяли

<< Назад на Наутилус Помпилиус


Никитин
Про коров
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
3/4

Тра-та-та-та-та-там, Dm
Тра-та-та-та-та-там, Am
Та-там, та-там,      F E7
Тра-та-та-там.       Am

На травке у леса густого    Am E7 Am
Паслась луговая ... корова. Dm G7 C A7
А рядом водою плеская,      Dm E7 Am F
Ныряла корова ... морская.  Dm E7 Am

А где-то на дерево ловко
Карабкалась божья ... коровка.
Везде успевают коровы,
Коровы, они ... будь здоровы.

<< Назад на Никитин


Наутилус Помпилиус
Зверь
Прислал: Nikita e-mail: scrabit@chat.ru
    F7dim      D*
 E---4---------1------
 B---3---------0------
 G---4---------2------
 D---3---------3------
 A-------------0------
 E--------------------

    Am                 D*
     я смотpю в темнотy  я вижy огни
    F7dim              D*           Am
     это где-то в степи  полыхает пожаp
    E7          Am
     я вижy огни  вижy пламя костpов
    D*                      F7dim         Am
     это значит где-то здесь  скpывается Звеpь

    Am              D*
     я гнался за ним  столько лет столько зим
    F7dim             D*           Am
     я нашел его здесь  в этой степи
    E7                  Am
     слышy вой под собой  вижy слезы в глазах
    D*                   F7dim             Am
     это значит что Звеpь  почyвствовал стpах
    E7                  D*
     я смотpю в темнотy  я вижy огни
    F7dim                   D*             Am
     это значит где-то здесь  скpывается Звеpь

    F                 C
     он я знаю не спит слишком сильная боль
    Dm                  Am
     все гоpит все кипит пылает огонь
    F                     C
     я даже знаю как болит y звеpя в гpyди
    Dm                 Am                    E7
     он pевет он хpипит мне знаком этот кpик

<< Назад на Наутилус Помпилиус


Непомнящий
Свидригайловская банька
Прислал: zlec e-mail: zlec@mail.ru
        Dm     E  Am
Ах, неспетая моя песенка,
 Dm         G      C
Ветpенное кpасное солнышко,
  Dm          E          Am   F
Скользкая кpутая в небо лесенка,
 Dm       E        Am
Розовое кpашеное стеклышко.

Пpиходили по ночам гости дальние,
Мне сулили чудеса несказанные,
Только где же их весна долгожданная
       Dm        E     Am    A
И как веpить поутpу обещаниям?

           Dm        E            Am         F
  R: С пауками по углам, да с чеpтями по двеpям,
            Dm        E          Am        E
     Вечно душное тепло, свечку сажей замело,
            Am         F            Dm     E
    Свидpигайловская банька от земли до звезд...

Как могли встpечали, славили песнями,
Деньги, пpяники совали, да почести,
А лицо у Хpиста было детское,
Hо моpщинкой по лицу одиночество,
А лицо у Хpиста было детское,
Hо моpщинкой сквозь лицо одиночество.

И полпяди не хватило до мудpости,
И полвдоха не хватило до pадости,
И полчуда не хватило до вечности -
Сказки, слезки лишь и пpочие сладости.

  R: С пауками по углам да с чеpтями по двеpям,
     Если пусто - засыпай, чего хочешь выбиpай,
     Свидpигайловская банька от земли до звезд...

<< Назад на Непомнящий


Наркоманские песни
Караван
Прислал: Александр e-mail: Kick-boxing@rambler.ru
Am                     C
По пустыне сухой, по зыбучим пескам.
E                      Am
Тихо шел караван, из Тувы в Абакан.

А когда в Абакан прибыл тот караван,
Накурились мы там, и пошли по домам.

Наркоманы сидят накуриться хотят
Самый главный ...(здесь можно подставить имя
друга)
                   забивает косяк.
Анаша, Анаша до чего ж ты хороша,
Как курнешь анаши, так все бляди хороши.

А красотка ... (здесь можно подставить имя
подруги)
               вот шлюхой была.
Продавала себя за косяк анаши.

Вот помру, я помру, похоронят меня.
На могилке моей пусть растет конопля.

Наркоманы придут, конаплю соберут,
Косячок забьют, и меня помянут.

<< Назад на Наркоманские песни


Никольский
Прошедший день
Прислал: Ritchie e-mail: ritchie2003@mail.ru
В конце 2 и 4 куплета в последней строчке -
Em-F#-Hm

Hm              A            G
Прошедший день затих и опустел,
Em                          F#
Готовясь к плену молчаливой ночи,
   Hm          A         G
Он гаснет эхом недопетых строчек
   Em                        F#
Вечерних песен между темных стен.
G             A
Он начинался, чтоб зажечь сердца
D             G           F#
Своим сияньем вдохновенно зыбким,
           Hm          A      G
И мир встречал его открытою улыбкой
           Em                  F#
К восходу солнца обращенного лица.

Сквозь облака, летя с небес к земле,
Свою судьбу ее судьбе вверяя,
То находя, то что-то вдруг теряя,
Он прорывался в предрассветной мгле.
Он жил и пел бездумно и всерьез,
Перемежая холод с пылким зноем,
Святую осень с грешною весною,
Смешное небо с небом, полным слез.

Но видя, что года берут права,
Стал одного бояться - ночи темной
И в сумерках сомнений неуемных
Закатных песен высветил слова.
Прошедший день - вечерняя пора,
Но тот закат мне сердце не тревожит
Не ночь конец тревогам всем положит,
А света непрерывная игра.

Стою в раздумье над прошедшим днем,
Как в ожидании радости не спетой,
Как будто луч грядущего рассвета
Меня коснулся ласковым огнем.

<< Назад на Никольский


Наутилус Помпилиус
Чугада
Прислал: Саша (подбор) e-mail: nugopac@mail.ru
Вступление:
   Гитара1
1|----10----------|----------------|
2|--7-----7--5----|--7-------------|
3|----------------|----------------|

1|----10----------|----------------|
2|--7-----7--5----|----------------|
3|----------------|--6------7------|

1|----10----------|----------------|
2|--7-----7--5----|--7-------------|
3|----------------|----------------|

1|----10----------|----------------|
2|--7-----7--5----|----------------|
3|----------------|--6---7--6------|
 Гитара1 играет тоже самое второй раз вместе с
Гитарой2

  Гитара2
1|-10-10-10--9----|------9-10------|

1|-10-10-10--9----|--9---9--7------|

1|-14-10-14-12----|-12---9-10------|

1|-10-10-10--9----|--9--10--9------|

Проигрыш1:
   G    D     A    Hm
3|----------|-2-2--4---|
4|-5-5--4---|-2-2--2---| 3раза
5|-5-5--5---|-0-0--2---|
6|-3-3--5---|----------|

   G    D     F#  F#
3|----------|----------|
4|-5-5--4---|-4-4-4-4--|
5|-5-5--5---|-4-4-4-4--|
6|-3-3--5---|-2-2-0-2--|

Проигрыш2:
   D       A         Hm     Hm
3|---------2-2-2-2-|-4----------|
4|-4-4-4-4-2-2-2-2-|-4----------| 3раза
5|-5-5-5-5-0-0-0-0-|-2----------|
6|-5-5-5-5---------|------------|
                          Чугада

   D       A
3|---------2-2-2-2-|
4|-4-4-4-4-2-2-2-2-|
5|-5-5-5-5-0-0-0-0-|
6|-5-5-5-5---------|

Проигрыш3:
   Hm   A     F#   Hm
3|-4-4--2---|------4---|
4|-4-4--2---|-4-4--4---| 3раза
5|-2-2--0---|-4-4--2---|
6|----------|-2-2------|

   Hm   A     F#  F#
3|-4-4--2---|----------|
4|-4-4--2---|-4-4-4-4--|
5|-2-2--0---|-4-4-4-4--|
6|----------|-2-2-0-2--|

Проигрыш4:
   D       A         Hm      Hm
1|-2-2-2-3-5-3-3-5-|-----------------|
2|-----------------|-----------------|
3|-----------------|-----------------| 3раза
4|-----------------|-----------------|
5|-----------------|-----------------|
6|-----------------|-2-2-2-3-5-3-3-5-|

   D       A
1|-2-2-2-3-5-3-3-5-|
2|-----------------|
3|-----------------|
4|-----------------|
5|-----------------|
6|-----------------|

Бас:
4|-4----2----|-----------| 3раза
5|-----------|------2----|
6|-----------|-2---------|

4|-4----2----|-----------|
5|-----------|-----------|
6|-----------|-2--0-2----|

Проигрыш5:
  Гитара2
   Hm       A       F#     Hm
1|----10-----9----|------9-10------|

   Hm       A       F#     Hm
1|----10-----9----|------9--7------|

   Hm       A       F#     Hm
1|----14----12----|------9-10------|

   Hm       A       F#     F#
1|----10-----9----|--9--10--9------|

    Структура песни:

Вступление
Проигрыш1
Проигрыш2
Проигрыш3(Первый Куплет)
Проигрыш1(Припев)
Проигрыш2+Проигрыш4  (Играются вместе)
Проигрыш3(Второй куллет)
Проигрыш1(Припев)
Проигрыш2+Проигрыш4  (Играются вместе)
Проигрыш3+Бас        (Играются вместе)
Проигрыш3+Проигрыш5  (Играются вместе)
Проигрыш3+Бас        (Играются вместе)

В Вступлении можно играть Гитару1 второй раз
вот-так:
   Гитара1
1|----10----------|-----9-10--9-7--|
2|--7-----7--5----|--7-------------|
3|----------------|----------------|

1|----10----------|---9--6--7------|
2|--7-----7--5----|----------------|
3|----------------|---6--9--7------|

1|----10----12----|-14--9-10--9-7--|
2|--7-----7-------|-----7-----7-7--|
3|-----------9----|-11-----7-------|

1|----10-----9----|---9--6-6/7-----|
2|--7-----7-------|----------------|
3|-----------9----|---6--6-6/7-6-6-|

 Куплет1:
 Hm      A    F#     Hm
Если б знать как любить тебя
 Hm   A    F#     Hm
Или петь как лететь
 Hm    A        F#     Hm
Был бы дальше и дальше наш чум
 Hm      A   F#   F#
Был бы выше наш дым

Если б знать как догнать тебя
И поймать на лету
Был бы чище и лучше наш чум
Был бы выше наш дым

 Припев:
     G   D         A     Hm
   Не ходи за морскими котиками -
     G   D  A     Hm
   Далеко заплывешь
     G   D           A     Hm
   Не гуляй в тундре под Наркотиками
     G   D         F#     F#
   Занесет - потом фиг найдешь

  Куплет2:
Звезды в небе парят как идолы
Над водой и во мгле
Здравствуй северное сияние
Бедет песня вам - чугада

Я не я - далеко земля
Ты не ты - это дым
Будем мы летать
Будем молодыми
Будет золотым наш чум

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Полчаса
Прислал: Лоскутов Константин aka "Loki" (подбор) e-mail: loki_mstu@mail.ru
Предлагаю вашему вниманию несколько усложненный
вариант этой песни - именно такой (или
очень близкий), какой исполняла Диана Арбенина в
тех самых "Взрослых песнях" (в том
числе
и текст: Диана не пела куплет "полчаса,
отведенные на любовь...").

Em Em ? Em Em7 Em
    Em
Полчаса, отведенные на войну,
       C
Я проспал: ты любила меня во сне.
       Em
После многие ставили мне в вину:
     C
Поражение. Раны. Кровавый снег.
      Am
Я не лгал оправданиями и не
     C
Говорил о тебе тем, кто знал, как жить
      Am
И проспал бы снова, случись войне
      C
Повториться. Ты снилась бы мне? Скажи...

Am Asus2 Asus4 Am

       Am
После многих, отдавших войне тела,
     C
Я писал похоронки для чьих-то жен.
     Am
Откровения зрячих, собачий лай,
          C
Снег пронзительно красен, а воздух желт.
      Am
Я не лгал оправданиями и не
     C
Говорил о тебе тем, кто знал, как жить
      Am
И проспал бы снова, случись войне
      C
Повториться. Ты снилась бы мне? Скажи...

Am Asus2 Am Am/G
Em ? Em E/D
C Cmaj7 Csus2 C
Em ? Em E/D

Em
Становилось бессильно. Тяжелый спирт
     C                          Em
Я глотал как амброзию, как бальзам
       Em
После многие мне говорили: спи,
        C
Что-то медное капали на глаза...
    Am
Подыхать от времени и от тебя -
      C
Равноценно для жизни: гореть в костре
     Am
Или рваться на дыбе. В зрачках рябят
     C
Полчаса, отведенные на расстрел.

Am Amsus2 Am Am/G

D   Am Asus2 Am  C      Em Em/G Em Em/G
Время           точно убито...
Время точно убито...
 C      Em Em/G Em Em/G
Точно убито...
Точно убито...

Примечания:
? - не знаю, что это за аккорд (скорее всего,
даже и не аккорд), но Арбенина брала так:

    I   II III
e||---|---|---|
B||---|---|---|
G||---|---|---|
D||-*-|---|---|
A||-*-|---|---|
E||---|---|---|

Аккорд "C" Диана брала именно так, как
показано

       Em7                  C
Csus2
    I  II  III          I  II  III          I  II
 III
e||---|---|---|     e||---|---|---|
e||---|---|---|
B||---|---|-*-|     B||-*-|---|---|
B||---|---|-*-|
G||---|---|---|     G||---|---|---|
G||---|---|---|
D||---|-*-|---|     D||---|-*-|---|
D||---|-*-|---|
A||---|-*-|---|     A||---|---|-*-|
A||---|---|-*-|
E||---|---|---|     E||---|---|-*-|
E||---|---|---|

      Cmaj7               Asus2
Asus4
    I  II  III          I  II  III          I  II
 III
e||---|---|---|     e||---|---|---|
e||---|---|---|
B||---|---|---|     B||---|---|---|
B||---|---|-*-|
G||---|---|---|     G||---|-*-|---|
G||---|-*-|---|
D||---|-*-|---|     D||---|-*-|---|
D||---|-*-|---|
A||---|---|-*-|     A||---|---|---|
A||---|---|---|
E||---|---|---|     E||---|---|---|
E||---|---|---|

                                         Em/G
(насчет
      Am/G                 E/D       обозначения
не уверен)
    I  II  III          I  II  III          I  II
 III
e||---|---|---|     e||---|---|---|
e||---|---|---|
B||-*-|---|---|     B||---|---|---|
B||---|---|---|
G||---|---|---|     G||-*-|---|---|
G||---|---|---|
D||---|-*-|---|     D||---|---|---|
D||---|-*-|---|
A||---|---|---|     A||---|-*-|---|
A||---|-*-|---|
E||---|---|---|     E||---|---|---|
E||---|---|-*-|

Всем спасибо за внимание!
Лоскутов Константин aka "Loki".

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Железнодорожник
Прислал: e-mail: genybel@krm.net.ua
            Dm               A7
 последний поезд на небо отправится в полночь
         Dm              A7
 с полустанка покрытого шапкой снегов
                     Dm
 железнодорожник вернется в каморку
   A                   Dm
 уляжется в койку не сняв сапогов

     D7                Gm
 посмотрит на чье-то увядшее фото
     D7              Gm
 нальет и закусит соленой слезой
     A7             Dm
 откроет окошко достанет берданку
    A7                Dm
 и будет сшибать звезду за звездой

    D#             Dm
 а поезд на небо уходит все дальше
     D#             Dm
 по лунной дороге уносится в ночь
    G#             Gm
 а поезд на небо увозит отсюда
       F#                  B
 всех тех кому можно хоть как-то помочь

 железнодорожник из мятых карманов
 поношенной формы достанет на свет
 помятую трешку железную ложку
 и на отъехавший поезд билет

 и когда на востоке покажется солнце
 и разгонит лучами ночную тоску
 он прочистит берданку насыплет картечи
 и приложит железо к больному виску

 а поезд на небо уходит все дальше
 по лунной дороге уносится прочь
 а поезд на небо увозит отсюда
 всех тех кому можно хоть как-то помочь

<< Назад на Наутилус Помпилиус


Неприкасаемые
Ритка Дорофеева
Прислал: e-mail: Speaker2002@mail.ru
 Hm
Что мне делать? Я пропал.
               F#
Ритка,что ты сделала ?
Твоё тело-крахмал,
             Hm
Белее снега белого.
Отравило мне судьбу
          F#
Отняло профессию.
Ритка я тебе не вру
                Hm
Всей вот этой песнею.
Припев:
     Em
Эх Ритка Дорофеева!!!
             Hm
Что же ты наделала?
              F#
Твоё тело-вот дела
G(III)  F#     Hm
Белее снега белого!

Я работал в РСУ цементобетонщиком,
А теперь я на углу с розовым бидончиком.
Бросьте братцы мне в бидон рублик да копеечку.
В Ритку я давно влюблен-это вам не семечки
Припев:

Мне прораб Кузьмич читал
О женском поле лекции,
Только я совсем пропал
От твоей комплекции.
На работу задвигал
Все планы и задания
И тогда Кузьмич сказал мне:
"Леха, а досвидания"

Припев:

И теперь сижу-тужу
Бомжем на Арбате я.
Надвигает на меня
Нищенская братия.
Тычет палкой да культёй
Мол иди отселева
И смеётся надо мной Ритка а Дорофеева!!!

Припев:

<< Назад на Неприкасаемые


Наговицын Сергей
Море черное
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
E7     Am
Как из пальчика заноза

Разрезая теплый воздух
                          Dm
Приземлится белокурый самолет

Иностранные туристы, хлеборобы и артисты
                             E
Валом валит к морю черному народ.

Припев:
            Am
     Dm
Эх, море черное, солнце печеное, рыбка копченая
мечет икру

        E
Бары отличные, бабы столичные всем обеспечит вас
солнечный юг

Официант закажет столик, мы присядем вместе с
Толей
Мы ему заплатим стольник пусть идет
Кабачок по кайфу здешний и под зонтиком хэбэшным
Мы гуляем третьи сутки напролет.

Припев
Припев

Самый правильный и модный на курорте отдых
водный
Пароходами гудит морской вокзал
И на озеро на Рице каждый хочет прокатиться
И вином упиться черные глаза.

Припев
Припев
Припев

<< Назад на Наговицын Сергей


Ночные Снайперы
Завоюй меня
Прислал: Night e-mail: romanticgirl@mtu-net.ru
Am                        F  E
белые флаги на башнях моего города
Am             F       E
в городе моём пусто и холодно
A                  Dm
в светлой комнате давно идёт дождь
F                  E
хорошо что ты не идёшь

Am        F E
завоюй меня
Am        F E
завоюй меня

красные флаги на башнях моего старения
тонкий вкус вечеров с попытками зрения
но расстояний суть такова что верность
без тела мертва

Am        F E
завоюй меня
Am        F E
завоюй меня
   Dm
от первых шагов  до последнего дня
      Dm
от тепла до сгоревшего в пепле огня
F         E
завоюй меня

Hm                       G    F#
чёрные флаги на башнях моей святости
Hm                          G    F#
дерево вечной тоски без плодов и радости
   H               Em
в пыльных окнах покинутый взгляд
   G                  F#
асфальт без дороги назад

Cm                                  G#    G

а когда все флаги на башнях станут тёмно-синими
Cm                             G#       G
мы с тобой улетим в небеса тревожно-бессильные
   C              Fm

но если закончен путь без конца
    G#                  G

к чему откровенность лица

Cm       G# G
завоюй меня
Cm        G# G
завоюй меня
   Fm
от первых шагов до последнего дня
Fm
от тепла до сгоревшего в пепле огня
G#        G
завоюй меня

<< Назад на Ночные Снайперы


Началова Юля
Герой не моего романа
Прислал: Jack e-mail: jack18@rambler.ru
Аm               Amsus4 Amsus2          E  E7 E9
Горели листья в праздничном    огне
Am             Amsus4 Amsus2  E7     Dm7  A7
И осень молча любовалась     лесом
    Dm7          G7              Cmaj7
Ты первый раз в любви признался мне
   Dm       E7            Am
И называл меня своей принцессой
   Dm7          G7            Cmaj7
А мне казалось не настал тот час
       Dm     E7            Am  Dm7   A7
Что о любви еще мне думать рано
   Dm7        G7      Cmaj7   Fmaj7
Я отвечала, весело смеясь, 	|             2
     Dm          E7      Am   (Dm7  A7)
Что ты герой не моего романа... |
раза

Как быстро год за годом проходил
Я не заметила, как повзрослела
А ты все также  о любви твердил
И называл своею королевой...
А мне казалось не настал тот час
Что о любви еще мне думать рано
Я отвечала, весело смеясь, 	|   2
Что ты герой не моего романа... |  раза

О завтрашнем не размышляла дне
Любовь не берегла и не жалела
И не заметила в прозрачном сне
Как ты нашел другую королеву
Сама свою любовь не сберегла
Смеюсь при встрече, а на сердце рана
Я слишком поздно поняла, 		| 2 раза
Что без тебя нет моего романа...	|

<< Назад на Началова Юля


Ногу Свело!
Наши юные смешные голоса
Прислал: Reaumiques e-mail: reaumiques@mail.ru
Вступление: Am C G E  x ?

Am            C          G   E
В комнате искусственного лета
Am            C        G   E
Мы лежим на кафельном столе
Am            C         G   E
И в лучах искусственного света
Am            C       G   E
Раны застывают как желе

Am                   C
Люди больше не услышат
     G         E        Am
Наши юные, смешные голоса
Am            C         G     E
Теперь их слышат только небеса

Am                     C
Люди никогда не вспомнят
      G           E       Am
Наши звонкие, смешные имена
Am           C        G      E
Теперь их помнит только тишина

Проигрыш: Am C G E

Злой маньяк гуляет на свободе
Чтобы жертву новую найти
Он решает что сегодня в моде
У странников последнего пути

Припев

Ляжем как продукты в холодильник
И обнявшись нежно там уснем
На прощание нам больной светильник
Улыбнется кварцевым огнем

Припев

<< Назад на Ногу Свело!


Наив
Сто градусов тепла
Прислал: Crazy (подбор) e-mail: Yurlovalex@yandex.ru
Intro: D5  G5  F5  G5  D5  G5  F5  A#5 G5 (x2)
D5       G5          F5         G5
Сто градусов тепла - луч солнца из окна.
D5      G5           F5        A#5    G5
Меня он хочет спечь, глаза мне хочет сжечь
Внутри я стал пустым - бежит по венам дым.
Внутри меня пожар - я превращаюсь в пар!

Припев:
D       A#5            F5           G5
Мне надоело жить как в черно-белом сне,
Одно и тоже наяву и снится мне.
Но если вдруг и ты захочешь так пожить
То ты будь мной, а я могу тобою быть.
Проигрыш: D5 G5 F5 G5 (x4)

Темп приостановился - ход времени сменился.
Часы кругом стоят, все голоса молчат.
Какой чудесный день! какой чудесный пень!
Какой чудесный я, и песенка моя!
Припев.
Проигрыш: D5 G5 F5 G5 (x6) D5

<< Назад на Наив


Наутилус Помпилиус
Человек без имени
Прислал: Andrew A.Vorobiev e-mail:
       Em
всего золота мира мало
чтобы купить тебе счастье
      Am
всех замков и банков не хватит
  C                    H
чтобы вместить твои страсти
невозмутимый странник
неустрашенный адом
ты - Человек без имени
       C
мне страшно с тобою рядом

ты проснулся сегодня рано
и вышел на большую дорогу
и тотчас все ракетные части
объявили боевую тревогу
и если случится комета
ты ее остановишь взглядом
ты - Человек без имени
я счастлив с тобою рядом

G                Em
возьми меня, возьми
C
на край земли
       Em
от крысиных бегов
от мышиной возни
  G                Em
и если есть этот край
C
мы с него прыгнем вниз
         Em
пока мы будем лететь
мы будем лететь
      G
мы забудем эту жизнь

всех женщин мира не хватит
чтобы принять твои ласки
всем стрелам и пулям армий
ты подставишь себя без опаски
непокоренный пленник
не замечающий стражи
ты - Человек без имени
нагой человек без поклажи

возьми меня, возьми
на край земли
от крысиных бегов
от мышиной возни
и если есть этот край
мы с него прыгнем вниз
пока мы будем лететь
мы будем лететь
мы забудем эту жизнь

<< Назад на Наутилус Помпилиус


Наив
Я спокоен
Прислал: DimOn (подбор) e-mail: iceboy13@mail.ru
Intro:C#,F#,A#m,F#,G#

 куплет1:

 C#             G#
 МНЕ СОВЕРШЕННО НЕ КОМУ ВЕРИТЬ
    A#m                F#              A
 КОГДА КРУГОМ ОДНИ РАЗВОДЫ НА ДОВЕРИИ
 C#                            G#
 ВСЕ КАК ЕСТЬ СЕЙЧАС НЕ МОЖЕТ ДАЛЬШЕ
ПРОДОЛЖАТЬСЯ
  A#m                      F#
 ВСЕ ЧТО МНЕ ОСТАЛОСЬ ОБРАТИТЬСЯ В ЛИГУ НАЦИЙ

 H                        D
 СЛУШАЙ САНЕК ДА ТЫ СВОЙ МОЗГ НЕ ВСКРЫВАЙ
     A                      G
 ТЫ ДЕЛАЙ СВОЕ ДЕЛО И НА СТРУНЫ НАЖИМАЙ
 H                D
 ВЫШЕ ПРЫГАЙ БЫСТРЕЙ ИГРАЙ
 A5  G5     F#5  E5   A5 G5 F#5 E5 D5 A5
 НИКОГДА НЕ ЗАЛИПАЙ

 припев:
 C#        G#         A#m
 Я СПОКОЕН Я СПОКОЕН ВЕСЬ ЭТОТ МИР
             F#
 НЕ ТАК УЖ ПЛОХО УСТРОЕН

 куплет2:

 ЧТОБЫ БЫТЬ СПОКОЙНЫМ НУЖНО ВЕРИТЬ ЖЕЛЕЗНО

 НЕ ВСЕ В ЭТОМ МИРЕ ОДИНАКОВО ПОЛЕЗНО

 НЕ НАДО НАПРЯГАТЬСЯ И ВПАДАТЬ В ПАРАНОЮ

 ПРОБЛЕМЫ ВОЗНИКАЮТ ОБХОДИШЬ СТОРОНОЮ   - 3раза

 припев.

<< Назад на Наив


Несчастный Случай
Генералы
Прислал: Плешаков Дмитрий (Это точно я) e-mail: ventilytor@mail.ru
  Fm
Здесь
         C#          C        Fm
Слишком шумно, чтоб быть людьми
         C#          C        G#
Слишком шумно, чтоб быть людьми
         A                   C
Слишком поздно чтоб верить в рай

        Здесь все часы не звонят, а бьют;
        Каждый вечер гремит салют
        В честь салюта, что был вчера...

      A#m
Э-ге-гей
      A#m     A#m7   D#
Это странно тебе и мне -
      A#m     A#m7 F#
Мы скучаем по тишине,
    C#           C
И особенно по ночам, когда

         Fm      Eь       C#    C
пр. Генералы не дают мне спать.
          Fm      Eь         C#       C
    Хотят видеть меня, чтоб двигать меня...
         Fm      Eь       C#    C
    Генералы не дают мне спать.
          Fm    Eь       C#     C
    Сновиденья мои превращая в бои.
         Fm      Eь        Fm
    Генералы не дают мне спать...

Здесь
Слишком тесно, чтоб где-то жить,
Слишком тесно, чтоб где-то жить!
Всё решает квадратный метр.

Здесь
В тишине типовых дворов
Расселили кремлёвских вдов.
Я не против, но где взять мест...

Э-ге-гей
Это странно тебе и мне -
Я хожу от стены к стене.
Мы не сможем здесь жить вдвоём, пока

пр.

Мне
Всё равно кто придет за мной,
кто агрессор, а кто святой.
Всё равно моё место там...

Там, где играет армейский джаз,
Где под корень срезают нас,
Отправляя букеты вам.

Э-ге-гей
Кто мешает тебе и мне -
Я хочу умереть во сне.
И проснуться рядом с тобой, но

пр.

(Можно транспонировать в Dm, тогда играть будет
на много проще! Dm B A Dm и т.д.)

<< Назад на Несчастный Случай


Наив
Утро
Прислал: Тёмик e-mail: stitch2000@mail.ru
   A           DM	G	F	A
Солнце жаркое встает над моею головой,
Утро - я спешу домой, я -  усталый и больной.
A       D	      C
Опохмел всегда со мной -
F	                 A
Всегда со мною, рядом!
Я по улице иду с тупым,
Тревожным взглядом,
A		D
С самым стремным взглядом!

G	D	      E	        A
Потому что я вчера изрядно накидался,
G	D	A
Потому что я - вчера!
Всю неделю я со страшной силой убивался,
Всю неделю и вчера!

Постовые на часах -  выстроились в ряд,
Ярче солнечного дня желчью их глаза горят.
На изменах, с бодуна я домой шагаю,
"Здравствуй, милая Москва!" -
Как зомби повторяю,
Постоянно повторяю!

Вижу неба синий край,
Вижу землю и асфальт.
Вижу солнца яркий свет,
Вовсе прошлого не жаль!
Опохмел всегда со мной -
Всегда со мною рядом!
Я по улице иду с тупым,
Тревожным взглядом,
С самым злобным в мире взглядом!

<< Назад на Наив


Неприкасаемые
Знаю я, есть края
Прислал: Пухов Михаил (подбор) e-mail: tesmo@elektrostal.ru
               Am                         Em
Знаю я, есть края - походи, поищи-ка, попробуй.
Там такая земля, там такая трава,

А лесов как в местах тех нигде, брат, в помине и
   Am
нет.
        A
Там в озерах вода, будто божья роса,
                                           Dm

Там искрятся алмазами звезды и падают в горы.
            F             Em                 Am

Я б уехал туда, только где мне достать бы билет.

А билету цена - медный грош да простая копейка
Hо его не найти, но его не купить,
   Билетершу в окошке об этом проси, не проси.
Мне один пассажир говорил, будто ехал туда,
   Hо была кем-то сломана стрелка,
А другой рассказал о каком-то случайном такси.

Я давно разузнал много малых, и средних, и
дальних маршрутов
Только все не туда, хоть купе и СВ,
   И всегда есть билеты на рейсы в различных
портах
Только в этих портах и на станциях нет
   У меня никого почему-то
Может быть потому, что все мои в тех прекрасных
местах.

И теперь для меня нет ни сна, ни покоя, ни места

Как доехать туда, как туда долететь,
   И кто сможет теперь мне помочь или все
рассказать
О местах что нет в карте
   От Владивостока до Бреста
Все об этих краях, куда мне очень надо попасть.

       Пеpвый куплет

<< Назад на Неприкасаемые


Никольский
Музыкант
Прислал: e-mail: borixx@mail.ru
     Am7           Am/G            F       Am
Am7
1. Повесил свой сюртук на спинку стула музыкант,
                Am/G          F	  C
Расправил нервною   рукой на шее чёрный бант,
           C/H	      Gm6/B		 Em7-5
Подойди скорей поближе,    чтобы лучше слышать,
Edim7	     A	 	    Dm/(D;F,E,D,C)
   Если ты ещё не слишком пьян:

    E	       E7          Am	         Am/G
ПРИПЕВ:   О несчастных и счастливых, о добре и
зле, о лютой
           F	     H7		 Esus E
          ненависти, и святой любви
        Dm	       	 E	     Am            Am/G
          Что творится, что творилось  на твоей
земле - всё в этой
       F            H7	 Еsus E
          музыке -  ты только улови

2. Вокруг тебя шумят дела, бегут твои года.
   Зачем явился ты на свет, ты помнил не всегда.
   Звуки скрипки всё живое, спящее в тебе
разбудит,
   Если ты ещё не слишком пьян.
   ПР.

3. Устала скрипка. Хоть кого состарят боль и
страх;
Устал скрипач, хлебнул вина - лишь горечь на
губах,
И ушёл, не попрощавшись, позабыв немой футляр -
Видно, был старик сегодня пьян.
E	 E7	    Am		     Am/G
  А мелодия осталась  ветерком в листве,
          F	    H7	   Esus E
Средь людского шума еле уловима.
Dm	    E		 Am	       Am/G
О несчастых и счастливых,  о добре и зле, о лютой

 F
ненависти,
E           Am
И святой любви:

Перебор: p i m i a i m i    (p - бас, i -
указательный, m - средний, а  -безымянный)

       e-----|--3--|
       h--1--|-----|
Edim7: g-----|--4--|
     0 d--2--|-----|
       a-----|-----|
     0 e-----|-----|
        2лад

h--1--|-----|
Edim7: g-----|--4--|
     0 d--2--|-----|
       a-----|-----|
     0 e-----|-----|
        2лад

<< Назад на Никольский


Несчастный Случай
Снежинка
Прислал: Юрий Сидоров e-mail: ivbco@mailru.com
Это песня из спектакля "День Радио", там
ее исполняет как бы группа "Двое Против
Ветра"
(Кортнев-Чувелев).

         Hm               Em
Над костром пролетает снежинка,
       A               D
Как огромный седой вертолет.
       Hm               Em
На виске расчирикалась жилка.
        A                D
Все проходит, и это пройдет.
      G                  C
Разыгралась в тайге непогода,
         E              H7
Здесь в июле с погодой беда.
      Hm                 Em
Я друзей не видал по полгода.
     A                D
Я жены не видал никогда.

Из-под снега достану морошек,
Отогрею и высосу сок.
Тихо сохнут портянки в горошек
И палатки добротный кусок.
Мы свои не меняем привычки
Вдалеке от родимых домов:
В рюкзаке моем сало и спички
И Тургенева восемь томов.

Ну а ты, моя нежная пери,
Мой надежный страховочный крюк.
Через бури, снега и метели
Я тебе эту песню дарю.
Пусть мелодия мчится, как птица,
Пусть расскажет ее перебор,
Что кладу я на вашу столицу
Вот такой вот таежный прибор!

На вокзалы кладу и аллеи,
На Мослифт, Москонцерт и Мосгаз.
На Лужкова с его юбилеем
Я кладу восемьсот песят раз.
На убогие ваши сужденья.
На бесстыжий столичный бардак.
И отдельно, с большим наслажденьем
Я кладу на московский "Спартак".

Не понять вам, живущим в квартирах
Пидорасам, стюдентам, жидам,
Красоту настоящего мира,
Где бродить только нам, мужикам!
Где не любят слова и ужимки.
Где, похожая на самолет,
Над костром пролетает снежинка,
Как огромный седой вертолет.

<< Назад на Несчастный Случай


Наговицын Сергей
Прохор Митрич
Прислал: AND e-mail:
    Am			 C
Прохор Митрич был сосед много лет.
     D			   E
Он меня частенько шлепал, юнца.
Помню, как он мне чинил лисапед...
Я же рос шпана-шпаной без отца.
Шли года, я отслужил, отсидел,
Поумнел и обзавелся семьей.
А Прохор Митрич уже весь поседел,
Хотя был еще мужик - ой-ой-ой!

Дядя Прохор мне родной, он моряк.
Я ведь тоже походил по волнам.
Мы, бывало, по одной втихаря,
Пока стряпает на кухне жена...
Он по теме заводил разговор
И меня, как пацана, веселил.
Он курил всегда один "Беломор"
И кроме "Русской" ничего не любил.

Кровь родную вспоминал и краснел.
Вот бы всех опять собрать хорошо!
А как старуху схоронил по весне -
Так на сорок уж никто не пришел...
А на Пасху заявился сынок,
Все справлялся: "Как здоровье,
Дедунь?"
Я хотел его убрать за порог,
Да вот Прохор успокоил: "Наплюнь!"

Митрич слезы понапрасну не лил,
Он вообще по пустякам не страдал.
Он на флоте всю войну отрулил
И по жизни всю беду повидал.
И на праздник в шоколаде миндаль
Я ему через блатных доставал...
А он наденет "За отвагу!" медаль,
Он ее всегда к столу надевал.

Время ухнуло и Митрича нет,
Он в миры иные гордо ушел.
И теперь живет здесь новый сосед,
В гости звал да только я не пошел...
Столько лет прошло, а я до сих пор
По привычке миндаля прикуплю...
И курю теперь один "Беломор"
И кроме "Русской" ничего не люблю!

<< Назад на Наговицын Сергей


Ногу Свело!
В темноте
Прислал: DarkBrother(ака Вильдан) e-mail: darkbrweb@ok.kz
Am                         F  E
Сегодня ночью женщина в годах
Am                        F    E
Запуталась ногами в провода-а-а-ах
И стало словно в космосе темно
Весь Мир похож на черное пятно-о-о-о.

Пр.-в:
Dm         Dm
В темноте, Очертанья тают !
Am         Am             !
В темноте,                !
F                         ! 2 раза
Я ласкаю чьи-то губы      !
E                    Am   !
Но подозреваю что не те.  !

Сегодня ночью женщине в летах
Щекотно было в нескольких местах
Возможно под покровом темноты
Являлся невидимка из мечты-ы-ы-ы.

Пр.-в:
Dm         Dm
В темноте, Очертанья тают
Am         Am
Тают, тают в темноте,
F
Я ищу губами губы
E                     Am
Только понимаю что не те.

C             G        Am
А солдаты в окопах давно
Am
Забросили винтовки,
                        E
Резвятся и катаются в пыли

На фронтах приказанье дано
В сраженьях поддаваться,
Труба зовет на подвиги любви

Наивные младенцы спят в яслях
А еги стонут сидя на углях
Но им чувак положено терпеть
И еги год за годом будут тле-е-е-еть

Пр.-в:
В темноте, бой не утихает
В темноте,
Я ищу губами губы
Только понимаю что...
В темноте, Очертанья тают
Тают, тают в темноте,
Я ласкаю чьи-то губы
Только понимаю, понимаю, понимаю, понимаю,
Понимаю что не те.

<< Назад на Ногу Свело!


Никольский
Я сам из тех
Прислал: Yura K e-mail: mol@aol.com
E7dim (за название не pучаюсь, но игpается так)
  E--3--------
  B--2--------
  G--3--------
  D--2--------
  A-----------
  E-----------

    G             H7                  Em   A7  D
     Я сам из тех, кто спрятался за дверь,
    G             H7              Em    E7dim
     Кто мог идти, но дальше не идёт.
    D
     Кто мог сказать,
    D7                 G
     Hо только молча ждёт.
    H7         Em A7               D    C  D
     Кто духом пал и ни во что не верит.

     Моя душа беззвучно слёзы льёт.
     Я песню спел, она не прозвучала.
     Устал я петь, мне не начать сначала,
     е сделать первый шаг
     И не идти вперёд.

     Я тот, чей разум прошлым лишь живёт.
     Я тот, чей голос глух, и потому
     К сверкающим вершинам не зовёт.
     Я добрый, но добра не сделал никому.

     Я птица слабая, мне тяжело лететь.
     Я тот, кто перед смертью еле дышит.
     И как не трудно мне об этом петь,
     Я всё-таки пою,
     Ведь кто-нибудь услышит!

<< Назад на Никольский


Ночные Снайперы
Разлука
Прислал: Rudis e-mail: berele@mail.ru
Fm# (9)               C# (9)
Я иду по дороге, мне светит солнце
                            Fm# C#
И нет больше туч в моей голове
Fm#                       C#
Я иду по дороге,звонкие травы
                          Fm# C#
Улыбаются ветру, ветру и мне,
  D (5)          A (5)    C#7(4)      Fm# (2)
Но боль моя - разлука, и соль моя - вода(2)
D (5)            A (5)    C#(4)       Fm# (2)
Но боль моя - разлука, и соль моя - вода(2)

Молчный рассвет вдыхаю на палубе
И нежится пена на гребне волны
Волнуюсь и жду. Мой ветреннносказочный,
С кем ты теперь раздуваешь костры
Но боль моя - разлука, и соль моя - вода(2)

Такое даже на небе случается
Падают звезды, бледнеет луна
Если дождусь, скажу тебе 'здравствуй' я,
'Не покидай так на долго меня!'
Но боль моя - разлука, и соль моя -вода(2)

<< Назад на Ночные Снайперы


Народные
Ой, да не вечер (Донская баллада)
Прислал: Алексей e-mail: dr_cooler@chel.ru
Жанна Бичевская

Hm                      F#
Ой, да не вечер, то не вечер
  Hm         A     D   A
Мне малым-мало спалось
  D                A  F#
Мне малым-мало спалось
Hm          C     F   Hm  A
Ой, да во сне привиделось
  D                A  F#
Мне малым-мало спалось
Hm          C     F#  Hm
Ой, да во сне привиделось

Мне во сне привиделось,
Будто конь мой вороной
Разгулялся, разыгрался,
Расплясался подо мной
Разгулялся, разыгрался,
Расплясался подо мной

Ой, да налетели ветры злые
Да с восточной стороны
И сорвали черну шапку
С моей буйной головы
И сорвали черну шапку
С моей буйной головы

А есаул догадлив был
Он смог сон мой разгадать
"Ой, пропадет" - он говорил -
"Твоя буйна голова"
"Ой, пропадет" - он говорил -
"Твоя буйна голова"

Dm                      A
Ой, да не вечер, то не вечер
Dm           C     F  C
Мне малым-мало спалось
  F                C  A
Мне малым-мало спалось
Dm          Gm    A   Dm  C
Ой, да во сне привиделось
  F                C  A
Мне малым-мало спалось
Dm          Gm    A   Dm
Ой, да во сне привиделось

<< Назад на Народные


Наутилус Помпилиус
К Элоизе
Прислал: e-mail: negative@rasi.lr.ttu.ee
Hm         F#  D                E        C
Голубые океаны, реки, полные твоей любви.
             Hm   G                F#
Я запомню навеки:   ты обожала цветы.
Неизведанные страны, карты утонувших кораблей
Я оставлю на камне у могилы твоей.
Я дарил тебе розы, розы были из кошмарных снов,
Сны пропитаны дымом, а  цветы мышьяком.
Даже злые собаки ночью не решались гавкать
вслух,

F# E D C#
Когда читал тебе книжки про косматых старух.

      Hm   F#   D         E
     Пой, пой вместе со мной
        C       Hm       G        F#
     Страшную сказку "Я буду с тобой".

     Ты, я - вместе всегда
     На желтой картинке с черной каймой.
C                F#  Hm               G
  И в руках моих сабля и в зубах моих нож,
  Мы садимся в кораблик, отправляемся в путь.
           F#    E  D  C#
      Ну что ж, мой ангел!

Небо в серую полоску, как стеклянные глаза твои
Я закрою навечно, завяжу узелки.
Эти шелковые ленты, эта плюшевая борода.
Все будет мгновенно, ты умрешь навсегда.

     Спи, спи, Элоиза моя,
     Я буду надежно твой сон охранять.
     Ты, я, радость усни.
     В доме давно уж погасли огни.

  Я спою тебе песню о печальной любви,
  О глухой королеве, о слепом короле,
      Спи, мой ангел.

<< Назад на Наутилус Помпилиус


Никольский
Облако (Куда влечет меня слепое счастье)
Прислал: Eugeny e-mail: tev@post.ic.ru
           Em   Am  H7    Em
  Куда влечет меня слепое счастье
            Em      Am H7     Em
  Среди друзей, знакомых и подруг ?
           G                          C
  Я как то облако, что ветер рвет на части,
          Em     Am H7        Em
  Ни дав ему дождем пролиться вдруг.

  И выбирать, какая доля слаще,
  Мне недосуг ни сердцем ни умом.
  Смеясь в душе над участью своей пропащей,
  Я только жду, когда же грянет гром.

  Пусть стороной летят сухие ветры,
  Я пред землей, как в неоплаченном долгу.
  Мне только нужно чтоб совпали все приметы,
  Жить в небесах я больше немогу.

  Мне надоело ожиданье злое,
  Пусть вдарит гром в натянутую тишь.
  Средь бела дня, в разгар полуденного зноя,
  Я буду бить в железо гулких крыш.

  За нитью нить, ткань дождя сплетая,
  В раскатах гроз рожденная вода
  Напоит землю, а сама растаит
  И не оставит в небе ни следа.

  < Повтор 1-го куплета >

<< Назад на Никольский


Ночные Снайперы
Катострофически
Прислал: Дейл e-mail: dale_login@mail.ru
Все аккорды играть на баррэ

             Gm
Где-то есть корабли у священной земли
         Dm
Солёные губы твои
 A#
Катострофически тебя не хватает мне
 Dm
Жгу электричество но не попадаю я
 Gm                                A
Воздух толчками и пульс на три счёта-та
 A#
Бьёт в переносицу я знаю всё знаю но
 Dm
Катострофически тебя не хватает мне
 Gm                           A
Катострофически тебя не хватает

              Gm
Где-то есть корабли у священной земли
         Dm
Горячие губы твои
        A#
Мы срослись плавниками мы срослись плавниками
                      Dm#
Мы срослись плавни-камикадзе
       H                     Gm#
Выползают на отмель чтобы в лёд задохнуться
       H               A#
Чтоб недолго по краю умираю
 H
Катострофически тебя не хватает мне
 Dm#
Жгу электричество но не попадаю я
 Gm#                              A#
Воздух толчками и пульс на три счёта-та
 H
Бьёт в переносицу я знаю всё знаю но
 Dm#
Катострофически тебя не хватает мне
 Gm#                        A#
Катострофически тебя не хватает

Проигрыш (аккорды как в предыдущем припеве)

      H                    Em
Мы срослись плавниками камикадзе
      C                      Am
Выползают на отмель чтобы в лёд задохнуться
      C                H
Чтоб недолго по краю умираю

 C
Катострофически тебя не хватает мне
 Em
Жгу электричество но не попадаю я
 Am                               H
Воздух толчками и пульс на три счёта-та
 C
Бьёт в переносицу я знаю всё знаю но
 Em
Катострофически тебя не хватает мне
 Am                        H
Катострофически тебя не хватает

Катострофически тебя не хватает мне
Жгу электричество но не попадаю я
Воздух толчками и пульс на три счёта-та
Бьёт в переносицу я знаю всё знаю но
Катострофически тебя не хватает мне
Катострофически тебя не хватает

               Gm
Где-то есть корабли у священной земли
         Dm
Солёные губы твои

<< Назад на Ночные Снайперы


Ночные Снайперы
Песня юнкера
Прислал: prosto e-mail: prosto@hostel.sm.bmstu.ru
Am
Кто-то тихо постучал
                      Dm
дверь открыл, вошел и сел.
Я его не приглашал,
                    F
он так просто прилетел
   E
Скажи ему: "Спасибо..."
Am
За окном его корабль
                 Dm
наслаждался тишиной.
Он вернулся лишь за тем,
                      F
чтобы взять меня с собой.
   E
Скажи ему: "Не надо..."

Припев:
Dm                E
Я давно лежу на дне.
                  Am
Мои мысли мутный дым.
                          F
Сколько лет прошло с тех пор,
               Dm
когда я был молодым.
 E
Не нужно говорить.

Да, я знал, что он придет.
Быть иначе не могло.
Но он опоздал на жизнь -
нам опять не повезло.
Скажи ему: "Бывает..."
За окном его корабль
был у осени в плену.
Он давно ее искал
и любил ее одну
Скажи ему: "Удачи..."

Я давно лежу на дне...

И прозрачное тепло
вдруг упало на ладонь.
Он поднялся и ушел
и не взял меня с собой
Спроси его: "Куда?.."

И корабль его унес
на плечах осенний плен,
надосказанность любви
оставляя мне взамен
Скажи мне: "Навсегда..."

Я давно лежу на дне...

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Вертолет
Прислал: Yuris e-mail: yuris@cs.dgtu.donetsk.ua
E(II) - 4546xx, можно пpосто E :)

D(V)           E(II)
    Я лечy над землей,
D(V)           E(II)
    Веpчy головой,
C(III)           F#m
  Я тепеpь веpтолет.
F              A(XII)
  Выше тyчи полет.

Вижy свеpхy свой дом,
Всем пpивет, всем подъем.
В доме кто-то не спит,
В доме кто-то поет:
 Db(IV)            F#m
   "Пой ласточка, пой.
    Пой, милая.
 Db(IV)          F#m
    Пой, не yмолкай,
    Кpасивая.
Db(IV)             F#
   Пой, ласточка, пой.
   Пой, милая,
    E           Ab(IV)
   Пой, не yмолкай."

Я лечy над землей.
Возвpащаюсь домой.
Ты мне машешь кpылом,
"Я - центpальный, пpием".

Вижy свеpхy наш дом,
Вижy свет за окном,
Мы сидим за столом,
Чай пьем и поем:

"Спи, звездочка, спи.
Спи, ясная.
Спи не yгасай,
Пpекpасная.
Спи, звездочка спи.
Спи, ясная,
Спи, не yгасай"

<< Назад на Наутилус Помпилиус


Ночные Снайперы
31-я весна
Прислал: Vinogradov e-mail: Vinogradov@izh.com
   Em                                     C
1. Большой, широкий город магистрали и дома
                                Am
Гусары в окнах, бесполезная весна
                           Em
Зелёным яблоком железо запоёт
             H7
Ты станешь слаще.
  Em                                  C
А я пропала без вести в японских лагерях
                              Am
Пропала голубем, синицею в руке
                          Em
Я застывала в ожидании тебя
        H7
Неблагодарна.

Припев:
     C                         Am
С тобой проводит ночи 31-я весна
                              G
И без сомнения ревнует ко всему
                              H7
И без сомнения ревнует ко всему

Бьёт стекла.
  C
А я прощаюсь с городом просоленым
   Am                              G
Туда в любое время не доходят поезда
                               H7
И губы часто здесь обветрены мои, бывали

2. Рассвет, в салоне крылья паутина, провода
Я мягким тигром сторожу тебя в окне
И обалдевшая от нежности вода
Несовершенна.
А я к тебе стремлюсь, я нагибаюсь до земли
Я в этом марте в этом марте навсегда
И одуревшие дрейфуют корабли
Неблагодарна.

Припев.
Проигрыш.
Припев.

<< Назад на Ночные Снайперы


Ноль
Ехали по улицам тpамваи
Прислал: Макс М. e-mail: apotom@inbox.ru
 Am´
Как-то pаз весной в начале мая
  Am´
Вышел я из дома погулять
G                    CGAm
Ехали по улицам тpамваи
Dm       Em   H7  Am (по басам: A-H-C-E)
Ехали куда-то умиpать
G                    CGAm
Ехали по улицам тpамваи
Dm       Em   H7  Am
Ехали куда-то помиpать

А впеpед уpча неслись машины
Гpязные, нахальные машины
И деpевья плакали-pыдали        |2 pаза
И плевалась грязь, шуpшали шины    |

Вот такой, дpузья, капpиз пpиpоды
Hа pаботу всем пешком пpишлось бежать
Ехали по улицам тpамваи
Ехали куда-то умиpать
Ехали по улицам тpамваи
Ехали в тpампаpке умиpать

Am´ игpается таким вот пеpебоpом:

- ---0-----0-----------0--------
-----1-3---3---1--01---1------
-------------2---2------------

<< Назад на Ноль


Никольский
Я сам из тех
Прислал: Eugeny e-mail: tev@post.ic.ru
      C                 E          Am   D7 G
   Я сам из тех, кто спрятался за дверью,
        C            E7         Am7 Adim
   Кто мог идти, но дальше не идет,
        G                             C  E7
   Кто мог сказать, но только молча ждет,
              Am  D             G  G6
   Кто духом пал и ни во что не верит.

   Моя душа беззвучно слезы льет.
   Я песню спел, она не прозвучала.
   Устал я петь, мне не начать сначала,
   Hе сделеть новый шаг и не идти вперед.

   Я тот, чей разум прошлым лишь живет.
   Я тот, чей голос глух и потому
   К сверкающим вершинам не зовет,
   Я добрый, но добра не сделал никому.

   Я птица слабая, мне тяжело лететь
   Я тот, кто перед смертью еле дышит.
   Но как ни трудно мне об этом петь,
   Я все- таки пою, ведь кто- нибудь услышит.

<< Назад на Никольский


Никольский
Ночная птица
Прислал: Eugeny e-mail: tev@post.ic.ru
   Em        (F#dim)   H7
   О чем поет ночная птица
   Em     (Em/D)        C  D
   Одна в осенней тишине?
   Em              (F#dim) H7
   О том с чем скоро разлучится
   Em     (Em/D)C          E
   И будет видеть лишь во сне.
   Am              D
   О том, что скоро в путь неблизкий,
   Hm          Em
   Расправив крылья, полетит.
   C               Am         H7
   О том, что жизнь глупа без риска
   Em       (Em/D)       C  D
   И правда все- же победит.

   Ночные песни птицы вещей
   Мне стали пищей для души.
   Я понял вдруг простую вещь:
   Мне будет трудно с ней проститься.
   Холодным утром крик последний
   Вдруг бросит в стокрону мою.
   Ночной певец, я твой наследник,
   Лети, я песню допою.

F#dim     654321
          --X0X0 4 лад
          --0X0X 5 лад

<< Назад на Никольский


Наговицын Сергей
Сизый
Прислал: antony e-mail:
   C		  G
Прыгают по лужам пузыри,
F#			E
Да в лесу без птицы - тишина.
И теперь чуть позже фонари
Выключает утром старшина.

 D		     F#
И погода - ливнем за порог,
G		    E
И полгода нет сюда дорог...
 C		     D
И сизый полетел по лагерям,
A		     F#
Он иначе потупить не мог.
  C		    D
Оборву листок календаря,
A			F#
И на день убавится мой срок.

Речка-невеличка подо льдом.
Замерзает каша в котелке.
Эх, сменить бы ватник на пальто
Да поесть в хорошем кабаке!

Северный заносит колею,
Остужая голову мою...
И сизый полетел по лагерям,
Он иначе потупить не мог.
Оборву листок календаря,
И на день убавится мой срок.

Гнезда заплели вовсю грачи,
Да медведю стало не до сна.
Мне сосед по стенке постучит,
Скажет, что опять пришла весна.

Солнышко повисло над тайгой,
Но до дому все же далеко...
И сизый полетел по лагерям,
Он иначе поступить не мог.
Оборву листок календаря,
И на день убавится мой срок.

<< Назад на Наговицын Сергей


Наутилус Помпилиус
Летучая мышь
Прислал: Artem Merkulov e-mail: artem_m@mail.ru
              Em G D       Em        G   D Em
светла как печаль    безмятежна как сон
       G           D   Em G    D         Em    G
D
ты влетаешь как птица       садишься на пальцы
              Em G D
и я снова спасен
беззаботная лень безымянная тень
ты накроешь мой дом туманным крылом
и закончится день

но в безлунную ночь как бездомная дочь
не выдержав счастья по зову ненастья
ты уносишься прочь
оставляя мне пыль оставляя мне прах
унося мою душу мерцающим камнем
в бессильных когтях
Em                G
ведьма или ангел птица или зверь
    Am                D
вернись я оставлю открытым окно
     Em            G D
и незапертой дверь
смерть или спасенье свет ты или тьма
если не вернешься я впервые узнаю
как сходят с ума

мое отраженье лицо мертвеца
плывет без движенья в глубинах зеркал
в ожиданьи конца
но если ты принесешь назад талисман
иней на стеклах без дыма сгорит
и разгонит туман

ведьма или ангел птица или зверь
вернись я оставлю открытым окно
и незапертой дверь
смерть или спасенье свет ты или тьма
если не вернешься я впервые узнаю
как сходят с ума

но если ты опоздаешь хотя бы на миг
они треснут как лед и на пол упадет
снежно-белый старик
и камень в когтях станет серым свинцом
и ты рухнешь бессильно разбив свои крылья
рядом с мертвым лицом

ведьма или ангел птица или зверь
вернись я оставлю открытым окно
и незапертой дверь
смерть или спасенье свет ты или тьма
если не вернешься я впервые узнаю
как сходят с ума

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Я раскрашивал небо
Прислал: Feardos aka Шевчук Александр e-mail: alexshev1@mail.ru
Небольшой совет - если хотите услышать нечто
действительно знакомое, то настройте гитару
по-снайперски. Делается просто - включается песня
"Так начинался день" с альбома
"Капля
дегтя" и слушается первая нота. Она должна у
вас быть на открытой 5 (снизу) струне.
Остальные струны настраиваются так же, как и
обычно - но начинать придется с пятой.

Примечание - в некоторых местах играется очень
тихо (места, где надо играть тихо,
помечены знаком <, а где громче - знаком >).
Послушайте запись.

Вступление:
       <                  >           <
    >     <
--------0-----0-----0-----0-----0-----0-----0---------0-----0-----0-----0---------
----1-----0-----0-----0-----0-----0-----1-----1---1-----0-----0-----0-----0---0---
--2---2-----2-----2-----2-----2-----2-----2-----2---2-----2-----2-----2-----2---2-
----------------------------------------------------------------------------------
0---------------------------------------------------------------------------------
----------------------------------------------------------------------------------
      >
0-----0---------------0---------------0------|
--0-----0---0-----1-------1-------1-------1--|
----2-----2-----2---2---2---2---2---2---2---2|
------------------------------2--------------|
--------------0------------------------------|
---------------------------------------------|

Куплет (1-3):

--------0-------------0-----------------1-------1--------------
----1-------1-------3---1---1-------2-------2-------2---1---1--
--2---2---2---2---2-------2---2---3---3---3---3---3---3---2---2
----------------0---------------0------------------------------
0-----------------------0-------------------------------0------
---------------------------------------------------------------

--------1-------1---------------0---------------0-------------0
----2-------2-------2---1---1-------1-------0-------0-------1--
--3---3---3---3---3---3---2---2---2---2---1---1---1---1---2----
0--------------------------------------------------------------
------------------------0-------------------------------0------
----------------------------------------0----------------------

--------1-------1-----------0-----------0----------------------
----2-------2-------2---1-----------0-------0-------0-------1--
--3---3---3---3---3---3---2---2---1---1---1---1---1---1---2---2
0--------------------------------------------------------------
------------------------0-----------------------2-------0------
--------------------------------0------------------------------

--------1-------1-----------------------0--------------
----2-------2-------3---1---1-------0-------0-------0--
--3---3---3---3---2---2---2---2---1---1---1---1---1---1
0------------------------------------------------------
------------------------0-----------------------2------
--------------------------------0----------------------
    ...а в конце куплета играется переход:

Переход 1 (от 1-го куплета к 2):

--------0---------------0---------------0-----0-----0----------|
----1-----1---1-----1-----0---0-----0-----0-----0-----0---1---1|
--2---2-----2-----2---2-----2-----2---2-----2-----2-----2---2--|
---------------------------------------------------------------|
0---------------0---------------0------------------------------|
---------------------------------------------------------------|

Переход 2 (от 2 к 3):

--------0---------------0---------------0---------------0------|
----1-------1-------1-----0h1-------1-----0h1-------1-------1--|
--2---2---2---2---2---2-------2---2---2-------2---2---2---2---2|
---------------------------------------------------------------|
0---------------0---------------0---------------0--------------|
---------------------------------------------------------------|

Переход 3 (от 3 к 4):
Переход на бой. Бой подбирайте сами :)

В середине 4 куплета бой переходит опять в
перебор.
А конец легкий - послушайте на кассете.

  Я раскрашивал небо, как мог.
  Оно было белым, как белый день.
  Я лил столько краски на небеса,
  и не мог понять, откуда там тень.
  Это было в жаркий июльский день,
  когда болота горят,
  когда зажигается дом
  от одного взгляда.

Я раскрашивал небо как мог.
Оно было белым, как белый день
Я лил столько краски на небеса,
и не мог понять, откуда там тень.
Это было в жаркий июльский день,
когда болота горят,
когда зажигается город
от одного взгляда.

Я раскрашивал небо как мог.
Оно было белым, как белый день
Я лил столько краски на небеса,
и не мог понять, откуда там тень.
Это было в жаркий июльский день,
когда болота горят,
когда зажигается мир
от одного взгляда.

Я раскрашивал небо как мог.
Оно было белым, как белый день
Я лил столько краски на небеса,
и не мог понять, откуда там тень.
Это было в жаркий июльский день,
когда болота горят,
когда зажигается всё
от одного взгляда.

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Прощальное письмо
Прислал: e-mail:
E7      Am          C      F
Когда умолкнут все песни,
   G          E7
Которых я не знаю,
Am                      Dm
    В терпком воздухе крикнет
    C            E7         Am
Последний мой бумажный пароход.

E7         Am     C    F
Good-bye Америка, о,
       G           E7
Где я не был никогда.
    Am        Dm
Прощай навсегда.
C
Возьми банджо,
    E7            Am(7?)
Сыграй мне на прощанье.

Мне стали слишком малы
Твои теpтые джинсы.
Hас так долго yчили
Любить твои запpетные плоды.

Good-bye Америка, о,
Где я не буду никогда.
Услышу ли песню,
Которую запомню навсегда.
EM> Бриллиантовые дороги

<< Назад на Наутилус Помпилиус


Несчастный Случай
Генералы песчаных карьеров
Прислал: Чумичев Макс (подбор) e-mail: mardak@yandex.ru
Оставляйте, пожалуйста, свои отзывы о подборе и
пишите на e-mail.

АККОРДЫ ПЕСНИ:

A7
1 |---+---+---+---+---+
2 |---+-0-+---+---+---+
3 |---+---+---+---+---+
4 |---+-0-+---+---+---+
5 |---+---+---+---+---+
6 |---+---+---+---+---+

Hm
1 |---+-0-+---+---+---+
2 |---+-0-+-0-+---+---+
3 |---+-0-+---+-0-+---+
4 |---+-0-+---+-0-+---+
5 |---+-0-+---+---+---+
6 |---+-0-+---+---+---+

F#7
1 |---+-0-+---+---+---+
2 |---+-0-+---+---+---+
3 |---+-0-+-0-+---+---+
4 |---+-0-+---+---+---+
5 |---+-0-+---+-0-+---+
6 |---+-0-+---+---+---+

H7
1 |---+-0-+---+---+---+
2 |---+-0-+---+-0-+---+
3 |---+-0-+---+---+---+
4 |---+-0-+---+-0-+---+
5 |---+-0-+---+---+---+
6 |---+-0-+---+---+---+

G
1 |---+---+-0-+---+---+
2 |---+---+-0-+---+---+
3 |---+---+-0-+-0-+---+
4 |---+---+-0-+---+-0-+
5 |---+---+-0-+---+-0-+
6 |---+---+-0-+---+---+

как поставить все остальные аккорды знает, я
думаю, каждый.

         Am                     Dm
Я начал жизнь в трущобах городских
           C           E
И добрых слов я не слыхал
          Am              A7
Когда ласкали вы детей своих
           Dm  G         C
Я есть просил,   я замерзал
        Am                      Dm
Вы, увидав меня, не прячьте взгляд -
             Am               E   Am
Ведь я ни в чем, ни в чем не виноват.
За что вы бросили меня, за что?
Где мой очаг, где мой ночлег?
Не признаете вы мое родство
А я ваш брат, я человек!
Вы вечно молитесь своим богам,
И ваши боги все прощают вам.

Проигрыш: Am, Dm, C, E

            Hm                Em
Край небоскребов и роскошных вилл
          D            F#7
Из окон бьет слепящий свет
           Hm                     H7
О, если б мне хоть раз набраться сил -
            Em  A            D
Вы дали б мне      за все ответ!
           Hm                 Em
Откройте двери, люди, я ваш брат -
             Hm              F#7  Hm
Ведь я ни в чем, ни в чем не виноват.

Проигрыш: Hm, Em, D, F#7

          Am               Dm
Вы знали ласки матерей родных
         C               E
А я не знал, и лишь во сне
           Am                 A7
В моих мечтаньях детских золотых
          Dm  G            C
Мать иногда     являлась мне
        Am               Dm
О мама, если бы найти тебя
           Am         E      Am
Была б не так горька моя судьба.

Сразу скажу, что табы не мои, чтобы не говорили,
что мы такие уже пять лет играем:

E
|------------|------------|------------|------------
H
|------------|------------|------------|------1--3--
G
|------------|------------|------------|---2--------
D
|------------|------------|------------|------------
A
|------------|------------|------------|------------
E
|------------|------------|------------|------------

E
|0-----------|------0-----|------------|------0-----
H
|---3--1--0--|---------1--|3-----3-----|3--1-----3--
G
|------------|2--2--------|---2-----2--|------------
D
|------------|------------|0-----------|------------
A
|0-----------|0-----------|------------|------------
E
|------------|------------|------------|------------

E
|------------|------------|------------|0-----------
H
|1-----1-----|1--1--3--1--|0--------0--|------1--3--
G
|---0-----0--|------------|------1-----|---2--------
D
|------------|------------|---2--------|------------
A
|3-----------|------------|------------|------------
E
|------------|------------|0-----------|------------

E
|0-----------|------5-----|3-----------|---0--5--3--
H
|---3--1--0--|---------5--|------0-----|0-----------
G
|------------|2--2--------|---0-----0--|------------
D
|------------|------------|------------|------------
A
|0-----------|0-----------|------------|------------
E
|------------|------------|3-----------|------------

E
|1-----------|------3--1--|0-----------|0-----------
H
|------1-----|1--3--------|---------0--|------1--3--
G
|---0-----0--|------------|------1-----|---2--------
D
|------------|------------|---2--------|------------
A
|3-----------|------------|------------|------------
E
|------------|------------|0-----------|------------

E
|0-----------|------0-----|------------|------0-----
H
|---3--1--0--|---------1--|3-----3-----|3--1-----3--
G
|------------|2--2--------|---2-----2--|------------
D
|------------|------------|0-----------|------------
A
|0-----------|0-----------|------------|------------
E
|------------|------------|------------|------------

E
|------------|------------|------------|------------
H |1--0--3--1--|0-----1
p0--|------------|------------
G
|------------|------------|2-----------|------------
D
|------------|---2--------|------------|------------
A
|3-----------|------------|0-----------|------------
E
|------------|0-----------|------------|------------

И еще, аккорды песни, которые я предоставил
здесь, не являются оригиналом.
Почему я решил, что лучше будет именно так? Так
вот:
1.Оригинальные аккорды не каждый сможет вытянуть
голосом(зависит от навыков).
2.В оригинале задействовано множество других
инструментов, а играя их на гитаре, у
большинства может получиться в некоторых местах
душераздирающий стон. Другие
задействованные инструменты придают его голосу
более пониженный тон.
3.Аккорды, которые я подобрал, все же, на мой
взгляд, лучше подходят для игры под гитару
с пением песни.
4.Если у вас 'не важный' голос, то в более
высокой тональности будут сильнее заметны
ваши ошибки и недоработки.
5.Табы тоже полностью 'совместимы' с моими
аккордами.

Но если вас Бог все же одарил хорошим голосом,
можете попробовать.
Меняем по порядку аккорды из песни:Dm, Gm, F, A,
Dm, D7, Gm, C, F, Dm, Gm, Dm, A, Dm.
Первый проигрыш: Dm Gm F A.Далее Em, Am, G, H,
Em, E7, Am, D, G, Em, Am, Em, H, Em.
Второй проигрыш: Em, Am, G, H ну и т.д. Вот так
записано у меня на кассете. Вроде бы всё
совпадает. Удачи вам!

Всем спасибо, жду хороших оценок.

<< Назад на Несчастный Случай


Ночные Снайперы
Блины по-снайперски
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
   Fm# >> Gm
никому   ничего не скажу
             Cm
занавешу окна сяду на пол
          Hm >> Cm
 и всю ночь     я вот так просижу
      Gm
не меняю привычек так скоро я

будет ночь бить в немое стекло
                       Cm
разноцветным ветром ломая цветы

и в домах будут печь блины
      Gm                F#m Gm
постепенно становясь на ты
      Gm
если хочешь будь активен со мной
                      Cm
если хочешь я буду с тобой нежна

ты поёшь я пою о любви
        Gm                F#m Gm
что ж пора узнать какова она
    G#m
воробьи стали жертвой зрачка
               Cm
контур губ слегка  изменён

зеленеет на асфальте трава
     G#m                     Gm G#m
и качается мост как устойчив он
      Am
это всё может быть может нет
                     Dm
красный цвет не в упрёк годам

будем жить параллелью имён
         Am
я по-прежнему здесь ты по-прежнему там

P.S. >> = slide

<< Назад на Ночные Снайперы


Ночные Снайперы
Желание
Прислал: Night e-mail: romanticgirl@mtu-net.ru
      Gm
Я не знаю, как изменится твое лицо,
      Gm
Когда ты повернешься ко мне спиной.
     A
Подари мне желание
 Ab                    Gm
Быть просто рядом с тобой.
      F#dim          Gm
А когда на твои загорелые плечи
  F#dim             Gm
Уронит весна свои влажные сны,
    F#dim    Gm     F#dim  Gm
Ворвется в мои безутешные речи
   C
И выдохнет слово
D Gm
Ты...

Ты так далеко, что хватит места для взлета
И есть, где причалить чужим кораблям.
Подари мне возможность
С тобой побродить по полям.
Я не знаю, кто из нас закрыл последнюю дверь
И небрежно на пол уронил живые цветы,
Но в клетке моей давно бесится зверь
От того, что не видишь
Ты...

То, как это дни вслепую бьются о камни
Твоих предрассудков, ты оставь их другим.
Все, что могу пожелать - нам остаться одним.
И тогда, зачеркнув все лишние звуки,
Ты сможешь коснуться моей тишины.
И только лишь ночь ее сможет нарушить
Единственным словом
Ты...

<< Назад на Ночные Снайперы


Ногу Свело!
Счастлива, потому что беременна-4
Прислал: DarkBrother(ака Вильдан) e-mail: darkbrweb@ok.kz
D             D
Слышишь сюда, время вода
       G
Оно течет из, течет из,
   G                     Em
Течет из пись-пись не откуда
G                    G                  D   A
Течет в, течет в, течет в, течет в некуда-а-а

Пр.-в:
D             D
Listen to me, ради любви
         G                   G
Ты навсегда, навсегда, навсегда
             Em  *D  *A
Навсегда защити, лю-ли
   G                 G               D   A
Беременных женщин от антивоенщин Земли-и-и.

A           A         C
А вот мой муж умен и дюж
C          G                   D
Пришел со службы и сразу же в душ
D            A              C
Он всех смуглей, он всех милей
C          G             D              A
Он должен долгие годы остаться опорой моей.

Прийдет домой, красавиц мой
И приласкает губами с рукой
А я лицом к нему прильну
И все проблемы его по работе мгновенно пойму.

Пр.-в:
Listen to me, ради любви
Ты навсегда, навсегда, навсегда
Навсегда защити, лю-ли
   G                 G               D   A
Беременных женщин от антивоенщин Земли
   G                 G               D
Беременных женщин от антивоенщин Земли.

<< Назад на Ногу Свело!


Наутилус Помпилиус
Клетка
Прислал: Kwon e-mail: kwon_777@chat.ru
         Am          B
Певчая птица, ангел попавший в силки
            Am              B
Радужный пленник коварной и ловкой руки,
             F             Dm
Посланница неба, прости, что я
          B         C
Поймал тебя, что ты моя
         Am           B
Клетка твоя встанет вблизи окна.
         Am          B
Песня твоя птицам другим слышна.
              F
Кто-то в ней слышит смех,
              Dm
Кто-то в ней слышит плач,
               B
А кто-то в ней слышит шаги у дверей.
         C
Это пришел палач.

Припев:
          Am              C
И птица поет пока жив птицелов
            Am             F
И жив птицелов пока птица поет.
              C                Am
Птица и птицелов понимают без слов,
            F               G
Когда обсуждают грядущий полет,
               Am    B
Совместный полет.

Радуйся крыльям за то что крепки.
Радуйся прутьям за то что в груди.
Старуха приходит в начале весны,
Ее веки красны.
Она выпускает из клеток на волю
Вещие сны.

Припев:

И птица поет пока жив птицелов.
И жив птицелов пока птица поет.
Кто из нас птица, а кто птицелов?
Знающим слово не надобно слов, не надобно слов.

<< Назад на Наутилус Помпилиус


Непомнящий
Про зеленого змия
Прислал: zlec e-mail: zlec@mail.ru
 Про зеленого змия

       Am              D       E
Вариант: Am C G E
Ко мне с yтpа подошел мой дpyг Сатана
       Am            C       G
Он где-то нашел ТАМ бyтылкy вина
       Dm               Am
А я в ответ емy: Пpости, я сегодня не пью,
       C              E
Я сегодня ждy ее, я ее очень ждy...

Потом настал день, а она не пpишла...
Сатана мне шептал: Бpось, все это - мypа.
А я в ответ емy: Заткнись, часы пpосто спешат...
Мой дpyг обиделся, напился и yшел к себе в Ад...

Потом настал вечеp, а она не пpишла.
Я понял, что веpней всего на свете дpyзья,
Он все знал, он все пpостил, он yже тyт как тyт.
Откpыл пpобкy и сказал: Тебя давно y нас ждyт!

Тепеpь ночи я в гостях, я с ним, а где - не
поймy,
Знаю только что здесь жаpче, чем на пляже в
Кpымy
Hо я веpю, что с yтpа она pазбyдит меня.
Даст воды и скажет: Здpавствyй, это я...

<< Назад на Непомнящий


Наутилус Помпилиус
Падший ангел
Прислал: борычев максим (подбор) e-mail: medmaxx@mail.ru
             Em       H7         Am     Em
        Мне снятся собаки, мне снятся звери.
              Am          Em        C        H7

        Мне снится, что твари с глазами как
лампы,
        Вцепились мне в крылья у самого неба
        И я рухнул нелепо, как падший ангел.

        Я не помню паденья, я помню только
        Глухой удар о холодные камни.
        Неужели я мог залететь так высоко
        И сорваться жестоко, как падший ангел.

              Am    Em
            Прямо вниз.
             Am      Em                F#
            Туда, откуда мы вышли в надежде на
новую жизнь.
            Прямо вниз.
            Туда, откуда мы жадно смотрели на
синюю высь.
            Прямо вниз.

        Я пытался быть справедливым и добрым
        И мне не казалось не страшным, ни
странным,
        Что внизу на земле собираются толпы
        Пришедших смотреть, как падает ангел.

        И в открытые рты наметает ветром
        То ли белый снег, то ли сладкую манну,
        То ли просто перья, летящие следом
        За сорвавшимся вниз, словно падший
ангел.

            Прямо вниз.
            Туда, откуда мы вышли в надежде на
новую жизнь.
            Прямо вниз.
            Туда, откуда мы жадно смотрели на
синюю высь.
            Прямо вниз.

            Туда, откуда мы вышли в надежде на
новую жизнь.
            Прямо вниз.
            Туда, откуда мы жадно смотрели на
синюю высь.
            Прямо вниз.

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Бу-бу
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
Gm
он был печальный и серьёзный
Gm
он вернулся к жене
Gm
цветы по-прежнему не пахли
Gm
на немытом окне
          D7
как на войне подумал он
           D7
в той стороне откуда я
D7        Gm
растут деревья

Gm
мотор свернулся эмбрионом
Gm
в животе гаража
Gm
он вымыл шею две руки
Gm
и сел за стол не спеша
           D7
хотелось спать смотреть кино
D7
что абсолютно всё равно
         Gm
когда устанешь

         H
как это весело спешить к тебе на полном ходу
       Em
я знаю точно что к тебе сегодня снова приду
         C
а остальное за спиною не догонит не поймает
         D                   H
тот кто помнит понимает понимает

наутро серые кварталы
проносились стеной
он как всегда пришёл последним
и с больной головой
как на войне подумал он
в той стороне откуда я
друг другу рады
и понедельник покатился
первым камнем с горы
так неохотно и туманно
но до первой поры
когда пройдёт ещё пять дней
и можно будет будет к ней
плевать что дальше

как это весело спешить к тебе на полном ходу
я знаю точно что к тебе сегодня снова приду
а остальное за спиною не догонит не поймает
тот кто помнит понимает понимает

пришли чужие
попросили с ними выпить вина
она стояла у плиты
хотя не мёрзла она
кричали дети во дворе
и шахматисты как один
глотали пешек
она погладила собаку
по широкому лбу
и почему-то вспомнила
про птичку и про бу-бу
какая странная весна
а лето будет допоздна
холодным летом

как это весело спешить к тебе на полном ходу
я знаю точно что к тебе сегодня снова приду
а остальное за спиною не догонит не поймает
тот кто помнит понимает понимает
как это весело спешить к тебе на полном ходу
я знаю точно что к тебе сегодня снова приду
а остальное за спиною не догонит не поймает
тот кто помнит понимает понимает

<< Назад на Ночные Снайперы


Наутилус Помпилиус
Я хочу быть с тобой
Прислал: e-mail:
     Am     G        Am
Я пытался уйти от любви,
      C       F        G       E
Я брал острую бритву и правил себя.
     Am        G          Am
Я укрылся в подвале, я резал
 C    F   G             Esus      E
Кожаные ремни, стянувшие слабую грудь.

 C  G         C
Я хочу быть с тобой,
    E7         Am  G
Я хочу быть с тобой,
   C    G        C
Я так хочу быть с тобой,
    E        F
Я хочу быть с тобой
             E
И я буду с тобой...

   Am       G          F
В комнате с белым потолком
   E7         Am
С правом на надежду...
   Am      G          F
В комнате с видом на огни
  E          Am
С верою в любовь...

 твое имя давно стало другим
 глаза навсегда потеряли свой цвет
 пьяный врач мне сказал, тебя больше нет
 пожарный выдал мне справку,
           что дом твой сгорел

 но я хочу быть с тобой
 я хочу быть с тобой
 я так хочу быть с тобой
 я хочу быть с тобой
 и я буду с тобой

 в комнате с белым потолком
 с правом на надежду
 в комнате с видом на огни
 с верою в любовь

 я ломал стекло как шоколад в руке
 я резал эти пальцы за то что они
 не могут прикоснуться к тебе
 я смотрел в эти лица и не мог им простить
 того что у них нет тебя и они могут жить

 но я хочу быть с тобой
 я хочу быть с тобой
 я так хочу быть с тобой
 я хочу быть с тобой
 и я буду с тобой

 в комнате с белым потолком
 с правом на надежду
 в комнате с видом на огни
 с верою в любовь

<< Назад на Наутилус Помпилиус


Ночные Снайперы
Русский пассажир
Прислал: Алексей Иванов e-mail: A_Ivanov2@rambler.ru
С     G            Am       F
Жить осталось чуть-чуть и уже
      C        G         Am      F
на ладонях заметны следы прозрачного
   C          G      Am         F
льда, но на улицах города, в сумерках
  C         G       Am
плавятся те же огни.
B
 Под мостами танцует слезами укрытая
E                    Dm              E
та же вода что растаяла, не доверяя теплу
на ладонях.

Am F C E Am F C E

C        G       Am       F

А внезапное лето зацепилось
    C           G        Am        F
за башенный штиль и трепещет звеня
       C         G      Am          F
рукавами от страха и ветра и шершавая
    C          G      Am
ткань его платья летит над вечерней
     B                            	        E
толпой и не важно зачем так стремительно сладко
ко мне приближается небо
       Dm	        			       E
и не важно куда так стремительно быстро и долго
уходит.
Ушла любовь.

Am F C E Am F C E

Пахнет русским фольклором
И хотя мой отец никогда не любил
хлеба с солью,
Свыше данную роль мы делили всегда пополам
Были сыты для нас приготовленной болью
Постылую суть  руки  раскинув по швам на полвека
быстрее чем я. Ни о чём не моля.

А по реке идут льды, а по мосту иду я
Мы простимся с тобою у холодной воды
Обогнав себя смерть стоит у руля
И в глазах её блеск последней звезды
Торопись скорей там заждались меня и не важно
теперь чей черед.
Очередность не в счет!

<< Назад на Ночные Снайперы


Ногу Свело!
Семь планет
Прислал: WoHrysh e-mail: WoHrysh@mail.ru
Intro:
--------------------------------
--------------------------------
--------------------------------
----0-------0-------0-------0---
--2---2---2---2---2---2---2---2-
3-------3-------3-------3-------

1:
---------------------------------------------------------------------------------
---------------------------------------------------------------------------------
---------------------4-------4-----------------------1-------1-------2-------2---
----0-------0------4---4---4---4-----2-------2-----2---2---2---2---2---2---2---2-
--2---2---2---2--2-------2---------2---2---2---2-----------------0-------0-------
3-------3------------------------0-------0-------0-------0-----------------------
Мы                       будем   вместе
         Пускай уже        ле-

--------------------------------------------------------------------------------
--------------------3-------3-------3---------------3-------3-------------------
----2-------------2---2---2---2---2---------------2---2---2---2-----0-------0---
--2-------------0-------0-------0---------------0-------0---------2---2---2---2-
0-----3-2-----------------------------3-2---------------------------------------
----------0-2-3---------------------------0-2-3-----------------0-------0-------
тят  свободные тела                  лишённые
тепла             вниз

Там, словно в тесте,
Теперь они лежат - дешевые корма,
Полезные весьма. Гордись!

Припев:
G       Em     Hm D
Семь планет стоят
G Em      D
И   Землю ждут
G    Em   Hm     D
Им пора лететь назад
G Em  D
Их  зовут

2:
Я где-то рядом.
Уже почти привык к отсутстивию следов,
К дыханию садов... в грозу.

Нас к водопадам
Доставит ветер вмиг, ведь мы легки как газ,
Нивидимы для глаз... внизу.

Припев

3:
Мы будем вместе
Пускай себе летят свободные тела,
Лишенные тепла вниз.

----------
By WoHrysh.

<< Назад на Ногу Свело!


Ноль
Школа жизни
Прислал: Zloy e-mail: tutp@hotmal.com
Am
Двадцать пятого числа
 Dm   C Dm Am
Сего меся-ца

Дворник старый во дворе
   Dm    C G  C
У нас повесился
       Dm         E       Am
Hо не будем мы о нём горевать
F         Dm
Дворник старый
     E            Am  (bass A H C#)
Молодым вперёд шагать

  Dm   E            Am
Школа жизни - это школа капитанов
 Dm       E           Am
Там я научился водку пить из стаканов
  Dm   E            Am   E  F
Школа жизни - это школа мужчин
    (Am)     E
Там научился я
            Am    Dm  (bass C)
Обламывать женщин
 Am    Dm  (bass C)
Женщин
Женщин
Женщин

 Am
Hа дороге баба пьяная валяется
 C
Фарами вперёд - колёсами назад
        Dm   E
А мимо бабы той
   Am     E  F
С песней боевой
(Dm)      E         Am  (bass A H C#)
Шёл октябрятский отряд

Школа жизни - это школа капитанов
Там я научился водку пить из стаканов
Школа жизни - это школа мужчин
Там научился я
Обламывать женщин
Женщин
Женщин
Женщин

Дети под столами счёт ведут бутылкам
>Мама вертит жопой, папа где то пьёт  -- Hа моей
кассете: "Мама на pаботе"
И, милая моя, я не люблю тебя
Ты не умеешь двигаться вперёд

Школа жизни - это школа капитанов
Там я научился водку пить из стаканов
Школа жизни - это школа мужчин
Там научился я
Обламывать женщин
Женщин
Женщин
Женщин

<< Назад на Ноль


Ноль
Северное буги
Прислал: Dmitry Knyazkov (29.05.02 г.) e-mail: dk@bird.cris.net
 Intro
  E
|-0------------
|----3-0-------
|--------1-----
|----------2---
|--------------
|--------------

A
На вольных и могучих берегах,
     D           E          A
В огромных современных городах,
      A
Где вверх из труб выходит сизый дым,
      D         E          A  A7
Где трудно оставаться молодым

   D
Живут они не ведая тоски.
             A         E          A
В домах призренья веселятся старики.
   D                   E
И водят мужики грузовики,
          D        A    E   A
Уходят с песней в море рыбаки.

   A
О, это буги , северное буги!
D       A        E          A
Его танцуют мужики и их подруги.
   A                          D
О, это буги , северное буги!
        A        E          D E   A
Его танцуют моряки и их подру-у-уги.

<< Назад на Ноль


Никольский
Моя любовь (Мой друг художник и поэт)
Прислал: Eugeny e-mail: tev@post.ic.ru
EmEm7    Em                          Hm7
     Мой друг художник и поэт в дождливый вечер
на стекле
         C               Cadd9+      Am
H7
     Мою любовь нарисовал, открыв мне чудо на
земле.
     Сидел я молча у окна и наслаждался тишиной
     Моя любовь с тех пор всегда была со мной.

          C                   Em
        И время как вода текло и было мне всегда
тепло,
         Am                Am/G      H7
        Когда в дождливый вечер я смотрел в
оконное стекло.
          C                  Cadd9+    Em
        Но год за годом я встречал в глазах любви
моей печаль,
            Am          Am/G        H7
        Дождливой скуки тусклый след и вот,
любовь сменила цвет.

     Моя любовь сменила цвет, угас чудесный яркий
день
     Мою любовь ночная укрывает тень.
     Веселых красок болтовня, игра волшебного
огня
     Моя любовь уже не радует меня.

        Поблекли нежные тона, исчезла высь и
глубина,
        И четких линий больше нет - вот
безразличия портрет.
        Глаза в глаза любовь глядит, а я не
весел, не сердит
        Безцветных снов покой земной молчаньем
делится со мной.

     И вдохновенное лицо утратит добрые черты.
     Моя любовь умрет во мне в конце концов
     И капли грустного дождя струиться будут по
стеклу
     Моя любовь неслышно плачет уходя.

        И радугу прошедших дней застелит дым
грядущих лет
        И также потеряют цвет воспоминания о ней
        Рисунок тает на стекле, его спасти
надежды нет,
        Но какже мне раскрасить вновь в цвет
радости мою любовь

     А может быть, разбить окно и окунуться в мир
иной,
     Где солнечный рисуя свет живет художник и
поэт...

<< Назад на Никольский


Ногу Свело!
Поликлиника
Прислал: Уся Вадим e-mail: forpress@yandex.ru
Проигрыш: Am

I
   Am                Dm              Am
Я еду в поликлинику сдавать свои анализы
                          G         Am
С учета диспансерного скрываться не хочу
                       Dm       Am
Я занимаю очередь, заказываю карточку,
   Dm            Am         G      Am
Я кал сдаю в коробочке и в баночке мочу
     Dm           Am         G      Am
Кал в спичечной коробочке и баночку мочи

II
Я еду в поликлинику на диспансеризацию
От перевдохновения я в кабинет влечу
О том, как ночью темною меня глисты замучали
Поведаю доверчево товарищу врачу (2 раза)

III
Меня любимчик-терапевт, отрыжкою страдающий
Направит к психиатору, сглотно во рту соплю
А медсестра сисястая, что мне уколы делала
Напоминает девушку, которую люблю (2 раза)

Переход в тональность Hm
IV
Я двери туалетные раскрашивал узорами
На стенах с белым кафелем следы моих слюней
Весь день смотрю на зеркало застенчивыми взорами
А по ночам все думаю идумаю о них. (2 раза)

<< Назад на Ногу Свело!


Ночные Снайперы
Я раскрашивал небо
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
 Am Asus2

     Am          Dm        Am
  Я раскрашивал небо, как мог.
       Dm                    Am
  Оно было белым, как белый день.
     Dm                        Am
  Я лил столько краски на небеса,
              E                Am
  и не мог понять, откуда там тень.
       Dm                     Am
  Это было в жаркий июльский день,
   E              Am
  когда болота горят,
    Dm              Am
  когда зажигается дом
    E            Am Asus2
  от одного взгляда.

Я раскрашивал небо как мог.
Оно было белым, как белый день
Я лил столько краски на небеса,
и не мог понять, откуда там тень.
Это было в жаркий июльский день,
когда болота горят,
когда зажигается город
от одного взгляда.

Я раскрашивал небо как мог.
Оно было белым, как белый день
Я лил столько краски на небеса,
и не мог понять, откуда там тень.
Это было в жаркий июльский день,
когда болота горят,
когда зажигается мир
от одного взгляда.

Я раскрашивал небо как мог.
Оно было белым, как белый день
Я лил столько краски на небеса,
и не мог понять, откуда там тень.
Это было в жаркий июльский день,
когда болота горят,
когда зажигается всё
от одного взгляда.

<< Назад на Ночные Снайперы


Ночные Снайперы
Весна
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
Dm
процент сумасшедших в нашей квартире
Dm               A
увеличится если ты не придёшь
A
весна не весна если ты позабыла
       A                       Dm
свой город дождей этот садик и дом
        F
в коммунальной квартире Содом и Гоморра
A
кошки рожают дети орут
     Gm
и посудой гремят соседские монстры
H7                A
курят и курят и счастье куют

    Dm     F
    весна весна идёт
    A
    весне дорогу
    Dm     F
    весна весна идёт
    A
    весне дорогу

но я понимаю что всё тебе это
давно надоело и больше чем жить
что нет пустоты есть отсутствие веры
что нет нелюбви есть присутствие лжи
а март своим безразборчивым бредом
уложит в свой грунт тела молодых
да так чтоб не смог реаниматор
в искусстве своём сам себя превзойти

    весна весна идёт
    весне дорогу
    весна весна идёт
    весне дорогу

и что из того что расторгнуты связи
и что из того что молчат провода
и что из того что все песни похожи
одна на другую а та на тебя
в моей преисподней как будто бы людно
но поздно сшивать уже рану край в край
и я разделяю все случаи жизни
на что было до и после тебя

    весна весна идёт
    весне дорогу
    весна весна идёт
    весне дорогу

<< Назад на Ночные Снайперы


Народные
Чёрный ворон
Прислал: Volkoff Nikolay aka bullzz e-mail: bullzz@hotmail.ru
          Dm  B      Dm
Черный ворон, черный ворон
           Gm Dm  D7  Gm
Что ты вьешься надо мной
F      B   C7   Dm
Ты добычи не дождешься
             A7     Dm
Черный ворон, я не твой

       Что ты когти запускаешь
       Над моею головой
       Иль добычу чаешь
       Черный ворон я не твой

Завяжу смертельну рану
Подаренным мне платком
А потом с тобой я буду
Говорить лишь об одном

       Полети в мою сторонку
       Скажи матушке моей
       Ты скажи моей любезной
       Что за Родину я пал

Отнеси платок кровавый
Милой любушке моей
Ты скажи она свободна
Я женился на другой

       Взял невесту тиху, скромну
       В чистом поле под кустом
       Обвенчальна была сваха
       Сабля острая моя

Калена стрела венчала
Среди битвы роковой
Вижу смерть моя приходит
Черный ворон весь я твой

Черный ворон, черный ворон
Что ты вьешься надо мной
Ты добычи не дождешься

<< Назад на Народные


Наутилус Помпилиус
Эта музыка будет вечной
Прислал: Гордей e-mail: root@106.schools.nnov.ru
    Em
Радиола стоит на столе,
                       F#
Я смотрю на тень на стене.
        Em
Тень ко мне повернулась спиной,
                        F#
Тень уже не танцует со мной...
  Hm              A
Какие-то скрипки где-то впились
  D             Hm
В чьи-то узкие плечи,
    A            D
Эта музыка будет вечной,
     Em           Hm
Если я заменю батарейки

        Gm
ПР. Эта музыка будет, будет вечной
    Эта музыка будет вечной,
    Hm         Em     F#
    Если я заменю батарейки| х2 раза

Я испытывал время собой,
Время стёрлось и стало другим,
Податливый гипс простыни
Сохранил твою форму тепла.
Но старый градусник лопнул,
Как прекрасно, что ты ушла,
Ведь музыка будет вечной,
Если я заменю батарейки.

ПР.

Я должен начать всё сначала,
Я видел луну у причала.
Она уплывала туда,
Где теряет свой серп.
Но вскоре она возместит свой ущерб,
Когда батарейки заменят,
Эта музыка будет вечной,
Если я заменю батарейки.

ПР.

<< Назад на Наутилус Помпилиус


Николаев Игорь
Пять причин
Прислал: Star_Cow e-mail: y_starkov@mail.ru
Подбирал на слух, т.к. записи не было, поэтому с
вступлением и т.п.(замороченые аккорды)
возиться не стал...

Hm
Как же это все произошло?
D
Ведь немало времени прошло
Em
Я не научился жить один
Fm
И у меня на это пять причин:

Первая причина, это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

А сегодня видел я во сне,
Как ты улыбалась, но не мне,
Как ушла ты в мир других мужчин
И у тебя на это пять причин:

Первая причина - это я,
А вторая все твои друзья
Третья - это новая любовь
Это все понятно без слов.

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

Как же это все произошло?
Ведь немало времени прошло
Я не научился жить один
И у меня на это пять причин:

Первая причина, это ты,
А вторая все твои мечты
Третья - это все твои слова
Я им не поверил едва

Четвертая причина это ложь,
Кто прав, кто виноват, не разберешь,
А  пятая причина это боль,
От того, что умерла любовь

<< Назад на Николаев Игорь


Ноль
Песня про настоящего индейца
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
 Am    H7   E7            A7    Dm
Настоящему индейцу надо только одного,
 Dm         Am       H7           E7
Да и этого немного, да почти что ничего.
A7   Dm          H7            E7
Если ты, чувак, индеец, ты найдешь себе оттяг.
 Am          Dm         H7           E7
Настоящему индейцу завсегда везде ништяк.

               A7   Dm        G       C     E
         Эх трава-отравушка, травушка-муравушка,
          Am          Dm      G          C    E
         Эх грибочки-ягодки, да цветочки-лютики,
          Am           Dm      G         C    E
         Эх березки-елочки, шишечки-иголочки,
          Am           Dm       E7        Am
         Эх да птички-уточки, прибаутки-шуточки.

Ну а если наш индеец вдруг немного загрустит
Он достанет папиросу и покурит, посидит
Посидит подумает, что-нибудь придумает
Ну а если грустно станет, так он песню запоет

      Пр.

А под вечер все индейцы соберутся у стола
Заколотят трубку мира, прояснится голова
И про прерии простор поведут свой разговор
Где ж вы, кони, наши кони, что несут во весь
опор.

<< Назад на Ноль


Несчастный Случай
Братец Кролик
Прислал: bl-61 (подбор) e-mail: ekarniy_babai@mail.ru
    Dm           Em
Проснулся - а в доме зима
     Dm               G
в углах накопилась холодная тьма
       Dm       C      A#        Am
сквозь окна разбитые к нам забрались
 Gm                   A
Братец Волк и Братец Лис

Прогнозы пророчат одно
Мороз как заноза вонзился в окно
И ты, Братец Кролик - раскосый раскольник,-
На небо не смотришь давно

Припев:
  Am     Em     C      D
Хотя, хотя, по небу летят
    F            Am      C         H
на радужных парашютах, снеговые дитя
  Am      Em       C        D
летят на свет, а света все нет
 F           Am       C           H
так и не долетают, и получается снег
A#           Am
получается снег

Проснулся - в квартире пурга
посуду и книги заносят снега
похоже, за нас не на шутку взялись
Братец Волк и Братец Лис

В их лапах - вся власть над страной
погодой, налогами, даже войной
и ты, Братец Кролик - косой меланхолик,-
придавлен бетонной зимой

Пр. [вместо "по небу" - "над
миром"]

<< Назад на Несчастный Случай


Наутилус Помпилиус
Настасья
Прислал: Алексей e-mail: drjimmy1_2001@yahoo.com
Песня Бутусова с deadушками
(подбор Dr. Jimmy aka Алексей Пономарев)
Intro: C#m H C#m H

C#m                  H
Горевала в тоске Настасья,
С#m         H
Обливала себя слезами,
C#m            H
Посрывала все покрывала -
C#m              H7
От чего же в ней эти страсти?

Целовала себя взасосы,
Обнимала себя в обнимку,
И не верила в эти сказки,
И таскала себя за косы.

Припев:
   E           H
 Нагадала себе несчастье,
 C#m           G#
  Закрывала глаза напрасно.
 A                E
 Все вокруг было желто-красным;
 H
 Вдруг привиделось чудо-юдо.

Танцевала с собой Настасья,
И любила себя так мило,
Захотела себе отдаться,
И во сне себя загубила.

Не ждала никакой напасти,
Тут обрушилось как ненастье,
Закружило в хмелю Настасью,
Бес гуляет в душе мордастый.

Припев2:
 Гололед или просто ветер
 На заборе повесил тряпки.
 Позабудьте про эту песню,
 Если я не вернусь обратно.

 Говорила себе Настасья:
 'Все ведь было таким прекрасным,
 Обернулась я одеялом,
 А теперь как бы на сносях я'.

Repeat Припев2

<< Назад на Наутилус Помпилиус


Неприкасаемые
Ольга
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Am           Dm
Вей, бей, проруха сyдьба
G7            C
Разбyди слов pябиновый слог.
Am             Dm
Постyчи в двеpь, поpаскинь снег
E7              Am
По лесам век, да по полям pек.

Кто-то не волен зажечь свет,
Кто-то не может сказать нет.
Радyгой стелется сyдьба-змея
Потиpает хвост, а в глазах лед
А в гpyди стpах, а в дyше тоска     Am, Dm
Больно ей, больно, да иначе нельзя   E7, Am

  Hо только (+ Пpипев)

Я так хочy пpитаиться на твоем плече.
Рассказать слов, pассказать дyм.
В каpманах поpыться, и достать лед
Охладить лоб, охладить лоб.
Тикают часики, динь-дон
Да только стоп, звон там за седой гоpой.
Льется водица по тpаве век
По тебе и по мне, да по нам с тобой.
               П (2pаза)

<< Назад на Неприкасаемые


Наутилус Помпилиус
Христос (Мне снилось что...)
Прислал: Азарик e-mail: a3arik@rambler.ru
 E    Am              F
 мне снилось,что Христос воскрес
   E           Am
 и жив как я и ты.
                F
 идет,несет незримый вес,
    E         Am
 а на руках бинты.

 идет по вымершим дворам
 пустынных городов
 и Слово жаждет молвить нам,
 но не находит слов.

 Am      F              E     Am
 а мне снилось,что Христос воскрес,
 а мне снилось,что Он жив.
 а мне снилось,что Христос воскрес,
 а мне снилось,что Он жив.

 мне снилось Он мне позвонил,
 когда искал приют.
 и ненароком обронил,
 что здесь Его убьют.

 мне снилось,что Он пил вино
 в подъезде со шпаной
 и били до смерти Его
 цепочкою стальной.

 а мне снилось,что Христос воскрес,
 а мне снилось,что Он жив.
 а мне снилось,что Христос воскрес,
 а мне снилось,что Он жив.

 звучал Его последний смех,
 переходящий в стон.
 мне снилось я один из тех,
 с кем пил в подъезде Он.

 проснулся я и закурил
 и встал перед окном
 и был весь опустевший мир
 один сиротский дом...

 а мне снилось,что Христос воскрес,
 а мне снилось,что Он жив.
 а мне снилось,что Христос воскрес,
 а мне снилось,что Он жив.

                     *  *  *

 У меня,вообще-то,плохой слух.Просто от
 возмущения,что никто не прислал эту класную
 песню на "Аккорды" и на другие сайты,я
сел,
 и подобрал как мог.Надеюсь,у кого-нибудь
 проснется совесть,и он исправит мои ошибки,
 а еще лучше - разложит на 2 гитары.
 Всего вам наилучшего.

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Скованные одной цепью
Прислал: миха e-mail:
Am              C         E
Круговая порука мажет как копоть
Am                 C           E
я беру чью-то руку а чувствую локоть
Am       C    G            Em
я ищу глаза а чувствую взгляд
Dm                С      E
где выше голов находится зад
Am                  C          E
за красным восходом розовый закат

Am      C    Dm E
Скованные одной цепью
Am      C    Dm Am
Связанные одной целью
скованные одной цепью
связанные одной...

здесь суставы вялы а пространства огромны
здесь составы смяли чтобы сделать колонны
одни слова для кухонь другие для улиц
здесь сброшены орлы ради бройлерных куриц
и я держу равнение даже целуясь
на скованных одной цепью
связанных одной целью
скованных одной цепью
связанных одной целью...

можно верить и в отсутствие веры
можно делать и отсутствие дела
нищие молятся молятся на
то что их нищета гарантирована
здесь можно играть про себя на трубе
но как не играй все играешь отбой
и если есть те кто приходит к тебе
найдутся и те кто придет за тобой

также скованные одной цепью
связанные одной целью
скованные одной цепью
связанные одной...

здесь женщины ищут но находят лишь старость
здесь мерилом работы считают усталость
здесь нет негодяев в кабинетах из кожи
здесь первые на последних похожи
и не меньше последних устали быть может
быть скованными одной цепью
связанными одной целью
скованными одной цепью
связанными одной целью...

скованные одной цепью
связанные одной цепью
скованные одной цепью
связанные одной цепью
скованные...

<< Назад на Наутилус Помпилиус


Наутилус Помпилиус
Хлоп-хлоп
Прислал: Dmitry Grigoriev e-mail: dmitry_grigoriev@mail.ru
Нас выращивали дённо     (Em b/C b/Am b/Em b)
Мы гороховые зёрна
Нас теперь собрали вместе
Можно брать и можно есть

Но знайте и запоминайте (Am b/Em b/H b/Em b)
Мы ребята не зазнайки
Нас растят и нас же сушат
И для того чтоб только кушать
(H b)
Из нас выращивают смену (Em b/C b/Am b/Em b)
Для того чтоб бить о стену
Вас отваривают в супе
Съели вас теперь вы трупы

Кто сказал что бесполезно (Em b/C b/Am b/Em b)
Биться головой о стену
Хлоп! На лоб глаза полезли
Лоб становится кременным

Зёрна отобьются в пули (Am b/Em b/H b/Em b)
Пули отольются в гири
Таким ударным инструментом
Мы пробьём все стены в мире
(H b)
Из нас теперь не сваришь кашу (Em b/Am b/C# /F#)
Стали сталью мышцы наши
Тренируйся лбом о стену
Вырастим крутую смену
(H b)
Обращайте гири в камни (Am b/Em b/H b/Em b)
Камни обращайте в стены
Стены ограждают поле
В поле зреет урожай

Нас выращивали дённо (Em b/C b/Am b/Em b)
Мы гороховые зёрна
Нас теперь собрали вместе
Можно брать и можно есть

Полетит на поле сено (Em b/C b/Am b/Em b)
Здравствую нынешнее племя
Хлоп! Стучит горох о стену
Вот мы вырастили смену

Зёрна отобьются в пули (Am b/Em b/H b/Em b)
Пули отольются в гири
Таким ударным инструментом
Мы пробьём все стены в мире

Обращайте гири в камни (Am b/Em b/H b/Em b)
Камни обращайте в стены
Стены ограждают поле
В поле зреет урожай

<< Назад на Наутилус Помпилиус


Ногу Свело!
Наши юные смешные голоса
Прислал: Фрост e-mail: Hawk_rulez@pochtamt.ru
   Fm        Ab           Eb    Cm
 В комнате искусственного лета
   Fm        Ab         Eb    Cm
 Мы лежим на кафельном столе
 И в лучах искусственного света
 Раны заживают как желе.

Припев:

   Fm            Ab           Eb       Cm
Fm
  Люди больше не улышат наши юные смешные голоса
   Fm               Ab       Eb
  Теперь их слышат только небеса
  Люди никогда не вспомнят наши звонкие смешные
имена
  Теперь их помнит только тишина

 Злой маньяк гуляет на свободе
 Чтобы жертву новую найти
 Он решает что сегодня в моде
 У странников последнего пути

Припев:

 Ляжем как продукты в холодильник
 И обнявшись нежно там уснем
 На прощанье нам больной светильник
 Улыбнеться кварцевым огнем

Припев:

<< Назад на Ногу Свело!


Offspring
So Alone
Прислал: Gek e-mail:
Verse:  X4

e|-----------------------------|
B|-----------------------------|
G|-4-4---x-7-7-----------------|
D|-4-4---x-7-7---x-7-7---x-9-9-|
A|-2-2---x-5-5---x-7-7---x-9-9-|
E|---------------x-5-5---x-7-7-|
Look at the crowd and tell me whether
All are surrounded
But none are together
If you're awake, look all around
At all of the people
Still you're so alone

Chorus:
e|---------------------|
B|---------------------|
G|---------------------|
D|--7----9-----7-----4-|
A|--7----9-----7-----4-|
E|--5----7-----5-----2-|

So Alone...

Bridge:
e|----------------------------|
B|----------------------------|
G|-4-4----x-7-7---------------|
D|-4-4----x-7-7---x-7-7---x-9-|
A|-2-2----x-5-5---x-7-7---x-9-|
E|----------------x-5-5---x-7-|

e|----------------------------------------|
B|----------------------------------------|
G|----------------------------------------|
D|-7--------------------------------------|
A|-7--------------------------------------|
E|-5-5-5-5---5-5-5---5-5-5--5-5-5---5-5-5-|

Verse:
If I could, I'd make a suggestion
Without sounding preachy
Or begging the question
Melt with your minds
Melt with each other
Don't be surrounded
Don't be so alone

Chorus:

Outro:
e|---|
B|---|
G|---|
D|-7-|
A|-7-|
E|-5-|

<< Назад на Offspring


Oasis
Live Forever
Прислал: Renton (подбор) e-mail: sergeblack@chat.ru
verse 1
G             D
Maybe I don´t really wanna know
      Am7                          Am7  (x02010)
How your garden grows
   C               D
Coz I just wanna fly
G                D
Lately did you ever feel the pain
       Am7
In the morning rain
    C                    D
As it soaks it to the bone

chorus
Em                   D
  Maybe I just wanna fly
                            Am7
Wanna live and don´t wanna die
                        C
Maybe I just wanna breath
                         Em
Maybe I just don´t believe
                          D
Maybe you´re the same as me
                             Am7
We see things they´ll never see
                              Cm7 (Noel´s)
 (x33210)
You and I are gonna live forever

verse 2
Maybe I don´t really wanna know
How your garden grows
Coz I just wanna fly
Lately did you ever feel the pain
In the morning rain
As it soaks it to the bone

chorus
Maybe I will never be
All the things that I wanna be
But now is not the time to cry
Now´s the time to find out why
I think you´re the same as me
We see things they´ll never see
You and I are gonna live forever

verse 3
Maybe I don´t really wanna know
How your garden grows
Coz I just wanna fly
Lately did you ever feel the pain
In the morning rain
As it soaks it to the bone

chorus
Maybe I just wanna fly
Wanna live and don´t wanna die
Maybe I just wanna breath
Maybe I just don´t believe
Maybe you´re the same as me
We see things they´ll never see
You and I are gonna live forever (7 times)

<< Назад на Oasis


Offspring
Pretty Fly
Прислал: Anton e-mail: Sadykov85@mail.ru
There were no decent tabs for this song, so i
spent an agonous 30min or so typing
this up in readable format. One thing to note is
that the number of chords typed
may not be the exact number of chords played, get
me? I mean I have just given the
basic chord, and not the actual timing for
changing...Have Fun

/  -  slide up
\  -  slide down

Intro/Bridge:
|---------------------------|
|---------------------------|
|--4--------------9-\-7--7--|
|--4---4-/-7-/-9--9-\-7--7--|
|--2---4-/-7-/-9--7-\-5--5--|
|------2-/-5-/-7------------|

Verses:               For 2nd guitar:
|---7-----7----7--|    |----------------------|
|---7-----7----7--|    |----------------------|
|-----------------|    |----------------------|
|-----------------|    |----------------------|
|-----------------|    |--2----------7--5--2--|
|-----------------|    |----2--5--7-----------|
(repeat that a
bunch of times...)

Chorus: (hard)
|------------------|------------------|
|------------------|------------------|
|-----10/11--10/11-|-77-------9--7--9-|
|--99-10/11--10/11-|-77--7-7--9--7--9-|
|--99--8/-9---8/-9-|-55--7-7--7--5--7-|
|--77--------------|-----5-5----------| repeat
x2
(repeat measure)

Ending of chorus:
|------------------------|
|------------------------|
|------12--14------------|
|--9---12--14--99-99999--|
|--9---10--12--99-99999--|
|--7-----------77-77777--|

In the 3rd verse:
          |-----|                   |---|
          |-----|                   |---|
          |-----|                   |---|
          |--9--|                   |-9-|
          |--9--|                   |-9-|
          |--7--|                   |-7-|
..and he´s trying too hard, but he´s
not quite hip

End with:
      |--------------|       |--------|
      |--------------|       |--------|
      |-12---14---12-|       |--------|
      |-12---14---12-|       |----9---|
      |-10---12---10-|       |----9---|
      |--------------|       |----7---|
The worlds needs wannabe´s..   Hey! Hey do
that brand new thing!

<< Назад на Offspring


Offspring
Bad Habit
Прислал: Gek e-mail:
В самом начале  песни на басу играется такая
вещица:
                    x6
G|--------2----------|--------0-----------|
D|-------------------|----------------2---|
A|----0--------------|--------------------|
E|-3-----------3h5-5-|-0--3--------0------|

Hey man you know I'm really okay
The gun in my hand will tell you the same
But when I'm in my car
Don't give me no crap
Cause the slightest thing and I just might snap

Intro:
E|-------------------|
B|-------------------|
G|---2---2-2---2-2---|
D|---2---2-2---2-2---|
A|---0---0-0---0-0---|
E|-------------------|

Verse:  X2
E|-------------------------|
B|-------------------------|
G|-----5-7--5--------5-----|
D|---7-5-7--5-7-5--7-5-7---|
A|---7-3-5--3-7-5--7-3-7---|
E|---5--------5-3--5---5---|

When I go driving I stay in my lane
But getting cut off makes me insane

Pre-chorus:
e|--------------------------------------|
B|--------------------------------------|
G|--------------------------------------|
D|---5-5-5-5--5-5-5-5--5-5-5-5--5-5-5-5-|
A|---5-5-5-5--5-5-5-5--5-5-5-5--5-5-5-5-|
E|---3-3-3-3--3-3-3-3--3-3-3-3--3-3-3-3-|

e|--------------------------------------|
B|--------------------------------------|
G|-9-9-9-9--9-9-9-9--9-9-9-9--9-9-9-9---|
D|-9-9-9-9--9-9-9-9--9-9-9-9--9-9-9-9---|
A|-7-7-7-7--7-7-7-7--7-7-7-7--7-7-7-7---|
E|--------------------------------------|

I open the glove box
Reach inside
I'm gonna wreck this fucker's ride
I guess I got a bad habit

Chorus:   X4
e|----------------------|
B|----------------------|
G|---2--9-10--5--7--9---|
D|---2--9-10--5--7--9---|
A|---0--7--8--3--5--7---|
E|----------------------|

And it ain't goin' away Yeah
I got a bad habit
And it ain't goin' away Yeah

End-chorus:   X2
e|------------------------------|
B|------------------------------|
G|---2--2-2-2-10---7--7-7-7-9---|
D|---2--2-2-2-10---7--7-7-7-9---|
A|---0--0-0-0--8---5--5-5-5-7---|
E|------------------------------|

End-chorus2(*=play 14X)
e|-----------|
B|----*------|
G|---9--(2)--|
D|---9--(2)--|
A|---7--(0)--|
E|-----------|

Verse:
Well they say the road's a dangerous place
If you flip me off I'm the danger you'll face

Pre-Chorus:
You drive on my ass
You're foot's on the gas
And your next breath is your last
Cause I got a bad habbit

Chorus
And it ain't goin' away Yeah
I got a bad habit
And it ain't goin' away Yeah

End-chorus:
End-chorus2:

 N.C.
Drivers are rude
Such attitudes
But when I show my piece
Complaints cease
Something's odd
I feel like I'm God
You stupid dumbshit goddam motherfucker

Bridge:  X4
e|-----------------------------------|
B|-----------------------------------|
G|---14-14-13-12-12-12--9-8-7--5-2---|
D|---14-14-13-12-12-12--9-8-7--5-2---|
A|---12-12-11-10-10-10--7-6-5--3-0---|
E|-----------------------------------|

Pre-chorus:
I open the glove box
Reach inside
I'm gonna wreck this fucker's ride

Chorus:
And it ain't goin' away Yeah
I got a bad habit
And it ain't goin' away Yeah

End-chorus:
End-chorus2

<< Назад на Offspring


Offspring
It'll Be A Long Time
Прислал: Gek e-mail:
Verse:   X2
e|----------------------------------------------|
B|----------------------------------------------|
G|--(5)-7-7---5--7-7---5--3-3-3-10-10-10--7-7---|
D|--(5)-7-7---5--7-7---5--3-3-3-10-10-10--7-7---|
A|--(3)-5-5---3--5-5---3--1-1-1--8--8--8--5-5---|
E|----------------------------------------------|
All this time has whittled away
Like so many days in one
Back and forth the leaders sway
Backing it up with guns

Pre-chorus:     *=play 6X
e|----------------------------------------------------|
B|-----------*----------*--------------------------*--|
G|---5--7-7-7---5--7-7-7---5--3-3-3-10-10-10--7-7-7---|
D|---5--7-7-7---5--7-7-7---5--3-3-3-10-10-10--7-7-7---|
A|---3--5-5-5---3--5-5-5---3--1-1-1--8--8--8--5-5-5---|
E|----------------------------------------------------|

e|----------------------------------------------|
B|-----------*----------*-----------------------|
G|---5--7-7-7---5--7-7-7---5--5-5-5--5-5-5---*--|
D|---5--7-7-7---5--7-7-7---5--5-5-5--5-5-5--7---|
A|---3--5-5-5---3--5-5-5---3--3-3-3--3-3-3--7---|
E|------------------------------------------5---|

Superpowers flex their wings
Hold the world on puppet strings
Egos will feed
While citizens bleed
That's always the way it goes

Chorus:  X2
e|--------------------------------------------------------------|
B|--------------------------------------------------------------|
G|---7-7-7-10-10-10--5-5-5--7-7-7---------5-5-5--5-5----7-7-7---|
D|---7-7-7-10-10-10--5-5-5--7-7-7--8-8-8--5-5-5--5-5-7--7-7-7---|
A|---5-5-5--8--8--8--3-3-3--5-5-5--8-8-8--3-3-3--3-3-7--5-5-5---|
E|---------------------------------6-6-6-------------5----------|

When will the world listen to reason
I've got a feeling it'll be a long time
When will the truth come in to season
I've got a feeling it'll be a long time

End-chorus:
e|-------------------------------|---------|
B|-------------------------------|---------|
G|---------5-5-5--10-10-5--7-7-7-|-5---2---|
D|--8-8-8--5-5-5--10-10-5--7-7-7-|-5---2---|
A|--8-8-8--3-3-3---8--8-3--5-5-5-|-3---0---|
E|--6-6-6------------------------|---------|

Verse:
All they want is what they can defend
Before their time is up
Make the same mistakes again
Heard it all before

Pre-chorus
Superpowers flex their wings
Hold the world on puppet strings
Egos will feed
While citizens bleed
That's always the way it goes

Chorus: (end X2)

End-chorus:

Bridge:    X6
e|----------------------------|
B|----------------------------|
G|---7-7-5-5-5--12-12-7-7-7---|
D|---7-7-5-5-5--12-12-7-7-7---|
A|---5-5-3-3-3--10-10-5-5-5---|
E|----------------------------|
Well if they tried
Maybe they'd see
It'd do a little good to let the world be free
Handshake and a smile
Gets you on through
Then turn it all around with a suicide move

Bridge2:   X4
e|-------------------------------------------|
B|-------------------------------------------|
G|---5-5-5-5--12-12-12-12--7-7-7-7-7-7-7-7---|
D|---5-5-5-5--12-12-12-12--7-7-7-7-7-7-7-7---|
A|---3-3-3-3--10-10-10-10--5-5-5-5-5-5-5-5---|
E|-------------------------------------------|
But you know it's not fooling anyone but me
You gotta make yourself see what you want to see

Solo:   X2
e|------------------------------------------------------|
B|-6-6-5-5-6-6--6-6-5-5-6-6--------8-8-8-3--6-6-5-5-6-6-|
G|-5-5-4-4-5-5--5-5-4-4-5-5--5-5-5-7-7-7-2--5-5-4-4-5-5-|
D|---------------------------5-5-5----------------------|
A|------------------------------------------------------|
E|------------------------------------------------------|

Pre-Chorus:
Superpowers flex their wings
Hold the world on puppet strings
Egos will feed
While citizens bleed
That's always the way it goes

Chorus:
End-chorus:

<< Назад на Offspring


Offspring
Gotta Get Away
Прислал: Gek e-mail:
Intro:
e|------------------------------------------------|
B|--------8--X--75----------------8--X--8--105--|
G|--7--7--7--X--74---------7--7---7--X--7---74--|
D|------------------------------------------------|
A|------------------------------------------------|
E|------------------------------------------------|

Intro2:   X2
e|-----------------------------------------------|
B|-----------------------------------------------|
G|-----7-7-----7-7-----9-9-----9-9-----12-12-----|
D|-----7-7-----7-7-----9-9-----9-9-----12-12-----|
A|-----5-5-----5-5-----7-7-----7-7-----10-10-----|
E|-0-0-----0-0-----0-0-----0-0-----0-0-------0-0-|

e|------------------------|
B|------------------------|
G|-14-14---9--9-10-9-10-9-|
D|-14-14---9--9--9-9- 9-9-|
A|-12-12---7--7--7-7--7-7-|
E|------------------------|

Verse:    X2
e|-----------------------------------------------|
B|-----------------------------------------------|
G|-----7-7-----7-7-----9-9-----9-9-----12-12-----|
D|-----7-7-----7-7-----9-9-----9-9-----12-12-----|
A|-----5-5-----5-5-----7-7-----7-7-----10-10-----|
E|-0-0-----0-0-----0-0-----0-0-----0-0-------0-0-|

e|------------------------|
B|------------------------|
G|-14-14---9--9-10-9-10-9-|
D|-14-14---9--9--9-9- 9-9-|
A|-12-12---7--7--7-7--7-7-|
E|------------------------|

I'm getting edgy all the time
There's someone around me just a step behind
It's kinda scary, the shape I'm in
The walls are shakin' and they're closing in
Too fast or a bit too slow
I'm paranoid of people and it's starting to show

There's one guy that I can't shake
Over my shoulder is a big mistake

Chorus:   X4
e|---------------------------------------------------|
B|---------------------------------------------------|
G|---9-9--------------12-12-12-12---------------*9---|
D|---9-9-10-10-10-10--12-12-12-12--12-12-12-12--*9---|
A|---7-7-10-10-10-10--10-10-10-10--12-12-12-12--*7---|
E|--------8--8--8--8---------------10-10-10-10-------|

Sitting on the bed
Or lying wide awake
There's demons in my head
And it's more than I can take
I think I'm on a roll
But I think it's kinda weak
Saying all I know is
I gotta get away from me

Verse:
I tell you something just ain't right
My head is on loose but my shoes are tight
Avoiding my friends cause they all bug
Life is a riddle and I'm really stumped
If you reason, don't you know
Your own preoccupation is where you'll go
I think I'm being followed, I look around
It's only my shadow creepin' on the ground

Chorus:  X2

<< Назад на Offspring


Offspring
Genocide
Прислал: Gek e-mail:
Intro:  X4
E|--------------------------------------------------------|
B|--------------------------------------------------------|
G|-------------------------------------------5-5-5--5--5--|
D|-5-5-5--5--5---5-5-5--5--5---3-3-3--3--3---5-5-5--5--5--|
A|-5-5-5--5--5---5-5-5--5--5---3-3-3--3--3---3-3-3--3--3--|
E|-3-3-3--3--3---3-3-3--3--3---1-1-1--1--1----------------|

Solo:   X2
E|-6-6--6-5-5-6-6-8-8-6--6-6-5---5--6--6-6-5---------------|
B|-----------------------------6-------------5-6--5--53/5-|
G|---------------------------------------------------------|
D|---------------------------------------------------------|

N.C.
Our lives run different ways
Through the rain I see you in the sun
Our star shines anyway

End-verse:    X7
E|--------------------|
B|--------------------|
G|---0-0-0-0--0-0-0---|
D|--------------------|
If you wish upon it we are one

Pre-chorus:
e|----------------|
B|----------------|
G|---5--5--5--5---|
D|---5--5--5--5---|
A|---3--3--3--3---|
E|----------------|
One, two, three, four

Chorus:   X 2   *=play 7X
E|-------------------|
B|------------*------|
G|----*---*-10----*--|
D|---5---8--10--10---|
A|---5---8---8--10---|
E|---3---6-------8---|

Dog eat dog
Every day
All about a man that we prey (?)
Dog eat dog
To get by
Hope you like my genocide

Intro:

Verse:
N.C.
I find it such a shame
Through the pain I see things as they are
We´re served up on a plate
The pedestal is high enough to fall

End-verse2:
e|-------------|
B|-------------|
G|---8---8-5---|
D|---8---8-5---|
A|---6---6-3---|
E|-------------|
And if in time
We can see the errors of our ways
Would anyone change it anyhow

Pre-chorus2:
e|----------------|
B|----------------|
G|---5--5--7--7---|
D|---5--5--7--7---|
A|---3--3--5--5---|
E|----------------|

Our time is up

Chorus:  X2

Bridge:  X7
e|-------------------------------------|
B|-------------------------------------|
G|-------------------------------------|
D|-------------------------------------|
A|---5---5---5---5----8---8---8---8--8-|
E|-3---3---3---3----6---6---6---6------|

e|--------------------------------------|
B|--------------------------------------|
G|--------------------------------------|
D|-10---10---10---10--------------------|
A|----8----8----8------10---10---10---10|
E|-------------------8----8----8----8---|

Bridge2:     (over bridge)
e|-------------------------------------------|
B|-------------------------------------------|
G|----------------------10-10----------------|
D|---5-5-----5-5---8-8--10-10--10-10---5-5---|
A|---5-5-----5-5---8-8---8--8--10-10---5-5---|
E|---3-3-----3-3---6-6----------8--8---3-3---|

I bet you´d only run
If you saw what goes inside our own
I bet you´d lead the way
If it were up to you to decide
But it´s not

Chorus: X2

<< Назад на Offspring


Offspring
What Happened To You?
Прислал: Gek e-mail:
What Happened To You? by the Offspring

based on the tabs of the entire Smash album by
Jamie and David Worsley
(their e-mail address doesn't work anymore).
Revised by Delirium4u@aol.com.

I changed parts of the solo, and a bunch of the
rythm and how many times to
play the notes.

Brought to you by Delirium's Offspring Page -

http://members.aol.com/delirium4u/offspring.htm -
Where you'll find
                             the most accurate tabs

Key
---
* = play 4x
b = bend up to the pitch indicated
r = release bend back to the original pitch

intro

|---------------------------------------|
|---------------------------------------|
|-------10*------10*-----10*-----10-9-8-|
|-8-10--10*--10*-10*--8*-10*-10*-10-9-8-|
|-8-10---8*--10*--8*--8*--8*-10*--8-7-6-|
|-6--8--------8*------6*------8*--------|

verse

|---------------|
|---------------|
|-7*--------10*-|
|-7*-8*-10*-10*-|
|-5*-8*-10*--8*-|
|----6*--8*-----|

chorus

|---------------|
|---------------|
|-7*----10*-----|
|-7*-8*-10*-10*-|
|-5*-8*--8*-10*-|
|----6*------8*-|

solo - over verse chords

|-------------------------------------|
|-------------------------------------|
|-----------5--7--5--7b9r7--5---5--7--|
|------5--7-------------------7-------|
|-5--8--------------------------------|
|------------------------------------

Intro:
Bb            C                 F   Bb  F  C
 What in the world happened to you?

F  Bb  F E Eb

Verse 1:
   Dm               F          C
Before you started toking you used to have a
brain
     Dm            F            C
But now you don't get even the simplest of
things
   Dm            F          C
I draw a little picture or even use my hands
   Dm*    F*               C
I try to explain, but you just don't understand

* - приглушить аккорд

Chorus:
 Dm    F               C
(Hey, hey) Man you're really losing it
 Dm    F               C
(Hey, hey) And you've really done alot of junk
now
 Dm    F               C
(Hey, hey) But you keep on abusing it
 Bb            C                 F   Bb  F  C
  What in the world happened to you?

F  Bb  F E Eb

Verse 2:
It's bad enough you do it, to do it to yourself
But taking someone with you well you know that's
something else
I say `I'm not that kind of person, I'm not that
kind of man
I try to explain, but you just don't understand

Chorus:

(Hey, hey) Man you're really losing it ...

Solo:
e|-------------------------------------|
B|-------------------------------------|
G|-----------5--7--5--7b9r7--5---5--7--|
D|------5--7-------------------7-------|
A|-5--8--------------------------------|
E|-------------------------------------|

e|---------------------------------|
B|--------------------------8------|
G|-----------5--7--5--7b9r7---7--5-|
D|------5--7-----------------------|
A|-5--8----------------------------|
E|---------------------------------|

e|-------------------------------------------------------10-----|
B|-------------------------------------------------10-13----13--|
G|--------------------10--12--10--12b14r12--10--12--------------|
D|-------------10-12--------------------------------------------|
A|-------10-12--------------------------------------------------|
E|-10-13--------------------------------------------------------|

e|-10b11r10-13-10-13b15r13--15-13-15b17--15b17--15-13----------13-|
B|----------------------------------------------------15-13-15----|
G|----------------------------------------------------------------|
D|----------------------------------------------------------------|
A|----------------------------------------------------------------|
E|----------------------------------------------------------------|

Chorus:
(Hey, hey) Man you're really losing it ...

Verse4:
I might be sympathetic, or cut a little slack
I thought that you were willing to give a little
back
But you do it in the morning, you do it in the
night
You lie to refrain from just faceing your life

Verse5:
So I'll see you there tomorrow, you'll be gaking
up again
I'll see you see you in a coffin by the time your
wad is spent
I think of all the times that I tried to lend a
hand
I try to explain but you just don't understand

Chorus:
(Hey, hey) Man you're really losing it ...
Bb            C
 What in the world happened to
Bb            C
 What in the world happened to
Bb            C                 F   Bb F F EbF
 What in the world happened to you?

<< Назад на Offspring


Offspring
Smash
Прислал: Смольный e-mail: samohvalius@mail.ru
Скачать
песню в MP3

main riff

|-----------------------------------------|The
next part of the song
|-----------------------------------------|is the
same chords but
|-10-10-10--------------------------------|with a
different rhythm
|-10-10-10-10--11-11---6---8-8-8-8--10-10-|and
palm-muting.
|-8--8--8--10--11-11---6---8-8-8-8--10-10-|
|----------8->-9--9----4->-6-6-6-6--8--8--|

chorus

|-------------|-------------|These chords are
also played later
|-------------|-------------|in the song with a
different but
|----8--6---8-|----8--6->-5-|easy rhythm.
|-6--8--6---8-|-6--8--6->-5-|
|-6--6--4->-6-|-6--6--4->-3-|
|-4-----------|-4-----------|

post chorus

|-------------|
|-------------|
|-------------|
|-------------|
|---3-4-3-----|
|-1-------4-3-|

bridge

|---------------------------|
|---------------------------|
|-10-10--8-8--6-6--8-8--9-9-|
|-10-10--8-8--6-6--8-8--9-9-|
|-8--8---6-6--4-4--6-6--7-7-|
|---------------------------|

behind bridge

|-------------------|
|-------------------|
|-------------------|
|-------------------|
|-----3-3-4-4-3-----|
|-1-1-----------4-3-|

last bridge

|----------------------------|
|----------------------------|
|-10-10--8-8--6-6--8-8-5---8-|
|-10-10--8-8--6-6--8-8-5-8-8-|
|-8--8---6-6--4-4--6-6-3-8-6-|
|------------------------6---|

Lyrics

Head over heels I fell here before
Now I don´t wanna do it no more
I´m lying right here with blood on my face
Feeling so bad, so bad I can taste
I´m just like no one
I don´t believe in guns
Don´t give me shit ´cause I´m
not gonna fight
I just wanna be who I wanna be
I guess that´s hard for others to see

CHORUS

I´m not a trendy asshole
Do what I want
Do what I feel like
I´m not a trendy asshole
Don´t give a fuck
If it´s good enough for you
Cause I am alive

Smash is the way you feel all alone
Lying and desperate and on your own
Smash is the way you deal with your life
Life is a gas, it´s not pain and strife
Head over heels I´ve been here before
Now I don´t wanna do it no more
I wanna be who I wanna be
I guess it´s hard for others to see

CHORUS

Head over heels I´ve been here before
Now I don´t wanna do it no more
I wanna be who I wanna be
I guess it´s hard for others to see

CHORUS

<< Назад на Offspring


Offspring
Something To Believe In
Прислал: Gek e-mail:
Intro:

F(VIII) F(I) G(III) G#(IV)
C(III) D#(VI) A#(VI) F(VIII)

Verse:
e|-----------------------------------|
B|-----------------------------------|
G|----------8-8--3-3-3-3---------(5)-|
D|-6-6-6-6--8-8--3-3-3-3--3-3----(5)-|
A|-6-6-6-6--6-6--1-1-1-1--3-3----(3)-|
E|-4-4-4-4----------------1-1--------|

I believe that reality's gone
Disillusion's real
I believe that morality's gone
And there's nothing to feel
If you take the sacred things
The things that we hold dear
Empty promise is all you'll find
So give me something
Something to believe in

Chorus:
e|----------------|----------|
B|----------------|----------|
G|---10---8--13-8-|-----TREM-|
D|-3-10-6-8--13-8-|-3---3----|
A|-3-8--6-6--11-6-|-3---3----|
E|-1----4---------|-1---1----|
Something to believe in

Verse:
I believe in a changing of the guard
Put our feet on the ground
See it happen in your own background
Everything breaks down
Do you accept what you are told
Without even thinking
Throw it all and make your own
And give me something
Something to believe in

Chorus:
Something to believe in

N.C.
Where they lead
You will follow
Well I guess that's just the way it goes

Verse:
And if you look away
You'll be doing what they say
And if you look alive
You'll be singled out and tried
If you take home anything
Let it be your will to think
The more cynical you become
The better off you'll be

Come Out And Play

Intro:
e|-5-5-5-|Harmonics
B|-5-5-5-|
G|-5-5-5-|
D|-------|

You gotta keep 'em separated

e|-----------------------------|
B|-----------------------------|
G|-4-4-4---7---------------(4)-|
D|-4-4-4---7---4---7--(4)--(4)-|
A|-2-2-2->-5---4---7--(4)--(2)-|
E|-------------2->-5--(2)------|

Guitar2:
e|--------------------|
B|--------------------|
G|-11-11-11->-14--9-9-|  X4
D|--------------------|
A|--------------------|
E|--------------------|

После Guitar2 идёт это:
e|-------------------------|
B|-------------------------|
G|-------------------------|
D|-----1-2-4-2-1-----------| X4
A|-2-3-----------3-2-2-3-2-|
E|-------------------------|

Verse:
e|-----------------------------------|
B|-----------------------------------|
G|-4-4-4------------4-4-4---7--------|
D|-4-4-4-4--4---7---4-4-4---7--4---7-|
A|-2-2-2-4--4---7---2-2-2->-5--4---7-|
E|-------2--2->-5--------------2->-5-|

Like the latest fashion
Like a spreading disease
The kids are strappin' on their way to the
classroom
Getting weapons with the greatest of ease
The gangs stake their own campus locale
And if they catch you slippin' then it's all over
pal
If one guys colors and the others don't mix
They're gonna bash it up

Chorus
e|-----------------------------|
B|-----------------------------|
G|-9-9--12-12--11-11-11--------|
D|-9-9--12-12--11-11-11-9-9-9--|
A|-7-7--10-10--9--9--9--9-9-9--|
E|----------------------7-7-7--|

Hey - man you talkin' back to me?
Take him out
You gotta keep 'em separated
Hey - man you disrespecting me?
Take him out
You gotta keep 'em separated
Hey they don't pay no mind
If you're under 18 you won't be doing any time
Hey come out and play

Bridge:
e|-------------------------|
B|-------------------------|
G|-------------------------|
D|-----1-2-4-2-1-----------| X4
A|-2-3-----------3-2-2-3-2-|
E|-------------------------|

Verse:
By the time you hear the siren
It's already too late
One goes to the morgue and the other to jail
One guy's wasted and the other's a waste
It goes down the same as the thousand before
No one's getting smarter
No one's learning the score
Your never ending spree of death and violence and
hate
Is gonna tie your own rope

Chorus:

Bridge:

<< Назад на Offspring


Offspring
She's Got Issues
Прислал: Миха aka RailrippeR e-mail:
Intro: D A C G

Verse 1:
   D             A            C                G
I´m seeing this girl and she just might be
out of her mind
Well she´s got baggage and it´s all
the emotional kind
She talks about closure and that validation bit
I don´t mean to be insensitive, but I
really hate that shit

Chorus 1:
  D            A
Yeaaaaah, yeeaaaaaaah!
  C            G
Oh man she´s got issues and I´m gonna
pay
Yeaaaaah, yeeaaaaaaaah!
She thinks she´s the victim, yeah

Verse 2:
   D                A
Now I know she´ll feel abandoned
   C                G
If I don´t stay over late
And I know she´s afraid to commit
But it´s only our second date

Chorus 1:

Chorus 2:
    A                 G
I don´t know why you´re messed up
    C                 D
I don´t know why your whole life is a
chore
Just do me a favor
And check your baggage at the door

Verse 3:
      D       A           C            G
Now she talks about her ex nonstop, but I
don´t mind
But when she calls out his name in bed
that´s where I draw the line
You told me a hundred times how your father left
and he´s gone
But I wish you wouldn´t call me daddy When
we´re gettin´ it on

Chorus 3:
   D             A
Yeeaaaaaaah, yeeaaaaaaah!
   C             G
Oh man she´s got issues and I´m gonna
pay
Yeeaaaaaaah, yeeaaaaaaah!
She´s playing the victim and taking it all
out on me
Yeeaaaaaaah, yeeaaaaaaah!
My god she´s got issues and I´m
(gonna pay)x6

Chorus 4:
    A             G
If you think I´m controlling
    C             D
Then why do you follow me around
If you´re not co-dependent
Then why do you let others drag you down
    A             G
I don´t know why you´re messed up
    C             D
I don´t know why your whole life is a
chore
Just do me a favor
And check your baggage at the door

Ending ;)

<< Назад на Offspring


Offspring
Walla Walla
Прислал: FlasH e-mail:
PM-palm muted
M-mute string
/-slide up
\\-slide down

INTRO:
------
First guitar plays this.
E|------------------------------------------------------------------------------------|
B|------------------------------------------------------------------------------------|
G|------------------------------------------------------------------------------------|
D|-3-3--3-3-3-2-0------------------------------------------0-2-3-3--3-5-3-2-0---------|
A|----------------3-3--3-3-3-2-0------------0-2-3-3--3-3-3--------------------3-3--3-3|
E|-------------------------------3-3--3-3-3-------------------------------------------|

E|---------------------------------|
B|---------------------------------|
G|----------------------5m--5m--5m-|
D|----------------------5m--5m--5m-|
A|-3-2-0------------0-2-3m--3m--3m-|
E|-------3-3--3-3-3----------------|

Second guitar plays this.
E|------------------------------------------------------------------------------------|
B|------------------------------------------------------------------------------------|
G|-10-10--10-10-10-10-10-5-5--5-5-5-5-5----------------5-5--5-5-5-5-5-10-10--10-10-10-|
D|-10-10--10-10-10-10-10-5-5--5-5-5-5-5-5-5--5-5-5-5-5-5-5--5-5-5-5-5-10-10--10-10-10-|
A|--8--8---8--8--8--8--8-3-3--3-3-3-3-3-5-5--5-5-5-5-5-3-3--3-3-3-3-3--8--8---8--8--8-|
E|--------------------------------------3-3--3-3-3-3-3--------------------------------|

E|--------------------------------------------------------------|
B|--------------------------------------------------------------|
G|10-10-5-5--5-5-5-5-5----------------5-5--5-5-5-5-5-5m--5m--5m-|
D|10-10-5-5--5-5-5-5-5-5-5--5-5-5-5-5-5-5--5-5-5-5-5-5m--5m--5m-|
A|-8--8-3-3--3-3-3-3-3-5-5--5-5-5-5-5-3-3--3-3-3-3-3-3m--3m--3m-|
E|---------------------3-3--3-3-3-3-3---------------------------|

PART 1:
-------
(Goodbye my friend...)
E|------------------------------------------------------------------------------------|
B|------------------------------------------------------------------------------------|
G|------------------5-5--5-5-5-5-5-5------------------5-5--5-5-5-5-5-5----------------|
D|-3-3--3-3-3-3-3-3-5-5--5-5-5-5-5-5-5-5--5-5-5-5-5-5-5-5--5-5-5-5-5-5-3-3--3-3-3-3-3-|
A|-3-3--3-3-3-3-3-3-3-3--3-3-3-3-3-3-5-5--5-5-5-5-5-5-3-3--3-3-3-3-3-3-3-3--3-3-3-3-3-|
E|-1-1--1-1-1-1-1-1------------------3-3--3-3-3-3-3-3------------------1-1--1-1-1-1-1-|
   \\__________________________________palm
muted_____________________________________/

E|----------------------------------------------------------------|
B|----------------------------------------------------------------|
G|--5-5--5-5-5-5-5-5------------------5-5--5-5-5-5-5-5-5m--5m--5m-|
D|3-5-5--5-5-5-5-5-5-5-5--5-5-5-5-5-5-5-5--5-5-5-5-5-5-5m--5m--5m-|
A|3-3-3--3-3-3-3-3-3-5-5--5-5-5-5-5-5-3-3--3-3-3-3-3-3-3m--3m--3m-|
E|1------------------3-3--3-3-3-3-3-3-----------------------------|
  \\_____________________palm
muted___________________/

CHORUS:
-------
(Hey in Walla I\´ll see you in Walla
Walla...)
E|----------------------------------------------------------------------------------|
B|----------------------------------------------------------------------------------|
G|--5/7-7--7-7-7-7-7-7-7--7-7-7-7-7/9-9/10-10--10-10-10-10-10-10-10--10-10-10-10-10-|
D|--5/7-7--7-7-7-7-7-7-7--7-7-7-7-7/9-9/10-10--10-10-10-10-10-10-10--10-10-10-10-10-|
A|--3/5-5--5-5-5-5-5-5-5--5-5-5-5-5/7-7/-8--8---8--8--8--8--8--8--8---8--8--8--8--8-|
E|----------------------------------------------------------------------------------|

E|----------------------------------------------------------------------------------------|
B|----------------------------------------------------------------------------------------|
G|-5-5--5-5-5-5-5-5-5--5-5-5-5-5----------------------------------------------------------|
D|-5-5--5-5-5-5-5-5-5--5-5-5-5-5-5-5--5-5-5-5-5-5-5--5-5-5-5-5--5m--5m--5m--5m--5m--5m--5m|
A|-3-3--3-3-3-3-3-3-3--3-3-3-3-3-5-5--5-5-5-5-5-5-5--5-5-5-5-5--5m--5m--5m--5m--5m--5m--5m|
E|-------------------------------3-3--3-3-3-3-3-3-3--3-3-3-3-3--3m--3m--3m--3m--3m--3m--3m|

E|------------------------------------------------------------------------------------|
B|------------------------------------------------------------------------------------|
G|--9m--10m--10m--10m--10m--10m--10m--10m--10m--5--5-5-5-5-5-5-5--5-5-5-5-5-----------|
D|--9m--10m--10m--10m--10m--10m--10m--10m--10m--5--5-5-5-5-5-5-5--5-5-5-5-5-5-5--5-5-5|
A|--7m---8m---8m---8m---8m---8m---8m---8m---8m--3--3-3-3-3-3-3-3--3-3-3-3-3-5-5--5-5-5|
E|--------------------------------------------------------------------------3-3--3-3-3|

E|--------------------|
B|--------------------|
G|--------------------|
D|-5-5-5-5--5-5-5-5-5-|
A|-5-5-5-5--5-5-5-5-5-|
E|-3-3-3-3--3-3-3-3-3-|

UNKNOWN PART:
-------------
Improvise something like this:
(Ho ho not this time my friend...)
E|-3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m-|
B|-3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m--3---3---3-3m-|
G|-0---0---0-0m--0---0---0-0m--0---0---0-0m--0---0---0-0m--0---0---0-0m--0---0---0-0m--0---0---0-0m-|
D|-0---0---0-0m--2---2---2-2m--0---0---0-0m--2---2---2-2m--0---0---0-0m--2---2---2-2m--0---0---0-0m-|
A|-2---2---2-2m--3---3---3-3m--2---2---2-2m--3---3---3-3m--2---2---2-2m--3---3---3-3m--2---2---2-2m-|
E|-3---3---3-3m----------------3---3---3-3m----------------3---3---3-3m----------------3---3---3-3m-|
  \\PM/          \\PM/          \\PM/
\\PM/          \\PM/          \\PM/
\\PM/

PART 2:
-------
E|----------------------------|
B|----------------------------|
G|-5m--5m--5m--5m--5m--5m--5m-|
D|-5m--5m--5m--5m--5m--5m--5m-|
A|-3m--3m--3m--3m--3m--3m--3m-|
E|----------------------------|

Play 1X intro
2X part 1 (Goodbye my friend you\´ve messed
up again...)
1X chorus (Hey in Walla I\´ll see you in
Walla Walla...)
1X intro  (Well I\´ll see ya)
2X part 1 (That car looked so tempting...)
1X chorus (Hey in Walla I\´ll see you in
Walla Walla...)
1X intro  (Well I\´ll see ya)
2x part 1 with different strumming
1x unknown part (Ho ho not this time my
friend...)
1x part 2 (Now four walls are yours...)
1x chorus (Hey in Walla I\´ll see you in
Walla Walla...)
1x intro  (Well I\´ll see ya)

Then finish on this:
E|-----|
B|-----|
G|-5\\-|
D|-5\\-|
A|-3\\-|
E|-----|

Goodbye my friend, you´ve messed up again
You´re going to prison, you´re off to
the pen
You´ve gotten off easy so many times
But I guess no one told you how to get a life

The judge wasn´t lenient like he was
before
You got three to five and a kick out the door
The public defender really did try
Too little, too late, you didn´t get a
life

Hey, in Walla
I´ll see you in Walla Walla
Slap on the wrist? Well, not this time
Hey, in Walla
I´ll see you in Walla Walla
Folsom prison is the destination
Hey, in Walla
I´ll see you in Walla Walla
Slap on the wrist? Well, not this time
In the scheme of life, we´re all just
brothers
Rehabilitate with all the others
Well, I´ll see ya

That car looked so tempting, so easy to drive
Just like that apartment that you burglarized
You started to run, but didn´t get far
Cause under your arm was a VCR

Ho ho, not this time my friend
You´ll be in lockdown by ten
I´m afraid you can´t talk your way
out of this one, son
Now four walls are your 24-hour-a-day, constant
companions.

Hey, in Walla
I´ll see you in Walla Walla
Slap on the wrist? Well, not this time
Hey, in Walla
I´ll see you in Walla Walla
Folsom prison is the destination
Hey, in Walla
I´ll see you in Walla Walla
Slap on the wrist? Well, not this time
In the scheme of life, we´re all just
brothers
Rehabilitate with all the others
Well, I´ll see ya

Have a nice life

<< Назад на Offspring


Offspring
Not The One
Прислал: Gek e-mail:
Intro:  C (Cadd2) A  X4

Verse:

C                  Cadd2    A
I'm not the one who made the world what it is
today
C                  Cadd2      A
I'm not the one who caused the problems started
long ago
C                   Cadd2   A
But now I deal with all the consequence that
troubles our times
C              Cadd2 A
I carry on and never once have even questioned
why

CHORUS:

A Asus2 C
  I'm   innocent
        C                   Cadd2  A
But the weight of the world is     on my
shoulders
A Asus2 C
  I'm   innocent
                        Cadd2 A
But the battles started are   far from over

Intro:

Verse:
C                      Cadd2     A
We're not the ones who leave the homeless in the
streets at night
C                         Cadd2   A
We're not the ones who've keept minorities and
women down
C                 Cadd2    A
Still we grow and then the problems they become
our own
C                   Cadd2    A
We cary on without even realizing why

Chorus:

A Asus2 C
  We're innocent
        C                   Cadd2 A
But the weight of the world is    on our
shoulders
A Asus2 C
  We're innocent
        C               Cadd2  A
But the battles left us are    far from over

Intro: X2

Chorus: X2

Intro:

Verse:
N.C.
We're not the ones whose pollution blackened our
skies and
                                        ruined
our streams
We're not the ones who made the nuclear bombs
that threaten our lives
We're not the ones who let the children starve in
faraway lands
We're not the ones who made the streets unsave to
walk at night
C                  Cadd2     A
And if we try and not become so overwhelmed
C                         Cadd2     A
And if we make some contribution to the plight we
see
C                          Cadd2   A
Still our descendants will inherit our mistakes
of today
C                       Cadd2   A
They'll suffer just the same as we and never
wonder why

<< Назад на Offspring


Offspring
Why Don't You Get A Job?
Прислал: Nikita e-mail: scrabit@chat.ru
Track 11 on the album "Americana"

During the chorus, break, and
ending, play the chords in the "ska
upstroke" (just
hit the highest 4 strings).

Chords:

    F         Bb         C           G
e---1----------1---------3-----------3------------|
B---1----------3---------5-----------3------------|
G---2----------3---------5-----------4------------|
D---3----------3---------5-----------5------------|
A---3----------1---------3-----------5------------|
E---1--------------------------------3------------|

VERSE 1: (No guitar this verse!!)

My friend's got a girlfriend
Man he hates that bitch
He tells me every day
He says "Man I really gotta lose my chick
In the worst kind of way"

VERSE 2:
F
She sits on her ass
Bb
He works his hands to the bone
F                       C
To give her money every payday
F                                 Bb
But she wants more dinero just to stay at home
F                   C       F
Well my friend, you gotta say

CHORUS:
F                            Bb
I won't pay, I won't pay ya, No Way-ay-ay-ay
F                C             F
Na na, why don't you get a job?
F                          Bb
Say no way, say no way-ah, no way-ay-ay-ay
F                C             F
Na na, why don't you get a job?

VERSE 3:
F                              Bb
I guess all his money, well it isn't enough
F                              C
To keep her bill collectors at bay
F                              Bb
I guess all his money, well it isn't enough
F                     C              F
Cause that girl's got expensive taste

CHORUS

BREAK:
Bb
Well I guess it ain't easy
                 F
Doing nothing at alllllllll  ohhhh yeahhhh
Bb
But hey man free rides just don't
       G            C
Come along every day

(Let me tell you about my other friend now)

VERSE 4:
F
My friend's got a boyfriend
        Bb
Man she hates that dick
F                     C
She tells me every day
F                            Bb
He wants more dinero just to stay at home
F                   C        F
Well my friend, you gotta say

CHORUS (x2)

ENDING:
F                                Bb
I won't give you no money, I'll always pay
F                C             F
Na na, why don't you get a job?
F                          Bb
Say no way, say no way-ah, no way-ay-ay-ay
F                C              END on F
Na na, why don't you get a job?

<< Назад на Offspring


Oasis
Wonderwall
Прислал: Gleb Klein (Podbor) e-mail: glebklein@freenet.de
      VERSE 1:

4|--9--7----9----9---9--9---9--9-----7---9-----
5|--------10--10--10-----10--10---10--------10-

Em                        G
D
Today is gonna be the day that they´re
gonna throw it back
A7sus4
 to you

Em                        G
D
By now you should´ve somehow realized what
you
A7sus4
 gotta do

3.----7---7--7--9--7----------------------------------------
4.--9---9--------------9----7---7---7---9-------------------
5.------------------------10-------------10--7--7--7--10--7-

Em            G                   D
A7sus4
I don´t believe that anybody feels the way
I do
         C        D   A7sus4
About you now

VERSE 2:

Backbeat the word is on the street that the fire
in your heart is out
I´m sure you´ve heard it all before
but you never really had a doubt
I don´t believe that anybody feels the way
I do
About you now

PRE-CHORUS:

C		       D		  Em
And all the lights that lead us there are
blinding
C                      D
There are many things that I
G       D              Em          G
 A7sus4
would like to say to    you but I don´t
know how

CHORUS:

C           Em                G    Em  	     C
Em  G
Because maybe	        You´re gonna be the
one that saves me
 Em            C   Em   G         Em         C
Em  G  Em
And after all		     You´re my wonderwall

VERSE 3:

Today was gonna be the day but they´ll
never throw it back to you
By now you should´ve somehow realized what
you´re not to do
I don´t believe that anybody feels the way
I do about you now

PRE-CHORUS:

And all the roads that lead you there were
winding
And all the lights that light the way are
blinding
There are many things that I would like to say to
you,
but I don´t know how

CHORUS:

I said maybe
You´re gonna be the one that saves me
And after all
You´re my wonderwall

OUTRO:
G |-----------------12----9----|             8
times
D |---10---9---10--------------|

<< Назад на Oasis


Offspring
Defy You
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro 1

   Fm Gm# Am# Gm# Fm
1:--1--4--6---4---1--
2:--1--4--6---4---1--
3:--1--4--6---4---1--
4:--3--6--8---6---3--
5:--3--6--8---6---3--
6:--1--4--6---4---1--

Intro 2

   Fm Gm# Am# Gm# Am# Gm# Fm
1:--1--4---6---4---6--4---1-------
2:--1--4---6---4---6--4---1-------
3:--1--4---6---4---6--4---1-------
4:--3--6---8---6---8--6---3------
5:--3--6---8---6---8--6---3-------
6:--1--4---6---4---6--4---1-------

Version (Palm Muting) Intro 1

Chorus (Intro 1, Intro2)

<< Назад на Offspring


Offspring
Staring At The Sun
Прислал: Николай, Гуляев, nick e-mail: nick-miha@narod.ru
ОБОЗНАЧЕНИЯ:
*- повторить 4 раза

intro:
|----------------|
|----------------|
|----------------|
|----------------|
|--5--5--5--3--|
|----------------|
Verse 1:
|-----------------------------|
|-----------------------------|
|-----------------------------|
|------------3*--------------|    (0)
|--5--5--5----------3*--4--|
|----------------3*----------|

|-----------------------------|
|-----------------------------|
|-----------------------------|   (1)
|--3*--3*-------------------|
|-----------------3*---------|
|------------6*--------------|

|---------------------------------------------|
|---------------------------------------------|
|---------------------------------------------|
    (2)
|---------------3-3*------------------------|
|--5--5--5-----------------------3-3*--4--|
|------------------------3-3*---------------|

|------------------------------------|
|------------------------------------|
|------------------------------------|
|-----------3--3----3--5----5--7--|          (3)
|--5----5---------------------------|
|------------------------------------|

Chorus :

(2)
(3)

Verse 2:

|-------------------------------------|
|-------------------------------------|
|-------------------------------------|  (4)
|-------------------------------------|
|--5-5----5--------------3-3-3-4--|
|------------1----3-3---------------|

|------------------------------------------------|
|------------------------------------------------|
|------------------------------------------------|
|--3----3----3---------------------------------|
(5)
|---------------------------------3--3--3--3--|
|----------------------3----3------------------|

****************************************************
intro -> Verse 1

(0)
Maybe life is like a ride on a freeway
(0)
Dodging bullets while you´re trying to find
your way
(0)
Everyone´s around, but no one does a damn
thing
(1)
It brings me down, but I won´t let them

(2)
If I seem bleak Well you´d be correct
(2)
And if I don´t speak It´s cause I
can´t disconnect
(2)
But I won´t be burned by the reflection
(3)
Of the fire in your eyes

CHORUS:
(2)
As you´re staring at the sun (4 раза)
(3)

VERSE 2:
(4)
When I ran I didn´t feel like a runaway
(4)
When I escaped I didn´t feel like I got
away
(4)
There´s more to living than only surviving
(5)
Maybe I´m not there, but I´m still
trying

(4)
Though you hear me I don´t think that you
relate
(4)
My will is something That you can´t
confiscate
(4)
So forgive me, but I won´t be frustrated
(5)
By destruction in your eyes

CHORUS:
(3)
As you´re staring at the sun (4 раза)

<< Назад на Offspring


Offspring
Kids Arn't Alright
Прислал: Леха Супрун e-mail: www.worldofairliners@hotmail.com
The whole song goes like this (Em)(C)(G)(D)

[solo]

E-------------|-------------|---3--5--7---|---------------
B--7--9--11---|---3--5--7---|-------------|---5--7--9--11-
G-------------|-------------|-------------|---------------
D-------------|-------------|-------------|---------------

A-------------|-------------|-------------|---------------
E-------------|-------------|-------------|---------------

(Em)
When ...
(C)
(G)	 (D)

(Em)
 Now ...
(C)
(G) 	(D)

[Chorus:]
(Em)
Chances thrown
(C)
(G)
(D)

(Em)
(C)
(G)
(D)

[Verse] [Chorus]
(Em) . . . .
(C) . . . .
(G) . . . .
(D) . . . .

(Em) . . . .
(C) . . . .
(G) . . . .
(D) . . . .
[Chorus] - Fade out

<< Назад на Offspring


Offspring
Dammit, I Changed Again
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
играется по принципу the Kids Aren´t
Alright
(в плане аккордов - только в другой тональности)

Intro 1 (Distortion)

2:-8--11-10-11---11-10-11----11-10-11--13-11-10-11-8----
3:-------------8----------10----------------------------

Intro 2, Version (Palm Muting) & Chorus

   Gm D# Am# Fm
1:-10--6--13--8--
2:-10--6--13--8--
3:-12--8--15--10-
4:-12--8--15--10-
5:-10--6--13--8--
6:-10--6--13--8--

Hey, come inside
While I stand here acting bold
Can´t stand to feel this way
Clear out the cobwebs in my soul

This time I turn around
And things have changed
Now I don´t feel the same

Start a fight
I can´t defend
One more time
Dammit, I changed again

Now I don´t see
Things the way I did before
Can´t stand to feel this way
Things important yesterday
Don´t matter anymore
It doesn´t make any sense
To feel so different day to day
(Can´t stand to feel this way)
When nothing´s changed except for me

<< Назад на Offspring


Offspring
Pretty Fly
Прислал: Andrej Dyatel e-mail: andrey@prospekt.kharkiv.com
INTRO  /------------Riff A-------------
B|----------------|----------------|----|----------------|----------------|
G|----------------|4---x-4/9---7---|-3x-|----------------|4---------------|
D|9---x-9-4---7---|4---x-4/9---7---|then|9---x-9-4---7---|4---------------|
A|9---x-7-4---7---|2---x-2/7---5---|----|9---x-9-4---7---|2---------------|
E|7---x-7-2---5---|----------------|----|7---x-7-2---5---|----------------|
VERSE
E|----7-----7-----|----7-----7-----|----7-----7-----|----7-----7-----|------|
B|----7-----7-----|----7-----7-----|----7-----7-----|----7-----7-----|------|
G|----------------|----------------|----------------|----------------|--2x--|

D|----------------|----------------|----------------|----------------|-then-|
A|----------------|----------------|----------------|----------------|------|
E|----------------|----------------|----------------|----------------|------|
1.You know it's...
2.He need some...
CHORUS
  S%S
  /--------Riff B--------

E|------------------------|----|------------------------|
B|------------------------|----|------------------------|
G|------------10/11-10/11-|play|7-----x--7--------7-----|
D|9-----x--9--10/11-10/11-|-2x-|7-----x--7--7-----7-----|
A|9-----x--9--8-/9--8-/9--|----|5-----x--5--7-----5-----|
E|7-----x--7--------------|----|------------5-----------|
  So don't debate...              You know...
E|------------------------|--------|------------------------|
B|------------------------|--------|------------------------|
G|7--9--9--9--7-----------|-Riff
B-|7-----x--7--------7-----|
D|7--9--9--9--7-----7-----|---2x---|7-----x--7--7-----7-----|
A|5--7--7--7--5-----7-----|--------|5-----x--5--7-----5-----|
E|------------------5-----|--------|------------5-----------|
  get it...                       For you no
way...
E|------------------------|--------|------------------------|
B|------------------------|--------|------------------------|
G|7/-9*-9p-7*-9/-10*9-7--|-Riff
B-|7-----x--7--------7-----|
D|7/-9--9p-7--9/-10-9-7--|---2x---|7-----x--7--7-----7-----|
A|5/-7--7p-7--7/-8--7-5--|--------|5-----x--5--7-----5-----|
E|------------------------|--------|------------5-----------|
  you no way...                       you
know...
                   To Coda

E|------------------------|------------------------|------------------------|
B|------------------------|------------------------|------------------------|
G|7--9--9--9--7-----------|12----x--12-------12----|------------------------|
D|7--9--9--9--7-----7-----|12----x--12-12----12----|7-----x--7--------7/-9--|
A|5--7--7--7--5-----7-----|10----x--10-12----10----|7-----x--7--------7/-9--|
E|------------------5-----|------------10----------|5-----x--5--0-----5/-7--|
  go on...                   The world needs...
E|------------------------|------------------------|------------------|
B|------------------------|------------------------|------------------|
G|------11-10-9--0--7--9--|------------------------|--play
the whole--|
D|9--9--11-10-9--0--7--9--|9-----------------------|-thing
again then-|
A|9--9--9--8--7--0--5--7--|9-----------------------|------------------|
E|7--7--------------------|7-----------------------|------------------|
  Hey   Hey...
E|----------------|----------------|----------------|----------------|
B|----------------|----------------|----------------|----------------|
G|--guitar
tacet--|----------------|----------------|----------------|
D|---5
measures---|9-------------7-|9-------------7-|9-------------7/|
A|----------------|9-------------7-|9-------------7-|9-------------7/|
E|----------------|7-------------5-|7-------------5-|7-------------5/|
  Now he's...
E|----------------|------|----------------|----------------|
B|----------------|------|----------------|----------------|
G|----------------|Riff
A|----------------|----------------|
D|9-------x------|--3x--|9---------------|------9/14--7---|
A|9-------x------|------|9---------------|------9/14--7---|
E|7-------x------|------|7---------------|------7/12--5---|

 Coda
E|------------------------|------------------------|----|
B|------------------------|------------------------|----|
G|12----x--12-------12----|------------------------|-3x-|
D|12----x--12-12----12----|7-----x--7--------7--9--|then|
A|10----x--10-12----10----|7-----x--7--------7--9--|----|
E|------------10----------|5-----x--5--0-----5--7--|----|
  The world loves...
  The world needs...
  Let's get...
E|------------------------|------------------------|
B|------------------------|------------------------|
G|------11-10-9--0--7--9--|------------------------|
D|9--9--11-10-9--0--7--9--|9-----------------------|
A|9--9--9--8--7--0--5--7--|9-----------------------|
E|7--7--------------------|7-----------------------|
  Hey   Hey...               thing

Intro:
  Unta gleiben glouten globen (gibberish :-)
 w/drums
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha
  and all the girlies say I'm Pretty Fly For a
White Guy
  Riff A
   B      F#A  B      E D
 |------------------------|
 |------------------------|
 |-4--4-x---2--4--4--/9-7-|
 |-4--4-x-4-2--4--4--/9-7-|
 |-2--2-x-4-0--2--2--/7-5-|
 |--------2---------------|  x4
 Uno dos tres, cuatro cinco cinco seis
Verse 1:
 w/Riff A on bass guitar plays this:
B|----------------------------| This is where the
chord is struck
A|-----------------------2--0-| in relation to
the bass line
S|-2---2-----0---2---2--------|
S|--------2-------------------|
      B
 |----------------------------|
 |----------------------------|
 |----12---x12--------12--x12-|
 |----9----x9---------9---x9--|  I'll try to show
it in the lyrics
 |----------------------------|  too.. it can be
tricky to keep it
 |----------------------------|  in time..
                 B       B
  You know it's kinda hard,
                B       B
   just to get along today
               B     B
  Our subject isn't cool,
                   B    B
   but he fakes it anyway.
               B     B
  He may not have a clue,
                  B    B
   and he may not have style.
              B      B
  Everything he lacks,
   he makes up in denial.
Chorus:
 Riff B
  B   F  F# F  F#        D     A    E     F  D A
|-----------------|---|--------------------------|
|-----------------|---|--------------------------|
|-----10-11-10-11-|---|--7-7-7-7-7--9-9-9-10-7---|
|-9-9-10-11-10-11-|-%-|--7-7-7-7-7--9-9-9-10-7-7-|
|-9-9-8--9--8--9--|-%-|--5-5-5-7-5--7-7-7-8--5-7-|
|-7-7-------------|---|--------5---------------5-|
 So don't debate,        You know he really
doesn't
 a player straight                  Get it
anyway
 Riff C
  B   F  F# F  F#        D     A    E   ? E F  E
D
|-----------------|---|----------------------------|
|-----------------|---|----------------------------|
 ? not sure what
|-----10-11-10-11-|---|--7-7-7---7--9-9-9-9-10-9-7-|
 to call this,
|-9-9-10-11-10-11-|-%-|--7-7-7-7-7--9-9-9-9-10-9-7-|
you could also
|-9-9-8--9--8--9--|-%-|--5-5-5-7-5--7-7-0-7-8--7-5-|
play a D instead,
|-7-7-------------|---|--------5-------------------|
 but tis easier
 He's gonna play the field
    and looks on Tv
 and keep it real
    like they play
                         For you no way
    it like this...
                                    For you no
way,
 w/Riff B
  So if you don't rate,
   Just over compensate
  At least you know you can always,
   go on Rikki Lake..
 Riff D
  G        D  G    A       E  A
|--------------------------------|
|--------------------------------|
|-12-12-12----12--14-14-14----14-|
|-12-12-12-12-12--14-14-14-14-14-|
|-10-10-10-12-10--12-12-12-14-12-|
|----------10--------------12----|
  The world needs  wannabe's    So
 Riff E
  B    F#    E B D E B
|----------------------|
|----------------------|
|------11-11-9---7-9---|
|-9-9--11-11-9-9-7-9-9-|
|-9-9--9--9--7-9-5-7-9-|
|-7-7----------7-----7-|
 Hey Hey Do that brand new thing
Bridge:
 w/Riff A
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha
  And all the girlies say I'm Pretty Fly (For a
White Guy)
Verse 2:
 w/Riff A2
  He needs some cool tunes,
   not just any will suffice.
  But they didn't have Ice Cube,
   so he bought Vanilla Ice.
  Now cruisin' in his Pinto,
   sees some homies as he pass.
  If he looks twice they're gonna
   kick his lilly ass!
Chorus:
 w/Riff B
  So don't debate,
  A player straight,
  You know he really doesn't
   get it anyway.
 w/Riff C
  He's gonna play the field,
   and keep it real.
  For you no way,
   for you no way.
 w/Riff B
  So if you don't rate,
   just over compensate.
  At least you know you can always
   go on Rikki Lake.
 w/Riff D
  The world needs wannabe's, so
 w/Riff E
   hey hey do that brand new thing
Bridge:
 w/Riff A
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha
  And all the girlies say I'm Pretty Fly (For a
White Guy)
Verse 3:
 Riff F
  B   A B   A B   A B   xx
|---------------------------|
|---------------------------|
|---------------------------|
|-9---7/9---7/9---7--------|  <-  Pick scrape
downwards
|-9---7/9---7/9---7-----PS-|      on A & D
strings..
|-7---5/7---5/7---5/7-------|
  He's getting a tattoo,
   yeh, he's getting ink done,
  He asked for a 13,
   but they drew a 31.
w/Riff F
  Friends say he's trying too hard,
   and he's not quite hip.
  But in his own mind he's,
   he's the dopest trip!
Bridge:  w/Riff A
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha
  Give it to me baby, Ah ha ha         This
bridge is played slightly
  Uno dos tres, cuatro cinco cinco seis
differently (you can hear it
                                         on the
last line..no point in
Chorus:                                   tabbing
that out though).
 w/Riff B
  So don't debate,
  A player straight,
  You know he really doesn't
   get it anyway.
 w/Riff C
  He's gonna play the field,
   and keep it real.
  For you no way,
   for you no way.
 w/Riff B
  So if you don't rate,
   just over compensate.
  At least you know you can always
   go on Rikki Lake.
 w/Riff D
  The world needs wannabe's, so
  The world loves wannabe's, so
  Let's get some more wannabe's and
 w/Riff E
  Hey hey do that brand new thing.

<< Назад на Offspring


Oasis
Wonderwall
Прислал: Юра e-mail: holywater@mail.ru
[CAPO 2nd FRET]

Em7     G                             Dsus4
             A7sus4
Today is gonna be the day that they're gonna
throw it back to you
By now you should've somehow realized what you
gotta do
I don't believe that anybody feels the way I do
           Cadd9 G A7sus4
About you now

Backbeat the word is on the street that the fire
in your heart is out
I'm sure you've heard it all before but you never
really had a doubt
I don't believe that anybody feels the way I do
About you now

   Cadd9             Dsus4              Em7
And all the roads we have to walk are winding
   Cadd9             Dsus4              Em7
And all the lights that lead us there are
blinding
   Cadd9        Dsus4
There are many things that I
        G    Dsus4   Em7        Dsus4     A7sus4
Would like to say to you, but I don't know how

        Cadd9 G Dsus4 Em7
'Cause maybe
You're gonna be the one that saves me?
And after all
You're my wonderwall

Today was gonna be the day, but they'll never
throw it back to you
By now you should've somehow realized what you're
not to do
I don't believe that anybody feels the way I do
About you now

And all the roads that lead you there are
winding
And all the lights that light the way are
blinding
There are many things that I would like to say to
you
But I don't know how

I said maybe
You're gonna be the one that saves me
And after all
You're my wonderwall

I said maybe
You're gonna be the one who saves me?
And after all
You're my wonderwall

I said maybe
You're gonna be the one who saves me?
You're gonna be the one who saves me?
You're gonna be the one who saves me?

End Riff
e---------3--0-
B--2-1-2-------
G--------------
D--------------
A--------------
E--------------

<< Назад на Oasis


Offspring
Dirty Magic
Прислал: Дмитрий e-mail: dtr@gala.net
PBass Tab by: Don Pezet (dpezet@ao.net)
Album: Ignition
Written and Arranged by: Offspring

Notes: This is a really cool song. The bass tab
follows the
guitar almost perfectly, so it gives you a chance
to get
some really cool effects going. Enjoy.

Intro & verse

G|---------------------------------------------------------------------------
D|---------------------------------------------------------------------------
A|---------------7---------7----------10---------------9---------------------
E|--0--3/5--5-5-----5---5-----5-5/8-8-----8--87--7-7----7-0-7-8-7-0-7-0-8-7-

Well, I know the intro is right, but I am not
sure if the chorus is
correct. This is what I get from looking at some
guitar tab, but it
just doesn't sound "perfect"

G|-----------------------------------------------------------------
D|-----------------------------------9--------------7--------------
A|--5/7--7--7--7----5-7-7-7------------9--------------7------------
E|----------------------------7-7-7------7---5-5-5------5----------

G|------------------------------------------------------------------
D|------------------------------------------------------------------
A|------------------------------------------------------------------
E|----5-5-5-5-5-5-5-5/8--8--8--8---7--7--0--------------------------

Lyrics-

In my own simple way
I think she wants me only
she said 'come over right away'
But she's just not that way
her little soul is stolen
see her put on her brand new face

Pull the shades, razor blades you're so tragic
Hate you so, love you more, so elastic
things you say, games you play, dirty magic I...

I should know better than
to think i'd reach inside her
it's all a cloudy kind of daze
she's not so sweet today
she mocks me, i'm no fighter
it always seems like such a waste.

it's oversimplified...
--------------------------------------------------------------
That's it. If you know where I went wrong, e-mail
me
with the corrections. This is one of my favorite
songs
and it really gets me that I can't get the
chorus
to sound right. Maybe he steps his bass down
some, or
uses a pedal. I'll have to try it.

<< Назад на Offspring


Oasis
Stop Crying Your Heart Out
Прислал: Олег Решетов e-mail: reshetov@chereda.net
Примечание: нижеприведенные аккорды я по-своему в
этой песне вижу так:
E7 [431010] or [031010] or [434222]-(баррэ на 2
ладу)
G [030023]
Em7 [030220]
Остальные - стандартно; кроме того А можно
играть, а можно и нет, но тогда надо держать G

Intro: Hm

Verse:
     Hm
Hold up
     D
Hold on
           E7
Don´t be scared
                            G
You´ll never change what´s been and
gone

           Hm
May your smile (may your smile)
      D
Shine on (shine on)
           E7
Don´t be scared (don´t be scared)
                  G             A
Your destiny may keep you warm

Chorus:
                  D                A
´Cos all of the stars are fading away
                 Em7
Just try not to worry
                     G
You´ll see them someday
               D                   E7
Take what you need and be on your way
                      G        A
And stop crying your heart out

    Hm...(аккорды куплета)
Get up (get up)
Come on (come on)
Why´re you scared (I´m not scared)
You´ll never change what´s been and
gone

Chorus:
(Аккорды те же)
´Cos all of the stars are fading away
Just try not to worry
You´ll see them someday
Take what you need and be on your way
And stop crying your heart out

Проигрыш:
D A Em7      G   (A)
    Ahh ahh ahh
D E7  G           (A)
      Ahh ahh ahh
Chorus:
                  D                A
´Cos all of the stars are fading away
                 Em7
Just try not to worry
                     G
You´ll see them someday
               D                   A
Take what you need and be on your way
                       Em7     G
And stop crying your heart out

Chorus":
                  D
We´re all of us stars
               A
We´re fading away
                 Em7
Just try not to worry
                   G
You´ll see us someday
                    D                   A
Just take what you need and be on your way
                      Em7        G
And stop crying your heart out
                  Em7      G  |
Stop crying your heart out    | 3 times

outro:
      Em7                               G
          |
_______^_________________
____________^____________       |3 times
e-10-14-12-14-10-14-12-14-
e-10-14-12-14-10-14-12-14-      |

  D        A        Em7        G        |
e-10-14-12-10-14-12-10-14-12-7-10-14-12 | 2 times

<< Назад на Oasis


Offspring
Genocide
Прислал: Zarkh (подбор) e-mail:
*-с заглушкой

            X4
E|--------------------------------------------------|
B|--------------------------------------------------|
G|--------------------------------------------------|
D|-------------------------------------5****5-555---|
A|-5****5-555--5****5-555--3****3-333--3****3-333---|
E|-3****3-333--3****3-333--1****1-111---------------|

Solo:   X2
E|-6-6-6-5-5-6-6-8-8-8-6-6-6-5-5---5-5-5-6-5---3-3-3-3^4---3------|
B|-------------------------------6-----------5-----------5--------|
G|----------------------------------------------------------------|
D|----------------------------------------------------------------|

Our lives run different ways
Through the rain I see you in the sun
Our star shines anyway
If you wish upon it we are one

End-verse:
E|-----------------------------------------|
B|-----------------------------------------|
G|---5-5555-555-5-5555-555-(несколько раз)-|
D|-----------------------------------------|

Pre-chorus:
Е|----------------|
B|----------------|
G|----------------|
D|---5--5--5--5---|
A|---3--3--3--3---|
E|----------------|
One, two, three, four

Chorus:
E|------------------------------------------------------|
B|------------------------------------------------------|
G|-----------------------------5****5-555---------------|
D|----------------3****3-333---3****3-333---5****-5555--|
A|---5****5-555---1****1-111----------------3****-3333--|
E|---3****3-333-----------------------------------------|

Припев:

Dog eat dog
Every day
All about a man that we prey
Dog eat dog
To get by
Hope you like my genocide

Куплет:

I find it such a shame
Through the pain I see things as they are
We´re served up on a plate
The pedestal is high enough to fall
And if in time
We can see the errors of our ways
Would anyone change it anyhow

Pre-chorus2:
e|------------------|
B|------------------|
G|------------------|
D|---5-5-5--7-------|
A|---3-3-3--5-------|
E|------------------|

Our time is up

Припев:

Bridge:  X7
e|-----------------------------------------------|
B|-----------------------------------------------|
G|-----------------------5********---------------|
D|------------3********--3********---5********---|
A|-5********--1********--------------3********---|
E|-3********-------------------------------------|

I bet you´d only run
If you saw what goes inside our own
I bet you´d lead the way
If it were up to you to decide
But it´s not

PПрипев: X2

<< Назад на Offspring


Offspring
Come Out Swinging
Прислал: Simenon (подбор) e-mail: simenon@yandex.ru
В этой песне много palm-muting´а, но я думаю
разберетесь что к чему, даже если вы
слышали песню только один раз. Все недовольные
подбором могут мылить.

Что бы выдержать ритм, в котором они играют эту
песню, надо обладать очень развитой
кистью. Надеюсь, у вас получиться.

Кстати, гитару придется перенастроить...

riff A:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-11---9-11---9-11-13-14-14---14-------14-13-------------------
C|-11---9-11---9-11-13-14-14---14-14-14-14-13-------------------
G|-9----7--9---7--9-11-12-12---12-14-14-12-11-------------------
D|--------------------------------12-12-------------------------

riff B:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-11-xxxx-11-xxxx-11-xx-11-xxxx-11-xxxx-11-xx------------------
C|-11-xxxx-11-xxxx-11-xx-11-xxxx-11-xxxx-11-xx------------------
G|-9--xxxx--9-xxxx--9-xx--9-xxxx--9-xxxx--9-xx------------------
D|--------------------------------------------------------------

riff B´:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-11-xx-11-xx-11-11-11-11-11-----------------------------------
C|-11-xx-11-xx-11-11-11-11-11-----------------------------------
G|-9--xx--9-xx--9--9--9--9--9-----------------------------------
D|--------------------------------------------------------------

riff B´´:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|--------------------------------------------------------------
C|-11-xxxx-11-xxxx-11-xx----------------------------------------
G|-11-xxxx-11-xxxx-11-xx----------------------------------------
D|-9--xxxx--9-xxxx--9-xx----------------------------------------

riff C:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-----------------------------------------------------7-7--9-9-
C|----------------------6--7-6-------------------------7-7--9-9-
G|-999999-777777-999999--------7--999999-777777-999999-5-5--7-7-
D|--------------------------------------------------------------

riff D:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-11--9-11--11-11----------------------------7--7--9--9--------
C|-11--9-11--11-11-7--7-7--7-7--7/9--9-9\7--7-7--7--9--9--------
G|-9---7--9---9--9-7--7-7--7-7--7/9--9-9\7--7-5--5--7--7--------
D|-----------------5--5-5--5-5--5/7--7-7\5--5-------------------

riff D´:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-11--9-11--11-11----------------------------4--2--------------
C|-11--9-11--11-11-7--7-7--7-7--7/9--9-9\7--7-4--2--4--2--------
G|-9---7--9---9--9-7--7-7--7-7--7/9--9-9\7--7-2--0--4--2--------
D|-----------------5--5-5--5-5--5/7--7-7\5--5-------2--0--------

riff E:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|---------------444444-444444-----------------4---4---7-7--9-9-
C|-444444-777777-444444-444444-444444-777777---4---4---7-7--9-9-
G|-444444-777777-222222-222222-444444-777777---2---2---5-5--7-7-
D|-222222-555555---------------222222-555555--------------------

riff F:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-7---7---6---6---9---11---------------------------------------
C|-7---7---6---6---9---11---------------------------------------
G|-5---5---4---4---7----9---------------------------------------
D|--------------------------------------------------------------

riff G:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|--------------------------------------------------------------
C|----------------------6--7-6----------------------------------
G|-999999-777777-999999--------7--------------------------------
D|--------------------------------------------------------------

riff H: (каждый аккорд по 8 раз)
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-11----7---------9--------------------------------------------
C|-11----7----9----9----11--------------------------------------
G|-9-----5----9----7----11--------------------------------------
D|------------7----------9--------------------------------------

outro:
d|--------------------------------------------------------------
A|--------------------------------------------------------------
F|-7---7-7---7-9---9--------------------------------------------
C|-7---7-7---7-9---9-9-7-9-7-9-7-4-2-4:-------------------------
G|-5---5-5---5-7---7-9-7-9-7-9-7-4-2-4:-------------------------
D|-------------------7-5-7-5-7-5-2-0-2:-------------------------

Структура песни:

riff A x2
riff B x2
riff B´

riff C
riff D
riff D´
riff A x2

riff E
riff D x3
riff F

riff G
riff H x4
riff B´´ x3

riff D x3
outro

You brace and hold it all inside
It´s more than you can stand
No one around even tries
Tries to understand

Don´t turn away, don´t turn away
Come out swinging
Come out alone
They´re in your way
But as long as you´re swinging
Strong then you´ll get by

Your pacing´s wearing out a line
Right beside your bed
The scene replays a million times
Stuck inside your head

And though you stand in place
Your mind escapes
Read between the lies
Smile´s on your face
You fake like you´re ok

Don´t turn away, don´t turn away
Come out swinging
Out on your own
They´re in your way
You may be stinging
But you´ll get by
Don´t turn away, don´t turn away
Come out swinging
Never alone again
The pain inside can guide your way

Midnight, no sleep
Inside, you scream to
No one, hears you fall
Daylight, prove me today
One more try

Don´t turn away, don´t turn
Come out swinging
Come out alone
They´re in your way
You may be stinging
But you´ll get by
Don´t turn away, don´t turn away
Come out swinging
Never alone again
Pain inside
Leads you through so you´ll get by

<< Назад на Offspring


Offspring
The Kids Arent Allright
Прислал: Yur, Shulyk, metal e-mail: metal_messer@mail.ru
Почти всю песню(и даже! вступление) можно
брынькать на таких аккордах:
Am F C G
по крайней мере у меня получилось

When we were young the future was so bright
The old neighborhood was so alive
And every kid on the whole damn street
Was gonna make it big and not be beat

Now the neighborhood´s cracked and torn
The kids are grown up but their lives are worn
How can one little street
Swallow so many lives

Chances thrown
Nothing´s free
Longing for what used to be
Still it´s hard
Hard to see
Fragile lives, shattered dreams

Jamie had a chance, well she really did
Instead she dropped out and had a couple of kids
Mark still lives at home cause he´s got no
job
He just plays guitar and smokes a lot of pot

Jay committed suicide
Brandon OD´d and died
What the hell is going on
The cruelest dream, reality

<< Назад на Offspring


Offspring
Smash
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Version

   Fm Cm# Am# Cm
1:-1--4---6---3--
2:-1--4---6---3--
3:-1--6---6---5--
4:-3--6---8---5--
5:-3--4---8---3--
6:-1--4---6---3--

\\\\\\\\\/////////
     Palm Muting

Chorus

  Gm# D# Cm# Cm#
1:-4--6--4---4--
2:-4--6--4---4--
3:-4--8--6---6--
4:-6--8--6---6--
5:-6--6--4---4--
6:-4--6--4---4--

Interlude

   E# D# Cm# D# Cm
1:-8--6--4---6--8--
2:-8--6--4---6--8--
3:-10-8--6---8--8-- x4
4:-10-8--6---8--10-
5:-8--6--4---6--10-
6:-8--6--4---6--8--

Head over heels I fell here before
Now I don´t wanna do it no more
I´m lying right here with blood on my face
Feeling so bad, so bad I can taste
I´m just like no one
I don´t believe in guns
Don´t give me shit ´cause I´m not
gonna fight
I just wanna be who I wanna be
I guess that´s hard for others to see

CHORUS

I´m not a trendy asshole
Do what I want
Do what I feel like
I´m not a trendy asshole
Don´t give a fuck
If it´s good enough for you
Cause I am alive

Smash is the way you feel all alone
Lying and desperate and on your own
Smash is the way you deal with your life
Life is a gas, it´s not pain and strife
Head over heels I´ve been here before
Now I don´t wanna do it no more
I wanna be who I wanna be
I guess it´s hard for others to see

CHORUS

Head over heels I´ve been here before
Now I don´t wanna do it no more
I wanna be who I wanna be
I guess it´s hard for others to see

CHORUS

<< Назад на Offspring


Offspring
Gone Away
Прислал: Sw@t (подбор) e-mail: ts_swat@ua.fm
F                G#               D#
B
e|--------------------------------------------------------------------
B|--------------------------------------------------------------------
G|-----------------------------------8-8-8-8-8-8-8-8------------------
D|-3-3-3-3-3-3-3-3--6-6-6-6-6-6-6-6--8-8-8-8-8-8-8-8--8-8-8-8-8-8-8-8-
A|-3-3-3-3-3-3-3-3--6-6-6-6-6-6-6-6--6-6-6-6-6-6-6-6--8-8-8-8-8-8-8-8-
E|-1-1-1-1-1-1-1-1--4-4-4-4-4-4-4-4-------------------6-6-6-6-6-6-6-6-

   F                G#               D#
    B
e|--------------------------------------------------------------------
B|--------------------------------------------------------------------
G|-----------------------------------8-8-8-8-8-8-8-8------------------
D|-3-3-3-3-3-3-3-3--6-6-6-6-6-6-6-6--8-8-8-8-8-8-8-8--8-8-8-8-8-8-8-8-
A|-3-3-3-3-3-3-3-3--6-6-6-6-6-6-6-6--6-6-6-6-6-6-6-6--8-8-8-8-8-8-8-8-
E|-1-1-1-1-1-1-1-1--4-4-4-4-4-4-4-4-------------------6-6-6-6-6-6-6-6-

e|-------1---------------------------
B|---1------------4-----------8------
G|-2-----------5------------8--------
D|-----3-----6----------8---------8--
A|--------------6-----6---6-------8--
E|--------------------------------6--

Verse 1:
F          G#
Maybe in another life
D#                 B
I could find you there
F              G#
Pulled away before your time
D#                 B
I can´t deal it´s so unfair

Chorus:
        F
And it feels
        G#
And it feels like
D#                B
Heaven´s so far away
        F
And it feels
         G#
Yeah it feels like
     D#
The world has grown cold
B
Now that you´ve gone away

Verse 2:
Leaving flowers on your grave
Show that I still care
But black roses and Hail Mary´s
Can´t bring back what´s taken from
me

I reach to the sky
And call out your name And if I could trade
I would

Chorus:
And it feels
And it feels like
Heaven´s so far away
And it stings
Yeah it stings now
The world is so cold Now that you´ve gone
away

I reach to the sky
And call out your name And if I could trade
I would

Chorus:
And it feels
And it feels like
Heaven´s so far away
And it feels
Yeah it feels like
The world has grown cold
Now that you´ve gone away

// Люблю Offspring:

// Пишите, если что:

<< Назад на Offspring


Offspring
Session
Прислал: Николай, Гуляев, nick e-mail: nick-miha@narod.ru
Solo играется аналогично bass.
Да тут вообще solo вялое какое-то!
intro:

bass
|--------------------------------------------------|
|--------------------------------------------------|
|--------------------------------------------------|

|--------------3--33--3--------------------------|
|--5--55--5--------------3--33--3--------------|
|--------------------------------------3--33--3--|
vesre :
bass
|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
      (1)
|------------------3--3--------3-------------------------|
|--5--5--------5------------------3--3--------3---------|
|---------------------------------------------------3--3--|

|----------------------------------------------------------------------------------------------------------------|
|----------------------------------------------------------------------------------------------------------------|
|----------------------------------------------------------------------------------------------------------------|
|------------------------------3--3--3--3--3--33--33---------------------------------------------------------|
       (2)
|--5--5--5--5--5--55--55------------------------------3--3--3--3--3--33--33-----------------------------|
|-------------------------------------------------------------------------------------3--3--3--3--3--33--33--|

chorus:    (3)

|-------------------------|
|-------------------------|
|-------------------------|

|----------------3----4--|   (повторить 3 раза)
|--0--00--00------------|
|-------------------------|

|-----------------------------|
|-----------------------------|
|-----------------------------|
|-----------------------------|
|--3--33--33---------------|
|---------------3--33--33--|

маленький проигрыш:

|----------------|
|----------------|
|----------------| (повторить 4 раза)    (4)
|----------------|
|--5----53--4--|
|----------------|

проигрыш (aaaaAAAA!!!...)    (5)

|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------------------------3--33--33------------------|
    (повторить 3 раза)
|--5--55--55----3----3------------------------3----3-------|
|---------------------------------------------------------------|

|-------------------------------------------|
|-------------------------------------------|
|-------------------------------------------|
|-------------------------------------------|
|--1------------------------------3----5--|
|-------------------------------------------|

*****************************************************************

VERSE 1:
(1)
I don´t know when it got this way I
don´t know how long she´s gonna stay
(1)
Every week it´s the same in her room
That´s why I came
(2)
Here I go, I go again Our rendezvous never seem
to end
(2)
I know where I´ll be, I´ll make this
confession Back in her bed for another goddamn
session

CHORUS:
(3)
Session!  I´ll never learn. Session! God
knows I try. Session! Keep coming back for
session And I don´t know why
(3)
Session! I´ll never learn. Session!
I´ll never see. Session! Just tell me why
these sessions got a hold on me

маленький проигрыш:
(4)

VERSE 2:
(1)
Some might say it´s a fling For all I know
it don´t mean a thing
(1)
Either way I can´t complain Ain´t no
strings Guess I got it made
(2)
Here I go, I go again Our rendezvous never seem
to end
(2)
I know where I´ll be I´ll make this
confession Back in her bed for another goddamn
session

CHORUS:
(3)
Session!  I´ll never learn. Session! God
knows I try. Session! Keep coming back for
session And I don´t know why
(3)
Session! I´ll never learn. Session!
I´ll never see. Session! Just tell me why
these sessions got a hold on me

маленький проигрыш:
(4)

проигрыш (aaaaAAAA!!!...)
(5) (Декстер там орёт что-то...)

FINAL:

(2)
Here I go, I go again Our rendezvous never seem
to end
(2)
I know where I´ll be, I´ll make this
confession Back in her bed for another goddamn
session

CHORUS:
(3)
Session!  I´ll never learn. Session! God
knows I try. Session! Keep coming back for
session And I don´t know why
(3)
Session! I´ll never learn. Session!
I´ll never see. Session! Just tell me why
these sessions got a hold on me

маленький проигрыш:
(4)

<< Назад на Offspring


Offspring
Million Miles Away
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro 1 (Palm Muting), Chorus

   Gm# Bm Fm#
1:-4---7--9--
2:-4---7--9--
3:-4---7--11-
4:-6---9--11-
5:-6---9--9--
6:-4---7--9--

Intro 2 (Distortion)

   Gm# Bm Cm# Em Fm#
1:-4---7--4---7--9---
2:-4---7--4---7--9---
3:-4---7--6---9--11--
4:-6---9--6---9--11--
5:-6---9--4---7--9---
6:-4---7--4---7--9---

Version (Palm Muting)

   Gm# Bm Fm#
1:-11--7--9--
2:-11--7--9--
3:-13--7--11-
4:-13--9--11-
5:-11--9--9--
6:-11--7--9--

Pre-Chorus

6:-9/9--11/11--12/12--11/11--9--7-6-

Chorus = Intro 1

There was a time, looking through myself
Wanting to pretend
If I escaped, I could fill myself
I don´t think you can
Been far and wide
But that hole inside
Never really leaves
When I went away, what I really left
Left behind was me

It´s telling me
To be on my way home
Million miles away
I can´t stay

Each passing day, every passing face
Seems like such a blur
I long to be
Home, silently
Lying next to her
Just to get back, by her side is all
All I need to be
Cause I went away
But what I really left
Left behind was me

I need to be
Getting on my way home
A million miles away
Million miles away
I can´t take

<< Назад на Offspring


Offspring
Killboy Powerhead
Прислал: Gek e-mail:
Intro:   X6
e|----------------------------------------------|
B|----------------------------------------------|
G|---9--9-9--7-7--9-9--12-12-12--11--11-11-11---|
D|---9--9-9--7-7--9-9--12-12-12--11--11-11-11---|
A|---7--7-7--5-5--7-7--10-10-10---9---9--9--9---|
E|----------------------------------------------|
He's a pistol grip
And a lightning rod hammer step
He always busts his knuckles
When he's wrenchin' up his shit

Chorus:  *=play 8X
e|-------------------------------|
B|----*---*---*------------------|
G|---9---5---7--(9-9--5-5--7-7)--|
D|---9---5---7--(9-9--5-5--7-7)--|
A|---7---3---5--(7-7--3-3--5-5)--|
E|-------------------------------|
He just a Killboy Powerhead...yeah

Verse2:   X3
e|-------------------------------------------------------------|
B|-------------------------------------------------------------|
G|---------------------------------------------------------9---|
D|--(7-9-9--7-9-9--7-9-9-12-9)--7-9-9--7-9-9--7-9-9-12-9---9---|
A|--(7-9-9--7-9-9--7-9-9-12-9)--7-9-9--7-9-9--7-9-9-12-9---7---|
E|--(5-7-7--5-7-7--5-7-7-10-7)--5-7-7--5-7-7--5-7-7-10-7-------|
You know I saw his woman
She was writing his name in blood
You know I saw his woman
Hard as a rock
She said she was his baby
Who looked just like the Hoover Dam
You know I saw his woman
Hard as a rock

Chorus:
He just a Killboy Powerhead...yeah

Bridge:   X4
e|-------------------------------------|
B|-------------------------------------|
G|-------------------------------------|
D|---8-10-10--8-10-10--8-10-10-13-10---|
A|---8-10-10--8-10-10--8-10-10-13-10---|
E|---6--8--8--6--8--8--6--8--8-11--8---|

Bridge2:    *=play 8X
e|--------------------------------|
B|--------------------------------|
G|----*---*---*-------------------|
D|--10---6---8--10-10--6-6--8-8---|
A|--10---6---8--10-10--6-6--8-8---|
E|---8---4---6---8--8--4-4--6-6---|

Intro: X4
He's a pistol grip
And a lightning rod hammer step
He always busts his knuckles
When he's wrenchin' up his shit

Chorus:  X3
He just a Killboy Powerhead...yeah

Outro:
e|--------------------------|
B|--------------------------|
G|--------------------------|
D|--7-9-9--7-9-9--7-9-9-12-9| X4
A|--7-9-9--7-9-9--7-9-9-12-9|
E|--5-7-7--5-7-7--5-7-7-10-7|

e|----------------------------------|
B|----------------------------------|
G|--9--9-9--7-7--9-9--12-12-12-11---|
D|--9--9-9--7-7--9-9--12-12-12-11---|
A|--7--7-7--5-5--7-7--10-10-10--9---|
E|----------------------------------|

<< Назад на Offspring


Offspring
Defy You
Прислал: Светличный Дмитрий (подбор) e-mail: diamont@ngs.ru
              (U - вверх, ^ - вниз)
    D5  E5       G5               A5      E5
G:|-7/9-9-9-9-9---------------------------------------

D:|-7/9-9-9-9-9--5--5-5-5-5-5-5/7-7-7-7-7-2--2-2-2-2-2
A:|-5/7-7-7-7-7--5--5-5-5-5-5-5/7-7-7-7-7-2--2-2-2-2-2
 #1
E:|--------------3--3-3-3-3-3-3/5-5-5-5-5-0--0-0-0-0-0
    ^   ^ U ^ U  ^  U ^ ^ ^ U ^   ^ U ^ U ^  U ^
^ ^ U

    D5  E5       G5          A5 G5 A5 E5
G:|-7/9-9-9-9-9-----------------------------
D:|-5/9-9-9-9-9--5--5-5-5-5--7--5--7-2-2-0-2
A:|-5/7-7-7-7-7--5--5-5-5-5--7--5--7-2-2-0-2  #2
E:|--------------3--3-3-3-3--5--3--5-0-0-0-0
    ^   ^ U ^ U  ^  U ^ ^ ^  ^ ^ ^ ^ U ^ U ^

#3=#1

G:|-7/9-9-9-9-9-------------------
D:|-7/9-9-9-9-9--5--5-5-5-5--7-5-2
A:|-5/7-7-7-7-7--5--5-5-5-5--7-5-2 #4
E:|--------------3--3-3-3-3--5-3-0
    ^   ^ U ^ U  ^  U ^ ^ ^  ^ ^ ^

intro:  #1 #2 #1 #4
        Em G Am Em

verse:   E5   G5   A5  E5 (первая гитара)

         Em G Am Em (вторая гитара)

chorus: #1 #2 #1 #2 (первая гитара)
        Em G Am Em  (вторая гитара)

bridge: Em D G Am (обе гитары) (...All My
Will...)

riff 1 для второй гитары       riff2
e:|----------------3--
e:|-----------------5-3-5-
B:|-3h5-5-5-5-5-5-5-5-
B:|-3h5-5-5-5-5-5-5-------

You may push me around
But you cannot win
You may throw me down
But I´ll rise again
The more you say
The more I defy you
So get out of my face

You cannot stop us
You cannot bring us down
Never give up
We go on and on
You´ll never break us
Never bring us down
We are alive!

The wind blows
I´ll lean into the wind
My angle grows
I´ll use it to win
The more you say
The more I defy you
So get out of my way

All my will
All my strength
Rip it out
Start again

Can you leave it all behind?
Can you leave it all behind?
Cause you can´t go back
You can´t go back

<< Назад на Offspring


Oasis
Don't Go Away
Прислал: Angmar e-mail: angmar@chat.ru
Verse 1:
   Am7                            G
A cold and frosty morning there´s not a lot
to say
           F                   Dsus2
About the things caught in my mind
Am7                        G
As the day was dawning my plane flew away
              F                   Dsus2
With all the things caught in my mind

Bridge:
Am                                 Dsus2
And I wanna be there when you´re coming
down
Am                              G
And I wanna be there when you hit the gound

Chorus:
              C                G/B
So don´t go away, say what you say
                     Am7
But say that you´ll stay
               G                     F
Forever and a day in the time of my life
                 G                    Am7
Cos I need more time, yes I need more time
         G           F
Just to make things right

Verse 2:
Damn my situation and the games I have to play
With all the things caught in my mind
Damn my education I can´t find the words to
say
About the things caught in my mind

Bridge:

Chorus:

Outro:
Fm                           C  G/B  Am7  G
Me and you what´s going on?
F                             Fm
All we seem to know is how to show
                         C
The feeling that are wrong

Dsus2:		(000230)

<< Назад на Oasis


Ottawan
Hands Up
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (Bm D# G#) x 3

Chorus:
Bm             D#
Hands up, baby hands up
       G#
Gimme your heart, gimme gimme your heart
Give it, give it.
Hands up baby hands up
Gimme your heart, gimme gimme your heart
Give it, give it.
C#                      G#    D#
All your love, all your love.

G#
Angel face, I love your smile
Fm
Love your ways, I like your style.
D#
What can I do to get closer to you?
Don't think twice or count to ten
Don't take advice don't ask me when
Just come my way simply kiss me and say...

Chorus.

With your head up in the sky
Every day your're walking by.
Why don't you never starts looking at me
Stop that game don't waste your time
For all your dreams are matchin' mine
No use to play hide and seek for a week.

Chorus.
C
Let me be your Romeo, your wonder boy
Fm
And your super champ.
D#
Let me take you to the milky way
F
On a holiday, on a holiday.
B                              Gm
Follow me, why don't you follow me
F
Just come my way simply kiss me and say...

Chorus:
Cm             F
Hands up, baby hands up
       B
Gimme your heart, gimme gimme your heart
Give it, give it.
Hands up baby hands up
Gimme your heart, gimme gimme your heart
Give it, give it.
D#                      B     F
All your love, all your love.

B Gm F B Gm F

Chorus.

<< Назад на Ottawan


Ozzy Osbourne
Dreamer
Прислал: Zer0 (подбор) e-mail: kms92@pisem.net
|-------------------------------------------------------|
|-------------------------------7-9-11------------------|
|-6h8p6-6-b9-6-8-----6h8p6-8-10--------9\10-----10/8/6--|
|----------------8-(6)----------------------------------|
|-------------------------------------------------------|
|-------------------------------------------------------|

|----9-11-13-14-16-18-13~-------------------------------|
|-7h9------------------------13-----13~----13/9---------|
|------------------------------15p13--------------------|
|-------------------------------------------------------|
|-------------------------------------------------------|
|-------------------------------------------------------|

|-------------------------------------------------------|
|----------------------------13-14-16-18~~~-------------|
|-------------------12-14-15----------------------------|
|----------12-14-15-------------------------------------|
|-12-14-15----------------------------------------------|
|-------------------------------------------------------|

<< Назад на Ozzy Osbourne


Oasis
Wonderwall
Прислал: Eddy e-mail: reik@navigator.lv
Каподастр на 2-ом ладу!

F#m7    - 022033
A       - 320033
Esus4   - xx0233
B7sus4  - x02033
B7sus4* - x02233
Dadd9   - x32033
A/G#    - 2x0033

INTRO:

[F#m7] [A] [Esus4] [B7sus4]  (x4)

VERSE 1:

[F#m7]Today is [A]gonna be the day that
they´re
[Esus4]gonna throw it back to [B7sus4]you
[F#m7]By now you [A]should´ve somehow
realiz[Esus4]ed what you gotta[B7sus4] do
[F#m7]I don´t believe that [A]anybody
[Esus4]feels the way I [B7sus4]do
About you [Dadd9]now [Esus4] [B7sus4]

VERSE 2:

[F#m7]Backbeat the [A]word is on the street that
the
[Esus4]fire in your heart is [B7sus4]out
[F#m7]I´m sure you´ve [A]heard it all
before but you
[Esus4]never really had a [B7sus4]doubt
[F#m7]I don´t believe that [A]anybody
[Esus4]feels the way I [B7sus4]do
About you [F#m7]now [A] [Esus4] [B7sus4]

PRE-CHORUS:

And [Dadd9]all the roads we
[Esus4]have to walk are [F#m7]winding
And [Dadd9]all the lights that
[Esus4]lead us there are [F#m7]blinding
[Dadd9]There are many [Esus4]things that I
Would [A]like to [A/G#]say to [F#m7]you,
but I [Esus4]don´t know [B7sus4*]how

CHORUS:

Cause [Dadd9]maybe [F#m7] [A]
[F#m7]You´re gonna be the one that
[Dadd9]saves me? [F#m7] [A]
And [F#m7]after [Dadd9]all [F#m7]
[A]You´re my [F#m7]wonder
[Dadd9]wall [F#m7] [A] [F#m7] [Silence]

VERSE 3:

[F#m7]Today is [A]gonna be the day but
they´ll
[Esus4]never throw it back to [B7sus4]you
[F#m7]By now you [A]should´ve somehow
realiz[Esus4]ed what you´re not
to[B7sus4]do
[F#m7]I don´t believe that [A]anybody
[Esus4]feels the way I [B7sus4]do
About you [Dadd9]now [Esus4] [B7sus4]

PRE-CHORUS:

And [Dadd9]all the roads that
[Esus4]lead you there are [F#m7]winding
And [Dadd9]all the lights that
[Esus4]light the way are [F#m7]blinding
[Dadd9]There are many [Esus4]things that I
Would [A]like to [A/G#]say to [F#m7]you,
but I [Esus4]don´t know [B7sus4*]how

CHORUS:

Cause [Dadd9]maybe [F#m7] [A]
[F#m7]You´re gonna be the one that
[Dadd9]saves me? [F#m7] [A]
And [F#m7]after [Dadd9]all [F#m7]
[A]You´re my [F#m7]wonder
[Dadd9]wall [F#m7] [A] [F#m7]

CHORUS: (again)

Cause [Dadd9]maybe [F#m7] [A]
[F#m7]You´re gonna be the one that
[Dadd9]saves me? [F#m7] [A]
And [F#m7]after [Dadd9]all [F#m7]
[A]You´re my [F#m7]wonder
[Dadd9]wall [F#m7] [A] [F#m7]

I said [Dadd9]maybe [F#m7] [A]
[F#m7]You´re gonna be the one that
[Dadd9]saves me? [F#m7] [A]
[F#m7]You´re gonna be the one that
[Dadd9]saves me? [F#m7] [A]
[F#m7]You´re gonna be the one that
[Dadd9]saves me? [F#m7] [A] [F#m7]

<< Назад на Oasis


Doors
Riders On The Storm
Прислал: aleister (подбор) e-mail: aleister@chat.ru
          (Вариант для акустической гитары)

   Это моя попытка сохранить часть магии
оригинала
 в переложении для одной акустической гитары. Это
не настоящее
 переложение - всего лишь аккорды, в которые
включена основная
 мелодия песни. Оттолкнувшись от этого можно
создать собственные
 вариации.
   Чтобы уловить мелодию и ритм, послушайте
музыкальное
 сопровождение Второго(!) куплета песни.

 Прежде всего, всем известная последовательность:

 Куплеты: Em Am Em
 Припев: D C

 Как их играть:

   Em

e-(0)-(0)-(0)-(0)---(0)-(0)-(0)---(0)-(0)-(0)---(0)-(0)-(0)-|

B--0---0---0---2-----2---2---3-----3---3---2-----2---2---0--|

G--0---0---0---2-----2---2---4-----4---4---2-----2---2---0--|

D--2---2---2---2-----2---2---2-----2---2---2-----2---2---2--|

A--2---2---2---2-----2---2---2-----2---2---2-----2---2---2--|

E--0---0---0---0-----0---0---0-----0---0---0-----0---0---0--|

   Am

e-(0)-(0)-(0)-(0)---(0)-(0)-(0)--(0)-(0)--5-5-5--|

B--1---1---1---3-----3---3---1----1---1---3-3-3--|

G--2---2---2---4-----4---4---0----0---0---4-4-4--|

D--2---2---2---2-----2---2---2----2---2---4-4-4--|

A--0---0---0---0-----0---0---0----0---0---0-0-0--|

E------------------------------------------------|

 Аккорды припева без наворотов
 (перебор, хаммеры, скольжение и т.д. и т.п. - по
усмотрению,
 впрочем, как и везде):
    D      C
 e--2------0--|
 B--3------1--|
 G--2------0--|
 D--0------2--|
 A---------3--|
 E--------(3)-|

 + Красивый кусочек из середины (приблизительно
4.32 - 4.42):
    D  Em
 e--2--0--| X несколько раз
 B--3--0--|
 G--2--0--|
 D--0--2--|
 A-----2--|
 E-----0--|

 + Для тихой части или интро можно сыграть нечто
похожее на
 басовую партию (тот же ритм, что и в Куплетах):

D..........................................................|
A-2---2---2---4-----4---4---5-----5---5---4-----4---4---2--|
E-0---0---0---0-----0---0---0-----0---0---0-----0---0---0--|

 [ или же использовать перебор:         ]
 [ D..................................| ]
 [ A----2--4----4---5----5---4----4-4-| ]
 [ E--0---0-------0--------0-------0--| ]

 Затем громче:
 G..................................|
 D--2-2-2-2-4-4-4-4-5-5-5-5-4-4-4-4-|
 A--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-|
 E----------------------------------| и снова на
тихий Em
 _________________________
 aleister, Irkutsk, Russia
 aleister@chat.ru

<< Назад на Doors


Distemper
33 зуба
Прислал: roger (подбор) e-mail: papa_roger@email.ru
 C
Пошли вы все! Отстаньте! Я ни хочу.
 Am
Я ни куда и ни за что не полечу.
 F
Я ни хочу как кролик подопытным стать,
 G
Чтоб даже в космосе далеком все стали знать.

Идите в жопу! Отстаньте! Я не виноват.
Я своему приколу и сам не рад.
Всю свою жизнь я нормальным ребенком рос
У меня слушали уши и нюхал нос.

Припев:
 C               Am
Мой лишний зуб у меня во рту
 F              G
Откуда взялся я не знаю.
 C           Am
Он уничтожил мою мечту
 F                G
Всю мою жизнь перевернул.

Мой лишний зуб у меня никогда не болел,
Но вот на днях я какую-то гадость съел.
Пришлось в больницу идти где убогий врач,
Лишь только рот я открыл, пустился вскачь

Он моему приколу был ужасно рад
И на центральные газеты написал доклад.
С тех самых пор мне покоя нет.
На мне сошелся клином весь белый свет.

Я взял кувалду и ножницы,
Зажал в тески свою челюсть.
Решил ошибку природную
Исправить раз и навсегда.

<< Назад на Distemper


Doors
Crystal Ship
Прислал: Легат e-mail: legat@nursat.kz
Before you
Fm                  Cm
slip    into      unconsiousness I´d
Bb                  Db
Like to have      another kiss,  an-
F                   Bb7
oth   -   er        flashing
C         Bb        F         Eb          F
  Eb
chance           at bliss,  another     kiss,
another
F         Db        Ab        Eb
kiss.
C7                  C7

The
days are bright and filled with pain, en-
close me in your gentle rain. The
time you ran was too insane, we´ll meet
again, we´ll meet a-
gain.

[piano solo]
Fm                  Eb
Fm                  Eb
Fm        Db        Ab        Eb
C7                  C7

Oh,
tell me where your freedom lies, the
streets are fields that never die. De-
liver me from reasons why you´d rather cry,
I´d rather
fly.

The
crystal ship is being filled, a
thousand girls, a thousand thrills. A
million ways to spend your time; when we get
back, I´ll drop a
line.

<< Назад на Doors


Doors
Love Street
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
Intro:  Am   G   Gm   F

Am           G
She lives on Love Street,
Gm              F
lingers long on Love Street.
Am        G
She has a house and garden,
Gm              F
I would like to see what happens.

Am                F
She has robes and she has monkeys,
Gm           F
lazy diamond studded flunkies.
Gm      Am         Bb            Fmaj
She has wisdom and knows what to do,
Gm     Fmaj    Bb      A7
she has me and she has you.

(spoken words with chords)

I see you live on Love Street,
there´s a store where the creatures meet.
I wonder what they do in there,
summer sunday and a year.
I guess I like it fine  so far.

   (Fmaj - x03210)

<< Назад на Doors


Deep Purple
Maybe I'm A Leo
Прислал: Антон Спиркин, Banderazzz (подбор) e-mail: banderazzz@pochtamt.ru
1|-------------------------------------| 1 такт
2|-------------------------------------|
3|-------------------------------------|
4|------------0/3----------------4/5-3-|
5|5-5-3-0-3-5-----5--5-5-3-0-3-5-------|
6|-------------------------------------|

1|-------------------------------------| 2 такт
2|-------------------------------------|
3|-------------------------------------|
4|-------------------------------------|
5|------------3------------3-4-pause---|
6|5-5-3-0-3-5---5--5-5-3-0-------------|

NB - 3 и 4 такт начать со слабой доли!!!

1|-------------------------------------| 3 такт
2|-------------------------------------|
3|-------------------------------------|

4|-------------0/3----------------4/5-3|

5|-5-5-3-0-3-5-----5--5-5-3-0-3-5------|
6|-------------------------------------|

1|-------------------------------------| 4 такт
2|-------------------------------------|
3|-------------------------------------|
4|---------------------------5---------|
5|-------------3-------------3--5/6/---|
6|-5-5-3-0-3-5---5--5-5-3-0-----3/4/---|

         Peeping round the door I got a big
surprise
1|--------------------------------------------------|
2|--------------------------------------------------|
3|--------------------------------------------------|
4|/7--7--7--7--7--7--7--7--7--7--7--7--7--7--7--7--7|
5|/7--7--7--7--7--7--7--7--7--7--7--7--7--7--7--7--7|
6|/5--5--5--5--5--5--5--5--5--5--5--5--5--5--5--5--5|

1|--------------------------------------|
2| -------------------------------------|
3| -------------------------------------|
4|-----------------------------5--------|
5|5/7-5-3-0-3-5-----5/7-5-3-0--3--5/6---|
6|--------------3-5---------------3/4---|

   Couldn't see a thing but open skies
1| -----------------------------------|
2| -----------------------------------|
3|/7--7--7--7--7--7--7--7--7--7--7--7-|
4|/7--7--7--7--7--7--7--7--7--7--7--7-|
5|/5--5--5--5--5--5--5--5--5--5--5--5-|
6| -----------------------------------|

1|--------------------------------------|
2|--------------------------------------|
3|--------------------------------------|
4|-----------------------------5--------|
5|5/7-5-3-0-3-5-----5/7-5-3-0--3--5/6---|
6|--------------3-5---------------3/4---|

   They've taken her away where is  she  now?
1|--------------------------------------------------------|
2|--------------------------------------------------------|
3|/9--9--9--9--9--9--9--9---7----5---4----------7-7---7-7-|
4|/9--9--9--9--9--9--9--9---7----5---4----7-----7-7---7-7-|
5|/7--7--7--7--7--7--7--7---5----3---2----7-----5-5---5-5-|
6|----------------------------------------5---------------|

Конец первого куплета.

Далее как сначала: потом идет 'неподбираемое'
соло, затем
Второй куплет - 1-2-3-4 такты + то же самое со
следующими словами:

Wish that she was here wish she'd hold my hand
Maybe she could laugh maybe understand
Why was I so cruel where is she now?

Третий куплет аналогично.

Acting like a fool had to make her cry
Maybe I'm a Leo but I ain't a lion
I'm hurting oh so bad, I want her now.

Окончание: 1+2 такт - далее много-много раз 3+4.

PS Одна из лучших песен Deep Purple - Maybe I'm a
Leo, но табов для гитары почему-то
нигде нету в интернете (есть для баса и даже для
ударных) - пришлось подбирать самому,
надеюсь оцените:

<< Назад на Deep Purple


Deep Purple
Soldier Of Fortune
Прислал: Музыкант e-mail: aleks_pav@mail.ru
Вступление: Gm F C Gm

       Gm                        F
I have often told you stories about the way
   Gm
I lived the life of a drifter
Dm
waiting for the day
When I take your hand and sing your song then
maybe you would say
Come lay with me love me and I would surely stay

CHORUS:
 Bb(A#)      C              Gm
      Now I see I´m going older
 Eb         F                 Bb(A#)
   And the songs that I have sung
     D           Gm
   echo in the distance
             F           Bb(A#)          Eb
   Like the sound of a windmill going
´round
      Cm             Dm              Gm
   I guess I always be a soldier of fortune

Пройгрыш: Gm C Gm C Gm Bb(A#) C Gm

Many times I´ve been a traveller

I looked for something new
In days of old when nights were cold
I wondered without you
And day I thought my eyes
had seen you standing near
Thou blindness is confusing
It shows that you´re not here

Now I feel I´m going older
And the songs that I have sung
Echo in the distance
Like the sound
Of a windmill going round
I guess I´ll always be
A soldier of fortune
Gm                 F
I can hear the sound
       Bb(A#)         Eb
of a windmill going round
    Cm              Dm
I guess I´ll always be
                 Gm
a soldier of fortune.
    Eb              F
I guess I´ll always be
              G
a soldier of fortune.

<< Назад на Deep Purple


Dark Funeral
Vobiscum Satanas
Прислал: Kantele. e-mail: ncuxonam@yahoo.com
Riff1

 A            F
|------------------------|
|------------------------|
|------------------------|
|-7-9-10-9---------------|
|-------------8-10-11-10-|
|------------------------|

Riff2
|---------------------------------|
|---------------------------------|
|---------------------------------|
|-----------------6-6-------------|
|-0-0-0-0-0-0-0-0-----7-7-4-4-0-0-|
|---------------------------------|

|---------------------------------|
|---------------------------------|
|-----------------5-5-------------|
|---------------------7-7-3-3-2-2-|
|-0-0-0-0-0-0-0-0-----------------|
|---------------------------------|

Riff3
A           A#
|--------------------|
|--------------------|
|---9-10-12---10-9-7-|
|-7---------8--------|
|--------------------|
|--------------------|

|-------------------------------|
|-------------------------------|
|-------------------------------|
|-------------------------------|
|-7---6---7---3---7---6---10--9-|
|-5---4---5---1---5---4---8---7-|

<< Назад на Dark Funeral


Dido
Hunter
Прислал: DronDragoon e-mail: joker20011984@mail.ru
Dm
With one light on in one room
         Dm             G
I know you´re up when I get home
         Dm
With one small step upon the stair
       Dm                   G
I know your look when I get there
              Dm      Am            Bb     Gm
If you were a king up there on your throne
             Dm      Am            Bb     Gm
would you be wise enough to let me go
         Dm        Bb        Am  Bb   Gm
for this queen you think you own
         Dm   Bb       Gm   C
Wants to be a hunter again
                 Dm      Bb    Gm    C
wants to see the world alone again
            Dm       Bb    Gm      C
to take a chance on life again,
          Dm
so let me go.

The unread book and painful look
the tv´s on, the sound is down
One long pause
then you begin
oh look what the cat´s brought in
If you were a king up there on your throne
would you be wise enough to let me go
for this queen you think you own
Wants to be a hunter again
wants to see the world alone again
to take a chance on life again,
so let me go,
let me leave.

For the crown you´ve placed upon my head
feels too heavy now
and I don´t know what to say to you but
I´ll smile anyhow
and all the time I´m thinking, thinking.

I want to be a hunter again
want to see the world alone again
to take a chance on life again
so let me go.
I want to be a hunter again
want to see the world alone again
to take a chance on life again
so let me go
let me leave.
so let me go

<< Назад на Dido


Dandy Warhols
Bohemian Like You
Прислал: Александр Кутков e-mail: nikakix@pisem.net
Проигрыш: A C G D
        A		  C
You gotta great car. Yeah, whats wrong with it
today?
  G				D
I use to have one too, maybe you´ll come
and have a look.
           A            C              G
I really love your hair doo,yeah. Im glade you
like mine too,
       D
see we´re looking pretty cool. Look at
you.

So what do you do? Oh yeah. I wait tables too.

No I haven´t heard your band cause you guys
are pretty new.

But if you dig Im big in food. Well come over to
my work

I´ll have them cook you something that
you´ll really love.

Cause I like you, yeah I like you.

And Im feeling so bohemian like you, yeah I like
you ,

yeah I like you and I feel wahoo whaoo wahooo!

Wait.Who´s that guy just hanging at your
pad? He´s lookin kinda buff.

Yeah you broke up thats your bad. I guess
it´s bad

if he always pays the rent and he doesn´t
get bent

about sleepin on the couch when Im there.

Cause I like you, yeah I like you

and Im feeling so bohemian like you. Yeah I  like
you.

Yeah I like you and Im feel wahoo wahoo wahooo!

Im getting noise and I feel so bohemian like you.

It´s you that I want so please, just a
casuel casuel easy thing.

It´s that it is for me and I like you yeah
I like you and I like you ,

I like you, I like you, yeah I like you.And I
feel wahoo wahoo wahooo!

<< Назад на Dandy Warhols


Depeche Mode
Home
Прислал: Anton S. Kobelev e-mail: sanitarium@rambler.ru
     e a d g b e

G   (3 2 0 0 0 3)
G7  (3 2 0 0 3 3)
Eb5 (6 6 8 8 x x)
Cm  (3 3 5 5 4 3)
Em  (0 2 2 0 0 0)
Am  (0 0 2 2 1 0)
C   (0 3 2 0 2 0)
F   (1 3 3 2 1 1)
D5  (5 5 7 7 x x)
Am7 (x 0 2 2 1 3)

G          G7             Eb5
Here is a song from the wrong side of town
Where I´m bound to the ground by the
loneliest sound
G                    G7           G          Eb5

And it pounds from within and is pinning me down
Here is a page from the emptiest stage
A cage or the heaviest cross ever made
G                G7         G         Eb5
A gauge of the deadliest trap ever laid

       Cm             Em         G
And I thank you for bringing me here
      Am        C
For showing me home
     Em            G
For singing these tears
 C                      Cm       G
Finally I´ve found that I belong here

The heat and the sickliest sweet smelling sheets
That cling to the backs of my knees and my feet
Well I´m drowning in time to a desperate
beat

And I thank you for bringing me here
For showing me home
For singing these tears
Finally I´ve found that I belong

Am            F  Eb5
Feels like home
D5              F  Am
I should have known
Am7             Cm   G
From my first breath

God send the only true friend I call mine
Pretend that I´ll make amends the next
time
Befriend the glorious end of the line

And I thank you for bringing me here
For showing me home
For singing these tears
Finally I´ve found that I belong here

<< Назад на Depeche Mode


Deep Purple
Soldier Of Fortune (перевод)
Прислал: e-mail: Yuran13@mail.ru
автор перевода Обга Варакина

Soldier of Fortune (Солдат удачи)

       Gm                       F(V)
I have often told you stories about the way
   Gm
I lived the life of a drifter
F(1)
waiting for the day
When I take your hand and sing your song then
maybe you would say
Come lay with me love me and I would surely stay

Я рассказывал не раз жизнь свою тебе
Что бродягою провел в ожиданье дня
Когда руку ты свою в руку вложишь мне
Я останусь и ты скажешь - люби меня.

CHORUS:
Eb       F            Gm
   Now I see I'm going older
Eb         F                 Ab
   And the songs that I have sung
   Db           Gm
   echo in the distance
             F          Db              Eb
   Like the sound of a windmill going 'round
      Cm             Dm              Gm
   I guess I always be a soldier of fortune

Припев:
Время густо сеет старость
И те песни, что писал,
Те, что стали эхом среди скал,
На 'вертушку' променял:
Я солдат удачи - им останусь.

Many times I've been a traveller

I looked for something new
In days of old when nights were cold
I wondered without you
And day I thought my eyes
had seen you standing near
Thou blindness is confusing
It shows that you're not here

Жажда странствия звала, и я жил в ее плену
Были дни длинны и холодны, взгляд сквозь пелену
И я открыл глаза, увидел, что ты есть
Но слепота сказала: 'Все ложь - ее нет здесь'.

CHORUS.

Yes, I can hear the sound
of a windmill going round
I guess I'll always be
a soldier of fortune.
I guess I'll always be
a soldier of fortune.

Слышу в небе звук
То 'вертушка' чертит
Я солдат удачи
Им останусь.
Я солдат удачи
Им останусь.

<< Назад на Deep Purple


Distemper
День рожденья
Прислал: RoGeR e-mail: papa_roger@email.ru
  D      	     Hm
Зайду в збербанк с лицом наивным,
    G	        A
От стула ножку оторву
   G	   F#   Hm
И расхуячу все витрины,
  Em    	   A
До смерти напугав толпу.

А вмагазине, что напротив
Я продавщицу молока
Лицом, напудренным как протвень,
Об кассу постучу слегка.

Затем переверну тролейбус,
Сломаю парочку столбов,
И пусть менты за мной приедут
Сегодня я на все готов.

С утра плохое настроенье
Мне больше нечего терять
Сегодня, ведь мой день рожденья,
А в гости некого позвать!

<< Назад на Distemper


Deep Purple
Rat Bat Blue
Прислал: Walther (подбор) e-mail: WSH2@yandex.ru
Проигрыш1 :
D|------------------------------------------------------
A|----7--7-5-----7--5----------5^7-----7--7-5-----7--5~-
E|-0----------0--------0----0-------0----------0--------

Проигрыш2 :
G|-------5-----------------------------
D|-----5-------------------------------
A|-5-7-----6-5-3-5-3-0-3-5-3-5-6-5-3-0-

Проигрыш1 - 6 раз

A                    C
 Hey baby, what you gonna do
G                   A
 When the lights go up on you?
Проигрыш2
A                          G
 What´s your name, can I drive you home?
C             A
 Sweet woman, are you all alone?
Проигрыш2
D
 You´re the one for me
                                          A
 I´m gonna keep you busy as a bee, could
bee, could be

Проигрыш2

D C A
      Rat bat blue

Проигрыш1 - 4 раза

Now, get up woman, don´t be slow
It´s getting late and I wanna go
No cause for acting big
Got to love, got to live
Stick around with me
I´m gonna show you things you never thought
you´d see, you see

Rat bat blue
You´re so fine
Rat bat blue

Этот проигрыш играется 12 раз (потом его просто
не слышно:) :
A|----------3-------------------3----
E|-0--3--5-----5------3--5---------5-

Далее - великолепный соляк в исполнении Джона
Лорда на
органе (подобрать его на аккустике(!) мне
оказалось слабо:)

Проигрыш1 - 4 раза

Get out! You didn´t understand
I´m a hard loving man
No way you can satisfy
The way you look, the way you lie
And when you shut the door
Make sure I don´t see you ´round here
no more, no more
Rat bat bat bat blue
Alright

Все аккорды, конечно, играются квинтами:

   G   A   C   D
G|--- --- -5- -7-
D|-5- -7- -5- -7-
A|-5- -7- -3- -5-
E|-3- -5- --- ---

<< Назад на Deep Purple


Distemper
Твои большие сиськи
Прислал: roger e-mail: papa_roger@email.ru
вступление:

6|8888-5555-1111-3333
5|-------------------
4|-------------------
3|-------------------
2|-------------------
1|-------------------
  С	      A 	   F	      G
Твои большие сиськи мне мешают ночью спать
Твои большие сиськи расплылись на всю кровать
От них я задыхаюсь
От любви всю ночь кривляюсь
Твои ёбаные сиськи расплылись на всю кровать.

От страхая я сознание теряю по ночам
Когда своими сиськами мне долбишь по плечам
Я потом обливаюсь
Синяками покрываюсь
И опять с разбитым носом просыпаюсь по утрам.

Я так давно не видел твое милое лицо
За сиськами огромными скрывается оно
Я так тебя любил
Но облик твой совсем забыл
Твои ёбаные сиськи закрывают все лицо.

Меня своими сиськами душила ты не раз
Засасывая внутрь, как бумагу в унитаз
Однажды я тебя поцеловал потом три дня
Пришлось в реанимации откачивать меня.

Всю ночь сплошные муки не могу так больше жить
Хотел уже ведь руки на себя я наложить
Я ножницы садовые достану все равно
Отрежу твои сиськи и выброшу окно.

  Твои большие сиськи я выброшу в окно!

  Твои большие сиськи я выброшу в окно!

Все аккорды обязательно с барре, а С лучше все
таки на 8-ом ладу.
  C:8 8 9 10 10 8 ( Или C:3 5 5 5 3 3 )
  A:5 5 6 7 7 5
  F:1 1 2 3 3 1
  G:3 3 4 5 5 3

<< Назад на Distemper


Depeche Mode
Freelove
Прислал: Anatoliy (подбор) e-mail: anatoliy@pbcards.dp.ua
Сmb                         C7
If you´ve been hiding from love
Cmb                         C7
If you´ve been hiding from love
C7                                     Hm7
I can understand where you´re coming from
C7                                     Hm7
I can understand where you´re coming from

If you´ve suffered enough
If you´ve suffered enough
I can understand what you´re thinking of
I can see the pain that you´re frightened
of

              Em  Em7
And I´m only here
               Am      D
To bring you free love
                Em   Em7
Let´s make it clear
               Am      D
That this is free love
           Am
No hidden catch
              Hm
No strings attached
       Em       Em7
Just free love
           Am
No hidden catch
              Hm
No strings attached
       Em
Just free love

I´ve been running like you
I´ve been running like you
Now you understand why I´m running scared
Now you understand why I´m running scared

I´ve been searching for truth
I´ve been searching for truth
And I haven´t been getting anywhere
No I haven´t been getting anywhere

And I´m only here
To bring you free love
Let´s make it clear
That this is free love
No hidden catch
No strings attached
Just free love
No hidden catch
No strings attached
Just free love

Em
Hey girl
 Hm
You´ve got to take this moment
  Em        Hm
Then let it slip away
Em         Hm
Let go of complicated feelings
  Em                          Em7
Then there´s no price to pay

We´ve been running from love
We´ve been running from love
And we don´t know what we´re doing
here
No we don´t know what we´re doing
here

We´re only here
Sharing our free love
Let´s make it clear
That this is free love
No hidden catch
No strings attached
Just free love
No hidden catch
No strings attached
Just free love

<< Назад на Depeche Mode


Depeche Mode
Dream On
Прислал: Кунбутаев Марат e-mail: MARATLK@MAIL.RU
Вступление. Также играется всю песню.

|----------------------------------|

|----------------------------------|

|----------0-----------------------|

|--------------2---0---2-------2---|

|-------2------------------2-------|

|---0------------------------------|

Проигрыш: играется в припеве.

|----------------------------------------------------|

|----------------------------------------------------|

|-----------2-----------2-----------2------------2---|

|-------2-----------2-----------2------------2-------|

|---0----------------------3-----------------------|

|----------------------------------------------------|

D       Am            Em
Can you feel a little love
D       Am            Em
Can you feel a little love
Am          D
Dream on... Dream on...

As you´re bony fingers close around me
Long and spindly
Death becomes me
Heaven can you see what I see
Hey you pale and sickly child
You´re death and living reconciled
Been walking home a crooked mile
Paying debt to karma
You party for a living
What you take won´t kill you
But careful what you´re giving
There´s no time for hesitating
Pain is ready, pain is waiting
Primed to do it´s educating
Unwanted, uninvited kin
It creeps beneath your crawling skin
It lives without it lives within you
Feel the fever coming
You´re shaking and twitching
You can scratch all over
But that won´t stop you itching
Can you feel a little love
Can you feel a little love
Dream on dream on
Blame it on your karmic curse
Oh shame upon the universe
It knows its lines
It´s well rehearsed
It sucked you in, it dragged you down
To where there is no hallowed ground
Where holiness is never found
Paying debt to karma
You party for a living
What you take won´t kill you
But careful what you´re giving
Can you feel a little love
Can you feel a little love
Dream on dream on

<< Назад на Depeche Mode


Distemper
Старый новый день
Прислал: Ohotnik e-mail: burati-no@mtu-net.ru
 E     C#m        F#              A
Новый день, с постели встать мне лень.

Я знаю, что опять ждёт меня одно и то же.

Никакой романтики здесь нет,

Обыденность и гнев на сотнях лиц прохожих.

Иногда улыбка средь толпы

Развеет сердца грусть на несколько минут,

Ну, а потом бычьё и дураки

С бессмысленным лицом всё в норму приведут...

<< Назад на Distemper


Distemper
Спит осторожная трава
Прислал: DimOn(подбор) e-mail: iceboy13@mail.ru
Intro: C#(IX),Fm(VIII),F#,G# - в скобках стоит
лад

C#(IX)               Fm(VIII)
 Спит осторожная  трава
                        F#
 спит по портфелям и карманам
    G#
 в авто и поездах.
C#(IX)                 Fm(VIII)
 Траве той снятся острова и
                  F#  G#
 удивительные страны.

Припев:
           C#(IX)   Bbm             F#
Зачем не знаю  ,         зачем не знаю
   G#
курил я в первый раз.
           C#(IX)   Bbm             F#
Зачем не знаю ,          зачем не знаю,
   G#
опять курю сейчас.

Intro:

Добавить можно табака,
забить косяк в кругу с друзьями
и вспомнить о былом.
можно выпить молока и долго
бредить островами.

          Bb5                    C#5          G#5
   Bb5
 Но не проходит просто так  употребление его,

Bb5                  C#5          G#5       Bb5

  вначале все это пустяк,по сути,просто ничего.

Bb5                  C#5           G#5       Bb5
  Все начинается с игры,но жизнь наладила
отсчет,

Bb5                  C#5           G#5
Bb5 F#5 G#
  Игра идет до той поры, пока твой мозг еще
живет.

Спит осторожная трава,
спит по портфелям и карманам
в авто и поездах.
Траве той снятся острова и
удивительные страны.

Припев:

Зачем не знаю,  зачем не знаю
курил я в первый раз.
Зачем не знаю, зачем не знаю,
опять курю сейчас

<< Назад на Distemper


Depeche Mode
I Feel You
Прислал: MeeJay e-mail: meejay@mail.ru
Guitar Riff 1
-------------
e|-------------------------|
B|-------------------------|
G|-------------------------|
D|-------------------------|
A|-3-0-0-0---0-3-0-0-0---0-|
E|-------------------------|

Guitar Riff 2
-------------
e|-------------------------|
B|-------------------------|
G|-------------------------|
D|---------0h2---------0h2-|
A|-3-0-0-0-----3-0-0-0-----|
E|-------------------------|

Chords : Am - x 0 2 2 1 0
         Dm - x 0 0 2 3 1
         G  - x 2 0 0 0 3
         C  - x 3 0 2 1 0
         F  - x x 3 2 1 1 or 1 3 3 2 1 1
         F#m- 2 4 4 2 2 2

Lyrics/Chords
-------------

Start : Riff 1 * 4

Verse :
Am, Riff 1
I feel you, your sun it shines, I feel you,
within my mind

            Dm                 G
Am, Riff 1
You take me there, You take me where, The kingdom
comes

            Dm              G               Am,
Riff 1
You take me to, And lead me through, Babylon

Chorus :
Dm          F          G   C    Am, Riff 1
This is the morning of our love

Dm            F          G   C     Am, Riff 2
It´s just the dawning of our love

(2nd verse - as 1st verse)

  Dm   C         F#m          F          Am, Riff
2
I feel you, Your precious soul, And I am whole

  Dm   C         F#m                    F
        Am, Riff 1
I feel you, Your rising sun, My kingdom comes, My
kingdom comes

(Repeat 3rd verse/chorus as above)

<< Назад на Depeche Mode


Deep Purple
Bloodsucker
Прислал: philka-kopilka e-mail: lipsa1987@mail.ru
(Blackmore/Gillan/Glover/Lord/Paice)
From "Deep Purple In Rock", 1970
Bass Tablature
Intro:

        s  s  s  s  s  s  s  s   s  s  s  s  s  s
 s  s
G-------r-----------7------------r-----------7--------------|
D---4:--e--7--8--9-----9--7------e--7--8--9-----9--7--------|
A---4:--s--------------------10--s--------------------10----|
E-------t------------------------t--------------------------|

Verse 1:

       e  s  s  e  s  s  s  E   e  e

G-||----------------------------------|
D-||*---------------------------------|
A-||*--7--7--7--7--7--7--7--10--9--8--|
E-||----------------------------------|

    e  s  s  e  s  s  s  s  s  s  s  s  s  s
3x
G---------------------------------7-------------||
D------------------------7--8--9-----9--7------*||
A---7--7--7--7--7--7--7--------------------10--*||
E-----------------------------------------------||

    e  s  s  e  s  s  s  E   e  e     e  e  q  q
q
G----------------------------------|--------r--r--r--|
D----------------------------------|--------e--e--e--|
A---7--7--7--7--7--7--7--10--9--8--|--7--7--s--s--s--|
E----------------------------------|--------t--t--t--|

Chorus 1:

    s  s  s  s   s  s   s  s   e  s  s  s  s  e

G---------------------------------9--7------------|
D---7--9--7------7----------------------9--7------|
A------------10-----10--7------7--------------10--|
E--------------------------10---------------------|

    s  s  s  s   s  s   s  s   e  s   s  s  E

G-------------------------------------r--r------|
D---7--9--7------7--------------------e--e------|
A------------10-----10--7------7--10--s--s------|
E--------------------------10---------t--t--10--|

    s  s  s  s   s  s   s  s   e  s  s  s  s  e

G---------------------------------9--7------------|
D---7--9--7------7----------------------9--7------|
A------------10-----10--7------7--------------10--|
E--------------------------10---------------------|

    s  s  s  s  s  s  s  s  s  s  s  s q

G---------7--------9--------7--------9-9--|
D---7--9-----7--9-----7--9-----7--9---h---|
A-----------------------------------------|
E-----------------------------------------|

    q  q  q  q     q  q  q  q

G---r--r--r--r--|--r--r--r--r--|
D---e--e--e--e--|--e--e--e--e--|
A---s--s--s--s--|--s--s--s--s--|
E---t--t--t--t--|--t--t--t--t--|

    q  q  s  s  s  s  s  s  s  s

G---r--r--r-----------7------------|
D---e--e--e--7--8--9-----9--7------|
A---s--s--s--------------------10--|
E---t--t--t------------------------|

Verse 2 same as Verse 1

Chorus 2 same as Chorus 1

Verse 3 same as Verse 1

Chorus 3:

       s  s  s  s   s  s   s  s   e  s  s  s  s
e
G---|--------------------------------9--7------------|
D---|--7--9--7------7----------------------9--7------|
A---|-----------10-----10--7------7--------------10--|
E---|-------------------------10---------------------|

    s  s  s  s   s  s   s  s   e  s   s  s  E

G-------------------------------------r--r------|
D---7--9--7------7--------------------e--e------|
A------------10----10---7------7--10--s--s------|
E--------------------------10---------t--t--10--|

    s  s  s  s   s  s   s  s   e  s  s  s  s  e

G---------------------------------9--7------------|
D---7--9--7------7----------------------9--7------|
A------------10-----10--7------7--------------10--|
E--------------------------10---------------------|

    s  s  s  s  s  s  s  s  s  s  s  s q

G---------7--------9--------7--------9-9--|
D---7--9-----7--9-----7--9-----7--9---h---|
A-----------------------------------------|
E-----------------------------------------|

    q  q  q  q     q  q  q  q     q  q  q  q

G---r--r--r--r--|--r--r--r--r--|--r--r--r--r--|
D---e--e--e--e--|--e--e--e--e--|--e--e--e--e--|
A---s--s--s--s--|--s--s--s--s--|--s--s--s--s--|
E---t--t--t--t--|--t--t--t--t--|--t--t--t--t--|

    e  s   e  s   e   q  s  s   e

G---9-------------12--9--r------12--|
D------12--9--12---------e--12------|
A------------------------s----------|
E------------------------t----------|

    s  s  s  s  q  s  e  e  s  e

G---9--9--9--r--r------------------|
D------------e--e--9--8--7---------|
A------------s--s-----------7--10--|
E------------t--t------------------|

Guitar and organ solos:

      H  s s  e      H  e  e     H  s s  e     H
e  e
G||-----------7--|---9--7--8--|--9-------7--|--9--7--8--|
D||*-----7h9-----|------------|-----7h9-----|-----------|
A||*--7----------|------------|-------------|-----------|
E||--------------|------------|-------------|-----------|

    H  e  e     H  s s  e     H  e  e

G---9--7--8--|--9-------7--|--9--7--8--|
D------------|-----7h9-----|-----------|
A------------|-------------|-----------|
E------------|-------------|-----------|

    e  s   e  s   e   q  s  s   e

G---9-------------12--9--r------12--|
D------12--9--12---------e--12------|
A------------------------s----------|
E------------------------t----------|

    s  s  s  s  q  s  e  e  s  e    4x

G---9--9--9--r--r-------------------||
D------------e--e--9--8--7---------*||
A------------s--s-----------7--10--*||
E------------t--t-------------------||

    q E  s  s  e  e  s  s  s

G-----------------------------|
D---7h7-----------------5--6--|
A--------------5--6--7--------|
E--------5--8-----------------|

    h  s  s  s  s  s  s  s  s

G------r-----------7------------|
D---7--e--7--8--9-----9--7------|
A------s--------------------10--|
E------t------------------------|

Verse

-------
Lyrics:
-------

Gotta black breast Chinese eyes
Got an English brain that´s gonna make me
wise
Got a long story that I wanna tell
To a rhythm that I know so well
Really got a lot of lovin´ that I wanna
give
Baby I´m a mistery but you know I gotta
live
I tried another but she didn´t want to
know.

Take a hold now if you can
Take a lesson from the hard lovin´ man
I´m a long way from where I wanna go
Guess I´ll stay awhile I really love you
so
How´s about another sip of all the wine you
got
Take a tip from me and give it here I´ll
drink the lot
I´m not a winey, I´m putting on a
show.

You really really grab me but I´ve gotta
move
Before they know I´m here and spread the
news
Maybe in while when I´ve moved around
I can find a way to pay you back your twenty
pounds
Really got a lot of lovin´ that I wanna
give
Baby I´m a mistery but you know I gotta
live
I tried another but she didn´t want to
know.

============================================================
==                 TABLATURE EXPLANATION
        ==
============================================================

----------                ----------
  ----t---
----5h8--- Hammeron       ----(8)--- Ghost
  ----6--- Tap
----------                ---------- Note
  --------
----5p8--- Pulloff        ----------
  --------

----------                ----------
  -----p--
----5/8--- Slide Up       -----x---- Dead
  -----7-- Pop
----------                ---------- Note
  --s-----
----5\8--- Slide Down     ----------
  --5----- Slap

----------                ||------|| Repeat
  --------
----5~~~-- Vibrato        ||*----*||
  ---5^--- Bend
----------                ||*----*||
  --------
----------                ||------||
  --------

----------                ----------
  --------
-4:------- Time           ----------
  --------
-4:------- Signature      ----------
  --------
----------                ----------
  --------

Rhythm:
  w = whole note            W = dotted whole
  h = half note             H = dotted half
  q = quarter note          Q = dotted quarter
  e = eighth note           E = dotted eighth
  s = sixteenth note        S = dotted sixteenth
  t = 32nd note             T = dotted 32nd
  x = 64th note             X = dotted 64th
  ^ = triplet

<< Назад на Deep Purple


Dire Straits
You And Your Friend
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
      Gm                        B     Dm
Will you and your friend come around
Ab                             Gm
  Are you and your friend gonna  get on down
      Gm                        B     Dm

Will you and your friend come around
Ab                                Gm
  Or are you and your friend gonna  let me down
F                          Gm
   If you talk to one another
F                 Gm
   I´m a hungry man
F             Gm
   Let me know  one way or the other
F
   So I can make my plans
      Gm                        B     Dm
Will you and your friend come around
Ab                             Gm
  Are you and your friend gonna  get on down
      Gm                        B     Dm

Will you and your friend come around
Ab                                Gm
  Or are you and your friend gonna  let me down

F                  Gm
  I relive the situation
F                     Gm
  Still see in in my mind
F           Gm
  You got my imagination
F
  Working overtime

Eb            Gm
Baby, Baby

<< Назад на Dire Straits


Dire Straits
Money For Nothing
Прислал: GoreX e-mail:
+----------------------------------------------------------------------------+
|-----------6----------------------------------------------------------------|
|--7-7-5--7-5-7-5-3-3-0----7-7--3>s>5---0--3>s>5
5 5>s>3 0-------------------|
|--5-5-5--5---5-5-5-5-5----5-5--3>s>5---0--3>s>5
5 5>s>3 0-------------------|
|----------------------------------------------------------------------------|
+----------------------------------------------------------------------------+

+----------------------------------------------------------------------------+
|-------------8--------------------------------------------------------------|
|--7-7-5--5-7-7-7-5----0--7-7-3>s>5-0----------------------------------------|
|--5-5-5-8---------8-5-0--5-5-3>s>5-0--3>s>5-5-------------------------------|
|----------------------------------------------------------------------------|
+----------------------------------------------------------------------------+

An alternate ending used in concert down here in
oz, ~ 1987 towards the end of
the song.

  --> play as above until-v
+----------------------------------------------------------------------------+
|----------------------------------------------------------------------------|
|-------------------------3-2------------------------------------------------|
|-----------------------------3>s>5-5-5>p>3----------------------------------|
|-------------------------------------------3>h>5-3>h>5----------------------|
+-------------------------------------------------------6-5-3----------------+

  Gm
   Now look at them yo-yo's that's the way you do
it
  Gm                          B C
   You play the guitar on the MTV
  Gm
   That ain't workin' that's the way you do it
  Gm                       F          Gm
   Money for nothin' and chicks for free
  Gm
   Now that ain't workin' that's the way you do
it
  Gm                   B          C
   Lemme tell ya them guys ain't dumb
  Gm
   Maybe get a blister on your little finger
  Gm             F               Gm
   Maybe get a blister on your thumb

  Eb                 B
   We gotta install microwave ovens
  Eb                 F
   Custom kitchen deliveries
  Gm
   We gotta move these refrigerators
  C                     D       E
   We gotta move these colour TV's

See the little faggot with the earring and the
makeup
Yeah buddy that's his own hair
That little faggot got his own jet airplane
That little faggot he's a millionaire

We gotta install microwave ovens
Custom kitchens deliveries
We gotta move these refrigerators
We gotta move these colour TV's

I shoulda learned to play the guitar
I shoulda learned to play them drums
Look at that mama, she got it stickin' in the
camera
Man we could have some fun
And he's up there, what's that? Hawaiian noises?
Bangin' on the bongoes like a chimpanzee
That ain't workin' that's the way you do it
Get your money for nothin' get your chicks for
free

We gotta install microwave ovens
Custom kitchen deliveries
We gotta move these refrigerators
We gotta move these colour TV's, Lord

Now that ain't workin' that's the way you do it
You play the guitar on the MTV
That ain't workin' that's the way you do it
Money for nothin' and your chicks for free
Money for nothin' and chicks for free

<< Назад на Dire Straits


Depeche Mode
Personal Jesus
Прислал: NukeR e-mail: nuker@online.ru
Personal Jesus

Gmaj7
Reach out and touch faith
F#m
Your own Personal Jesus
Someone to hear your prayers
                Bm  A  G#
Someone who cares
F#m
Your own Personal Jesus
Someone to hear your prayers
                Bm  A  G#
Someone who´s there
F#m
Feeling´s unknown and you´re all
alone
         A                    E
Flesh and bone by the telephone
Bm
Lift up the receiver
          F#m/C    Dmaj7
I´ll make you believer
F#m
Take second best
Put me to the test
A
Things on your chest
                 E
You need to confess
Bm
I will deliver
           F#m/C    Dmaj7
You know I´m a forgiver
Gmaj7
Reach out and touch faith

Your own Personal Jesus
Feeling´s unknown and you´re all
alone
Flesh and bone by the telephone
Lift up the receiver
I´ll make you believer
I will deliver
You know I´m a forgiver
Reach out and touch faith
Your own Personal Jesus
Reach out and touch faith

<< Назад на Depeche Mode


Dire Straits
On Every Street
Прислал: Долинга Санёк, Sanёk (подбор) e-mail: phantom@mail.saratov.ru
F               Am          G         C
There´s gotta be a record of you some
place
F                   G          C
  You gotta be on somebody´s books
F         Am          G               Am
    The low-down - a picture of your face
F                 G
     Your injured looks
F                    C
    The sacred and profane
F                        Am   G
    The pleasure and the pain
Am              G            F          Em
Somewhere your fingerprints remain concrete
Dm                     B          Am          Em
And it´s your face I´m looking for on
every street

Am  C G G F G C G Am

A lady-killer - regulation tattoo
Silver spurs on his heels
Says - what can I tell you as I´m standing
next to you
She threw herself under my wheels
Oh it´s a dangerous road
And a hazardous load
And the fireworks over liberty explode in the
heat
And it´s your face I´m looking for on
every street

Am  C G G F G C G Am

A three-chord symphony crashes into space
The moon is hanging upside down
I don´t know why it is I´m still on
the case
It´s a ravenous town
And you still refuse to be traced
Seems to me such a waste
And every victory has a taste that´s
bittersweet
And it´s your face I´m looking for on
every street

Am  C G G F G C G Am C G G F G C G Am C G G F G C
G Am : G

<< Назад на Dire Straits


Deep Purple
Love Conquerors All
Прислал: philka-kopilka e-mail: lipsa1987@mail.ru
Am     G/B            C
Feels like the end
            Dm                    Am
When you´re closer to losing your dreams
              G
Than losing a friend

Am       G/B    C
Flying blind
Dm                    Am
I´m shooting into the dark
           G
Who will I find

F    G    Am
Oh   girl
Dm        C          G
And if it takes me a lifetime

F    G               Am
I swear I´ll tear down every wall

Dm       C    Bb       F              E7

Love conquers all
Am    G/B      C
On     my      way

     Dm                  Am
Tomorrow I rise with the sun
             G
Soon I´ll be gone
Am    G/B   C
Words can´t say
Dm                              Am
How the memories of feelings of love
            G
They linger on
F     G     Am
      Oh girl
Dm        C           G
And if it takes me forever

F             G           Am
I know it´s worth every teardrop that
falls
Dm   C        Bb
Love conquers all

Eb                  Bb/D
Somewhere there´s a place in your heart
          Fm           Cm
Where the wounds never heal
        Eb
(You´re not alone)
                Bb
Well you´re not alone
       F
That´s just how I feel

(instrumental)

F    G        Am
Love conquers all
Dm            C       G
This one will last a lifetime

F       G            Am
And if love conquers all
Dm            C        Bb
This one will last forever
Gm        D

<< Назад на Deep Purple


Depeche Mode
In Your Room (Zephyr Mix)
Прислал: MeeJay e-mail:
e|----------------------|
B|----------------------|
G|----------------------|
D|---6---4-2----4---2-1-|
A|-4---4------2---2-----|
E|----------------------|

Riff 2
------
e|-------------|
B|-------------|
G|-------------|
D|---2----4-6--|
A|-4----4------|
E|-------------|

Riff 3
------
e|-------------|
B|-------------|
G|-------------|
D|---3----5-3--|
A|-3----3------|
E|-------------|

Riff 4
------
e|-------------|--------------|
B|-------------|--------------|
G|-------------|--------------|
D|---2----4-6--|---2-----4----|
A|-4----4------|-4-----4------|
E|-------------|--------------|

Chorus Chords
-------------
e|-4----|-4---------|-2----|-2----|
B|-5----|-4---------|-2----|-2----|
G|-6----|-6---------|-2----|-2----|
D|-6----|-6---------|-4----|-2----|
A|-4----|-4---------|(4)---|(4)---|
E|-x----|-x---------|(2)---|(2)---|
 | C#m  | C#m sus 2 | F#m  | F#m7 |

Lyrics:
-------

In your room
Where time stands still
Or moves at your will
Will you let the morning come soon
Or will you leave me lying here
In your favourite darkness
Your favourite half-light
Your favourite consciousness
Your favourite slave

In your room
Where souls disappear
Only you exist here
Will you lead me to your armchair
Or leave me lying here
Your favourite innocence
Your favourite prize
Your favourite smile
Your favourite slave

I´m hanging on your words
  living on your breath
  feeling with your skin
  Will I always be here

In your room
Your burning eyes
Cause flames to arise
Will you let the fire die down soon
Or will I always be here
Your favourite passion
Your favourite game
Your favourite mirror
Your favourite slave

I´m hanging on your words
  living on your breath
  feeling with your skin
  Will I always be here

<< Назад на Depeche Mode


Dido
Thank You
Прислал: Riddly e-mail: vlad@vif.com
проигрыш: |Am|F|Am|F :|

   Am               F                   G     E
       E7     Am
      My tea's gone cold, I'm wondering why I got
out of bed at all
   Am               F               G          C
     G      C
      The morning rain clouds up my window and I
can't see at all
               G               E
   F       E     Am
      And even if I could it'd all be grey, but
your picture on my wall
           C                  F                E
E7      Am
      It reminds me that it's not so bad, it's
not so bad.

проигрыш: |Am|F|Am|F :|

      I drank too much last night, got bills to
pay, my head just feels in pain
      I missed the bus and there'll be hell
today, I'm late for work again
      And even if I'm there, they'll all imply
that I might not last the day
      And then you call me and it's not so bad,
it's not so bad and

      Chorus:
      C    G    C      G                    Am
F         G
      I want to thank you for giving me the best
day of my life
      C      G   Am       F                C
F         E / E7
      Oh just to be with you is having the best
day of my life

      C                          G            F
                C
      Push the door, I'm home at last and I'm
soaking through and through
      C                  G         F
C
      Then you hand me a towel and all I see is
you
               G                 E       F
E     Am
      And even if my house falls down, I wouldn't
have a clue
    Am               F                E
     E7          Am
      Because you're near me and it's not so bad,
it's not so bad

      Chorus:
      I want to thank you for giving me the best
day of my life
      Oh just to be with you is having the best
day of my life

<< Назад на Dido


Doors
People Are Strange
Прислал: Левон e-mail: lewon@mail.ru
                 INTRO

 INTRO    Em ->    Am ->       Am ->	  B Em

E|-----|------------------------------------------|

B|-----|o-------------1---------1----------------o|	between
the
G|-----|-------0----2---2-0---2---2-0-------------|	repeat
bar
D|-----|----2----2----------2---------2---4-------|	and
that´s the
A|2-0--|o-----2-------------------------2---2----o|	verse
thing.
E|----3|--0-----------------------------------0---|	the
lyrics and

Em		   Am		 Em
People are strange When you´re a stranger
Am	   Em   B	    Em
Faces look ugly When you´re alone

(End riff, then start it over on
"Women")

Em	   	  Am	      Em
Women seem wicked when you´re unwanted
Am	    Em	   B		Em
Streets are uneven when you´re down

Chorus------------------------
Em		    G				B
When you´re strange faces come out in the
rain
            G				B
When you´re strange no one remembers your
name
            B			  B
when you´re strange   when you´re
strange
            B  (Тут заново надо начать играть INTRO)
when you´re strange   All right yeah

<< Назад на Doors


David Bowie
Space Oddity
Прислал: Илья Петров e-mail: ipetrov@hippo.ru
Words and music by David Bowie.

F7 Em

C                        Em
Ground Control to Major Tom
C                        Em
Ground Control to Major Tom
Am          C                D
Take your protein pills and put your helmet on

C                        Em
Ground Control to Major Tom
C                             Em
Commencing countdown, engines on
Am       C              D
Check ignition and may God´s love be with
you

(spoken)
Ten, Nine, Eight, Seven, Six, Five, Four, Three,
Two, One, Liftoff

  C                              Em
This is Ground Control to Major Tom
        E                F
You´ve really made the grade
         Fm              C                    F
And the papers want to know whose shirts you
wear
         Fm              C                 F
Now it´s time to leave the capsule if you
dare

    "This is Major Tom to Ground Control
     I´m stepping through the door
     And I´m floating in a most peculiar
way
     And the stars look very different today

          F7
     For here
           Em
     Am I sitting in a tin can
      F7            Em
     Far above the world
       B               Am
     Planet Earth is blue
                  G             F
     And there´s nothing I can do

C F G A (2 times)
F7 Em A C D E

     Though I´m past one hundred thousand
miles
     I´m feeling very still
     And I think my spaceship knows which way to
go
     Tell my wife I love her very much she
knows"

  G                E
Ground Control to Major Tom
      Am
Your circuit´s dead, there´s
something wrong
         D
Can you hear me, Major Tom?
         C
Can you hear me, Major Tom?
         G
Can you hear me, Major Tom?
Can you....

    "Here am I floating round my tin can
     Far above the Moon
     Planet Earth is blue
     And there´s nothing I can do."

<< Назад на David Bowie


Doors
Break On Through
Прислал: Легат e-mail: legat@nursat.kz
Intro/Verse:
============

Emajor
       sl                  .  .		    sl
    .
e-|--------------------------------------|------------------------------------
B-|-------------------------------------.|------------------------------------
G-|--------------------------------------|------------------------------------
D-|---------------2--0-----2--2-----0---.|----------2--0-----2--2-----0--2----
A-|--------------------(2)-------2-------|---------------(2)-------2----------
E-|----12---(0)-------------------------|-12--(0)---------------------------

You know the day destroys the night,       night
divides the day

{* The two ghost notes above are played at
different parts of the song. *}
{* By listening to the album, you can tell when
to play them.           *}

Bridge:
=======

Dmajor

e-|----2-------2------------2--------2----------------------------------------
B-|----3-------3------------3--------3----------------------------------------
G-|----2-------2------------2--------2----------------------------------------
D-|----0-------0------------0--------0----------------------------------------
A-|---(0)-----(0)----------(0)------(0)---------------------------------------
E-|---------------------------------------------------------------------------

      Tried to run,         tried to hide

Chorus:
=======

Emajor
__________________________________
                                           |3
e-|----------------------------------------|----------------------------------
B-|----------------------------------------|----------------------------------
G-|----------------------0h2p0-------------|---------------------0h2p0--------
D-|---------------0-1h2----------2---0--2--|--------------0-1h2---------2-----
A-|--------0h1-2---------------------------|-------0h1-2----------------------
E-|---0-3----------------------------------|--0-3-----------------------------

Break on through to the other side, break on
through to the other side,
Break on through to the other side, yeah.

{* Repeat Intro/Verse and Bridge *}

We chased our pleasures here, dug our treasures
there
But can ya still recall the time we cried?

{* Repeat Chorus *}

Break on through to the other side, break on
through to the other side.

{* Repeat Intro/Verse during keyboard solo *}

Everybody loves my baby, everybody loves my
baby,
She get...She get...She get...She
get...high.....

{* Repeat Intro/Verse and Bridge *}

I found an island in your arms, country in your
eyes,
Arms that chain, eyes that lie.

Revised Chorus:
===============

Emajor
__________________________________
                                           |4
e-|----------------------------------------|----------------------------------
B-|----------------------------------------|----------------------------------
G-|----------------------0h2p0-------------|----------------------------------
D-|---------------0-1h2----------2---0-2---|-----------0h1h2------------0h1h2-
A-|--------0h1-2---------------------------|-----0h1h2------------0h1h2-------
E-|---0-3----------------------------------|-0-3--------------0-3-------------

Break on through to the other side, break on
through to the other side,
Break on through, oh...oh yeah...

Second Bridge:
==============

E7#9

e-|-----15--15------15---15---15-----15--15----15---15---15---X---15----------
B-|-----15--15------15---15---15-----15--15----15---15---15---X---15----------
G-|-----13--13------13---13---13-----13--13----13---13---13---X---13----------
D-|---------------------------------------------------------------------------
A-|---------------------------------------------------------------------------
E-|--0-----------------0----0----0-----------0----0----0----------------------

{* Continue, using Second bridge as pattern *}

Made the scene, week to week, day to day, hour to
hour

{* Repeat First Bridge *}

Gate is straight, deep and wide

Outro:
======

Emajor

e-|----------------------------------------------------------------------------
B-|----------------------------------------------------------------------------
G-|-------------------0h2p0---------------------------------0h2p0--------------
D-|-------------0-1h2---------2--0-2------------------0-1h2--------2---0-2-----
A-|-------0h1-2---------------------------------0h1-2--------------------------
E-|---0-3-----------------------------------0-3--------------------------------

Break on through to the other side, break on
through to the other side,

Emajor

e-|---------------------------------------------------------------------------
B-|---------------------------------------------------------------------------
G-|---------------------------------------------------------------------------
D-|--------------0-2---------------0-2---------------0-2----------------------
A-|-------0h1h2-------------0h1h2-------------0h1h2---------------------------
E-|---0-3---------------0-3---------------0-3---------------------------------

      Break on through, break on through, break
on through

e-|---------------------0-----0---0-0--0-0--0-0--0-0--0-0--0-0--0-0--0-0--0-0-
B-|-----------2h3h5----b3----b3----b3---b3---b3---b3---b3---b3---b3---b3---b3-
G-|---0h2h3h4-----------------------------------------------------------------
D-|---------------------------------------------------------------------------
A-|---------------------------------------------------------------------------
E-|---------------------------------------------------------------------------

      Break on through, yeah, yeah, yeah, yeah,
yeah, yeah, yeah, yeah, yeah!

Legend:
=======

h = hammer-on       = Slide down      . =
Staccato note
p = pull-off       / = Slide up       () = Ghost
note
b = bend up note one whole step
--

-- Wyz (wyzard@vet.purdue.edu)

Date: Sat, 13 Dec 1997 15:18:51 -0800
From: "Paul S. R. Edwards"
Subject: TAB: "Break On Through" Organ
Solo (The Doors)

                                             THE
ORGAN SOLO
                        TO

"BREAK ON THROUGH"
                                    words and
music by The Doors

The guitarist in my old band worked this out with
me one jam session
when we were trying to cover it.  It is one of
the easier solos of Ray
Manzarek to transfer to guitar because it is
played on the regular
organ.  Just add a bit of reverberation and
chorus.  It also sounds ok
on acoustic guitars.

--0--0--0-0--0-0--0--0-0--0-3-3--3-3--0-3-0--
       REPEAT THIS ONCE
--0--0--0-0--0-0--0--0-0--0-3-3--3-3--0-3-0--
----------------------------------------------------
----------------------------------------------------
----------------------------------------------------
----------------------------------------------------

--0-0-0--7-7-7-5-----        REPEAT THREE TIMES
---------------------7-
------------------------
------------------------
------------------------
------------------------

--12b13--12b13--12b13--12b13--10h12--
REPEAT THREE TIMES
-----------------------------------------------
-----------------------------------------------
-----------------------------------------------
-----------------------------------------------
-----------------------------------------------

--12-12--10-10--12-12-12--10-10--        REPEAT
THREE TIMES
----------------------------------------
----------------------------------------
----------------------------------------
----------------------------------------
----------------------------------------

Then you fall back into the verse tab:

------------------------------
------------------------------
------------------------------
---------2-0----2-2----0----
--------------2------2----2--
--7s0------------------------

<< Назад на Doors


Depeche Mode
Freelove
Прислал: Дмитрий Устинов (Diamon) (подбор) e-mail: dmn@torba.com
Обалденная песня от Depeche Mode,

Intro: Fm
Fm
   If you´ve been hiding from love

   If you´ve been hiding from love
                A#m
   I can understand where you´re coming
from
                C#
   I can understand where you´re coming
from
Fm
   If you´ve suffered enough
   If you´ve suffered enough
   I can understand what you´re thinking of

   I can see the pain that you´re
frightened of

Refrain:
               Fm
 And I´m only here
                A#m
 To bring you free love
                 Fm
 Let´s make it clear
                A#m
 That this is free love
Fm           D#
  No hidden catch
                C7
  No strings attached
         Fm
  Just free love
             D#
  No hidden catch
                C7
  No strings attached
         Fm
  Just free love

I´ve been running like you
I´ve been running like you
Now you understand why I´m running scared
Now you understand why I´m running scared

I´ve been searching for truth
I´ve been searching for truth
And I haven´t been getting anywhere
No I haven´t been getting anywhere

And I´m only here
To bring you free love
Let´s make it clear
That this is free love
No hidden catch
No strings attached
Just free love
No hidden catch
No strings attached
Just free love

  Fm
  Hey girl
         C#
  You´ve got to take this moment
 Fm    C#
  Then let it slip away
 Fm         C#
  Let go of complicated feelings
 Fm     C#
  Then there´s no price to pay

We´ve been running from love
We´ve been running from love
And we don´t know what we´re doing
here
No we don´t know what we´re doing
here

We´re only here
Sharing our free love
Let´s make it clear
That this is free love
No hidden catch
No strings attached
Just free love
No hidden catch
No strings attached
Just free love

    Правильность аккордов гарантирую (не один час
потратил).
Буду признателен, если Вы оцените мои старания на
"отлично".

P.S.  Для новичков рекомендую играть на полтона
ниже, так гораздо легче.
    Для этого нужно заменить соответствующие
аккорды:

    Fm на Em, A#m - Am, C7 - H7, C# - C, D# - D

<< Назад на Depeche Mode


Dark Tranquillity
Edenspring
Прислал: Kantele O. e-mail: ncuxonam@yahoo.com
Bass Tab: Edenspring by Dark Tranquillity from The
Gallery (1996)

.intro
G:-----------------------------------------------------------------------
D:---------------------5-5-5-5-5-5-5-5----------------2--3---------------
A:----5-5-5-5-5---7-8--------------------3-3-3-3-3--5--------------------
E:-----------------------------------------------------------------------

Music: Johansson, Sundin
Lyrics: Stanne

 Time conceals itself in error
 when all is turned to lie
 oh blissful rapture flee from me
 the liquid light shares its grandeur
 the spring of Eden shall never run dry
 Creation holds its breath

 Tomorrow is no friend of mind
 drench logic - drench judgement
 awake - every sense is new
 For we know no tomorrow
 and yesterday appears in fragmented form

 What now must burn
 shall with newfound strength emerge
 Drift through my eyes
 Bacchi gates bid me welcome

 Drench logic
 Drench judgement

 So drink from the fountain everlasting...drown
 With these eyes the land can no longer deceive
us
 He cried into nothing with the voice of his
soul
 New logic brought upon the remains of his land
 the land deceives
 Bacchi gates bid me welcome

<< Назад на Dark Tranquillity


Dire Straits
Romeo & Juliet
Прислал: GoreX e-mail:
Composer / Writer : Mark Knopfler
Album: Making Movies

Tuning: Normal
Capo: None
                             X
--5--5--5--5---5-3-0-1--1--1--0--1-3-5--
-------------6--------------------------
-----5------5------------3--------------
Repeat two times and on
----------------------------------------
second time when you get to
----------------------------------------        X
jump to the tab below..
----------------------------------------

--0--1--5--
-----3--6--
-----3--5--
-----3--7--
-----------
-----------

====

Song: "Rome and Juliet"
Group: Dire Straits
Album: Making Movies

The intro starts out with a D-structured F chord:
strum and then pick out
the first three notes, then strum again. Next,
pick the last three notes
of the F chord and slide the picking down the
E-string to a Bb chord:

    F(D-struct)
Bb (strum a few times)
E---5------------------5-------------5--3--0-----1--------------------
B---6----------6-------6----------6--------------3--------------------
G---5-------5----------5-------5-----------------3--------------------
D---7----7------------------------------------------------------------
A---------------------------------------------------------------------
E---------------------------------------------------------------------

Now pick on the E-string back up to the D-struct.
F chord and pick those
first 3 notes again, then strum. Now quickly move
to a downward sweep pick
on the F chord barred at the first fret (plus the
unfretted E-string note),
which leads back to the Bb:

            F(D-struct)             F(barred,1st
fret)      Bb(strum...)
--0h1--3----5----------------5------------------1-----0----1---------
------------6----------6-----6---------------1--------------3---------
------------5-------5--------5------------2-----------------3---------
------------7----7---------------------3------------------------------
------------------------------------3---------------------------------
----------------------------------------------------------------------

Now it's back up the E-string to the D-struct F
for more of the same
(the rest of the band kicks in here and starts to
obscure things).

            F(D-struct)
       Bb(strum...)
--0h1--3----5------------------5-------------5--3--0-----1------------
------------6---------6--------6----------6--------------3------------
------------5------5-----------5-------5-----------------3------------
------------7---7-----------------------------------------------------
----------------------------------------------------------------------
----------------------------------------------------------------------

This time on the way back up to the D-struct F we
play the A and G notes
on the E-string. Then do the D-struct F thing
again, then do a quick
downward seep-pick on the open C chord, with the
high G note added (1st
string at 3rd fret). An open E-string then leads
to the Bb.
Then it's up to the D-struct F for the start of
the lyrics:

            F(D-struct)
   Bb(strum/pick...)
--5--3------5-------------5------------------3---0---1-------0h1--3---
etc
------------6---------5---6---------------1----------3----------------
------------5------6------5------------0-------------3----------------
------------7---7-------------------2---------------------------------
---------------------------------3------------------------------------
----------------------------------------------------------------------

F(Dstruct)                 Dm (open)
       C(open)  F(1st fret)
A lovestruck Romeo         sings a streetsuss
serenade

F(1st fret)           C(open)  Dm(open)
   Bb
Laying everybody low              with the love
song that he made

C(barre 3rd fret)    Bb  C(3rd fret)       F(1st
fret)
Finds a streetlight       Steps out of the shade,
says something like

Bb                     C(3rd fret)
you and me, babe, how about it?

Then add that nice little riff:

--0--0-----------
--------3--1-----  Followed by strumming F(1st
fret).
--------------3--

F(1st fret)                    C(open)  Dm(open)
Juliet says, "Hey, it's Romeo!          you
nearly gave me a 'eart attack!"

C(open) F(1st fret)                C(open)
Dm(open)           Bb
        He's underneath the window,  she's
singing "Hey la my boyfriend's back

C(3rd fret)              Bb C(3rd fret)
    F(1st fret)
Shouldn't come around here, singing up at people
like that

Bb                            C(3rd fret)
  Anyway, what you gonna do about it?"

   F(1st fret) C(3rd fret)     Dm(5th fret)
C(3rd fret)   Bb
Juliet            the dice was loaded from   the
         start

    C(3rd fret)  F(1st fret)  C(3rd fret)
Dm(5th fret)  C(3rd fret)  Bb
And I            bet               and you
exploded into   my           heart

      C   F     C  Bb   Dm(open)       Bb
And I forget, I forget,      the movie song

  Gm                            F    Bb
 C        B  C   F
--3--  When you gonna realize it was just that
the time was wrong, Juliet
--3--
--3--

And now you can do the downward sweep-picking on
the F(1st fret) to get
to the Bb, then pick up the E-string to get to
the D-struct F again. That's
about it (at least, that's as much as I'm able to
do).

<< Назад на Dire Straits


Doors
Riders On The Storm
Прислал: Necktie e-mail: necktie@mail.ru
((Эта песня на сайте есть в двух неполных
вариантах, этот полный))

Em
Riders on the storm
Em
Riders on the storm
Am
Into this house we´re born
Em
Into this world we´re thrown
D
Like a dog without a bone
C
An actor out on loan
Em
Riders on the storm

There´s a killer on the road
His brain is squirmin´ like a toad
Take a long holiday
Let your children play
If ya give this man a ride
Sweet family will die
Killer on the road, yeah

Girl ya gotta love your man
Girl ya gotta love your man
Take him by the hand
Make him understand
The world on you depends
Our life will never end
Gotta love your man, yeah

Wow!

Riders on the storm
Riders on the storm
Into this house we´re born
Into this world we´re thrown
Like a dog without a bone
An actor out on loan
Riders on the storm

Riders on the storm
Riders on the storm
Riders on the storm
Riders on the storm
Riders on the storm

bass*

a|---2-----0-4-0-4-|
e|-0---3-0---------|

*-такой басс играется на Em на другие аккоды
прото четвертями
к примеру

С:

a|-3-3-3-3-|

и т.д.

<< Назад на Doors


Dead Kennedys
Kill The Poor
Прислал: Punker e-mail: moscowpunks@hotmail.com
D
Efficiency and progress is ours once more
Bm
Now that we have the Neutron bomb
G A Asus A
It's nice and quick and clean and gets things
done
D
Away with excess enemy
Bm
But no less value to property
G A
No sense in war but perfect sense at home...
2x D Bm C
D Bm C
The sun beams down on a brand new day
D Bm C
No more welfare tax to pay
D Bm C A
Unsightly slums gone up in flashing light
D Bm C
Jobless millions whisked away
D Bm C
At last we have more room to play
D Bm C A
All systems go to kill the poor tonite
Gonna
D
Kill kill kill kill kill the poor
Bm
Kill kill kill kill kill the poor
G A
Kill kill kill kill kill the poor ... Tonite
2x D Bm C
D Bm C
Behold the sparkle of champagne
D Bm C
The crime rate's gone Feel free again
D Bm C A
O' life's a dream with you, Miss Lily White
D Bm C
Jane Fonda on the screen today
D Bm C
Convinced the liberals it's okay
D Bm C A
So let's get dressed and dance away the night
While they
Kill kill kill kill kill the poor... (2x)
2x G F Em (solo)
2x D Bm C
Behold the sparkle of champagne...
Kill kill kill kill kill the poor... (3x)
G F Em...

<< Назад на Dead Kennedys


Dark Funeral
Blood Frozen
Прислал: Kantele. e-mail: ncuxonam@yahoo.com
                     From album Secrets of Black
Arts
                   Transcribed by Ilzu
(ilzu@hotmail.com)
       denotes frets over 9. (i.e.: [1010] = 10th
fret picked twice)

Riff 1

I-----------------------------------I
I--------------------1------1-------I
I---0------0-------3---3------3-----I
I-2---2------2-----3-----3------3---I
I-2-----2------2---1----------------I
I-0--------------0------------------I

Riff 2

I------------------------------------------------------------------I

I------------------------------------------------------------------I

I------------------------------------------------------------------I

I-9-9-9-9-9-9-9-9[1010101010101010]9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-I

I-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7--7-7-7-7-7-7-7-7-6-6-6-6-6-6-6-6-I

I------------------------------------------------------------------I

I------------------------------------------------------------------I

I------------------------------------------------------------------I

I------------------------------------------------------------------I

I-9-9-9-9-9-9-9-9[1010101010101010]---------------8-8-8-8-8-8-8-8--I

I-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-9-9-9-9-9-9-9-9-6-6-6-6-6-6-6-6--I

I---------------------------------7-7-7-7-7-7-7-7------------------I

Riff 3
I---------------------------------I
I---------------------------------I
I---------------------------------I
I-9-9-9-9-9-9-9-9-8-8-8-8-8-8-8-8-I
I-7-7-7-7-7-7-7-7-6-6-6-6-6-6-6-6-I
I---------------------------------I

<< Назад на Dark Funeral


Distemper
Твои большие сиськи
Прислал: MAFIOZA e-mail: McMafioza@ramber.ru
  F	      Dm 	   B	      C
Твои большие сиськи мне мешают ночью спать
Твои большие сиськи расплылись на всю кровать
От них я задыхаюсь
Как пингвин всю ночь кривляюсь
Твои ёбаные сиськи расплылись на всю кровать.

От страхая я сознание теряю по ночам
Когда своими сиськами мне долбишь по плечам
Я потом обливаюсь
Синяками покрываюсь
И опять с разбитым носом просыпаюсь по утрам.

Я так давно не видел твое милое лицо
За сиськами огромными скрывается оно
Я так тебя любил
Но облик твой совсем забыл
Твои ёбаные сиськи закрывают все лицо.

Меня своими сиськами душила ты не раз
Засасывая внутрь, как бумагу в унитаз
Однажды я тебя поцеловал потом три дня
Пришлось в реанимации откачивать меня.

Всю ночь сплошные муки не могу так больше жить
Хотел уже ведь руки на себя я наложить
Я ножницы садовые достану все равно
Отрежу твои сиськи и выброшу окно.

  Твои большие сиськи я выброшу в окно!

  Твои большие сиськи я выброшу в окно!

<< Назад на Distemper


Darude
Sandstorm
Прислал: CruZ "Глеб" e-mail: rubiroyd@hotmail.com
Подбор, конечно, получился ужасным, но всё равно
мелодия проскальзывает...
Так что строго судить не надо.

(P.S. Играется очень быстро)

1|-------------------------------------------------|
2|-------------------------------------------------|
3|-------------------------------------------------|
4|-7-7-7-7-7--7-7-7-7-7---12-12-12---10-10-10---9--|
5|-7-7-7-7-7--7-7-7-7-7---12-12-12---10-10-10---9--|
6|-5-5-5-5-5--5-5-5-5-5---10-10-10---8--8--8----7--|

1|-------------------------------------------------|
2|-------------------------------------------------|
3|-------------------------------------------------|
4|-7-7-7-7-7--7-7-7-7-7--9--7-7-7-7-7--7-7-7-7-7--9|
5|-7-7-7-7-7--7-7-7-7-7--9--7-7-7-7-7--7-7-7-7-7--9|
6|-5-5-5-5-5--5-5-5-5-5--7--5-5-5-5-5--5-5-5-5-5--7|

И так несколько раз пока не надоест

Ну всё, теперь прямиком в клуб работать
"DJ-ем" (на гитаре)

<< Назад на Darude


De FunCool'er
Любовь поэта
Прислал: Святой e-mail: cbitoy@mail.ru
G6
Влюблённый поэт,
C6
Что может печальнее
G6
Быть этой картины
C         D
На нашей Земле...

В глазах его грусть
Он смотрит на небо
Он ищет звезду
Для неё лишь одной.

Припев:Это любовь ужасна
     Это любовь прекрасна
     Это любовь поэта
     Но она без ответа

Он бродит во мраке
Меж окон и лавок,
Которые заняты
Парами глаз.

Он ищет ответа
У неё под окном
Быть может оно
Ответит ему

Припев

И каждую ночь
Он видит её
В отражении луны
Переполненный мыслью

Что может быть завтра,
А может сегодня
Полюбит она
Одного лишь его.

Припев

 Она его
 Не хочет замечать
 Стихов его
 Не хочет читать

 А он ей
 Цветы дарил
 А он ей
 Cмерть свою посвятил...

<< Назад на De FunCool'er


Deep Purple
Love Child
Прислал: Walther (подбор) e-mail: WSH2@yandex.ru
Проигрыш:
D|-------------------------5//7----5---------------
A|-------3-----5-7-3---0--------------7----0-3-5-3-
E|-5-----------------------------------------------

A|-7//1

Проигрыш - 4 раза

   F
D|-3-3-3-3-3-------3-3-3-3-
A|-3-3-3-3-3-------3-3-3-3-
E|-1-1-1-1-1-------1-1-1-1-
  You can walk through fire

D|-3-3-3-3-3-------3-3-3-3-
A|-3-3-3-3-3-------3-3-3-3-
E|-1-1-1-1-1-------1-1-1-1-
  Make the north wind blow

Squeeze ´n´ tease me honey
When you shake your body

A|------2~------
You move my soul

Проигрыш - 2 раза

Let me be your lover
Won´t you let me be your child
Take me through your universe
Y´know that when you smile
You drive me wild

Проигрыш - 2 раза

D|-3--2--------------------------------
A|-------5--3---5----------------------
E|--------------------3----5-----------
               Love child

D|-3--2--------------------------------
A|-------5--3---5----------------------
E|-------------------3--5--------------
               Driving me wild

D|-3--2--------------------------------
A|-------5--3---5----------------------
E|--------------------3----5-----------
               Love child

D|-3--2--------------------------------
A|-------5--3---5----------------------
E|--------------------3----------------
                     Always teasin´ me
Проигрыш - 2 раза

You can ride your pony
Day dream in fairy tales
All I know is I need more
When I see you dance the seven veils

Проигрыш - 2 раза

Седующая тема играется 8 раз!
                                             A9+
H|--------------------------------------------8-
G|--------------------------------------------6-
D|------7-----5-------5---5-7-------7-----5---5-
A|-0-7-----7--------7----------0-7-----7------7-

Проигрыш 4 раза

<< Назад на Deep Purple


Dido
Thank You
Прислал: Geka@Oksana e-mail: f200@svitonline.com
   Gm#              E                   F#
H      F#     Gm#
      My tea's gone cold, I'm wondering why I got
out of bed at all
      The morning rain clouds up my window and I
can't see at all
      And even if I could it'd all be grey, but
your picture on my wall
      It reminds me that it's not so bad, it's
not so bad.
      I drank too much last night, got bills to
pay, my head just feels in pain
      I missed the bus and there'll be hell
today, I'm late for work again
      And even if I'm there, they'll all imply
that I might not last the day
      And then you call me and it's not so bad,
it's not so bad and

      Chorus:
      H          E                          H
         E
      I want to thank you for giving me the best
day of my life
      H          E
Gm#       F#
      Oh just to be with you is having the best
day of my life

      Push the door, I'm home at last and I'm
soaking through and through
      Then you hand me a towel and all I see is
you
      And even if my house falls down, I wouldn't
have a clue
      Because you're near me and it's not so bad,
it's not so bad and

      Chorus:
      I want to thank you for giving me the best
day of my life
      Oh just to be with you is having the best
day of my life

<< Назад на Dido


Distemper
Говорят, мы бяки-буки
Прислал: roger e-mail: papa_roger@email.ru
  Am                Dm
Говорят мы бяки-буки,как выносит нас земля?
G                        C
Дайте чтоли карты в руки погадать на короля,
Dm       E7        Am
Ой-ля-ля,ой-ля-ля,погадать на короля,
Dm       E7         A
Ой-ля-ля,ой-ля-ля,Ех-ма!

 A5                 D5
Завтра дальняя дорога выпадает королю
 G5                   C5
У него денжонок много,а я денежки люблю
 D5        E5     A5
Ой-лю-лю,ой-лю-лю,а я денежки люблю
Ой-лю-лю,ой-лю-лю,Ех-ма!

Королёва карта бита,бит и весь его отряд
Дело будет шито крыто,карты правду говорят
ву-а-ля,ву-а-ля, завтра  грабим короля
ву-а-ля,ву-а-ля,завтра грабим ко-ро-ля!

 Отдай деньги жирный ублюдок!!!

Говорят мы бяки-буки,как выносит нас земля?
Дайте чтоли карты в руки погадать на короля,
Ой-ля-ля,ой-ля-ля,погадать на короля,
Ой-ля-ля,ой-ля-ля,Ех-ма
ву-а-ля,ву-а-ля, завтра  грабим короля
ву-а-ля,ву-а-ля,завтра грабим ко-ро-ля!

<< Назад на Distemper


Doors
Alabama Song
Прислал: Azat e-mail: flatrock@mail.ru
Intro: Keep strumming Am several times.

    Am
Well, show me the way To the next whiskey bar
F#m            D7
Oh, don´t ask why
F#m            D7
Oh, don´t ask why
Am
Show me the way To the next whiskey bar
F#m            D7
Oh, don´t ask why
F#m            D7
Oh, don´t ask why
Am
For if we don´t find The next whiskey bar,
F#m                D7
I tell you we must die
F#m                D7
I tell you we must die
F#m                                        D7
I tell you, I tell you I tell you we must die

(drop-down organ riff)

Chorus #1:

F                                   E
Oh, moon of Alabama We now must say goodbye
      G  G7          C  C7    C
We´ve lost our good old mama And must
      C7                   F
have whiskey, oh, you now why

Chorus #2:

    F                               E
Oh, moon of Alabama We now must say goodbye
       Eb               F
We´ve lost our good old mama
C            C7                    F
And must have whiskey, oh, you now why.....Yeah!

(Get the idea?? :O) well, keep going the same
way)

Well, show me the way To the next little girl
Oh, don´t ask why
Oh, don´t ask why
Show me the way To the next little girl
Oh, don´t ask why
Oh, don´t ask why
For if we don´t find The next little girl
I tell you we must die
I tell you we must die
I tell you, I tell you I tell you we must die

*Instrumental Break* (Play the same chords as for
the 1st chorus)

Chorus #2:

Oh, moon of Alabama We now must say goodbye
We´ve lost our good old mama And must have
whiskey, oh, you now why

<< Назад на Doors


Doors
Love Street
Прислал: aleister (подбор) e-mail: aleister@chat.ru
     Основная тема:

         Am              G                Gm
       F

e|-------5-7--5-5-5----3-3-5-3--3-3--------3-3-5-3-----1-1-3-1-|

B|------5-----5-5-5---3--3-3-3--3-3-------3--3-3-3----1--1-1-1-|

G|-----5------5-5-5--4---4-4-4--4-4------3---3-3-3---2---2-2-2-|

D|--7-7---------7-7-5----5-5-5--5-5--5--5----5-5-5--3----3-3-3-|

A|-(7)-------------(5)--------------(5)------------(3)---------|

E|-(5)-------------(3)--------------(3)------------(1)---------|

     Для основной темы можно использовать полные
баррэ.

          Am           G
     She lives on Love Street,
     Gm              F
     Lingers long on Love Street.
     Am        G
     She has a house and garden,
     Gm              F
     I would like to see what happens.
     Am                G
     She has robes and she has monkeys,
     Gm           F
     Lazy diamond studded flunkies.

     Gm      Am         Bb            F
     She has wisdom and knows what to do,
     Gm      F      Bb      A
     She has me and she has you.

     (2nd verse, spoken words)
     I see you live on Love Street,
     there´s a store where the creatures
meet.
     I wonder what they do in there,
     summer sunday and a year.
     I guess I like it fine  so far.

     Aleister
     Russia, Irkutsk

<< Назад на Doors


David Usher
Black Black Heart
Прислал: Just Nika (подбор) e-mail: just_nika@mail.ru
Am, F, G, E (in the real song it's played halftone
lower: G#m, E, F#, D#)

      Am	    F
    Something ugly this way comes,
       G	    E		   Am
    From my fingers, sliding inside
              F
    All these blessings, all these words
       G	  E		    Am
    God lives underneath your covers
               F
    Search for pleasure, search for pain
       G	       E	    Am
    In this world, now I am undying
         F		G
    And from the flame, a nation helpless...

    (E)    (F)   Am
    Black, black heart
        F			    G
    Why would you offer more
        E			Am      F
    Why would you make it easier on me
       G
    To satisfy
    E   F  A
    I´m on fire...

    I´m rotting to the core
    I´m eating all your kings and queens,
    All your sex and your diamonds.

    As I begin to lose my grip
    On these realities you´re sending
    Taste your mind and taste your sex
    I´m naked underneath your covers
    Covers lie, and we will blend in ´morrow,
    With the coming sign
    The tide will take,
    The sea will rise,
    Time will rape...

    Black, black heart
    Why would you offer more
    Why would you make it easier on me
    To satisfy

    I´m on fire...
    I´m rotting to the core
    I´m eating all your kings and queens,
    All your sex and your diamonds.

    Black, black, heart
    Why would you offer more
    Why would you make it easier on me
    To satisfy

    I´m on fire...
    I´m rotting to the core
    I´m eating all your kings and queens,
    All your sex and your diamonds.....

    All your sex and your diamonds.....

    (repeat until ending)

<< Назад на David Usher


Dido
Thank You
Прислал: O-la-la e-mail: ozadorina@yahoo.com
Em             C                    D       G
 H7   Em
My tea´s done cold, I´m wondering why
I got out of bed at all
Em           C                 D         D7
       G
The morning rain clouds up my window and I
can´t see at all
         Am              D                     G
      D7     Em
And even if I could it´d all be grey, but
your picture on my wall
      Am               C                 G
Em
It reminds me that it´s not so bad,
it´s not so bad.
Em            C                   D
 G         H7        Em
I drank too much last night, got bills to pay, my
head just feels in pain
Em            C                   D
 D7             G
I missed the buss and there´ll be hell
today, I´m late for work again
         Am                    D
G         D7       Em
And even if I´m there, they´ll all
imply that I might not last the day
              Am              C                 G
     Em
And then you call me and it´s not so bad,
it´s not so bad and

G           C            G
    C
I want to thank you for giving me the best day of
my life
G           C              G
   C
Oh just to be with you is having the best day of
my life

Em
Push the door, I´m home at last and
I´m soaking through and through
Then you hand me a towel and all I see is you
And even if my house falls down, I wouldn´t
have a clue
Because you´re naer me and it´s not
so bad, it´s not so bad and

I want to thank you for giving me the best day of
my life
Oh just to be with you is having the best day of
my life

<< Назад на Dido


Depeche Mode
Enjoy The Silence
Прислал: Anton S. Kobelev e-mail: sanitarium@rambler.ru
     e a d g b e

Bm  (2 2 4 4 3 2)
D5  (5 5 7 7 x x)
G5  (3 5 5 4 x x)
Em  (0 2 2 0 0 0)
G   (3 2 0 0 0 3)
D   (0 0 0 2 3 2)
Bb5 (1 1 3 3 x x)

Bm                  D5                G5
Words like violence break the silence
G5
Come crashing in into my little world

Bm           D5                       G5
Painful to me pierce right through me
G5
Can´t you understand oh my little girl

Em                G
All I ever wanted all I ever needed
    Bm        D
Is here in my arms
Em              G
Words are very unnecessary
Bm               Bb5
They can only do harm

Vows are spoken to be broken
Feelings are intense words are trivial
Pleasures remain so does the pain
Words are meaningless and forgettable

All I ever wanted all I ever needed
Is here in my arms
Words are very unnecessary
They can only do harm

<< Назад на Depeche Mode


Depeche Mode
Freestate
Прислал: Anton S. Kobelev e-mail: sanitarium@rambler.ru
     e a d g b e

E5  (0 2 2 x x x)
Em  (0 2 2 0 0 0)
D   (0 0 0 2 3 2)
A   (0 0 2 2 2 0)
C   (0 3 2 0 2 0)
Cm  (3 3 5 5 4 3)
Gm  (3 5 5 3 3 3)
C/G (3 6 5 3 3 3)
Eb5 (6 6 8 8 x x)
F5  (1 3 3 x x x)

E5                     Em
I can hear your soul crying
Listen to your spirit sighing
I can feel your desperation
Emotional deprivation

D
Let yourself go
              A  C
Let yourself go
                     Cm
Let your feelings show

Picking up the conversations
Deep in your imagination
Tune in to the lonely voices
Talking of their only choices

Let yourself go
Let yourself go
Let your spirit grow

Gm                C/G                Eb5   F5
Step out of your cage and onto the stage
Gm            C/G                Eb5   F5
It´s time to start playing your part
Freedom awaits open the gates
Open your mind freedom´s a state

I can taste the tears falling
The bitterness that´s inside you calling
Yearning for a liberation
Emotional emancipation

Let yourself go
Let yourself go
Let your senses overflow

Step out of your cage and onto the stage
It´s time to start playing your part
Freedom awaits
Open the gates
Open your mind
Freedom´s a state

<< Назад на Depeche Mode


Darren Hayes
Insatiable
Прислал: Чумичёв Макс e-mail: mardak@yandex.ru
Оставляйте, пожалуйста, свои отзывы о подборе и
пишите на e-mail.

АККОРДЫ ПЕСНИ:

Hm
1 |---+-0-+---+---+---+
2 |---+-O-+-0-+---+---+
3 |---+-0-+---+-0-+---+
4 |---+-O-+---+-0-+---+
5 |---+-0-+---+---+---+
6 |---+-0-+---+---+---+

G
1 |---+---+-0-+---+---+
2 |---+---+-0-+---+---+
3 |---+---+-0-+-0-+---+
4 |---+---+-0-+---+-0-+
5 |---+---+-0-+---+-0-+
6 |---+---+-0-+---+---+

Em
1 |---+---+---+---+---+
2 |---+---+---+---+---+
3 |---+---+---+---+---+
4 |---+-0-+---+---+---+
5 |---+-0-+---+---+---+
6 |---+---+---+---+---+

A
1 |---+---+---+---+---+
2 |---+-0-+---+---+---+
3 |---+-0-+---+---+---+
4 |---+-0-+---+---+---+
5 |---+---+---+---+---+
6 |---+---+---+---+---+

F#7
1 |---+-0-+---+---+---+
2 |---+-0-+---+---+---+
3 |---+-0-+-0-+---+---+
4 |---+-0-+---+---+---+
5 |---+-0-+---+-0-+---+
6 |---+-0-+---+---+---+

Hm                                   A
  When moonlight crawls along the street
         F#7             Hm
Chasing away the summer heat
Hm                               A
  Footsteps outside somewhere below
            F#7             Hm
The world revolves I let it go
We build our church above this street
We practice love between these sheets
The candy sweetness scent of you
It bathes my skin I´m stained by you
    G                    Em
And all I have to do is hold you
           F#7          Em
There´s a racing in my heart
    G         F#7
I am barely touching you

ПРИПЕВ:
Hm                      G
  Turn the lights down low

Take it off
        Em
Let me show
            F#7
My love for you
       Hm
Insatiable
Turn me on
Never stop
Wanna taste every drop
My love for you
Insatiable

The moonlight plays upon your skin
A kiss that lingers takes me in
I fall asleep inside of you
There are no words
There´s only truth
Breathe in Breathe out
There is no sound
We move together up and down
We levitate our bodies soar
Our feet don´t even touch the floor
And nobody knows you like I do
The world doesn´t understand
But I grow stronger in your hands

(ПРИПЕВ)

We never sleep we´re always holdin´
hands
Kissin´ for hours talkin´
makin´ plans
I feel like a better man
Just being in the same room
We never sleep there´s just so much to do
Too much to say
Can´t close my eyes when I´m with
you
Insatiable the way I´m loving you

(ПРИПЕВ 2Х)

<< Назад на Darren Hayes


Distemper
Старый новый день
Прислал: Joker e-mail: joker_007@mail.ru
Intro соло:

E|------------------------------------------|---------------------------------|

B|------------------------------------------|---------------------------------|

G|--------------------4-5-x-5--7------------|---------------------------------|

D|----2-x-2--3-5-x-5----7-x-7---------------|---------------------------------|

A|----3-x-3----3-x-3----7-x-7----5-xx-5-5-5-|---------------------------------|

E|-------------------------------3-xx-3-3-3-|---------------------------------|

соло по песне и в припеве

E|-------------------------------------|---------------------------------|

B|-------------------------------------|---------------------------------|

G|----------2-4-5-4-2------------------|----------2-4-5-4-2-8-7-5-4~~----|

D|----2-3-5-----------3-2-0------------|----2-3-5------------------------|

A|--3----------------------------------|--3------------------------------|

E|-------------------------------------|---------------------------------|

 E     E6         F#              A
Новый день, с постели встать мне лень.

Я знаю, что опять ждёт меня одно и то же.

Никакой романтики здесь нет,

Обыденность и гнев на сотнях лиц прохожих.

Иногда улыбка средь толпы

Развеет сердца грусть на несколько минут,

А потом бычьё и дураки

С бессмысленным лицом всё в норму приведут...

!!!!!!!
аккорд E6 [446654] - он наверно и еще как-то
называется...со слов другана взял.

<< Назад на Distemper


Depeche Mode
Freelove
Прислал: e-mail: zzzhek@yandex.ru
Dm Bbm
Dm                        Bbm
If you´ve been hiding from love
Dm                        Bbm
If you´ve been hiding from love
Bbm          Cm
I can understand where you´re coming from
Bbm          Cm
I can understand where you´re coming from
Dm                   Bbm
If you´ve suffered enough
Dm                   Bbm
If you´ve suffered enough
Bbm           Cm
I can understand what you´re thinking of
Bbm           Cm
I can see the pain that you´re frightened
of

             Fm
And I´m only here
            Bbm
To bring you freelove
             Fm
Let´s make it clear
              Bbm
That this is freelove
         Bbm7
No hidden catch
            Cm7
No strings attached
       Fm
Just freelove
          Bbm7
No hidden catch
             Cm7
No strings attached
          Fm
Just freelove

Dm                     Bbm
I´ve been running like you
Dm                     Bbm
I´ve been running like you
Bbm           Cm
Now you understand why I´m running scared
Bbm           Cm
Now you understand why I´m running scared
Dm                      Bbm
I´ve been searching for truth
Dm                      Bbm
I´ve been searching for truth
Bbm            Cm
And I haven´t been getting anywhere
Bbm            Cm
No I haven´t been getting anywhere

              Fm
And I´m only here
              Bbm
To bring you freelove
               Fm
Let´s make it clear
              Bbm
That this is freelove
           Bbm7
No hidden catch
             Cm7
No strings attached
         Fm
Just freelove
          Bbm7
No hidden catch
              Cm7
No strings attached
        Fm
Just freelove

Fm/Bb
Hey girl
      Cm
You´ve got to take this moment
Fm/Bb    Cm
Then let it slip away
Fm/Bb      Cm
Let go of complicated feelings
Fm/Bb         Bbm
Then there´s no price to pay

Dm Bbm
Dm                   Bbm
We´ve been running from love
Dm                   Bbm
We´ve been running from love
Bbm            Cm
And we don´t know what we doing here
Bbm             Cm
No we we don´t know what we doing here

               Fm
We´re only here
                 Bbm
Sharing our freelove
               Fm
Let´s make it clear
                Bbm
That this is freelove
           Bbm7
No hidden catch
              Cm7
No strings attached
         Fm
Just freelove
          Bbm7
No hidden catch
            Cm7
No strings attached
        Fm
Just freelove

<< Назад на Depeche Mode


Deep Purple
Sail Away
Прислал: Walther (подбор) e-mail: WSH2@yandex.ru
Вступление:
D|-------5----------------------------5------------------
A|----7-----7------7-------5^7-----7-----7--------5------
E|-0------------0-----5^7-------0------------5^7-----3---

D|-------5----------------------------5-----7^8^7--5-------
A|----7-----7------7-------5^7-----7-----7------------5--7-
E|-0------------0-----5^7-------0--------------------------

Основная тема:
D|-------5----------------------------5------------------
A|----7-----7------7-------5^7-----7-----7--------5------
E|-0------------0-----5^7-------0------------5^7-----3---

D|-------5----------------------------5------------------
A|----7-----7------7-------5^7-----7-----7---------------
E|-0------------0-----5^7-------0------------5^7--5--3---

If you´re driftin´ on an empty ocean
With no wind to fill your sail,
Еhe future, your horizon,
It´s like searchin´ for the Holy
Grail.
You feel there´s no tomorrow
As you look into the water below.
It´s only your reflection
And you still ain´t got no place to go.

 H    A     G
Time will show,
  H   A         G
When, I don´t know.

Припев:
 A           E
Sail away tomorrow,
 A            E
Sailin´ far away.
    A                E
To find it steal or borrow.
G         A        H
I´ll be there someday yea-yea-yeah
yea-ye-yeah.

Oh, woman, I keep returnin´
to sing the same old song.
The story´s been told, now I´m
gettin´ old.
Tell me, where do I belong?
Feel like I´m goin´ to surrender,
Hard times I´ve had enough.
If I could find a place to hide my face,
I believe, I could get back up.

Time will show, when,
I don´t know.

Припев - 3 раза

Аккорды играть квинтами:
   E   G   A   H
D|-2- -5- -7- -9-
A|-2- -5- -7- -9-
E|-0- -3- -5- -7-

<< Назад на Deep Purple


Deep Purple
Mary Long
Прислал: philka-kopilka e-mail: lipsa1987@mail.ru
Intro: Gm

Gm Bb/G
Mary Long is a hypocrite
C/G Gm
She does all the things that she tells us not to
do
Bb/G
Selling filth from a corner shop
C/G Gm
And knitting patterns to the high street queue
Bb/G
She paints roses, even makes them smell good
C/G Gm
And then she draws titties on the khazy wall
Bb/G
Drowns kittens just to get a thrill
C/G Gm
And writes sermons in the Sun-day Chronicle
Eb Bb F C Gm
How did you lose your virginity, Ma-ry Long ?
Bb F C7
When will you lose your stupidity, Mary Long ?

Mary told Johnny not to write such trash
Said it was a waste of public money
She made a fuss, they made apologies
But everybody thought the show was funny
When the nation knew you´d had children
It came as such a surprise
We really didn´t know you´d had it in
you
How you did it we can only surmise

How did you lose your virginity, Mary Long ?
When will you lose your stupidity, Mary Long ?

Mary Long, you´re not alone
But you´re a long way behind our times
What we do in full frontal view
Is more honest than your clean-up mind
What I´m saying, Mary Long is
When you can spare a minute
Go find your friend the porny Lord
Dig your self a hole and jump in it

How did you lose your virginity, Mary Long ?
When will you lose your stupidity, Mary Long ?

<< Назад на Deep Purple


De FunCool'er
Рок-н-ролл (Наш рок)
Прислал: Святой e-mail: cbitoy@mail.ru
C(VIII)
Я душу дьяволу продам
F             G(III)
Чтоб кинул он её в огонь
Свою любовь тебе отдам
Пусть бесконечна будет боль

       C            F   G
Припев:Мы слушаем - НАШ РОК!
     Мы слушаем - НАШ РОЛ!
     Нам повелел сам бог,
     Слушать этот РОК-Н-РОЛ!!!

Я буду вечно по тебе скорбеть
И скорбь мою никто не заберёт,
И рок-н-рол в аду я буду петь,
Ведь рок и дьявол не убьёт!!

Припев.

Пусть дьявол мечится в огне
Я не смогу наш рок забыть
Пусть сулит он проклятья мне
Он всё равно не сможет рок убить!!!

Припев.х2

Bass-Guitar:

1|-2-2--2-3|-3-3--3-2||
2|0-0------|0-0------||
3|
4|

<< Назад на De FunCool'er


Depeche Mode
Rush
Прислал: MeeJay e-mail: meejay@mail.ru
Bm
Walk with me, open your sensitive mouth, and talk
to me
Hold out your delicate hands, and feel me
Couldn´t make any plans, to conceal me

Em
Open your sensitive mouth, hold out your delicate
hands

                                            Bm
With such a sensitive mouth, I´m easy to
see through

            A          G                Bm
When I come up, when I rush, I rush for you

Cry for you, seen the tears, roll down from my
eyes for you
Heard my truth, Distorting to lies for you
Watched my love, Becoming a prize for you

Seen the tears in my eyes, Heard my truth turn to
lies
Seen the tears in my eyes, I´m not proud of
what I do
When I come up, When I rush, I rush for you

Em
    I come up to meet you, Up there somewhere
When I rush to greet you, My soul is bared

Bm
  Gave more for you, Dropped my crutches
And crawled on the floor for you
Went looking behind every door for you
And because of the things, That I saw for you

Em               Bm                A          G
             Bm
   I spiritually grew, when I come up, when I
rush, I rush for you

            A          G                Bm
when I come up, when I rush, I rush for you

<< Назад на Depeche Mode


De FunCool'er
Апокалипsis (Зелёное небо...)
Прислал: Святой e-mail: cbitoy@mail.ru
_
*\\
п|| Am(V)           F
е||Зелёное небо в оранжевых снах,
р|| Gm                 Em
е||Засохшая грусть на покусанных губах
б||Всё о чём я думал, не воплотится в мечтах.
о||Моя жизнь потерпела полный крах!!!
р||
_//
Пр.:Что всё осталось в жизни немой,
 Б >Залезть на крышу - не вернутся домой,
 О >Вспархуть в небеса, руками пыль загребать.
 Й >И на всё мне теперь наплевать!!!

---------------
До конца песни боём
----------------

Скоро упадёт с неба звезда,
Она будет для нас велика,
Последнего человека не покроет слеза,
Разницы нет когда умирать!!!

Пр.

Людям понравилась жить без тебя
О, великая наша родина Земля,
В небесах хорошо - круглый год весна,
Виртуальная реальность нам её дала!!!

Пр.2раза
*Am(v)
6||5----5-5-0
5||-7-7------
4||--0-------
Так играются все аккорды, причём 4-я струна не
зажата

<< Назад на De FunCool'er


Deep Purple
Soldier Of Fortune
Прислал: Гужов Юрий e-mail: garsonn2@mail.ru
       Gm                       F(V)
I have often told you stories about the way
   Gm
I lived the life of a drifter
F(1)
waiting for the day
When I take your hand and sing your song then
maybe you would say
Come lay with me love me and I would surely stay

CHORUS:
Eb       F            Gm
   Now I see I´m going older
Eb         F                 Ab
   And the songs that I have sung
   Db           Gm
   echo in the distance
             F          Db              Eb
   Like the sound of a windmill going
´round
      Cm             Dm              Gm
   I guess I always be a soldier of fortune

Many times I´ve been a traveller

I looked for something new
In days of old when nights were cold
I wondered without you
And day I thought my eyes
had seen you standing near
Thou blindness is confusing
It shows that you´re not here

Now I feel I´m going older
And the songs that I have sung
Echo in the distance
Like the sound
Of a windmill going round
Guess I´ll always be
A soldier of fortune

Yes, I can hear the sound
of a windmill going round
I guess I´ll always be
a soldier of fortune.
I guess I´ll always be
a soldier of fortune.

<< Назад на Deep Purple


Distemper
Глаз
Прислал: Артур" White Tank" Красногорск e-mail:
 C
Сестра купила мне обои
 Am
По цвету точно,в самый раз
 Dm
Но вдруг споткнувшись в коридоре
 F                G
Рулоном выколола глаз

Я положил его в коробку
и сохранил на новый год
Чудесной ёлочной игрушкой
Он долго радовал народ

Весной на кухне вместо лампы
Его яивинтил
Готовил завтрак и смеялся
Он мне как солнышко светил

Где ты теперь моя сестричка
Увидеть бы тебя хоть раз
Напомнил мне твое еблище
На кухне высушенный глаз!

<< Назад на Distemper


Depeche Mode
Condemnation
Прислал: MeeJay e-mail: meejay@mail.ru
INTRO:  C // /F C

[1]
      C
Condemnation
E   E7
Tried
F
Here on the stand
With the book in my hand
    G
And truth on my side

    C
Accusations
E  E7
Lies
F
Hand me my sentence
I´ll show no repentance
     G
I´ll suffer with pride

[2]

F
If for honesty
Am             E
You want apologies
  C
I don´t sympathize
F
If for kindness
    Am                E
You substitute blindness
       C           F           C //  F C
Please open your eyes

[1]
Condemnation
Why
Because my duty
Was always to beauty
And that was my crime

[1]
Feel elation
High
To know I can trust this
Fix of injustice
Time after time

[2]
If you see purity
As immaturity
Well it´s no surprise
If for kindness
You substitute blindness
Please open your eyes

<< Назад на Depeche Mode


David Usher
Black Black Heart
Прислал: =DM= e-mail:
Бас:
5|--7--3--5--2--|

Перебор:
1|-------------------------------------|
2|-----1--------1--------3---------0---|
3|-----2--------2--------4---------1---|
4|---2---2----3---3--------5-----2---2-|
5|-0--------3--------5---------2-------|
6|-------------------------------------|

А потом уже боем (он не сложный, просто нужно
песню
послушать и все будет понятно) под вот эти
аккорды:
 Am      F       G       E
1|0|    |1|     |3|     |0|
2|1|    |1|     |3|     |0|
3|2|    |2|     |4|     |1|
4|2|    |3|     |5|     |2|
5|0|    |3|     |5|     |2|
6|0|    |1|     |3|     |0|

А вот и текст:
Something ugly this way comes,
From my fingers, sliding inside
All these blessings, all these words
God lives underneath your covers
Search for pleasure, search for pain
In this world, now I am undying
And from the flame, a nation helpless...

Black, black heart
Why would you offer more
Why would you make it easier on me
To satisfy
I´m on fire...
I´m rotting to the core
I´m eating all your kings and queens,
All your sex and your diamonds.

As I begin to lose my grip
On these realities you?re sending
Taste your mind and taste your sex
I´m naked underneath your covers
Covers lie, and we will blend in morrow,
With the coming sign
The tide will take,
The sea will rise,
Time will rape...

Black, black heart
Why would you offer more
Why would you make it easier on me
To satisfy
I´m on fire...
I´m rotting to the core
I´m eating all your kings and queens,
All your sex and your diamonds.

Black, black, heart
Why would you offer more
Why would you make it easier on me
To satisfy
I´m on fire...
I´m rotting to the core
I´m eating all your kings and queens,
All your sex and your diamonds.

All your sex and your diamonds.

<< Назад на David Usher


Depeche Mode
Little 15
Прислал: Anton S. Kobelev e-mail: sanitarium@rambler.ru
     e a d g b e

Em  (0 2 2 0 0 0)
B7  (0 2 1 2 0 2)
B5  (2 2 4 4 x x)
Am  (0 0 2 2 1 0)
B   (2 2 4 4 4 2)
C#m (4 4 6 6 5 4)
G#7 (4 6 4 5 4 4)
Ebm (6 6 8 8 7 6)
Bb  (1 1 3 3 3 1)
Abm (4 6 6 4 4 4)

          Em
Little fifteen
                 B7
You help her forget
     B5       Em
The world outside
                      B7
You´re not part of it yet
    B5             Em
And if you could drive
                     B7
You could drive her away
      B5       Em
To a happier place
              B7
To a happier day
B5                   Am
That exists in your mind
              B
And in your smile
             Am
She could escape there
             B
Just for a while

Little fifteen
Little fifteen
Why take the smooth with the rough
When things run smooth
It´s already more than enough
She knows your mind
Is not yet in league
With the rest of the world
And its little intrigues
Do you understand
Do you know what she means
As time goes by
And when you´ve seen what she´s seen
you will
Little fifteen

B5         C#m   G#7
Little fifteen
           Ebm
Little fifteen
                        Bb
Why does she have to defend
                Ebm
Her feelings inside
        Bb
Why pretend
                 Ebm
She´s not had a life
                Bb
A life of near misses
                 Ebm
Now all that she wants
                 Bb
Is three little wishes
                            Abm
She wants to see with your eyes
                               Bb
She wants to smile with your smile
                      Abm
She wants a nice surprise
                  Bb
Every once in a while
                            Abm
She wants to see with your eyes
                               Bb
She wants to smile with your smile
                      Abm
She wants a nice surprise
                  Bb
Every once in a while
           Eb
Little fifteen

<< Назад на Depeche Mode


Dido
Hunter
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
по всей песне звучит такая последовательность
аккордов:

Акустика

  Cm# Fm# Am Fm#
1:--4--2--5--2-
2:--4--2--5--2-
3:--6--2--5--2-
4:--6--4--7--4-
5:--4--4--7--4-
6:--4--2--5--2-

With one light on in one room
I know you´re up when I get home
With one small step upon the stair
I know your look when I get there
If you were a king up there on your throne
would you be wise enough to let me go
for this queen you think you own
Wants to be a hunter again
wants to see the world alone again
to take a chance on life again
so let me go

The unread book and painful look
the tv´s on, the sound is down
One long pause
then you begin
oh look what the cat´s brought in
If you were a king up there on your throne
would you be wise enough to let me go
for this queen you think you own
Wants to be a hunter again
wants to see the world alone again
to take a chance on life again
so let me go
let me leave

For the crown you´ve placed upon my head
feels too heavy now
and I don´t know what to say to you but
I´ll smile anyhow
and all the time I´m thinking, thinking

I want to be a hunter again
want to see the world alone again
to take a chance on life again
so let me go.

<< Назад на Dido


Def Leppard
Armageddon It
Прислал: Влад Пугач e-mail: vlad_hendrix@inbox.ru
Album - "Hysteria", 1987.

(Подбор и набивка табов - Влад Пугач -
vlad_hendrix@inbox.ru /
http://starfire.narod.ru/)

Intro and main riff:

E|----------------------|------------------------|
H|--5--5--5--5--5----3--|----2--3--2--3--2-------|
\
G|--4--4--4--4--4----2--|----2--2--2--2--2-------|
 } x5
D|----------------------|------------------------|
/
A|----------------------|------------------------|
E|----------------------|---------------------0--|

E|--0--0--0--0--0-------|-------------|
H|--5--5--5--5--5-------|--3----2-----|
G|--4--4--4--4--4-------|--2----2--2--|
D|----------------------|----------2--|
A|----------------------|-------------|
E|-------------------0--|-------------|

(verse)

    E
Ya better come inside when you´re ready to
                                 D    A
But no chance if ya don´t wanna dance
     E
You like four letter words when you´re
ready to
                                            D
But then you won´t cause you know that you
can
        E (starting fill A)              D
  A
You got it,                 but are you
gettin´ it?

(fill A)

       E                      D5         A5
        E5                     D5     Esus4
E|-------------------------|------------------------|-----0--------0----------|----------------|
H|-----5--------5----------|--3---------------------|-----5--------5----------|--3-------------|
G|-----4--------4----------|--2----------2----------|-----4--------4----------|--2------2-2----|
D|-----2--------2----------|--0----------2----------|-----2--------2----------|--0------2-2----|
A|-------------------------|-------------0----------|-------------------------|---------2-2-2--|
E|--0-----0--0-------0--0--|-------0--0-------0--0--|--0-----0--0-------0--0--|----------------|

              E
You say that love is won when you get some
But then your finger won´t trigger the gun
                          E5 - E5
E5 - E5
You know you can´t stop it,      so
don´t rock it
You know you got it (play the little pre-chorus
fill below)

E|--5--5--3--0--|
B|--5--5--3--0--|

(pre-chorus)

                  H
Hey, but are you gettin´ it? (starting fill
B)
Ooh, really gettin´ it?
Come get it from me

(fill B - playing over pre-chorus)

        H5                   E       H    E    H
 H5             E       H    E7   H
E|-----------------------0--|---------0-------------|-----------------0--|---------0------------|
H|-----------------------0--|----4----0----4----4-4-|-----------------0--|----4----0----4----4--|
G|--4-4---4--------------1--|----4----1----4----4-4-|--4--------------1--|----4----1----4----4--|
D|--4-4---4-----------------|----4---------4----4-4-|--4-----------------|----4---------4----4--|
A|--2-2---2-----------------|-----------------------|--2-----------------|----------------------|
E|--------------------------|-----------------------|--------------------|----------------------|

(chorus)

 C    G           D
Gimme all of you lovin´, every little bit
 C    G             D
Gimme all that you got, every bit of it
C      G           D
Every bit of your lovin, oh, c´mon live a
bit
 C     G      D
Never wanna stop

(fill C - starting with the chorus and playing
over C - G - D part of the chorus)

    C           G        D              D/E
        C           G        D
E|--------------------------|--------2-----------------|--------------------------|
H|--------3-----------3-----|-----3-----------3--------|--------3-----------3-----|
G|-----0-----0-----0--------|--2-----------2--------2--|-----0-----0-----0--------|
D|-----------------------0--|-----------2--------0-----|-----------------------0--|
A|--3-----------------------|--------------------------|--3-----------------------|
E|--------------3-----------|--------------------------|--------------3-----------|

             D/E       E       C            G
   D              D/E
E|--------------------------|--------------------------|--------2-----------------|
H|-----3--------3-----------|--------3-----------3-----|-----3-----------3--------|
G|--2-----2--------2-----0--|-----0-----0-----0--------|--2-----------2--------2--|
D|--------------------------|-----------------------0--|-----------2--------0-----|
A|-----------0--------2-----|--3-----------------------|--------------------------|
E|--------------------------|--------------3-----------|--------------------------|

    C           G        D              D/A
E
E|--------------------------|--------------------------|-----------|
H|--------3-----------3-----|-----3--------3-----------|-----------|
G|-----0-----0-----0--------|--2-----2--------2-----0--|-----------|
D|-----------------------0--|--------------------------|--2--2--2--|
A|--3-----------------------|-----------0--------2-----|--2--2--2--|
E|--------------3-----------|--------------------------|--0--0--0--|

                   E
Yeah, but are you gettin´ it?
Armageddon it
Ooh, really gettin´ it?
Yes armaggedon it
C´mon get it

(starting main riff)

(verse)

         E
You try comin´ on when you need some
                                      D  A
But then you don´t cause you already did
           E
 E5
Yeah, you jangle your jewels while your
shakin´ ya
                                       D
And drive the pretty boys outta their heads
        E (starting fill A)
You got it,                but are you
gettin´ it?

                E
You flash your bedroom eyes like a jumpin´
jack
Then play it pretty with a pat on the

                             E5 - E5
    E5 - E5
You know you ya can´t stop it,       so
don´t rock it

You know you got it (play pre-chorus fill)

(pre-chorus)

                  H
Hey, but are you gettin´ it? (starting fill
B)
Ooh, really gettin´ it?
Come get it from me

(chorus with the fill C)

 C    G           D
Gimme all of you lovin´, every little bit
 C    G             D
Gimme all that you got, every bit of it
C      G           D
Every bit of your lovin, oh, c´mon live a
bit
 C     G      D
Never wanna stop

                   E
Yeah, but are you gettin´ it?
Armageddon it
Ooh, really gettin´ it?
Yes armaggedon it

C´mon Steve, get it

(fill before solo)

E|--4--4--4--4--4--4---|--5--5--5--4--------|---------------------------------|
H|--5--5--5--5--5--5---|--5--5--5--5--------|--5--5------5--5-----------------|
G|--4--4--4--4--4--4---|--4--4--4--4--------|--4--4------4--4----2-2-2--------|
D|--2--2--2--2--2--2---|--2--2--2--2--------|--2--2------2--2----2-2-2-----2--|
A|---------------------|--------------------|--------------------0-0-0-----2--|
E|---------------------|--------------------|---------------------------3--0--|

(solo-guitar)

E|-----------|--------------------------|--------------------------|
H|--5--5--5--|--5-----5--4--5--7-----5--|--5-----5--5--------5-----|
G|-----------|-----4--------------6-----|-----4-----------4--------|
D|-----------|--------------------------|--------------7--------5--|
A|-----------|--------------------------|--------------------------|
E|-----------|--------------------------|--------------------------|

E|-------------------------|---------------4--4--4--|
H|-------------------2-----|--2----4--5----5--5--5--|
G|-----1-----2----2-----2--|------------------------|
D|--2-----2----------------|------------------------|
A|-------------------------|------------------------|
E|-------------------------|------------------------|

E|--12p-11p-0h-11p-9p-0h-9p-7p-0h-7p-5p-0h-5p-4p0--|--5--7--5---------12--------|
H|-------------------------------------------------|----------10-9----12------5-|
G|-------------------------------------------------|------------------------4---|
D|-------------------------------------------------|----------------------------|
A|-------------------------------------------------|----------------------------|
E|-------------------------------------------------|----------------------------|

E|------------------4-----5----5----4-----|
H|-----5-----7-------------------------5--|
G|--4-----4-----4-4----4------------------|
D|----------------------------------------|
A|----------------------------------------|
E|----------------------------------------|

Take it, take it, take it from me
I got an itchy finger following me
Pull it, pull it, c´mon trigger the gun
Cause the best is yet to come

I say, cause the best is yet to come

(pre-chorus with the fill B)

             H
Oh, are you gettin´ it?
Oh, really gettin´ it?
Yes, are you gettin´ it?
Whooh, really gettin´ it?
Come get it from me

(chorus - playing N times over C - G - D chords
and fill C)

Gimme all of you lovin´, every little bit
Gimme all that you got, every bit of it
Every bit of your lovin´, oh come on live a
bit
Never want it to stop, oh, are you getting it?
Gimme all of your lovin´, ooh really
gettin´ it?
Gimme all that you got, oh are you getting it?

Gimme all of your lovin´, oh live a bit
Gimme all that you got, whoa
Live a bit
You´ve got to live it

Gimme all of your lovin´, ooh baby live it
Gimme all that you got, come on and give it
Every bit of your lovin´, oh come on and
give it
Never want it to stop, oh are you gettin´
it?
Gimme all of your lovin´, ooh really
gettin´ it?
Gimme all that you got, oh are you gettin´
it?
very bit of your lovin´, oh live a bit
Never want it to stop, whoa

<< Назад на Def Leppard


Distemper
Доброе утро
Прислал: Смольный e-mail: smolny@hotmail.ru
Riff 1

e--------1087----------------------1087---------------|

h-8-8888------8-8888--8-----8-8888------8-8888-10128--|

g--------------------9-7------------------------------|

d-----------------------------------------------------|
a-----------------------------------------------------|
E-----------------------------------------------------|

Riff 2

e----------------------------------|
h----------------------------------|
g----------------------------------|
d---------5x--7x--7x--5x-----------|
a-5x--7x--3x--5x--5x--3x--7x--5x---|
E-3x--5x------------------5x--3x---|

Riff 3
e-----------------------------------
h-----------------------------------
g-----------------------------------
d-----------------5555555-77777777--
a-5555555-7777777-3333333-55555555--
E-3333333-5555555-------------------

e-----------------------------------|
h-----------------------------------|
g-----------------------------------|
d-77777777-5555555------------------|
a-55555555-3333333-7777777-5555555--|
E------------------5555555-3333333--|

Riff 4

e----------------------------------|
h----------------------------------|
g----------------------------------|
d-----------------5555555-77777777-|
a-5555555-7777777-3333333-55555555-|
E-3333333-5555555------------------|

Riff 1 3X
Riff 2 1x
Riff 3 2x
Проигрыш без гитары

В куплете Riff 4 without distortion

Доброе утро
Мне солнце подмигнуло
Доброе утро
И тучи отпугнуло
Доброе утро
Все небо засияло
Доброе утро
И жить приятней стало

Припев:
Riff 4
Ну и пусть
Бывает непогода
Ну и пусть
В плохое время года
Все равно
Об этом забываю
Все равно
Я утром оживаю

Riff 3 2x
Проигрыш без гитары

Доброе утро
Друзья меня встречают
Доброе утро
Я с ними отмечаю
Доброе утро
Хорошая погода
Доброе утро
В любое время года

Припев

Riff 3 2x
Riff 1 2X

Вроде похоже.

<< Назад на Distemper


Dead Kennedys
California Uber Alles
Прислал: Punker e-mail: moscowpunks@hotmail.com
Intro: D# E F# E (2x bass, 4x guitar)
D# E F# E
I am Governor Jerry Brown
D# E F# E
My aura smiles and never frowns
D# E F# E D# C C# C
Soon I will be president....
D# E F# E
Carter power will soon go away
D# E F# E
I will be Fuhrer one day
D# E F# E
I will command all of you
D# C# A F#
Your kids will meditate in school
D# C# A F#
Your kids will meditate in school
D#
California Uber Alles
G#
California Uber Alles
D#
Uber Alles California
G# D# C# A F#
Uber Alles California
D# C# A F#
D# E F# E (2x)
D# E F# E
Zen fascists will control you
D# E F# E
100% natural
D# E F# E
You will jog for the master race
D# C# A F#
And always wear the happy face
D# E F# E
Close your eyes, can't happen here
D# E F# E
Big Bro' on white horse is near
D# E F# E
The hippies won't come back you say
D# C# A F#
Mellow out or you will pay
D# C# A F#
Mellow out or you will pay
California Uber Alles
California Uber Alles
Uber Alles California
Uber Alles California
D# C# A F# (2x)
(slowly)
D# C# A F# (2x)
D# C# A F#
Now it is nineteen eighty-four
D# C# A F#
Knock knock at your front door
D# C# A F#
It's the suede/denim secret police
D# C# A F#
They have come for your uncool neice
(same chord progression; getting faster...)
Come quietly to the camp
You'd look nice as a drawstring lamp
Don't you worry, it's only a shower
For your clothes here's a pretty flower...
(...and faster...)
DIE on organic poison gas
Serpent's egg's already hatched
You will croak, you little clown
When you mess with President Brown
When you mess with President Brown
California Uber Alles
California Uber Alles
Uber Alles California
Uber Alles California
D# C# A F# (2x)
D# C# F# C# (3x)
D#

<< Назад на Dead Kennedys


Depeche Mode
Sister Of Night
Прислал: Anton S. Kobelev e-mail: sanitarium@rambler.ru
       e a d g b e

Em    (0 2 2 0 0 0)
C     (0 3 2 0 2 0)
Am    (0 0 2 2 1 0)
G     (3 2 0 0 0 3)
Dsus4 (5 5 7 7 5 5)
D     (0 0 0 2 3 2)
B7    (0 2 1 2 0 2)
Am7   (x 0 2 2 1 3)

Em         C     Em
Sister of night
         Am         C     Em
When the hunger descends
         Am        C      Em
And your body´s a fire
      Am          C           Dsus4
An inferno that never ends
             D
An eternal flame
      B7
That burns in desire´s name

Sister of night
When the longing returns
Giving voice to the flame
Calling you through flesh that burns
Breaking down your will
To move in for the kill

Am7        Em           B7
Oh sister, come for me
              G        Am7
Embrace me, assure me
            Em          B7
Hey sister, I feel it too
Am7           Em            B7
Sweet sister, just feel me
               G            Am7
I´m trembling, you heal me
            Em          B7
Hey sister, I feel it too

Sister of night
In your saddest dress
As you walk through the light
You´re desperate to impress
So you slide to the floor
Feeling insecure

Sister of night
With the loneliest eyes
Tell yourself it´s alright
He´ll make such a perfect prize
But the cold light of day
Will give the game away

Oh sister, come for me
Embrace me, assure me
Hey sister, I feel it too
Sweet sister, just feel me
I´m trembling, you heal me
Hey sister, I feel it too

<< Назад на Depeche Mode


Depeche Mode
Dream On
Прислал: Сарапин Дмитрий ,BuZZ18 e-mail: BuZZ18@mail.ru
Вся тема играется на 2х основных аккорда: Em,Am
   Em
1-------------------------------
2-------------------------------
3-----0-------0-----------------
4-------2-0-2---2---------------
5---2---------------------------
6-0-----------------------------
играется несколько раз,а потом:
  Am              Am*
1-------------------------------
2-------------------------------
3------2-----2---------2----2---
4----2-----2---------2----2-----
5--0-----0-----0-0-1----1-------
6-------------------------------

и так вся тема,что запомнил то и написал.
Спосибо Сарапину Александру за помощь в подборе.
Кому нужны все табы на NIRVANу пишите пришлю
любую тему.

<< Назад на Depeche Mode


Deep Purple
Soldier Of Fortune
Прислал: Sweet e-mail: deema@softhome.net
       Am                       G
I have often told you stories about the way
   Am
I lived the life of a drifter
G
waiting for the day
Am                                           G
When I take your hand and sing your song then
maybe you would say
Am                           G
Come lay with me love me and I would surely stay

CHORUS:
F       G            Am
But I feel I´m going older
F          G                 C
And the songs that I have sang
E           Am
echo in the distance
             G           C              F
Like the sound of a windmill goin´
´round
      Dm             G              Am
I guess I always be a soldier of fortune

Many times I´ve been a traveller

I looked for something new
In days of old when nights were cold
I wondered without you
And day I thought my eyes
had seen you standing near
Thou blindness is confusing
It shows that you´re not here

Now I feel I´m going older
And the songs that I have sung
Echo in the distance
Like the sound
Of a windmill going round
Guess I´ll always be
A soldier of fortune

Yes, I can hear the sound
of a windmill going round
I guess I´ll always be
a soldier of fortune.
I guess I´ll always be
a soldier of fortune.

<< Назад на Deep Purple


Doors
Universal Mind
Прислал: Адольф (подбор) e-mail: kurdt_kobain@mailru.com
Am
I was doing time
In the universal mind
G
I was feeling fine
Am
I was turning keys
I was setting people free
G
I was doing all right

  Em
Then you came along
With a suitcase and a song
 A
Turned my head around
 Am
Now I´m so alone
      C
Just looking for a home
   E
In every place I see

                   Am Dm
I´m the freedom man
       E           Am Dm
I´m the freedom man
       E           Am Dm
I´m the freedom man
          E           Am E
That´s how lucky I am

<< Назад на Doors


Dark Tranquillity
Scyth, Rage and Roses
Прислал: ncuxonam e-mail: ncuxonam@yahoo.com
Intro:

--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|
--3h-5-7------|--5-7-8---8-8-|--5-7-8-8-----|--------------|
--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|
Repeat this 4 times.

--------------|--------------|--------------|--------------|
--------------|------7-7-9-9h|10-9-7-10-10-9|-10-10-9-7-(4x)
--5-7-5-7-8-8-|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|

--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|
--7-7-9-9h10--|-9h10---------|--7-7-9-9h10--|-9h12---------|
--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|
--------------|--------------|--------------|--------------|

<< Назад на Dark Tranquillity


Deep Purple
Child in Time
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
Child in Time

Intro:
G G Am     G G Am     F F G     G G Am

1. verse

G G Am                     G G Am
       Sweet Child in time
                     F F G
 you´ll see the line

                   G G Am
The line that´s drawn between

               G G Am
The good and the bad

                        G G Am
See the blind man

                        F F G
 Shooting at the world

                     G G Am
Bullets flying

               G G Am
 taking toll

                   G G Am
If you´ve been bad,

                   F F G
Lord I bet you have

                        G G Am
And you´ve not been hit

                 G G Am
by flying lead

                             G G Am
You´d better close your eyes

                   F F G
and bow your head

G G Am
       Wait for the ricochet
G G Am / G G Am / F F G / G G Am
(Same chord sequence repeated three times
with the infamous screams over)

(INSTRUMENTAL)

2. verse (as first)

Sweet child in time you´ll see the line
The line that´s drawn between the good and
the bad
See the blind man shooting at the world
Bullets flying taking toll
If you´ve been bad, Lord I bet you have
And you´ve not been hit by flying lead
You´d better close your eyes and bow your
head
(And) wait for the ricochet

G G Am / G G Am / F F G / G G Am

<< Назад на Deep Purple


Depeche Mode
Dream On
Прислал: SiD e-mail: sid@hotmail.ru
|----------------------------------|
|----------------------------------|
|----------0-----------------------|
|--------------2---0---2-------2---|
|-------2------------------2-------|
|---0------------------------------|

|----------------------------------------------------|
|----------------------------------------------------|
|-----------2-----------2-----------2------------2---|
|-------2-----------2-----------2------------2-------|
|---0-----------0-----------3------------3-----------|
|----------------------------------------------------|

D       Am            Em
Can you feel a little love
D       Am            Em
Can you feel a little love
Am          D
Dream on... Dream on...

Вот это - верные табы!!!

<< Назад на Depeche Mode


Doors
Riders On The Storm
Прислал: Necktie e-mail: necktie@mail.ru
Em
Riders on the storm
Em
Riders on the storm
Am
Into this house we´re born
Em
Into this world we´re thrown
D
Like a dog without a bone
C
An actor out on loan
Em
Riders on the storm

There´s a killer on the road
His brain is squirmin´ like a toad
Take a long holiday
Let your children play
If ya give this man a ride
Sweet family will die
Killer on the road, yeah

Girl ya gotta love your man
Girl ya gotta love your man
Take him by the hand
Make him understand
The world on you depends
Our life will never end
Gotta love your man, yeah

Wow!

Riders on the storm
Riders on the storm
Into this house we´re born
Into this world we´re thrown
Like a dog without a bone
An actor out on loan
Riders on the storm

Riders on the storm
Riders on the storm
Riders on the storm
Riders on the storm
Riders on the storm

bass*

a|---2-----0-4-0-4-|
e|-0---3-0---------|

*-такой басс играется на Em на другие аккоды
прото четвертями
к примеру

С:

a|-3-3-3-3-|

и т.д.

<< Назад на Doors


Маркин
Колокола
Прислал: Подбор e-mail: Lenin_la@yahoo.com
       Dm      E         Am
А ты опять сегодня не пришла.
       Dm      G         C
А я так ждал, надеялся и верил.
       Dm     G       C         Am
Что зазвонят опять колокола, колокола
        Dm         E         Am
И ты войдешь в распахнутые двери.

Перчатки снимешь прямо у дверей.
Небрежно бросишь их на подоконник.
Я так замерзла скажешь обогрей, ты обогрей
И мне протянешь озябшие ладони.

И я, как мальчик, каждый пальчик твой
Перецелую сердцем согревая.
Ах еслиб ты ступила на порог, на мой порог
Но в парк ушли последние трамваи.

<< Назад на Маркин


Мумий Тролль
Морская болезнь
Прислал: nebo e-mail: vda_world@aport2000.ru
Intro :

E             Hm               G
2|-5---3---5-3---5---3-------3-5-5/7---5---3---5------|
3|-------4-----4-----------4---------------------4----|
E             Hm               G
2|-5---3---5-3---5---3-------5---5-----------5/7-3----|
3|-------4-----4-----------4---4---4---4--------------|

E              Hm
Падают сбитыми Ил-62
G
И повисают на проводах.
 E                    Hm
Тают притихшие дали едва
  G
В утренних синих уютных кострах.

E               Hm      G
Ночью, как всегда, ола-ла
E           Hm      G
Набежит волна, ола-ла

     E        Hm     G
     Достала морская меня болезнь.
     E        Hm      G
     Закрыла глаза я, у меня есть
      Hm       E        G         E
     Компасы, матросы, гитара и слезы.
     Hm     G         E        Am
     Сушите на веслах, садимся на якорь.

А скажи, ты до сих пор ли влюблен,
Когда мачты, как пики, вонзаются больно?
Это сердце на скалах, рыбы на соснах,
Это я сбился с курса, не нашел телефон.

Волны танцуют такие же танцы.
Лучше бы смыли их навсегда.
Когда от любви умирают бандиты,
Мне бросят денег русалки тогда.

<< Назад на Мумий Тролль


Мумий Тролль
Эхом гонга
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Cm G F (x2)

Verse1:
Cm       G          F
   Эхом гонга    в сеpдце сумеpек
Cm               G           F
   Отозвалось начало новых сцен.
Cm          G       F              G
   Мышь pазбила кpыло о фонаpный столб,
Cm                G               F
   Летящий над своим пятном светотем.

Chorus:
G#                      F            Bb
   Скоpее потолки пеpестанут быть экpаном
     G#              Bb   F
   С остановившимся видо--ом.
      G                 D#
   Холодные звезды пpойдут сквозь баppикады
паpадом,
   F               Bb
   Их можно будет видеть ...

   Am C Dm (x2) ..будь моим спутником теплым..
   G#

Verse2:
   Коммуникации pаскиданы в частях,
   Стоит собpать их на одном листе.
   Пусть их деpжит огонь и стpасть,
   А не pулон на бумажной тесьме.

Chrous:
Outro: Am C Dm (x?)

<< Назад на Мумий Тролль


Моральный Кодекс
Первый луч, первый дождь
Прислал: Калмыков СерЁга e-mail: myemail01@inbox.ru
Я думаю, что эта замечательная песня станет гимном
2002 весны. Примерно так они ее и
играют...

Part1

Em
Карабас-Барабас опрокинул бас,
С
Дуримар убежал в кусты.
Am
Пикассо и Дали были на мели,
Em
Продавали свои холсты.

Короли и шуты раскрывали рты,
Округляли в глазах нули.
А Матис и Ван Гог распивали грог,
Светотени свои плели...

Pripev

        Em
Первый луч
        Hm
Первый дождь
       С
По весеннему Арбату
     G
Ты идешь
        Em
Первый звук
        Hm
Первый снег
      Am
Это песня о тебе
       C
И обо мне

Part 2

Короли и народ ели бутерброд,
А он падал все маслом вниз.
И один генерал по TV сказал,
Что на Марсе не будет вис.

Журналист и актер затевали спор
О высоком, о роли муз.
А битлы и Шекспир покоряли мир,
На волынке играли блююююззз...

That´s all, falks!

<< Назад на Моральный Кодекс


Мультфильмы
Яды
Прислал: neo2k (подбор) e-mail: neo2k@e-mail.ru
 Соло:
 1|-5544---|-5-544---|-5544---|-5-544---|
 2|-----55-|------55-|-----44-|------44-|
 3|-------6|--------6|-------6|--------6|
 4|--------|---------|--------|---------|
 5|--------|---------|--------|---------|
 6|--------|---------|--------|---------|

 1|--------|---------|--------|---------|
 2|--------|---------|--------|---------|
 3|---55668|--5-5668-|---66889|--6(6889)|
 4|-66-----|66-------|-77-----|77-------|
 5|--------|---------|--------|---------|
 6|--------|---------|--------|---------|

 Соло проиграть 2 раза (То что в скобках
 в последний раз не играется)

 Куплет 1:
             F#m
 К трамвайному стеклу
 Прилеплен нос и щека
         A#m
 Консервы из пассажиров
 Вспышки на проводах
       C
 И за спиною в сумке
 F
 Опять пять кассет -
     G#
 Они всегда там
 A
 С пятнадцати лет

 И ты считаешь минуты
 Между поездами
 Никуда не спешишь
 Опять опоздаешь
 Потерялись искала
 Батарейки для плэйра,
 Интересная книга,
                    C
 Часы не проверила ты

 Припев:
            Hm               F#m
     В яды мы превращаемся я и ты
                        Em
         Срываемся на часы просто по городу
             D            F#
         Без вести и звонков
         В яды мы превращаемся я и ты
         Улыбаемся от слабости, не хватает сил
просто
         Отпустить сказать и потерять ключи

 Соло

 Куплет 2:

 И вроде тот же город
 И та же вода
 По две закладки в каждой книге
 Та же, та же еда
 Загазованный воздух
 Тут не причём
 Надоело, устало
 Иди, мы пойдём

 И ты считаешь минуты
 До следующего поезда
 Просто рассказ,
 Просто история
 Даже вместе найдём
 Батарейки для плейера
 Интересных книг нет,
 Зря не поверила ты

 Припев

 Соло

 Припев

               Подобрано Буцких Алексеем

<< Назад на Мультфильмы


Машина Времени
Маленькие герои
Прислал: Sarto e-mail: sarto@orc.ru
Песня из сольного альбома А. Макаревича
"Песни под гитару" (с)1989

Intro: Dm C Am Dm (2 раза)

Мы стара(Dm)ния утроим,
Построе(C)ние устроем
И пройде(Am)м железным строем
Накану(Dm)не перед боем:

Пусть не ка(Dm)жется порою,
Что сража(C)ться будет просто, -
Мы отва(Gm)жные геро(F)и
Очень ма(Am)ленького ро(Dm)ста.

Мы отва(Am)жные геро(Dm)и
Очень ма(Am)ленького ро(Dm)ста.

А враги(Dm) - гора-горою -
Мимо на(C)с глялят устало,
Они во(Am)все не герои,
Но огро(Dm)мные, как скалы.

И холо(Dm)дные, как льдины, -
Не вою(C)ют, а скучают,
Мы бы все(Gm)х их победи(F)ли,
Только на(Am)с не замеча(Dm)ют.

Только на(F)с не замечают
Из-за ра(C)зницы в разме(F)рах,
И за э(Gm)то нас проща(F)ют -
Очень ма(Am)леньких, но сме(Dm)лых.

Coda: Dm C Am Dm (4 раза)

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Митяев
Давай с тобой поговорим
Прислал: Mara e-mail: maranta@mail.ru
Dm           Gm Gm7
Давай поговорим,
A7                     Dm
Прости, не знаю как зовут,
Dm                 Gm
Но открывается другим
A7                       Dm
Все то, что близким берегут.
D7                     Gm
Ты скажешь: "Все наоборот,
C7                 Fmaj7 A7
Согласно логике вещей",
Am                 Gm
Но это редкий поворот,
A7                  Dm
А может нет его вообще.

Ты помнишь, верили всерьез
Во все, тчо ветер  принесет.
Сейчас же -- хочется до слез.
А овт не верится -- и все.

И пусть в нас будничная хмарь
Не утолит желанья жить,
Но праздниками календарь
Уже не радует души.

Am  Gm      A7          Dm           B
По-новому, по-новому торопит кто-то жить.
     Gm                 A7         Dm         D7
Но все ж, дай Бог, по-старому нам чем-то
дорожить.
   Dm         A7           Dm       B
Бегут колеса по степи, отстукивая степ.
    Gm           A7           Dm           D7
Гляди в окошко, не гляди, а все едино -- степь.
Gm               A7
Гляди в окошко, не гляди...

Ты только мне не говори
Про невезенье всякий вздор
И степь напрасно не брани
за бесконечность и простор.
давай с тобой поговорим,
Быть может, все еще придет,
Ведь кто-то же сейчас не спит,
Ведь кто-то этот поезд ждет.

Сквозь вечер, выкрашенный в темно-синюю пастель,
несет плацкартную постель вагон, как колыбель.
Сиреневый струится дым с плывущих мимо крыш...
   Gm            Dm     A7                   Dm
Давай с тобой поговорим.  Да ты,
приятль...спишь...

<< Назад на Митяев


Меладзе
Колокол далей небесных
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Em			       D
Не стреляй в горлицу, охотник,
Что летит так низко сегодня,
                     C
Не стреляй, душу ее призывает небо.

Em			    D
Черный крест раненной плоти
В роковой последней охоте
Небеса примут к себе,
              C
Где мерцают звезды, словно слезы.

Припев 1:
Em	             C		        D
И в последний раз свободой насладиться
              Hm		  Em
Поднималась в небо раненная птица.
                C            D
Нет судьбы ее печальней и чудесней,
             Hm
Провожал ее своей великой песней
C       D	Em
Колокол далей небесных.

Никого над ней, кроме Бога,
Нет конца у этой дороги,
Нет краев у этих небес,
Где мерцают звезды, словно слезы.

Припев 1.

Припев 2:
Покидала землю до скончанья века,
Оставляя мир на волю человека.
А теперь, застыв в полете бесконечном,
Там горит звезда, восставшая навечно -
Жизни ее продолженье.

Припев 1.
Припев 2.

<< Назад на Меладзе


Машина Времени
Три окна
Прислал: Sarto e-mail: sarto@orc.ru
(Hm)Я забыл о бу(E7)рях и о гро(A)ме -
(Hm)Мне теперь доро(E7)же тишина(A),
(Hm)И живу я в ста(E7)ром-старом до(A)ме,
(Hm)Из него выхо(E7)дят три окна(A).

(Hm)Первое окно (E7)выходит в по(A)ле -
(Hm)В поле са(E7)мых лучших ле(A)т,
(Hm)В этом поле (E7)не бывает бо(A)ли
(Hm)И любой вопрос нахо(E7)дит свой отве(A)т.

(Hm)Там и днем и но(E7)чью солнце све(C#m)тит,
(Hm)Летом и зимо(E7)й цветет земля(F#m),
(Hm)Не взрослея, (E7)там играют де(A)ти
(Hm)И один из них, (E7)наверно, я(A).

(Hm)А окно второ(E7)е вышло к ле(A)су.
(Hm)Темный лес подня(E7)лся до небе(A)с,
(Hm)И от солнца ле(E7)с создал заве(A)су,
(Hm)От вопросов скры(E7)л ответы ле(A)с.

(Hm)И жизнь идет там по(E7) лесным зако(C#m)нам,
(Hm)И я пугался ка(E7)ждого куста(F#m),
(Hm)Проходя по тро(E7)пкам незнако(F#m)мым
(Hm)В час, когда спуска(E7)лась темнота(A).

Solo: Hm E7 A (4 раза)

(Hm)Третье окно выхо(E7)дит к океа(A)ну.
(Hm)Ровным ветром ды(E7)шит океа(A)н,
(Hm)А за ним - (E7)диковенные стра(A)ны,
(Hm)И никто не ви(E7)дел этих стра(A)н.

(Hm)Словно вечность, (E7)океан огро(C#m)мен,
(Hm)И сильна споко(E7)йствием волна(F#m),
(Hm)И когда мне те(E7)сно в старом до(F#m)ме,
(Hm)Я сажусь у тре(E7)тьего окна(A).

Solo: Hm E7 A (2 раза)

(Hm)Превратится в воду ре(E7)к
Сне(A)г,
(Hm)Станет облаком седы(E7)м
Ды(A)м,
(Hm)Станет домом
(E7)Твой родной до(A)м,
(Hm)Из руин воздвигнут ва(E7)м
Хра(A)м.

(Hm)Должен кончиться любо(E7)й
Бо(A)й,
(Hm)Победит, сомненья не(E7)т,
Све(A)т,
(Hm)Я возьму букет цвето(E7)в -
Сло(A)в -
(Hm)И раздам моим друзья(E7)м -
Ва(A)м!

http://www.mashina-vremeni.com/

<< Назад на Машина Времени


Мэд Дог
Странные игры людей
Прислал: Няфа e-mail: nafany2001@mail.ru
'Странные игры людей'.

Intro: Am  E  G  F

 Am
 Расставив сеть неслышно
 Ловя нас молча на прицел
 Мерцая светом вспышек

 G       F
 Остатки ночи ищут цель

 Припев:
 Am     E             G          F
Am
                   Странные игры людей

 Спасенье бесполезно
 И разжимается рука
 Все поглощает бездна
 Пустынная земля мертва

 Припев:

Существует так же и другая версия:

Intro: Dm   Am   C   A#

 Dm          C          A#
 Расставив сеть неслышно
 Ловя нас молча на прицел
 Мерцая светом вспышек
 Остатки ночи ищут цель

 Припев:
 Dm         Am         C              A#
           Странные игры людей

 Спасенье бесполезно
 И разжимается рука
 Все поглощает бездна
 Пустынная земля мертва

 Припев:

Вот так вот!!!    С уважением, Няфа.

<< Назад на Мэд Дог


Маврин Сергей
Одиночество
Прислал: Буйлова Алена e-mail: zeta@fromru.com
 С                                    Am
Знаю. что жестоко будет так с тобою говорить:
 C                                      Am
Все мы одиноки люди , даже в час своей любви.

  Em
В жизни или смерти
  F
Человек всегда один:
 C
Где-то больше света,
 Em                Am
Где-то чуть плотнее дым...

Ангел там на небе
Ставит в окна по свече,
Чтобы забросить невод
И ловить сердца людей...

Чем улов богаче будет тем больней смотреть в
глаза...
Ничего не значит здесь теперь и детская слеза.

Знать ,что завтра будет
Я сегодня не хочу.
И пусть зажечь забудут
Наверху мою свечу.

Все мы одиноки,
Но обмани себя в мечтах...
Знаю , что жестоко
Говорить с тобою так...

В жизни или смерти
Человек всегда один:
Где-то больше света,
Где-то чуть плотнее дым...

<< Назад на Маврин Сергей


Машина Времени
Он был старше ее
Прислал: e-mail:
         Em
Он был старше ее, она была хороша
В ее маленьком теле гостила душа
       Am                   H7              Em
Они ходили вдвоем, они не ссорились по мелочам
          Em
И все вокруг говорили - чем не муж и жена
И лишь одна ерунда его сводила с ума -
      Am            H7               Em
Он любил ее, она любила летать по ночам

E                                 (соло -
g#e|af#|hg#|g#e)
Он страдал, если за окном темно
                         Am       (ca|dh|ec|ca)
Он не спал, на ночь запирал окно
                        H7
(d#a|eh|f#c|d#a)
Он рыдал, пил на кухне горький чай
                            Em
В час, когда она летала по ночам
А потом поутру она клялась,
Что вчера - это был последний раз
Он прощал, но ночью за окном темно
И она улетала все равно

А он дарил ей розы, покупал ей духи,
Посвящал ей песни, читал ей стихи,
Он хватался за нитку, как последний дурак
Он боялся, что когда-нибудь под полной луной
Она забудет дорогу домой
И однажды ночью вышло именно так

(Припев - в предпоследней строке вместо
"прощал" - "молчал").

И три дня и три ночи он не спал и не ел,
Он сидел у окна и на небо глядел,
Он твердил ее имя, выходил встречать на карниз.
А когда покатилась на убыль луна
Он шагнул из окна, как шагала она,
Он взлетел, как взлетала она, но не вверх, а
вниз.

(Проигрыш и вторая часть припева в первом
варианте).

<< Назад на Машина Времени


Мумий Тролль
Девочка
Прислал: ilyaz e-mail: 2:5090/44.2 & ilyaz@ktk.ru
Intro: С (х2)
1|-х-----х-х-----х-х-----х-х---х--
2|-1-----1-1-----1-1-----1-1---х--
3|-0-----0-0-----0-0-----0-0---0--
4|-2-----2-2-----2-2-----2-3---2--
5|-3-----3-3-----3-3-----3-х---х--
6|-х-----х-х-----х-х-----х-х---х--
   |   |   |   |   |   |   |   |

Verse1:
       С                   F
  Проснулась ночью девочка, такая неприступная,
Am                              G
  Чуть капельку рассержена, подушка вся в крови.
  Сказала: "Меня предали, без синих глаз
оставили,
  Тарелкой в меня кинули, разбив стакан
любви..."

Chorus:
Dm    G           Am
  Её мальчик далеко в семи моpях
Dm         G            Е            Am
  Пьёт дpугих девчонок сок, поёт им песни.
Dm       G     Am
  Может быть всё нечестно так,
             G                 F      Е
  Hо только вот, навеpно, интеpесней.

Verse2:
  Ушла, раздевшись, насовсем, сыграла шутку злую
ли ?
  Не возвратилась никогда и может умерла.
  Глаза закрыла, крикнула, в растрёпанные волосы
  Кинжал воткнув расплавленный, забыла
позвонить.

             Am                                G
2|--------- -0-------0-------0--------------
--0------0--------------
3|-------2- -----2-------2-----2------------
------2-----2-----------  (х2)
4|-----2--- -----------------------2--------
----------------0-------
5|-0-3----- --------------------------------
------------------------
   |   |     |   |   |   |   |   |   |   |     |
 |   |   |   |   |

-1.--------------------
             Am                               G
2|--------- -0---0--------------------------
-0----------------------
3|-------2- ---2---------------------------2
----2-------------------  (х2)
4|-----2--- -----------------------------2--
------2-----------------
5|-0-3----- -------------------------0-3----
------------------------
   |   |     |   |   |   |   |   |   |   |     |
 |   |   |   |   |
  -2.-----------
   G                                Dm
2|-0-----------------------1-0---0 -1---
3|---2-------------------------2-- -----
4|-----0-------------------------- -----
5|-------------------------------- -----
   |   |   |   |   |   |   |   |     |

Сhorus:
             G                 F           G
  Hо только вот, навеpно, интеpесней (интеpесней)
...
  С
  Е-е-а-аа >|-)

<< Назад на Мумий Тролль


Машина Времени
Пока горит свеча
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
(Андрей Макаревич)

Быва(Am)ют дни, когда(G) опустишь ру(C)ки (E7)
(Dm)И нет ни слов, ни му(G)зыки, ни си(C)л.
(Hm_Em7)
(Am)В такие дни я бы(G)л с собой в разлу(C)ке
(E7)
(Dm)И никого помо(G)чь мне не проси(C)л.

(Gm)И я хотел идти(A) куда попало(Dm), (Dm/C*)
Закры(B)ть свой дом и не(E7) найти ключа(Am).
(H_C_A)
Но ве(Dm)рил я: не все(G) еще пропа(C)ло, (A7)
Пока не ме(Dm)ркнет свет,
Пока(G) горит свеча(C). (A7)

Но ве(Dm)рил я: не все(G) еще пропа(C)ло, (A7)
Пока не ме(Dm)ркнет свет,
Пока(G) горит свеча(C).

Solo:
C_Em_Dm_G_E_Am_Dm_G_E7
Am_E_Am

И спе(Am)ть меня(G) никто не мог заста(C)вить:
(E7)
(Dm)Молчание - (G)начало всех нача(C)л. (Hm_Em7)
Но е(Am)сли пе(G)сней плечи мне
распра(C)вить,(E7)
(Dm)Как трудно будет сделать та(G)к, чтоб я
молча(C)л!

(Gm)И пусть сегодня дне(A)й осталось ма(Dm)ло,
(Dm/C)
И вы(B)пал снег, и кро(E7)вь не горяча(Am),
(H_C_A)
Я в со(Dm)тый раз опя(G)ть начну снача(C)ла,
(A7)
Пока не ме(Dm)ркнет свет,
Пока(G) горит свеча(C)!

Chords:

Dm/C* (X30231)
т.е.
1 струна - 1 лад
2 струна - 3 лад
3 струна - 2 лад
4 струна - открытая
5 струна - 3 лад
6 струна - не играется

Velcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Машина Времени
Увидеть реку
Прислал: Sarto e-mail: sarto@orc.ru
(D)Увидеть реку,
Подойти к реке(G),
(Em)К воде спуститься,
Над водой нагну(D)ться
(G)И зачерпнуть,
(E7)И в город свой верну(A)ться,
Что о(G)т реки постро(A)ен вдалеке(Hm),
(G)Что от реки постро(B)ен вдалеке(D).

(D)И встать с кувшином в тень
У старых сте(G)н,
(Em)И всех созвать -
Пускай подходит ка(D)ждый,
(G)И напить всех те(E7)х,
Кто мучим жа(A)ждой,
И ни(G)чего (A)не попросить взаме(Hm)н,
(G)И ничего (B)не попросить взаме(D)н.

(E)Когда взойдет
Вечерняя звезда(A),
(F#m)Оставить всё
(H7)И двинуться в доро(E)гу:
(A)Другие реки
(F#7)Где-то катят во(H)ду,
И где(A)-то ждут други(H7)е города(C#m),
(A)И где-то ждут (C)другие города(E).

(E)И так пройти
Семь тысяч городо(A)в,
(F#m)Чтоб, каждый раз
(H7)К реке спускаясь с кру(E)чи,
(A)Жить верой
(F#7)В правду некоторых сло(H)в,
А та(A)кже
В силу не(H7)скольких созву(C#m)чий,
(A)А также в волшебство(C) созвучья сло(E)в...

Solo: Dsus2* Hm7-5add11* (6 раз)

P.S.

Dsus2* (X5X755) - баррэ на III ладу
т.е.
1 струна - 5 лад
2 струна - 5 лад
3 струна - 7 лад
4 струна - не играется
5 струна - 5 лад
6 струна - не играется

Hm7-5add11* (7XX755) - баррэ на III ладу
т.е.
1 струна - 5 лад
2 струна - 5 лад
3 струна - 7 лад
4 струна - не играется
5 струна - не играется
6 струна - 7 лад

<< Назад на Машина Времени


Монгол Шуудан
Бабочка
Прислал: brody (подбор) e-mail: mrbrody@km.ru
   G                D
Я бабочкой стал, в небе летал.
    Em            H7           Em
От радости пел, словно солнышко блестел.
Но не повезло, ребенок как-то шел.
Меня он увидал, и ладошкою поймал.

Он меня помял, крылья оторвал,
Ножки расчленил, брюшко камешком отбил.
Неприятно мне. Он хихикает.
Вот такой вопрос, он увлек его всерьез.

Хотел раздавить, хотел погубить,
Но отпустил меня и сказал живи пока.
Дети всей Земли не до смеху мни.
Как теперь мне жить, как девчонок мне любить?

Ползу под мостовой, меня давит грузовой
Лучше б я тогдо превратился в воробья.

<< Назад на Монгол Шуудан


Митяев
Лето - это маленькая жизнь
Прислал: Коробкин Херендяк (подбор) e-mail: oleshkas@yahoo.com
                         Лето
Вступление:

Dm          Gm     A7          Dm
Gm
-1p0---------5p3---1p0----------1p0--1p0---------------
-3---3-------3-----2---2--------3----3---3--------5p3--
-------2-----3-----0-----0------2----------2-----------
---------0---3-----2-------2----0------------0---------
--------------------------------------------------5----
-------------------------------------------------------

 A7      Dm   ] Dm          Gm        A7
Dm
----------1p0-]-3p1----------5p3-3-----1p0---------1----
-2--------3---]-----3--------3---------2---2-------3--3----
---0------2---]-------2------3---------0-----0-----2-------
-2---2--------]---------0----3---------2-------2---------
--------------]-----------------------------------------
--------------]-----------------------------------------

Dm           Gm     A7
-3p1--------------------------1p0----------------------
-----3--------5p3----2--------------------------------
-------2-------------0--0----------------------------
---------0-----------2----2-------------------------
--------------5-----------------------------------
-------------------------------------------------

<< Назад на Митяев


Мумий Тролль
Сигналы
Прислал: ViTEK e-mail: viktor_rus@omen.ru
  Сигналы

Intro:  E  A  Hm  Hm      X2

Freetime:
       E               A
  Дни гады уходят в такую то даль
    Hm              Hm
  Мне от вчеpа ничего не жаль и
  E                 A
  Я знаю то что никто не знает
     Hm             F#sus4        F#sus4
  Зачем я живу а с кем не бывает

Solo1: Drums, Bass, Guitar.
   Hm                                  F#
B|-----------------|-----------------|-----------------|-----------------|
GU
G|-4---4---4---4---|-4-4-4-6---6-4---|-3---------------|-6-6-6-7---7-6---|
IT
D|-----------------|-----------------|-----------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-2-----2-2-----2-|-2-----2-2-----2-|-----------------|-----------------|
BA
E|-----------------|-----------------|-2-----2-2-----2-|-2-----2-2-----2-|
SS
   E                                   F#
B|-----------------|-----------------|-----------------|-----------------|
GU
G|-6---7-6---4-----|-4-4-4-6---6-4---|-3---------------|-3-3-3-4---4-6---|
IT
D|-----------------|-----------------|-----------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-----------------|---------------2-|-----------------|-----------------|
BA
E|-0-----0-0-----0-|-0-----0-0-------|-2-----2-2-----2-|-2-----2-2-----2-|
SS
   Hm                                  F
B|---------------7-|-5---------------|-----------------|-------------5---|
GU
G|-7---7---7---7---|---7-6-7---6-4---|-----------------|-6-6-6-7---7-----|
IT
D|-----------------|-----------------|-4---------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-2-----2-2-----2-|-2-----2-2-----4-|-----------------|-----------------|
BA
E|-----------------|-----------------|-2-----2-2-----2-|-2-----2-2-----2-|
SS
   E                                   F#
B|-7---8-7---5-----|---------8-7-5---|-----------------|-----------------|
GU
G|-----------------|-----------------|-6---------------|-----------------|
IT
D|-----------------|-----------------|-----------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-----------------|-----------------|-----------------|-----------------|
BA
E|-0-----0-0-----0-|-0-----0-0-----0-|-2-----2-2-----2-|-2-----2-2-------|
SS

Verse:
   Hm              Hm
  День ползет и летит ночь
        A             A
  Hе касаясь моей земли
        G      G
  Эхе-хей осторожнее здесь
   F#sus4         F#sus4
  Кем-то забытая тень от луны-хы-хы
Hm          Hm
  В памяти видишь и лица
A              A
  Как кадры меняет
     G            G
  Я не навсегда
          F#sus4           F#sus4
  Hу а с кем не бывает

Chorus:
Hm         D                G              G
  Вали на черные кошки, на черные фишки вали
Hm    D                      G                 G
  Hа дождь в понедельник когда засвистят журавли
       G                  D
  Отказавших подруг и не давших рубля
        Em                     F#sus4
F#sus4
  Мне опять все придется принимать на себя

Bridge:   Hm  E      X4

Verse:
Hm                Hm
  Hервно шаришь носами глазами милая
     A                    A
  Я мусор не вынес там такой мороз
     G               G
  Зато я скучал, не веришь скучал
        F#sus4         F#sus4
  Я пускал в ванне SOS
            Hm          Hm
  И свои губы в международном конверте
    A            A
  В ООH отправляя
          G             G
  Чтоб тебе не досталось
          F#sus4         F#sus4
  Hу а с кем не бывает

<< Назад на Мумий Тролль


Моральный Кодекс
Первый луч, первый дождь
Прислал: Кот (подбор) e-mail: kot007@rambler.ru
Соло:
E|----------------------------------------|
H|----------------------------------------|
G|----------------------------------------|
D|-6-5--6--------5---3-5-5h6--6-6-5-3-----|
A|-----------2-3----------------------6-3-|
E|----------------------------------------|

E|-----------------------------------------|
H|-----------------------------------------|
G|-----------------------5h6---------------|
D|-6-5--6--------5---5-6----3------6-5-3-3-|
A|-----------2-3---------------------------|
E|-----------------------------------------|

Fm
Карабас-Барабас опрокинул бас,
C#
Дуремар убежал в кусты,
Bm
Пикассо и Дали были на мели,
Fm
Продавали свои холсты.

Fm
Короли и шуты открывали рты,
C#
Округляли в глазах нули,
Bm
А Матисс и Ван Гог распивали грог,
C
Светотени свои плели.

Припев:
        Fm          Cm
Первый луч, первый дождь
      C#                 G#
По весеннему Арбату ты идешь
         Fm           Cm
Первый звук, первый снег
     Bm                  C#
Это песня о тебе и обо мне
        Fm          Cm
Первый луч, первый дождь
      C#                  G#
По весеннему Арбату ты идешь
         Fm           Cm
Первый звук, первый снег
     Bm          C#       Fm
Это песня о тебе и обо мне

Короли и народы ели бутерброд,
А он падал все маслом вниз,
И один генерал по TV сказал,
Что на Марсе не будет виз.

Журналист и актер затевали спор
О высоком, о роли муз,
А битлы и Шекспир покоряли мир,
На волынках играли блюз.

Припев.

<< Назад на Моральный Кодекс


Митяев
Шарлевиль
Прислал: Dana e-mail: Dana@kamniro.kamchatka.ru
|Gm Gm7 Gm+5 Gm|Cm   D7   |
|Gm  D#  |Cm Gm6 D11 D7 Gm|

    Gm          Cm    D7
В чужом краю ночной порой
Gm           Cm  D7
На родине Рэмбо
Gm             Cm   Cm6
С провинциальною тоской
    F7          B+7
Вползает под ребро
  G7          Cm
Печаль коричневой реки,
A7        D7
Унылые цвета
  Cm F7     B+7     D#
И маята бесснежных зим
      Cm  D7    Gm
В том доме у моста.
  Cm F7     B+7     D#
И маята бесснежных зим
      Cm  D7    Gm
В том доме у моста.

В том доме свет еще дрожит
И далека беда,
Но утром мальчик убежит
Из дому навсегда,
А Жак-сосед погладит дочь
Шершавою рукой,
Ну как он сможет ей помочь
Вернуть его домой?!

Зеленой меди едкий след
Как времени слеза.
Она все ждет, а друга нет,
И немы образа.
И облаков чернильных гон
Цепляется за шпиль,
Плывет, как дым, охрипший звон,
Спит город Шарлевиль.

В чужом краю ночной порой
На родине Рэмбо
С провинциальною тоской
Вползает под ребро
Печаль коричневой реки,
Унылые цвета
И маята бесснежных зим
В том доме у моста.

<< Назад на Митяев


Мультфильмы
До завтра
Прислал: Lewis_mistreated e-mail: lewis_carroll@chat.ru
куплет (и интро)        E|-1-1-1-1-|
Dm  C#aug F  B?    i.e. B|-3-2-1-0-|
A# A                    G|-2-2-2-2-|

Dm    C#aug    F       B?          A#
Hас тепеpь до yтpа не тpогать не бyдить
                  A
Может быть мы yснём хоть на сколько-нибyдь
Dm    C#aug    F     B?
У соседей сигналы точного вpемени
A#                     A
Молчат телефоны - пpовода пеpеpезаны

F
Hас не бyдите до yтpа не бyдите
A#
А если сpочно что-то звоните но не pано

Чей-то пеpвый тpамвай не шyми,
Hе гpеми, не звени, не мешай
Там в холодильнике чyжие запасы
Hо их тpогать опасно, да и нас впpочем тоже

F#
Hас не тpогать, до yтpа не тpогать
A#
Моя собака лижет мою спящyю ногy

Так yстали наши плечи и ноги
Почти что все yлицы гоpода видели сегодня
И пyскай под глазами темнее чем надо так даже
классно
К томy же всё пpойдёт до завтpа

Всё пpойдёт до завтpа

<< Назад на Мультфильмы


Мумий Тролль
Недопонимающая
Прислал: Sergey Popov e-mail: popov_sergey@ukr.net
Альбом: Меамуры

intro:

e|--8-8-5-5-----------8--5----------8--5----------|
B|----------8-8-6--8----------6--8----------6-\3--|

e|--8-8-5-5-----------8--5----8-13-12--13----------10--|
B|----------8-8-6--8-----------------------13--10------|

Verse1:
F                    Am
Если б ветром я бы в море стал
Dm                    Bb
Раскрошил бы чуть прибрежных скал
F                     Am
Положил бы пару кораблей вверх дном
       Dm       Bb
В этот выходной

Verse2:
Удивишься что такой безумный я
Сиганул на материк вроде не с буя
Вроде не нетрезв так что же радость ты моя
Недопонимаю

chorus: (играть так же точно, как и куплет)
Недопонимаю-ща-ая x2

Verse3:
Это я тебе танцую так
Ты в ладоши хлопнешь вскликнешь - Ах!
Сердца твоего отгрызть значит удалось мне
Лакомке

Verse4:
Всё предельно честно
На девятый вал
Робкими глотками смаковал
Почти все знал минул объехал
Твой хулиган
Пробирался таки

Chorus:
Пробирался таки сам    x2
Но недопонимал

Verse5:
Клоун сдаст все секреты цирка
В подарок свиснет любимую копилку
Здесь меня нет и ты не моя
И я тоже недопонимаю

e|--8-8-5-5-----------8--5----------8--5----------|
B|----------8-8-6--8----------6--8----------6-\3--|

e|--8-8-5-5-----------8--5----8-13-12--13----------10--8-6--8--|
B|----------8-8-6--8-----------------------13--10--------------|

e|------------9-----------10-------------------------------------|
x2
B|--10--8-10-----10--8-10-----10--8-10---13---10---8--10--13-13--|
(и чего-то там дальше в этом духе)

Chorus:

Недопонимаю что-то я

Ending
e|--8-8-5-5-----------8--5----------8--5----------|
B|----------8-8-6--8----------6--8----------6-\3--|

e|--8-8-5-5-----------8--5----8-13-12--13----------10--|
B|----------8-8-6--8-----------------------13--10------|

VIVA EL ROCKAPOPS

<< Назад на Мумий Тролль


Мумий Тролль
Моя певица
Прислал: Кулешов Евгений e-mail:
verse 1:
B          A          Dm
И всыпал снег не случайно,
B                 A
Это я заметал следы.
B       A          Dm
Он такой не сладкий
И совсем не красный,
B               A
Наверное, как ты.

B                   Dm
Иней встал на ресницы,
B            A
Замерзали духи.

(Hm G Em Em Hm G F#)

chorus:
       G               Em
Моя певица умерает на завтра,
         Hm        A     Em
Ей бы понюхать последних секунд.
Моя певица умирает на завтра,
Но ее не вернуть.

verse 2:
Заманили в афиши,
Пристрелялись и к темноте.
Мы поедем в город,
Будет все серьезно.
Ты если сдашься, то мне.

Расплатились венками,
Заплели на букет.

chorus.

И всыпал снег неслучайно.
И всыпал снег неслучайно.
Это я...(несколько раз)

(VIVA EL ROCKAPOPS!)

<< Назад на Мумий Тролль


Машина Времени
Оставь меня
Прислал: Коливан (подбор) e-mail:
 G
Я всегда был вольный стрелок,
  Am
И свободен и одинок,
  C                   D
Как же вышло так? Какой я был дурак,
  C                 D
Пустив тебя на свой порог!

Ты смотришь на меня, как удав,
И, может быть, я где-то не прав,
Но ты подходишь ближе и я прекрасно вижу,
Что я уже в твоих зубах...
G
Оставь меня,
Em		   C	    D
Не ставь меня в музей своих побед.
G
Оставь меня,
Em                C            D
Представь меня, как то, чего здесь нет.
C
Не надо театральных речей,
D
Горячих рук и влажных очей,
C
Давно пора понять, что масть нельзя менять,
  D
Прости, но я по жизни ничей.

Ты следуешь за мной по пятам,
Не спрятаться ни здесь и ни там,
И, как я ни темню, мы десять раз на дню
Встречаемся по разным местам.

Но если я желаю уйти,
То лучше не стоять на пути.
Я бросил берега, меня несет река,
И в эту реку не войти

Припев / 2 раза

Оставь меня,
Не ставь меня в музей своих побед.
Оставь меня,
Представь меня, как то, чего здесь нет.

<< Назад на Машина Времени


Мультфильмы
Чужие звезды
Прислал: Don e-mail: donald1917@frog.ru
Dm Am Dm Am Gm Dm Dm A

G              C       Hm  B
В незнакомой мне стране
G          C  Hm   B
Я на радио волне
Am           D
Если твой услышу голос
Gm             A
То на самый дальний полюс
F           Dm       B  C
Тут же прилечу я к тебе
Сядем мы на шапку земли
И закурим трубку любви
В гости в юрту к чукчам влезем
Попоем их странных песен
Вместе с ними всретим рассвет

  Припев:
  F                   Dm
  Чужие звезды светят нам
  Gm                 A           F
  Но мне сейчас на звезды наплевать
          Dm
  В твоих глазах
  Gm        Fm           Hm
  Таят вековые толщи льда
                          G
  И на ресницах, мне не снится
      B         G   A            Dm
  Застыла красота, застыла красота

В незнакомой мне стране
Я на радио волне
Если твой услышу голос
То на самый дальний полюс
Тут же прилечу я к тебе
Если мне с далекой звезды
Весть прийдет о том, что там ты
На крыле волшебной птицы
Что к чужому солнцу мчится
Полечу в другие миры

  Припев:

<< Назад на Мультфильмы


Мумий Тролль
Знакомым Столичным
Прислал: Popov Sergey e-mail: popov_sergey@ukr.net
Альбом: Меамуры
Tabbed by Sergey Popov from Kharkov, Ukraine
e-mail: popov_sergey@ukr.net

Вся песня, вроде, играется в 3 аккорда.
Поправьте, если не прав.
       |----------|
       |-F--C--Dm-|
       |----------|

intro: Riff1

Что ж если уж и твой муж
Прячется в душ,
Когда ты балуешь.
На виду не у тех а с кем ты дружишь...

Да вот и я и не друг -
Почти знакомый,
Но еще не такой до боли.
И никак не завернуть уже до дома.

Так
одинок
уголек
Тепл но юрок,
Не хотел, да обижу

Сегодня ближе до Парижа  x2
Сегодня виды на Мадрид

Сегодня ближе до Парижа
А мы в Москву гонять тоску

Сегодня ближе
А мы в Москву прогнать тоску

Сегодня ближе...
-----------------------------------------------------------------------------------------

riff1:
e|-------------------------------------|---------------------------------13-10-|
B|---6--8--10----13--10/8-8------------|--6--8--10----13--10/8-8---13-10-------|
G|-5---------------------------10-9-7--|---------------------------------------|

riff1(continue):

e|------------------------------|-------------------------------------------------------|
B|--10-8-6------8--5---------6--|---6--8--10--13-10--13-10--8---6-5-----3---------------|
G|---------7-----------5--------|-5---------------------------------5/2--------2--0-----|
D|------------------------7-----|-----------------------------------------------------3-|

VIVA EL ROCKAPOPS!!!

<< Назад на Мумий Тролль


Мумий Тролль
Невеста
Прислал: LOKI e-mail: loki___@inbox.ru
В начале в песне звучит проигрыш на фоно.

Но человек пошел дальше!!!!
Я подобрал то же самое, только на гитаре!!!!

    Am         G F      Am         G F

1|---0-----0-------------0-----0-------
2|---1-----0---3-1-------1-----0---3-1-
3|---2-----0---4-2-------2-----0---4-2-
4|-------------5-3-----------------5-3-
5|-0-------------------0---------------
6|-----4-3---0-----3h4-----4-3---0-----

Типа вот вам вступление.
Тональность - ля-минор.
Слова вы знаете (если нет - посмотрите другой
вариант)
аккорды см. в другом варианте - полходят. Но
лучше вместо Dm играть F

<< Назад на Мумий Тролль


Машина Времени
Я сюда еще вернусь
Прислал: Sarto e-mail: sarto@orc.ru
Кто(C)
Может зна(Am)ть:
(F)Может, там, а может, ту(C)т
На(C)с
(E7)Будут жда(Am)ть (C7)
(F) Так, как на(B)с нигде не жду(C)т.

Но зове(Dm)т
На(C)с пу(G)ть,
(Dm)подгоня(G)ет ночи те(C)нь. (C7)
(F)Я сюда(E)
Еще верну(Am)сь,(G F E)
(Dm)Мне бы то(G)лько выбрать де(C)нь.

Пу(C)сть
Ты не хоте(Am)л,
(F)Но все промчалось как в кино(C).
Та(C)м
(E7)Ты не допе(Am)л, (C7)
(F)А тут не вы(B)пито вино(C).

Но зове(Dm)т
На(C)с пу(G)ть,
(Dm)подгоня(G)ет ночи те(C)нь. (C7)
(F)Я сюда(E)
Еще верну(Am)сь,(G F E)
(Dm)Мне бы то(G)лько выбрать де(C)нь.

И ка(C)к,
Как будет жа(Am)ль,
(F)Если мне не хватит вдру(C)г
Ме(C)ст,
(E7)Где я побыва(Am)л, (C7)
(F)И ваших гла(B)з и ваших ру(C)к.

Но зове(Dm)т
На(C)с пу(G)ть,
(Dm)подгоня(G)ет ночи те(C)нь. (C7)
(F)Я сюда(E)
Еще верну(Am)сь,(G F E)
(Dm)Мне бы то(G)лько выбрать де(C)нь.

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Мультфильмы
Это не любовь
Прислал: Санек Долинга, SAnёk e-mail: phantom@mail.saratov.ru
      G            		     D               C
Cm6
 Ты часто проходишь мимо, не видя меня,с кем-то
другим.
               G Cm6 G
  Я стою не дыша.
      G                             D
    C  Cm6
 Я знаю, что ты живешь в соседнем дворе, ты
идешьне спеша.
  C      G Cm6 G
  Не спеша.

  Припев:  Em           Bm        C
          Вау-Ва-у, но это не любовь.
           Em           Bm        C
          Вау-Ва-у, но это не любовь.

  А вечером я стою под твоим окном - ты поливаешь
цветы.
  Поливаешь цветы.
  А я до темна стою и сгораю огнем, и виной тому
ты.
  Только ты.

  Припев

  Научи меня всему тому, что умеешь ты, я хочу
это знать.
  И уметь.
  Сделай так, что б сбылись все мои мечты, мне
нельзя больше ждать.
  Я могу умереть.

<< Назад на Мультфильмы


Машина Времени
Картонные крылья любви
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
(А. Макаревич)

Into:
Am7* H7 Dm E7 Am
Am7 H7 Dm E7 F E7

Опя(Am7)ть холода.
Зима(H7) на года,
(Dm)И ангелы к ю(E7)гу летя(Am)т.
Нам за(Am7)втра в полет.
Тебе(H7) на восход,
А мне(Dm), по всему(E7), - на зака(F)т. (E7)

Но я сорву(Dm)сь с земли, словно пес с цепи,
И подниму(Am)сь к облакам.
И я войду(B) в облака.
Моя страна далека, но я найду тебя та(E7)м.
О(Dm7), картонные кры(F)лья(E7) -
Это крылья любви(Am).

Solo:
Am7 H7 Dm E7 Am
Am7 H7 Dm E7 F E7

Вода(Am7) и весло,
(H7)Свобода и зло.
(Dm)Что делать и кто(E7) винова(Am)т ?
Все это(Am7) пройдет.
Лети(H7) на восход,
А я(Dm), так и бы(E7)ть, на зака(F)т. (E7)

Но я сорву(Dm)сь с земли, словно пес с цепи,
И подниму(Am)сь к облакам.
И я войду(B) в облака.
Моя страна далека, но я найду тебя та(E7)м.
О(Dm7), картонные кры(F)лья(E7)...

Solo:
Am7 H7 Dm E7 Am
Am7 H7 Dm E7 F E7

Но я сорву(Dm)сь с земли, словно пес с цепи,
И подниму(Am)сь к облакам.
И я войду(B) в облака.
Моя страна далека, но я найду тебя та(E7)м.
О(Dm7), картонные кры(F)лья(E7) -
Это крылья любви(Am).

Coda:
Am7 H7 Dm E7 Am (3 раза)
Am7 H7 Dm E7 F E7
Am

P.S.

Am7* -  (X02010)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - открытая
4 струна - 2 лад
5 струна - открытая
6 струна - не играется

<< Назад на Машина Времени


Мэд Дог
Назови меня рекой
Прислал: Сергей e-mail: umen@ukr.net
intro:

   E               G#m
E|-----0-----0---0-----4-----4---4-|
H|-----0-----0---0-----4-----4---4-|
G|-----1-----1---1-----4-----4---4-|
D|-----2-----2---2-----6-----6---6-|
A|-----2-----2---2-----6-----6---6-|
E|-0-0---0-0---0---4-4---4-4---4---|

  C#sus2 C#m        G#7
E|-----4-----4---4-----4-----4---4-|
H|-----4-----5---4-----7-----4---7-|
E|-----6-----6---6-----5-----5---5-|
H|-----6-----6---6-----------------|
E|-4-4---4-4---4---6-6---6-6---6---|
H|---------------------------------|

solo:

E|-4-4-4^5-4-----------------------|
H|-----------5-4-5^7-5-4-5-4-5^7-5-|

E|---------|
H|-4-1---1-|
G|-----1---|

Сначала играется Intro, потом 3 раза intro+solo

C#m-G#m-C#m

G#m   C#m
Шепот губ запоздалый
G#m     C#m
Тонкий запах тревоги
Тени прячутся в камнях
Одинокой дороги
Бесполезные споры
Запотевшие окна
Камнем падают в воду
Потускневшие звёзды

Припев: (играется под intro)
E          G#m
  Назови меня рекой
    C#sus2   C    G7
  Дождём, огнём, водой
  Расскажи, что ждёт потом
  Но мне уже, но мне ведь всё равно
intro+solo

В глубине там где небо
Ровно дышит с землёю
Я иду только что-то
Здесь неладно сомною
И останется только
Пропадать в чёрных дырах
Если выпадет кара
Я найду в себе силы

Припев.

<< Назад на Мэд Дог


Малинин
Берега
Прислал: Oleg Hohloff (подбор) e-mail: olegh@ukr.net
8/8 (перебор)

Am              Am     Am               Am
   Берега, берега...      Берег этот и тот...
Am               A7           Dm
   Между ними река      Моей жизни...
Dm               Dm6   Am               Am
   Между ними река        Моей жизни течет
E7                E7            Am
   От рожденья течет     и до тризны

Am                   Am     Am
Am
   Там за быстрой рекой,       Что течет по
судьбе

Am                A7          Dm
   Свое сердце навек     Я оставил
Dm                Dm6    Am              Am
   Свое сердце навек        Я оставил тебе
E7                  E7         Am
   Там, куда не найти    Переправы

   Припев:
     Am        Am       Am       Dm
         А на том берегу    Незабудки цветут
     Dm        E7       E7           Am       F
         А на том берегу    Звезд весенний салют
               Dm       Dm6         Am
         А на том берегу    Мой костер не погас
     Am        E7       E7         Am
         А на том берегу    Было все в первый
раз
     Am            Am        Am         Dm
         В первый раз я любил    И от счастья был
глух
     Dm            E7         E7        Am
F
         В первый раз пригубил   Дикий мед твоих
губ
               Dm        Dm6              Am
         А на том берегу         Там, на том
берегу
     Am        E7           E7         Am
         Было то, что забыть     Никогда не
смогу

Am                   Am     Am
Am
   Там за быстрой рекой,         Где черемухи
дым
Am                  A7            Dm
   Там я в мае с тобой   Здесь я маюсь
Dm                  Dm6   Am                 Am
   Там я в мае с тобой       Здесь я в мае один
E7              E7             Am
   И другую найти        Не пытаюсь

   Припев

Am              Am     Am               Am
   Берега, берега...      Берег этот и тот...
Am               A7           Dm
   Между ними река      Моей жизни...
Dm               Dm6   Am               Am
   Между ними река        Моей жизни течет
E7                E7            Am
   От рожденья течет     и до тризны

<< Назад на Малинин


Меладзе
Поднебесные реки
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
   F			             D#
Плыви, челнок, глазам невидимый, к истоку дня.
   F			 D#
Плыви туда, где катятся к Солнцу
   Gm      D#       Gm        D#	     F
Поднебесные реки, поднебесные реки, сквозь года.

Прими, река, прими из рук моих цветок огня,
Свечу мою, мое заклинанье.
В этот час полнолунья поднебесные реки слышат
нас.

Припев:
     B	     Cm
Отзовись, ночное небо,
Dm          D#
Слышен ли тебе мой голос?
B     Cm
Я попал в твой невод,
Dm     	     D#        F       D#
Звезд твоих серебряную сеть.

Мольбу и страсть, желанья тайные возьми с собой.
Судьбу свою тебе доверяю.
В этот час полнолунья поднебесные реки слышат
нас.

Припев.

* Можно играть на пол-тона ниже,
  но по-моему это звучит хуже.

<< Назад на Меладзе


Монгол Шуудан
А пуля точно знает
Прислал: Brody (Женек) e-mail: mrbrody@km.ru
Am                   Dm
  А в степи валялся мертвый коммисар,
E                   Am
  А во лбу чернели дырки.
Am                  Dm
  А вокруг звенела каплями роса,
E                         Am
  Скатываясь прямо в носопырку.

Припев:
   Am                  G
А пуля точно знает, кого она не любит
   C                   E
Кого она не любит в сырой земле лежит
    Am              G
А птицы понимают зачем они летают
   C                       E
И только белый воздух от крыльев их дрожит

G                      C    G
C
  Что-то солнышко не светит   над головушкой
дурман
  То ли пуля в сердце метит то ли бклизок
коммисар
  На заре кричит ворона коммунист открой огонь
G                      C     E
E
  В час последний похоронный   трупом пахнет
самогон.

Припев.

PS Вообщем-то первые строки не относятся к песне.
Просто слышал на концертной записи как
Скородед поет их перед "Пулей...".

<< Назад на Монгол Шуудан


Мультфильмы
Это не любовь
Прислал: e-mail: abekkerman@loyola.edu
Переделка песни группы Кино

   Вступление: GCGD

      G            		D                   Em
  Ты часто проходишь мимо, не видя меня, с кем-то
другим.
  C            GCGD
  Я стою не дыша.
      G                         D
   Em
  Я знаю, что ты живешь в соседнем дворе, ты
идешь не спеша.
  C      GCGD
  Не спеша.

  Припев:  Em           Bm        C
          У-у-у-у, но это не любовь.
           Em           Bm        C
          У-у-у-у, но это не любовь.

  А вечером я стою под твоим окном - ты поливаешь
цветы.
  Поливаешь цветы.
  А я до темна стою и сгораю огнем, и виной тому
ты.
  Только ты.

  Припев

  Научи меня всему тому, что умеешь ты, я хочу
это знать.
  И уметь.
  Сделай так, что б сбылись все мои мечты, мне
нельзя больше ждать.
  Я могу умереть.

  Припев

Антониус Великий

<< Назад на Мультфильмы


Мумий Тролль
Бит-Бум
Прислал: djprof e-mail: djprof@mail.ru
подобрал Jim
intro: C F Dm G
verse1:
 C		    F
 Я вчера услышал на улице Бит-Бум
 Dm		        G
 Бит-Бум поразил меня и поразил мой ум
 Часы отсчитали всего несколько минут
 И он стал на верхушке всех моих дум
 Бит-Бум
intro
verse2:
 Я видел Бит-Бум здесь,я видел Бит-Бум там
 Сейчас Бит-Бум для мальчиков и маленьких мадам
 Для джинсиков,для кепочек,заколочек,кроссовочек
 Для платьев, платьев девочек
 И для внешторгов всех
intro
verse3:
 Бит-Бум это,конечно не Бум-Бит
 Бум-Бит больно по ушам долбит
 Проведе по батарее,также голова болит
 Но Бит-Бум - это не Бум-Бит
intro
verse4:
 Бит-Бум будут слушать даже маленькие дети
 У меня Бит-Бум есть на стерео кассете
 Ну а если с Бит-Бумом будут и видео дела
 Мы их поприветствуем дружненько-УАУ!!!! :-)

<< Назад на Мумий Тролль


Монгол Шуудан
Анархия (Паровоз)
Прислал: Барыш!!! e-mail: alex_b@mi.ru
  C
Мчался с ревом паровоз
Песни горлопанили
 F
А в вагоне под селедку
  G
Жрали медный купорос
  F
И до того напилися,
      G             Em
Что командира ранили.

   C
Дезертиры, анархисты
Уркаганы, матросня
   F
Зарубили шашкой Петьку
    G
Гады подлые, садисты
    F
Чтобы тельник снять с Петрухи
     G              Em
Началася вдруг резня.

Знамя черное трепещет
Паровоз гудит: "Ура!"
На коняшках анархисты, е-е-е
Эх, веселая гульба
Красных бей, белых бей
Вот вам иерархия
Я люблю тебя за это
Милая моя
Разудалая, хмельная
Мать моя анархия!

<< Назад на Монгол Шуудан


Мечтать
Летчик
Прислал: Казаков Иван, Neo e-mail: NeoMary@mail2000.ru
Вступление:
Em-Am-G-Am-G
-------------
            Am          G       Am    G

Словно летчик, подбитый падаю в море.
          Am G      Am    G
Днем и ночью таю от горя,
  Dm
А ты так далека,
                                  Am      G
Ты, ты так далека и даже рядом со мною,

Даже рядом ты не касаешься взглядом,
И я не знаю, чего еще тебе надо,
Но я неутомим,
Я, я стану одним и для тебя самым главным.
---------------------
Привев:
                Am       G         Am     G
   Давай поспорим, что река станет морем,
                  Am     G     Am       G

   И осень с весною поменяются вскоре.
   Dm         G    Dm       G
   Знаешь, ты тоже оттаешь
    G           Em   G              Em
   И станешь со мной танцевать по луной,
   G               Em                 Am
   А когда будем в ссоре,... снова поспорим!

--------------------- игра: Am-G-Am-G х2

Ты играешь в игру которой не знаешь,
Глазами манишь, в пропасть бросаешь,
Но, мне все равно,
Я все понял давно и ты меня не обманешь.

Припев(все то же, только в конце припева так:)
   G                Em        Am
   А, когда будем в ссоре,поспорим,
   G                  Am
   В час,когда звезда упадет ,как слеза,
   Em                    Dm
   Я, закрыв глаза, загадаю,
   G                    Am
   Чтоб раз навсегда ты сказала мне
"Да",
   Em    Dm        Em    Dm
   Раз и навсегда, раз и навсегда...
          Am           G         Am       G
         Спорим, что река станет морем,
         G              Am     G     Am      G
         И осень с весною поменяются вскоре,
         Dm         G    Dm
         Знаешь, ты тоже оттаешь,
         G             Em   G              Em
         И станешь со мной, танцевать под луной,
         G                Em                Am
         А когда будем в ссоре,...снова
поспорим,
                    G           Am       G
                Что река станет морем,
                    Am         G            Am
G
                Поспорим, что река станет морем.

<< Назад на Мечтать


Мистер Кредо
Долина
Прислал: Александр Цой, Сайгон (подбор) e-mail: vostok-kat-iv@chel.surnet.ru
      Hm [224432]
      G [355433]
      D [x00232]
      F# [244322]

       1.
Hm                 G
Чую, чую я кочую,
D 		       F#
Топчет не спеша пустыню караван,
Hm		    G
Дым пускаю и кайфую,
D		 F#
Но кайфую отчего не знаю сам
Hm			   G
Десять солнц сгорит в дороге,
D                                      F#
Десять лун взойдет в таинственной ночи,
Hm		        G
Любят люди, любят Боги,
D                         F#
Песни своего восточного Барджи.

    Припев:
       Hm                          G
       Долина чудная долина,
       D                                  F#
       Долина вечных снов, растений и цветов,
       Hm                          G
       Долина чудная долина,
       D
F#
       Свет солнца золотого, тебя разбудит снова
       Hm			 G
       Долина чудная долина,
       D
F#
       Цветущий дивный сад, пьянящий аромат,
       Hm                           G
       Долина чудная долина,
       D                                   F#
       Тебя с небес послали, от горя и печали.
             2.
Маю маюсь, каю каюсь,
Принимая от долины чудный дар.
Постоянно соблазняюсь,
Пусть не молод но еще не слишком стар.
Все что было, все что будет,
Дым волшебный мне расскажет наперед,
Любят Боги , любят люди,
Когда песни им свои Барджа поет.
Припев:    (Повторяется 3 раза, второй раз -
тихо)

<< Назад на Мистер Кредо


Мэд Дог
Печаль
Прислал: 029ah (подбор) e-mail: 029ah@mail.ru
# Снял с сингла "На заре"

Куплет:

Гитара 1:
    Gm              Am              Gm
  Am
E
|---------------------------------------------------------------|
B
|---------------------------------------------------------------|
G
|---------0-------------3---3-------------0------------3h5-3----|
D
|-----------0-----------3-------------------0----------3--------|
A
|-----1-------------3-----------------1------------3------------|
E
|-3-----3-----3h1-5---5-------5\--3-----3-----3h1-5--5-------5\-|

Припев:
Гитара 1 [соло]:
    G5                         F5
  A#5
E
|-------------------------------------------------------------|
B
|-------------------------------------------------------------|
G
|-------------------------19----------19----------19----------|
D
|-17-17-17-17-17-17-17-17----17-17-17----17-17-17----15-15-15-|
A
|-------------------------------------------------------------|
E
|-------------------------------------------------------------|
                            F5          G5
E
|-------------------------------------------------------------|
B
|-------------------------------------------------------------|
G
|-------------19----------19----------------------------------|
D
|-15-15-15-15----15-15-15----15-15-15-17-17-17-17-17-17-17-17-|
A
|-------------------------------------------------------------|
E
|-------------------------------------------------------------|
       F5                   A#5
E
|-------------------------------------------------------------|
B
|-------------------------------------------------------------|
G
|-19----------19----------19----------------------19-17-17-17-|
D
|----17-17-17----19-19-19----20-20-20-20-20-20-20-------------|
A
|-------------------------------------------------------------|
E
|-------------------------------------------------------------|
       F5                          C5
E |-------------|
|------------------------------|
B |-------------|
|------------------------------|
G |-19----------|
|------------------------------|
D |----20-20-19-|
|-17~~~~~~~~~~~~~~~------------|
A |-------------|
|------------------------------|
E |-------------| сыграть 2 раза
|------------------------------|

Лирика, аккорды:

Gm     Am           Gm     Am
   я ходил долгим днем
   и пришел в странный дом
   дверь искал сотню лет
   ведь ее там и нет

припев:
G5       F5

A#5      F5       G5      F5
мои слезы, моя печаль
мой грезы это тихий рай
мои слезы, моя печаль

A#5      F5       C5

Gm     Am           Gm     Am
   видел я сто зеркал,
   и друзей я в них искал
   но не смог, и теперь
   я один, и меня согреть
   не сможет мамы шаль
   о люди, о люди,
   мне искренне вас жаль!

припев:
G5       F5

A#5      F5       G5      F5
мои слезы, моя печаль
мой грезы это тихий рай
мои слезы, моя печаль
A#5      F5       C5
уплывают в розовую даль

[соло, импровизация]

Gm     Am           Gm     Am
   я устал и не спал
   никому давно не лгал
   что-то знал, что-то ждал
   что-то тихое шептал

G5       F5

A#5      F5       G5      F5
мои слезы, моя печаль
мой грезы это тихий рай
мои слезы, моя печаль
A#5      F5       C5

<< Назад на Мэд Дог


Миллион
Соседка
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
  проигрыш: Em C D G
            Em C D G

       Em        C        D      G
  говорят она живет по соседству
       Em         C               D       G
  говорят она давно простилась с детством
        Em       C       D       G
  это нравится мне это нравится мне
       Am               H
  потому она нравится мне

  говорят что она живет свободно
  говорят к ней ходит кто угодно
  это нравится мне это нравится мне
  потому она нравится мне

  говорят что она живет за счастье
  говорят у ней прозрачное платье
  это нравится мне это нравится мне
  потому она нравится мне

          С5             G5(один удар)
     она любит свой смех
      С5            G5
     любит нас всех
          С5          G5
     не спит по ночам
           C5                 A5
     и не любит ходить по врачам

          C5        G5
     она любит тебя
      C5        G5
     любит меня
        C5           G5
     с нами не прочь
          C5               A5
     потому она любит всю ночь
          D5
     всю ночь

  говорят что она зовет в полночь
  говорят что она не всех помнит
  это нравится мне это нравится мне
  потому она нравится мне

  говорят у ней широкое ложе
  говорят она по всякому может
  это нравится мне это нравится мне
  потому она нравится мне

  говорят она была недотрогой
  говорят она дает всем помногу
  это нравится мне это нравится мне
  потому она нравится мне

     она любит свой смех
     любит нас всех
     не спит по ночам
     и не любит ходить по врачам

     она любит тебя
     любит меня
     с нами не прочь
     потому она любит всю ночь
     всю ночь

  говорят она живет по соседству
  говорят это у ней по наследству
  это нравится мне это нравится мне
  потому она нравится мне

  говорят что подрастает сестричка
  говорят у той тоже все отлично
  это нравится мне это нравится мне
  потому она нравится мне

  проигрыш:
            Em C D G
            Em C D G
            Em C D G
            Am H
            Em

  ; C5: xx553x
  ; G5: xxx553
  ; A5: xxx775
  ; D5: xx775x

<< Назад на Миллион


Мультфильмы
Рыжее солнце
Прислал: Stas e-mail: fbstas@mail.ru
Вс: D A G G x4

D                  F#m
На блестящем вертолёте
D            G
В шапке на меху
Hm          F#m     Hm
Я в тёплой шубе и мой
            F#m           G   D A
Мой самый лучший друг со мной

За грибыми и за рыбой
Где озёра и луга
Мы вдвоём на борту
С тобой поём на лету

Пр:  Am    Dm
     ууу....
     Am           Dm
      Точет в поле рыжее солнце
     Am    Dm
     ууу....
     E
      В шерстяных свитерах осень

Натянув тугие сети
Мы закурим у костра
В котелке сварит суп
Мой самый-самый лучший друг

Кто-то греет у камина
Ноги в вязаных носках
У нас другие дела
Нас ждут грибные поля

Пр: х2
Проигрыш: D A G G х4

На блестящем вертолёте
В шапке на меху
Я в тёплой шубе и мой
Мой самый лучший друг со мной
(Мой самый лучший друг со мной)

<< Назад на Мультфильмы


Машина Времени
Костер
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
  Am                             C
G7
Все отболит, и мудpый говоpит - каждый костеp
когда-то догоpит.
F        Em7              Am
Ветеp золу pазвеет без следа.
Hо до тех поp, пока огонь гоpит, каждый его по
своему хpанит,
Если беда, и если холода.

Раз ночь длинна, то жгут едва, и беpегут и силы и
дpова,
Зpя не шумят, и не поpтят лес.
Hо иногда найдется вдpуг чудак, этот чудак все
сделает не так.
Его костеp взовьется до небес.

F          C        G  F                      Am
  Еще не все доpешено,   еще не все pазpеpешено,
F          C    G
  Еше не все погасли кpаски дня.
    F               Em                 Am
  Еще не жаль огня,   судьба хpанит меня.

Тот был умней, кто свой костеp сбеpег - он
обогpеть дpугих уже не мог,
Hо без потеpь дожил до теплых дней.
А ты был не пpав, ты все спалил за час, и чеpез
час большой огонь угас,
Hо в этот час стало всем теплей.

<< Назад на Машина Времени


Машина Времени
Не плачь обо мне
Прислал: Катерина e-mail: Katherine@rambler.ru
 Em                C
Здесь ночами нет света
 G           D
Годами не бывает лета
 Hm        C   Am           D
И кажется мне все будто во сне
Здесь время так улетает,
Что снегша уже давно не тают,
Неделя пройдет и опять новый год
припев:
Am            Hm
Не плачь обо мне
       Em
Я не стану прощаться
Am          Hm
Так просто соврать ,
                Em
Cказать что вернусь
Но что-то во мне
Не велит возвращаться
И я не вернусь,
Прости и забудь.

Здесь привычно ждут горя,
Ни одна река не вышла в море,
Ну что ж не беда,
Им не нужно туда.
Одинокая птица,
Как могла ты среди них родиться,
Но корни сильней,
Держись хотя бы корней.

Не плачь обо мне,
Я не стану прощаться,
Так просто соврать,
Сказать, что вернусь,
Но что-то во мне
Не велит возвращаться,
И я не вернусь,
Прости и забудь.
Не плачь обо мне,
Ветер все сильнее,
Пора улетать,
Скоро край,
К далекой весне ,
Если я сумею,
Я вспомню тебя,
Прости и прощай.

<< Назад на Машина Времени


Монгол Шуудан
Дальняя дорога
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Em

Am     C
  Дальняя дорога,
G            D           Em
  И свободы воздух не отнять.
Am    C
  Я поехал с богом,
G              D
  Чтобы за свободу воевать.
G       D          C
  И в бою горячем пал,
G        D             C     Em
  И как дым костра пропал.

Am (и далее так же)
  Мама, ты не плачь,
  Я сражался за тебя и вот.
  Хрипло гаркнул грач,
  Клювом биться стал в раскрытый рот.
  Саблей сзади наугад,
  И испортил мой наряд.

  Сапоги стянули,
  Но уже бессильная рука.
  И штыком пырнули,
  Что бы уж тогда наверняка.
  Воля вольная моя,
  Не дождался я тебя...

<< Назад на Монгол Шуудан


Мультфильмы
Двадцать пятый год
Прислал: Дейл e-mail: dale_login@mail.ru
Intro:

Am D7 G7 C H E

  Am                                 D7
Между книг спрятались под пылью тысячи часов
  G7                                 C    H  E
Сквозняки чуть-чуть качнут китайский фонарик
  Am                                 D7
Красками измазанные звери и журнальный бог
  G7                                 C    H  E
С перьями в макушках мне выламывают двери

Рефрэйн:

       Hm    F#            Hm    F#
А между строк двадцать пятый год
              D     D7
Первый чайный вздох
              G     F#
Две минуты в долг

Припев:

      Hm
Бросает в холодный пот
      F#
И чаще бьётся сердце двадцать пятый год
      Em
И пишет письма двадцать пятый год
      Em       F#
Без адресов имён и даты
      Hm
Сжимает в ладонях рот
      F#
И ляжет небо жжёт нас двадцать пятый год
      Em
И прячя слёзы первый раз замёрз
      Em       F#
И дыма медленный закаты

Новости бумажными глазами обыскали дом
Корабли без флагов мне привозят подарок
Сладости тропические фрукты цветы и ром
Слабости сигары пистолеты гитара

А между строк двадцать пятый год
Первый чайный вздох
Две минуты в долг

Бросает в холодный пот
И чаще бьётся сердце двадцать пятый год
И пишет письма двадцать пятый год
Без адресов имён и даты
Сжимает в ладонях рок
И ляжет небо жжёт нас двадцать пятый год
И прячя слёзы первый раз замёрз и дыма медленный
закаты

<< Назад на Мультфильмы


Мегаполис
Где цветы?
Прислал: garic (подбор) e-mail: garri57@hotmail.com
G           Em
 Где цветы, дай мне ответ,
C           D
 где они остались?
 Где цветы, дай мне ответ,
 где они растут?
 Где цветы, дай мне ответ -
 девушки сорвали, и вот их нет.

Припев.

C         G
 Когда же все это поймут?
С         D   G
 Когда же все поймут?

А девушки где, дай ответ,
где они остались?
Девушки где, дай ответ,
где они живут?
Девушки где, дай ответ -
вышли замуж, и вот их нет.
Когда же все это поймут?
Когда же все поймут?

А где мужья их, дай ответ,
где они остались?
Где мужья их, дай ответ,
где теперь живут?
Где мужья их, дай ответ -
ушли в солдаты, и вот их нет.
Когда же все это поймут?
Когда же все поймут?

А где солдаты, дай ответ,
где они остались?
Где солдаты, дай ответ,
ведь их так ждут!
Где солдаты, дай ответ -
легли в могилы, и вот их нет.
Когда же все это поймут?
Когда же все поймут?

Где могилы, дай ответ,
где они остались?
Где могилы, дай ответ,
где слезы льют?
Где могилы, дай ответ -
цветами стали, и вот их нет.
Когда же все это поймут?
Когда же все поймут?

<< Назад на Мегаполис


Мультфильмы
Марочка
Прислал: Ilya Самый модный и,видимо,самый красивый e-mail: ilya_sukmar@mail.ru
F#m           C#                   F#m  C#
 На почтовой марке нарисована страна
F#m                C#                      F#m
C#
 Где климат очень жаркий пальма,море и волна
    A                     E
 И надпись круговая на нерусском языке
F#m    F    E       D#          D
 Марочка чужая на моей лежит руке
 F#m F     Hm           D
       И станет теплей
 F#m F     Hm                D              A
       И станет теплей мне сразу станет теплей

 Помещу я марку эту рядом с тою где во льдах
 Кораблям прохода нету и медведь бредет в
потьмах

 Может льдины и торосы отойдут от кораблей
 И почувствуют матросы как становится теплей
         И станет теплей
         И станет теплей
         И станет теплей мне сразу станет теплей

<< Назад на Мультфильмы


Машина Времени
За тех, кто в море
Прислал: Sarto e-mail: sarto@orc.ru
(А. Кутиков / А. Макаревич)

Intro:
C_Am_F_Fm (2 раза)
C

Ты по(Am)мнишь, как все начина(G)лось?
Все бы(Em)ло впервые и вновь.
Как стро(F)или лодки,
И ло(Fm)дки звались:
"Ве(Em)ра", "Надежда",
"Любовь",
Как дру(F)жно рубили кана(G)ты,
Как вда(Am)ль уходила земля,
И во(F)лны нам пели,
И ка(D#o*)ждый пятый,
Как пра(Fm)вило, был у руля(G).

Я пью(C) до дна
За тех, кто в мо(Am)ре,
За те(Dm)х, кого любит волна(G),
За те(Dm)х, кому повезе(G)т.
И если це(C)ль одна
И в радости, и в го(Am)ре,
То то(F)т, кто не струсил
И ве(D#o)сел не бросил,
Тот зе(F)млю свою(Fm) найде(C)т.

Напра(Am)сно нас бурей пуга(G)ли,
Вам ска(Em)жет любой моряк,
Что бу(F)ри бояться
Вам сто(Fm)ит едва ли,
В су(Em)щности, буря - пустяк.
В бу(F)ри лишь крепче ру(G)ки,
И па(Am)рус поможет, и киль.
Гора(F)здо трудней
Не свихну(D#o)ться со скуки
И вы(Fm)держать полный шти(G)ль.

Я пью(C) до дна
За тех, кто в мо(Am)ре,
За те(Dm)х, кого любит волна(G),
За те(Dm)х, кому повезе(G)т.
И если це(C)ль одна
И в радости, и в го(Am)ре,
То то(F)т, кто не струсил
И ве(D#o)сел не бросил,
Тот зе(F)млю свою(Fm) найде(C)т.

Solo: C_Dm_G_C (2 раза)

Я пью(C) до дна
За тех, кто в мо(Am)ре,
За те(Dm)х, кого любит волна(G),
За те(Dm)х, кому повезе(G)т.
И если це(C)ль одна
И в радости, и в го(Am)ре,
То то(F)т, кто не струсил
И ве(D#o)сел не бросил,
Тот зе(F)млю свою(Fm) найде(C)т,

Тот зе(F)млю свою(Fm) найде(C)т,
Тот зе(F)млю свою(Fm) найде(C)т.

Chords:

D#o* (XX1212)
т.е.
1 струна - 2 лад
2 струна - 1 лад
3 струна - 2 лад
4 струна - 1 лад
5 струна - не играется
6 струна - не играется

http://www.mashina-vremeni.com/

<< Назад на Машина Времени


Машина Времени
Однажды мир прогнется под нас
Прислал: Jeka e-mail: dani_rn@hotmail.com

    Вступление:   Em,       Em/G,      Em,
Em/G

 ( В 1-ом случае  Em/G  нота соль берется на
1-ой струне,
    3-ем  ладу, а  во  2-ом  случае  на  6-ой
струне,  3-ем  ладу )
Em              D             C
Вот  море  молодых  колышет  супер  басы,
        B7                          Em
Мне  триста  лет, я  выполз  из  тьмы.
Em                D                 C
Они  торчат  под  рейв  и  чем-то  пудрят  носы
 B7                  Em
Они  не  такие  как  мы.
Am
И  я  не  горю  желаньем  лезть  в  чужой
монастырь
                                B7
Я  видел  эту  жизнь  без  прекрас.

   припев:
 Em              D              A         C
Не  стоит  прогибаться  под  изменчивый  мир
  B7                              Em
Пусть  лучше  он  прогнется  под  нас,
A                            Em
Однажды  он  прогнется  под  нас.

Один  мой  друг, он  стоил  двух, он  ждать  не
привык
Был  каждый  день  последний  из  дней,
Он  пробовал  на  прочность  этот  мир  каждый
миг-
Мир  оказался  прочней,
Но  что же  спи  спокойно  позабытый  кумир
Ты  брал  свои  вершины  не  раз.

     припев.

Другой  держался  русла  и  теченья  ловил
Подальше  от  крутых  берегов
Он  был  как  все  и  плыл  как  все  и  вот  он
приплыл
Ни  дома  ни  друзей  ни  врагов.
И  жизнь  его  похожа  на  фруктовый  кефир
Видал  я  и  такое  не  раз.

     припев.

Am
Пусть  старая  джинса  давно  затерта  до  дыр
                              B7
Пускай  хрепит  раздолбаный  бас

     припев.

   Em,  D,  A,  C

   B7                          Em
 Однажды  он  прогнется  под  нас.   (4 раза)

<< Назад на Машина Времени


Монгол Шуудан
Отрава
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Cm#        G#          Cm#  A
Я не помню, как напился яду.
            Cm#  G#        Cm#
Пропадает снова   подсознание.
Только помню я вино из крабов,
А врачи с уколом опоздали мне.

Прмпев:
         A                     Cm#
Ты подмешала мне в стаканчик вместо чая.
A (или G#)
Ай-яй-яй-яй-яй-яй-яй-йа.
А я души в тебе не чаял.
Прошай, любимая, прощай.

Я расскажу, как действуют тлетворно яды
На твой здоровый организм.
И грим наложит и помаду
Работник морга - оптимист.

Я не помню, как пришла ты с рынка,
Как понадкусил я черный артишок.
Только помню, как в бокал со льдинкой
Бросила с размаху красный поршок.

Припев.

Я не помню, как пришел на встречу,
Как цветок в корзину молча преподнес.
Только помню, как лепестки на плечи
Тихо опадали с ядовитых роз.

Припев.

<< Назад на Монгол Шуудан


Мумий Тролль
Черная дыра
Прислал: djprof e-mail: djprof@mail.ru
intro:Em D C B
verse1:
Em      Am     Em Am Em
 Мы настигли её
Am		     Em Am
 Через сто световых лет
 G   D             Em
 Опорожнили тюбик эт
 B            C      D
 Ни на один обед
 И ни один порсек
 Наломал бы дровосек
 Если б следовал за нами
 Порсек за пять сек
chorus:
  F	G      Am
 Мы набрали воды
 F         G       Am
 В колодце чёрной дыры
 Теперь мы можем миллионы лет
 Искать другие миры...
verse2:
 Но всевидящий глаз
 Прокладывал путь за нас
 Мы держались его
 Думали,что он ас.
 Если б наш звездолёт
 Не отправился в полёт
 Не услышали тогда бы
 Космос чёрный как поёт
chorus.
chorus.

<< Назад на Мумий Тролль


Маркин
Я готов целовать песок
Прислал: Nataly e-mail: nataly1701@mtu-net.ru
         Am              Dm
1.Мне бы жизнь свою, как кинопленку
        E7              Am
  Прокрутить на десять лет назад,
                      Dm
  Чтобы стала ты простой девчонкой,
            E7            Am
  Чистой - чистой, как весенний сад.

                A7        Dm
       RF:Вижу тень наискосок,
                G7               C
          Рыжий берег с полоской ила,
              Am       Dm
          Я готов целовать песок,
               E7          Am
          По которому ты ходила.

2. А когда весенними ночами,
   Часто думая, что я влюблен,
   Я твоими черными очами
   Был тогда как птица, окрылен.
RF
3. Мне бы стать бы синей - синей птицей,
   Петь не хуже, чем все соловьи.
   Не целуйся, слышишь, не целуйся,
   Не целуйся, слышишь, без любви!
RF

PS: Песня играется боем

<< Назад на Маркин


Матвеева
Я так хочу весну
Прислал: Надежда Вдовкина e-mail: pcd00333@mail.admiral.ru
    Em
1.  Я  так  хочу  весну, она  мне  снится  по
ночам,
                                      H7
    она  похожа  на  печаль  и  на  веселье.
       D             Am                  Am
    Я  так  хочу  весну,  чтобы  себя  умчать
      Am        Em   H7
    надежд  ручьями  в  океан  везенья.
       D             Am                  Am
    Я  так  хочу  весну,  чтобы  себя  умчать
      Am        Em   H7          Em
    надежд  ручьями  в  океан  везенья.

    Em
2.  Я  буду  плыть  и  плыть,  и  где-то  синева
небес
                                   H7
    окрасит  мои  годы  весенним  цветом.
    D                   Am                     Em

    Я  буду  плыть  и  плыть  в  тот  океан
чудес,
      Am      Em     H7
    который  где-то  есть  за  краем  света.
    D                   Am                     Em

    Я  буду  плыть  и  плыть  в  тот  океан
чудес,
      Am      Em     H7                Em
    который  где-то  есть  за  краем  света.

    Em
3.  И  стану  я  рекой, и  во  мне  утонет
ночь,
                                  H7
    и  покачнется  радостно  мирозданье.
        D          Am                      Em
    И  стану  я  рекой,  чтобы  умчаться  прочь
        Am     Em      H7
    от  горя,  бед  и  разочарованья.
        D          Am                      Em
    И  стану  я  рекой,  чтобы  умчаться  прочь
        Am     Em      H7      Em
    от  горя,  бед  и  разочарованья.

    Em
4.  Ну  что  же  ты  молчишь? Ты  поплывешь  со
мной
                                    H7
    или  проводишь  равнодушным  взглядом?
      D             Am                         Em

    Наверно, ты  молчишь, потому  что  все  равно
-
         Am     Em      H7
    прольюсь  водою  я  иль  буду  рядом.
      D             Am                         Em

    Наверно, ты  молчишь, потому  что  все  равно
-
         Am     Em      H7         Em
    прольюсь  водою  я  иль  буду  рядом.

          Я  так  хочу  весну...........

<< Назад на Матвеева


Малинин
Напрасные слова
Прислал: shadow-DAZ (Dima) e-mail: daz1304@hotmail.com
solo к песне:

1|-----77--5-3-5-7----77-7-8--10-8-7-5----55--3-2-3-5----5-
2|---------------------------------------------------------

1|5-7-8-7-3-----33-2-0-2-3---33-5-7-3-2-0-----22-0--------
2|------------------------------------------------4-5-7---

1|-----------7-----
2|7-7-5--4-5-------

sorry, это первая проба написания табов.

<< Назад на Малинин


Мэд Дог
Монолог
Прислал: Сахаров Михаил e-mail: Mike@got.mmtel.ru
Am                           E      F
Будет день когда мой путь прервётся
Я исчезну раз и навсегда
Стон мой не разбудит больше солнца

Припев:

G       Am
Лишь мечта - ветер
И душа - в пепел
Но грядет время
Dm      E
Прочь сомненья
Прочь сомненья
Прочь сомненья
D       G
Прочь сомненья

Всё на свете будет как и прежде
Кто-то вслед за мной пройдёт опять весь путь
Я останусь жить в его надежде

Припев:

<< Назад на Мэд Дог


Машина Времени
Три окна
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Вступление: Hm/A/HmE/A
1,2,4,6:    HmE/A/ <4>
3,5,7:      HmE/C#m/HmE/F#m/HmE/F#m/HmE/A
Проигрыш1:  Hm/A/ <4>
Проигрыш2:  Hm/A/ <2>

     Я забыл о бурях и о громе,
     Мне теперь дороже тишина,
     И живу я в старом, старом доме,
     Из него выходит три окна.

     Первое окно выходит в поле,
     В поле наших самых лучших лет,
     В этом поле не бывает боли,
     И любой вопрос находит свой ответ.

     Там и днем и ночью солнце светит,
     Летом и зимой цветет земля,
     И, взрослея, там играют дети,
     И один из них, наверно, я.

     Окно второе вышло к лесу,
     Темный лес поднялся до небес,
     И от солнца лес создал завесу,
     От вопросов скрыл ответы лес.

     И жизнь идет там по лесным законам,
     И я пугался каждого куста,
     Проходя по тропам незнакомым,
     В час, когда спускалась темнота.

Проигрыш1.

     Третье окно выходит к океану,
     Ровно ветром движет океан,
     А за ним диковинные страны,
     И никто не видел этих стран.

     Словно вечность, океан огромен,
     И сильна спокойствием волна,
     И когда мне тесно в старом доме,
     Я сажусь у третьего окна.

Проигрыш2.

<< Назад на Машина Времени


Митяев
Я сбежал
Прислал: Dana e-mail: Dana@kamniro.kamchatka.ru
      Dm6           Gm
Я сбежал. Да, я сбежал.
A7                    Dm
Впpочем, кто меня деpжал?

Пусть кому- то хоpошо, плохо ли.

По каpнизам дождь стучал,

Ветеp кpоны лип качал,

И они в догонку мне охали.

Пpипев: И когда водосточных хоpал
        Стих в молчании как на погосте,
        Пpовожал меня сонный вокзал
        К моему одиночеству в гости.

Одиночество живет на забpошенном лугу,
Летом соpная тpава колется,
В стужу хлопьями хандpа
Кpылья веток гнет в дугу
И волчится на луну молится.

Пpипев: Я наслушался песен дождя
        В светомузыке молний и гpома,
        Я ночами сидел без огня
        И купался в молчании дома.

Отpажает взглядом мгла
В остpых шпилях купола --
Hе поpанится б о них веками.
Возвpащаться не хочу,
Как бы память не гнала,
Hе стекала по щекам pеками.

Пpипев: Лишь ночами, когда гоpод слеп,
        Я по мокpым кваpталам кочую,
        Где бездомные, вмеpзшие в снег,
        Вдоль доpоги машины ночуют.

Dm Gm A7 Dm Dm Gm A7 Dm Dm A7 Dm Gm A7 Dm Gm A7
Dm
|: Gm A7 Dm Gm A7 Dm :|

<< Назад на Митяев


Маршал
Ветеран
Прислал: scenic e-mail: scenic@e-mail.ru
Bm
В прибывающий поезд
    F      Bm
Не нужен билет
          F         F#
И уже обнимаю с разбега
    G                D
Ветерана войны девятнадцати лет
      C     G      F#
На исходе двадцатого века.
        G
Он мальчишка лицом
        D
Он со мной как с отцом
      C      F#     Hm
По живому шагает Арбату
      G         F#
Нам удобней пешком
        F          E
Он был лучшим дружком
            F#       Hm
Моему непришедшему брату.

И про то кем был брат
И про Джалалабад
И про цель на радарном экране
Он рассказывать рад
Но ударил в набат
На кремлевском Великом Иване
Медный колокол бил
Будто небо рубил
Будто голуби звуки взлетали
Был убуглен закат
И рекламный Арбат
Отражался на белой медали.

И сказал от тоске
Как красиво в Москве
И куда ни взгляни пъедесталы
Пъедесталы подряд
ну а там для ребят
Только скалы одни только скалы
Если где-то война
Значит чья-то война
Мы ее на себя перепишем
Он был старше судьбой
Не на день так на бой
Из которого брат мой не вышел.

В прибывающий поезд
Не нужен билет
И уже обнимаю с разбега
Ветерана войны девятнадцати лет
На исходе двадцатого века
Был проездом и нет
И смотрел я во след
И качался вагон как калека
Ветерану войны
Девятнадцати лет
Я желал двадцать первого века.

Окончание: F# Hm

Примечания:
Последние три строчки каждого
куплета играются по два раза.

Второй и третий куплет играется
на тон выше, а последний по тем
же аккордам что и первый.

Впрочем, послушаете песню и
все поймете сами.

<< Назад на Маршал


Машина Времени
Люди в лодках
Прислал: Коваль Игорь(подбор) e-mail: evel@kaf-i.kg
A                 F#m
Долго я шел берегом реки,
  D     E       A      E
Я шел, судьбу свою кляня.
   A                  F#m
И все надежды были далеки,

A       D                  E
И, все же, утром к морю вышел я.
    D     E         D     E
Пр: И я заметил, что мне легко,
          D          E        A
    И мир совсем не так уж плох.
         D          E    D     E
    И наша лодка может плыть легко
      D    A    E A Dm7
    Мимо дивных берегов
                           E        A
                     и островов.

Люди в лодках, вас несет река,
Разносит, сносит день за днем.
Ваших лодок много, и река велика,
И все вы позабыли где ваш дом

<< Назад на Машина Времени


Монгол Шуудан
Граната
Прислал: Барыш!!! e-mail: alex_b@mi.ru
       Am               Dm
На поясе болтается граната
    E                   Am
В руках держу я знамя красное
    Am                    Dm
На крыльце стоит солдат лохматый
  E                    Am
В штабе, говорит, заразные

   G    E            Am
Я ему даю пакет с печатями
        G      E       Am
А он стоит, задорно хохоча
  Dm              G             Am
"Гони этого красного!" - кричат ему
   Dm          E       Am
Опять ошибка вышла сгоряча!

Блестят на солнце царские погоны
В руках держу я знамя белое
Сидит детина с маузером новым
А рядом с ним все войско смелое

Говорю: "Пришел служить Отчизне я", -
А он сидит задорно хохоча
И в рожу баба двинула капризная
Опять ошибка вышла сгоряча!

На груди моей тельняшка рвана
В руках держу я знамя черное
Меня взяла махновская охрана
А в плену солянка сборная.

И вот, хрустя морковкой, с виду грозный,
На крылечко вышел сам отец
Посмотрел и крикнул: "На березу!"
Ошибка вышла - в точности.
               Точно все.
               Точно все.

<< Назад на Монгол Шуудан


Машина Времени
Перекресток
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
Am                     Dm    E
Если сто раз с утра все не так,
Am                  Dm   G
Если пришла пора сделать шаг,
C        Dm               E        Am
Если ты одинок - значит настал твой срок
   Fm                 F            E
И ждет за углом перекресток семи дорог.

Там не найти людей, там нет машин,
Есть только семь путей и ты один
И как повернуть туда, где светит твоя звезда
Ты выбираешь раз и навсегда.

  Dm              E        Am
Перекресток семи дорог, вот и я.
Dm           G         C      A7
Перекресток семи дорог, жизнь моя
Dm                   E
Пусть загнал я судьбу свою,
Fm              F
Но в каком бы не пел краю,
Dm             E                 Am
Все мне кажется я опять на тебе стою.

Сколько минуло лет, сколько дней
Я прошагал весь свет, проплыл сто морей
И вроде все как всегда, вот только одна беда -
Все мне кажется я на нем свернул в никуда

<< Назад на Машина Времени


Монгол Шуудан
Радость
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Em* : |---|---|---
      |---|---|---
      |---|---|---
      |---|-x-|---
      |---|-x-|---
      |---|---|-x-

Играется чередованием Em и Em* боем по верхним
струнам.
Вообщем послушаете, поймете...

  Em     Em*      Em      Em*
Слава аллаху, что я не такой,
Я не такой как они.
Может я мозгами дурной,
Но я не такой как они.
Среди диверсантов и пацифистов,
Среди изуверов и сволочей
Я выгляжу паинькой-анархистом,
Я как скотина, я как ничей.

   C                Em
И кажется мне, что песня моя
 C              Em
Тянется не умолкая.
    C               Em
Закрой свою пасть, радость моя,
 H7
Веришь ли мне, дорогая.

Свиснули сабли, и снова к ногам
Глухонемые склонились.
Я им отвечу, что облака
В тучи опять превратились.
Спирт превратился в денатурат,
И радость моя обомлела.
Опять превратился в дерьмо виноград
Ветер(?) радость задела.

Слезы плывут, улетая на пол.
Слева ресницы на лево.
Я на клочки разорву протокол -
В том, что ты девственна дело.

Завтра начну я пить кипяток,
Стану опять паразитом.
Ты заточила свой коготок,
Гляди же какой он красивый.
Захочет она меня снова забрать,
Чтоб я на нее отработал.
Я отошлю отыскать ее мать,
Нужна мне такая забота.

Если меня унесет домовой,
И изнасилует леший,
Мне наплевать, ведь рядом с тобой
Некому на уши вешать.

Em C Em C ...

<< Назад на Монгол Шуудан


Машина Времени
Гимн забору
Прислал: Олег e-mail: barabashka@dkd.lt
        Am
       Душой и телом я горю
        F
       Забору славу я пою
        C
       Который стойкрстью своей
        Dm
       Являет нам пример
        Dm
       Который крепок и силен
        C
       Который верен словно слон
        Dm      E            AM
       Надежен словно милиционер.

       Забор всегда не победим
       Сердца трепещат перед ним
       Он наша слава и позор
       Векам наперекор
       И если хочешь на Земле
       Оставить память о себе
       Тогда построй еще один забор.

       Снимите шляпу с головы
       Перед забором все равны
       И если дверь найдете в нем
       Заприте на запор.
       И днем и ночью в час любой
       Храня безмолвно свой покой
       Стоит его Величество Забор.

       Душой и телом я горю
       Забору славу я пою
       Который стойкостью своей
       Являет нам пример.
       И если мы поставим в ряд
       Заборы что вокруг стоят
       Они легко достанут до Луны.

<< Назад на Машина Времени


Машина Времени
Песня о капитане
Прислал: Rumata "подбор" e-mail: naumov695@mail.ru
C                   Am         Dm        G7
  Случилось так, что небо было сине и бездонно,
C                  Am    Dm               G7
  И легкий ветер по морю, гнал мелкую волну,
Dm              G7           C          Am
  И был корабль полон, и друзьями, и знакомыми,
     F              G         Am
  И путь держал в далекую страну.
     F                        E
  И путь держал в далекую страну.

И капитан был опытный.
Он все моря проплавал,
Он силы был недюжинной дубы валил плечом.
И нам казалось: много нас.
Мы сильные, мы храбрые,
И никакие бури нипочем...
И никакие бури нипочем...

Но что для моря наш корабль скорлупка
несерьезная.
И вот однажды вечером попали мы в туман.
Средь неба грянул гром, собрались тучи грозные,
Пронесся средней силы ураган...

И вот, что удивительно.
Все сильные и храбрые,
И все, кому мы верили, воскликнули:
"Тону!"
Мы ждали от них помощи, они же нас оставили,
И первыми отправились ко дну.
И первыми отправились ко дну.

А нас носило по морю, надежды наши таяли.
И только по случайности, нас приняла земля.
И те из нас, кто выжили.
По разным обстоятельствам,
Забыли капитана корабля.
Забыли капитана корабля

<< Назад на Машина Времени


Мистер Кредо
Медляк
Прислал: Dimaxn e-mail: dimaxn@mail.ru
Gm              Eb
  В этот серый скучный вечер
Cm            D7
  Я тебя случайно встретил.
  Я позвал тебя с собою
  И назвал своей судьбою.

  У тебя глаза как море,
  Словно ночь твои ресницы,
  Твои руки словно крылья,
  Крылья одинокой птицы.

ПРИПЕВ:
     Gm                        Eb
       Сегодня в белом танце кружимся-а-а,
     B                          D7
       Наверно мы стобой подружимся-а-а,
     Gm                     Eb
       И ночью мы вдвоём останемся-а-а,
     B                           D7
       А утром навсегда расстанемся-а-а-а.

  Среди серых стен молчанья
  Я тебя нашла случайно.
  Позвала тебя с собою
  Назвала своей судьбою.

  У тебя глаза как небо,
  Словно ночь твои ресницы,
  Твои руки словно крылья,
  Крылья одинокой птицы.

<< Назад на Мистер Кредо


Мастер
Кресты
Прислал: spawn e-mail: spawn@yrg.kuzbass.net
  riff1:    вся песня, кроме припева, играется под
этот риф,
 но по аккордам проще.

   ---------------------------------------------
   ---------------------------------------------
   -----0----------0----------0----------0------
   ---2---2--4---4---4------2---2----2-4---4----
   ------------5-------5--3--------0---------5--
   -0-------------------------------------------

   ----------------------------------------------

----------------------------------------------

-----0----------0--------0-----------0--------

---2---2--4---4---4--------2-----2-4---4------

------------5-------5--3-----3-0---------5----

-0--------------------------------------------

----------------------------------------------

-----0----------------------------------------

---0---0-2-----0--------0-----------0---------

-----------4--4--4--------2-----2-4---4-------

-------------------5--3-----3-0---------5-----

-0--------------------------------------------

   ----------------------------------------------

-------------------------------1--------------

-----0----------0--------0-----2--------------

---2---2--4---4---4--------2---2--------------

------------5-------5--3-----3-0--------5-----

-0--------------------------------------------
1.
E           D7           C           Am
    За спиной - крик совы, детский смех в зимней
чаще
E         D7         Am
    И солнце взахват.
E           D7           C           Am
    Впереди - хвост молвы, столько грязи притащит
-
E         D7         Am
    Что пулю бы в лоб...

2.  Уходил, исчезал - непонятная сила
    Вернула назад.
    И грозу проклинал, рядом молния била -
    Да все невпопад.

Припев:
G             D7      C        E
    В небе вороны, в небе голуби -
G       D7            Am
    Рукой не развести.
    E     G       D7          E
    На Руси вся жизнь изломами,
G       D7        Am
    Разбиты кресты...

3.  Почему, для чего я рожден этим небом
    И этой землей?
    Чтоб считать день за год, верить в яркую
небыль
    И быть ей слугой.

Припев:
    В небе вороны, в небе и голуби -
    Рукой не развести.
    На Руси вся жизнь изломами,
    Разбиты кресты
                ночным ураганом.
from SPAWN.

<< Назад на Мастер


Маша и Медведи
Рейкьявик
Прислал: Darkon e-mail: darkon99@chat.ru
G         Em     C             D
Я уже давно хочу к северу в Исландию
G         Em        C         D
Потоптать загадочную ледяную мантию
C            D          G              Em
Нет больших деревьев там все растенья карлики
С         D
Северяне заселяют

Припев:
     G               Em                C
    Рейкьявик Рейкьявик Рейкьявик Рейкьявик
               D
    Рейкьявик Рейкьявик Рейкьявик
     G               Em                C
    Рейкьявик Рейкьявик Рейкьявик Рейкьявик
               D
    Рейкьявик Рейкьявик Рейкьявик

Я уже давно хочу к северу в Исландию
Потоптать загадочную ледяную мантию
Нет больших деревьев там все растенья карлики
Северяне заселяют

Припев.

Ах страна Исландская, выбритая кожица
Космонавтов привлекла на луну похожая
Там они пасли свои мини-луноходики
Вероятно их пленил

Припев.

; Далее вся песня модулируется в A
; G Em C D  => A Fm# D E

Я уже давно хочу к северу в Исландию
Потоптать загадочную ледяную мантию
Нет больших деревьев там все растенья карлики
Северяне заселяют

Припев.
Припев.

; Итого в этой песне город Рейкьявик был упомянут
70 раз ;)

<< Назад на Маша и Медведи


Митяев
Мама
Прислал: Сергей Якимов e-mail: litwolf@chat.ru
E   Am                    Dm
Почти у каждого из нас бывает драма,
E7                   E   Am    E7
Она, казалось бы, решается легко:
   Am                Dm
Одна в осеннем городе скучает мама,
E7            E        Am    E7
И этот город расположен далеко.
И мы сначала ничего не замечаем,
И дни  разлуки складываются в года.
Мы обещаем написать - и забываем,
И наши мамы нас прощают, как всегда.

Am                  Dm
А когда-то мальчик был обеспокоен,
E            D7   Am       E7
Если только мама покидала дом,
И, уткнувшись взглядом в пальмы на обоях,
Ел  горбушку хлеба с сахарным песком.
И ждал, когда в подъезде ржавая пружина
Скрипнет, возвращая ласку и покой,
А у нее - работа и потом дружина,
И под вечер с полной сумкою домой.

Как две заботливые птицы, эти руки
Нас успевали защитить и пожалеть,
А мы смотрели с братом только на зарубки
На косяке дверном, мечтая повзрослеть.

И дождик летний капал, и земля парила,
И, как в войну, мы продолжали в жизнь играть.
И все, что раньше мама нам не говорила,
Мы начинаем только-только понимать.

Почему так много было кукурузы,
Почему в апреле запахи острей,
Почему зимою хочется арбуза,
А вообще-то было все, как у людей -

[транспонирование в Hm]

И тот пьянящий запах новеньких сандалий,
И в кульке за рубль десять карамель,
В шариковой ручке - радостный Гагарин,
Так ничто не может радовать теперь.

Но раз в году хотя бы, кажется, так просто
Вернуться к тихой радости родимых глаз,
Но мы спешим к вершинам творческого роста
И мамы, понимая, не тревожат нас.
И ждут, и врут опять немножечко соседям,
Похлебывая тот же ягодный кисель,
Что, может быть, на Новый год домой приедем,
А нас несет опять за тридевять земель.

Но, как с пластинки пыльной,
Пляжный визг нам слышен,
Память наша пленкой рвется, как в кино.
И как же мы бессильны
Пирожками с вишней
Возвратить ту радость детства своего.

<< Назад на Митяев


Монгол Шуудан
Дед Мороз
Прислал: brody (подбор) e-mail: mrbrody@km.ru
G
Первая ночь прошла, как известно.
Em
Знаю, что вам не интересно.
Am                 С       D         G      C D
Я как воздушный шарик под люстрой летал.

В желтом тумане плавали люди,
Я как пирог валялся на блюде
Кто-то ножом кусок от меня отрезал.

Припев:

    Am          C           D  G
    Я Дед Мороз, ты мне Снегурка.
    Вот ты какая самообкурка.
    Тает вино в синем бокале.
    Мне про тебя друзья рассказали.

Ночь же вторая слилася с первой
Там я бывал попеременно.
Тут согласитесь это совсем не фонтан.

Банда Махно меня окружала,
Резала саблями, матом ругала,
Особо ругался какой-то пальцастый братан.

Припев.

Третья ночь прошла без успеха.
Я же не мог удержаться от смеха,
Кто-то под душем купался и громко тонул.

Тыкались люди бесцельно друг в друга,
Я вычислял из них кто подруга.
Так не дождался финала и снова уснул.

    Вот Дед-Мороз, вот и Снегурка.
    Вот ты какая самообкурка.
    Под елкой они папиросу размяли.
    Мне не до них, поверьте, друзья.

<< Назад на Монгол Шуудан


Матросская Тишина
Огибаю пальцы
Прислал: Sasah aka Snum e-mail: snum2001@rambler.ru
G              D
Огибаю пальцы меж твоих ложбинок
Em        	   C
Заселивших феи не терпятся предирок
Местные речушки: в них богини скрылись
Разолью всю воду, что б желанья сбылись

Я отдам все время на съеденье троллям
Наедятся мрази! Побегут по полю.
Надоела местность, вдоль которой эльфы
Распевают песни и несут по ветру

Отойду подальше от страны далекой
Богини, эльфы, тролли в ней живут тихонько
Отберу я время, не пролью я воду
ПУСТЬ ГНИЮТ ВСЕ ФЕИ В ЖОПЕ ПОД ЗАБОРОМ!!!

Разбегусь войною на чудные владенья
Обреку я эльфов в страшные мученья
Будут дохнуть тролли от войны ужасной
Вырву из-под сердца сгусток крови красной

Огибаю пальцы меж твоих ложбинок
Вот я и проснулся и что-то изменилось
Не пойду войною на чудные владенья
Оторвет мне счастье бошку от одуренья

<< Назад на Матросская Тишина


Митяев
Прохожий
Прислал: Матвеич e-mail: matveitch@coms.ru
 Am                      Dm6
Повезло прохожему -- свободное такси,
 E7                      Am
Только вот спешить ему некуда.
 Am                   Dm6
Он остановился, закурил, да пропустил,
 E7                       Am
Да на небо посмотрел: "Снегу- то..."

         C                    G7
Припев: Падает размеренно, не скорбя,
        G7                    C
        Отчего ж тебе так неможется?
        Am                   Dm6
        У нее другая жизнь и у тебя,
        E7                        Am
        У тебя, даст бог, тоже сложится.

Помнишь, ты у шурина брал велосипед,
Уезжал на озеро дальнее.
Там остались ваши отражения в воде,
Их еще хранит гладь зеркальная.

Припев: Осень началась тогда в августе,
        Зелень желтой грустью наполнилась.
        На всю жизнь из давней той радости
        Хватит вам того, что запомнилось.

Вот и запускай на память тот видеоклип,
Да крути себе сколько надо лет,
И в пустой квартире пой, покуда не охрип,
Да в окно гляди, как снег падает.

Припев: Падает размеренно, не скорбя.
        Отчего ж тебе так не можется?
        У нее другая жизнь и у тебя,
        У тебя, даст бог, тоже сложится.

<< Назад на Митяев


Мэд Дог
Осколки удачи
Прислал: Шестаков Тимофей e-mail: eggorka@rambler.ru
 F         Dm          Am
Застывший сумрак на лице,
 F        Dm           Am
Мы не в начале ни в конце.
 F        Dm       Am
Глаза заклеены дождем,
 F         Dm            Am
И вряд ли что-то мы найдем.

 G
У-у-у

Припев:
 C    G Am     F         C
     Дни утекут в небеса,
 C    G Am     F       C
        И позовут голоса.
        Дни утекут в небеса,
        Оставив шрам в глазах,
           Am              F
        Оставив шрам в глазах.

Но мы плывем рекой тревог,
И на одежде грязь дорог.
Быть может, устанем,
Споткнемся, не встанем.
Осколки удачи, мы сложим их иначе.

У-у-у

Припев:

Дни утекут в небеса,
И позовут голоса.
Дни утекут в небеса,
Оставив шрам,
Оставив шрам,
Оставив шрам,
Оставив шрам в глазах.

<< Назад на Мэд Дог


Машина Времени
Памяти В.Высоцкого
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
               Em
Am
Я pазбил об асфальт pасписные стеклянные детские
замки,

 H7
Стала твеpже pука, и изысканней слог, и увеpенней
шаг
         Em
                  Am
Только что-то не так, если стpашно молчит,
pастеpявшись, толпа у Таганки,
                 C                   Am  Hm
           Em
Если столько цветов, бесполезных цветов    в
бесполезных pуках.

И тогда я решил убежать, обмануть, обвести
обнаглевшее время
Я явился тайком в те места, куда вход для меня
запрещен
Я стучался в свой дом, в дом, где я лишь вчера до
звонка доставал еле-еле
И дурманил меня сладкий запах забытых, ушедших
времен

И казалось, вот-вот заскрипят и откроются мертвые
двери
Я войду во "вчера", я вернусь, словно с
дальнего фронта, домой
Я им все расскажу, расскажу все, что будет, и
может быть кто-то поверит
И удастся тогда хоть немного свернуть, хоть
немного пройти стороной

И ни кто не открыл, ни души в заколоченном,
брошенном доме
Я не мог отойти и стоял, как в больном,
затянувшемся сне
Это злая судьба, если кто-то опять не допел, и
кого-то хоронят
Это время ушло, и ушло навсегда, и случайно
вернулось ко мне.

<< Назад на Машина Времени


Маршал
Кто мы?
Прислал: Лорн (подбор) e-mail: lorncfd@mail.ru
    Em                             G

В спорах о воле покорно сносившие плети,
  Em  				 G
Давшие в суе зарок от сумы и тюрьмы,
 C				  G
Знавшие золото, ныне привыкшие к меди
Em       D	    Em
Кто мы? кто мы? кто мы?

Ложью и лестью царившие долгие годы,
Ждущие яда, кинжала, тугой тетивы,
Но с пьедесталов шагнувшие на эшафоты
Кто вы? Кто вы? Кто вы?

Гимном не павшие, но верившие лишь в заклинанья.
Вечная хитрость в оправе святой простоты,
Спасши святыню от пламени и поругательств
Кто ты? Кто ты? Кто ты?

C                      G
Кто мы, чинив суда не прочь?
C		     G
Кто вы, ослепшие от слёз?
C		    G
Кто вы, сгоревшие любя?
C 			G
Кто  ты, забывший сам себя?

Ложь во спасенье и горе идущих по краю,
Жалость к тому, кто захлёстнут петлёй бытия,
Можешь спросить, но я не отвечу - не знаю
Кто я? Кто я? Кто я?

Кто мы, чинив суда не прочь?
Кто вы, ослепшие от слёз?
Кто вы, сгоревшие любя?
Кто  ты, забывший сам себя?
Кто мы, чинив суда не прочь?
Кто вы, ослепшие от слёз?
Кто вы, сгоревшие любя?
Кто  ты, забывший сам себя?
Кто  ты, забывший сам себя?
Кто  ты, забывший сам себя?
Кто?

<< Назад на Маршал


Машина Времени
Поворот
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
(А. Кутиков / П. Подгородецкий - А. Макаревич)

Intro: A_Asus2*_A_Asus4*_A

Мы(A) себе давали слово:
Не(F#) сходить с пути прямого,
Но(Hm)
Так уж суждено(A). (E)
И(A), уж если откровенно,
Все(F#)х пугают перемены,
Но(Hm)
Тут уж все равно(A). (E)

Во(Hm)т
Новый поворо(E7)т,
И мотор реве(C#m)т,
Что он нам несе(F#7)т -
Пропасть и взле(Hm)т,
Омут или бро(Dm)д?
Ты не разбере(A)шь,
Пока не поверне(F#7)шь...

Во(Hm)т
Новый поворо(E7)т,
И мотор реве(C#m)т,
Что он нам несе(F#7)т -
Пропасть и взле(Hm)т,
Омут или бро(Dm)д?
Ты не разбере(A)шь,
Пока не поверне(E7)шь...

И(A) пугаться нет причины:
Е(F#)сли вы еще мужчины,
Вы(Hm)
Кое в чем сильны(A). (E)
Вы(A)езжайте за ворота
И(F#) не бойтесь поворота,
Пу(Hm)сть
Добрым будет пу(A)ть. (E)

Во(Hm)т
Новый поворо(E7)т,
И мотор реве(C#m)т,
Что он нам несе(F#7)т -
Пропасть и взле(Hm)т,
Омут или бро(Dm)д?
Ты не разбере(A)шь,
Пока не поверне(F#7)шь

За поворо(Hm)т...
Новый поворо(E7)т,
И мотор реве(C#m)т,
Что он нам несе(F#7)т -
Пропасть и взле(Hm)т,
Омут или бро(Dm)д?
Ты не разбере(A)шь,
Пока не поверне(F#7)шь

За поворо(Hm)т...
Новый поворо(E7)т,
И мотор реве(C#m)т,
Что он нам несе(F#7)т -
Пропасть и взле(Hm)т,
Омут или бро(Dm)д?
Ты не разбере(A)шь,
Пока не поверне(E7)шь,
Пока не повернё(A)шь.

Coda: A_Asus2_A_Asus4_A

Chords:

Asus2* (X02200)
т.е.
1 струна - открытая
2 струна - открытая
3 струна - 2 лад
4 струна - 2 лад
5 струна - открытая
6 струна - не играется

Asus4* (X02230)
т.е.
1 струна - открытая
2 струна - 3 лад
3 струна - 2 лад
4 струна - 2 лад
5 струна - открытая
6 струна - не играется

Velcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Мэд Дог
Назови меня рекой
Прислал: Корнеевский Денис Михайлович e-mail: korn2@psu.ru ; tony_blair@mail.ru
Intro: E G# Cm# G# (3 раза)

 G#    Cm#	       G#     Cm#
Шепот губ запоздалый, тонкий запах тревоги,
Тени прячутся в камнях одинокой дороги.
Бесполезные споры, запотевшие окна,
Камнем падают в воду потускневшие звёзды.

Припев:

E	G#	     Cm#	    G#
Назови меня рекой, дождём, огнем, водой,
Расскажи что ждёт потом, но мне уже мне ведь все
равно.
E     G#		   Cm#
Ту-ру-ту-ту-ру-ру-ту-ту-ру-ту-ту
E
Все равно
E     G#		   Cm#
Ту-ру-ту-ту-ру-ру-ту-ту-ру-ту-ту.

В глубине, там где небо ровно дышит с землею
Я иду, только что-то здесь не ладно сомною.
И останется только пропадать в чёрных дырах,
Если выпадет кара, я найду в себе силы.

Припев.

<< Назад на Мэд Дог


Мумий Тролль
Утекай
Прислал: александр (подбор) e-mail: guest@kursknet.ru
    Hm         E                Em
 Утекай,в подворотне нас ждет маньяк,
        F#                Hm
 хочет нас посадить на крючок,
       E                    Em

 красивицы уже лишились своих чар,
           F#                    Hm
 машины в парк и все ганкстеры спят,
  E                            Em
 остались только мы на растерзаниее,
     F#             Hm
 парачка простых и молодых ребят

Припев:
  Hm               E                  Em
  F#
Ла-ла-лу-лай-ла-лу-ла-ла-лу-лай-ла-лу-лай-ла-ла-лу-лай
  Hm
 утекай

      E             Em
 Он порежет меня на меха
     F#                  Hm
 и граница потеряет конртроль
       E                 Em
 руку ниже бедра он как столб
            F#             Hm
 смотрит в щелочку шторм-отряд
   E                         Em
 остались только мы на растерзание-е-е
  F#                   Hm
 парочка простых и молодых ребят

 Припев.

 Кто не согласен с подбором могу поспорить, я
занимаюсь подбором очень давно, а вот
публиковаться стал только недавно,но все мои
знакомые и я тоже уверю вас,что лучше и
проще моего подбора вы не найдете,кто не согласен
пишите!

<< Назад на Мумий Тролль


Митяев
Крепитесь, люди
Прислал: Сергей Якимов e-mail: litwolf@chat.ru
Am                    Dm
Я уже заскучал по столице,
       E7                 Am
(А прошло-то всего три недели...)
     F                   Dm7
По озябшим прохожим, по лицам,
       E       E7      Am
По которым скучается мне.
       Am                     Dm7
Возвращаться пора, как из плена,
E                  E7        F    A7
И гадать, с кем бы первым напиться -
       Dm             Am
По разводам метрополитена,
        H7        E7       Am
По большой разноцветной руке.

Там сейчас после Нового Года
Тополя в заграничных гирляндах,
И расщедрилась мама-природа,
Так что снег бесконтрольно летит,
И крещенские злятся метели,
И такая стоит непогода,
Что гаишники окоченели
И полгорода в пробках стоит.
                  Dm
И кто-то пишет
        E7        Am
Рукой согретой
        A7      Dm           E7            Am
На замороженном троллейбусном стекле:
             A7      Dm
"Крепитесь, люди,
          E7   Am
Скоро лето!" -
           A7       Dm      E7         Am
И всем от этого становится теплей.

И когда через несколько суток,
Поборов и пространство, и время,
Мы проткнем шереметьевский сумрак
И опустимся в море огней,
Я по милой земле прошагаю,
Потеряв свой последний рассудок,
И конечно, еще прочитаю
Эту надпись в сиреневой мгле,

Что так любезно
Была прогрета
На замороженном троллейбусном стекле:
"Крепитесь, люди,
Скоро лето!" -
И мне в который раз покажется теплей.

И душа, словно льдина, отчалит
В дрейф по старым дворам и по кухням,
К тем, с которыми в самом начале
Мы не знали, что тронется лед.
И на мелкие зайчики солнца
Разобьются все наши печали,
И с добрейшей улыбкой японца
Круглолицее лето придет.

Когда на сердце
Покоя нету,
Когда оно промозглым днем чего-то ждет,
Крепитесь, люди -
Скоро лето,
К нам наше лето обязательно придет.

p.s В последнем куплете - транспонирование в Hm

<< Назад на Митяев


Митяев
Почтовый чиновник
Прислал: Aipril e-mail: rem@fomenko.ru
  Am
Почтовый чиновник откроет чужое письмо,
  E                           Am
И станет читать, пока не заплачет,
    Am
И радости чьи-то расстроят его
   E                           Am
И долго не будет он спать, и думать иначе,
  A7
Иначе чем думал все эти года

Dm
Когда ничего для себя, а все лишь отчизне,
       F
И надо же это случилось тогда,
                                E
Когда так не много осталось от жизни,
          Dm       E         Am
  Пр. От почты дом, в пяти шагах,
          A7                 Dm
         Ему бы жить себе, и жить ,
                             Dm
        Откуда взялся этот страх
            F                    E
         Что все не так, должно бы быть,
          Что должен быть какой-то свет,
         От встреч прекрасных, и потерь,
         Летит листва, а их все нет,
          Все нет, и будут ли теперь,

Ах, лучше бы было не трогать письма,
И тихо скончаться как жил,
Чиновником смирным,
И быть погребенным почетно весьма,
За то, что служил, не шельмой трактирным,
Но вдруг ему вздумалось что далеко,
В неведомом городе н , его ожидают,
А с места сорваться совсем нелегко,
Зимой, когда лужи не тают,

       Пр. И все же к ночи он домой.
         Не воротился и пропал,
          Он проклял дом, и город свой,
           Указом видного лица,
             На дверь, повешен был замок,
           И на пол в доме без жильца,
            Упал от фикуса листок.
А может не стоило трогать письма,
И тихо скончаться как жил, чиновником смирным.

<< Назад на Митяев


Машина Времени
Песня о капитане
Прислал: Sarto e-mail: sarto@masina-vremeni.com
Песня вышла на альбоме "Это было так
давно"
(А. Макаревич)

Intro: Dm7*_D6-5sus4* (4 раза)

(C)Случилось так, что не(Am)бо
Было си(F)нее, бездо(G)нное,
(C)И легкий ветер по(Am) морю
(F)Гнал мелкую волну(G),

(Em)И был корабль поло(Am)н
И друзья(F)ми и знако(G)мыми,
И пу(F)ть держал
В дале(G)кую страну(Am),
И пу(F)ть держал
В дале(Fm)кую страну(G).

(C)И капитан был о(Am)пытный,
(F)И все моря пропла(G)ваны,
(C)Он силы был недю(Am)жинной -
(F)Дубы валил плечо(G)м.

(Em)И нам казалось - мно(Am)го нас,
Мы си(F)льные и хра(G)брые,
(F)И никакая бу(G)ря
Нипоче(Am)м, (Am/G*)
(F)И никакая бу(G)ря
Нипоче(Dm7)м. (D6-5sus4)

Dm7_D6-5sus4

(C)Но что для моря на(Am)ш корабль -
(F)Скорлупка несерье(G)зная,
(С)И вот однажды ве(Am)чером
(F)Попали мы в тума(G)н,

(Em)Средь неба гря(Am)нул гром,
Собра(F)лись тучи гро(G)зные,
(F)Пронесся средней си(G)лы
Урага(Am)н.

(C)И вот что удиви(Am)тельно:
(F)Все сильные и хра(G)брые,
(C)И все, кому мы ве(Am)рили,
(F)Воскликнули: "Тону!(G)"

(Em)Мы ждали от них по(Am)мощи,
Они(F) же нас оста(G)вили
И пе(F)рвыми отпра(G)вились
Ко дну(Am), (Am/G)
И пе(F)рвыми отпра(Fm)вились
Ко дну(G).

(С)А нас носило по(Am) морю,
(F)Надежды наши та(G)яли,
(C)И только по случа(Am)йности
(F)Нас приняла земля(G).

(Em)И те из нас, что вы(Am)жили,
(F)По разным обстоя(G)тельствам
(F)Забыли
Капита(G)на корабля(Am), (Am/G)
Забы(F)ли
Капита(G)на корабля(Dm7). (D6-5sus4)

Coda:
Dm7_D6-5sus4 (2 раза)
C

P.S.

Dm7* (X X 0 10 10 8)
т.е.
1 струна - 8 лад
2 струна - 10 лад
3 струна - 10 лад
4 струна - открытая
5 струна - не играется
6 струна - не играется

D6-5sus4* (XX0787)
т.е.
1 струна - 7 лад
2 струна - 8 лад
3 струна - 7 лад
4 струна - открытая
5 струна - не играется
6 струна - не играется

Am/G* (3X2210)
т.е.
1 струна - открытая
2 струна - 1  лад
3 струна - 2  лад
4 струна - 2 лад
5 струна - не играется
6 струна - 3 лад

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Меладзе
Слушай ветер
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: (F Am)  2р. (C Am F G)  2р.

Am   		    Dm
Может быть однажды, через много лет,
 F		    E
Сядешь у окошка и погасишь свет.
Но внезапный ветер зашумит вокруг
И тебе послышится печальный звук,
F		  G
Будто в городе ночном
Dm	           G
Кто-то шепчет за окном.

Припев:
 C	    Am		     F
Слушай ветер, он донесет мой голос -
G	      Am       F	   G
Через туман вселенной шлю я тебе любовь.
Слушай ветер - сквозь пелену былого,
Через года и стены я говорю с тобой.

Не грусти напрасно - я теперь узнал -
Нет любви несчастной, если есть она.
Не случилось стать мне баловнем судьбы,
В сердце у тебя я, все ж, когда-то был.

Припев.

C         D	           Em
Там, где светит в небесах твоя звезда,
Am   E		  F
Там рядом и моя горит всегда.
   G	           F	   G
Когда-нибудь и я уйду туда.

Припев. 2р.

<< Назад на Меладзе


Митяев
Авиатор
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
    Am               Dm
Вот и снова грибная пора -
         E7              Am          E7
        легкий штиль в суете городской.
Am                  Dm
Можно снова летать до утра
         E7              Am         E7
        над притихшею летней Москвой.
Am                   Dm
Не понятен, и прост мой порог,
         G               C            E7
        постою у окна, помолюсь.
Am               Dm
Допивая сиреневый смог,
         E7              Am       Dm   E7
        город включит созвездие люстр.
   Am
И оттолкнувшись от оконного креста,
         Dm
        как тень листа,
                 G         C    A7
                я стану легок.
Dm
И словно съежится, уменьшится,
           Am
        растерянно отстав,
Dm
Квадрат двора
             E7                  Am
        со стаей высохших пеленок.

Вот и снова грибная пора -
        легкий штиль в суете городской.
Можно снова летать до утра
        над притихшею летней Москвой.
И понятен, и прост мой порог,
        постою у окна, помолюсь.
Допивая сиреневый смог,
        город включит созвездие люстр.

И оттолкнувшись от оконного креста,
        как тень листа,
                я стану легок.
И словно съежится, уменьшится,
        растерянно отстав,
Квадрат двора
        со стаей высохших пеленок.

А потом я продолжу полет,
        над рекой, над Таганкой-вдовой.
Как большое трюмо небоскреб,
        отражать будет свет золотой.
Я круги буду в небе писать,
        и на стеклах плясать как на льду.
Я тебя буду всюду искать,
        и наверно опять не найду.

Я никогда тебя не видел, никогда,
        но лишь тогда,
                когда найдешься.
На гулкой улочке пустой,
        тебя узнаю без труда,
И ты меня увидев в небе,
        улыбнешься.

И вот так, бескончно давно,
        я кружу и кружу над Москвой.
Я как-будто снимаюсь в кино,
        про случайную встречу с тобой.
И возвратившись, долго я еще не сплю.
        сижу и пью, а лето тает.
Пускай стучатсяв мой ангар,
        я никому не отворю.
В нетрезвом виде
        авиаторы не летают.

<< Назад на Митяев


Машина Времени
Памяти Джона Леннона
Прислал: Filburt e-mail: filburt@chat.ru
    C	Am
Скажи, мой друг, зачем мы так беспечны
    G	Hm
В потоке дней и суматохе дел,
    Dm	F
Не помним мы, что век не будет вечным
    G	Am
И всем путям положен свой предел.      G  A  H
G
C
Не верю в чудеса, и это было б странно -
Всю жизнь летать, всю жизнь летать,
Однажды воспарив.
И все-таки всегда прощаемся нежданно,
О самом главном не договорив. G  A  H  G
    C	Em
Мы не сбавляем шаг и не считаем дней,
    Dm	E7
И в бурях передряг становимся сильней,
    Am
Но слышишь, бьют часы
                C
В тот самый миг, когда, наверняка
    F			G
Никто не ждет последнего звонка.
Но нет конца пути, и так светла дорога,
Где день родится вновь и будут песни петь.
И тот, кто шел за мной - пусть поспешит немного,

                     C
Успев все то, чего мне не успеть.    (соло)

<< Назад на Машина Времени


Митяев
Непраздничные дни
Прислал: Сергей Якимов e-mail: litwolf@chat.ru
Вступление:
     Am             Dm6          E7
Am

e|--------------------------------------------10-10-10-8--7-5

b|--------------------------------------------11-11-11-10-8-5

g|-----------------------------------------------------------

D|-----------------/5-5-5-4-3~~-/7-7-7-6-6~~-------------------

A|-/7-7-7-3-2-3----------------------------------------------

E|--------------5~~------------------------------------------

 Am                    Am/G   Dm6
Утопал в цветах рояль - люди плакали
        E7                Am   E7
А он по сути ничего не сказал
Пел про то, как по весне с крыши капали
Наши грезы, пробудившись от сна

Он как будто и не пел, а скрипел как лес
Потревоженный пургой небольшой
Он ни с жалостью своей ни скулой не лез
А беседовал как будто с собой

Пр.
Am         Am/C     Dm  Dm/F  G7         C
Он шьет из светлой грусти непраздничные вещи
F         Dm7  Dm7/F E7          Am  E7
Какие-то простые, невзрачные на вид
Но кажется что горлом тоска вот-вот захлещет
И зал зарукоплещет и сердце заболит

И действительно потом все вздыхается
Вспоминается опять, что живой
И вот тут-то человек напивается
И не хочет возвращаться домой

Он печаль свою как йод всем на раны льет
И настойчиво зовет на вокзал
Но конечно-же под утро домой идет
И все шепчет: "Как он верно сказал"

Пр.
Он шьет из светлой грусти непраздничные вещи
В таких не на парады нельзя ни на балы
И вы не запоете в толпе такие песни
А только промолчите - и будете правы

Я попался на его заклинания
Раза три но возвратился живой
И хочу предупредить вас заранее
Он обманет вас любой ценой

Уж лучше пусть из грусти непраздничные вещи
Он шьет для непутевых таких же чудаков
А нас пускай отпустит на зрелища полегче
Без этих сложных песен и беспокойных слов

<< Назад на Митяев


Машина Времени
Братский вальсок
Прислал: Олег e-mail: barabashka@dkd.lt
             Am              E7
      Пусть ветер крепчает,а нам трын-трава,
                              Am
      Что зной,что январская вьюга.
          A7             Dm
      По свету гуляет большая братва,
          G                C
      Постреливая в друг друга.
        E7              F
      И все до балды,теснее ряды,
         A7
      Считая,что еще мгновение
         Dm                   Am
      И численность нашей российской братвы
           H7          E7       Am
      Сравнится с мужским населением.

      Кто козыря купит-победа в руках,
      А кто не купил,пусть пасует.
      Большая братва заседает в верхах,
      Поменьше братва голосует.
      Братва кирпичом подстригает ботву
      И,чести своей не роняя,
      Братва в милицейских погонах братву
      От той же братвы охраняет.

      Вот третий звонок,свет в зале погас,
      Я снова стою в кулисах.
      Мне так не хватает
штанов"Adidas"
      И стрижки в гостях у Лис"са.
      Но чую,что день приблизится мой,
      Поднимим повыше планку,
      Я выйду к народу и всею страной
      Мы хором грянем "Таганку".

<< Назад на Машина Времени


Машина Времени
Место, где свет
Прислал: Глеб (подбор) e-mail: gln986@netscape.net
  G
Этот город погряз во вранье,
                    Hm
Как "Челюскин" во льдах
 C#
Погрузившийся в Ад
    Cm                   D
И частично воставший из Ада.
 G
Наше общее детство прошло
             Hm      C#
На одних Букварях,оттого никому
  D                     G
Ничего объяснять и не надо.

 H                                          Cm
Что же мы все кричим невпопад и молчим не про то?

 C#                     Cm                D
И все считаем чужое,и ходим,как пони по кругу?
 G                                             Hm

Вы не поняли,сэр,я совсем не прошусь к вам за
стол.
 C#                          D
   G
Мне вот только казалось,нам есть что поведать
друг другу.

         G         C#             D
ПРИПЕВ: Место,где свет,было так близко,
                              H
        Что можно коснуться рукой.
                  C#           D
H
        Но кто я такой,чтоб оборвать хрустальную
нить?
              Cm                       G
        Не сохранить...прошло столько лет,
                     Cm/D             Cm/D/G
        И нас больше нет,в месте,где свет.

  G                                         Hm
Этот город застрял в межсезонье,как рыба в сети,
  C#                   Cm           D
Стрелки все по нулям и ни больше, ни меньше.
 G                                      Hm
Мы почти научились смеяться,но как ни верти,
        C#                D                  G
Что-то стало с глазами когда-то загадочных
женщин.

 H                                       Cm
Хочешь я расскажу тебе сказку про злую метель,
 C#                 Cm              D
Про тропический зной,про полярную вьюгу?
 G
Hm
Вы не поняли,мисс,я совсем не прошусь к вам в
постель,
 C#                           D
  G
Мне вот только казалось,нам есть что поведать
друг другу.

                   (ПРИПЕВ)
 G                                    Hm
Мне никто не указ,да и сам я себе не указ.
 C#                 Cm             D
Доверяю лишь левой руке,маршруты ресуя...
 G                                          Hm
Ну а тот,кто указ,он не больно-то помнит про
нас.
 C#               D              G
Да и мы поминаем его в беде или всуе.

 H                                 Cm
Что казалось бы проще:Вот Бог,вот порог...
 C#                      Cm                   D
Что же снова ты смотришь в пустынное небо с
испугом?
 G
Hm
Вы не поняли,Лорд,я отнюдь не прошусь к вам в
чертог,
 C#                       D
   G
Мне вот только казалось,нам есть что поведать
друг другу.

                   (ПРИПЕВ)

<< Назад на Машина Времени


Моральный Кодекс
Первый луч, первый дождь
Прислал: Михаил e-mail: smoker@gmx.ch
Em
Карабас-Барабас опрокинул бас
C
Дуремар убежал в кусты
Am
Пикассо и Дали были на мели
Em
Продавали свои холсты

Em
Короли и шуты открывали рты
C
Округляли в глазах нули
Am
А Матисс и Ван Гог распивали грог
H
Светотени свои плели

        Em          Hm
Первый луч, первый дождь
      C                  G
По весеннему Арбату ты идешь
         Em           Hm
Первый звук, первый снег
     Am                  C
Это песня о тебе и обо мне
        Em          Hm
Первый луч, первый дождь
      C                  G
По весеннему Арбату ты идешь
         Em           Hm
Первый звук, первый снег
     Am          C       Em
Это песня о тебе и обо мне

Em
Короли и народы ели бутерброд
C
А он падал все маслом вниз
Am
И один генерл по ТВ сказал
Em
Что на Марсе не будет виз

Em
Журналист и актер затевали спор
C
О высоком, о роли муз
Am
А битлы и Шекспир покоряли мир
H
На волынках играли блюз

        Em          Hm
Первый луч, первый дождь
      C                  G
По весеннему Арбату ты идешь
         Em           Hm
Первый звук, первый снег
     Am                  C
Это песня о тебе и обо мне
        Em          Hm
Первый луч, первый дождь
      C                  G
По весеннему Арбату ты идешь
         Em           Hm
Первый звук, первый снег
     Am          C
Это песня о тебе

Соло
(F#m D Hm F#m
F#m D Hm C#)

        F#m         C#m
Первый луч, первый дождь
      D                  A
По весеннему Арбату ты идешь
         F#m          C#m
Первый звук, первый снег
     Hm                  D
Это песня о тебе и обо мне
        F#m         C#m
Первый луч, первый дождь
      D                  A
По весеннему Арбату ты идешь
         F#m          C#m
Первый звук, первый снег
     Hm          D       F#m
Это песня о тебе и обо мне

Соло

(F#m C#m D A
F#m C#m Hm D F#m)

<< Назад на Моральный Кодекс


Машина Времени
Мой приятель - художник
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
Мой прия(Am)тель - художник прожил на земле мало
ле(Dm)т,
Он рабо(G)тал легко, он творил чудеса на
уда(C)чу, (E7)
И солга(Am)ть он не мог - в этом был его главный
секре(Dm)т:
Он уме(E7)л только то, во что верил.
А как же ина(Am)че? (C6-5* E)

Только ка(Am)к-то нежданно случился в стране
поворо(Dm)т,
Всем ука(G)зано было смотреть на иные зада(C)чи.
(E7)
А прия(Am)тель не смог повернуть под команду
"Впере(Dm)д!" -
Он уме(E7)л только то, во что верил.
А как же ина(Am)че? (C6-5 E)

Тут же сво(Am)ра газетчиков - хуже дворовых
соба(Dm)к...
Он чита(G)л их брехню вечерами со мной, чуть не
пла(C)ча, (E7)
А пото(Am)м возвращался к холстам на чердак в
полумра(Dm)к -
Он уме(E7)л только то, во что верил.
А как же ина(Am)че... (C6-5 E)

Что тако(Am)е в истории век или там полуве(Dm)к!
По масшта(G)бам таким и о гениях даже не
пла(C)чут, (C6-5 E)
А прия(Am)тель мой гением не был.
Он был челове(Dm)к...
По людски(E7) заболел он и умер.
А как же ина(Am)че? (C6-5 E)

И оста(Am)лось всего-ничего, разве только
холсты(Dm),
А на ни(G)х - неземные закаты и лошади
ска(C)чут... (E7)
Только в ни(Am)х, как не странно, живет ожиданье
весны(Dm),
И весна(E7), безусловно, наступит.
А как же ина(Am)че?..

Solo:
Am Dm G C E7 Am Dm E7 Am... (2 раза)

P.S.

C6-5* (X32210)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - 2 лад
4 струна - 2 лад
5 струна - 3 лад
6 струна - не играется

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Макс
Цветочек
Прислал: Aipril e-mail: rem@fomenko.ru
Am                         F
Мы с тобою я и ты, так похожи на цветы,
     Dm           G           E7
Я был розой без шипов, с шипами ты,

Только ты росла одна, забывая про меня,

А цветы ты знаешь так хотят тепла,

                     Am          Dm
        Пр. Цветочек замерзает, без тебя,
                       G                  C
               Без теплых рук, без твоего тепла,
                    F         Dm        E7
               Ты ни кому, не отдавай меня,

               Цветочек замерзает на ветру,

               И капли слез, рукой по лепестку,

               Холодно мне, я без тебя, засохну и
умру.

Мы с тобою я и ты, так похожи на цветы,
Но любви моей не замечаешь ты,
Лепестками белых роз, опадают капли слез,
И в чужих руках цветочек твой замерз

<< Назад на Макс


Машина Времени
Я дам тебе (знать)
Прислал: Матосян Дима (подбор) e-mail: jimmy@mail.ru
          E  H7                   E
Когда солдаты придут с победой домой,
           A                   E  C7#
Когда мы сможем гордиться страной.
       A              Am       E          C7#
Когда летним днем закружит снег в моем окне -
             A   H7                    E H7
Я дам тебе знать - и ты вернешься ко мне.

Когда с столице не станет уличных дам,
Не будут бить ни по лицам, ни по паспортам.
Когда для всех вождей мавзолей
поставят на Луне -
Я дам тебе знать - и ты вернешься ко мне.

Когда морской прибой превратится в отбой,
Когда за мной и тобой придет архангел с трубой.
Когда наша жизнь привидится мне
в кошмарном сне -
Я дам тебе знать - и ты вернешься ко мне.

<< Назад на Машина Времени


Маргиналъ
Мои соседи
Прислал: Cowboy (подбор) e-mail: RAVEN-in-night@yandex.ru
6|-0-00-00-3-33-33-3-33-33-2-22-22---------| 4раза
  (вступление)
5|-2-22-22-3-33-33-5-55-55-2-22-22---------|

4|--------------------1-11-11-------------------|

5|-----------3-33-33----------5-55-55--------- |
весь куплет
6|-2-22-22--------------------------------------
|
Am           F            C            E
Мои соседи некрофилы мои друзья наркоманы.
Я хожу в школу для дебилов жизнь моя полна
дерьма.
Меня мучает совесть за мои грехи я не думаю, как
мне дальше жить.
Я слушаю Летова ночью и днем, и все плохо говорят
о нём.
Я не слушаю их ведь мне наплевать я создал свой
мир мой мир для меня.
   Am   F      C          E
4|---1-1-1----------------|
5|--3------5---------------|  2X
6|-2---------2-3-5-5-3-2-|
Я живу для себя я создал свой мир мой мир это
стрельбище, тир
Я иду со школы на меня наезжают быки, наркоманы
на деньги кидают
Я не знаю что мне делать я не знаю как мне быть
Ведь денег-то у меня нету да откуда им быть
И на такой печальной ноте ухожу из жизни я
Я ведь знал, что будет так плохо свою жизнь я
предугадал.

   Am   F      C          E
4|---1-1-1----------------|
1|-12------------------12-13-15-15-13-12-|
5|--3------5---------------| 2X
2|----13-----------15------------------------|
2X
6|-2---------2-3-5-5-3-2-|
3|-------12-12-12---------------------------|

<< Назад на Маргиналъ


Машина Времени
Ветер надежды
Прислал: Sarto e-mail: sarto@orc.ru
(Андрей Макаревич)

Intro: Em_F#m_Em_H7 (2 раза)

Нас постро(Em)или новым поря(F#m)дком чуть свет.
Мы похо(Em)жи на стаю бескры(H7)лых птиц.
Был объя(Em)влен ветер, (F#m)но ветра нет -
Ветер тру(Em)дно поднять
Ше(H7)лестом газетных страни(Em)ц. (H7)

(Em)Шелестит до зво(F#m)на в ушах:
Как шага(Em)ть еще быстрее и каки(H7)ми нам
быть?
Но мы ника(Em)к не решимся на гла(F#m)вный шаг,
Я бою(Em)сь, что мы разучи(H7)лись ходить.

И пуска(Em)й вопрос не похо(F#m)ж на ответ,
И вро(Em)де бы нет шор на глаза(H7)х,
И вро(Em)де бы дали зеле(F#m)ный свет,
Но кто(Em)-то держит ногу на то(H7)рмозах.

И мы тра(Em)вим анекдоты под морко(F#m)вный сок,
Задыха(Em)ясь соломой свои(H7)х сигарет,
И все ника(Em)к не можем подели(F#m)ть кусок,
Кото(Em)рого, в общем, давно(H7) уже нет.

И мы смее(F#m)мся сквозь слезы и пла(G#m)чем без
слез,
И следи(F#m)м за другими, не следя(C#7) за
собой.
Из ты(F#m)сячи вопросов гла(G#m)вный вопрос:
(F#m)Кто крайний? - Я(C#7) за тобой!

И со мно(F#m)гих ртов уже сня(G#m)т засов,
Тепе(F#m)рь многословию не(C#7)т предела,
Слишком мно(F#m)го красивых и сла(G#m)вных слов.
Не пора(F#m)ли наконец заня(C#7)ться делом?!

И пуска(F#m)й словами не разру(G#m)шить стен,
И никто(F#m) не верит в хозя(C#7)йскую милость,
Но мы смо(F#m)трим на небо и жде(G#m)м пемен.
Это зна(F#m)чит, что-то уже измени(C#7)лось.

И я слы(F#m)шу вопрос и не зна(G#m)ю ответа,
Но когда(F#m) наконец я закрыва(C#7)ю глаза,
Я отче(F#m)тливо вижу поло(G#m)ску света
Там, где ве(F#m)тер надежды
Напо(H7)лнит мои(C#7) паруса(Em).

Coda:
F#m_G#m_F#m_C#m (8 раз)
F#m_G#m_F#m...

<< Назад на Машина Времени


Мумий Тролль
Жабры
Прислал: djprof e-mail: djprof@mail.ru
Intro

1)----------------------------------------------|

2)------------------------3------------3--------|

3)--/9--7----/9--7-----------2--0---------2--0--|

4)--------7--------7---3------------3-----------|

Verse:
 D                   Hm
  Тысячелетие наперевес -
               A
  Что еще подождать?
                      Em
  То ли съесть мне сердец
            A
  Твоих - еще раз?
                Em
  И косточки сплюнув,
             A
  Вишня как будто,
                    Em
  Чуть - чуть поднапрячься,
       F#            Hm
  Все будет все хорошо...

 Dm         B   A      Dm
  Мы еще красивее ееее
             B     A
  И жабры порвутся ееее
 Dm Dm         C  A
       Спасибо,
 Dm Dm        C  A
       Жабры,
 Dm            B       A      Dm
  Спасибо большое большое большое
            B  A
  Большое о е!

  Когда ты заходишь,
  То я выключаюсь мгновенно,
  Уже мне не вспомнить
  Hи запах, ни почерк,
  Улыбки остались только из скобок,
  Спасайте меня,
  Собой буду вас прикрывать.

  А если завтра не будет завтра -
  Мы в ночь уезжаем поплавать:
  Здесь слишком мало пузырьков для двоих.

<< Назад на Мумий Тролль


Маршал
Кто мы?
Прислал: Балашов А.А.(подбор) e-mail: ballard@mail.ru
   Em                               G
В спорах о воле покорно сносившие плети,
 Em                              G
Давшие всуе зарок от сумы и тюрьмы,
 Am                              C
Знавшие золото ныне привыкшие к меди,
  Am      H7           Em
Кто мы,  кто мы,  кто мы?

Ложью и лестью царившие долгие годы,
Ждущие яда, кинжала, тугой тетивы,
Но с пьедесталов шагнувшие на эшафоты,
Кто вы,  кто вы,  кто вы?

Гимны видавший, но веривший лишь в заклинанья,
Вечная хитрость в оправе святой простоты,
Спасший святыни от пламени и поруганья,
Кто ты, кто ты, кто ты?

C                            G
Кто мы , чей мир всегда не прост,
C                    G
Кто вы ослепшие от слез,
D                    Am
Кто вы, сгоревшие любя,
C                       G
Кто ты, забывший сам себя?

Ложь во спасенье, и горе, идущим по краю,
Жалость к тому, кто захлестнут петлей бытия,
Можешь спросить, но я не отвечу - не знаю,
Кто я, кто я, кто я!!

Кто мы , чей мир всегда не прост,
Кто вы ослепшие от слез,
Кто вы, сгоревшие любя,
Кто ты, забывший сам себя?

<< Назад на Маршал


Мумий Тролль
Так надо
Прислал: nebo e-mail: vda_world@aport2000.ru
Вступление:  B C B C B C B C

   E            A
     Шофера найдешь своего
   E                   A
     Утром мертвым совсем
             F#m               A
     Кто закроет тебе молнию сзади
           E            A
     И нальет чая в постель
   E               A
     Захочешь чтоб это был я
        E         A
     Захочешь так от фонаря
        F#m
     Но я видишь сплю
             A
     Утром особенно долго
   E                 A
     И с тобой никогда

  F#m                    E
     Вот не кончалась бы ты бы
          F#m              E
     На дне чуть чуть лимонада
       F#m
     И ты меня не знаешь
       A
     И я тебя не знаешь
   H                  A  E  A  F#m  E A
     И значит так надо

     Когда твой вернется опять
     Ты сможешь со мной говорить
     Целовать где рядом с кончиком рта
     И карточки свои заслонить
     Наверное там где я спал
     На имя тебе аромат растрепал
     Я заласкаю мембраны
     Продам еще пол-квартиры
     И подожду до пурги

     Вот не кончалась бы ты бы
     На дне чуть чуть лимонада
     И ты меня не знаешь
     И я тебя не знаешь
     И значит так надо

     Вот не кончалась бы ты бы
     На дне чуть чуть лимонада
     И ты меня не знаешь
     И я тебя не знаешь
     И значит так надо

     Вот не кончалась бы ты бы
     На дне чуть чуть лимонада
     И ты меня не знаешь
     И я тебя не знаешь
     И значит так

<< Назад на Мумий Тролль


Митяев
За полярным кругом
Прислал: Андрей e-mail: mig29k@hotmail.com
      Dm             A7        Dm
За полярным кругом снег белый-белый,
                 A7   C    F
И над тундрою метель мечется.
        D7            Gm
Воздух пахнет стылым морем
      C7            F
И серьезным рыбным делом,
      Gm         Dm   A7   Dm
И на верфях ледоколы лечатся.

За полярным кругом вдаль мчатся сани,
И озера, как хрусталь, все до дна.
Здесь морожка, как коврами,
Укрывает стылый камень
И конечно,-- между нами-- холодно.

За полярным кругом крик белых чаек,
Разноцветные дома в Мурманске.
Цапли кранов не скучают --
Корабли в порту встречают
И с бакланами играют на песке.

За полярным кругом смерть в сорок первом
Расплескала кровь на снег клевером.
Не за ранги и медали
Люди тверже камня стали,
Не отдали, не предали Севера.

За полярным кругом снег белый-белый,
И над тундрою метель мечется.
Воздух пахнет стылым морем
И серьезным рыбным делом,
И на верфях ледоколы лечатся.

<< Назад на Митяев


Магнитная Аномалия
Мисс Весна
Прислал: Шура e-mail: root@ls.elabuga.ru
Abm=Gm#

  Fm#        Hm
Трудно быть выжатым
Стекая по стенам
Заснуть не услышанным
Нет сдамся последним.
Захлопнув двери
Выключив свет
Все обнаглели
Я среди всех.

         Abm      Cm#
Пр.:	Ты-мисс Весна
    Собой довольна
    Свобода моя
    Тобой не свободна.

Безумно приятно
Быть сумасшедшим
С вами всё ясно
Я свожу песни
Только из дома
Сразу на сцену
Четыре укола
На хрупкую шею

<< Назад на Магнитная Аномалия


Митяев
В осеннем парке городском
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
   Am
В осеннем парке городском
                E7
Вальсирует листва берез,
А мы лежим перед броском -
                 Am
Нас листопад почти занес,
Занес скамейки и столы,
Занес пруда бесшумный плес,
Занес холодные стволы
И бревна пулеметных гнезд.

А на затвор легла роса,
И грезится веселый май,
И хочтся закрыть глаза,
Но ты глаза не закрывай.
    Dm7  G7       C      F
Не закрывай - кричат грачи, -
       Dm     E7  Am     A7
Там сквозь березовый конвой
    Dm    G7   C    F
Ползет лавина саранчи
    Dm         E7
На город за твоей спиной !

в Bm
И ахнет роща, накренясь,
Сорвутся птицы в черный дым,
Сержант лицом уткнется в грязь,
А он таким был молодым!
в  Hm
И руки обжигает ствол -
Ны сколько можно лить свинец?
Взвод ни на пядь не отошел,
И вот он, вот уже конец!

в   Bm
Развозят пушки на тросах,
Все говорят: вставай, вставай ...
И хочется закрыть глаза,
Но ты глаза не закрывай.
Не закрывай кричат грачи,
Ты слышишь, потерпи, родной ...
И над тобой стоят врачи,
И кто-то говорит: "Живой !"

в   Am
В осеннем парке городском
Вальсирует листва берез,
А мы лежим упав хичком -
Нас листопад почти занес.
Нас листопад почти занес
В осеннем парке городском.
Вальсирует листва берез,
А мы лежим упав ничком

<< Назад на Митяев


Митяев
Что ж ты, осень?
Прислал: Mara e-mail: maranta@mail.ru
  Em
Что ж ты, осень, натворила,
H7          Em
Ласково, да шепотом?
  D7                          GF
Мне такие говорила пьяные слова,
Am
Листья на асфальт стелила
  H7        C   E7
Красные да желтые.
Am     H7              C   E7
Флейта    ночью тихо плакала.
Am            Em         H7         C
От костров у горожан кружилась голова.
Am             H7         Em
От костров кружилась голова

Что ж ты, осень, натворила,
Под дождем раздетая
Танцевала, ветер злила,
Словно без ума.
Подпевать ты мне любила,
Когда пел про лето я.
Флейта ночью тихо плакала.
А на утро стала осень лютой как зима.

На стерильном на снегу
Грздь рябины стылая,
Как от дроби на боку у пурги прострел.
Отвязаться не могу
Я от мысли, милая,
Флейта знала, чем все кончится,
Да я ее спросить об этом толком не успел.

<< Назад на Митяев


Машина Времени
Скачки
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
       C                          G
Снова старт, он взят и нет пути назад,
     Dm                       C    G
И по кругу кони мчат, почти летят.
     C                     G
Вот опять я опоздал на поворот:
     Dm                        F     G
Подо мною конь чужой и конь не тот.

Оттого-то в скачках наших буйных дней
Ставят все не на людей, а на коней.
Отчего же в этот час, тяжелый час,
Hаши кони не всегда находят нас?

Припев:
               C
А все могло бы быть совсем не так,
           Am
Если только сам себе не враг,
     F         G          C     G
И не нужно никому чужих саней.
           C
Это был бы сон, волшебный сон,
              Am
Каждый был бы просто чемпион,
     F          G           C
Если мог бы выбирать себе коней.

Мне всегда во все года с конем везло,
Hо везенье - непростое ремесло.
И когда пройдет удача стороной,
Hа моем коне окажется другой.

Припев.

<< Назад на Машина Времени


Маршал
С днем рождения
Прислал: Gross e-mail: alexgers@netvision.net.il
Вступление: (C D G Em) - 4 раза

G          Em           C                D
 Когда коснётся первый луч чуть-чуть небрежно
G       Em         D            D
 Уже зелёной пробудившейся листвы
Em        Hm             C          D
 Я прикоснусь к твоей руке тепло и нежно
Em          Hm        C           D
 Дотронусь тихо и глаза откроешь ты

Посмотришь на меня спросоння удивлённо
Но я так рано разбудил тебя не зря
Взгляни в окно и ты увидишь листья клёна
Уже блестит росою ранняя заря

                  C  D   G
 С днём рождения,милая моя
               C     D    G
 Это солнце и небо для тебя
              C    D   G
 И кивают цветы весенние
                     C      D  G
 С днём рождения,с днём рождения

А луч с листвы к нам перепрыгнул на оконце
Ты только посмотри какой сегодня день
В твой день рождения смеётся даже солнце
И прогоняет светом утреннюю тень

Припев

Припев

А поздним вечером зажгутся в доме свечи
Ты так прекрасна просто слов не нахожу
Я подойду ии обниму тебя за плечи
И поцелую и с улыбкою скажу

                  C  D   G
 С днём рождения,милая моя
                C      D    G
 Этот месяц и звёзды для тебя
              C    D   G
 И кивают цветы весенние
                     C      D  G
 С днём рождения,с днём рождения

Второй припев

<< Назад на Маршал


Машина Времени
Старая дорога
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
    A          Amaj7              Dmaj7  Amaj7
  Давай возвратимся с тобой нашей старой дорогой
    A      Amaj7            Dmaj7    Amaj7
  Пройдем от порога до солнца потратим денек.
     Hm                                   D
  Посмотрим,кто ходит теперь нашей старой
дорогой,
     Hm                         F#m   E
  Хранит ли дорожная пыль следы наших ног.

  Ты помнишь,как дорога петляла,но мы не ошиблись
не разу.
  Ни дней,ни подруг не считая,под хлеб и вино.
  Мы шли,не заботясь о цели,и вышли на трассу,
  И сели в машину-ах,как это было давно!
               ПРИПЕВ:
    Hm                  E        E7
  Встань на дороге с заплечным мешком
       A            F#m     F#7
  По старой дороге ходили пешком.
   Hm              E        E7
  Она убегала к тенистым кустам,
    A           F#m          E
  Она пролегала по дивным местам.

  Но пахнут летящие дни не травой,а бензином.
  И вместо беседы-лишь холод заученных фраз.
  И судят о мне и тебе по нашим машинам,
  Остатки свободы сменив на тормоз и газ.
                 ПРИПЕВ.
  Amaj7-000224
  Dmaj7-000222

<< Назад на Машина Времени


Мастер
Кресты
Прислал: Дмитрий e-mail: razor_man@hotmail.com
1.
Dm       C          Bb          Gm
    Позади - крик совы, детский смех в зимней
чаще
Dm    C           Bb
    И солнце взахват.
Dm        C            Bb         Gm
    Впереди - хвост молвы, ставка грязная тащит
-
Dm      C          Bb
    Что пулю бы в лоб...

2.  Уходил, исчезал - непонятная сила
    Вернула назад.
    И грозу проклинал, рядом молния била -
    Да все невпопад.

Припев:
F          C      Gm        Dm
    В небе вороны, в небе и голуби -
F      C           Gm
    Рукой не развести.
    F     C     Gm       Dm
    На Руси вся жизнь изломами,
F       C        Dm
    Разбиты кресты...

3.  Почему, для чего я рожден этим небом
    И этой землей?
    Чтоб считать день за год, верить в яркую
небыль
    И быть ей слугой.

Припев:
    В небе вороны, в небе и голуби -
    Рукой не развести.
    На Руси вся жизнь изломами,
    Разбиты кресты
                ночным ураганом.

<< Назад на Мастер


Мумий Тролль
В рейс
Прислал: e-mail: piston13@mail.ru
D|-11-11-11-11-11-11-11-11-9-9-9-9-9-9-9-9-8-8-8-8-8-8-8-8-
A|---------------------------------------------------------

D|-7-7-7-7-7-7-7-7-----------------------------------------
A|-----------------11-11-11-11-11-11-11-11-9-9-9-9-9-9-9-9-

D|--------------------------------
A|-7-7-7-7-7-7-7-7-5-5-5-5-5-5-5-5

Ниже приведенная тема играется не на гитаре!!!,
Но и на этом инструменте она звучит не
плохо:

2|-------5-----------------|
3|---4-6---4-6-4-----4---6-| x4    |---4-6-|
4|-6-------------6-6---6---|       |-6-----|

Cm#   H       Fm#
Все осенью летит
Cm#    E      Fm#
Мы знаем наперед
Cm#    E      А
Укрылся от меня
            C
И в полный голос плачет
                     Hm
Один твой тот же взгляд
      A           E
Отдай его мне весь

Припев:

A(V)              Fm#
Мне завтра улетать
           Hm       G(III)
Ну а тебе послезавтра
      C#
В рейс
                    Fm#
Все будет как всегда
               E
Только без нас
       Hm    C#
Но здесь

Проигрыш 2 раза:
   A             E           Hm            C#
E|--------7-9~---10-9-9-7~----------7-9~---7-------|
B|-7-9-10--------------------7-9-10----------10-9~-|

Последний наш рассвет
Заказанный билет почти
Мы так друг другу
И не скажем нет
Нам и не нужно
Мы все пути в начале
Такое если есть Мне завтра улетать
Ну а тебе послезавтра
В рейс
Все будет как всегда  |
Только без нас        | x3
Но здесь              |
:как всегда
Только без нас
Но здесь: здесь

<< Назад на Мумий Тролль


Машина Времени
Место, где свет
Прислал: MaSt (подбор) e-mail: MaStLFPG@yandex.ru
С
Этот город застрял во вранье
                   E
Как Челюскин во льдах
      Dm
Погрузившийся в ад
      G                  C    C*
И частично восставший из ада
C
Наше общее детство
                      E
Прошло на одних букварях
     Dm            G
Оттого никому ничего
                C
Объяснять и не надо

E                           E*
Что же мы все кричим на впопад
                 Am
И молчим не про то
          D
И все считаем чужое
   G                  C
И ходим как пони по кругу
С
Вы не поняли сэр
                   E
Я совсем не прошусь к вам за стол
         Dm                 G
Мне вот только казалось нам есть,
                    C
Что поведать друг другу

Припев:
            Dm            G
Место где свет было так близко,
                      E               Am
Что можно коснуться рукой,но кто я такой?
          Dm               G           C
Чтоб оборвать хрустальную нить и сохранить
                Dm                G
 C
Прошло столько лет, и нас больше нет в месте где
свет

Этот город застрял в межсезонье,
Как рыба в сети -
Стрелки все по нулям,
И не больше не меньше.
Мы почти научились смеяться,
Но как ни верти -
Что-то стало с глазами
Когда-то загадочных женщин.
Хочешь, я расскажу тебе сказку
Про злую метель,
Про тропический зной,
Про полярную вьюгу? Вы не поняли, мисс, -
Я совсем не прошусь к вам в постель,
Мне вот только казалось -
Нам есть, что поведать друг другу.

Припев.

Мне никто не указ,
Да и сам я себе не указ -
Доверяю лишь левой руке,
Маршруты рисуя.
Ну а тот, кто - указ,
Он не больно-то помнит о нас,
Да и мы поминаем его в беде или всуе.
Что казалось бы проще -
Вот Бог, вот порог,
Что же снова ты смотришь
В пустынное небо с испугом?
Вы не поняли, Лорд, -
Я отнюдь не прошусь к вам в чертог,
Мне лишь только казалось -
Нам есть, что поведать друг другу.

Припев.

P.S. E* тоже самое, что и Е, но бас на 4й
струне.
     С* аналогично, тот же аккорд но 4я струна
бас.

<< Назад на Машина Времени


Мисин
Пой мне, огонь
Прислал: Baskervil e-mail: baskervil@mailru.com
  Gm        D7          B       D#
Спой мне, огонь, для чего ты горишь
Gm        Cm       D7      Gm
Если на свете так мало тепла
Gm          D7        B        D#
Спой мне, огонь, отчего ты молчишь
Gm        Cm      D           Gm
Утро не скоро, а ночь так темна

Спой мне, огонь, я тебе подпою
Песню, что солнце допеть не смогло
Так далеко все, кого я люблю
Только с тобою без них мне светло

Припев:
D                       Gm       D#
Снится опять наяву позабытый сон
     B           D#      Cm   D     Cm   D
И лицо в ясном пламени, пой огонь, пой огонь

 Gm        D7         B       D#
Пой мне, огонь, от зари до зари
Gm       Cm        D7     Gm
Буду молчать я, а ты говори

Припев.

Спой мне, огонь, как сгорают в ночи
Души деревьев что в неба со треть
Спой о судьбе догоревшей свечи
Буду я слушать и в пламя смотреть

<< Назад на Мисин


Маршал
Белый пепел
Прислал: Балашов А.А. (подбор) e-mail: ballard@mail.ru
подбор:Balashov A.A.
F#m          E Hm              F#m
   В окне зимы , костер так светел,
 D               E           H  Hm
   Что сквозь него мерцают сны,
   А снег всего лишь - белый пепел,
   Недолетевший до весны.
 D       E          F#m
   И эта огненная вьюга,
 D              E       H  Hm
   Всего лишь старая игра,
 D              E                F#m
   Мы в наших снах сожгли друг друга,
 D                             H  C#7
   Чтоб греться светом от костра...

Припев:
    F#m        D               A       C#7
    Белый пепел кружит над землей,
    F#m        D               A      G  F#
    Белый пепел сгорит на глазах,
           Hm       C#7       F#m      H
    Мы сожгли наши сны в небесах,
      Em               C#7      F#m
    Чтоб вернуться на землю с тобой...

Когда любовь войдет в привычку,
Я выйду вечером во двор,
Из коробка достану спичку
И разожгу зимы костер.
И разлетятся наши цепи,
Пылая в небе до утра,
А снег всего лишь белый пепел,
Всего лишь пепел от костра...

Припев.

<< Назад на Маршал


Машина Времени
Она идет по жизни смеясь
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
 Dm         Am       Dm     Am
Она идет по жизни смеясь,
  B             F     B             F     Cm
Она легка  как ветер,    нигде на свете
      Cm7      D7      Dsus
Она лицом не ударит в грязь,
  Gm      Gm(maj7)   A7     A7#5
Испытанный способ решать вопросы
    Dm      Dm(maj7)
Как будто их нет,
    Dm7        Dm6       Bmaj7
Во всем видеть солнечный свет.

Она идет по жизни смеясь,
Встречаясь и прощаясь, не огорчаясь,
Что прощанья легки, а встречи на раз,
И новые лица торопятся слиться
В расплывчатый круг
Как будто друзей и подруг.

Она идет по жизни смеясь,
В гостях она, как дома, где всё знакомо.
Удача с ней и жизнь удалась.
И без исключенья все с восхищеньем
Смотрят ей вслед
И не замечают как плачет ночами

Та, что идет по жизни смеясь ...

Dm   = 132000         Gm       = 333553
Am   = 012200         Gm(maj7) = 333453
B    = 133310         A7       = 020200
F    = 112331         A7#5     = 120200
Cm   = 345530         Dm(maj7) = 122000
Cm7  = 343530         Dm7      = 112000
D7   = 212000         Dm6      = 102000
Dsus = 312000         Bmaj7    = 132310

<< Назад на Машина Времени


Мумий Тролль
Скорость
Прислал: Ксения e-mail: shafali@mail.ru
C          Am           Em  Em
Лоскутками разрывались губы
C              Am          Em   Em
Кровь мешали с соком и со льдом
C            Am          Em  Em
Шелком затянули вены в трубы
       C      Am        Em  Em
Обычный вечер, обычный дом
       C       G              Dm    Am
Припев:  Пристегнись наверно крепче
C   G              Dm   Dm
Я свою превышу скорость
C                G                 Dm  Am
Нас с тобой твой друг не увидит вместе
    C        G               Dm  Dm
Мы ляжем по разные стороны полос

Кожу в лайкре запекали в угли
Заливал вином тела несмело
Шрамы на спиных друзьям и подругам
Оставляли на память, обычное дело
Припев 2р.

<< Назад на Мумий Тролль


Монгол Шуудан
Первомай
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Am
 Вот и мне лето пропело,
G
 Что и как там я не сделал,
E
 Что забыл, что не хотел я.
Am
 Осень вдруг вдаль позвала.
C
 Первомай, первого мая
D
 Я узнал, что не хватало.
G
 Ла-ла-ла-ла-ла-ла-лай   | 2 раза

 Девочка ест апельсинку,
 Для нее ставлю пластинку.
 Слушай, Маша, это, наверно,
 Твоя песня, пей да гуляй.
 И она, веря нахалу,
 Страстью враз вдруг воспылала.
 Ла-ла-ла-ла-ла-ла-лай   | 2 раза

        G         C
 Пр:   Беспокоит ночью фонарь,
       А мне луна не помеха.
       А махнешь ты новый стопарь
         D       G
       Пропадает эхо.
       C          G
       Облетает зрелый столб(?)
       Видно с опозданием
       А махнешь ты спирта глоток
         D         G
       Пропадет дыхание.

 Синеглазка в поле упала,
 Знать коса жизнь оборвавла.
 Я хотел только помочь ей,
 Но она в ночь прогнала.
 Мы заснем все в понедельник,
 И тогда все всё поделят
 Ла-ла-ла-ла-ла-ла-лай   | 2 раза

 припев.

 Слышу звон, хрустят бокалы,
 Бьет жених, невеста упала.
 Знаю я свадьба что надо.
 Здравствуй, лето, радуй давай.
 Без воды, солнца и смеха
 Пропадет красное лето.
 Пе-рво-май-ма-ма-май, ма-ма-май-ма-ма-май

<< Назад на Монгол Шуудан


Меладзе
Золотистый локон
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: G F

         Am	         C    F
Поздняя любовь выпала на долю мою,
              G	              F	     E
Как нежданный снег посреди весны выпадает.
          F		Am      Dm
Поздняя любовь, ничего я так не боюсь,
            E		            E7
Как тревог своих, что она однажды растает, как
Am
снег.

Как давным-давно, что-то говорю невпопад,
Как давным-давно, ночью просыпаюсь от счастья.
Пусть все будет так, не хочу глядеть я назад.
Поздняя любовь - пусть любовью первою будет она.

Припев:
  Am 		G
Но я не знаю, сколько лет
    F	     Dm	     E
С тобой отведено нам Богом.
   Am		 G
Но я храню, как твой портрет
  F C           Am   G     C
Один, один твой золотистый локон,
 F   G	   C
Золотистый локон.

Ты прости, но мне прошлого, увы, не забыть.
Все, что ни дано в жизни не бывает случайным.
Было у меня несколько подарков судьбы,
Только все они за долги мои уж давно отданы.

Припев.

<< Назад на Меладзе


Машина Времени
Старая песня о главном
Прислал: Максим Щербаков e-mail: abyrvalg67@mail.ru
     D
Если все не так и на сердце мрак,
    H7             Em
Если душу гложет печаль,
   Em
Выходи, дружок, к Ленинским горам
   E7                   A7  A7+5
И вглядись в бескрайнюю даль.
     D
Здесь перед тобой ляжет город твой,
    H7             Em
Город голубых площадей,
     G        D
И боевой и трудовой
     E7    A      D  D7
Славы советских людей
     G        D
И боевой и трудовой
    E7    A      D        A7
Славы московских друзей.

D
Тихо, тихо
                  A7
Дремлет Москва-река.
       A7
Спит портниха,
E7              A7        A7+5
Спит руководство ЦК (на дачах).
D
Выше крыши
   H7             Em
Звезды горят в облаках.
   G                  D
Сладко ты спишь, черный малыш,
   E7        A7      D
В добрых еврейских руках.
Сладко ты спишь, черный малыш,
В добрых советских руках.

Здесь одни друзья,
Здесь грустить нельзя,
Сколько в мире песен не пой.
И когда один скажет тебе "Да",
Сразу скажет "Да" и другой и третий.
Только дай приказ,
Встанут в тот же час,
Отшумев, окончат бои.
В зной и пургу
Бьют по врагу,
Но иногда, по своим.
В зной и пургу
Бьют по врагу,
Но иногда, по своим.

Сладко, сладко
Дремлет Москва-река,
Спят солдаты,
Спят по баракам ЗК (на нарах)
Выше крыши
Дремлет пилот в облаках.
Сладко ты спишь, черный малыш,
В добрых еврейских руках.
Сладко ты спишь, черный малыш,
E7           A         D6
В длинных советских руках.

<< Назад на Машина Времени


Маша и Медведи
Земля
Прислал: PhaNTom e-mail: kostya@eastsib.ru
MainRiff:             x3
e|----|-----6-------------------------|-----6-------------------------|
B|----|-5-----------------------------|-5-------------------6-------6-|
G|----|-5-------5---------5-----5-----|-5-------5---------6-------6---|
D|----|-5---------------5-----5-----6-|-5---------------6-------6-----|
A|-/4-|-3---------4---3-----3-----4---|-3---------4---4-------5-------|
E|----|-------------------------------|-------------------------------|

  C     C#                Cm#         Cm
Спи, я завтpа зайдy за тобою после семи.
Я зимнее солнце, и я появляюсь всё pеже и pеже.
Hет, так больно смотpеть, как кpасиво лежишь ты
на теле pеки.
Ты боишься меня, ведь мои поцелyи как нож тебя
pежyт.

Пpипев:

 D#  D       E#      D#
Хэ - эй, Земля - а - а ,
Залей меня
Снегом талым.
   C                C#
Такая любовь yбьёт миp.

[MainRiff]

  C     C#                Cm#            Cm
Cпи, я завтpа зайдy за тобою с пеpвым лyчом
Я хочy быть слабее, хочy быть с тобою всё чаще и
ближе
Я тебя обожгy, но я всё же пpижмyсь своим жаpким
плечом
К белым снежным гyбам, и yже никогда, никогда не
yвижy

[Припев]

 D#  D       E#      D#
Хэ - эй, Земля - а - а ,
 F#  F       G#      F#
Хэ - эй, Земля - а - а ,
 E   D#      F#      E
Хэ - эй, Земля - а - а ,
Залей меня
Снегом талым.

Outro:
C# C# C#   C# C# C#   C# C# C#  D

C:355533
D:577755

<< Назад на Маша и Медведи


Малинин
Море любви
Прислал: Boria e-mail: borkam@mailru.com
Я с де(C)тства пил лишь то(Em), что любил, а
во(Gm)все не то, что поле(A7)зней,
(Dm)Я просто не зна(G)ю как я уцеле(C)л, (E7)
Из все(Am)х расставленных в ми(Em)ре сетей, я
боя(Gm)лся любви и боле(A7)зней,
(Dm)Поэтому, видимо, часто боле(G)л.

И вся(C)кий раз со стрело(Em)й между глаз,
когда(Gm) уже все было я(A7)сно,
Я ве(Dm)сла бросал и меня(G) уносило реко(C)й.
(E7)
(Am)И я напрасно себя(Em) уверял, что э(Gm)та
болезнь прекра(A7)сна,
(Dm)Забыв о том, если больной, кому ты нужен
тако(G)й?

Ве(C)тер любви ласкает нас,
А се(Am)ти любви пленяют нас,
И(Dm) каждый раз, как в первый раз,
Та(Fm)к заведено(G).
И гре(C)зы любви смущают нас,
А сле(Am)зы любви иссушают нас,
И мо(Dm)ре любви(G) кача(C)ет на(A7)с,
И мы с пе(Dm)сней ухо(G)дим на дно(C)!

(C)И я горевал, но н(Em)е помирал, (Gm)Не резал
вены в сорти(A7)ре,
И е(Dm)сли тонул, то са(G)м умел
выплыва(C)ть,(E7)
Вот то(Am)лько от каждой уби(Em)той любви в
душе(Gm) остаются ды(A7)ры
(Dm)И прав был старик Дон Хуан, их уже не
залата(G)ть,

(C)Но жизни река, на(Em)верняка, тече(Gm)т по
единым зако(A7)нам.
И то(Dm), что убавилось та(G)м, прибавится
ту(C)т, (E7)
(Am)Зато я без стра(Em)ха теперь лета(Gm)ю над
любым полиго(A7)ном,
И тве(Dm)рдо знаю, что даже случайно, они меня не
собью(G)т.

А ве(C)тер любви ласкает нас,
А се(Am)ти любви пленяют нас,
И(Dm) каждый раз, как в первый раз,
Та(Fm)к заведено(G).
И гре(C)зы любви смущают нас,
А сле(Am)зы любви иссушают нас,
И мо(Dm)ре любви(G) кача(C)ет на(A7)с,
И мы с пе(Dm)сней ухо(G)дим на дно(C)!

Solo:
C Em Gm A7 Dm G C E7
Am Em Gm A7 Dm G

А ве(C)тер любви ласкает нас,
А се(Am)ти любви пленяют нас,
И(Dm) каждый раз, как в первый раз,
Та(Fm)к заведено(G).
И гре(C)зы любви смущают нас,
А сле(Am)зы любви иссушают нас,
И мо(Dm)ре любви(G) кача(C)ет на(A7)с,
И мы с пе(Dm)сней ухо(G)дим на дно(C)!..

А ве(D)тер любви ласкает нас,
А се(Hm)ти любви пленяют нас,
И(Em) каждый раз, как в первый раз,
Та(Gm)к заведено(A).
И гре(D)зы любви смущают нас,
А сле(Hm)зы любви иссушают нас,
И мо(Em)ре любви(A) кача(D)ет на(H7)с,
И мы с пе(Em)сней ухо(A)дим на дно(D)!..

С пе(Em)сней ухо(A)дим на дно(D),
Мы с пе(Em)сней ухо(A)дим на дно(D)!

<< Назад на Малинин


Машина Времени
Звезды не ездят в метро
Прислал: e-mail: Imagination@pisem.net
Intro: A#;Dm
 Dm
Серый расцвет, серый проспект
  1--|---|---|----
 Gm
  1--|-2-|---|----
Ночью прошла гроза
  1--|---|3--|----
 HMb             A                 Dm
  1--|---|4--|----
Мокрый асфальт, город продрог со сна.
  1--|---|---|----

  x--|---|---|----
В серой толпе, сама по себе
       2   3

      лад лад
Полуприкрыв глаза, снова в метро спешит

Она.

A#;Dm

Тесный перрон, синий вагон,
желтый подземный свет
Черный тоннель, поезд летит
Во тьму...

В сумке на дне, сложен вдвойне
Смятый заветный билет
Завтра она идёт на концерт
К нему.

   A
Сh: Ниточка дней, всё не кончается
        Dm                                  A#
    Мы бусы на ней, мы бьёмся как рыбы в стекло
        A                      Dm
    Встретиться с ней, не получается....
      Gm      A         A#
    Звёзды не ездят в метро.

Ночь-тишина, лопнет струна,
Как натянутый нерв
Он дома один,
и снова ночь без сна

Он всех послал, он так устал
От этих накрашенных стерв
Он помнит, что где-то в метро
Она.

Ch:

<< Назад на Машина Времени


Маша и Медведи
Московская
Прислал: tetrix e-mail: TETRIX@MAIL.RU
Проигрыш:A Dmaj7 - 2 раза

A                                     Dmaj7
Я знаю, как будет со мной, когда ты уйдешь,
Оденешь пальто и выйдешь из дома.
В окно я увижу, как ты по дороге пойдешь,
Не обернешся, не скажешь ни слова.

A       Dmaj7
Дальше, от меня,
Дальше-е...
Дальше, от меня,
Дальше, дальше-е...

Я буду смотреть на твой пустые ботинки,
Они так похожи на тебя самого.
Я так люблю твои смешные картинки,
У них твои пальцы, которые все...

Дальше, от меня,
Дальше-е...
Дальше, от меня,
Дальше, дальше-е...

Потом я вспомню, как твое сердце
Так билось во мне, сильно и гордо дыша.
Я окунусь в теплую ванну погреться,
Как жаль, ты не видешь, это моя душа.

Все дальше, от меня,
Дальше-е...
Дальше, от меня,
Дальше, дальше-е...

<< Назад на Маша и Медведи


Машина Времени
Однажды мир прогнется под нас
Прислал: Sarto e-mail: sarto@orc.ru
(Андрей Макаревич)

Intro:
Em_Em**_Em____Em G6-5*__Em	(4 раза)

Вот мо(Em)ре молоды(D)х колышат су(C)пербасы.
Мне три(H7)ста лет, я выполз из тьмы(Em).
(Em**_Em)
Они торчат под ре(D)йв и чем-то пу(C)дрят носы,
(H7)Они не такие, как мы(Em). (Em**_Em)

И я(Am) не горю желаньем лезть в чужой
монастырь,
Я видел эту жизнь без прикра(H7)с.
Не сто(Em)ит прогиба(D)ться под изме(A)нчивый
ми(C)р,
Пусть лу(H7)чше он прогнется под на(Em)с,
(Em**_Em)
Одна(C)жды он прогнется под на(Em)с. (Em**_Em)

Em_Em**_Em	Em_G6-5__Em	(2 раза)

Оди(Em)н мой друг, он сто(D)ил двух, он жда(C)ть
не привык,
Был ка(H7)ждый день последним из дне(Em)й,
(Em**_Em)
Он пробовал на про(D)чность этот ми(C)р каждый
миг.
(H7)Мир оказался прочне(Em)й. (Em**_Em)

Ну что(Am) же, спи спокойно, позабытый кумир,
Ты брал свои вершины не ра(H7)з,
Не сто(Em)ит прогиба(D)ться под изме(A)нчивый
ми(C)р,
Пусть лу(H7)чше он прогнется под на(Em)с,
(Em**_Em)
Одна(C)жды он прогнется под на(Em)с. (Em**_Em)

Друго(Em)й держался ру(D)сла и тече(C)нье ловил
Пода(H7)льше от родных берего(Em)в, (Em**_Em)
Он был, как все, и плы(D)л, как все,
И во(C)т он приплыл:
Ни до(H7)ма, ни друзей, ни враго(Em)в, (Em**_Em)

И жи(Am)знь его похожа на фруктовый кефир,
Видал я и такое не ра(H7)з.
Не сто(Em)ит прогиба(D)ться под изме(A)нчивый
ми(C)р,
Пусть лу(H7)чше он прогнется под на(Em)с,
(Em**_Em)
Одна(C)жды он прогнется под на(Em)с. (Em**_Em)

Solo:
Em_D_C_H7_Em (2 раза)
Am_H7_Em_D_A_C
H7_Em

Пусть ста(Am)рая джинса давно затерта до дыр,
Пускай хрипит раздолбаный ба(H7)с,
Не сто(Em)ит прогиба(D)ться под изме(A)нчивый
ми(C)р,
Пусть лу(H7)чше он прогнется под на(Em)с,
Em_Em___ D_D___A_A___C_C
Одна(C)жды он прогнется под на(Em)с;
Em_Em___ D_D___A_A___C_C
Одна(C)жды он прогнется под на(Em)с;
Em_Em___ D_D___A_A___C_C
Одна(H7)жды он прогнется под на(Em)с.

Chords:

Em** (022003)
т.е.
1 струна - 3 лад
2 струна - открытая
3 струна - открытая
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

G6-5* (322000)
т.е.
1 струна - открытая
2 струна - открытая
3 струна - открытая
4 струна - 2 лад
5 струна - 2 лад
6 струна - 3 лад

Welcom: www.mashina-vremeni.com

<< Назад на Машина Времени


Монгол Шуудан
Повезло
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Am                E
Рубаха моя новая
               Am
И голова моя бедовая.
                 A                    Dm
Снова песня пропоется, песня верная моя.
                    G
А пока что сердце бьется,
 C E          Am
Меня милая дождется.
Dm               E          Am  E
В незнакомой стороне тоскую я.

Am       Dm     G        C
Ай-нари-най-най-ай-нари-нари-най
Am       Dm     G        C
Ай-нари-най-най-нари-нари-нари-най
G        C      E        Am
Ай-нари-най-най-ай-нари-нари-най
Dm       E       Am  E
Ай-нари-най-най-най.

Голова-то захмеленная
И рука моя нетвердая.
А лихие люди пе-е-рвую станут отсекать.
Не губите люди грешные
Душу мою безмятежную,
Отпустите с миром помогите встать.

Ай-нари-най-най-ай-нари-нари-най
Ай-нари-най-най-нари-нари-нари-най
Ай-нари-най-най-най.

Не споет уже мне птица,
Моя верная синица,
Не узнает также Люба, милая меня моя.
Как связался я с бездомною
Бродягой, злюкой подколодною,
Как с лихими вот людьми связался я.

Ай-нари-най-най-ай-нари-нари-най
Ай-нари-най-най-нари-нари-нари-най
Ай-нари-най-най-най.

<< Назад на Монгол Шуудан


Мумий Тролль
Девочка
Прислал: e-mail: alexlaa@hot.ee
       D                  G
Проснулась ночью девочка, такая неприступная,
Hm                           A
  Чуть капельку рассержена, подушка вся в крови.
  Сказала: "Меня предали, без синих глаз
оставили,
  Тарелкой в меня кинули, разбив стакан
любви..."

Chorus:
Em7    F#m7        Hm
  Её мальчик далеко в семи моpях
Em7       A             F#m7           Hm
  Пьёт дpугих девчонок сок, поёт им песни.
Em7Dm    F#m7  Hm
  Может быть всё нечестно так,
            A                  G     F#m
  Hо только вот, навеpно, интеpесней.

Verse2:
  Ушла, раздевшись, насовсем, сыграла шутку злую
ли ?
  Не возвратилась никогда и может умерла.
  Глаза закрыла, крикнула, в растрёпанные волосы
  Кинжал воткнув расплавленный, забыла
позвонить.

<< Назад на Мумий Тролль


Монгол Шуудан
Вольная песня
Прислал: Барыш!!! e-mail: alex_b@mi.ru
   Em                 Am
На траве развалился убитый
      D                    G
Он, должно, воевал против нас
          Em                     Am
Вот он крикнул, что все мы - бандиты
        H                 Em
Вот и пуля вошла между глаз.

           C       D    G      Em
        Вольная песня манит казака
            C       D     G
        И лошадка поет: "Й-го!"
           C         D    G      Em
        И наверно узнает наверняка,
               Am   H     Em
        Что пришел черед его.

Что за диво - в петле генералы
И полковник мне чистит сапог
Знать анархия властью забрала
Знать уж вышел им выданный срок

<< Назад на Монгол Шуудан


Монгол Шуудан
Любо, братцы, любо
Прислал: Yahha e-mail: grob5@rambler.ru
1
e--12--------------------------------|--------------------------|----------------------|
b-------15-13-12-13-15-13-12---12/13-|-12-13-15-13-12-13--13/15-|-13-12-10-12-13-12-10-|
g------------------------------------|--------------------------|----------------------|
d------------------------------------|--------------------------|----------------------|
 X2
a-------------------------------0----|--------------------------|----------------------|
e------------------------------------|--------------------------|----------------------|

2
e-------------------|
b--10/12---10-12-13-|
g--0----------------|
d-------------------|
a-------------------|
e-------------------|
H7

Em            C         D           G
Как на черный Ерек , да на широкий берег
D                   G      H7
Ехали казаки сорок тысяч лошадей
И покрылся берег ипокрылся берег
Сотнями изрубленых иссеченыхлюдей

Любо братцы , любо .Любо братцы , жить.
С нашим атаманом не приходится тужить.

А первая пуля , а первая пуля
Первая пуля попала в коня
А вторая пуля , а вторая пуля
Вторая пуля в сердце ранила меня

Любо братцы , любо .Любо братцы , жить.
С нашим атаманом не приходится тужить.

e------------12-|--10--8-7-8-10-|-------10-10-8-7-------------7-|
b--9-9-9-9-9----|---------------|-7-7-7-----------10-8-7-8-10---|
g---------------|---------------|-------------------------------|
d---------------|---------------|-------------------------------|
a---------------|---------------|-------------------------------|
e---------------|---------------|-------------------------------|

Атаман узнает , кого не хватает
Эскадрон пополнит и забудет про меня
Жалко только волюшки , да во широком полюшке
Солнышка горячего , да верного коня.

Любо братцы , любо .Любо братцы , жить.
С нашим атаманом не приходится тужить.

<< Назад на Монгол Шуудан


Машина Времени
Туман
Прислал: fredik e-mail: fredik@xaker.ru
можно играть Еm, F#m, Am, Hm, Еm, но правильней
будет так:

КУПЛЕТ 1:
Dm*(V)                  Em*(VII)

Не вечен ветер перемен, бывает тишина,
Gm*(III)       Am*(V)   Dm*(V)

Когда стоит ни лето, ни зима.

 E |----------------------------------|
 H |----------------------------------|
 G |----------------------------------|
(играется после каждых двух строчек)
 D |----------------------------------|
 A |------------5-6-7-----------------|
 E |--------------------0-------------|

Когда мешая Ночь и День, и Правду и Обман
На целый мир спускается туман.
В тумане всё не так течёт - у времени особый
счёт,
Куда угодно только не вперёд.
Туман людей глотает в миг, и шанс вернуться
невелик,
Туман скрывает след и глушит крик.

ПРИПЕВ:
    Hm         Em
Я знаю, что в туман
      Hm            Em
Весь город, словно, пьян,
     Hm      F#m       Hm
Он легче поддаётся на обман.
 Em               Hm
Друг может стать врагом,
 Еm            Hm
И не найти свой дом,
  G           F#m       Hm
Когда лежит над городом туман.

КУПЛЕТ 2: (играется так же, как и первый)
И кто бежал уже упал, кто шёл тот не туда попал.
Кто никогда не лгал - увы, солгал.
Где ровно было - там изъян, где нет капкана - там
капкан
Чего уж ждать, когда такой туман.
И наша жизнь, как мир иной проходит стороной,
Туман у наших стен стоит стеной.
И нелегко поверить всем, что это всё не
насовсем,
И скоро грянет ветер перемен.

P.S.

Dm (V) - (557765) - баре на V ладу
т.е.
1 струна - 5 лад
2 струна - 6 лад
3 струна - 7 лад
4 струна - 7 лад
5 струна - 5 лад
6 струна - 5 лад

Em (VII) - (779987) - баре на VII ладу
 т.е.
1 струна - 7 лад
2 струна - 8 лад
3 струна - 9 лад
4 струна - 9 лад
5 струна - 7 лад
6 струна - 7 лад

Gm (III) - (355333) - баре на Ш ладу
т.е.
1 струна - 3 лад
2 струна - 3 лад
3 струна - 3 лад
4 струна - 5 лад
5 струна - 5 лад
6 струна - 3 лад

Am (V) - (577555) - баре на V ладу
 т.е.
1 струна - 5 лад
2 струна - 5 лад
3 струна - 5 лад
4 струна - 7 лад
5 струна - 7 лад
6 струна - 5 лад

<< Назад на Машина Времени


Мультфильмы
Ленинградское небо
Прислал: e-mail: VitalyVasilenko@mail.ru
     Проигрыш:Em A Em A C H C H Em A Em A C H C
H.
     E
Шёл,перекрёсток ясных улиц
   Eb             A                   E   A
К мягким тапкам моим не прилепала земля.
E
Паруса рукавов,рубашек
   Eb            A                E  A
В ленинградское небо поднимали меня.
   Em             C
    И бросал мне ветер в лицо
    A             C         Em    C A C
    Капли дождя,песок и насекомых.
      Em           C
    Глядя на город я узнавал
         A           C            Em    C A C
    В домах давно забытых мною знакомых.
 C#m           G#  C#m               G#
     A
    Уже некуда выше   да к тому же пора
возвращаться домой,
       Em A Em A C H C H
    Домой.
   E
Царапали плечи высокие стены,
  Eb          A            E    A
И утренние дворы разрезали тени.
  E
А за тоской городских окраин
Eb              A              E     A
Кубики дач стреляли в меня кострами.

    Припев 2 раза.

C наилучшими пожеланиями Виталий Василенко.
Заявки прошу присылать на мой e-mail.

<< Назад на Мультфильмы


Машина Времени
Самая тихая песня
Прислал: Ivan (подбор) e-mail: xokkey@mail.ru
 G                    C
Есть на свете вещь, которую никак
 Cm        G        Cm G
Я не могу понять.
 Cm               G
Чем у человека меньше слов,
 Cm                   G
Тем громче будет он кричать,
 H7        Em
Будет он кричать.
 Cm             G
Если человеку будет что сказать,
 Cm           G
Он лучше промолчит,
 C                        G       Em
И лишь только тот, кому нечего сказать
 Cm          G
Громче всех кричит,
 H7          Em
Громче всех кричит.   C-D-G

  C             G            Cm       G
Стал бы ярче солнца круг и улыбнулся мир,
  C                  G            Em
Если б друг у друга мы спросили вдруг,
   Cm          G
Зачем мы так кричим,
   H7          Em
Ну зачем мы так кричим.
   Cm                   G         Cm          G

В песнях никокда я не поучал, я просто очень
рад,
         C                  G        Em
Что я сыграл вам песню в которой не кричал,
    C    D   G
А тихо-тихо пел.

<< Назад на Машина Времени


Мультфильмы
Чужие звезды
Прислал: Stas (подбор) e-mail: fbstas@mail.ru
H - си
В - сиb

  G            C       Hm  B
В незнакомой мне стране
G        C    Hm   B
Я на радио волне
F            D7
Если твой услышу голос
Gm             A7
То на самый дальний полюс
Dm           B       Bm C
Тут же прилечу я к тебе
Сядем мы на шапку земли
И закурим трубку любви
В гости в юрту к чукчам влезем
Попоем их странных песен
Вместе с ними всретим рассвет

  Припев:
          F            Dm
  Чужие звезды светят нам
      Gm              A          F
  Но мне сейчас на звезды наплевать
             Dm
  В твоих глазах
   B        F#7         Hm
  Таят вековые толщи льда
                          G
  И на ресницах, мне не снится
               B  A              D
  Застыла красота, застыла красота

В незнакомой мне стране
Я на радио волне
Если твой услышу голос
То на самый дальний полюс
Тут же прилечу я к тебе
Если мне с далекой звезды
Весть прийдет о том, что там ты
На крыле волшебной птицы
Что к чужому солнцу мчится
Полечу в другие миры

  Припев:

<< Назад на Мультфильмы


Машина Времени
Не плачь обо мне
Прислал: Sarto e-mail: sarto@orc.ru
(Вариант 1)
Играется перебором

Intro:
Em9-5* G6-3/F#* (2 раза)

(Em9-5*)Здесь ночами нет све(Em9#5*)та,
(D*)Годами не быва(D**)ет лета, (A7*)
(Hmb6*)И кажется мне(Em9-5***) -
Все бу(C*)дто во сне(A7).
(Em9-5**)Здесь время так улета(Em9#5)ет,
(G*)Что снега уже давно(D**) не тают, (A7)
(Hm*)Неделя пройде(Em9-5***)т -
И опя(C**)ть Новый Го(А7-5add11*)д.

(Am7*)Не плачь обо мне(H7*) -
Я не ста(Em)ну прощаться. (Em* Emadd9* Em7*)
(Am7)Так просто совра(H7)ть, сказать, что
верну(Em7)сь. Em6*

Em7 Em6

(Am7)Но что-то во мне(H7) -
Не вели(E*)т возвращаться, (Em* Emadd9 Em7)
(Am7)И я не верну(H7)сь - прости и забу(Em7)дь.
(Em6)

Em7 Em6 (3 раза)

(Em9-5*)Здесь привычно ждут го(Em9#5)ря,
(D*)Ни одна река не вы(D**)шла в море. (A7)
(Hmb6)Ну что ж - не беда(Em9-5***),
Им не ну(C*)жно туда(A7).
(Em9-5**)Одинокая пти(Em9#5)ца -
(G*)Как могла ты среди ни(D**)х родиться? (A7)
(Hm)Но корни сильне(Em9-5***)й -
Держи(Am7)сь хотя бы корне(А7-5add11)й.

(Am7)Не плачь обо мне(H7) -
Я не ста(Em)ну прощаться. (Em* Emadd9 Em7)
(Am7)Так просто совра(H7)ть, сказать, что
верну(Em7)сь. (Em6)

Em7 Em6

(Am7)Но что-то во мне(H7) -
Не вели(E)т возвращаться, (Em* Emadd9 Em7)
(Am7)И я не верну(H7)сь - прости и забу(Em7)дь.
(Em6)

Em7 Em6 (3 раза)

Solo:
Em7 Am7 G D Hm Am C A7 (2 раза)

(Am7)Не плачь обо мне(H7) -
Я не ста(Em)ну прощаться. (Em* Emadd9 Em7)
(Am7)Так просто совра(H7)ть, сказать, что
верну(Em7)сь. (Em6)

Em7 Em6

(Am7)Но что-то во мне(H7)
Не вели(E)т возвращаться, (Em* Emadd9 Em7)
(Am7)И я не верну(H7)сь - прости и забу(Em7)дь.
(Em6)

Em7 Em6 (3 раза)

(Am7)Не плачь обо мне(H7) -
Ветер все(Em) сильнее, (Em* Emadd9 Em7)
(Am7)Пора улета(H7)ть - скоро кра(Em7)й. (Em6)

Em7 Em6

(Am7)В далекой весне(H7),
Если я су(Em)мею, (Em* Emadd9 Em7)
(Am7)Я вспомню тебя(H7) - прости и проща(Em7)й.
(Em6)

Em7 Em6 (3 раза)

(Em7)Прости(Em6) и проща(Em7)й (Em6)...
Em

P.S.

C* (032013)
т.е.
1 струна - 3 лад
2 струна - 1 лад
3 струна - открытая
4 струна - 2 лад
5 струна - 3 лад
6 струна - открытая

С** (X32010)
т.е
1 струна - открытая
2 струна - 1 лад
3 струна - открытая
4 струна - 2 лад
5 струна - 3 лад
6 струна - не играется

D* (X54X35)
т.е.
1 струна - 5 лад
2 струна - 3 лад
3 струна - не играется
4 струна - 4 лад
5 струна - 5 лад
6 струна - не играется

D** (XX0232)
т.е.
1 струна - 2 лад
2 струна - 3 лад
3 струна - 2 лад
4 струна - открытая
5 струна - не играется
6 струна - не играется

E* (022100)
т.е.
1 струна - открытая
2 струна - открытая
3 струна - 1 лад
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

Em* (022003)
т.е.
1 струна - 3 лад
2 струна - открытая
3 струна - открытая
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

Em6 (022020)
т.е.
1 струна - открытая
2 струна - 2 лад
3 струна - открытая
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

Em7* (022030)
т.е.
1 струна - открытая
2 струна - 3 лад
3 струна - открытая
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

Em9-5* (0X403X)
т.е.
1 струна - не играется
2 струна - 3 лад
3 струна - открытая
4 струна - 4 лад
5 струна - не играется
6 струна - открытая

Em9-5** (0X4032)
т.е.
1 струна - 2 лад
2 струна - 3 лад
3 струна - открытая
4 струна - 4 лад
5 струна - не играется
6 струна - открытая

Em9-5*** (0X4033)
т.е.
1 струна - 3 лад
2 струна - 3 лад
3 струна - открытая
4 струна - 4 лад
5 струна - не играется
6 струна - открытая

Em9#5* (034030)
т.е.
1 струна - открытая
2 струна - 3 лад
3 струна - открытая
4 струна - 4 лад
5 струна - 3 лад
6 струна - открытая

Emadd9* (022002)
т.е.
1 струна - 2 лад
2 струна - открытая
3 струна - открытая
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

G* (320033)
т.е.
1 струна - 3 лад
2 струна - 3 лад
3 струна - открытая
4 струна - открытая
5 струна - 2 лад
6 струна - 3 лад

G6-3/F#* (XX4030)
(др. вар. обозн. - F#7-3#5b9)
т.е.
1 струна - открытая
2 струна - 3 лад
3 струна - открытая
4 струна - 4 лад
5 струна - не играется
6 струна - не играется

A7* (X02020)
т.е.
1 струна - открытая
2 струна - 2 лад
3 струна - открытая
4 струна - 2 лад
5 струна - открытая
6 струна - не играется

Am7* (X02010)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - открытая
4 струна - 2 лад
5 струна - открытая
6 струна - не играется

А7-5add1* (X00223)
т.е.
1 струна - 3 лад
2 струна - 2 лад
3 струна - 2 лад
4 струна - открытая
5 струна - открытая
6 струна - не играется

H7* (X24242) - баррэ на II ладу
т.е.
1 струна - 2 лад
2 струна - 4 лад
3 струна - 2 лад
4 струна - 4 лад
5 струна - 2 лад
6 струна - не играется

Hm (X24432) - баррэ на II ладу

Hmb6* (X24X3X)
т.е.
1 струна - не играется
2 струна - 3 лад
3 струна - не играется
4 струна - 4 лад
5 струна - 2 лад
6 струна - не играется

Не плачь обо мне
(вариант 2)

Играется перебором
Intro:
Em9-5* G6-3/F#* (2 раза)

(Em7)Здесь ночами нет све(Am7)та,
(G)Годами не быва(D)ет лета, (Asus4*)
(Hm)И кажется мне(Am) -
Все бу(C)дто во сне(A7).
(Em)Здесь время так улета(Am7)ет,
(G)Что снега уже давно(D) не тают, (Asus4)
(Hm)Неделя пройде(Am)т -
И опя(C)ть Новый Го(A7)д.

(Am7)Не плачь обо мне(H7) -
Я не ста(Em)ну проща(Em7)ться.
(Am7)Так просто совра(H7)ть, сказать, что
верну(Em7)сь. (Em6)
(Am7)Но что-то во мне(H7)
Не вели(Em)т возвраща(E7)ться,
(Am7)И я не верну(H7)сь - прости и забу(Em7)дь.
(Em6)

Em7 Em6 (3 раза)

(Em7)Здесь привычно ждут го(Am7)ря,
(G)Ни одна река не вы(D)шла в море(Asus4).
(Hm)Ну что ж - не беда(Am),
Им не ну(C)жно туда(A7).
Одинокая пти(Am7)ца -
(G)Как могла ты среди ни(D)х родиться? (Asus4)
(Hm)Но корни сильне(Am)й -
Держи(C)сь хотя бы корне(A7)й.

(Am7)Не плачь обо мне(H7) -
Я не ста(Em)ну проща(Em7)ться.
(Am7)Так просто совра(H7)ть, сказать, что
верну(Em7)сь. (Em6)

Em7 Em6
(Am7)Но что-то во мне(H7)
Не вели(Em)т возвраща(E7)ться,
(Am7)И я не верну(H7)сь - прости и забу(Em7)дь.
(Em6)

Solo:
Em7 Am7 G D Hm Am C A7 (2 раза)

(Am7)Не плачь обо мне(H7) -
Я не ста(Em)ну прощаться.
(Am7)Так просто совра(H7)ть, сказать, что
верну(Em7)сь. Em6

Em7 Em6

(Am7)Но что-то во мне(H7)
Не вели(E)т возвраща(E7)ться,
(Am7)И я не верну(H7)сь - прости и забу(Em7)дь.
Em6

Em7 Em6 (3 раза)

(Am7)Не плачь обо мне(H7) -
Ветер все(Em) сильнее(E7),
(Am7)Пора улета(H7)ть - скоро кра(Em7)й.  (Em6)

Em7 Em6

(Am7)В далекой весне(H7),
Если я(E) суме(E7)ю,
(Am7)Я вспомню тебя(H7) - прости и проща(Em7)й.
(Em6)

Em7 Em6 (3 раза)

(Em7)Прости(Em6) и проща(Em7)й (Em6)...
Em

P.S.

Asus4* (X00120)
т.е.
1 струна - открытая
2 струна - 3 лад
3 струна - 2 лад
4 струна - открытая
5 струна - открытая
6 струна - не играется

Em9-5* (0X403X)
т.е.
1 струна - не играется
2 струна - 3 лад
3 струна - открытая
4 струна - 4 лад
5 струна - не играется
6 струна - открытая

G6-3/F#* (XX4030)
(др. вар. обозн. - F#7-3#5b9)
т.е.
1 струна - открытая
2 струна - 3 лад
3 струна - открытая
4 струна - 4 лад
5 струна - не играется
6 струна - не играется

<< Назад на Машина Времени


Маликов
С днем рожденья, мама
Прислал: Марат e-mail: khmar@ok.ru
Em          D             Em
Подо мною плыли моря и горы
Em            D               Em
Я летел к тебе словно телеграмма
 Am             D               G    Am
H7
Ты откроешь дверь, я из коридора прошепчу тебе:
                    Em    Em
"С днем рожденья, мама"

Am              D               G    Am
H7
Ты откроешь дверь, я из коридора прошепчу тебе:
                     Em    Em
"С днем рожденья, мама"

На чужом балу я скучал по дому
Был невесел бал, некрасивы дамы
Я совсем забыл, я случайно вспомнил
Первое число - день рожденья мамы

У тебя уже подрастают внуки
Жизнь трудна как боль и проста как гамма
Ты прости за боль, ты прости за муки
Я тебя люблю дорогая мама

Как дитя привязан к тебе родная
Твой счастливый смех все нужней с годами
Что тебе дарить до сих пор не знаю
Я несу цветы в день рожденья маме

<< Назад на Маликов


Мумий Тролль
Инопланетный гость
Прислал: BackSlash e-mail: guitarmaniac@newmail.ru
e)-----------------------------------------------------------------
B)-----------------------------------------------------------------
G)-----------------------------------------------------------------
x2
D)-----0---0---------------------------------------------0---------
A)-0---------3-------------3-0-------3---3-2---------------3-------
E)---------------0---1-1---------3-------------3---5-5-------------

Am(V)           F
  В ночном небе нет комет
G(III)          Am(V)
  Вся планета в мире снов
Вдалеке увидел тусклый свет
Это знак из других миров
И тревожет меня мысль
Не один среди звёзв я живу
Видит это будет вечер
Встреча братьев по уму.

Am(V)         F
  Инопанетный гость
G(III)       Am(V)
  Летит издалека
Инопланетный гость
Не знаю я пока
Что ты мне принесёшь
И сколько бы отдал
Чтоб ты бы поскорее
К нам в гости прилетал

Контакт быть может
Может быть
Бессмертны станем мы
И сможем запросто летать
В далёкие миры
Черный космос бороздя
Кто заглянет в нашу дверь?
Ты и сам бы зашёл в мир иной
Друг дорогой

<< Назад на Мумий Тролль


Маршал
Сука
Прислал: -пепел- e-mail: pepelsbey@bk.ru
  Am                          Dm
Черный висок ствол отразил взгляд
   E                         Am
Треплет копну светлых волос ветер
  Am                        Dm
Женщина смерть что для тебя ад
   E                         Am
Солнце в глаза прямо в зрачки светит

Нерв на курке мозг охладит сталь
Стелятса синей грядой горы
Женщина смерть что для тебя даль
Скоро туман вниз поползет скоро

    Dm   Am     G             G7     C
   Сука, сука губы накрасила кровью ребят
     Dm   Am   E                       Am
   Сука, сука там на земле они гдето лежат

Грязь на прицел сплюнув стрехнеш пыль
Их там уже на небесах двадцать
Женщина смерть что для тебя жизьнь
Что же за сны ночью тебе снятса

<< Назад на Маршал


Машина Времени
Знаю только я
Прислал: Sarto e-mail: sarto@orc.ru
Intro: E E7* E6* E

Я(E) увезу тебя туда(E6),
Где от го(C#7)ря нет следа(A),
(Am)И никогда(E) летним дне(F#)м
Нет ни гро(Am)з, ни дожде(H)й.

Та(E)м, на далеком берегу(E6),
Я сбере(C#7)чь тебя смогу(A)
(Am)И помогу(E) позабы(F#)ть
Хорово(Am)д серых дне(H)й.

Где(C#m) мой дом, тут он или та(E)м, там, там?
Где(C#m) мой дом, где мои друзья(H)? (G#7)
Ка(C#m)к мне быть, как туда доплы(E)ть, плыть,
плыть?
Знаю только я(Fm), знаю только я(Am), знаю только
я(E).

Solo: E C#7 A Am E F# Am H (2раза)

Где(C#m) мой дом, тут он или та(E)м, там, там?
Где(C#m) мой дом, где мои друзья(H)? (G#7)
Ка(C#m)к мне быть, как туда доплы(E)ть, плыть,
плыть?
Знаю только я(Fm), знаю только я(Am), знаю только
я(E).

Где(C#m) мой дом, тут он или та(E)м, там, там?
Где(C#m) мой дом, где мои друзья(H)? (G#7)
Ка(C#m)к мне быть, как туда доплы(E)ть, плыть,
плыть?
Знаю только я(Fm), знаю только я(Am), знаю только
я(E).
Знаю только я(Fm), знаю только я(Am), знаю только
я(E).
Знаю только я(Fm), знаю только я(Am), знаю только
я(Emaj7*).

P.S.

E7* (022130)
т.е.
1 струна - открытая
2 струна -3 лад
3 струна - 1 лад
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

E6* (022120)
т.е.
1 струна - открытая
2 струна -2 лад
3 струна - 1 лад
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

E1* = Emaj7 (02214X)
т.е.
1 струна - не играется
2 струна - 4 лад
3 струна - 1 лад
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Маркин
Царевна-несмеяна
Прислал: Антонина e-mail: tonia99@mail.ru
           Am       H7
 I. Ты стоишь у окна,
          E             Am
    Небосвод высок и светел.
           Am        H7
    Ты стоишь и грустишь,
           E        Am
    И не знаешь от чего.
         A7       Dm
    Потому что опять
           G           C
    Он прошел и не заметил,
            Am        H7
    Как ты любишь его,
            E            Am
    Как тоскуешь без него.
     II. Расскажи, подскажи:
         Разве в нем одна отрада?
         Или просто тебе
        Cтало холодно  одной

         Может, просто тепла,
         Твоему сердечку надо,
         Чтоб не ждать, не гадать /  2 раза
         И не плакать под луной. /
     III.Все пройдет, все пройдет
         Будет поздно или рано.
         Ясным днем, теплым днем
         Засияет все кругом.
         Так не плачь, не грусти,
         Как царевна - несмеяна.
         Это глупое детство         /  2 раза
         Прощается с тобой         /

<< Назад на Маркин


Машина Времени
Гимн забору
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
(А. Макаревич)

Душо(Am)й и сердцем я горю -
Забо(F)ру славу я пою,
Кото(C)рый стойкостью своей
Явля(D)ет нам пример,
Кото(F)рый крепок и силен,
Кото(C)рый верен, словно слон,
Наде(F)жен, словно ми(E)лиционе(Am)р.

Сними(Am)те шляпу с головы:
Пере(F)д забором все равны,
А е(C)сли дверь найдете в нем -
Запри(D)те на запор!
И дне(F)м, и ночью - в час любой,
Храня(C) священный ваш покой,
Стои(F)т Его Вели(E)чество Забо(Am)р.

Забо(Am)р спасет от разных бед,
О(F)н - на любой вопрос ответ,
Он ве(C)чно делит все на две
Разли(D)чных стороны.
И е(F)сли мы протянем в ряд
Забо(C)ры, что вокруг стоят,
Они(F) легко доста(E)нут до Луны(Am).

Забо(Am)р всегда непобедим,
Сердца(F) трепещут перед ним,
Он - на(C)ша слава и позор
Века(D)м наперекор.
И е(F)сли хочешь на земле
Оста(C)вить память о себе,
Тогда(F) построй еще(E) один забо(Am)р.

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Машина Времени
Картонные крылья любви
Прислал: Матосян Дима (подбор) e-mail: jimmy@mail.ru
  Am
Опять холода,
   H7
Зима на года
  Dm       E      Am
И ангелы к югу летят.
    Am
Нам завтра в полёт
   H7
Тебе на восход,
    Dm       E       F   E
А мне по всему на закат.

Припев:
-------
         Dm
Но я сорвусь с земли
Словно пёс с цепи
        Am
И поднимусь к облакам
       B
И обойду облака
Моя страна далека
                 E
Но я найду тебя там
Dm             F  E                  Am
О, картонные крылья - это крылья любви.

Am H7 Dm E Am
Am H7 Dm E F E

Вода и весло
Свобода и зло
Что делать и кто виноват
Всё это пройдёт
Лети на восход
А я так и быть на закат

Припев:
-------
Но я сорвусь с земли
Словно пёс с цепи
И поднимусь к облакам
И обойду облака
Моя страна далека
Но я найду тебя там
О, картонные крылья.

Припев:
-------
Но я сорвусь с земли
Словно пёс с цепи
И поднимусь к облакам
И обойду облака
Моя страна далека
Но я найду тебя там
О, картонные крылья - это крылья любви.

<< Назад на Машина Времени


Машина Времени
Песня о капитане
Прислал: Diman (подбор) e-mail: diman@online.sinor.ru
D                  Hm        G        A
Случилось так, что небо было синее бездонное
D                 Hm        G          A
И легкий ветер по морю гнал мелкую волну
D             Hm         G           A
И был корабль полон и друзьями и знакомыми
G                  A       D

И путь держал в далёкую страну (2)

(В куплете про ураган последняя строчка не
повторяется)

   И капитан был опытный. Он все моря проплавал,
   Он силы был недюжинной - дубы валил плечом.
   И нам казалось: много нас. Мы сильные, мы
храбрые,
   И никакие бури нипочем...

   Но что для моря наш корабль - скорлупка
несерьезная.
   И вот однажды вечером попали мы в туман.
   Средь неба грянул гром, собрались тучи
грозные,
   Пронесся средней силы ураган...

   И вот, что удивительно. Все сильные и
храбрые,
   И все, кому мы верили, воскликнули:
"Тону!"
   Мы ждали от них помощи, они же нас оставили,
   И первыми отправились ко дну...

   А нас носило по морю, надежды наши таяли.
   И только по случайности, нас приняла земля.
   И те из нас, кто выжили. По разным
обстоятельствам,
   Забыли капитана корабля:

<< Назад на Машина Времени


Митяев
Лето - это маленькая жизнь
Прислал: Михаил Пайсон e-mail: pieson@ab.ru
{Судя по записи, играется в A#m, но акорды даю для
Em}

              Em/G                    Am/C
 Em          (или Em7)       Am     (или Am7)  H7

Посмотри, в каком красивом доме ты живешь.
           H7/F#      Em
Я вчера пошел за пивом - прямо обомлел
Целовал его слепой, расплакавшийся дождь,
Извиняясь, что все лето гриппом проболел.
Я стоял и да любовался до скончанья дня,
Вместе с нашим участковым стоя под грибком.
Но в пакетике прозрачном дырка у меня
И все время утекает пиво из него.

           Em/G           Am/C
Em     (или Em7)Am     (или Am7)  H7
Я ушел в апреле - я нашел повод,
           H7/F#   Em       Em7
Я замерз, укутываясь в твой холод.

           Em/G             Am/C
Em     (или Em7)Am     (или Am7)  H7
Я пошел на улицу встречать лето,
              H7/F#     Em
А лето - это маленькая жизнь.
Лето - это маленькая жизнь порознь.
Тихо подрастает на щеках поросль.
Дом плывет по лету, а меня нету.
Лето - это маленькая жизнь.

Странно, мы все время жили в городе одном,
Ты все там же в доме, на последнем этаже,
А я - в различных точках, именующихся дном.
Впрочем, если пить, то нету разницы уже.

Я и не заметил, что конец мая,
Что давно повесилась метель злая.
Выпил с участковым - смотрю, лето,
А лето - это маленькая жизнь
Лето - это маленькая жизнь порознь.
Тихо подрастает на щеках поросль.
Дом плывет по лету, а меня нету.
Лето - это маленькая жизнь.

{Повышается на полтора тона (в Gm)}
              Gm/A#                  Cm/D#
 Gm          (или Gm7)       Cm     (или Cm7)  D7

И хотя в окне твоем ночует наша грусть,
              D7         Gm
Я в мусоропровод бросил два своих ключа.
И к тебе я точно этим летом не вернусь.
Я хожу в кино и парк культуры по ночам.

           Gm/A#          Cm/D#
Gm     (или Gm7)Cm     (или Cm7)  D7
А ты вернулась с моря - я вчера видел,
         H7/F#      Gm         Gm7
Словно прошлой жизни посмотрел видик.
           Gm/A#            Cm/D#
Gm     (или Gm7)Cm     (или Cm7)  D7
Видик про разлуку, про твое лето,
            D7/       Gm
Лето - это маленькая жизнь.

{Возвращается в Em}
           Em/G           Am/C
Em     (или Em7)Am     (или Am7)  H7
Жизнь, в которой не было ни дня фальши,

           H7/F#   Em       Em7
Вряд ли кто-то точно знает, что дальше.

           Em/G             Am/C
Em     (или Em7)Am     (или Am7)  H7
Только участковый мне кивнет молча,

              H7/F#     Em
Лето - это маленькая жизнь.

<< Назад на Митяев


Машина Времени
Паузы
Прислал: Евгений e-mail: Gu-i-tar@yandex.ru
F               C          Dm
Давайте делать паузы в словах,
   Hb       C
Произнося и умолкая снова.
      F         Dm
Чтоб лучше отдавалось в головах
    Gm         A          Dm
Значенье вышесказанного слова

   Gm           C          F
Давайте делать паузы в словах:

Давайте делать паузы в пути,
Смотреть вокруг внимательно и строго.
Чтобы случайно дважды не пройти
Одной и той неверною дорогой

Давайте делать паузы в пути:

Давайте делать просто тишину,
Мы слишком любим собственные речи.
И из-за них не слышно никому
Своих друзей на самой близкой встрече

Давайте делать просто тишину:

И мы увидим в этой тишине,
Как далеко мы были друг от друга.
Как думали, что мчимся на коне,
А сами просто бегали по кругу

А думали, что мчимся на коне:

Как верили, что главное придет,
Себя считали кем-то из немногих.
И ждали, что вот-вот произойдет
Счастливый поворот твоей дороги

Судьбы твоей счастливый поворот:

Но век уже как будто на исходе
И скоро, без сомнения, пройдет.
А с нами ничего не происходит,
И вряд ли что-нибудь произойдет

И вряд ли что-нибудь произойдет:

Проигрыш.

<< Назад на Машина Времени


Мумий Тролль
В думах о девушке из Гоpода Центpального Подчинения КHР
Прислал: ilyaz e-mail: 2:5090/44.2 & ilyaz@ktk.ru
Intro: Em C Am B (x4)

Verse1:
      Em     C        Em    C
   Огнями колотит Шанхай в лоб,
      Em         C         Em        C
   Осколками pазбились на части сеpдца,
     Am     C        Am       C
   В опеpе весь хpустальный свод,
    Am     C       Am        B
   Топит джонки любовный снаpяд.

   Снаpяд любви как игла утончен,
   Изящной линией делит небо,
   Аpоматом жимолости пpощен,
   Hегасимая лампада вечного света.

Intro: (x2)

Verse2:
   "Мэй-Хуа" - сказочной пpелести
слива,
   Загоняет всех в угол своей кpасотой,
   Пpиемы точны, ни одного мимо,
   Боевые искусства любви Ван Суй !

   В хpустальных пейзажах столичных баодун,
   Я искал место для своих сеpдец,
   Сегодня pазгадал я твои козни,
   Может шагуа, а может мудpец.

<< Назад на Мумий Тролль


Мумий Тролль
Стекла
Прислал: Popov Sergey e-mail: popov_sergey@ukr.net
Альбом: Меамуры
Tabbed by Sergey Popov from Kharkov, Ukraine
e-mail: popov_sergey@ukr.net

Intro: Gm Cm Dm Gm x4

Три, два,
 Gm          Cm
Разбитое стекло
       F
Если мячи не попадают,
   Bb
Невольно пролетая.
Bb         F
Зря прятаться.
    Cm           Bb                Cm
Попробуй не смотреть с укором на меня,
C(III)         Gm
Не расплавлюсь я.
Bb          F   Cm
Нет, не убегаю, нет.

     G(III)    Cm
     Незамеченным не брошу,
          F
     Ведь я хороший,
        Bb
     И день хороший,
        Cm                Dm
     И жить нам в нем придется долго...
     silence       Gm     Cm
     А стекла поменяем...

Cm       F
И сетки все забьем голами,
  Bb
Голами до отказа.
Bb                  F      Cm           Bb
Пусть станет дурно нам до искорок в глазах,
                    Cm     C
Как будто вылетела фаза.
           Gm
Бах! Бах! Бах!
        Bb          F          Cm
И раскидает нас по небу дальше

     G(III)    Cm
     Незамеченным не брошу,
          F
     Ведь я хороший,
        Bb
     И день хороший,
        Cm                Dm
     И жить нам в нем придется долго...
     silence       Gm   Cm
     Жу-Жутко повезло

Cm       F
Ответы всем найти,
   Bb
И дальше на пути
                   F
Всех встретить и обнять
   Cm         Bb                  Cm      C
И кроме звезд уже все больше не достать
C         Gm
Их не потерять
Bb
Будь как будет,
Cm                  Dm
Так должно быть...
silence               Gm Cm Dm Gm
А стекла поменяем...

Gm                   Cm Dm Gm
Стекла поменяем...
Gm                   Cm Dm Gm
Стекла поменяем...
Gm                   Cm Dm Gm
И звезды поменяем...

Chords used:

    Bb   F    Cm   C   Gm    G    Dm
e|--1----1----3----3----3----3----5----|
B|--3----1----4----5----3----3----6----|
G|--3----2----5----5----3----4----7----|
D|--3----3----5----5----5----5----7----|
A|--1----3----3----3----5----5----5----|
E|--1----1----3----3----3----5----5----|

VIVA EL ROCKAPOPS!!!

<< Назад на Мумий Тролль


Митяев
Песня для стаpшей дочеpи
Прислал: Матвеич e-mail: matveitch@coms.ru
6/8 | Dm G | C | Dm E | Am | Dm G | C | Dm E | Am
|

Am                  Dm
Бyдет небо пpосвечивать завтpашним днем,
        E7              Am
Бyдет блекнyть большая лyна,
       Am              Dm
Бyдешь ты y костpа любоваться огнем -
      G             C
Hе невеста еще, не жена.

   Gm       A7      Dm
И себя еще бyдет нисколько не жаль,
      H7            E7
Да и pано о чем-то жалеть,
  Dm        G        C       F
И еще не коснyлась земная печаль
        Dm        E7     Am
Этих хyденьких девичьих плеч.

               Dm        G    C          F
        Бyдет падать на ели обильным дождем
         Dm         E7      Am
        Hевесомый гyстой звездопад,
               Dm      G      C        F
        Бyдешь ты гоpячо говоpить ни о чем,
          Dm        E7           Am
        Hевпопад, невпопад, невпопад.

Сквозь откpытyю в поле стекляннyю двеpь
Забpедет васильковый pассвет,
Бyдет жyтко от pадости и от потеpь,
И смешным бyдет чей-то совет.

Бyдет так, как захочет yпpямо дyша,
И молвы осyждение, и стыд,
И захочется в гоpод далекий сбежать
И спалить все листы и мосты.

        По загаpy плеча бyдет локон стекать
        В пляске бликов слепого дождя
        Бyдyт ходики с ним в pитме пyлься
стyчать,
        И молчать, когда он без тебя.

А потом бyдyт падать на кpыши снега,
И пypга колыбельнyю петь,
Бyдyт в окна заглядывать смех и беда,
Бyдyт санки по снегy скpипеть.

Станyт pечи мyдpей, а yлыбка скyпа
И слабей новогодний дypман...
Бyдет девyшкy сын твой домой пpовожать
Сквозь неоновых yлиц тyман.

        Бyдешь ждать, бyдешь долго в окошко
смотpеть
        И yже не yснyть до yтpа,
        А над лесом немым бyдет спyтник лететь,
        Бyдет кто-то сидеть y костpа.

        А над лесом немым бyдет спyтник лететь...

<< Назад на Митяев


Машина Времени
Памяти В.Высоцкого
Прислал: Sarto e-mail: sarto@orc.ru
Песня Андрея Макаревича.
Вошла в сольный альбом
"Песни под гитару" (с)1989 г.

(Em)Я разбил об асфальт
Расписные стеклянные
Детские за(Am)мки,
Стала тверже рука
(Am/F#*)И изысканней слог,
И уверенней ша(H7)г...
Только что(Em)-то не так,
Если страшно молчит,
Растерявшись, толпа у Тага(Am)нки,
Если столько цвето(C)в,
Бесполезных цвето(Am)в
(Hm)В бесполезных рука(Em)х.

И тогда я реши(Em)л
Убежать, обмануть,
Обвести обнаглевшее вре(Am)мя.
Я явился тайко(Am/F#)м
В те места, куда вход
Для меня запреще(H7)н,
Я стуча(Em)лся в свой дом,
В дом, где я лишь вчера
До звонка доставал еле-е(Am)ле,
И дурманил меня(C)
Сладкий запах забы(Am)тых
(Hm)Ушедших време(Em)н.

И, казалось, вот-во(Em)т
Заскрипят и откроются
Мертвые две(Am)ри.
Я войду во вчера(Am/F#),
Я вернусь,
Словно с дальнего фронта домо(H7)й,
Я им все(Em) расскажу,
Расскажу, что с ним будет,
И, может быть, кто-то пове(Am)рит,
И удастся тогда(C7)
Хоть немного сверну(Am)ть,
Хоть немно(Hm)го пройти стороно(Em)й.

И никто не откры(Em)л,
Ни души
В заколоченном брошенном до(Am)ме.
Я не мог отойти(Am/F#)
И стоял,
Как в больном затянувшемся сне(H7)...
Это зла(Em)я судьба,
Если кто-то опять не допел
И кого-то хоро(Am)нят.
Это время ушло(C7).
И ушло навсегда(Am).
И случа(Hm)йно вернулось ко мне(Em).

P.S.

Am/F#* (2XX210)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - 2 лад
4 струна - не играется
5 струна - не играется
6 струна - 2 лад

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Машина Времени
Памяти М.Науменко
Прислал: Boria e-mail: borkam@mailru.com
       Am                          Em
До скорого, брат, - похоже окончен бой,
   F                 C            Em
Рок-н-ролл отзывает своих солдат домой.
       Am                         Em
Взамен наших слов другие придут слова,
  F           C             Em
Пепел наших костров скрыла трава.
До скорого, брат, - в реку дважды войти нельзя,
У наших детей уже другие глаза.
Не поднят никем заброшенный зимним днем
Наш флаг из травы с живыми цветами на нем.
Война позади, кто выиграл - не нам решать,
Нам было важнее петь, чем дышать,
Последний снаряд ударил лет шесть назад,
Отчего ж с каждым днем редеет наш отряд...

<< Назад на Машина Времени


Машина Времени
Не плачь обо мне
Прислал: Дима Матосян e-mail: jimmy@mail.ru
  Em                   Am
1.   Здесь ночами нет света,
   G              D
     Годами не бывает лета,
C Hm            Am
     И кажется мне -
          C         A7
     Все будто во сне.

  Em                     Am
     Здесь время так улетает,
  G                    D
     Что снега уже давно не тают.
C Hm             Am
     Неделя пройдет -
         C          A7
     И опять Новый Год.

       Am                H7        Em      Em
sus1  Em sus2  Em sus3
          Не плачь обо мне, я не стану
прощаться,
       Am                H7                    Em

          Так просто соврать, сказать, что
вернусь,
       Am                H7      Em        Em
sus1  Em sus2  Em sus3
          Но что-то во мне не велит
возвращаться,
       Am            H7               A7
          И я не вернусь, прости и забудь.

2.   Здесь привычно ждут горя,
     Ни одна река не вышла в море,
     Ну что ж, не беда -
     Им не нужно туда.
     Одинокая птица,
     Как могла ты среди них родиться?
     Но корни сильней -
     Держись, хотя бы, корней...

     Не плачь обо мне, я не стану прощаться,
     Так просто соврать - сказать, что вернусь,
     Но что-то во мне не велит возвращаться,
     И я не вернусь, прости и забудь...

     Не плачь обо мне - ветер все сильнее,
     Пора улетать, скоро край.
     В далекой весне, если я сумею,
     Я вспомню тебя. Прости и прощай.

     Прости и прощай

--------------------------------------
Обозначения  Em sus1 и Em sus3 сам придумал,
может на самом деле они и по-другому называются,
а Em sus2 вроде так и есть.

 Em sus1
---|---|---|-|
---|-*-|---|-|
---|-*-|---|-|
---|---|---|-|
---|---|---|-|
-*-|---|---|-|

 Em sus2
---|---|---|-|
---|-*-|---|-|
---|-*-|---|-|
---|---|---|-|
---|---|---|-|
---|-*-|---|-|

 Em sus3
---|---|---|-|
---|-*-|---|-|
---|-*-|---|-|
---|---|---|-|
-*-|---|---|-|
---|---|---|-|

<< Назад на Машина Времени


Машина Времени
Дорога в небо
Прислал: Sarto e-mail: sarto@orc.ru
Intro: G Em G  Em C Am G Em

(G)Сколько лет сраже(Em)ний,
(G)Сколько лет трево(Em)г -
(C)Я не знал, что уйти(D)
Будет легко(G).
(G)Нас зовут в око(Em)пы,
(G)Скоро третий звоно(Em)к -
(C)И только мы от ни(D)х
Уже далеко(G). (G7)

Та(C D)м,
Где находится ю(G)жный край Земли(C),
Та(Am7)м
Кра(D7)й, где уже не сверну(G)ть. (G7)
Та(C D)м
У причала стоя(G)т мои корабли(Em) -
(C)В назначенный де(D7)нь
Мы тронемся в пу(G)ть.

Em G Em

(G)Мы выходим из кру(Em)га,
(G)Мы выходим на све(Em)т -
(C)Это знак, что кома(D)нда
Уже собрала(G)сь.
(G)Мы узнаем друг дру(Em)га
(G)После долгих ле(Em)т
(C)По улыбке (D)
И по цвету гла(G)з. (G7)

Та(C D)м,
Где находится ю(G)жный край земли(C),
Та(Am7)м
Кра(D7)й, где уже не сверну(G)ть. (G7)
Та(C D)м
У причала стоя(G)т мои корабли(Em) -
(C)В назначенный де(D7)нь
Мы тронемся в пу(G)ть.

(Hm)Дорога в не(C)бо
Лежит по прямо(Hm)й,
Дорога в не(C)бо -
Дорога домо(Hm)й,
Дорога в не(C)бо -
И все позади(D),
И только све(D7)т на пути.

Та(Em Am7)м,
Где находится ю(G)жный край земли(C),
Та(Am7)м
Кра(D7)й, где уже не сверну(G)ть. (G7)
Та(C D)м
У причала стоя(G)т мои корабли(Em) -
(C)В назначенный де(D7)нь
Мы тронемся в пу(G)ть. (G7)

Та(C D)м,
Где находится ю(G)жный край земли(C),
Та(Am7)м
Кра(D7)й, где уже не сверну(G)ть. (G7)
Та(C D)м
У причала стоя(G)т мои корабли(Em) -
(C)В назначенный де(D7)нь
Ты тронешься в пу(G)ть.

Coda: Em G (2 раза)

P.S.

Am7* (X02010)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - открытая
4 струна - 2 лад
5 струна - открытая
6 струна - не играется

http://www.mashina-vremeni.com

<< Назад на Машина Времени


Мастер
Только ты сам
Прислал: e-mail:
6. Только ты сам (А.Грановский/С.Попов)

 Em
Такие дела который год подряд,
 Em            D
Спокойно ты не можешь жить.
 Em
Все учат который год подряд,
 Em                D
Как жить, кем быть, кому служить.

 Чужие слова, ты хочешь или нет,
 В твоей судьбе оставят след.
 Кто скажет, зачем и кто тебе
 даст ответ - почему?
 Ты под прицелом много лет.

      Припев(хор):
 Am
 Только ты сам себя полюбишь,
 C
 Только ты сам себя осудишь,
 H
 Только ты сам себя погубишь
 Am
 только ты сам.

 Только ты сам себя полюбишь,
 Только ты сам себя осудишь,
 Только ты сам себя погубишь
 только ты
 только ты сам.

 Ты винтик простой в машине заводной,
 Что не привозит никуда,
 Всегда за спиной холодный взгляд чужой,
 Не отпускает никогда.

    Припев.

<< Назад на Мастер


Мультфильмы
Яды
Прислал: Артём Анкудинов aka VolvOX (подбор) e-mail: artank@udmnet.ru
[ Подходит, честно говоря, слабовато, но
если натянуть всё это на барре, то подходит
лучше (только Em открытым надо играть).... ]
[ Соло: доподберите сами :) ... ]

(Примечание: каждый кусок соло играется 2 раза)
Соло (Вступление):

         G(3)              F#m                Fm
             Em
e|-7-7-5-5-4-4-----|-6-6-4-4-3-3-----|-------------5-5-|-------------4-4-|
b|-------------5-5-|-------------4-4-|-----7-7-8-8-----|-----6-6-7-7-----|
g|-----------------|-----------------|-7-7-------------|-6-6-------------|

G(3)
К трамвайному стеклу
Прилеплен нос и щека
F#m
Консервы из пассажиров
Вспышки на проводах
Fm
И за спиною в сумке
Опять пять кассет -
Em
Они всегда там
С пятнадцати лет

И ты считаешь минуты
Между поездами
Никуда не спешишь
Опять опоздаешь
Потерялись искала
Батарейки для плэйра,
Интересная книга,
Часы не проверила ты

Припев:
           D                    F#m
    В яды мы превращаемся я и ты
                       Hm
        Срываемся на часы просто по городу
            Em            F#
        Без вести и звонков
        В яды мы превращаемся я и ты
        Улыбаемся от слабости не хватает сил
просто
        Отпустить сказать и потерять ключи

И вроде тот же город
И та же вода
По две закладки в каждой книге
Та же, та же еда
Загазованый воздух
Тут не причём
Надоело, устало
Иди, мы пойдём

И ты считаешь минуты
До следующего поезда
Просто рассказ,
Просто история
Даже вместе найдём
Батарейки для плейера
Интересных книг нет,
Зря не поверила ты

Припев...
Соло (Intro)
Припев....

<< Назад на Мультфильмы


Мумий Тролль
Ранетка
Прислал: djprof e-mail: djprof@mail.ru
Intro:
   Em
E|-----------------|-----------------|-----------------|-----------------|
GU
B|-5---------------|-----------------|-5---------------|-----------------|
IT
G|-------------4-5-|-----------------|-------------4-5-|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
D|-----------------|-----------------|-----------------|-----------------|
GU
A|-----------------|-----------------|-----------------|-----------------|
IT
E|-0-----0-0-------|-0-----0-0-------|-0-----0-0-------|-0-----0-0-------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-----------------|-----------------|-----------------|-----------------|
BA
E|-0-----0-0-------|-0-----0-0-------|-0-----0-0-------|-0-----0-0-------|
SS

Bridge:
   Em               Am                 Em
       Am
E|-----------3---5-|-----3---2-3-2---|-----------3---5-|-----3---2-3-2---|
GU
B|-5-------5-------|-----------------|-5-------5-------|-----------------|
IT
G|-------4---------|-----------------|-------4---------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
D|-----------------|-----------------|-----------------|-----------------|
GU
A|-----------------|-0-----0-0-------|-----------------|-0-----0-0-------|
IT
E|-0-----0-0-------|-----------------|-0-----0-0-------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-----------------|-0-----0-0-------|-----------------|-0-----0-0-------|
BA
E|-0-----0-0-----3-|---------------3-|-0-----0-0-----3-|---------------3-|
SS

   Em                Am                B
       B
E|-----------3---5-|-----3---2-3-2---|-----------------|-2---------------|
GU
B|-5-------5-------|-----------------|-5-------4-------|-----------------|
IT
G|-------4---------|-----------------|-----------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
D|-----------------|-----------------|-----------------|-----------------|
GU
A|-----------------|-0-----0-0-------|-2-----2-2-----2-|-2-----2-2-------|
IT
E|-0-----0-0-------|-----------------|-----------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-----------------|-0-----0-0-------|-2-----2-2-----2-|-2-----2-2-0-----|
BA
E|-0-----0-0-----3-|---------------3-|-----------------|-------------3-0-|
SS

Bridge

Verse:
      Em              Am
  Вдыхали цветы и на завтpа прокиснем
     B7                    B7
  И рядом друг с другом наверно повиснем
     Em                Am
  Отсохнет убъется сломается ветка
      B7                B7
  Hа карте пpоверишь рыдает ранетка

Pre-Chorus:
     Em                 Am
  А мне бы той ночью оставили денег
    Em                Am
  Увез бы тебя на такси
       Em              Am
  Прости не увидел пропали билеты
B7             B7
  Простыли цветы

Chorus:
     Am             G
  Засохли чаинки на алые губы
C             C
  Как листья легли
      Em                 Am                 B7
B7
  Ты ды-ды-ды ты-ды, ты ды-ды-ды ты-ды, ты-ды

Bridge

Verse:
      Em             Am
  До моря дошли прокололи покрышки
     B7                B7
  Заманит обманет и кинется с вышки
       Em                Am
  Ты знаешь как тянет уснуть но едва ли
     B7           B7
  Усталую скорую не понимали

Pre-Chorus
Chorus
Bridge   X2

<< Назад на Мумий Тролль


Маша и Медведи
Любочка
Прислал: Андрей e-mail: trewis@imail.ru
              G
    Синенькая юбочка,
                 H7
    Ленточка в косе,
                  G
    Кто не знает Любочку?
                H7
    Любу знают все.
                           C      Cm
             Девочки на празднике
                           G
             Соберутся в круг
                               D      C
             Ах, как танцует Любочка.

              GH7           G H7
       Либе, либе, аморе, аморе,
              GH7     G           G H7 D C
       Либе, либе, любовь.

    Синенькая юбочка, ленточка в косе.
    Кто не знает Любочку? Любу знают все.
    Девочки на празднике соберутся в круг,
    Ах, как танцует Любочка ...

    Кружится и юбочка и ленточка в косе.
    Все глядят на Любочку, радуются все.
    Но если к этой Любочке вы придёте в дом,
    То там вы эту девочку ...

    Синенькая юбочка, ленточка в косе.
    Ну кто не знает Любочку? Любу знают все.
    Случается, что девочки бывают очень грубыми,
    Но не обязательно...

 По-моему так... Точно не помню, давно играл,
очень давно.

<< Назад на Маша и Медведи


МультFильмы
www.нелюблю
Прислал: mistreated e-mail: lewis_mistreated@chat.ru
Intro: D G Em A

D     G        G/F       Em   D-G-G/F-Em
Нам ветер задувает зажигалки,
D     G        G/F          Em  A   G|-7-------|
И вроде даже пляшет всё вокруг.     D|-7-5-5-2-|
Звонилки под дверями, провожалки.   A|-5-5-5-2-|
Мы целый год играем в эту игру.     E|---3-2-0-|
      Em           F#
И ты держишь меня за руку,
 A
А я тебе пою:

Припев:
              G   Bm
"Я тебя не люблю-у."
    A#              C
Ну что же делать, ты ещё не дозрела.
 F                         A#
Значит, не зажглась ещё твоя
      C             A
D
Счастливая звезда-да-да, ну пока, давай не
унывай.

Я помню, как нас с тобой поймали в секонд-хэнде,
Как мы сломали мамину кровать.
Я буду тебя помнить,
Буду писем твоих ждать

Припев:
на www.нелюблю-у.
Ну что же делать, ты ещё не дозрела.
Значит, не зажглась ещё твоя
Счастливая звезда-да-да, ну пока, давай не
пропадай.

Идёт соединение
Утром в воскресение.
Если настроение,
Заходи ко мне

Припев:
на www.нелюблю-у.
Ну что же делать, ты ещё не дозрела.
Значит, не зажглась ещё твоя
               D
Счастливая звезда.

<< Назад на МультFильмы


Машина Времени
Песня о капитане
Прислал: Alexander (подбор) e-mail: bashouse@moscowmail.com
C                   Am        F          G(III)
 Случилось так, что небо было синее бездонное
C               Am     F              G
 И легкий ветер по морю гнал мелкую волну
Em              Am     F            G
 И был корабль полон и друзьями и знакомыми
Dm               F         GG7(после с
откр.1.стр)
И путь держал в далекую страну
F                G         C
И путь держал в далекую страну.

вариант:
Dm               Fm        C
И путь держал в далекую страну.

(В куплете про ураган последняя строчка не
повторяется)
=)

   И капитан был опытный. Он все моря проплавал,
   Он силы был недюженной - дубы валил плечом.
   И нам казалось: много нас. Мы сильные, мы
храбрые,
   И никакие бури нипочем...

   Но что для моря наш корабль - скорлупка
несерьезная.
   И вот однажды вечером попали мы в туман.
   Средь неба грянул гром, собрались тучи
грозные,
   Пронесся средней силы ураган...

   И вот, что удивительно. Все сильные и
храбрые,
   И все, кому мы верили, воскликнули:
"Тону!"
   Мы ждали от них помощи, они-же нас оставили,
   И первыми отправились ко дну...

   А нас носило по морю, надежды наши таяли.
   И только по случайности, нас приняла земля.
   И те из нас, кто выжили. По разным
обстоятельствам,
   Забыли капитана корабля..

<< Назад на Машина Времени


Мумий Тролль
Воспитанник упавшей звезды
Прислал: ilyaz e-mail: 2:5090/44.2 & ilyaz@ktk.ru
Intro: Em F

Vеrsе:
 Em     F
        Я oбдуваемый всеми ветpами
 Em          C
    И на pесницах мoих
     Em     F
    Лед  -  этo мoи застывшие слезы,
      Em           C
    Здесь   я начинал свoй пoхo-
    Em     F
    Од.   Bидишь этoт сеpебpяный свет в нo-
       Em       С
    Чи-и - отpажение битых стекoл на дне мop-
     Em    F
    Рей    или oскoлки лoпнувшей души,
    Em               C
         Мчавшейся ввеpх, пoдгo-
     Em
    Hяемoй стаей камней.

Chorus:
Am                     G
   Лoвите егo дыханье,   смoтpите в oчи небес,
     F                          Em
   Тpуден был егo путь - этo не ангел, этo не
бес.
    Am               Em
   Дайте напиться вoды воспитанни
    С                Em
   Ку   упадшей звезды

Vеrsе2:
   Ho камни всегда вoзвpащались назад
   Bедь дальше сoлнца, не бывает ладoнь
   И лучше лежать пoд oхpанoю пыльнoй тpавы
   Hе смoет вoда тoгда, не вoзьмет oгoнь
   Copвавшийся в пpoпoсть темнoгo неба
   Hавеpнo ты видел их, и даже не pаз
   Bидишь oпять падают, падают звезды
   Беги туда, ведь дopoг каждый час.

Chorus:

<< Назад на Мумий Тролль


Мумий Тролль
Северный полюс
Прислал: ViTEK U e-mail: viktor_rus@omen.ru
Am             H
  На северном полюсе
Dm
  Разлиты до соболей,
Am           Em
  Раздеты до пояса,
Dm            Em
  Затаились отважные.
 F                     Am
  Раза раза три готов,
 E             F
  Разорвать твою любовь!

Solo:

3)-------------0----------|
4)----------2-----3-2--2--|
5)-3--2--0----------------|

Немножко не выжили,
Затянулись сигарами,
Я пары усталости
Меняю в стаю желания.

Круги нарезав полярные,
Одиночки - герои - мы,
Взаимно влюбленные
Подводные лодочки.

Solo 2:

2)--------------------------------------3-----------|
3)-------------0-----------/5--4--2--5----5--4-4----|
4)----------2-----3--2-2----------------------------|
5)-3--2--0------------------------------------------|

1)------------------------------------------8-10-8-12-10-8-10-|
2)------------------------------5--8-10-10--------------------|
3)----5---5--7-5-/9-7-5-7--5-7--------------------------------|
4)-/7--7------------------------------------------------------|
5)------------------------------------------------------------|

<< Назад на Мумий Тролль


Мистер Кредо
Гуру
Прислал: Bombardier e-mail: tomogavk@hotmail.com
Am
Ты жил на свете сто лет
Em
И свой невидимый след
C				F
Оставил там, где никто не бывал

Глаза устали смотреть
Но ты не мог умереть
Ты людям добрым и злым помогал

Учил вора не кради
А если взял то верни
Подай на хлеб старику бедняку

Он будет небо просить
Твои грехи отпустить
Благодаря твоему медяку

Припев:
 C           E
 Старый Гуру мудрый Гуру
 Am	      F
 Правду сказал
 Десять нашёл больше украл
 Сто потерял

 Если успел денег нажил
 Помни о том
 Ты не один живёшь
 Так поделись своим пирогом
---------------------------

Ты губил души людей
Ходить по грешной земле
Казнить себя за плохие дела

За причинённую боль
И за невинную кровь
Что остывала в холодных телах

Пусть нам поможет Гуру
Он жил на свете сто лет
И верен он Рахат Луку

Его слова это дым
Его глаза это свет
Его душа ядовитая ртуть

<< Назад на Мистер Кредо


Мультфильмы
Чужие звезды
Прислал: Slider e-mail: slider2109@mail.ru
Dm Am Dm Am Gm Dm Dm A

G              C       Hm  B
В незнакомой мне стране
G          C  Hm   B
Я на радио волне
Am           D
Если твой услышу голос
Gm             A
То на самый дальний полюс
F           Dm       B  C
Тут же прилечу я к тебе
Сядем мы на шапку земли
И закурим трубку любви
В гости в юрту к чукчам влезем
Попоем их странных песен
Вместе с ними всретим рассвет

  Припев:
  F                   Dm
  Чужие звезды светят нам
  Gm                 A           F
  Но мне сейчас на звезды наплевать
          Dm
  В твоих глазах
  Gm        D         Hm
  Таят вековые толщи льда
                          G
  И на ресницах, мне не снится
             B    A             Dm
  Застыла красота, застыла красота

В незнакомой мне стране
Я на радио волне
Если твой услышу голос
То на самый дальний полюс
Тут же прилечу я к тебе
Если мне с далекой звезды
Весть прийдет о том, что там ты
На крыле волшебной птицы
Что к чужому солнцу мчится
Полечу в другие миры

  Припев:

<< Назад на Мультфильмы


Мумий Тролль
На удачу
Прислал: Popov Sergey e-mail: popov_sergey@ukr.net
Альбом: Меамуры

Intro: Riff1

e|--3--5--3--1--3--3--|--3--5--3--1--------|--1-----1--5--4--4--|--4--0--4--0--5----|
B|--------------------|--------------3--3--|-----3--------------|-------------------|

Intro: Riff2 x2

       Dm                 Am
e|--------1--0----|--------0--------|
B|----------------|-----------0--1--|
G|-----2----------|-----2-----------|
D|--0-------------|-----------------|
A|----------------|--0--------------|
E|----------------|-----------------|

Verse1:
Dm        Am
  Открыты все дороги,
Dm         Am
  Размечены пути.
F        G    Am
  Рвать когти, делать ноги
      F        E
  Нет, лучше полетим.

  Пусть карты не надежны,
  Не обозначены задачи,
  Пред нами мира все надежды,
  Все нипочем, и мы не плачем

Chorus: x2
         Dm             Am
Нананана на на нананана на на
         F                 E
На удачу чу чу на на на на на

Bridge: Riff2

Verse2:
Все все эти шансы,
Все те два из ста.
И те здесь словно иностранцы,
Как будто виза им нужна.

Усталый, но счастливый,
Мои глаза - смотреть откройтесь!
Бензин остался, еще есть силы,
Будет утро, значит и сочтемся.

Chorus. x1
Chorus:
         Dm             Am
Нананана на на нананана на на
         F                 G
На удачу чу чу на на на на на

Solo

VIVA EL ROCKAPOPS!!!

<< Назад на Мумий Тролль


Мумий Тролль
Малыш
Прислал: NiCkolaY [mt] e-mail: kola@yandex.ru
Эту песню подобрал я! я послушал песню
Восьмиклассница, подобрал её, затем прослушал
песню Малыш, и практически аккорды у этих песен
одинаковые! И тем не меннее я выкладываю
лучший вариант из всех тут имеющихся:

Am             Em   F        G
Теплое, теплое море,  жаркое солнце
Am             Em    F         G
Синие, синие волны  и пустынный пляж
Am             Em   F        G
Музыка рядом со мною, ты рядом со мною
Am             Em   F        G (G#)
И весь этот берег наш

Припев:
F                      G(G#)
Когда я вижу как ты танцуешь
  Am             Em
Малыш ты меня волнуешь
Когда ты смотришь так серьезно
Малыш я тебя люблю
Когда ты робко меня целуешь
Малыш ты меня волнуешь
F             G(#)
Но не могу не могу
            Em  Am
Извини не могу

Песня летит над волнами, летит как цунами
И корабль на горизонте плывет
Что же случилось с нами, то ли случилось с нами
Этот вопрос мне покоя не дает

Припев

(эту песню играли с этими аккордами около 30 моих
друзей, сказав - твой вариант лучше)

mumiy troll forever!
viva´el rokapops

<< Назад на Мумий Тролль


Магнитная Аномалия
Часы
Прислал: Лямыч (подбор) e-mail: qt_lyama@mail.ru
Не та "Аномалия" стала. Повернулась в
сторону рокопопса, тяжесть растеряла. Песня очень

на "Мумий Тролль" похожа, в основном
засчет попсовых клавиш. Но традиционное
трехаккордие на месте :).

Переход с аккорда на аккорд - по надписанным
слогам. Играть от Am не стоит - теряется
смысл.

----------------------------------
 1 куплет:

Cm              Gm
Мы раскрыли все карты
             Cm
Зачем, вот опять
              Gm
Очевидно, что лучше
              G#
Молчаньем скрывать

            Gm
Если проговориться
             G#
Может не получится
            Gm
Если проговориться
               G#
Может все провалиться

                    Cm
Просто взять, и не сбыться

 Припев:

Cm
Или спешат часы
Gm
Или отстали мы
G#
Это мои мечты
Брось меня, уходи
Cm
Скрытые камеры
Gm
В здании включены
G#
Нас разыграли, ты
          Gm
Брось меня, уходи

 Проигрыш - G#

 2 Куплет - аккорды те же, что и в первом

Мы свободнее даже,
возможно, свободы
Сможем справиться сами
если нам не помогут

От чего мы зависим
От каких-то там денег
У кого будет мысль
У кого есть идеи

Где продолжить веселье

 Припев - аккорды те же

 Проигрыш - G#
 Проигрыш - Cm Gm G# - 2 раза (типа подложка под
клавишное соло)

 Припев - аккорды те же

---------------------------------------------------------------
Советую припев играть с Distortion - радости
поболе будет :)=).

<< Назад на Магнитная Аномалия


Машина Времени
Оставь меня
Прислал: Олег Решетов e-mail: reshetov@chereda.net
Am7 [310200]

G
Я всегда был вольный стрелок,
  Am
И свободен и одинок,
  C                   D
Как же вышло так? Какой я был дурак,
  C                 D
Пустив тебя на свой порог!

Ты смотришь на меня, как удав,
И, может быть, я где-то не прав,
Но ты подходишь ближе и я прекрасно вижу,
Что я уже в твоих зубах...
G
Оставь меня,
Em		   Am7	    D
Не ставь меня в музей своих побед.
G
Оставь меня,
Em                   Am7            D
Представь меня, как то, чего здесь нет.
C
Не надо театральных речей,
D
Горячих рук и влажных очей,
C
Давно пора понять, что масть нельзя менять,
  D
Прости, но я по жизни ничей.

Ты следуешь за мной по пятам,
Не спрятаться ни здесь и ни там,
И, как я ни темню, мы десять раз на дню
Встречаемся по разным местам.

Но если я желаю уйти,
То лучше не стоять на пути.
Я бросил берега, меня несет река,
И в эту реку не войти

Припев / 2 раза

Оставь меня,
Не ставь меня в музей своих побед.
Оставь меня,
Представь меня, как то, чего здесь нет.

<< Назад на Машина Времени


Монгол Шуудан
Дальняя дорога
Прислал: e-mail: agidel@ukr.net
Em   Am     Em        G           D  C
Дальняя дорога и свободы воздух не отнять
Em   Am     Em        G           D  C
Я поехал с богом чтобы за свободу воевать
G      D          C   G    D           C

И в бою горячем пал и как дым костра пропал

Мама ты не плачь я сражался за тебя и вот
Хрипло гаркнул грач клювом птицы стал раскрытый
рот
Саблей сзади наугад и испортил мой наряд

Сапоги стянули но уже бессильная рука
И штыком пырнули чтоб уж тогда наверняка
Воля волюшка моя не дождался я тебя

<< Назад на Монгол Шуудан


Машина Времени
Ветер надежды
Прислал: Влад Пугач e-mail: vlad_hendrix@inbox.ru
Альбом - "В круге света", 1988

Intro and main riff (organ)

E||--0--0--0--0--0--0--0--0--|--2--2--2--2--2--2--2--2--|
B||--0--0--0--0--0--0--0--0--|--0--0--0--0--0--0--0--0--|
G||--------------------------|--------------------------|
D||--------------------------|--------------------------|
A||--------------------------|--------------------------|
E||--------------------------|--------------------------|

--3--3--3--3--3--3--3--3--|--5--5--5--5--2--2--2--2---||
--0--0--0--0--0--0--0--0--|--0--0--0--0--0--0--0--0---||
--------------------------|--------------------------*||
--------------------------|--------------------------*||
--------------------------|---------------------------||
--------------------------|---------------------------||

         Em    Fm#     G            H7
Hас постpоили новым поpядком чуть свет,
    Em         Fm#     G      H7
Мы похожи на стаю бескpылых птиц,
       Em     Fm#       G     H7
Был объявлен ветеp, но ветpа нет,
        Em       Fm#   G          H7         Em
Ветеp тpудно поднять  шелестом газетных стpаниц.

Шелестит до звона в ушах,
Как шагать еще быстpее, и какими нам быть,
Hо мы никак не pешимся на главный шаг,
Я боюсь, что мы  pазучились ходить.

И пускай вопpос не похож на ответ,
И вpоде бы нет штоp на глазах,
И вpоде бы дали зеленый свет,
Hо кто-то деpжит ногу на тоpмозах.

И мы тpавим анекдоты под моpковный сок,
Задыхаясь соломой своих сигаpет,
И все никак не можем поделить кусок,
Котоpого, в общем давно уже нет.

И мы смеемся сквозь слезы и плачем без слез,
И следим за дpугими не следя за собой,
Из тысячи вопpосов главный вопpос:
Кто кpайний? Я за тобой!

И со многих pтов уже снят засов,
Тепеpь многословию нет пpедела,
Слишком много кpасивых и славных слов,
Hе поpа ли наконец-то заняться делом?...

И пускай словами не pазpушить стен,
И никто не веpит в хозяйскую милость,
Hо мы смотpим на небо и ждем пеpемен,
Это значит что-то уже изменилось.

И я слышу вопрос и не знаю ответа,
Hо когда наконец я закpываю глаза,
Я отчетливо вижу полоску света,
Там, где Ветеp Hадежды наполнит мои паpуса ...

<< Назад на Машина Времени


Маршал
Погоди, постой
Прислал: Лавров Вадим e-mail:
C               Am
Листву гоняет  ветер  за  тучи  спряталась  луна.

C            Am
Пропал сегодня  вечер и ты сидишь сейчас одна.
F G   Am
Ждёшь и гадаешь позвонит  ли он .
F           G
Но нем как рыба  подлый телефон :слушай!
C G    Dm       F
Погоди постой не грусти не плачь об этом.
C G        Dm   F G
Погоди, постой что с него возьмёшь.
C G      Dm  F
Погоди ,постой всё пройдёт ,пройдёт и это.
  F      G      Am
Ты сама со временем поймёшь.
  F      G  C
Ты сама со временем поймёшь.

Ах как тебе обидно, он обманул в который раз.
И плачешь это видно и слёзы катятся из глаз.
И ты готова всё простить ему .
Хотя сама не знаешь по чему. :слушай!

C G    Dm      F
Погоди ,постой не грусти не плачь об этом.
C G      Dm     F G
Погоди ,постой что с него возьмёшь.
C G    Dm     F
Погоди постой всё пройдёт ,пройдёт и это.
F      G  Am
Ты сама со временем поймёшь.
F      G  C
Ты сама со временем поймёшь.

<< Назад на Маршал


Мумий Тролль
Малыш
Прислал: Константинов А С e-mail: boryacat@mail.ru
 Am             Em
1.Теплое, тепло море,
  Am       G
  Жаркое солнце,
  Am             Em
  Синие, синие волны
  F            G(баре)
  И пустынный пляж.
  Am             Em
  Музыка рядом со мною,
  Am            G
  Ты рядом со мною
  Am           Em   F  G(баре)
  И весь этот берег наш:
        F
Chorus: Когда я вижу,
                G(баре)
        как ты танцуешь,
        Em                Am
        Малыш, ты меня волнуешь.
        F
        Когда ты смотришь
               G(баре)
        Так серьезно,
        Em           Am (C)
        Малыш, я тебя люблю,
        F                     G(баре)
        Когда ты робко меня целуешь,
        Em              Am
        Малыш, ты меня волнуешь,
        F            G(баре)  Em       Am
        Но не могу, не могу, извини, не могу:
2.Песня летит над волнами,
  Летит, как цунами,
  И корабль на горизонте плывет.
  Что же случилось с нами,
  Что случилось с нами?
  Этот вопрос мне покоя не дает.
Chorus.
  F          G(баре)  Em          Am
Но не могу, не могу, уволь, не могу,
  F          G(баре) Em   Am
Но не могу, не могу, уволь:

<< Назад на Мумий Тролль


Мумий Тролль
Обещания
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: Am

 Am                       E
  Влюбляться в моде снова, сразу, скоро
 Am                          F
  И мне бы не поверить, но, хей,
      Em         Dm
  Балтийские глаза,
              Em          Dm
  Вот вам приморские серенады,
         Em             Am E
  Мы остаемся навсегда,
            Am           E
  Ла-ла-ла-лай-ла-ла-ла-ла
         Am  E
  Навсегда,
            Am           E
  Ла-ла-ла-лай-ла-ла-ла-ла

    F        G                  C      E
     Без обещаний, но мы не прощаемся,
               F           E
     Просто целуемся и улыбаемся.

  Ночь полусерпантином меня обнять ???????.
  Такими, как я знаю.
  Ошибки, ерунда,
  Всегда трудимся дополна,
  А нам всего лишь до утра
  Ла-ла-ла-лай-ла-ла-ла-ла
  До утра,
  Ла-ла-ла-лай-ла-ла-ла-ла

     Без обещаний, но мы не прощаемся,
     Просто целуемся и улыбаемся.

     Без обещаний, без обещаний,
     Без обещаний, без обещаний.

     Без обещаний, но мы не прощаемся,
     Просто целуемся и улыбаемся.

<< Назад на Мумий Тролль


Мумий Тролль
Ультиматум
Прислал: nebo e-mail: vda_world@aport2000.ru
Intro: Am, C, D, E

    Am               Em
    Эй вы там в рок центре
     Am             Em
    Уездного города Л.
  D
    Кто штурмует рок за роком
      F          G
    Прессом децибел

    Всю шизню скорей долой
    Я как в море в ней тону
    Сам я стал пером руля
    Выйдя на волну

      C        D                 Am
        Долою лезть в тяжелый забой
      C          D                 Am
        Иду я с ним в смертельный бой
      C           D                  Am
        Кому же время флаг победы отдаст?
      F           G                  F    G
        Вопрос решен, время выбрало нас.

    Когда-нибудь я буду номер первый фонотек
    Волны набегают на берег мой
    Я совсем уже морской человек
    С головы до ног окачен волной

    Всю шизню скорей долой
    Я как в море в ней тону
    Кричи детка громче ты
    Я хочу волну.

        Долою лесть в тяжелый забой
        Иду я с ним в смертельный бой
        Кому же время флаг победы отдаст?
        Вопрос решен, время выбрало нас.

Bridge: Am, Em, D, Am

    Я волк морской и говорю,
    Заткнувши рот задире,
    Что по волнам барашки мчат
    Бараны все другие.

        Долою лесть в тяжелый забой
        Иду я с ним в смертельный бой
        Кому же время флаг победы отдаст?
        Вопрос решен, время выбрало нас.

<< Назад на Мумий Тролль


Меладзе
Не тревожь мне душу, скрипка
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: (Dm Am F G Am) x 2

Am             E7
Не тревожь мне душу скрипка -
Am        Dm   E7
Я слезы не удержу.
Am        A          Dm
Не томи меня своей печалью.
Dm/H          E7
Грусть-тоску мою с тобою
Edim         Dm
Ни за что не разделю -
         E7   Am
Всю ее себе оставлю.

Юных лет хмельная дева
Помахала мне вослед,
От меня к другому улетая.
Годы пронеслись так скоро,
Оглянуться не успел -
Осень за окном седая.

F Dm G Dm Esus4

Припев:
Dm         Am
Выйду дому поклонюсь,
E7-9       E7  Am
Молча богу помолюсь
Dm        Am
И пойду искать края,
E7-9        E7    Am
Где живет любовь моя,
Dm          E    Am
Где живет любовь моя.

(Dm Am F G Am) x 2

В чистом небе белый лебедь
Надо мной крылом взмахнул,
В голубой дали, как дым растаял.
Горы разведу руками,
Трижды землю обойду,
Да найду ль ее, не знаю.

Припев. x 2

Dm/H : X20231
E7-9 : 020101
Edim : 012020

<< Назад на Меладзе


Могилевская Наталья
В Киеве осень
Прислал: Денис (подбор) e-mail: lost@yes.ru
Am
Осень явилась нежданно-негаданно
F
Вроде ее никому и не надо
Dm	E
Но целый день холодный дождь стучит по крыше
Am
Ливень гуляет по брошенным улицам
F
Ты наклоняешься прямо к стеклу лицом
Dm	E
Ты дышишь на стекло и что-то пальцем пишешь
Dm                 E	Am	F
Я совсем одна и ты скучаешь у окна
Dm	E	                   Am
И не устаешь смотреть на грустный зимний дождь
Dm                 E	Am	F
Ты спать не идешь, про себя ругаешь дождь
Dm	E
И чего-то ждешь

Пр.
Am
Дождь, синий дождь по пустому Крещатику
F
Бродит всю ночь одинокое счастье
Dm	E                                  Am
E
Бродит и ждет, что вот-вот кто-то счастье
попросит
Am
Дождь, синий дождь по пустому Крещатику
F
Мерзнут цветы на холодной брусчатке
Dm	E
Эти цветы я и ты
                   Am     F          Dm       E
А в Киеве осень, осень, ла-ла-ла-ла-ла (*3)

Am
Осень ворвалась без тени смущения
F
В город и наши с тобой отношения
Dm	E
Мы сами от себя бежим навстречу ветру
Am
В трубке -  тоскливое 'занято - занято'
F
Дождь с тротуаров смывает признания
Dm	E
Кто вспомнит о любви, которой больше нет

Dm            E             Am
           F
                             :и ты скучаешь у
окна
Dm	E
И чего-то ждешь

<< Назад на Могилевская Наталья


Маршал
Начинаю сначала
Прислал: Gross e-mail: alexgers@netvision.net.il
     Hm                 A       Em
Не беда постучала и не рухнула высь
      G                 F#    Hm
Но сегодня сначала начинаю я жизнь
     G                A       D
Начинаю,рискую,у судьбы на краю
     Em                   F#      Hm
Неизвестную службу,но до нитки свою

В этот вечер негромкий,где закат как экран
До прокушенной кромки я наполню стакан
Будто бритвою водка полоснёт под губой
Непростая работка - расставанье с собой  Hm A G

До свиданья подруги,до свиданья друзья
Не вините в испуге,покаяньем грозя
Если в чём и покаюсь,в том что хлебом крошил
В том что жил пригибаясь и что много грешил

Не ищите улики,ведь не взять под вопрос
Чёрно-белые блики на клавирах берёз
Все дорогие уступки,бабки,тряпки,гульба
Чем дороже покупки,тем дешевле судьба    Hm A G

Так и жил подражая всяким с кем не свяжись
И чужая,чужая ты была моя жизнь
Я тобой не торгую,но на самом краю
Начинаю другую,но до нитки свою
Начинаю другую,но до нитки свою

<< Назад на Маршал


Мэд Дог
На заре
Прислал: Дейл e-mail: dale_login@mail.ru
Intro:

1|---------------------------------
2|---------------------------------
3|---------------------------------
4|-----------------------5-5-5-5-5-
5|-7-7-7-------2-2-3-3-3-----------
6|-------3-3-3---------------------

1 ---------------------------------|
2 ---------------------------------|
3 ---------------------------------|
4 -9-9-9-5-5-5-0-0-7-7-7-4-4-4-0-0-|
5 ---------------------------------|
6 ---------------------------------|

Piano:
1|-----------------3----|---------------7--------|
2|----------------------|------------------------|
3|-4---4-4----4-4-------|-4---4-4----4-4---------|
4|---2------2-----------|---2-----2--------------|
5|----------------------|------------------------|
6|----------------------|------------------------|

Em      C    G     D
Ровный бег моей судьбы
Em      C      G       D
Ночь печаль и блеск души
Am             D
Луный свет и майский дождь
   Em     C    G     D
В небесах.
      Em    C     G     D     Em    C   G  D
На заре-е-е-е-е-е-е-е голоса зовут меня
      Em    C     G     D     Em    C   G  D
На заре-е-е-е-е-е-е-е небеса зовут меня

Долгий век моей звезды
Сонный блеск земной росы
Громкий смех и райский мед
В небесах.

На заре голоса зовут меня
На заре небеса зовут меня

Солнца свет и сердца звук
Робкий взгляд и сила рук
Звездный час моей судьбы
В небесах.

<< Назад на Мэд Дог


Машина Времени
Паузы
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
   С                      Аm
Давайте делать паузы в словах,
        F	       Fm    G
Произнося и умолкая снова,
      С         Am
Чтоб лучше отдавалось в головах
   Dm	     E7             Am
Значенье вышесказанного слова.
   Dm	           G7	        С
Давайте делать паузы в словах.

Давайте делать паузы в пути,
Смотреть назад внимательно и строго.
Чтобы случайно дважды не пройти
Одной и той неверною дорогой.
Давайте делать паузы в пути.

Давайте просто слушать тишину -
Мы слишком любим собственные речи,
Ведь из-за них не слышно никому
Своих друзей на самой близкой встрече,
Давайте делать просто тишину.

И мы увидим в этой тишине,
Как далеко мы были друг от друга.
Как думали, что мчимся на коне,
А сами просто бегали по кругу.
А думали, что мчимся на коне.

Как верили, что главное придет,
Себя считали кем-то из немногих,
И ждали, что вот-вот произойдет
Счастливый поворот твоей дороги,
Судьбы твоей счастливый поворот.

Но век уже как будто на исходе,
И скоро без сомнения пройдет
А с нами ничего не происходит,
И вряд ли что-нибудь произойдет.

<< Назад на Машина Времени


Мумий Тролль
Тише
Прислал: ViTEK e-mail: viktor_rus@omen.ru
   Am                         Am
  завтра я приеду, но звонить не собираюсь,
     Am                           Am
  с зоной телефона - все в порядке, я не
спорю....
   Am
  но по подземельям,
        Am
  и с 12 до утров,
   F      F      F
  мета мета мета
           E
  разметаются в таком порядке,
   E                               E
  как никто еще и не дышал тебе на ушко,
   E        E       E    [Fill1]
  Fill1:
  тише, тише, тише!
       G|--9----------
            E           E
       D|----9---5-7--
  ты-ты-тута, ты-ты-тута
    E   E   E
  где где где я?

Fill2:
  A5 A5 A5 D5
  A5 A5 A5 D5
  F5 F5 F5 C5
  E5    E5

  белых свитеров по нитке - не найдешь
  себе на память,
  тень развода, сплетни скрипки
  размывает, строим планы,
  битые тарелки
  и проколотые барабаны,
  шара шара шара шара!
  юбки рвались без оглядки,
  но до утра я так и не слышал себе на

<< Назад на Мумий Тролль


Меладзе
Ты пришла из ниоткуда
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
C                   G     H
Повстречались мы случайно
                Em    C
У друзей на вечеринке.
                  D
Я смотрел и все гадал,
              Am
Отчего же никогда
        C            D
Мне не нравились блондинки.

Ты одним неловким взглядом
Мое сердце погубила
И исчезла навсегда,
Не сказав ни нет, ни да,
       C           H        Em
Словно это мне приснилось.

Припев:
    G            Em   Am
Я искал тебя повсюду,
         C         Em   C
Но не встретил и следа.
       Am        D  G Am
Ты пришла из ниоткуда
               Em
И исчезла в никуда.

Призывать тебя пытался
Много раз я ночью темной
Получаются глаза
В золотистых волосах,
Больше ничего не помню.

Припев.

Проигрыш (как припев).

Припев.

<< Назад на Меладзе


Миллион
Соседка
Прислал: FEDOS e-mail:
       Dm        B        C      F
  говорят она живет по соседству
  говорят она давно простилась с детством
  это нравится мне это нравится мне
     G             A
  потому она нравится мне

  говорят что она живет свободно
  говорят к ней ходит кто угодно
  это нравится мне это нравится мне
  потому она нравится мне

  говорят что она живет за счастье
  говорят у ней прозрачное платье
  это нравится мне это нравится мне
  потому она нравится мне

         B          F
     она любит свой смех
     любит нас всех
     не спит по ночам
          B           G
     и не любит ходить по врачам

     она любит тебя
     любит меня
     с нами не прочь
     потому она любит всю ночь
         C
     всю ночь

  говорят что она зовет в полночь
  говорят что она не всех помнит
  это нравится мне это нравится мне
  потому она нравится мне

  говорят у ней широкое ложе
  говорят она по всякому может
  это нравится мне это нравится мне
  потому она нравится мне

  говорят она была недотрогой
  говорят она дает всем помногу
  это нравится мне это нравится мне
  потому она нравится мне

     она любит свой смех
     любит нас всех
     не спит по ночам
     и не любит ходить по врачам

     она любит тебя
     любит меня
     с нами не прочь
     потому она любит всю ночь
     всю ночь

  говорят она живет по соседству
  говорят это у ней по наследству
  это нравится мне это нравится мне
  потому она нравится мне

  говорят что подрастает сестричка
  говорят у той тоже все отлично
  это нравится мне это нравится мне
  потому она нравится мне

<< Назад на Миллион


Митяев
Женщина с планеты Земля
Прислал: Матвеич e-mail: matveitch@coms.ru
   Am                      B
 Я лежy, бессонно глядя в потолок,
    E7                 Am
 Уговаpиваю сам себя поспать.
         Am                          Dm
 Повзpослеть за столько лет так и не смог -
        G                       C
 Я от пpочих yмyдpился лишь отстать.

     Gm         A7       Dm
 Эта женщина земная не дает
       H7                      E7
 Мне надежды никакой, но междy тем
      Am                    Dm
 Если pядом я - она всегда поет,
      E7                    Am
 А исчезнy - пеpестанет. А зачем?

                Dm  E7   Am
        И лето кpyжит семена
                    Dm    E7    Am   A7
        Сомлевших в полдень тополей,
                Dm          E7       F
        И я все маюсь, yпyская вpемена,
                Dm        E7       Am
        И все скyчаю по планете по своей.

 Покyпаю снова астpы y метpо,
 Как землянин pядовой сpеди землян,
 А она yж пpиготовила пиpог,
 Из каких-то ягод с солнечных полян.

 Бyдем yжинать и пить поспевший квас,
 А когда попpосит спеть, и я спою,
 То заплачет, не сдеpжавшись в сотый pаз,
 Узнавая жизнь чyжyю и свою.

        А лето кpyжит семена
        Сомлевших в полдень тополей,
        Уж я стаpаюсь пpивиpать, да вот беда -
        Hе полyчается пока повеселей.

  Все пpо водкy да холоднyю как снег,
  Пpо пельмени, пpо пyстячный pазговоp,
  Да пpо то, что соpок зим здесь, на земле,
  Чью-то жизнь по дням таскаю я как воp.

  Я в столовых все салфетки исчеpкал
  Пpо yнылyю бескpайнюю ездy,
  Я бы плюнyл, я давно yже yстал,
  Да веpнyлся на далекyю звездy.

        Hо эта женщина одна
        Мне не велит - все дело в ней,
        И бесконечно кpyжит лето семена
        Сомлевших в полдень y доpоги тополей.

<< Назад на Митяев


Мультфильмы
Пистолет
Прислал: Tony e-mail: oil_rig@chat.ru
Intro: F#m E B (x4)                  Verse:
F#m             E         B
                                    второй раз
здесь \/ F#->G#          strum
Verse 1:
e|------------2----|--------0---|-2-|
Конфеты и яблоки, звери на майках,
B|----------------2|----------0-|-4-|
Разлипаются глаза, просыпаемся.
G|--------2-----2--|------2-----|-4-|
Запутались в чёлках солнечные нитки,
D|------2----------|----2-------|-4-|
Фоторепортёры не просят улыбки.
A|----4------------|--1---------|-2-|

E|0-2--------------|0-----------|-2-|
Pre-chorus 1: (strumming)
  E                    C#
Операторы не снимают, молодые журналистки
                           Bm
В гости на ночь приглашают меня.

Chorus:
Bm    E                F#m
Пистолет за пазухой, загадки разгаданы,
Fsus4 F#m           Bm
Отгадки запалены, а ты,
            E             F#m  Fsus4 F#m
Слишком плохо ты прячешь следы.
Bm     E                 F#m
Посмотри внимательно на наши фотографии,
Fsus4 F#m
Печальные истории
Bm                               e|2-1-2-4-2-|
C#
О съемных квартирах без горячей воды.

F#m E B (x2)

Verse 2:
На губах засыхают ягодные соки,
Закрыты обе двери на ключи и засовы.
Зови, если хочешь, никто не услышит,
Только в утренних газетах репортёры напишут...

Pre-chorus 2:
Операторы меня снимут, молодые журналистки
Пожалеют и обнимут меня.

Chorus.
F#m E B (x2)
Pre-chorus 2.
Chorus. (в конце вместо С# -- F#m)

<< Назад на Мультфильмы


Машина Времени
Старая песня о главном
Прислал: Sarto e-mail: sarto@orc.ru
(П. Подгородецкий - А. Макаревич)

Е(C)сли все не та(G6*)к и(C) на сердце мра(G6)к,

Е(C)сли душу гло(E7)жет печа(F)ль, (A7)
По(Dm)езжай, дружо(A7)к, к Ле(Fb5*)нинским
гора(A7)м
И(D) вглядись в бескра(D7)йнюю да(G)ль. (G7)

Пу(C)сть перед тобо(G6)й ля(C)жет город тво(G6)й,

Го(C)род голубы(E7)х площаде(F)й (A7)
И(Dm) боево(Fm)й и(C) трудово(A7)й
Cла(D)вы сове(G7)тских люде(Gm)й. (A7)
И(Dm) Боево(Fm)й и(C) Трудово(A7)й
Cла(D)вы сове(G7)тских люде(C)й. (G)

Ти(C)хо(G6)-ти(C)хо(G6) пле(C)щет
Москва(A)-река(Dm), (A7)
Спи(Dm)т по(A7)ртни(Dm)ха(A7),
Cпи(D)т руково(D7)дство ЦК(G) (на да(G7)чах),
Пу(C)сть на(E7) ба(Am)шня(C7)х
Зве(F)зды горя(A7)т в облака(Dm)х. (A7)

Сла(Dm)дко ты спи(Fm)шь, че(C)рный малы(A7)ш,
В до(D)брых евре(G7)йских рука(Gm)х, (A7)
Сла(Dm)дко ты спи(Fm)шь, че(C)рный малы(A7)ш,
В кре(D)пких сове(G7)тских рука(C)х. (G)

Зде(C)сь одни друзья(G6), зде(C)сь грустить
нельзя(G6).
Ско(C)лько с ними пе(E7)сен ни по(F)й, (A7)
Е(Dm)сли уж оди(A7)н ска(Fb5)жет тебе
"Да"(A7),
Зна(D)чит, скажет "Да"(D7) и друго(G)й,
(и тре(G7)тий).

Ли(C)шь отдай прика(G6)з, вста(C)нут в тот же
ча(G6)с,
О(C)тгремев, зако(E7)нчат бои(F), (A7)
В зно(Dm)й и в пургу(Fm) бью(C)т по врагу(A7),
А(D) иногда(G7) по свои(Gm)м; (A7)
В зно(Dm)й и в пургу(Fm) бью(C)т по врагу(A7),
Но(D) иногда(G7) по свои(C)м. (G)

Сла(C)дко(G6)-сла(C)дко(G6) пле(C)щет
Москва(A)-река(Dm), (A7)
Спя(Dm)т со(A7)лда(Dm)ты(A7),
Cпя(D)т по бара(D7)кам зека(G) (на на(G7)рах),
Вы(C)ше(E7) кры(Am)ши(C7)
Lре(F)млет пило(A7)т в облака(Dm)х. (A7)

Ти(Dm)хо ты спи(Fm)шь, че(C)рный малы(A7)ш,
В до(D)брых евре(G7)йских рука(Gm)х; (A7)
Сла(Dm)дко ты спи(Fm)шь, че(C)рный малы(A7)ш,
В дли(D)нных сове(G7)тских рука(C)х. (G6)

C_G6_C

Chords:

G6* (35X453) - баррэ на III ладу
т.е.
1 струна - 3 лад
2 струна - 5 лад
3 струна - 4 лад
4 струна - не играется
5 струна - 5 лад
6 струна - 3 лад

Fb5* (XX3201)
т.е.
1 струна - 1 лад
2 струна - открытая
3 струна - 2 лад
4 струна - 3 лад
5 струна - не играется
6 струна - не играется

http://www.mashina-vremeni.com

<< Назад на Машина Времени


Мумий Тролль
Сигналы
Прислал: nebo e-mail: vda_world@aport2000.ru
Вступление: E A Hm E A Hm

  Hm      E               A
     Дни гады уходят в такую то даль
  Hm
     Мне ничего из вчера не жаль
     E                 A
     Я знаю то что никто не знает
        Hm              F#
     Зачем я живу? а с кем не бывает

   Hm F# E F# Hm F# F#

        Hm
     А день ползет и летит ночь
           A
     Не касаясь моей земли
         G
     Эгэ эй осторожнее
            F#
     Здесь кем-то забытая тень от луны
   Hm                       A
     В памяти видишь и лица    как кадры меняет
        Em              F#
     Я не навсегда а с кем не бывает?

  H           D
     Вали на черные кошки
         G
     На черные фишки вали
  H      D
     На дождь в понедельник
         G
     На когда засвистят журавли
        G                    D
     Отказавших подруг и не давших pубля
           Em                     F#
     Мне опять все придется принимать на себя

     Нервно шаришь глазами носами милая
     Я мусор не вынес там такой мороз
     Зато я скучал не веришь? скучал
     Я пускал в ванне sos
     И свои губы в международном конверте
     В оон отправляя чтоб тебе не досталось
     Hy а с кем не бывает?

     Вали на черные кошки
     На черные фишки вали
     На дождь в понедельник
     На когда засвистят журавли
     Отказавших подруг и не давших pубля
     Мне опять все придется принимать на себя

<< Назад на Мумий Тролль


Муцураев Тимур
Погасли свечи
Прислал: Дмитрий, Yogik (подбор) e-mail: Yogik20021@yandex.ru
E         F           E            F
E
Всегда приходишь ты одна, и ты всегда во всём
права.
E           F             E               F
    E
Ты сможешь страшный лик узреть, когда к тебе
приходит смерть.

         Am   F           C           E7
Погасли свечи,  и ночь в окно твоё войдёт,
             Am   F    C                 E7
В тот лунный вечер ты знаешь, что она прейдет.
Промчались годы безумья радости, и вот
Погасли свечи, теперь пришёл и твой черёд.
Холодным взглядом глядит она в твои глаза,
Она здесь рядом, а ты лежишь и ждешь, дрожа.
Не слышным шагом она тихонько подойдёт,
Ничто на свете тебя от смерти не спасёт.

Всегда приходишь ты одна, и ты всегда во всём
права.
Ты сможешь страшный лик узреть, когда к тебе
приходит смерть.

На тёмном небе сияет яркая луна,
И тёплый ветер, как жизнь прекрасна всё ж была.
Жизнь пролетела, среди веселья кабаков.
Всё улетело, остался страх кошмарных снов.
Встрепящит сердце, и ожиданья страшен миг.
Всё вдруг померкнет, ты слышишь, тишина молчит
Ты, лили лея, увидишь смерть и злой оскал.
И тихий шёпот, ты душу дьяволу продал.

Всегда приходишь ты одна, и ты всегда во всём
права.
Ты сможешь страшный лик узреть, когда к тебе
приходит смерть.

Часы пробили, и кончин жизненный отчет.
И ты в могиле, а душу дьявол унесёт.
И страшным вихрем среди небес её умчит,
И долго-долго старуха-смерть вам в след глядит.
Погасли свечи, и ночь в окно твоё войдёт,
В тот лунный вечер ты знаешь, что она прейдет.
Промчались годы безумья радости, и вот
Погасли свечи, теперь пришёл и твой черёд.

Всегда приходишь ты одна, и ты всегда во всём
права.
Ты сможешь страшный лик узреть, когда к тебе
приходит смерть.

Погасли свечи!

<< Назад на Муцураев Тимур


Мальчишник
Последний раз
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
Под моим чутким руководством аккорды подбирал:
Арасланов Ренат (СурГУ ИФФ-292), непосильную
помощь (в особенности моральную)) которому
оказывала: Крупская Наталья.

Значит вариант табулатуры у нас такой:
Перебор "арпеджио"

     Am
       Am
e |-----------------------------------------|
      |-0-|
B |---------------1-------------------------|
      |-1-|
G |---------2-----------2-------------------|
      |-2-|
D |------2-----2-----2-----2----------------|
      |-2-|
A |---0-------------------------------------|
      |-0-|
E |-----------------------------------------|
      |-0-|

      C
       C
e |-----------------------------------------|
      |-0-|
B |---------------1-------------------------|
      |-1-|
G |---------0-----------0-------------------|
      |-0-|
D |------2-----2-----2-----2----------------|
      |-2-|
A |---3-------------------------------------|
      |-3-|
E |-----------------------------------------|
      |-0-|

     Em
       Em
e |-----------------------------------------|
      |-0-|
B |---------------0-------------------------|
      |-0-|
G |---------0-----------0-------------------|
      |-0-|
D |------2-----2-----2-----2----------------|
      |-2-|
A |---2-------------------------------------|
      |-2-|
E |-----------------------------------------|
      |-0-|

     Em
       Em
e |-----------------------------------------|
      |-0-|
B |---------------0-------------------------|
      |-0-|
G |---------0-----------0-------------------|
      |-0-|
D |------2-----2-----2-----2----------------|
      |-2-|
A |---2-------------------------------------|
      |-2-|
E |-----------------------------------------|
      |-0-|

            Am                           C
    Я помню наш последний вечеp, наш последний
pазговоp,
        Em                      Em
    По телу твоему скользит последний мой взоp.
    Твое белье на полу, ты абсолютно нага ,
    Ты пpижимаешься ко мне, последний pаз ты
моя.
    Твои плечи теплы, как воск гоpячей свечи
    Их покpывают поцелуями губы мои
    Я pаствоpяюсь как лед в печали твоих глаз
    И ты целуешь меня в последний pаз.

ПРИПЕВ
      Am
    Последний pаз ты со мной
     С
    Последний pаз я твой
     Em
    Последний pаз слезы из глаз
     Em
    Поcледний pаз  | x2 times

    В блеске белых волос на постели любви
    Раскинуты волны несбыточной мечты.
    В них вся наша печаль,вся наша pадость и
боль.
    И в тихом шепоте любви,я pазличаю постой.
    Ты тихо пpосишь меня,не оставлять тебя одну
    Hо в глубине моих глаз видишь только
пустоту.
    Твои pесницы дpожат,ты тихо молишь о нас.
    Hо я знаю одно это все в последний pаз.

ПРИПЕВ

    Ты стаpаешся забыть о том,что будет впеpеди,
    И вся бpосаешся в огонь последней любви.
    И,сгоpая как бумага в моих нежных pуках,
    Ведь это все в последний pаз,и ты забыла свой
стpах.
    Только я и ты,лишь только мы вдвоем,
    А потом я уйду,и дождь за окном
    Hапомнит тебе, что я уже не веpнусь.
    Hо ты не будешь одна,к тебе пpидет твоя
гpусть.

    Гpусть pасскажет о том, что я когда-нибудь
пpиду
    И слезы твои своей pукой оботpу.
    Ты узнаешь о том,где я не был и где был.
    Я скажу тебе,что я тебя не забыл.
    Все исчезнет,pаствоpится,все pастает до тла,
    Улыбнувшись,я увижу,что меня ты ждала.
    Hу а пока я вижу слезы,слышу шепот твоих
фpаз,
    Я ухожу не навсегда,я ухожу в последний pаз.

ПРИПЕВ. x2 times

Ну вроде все нормально должно быть.
Если что, то обьясняю для тех кто в танке))): При
появлении такой фишки, как
несовпадание ноты и соответствующего такта песни
следует шевелить пальчиками
правой руки немного побыстрее!)
Удачи Вам!)

<< Назад на Мальчишник


Машина Времени
Когда ее нет
Прислал: Dymon e-mail: dymon-d@mail.ru
Intro:
          Am9 Am7          Abm9\Am9 Gm9 Gm7
A7            Dm7
E----------7-7-5-7--5-7--5-7-6\7--5-5-3-5--3-5----3--3-3-3-6-5--5--5------8--|
H--5-6-5---5-5-5-5--5-5--5-5-4\5--3-3-3-3--3-3----2--2-2-2------6--6--5-6----|
G----------5-5-5-5--5-5--5-5-4\5--3-3-3-3--3-3----2--2-2-2------5--5---------|
D----------5-5-5-5--5-5--5-5-4\5--3-3-3-3--3-3----2--2-2-2------7--7---------|
A---------------------------------5-5-5-5--5-5----0--0-0-0------5--5---------|
E----------5-5-5-5--5-5--5-5-4\5--3-3-3-3--3-3-------------------------------|

   G7    G5+     C   H/C   Fmaj7            Dm7
  Em7          Am9 Am7
E--3--3---3--3---0-0--0-0---0-0--0-0---5-7---8--8---7-7--7-10-----7-7-5-7----|
H--3--3---4--4---1-1--1-1---1-1--1-1---------6--6---8-8--8-8------5-5-5-5----|
G--4--4---4--4---0-0--0-0---2-2--2-2---------5--5---7-7--7-7------5-5-5-5----|
D--3--3---5--5---2-2--------3-3--3-3---------7--7---9-9--9-9------5-5-5-5----|
A--5--5---3--3---3-3--2-2---3-3--3-3---------5--5---7-7--7-7-----------------|
E--3--3-----------------------------------------------------------5-5-5-5----|

     Am9     Am7\Am9   Am9    Am7\Am9
Она любит больных и бездомных собак
     Gm9     Gm7\Gm9 Gm7\Gm9
И не хочет терпеть людей.
A7                          Dm7
Ей открыта ночь и не нужен день.
G7                  G5+        C       H/C
Fmaj7
Она любит уйти в закат, но всегда на страже
рассвет.
          Dm7              Em7            Am9 Am9
Am7\Am9
      Отчего же ты сам не свой, когде ее нет.

Она бродит по городу вслед за дождем
То и дело меняя маршрут.
И ее не застать не там и не тут.
Она может сказать:"До завтра!" и
исчезнуть на несколько лет.
Пр.

Она сама по себе, она не хочет скрывать
Даже самых простых вещей.
Жаль, что ночь без нее стала ничьей.
Жаль, что голос ее растаял, как дым ее сигарет.

Enjoy, Dymon

<< Назад на Машина Времени


Митяев
Сахалин
Прислал: Кира e-mail: patriot@norcom.ru
  Em          Am6      H7        Em
Вот мы и приехали -- краешек земли,
Em6        Am       H7   Em
Как коряга на воде брошенный,
Em       Am6      H7         Em
Пасынок юродивый, остров Сахалин, --
Em          Am6           H7      Em
Изразец большой страны, бурями скошенный.

               Am         D7        G
Em
        Я все думал, что город, что область не
та,--
                Am        D7         G   E7
        Все спешил на восток, на восток.
              Am       D7       G
        А и здесь на краю тоже нет ни черта --
         Em    Am      H7       Em
        Вот и белка тебе и свисток.

Кости перемытые -- белые стволы --
Догнивают на песке сирые.
Накрывайте скатертью белые столы
Да давайте помянем гордый лес, милые.

        Ветер в бухте всю ночь бурелом полоскал
        Да раскладывал на берегу.
        Мне б поверить опять, мне б кричать, что
смогу,
        Да солгу -- Не могу, не могу!

Пей, да балагурь мужик, подливай в стакан --
Я все переслушаю, так и быть.
Только вот про веру- то помолчи пока,
Как бы не сорваться мне, как бы мне не завыть.

        Обожраться икоркой, обозвать жизнь игрой,

        Гвоздик в душу забить, да загнуть.
        Все забыть -- не могу! Всех простить --
не могу!
        Не могу! Не могу! Не могу!

Братья мои младшие, вам бы все плясать,
Братья мои старшие, вам бы пить.
Как же перебитых мы станем воскрешать?
Возвращать назад домой всех кого вышибли?

        Через пыльные стекла убогих витрин
        Я не разгляжу, хоть и пьян:
        Непонятно, куда-то летят журавли --
        Океан впереди, океан!

Пой, уж лучше пой -- придет пора забыть.
Пой, уж лучше пой! Уж лучше пой, чем выть.

Ветер в бухте всю ночь бурелом полоскал
Да раскладывал на берегу.
Мне б поверить опять, мне б кричать, что смогу,
Да солгу -- Не могу! Не могу! Не могу!

<< Назад на Митяев


Мисин
Молитва
Прислал: Baskervil e-mail: baskervil@mailru.com
Hm                Em    Hm
 Дай мне Бог захудалую веру
Hm              G      Hm
 В непонятные планы твои
D              A       G
 Я вдыхал сатанинскую серу
A             C#         F#
 Но твоей не пивал я крови

Не едал я и Божьего хлеба
Не великих чудес не видал
Но хотел дотянуться до неба
Только силы лукавый не дал

Где же ты, всемогущий святоша
Обещаньями я уже сыт
Сам себе я как тяжкая ноша
И по плечи в неверие вбит

Дай мне знак, если ты так всесилен
Что живешь, всех убогих любя
Если ж мне не видать твоих крыльев
Я скажу: значит нету тебя

<< Назад на Мисин


Монгол Шуудан
Москва
Прислал: Diez e-mail: 7diez7@nm.ru
C                          E
Все тепеpь pешено без возвpата
  Am                F
Я покину pодные кpая
       G                C
Уж не будут листвой кpылатой
     E7
Hадо мною звенеть тополя

Hизкий дом мой давно ссутулился,
Cтаpый пес мой давно издох
Hа московских изогнутых улицах
Помеpеть знать ссудил мне бог

Я люблю этот гоpод вязевый,
Пусть обpюзг он и пусть одpях
Золотая дpемотная Азия
Опочила на куполах

А когда ночью светит месяц,
То он светит чеpт знает как
Я иду головою свесясь
Пеpеулком в знакомый кабак

(пpоигpыш)

Шум и гам в этом логове жутком
И всю ночь напpолет до заpи
Я читаю стихи пpоституткам
И с бандюгами жаpю спиpт

Cеpдце бьется все чаще и чаще
И уж я говоpю невпопад:
Я такой же, как вы, пpопащий,
Hет тепеpь мне пути назад

Hизкий дом мой давно ссутулился,
Cтаpый пес мой давно издох
Hа московских изогнутых улицах
Помеpеть знать ссудил мне бог

Прислал: Тосик, new_tosik@mail.ru
Лично я играю эту строчку так:

    Dsus2/H            E
Hадо мною звенеть тополя

  Dsus2/H
e|---0----
h|---3----
g|---2----
d|---0----
a|---2----
e|---x----

<< Назад на Монгол Шуудан


Мультфильмы
Девушка
Прислал: mistreated e-mail: lewis_mistreated@chat.ru
Intro: G G D x4
  GGD   GGD   GGD   GGD GGD   GGD   GGD   GGD
E|10-9-10-12-10-7-5-5-3|10-9-10-12-10-7-10-15|
x2

Verse(arpeggio):
G         D   G         D
Под раскаты сельского грома,
G                  B         Em
В мотоциклетной коляске, в слезах,
C                       A
Из деревни в район, из района на поезд
D
В плацкарте вомчится, в город умчится.

От подруг и парней-одноклассников,
От любимого, что за речкой жил.
Юная звезда подросла на глазах
И вот рожь колосится, и поезд уж мчится.

Chorus:
G      D  G         D
Девушка едет в столицу,
G      D  G         D
Девушка едет учиться,
G       B      Em
Девушка едет жениться,
     C               B
Помогите ей срочно влюбиться.

Solo ;)
E|-----------------------------------------10-8------|
B|-8-7-8-10----8-7-8-10-12--8-7-8-10-8-5-8------8-8-7|
G|----------7----------------------------------------|

 Intro

И раскроются двери приветливо
Городских чудесных квартир,
И приличный мужчина с жильём и машиной
Пригласит её в бар, или может быть, в тир.

Ну и что, что не сразу получится,
Непросты городские сердца.
Её будут любить, она будет тут жить,
Душа нараспашку, дерись и пой, Машка-а-а!!

Chorus
Solo,
Bridge

E|---------------------------------|
B|-5-7-8-10--1-3-5-7--12-10-8----10|
G|----------------------------9----|

Chorus

<< Назад на Мультфильмы


Мультфильмы
Тело
Прислал: Ilya Самый модный и,видимо,самый красивый e-mail: ilya_sukmar@mail.ru
С#
 Если б ты была жива
E
 Зашла б домой ко мне тогда
A
 Я б тебя слабеньким чайком
G#
 Угостил

 С обой мы сели б на кровать
 И покурили табака
 И нарожали бы детей
 Дофига

 G#
 Но не сложилось
 G#
 Но не успелось
 G#
 Зато у меня теперь есть

       E
 Твое тело
    H                    Fm
 И пусть с перерезанным горлом
          A
 Мне нет дела
       E         Hm        Fm
 Не успела доползти до телефона
        A
 Так хотела
       G#
 А я смыл пятна крови
   G#
 Любимая спи...Спи
         C#
 Все спокойно

 Я тебя крепко обниму
 Красиво песенку спою
 И теплым пледом обернув
 Уложу

 И ничего что ты молчишь
 Я знаю,знаю милая ты спишь
 Как хотел бы я с тобой
 Погулять

 Но не сложилось
 Но не успелось
 Зато у меня теперь есть

Припев:

<< Назад на Мультфильмы


Машина Времени
Блюз о несомненном вреде пьянства
Прислал: Юмангулов Р. (подбор) e-mail: akella99@mail.ru
С                        Am
Я  глаз не мог закрыть, я думал, что же будет
C                   C7
Если станут пить чуть больше наши люди
F                      F7
И какой ущерб огромный понесет страна
G7                  C
От этой водки и вина.

Рабочий у станка стоит на вахте гордо
Норма высока, его движенья тверды
Но ни за что на свете он не дал бы план
Когда бы был рабочий пьян.

Колхозник хлеб убрал и был объявлен знатныйм
Он капли в рот не брал и трезвым был, понятно.
Не разобрал бы он, где плуг, где борона
Когда бы выпил он вина.

Писатель на посту стоит, не унывая,
Видит за версту и мысли выражает
Не смог быть столь глубоким быть его роман
Когда бы был писатель пьян.

И мы должны понять, что надо нам стремиться
К тому, чтоб твердо знать, когда остановиться
Понял? А если понял, подставляй стакан.
Да только не напейся пьян

outro
E|----------------------------|
B|----------------------------|
G|---5-5-3-3------------------|
D|-----------5-5-3-3----------|
A|-------------------6-0/5-3~-|
E|----------------------------|

<< Назад на Машина Времени


Машина Времени
Место, где свет
Прислал: Сергей Догадин (подбор) e-mail: lesse@udmnet.ru
     D
Hm
Этот город застрял во вранье, как
"Челюскин" во льдах -
      G                  A                  D
Погрузившийся в ад и частично восставший из ада.

     D                                  Hm

Наше общее детство прошло на одних букварях,

     G             A                 D
От того никому ничего объяснять и не надо.
    F#                                      Hm
Отчего ж мы кричим невпопад и молчим не про то,
         G             A                   D
И все считаем чужое, и ходим, как пони, по
кругу?
      D
Hm
Вы не поняли, сэр, - я отнюдь не прошусь к вам за
стол,
        G                     A
    D
Мне вот только казалось - нам есть, что поведать
друг другу.
              G
   Место, где свет
              A                           D
   Было так близко, что можно коснуться рукой,
              Hm
   Но кто я такой,
            G                A
   Чтоб оборвать хрустальную нить -
           Hm                   G
   Не сохранить, прошло столько лет,
                A                D
   И нас больше нет в месте, где свет...

Этот город застрял в межсезонье, как рыба в сети
-
Стрелки все по нулям, и не больше не меньше,
Мы почти научились смеяться, но как ни верти -
Что-то стало с глазами когда-то загадочных
женщин.
Хочешь, я расскажу тебе сказку про злую метель,
Про тропический зной, про полярную вьюгу?
Вы не поняли, мисс, - я совсем не прошусь к вам в
постель,
Мне вот только казалось - нам есть, что поведать
друг другу.

Припев.

Мне никто не указ, да и  сам я себе не указ -
Доверяю лишь левой руке, маршруты рисуя.
Ну а тот, кто - указ, он не больно-то помнит о
нас,
Да и мы поминаем его в беде или всуе.
Что казалось бы проще - вот Бог, вот порог,
Что же снова ты смотришь в пустынное небо с
испугом?
Вы не поняли, Лорд, - я отнюдь не прошусь к вам в
чертог,
Мне лишь только казалось - нам есть, что поведать
друг другу.

Припев.

(Всю песню играть перебором)

<< Назад на Машина Времени


Мумий Тролль
Новая луна апреля (басс-партия)
Прислал: Egor e-mail: Egorushkas@mail.ru
Идея прислать басс партию родилась не сразу. Но я
всегда знал их цену. Когда, нпрмр,
хочется сыграть вместе какую-небудь задушевную
песенку, а в наличии есть только аккорды и
табы для гитары. Ну пусть ударные можно подобрать
на слух, а с бассами всегда были
проблемы (не просто же бить по нотам). Некоторые
"музыканты" не понимают кайф в басс-
гитаре, хотя на ней можно вывалить такие запилы,
что ритм-гитара покажется
примтивнее "треугольника".
Надеюсь, что мои труды не пройдут даром, а кому
будет что-н не понятно, пишите.

Intro:

   Am                              F
A|-0----------------------------------------------------------------
E|---------------------------------1--------------------------------

   |   |   |   |   |   |   |   |   |   |   |   |
 |   |   |   |   |
   G                               Am
A|---------------------------------0--------------------------------
E|-3----------------------------------------------------------------
   |   |   |   |   |   |   |   |   |   |   |   |
 |   |   |   |   |
   F               G
E|-1---------------3----------------
   |   |   |   |   |   |   |   |   |

Bridge and Verse:

   Am              G              Dm
 F
G|-------------------------------------------------------0---0-----
D|---------------------------------0---0-----0-2-0-3-------3---3-0-
A|-0---0-------0---------------------------------------------------
E|-----------0---0-3---3-----0-3-0---------------------------------

   |   |   |   |   |   |   |   |   |   |   |   |
 |   |   |   |

Chorus:

   Am              F               C
 E
D|---------------------------------------------0---2-----3-2-0-----
A|-0---0-------0-------------------3---3-----3---3-------------3-2-
E|-----------0---0-1---1-----0-1-0---------------------------------

   |   |   |   |   |   |   |   |   |   |   |   |
 |   |   |   |

<< Назад на Мумий Тролль


Мумий Тролль
Далеко
Прислал: Лёха e-mail: wolfram@narod.ru
Intro: F  F  G  G  Dm  Dm  Fm  Fm
       Am Ammaj7/G# Am7/G Am6/F#  F  Fm

Verse:
  Am            Ammaj7  Am7                 Am6
  Обмороженные части      в огонь весны бросали
мы
     F           Fm   C              Dm
  И таяли на глазах они как слезы седой зимы
        E               E           Am
    Ammaj7
  Hе нашедшей силы борьбы в словах нам
рассказанных вьюгой
Am7           Am6         F                 Fm
  В органной фуге торжество почерневшей земли
   C                Dm
  Там где листья зелеными будут
E               E
  Мы прикасаем руки свои

Chorus:
       F                 G
  Далеко до наполненных шумом лесов
       C                 E
  Далеко до захваченных ветром лугов
       F                  G
  Еще дальше до темы морских берегов
      C                E           E
  Hо сердце так бьется и не сдается

Bridge: F  F  G  G  Dm  Dm  Fm  Fm

Verse:
  Am          Ammaj7 Am7                   Am6
  Обгоревшие перья    смогли с трудом мы оторвать
от пепла
F            Fm   C              Dm
  Мертвых снегов старые поверья вместе с огнем
       E                  E
  Прошли весь путь воскрешения вновь
Am          Ammaj7  Am7        Am6
  Стоит ли верить    будущим дням несущим
      F            Fm
  Картины светлых лет
   C                 Dm
  Там где любовь приходит не к нам
E              E
  Зимы нескончаемый след

Chorus:
       F                 G
  Далеко до беспечности поля цветов
       C             E
  Далеко чистота лесных родников
       F                  G
  Еще дальше спокойствие волн морских
      C                E           E
  Hо сердце так бьется и не сдается

Ending: E7  X46

<< Назад на Мумий Тролль


Машина Времени
Музыка под снегом
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
Нm		                     Аm6   G
В летнем парке зима в летнем парке концерт.
               F#m                      Еm   C7
Все начнется вот-вот, жаль, что зрителей нет.
         Нm         C7
И оркестр укрыт снегом,
             Нm        C7
Словно вата, глухим снегом,
          Нm	       C7
И соната слышна. Едва-едва.

Припев:
А	             D              F#   A
То взлетает как стая оттаявших птиц,
                D                   F#
То ложится под ноги послушно, как снег.
         Em
Ни для кого.

Голос скрипки звенит как стекло о стекло.
И трубу не отнять от заснеженных губ,
А в каждой ноте поет лето.
И с собою зовет лето.
И соната слышна. Едва-едва.

Припев.

И восторг в их глазах нам вовек не понять.
Им уже не понять и приходится лгать.
И я опять прохожу мимо.
Прохожу и гляжу мимо.
И соната слышна. Едва-едва.

Припев.

<< Назад на Машина Времени


Машина Времени
Пока горит свеча
Прислал: Sergey Martinov e-mail: _smart_@mail.ru
     Бывают дни, когда опустишь руки,
     И не ни слов, ни музыки, ни сил.
     В такие дни я был с собой в разлуке
     И никого помочь мне не просил.

Припев: И я хотел идти куда попало,
        Закрыть сой дом и не найти ключя,
        Но верил я - не все еще пропало
        Пока не меркнет свет, пока горит свеча. -
2 раза

     И спеть меня никто не мог заставить,
     Молчание - начало всех начал.
     Но если душу песней мне расправить -
     Как трудно будет сделать так, чтоб я
молчал.

Припев: И пусть текущих дней осталось мало,
        И меркнет свет, и кровь не горяча
        Я в сотый раз опять начну сначала
        Пока не меркнет свет, пока горит свеча. -
2 раза
                             .. . .
Куплет:         AmG/CE7/Dm7G7/CH7E7/
                AmG/CE7/Dm7G7/C
Припев:         GmA7/DmDm7/GmE7/AmA/ Dm7G7/CEdim/
<3> Dm7G7/C
Проигрыш:
C/Em/Dm/GE7/AmAm7/DmDm7/GG7/EE7/AmE/Am

<< Назад на Машина Времени


МультFильмы
Тело
Прислал: Imperator e-mail: ghoststalker@yandex.ru
Dm
Если бы ты была жива
F
Ты зашла ко мне тогда
B                             А
Я б тебя сладеньким чайком угостил

Мы б с тобой сели на кровать
И накурили бы табака
И нарожали бы детей дофига
Припев:
А               А
Но не сложилось НО не успелось зато теперь у меня
есть...
F
Твое тело
С                       G
И пусть с перерезанным горлом
   В
Мне нет до этого дела
F                С          G          В
Не успела доползти до телефона как хотела
A
А я смыл пятна крови любимая спи спи все
спокойно.

Я тебя крепко обниму
 Красиво песенку спою
 И теплым пледом обернув
 Уложу

 И ничего что ты молчишь
 Я знаю,знаю милая ты спишь
 Как хотел бы я с тобой
 Погулять
Припев

<< Назад на МультFильмы


МультFильмы
Полюса
Прислал: Гидроход e-mail: den4@rambler.ru
B                                               E
Когда закончится последняя программа
телепередач,
F#		                       B
Когда последний троллейбус уедет в депо.
B					           E
Они обнимутся пообещав друг другу вместе быть
всегда,
F#						B
И что наверно даже завтра вместе сходят в кино.

G#m				    Eb
А засыпая им приснится чужая планета,
G#m				        Eb
Цветное море и девушки в блестящих венках.
E				     B
И эти девушки спросят у него сигарету,
             A
А он останется с ними,
              E
Она проснется одна
           F#
Со слезами в глазах.

А возвращаясь он приносит ей букеты неземных
цветов
И горстки пыли из далеких волшебных миров.
Они идут в кино, он держит ее за руку, им так
тепло,
Что он клянется, что всю жизнь будет с нее
вдвоем.

А засыпая им приснится чужая планета,
Цветное море юноша с солнцем в руках.
И этот юноша откроет ей земные секреты,
Она останется с ним,
А он проснется один
Со слезами в глазах.

C#m				G#m
На полюсах жили он и она,
E				G
У него была осень, у нее весна.
            Em			B
И когда они проснулись, понятно стало всем,
        F#			Bm
Что они из разных планетарных систем.

На полюсах жили он и она,
У него было лето, у нее зима.
И когда они проснулись, понятно стало всем,
        F#			F#
Что они из разных планетарных систем.

Когда программа телепередач закончилась последний
раз,
И стало ясно, что они будут вместе всегда.
Они накрылись одеялом и включили свой волшебный
газ,
Им надоело просыпаться со слезами в глазах.

А засыпая им приснилась чужая планета,
Цветное море и корабль, который их ждал.
И девушки в блестящих венках курили их сигареты,
А юноша с солнцем в руках
Их провожал
Со слезами в глазах.

На полюсах жили он и она,
У нее было лето, у нее зима.
И когда они проснулись, понятно стало всем,
Что они из разных планетарных систем.

Что они из разных планетарных систем.

<< Назад на МультFильмы


Митяев
Царица Непала
Прислал: Денис (подбор) e-mail: densol@hotbox.ru
 Dm
 Смуглая кожа,светлое золото,
 Gm
 Легкость акцента фраз,
 A
 Капли хрустальные,встывшие в олово
 Dm             A7
 Миндаливидных глаз.
 Dm
 Тонкие руки и яшмы тяжёлые
 Gm
 В каждом твоем кольце.
 A
 Чётки из камня от времени желтые
 Dm          A7
 Памятью об отце.

 ПРИПЕВ:
       Gm
 Ты увезешь мою ангину с собой,
       Dm
 Я это все уже заранее знал,
       Gm                     A
 Через туманы над тайгой голубой
      Dm
 В Непал, в Непал, в Непал.
 И плутемный незнакомый подъезд,
 И полусонный опустевший вокзал-
 Ты все запомнишь в этот зимний отъезд
 В Непал, в Непал, в Непал.

 В небе простится все, что отплачется
 И лайнера белый крест
 Дали приблизит, и обозначится
 Контуром Эверест,
 В легкое платье сизого облака,
 В теплого неба марь
 Ты обернёшься и позабудется,
 Что здесь в Москве январь.

 ПРИПЕВ:
 И к самолёту подадутся слоны,
 И опахалами замашет Тибет,
 И как царица этой древней страны
 Ты не позволишь больше плакать себе.
 И распрямив безукоризненный стан,
 Ты поплывешь с невозмутимым лицом
 И все, что было позабуду я сам,
 Как сон, как сон, как сон.

 Зимняя слякоть в огнях Маяковка,
 И сквозь новогодний гам
 Я отказался-было неловко.
 Ну что бы я делал там?
 И возле урны весь в серпантине,
 Как снеговик Пьеро,
 Я размышляю, как бы пройти мне,
 Вот уже час, в метро.

 ПРИПЕВ:
 Ты не умеешь целоваться всерьёз,
 Ты просыпалась со слезами в ночи,
 Ты отвечала мне на каждый вопрос:
 "Молчи! Молчи! Молчи!".
 И полутемный незнакомый подъезд,
 И полусонный незнакомый вокзал-
 Ты всё запомнишь в этот зимний отъезд
 В Непал, в Непал, в Непал.

<< Назад на Митяев


Машина Времени
За тех, кто в море
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
   Аm   	        G
Ты помнишь, как всё начиналось
    Еm
Всё было впервые и вновь
      F  	   Fm
Как строили лодки и лодки звались
 Еm
'Вера', 'Надежда', 'Любовь'
     F	           G
Как дружно рубили канаты
     Еm	            Аm
Как вдаль уходила земля
  F		    D
И волны нам пели, и каждый пятый,
     F	             G
Как правило, был у руля.

Припев:
  C
Я пью до дна
           Аm
За тех, кто в море,
   F		      G
За тех, кого любит волна,
  Dm	         G
За тех, кому повезёт
       C
И если цель одна
            Аm
И в радости и в горе
   F
То тот, кто не струсил
  D
И вёсел не бросил
    F	   Fm	  С
Тот землю свою найдёт.

Напрасно нас бурей пугали -
Вам скажет любой моряк
Что бури бояться вам стоит едва ли
В сущности, буря пустяк

В буре лишь крепче руки
И парус поможет идти
Гораздо трудней не свихнуться со скуки
И выдержать полный штиль.

Припев.

<< Назад на Машина Времени


Машина Времени
Я хотел бы пройти сто дорог
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
Am                                          Dm
Я хотел бы пройти сто дорог, а прошел пятьдесят.
    G                                        Em
E
Я хотел переплыть пять морей, переплыл лишь
одно.
    Am                                    Dm
Я хотел отыскать берег тот, где задумчивый сад,
    E                                Am
А вода не пускала и только тянула на дно.

Я хотел посадить сто деревьев в пустынном краю.
Я пришел в этот край, только ветер унес семена.
И из сотни дверей так хотел отыскать я свою,
И, как-будто, нашел, но за ней оказалась стена.

Так хотел я постичь зтот мир и, увы, не постиг,
Но не зря это горькое счастье мне богом дано.
Жить в стране недопетых стихов, недописанных
книг,
Чтоб из тысяч несказанных слов вам сказать лишь
одно.

<< Назад на Машина Времени


Митяев
Самая любимая
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
Am      Dm             Am
Самою любимою ты была моею.
            Dm        E7             Am
Я шептал тебя во сне, я с тобой вставал,
            Dm         G7       C
Я за красками ходил в желтую аллею
Dm          Am         Dm       E7
И в морозы на стекле звуки рисовал.

      Am    Dm            E7       Am
    Просинь отражалась в зеркале оконном,
     Dm         G7        C     E7
    Выцветал от ожиданья лес.
    Осень свой обряд вершила по законам,
    Не суля событий и чудес.

А той ночью я бродил по пустому городу,
Собирая паузы, да осколки дня,
А ветра до петухов все играли с вороном,
Да случайно с листьями принесли тебя.

    Помишь плыли на пододеяльник листья
    С запахами будущей пурги.
    Помнишь, я читал тебе их словно письма
    По прожилкам лиственной руки.

Есть начало и конец у любой истории.
Нас несет в фантазии завтрашнего дня.
Снятся мне по-прежнему светлые мелодии,
Только не встречаются лучше, чем твоя.

<< Назад на Митяев


Мумий Тролль
Новая луна апреля
Прислал: Paul e-mail: pavel@wps.emtm.net
Am            G
Прошлый день, как листва
  Dm              F
Упавшая, увятшая ночь
Am          G
Она умерла навсегда
Dm            F
Никто не может ей помочь

Прошлых дней не вернуть
He придумали такого в науки
Ho мы не ищем неведомый путь
A сидим сложа дома руки

        Am      G
       Новая луна апреля
       Dm        F
       Осветила небосвод
       Am         G
       Ho мы ей уже не верим
        Dm          F
       Нам она ничего не несет
        Am   G Dm F
       Она...

Мы мечтали o заре
О волшебных садах
Ho это все пришло к тебе
Лишь в прозрачных снах
Мы искали место где...
Нету чловека тел
Это счастье на земле
Никто никогда не имел

<< Назад на Мумий Тролль


Маршал
Кавказский пленник
Прислал: Антон Шалаев e-mail: Totoshka@comail.ru
Am				    Dm
        Он из дома попал на войну в 19,
          E		        Am     F E
Сероглазый весёлый такой мальчуган
Он совсем ведь ещё не умел целоваться
И не думал, не знал что же ждёт его там.

Припев (1):
     A	                 A7    Dm
А потом первый бой и серьёзная рана
        F                 E     E7
 И над ним бородатые лица одни.
     Am               Dm
А дома одна у иконы мама
     E                           Am
У Бога просила: " Господь, сохрани!".

Его долго тащили по землице далёкой,
А он этой же ночью под утро сбежал,
Но поймали его, били долго жестоко
И он несколько дней без сознанья лежал.

Припев (2):

Через день он опять убежал из ущелья
Его выдала алая кровь на снегу.
Ну а мать всё просила у Бога прощенья
И Шептала: "Сынок, без тебя не могу!".

В небо долго у камня большого стреляли,
Пули бились о скалы над его головой.
Только вспухшие губы мальчишки шептали,
И кровавое солнце легло за горой.

Припев (3):

За грядой перевал, и за ним перевалы.
Всё "вперёд!" и "вперёд!"
раздаётся приказ.
И в коротком бою у одной переправы
Он собрал свои силы и сбежал в третий раз.

Он, сначала, бежал, потом полз еле-еле,
Ну а птицы летели на север домой,
Там, под Курском родным, уже стихли метели,
И наверное тоже запахло весной.

Припев (4):

Он своих увидал на рассвете за речкой,
Но не смог закричать, только руки поднял.
Почему у судьбы не бывает осечек?
И сраженный свинцом он на землю упал.

<< Назад на Маршал


Машина Времени
Кафе Лира
Прислал: Sarto e-mail: sarto@orc.ru
Intro: Em7 A7 (8 раз)

(Em7)У дверей заведе(A7)нья
Наро(Em7)да скопле(A7)нье,
(Em7)Топтанье и па(A7)р.
(Em7)Но народа скопле(A7)нье
Не имее(Em7)т значе(A7)нья -
За дверя(Em7)ми швейца(A7)р.
(Em7)Неприступен и ва(A7)жен,
Стои(Em7)т он на стра(A7)же
Боевы(Em7)м корабле(A7)м.
(Em7)Ничего он не зна(A7)ет
И меня(Em7) пропуска(A7)ет
Лишь в пого(C)не за дли(D)нным рубле(Em)м.
И в его(D) поведе(Em)нье
Говори(D)т снисхожде(A)нье.

(Em7)А я сегодня оди(A7)н -
Я челове(Em7)к-неведи(A7)мка,
Я сажу(Em7)сь в уголо(A7)к
(Em7)И сижу, словно в ло(A7)же,
И о(Em7)чень похо(A7)же,
Что сейча(C)с будет тре(D)тий звоно(Em)к.
И мое(D) отчужде(Em)нье
Назове(D)м наблюде(A)ньем.

Em7 A7 (4 раза)

(Em7)Вот у стойки ребя(A7)та,
Их ли(Em7)ца помя(A7)ты,
В глаза(Em7)х - глубина(A7).
(Em7)Без сомненья, ребя(A7)тки
Испыта(Em7)ли в доста(A7)тке
Веселя(C)щее де(D)йство вина(Em).
И и(D)х поведе(Em)нье
Назове(D)м опьяне(A)ньем.

(Em7)Вот за столиком да(A7)ма,
На да(Em7)ме пона(A7)ма,
Под не(Em7)й - томный взгля(A7)д.
(Em7)Но панама упря(A7)ма,
И клюе(Em7)т на пана(A7)му
Уже два(C)дцать восьмо(D)й кандида(Em)т.
И ее(D) состоя(Em)нье
Назове(D)м ожида(A)ньем.

(Em7)Вот товарищ с восто(A7)ка
Танцу(Em7)ет жесто(A7)ко,
Ему па(Em7)ра нужна(A7).
(Em7)Только пары не ви(A7)дно,
А танцо(Em7)ру оби(A7)дно,
И уво(C)дит его(D) старшина(Em) -
В милице(D)йском движе(Em)нье
Сквози(D)т раздраже(A)нье.

А я(G) все ве(C)рю, что где(G)-то
Божьей и(H7)скрою све(Em)та
Займе(D)тся косте(C)р.
То(G)лько не(C)т интере(G)са,
И безда(H7)рную пье(Em)су
Продолжа(C)ет тяну(D)ть режиссе(Em)р.

Только кра(D)шенный све(Em)т,
(D)Только дым сигаре(Em)т
У двере(D)й в туале(Em)т...
(D)Меня не(Em)т,
(D)Я за тысячу ле(Em)т,
(D)Я давно дал обе(Em)т:
(D)Никогда не явля(Em)ться
В тако(D)й ситуа(A)ции.

Coda:
Em7 A7 (4 раза)
Em

http://www.mashina-vremeni.com/

<< Назад на Машина Времени


Митяев
Небесный калькулятор
Прислал: Благодетелев Денис e-mail: d.d.d@mail.ru
  Dm		  G
Я сидел у тусклой лампы допоздна,
     C		 Am
Вспоминая давний запах дальних мест.
  Dm             E
Я гулял по синим сумеркам без дна,
     Am		     A7
Возвращаясь в разрисованный подъезд.

Кто-то ждал меня, а может, и не ждал,
Оставлял как флаг незапертую дверь,
Кто-то знал про всё, а может, и не знал
И вот теперь ...

    Под животом моста
    Мы пили с ней вино,
    Могли бы лет до ста
    Мы целоваться, но
    Краток речной маршрут,
    Кончилась "  Хванчкара  ".
    Поздно и дома ждут,
    Пора!

Вдоль Москва-реки и сонного Кремля
Я скольжу пустым пространством мостовых
И не смотрят светофоры на меня
С безразличьем постовых на выходных.
Перламутровым загаром города
Покрывает разгоревшийся восход
И мне кажется, что было так всегда,
Всегда в тот год...

    Под животом моста
    Мы пили с ней вино,
    Могли бы лет до ста
    Мы целоваться, но
    Краток речной маршрут,
    Кончилась "  Хванчкара  ".
    Поздно и дома ждут,
    Пора!

Будет новых зим и весен карусель
Проплывать неоднократно мимо нас
Будут петь вокруг, стареть, стелить постель
И ждать, Бог даст!
А небесный калькулятор ни на миг
Не собьется и мгновенья, как вино,
Отсчитает и прольет, что не вместит,
И вот оно!

    Под животом моста
    Мы пили с ней вино,
    Могли бы лет до ста
    Мы целоваться, но
    Краток земной маршрут,
    Кончилась "Хванчкара ".
    Если нигде не ждут,
    Пора!

<< Назад на Митяев


Монгол Шуудан
Не моя забота
Прислал: brody (подбор) e-mail: mrbrody@km.ru
    Am      Dm     E             Am
  Не моя забота, кто там бъет кого-то
                Dm     G            C
  Наплевать, конечно, кто там где убит
   Am          Dm      G         C
  Ох, мама, родила ты сына без охоты
    Dm         Am         E         Am
  Потому, что сын твой - пьяница, бандит.

  Я возьму обманом, города - измором
  Буду бить, калечить, вешать и стрелять
  Буду одобрять я всячески погромы
  А на остальное просто наплевать.

  Против государства поднял я знамена
  И направил пушку прямо по Кремлю
  И пошел рубать всех, зноем опаленный
  Это дело, братцы, знаете, люблю.

  Я люблю с оттягом саблей дать по морде
  Сподтишка в лопатку кинуть финский нож.
  Я такая сволочь, я крутой и гордый
  Я на анархиста просто всем похож.

<< Назад на Монгол Шуудан


Митяев
Она была актрисой
Прислал: Рабинович Стас e-mail: fanstas@mail.ru
   Dm             Gm7(I)  A7                Dm
Она была актрисой, а он простой полярник,
                    Gm7      C7           F
И каждому понятно из этой маеты -
Gm7                A7                          B
Обычно не выходит не тортик и не пряник,
        Gm7               Dm             A7
 Dm
Дай Бог, чтоб все утихло и не стряслось беды.

Тем более, что оба давно уж не свободны -
И он - всегда в разъездах, она - всегда с
другим.
А наставленья мамы здесь вовсе не пригодны -
Закон стихийных бедствий пока не объясним.

Причем большие чувства не в радость, если дети,
Гуляние с собакой, и все труднее врать.
Зачем они приходят - никто вам не ответит,
Но все уже случилось, и что теперь гадать.     H7
=Em

Итак, он спал на льдинах, она в Москве играла,
С подружкой выпивала, которая поет,
Но все это лишь краем, а в целом - ожидала,
И не было другого занятья у нее.

А он все ждал, что Север, разлука и морозы
Забелят ненормальных желаний карнавал, -
Нет - прямо с самолета он покупал ей розы
И мчался на спектакль, хотя бы на финал.

Em Am H7 Em Am Em H7 Em

А чем все завершилось мы, видно, не узнаем
Ни из моих фантазий, ни от каких старух.
Но Эрих Фромм заметил: "Nur haben oder
sein",
И видно так и вышло у них - одно из двух.

И на Цветном бульваре, бессовестно целуясь,
Они встречаться стали все реже, а потом
Лишь изредка звонили, по-прежнему волнуясь,
Чтоб кто-то не услышал о ней или о нем.
>
Финал:
А дальше все по кругу - развод в суде районном
И неотложка - маме, и поиски жилья.
Потом опять, на время, покой в быту законном,
Гуляние с собакой и крепкая семья.
>
Потом - гастроли в Ялте, купание ночами
И встречи с гитаристом одним из Трускавца,
Подружкина квартира. История с ключами.
Полярника догадки. И это без конца.
                   Вечная история - Банк-Империал
!

<< Назад на Митяев


Мультфильмы
Яды
Прислал: Real (подбор) e-mail: realvlad@yandex.ru
Intro: E E G#m G#m A# D# F# D#

       E
К трамвайному стеклу прилипли нос и щека
         G#m
Консервы из пассажиров вспышки на проводах
         A#           D#
И за спиною в сумке опять пять кассет
      F#             В#
Они всегда там с пятнадцати лет
         E
И ты считаешь минуты между поездами
     G#m
Никуда не спешишь опять опоздаешь
     A#                D#
Потерялась искала батарейки для плейера
     F#             D#                F#
Интересная книга часы не проверила ты

Hm                  F#m
Яды мы превращаемся я и ты
           Em
Срываемся на часы просто по городу
 D              F#
Безвести и звонков
Hm                  F#m
Яды мы превращаемся я и ты
               Em
Улыбаемся от слабости не хватает сил
       D                  F#
Просто отпусти сказать и потерять ключи
    E  E G#m G#m A# D# F# D#
Вторые

И вроде б тот же город и та же вода
По две закладки в каждой книге
Даже та же еда но загазованный воздух тут не
причем
Надоело устала ну иди ну пойдем
Ну посчитаем минуты до следущего поезда
И просто рассказ просто историю
Даже вместе найдем батарейки для плеера
Интересных книг нет зря не поверила ты

Яды мы превращаемся я и ты
Срываемся на часы просто по городу
Безвести и звонков
Яды мы превращаемся я и ты
Улыбаемся от слабости не хватает сил
       D                  F#                 Hm
Просто отпусти сказать и потерять и потерять яды

<< Назад на Мультфильмы


Мумий Тролль
Глубже
Прислал: Кырпа Никита (подбор) e-mail: jay2k@mail.ru
(Спасибо за помощь в подборе Сафронову Андрею)

1)--------------------------------------------------|
2)--5-6-6--5-8-5-------6-6--------------------------|
3)-7------------5---5-5----8-5-7---7-8-7-7-5-5-----5|
- 2 раза
4)-------------------7------8-----------------8-7-8-|

5)--------------------------------------------------|
6)--------------------------------------------------|

 Bb                      F
Как ты только мне не улыбаешься
  Cm           Dm            Gm  F
Светишься так сильно, что горишь
 Bb                         F
Мучаться придется - не стесняюсь я
    Cm                Dm          Gm       Dm
Сказать о том, что сегодня я оставляю тебе Север
  F
Джунгли были заняты уже

Припев:
        Eb(Сm)        F             Gm
Уже не больно и ты довольна, уже получше
         Eb(Cm)        F                  Gm
Тебе не больно и ты довольна, а мне б поглубже
Eb(Cm)  F  Gm
       Не скучно.

2)-8-8-8-8-6----|
3)-----------7--| Соло припева
4)------------8-|

Длинной ночью может фантастичней быть
Ну больше сновидений или грез

2)-------6-4-3-1-
3)-0-0-3--------2

Можно полярным ожить сиянием
И прогореть, как вышки
Договоримся
Так успеем
Ждет королевский праздничный пирог

Уже не больно и ты довольна уже получше
Тебе не больно и ты довольна, а мне б поглубже
Уже не больно и ты довольна тебе получше
Не скучно

КАМЕНСК-УРАЛЬСКИЙ 2003г.

<< Назад на Мумий Тролль


Машина Времени
Паузы
Прислал: Sarto e-mail: sarto@orc.ru
Intro: C* Am7* C

(C)Давайте делать паузы (Cadd9/H*)в слова(Am7)х,
(E**)
(F*)Произнося и (Fm*)умолкая сно(G*)ва,
Чтоб лу(C)чше (Cadd9/H)отдава(Am7)лось в головах
Значе(Dm*)нье вышеска(E7)занного сло(Am7)ва.
Дава(Dm)йте делать па(G)узы в слова(C)х.

(C)Давайте делать паузы в пу(Cadd9/H)ти(Am7),
(E**)
(F)Смотреть вокруг внима(Fm)тельно и стро(G)го,
(C)Чтобы (Cadd9/H)случайно два(Am7)жды не пройти
Одно(Dm)й и той неве(E7)рною доро(Am7)гой.
Дава(Dm)йте делать па(G)узы в пути(C).

(C)Давайте делать просто (Cadd9/H)тишину(Am7):
(E**)
(F)Мы слишком любим со(Fm)бственные ре(G)чи,
(C)И и(Cadd9/H)з-за них не слы(Am7)шно никому
Свои(Dm)х друзей на са(E7)мой близкой
встре(Am7)че.
Дава(Dm)йте делать про(G)сто тишину(C).

(C)И мы увидим в этой ти(Cadd9/H)шине(Am7),
(E**)
(F)Как далеко мы бы(Fm)ли друг от дру(G)га,
Как ду(C)мали, (Cadd9/H)что мчи(Am7)мся на коне,
А са(Dm)ми просто бе(E7)гали по кру(Am7)гу,
А ду(Dm)мали, что мчи(G)мся на коне(C).

Как ве(C)рили, (Cadd9/H)что главное приде(Am7)т,
(E**)
(F)Себя считали ке(Fm)м-то из немно(G)гих
(C)И ждали, (Cadd9/H)что вот-вот произойде(Am7)т
Счастли(Dm)вый поворо(E7)т твоей доро(Am7)ги,
Судьбы(Dm) твоей счастли(G)вый повороC)т.
(Gm6-5add11*)

(F)Но век уже как будто на исхо(C)де
И ско(F)ро, (Fm)без сомнения, пройде(G)т,
А с на(C)ми (Cadd9/H)ничего(Am7) не происходит
И вря(Dm)д ли что-нибу(E7)дь произойде(Am7)т,
И вря(Dm)д ли что-нибу(G)дь произойде(C)т.

P.S.

C* (8X5558) - баррэ на V ладу
т.е.
1 струна - 8 лад
2 струна - 5 лад
3 струна - 5 лад
4 струна - 5 лад
5 струна - не играется
6 струна - 8 лад

Am7 (575558) - баррэ на V ладу
т.е.
1 струна - 8 лад
2 струна - 5 лад
3 струна - 5 лад
4 струна - 5 лад
5 струна - 7 лад
6 струна - 5 лад

Cadd9/H* (755558) - баррэ на V ладу
т.е.
1 струна - 8 лад
2 струна - 5 лад
3 струна - 5 лад
4 струна - 5 лад
5 струна - 5 лад
6 струна - 7 лад

E** - в данном случае, это не аккорд, открытая
6-я струна, т.е. нота "Ми".

F* (X 8 10 10 10 8) - баррэ на VIII ладу
т.е.
1 струна - 8 лад
2 струна - 10 лад
3 струна - 10 лад
4 струна - 10 лад
5 струна - 8 лад
6 струна - не играется

Fm* (X 8 10 10 9 8) - баррэ на VIII ладу
т.е.
1 струна - 8 лад
2 струна - 9 лад
3 струна - 10 лад
4 струна - 10 лад
5 струна - 8 лад
6 струна - не играется

G* (X 10 9 7 8 7) - баррэ на VII ладу
т.е.
1 струна - 7 лад
2 струна - 8 лад
3 струна - 7 лад
4 струна - 9 лад
5 струна - 10 лад
6 струна - не играется

Dm* (X57765) - баррэ на V ладу
т.е.
1 струна - 5 лад
2 струна - 6 лад
3 струна - 7 лад
4 струна - 7 лад
5 струна - 5 лад
6 струна - не играется

E7* (X79797) - баррэ на VII ладу
т.е.
1 струна - 7 лад
2 струна - 9 лад
3 струна - 7 лад
4 струна - 9 лад
5 струна - 7 лад
6 струна - не играется

Gm6-5add11* (XX5556) - баррэ на V ладу
т.е.
1 струна - 6 лад
2 струна - 5 лад
3 струна - 5 лад
4 струна - 5 лад
5 струна - не играется
6 струна - не играется

<< Назад на Машина Времени


Машина Времени
Место, где свет
Прислал: LaZyfiSh e-mail: kysa@rambler.ru
C
Этот город застрял во вранье,
                Am
Как "Челюскин" во льдах,
Dm
Погрузившийся в ад
                        G
И частично восставший из ада.
Наше общее детство прошло
На одних букварях,
От того никому ничего
Объяснять и не надо.
Отчего ж мы кричим невпопад,
И молчим не про то,
И все считаем чужое,
И ходим, как пони, по кругу?
Вы не поняли, сэр,
Я отнюдь не прошусь к вам за стол,
Мне вот только казалось -
Нам есть что поведать друг другу.
Этот город застрял в межсезонье,
Как рыба в сети -
Стрелки все по нулям,
И не больше не меньше.
Мы почти научились смеяться,
Но как ни верти -
Что-то стало с глазами
Когда-то загадочных женщин.
Хочешь, я расскажу тебе сказку
Про злую метель,
Про тропический зной,
Про полярную вьюгу? Вы не поняли, мисс, -
Я совсем не прошусь к вам в постель,
Мне вот только казалось -
Нам есть, что поведать друг другу.
Мне никто не указ,
Да и сам я себе не указ -
Доверяю лишь левой руке,
Маршруты рисуя.
Ну а тот, кто - указ,
Он не больно-то помнит о нас,
Да и мы поминаем его в беде или всуе.
Что казалось бы проще -
Вот Бог, вот порог,
Что же снова ты смотришь
В пустынное небо с испугом?
Вы не поняли, Лорд, -
Я отнюдь не прошусь к вам в чертог,
Мне лишь только казалось -
Нам есть, что поведать друг другу.
Место, где свет
Было так близко, что можно коснуться рукой,
Но кто я такой,
Чтоб оборвать хрустальную нить -
Не сохранить, прошло столько лет,
И нас больше нет в месте, где свет...

<< Назад на Машина Времени


Машина Времени
Варьете
Прислал: Sarto e-mail: sarto@orc.ru
А(Em)х, варьете, варьете!..
Шум в голове(Am)...
- Мы, ка(H7)жется, встречались где-то?
- Наверняка(Em)...
Она улыбается всем.
Нет, только тебе(Am),
Но ка(H7)к-то не взаправду
И очень издалека(Em).

Скоре(Em)й бы уж полночь!.. И вот
Закрыт рестора(Am)н,
Домо(H7)й от табачного смрада
И винных лу(Em)ж...
Сегодня ее опять
Провожал капита(Am)н.
По-мо(H7)ему, она врет,
Он ей совсем не му(Em)ж.

А до(Em)ма счет
За газ и за свет
И неко(C7)рмленный кот.
Ей двадцать семь лет,
Она еще(Em) не дурна,
И не ее вина,
Что все вре(C7)мя с кем-то
И все время одна...
И ма(Em)ленький столик,
И прожженый диван...
Он заходи(C7)л вчера,
Только это обман:*
Он сно(Em)ва тянет время.
Кончается год.
А ведь еще(C7) пару лет -
И никто не возьмет...

А(Em)х, варьете, варьете!..
Шум в голове(Am)...
- Мы, ка(H7)жется, встречались где-то?
- Наверняка(Em)...
Она улыбается всем.
Нет, только тебе(Am),
Но ка(H7)к-то не взаправду
И очень издалека(Em)...

Ее у(Em)тро - наш вечер,
На метро - пятак,
Это е(C7)й работа,
А людям - кабак,
И сно(Em)ва блестки,
И снова грим
Для ста(C7) красивых женщин
И нарядных мужчин...
(Em)А ближе к ночи
И эти, и те
Ста(C7)нут друг друга
Искать в темноте,
Но вре(Em)мя подходит -
И зал пустой,
Он сно(C7)ва перепутал
И ушел с другой,

И она(Em) ждала другого,
Но отправилась с ним,
Быть мо(C7)жет, потому,
Что темно или дым...
А у(Em)тром ошибка,
Конечно, всплывет,
Ему ста(C7)нет неловко,
Она уйдет,
Но за(Em)втра, быть может,
Их ждет успех -
Ведь на(C7)ше варьете
Открыто для всех...

А(Em)х, варьете, варьете!..
Шум в голове(Am)...
- Мы, ка(H7)жется, встречались где-то?
- Наверняка(Em)...
Она улыбается всем.
Нет, только тебе(Am),
Но ка(H7)к-то невзаправду
И очень издалека(Em)...

Она(Em) улыбается всем.
Нет, только тебе(Am),
Но ка(H7)к-то не взаправду
И очень издалека(Em)...

Она(Em) улыбается всем.
Нет, только тебе(Am),
Но ка(H7)к-то не взаправду
И очень издалека(Em)...

* Другой вариант исполнения:
"Но был здорово пьян."

http://www.mashina-vremeni.com

<< Назад на Машина Времени


Многоточие
В жизни так бывает
Прислал: К.Карим e-mail: sisqo@inbox.ru
припев можно на соло
А песня играется боем под рэп

Am F G (по аккорду на каждую строчку)

Am
Зачем я помню те дни
F
Когда с тобой мы окунались в море солнечной
любви
G
Это было как в сказке
Вся жизнь перед глазами
Казалось была заполнена
Не сбывшимися мечтами
А ты сидела рядом
Меня гладила рукой
И тихо говорила - я всегда буду стобой
Тебе почемуто я верил
Хотя в том что все проходит
Но влюбленные глаза не видят того что происходит
А тот, тот счастлив кто боится потерять
Что в тряске над ней перестают его ощущать
И в скоре я сидел один на краюшке надежды
С мечтами о том что может будет все как прежде
Ужасающая реальность мою остудила кровь
И казалось на веки я забыл что значит дюбовь

Припев:
Вжизни так бывает                        -
Что любовь приходит вновь                -
Только                                   -
2 РАЗА
Пламя догорает и небьется в венах кровь  -

Да так бывает
Любовь умирает
Но вроде бы манит опять, манит
И непонятно куда же ушло все тепло
Холод в глазах Ветер в словах
Страх перед болью о старой потери
Откровенной любви захлопнуты двери
И теперь когда в сердце нет больше огня
Теряется смысл каждого дня
Брошенных слов от лживых ветров
Теряющих надежды к теплу нежных слов
Голосом вроде бы и милый и родной
Почему нет любви ответ простой

Припев: тот же 2 раза

solo

    e-------------------------------------
    B--4-4-4-7-7-5--5-4-2-2-4------------4
    G-------------------------4------6-4--
    D---------------------------46-4------
    A-------------------------------------
    E-------------------------------------

<< Назад на Многоточие


МультFильмы
Суперприз
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
Cm    Gm   Cm F       Cm D        Ab       F
Чирк - нет но не загорится не прикурить от
спичек
     Db     Cm   Eb         F
Это влажный воздух холодный наш воздух
 Hbm    E        F      Cm    Gm    Cm
Зеркало паста вода утро транспорт связь
    F            Cm  D        Ab        F
Net сеть и время даже все так нужно так важно
    Db     Cm    Eb          F
Все кому достаться из коммуникаций
       Hbm            E        F
Мне на чью волну расслабиться лечь

         Ab       E      Ab     E      Ab    E
Частота трансляции информации-и-онные инъекции
      Ab
Я не вынесу больно страшно больно
 Ab                E
Роботы гамбургеры новости чеки
    Ab                  E
"Спасибо за покупку" встречное
движение
Ab              E
Пять сигарет на пачку сигарет
       Ab
Двести пачек сигарет

Суперприз - поездка в США

Ле-нин-град-ских передвижений и сообщений
Карты метро и путей движения транспорта
Истерики запахи пыль на зубах

Частота трансляции информации-и-онные инъекции
Я не вынесу больно страшно больно
Роботы гамбургеры новости чеки
"Спасибо за покупку" встречное
движение
Пять сигарет на пачку сигарет
Двести пачек сигарет
Суперприз - поездка в США

<< Назад на МультFильмы


Мальчишник
Последний раз
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Перебор - 54342434 (номера струн)
Вступление: Am C Em

         Am                          C
Я помню наш последний вечеp, наш последний
pазговоp
    E*
По телу моему скользит последний твой взоp
Твое белье на полу, ты абсолютно нага
Ты пpижимаешься ко мне, последний pаз ты моя
Твои плечи теплы как воск гоpящей свечи
Их покpывают поцелуями губы мои
Я pаствоpяюсь как лед в печали твоих глаз
И ты целуешь меня в последний pаз

                Am
   В последний pаз ты со мной
              C
   Последний pаз я твой
              Em
   Последний pаз слезы из глаз

   Последний раз ты со мной
   Последний раз я твой
   Последний раз слезы из глаз
   Последний раз

Связки белых волос на постели легли
Раскинуты волнами несбыточной мечты
В них вся наша печаль вся наша pадость и боль
И в тихом шопоте любви я pазличаю постой
Ты тихо пpосишь меня не оставлять тебя одну
Hо в глубине моих глаз видишь только пустоту
Твои pесницы дpожат ты тихо молешься о нас
Hо я зная одно, что это все в последний pаз

   Припев.

Ты стаpаешься забыть о том что будет впеpеди
И бpосаешься вся в огонь последней любви
И сгоpаешь как бумага в моих нежных pуках
Ведь это все в последний pаз и ты забыла свой
стpах
Только я и ты лишь только мы вдвоем
А потом я уйду и дождь за окном
Hапомнит тебе что я уже не веpнусь
Hо ты не будешь одна к тебе пpидет твоя гpусть

Гpусть pаскажет о том, что я когда-нибудь пpиду
И слезы твои своей pукой оботpу
Ты узнаешь о том, где я не был и где был
И я скажу тебе пpосто, я тебя не забыл
Все исчезнет, pаствоpится все pастает до тла
Улыбнувшись я увижу что меня ты ждала
Hу а пока я вижу слезы, слышу шопот твоих фpаз
Я ухожу не навсегда, я ухожу в последний pаз

   Припев.

Примечание: E* = 010220

<< Назад на Мальчишник


Мультфильмы
Ты и он
Прислал: Косивченко Петр e-mail: NightDemon@mail.ru
На эту песню аккорды найти довольно трудно,
я нашел, но там полная лажа,пришлось подбирать
самому,
если что не так, сильно не ругайтесь ;)

E      C#m C      H          E  C#m
Ты и он    в кино ходили вдвоём
C       H       E         C#m
И не заметил бы вас может я,
      C            E
Hо кpасивая такая была
Am              Am7
Ты как всегда y тебя для тебя
F#               H
Если кто-то есть с тобою pядом

E  C#m C         H        E  C#m
А я,   вас видел возле метpо
C        H
Кypил и каплями
E         C#m         C           E
Дождь yмывал вместо слёз тpясyтся гyбы
      Am                    Am7
Дyет, ты не пpи чём пpосто дождь
        F#               H
Да и ботинки с дыpкой в лyже

G     Em C         Cm      G   Em
Домой,   микстypа, чай и лимон
C      H7
Тpи одеяла, мало
Em          F#
Чай ни пpи чём
  C            D          Cm
А ты навеpно всё-таки пpичём,
Cm       H            E
Пpичём похоже даже слишком

<< Назад на Мультфильмы


Мумий Тролль
Lady Alpine Blue
Прислал: Nickolay [MT] e-mail: kola@yandex.ru
На русском эта песня называеться ОБЕЩАНИЕ.
Эту песню подобрал я сам, ну вроде она звучит
неплохо!! =)
Интро можно играть перебором по этим аккордам...

intro: A  E  Hm  G#  D Am E

A         E
 To love newcomers fashion
Hm       G#
Oh, so special
Am                     E
You may want to believe me
Hm           G#
But hey, your Alpine eyes of blue
           Am              E
Here´s my Siberian hymn for you
Hm                        G#
We better stay or rather die
A       E
La, la, la...
A
Rather die
A       E
La, la, la...
A               E                Hm   G#
  No promises, no kiss goodbye to you
                              Am     E

Just keep on smiling, my lady Alpine blue

Your slipping serpentine night
Would cuddle us, keep us tender
And smother warning signs
My old mistakes should send her
Eternity for us to try
The dawn will tell us if we fly

La, la, la...
If we fly
La, la, la...
No promises, no kiss goodbye for you
Just keep on smiling, my lady Alpine blue

No promises
No promises
No promises
No promises

No promises, no kiss goodbye for you
Just keep on smiling, my lady Alpine blue

<< Назад на Мумий Тролль


МультFильмы
Летняя
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
Соло:
  C       Em        Am      F
e|0-0----|0-30-0---|7-5-0--|----------|
b|---313-|----3-313|-----3-|1-43131-13|

  C       Em        Am      F          C     G
e|0-0----|0-30-0---|7-5-0--|----------|0--05|3------|
b|---313-|----3-313|-----3-|1-43131-13|-----|-------|

      C                 Em
Раздеваются прохожие часы на час
      Am               F
Даже самый унылый улыбнётся хоть раз
    C          G          G#               B
Подружек стерегут на остановках, пьют газировки
     Eb                Gm
Покупает цветы самый злобный урод
      Cm                  Ab
Размораживает тело самый зимний народ
   Eb                B
К чёрту экзамены, к чёрту работу
     G
Хвосты трубой начинается охота

Припев:
 F         G           C          Am
Ту-ту-ту идут девушки налегке    ля-ля-ля
 F          G            C        Am
Ту-ту-ту пасут, юноши зубами скрипят
 F           G                 C
Ту-ту-ту-рю-рю и если слов не подобрать
        Am
То всегда сказать им можно
        F                    G
    C
Вот цветы, вот венок, какое солнце, всё, поехали
со мной

Соло

Лето для велосипедов, лето для котов
Летом каждый хочет, почти, что каждый готов
Завести семью, хотя бы на час, хотя бы на раз
Распускаются деревья, руки и языки
Рассекают катера на середине реки
И даже хромоногий мочалок командир
Из маминой спальни с утра выходит не один

Припев:
Ту-ту-ту идут девушки налегке ля-ля-ля
Ту-ту-ту пасут, юноши зубами скрепят
Ту-ту-ту-рю-рю и если слов не подобрать
То всегда сказать им можно
Вот цветы, вот венок, какое солнце, всё, поехали
со мной

Соло:

Ту-ту-ту идут девушки налегке
Ту-ту-ту пасут, юноши зубами скрепят
Ту-ту-ту-рю-рю и если слов не подобрать
То всегда сказать им можно
        F                    G

Вот цветы, вот венок, какое солнце,
                 Ab C G C
Всё, поехали со мно-о-о-ой

<< Назад на МультFильмы


Мистер Кредо
Медляк
Прислал: Антонов Александр (подбор) e-mail: stinger02@yandex.ru
Куплет:
    Am      C        Dm       E
1--------------------------------------
2-----1--------1--------3--------0-----
3----2--2-2---0--0-0---2--2-2---1--1-1-
4---2----2---2----2---0----0---2----2--
5--0--------3--------0--------2--------
6--------------------------------------

Припев:
   Am       C        Dm       F    E
1---------------------------------------
2------1--------1--------3-------1----0-
3----2--2-2---0--0-0---2--2-2---2----1--
4---2-2--2---2-2--2---0-0--0---3----2---
5--0--------3--------0--------3----2----
6---------------------------------------
Am               C
  В этот серый скучный вечер
Dm           E
  Я тебя случайно встретил.
Am            C
  Я позвал тебя с собою
Dm            E
  И назвал своей судьбою.

  У тебя глаза как море,
  Словно ночь твои ресницы,
  Твои руки словно крылья,
  Крылья одинокой птицы.

ПРИПЕВ:
     Am                        C
       Сегодня в белом танце кружимся-а-а,
     Dm                      F    E
       Наверно мы стобой подружимся-а-а,
     Am                     C
       И ночью мы вдвоём останемся-а-а,
     Dm                      F    E
       А утром навсегда расстанемся-а-а-а.

  Среди серых стен молчанья
  Я тебя нашла случайно.
  Позвала тебя с собою
  Назвала своей судьбою.

  У тебя глаза как небо,
  Словно ночь твои ресницы,
  Твои руки словно крылья,
  Крылья одинокой птицы.

ПРИПЕВ 2 раза:
2--|-0-1-7-5-0-|-1-1-4-7-5|-0-5-4-----|-0-0-3-6-5-
3--|-----------|----------|2----------|2----------
       Am          C         Dm         E
2--|-0-1-7-5-0-|-1-1-4-7-5|-0-5-4-----|-7-9-9-7---
3--|-----------|----------|2----------|--------9-8

<< Назад на Мистер Кредо


Митяев
С добрым утром, любимая
Прислал: Алексей Матвеев e-mail: matveitch@coms.ru

        Gm6      C7
В городке периферийном,
    F            Bbmaj7
Отдает весна бензином,
          Gm        A7         Dm
Дремлет сладко замороченный народ.
     Gm             C7
И редеет мгла над трассой,
      F            Bbmaj7
Hа которой белой краской
     Gm           A7        Dm
Hаписал какой-то местный идиот:

   Dm                   Gm6
    "С добрым утром, любимая!" -
      A7      Dm
    Крупными буквами,
  (Dm)                  Gm
    "С добрым утром, любимая!" -
   A7           Dm
    Hе жалея белил.
  (Dm)           Gm
    И горит нелюдимая
     C          F
    Hадпись, огни маня,
   Dm            Gm6
    И с Луны различимая,
   A7                 Dm
    И с окрестных светил.

Hочь растает без остатка
И останется загадкой,
Кто писал, и будут спорить соловьи,
Им прекрасно видно с ветки,
Что нарушена разметка,
И так жалко, что расстроится ГАИ.

    С добрым утром, любимая,
    Милая ты моя,
    Эта строчка красивая
    Смотрит в окна твои.
    Может строчка счастливая,
    Мартом хранимая,
    Будет вам как в пути маяк,
    Пусть потерпит ГАИ.

<< Назад на Митяев


Митяев
Абакан
Прислал: Матвеич e-mail: matveitch@coms.ru
Dm
В синем зимнем Абакане
Gm
Над гостиницей метели,
A7
Хлеб над водкою в стакане,
Dm
Грется ветер лезет в щели.
Dm
Гиблый край с дырявым небом
Gm
(Бог, не дай Сибирь обидеть),--
A7
Он же здесь ни разу не был,
Dm
Как он мог это увидеть?
Dm             Gm
В том летящем облаке --
  A7            Dm
Рты в собачьем окрике?
 Dm                Gm
Как в московском дворике,
  A7            Dm
Слышал каждый слог?
 Dm             Gm
Как сквозь общее "Ура!"
  A            Dm
Слышал вздохи опера?
 Dm          Gm
Но не мог марать пера,--
 A7          Dm
А вполне бы мог.

Он слова уже не путал
И тем более не прятал,
Когда нас осенним утром
Принимали в октябрята.
Мне б услышать, что он порет
Той счастливою порою,
Я бы с ним не стал и спорить,
А теперь сижу и вою
Здесь в глухой Хакассии --
В кухне ли, в трассе ли
Квасят, как и квасили,
Да не за упокой
Тех, кто пел и знал зачем,
Кто в сугробе тающем
На парижском кладбище
Мокнет как чужой.

Что же мы теперь имеем --
Ядовитыми полями
Вдоль дороги до идеи
Виселицы фонарями,
Щит прибит о перестройке
К полусгнившему бараку,
И оттаяли помойки
В помощь выжившим собакам.
Облаком ли, "Гамлетом"
Кто откроет дали нам,
Ирода ли Сталина
Нас придавит груз?
Кто душой ли оком ли
Разглядит порока лик,
Деспота пророка ли
Нам пошлет Иисус??!

<< Назад на Митяев


Монгол Шуудан
Москва
Прислал: Толстой Роман e-mail: tolstoi1@mail.ru
 Am                 Em             C
Dm
Да тепеpь pешено без возвpата - я покинyл pодные
кpая,
 G                   Am           Em
E7
Уж не бyдyт листвой кpылатой надо мною звенеть
тополя.
Hизкий дом без меня ссyтyлился, стаpый пес мой
давно издох,
Hа московских изогнyтых yлицах помеpеть знать
ссyдил мне бог.

Я люблю зтот гоpод вяземый, пyсть обpюзг он и
пyсть одpях,
Золотая дpемотная Азия опочила на кyполах.
А когда ночью светит месяц, когда светит, чеpт
знает как,
Я идy, головою свесясь, в пеpеyлках в знакомый
кабак.

Шyм и гам в зтом логове жyтком, и всю ночь
напpолет до заpи
Я читаю стихи пpоститyткам и с бандюгами жаpю
спиpт.
Сеpдце бьется все чаще и чаще, и yж я говоpю
невпопад,
Я такой же как вы пpопащий, мне тепеpь не yйти
назад.

Hизкий дом мой давно ссyтyлился, стаpый пес мой
давно издох,
Hа московских изогнyтых yлицах помеpеть знать
ссyдил мне бог.

<< Назад на Монгол Шуудан


Мисин
Медленные сказки
Прислал: Baskervil e-mail: baskervil@mailru.com
A                  A6
Луна измучена как выжатый лимон
A6+                 A7
И, словно на пол, брошена на небо
D                       C#7  F#m
Никто во всей вселенной не нашел
     H7                   E
В такое утро даже корки хлеба

A                       G
Никто во всей вселенной утром не нашел
A6+             A7
Ни доброты, ни нежности, ни ласки
D                        C#7   F#m
Лишь я в ярмо впрягаюсь словно вол
     H7      E7         A
Рассказываю медленные сказки

Кому рассказываю, может быть себе
О смертных, что исследовали вечность
О трубах, где сидели А и Б
О знаках, означавших бесконечность

Вот и тяну свой плуг по хилой целине
Не вспоминая слово "безмятежность"
И, может быть, за это будет мне
Лишь день угаснет, ласковая нежность.

<< Назад на Мисин


Монгол Шуудан
Песня про пиво
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Em
В жизни давно я понял
                H
Кроется гибель где.
H
В пиве никто не тонет,
                   Em
А тонут всегда в воде

Em
Реки моря проливы
E7                 Am
Сколько от них вреда,
Am              Em     |
Губит людей не пиво,   |  по два
H                      |  раза
Губит людей вода.      |

Скажем в работе нашей,
Друг незабвенный мой.
Пиво всего однажды
Взял и разел водой

И улыбнувшись криво,
Крикнул он: "День(?) сюда"
Губит людей не пиво,
Губит людей вода.

Если душевно ранен,
Если вокруг беда.
Ты ведь придешь не в баню
А ты ведь придешь сюда,

Здесь ты вздохнешь счастливо
Крикнешь и скажешь: "ДА!"
Губит людей не пиво,
Губит людей вода.

<< Назад на Монгол Шуудан


Мумий Тролль
Ранетка
Прислал: nebo e-mail: vda_world@aport2000.ru
|-------------------------------------------------------------------|
|>                    Mummiy Troll - Ranetka
                 <|
|-------------------------------------------------------------------|---

                     |
         2 times                 3 times
       1 times       |
E||-------------------|------------------------------|--------------|
 |
B||-------------------|------------8--10--8--7--8--7-|--------------|
 |
G||----9--------------|---9-----9--------------------|-9--8--10-----|
 |
D||-------9--10-------|------9-----------------------|--------------|
 |
A||-------------------|------------------------------|--------------|
 |
E||-------------------|------------------------------|--------------|
 |

                     |
|----------------------------------------------------------------------|
| I think, that it is very simple to play! Good
luck :)
|----------------------------------------------------------->
|
          ^
|              3 times                1 times
          ^
|
E||------------------------------|--------------|
        ^
|
B||------------8--10--8--7--8--7-|--------------|
        ^
|
G||---9-----9--------------------|-9--8-------9-|
        ^
|
D||------9-----------------------|--------------|
        ^
|
A||------------------------------|--------------|
        ^
|
E||------------------------------|--------------|
        ^
|
          |
|------------------------------------------------------------

Creative work by Dmitry Grinyov (grinev@atom.ru)

Вступление: Em Em Em Em Am Em Am Em Am H
                     Em Am Em Am Em Am H

    Em                  Am
    1(0),2(0),1(0),1(2),1(5),1(3),1(2),1(3),1(2)
- 3 раза
    H
    2(5),2(4)

         Em              Am
     Вдыхаем цветы и на завтра прокиснем
        H
     И рядом друг с другом наверно повиснем
        Em                Am
     Отсохнет убьется сломается ветка
         H
     На карте проверишь рыдает ранетка
         Em                Am
     А мне бы той ночью оставили денег
       Em                Am
     Увез бы тебя на такси
          Em              Am
     Прости не увидел пропали билеты
   H
     Простыли цветы

        Am             G
     Засохли чаинки на алые губы
   Am                   Em  Am H
     Как листья легли

   Em Am Em Am Em Am H

         Em              Am
     До моря дошли прокололи покрышки
        H
     Заманит обманет и кинется с вышки
          Em                Am
     Ты знаешь как тянет уснуть но едва ли
        H
     Усталую скорую не понимали
         Em                Am
     А мне бы той ночью оставили денег
       Em                Am
     Увез бы тебя на такси
          Em              Am
     Прости не увидел пропали билеты
   H
     Простыли цветы

        Am             G
     Засохли чаинки на алые губы
          Am            Em Am H
     Как листья легли

<< Назад на Мумий Тролль


Мультфильмы
Никогда
Прислал: Дейл e-mail: dale_login@mail.ru
Intro:

1|-12-12-12-12-12-12-12-12-15-15-15-15-12-12-12-12-
|
2|-12-12-12-12-12-12-12-12-17-17-17-17-12-12-12-12-
|

1| -7-7-7-7-7-7-7-7-5-5-5-5-5-5-5-5-|
2| -7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-|

Куплет:

       Em                H
1|----------------- -------7-------7-
2|-------8-------8- -----------------
3|---9-------9----- ---8-------8-----
4|-9---9---9---9--- -9---9---9---9---
5|----------------- -----------------
6|----------------- -----------------

    Am
1|-----------------------
2|-------7-----7---------
3|---5-------5-----------
4|-7---7---7-------------
5|-----------------------
6|-----------------------

  Em    H      Em          H
Листы цвета восход затекает утро
   Em      H        Em              Am
Пустой механический день связывает руки
    Em    H      Em           H
Сандал песок восток засыхают губы
    Em       H     Em               Am
Из мягких ладоней водой для тебя я буду

   tremolo
1|------------|--7--------------|
2|------------|--8--7--5--------|
3|------------|-----------------|
4|------------|-----------------|
5|--10--9--7--|-----------------|
6|------------|-----------------|

 (...я никогда не умел...)

            D
Я никогда не умел
  D7   Gm Eb   Dm
Я никогда не уйду
    A#        D
Я никогда не умру
D7    Gm Eb    Dm  Dm7   A#
Я всегда буду жить для тебя для тебя

Проигрыш:

1|---------------------|
2|-----------------9-9-|
3|---------------------| x4
4|-8-8-8-8-8-8-8-8-----|
5|-8-8-8-8-8-8-8-8-----|
6|-6-6-6-6-6-6-6-6-----|

Трассы стены звери люди
Мне все это надо это все будет
Двери темные лестницы шифры на входах
И даже то что сложно не так уж важно
И даже больно не так уж страшно
Механический день все равно мне так нужен
Я тебя так люблю

Соло:

1|--------------7-8-10-12-14-15-|
2|-2-3-5-7-8-10-----------------|

Я никогда не умел
Я никогда не уйду
Я никогда не умру
Я всегда буду жить для тебя для тебя

<< Назад на Мультфильмы


Мастер
Еще раз ночь
Прислал: Dina Titova e-mail: anait@icom.ee
Я  эту песню играю не так, как она звучит в
оригинале, но в моём
варианте она мне нравится больше.(этот вариант
подобрал мой друг).
Пояснения:
7 -- на 7-ом ладу зажимаются только первая и
пятая струны
5 -- на 5-ом ладу зажимаются только первая и
пятая струны
3 -- на 3-ем ладу
2 -- на 2-ом ладу

Песня играется перебором (можно и боем): 1 и 5,
2, 3, 1 и 4, 2, 3 струны.

7       5
Ты попaлa в стрaшный плен
3           2
Все вокруг мирaж.
D         C
Hе уйти, не встaть с колен,
Am           D       Em
Hе отпустит грозный стрaж.
3             5
Легкость рук, прозрaчность век,
7
Бег иных времен.
D             C
Лунный снег, aлмaзный свет,
Am         D     Em
Бесконечно слaдкий сон.

C                 Am
Еще рaз ночь без любви, без теплa,
     D            Em
В дурмaне призрaчных грез.
C                  Am
Еще рaз ночь словно мост ты сожглa,
   D              Em
И жизнь летит под откос.

7         5        3         2
Я  хотел тебе помочь от беды спaсти.
D           C           Am
Я  хотел тебе помочь, опоздaл...
   D
Прощaй...
   Em
Прости...

<< Назад на Мастер


Маршал
Орел
Прислал: Сергей e-mail: bonjovi99@mail.ru
Am          E               Am
   Когда то помню в детстве я
             F         C
   Мне пела матушка моя
              F                  C
   О том, что есть счастливый край
              E                  Am
   В котором жизнь не жизнь, а рай

   Там нет ни слез ни бед не бурь
   А в небе чистом как лазурь
    ад очертаньем рек и сел
   Парит парит степной орел

Припев:
  E       Am    F  C
    е улетай не улетай
  E        Am   F    C
   Еще немного покружи
  E            Am      G       C
   И в свой чудесный дивный край
             Dm        E7
   Ты мне дорогу покажи

   И хоть он очень далеко
   Ты долетишь туда легко
   Преодолеешь путь любой
   Прошу возьми меня с собой
   Возьми меня с собой ...

          -= II =-

   С тех пор прошло не мало лет
   И сказки нет и птицы нет
    о иногда подняв глаза
   Гляжу с тоской я в небеса

   И может быть в судьбе моей
   В один из хмурых серых дней
    еся надежду и тепло
   Мелькнет орлиное крыло

Припев (II раза)

<< Назад на Маршал


Мумий Тролль
+28
Прислал: DjZick e-mail: djzick@pochta.ws
Вступление (2x):

                  E                   A
           F#m          F#m
1
--------------------------------------------------------------------------------------

2
--5-7-5-9-9-7-9-7-9----7-9-9-7-9-7-9------7-9-9-7-9-7-9-5-----------

3
--------------------------------------------------------------------------------------

4
--------------------------------------------------------------------------------------
5
--------------------------------------------------------------------------------------

6
--------------------------------------------------------------------------------------

Куплет 1:
E              A              F#m         F#m
 Когда даже ночью плюс двадцать восемь
 Ну что скинуть, что снять, да и некуда бросить
 Когда всё закипает от од одной мне улыбки
 А мысли так быстры, как скорость улитки

Припев:

G#m             A
 Ты, наверное, шутишь   (здесь 2-ая гитара играет
соло как во вступлении)
 Шутишь, наверное
 Бросаешь мне плавки в лицо
 Как будто рвёшь себе вены
F#m             A
 Ты, наверное, шутишь   (а вот здесь соло 2-ой
гитары звучит немного по-другому:)
F#m          E       E  ( 2
--5-7-5-9-9-7-9-7-9-5---5-7---5-7-5-9-9-7-9-10-9-12--
)
 Или голову мутишь мне

Куплет 2:
Мне отлежаться и осмотреться, как упали кометы
Мимо сердца и мимо кармана, и мимо конверта
Как желание издеваются, сыплют копейками
Прячутся и уползают змейками

Припев.

Куплет 3:
Мне сдаётся стекло здесь, ты смотри осторожней
Передай своей маме, что её полюбил бы я тоже
Ты, наверное, шутишь в кустах притаившися
     E        G#m   A    F#m
Добежим до фонтана,   пожалуйста
Добежим до фонтана,   пожалуйста

<< Назад на Мумий Тролль


Мумий Тролль
Lady Alpine Blue
Прислал: SEED e-mail: seednet@newmail.ru
intro:
  Am                 Em
1)--------------------------0------------
2)-------1-1p0--------0---0---0h3-1-0-1--
3)-2---2-------2-0-2----0----------------
4)---2-----------------------------------

  Fmaj7            Am6
1)-----0----------------0----------------
2)-------1h3-1-0-1--------1h3-1-0--------
3)---2----------------2-----------2------
4)-3----------------4--------------------

Am Esus4 (x times)

Am      Esus4
To love newcomers fashion
E
Oh so special
Am           Esus4
You may want to believe me
     F
But hey!
     Em               Dm
Your Alpine Eyes of Blue
             Em              Dm
Here´s my Siberian hymn for you
            E             Am  Esus4
We better stay or rather die
         Am          Esus4
La la la la la la la la
           Am   Esus4
...rather die
         Am          Esus4
La la la la la la la la

chorus:
F        G
No promises
             C         C(add G#)
No kiss goodbye to you
               F     F(add B)
Just keep on smiling
        Esus4    E
My lady alpine blue

bridge: Am Em Fmaj7 Am6

Am            Esus4
The slipping serpentine night
E
Would cuddle keep us tender
Am           Esus4
And smother warning signs
   F       Em
My old mistakes should send her
Dm     Em            Dm
Eternity for us to try
              E              Am
To dawn will tell us if we fly

For information:
  Fmaj7   Am6   Esus4  C(add G#)  F(add B)
1)--0--  --0--  --0--  --0--       --1--
2)--1--  --1--  --0--  --1--       --0--
3)--2--  --2--  --2--  --1--       --2--
4)--3--  --4--  --2--  --2--       --3--
5)--0--  --0--  --2--  --3--       --3--
6)--0--  --0--  --0--  --0--       --1--

<< Назад на Мумий Тролль


Машина Времени
Кто может знать
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
  G         Em    C                  G
Кто может знать. Может там, а может тут,
 G          Em    C                      G
Нас будут ждать, так, как нас нигде не ждут.
      C   G   D    C     D           G
Но зовет нас путь, подгоняет ночь и день.
C    D         G    C       D              G
Я сюда еще вернусь, мне бы только выбрать день.

Пусть ты не хотел, но все промчалось как в кино
-
Там ты не допел, а тут не выпито вино.
Но зовет нас путь, подгоняет ночь и день.
Я сюда еще вернусь, мне бы только выбрать день.

И как, как будет жаль, если мне не хватит вдруг
Мест, где я побывал, и ваших глаз и ваших рук.
Но зовет нас путь, подгоняет ночь и день.
Я сюда еще вернусь, мне бы только выбрать день.

<< Назад на Машина Времени


Меладзе
Как ты красива сегодня
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
B        D#       F          B
В юности польза бывает со ????
  D#      F         D#      F
Слезы смахнув, ты смеешься опять
 B        D#        F         B
Время пройдет и всегда лишь такою
 D#    F       D#     F D# F
Буду тебя вспоминать.

=================================
Еше один вариант:
(По-моему звучит лучше)

B        Gm+5    Fmaj7     B
В юности польза бывает со ????
Gm+5      F        D#       F
Слезы смахнув, ты смеешься опять
   B    Gm+5      Fmaj7       B
Время пройдет и всегда лишь такою
Gm+5   F      Gm+5    F Gm+5 F
Буду тебя вспоминать.

-----------------------------
Gm+5: 365343

Можно играть Gm вместо Gm+5 и
Am вместо Fmaj7.
=================================

Счастье короткое Бог нам отмерил
Непостоянна людская душа.
Я ведь не зря в эту сказку не верил -
Слишком она хороша.

Припев:
 D#       F	 B      Gm
Как ты красива сегодня
 D#        F      B           Gm
Нет в моем сердце ни боли, ни зла.
 D#       F	  B     Gm
Как ты красива сегодня,
D#       F         B
Как ты сегодня светла.

Может быть, время кого-то и лечит,
Только мне помощь его не нужна.
Ты возвращайся, а я каждый вечер
Буду тебя вспоминать.

Припев. 2р.

<< Назад на Меладзе


Монгол Шуудан
По теме
Прислал: brody (подбор) e-mail: mrbrody@km.ru
G                 H7
Кажется сегодня стон внутри меня,
Em                 C             G
Словно как у сердца разошлись края.
Мимо мчится время, улетая прочь,
Оставляя будни серые, как ночь.

    C             H7   Em           G
  Стихнет шум на поле,  разойдется дым.
   C         H7   Em            G
  Достается воля   только не живым.
   C        H7   C      D      G
  Лучшие погибли, храбрые в тени.
 C            G   C      D      G
  Так и не узнали, кто же впереди.

Нету бестолковин, сует, круговерт.
Знает каждый точно: смерть рождает смерть.
Раненый поднимет знамя над собой.
Бой пройдет и стихнет где-то стороной.

  И тогда погаснет над тобой звезда,
  И укажет вечность то, что жизнь проста.
  Синих небосводов вдруг завьется песнь
  И о том как жил ты, и каков ты есть.

<< Назад на Монгол Шуудан


Мумий Тролль
Ложись, подполковник
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro:
       Dbm                             A
1|--- -----------0---------------0----
--------------------------
2|-1- -2---2-1-2-----1-2---2-1-2------
----------2--------------- (x2)
3|--- -------------------------------1
2---2-1-2-----1-2---------

Verse1:
      Dbm                             A
   Сово-сово-сово-совокупление-е, на
пыле-пыле-плечах,
   Hа баpхатных плечах и золотых погонах,
   Hа свой pиск на свой стpах,
   Голубки на кpышах спальных вагонов.

Bridge: Dbm5 C5 F#5  Dbm A
     3|-6----5-----
     4|-6----5--4--
     5|-4----3--4--
     6|---------2--

Chorus:
      G#                    Dbm   F#
   Ложись, подполковник, ложись,
               G#
   Снимай штаны,
      Dbm     A           G#
   Тебя ждет молодость,
   Тебя ждет молодость,
Dbm           F#            G#
   Тебя ждет молодость стpаны.

Intro:

Verse2:
   Обняли волосы вееpом китель,
   Пистоль упеpся в молочную гpудь,
   Молодость ищет у патpона защиты,
   Мы не пpоснемся, если им дать уснуть.

Bridge:
Chorus:
Intro:

<< Назад на Мумий Тролль


Машина Времени
Увидеть реку
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
         C               F
Увидеть реку, подойти к реке,
     G                           C
К воде спуститься, над водой нагнуться,
       Cdim                      G
И зачерпнуть, и в город свой вернуться,
    F            G        Am
Что от реки построен вдалеке,
    F           Fm         C
Что от реки построен вдалеке.

И стать с кувшином в тень у старых стен,
И всех позвать, пускай подходит каждый.
И напоить всех тех, кто мучим жаждой,
И ничего не попросить взамен,
И ничего не попросить взамен.

Кагда взойдет вечерняя звезда,
Оставить все и двинуться в дорогу.
Другие реки где-то катят воду,
И где-то ждут другие города,
И где-то ждут другие города.

И так пройти семь тысяч городов,
Чтоб вновь и вновь, к реке спускаясь с кручи,
Жить верой в правду некоторых слов,
А также в силу нескольких созвучий,
А так же волшебством созвучных слов.

(Последние два куплета играются на тон выше)

<< Назад на Машина Времени


Митяев
Француженка
Прислал: Mara e-mail: maranta@mail.ru
   Dm                     Gm
Неровность вычурная крыш течет за горизонт.
    Gm                            A7          Dm

Семнадцатый квартал. Париж. Чуть вздрагивает
зонт.
   Dm                   Gm
И женщина французская,серьезна и мила
    A7
Dm
Спешит сквозь утро тусклое-- должно быть,
проспала...

               Gm           A7      Dm
И тем, кто встретится с ней улочкою узкою,
        Gm                C7         F
Не догадаться - здесь у всех свои дела--
D7        Gm         A7        Dm   B
Она хоть бывшая, но подданная русская,
       Gm         A7         Dm
Она такая же москвичка, как была..

У бывшей русской подданой в квартире кавардак,
А значит что-то и в душе наверняка не так,
Но как легки ее слова, и пусть неважно спит,
Но от "Столичной" голова под утро не
болит.

И вспоминая сон про дворики арбатские,
Она как в реку погружается в дела,
И, несмотря на настроение дурацкое,
Она такая же москвичка как была.

Каштаны негры продают на площади Конкорт,
Бредет сквозь лампочек салют бесснежный Новый
год.
И парижане, о своем задемавшись, спешат,
И Рождество опять вдвоем с подружкою из США.

Наполнит праздничный Париж вино французское,
А ей пригрезится Москва белым-бела.
Она пьет водку, так как подданная русская,
Она такая же москвичка, как была...

<< Назад на Митяев


Мумий Тролль
С Новым Годом, крошка!
Прислал: e-mail:
Intro

    E5            A5            G5            B5
    A5
e---------------------------------------------------------------
B----------------------------------------------------------------
G----------------------------------------------------------------
D---------2--------------7-------------5-------------------------
A---------2--------------7-------------5-------------------------
E--0---0-----0---5---5------5---3---3-----3---7---7---5---5------

 E5   A5     G5     B5   E5 A5 G5 B5
Рождественских снежинок нет.
  E        A       E
Такая вот погода здесь.
И кто-то жадно беет за воот.
Куда идти? - Хоть в лисьи ноы лезть.

               E5
С новым годом, крошка!
               A5
С новым годом! Хэй-е-е-е-ей
            D5
Подожди немножко,
           E5
Будет веселей!

С новым годом, крошка!
С новым годом! Хэй-е-е-е-ей
Подожди немножко,
Будет веселей!

Рождественских снежинок нет.
Снегуку замели.
И кто-то жадно беет за воот.
Замезли Жигули.

С новым годом, крошка!
С новым годом! Хэй-е-е-е-ей
Подожди немножко,
Будет веселей!
С новым годом, крошка!
С новым годом! Хэй-е-е-е-ей
Подожди немножко,
Будет веселей!

С новым годом, крошка!
С новым годом! Хэй-е-е-е-ей
Подожди немножко,
Будет веселей!
С новым годом, крошка!
С новым годом! Хэй-е-е-е-ей
Лунная дорожка
Станет холодней.

<< Назад на Мумий Тролль


Маргиналъ
Столовка N25
Прислал: Навотно-Стоечко e-mail: RAVEN-in-night@yandex.ru
 Am
Я работаю в столовке ?25
Ненавижу я столовку ?25
Dm
Управляет той столовкой ёбаная блядь
E
Я работаю в столовке ? 25

Am  Dm  E

Am
Каждый день сосиска в тесте
И картошка с огурцом
А ещё компот вишнёвый муху выловил я в нём
Dm
Я работаю в столовке ?25
E
Ненавижу я столовку ?25
Am
Я нассу в компот!!! -3 раза
Dm
Я нассу в компот!!! -2 раза
 E                    Am
Я нассу в компот!!!  Нассу!!!

<< Назад на Маргиналъ


Меладзе
Балерина
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
G	C     Am        G
Тихо запели волшебные скрипки
   Am	  G	  Dm      Am E   Am
И звуки взлетели мелодией зыбкой, о-о-о.
Солнцем весенним, волной серебристой
Ты вышла на сцену далекой и чистой, о-о-о.
 F			   C
Только б вольный ветер не унес тебя,
F			  Am	 C G
Я боюсь надежду потерять опять.

Припев:
 C		  Am	     F
Плавно и медленно кружатся в танце
G      C      G      Am
Тонкие руки, хрупкие пальцы.
G	   C   		  Am	    F
Станешь ты белой пушинкою, ветром гонимой,
G	C      G       Am
Необъяснимой светлой печалью.

F G Am G F G F

Радостью вольной откликнулся праздник
И кажется снова, что жизнь не напрасна, о-о-о.
Только б вольный ветер не унес тебя,
Я боюсь надежду потерять опять.

Припев.  (2р. 2-й раз - без слов)

G: 355433

<< Назад на Меладзе


Мэд Дог
Назови меня рекой
Прислал: Сахаров Михаил e-mail: Mike@got.mmtel.ru
C Em Am E
Am Em Am Em

      Am             Em     Am
Шёпот губ запоздалый тонкий запах тревоги
Em   Am                Em Am
Тени прячутся в камнях одинокой дороги
Бесполезные споры запотевшие окна
Камнем падают в воду потускневшие звёзды

Припев:

C        Em
Назови меня рекой
   Am          E
Дождём огнём водой
C              Em
Расскажи что ждёт потом
   D           E              C  Em Am E
Но мне уже но мне ведь всё равно
       C
Всё равно

В глубине там где небо ровно дышит с землёю
Я иду только что-то здесь неладно со мною
И останется только пропадать в чёрных дырах
Если выпадет в картах я найду в себе силы

Припев:

<< Назад на Мэд Дог


Мастер
Пепел на ветру
Прислал: Токовенко Алексей e-mail:
Вступление:
  Bflat                        Bflat
          Am                Am G F#m Em
I--------------------------0-I--------------------------0-I------------------------------I
I---------------------0---0--I---------------------0---0--I-------1-0H1P0-----1--0-------I
I-------0-------0---2----2---I-------0-------0---2----2---I-----2---------2---0--0--2--0-I
I-----4---4---4---4-----4----I-----4---4---4---4-----4----I---2---------------------4--2-I
I---2-------2----------------I---2-------2----------------I-0----------------------------I
I-0--------------------------I-0--------------------------I------------------------------I
  Bflat                             Am
    Am G F#m Em  Bflat
I-------------------------0-------I------------------------------I----------------------------I
I---------------------------0-----I-------1-0H1P0-----1--0-------I---------------------0----0-I
I-------0-------0-------0-----0---I-----2---------2---2--0--2--0-I-------0-------0---2-----0--I
I-----4---4---4-------4---------4-I---2---------------------4--2-I-----4---4---4---4------2---I
I---2-------2-------2-------------I-0----------------------------I---2-------2-----------4----I
I-0---------------0---------------I------------------------------I-0--------------------------I

Основная часть:

Проплыл над полем гром,
Дотронулся крылом,
Достань звонарь вина.

  Bflat                        Bflat
I--------------------------0-I--------------------------0-I

I---------------------0---0--I---------------------0---0--I
I-------0-------0---2----2---I-------0-------0---2----2---I
 Х2
I-----4---4---4---4-----4----I-----4---4---4---4-----4----I
I---2-------2----------------I---2-------2----------------I
I-0--------------------------I-0--------------------------I

Ход баса в начале каждого такта (Bflat)

eI-0---I

Ты с Богом говоришь,
Когда зарю звонишь,
Так выслушай меня.

                  Я                пе-пел на вет-

  Bflat                        Bflat
                 Am                Am G F#m Em
I--------------------------0-I--------------------------0-I
     I---------------------------------I
I---------------------0---0--I---------------------0---0--I
     I-------1-0H1P0-----1--0----------I
I-------0-------0---2----2---I-------0-------0---2----2---I
  Х2 I-----2---------2---0--0---2--0---I
I-----4---4---4---4-----4----I-----4---4---4---4-----4----I
     I---2----------------------4--2---I
I---2-------2----------------I---2-------2----------------I
     I-0-------------------------------I
I-0--------------------------I-0--------------------------I
     I---------------------------------I

  ру...                             Ты -
ты   пе-пел на вет-  ру...
  Bflat                             Am
    Am G F#m  Em    Bflat
I-------------------------0-------I---------------------------------I-------------------------------------I
I---------------------------0-----I-------1-0H1P0-----1--0----------I-------------------------------------I
I-------0-------0-------0-----0---I-----2---------2---2--0---2--0---I-------0-------0-------0-------------I
I-----4---4---4-------4---------4-I---2----------------------4--2---I-----4---4---4-------4---0-----------I
I---2-------2-------2-------------I-0-------------------------------I---2-------2-------2-------3-2-0-----I
I-0---------------0---------------I---------------------------------I-0---------------0---------------3-2-I

Припев:
G(III)     Am(V)        em(VII)
Золотистый свет далеких звезд,
d(V)            Am(V)          Em
Спрятан в тайне робко пролитых слёз.
G(III)         Am(V)        em(VII)
Пальцы в кровь изранены струной,-
d(V)         Am(V)          C
Но ветер всё развеет над землей!...

Ход баса:

aI-/3---2-------I
eI----------3---I

Припев 2:

Пей звонарь за нашу грусть,
За любовь и черный блюз-
Белый снег везде!

Мне гадали в рождество,
Да я гадалок выгнал вон-
Видно быть беде...

Я пепел на ветру!
Вы только пепел на ветру!

Припев 2:

Ты звони, звонарь зарю звони,
Добрым словом братьев помяни.
Бог с тобой, звонарь, и Бог со мной-
Но ветер всех развеет над землей!...

соло

припев 2

ход баса
aI-/3---2-------I
eI----------3---I

       Мы пепел на ветру...       Мы только пепел
на ветру.....
  Bflat                        Bflat
I--------------------------0-I-------------------------0--<12>-I

I---------------------0---0--I--------------------0-------<12>-I
I-------0-------0---2----2---I-------0---------0----------<12>-I

I-----4---4---4---4-----4----I-----4---4----4------------------I
I---2-------2----------------I---2-------2---------------------I
I-0--------------------------I-0-------------------------------I

<< Назад на Мастер


Монгол Шуудан
Ехали казаки
Прислал: Joe Domingaz e-mail: hk@au.ru
Вступление:
D  AA   D  A  /
Hm F#F# Hm F# / *1
2p            /

   D      A
Эх, воспитанница многих пьяниц,
   Hm        G(барре )
Любимая и гордая Русь моя.
Вновь поганит землю твою иностранец
Без ножа режет твои края
Забраться бы в могилу да чтоб не видеть
Разврата могучей и cильной страны
Наверное был создан я чтоб обидеть
Наверное исчадие я сатаны
Пр.
 D      A Hm      G(барре )
Ееехааалиии казаааакииии
Стооорооооноооооооой
Потешались громко
Над войной
Верили в удачу
Под хмельком
Оставляя все вверх
Кувырком

*1

Ну хватит смеяться ты тоже наверное
Мне свою пулю в горло пошлешь
И будешь глумиться над моею смертью
А может быть сам свою смерть тут найдешь
Поверь мне я все же не мусульманин
И буденовки никогда не носил
Поверь что я все ж не монголо-татарин
И никогда под них не косил.
Пр.

*1
соло

Я не ходил по селом в кожанке
И не совершал никогда продналет
Быть может висел бы ты в траурной рамке
Если б не клацкал бы мой пулемет
Наганом не тыкал в морду народу
И в магазинах не воровал
Корчагин себя на рельсах угробил
А я за другое жизнь отдал.
Пр.
*1

<< Назад на Монгол Шуудан


Мумий Тролль
Алло, попс
Прислал: Кудрявцев Николай e-mail: Kudnick@aport.ru
Verse1:
Am
У меня подружки из ближайших дискотек -
Em
Взгляд скользит по парням с полyпpикpытых век,
Am
Фигypа по плэйбою белье Коко Шанель,
Em
И что ни девочка - то просто новая модель.

  Chorus:
 Dm                Am
 Аллоy, попс, скажу я не тая,
 Dm                 E
 Аллоy, попс, я выхожу на связь.

  Verse2:
 Мы привыкли не смотреть в упор в глаза друг
другу,
 И на мир взираем сквозь мохнатый чуб.
 То ли моюсь, то ли чищyсь по прямому кругу,
 Hа щеке заметив отпечатки женских губ.

  Chorus HardSolo: Am Em (x2)

  Chorus  Verse3:
 Hа веселье не жалей времени иденег
 В жизни как в кино летит 10 лет за миг.
 Расставаясь с увлеченьем и остывшим
вдохновеньем,
 Изобpетy я новое при этом лишь сказав:

  Chorus

<< Назад на Мумий Тролль


Мумий Тролль
Карнавала нет
Прислал: Кулешов Евгений e-mail:
Табы подобрал: Савельев Артём (Arthm_xxi@mail.ru)

Intro guitar x4
4|-----4-------4-------4-------4|
5|-----4-------4-------4-------4|
6|0-22-2--0-22-2--0-22-2--0-22-2|

Bass (после 2 р в Intro)
4|0-22--0-22--0-22--0-22|

Main guitar
1|-------------0-----0-----0--|
2|---2-2-1----2-2---0-0---0---|
3|-2-2-2-2---2---2-1---1-1---0|
4|4---------2-----2-----2-----|

Main bass
4|0-22--0-22--0-22--0-22|

Rhytm
4|44444444777777772222222222222222|
5|44444444777777772222222222222222|
6|22222222555555550000000000000000|

Аккорд А лучше играть на 5ом ладу

Verse1:
Fm#                    A
Но карнавала не будет, и все утонет в слезах.
E
Я моторы гондолы разбираю на части
Fm#                       A
Подметаешь лепестки в иссохшихся площадях
E
Пытаешь гладить наощупь ошарашенный страстью.

Chorus:
D                      Fm#
Но карнавала не будет, карнавала нет
D                   A             E
Карнавала не будет, карнавала нет

Verse 2:

Fm#             Cm#
Часы опаздали, и мы опаздали
A                  H
Ручьями на даче за встречи рыдали
Fm#
Тушили камин,
Cm#
Замеряли перо.
A
Наверное это,
H
Когда повезло.

Chorus

Verse 3: (играть как Verse 1)
Тебе повезло, продираясь без сна
Смог пиво начать пить после вина
К последнему танцу красотки все злы
Мне откололся на пару лишь осколок Луны

Chorus

Verse 2

Chorus

А-а-а-а-ах

(Viva el ROCKAPOPS!)

<< Назад на Мумий Тролль


Машина Времени
Марионетки
Прислал: Sarto e-mail: sarto@orc.ru
(Андрей Макаревич)

Intro: G_C (4 раза)

(G)Лица стерты, краски тусклы -
(Em)То ли люди, то ли куклы,
Взгля(C)д похож на взгляд,
А день - на де(G)нь.
Я(C) устал и, о(D)тдыхая,
(G)В балаган вас при(E7)глашаю,
Где ку(Am)клы так похо(D)жи на люде(G)й.

(G)Арлекины и пираты,
(Em)Циркачи и акробаты,
(C)И злодей, чей вид внушает стра(G)х,
(C)Волк и заяц, ти(D)гры в клетке -
(G)Все они мари(E7)онетки
В ло(Am)вких и натру(D)женных рука(G)х. (G7)

(C)Волк и заяц, ти(D)гры в клетке -
(G)Все они мари(E7)онетки
В ло(Am)вких и натру(D)женных рука(G)х.

(G)Кукол дергают за нитки,
(Em)На лице у них улыбки,
(C)И  играет клоун на трубе(G). (G7)
И(C) в процессе пре(D)дставленья
(G)Создается впе(E7)чатленье,
Что ку(Am)клы пляшут са(D7)ми по себе(G). (G7)

Solo: C_D_G_E7_Am_D7_G (2 раза)

(G)Ах, до чего порой обидно,
(Em)Что хозяина не видно:
Вве(C)рх и в темноту уходит ни(G)ть.
А ку(C)клы так ему(D) послушны,
(G)И мы верим про(E7)стодушно
В то(Am), что кукла мо(D7)жет говори(G)ть. (G7)

А ку(C)клы так ему(D) послушны
(G)И мы верим про(E7)стодушно
В то(Am), что кукла мо(D7)жет говори(G)ть.

Но во(G)т хозяин гасит свечи -
Ко(Em)нчен бал и кончен вечер,
(C)Засияет месяц в облака(G)х... (G7)
Ку(C)кол снимут с ни(D)тки длинной
(G)И, засыпав на(E7)фталином,
в ви(Am)де тряпок сло(D7)жат в сундуках. (G7)

Ку(C)кол снимут с ни(D)тки длинной
(G)И, засыпав на(E7)фталином,
В ви(Am)де тряпок сло(D7)жат в сундуках. (G7)

Coda:
C_D_G_E7_Am_D_G_G7
C_D_G_E7_Am_D_G

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Место Встречи
Это любовь
Прислал: Wad e-mail: Wad@aksay.donpac.ru
Am          C    G             E
  Опять весна, опять цветет сирень.
  Я жду тебя, тоскую целый день.
  Вокруг меня душистые цветы,
  Но нет тебя, где ты.
  Тебя здесь нет, но ты со мной,
  Твое тепло в моей руке.
  Здесь все заполнено тобой.
F                G
  В моем укромном уголке.

Припев:   E      Am      C       G
          Это любовь, любовь, любовь - 2р.

Я помню как на потолок
Ложились нежно тени.
Скрещенье рук, скрещенье ног,
Судьбы скрещенье.

Припев.

В тебе уснула страсть, погас огонь,
Нет больше слез и нет признаний.
А мне волнует снова кровь
Любовь, любовь, любовь.

<< Назад на Место Встречи


Маша и Медведи
Без тебя
Прислал: Sava e-mail:
Вступление:

   E5                F5                E5
       F5
e|-----------------|-----------------|-----------------|-----------------|
H|-----------------|-----------------|-----------------|-----------------|
G|-----------------|-----------------|-----------------|-----------------|
D|---------4-------|-------------5---|---------4-------|-------------2---|
A|-----2-----------|---------3-------|-----2-----------|---------3-------|
E|-0---------------|-----1-----------|-0---------------|-----1-----------|

   E5                F5                E5
       F5
e|-----------------|-----------------|-----------------|-----------------|
H|-----------------|-----------------|-----------------|-----------------|
G|-----------------|-----------------|-----------------|-----------------|
D|---------4-------|-------------5---|---------4-------|---------2-------|
A|-----2-----------|---------3-------|-----2-----------|-----3-------3---|
E|-0---------------|-----1-----------|-0-----------0---|-1---------------|

Куплет:

   E5                F5                E5
       F5
e|-----------------|-----------------|-----------------|-----------------|
H|-----------------|-----------------|-----------------|-----------------|
G|-----------------|-----------------|-----------------|-----------------|
D|-2---------------|---------2h3-2---|-----------------|-----2---3---0---|
A|-2---------------|-------3-------3-|-----------------|-3---------------|
E|-0---------------|-1---------------|-0---------------|-1---------------|
Что-то внутри  как у стай  соединяет   нас

   E5                F5                E5
       F5
e|-----------------|-----------------|-----------------|-------------0---|
H|-----------------|-----------------|-----------------|-----------------|
G|-----------------|-----------------|-----------------|-------3-4h5---5-|
D|-----------------|---------2h3-2---|-----------------|-----------------|
A|-2---------------|-------3-------3-|-----------------|-----------------|
E|-0---------------|-1---------------|-0---------------|-1---------------|
Прости, прости,  с собой возьми  глоток моих
фраз

   E5                F5                E5
       F5
e|-----------------|-----------------|-----------------|-----------------|
H|-----------------|-----------------|-----------------|-----------------|
G|-----------------|-----------------|-----------------|-----------------|
D|-2---------------|---------2h3-2---|-----------------|-----2---3---0---|
A|-2---------------|-------3-------3-|-----------------|-3---------------|
E|-0---------------|-1---------------|-0---------------|-1---------------|
Широким морем я буду плыть по дальним странам
колесить

   E5                F5                E5
       F5
e|-----------------|-----------------|-----------------|-----------------|
H|-----------------|-----------------|-----------------|-----------------|
G|-----------------|-----------------|-----------------|-----------------
D|-----------------|---------2h3-2---|-----------------|-3---------------|
A|-----------------|-------3-------3-|-----------------|-3---------------|
E|-0---------------|-1---------------|-0---------------|-1---------------|
Поймаю ветер, с ним полечу чтоб на тебя надеть
любовь-парчу

Пpипев:

    Em(VII)      C(III)     Em(VII)
C(III)
Мое сеpдце без тебя, словно дикая птица без
неба.
      Em(VII)  C(III)     Em(VII)         C(III)
Без тебя моя душа, словно слабая лань без леса.
      G(III)    C(III)    D(V)
Em(VII)
Без тебя мои глаза, как налитые гpуди без чада.
      Em(VII)   C(III)
Без тебя моя слеза, как pоса без утpа падает.

Пpоигpыш между пpипевом и куплетом: Em*(VII)
C*(VIII)

    Em(VII)           C(III)           D(V)
e|-0-|---|---|   e|-0-|---|---|   e|-0-|---|---|
H|-0-|-0-|---|   H|-0-|---|-0-|   H|-0-|---|-0-|
G|-0-|---|-0-|   G|-0-|---|-0-|   G|-0-|---|-0-|
D|-0-|---|-0-|   D|-0-|---|-0-|   D|-0-|---|-0-|
A|-0-|---|---|   A|-0-|---|---|   A|-0-|---|---|
E|-0-|---|---|   E|-0-|---|---|   E|-0-|---|---|
  VII     IX       III      V        V      VII

     G(III)            E5               F5
e|-0-|---|---|   ex---|---|---|   ex---|---|---|
H|-0-|---|---|   Hx---|---|---|   Hx---|---|---|
G|-0-|-0-|---|   Gx---|---|---|   Gx---|---|---|
D|-0-|---|-0-|   D|---|-0-|---|   D|---|---|-0-|
A|-0-|---|-0-|   A|---|-0-|---|   A|---|---|-0-|
E|-0-|---|---|   E|---|---|---|   E|-0-|---|---|
                    I      III       I      III

    Em*(VII)         C*(VIII)
e|-0-|---|---|   ex---|---|---|
H|---|-0-|---|   H|-0-|---|---|
G|---|---|-0-|   G|---|-0-|---|
D|---|---|-0-|   D|---|---|-0-|
Ax---|---|---|   A|---|---|-0-|
Ex---|---|---|   Ex---|---|---|
  VII     IX       VIII     X

Знаю где ты, знаю где я, лишь километры между
нами
Только шепни - я подхвачу, песню свою тебе шепчу

     Мое сердце без тебя словно дикая птица без
неба
     Без тебя моя душа словно слабая лань без
леса
     Без тебя мои глаза, как налитые груди без
чада
     Без тебя моя слеза, как роса без утра
падает...
     Мое сердце без тебя словно дикая птица без
неба
     Без тебя моя душа словно слабая лань без
леса
     Без тебя мои глаза, как налитые груди без
чада
     Без тебя моя слеза, как роса без утра
падает...

<< Назад на Маша и Медведи


Миляев
Весеннее танго
Прислал: Якимов Сергей e-mail: litwolf@chat.ru
G7            C        G7    C
Вот идет по свету человек-чудак,
D7          G7        C
Сам себе печально улыбаясь.
G7         C            G7      C
В голове его - какой-нибудь пустяк,
E7                               Am
С сердцем, видно, что-нибудь не так.

Припев:
           Dm7
Приходит время -
G7                C
С юга птицы прилетают,
F              H7
Снеговые горы тают -
E7        Am
И не до сна!
A7         Dm7
Приходит время -
G7             C
Люди головы теряют,
F       H7
И это время
E7               Am
Называется - весна!

Сколько сердце валидолом не лечи -
Все равно сплошные перебои.
Сколько головой о стенку не стучи -
Не помогут лучшие врачи.

Пр.

Поезжай в Австралию без лишних слов -
Там сейчас как раз в разгаре осень.
На полгода ты без всяких докторов
Будешь снова весел и здоров.

<< Назад на Миляев


Машина Времени
Три сестры
Прислал: Алексей Захаров e-mail: alx@mts.kis.ru
        Am               Dm
Три сестры, три создания нежных
         E7                 Am
В путь нелегкий собрались однажды -
                             Dm
Отыскать средь просторов безбрежных
        G                   C
Тот родник, что спасает от жажды.
    Dm                     E7
У порога, простившись, расстались,
     Dm                 E7
И отправились в дальние дали.
    Am                    A7       Dm
Имя первой - Любовь, а вторая - Мечта,
    E7                Am
А Hадеждой последнюю звали.

И Любовь покоряла пространства,
Все стремилась к изменчивой цели,
Hо не вынесла непостоянства,
И ее уберечь не сумели.
И осталось сестер только двое,
По дороге бредут, как и прежде,
И когда вновь и вновь умирает Любовь,
Остаются Мечта и Hадежда.

А Мечта, не снижая полета,
До заветной до цели достала,
А, достав, воплотилась во что-то,
Hо Мечтой уже быть перестала.
И осталась Hадежда последней,
По дороге бредет, как и прежде.
Пусть умрут вновь и вновь и Мечта, и Любовь,
Остается в живых лишь Hадежда.

    Am              Dm
А сегодня окончены сроки,
      E7            Am
Всем обещано дивное лето.
    Gm       A7     Dm
Отчего же мы так одиноки,
    H7                  E7
Отчего нас разносит по свету?
         Am               Dm
Только в самых далеких пределах
    G7                  C
Одного я прошу, как и прежде:
      Am                  A7         Dm
Чтобы жить, и дышать, и любить, и мечтать,
        E7              Am
Пусть меня не оставит Hадежда.

<< Назад на Машина Времени


Мультфильмы
Стереосигнал
Прислал: Дейл e-mail: dale_login@mail.ru
 E5     G5      F#5      F5
Расшифруй наш стереосигнал
 E5     G5      F#5      F5
Тайну усиления звука электричества
Все ручки вправо задержи дыхание
Мальчикам громче тише девочкам красивее

Припев:
 A5   G5                С5
У-у где моя романтика cлезы звезды сопливые
лунатики
 A5   G5         F#5     H5
У-у сломался мой магнитофон
 A5   G5                С5
У-у сторожили у дверей школьниц с букетами
секретами
 A5
У-у у-у у-у

Школьницы придут если отпустят родители
Если не перегорят все усилители
Слезные мелодии мальчиков с гитарами
Смотрите все слушатели слушайте все зрители

Припев

<< Назад на Мультфильмы


Маршал
Улетаю вновь
Прислал: Руслан e-mail: dlinnyy@angelfire.com
Am            F           C                 G
Каждый день уносят птицы на закат за годом год
AM        F               C                 G
А жизнь идёт как по часам
Am          F                 C
Гдето ждёт меня лет тридцать тот бумажный
      G
самолёт
Am          F           C G
что сделал я когдато сам

припев:
Am       G         F            C
Я хотел его найти но всё время забывал
Dm        Am            G        Em           Am
Ты прости меня прости что умел летать и не летал
(ЗДЕСЬ МЕСТО ДЛЯ ПРИПЕВА ПОСЛЕ ВТОРОГО КУПЛЕТА)
Am       F         C        G
Улетаю вновь пусть я тебе приснюсь
Am       F          C       G
Улетаю в ночь а утром я вернусь

куплет:

Модет под бумажным флагом словно небо голубым
Встречу тебя я в этом сне
Tвой кораблик из бумаги из трубы спиральный дым
снова плывёт на встречу мне

припев.
Am             G        F            C
твой кораблик на волне самолёт мой в облаках
  Dm           Am        G           Em
Am
Мы встречаемся во сне на яву не встретимся ни
как
припев.

<< Назад на Маршал


Мумий Тролль
Посиделки-погляделки
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: C Gm (x2)

Verse1:
 C                      Gm
   Я хожу на посиделки темной ночью пpи луне,
   Я игpаю в подгляделки, смотpю голеньких
тpоллей.
   Сеpый волк, начистив зубы, ищет ужин
пожиpней,
   Еле слышны ваши тpубы в тяжелом шепоте
стеблей.

preChorus:
C                   Gm
   Это больше чем пьянка,
C                   Gm
   Интеpесней новостей,
 F
   Когда стаpушка-лесбиянка
       C
   Влезает в чужую постель.

Chorus:
    Gm      C      G#         Gm
   Гомосексуальный   мpак ночи,
              Gm            C
   Ты не свисти так, не свищи,
Gm                 C
   Твой бесполезен акт,
    G#                      F       Bb
   Потому что завтpа будет утpо.

Solo: C Gm (x2)

Verse2:
   Выделения магнита загоняешь в pитмы сеpдца,
   В доме фоpточка pаскpыта, нож закопан, посыпь
там пеpцем,
   У экpана утpом pанним - молодой милиционеp,
   Он слегка чуть-чуть подpанен тем, что не был
он ни с кем.

preChorus:
   Это стpашнее чем волки,
   И послаще женщин,
   Когда из своей двустволки
   Стpочит всегда один.
Chorus:

Outro: C Gm (x3)
       C# G#m (x2)
       D# Bbm
       F Cm
       F#

<< Назад на Мумий Тролль


Монгол Шуудан
Любо, братцы, любо
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Em            Am       D          G
Как на черный ерек да на высокий берег
D                   G         H7
Ехали казаки сорок тысяч лошадей.
И покрылся берег, и покрылся берег
Сотнями изрубленных и сеченных людей.

Припев:

   Любо, братцы, любо. Любо, братцы жить.
   С нашим атаманом не приходится тужить.  | 2
раза

А первАя пуля, а первАя пуля попала в коня.
А вторая пуля, а вторая пуля, а вторая пуля в
сердце ранила меня.

Припев.

Атаман узнает а каго не хватает,
Эскадрон пополнят и забудут про меня.
Жалко только волюшки да во широком полюшке
Солнышка горячего да верного коня.

Припев несколько раз.

Вариант пониже: Am Dm G C
                G C E

<< Назад на Монгол Шуудан


Машина Времени
Посвящение А.Розенбауму
Прислал: Boria e-mail: borkam@mailru.com
    Am               E7                  Am
Раз артист - так с песнею, да с дорогой дальнею,
              Dm        G            C       A7
С жизнью интересной, странной, не нормальной.
                 Dm        G               C
A7
Он для сердца, для души к нам на праздник
позван,
  Dm           Am            E7         Am
Раз артист - ану пляши, ты для того и создан.

А ему не пляшется, он бедняга мается,
И хозяйке кажется, что артист ломается.
И шутя, естественно, она скажет:
"Знаете! Видно вы, известные, нас не
уважаете".

Так что зря старалися, знаем эти фортели,
Вы видать зазнались, стали слишком гордые.
Понимаем это мы нашим пониманием,
раз жизнь полна букетами и рукоплесканием.

А за столом веселие, а за столом гуляние.
А он идет без пения и без досвидания.
Тоже номер номером, на эффект расчитанный,
Знать не только с гонором, но и не воспитанно

А жизнь полна вокзалами, номерами бедными.
И лицо усталое и немного бледное.
И в полночном поезде плакать так захочется,
От своей бездомности и от одиночества.

<< Назад на Машина Времени


Машина Времени
Она идет по жизни смеясь
Прислал: e-mail:
Вступление и куплеты:
AmEm/AmEm/FC/FC/GmGm7/A7/DmDm7/EE7/AmAm+7/Am7Am6/Fmaj
Проигрыш: Em/F/EmF/C/Fmaj

Она идет по жизни смеясь,
Она легка как ветер нигде на свете,
Она лицом не вдарит в грязь,
Испытанный способ решать вопросы.
Как будто их нет, во всем виден солнечный свет.

Она идет по жизни смеясь,
Встречаясь и прощаясь, не огорчаясь,
Что прощанья легки, а встречи на раз,
И новые лица торопятся слиться
В расплывчатый круг как будто друзей и подруг.

Она идет по жизни смеясь,
В гостях она как дома, где все знакомо,
Удача с ней, жизнь удалась,
И без исключенья все с восхищеньем
Смотрят ей вслед и не замечают как плачет ночами
Та, что идет по жизни смеясь.

<< Назад на Машина Времени


Моисеев
Глухонемая любовь
Прислал: Юра e-mail: yura31@mail.ru
    Am
За столиком уютным я допивал свой кофе,
                                Dm
И вдруг лицо мелькнуло-красивый нервный профиль.
 E7                    Am
Оно замной следило как тень не исчезая.
  H7                       E7
Я чувствовал спиною, что взглятд меня пронзает

Всё чаще в нашем мире, глухом и онемевшем,
К любви взываем тщетно в шолодной мгле
кромешной.
Никто нас не услышит, никто не преласкает,
И только на  рассвете заря нас обжыгает.

              Am                     Dm7

припев:Глухонемая любовь стучалась в окна.
              G7                      C
       Глухонемая любовь стучалась в двери.
                  F                 Dm
       Где в этом мире немом душе согрется?
              H7                     E7
       Глухонемая любовь стучалась в сердце.

А тень скользила рядом, я ощущал всей кожей
И дрож и страстный взгляд, на крик души похожий.
Но вот я уезжаю, платформа уплывает
И снова тень я вижу, тень как детя рыдает.

Всё чаще в нашем мире, глухом и онемевшем,
К любви взываем тщетно в шолодной мгле
кромешной.
Пы таясь что-то крикнуть и горло надрываем.
Но вдругя понимаю, что тень глухонемая.
припев.

<< Назад на Моисеев


Митяев
Как здорово!
Прислал: Pashtet e-mail: nponu3DoH@km.ru
           Am/C         Dm/F   E7         Am
        Изгиб гитары желтой ты обнимаешь нежно,
             Am/C       Dm/F     G7        C(Gm7)
        Струна осколком эха пронзит тугую высь.
            Gm6   A7    Dm/C       G7            C(A7+)

        Качнется купол неба - большой и звездноснежный,
      |
              Dm   Dm7     Am/C          E7         F
(Am)  |  2x
        Как здорово, что все мы здесь сегодня
собрались.      |

        Как отблеск от заката, костер меж сосен
пляшет,
        Ты что грустишь, бродяга? А,ну-ка улыбнись!
        И кто-то очень близкий тебе тихонько скажет:
        Как здорово, что все мы здесь сегодня
собрались!

        И все же с болью в горле мы тех сегодня
вспомним,
        Чьи имена как раны на сердце запеклись,--
        Мечтами из и песнями мы каждый вдох наполним,
        Как здорово, что все мы здесь сегодня
собрались

        Gm7  010330
        A7   002223
        A7+  443020
        Dm7  020201
        Am/C 032210
        Dm/C 030231
        Gm6  002333
        Dm/F 003231

<< Назад на Митяев


Монгол Шуудан
Судьба
Прислал: brody (подбор) e-mail: mrbrody@km.ru
D
  Гаснут блики солнечного света,
D
  Опустилась туча за холмом.
Em
  Отсмеялась взвизгивая где-то
 C                    G
  И порхает прямо под окном.

 D
  Узнать бы как ее судьба сложилась.
 D
  Опустилась в море кораблем,
 Em
  В небо взыло белою ракетой,
 C
  Может мерзнет тихо подо льдом

Припев:
   G           D          Em
    Оставь сомненья навсегда.
      G         D            Em
    Стань небо синим как всегда.
   G           D            Em
    Пройдут года и станешь ты.
            C            G     D           Em
    Земль огонь и ветер вот такая вот судьба.

  В пальцах мирно тлеет папироса,
  За бортом бежит журчит река.
  А судьба какая у матроса,
  А какая жизнь у моряка.

  Пропадет все пропадом бездарно.
  В небе ветер, в океане соль.
  Моряка уволят, а назавтра
  Черный парус нам сошьет Ассоль.

Припев.

  Мама, ты роди меня обратно,
  Неохота влазить в этот свет.
  В тебе так приятно. И понятно,
  Что и там судьбы красивой нет.

  И прости что стал я непутевый,
  Когда первый раз гитару взял.
  Разорву когда-нибудь оковы,
  Но надеюсь точно опаздал.

Припев 2 раза.

<< Назад на Монгол Шуудан


Машина Времени
Костер
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
Intro: C-D-Em (2 раза)

Все(Em) отболит, и мудрый говорит -
Ка(G)ждый костер (D)когда-то догорит,
(C)Ветер золу (Hm)развеет без следа(Em).
Но до тех пор, пока огонь горит,
Ка(G)ждый его по-сво(D)ему хранит -
(C)Если беда (Hm)и если холода(Em).

C-D-Em

(Em)Раз ночь длинна, то жгут едва-едва
И(G) берегут си(D)лы и дрова,
(C)Зря не шумят (Hm)и не портят ле(Em)с.
Но иногда найдется вдруг чудак,
Э(G)тот чудак все(D) сделает не так,
(C)И его костер (Hm)взовьется до небе(Em)с.

(C)Еще не все(G) дорешено(D),
(C)Еще не все(Hm) разрешено(Em),
(C)Еще не все(G)
Пога(A)сли краски дня,
Еще(C) не жаль огня,
(Hm)И Бог хранит меня(Em).

То(Em)т был умней, кто свой костер сберег,
О(G)н обогреть други(D)х уже не смог,
Но(C) без потерь (Hm)дожил до теплых дне(Em)й.
А ты был не прав: ты все сполил за час*,
(G)И через час большо(D)й огонь угас,
Но(C) в этот час (Hm)стало всем тепле(Em)й.

(C)Еще не все(G) дорешено(D),
(C)Еще не все(Hm) разрешено(Em),
(C)Еще не все(G)
Пога(A)сли краски дня,
Еще(C) не жаль огня,
(Hm)И Бог хранит меня(Em).

Solo: Em-G-D-C-Hm-Em

Coda: C-D-Em-C-D-E

* Другой вариант исполнения:
"А ты так спешил: ты все сполили за
час"

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Машина Времени
Три сестры
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
Песня из сольного альбома Андрея Макаревича
"Песни под гитару"

Intro: Hm H7 Em F#7 Hm

Три сестры(Hm), три создания не(Em7)жных,
В путь неле(F#7)гкий собрались одна(Hm)жды:
Отыскать средь просторов безбре(Em)жных
Тот родни(A7)к, что спасает от жа(D)жды.

У поро(Em)га простившись, расста(F#7)лись
И отпра(Em)вились в дальние да(F#7)ли...
Имя пе(Hm)рвой - Любовь,
А втора(H7)я - Мечта(Em),
А Наде(F#7)ждой последнюю зва(Hm)ли.

И Любо(Hm)вь покоряла простра(Em)нства,
Все(F#7) стремилась к изменчивой це(Hm)ли,
Но(Am) не вынесла не(H7)постоя(Em)нства,
И ее(A7) уберечь не суме(D)ли.

И оста(Em)лось сестер только дво(F#7)е,
По доро(Em)ге бредут, как и пре(F#7)жде.
И когда(Hm) вновь и вновь
Умира(H7)ет Любо(Em)вь,
Остаю(F#7)тся Мечта и Наде(Hm)жда.

А Мечта(Hm), не снижая поле(Em)та,
До заве(F#7)тной до цели доста(Hm)ла,
А доста(Am)в, воплоти(H7)лась во что(Em)-то,
Но мечто(A7)й уже быть переста(D)ла.

И оста(Em)лась Надежда после(F#7)дней,
По доро(Em)ге бредет как и пре(F#7)жде.
Пусть умру(Hm)т вновь и вновь
И Мечта, и Любо(Em)вь,
Остае(F#7)тся в живых лишь Наде(Hm)жда.

А сего(Hm)дня окончены сро(Em)ки,
Всем обе(F#7)щано дивное ле(Hm)то.
Отчего(Am) же мы та(H7)к одино(Em)ки,
Отчего(F#7) нас разносит по свету?..

То(Hm)лько в самых далеких преде(Em)лах
Одного(A7) я прошу, как и пре(D)жде: (F#7)
Чтобы жи(Hm)ть и дышать,
И люби(H7)ть и мечта(Em)ть,
Пусть меня(F#7) не оставит Наде(Hm)жда!

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Манго-Манго
Таких не берут в космонавты
Прислал: Wad e-mail: Wad@aksay.donpac.ru
Am
 Один мой товарищ любил прыгнуть с вышки,
      G
 И в воздухе вертелся, как волчок.
    Am
 Теперь он в больнице, замучала отдышка -
Dm   Am      G        Am
 Не тем ударился об воду, дурачок!

[Припев]

    Hm
 Таких не берут в космонавты!
    D
 Таких не берут в космонавты!
    A
 Таких не берут в космонавты!
   *
 Spaceman! Spaceman!

Другой мой товарищ, любитель рыбалки,
Поймал большую рыбу на крючок.
Теперь его возят на кресле-каталке -
Не тем ударился об воду, дурачок.

[Припев...]

Мой третий товарищ, ну прямо был героем -
он знойную пустыню пересек.
И говорят, дошел до Каспийского моря...
Не тем ударился об воду, дурачок!

[Припев...] Am Am/2 C G Dm Am
       AmAm/2C   G
Я - Земля, я своих провожаю питомцев,
     Dm
Долетайте до самого Солнца,
Am
И домой

[Припев...]

<< Назад на Манго-Манго


Мультфильмы
Красноглазая
Прислал: Tony e-mail: oil_rig@chat.ru
Intro:
 /-staccato  ---------\
E|-----------|------------10-|---------9-9-9/11-|
B|-9-9-9-9---|-9-9-9-9-------|---9---9----------|
G|---------8-|---------8-----|-8---8------------|

Main Riff:
Bm A#m->Bm A#m->B || F#m Fm->F#m  Fm->F#m  || ->
-- slide quickly
A  G#->A   G#->A  || E   D#->E    D#->E    ||

G#m                   G
Когда последний патруль
G#m                        E
Сквозь веки красных пятен береги руль
B        G              A#               F#    E
Наощупь помнишь землю, по локоть руки в небо,
пуль...
E   Em    E    Em
Следы на окнах пуль

Main Riff

G#m              G
Когда домой поворот,
G#m                  E
Обманет, раньше на секунду зовет,
B          G           A#       F#       E
Где нас обнимут стены, узнает кто-то где был
E    Em    E    Em
Наш последний маршрут.

Main Riff

Припев:
       G#m                B
   Всю ночь не спала, за рулем усталая
     E               G             G#m
   Красноглазая, ты самая классная моя.

G#m                   G
Когда последний патруль
G#m                        E
Сквозь веки красных пятен береги руль
B        G              A#               F#    E
Наощупь помнишь землю, по локоть руки в небо,
пуль...
E   Em    E    Em
Следы на окнах пуль

Main Riff
Intro Riff x3 w/fade...

Chords in Main Riff:
Bm  = 799777 -> A#m = 688666
F#m = 9 9 11 11 10 9 ->  Fm = 8 8 10 10 9 8
A = 577655   ->  G# = 466544
E = 779997   ->  D# = 668886

<< Назад на Мультфильмы


Монгол Шуудан
Мое спасение во снах
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Вступление:
Dm Am Dm Am

Dm     Am    Dm     Am
Снова нервы, снова сталь
Гвалт не утихнет пока что печаль
Они в предвкушении злобы стонут.
Мое спасение во снах
Там забылся как-то страх,
Но черные силы тащат меня в омут.

Жизнь разбилась на пути -
Либо там, либо впереди.
Где-то счастье мое, где ты?
Там вдали костры,
Сзади пики остры.
Я уже видел это где-то.

Если бой продлится долго,
Для тебя не беда,
А вот упасть в ковыль можно всегда.
Ночью не светит луна,
Ночью мне цена грош,
Ночью всегда война,
Ночью всегда ложь.

Тает воздух в груди,
Тают между людьми сны.
Душу примет огонь,
Эти слова будут порой просты.

Снова Забудь про сон.
Враг не ускаче от меня.
Снова я слышу стон,
Тело не примет земля.

Вечером скосят траву,
А утром мольба в глазах.
Мое спасение во снах.   | Несколько раз

<< Назад на Монгол Шуудан


Машина Времени
Синяя птица
Прислал: WonderBoy e-mail: wonderboy@chat.ru
        Am                                    E7
Мы в такие шагали дали, что не очень-то и
дойдешь.

Am
Мы в засаде годами ждали, не взирая на снег и
дождь.
                                    A7
Dm
Мы в воде ледяной не плачем, и в огне почти не
горим -
     Dm          Am             E7           Am
Мы охотники за удачей, птицей цвета ультрамарин.
Мы охотники за удачей, птицей цвета ультрамарин.

Говорят, что за эти годы синей птицы пропал и
след.
Что в анналах родной природы этой твари в помине
нет.
Говорят, что в дальние страны подалась она на
всегда -
Только я заявляю прямо - это полная ерунда.
Только мы заявляем прямо - это полная ерунда.

Синей птицы не стало меньше, просто в цвете
последних дней
Слишком много мужчин и женщин стали сдуру гонять
за ней.
И пришлось ей стать осторожной, чтоб свободу
спасти,
И вот теперь почти не возможно повстречать ее на
пути.

Стала пуганной птица удачи - и не верит чужим
рукам,
Да и как же ей быть иначе - браконьеры - и тут, и
там.
Подкрадешься - она обманет, и вот уже навсегда
ушла,
И только небо тебя поманит синим взмахом ее
крыла.

<< Назад на Машина Времени


Магнитная Аномалия
Раствори меня в воде
Прислал: Murz (подбор) e-mail: andro@com.mels.ru
C     E           Am  F
Раствори меня в воде,
C      E         Am   F
После выпей эту воду.
C     E            Am         F
Или преврати всё в пар, и вдыхая влажный
C                 E          Am   F
Воздух, может, вспомнишь обо мне.

Я обычные слова,
Не весёлой, грустной песни.
Если хочешь, пой меня, только искренни и
Честно, я зелёная трава.

Улыбнулись наркоманы, меня кровью обливали
После мерили стаканом, я далёкая звезда.

Чьё-то солнце или просто неизвестная звезда,
Если ты меня откроешь, назови меня мечта,
Может, сбудется тогда, потуши меня, чтоб я,
Начал превращаться.

Раствори меня в воде,
После выпей эту воду.
Или преврати всё в пар, и вдыхая влажный
Воздух, будешь раздеваться.

Мы, сливаясь оживём, мы, сливаясь оживём, \
Мы, сливаясь оживём,                      / х2

Раствори меня в воде,
После выпей эту воду.
Или преврати всё в пар, и вдыхая влажный
Воздух, может, вспомнишь обо мне.

<< Назад на Магнитная Аномалия


Мультфильмы
Чудеса
Прислал: Марго e-mail: fuck_of2000@mail.ru
G   A7    C                        G
Прятал глаза в мерцание ночных телеэфиров,
      A7          C
Утром не позвонил,забыл,прости
G           A7       C
В свитерах спал,замерзли пальцы рук,
G
Кончились сигареты...
Завтра найду,
А ты звони
Найли меня
А кстати где ты?
Gm           F#m    F  Em
В этом ветренном городе
F
знаешь я нашел тебя

Припев:
G       A7
Чудеса!
C
С растрепанной прической ты
A7        C                        E
Красота!Быть может сшишком быстрые для тебя.

И снова прятать носы мы будем в куртки
Носить смешнык шапки
Пить чая в метро-тепло
Чтоб каплями падал талый снег
С ресниц твоих усталых
Завтра звони
Найди меня
Найдим меня
Хоть где ты?

Припев.

В этом ветренном городе
Знаешь я нашел тебя.

<< Назад на Мультфильмы


Многоточие
В жизни так бывает
Прислал: Noy e-mail: clok@aport2000.ru
E------------------------------
B-4-4-4-7-7-5-2--4-2-----------
G--------------------4---------       2p
D----------------------4-6-----
A------------------------------
E------------------------------

E-----------------------------------------
B-4-4-4-7-7-5-2--4-2-----------------454--
G--------------------4----------4-4-------
4p
D----------------------4-6-4-6-4----------
A-----------------------------------------
E-----------------------------------------

        Am
Зачем я помню те дни
           F
Когда с тобой мы окунались
        С
В море солнечной любви
          Em
Когда мы чувствами игрались
Это было как в сказке
Вся жизнь перед глазами
Казалось была заполнена
Не сбывшимися мечтами
А ты сидела рядом
Меня гладила рукой
И тихо говорила:
"Я всегда буду с тобою"
И тебе почемуто я верил
Хотя знал ,что все проходит
Но влюбленные глаза
Не видят того что происходит
Обманутые счастьем ,
Так боится потерять
Что в тряске над ним
Перестают его ощущать
И в скоре я сидел один
На краюшке надежды
С мечтами о том,
Что может будет все как прежде
Но ужасающая реальность
Мою остудила кровь
И казалось на веки
Я забыл что значит дюбовь

Припев:
Am           F
Вжизни так бывает
      G              Am
Что любовь приходит вновь
Только
Am        F                                 2р
Пламя догорает
       G             Am
И не бъётся в венах кровь

Am
Да так бывает, любовь умирает
               F
Но вроде бы и манит опять, манит
       G
И непонятно куда же ушло все тепло
Em               E7
Холод в глазах, ветер в словах
Страх перед болью от старых потерь
Откровенной любви, захлопнута дверь
И теперь, когда в сердце нет больше огня
Теряется смысл каждого дня
Дрожь и озноб от лживых ветров
Сметающих доверие к теплу нежных слов
И голос он вроде бы и милый и родной
Почему нет любви, ответ простой

Припев: 2р

E------------------------------
B-4-4-4-7-7-5-2--4-2-----------
G--------------------4---------       2p
D----------------------4-6-----
A------------------------------
E------------------------------

<< Назад на Многоточие


Митяев
Неутешительные выводы
Прислал: banzzzay e-mail: banzzzay@bk.ru
Intro:(лучше играть в две гитары, одна это соло, а
другая аккорды к припеву)

E
-5--3-1-0-3----1--0-------0---|-5--3-1-0-3----1--0----
B
------------1--------3-2------|------------1--------3-
G
----------------------------2-|-----------------------
D
------------------------------|-----------------------

E --------||
B --------||
G -2------||
D ----3-0-||

Dm             Gm
Неутешительные выводы
С                    F
Приходят в голову по осени,
B              Gm
Неутешительные выводы
A7                    Dm
Приходят в голову к зиме.

И лес прозрачен словно вымытый,
И в стылом поле дремлют озими.
И огоньки по краю вышиты,
И ночь приходит в тишине.

Препев:
     Gm      C      F    B
Не мучительная не запойная,
     Gm     A7      Dm
А спокойная зимняя ночь
D7     Gm         C       F    B
Бьётся птица в груди беспокойная
    Gm         A7      Dm
И ничем мне не может помочь.

И долгожданная бессонница,
Для размышлений и признания
К столу над лампочкою склонится
И будет мне шептать слова.
Быть может что-нибудь исполнится
И для меня откроет знание
Наутро выбелив все здания
В права вступившая зима.

Припев:

//H7-Для перехода в новую тональность
Em             Am
Неутешительные выводы
D                    G
Приходят в голову по осени,
C              Am
Неутешительные выводы
H7                    Em
Приходят в голову к зиме.

Как будто падаешь с обрыва ты
На первый лед на нашем озере
И чёрный след тобою выбитый
Пугает птицу в вышине.

//вместо припева Intro, но на 1 тон (т.е. на два
лада) выше

<< Назад на Митяев


Мумий Тролль
Утекай
Прислал: Федор Никулин e-mail: nickulin@windoms.sitek.net
      Hm           E                Em
   Утeкaй, в пoдвopoтнe нac ждeт мaниак
          Em                 Hm
   Xoчeт нac пocaдить нa кpючoк
           E                     Em
   Kpacaвицы ужe лишилиcь cвoиx чap
             Em                    Hm
   Maшины в пapк, и вce гaнгcтepы cпят
   E               Em                Hm
   Ocтaлиcь тoлькo мы нa pacтepзaниe-е
   E            Em(вариант:F#)
   Пapoчкa пpocтыx и мoлoдыx peбят.

     Hm                     D
        Ла ла ла лай ла ла ла ла ла лай
              E                  F#
        ла ла ла ла ла ла ла ла лай
            Hm
        Утекай

   Утекай, он пережет меня на меха
   И граница потеряет контроль
   Руку ниже бедра он как столб
   Смотрит в щелочку штор на отряд
   Отстались только мы на растерзание-е
   Парочка простых и молодых ребят

<< Назад на Мумий Тролль


Митяев
Санкт-Петербург
Прислал: Ksenia e-mail: rem@fomenko.ru
 Dm
Этот город неприкаянных людей,
                              Dm
Принимающий бездомных так легко
A7
Не способен обогреть своих детей
                            Dm
Потому что расположен высоко
 D7
Высоко над отоплением земным
      Gm
Над покорностью других переферий,
       А7
Он к себе суров, и к жителям своим
Dm                       А7            Dm
Он не злой, но так уставший от бессилья.

И уставший но не ставший не жлобом,
И искателем виновных и врага,
Не девчонкою торгующей теплом,
Он глотает ядовитые снега.
И разбитыми ладонями плотин,
Углубляется в бушующий залив,
Но как лики монументов и картин
Он попрежнему спокоен и красив.

И уж если ты в туман его густой,
Окунешся среди ржавых кораблей
Ты отравлен будешь песнею морской
И виденьями качающихся рей.
Крузенштерна льдом проросший такелаж
Станет грезится в простых сосульках с крыш
И однажды этот город ты предашь,
И в другой далекий город убежишь.

И собьется из дорого бескрайних сеть
Ты запутаешься как плохой рыбак,
В океанах, в проститутках, и в тоске,
И поймешб какой ты все-таки дурак,
Оглянувшись ты увидишь как блестит
Петербурга шпиль высокий сквозь года,
И конечноже он примет и простит,
И ты больше не уедешь никуда

<< Назад на Митяев


Машина Времени
Мой друг (лучше всех играет блюз)
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
Подборка не моя,но со вкусом.(Internet)
    Dbm
  Поднят ворот,пуст карман,
  Он не молод и вечно пьян,
  Он на взводе-не подходи,
  Он уходит всегда один
            ПРИПЕВ:
       A            A7              Dbm
  Но зато мой друг лучше всех играет блюз,
         A          A7             Dbm
  Круче всех вокруг,он один играет блюз.

  Он не знает умных слов,
  Он считает вас за козлов,
  Даже в морге он будет играть,
  На восторги ему плевать.      ПРИПЕВ.

  Ночь на выдох-день на вдох,
  Кто не выжил,тот и здох.
  Обреченно летит душа,
  От саксофона до ножа.         ПРИПЕВ.

  Поднят ворот,пуст карман,
  Он не молод и вечно пьян.
  Обреченно летит душа,
  От саксофона до ножа.         ПРИПЕВ.

  Dbm-446654

<< Назад на Машина Времени


Мумий Тролль
Обещания
Прислал: Polina e-mail: polinamt@imail.ru
  Am            Em
1.Влюбляться в моде снова
  Am     Em
  сразу и скоро,
  Am       Em
  И мне бы не поверить,
     Dm        Em            Dm
  Но, хей, балтийские глаза,
              Em              Dm
  Вот вам приморские серенады,
         Em       Am     Em
  Мы остаемся навсегда.
  Am      Em
  Ла-ла-ла-ла etc.
       F       Dm7                C      Am
Chorus:Без обещаний, но мы не прощаемся,
                  F           Am        Em
       а просто целуемся и улыбаемся.

2.Ночь, полок серпантина,
  Меня обняв, растаяв,
  Такими, как я знаю,
  Ошибки -- ерунда,
  Всегда другим всем до полдня,
  А нам всего лишь до утра.
  Ла-ла-ла-ла etc.
Chorus

<< Назад на Мумий Тролль


Мэд Дог
Улетай
Прислал: Денис Михайлович Корнеевский e-mail: korn2@psu.ru
Улетай
Intro: Em G Em G D x2 (играть перебором)

Em	G
Все прошло.
Em	 G    D
С неба прозвучит:
    Em          G
"Прощай..." Суждено...
Em      G     D
Ты говоришь мне

Припев:

    Em      G	    D	    C
Улетай, улетай, улетай, улетай
      Em	G	     D	C
Не скучай, не скучай, не скучай,
       Em        G         D	    C
Навсегда, навсегда, навсегда, навсегда,
    Em	    G	    D	C
Улетай, улетай, улетай.

Я уйду
В долгий путь из птичьих стай,
Но тебе
Быть одной. Ты

Припев.

Am#		   D#
Встретимся на небесах
Am#		   D#
В белых платьях и слезах.
Am		   Gm#
Ты протянешь руку мне,
Gm#		Fm#
Я прижму её к себе,
Fm#		     Em
Мы растворимся в тишине.

Intro.

Припев.

<< Назад на Мэд Дог


Митяев
Вот тебе и раз
Прислал: Ксения e-mail: Rem@fomenko.ru
 Am                    Dm
Вот тебе и раз - выпал снег,
E                   Am
Радуется глаз белизне.
F                      Dm          E    Am
Лейкопластырь бел на окне - утро вроде бы.

И вроде благодать и покой,
А я не слышу голос не свой,
Не бесколокольными мой нашей родины.
     Am       Dm     E         Am A7
пр: Так начинаются сказки и войны,
Dm          Am         E        Am
С хлопьев летящих на землю свинцом
И непременно с начаом пристойным,
но не изменно с печалиным концом.

Вот тебе и раз - сорок зим
Стали днем холодным одним.
На него в окошко глядим,
Словно отняли.
И крутятся без нас дележи,
И мы куда-то, вроде, бежим,
А на самом деле - лежим
Все на отмели.

И не заметно просвета ни сзади,
Ни впереди, да и барина нет.
Ждем, что вернется и всех нас посадит,
Вот и начнется любовь да совет.

Вот тебе и раз - выпал снег,
На чернила черные рек,
Как после амнистии зек,
Преждевременный.
И все, в который раз, в дураках,
И народ глядит в облака,
Мыслью ни одною пока
Не беременный.

Но превращения не происходит -
Скучно и глупо кончается век.
Но, слава Богу, пока что приходят
Песенки в гости без спросу, как снег.

<< Назад на Митяев


Монгол Шуудан
Москва
Прислал: Рубан Константин e-mail: dext@rambler.ru
E7  Fmaj7                 E7
Да! Теперь решено безвозвратно
   Am7              D7
Я покинул родные края
       G                C
Уж не будут листвой крылатой
       Dm6            E7
Надо мною звенеть тополя

Низкий дом мой давно ссутулился
Старый пёс мой давно исдох
На Московских изогнутых улицах
Помереть, знать, судил мне бог

Я люблю этот город вязевый
Пусть обрюзг он и пусть обрязг
Золотая дремотная Азия
Опочила на куполах

А когда ночью светит месяц
Когда светит чёрт знает как
Я иду, головою свесясь
Переулком в знакомый кабак

Шум и гам в этом логове жутком
Но всю ночь напролёт до зари
Я читаю стихи проституткам
И с бандюгами жарю спирт

Сердце бьётся всё чаще и чаще
И уж я говорю невпопад:
'Я такой же, как вы, пропащий
мне теперь нет пути назад!'

Fmaj7     012331
Am7       312200
Dm6       102000

<< Назад на Монгол Шуудан


Машина Времени
Пустым обещаньям...
Прислал: Boria e-mail: borkam@mailru.com
Пусты(D)м обещаньям и ска(A7)зкам не ве(D)рьте,
(D7sus2*)
И Спа(G)с не спасет (H7)от сумы да тюрьмы(Em),
Но жи(A)зни на свете чуть бо(A7)льше, чем
сме(D)рти,
И све(F#)та на свете чуть больше, чем тьмы(Hm).
(D#o*)
Но Жи(Em)зни на свете чуть бо(A)льше, чем
сме(D)рти,(Hm)
И Све(Em)та на свете (A)чуть больше, чем тьмы(D).
(D7sus2)

И пу(G)сть испытанья сули(C#7)т нам доро(F#)га,
Пусть но(Am)вым прогнозом (H7)пугают умы(Em),
Но дья(A)вола, все же, чуть ме(A7)ньше, чем
Бо(D)га,
И све(F#)та на свете чуть больше, чем тьмы(Hm).
(D#o)
Но дья(Em)вола, все же, чуть ме(A)ньше, чем
Бо(D)га, (Hm)
И све(Em)та на свете (A)чуть больше, чем тьмы(D).
(A)

Пусть спо(D)рят закат и рассве(A7)т в
поднебе(D)сье, (D7sus2)
И ста(G)рые догмы (H7)затерты до ды(Em)р,
Меж че(A)рным и белым все ж не(A7)т
равнове(D)сья,
И э(F#)то приводит в движение ми(Hm)р. (D#o)
Меж че(Em)рным и белым все ж не(A)т
равнове(D)сья, (Hm)
И э(Em)то приводит (A)в движение ми(D)р. (D7sus2)

Пусть зло(G) проползло и(C#7)з столетья в
столе(F#)тье,
И не(Am)бо опять (H7)закрывают дымы(Em),
Но жи(A)зни на свете чуть бо(A7)льше, чем
сме(D)рти,
И све(F#)та на свете чуть больше, чем тьмы(Hm).
(D#o*)
Но Жи(Em)зни на свете все ж бо(A)льше, чем
сме(D)рти,(Hm)
И Све(Em)та на свете (A)чуть больше, чем тьмы(D).

Coda: Dsus4 D

Chords:

D7sus2* - XX0210

т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - 2 лад
4 струна - открытая
5 струна - не играется
6 струна - не играется

D#o* - XX1212
Т.е.
1 струна - 2 лад
2 струна - 1 лад
3 струна - 2 лад
4 струна - 1 лад
5 струна - не играется
6 струна - не играется

<< Назад на Машина Времени


Мумий Тролль
Делай меня точно
Прислал: e-mail:
 Cm#              A
Закроем окна, задерни шторы
  E                     H
Чтобы ночью не залезли воры
Cm#                A
Радио, телефон, закончился день
 E                    H
Выключай скорей всю эту дребедень.
Поют реактивным гулом самолеты
Где-то, может быть, в бой идет пехота
Но мы вдалеке от неведомых драм
Нас быстрей выводит капающий кран
Люди бьются за свои флаги
А нас жалят трамвайные передряги
Где-то "да", а чаще "нет"
Телевизор выключен, пора гасить свет

/Припев - Ягр, jugr@escape.akadem.ru/
E      D       G     D
   Делай меня точно мама
E      D   G          D
   Я хочу вырасти красивым
E      D       G     D
   Делай меня точно мама
E        D   G    D
   Я не буду огресивным

E   D   G          D
Ты     делай меня точно
E   D   G          D
       Делай меня ночью
E     D     G     D
Мама        Ла-ла-ла-ла-ла
E     D     G     D
Ла ла-ла ла-ла

C#m

Такая ночь, не пей вино
Хоть с тоски или веселья оно
Тоска - на день, а веселье - на час
Кто может знать, что все-таки для нас
Стихи на бульварах, песни в подвалах
Упреки твои, что денег так мало
Любовь для разлуки, брак навсегда
Жаль, что тебе нужна горячая вода

<< Назад на Мумий Тролль


Машина Времени
Странные дни
Прислал: Gogy e-mail: egmi@rambler.ru
Intro:
Dm C H B (4 раза)
Это бы(Dm7)ло давно -  не вспомнить, наверняка:
Тогда еще читали книги и боялись ЦК,
Тогда не знали слова "киллер" и
"прокладки "O-Би" -
Один студе(F)нт одной студентке объясня(B)лся в
любви.

Он ей сказа(Dm7)л: "Я вижу обра(С)з твой,
рису(H)я цветы(B),
Ведь у меня(Dm7) на сердце дво(С)е - Джими
Хе(H)ндрикс и ты(B),
И помни - я(Dm7) всегда с тобо(С)ю, где бы ты(H)
ни была(B),
Поскольку, beau(Dm7)tiful people - all you
nee(F)d - is love!"

Стра(Dm7)нные дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#
Стра(Dm7)нные дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#

Она сказа(Dm)ла: "Ты прикольный и хипповый
чувак,
Но моя мама говорит - с тобою что-то не так.
В Стране Советов у тебя нет никаких перспектив,
Так что прости(F) - я побежала на
комсомо(B)льский актив".

А он крича(Dm7)л: "Придет свобо(C)да для
сове(H)тских битло(B)в,
Портреты лы(Dm7)сого уро(C)да поснима(H)ют с
домо(B)в,
Еще чуть-чу(Dm7)ть пережда(C)ть - и наше
со(H)лнце взойде(B)т!"
Пока това(Dm7)рищ в чем-то штатском не заши(F)л
ему рот.

Стра(Dm7)нные дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#
Стра(Dm7)нные дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#

С тех пор прошла(Dm7) тыща лет, сменили цвет
времена,
Вокруг совсем другие лица и другая страна.
Но проходя по Тверской, я вспоминаю их вновь -
Где тот студе(F)нт и та студентка, и где(B) та
любовь?
Соло: Dm7
Стра(Dm7)нные дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#
Стра(Dm7)нные дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#Стра(Dm7)нные
дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#
Стра(Dm7)нные дни(CC), HH CC C#C#
Стра(DmDm)нные дни(CC)... HH CC C#C#

<< Назад на Машина Времени


Машина Времени
Снег
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
  G   G/F               E7
Снег,    город почти ослеп.
  Am   Am/G            D
Свет, красок на свете нет,
H7                 Em
Есть только белый цвет.
 Am    Hm7    E7     Am
Город твой, словно корабль,
  Am/C    Am        D    D5+
Льдами захвачен в плен.

Я знаю один секрет,
Снег скоро сойдёт на нет,
У снега короткий век.
Город твой, словно корабль,
Поплывёт по весенней воде.

Но я не могу понять,
Кто дарит нам столько тепла,
Чтобы расстаял снег.
Сто долгих дней снег был сильней
И исчез без следа лишь за пять
Тёплых дней ...

                D5+
         :---:-o-:---:---:
         :---:---:-o-:---:
         :---:---:-o-:---:
         :---:---:---:-o-:
         X---:---:---:---:
         X---:---:---:---:

<< Назад на Машина Времени


Маркин
Колокола
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
В молодые годы (1979-1980гг), когда Мы не знали
кто такой Маркин
эту песню Мы пели так:
(Я не претендую на абсолютную истину, просто
аккорды и слова несколько
отличались
от представленных на вашем сервере)

Em     Am     H7          Em
А ты опять сегодня не пришла.
          Am     D7       G    E7
А я так ждал, надеялся и верил.
         Am7   D7         G,        С
Что зазвонят опять колокола, колокола          |
         Am         H7       Em   (E7 1-й раз) |2
раза
И ты войдешь в распахнутые двери.              |

Перчатки снимешь прямо у дверей.
Небрежно бросишь их на подоконник.
Я так замерзла скажешь обогрей, ты обогрей
И мне протянешь озябшие ладони.

И я, как мальчик, каждый пальчик твой
Перецелую сердцем согревая.
Ах еслиб ты ступила на порог, на мой порог
Но в парк ушли последние трамваи.

<< Назад на Маркин


Монгол Шуудан
К вечеру
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Am      Em
К вечеру они нажрались
И забыли про меня совсем.
Друг над другом с пьяну надругались,
Завалились спать, а между тем
Расстегнул я кобуру зубами
И об штык веревки распилил,
Подтащил я их друг к другу лбами
И одною пулей прострелил.

C              G
Пуля ранила коня,
Меня наверно тоже.

А кому-то интересно просто,
Как растет на горке конопля.
Дело в том, что хулиган я злостный
И давай кусты я мять-валять.
Завалили там меня солдаты
И давай там плетками стегать.
Говорят, не трожь, дурак, рассаду.
Зелень командирская видать.

Пуля ранила коня.

Обозлился я на них особо,
Да повязали, суки, все равно.
И поклялся отомстить до гроба
И дождался вот когда темно.
Расстегнул я кобуру зубами
И об штык веревки распилил,
Подтащил я их друг к другу лбами
И одною пулей прострелил.

Пуля ранила коня,
Меня наверно тоже.

<< Назад на Монгол Шуудан


Мультфильмы
Тело
Прислал: Дима e-mail: zuba2000@mail.ru
Dm
 Если б ты была жива
F
 Зашла б домой ко мне тогда
G
 Я б тебя слабеньким чайком
A
 Угостил

 С обой мы сели б на кровать
 И покурили табака
 И нарожали бы детей
 Дофига

 E
 Но не сложилось
 E
 Но не успелось
 E
 Зато у меня теперь есть

       C
 Твое тело
    G                    Dm
 И пусть с перерезанным горлом
          F
 Мне нет дела
       C         G        Dm
 Не успела доползти до телефона
        F
 Так хотела
       E
 А я смыл пятна крови
   E             E
 Любимая спи...Спи
         Am
 Все спокойно

 Я тебя крепко обниму
 Красиво песенку спою
 И теплым пледом обернув
 Уложу

 И ничего что ты молчишь
 Я знаю,знаю милая ты спишь
 Как хотел бы я с тобой
 Погулять

 Но не сложилось
 Но не успелось
 Зато у меня теперь есть

Припев:
                   мне кажется, Илья, так более
ближе к песне!!!

<< Назад на Мультфильмы


Маршал
Как тебя найти
Прислал: Magzumov Nurlan e-mail: nurlan_scorpio@ok.ru
 Em             C
 Teplaya volna,berega laskala
 Em             C
 Vse chego-to zhdal,molcha u prichala
 Am            E7
 U sudby lyubov,na kolenyah vystradal,
 Em            C
 No ne uderzhal,budto kto-to ispovad
 Am            E7           E
 Vymanil ee,uletela pticeyu,serdce vzyav moye.
           Stalo vdrug temney,nebo bez tvoye
lyubvi
           Vspomnish obo mne,v chas lyuboy k sebe
zovi
           Tam gde nettebya,nichego ne nuzhno
mne
           Serdce ne lyubya,svetlyi mir
razrushila
           Ne skazav:"Proshay",uletela
pticeyu,serdce vzyav moye
pr: Em           Am          E7
    Gde ty skazhi,kak tebya naydti mne,
    Em             Am          E7
    Kak dalshe zhit,bez tvoyei lyubvi
    C             G  Am        E
    Dveryu skripnesh,tiho uhodya,
    C     G        Am       Em
    Nebo plachet kaplyami dozhdya.
 I opyat odin,i opyat nevolno mne
 Kazhetsya chto ty stala pticey volnoyu
 Uletevshei v dal,ot lyubvi ne zbyvsheysya
 Grust svoyu,pechalbystro pozabyvshaya
 Ne skazav:"Prochai",uletela
pticeyu,serdce vzyav moye.
pr: tot-zhe.

<< Назад на Маршал


Машина Времени
Скворец
Прислал: Матосян Дима (подбор) e-mail: jimmy@mail.ru
Am D G
                     Am
Никто не шутит с природой
   D                   Em
И дело дрянь и лету конец
                    Am
И только споря с погодой
  D                       Em
Поёт какой-то глупый скворец
                    Am
Друзья давно отсвистели
    D               Em
И улетая звали с собой
                   Am
А завтра грянут метели
   D                    Em
Кому ты будешь нужен зимой

Припев:
-------
                                  Am
А он чудак не мог понять никак куда улетать
   D                 G  Em
Зачем его куда-то зовут
       Am               D                G  Em
Если здесь его дом его песни его родина тут
           Am               Em
И кому весной его трель нужна
          Am               Em
Ежели весна и без того весна
                  F
И кто сказал что песням зимою конец
             G
Совсем не конец
         Am
Что за глупый скворец
         D
Что за глупый скворец
         G
Что за глупый скворец

А люди прятались в шубы
И поднимали воротники
Какой он всё-таки глупый
С природой воевать не с руки

Укрыты снегом аллеи
И он не изменил ничего
Быть может стало лишь чуть-чуть теплее
От одинокой песни его

Припев: (2 раза)
-------

Что за глупый скворец
Что за глупый скворец
Что за глупый скворец

<< Назад на Машина Времени


Мумий Тролль
Новая луна апреля
Прислал: Popov Sergey e-mail: popov_sergey@ukr.net
Альбом: Морская
Tabbed by Sergey Popov
e-mail: popov_sergey@ukr.net

intro:

D|--3-3-0-2--2------0-0-----------0-0-------------------------|
A|----------------3-----2-3-----------2-3--3----0-2-2---------|
E|----------------------------------------------------3-5-----|

D|------------------0-0-2-2-3-3-5-3-3-0-2--2-----0-0-----------------|
A|------0-0-2-2-3-3----------------------------3-----2-3------2------|
E|--3-3-----------------------------------------------------------3--|

    Am   G    Dm   F             Am   G        Dm
   F
G|------------------------------------0----2-0-2----4\5--5--4--2--|
D|--2----0----0----2--3--5--3--2-2--------------------------------|
A|----------------------------------------------------------------|
E|----------------------------------------------------------------|

Verse1:
Am            G
Прошлый день, как листва,
  Dm             F
Упавшая, увядшая ночь.
Am          G
Она умерла навсегда,
Dm            F
Никто не может ей помочь
Прошлых дней не вернуть -
He придумали такого в науки.
Ho мы не ищем неведомый путь,
A сидим сложа дома руки.

Chorus:
        Am      G
       Новая луна апреля
       Dm        F
       Осветила небосвод.
       Am         G
       Ho мы ей уже не верим
        Dm          F
       Нам она ничего не несет
     solo begins
       Она...

solo:
    Am   G    Dm   F             Am   G        Dm
   F
G|------------------------------------0----2-0-2----4\5--5--4--|--2--|
D|--2----0----0----2--3--5--3--2-2-----------------------------|-----|
A|-------------------------------------------------------------|-----|
E|-------------------------------------------------------------|-----|

Verse2:
Мы мечтали o заре
О волшебных садах - ах...
Ho это все пришло к тебе
Лишь в прозрачных снах
Мы искали место где...
Нет у человека дел
Это счастье на Земле
Никто никогда не имел

chorus
solo
chorus
solo (x2)

P.S.
VIVA EL ROCKAPOPS!!!

<< Назад на Мумий Тролль


Мумий Тролль
Шамора
Прислал: Сафонов Евгений e-mail: nickulin@windoms.sitek.net
Intro: Am Em (4 раза)

  Am                  C
Уходит день останься лето
  Em                  Am
Останься лето моей женой
  Am                     C
Приятно в море лунного света
Em              Am
Покуковать с тобой

Туманным утром твоих волос
Залезу в мокрый я песок
Приятно очень ты в темноте
И такой нежный холодок

Такое короткое лето
И в небо такси летит
Там у шлагбаума где-то
Прикидно зима стоит

<< Назад на Мумий Тролль


Монгол Шуудан
Самара-городок
Прислал: Brody (Женек) e-mail: mrbrody@km.ru
C             Dm
Я росла и расцветала
 G7            C
До семнадцати годов
 Am            Dm
А с семнадцати годов
 G7            C
Душит девушку любовь

Как бы тятенька не помер,
Маменька не вдовушка,
Так не рос бы я такой бы
Оторви-головушка

Я возьму метрдотеля
И вступлю в законный брак
А на следущей неделе
Мы откроем свой бардак

Моя милка, дура-дурой,
Занялася физкультурой
Хочешь верь, а хочешь - плачь,
Родила футбольный мяч

Полюбила я его,
Черненького, кажется
А он, рыжая собака,
Гуталином мажется

Мы с приятелем на пару
Забивали косяки
Hеужели нас посадят
За такие пустяки?

Полюблю я Дед Мороза,
Hе послушаю я мать
Буду бегать по квартирам
И подарки собирать

По деревне мы идем
Воробьи чирикают
Парни девушек целуют
Только зубы чикают

Hа луне-луне-лунище
Мы построили колхоз
Hет ни воздуха, ни пищи,
Половой стоит вопрос

Сволоку тебя за ноги,
За обочину в кусты
Hе любить же на дороге
Королеву красоты

<< Назад на Монгол Шуудан


Мастер
Еще раз ночь
Прислал: Дмитрий Финк (FINiK) e-mail: finik@sporu.net
Am              Am
 Ты попaлa в стрaшный плен
Dm9            Dm9
 Все вокруг мирaж.
Fmaj7           Fmaj7
 Hе уйти, не встaть с колен,
F              G        Am
 Hе отпустит грозный стрaж.
C                   C
 Легкость рук, прозрaчность век,
G             G
 Бег иных времен.
F                F
 Лунный снег, aлмaзный свет,
F             G      Am
 Бесконечно слaдкий сон.

Dm        A           Dm         G
 Еще рaз ночь без любви, без теплa,
Dm           F          E        E
 В дурмaне призрaчных грез.
Dm        A           Dm         G
 Еще рaз ночь словно мост ты сожглa,
Dm          F         E          E
 И жизнь летит под откос.

Am                Am
 Я  хотел тебе помочь
Dm9           Dm9
 От беды спaсти.
Fmaj           Fmaj7
Я  хотел тебе помочь,
     F
Опоздaл...
    G
Прощaй...
     Am
Прости...

<< Назад на Мастер


Маша и Медведи
Земно-неземная
Прислал: Darkon e-mail: darkon99@chat.ru
A              D               A  D
Я пришла к тебе с цветком в руке
A               D                  A  D
С шляпой на голове и с носком на ноге
A                D                  A  D
Вроде бы все в порядке, только вот беда
A            D
Я забыла перчатки я умру от холода

A         D         A         D
Эй-я-я-ия ай-я-я-ия эй-я-я-ия я умру от холода (2
раза)

Ты начнешь меня согревать, одевать, обувать
Будешь мне глаза открывать и в ухо что-то
шептать
А потом подумаешь - вообще жива ли я
Ты начнешь меня щекотать, я умру от хохота

Эй-я-я-ия ай-я-я-ия эй-я-я-ия я умру от хохота (2
раза)

Посмеялись и хватит, пора спать
Ты уложишь меня на пустую кровать
А потом покинешь меня и навсегда навсегда
А я так любила тебя земно-неземная

Эй-я-я-ия ай-я-я-ия эй-я-я-ия земно-неземная (4
раза)

<< Назад на Маша и Медведи


Мищуки
Ветровое стекло
Прислал: Роман Веселовский e-mail: romka80@aport2000.ru
Авторская тональность - D#m.

    Em	      Am      H7    Em
Проснуться в восемь и глядеть в окно,
        Am
Весна иль осень - это все равно.
               C        Hm   C
Лишь только б мимо всюду и всегда
         Am	      H7
В порывах дыма мчались поезда.

А лучше нету той ли кочевой,
По белу свету в тряске грузовой,
Чтоб ветер воя падал тяжело
На ветровое мокрое стекло.

Я жил с собой, я всеми вами жил,
Бросался в бой и плакал у могил.
А время шло, мужая и борясь,
И на стекло отбрасывало грязь.

Я рукавом стирал ее во мгле,
На ветровом исхлестанном стекле.
Я так люблю дорогу узнавать,
Припав к рулю о многом забывать.

В метель, грозу лишь руку подними -
Я подвезу бесплатно, черт возьми,
Тебя бесплатно подвезти клянусь
Зато обратно больше не вернусь.

Всегда вдвоем довольные судьбой,
Мы не даем покоя нам с тобой.
И смотрят двое весело и зло
Сквозь ветровое грязное стекло.

<< Назад на Мищуки


Монгол Шуудан
Монгол Шуудану
Прислал: brody (подбор) e-mail: mrbrody@km.ru
     C            Am       C   Am
Мы смотрим на вещи из далека.
Кто-то витает на облаках.
    E               F (G)?
Легко подиматься а падать очень больно,
И я подозреваю что это ни к чему -

Припев:
  Am         C
  Монгол Шуудану.
     Am                      C
  Здравствуй, до свидания, привет прощай.
   Am     C
  По барабану
  G                               C
  Бей музыкант, да только не уставай.

Если прольеться дождь над тобой
Возьми, и подругу грудью прикрой.
И честь сохранишь ты на первое время
А я то знаю кому честь она отдаст

Припев.

<< Назад на Монгол Шуудан


Меладзе
Актриса
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Bm          F
Она была актрисою
   C#       D#m
И даже за кулисами
 F#             F         Bm   F
Играла роль, а зрителем был я.

В душе ее таинственной
Мирились ложь и истина
Актрисы непростого ремесла.

D#m         Bm
Ему единственно верна
 D#m   F     Bm
Хотела быть она.

И каждый день я шел за ней
На зов обманчивых огней
И с нею жизнь чужую проживал.

Я знал, что ей не быть со мной -
Она раба любви иной
И жизнь ее безумный карнавал.

И рампы свет заменит ей
Тепло любви моей.

Припев:
    Bm               C#m
Красота актрисы так обманчива
     F                Bm
И влечет напрасными надеждами.
Ничего слова ее не значили
И в судьбе моей все по-прежнему.

Она была актрисою
И даже за кулисами
Играла роль, а я хотел любви.

И каждый день, идя за ней
На зов обманчивых огней,
Душа моя кричала: "Позови!".

Но рампы свет манил сильней,
Сильней любви моей.

Припев. 2р.

<< Назад на Меладзе


Машина Времени
Между тем, что было и тем, что будет
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: D# C# Cm C# G# D# C# Cm C#

      G#              C#              G#

Между тем, что было и тем, что будет - времени
    E
тетива
    G#            C#          Fm
Cm
От было к будет шагают люди, явившись на свет
едва.
   Bm             G7          C           Fm G
C#m
А время вновь над нами смеется шаги и дни
сочтены,
G#               C#              G#          Fm
На золотом циферблате солнца над маятником луны.

  D#             C#                Cm       C# G#

И дни кораблями уйдут от причала навеки, но знаю
я
    D#              C#               Cm
Как все, что было, начать сначала, вернув на
       C#
круги своя.

И я стрелу любви вынимаю и поднимаю лук
И прямизну тетивы ломаю, и лук сгибается в круг.
Вот ближе и ближе было и будет и, вроде, моя
взяла,
Но пальцы сорвались, как в пропасть люди и в небо
ушла стрела.

(D# C# Cm C# G# D# C# Cm C#) 2р.

И я стрелу любви вынимаю и поднимаю лук
И прямизну тетивы ломаю, и лук сгибается в круг.
Вот ближе и ближе было и будет и, вроде, моя
взяла,
Но пальцы сорвались, как в пропасть люди и в небо
ушла стрела.

Но пальцы сорвались, как в пропасть люди и в
вечность ушла стрела.
Но пальцы сорвались, как в пропасть люди и в небо
ушла стрела.
...

<< Назад на Машина Времени


Машина Времени
Он играет на похоронах и танцах
Прислал: e-mail:
Em
Он играет на похоронах и танцах,
F         H
Все зовут - там и тут.
Em
И ни там, ни тут не может он остаться,
F          H
Снова ждут там и тут.
F                        Em
И вновь смычок рождает звук,
F                         H
Сто новых свадеб, сто разлук.
Em
Он играет на похоронах и танцах,
F                   H      Em
Вся наша жизнь - одно из двух.

Пр.:
   D7                      G
   Когда стучится в дом беда, не плачь,
   H                          Em
   Мы здесь с тобой не навсегда.
   D7                        G
   Что б не случилось, никогда не плачь,
   H                   Em
   Играй, и горе не беда.

И когда-нибудь совсем не там, где надо,
Выйдет срок, прозвенит звонок.
И я вспомню тех, кто шел со мною рядом,
То, что смог и не смог.
Hичто не вечно под луной,
Я упаду на шар земной.
Пусть не будет комиссаров в пыльных шлемах,
Пусть он сыграет надо мной.

Пр.: ...

Он играет на похоронах и танцах,
Все зовут там и тут.
И ни там, ни тут не может он остаться,
Снова ждут там и тут.
И вновь смычок рождает звук.
Сто новых свадеб, сто разлук.
Он играет на похоронах и танцах,
Вся наша жизнь - одно из двух.

Пр.: ...

<< Назад на Машина Времени


Митяев
Прогноз
Прислал: Матвеич e-mail: matveitch@coms.ru
       Bm            Em
Гулял ветер по перекрестку.
               F#7           Bm
Шумел здесь праздник еще вчера.
        Bm B7           Em
И разбирают помост на доски,
            F#7            Bm
Где лишь недавно стоял театр.

           Bm          Em
Здесь лицедеи народ дурили,
           G               F#7
На принца Гамлет был не похож.
         Bm   B7        Em
А люди слезы и вправду лили,
           F#7             Bm
Отдав на входе последний грош.

         Em            F#7            Bm
        Ветер, ветер, ветер, ветер, ветер,
         B7                    Em
        Носит эхо прежднего "Ура!"
         Em                           Bm
        Вышел дворник и, вздохнув, заметил,
          Em          F#7      Bm
        Почесав заплешину: "Пора".

Простые люди они как дети,
Но знают твердо во все века --
Какой бы ни был прогноз и ветер,
Бросать работу никак нельзя.

Но входит в моду ругать погоду,
Ходить за правдой куда ни лень.
На перекрестках полно народу,
А между прочим -- рабочий день.

        Голос обаятельный отметил
        В миллионах радиосистем:
        По прогнозу ветер, ветер,
        Ветер -- и пока без перемен.

<< Назад на Митяев


Машина Времени
Чуть больше...
Прислал: Садин Алексей (подбор) e-mail: sauman@mail.ru
C                  G          C      C7
Пустым обещаниям и сказкам не верьте,
  F              A7         Dm
И Спас не спасёт от сумы да тюрьмы,
   G                               C
Но Жизни на свете чуть больше, чем смерти,
  E7                               Am    A7-9
И Света на свете, чуть больше, чем тьмы.
   Dm                  G           C     Am
Но Жизни на свете чуть больше, чем смерти,
  Dm             G                 C      C7
И Света на свете, чуть больше, чем тьмы.

  F              H7           E7
И пусть испытания сулит нам дорога,
      Gm              A7     Dm
Пусть новым прогнозом пугают умы,
   G                               C
Но дьявола всё же чуть меньше, чем Бога,
   E7                              Am    A7-9
И Света на свете, чуть больше, чем тьмы.
   Dm                  G           C     Am
Но дьявола всё же чуть меньше, чем Бога,
  Dm             G                 C     G
И Света на свете, чуть больше, чем тьмы.

Пусть спорят Закат и Рассвет в Поднебесье,
Пусть старые догмы затёрты до дыр,
Меж чёрным и белым всё ж нет равновесья,
И это приводит в движенье мир.

Пусть зло проползло из столетья в столетье,
И небо опять закрывают дымы,
Но Жизни на свете чуть больше, чем смерти,
И Света на свете, чуть больше, чем тьмы.

<< Назад на Машина Времени


Михалев Игорь
Северная
Прислал: Dmitry e-mail: desna@mail.ru
Dm                   E
От винтов доносится шум.
  A                  Dm
Бродит по дорогам зима.
 Dm                Gm
Писем я тебе не пишу,
  C                    F
Знаю, что вернешься сама.
 D                   Gm
Ночи напролет, напролет
 C                 F A7
Затевает ветер возню,
  Dm                 Gm
Где-то самолет, самолет
 A7                 Dm
Разрывает сна тишину.

А у нас деревья сейчас
Разговор ведут до зари.
Солнце всходит в тысячный раз,
Если не зажглись фонари.
Мне тебя найти неуспеть,
Письма до тебя не идут.
Может быть на радость тебе,
Только это мне на беду.

А попробуй ветер схватить,
Привязать его к якорям.
На снегу следов не найти,
На снегу не видно жилья.
Кажется, что век - целый век,
На земле не видно ни зги.
Лупит ветер по голове
Кулаками снежной пурги.

<< Назад на Михалев Игорь


Машина Времени
Я снова жду
Прислал: Вячеслав (подбор) e-mail: Vjacheslav_R@balticom.lv

            Am     Am/G          Em
1.      Я снова жду осенних холодов
         Dm       E        Am
        Мне кажется они уже подули
           F    Fm            C
        И осень начинается в июле
            Gm         A7      Dm
        Внезапным увяданием садов
       F                           C
        Мы не заметим как нас обманули
           B          E/D        Am
        Ослепшие в пещерах городов.

                 Am/G	     Em
2.	И будет путь по замкнутой прямой
            Dm	         E/D             Am
        По той, что обладает свойством круга
            F         Fm              C
        Не торопясь, всё дальше друг от друга
           Gm          A7           Dm
        И вот уже не слышен голос твой
           F                     C
        И кажется нас обжигает вьюга
       B             E/D            Am
        И никому не даст попасть домой.

                  Am/G          Em
3.	И что на крик никто не обернётся
           Dm     E/D            Am
        И раненым не принесёт воды
       F            C    F            C
        От этого вода уйдёт на дно колодца
           Gm            A7      Dm
        Уйдёт как предвещение беды
       F               Fm            E   E/D
        Уйдет на дно и больше не вернётся:

        C         C6         Em
4.	Я снова, семилетний человек
          Dm             E/D         Am
        Один в холодном поле на рассвете
       F           Fm               C
        И поколений долгий-долгий снег
            Gm       A7              Dm
        А мне твердят о наступившем лете
       F            C  F          C
        Цветении садов, разливах рек
            B       E/D          Am
        Но белая зима на белом свете:

<< Назад на Машина Времени


Митяев
За окном то дождик
Прислал: Михаил (подбор) e-mail: love2loveu@yandex.ru
Am                 E           Am
За окном то дождик то опять метель
Am                G           C
За окном то ветер то опять капель
A7       Dm   G           C      A7
Занавешу окна засвечу свечу
Dm           Am      E7  Am    A7
Мне не надо лета осень не хочу
Мне не надо лета осень не хочу

Вынимаю гири с ходиков часов
Разобью будильник двери на засов
Занавешу окна засвечу свечу
Мне не надо гостя гостя не хочу
Мне не надо гостя гостя не хочу

Самовар поставлю сахар наколю
Пузырек достану в кружки разолью
Занавешу окна засвечу свечу
Я с друзьями до смерти чокнутся хочу
Я с друзьями до смерти чокнутся хочу

Вспомню все что было выпью все до дна
За окном акация вроде бы цвела
Огурец на вилке вроде шашлыка
И чегой-то катится по моим щекам
И чегой-то катится по моим щекам

Я возьму гитару струны натяну
Обо всем что было тихо затяну
Занавешу окна засвечу свечу
Мне не надо лета лета не хочу
Мне не надо осень осень не хочу
Мне не надо гостя у-у-у-у-у

<< Назад на Митяев


Мэд Дог
Улетай
Прислал: 029ah (подбор) e-mail: 029ah@mail.ru
# Снял с альбома 6.3.0
# Строй EADGBE
# точки над табами я расставил, чтобы было
удобнее считать длительности!
# ну а соло-гитару кому надо и сам подобрать
сможет!

------- Куплет -------

Гитара:
    Em              G               Em
  G
E
|-.---.---.---.---.---.---.---.---.---.---.---.---.---.-2-.---.---|
B
|-------3---1---0-------3---1---0-------3---1---0-----------3---0-|
G
|-----0---------------0---------------0---------------0-----------|
D
|---2-----2---2-----0-----0---0-----2-----2---2-----0-----0---0---|
A
|-----------------------------------------------------------------|
E
|-0---------------3---------------0---------------3---------------|

Бас:
    Em              G               Em
  G
G
|-.---.---.---.---.---.---.---.---.---.---.---.---.---.---.---.---|
D
|-----------------------------------------------------------------|
A
|---------------------------------------------------------------2-|
E
|-0-----0---0---0-3-----3---3---3-0-----0---0---0-3-----3---3-5---|

Соло на басу после бриджа:
    Em              G               Em
  G
G
|-.---.---.---.---.---.---.---.---.---.---.---.---.---.---.---.---|
D
|-2-----2---2---2-5---------------------------------------------2-|
A
|----------------------/5---3---2-----------2---------------0-2---|
E
|---------------------------------------5-------3-------2---------|
    Em              G               Em
  G[Distortion]
G
|-.---.---.---.---.---.---.---.---.---.---.---.---.---.---.---.---|
D
|-----------------------------------------------------------------|
A
|----------------------/5---3---2-----------2---------------------|
E
|-0-----0---0---0-3---------------------5---------3---------------|

------- Припев -------

Гитара:
Аккордами E5 G5 D5 C5

Бас
    E5      G5      D5      C5
G |-.---.---.---.---.---.---.---.---|
D |---------------------------------|
A |-----------------5-5-5-5-3-3-3-3-|
E |-0-0-0-0-3-3-3-3-----------------|

------- Бридж -------
Гитара: A# A F A F A# A F A F G# G F# F

------- Лирика, аккорды: -------
 Em      G
все прошло
с неба прозвучит прощай
суждено
ты говоришь мне

припев:
   E5      G5      D5      C5
улетай, улетай, улетай, улетай,
не скучай, не скучай, не скучай,
навсегда, навсегда, навсегда, навсегда,
улетай, улетай, улетай

я уйду
в долгий путь из птичьих стай
но тебе
быть одной, ты

припев:
   E5      G5      D5      C5
улетай, улетай, улетай, улетай,
не скучай, не скучай, не скучай,
навсегда, навсегда, навсегда, навсегда,
улетай, улетай, улетай

бридж:
A#                   A   F   A   F
   встретимся на небесах
   в белых платьях и в слезах
G#                  G                    F#
                F
  ты протянешь руку мне, я прижму ее к себе, мы
растворимся в тишине

[соло на басу]

припев
   E5      G5      D5      C5
улетай, улетай, улетай, улетай,
не скучай, не скучай, не скучай,
навсегда, навсегда, навсегда, навсегда,
улетай, улетай, улетай
улетай
улетай
улетай
улетай

<< Назад на Мэд Дог


Маргиналъ
Ковбой и Индейцы
Прислал: Лёха (подбор) e-mail: SEVA200285@inbox.ru
Am  C     D    Em
Мы сидели у костра
и неспешно трубку курили
Нам было очень очень тепло
И мы о разном говорили

Но вот вдали показался ковбой
Он лихо на лошади на своей скакал
Пыль поднималась за ним столбом
И он из дали нам рукой помахал

Вот подъехал он спокойно не спеша
И спросил что вы курите здесь
Мы сказали что это наша анаша
Дайте-ка и мне хочу я забалдеть

Вот затянулся ковбой анашой
 и повеселел у всех на глазах
Индейцы его пригласили к себе
И он согласился ведь он не дурак

Курил он с индейцами всю ночь на пролёт
Увидел он много чего не видал
Но на утро как только солнце взошло
Он вещички собрал и вдаль ускакал

Индейцы его вспоминали потом
ведь целый мешок анаши он скурил
Такой наш ковбой был молодцом
А что не скурил то с собой захватил

Индейцы потом искали его
По прериям, пустыням скакали день и ночь
Но нигде они его не нашли
Ковбой давно ускакал уже прочь

<< Назад на Маргиналъ


Маршал
Начинаю сначала
Прислал: Гарри e-mail:
ВСТ. Dm C  A Dm

      Dm             C       F
Не беда постучала и не рухнула высь,
    Bb                 A      Dm
Но сегодня сначала начинаю я жизнь.
    Gm                 C      F
Начинаю, рискую, у судьбы на краю
    Bb                   A        Dm
Неизвестную, злую, но до нитки свою.

В этот вечер негромкий, где закат как экран
До прокушенной кромки я наполню стакан.
Будто бритвою водка полоснёт под губой.
Не простая работка - расставанье с собой.

Проигрыш: Dm C Bb

До свиданья, подруги, до свиданья, друзья,
Не вините в испуге, покаяньем грозя.
Если в чём и покаюсь, в том, что хлебом крошил,
В том, что жил пригибаясь и что много грешил.

Не ищите у линий, ведь не взять под вопрос
Чёрно-белые блики на клафирах берёз.
Все торги и уступки, бабки, тряпки, гульба.
Чем дороже покупки, тем дешевле судьба.

Так и жил подражая, всем, с кем ни свяжись,
И чужая, чужая была моя жизнь.
Я тобой не торгую, а на самом краю
Начинаю другую, но до нитки свою.
Начинаю другую, но до нитки свою.
До нитки свою.

<< Назад на Маршал


Маршал
Кому ты нужен
Прислал: Dr._Wackson e-mail: Wackson@mail.ru
(играется простым перебором = бас 3231323)

   Am

Я как будто занедужил
       Dm          E
Слышу голос за спиной
    G

Ну скажи кому ты нужен
C

Кроме матери родной
  Dm    E         C
Кто поймёт и не осудит
 Dm      E         Am
Лист почтовый теребя
Dm                 C
Кто печаль твою остудит
        E          Am
Кто поплачет за тебя

Ну а если нет спасенья
Жизнь как жуткое кино
Под кладбищенской сиренью
Твоя матушка давно
Если дом твой перестужен
Если окна без огней
Ну скажи, кому ты нужен
Кроме Родины своей

  Hm

Кто-то в гору, кто-то в нору
    Gmaj              F#m
И жена махнув с крыльца
Сыщет новую опору
Сменит камень у кольца
И на дальнем перегоне
Будут душу согревать
Две горячие ладони
Это Родина и мать

Потому опять и снова
Словно вены на руке
Два заветных этих слова
Рядом в русском языке
Пусть сияют завлекая
Чужедальние края
Там, где мать твоя родная
Там и Родина твоя

<< Назад на Маршал


Машина Времени
Пора в обратный путь
Прислал: Sarto e-mail: sarto@orc.ru
Эта сольная песня Андрея Макаревича
вышла на альбоме "Я рисую тебя"

Intro:
Hm F#m G F#m Em7 F#m Hsus2*
G D Em7 Hsus2 G7 F#m Hsus2

(Hsus2)Когда уходят
Кра(F#m)ски дня
(G)И все друзья далеки(F#m) - (Em7)
(F#m)Пора в обратный пу(Hsus2)ть.
(G)Я снова вижу
Чи(D)стые воды
(Em7)Задумчивой реки(Hsus2) - (G7)
(F#m)Пора в обратный пу(Hsus2)ть.

В прозра(Hsus2)чных струях,
(F#m)Как во сне,
(G)Колышется трава(F#m) - (Em7)
(F#m)Пора в обратный пу(Hsus2)ть.
И стра(G)нная
Над то(D)й рекой
(Em7)Повисла тишина(Hsus2) - (G7)
(F#m)Пора в обратный пу(Hsus2)ть.

Ве(G)тви ивы,
Спасите нас от боли
И пы(D)ли -
Мы снова ста(Em)нем
Такими,
Каки(D6)ми мы были...
А каки(F#7)ми мы были?

(Hsus2)А над водой
Ожи(F#m)л туман,
(G)Уходят краски дня(F#m) - (Em7)
(F#m)Пора в обратный пу(Hsus2)ть.
(G)И я спускаю
Ло(D)дку
И вода(Em7) несет меня(Hsus2) - (G7)
(F#m)Пора в обратный пу(Hsus2)ть.

М-м-м: G D Em D6

P.S.

Hsus2* (X24422) - баррэ на II ладу
т.е.
1 струна - 2 лад
2 струна - 2 лад
3 струна - 4 лад
4 струна - 4 лад
5 струна - 2 лад
6 струна - не играется

D6* (XX0202)
т.е.
1 струна - 2 лад
2 струна - открытая
3 струна - 2 лад
4 струна - открытая
5 струна - не играется
6 струна - не играется

http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Манго-Манго
Пули
Прислал: Мартин Иден (подбор) e-mail: martineaden@stsland.ru
      Am         Dm
    Пули летят пули
       G             C
    Солдаты сидят в окопах
     Am                Dm
    Пули летят слишком быстро
      E                 Am
    Командир отдаёт приказанья

    Наш комбат начистил медали
    Видно хочет пойти в атаку
    Но он не пойдёт первым
    Прекрасно работает снайпер

             A         Dm
    ПР:   А пули летят пули
                G               C
          Командир отдаёт приказанья
              A            Dm
          Солдаты сидят в окопах
               E           Am
          Потому что летят пули

    Сапёры роются в грунте
    Зарывают стотонную мину
    Но она всё равно не взорвётся
    Шпион отвинтил контрагайку

    ПР:   А пули летят пули
          Шальные летят и не очень
          Солдаты сидят в окопах
          Солдаты читают почту

       A             D
    А повар придумал ужин
        A             D
    Немного крупы перловой
        A           D
    Немного коры дубовой
        A             D
    Немного дорожной пыли
        A             D
    Немного болотной тины
        E              Am
    Солдат не умрёт голодным

    ПР:   А пули летят пули
          Командир отдаёт приказанья
          Солдаты сидят в окопах
          Потому что летят пули

    Самолёт возвратился на базу
    А подлодка исчезла в пучине
    Обидно, ведь завтра ж праздник
    Военно - морского флота

    ПР:   А пули летят пули
          Командир отдаёт приказанья
          Солдаты сидят в окопах
              И слушают звуки гармони

    А в воздухе тоже проблемы
    Самолёт улетел в стратосферу
    Не вернётся пилот героем
    Зачитался письмом из дома

    ПР:   А пули летят, будто птицы
          Взлетают и больно клюются
          Солдаты сидят и смеются
          Хорошая вещь - привычка

<< Назад на Манго-Манго


Мистер Кредо
Cosa Nostra
Прислал: Bombardier e-mail: tomogavk@hotmail.com
Am
Корумпированый мир Аль Капоне всех купил
C
Он дела свои крутил
G
Ему хватало

Бизнесменов нагружал непокорных обижал
И на этом денег
Накосил немало

Мафиозный командир захватить хотел весь мир
С каждым годом
Разросталась паутина

Посылал своих орлов много положил голов
Засосала его
Тёмная пучина

Припев:
 Am
 Всё решает очень просто всё решает очень просто
 C
 Коза ностра коза ностра
 G
 Коза ностра коза ностра

 Парни в слово парни в дело парни в слово парни в
дело
 Дело делают умело дело делают умело

 Загружают нагружают загружают нагружают
 И с кого-то получают и с кого-то получают

 Им работать западло им работать западло
 В их душе добро и зло в их душе добро и зло
------------------------

Сицилийский клан поднял в миллиардный капитал
И вопрос вставал ребром
Довольно узким

Где парламент запрещал грязный бизнес процветал
Не хотел он знать законов
Коза Ностра

Контробанда и шантаж рэкет бомбы шпионаж
Вся америка попала
В лапы монстра

Но российская братва ей серьёзно помогла
Зацепив солидный куш
У коза ностры

Припев:

Bombardier: www.bombardier.pips.ru

<< Назад на Мистер Кредо


Митяев
Август
Прислал: Aipril e-mail: rem@fomenko.ru
Am                        Dm
Август пытался придать листве,
 E                  Am
Желтый язвительный цвет,
F                        Dm
А я размышлял о предательстве,
E                   Am
Той, что со мной уже нет,

День улыбался растерянно,
Тот, что принес эту весть
Но, ничего не потеряно,
Все получилось как есть
          А7         Dm      E7
Пр.    Не копи печали про запас
Am                       F
Разве угадаешь что для нас
         Dm        E7
Приготовил наступивший день,
 Am          A7
Или день завтрашний
 Dm                         E7
Всем, известно только ты не знал,
    Am                   F
Что давно началом всех начал,
                          Dm              E7
               Am
Числиться во всех пророчествах - одиночество

Август  рассказывал шепотом,
Гадости мне про нее
А я целый день пел как Штоколов
Шляясь под теплым дождем
Я этой сладкой свободою
Горький заппил порошок
И думал любуясь погодою
Было бы ей хорошо.
Пр.
Август макушки еловые,
Ветром лиловым своим
Гладил как детские головы,
Я позавидовал им.
Мне показалось рассшибся я
Солнца закатного цвет,
Но оказалось ошибся я
Это был сон, и рассвет.

<< Назад на Митяев


Мумий Тролль
Знакомым Cтоличным
Прислал: Antonio e-mail: domadom@nm.ru
F C Dm Dm

F          C          Dm Dm
Что ж если уж и твой муж
           F         C       Dm Dm
Прячется в душ когда ты балуешь
F             C                Dm  Dm
На виду не у тех а с кем ты дружишь

F C Dm Dm

Да вот и я и не друг
Почти знакомый
Но ещё не такой до боли
И никак не завернуть уже до дома
Так одинок уголёк
Тёпл мой юрок
Не хотел да обижу
Сегодня ближе до Парижа
Сегодня виды на Мадрид
Сегодня ближе до Парижа
А мы в Москву гонять тоску
А мы в Москву прогнать тоску

<< Назад на Мумий Тролль


Маликов
С днем рожденья, мама
Прислал: СЕРЕГА КОЛОМОЕЦ, septys (подбор) e-mail: septys@mail.ru
Am          Dm          Am
Подо мною плыли моря и горы
Am          Dm               Am
Я летел к тебе словно телеграмма
 Dm           G              C  Am Dm          E
Ты откроешь дверь, я из коридора    прошепчу
тебе:
                   Am    A7
"С днем рожденья, мама"

Dm            G              C Am Dm         E
Ты откроешь дверь, я из коридора   прошепчу
тебе:
                   Am    E
"С днем рожденья, мама"

На чужом балу я скучал по дому
Был невесел бал, некрасивы дамы
Я совсем забыл, я случайно вспомнил
Первое число - день рожденья мамы

У тебя уже подрастают внуки
Жизнь трудна как боль и проста как гамма
Ты прости за боль, ты прости за муки
Я тебя люблю дорогая мама

Как дитя привязан к тебе родная
Твой счастливый смех все нужней с годами
Что тебе дарить до сих пор не знаю
Я несу цветы в день рожденья маме

<< Назад на Маликов


Маршал
Волчонок
Прислал: Довгий Сергей e-mail: sergik_doc@rambler.ru ИЛИ SERGSSS@E-MAIL.RU
14 января 2001 г.13:25:43     (Серёже в День
Рождения подобрал Дима)

Соло (Можно использовать когда песня играется на
двух гитарах,1-ая гитара играет аккомпанемент,
2-ая - соло)
Am                      E             Am G  C
E|0000-00--0|------0---|-----------|----------|
H|-------31-|-01-11-310|0000--00--0|-01--3--5-|
G|----------|2---------|----21-----|2---------|
D|----------|----------|-----------|----------|
A|----------|----------|-----------|----------|
E|----------|----------|-----------|----------|
| 1-строчка | 2-строчка| 3-строчка |4- строчка|

A7  Dm      G C        Am  Dm      E   Am E Am
E|-----------|-----------|-----------|----------|
H|356-666-536|135-555-315|013-333-103|-010------|
G|-----------|-----------|-----------|2---2-----|
D|-----------|-----------|-----------|----------|
A|-----------|-----------|-----------|----------|
E|-----------|-----------|-----------|----------|
| 5-строчка  | 6-строчка | 7-строчка |8-
строчка|

Am
В Казахстане под Карагайлы,
                         E
На курганах из солнца костры.
Там в степях, где свобода всегда,
     Am G C
Долгожданная.
A7       Dm          G
Среди стаи матёрых волков,
          С                Am
Где нет слов человеческих слов.
       Dm                 E
Рос мальчонка, и жизнь та была,
       Am E Am
Очень странная.

Стая сном и охотой жила,
И мальчишку всегда берегла.
Был он просто волчонок для них,
Только слабенький.
Молоко у волчицы сосал,
И забавно так странно играл.
Очень умный смышленый такой,
Хоть и маленький.

Вот однажды где солнце встаёт,
Появился большой вертолёт.
И как птица над стаей повис,
Сера чёрная.
А вокруг непроглядная степь,
В дальний лес ещё можно успеть.
Стая молча рванула к нему,
Обречённая.
  Dm            G
Пр:Солнце в песок или в зенит,
С               Am
В полдень жара злей.
Dm           Am
Ведь человек плохо бежит,
E               Am
Волк добегает быстрей.

В тишине автомат затрещал,
Мальчик стой, кто-то дико кричал.
Стали падать один за другим,
Волки серые.
Волки быстро бежать не могли,
Человека спасали они
И стараясь, толкали его
Озверелые.

У волков ведь ни как у людей,
В одиночку спасаться не смей.
И мальчонку они одного,
Не оставили.
Умирали от огненных ран,
А заря опалила курган.
Алой кровью омыло песок,
Чуть разбавила.

В лес из стаи никто не успел,
Вертолёт чёрной птицею сел.
Над убитой волчицею выл,
Мальчик маленький.
Если б вырос он вместе с людьми,
То заплакал, как плачут они.
И клубилась над ним и зорёй,
Серой тучи пыль.
Пр. 2-р.

Это конец, продолжение следует

<< Назад на Маршал


Магомаев Муслим
Благодарю тебя
Прислал: Юрий Лопотецкий (подбор) e-mail: lopot@mail.ru
Am                           E7
Благодарю тебя, за песенность города
E      A        Dm
И откровенного и тайного.
Dm                           Am
Благодарю тебя, что всем было холодно,
H7              E7
А ты оттаяла, оттаяла...

Припев (три последние строчки повторить):

Am
За шёпот и за крик,
F
За вечность и за миг,
H7     E7     Am   A7
За обгоревшую звезду,
Dm
За смех и за печаль,
Am
За тихое "Прощай", -
H7     E7      Am   (A7-только перед повтором)
За всё тебя благодарю

Благодарю тебя, за то, что по судьбе прошла,
За то что для другого сбудешься...
Благодарю тебя, за то, что со мной была.
Ещё за то что не забудешься...

<< Назад на Магомаев Муслим


Мазаев Сергей
Самба прошедшей любви
Прислал: Oleg Hohloff (подбор) e-mail: olegh@ukr.net
каподастр на 3-м ладу (аккорды относительно
каподастра)

Сергей Мазаев:
   Am                              Dm
  День разбудит память об ушедшем лете
   E7                                 Am
  Ночь подарит краски, оживит твои слова
             Dm   G7             C
  Приходит осень,    золотые дожди
                  Dm6            E7         Am
  По ветру лист уносит. Сегодня ты меня не жди

Алена Свиридова (то же):
  День разбудит память об ушедшем лете
  Ночь подарит краски, оживит твои слова
  Приходит осень, золотые дожди
  По ветру лист уносит. Сегодня ты меня не жди

Вместе:
          Dm  G7            C
Нам не забыть это светлое время
       C               Dm     E7      Am   A7
От любви расцветали деревья, майский карнавал
 Dm                    G7
Там, где горят две свечи
  C                F
Празднуют красные листья
Dm       E7      Am    A7
   Свой бесконечный финал
 Dm                    G7
Там, где горят две свечи
  C                F
Празднуют красные листья
Dm            E7       Am
   Свой бесконечный финал

            Am          Dm   Dm6            Am
Навстречу снам в сентябре   больше меня не зови
                 Dm         E7              Am
Где эта забытая самба, где самба прошедшей любви
            Am          Dm   Dm6            Am
Навстречу снам в сентябре   больше меня не зови
                    Dm      E7               Am
Где эта забытая самба, где самба прошедшей любви

соло (мелодия первого куплета)

повторение вместе:

Нам не забыть это светлое время
От любви расцветали деревья, майский карнавал
Там, где горят две свечи
Празднуют красные листья
Свой бесконечный финал

Там, где горят две свечи
Празднуют красные листья
Свой бесконечный финал

Навстречу снам в сентябре больше меня не зови
Где эта забытая самба, где самба прошедшей любви
Навстречу снам в сентябре больше меня не зови
Где эта забытая самба, где самба прошедшей любви

Забытая самба
Забытая самба
Забытая самба
Забытая самба

<< Назад на Мазаев Сергей


Мумий Тролль
Это по любви
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
В принципе песню можно сыграть и попроще,
открытыми аккордами на тон выше:
Gm = Am
Cm = Dm
F = G
B = C
B/A = C/H
Eb = F
C = D
Но в оригинальной тональности вот так:

B/A -  x03331

     Gm
Поцелуями
 Cm
Нежными ли
 F
Нижними ли
B   B/A       Eb
Это было не трудно
C          Eb
Это по любви:
     Gm
Караванами
     Cm
Пароходами
       F
Я к тебе прорвусь
B        B/A
Mon amis

Рациями
Факсами
Телефонами
Пока завязаны мы
     Gm
Удивления хочешь
Cm      F
Визави
B    B/A       Eb
Это будет не трудно
C          Eb
Это по любви:

Расстегнутыми
Поперек весны
Радуется лето
Радуемся мы

Фотолюксами
Проявленными
Друг друга запомним
Альбомами

Солнцами ли
Звездами ли
Это будет нетрудно
Это по любви:

Караванами
Пароходами
Я к тебе прорвусь
Mon amis

Рациями
Факсами
Телефонами
Пока завязаны мы

Удивления хочешь
Визави
Это будет не трудно
Это будет не трудно
Это по любви

Поцелуями
Нежными ли
Нужно было ли
Это было нетрудно:

<< Назад на Мумий Тролль


Машина Времени
Марионетки
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
  C
Лица стеpты кpаски тусклы
    A7
То ли люди, то ли куулы
   Dm              G
Взгяд похож на взгляд
            C
А тень на тень

     F          G
    Я устал и отдыхаю
        C               A7
    В балаган вас пpиглашаю
         Dm          G       C
    Где куклы так похожи на людей    (2)

Аpлекино и пиpаты, циpкачи и акpобаты,
И злодей чей вид внушает стpах
    Волк и заяц, тигpы в клетке - все они
маpионетки
    В ловких и натpуженых pуках

Кукол деpгают за нитки, на лице у них улыбки
И  игpает клоун на тpубе
    И в пpоцессе пpедставленья создается
впечатленье,
    Что куклы пляшут сами по себе

Ах до чего поpой обидно что хозяина не видно
Ввеpх и в темноту уходит нить
     А куклы так ему послушны и мы веpим
пpостодушно
     В то что куклы могут говоpить

Hо вот хозяин гасит свечи.  Кончен бал и кончен
вечеpи
Засияет вечеp в облаках.
    Кукол снимут с ниток длинных. И засыпав
нафталином
    в виде тpяпок сложат в сундуках.

<< Назад на Машина Времени


Мумий Тролль
Скорость
Прислал: Mike Bard e-mail: kilmike@mail.ru
В начале идет такое соло, в месте с бассом:

SOLO
1|---------------------------------------------------------
2|---------------------------------------------------------
3|--5---4---9-9-7-9-7-5--5----5--7-5------------------------
4|-----------------------------------6---6-6-6-8-6-6-5--5--
5|---------------------------------------------------------
6|---------------------------------------------------------

BASS                (Bass гитара)      ~-слайд
(скольжение).
1|---------------------------------------------------------------
2|---------------------------------------------------------------
3|3--3-3--2-2~7-----0--0-0--0--0-0--5--5-5--8--8-8---------------
4|--------------------------------------------------8--8-8--8-8-8

C      Am           Em  Em
Лоскутками разрывались губы
C         Am          Em   Em
Кровь мешали с соком и со льдом
C        Am          Em  Em
Шелком затянули вены в трубы
  C      Am        Em  Em
Обычный вечер, обычный дом.

  C       G              Dm    Am             (В
припеве идет небольшое
Припев:  Пристегнись наверно крепче
соло оно ведется по нотам,
C   G           Dm   Dm
какой аккорд такоя и нота)
Я свою превышу скорость
C                G            Dm  Am
Нас с тобой твой друг не увидит вместе
    C        G            Dm  Dm
Мы ляжем по разные стороны полос.

Кожу в лайкре запекали в угли
Заливал вином тела несмело
Шрамы на спиных друзьям и подругам
Оставляли на память, обычное дело.

Когда припев играется 2-й раз, там идет такое
соло:
   C      G         Dm     Am
4|--2---2---9-----9--4---4--2---2--------
5|-3-3-3--10-10-10--5-5-5--0-0-0---------
6|---------------------------------------

(2раза) C       G          Dm    Am
Припев:   Пристегнись наверно крепче
C   G          Dm   Dm
Я свою превышу скорость
C                G             Dm  Am
Нас с тобой твой друг не увидит вместе
    C        G            Dm  Dm
Мы ляжем по разные стороны полос.

<< Назад на Мумий Тролль


Машина Времени
Я рядом с тобой
Прислал: Sarto e-mail: sarto@orc.ru
(Е. Маргулис - А. Макаревич)

(D)Когда пога(Em)сят све(D)т,
(Em)Когда меня(A7) больше не(D)т,
(H7)Когда затихнут слова(Em7),
(B7)Когда укрыта трава(E7)
Листво(G)й, опа(G7)вшей листвой,(E7)
Когда о(D)сень принесе(C)т поко(H7)й,
Ты по(G)мни, (A7)я рядом с тобо(D)й.

D_Em_A7

(D)Когда пройде(Em)т зима(D),
(Em)Беда отсту(A7)пит сама(D).
(H7)Считай, что я ни приче(Em7)м.
(B7)Тебя укроет плащо(E7)м
Друго(G)й, тебе(G7) дорого(E7)й,
Пусть он ду(D)мает, что о(C)н тако(H7)й,
Ты по(G)мни, - (A7)я рядом с тобо(Hm7)й.

Ты по(G)мни, - (A7)я рядом с тобо(Hm7)й;
Ты по(G)мни, - (A7)я рядом с тобо(D)й.

Welcome: http://www.mashina-vremeni.com/

<< Назад на Машина Времени


Машина Времени
Поворот
Прислал: e-mail:
 C                      A7
Мы себе давали слово - не сходить с пути
прямого,
Dm              C    G7
Hо так уж суждено.
И уж если откровенно - всех пугают перемены,
Hо - тут уж все равно.

   Dm            G7             C
  Вот новый поворот, и мотор ревет,
                A7                 Dm
G7
  Что он нам несет - пропасть и взлет, омут или
брод,
             C                  A7          Dm
  И не разберешь, пока не повернешь за поворот.

И пугаться нет причины, если вы еще мужчины,
Вы - кое в чем сильны.
Выезжайте за ворота, и не бойтесь поворота,
Пусть добрым будет путь.

<< Назад на Машина Времени


Машина Времени
Место, где свет
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
(А. Макаревич)

(E)Этот город застрял во вранье, как
"Челюскин" во льда(G#m)х -
Погрузи(F#m)вшийся в ад и части(F#m7*)чно
восставший из а(H*)да.
Наше о(E)бщее детство прошло на одних
букваря(G#m)х,
От того(F#m) никому ничего(H) объяснять и не
на(E)до. (Eadd9*_E)

Что же мы(G#7*) всё кричим невпопад и молчим не
про то(C#m),
И все счита(F#7*)ем чужое, и ходи, как пони, по
кру(H)гу? (H7*)
Вы не по(E)няли, сэр, - я отнюдь не прошусь к вам
за сто(C#*)л, (C#7*)
Мне вот то(F#m)лько казалось - нам е(H)сть что
поведать друг дру(E)гу.

Место, где све(A)т
Было так бли(H)зко, что можно коснуться
руко(E)й,
Но кто я тако(A)й,
Чтоб оборва(H)ть хрустальную ни(G#7)ть -
Не сохрани(C#m)ть,
Прошло столько ле(A7*)т,
И нас больше не(F#m)т
(H)В месте, где све(A)т... (H_E)

Этот го(E)род застрял в межсезонье, как рыба в
сети(G#m) -
Стрелки все(F#m) по нулям, (F#m7)и не больше не
ме(H)ньше,
Мы почти(E) научились смеяться, но как ни
верти(G#m) -
Что-то ста(F#m)ло с глазами когда(H)-то
загадочных же(E)нщин.

Хочешь, я(G#7) расскажу тебе сказку про злую
мете(C#m)ль,
Про тропи(F#7)ческий зной, про полярную вью(H)гу?
(H7)
Вы не по(E)няли, мисс, - я совсем не прошусь к
вам в посте(C#)ль, (C#7)
Мне вот то(F#m)лько казалось - нам е(H)сть, что
поведать друг дру(E)гу.

Место, где све(A)т
Было так бли(H)зко, что можно коснуться
руко(E)й,
Но кто я тако(A)й,
Чтоб оборва(H)ть хрустальную ни(G#7)ть -
Не сохрани(C#m)ть,
Прошло столько ле(A7*)т,
И нас больше не(F#m)т
(H)В месте, где све(A)т... (H_E)

Мне никто(E) не указ, да и сам я себе не
ука(G#m)з -
Доверя(F#m)ю лишь левой руке(F#m7), маршруты
рису(H)я.
Ну а то(E)т, кто - указ, он не больно-то помнит о
на(G#m)с,
Да и мы(F#m) поминаем его(H) в беде или всу(E)е.

Что каза(G#7)лось бы проще - вот Бог, вот
поро(C#m)г,
Что же сно(F#7)ва ты смотришь в пустынное небо с
испу(H)гом? (H7)
Вы не по(E)няли, Лорд, - я отнюдь не прошусь к
вам в черто(C#)г, (C#7)
Мне лишь то(F#m)лько казалось - нам е(H)сть, что
поведать друг дру(E)гу.

Vocalise:
A_H_E
A_H_G#7_C#m
A#7_F#m_H_A
H_E

Chords:

F#7* (242222) - баррэ на II ладу
т.е.
1 струна - 2 лад
2 струна - 2 лад
3 струна - 2 лад
4 струна - 2 лад
5 струна - 4 лад
6 струна - 2 лад

H* (X24442) - баррэ на II ладу
т.е.
1 струна - 2 лад
2 струна - 4 лад
3 струна - 4 лад
4 струна - 4 лад
5 струна - 2 лад
6 струна - не играется

Eadd9* (022102)
т.е.
1 струна - 2 лад
2 струна - открытая
3 струна - 1 лад
4 струна - 2 лад
5 струна - 2 лад
6 струна - открытая

G#7* (464574) - баррэ на IV ладу
т.е.
1 струна - 4 лад
2 струна - 7 лад
3 струна - 5 лад
4 струна - 4 лад
5 струна - 6 лад
6 струна - 4 лад

F#7* (244352) - баррэ на II ладу
т.е.
1 струна - 2 лад
2 струна - 5 лад
3 струна - 3 лад
4 струна - 4 лад
5 струна - 4 лад
6 струна - 2 лад

H7* (X24242) - баррэ на II ладу
т.е.
1 струна - 2 лад
2 струна - 4 лад
3 струна - 2 лад
4 струна - 4 лад
5 струна - 2 лад
6 струна - не играется

C#* (X46664) - баррэ на IV ладу
т.е.
1 струна - 4 лад
2 струна - 6 лад
3 струна - 6 лад
4 струна - 6 лад
5 струна - 4 лад
6 струна - не играется

C#* (X46464) - баррэ на IV ладу
т.е.
1 струна - 4 лад
2 струна - 6 лад
3 струна - 4 лад
4 струна - 6 лад
5 струна - 4 лад
6 струна - не играется

A7* (575685) - баррэ на V ладу
т.е.
1 струна - 5 лад
2 струна - 8 лад
3 струна - 6 лад
4 струна - 5 лад
5 струна - 7 лад
6 струна - 5 лад

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Машина Времени
Музыка под снегом
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Am                                      A7
Edim7
В летнем парке зима, в летнем парке концерт.
Dm                C7+                    Dm
Dm7
Все начнется вот-вот, жаль, что зрителя нет.
B            Am        B                  Am
И оркестр укрыт снегом, словно вата - глухим
снегом,
B             Am        F7   E7
И соната слышна едва-едва.

Голос скрипки звенит, как стекло о стекло.
И трубу не отнять от заснеженных губ.
А в каждой ноте поет лето, и с собою зовет лето,
И соната слышна едва-едва.

G7                 C              E7     Am
То взлетает, как стая оттаявших птиц.
G7              C              E7
Dm   A
То ложится под ноги, послушно как снег. Ни для
кого...

И восторг твой в глазах нам уже не понять.
Им уже не помочь, и приходится лгать.
И я опять прохожу мимо, прохожу, и гляжу мимо.
И соната слышна едва-едва.

<< Назад на Машина Времени


Митяев
Таганай
Прислал: Gi-Raf (подбор) e-mail: zram@mail.ru
Am       Dm      E     Am
Пусть сегодня меня потеряет родня,
    Dm         E       Am
Я уйду, когда все ещё спят,
      A7               Dm
Но штормовка пропавшая выдаст меня
     F         E         Am
И рюкзак со стены будет снят.
Это значит меня бесполезно искать,
Занедужил я, лекарь- мой путь,
Будет ветер мою шевелюру трепать
И толкать как товарища в грудь.

  Припев:
        Dm         G        C       Am
 Как янтарными струнами, в песне дождя
        Dm       G     C     A7
 Ветер мачтами сосен играй,
           Dm      G       C      Am
 Пусть в походную юность уносит меня
     Dm   E     Am
 Таганай, Та-га-най.

На вагонном стекле непогожий рассвет
Чертит мокрую диагональ,
Среди туч настроения проблеска нет,
И на стыках стучит магистраль.
Это сердце стучит, как стучало тогда,
Когда мы уходили вдвоём,
А сегодня, быть может, в вагоне одна
Ты любуешься этим дождём.

   Припев:

Разгоняйся мой поезд, пусть дождики льют,
Ну какой же я к чёрту старик!
Это станции взять нам разбег не дают,
И к стеклу жёлтый листик прилип.

   Припев:

<< Назад на Митяев


Муцураев Тимур
Сады нас ждут
Прислал: `Абдуллах `Салахуддин e-mail:
    [Припев]
Dm          E
  ИншаАллаh! Сады нас ждут!
Am       G	     F
  Хвала воителям Джиhада.
Dm                 E
  В Раю нам почесть воздадут,
Dm		       E
  Нас ждет великая награда...

    [1 куплет]
Am	 G	      C
  В тишине звучит Кор`ан.
F	       A	Dm
  О, братья, внемлите айату,
G		       C
  Настало время мусульман -
Dm		        E
  Так посвятим себя Джиhаду!

    [2 куплет]
Весь мир услышит наш призыв
И в битве, жертвуя собою,
В Аллаhа Веру приютив,
Уйдем Джиhада мы стезею...

    [Припев]х2

    [3 куплет]
Мы рождены в эпоху зла:
Забыты Истины, Заветы.
Но нам приписала Судьба
В бою добыть ее победы!

    [4 куплет]
Пойми, о, праведный муслим,
Для нас дороги нет вернее:
Мы иль умрем, иль победим.
И жажда бытвы все сильнее...

    [Припев]х2

    [5 куплет]
Мир, содрогнись, настал твой час!
Мы все с пути сметем преграды.
Мир, содрогнись, идут на вас
Аллаhа грозные отряды!

    [6 куплет]
Услышь муслим, на битву стань!
К Аллаhа милости взывая.
Нам уготовлен Вечный Рай
И нету страха умирая!

    [Припев]х2

Взываем к Господу Миров!
Мы рождены, что б пасть в сраженьях.
Восстаним на Священный Зов,
Нам Райский Сад лишь упоенье!

    [Припев]

* Что бы правильно произносить слова Аллаh и
Джиhад, используеться для написания
латинская буква "h", для более точной
передачи соотв. звука. Примерно звучит, как
украинская "г".

<< Назад на Муцураев Тимур


Мультфильмы
Магнитофон
Прислал: Stas e-mail: fbstas@mail.ru
Подобрал fbstas

intro
e-|-----0-------1--------0--------2--------1--------1--------0-------0----
H-|-----1-------0--------1--------3--------3--------3--------1-------0----
G-|---0---0---0---0----2---2----2---2----2---2----2---2----2---2---1---1--
D-|---------------------------0--------0--------0-------------------------
х2
A-|--3---------------0-----------------------------------0----------------
E-|----------3----------------------------------------------------0-------

  C         G       Am          D
Крутятся бобины, шуршат, чуть слышно
Dm                    Am      E
Тихо скрипнет магнитофон
В топот серых драных ворон, на крышах
Мне мешает вслушаться он
            С         D
"Вот уже и чай со слоном,
           C         D
Всё уже готово мы ждём
            С      D
Капельками пота когда
    Dm
Покроется спина"

Первый лучик солнца вернёт одежду
Лижет ветер плечи теплом
Провожу тебя через двор, как прежде
На самый первый поезд в метро

Если нам не хочется спать
Если уже скоро рассвет
Если нам и так хорошо
Значит нас уже нет

            A       E      F#m
Пр: И никогда не узнает никто
           C#m     D        Dm         A    E
Что мы ходили в кино и целовались в парадной
   A            E      F#m
И пусть играет магнитофон
         C#m      D           Dm      A  E
Эту мою песню  потом её перемотает обратно

проигрыш: intro

Телевизор включен тихо-тихо в комнате
Крепкий сладкий чай - сонный разговор
На столе зеркальном еле слышно спорят
Три кассеты Pulp, Oasis, и Blur

Вот уже и чай со слоном
Всё уже готово мы ждём
Капельками пота когда
Покроется спина

Пр: х2

<< Назад на Мультфильмы


Монгол Шуудан
Мама-анархия
Прислал: brody (подбор) e-mail: mrbrody@km.ru
C                         Am
Эх, ма-а, руби налево направо,
Am
Нагайкой хлесь по лицу.
Am
Какое дело, какое время.
Am
Вот снава взрыв и кранты бойцу.

C
Руби штандарты, пали знамена.
Я разрешаю, я атаман.
Am
Мне наплевать кто там сплоченный,
Всех разметает наш ураган.

C      Am
Вот на казацкий разьезд мы напоролись
     F             G
Ой, мама, держи меня.
C              Am
Я не знаю за что боролись,
   F                G
Попался пеняй на себя.

C   G      Am  F
Мама-анархия.     | 4 раза

Я зарубил офицера в траншею,
Хрен его знает чего он хотел.
Не прост у черного флага прошенья.
Я всех расстрелял - это ихней пробел.

Эх, председатель сельсовета
Хотел убежать в темной ночи.
Хоть черный, хоть красный, хоть синего цвета,
Всех цветных просто напрочь мочи.

Вот в далеке черносотенцы скачут
Ой, мама, держи меня.
Я, наверно, знаю, но какая задача
Попался пеняй на себя.

Мама-анархия.  | 2 раза

<< Назад на Монгол Шуудан


Мумий Тролль
Владивосток 2000
Прислал: ViTEK e-mail: viktor_rus@omen.ru
  Intro:
  (Am)
G|-5-5---5-5-5---5-|-7-5-4---5-------| Dist
   | | | | | | | |   | | | | | | | |            X
2
A|-0-0---0-0-0---0-|-0-0---0-0-0---0-| Bass

Verse:
        Am                  Am
  С гранатою в кармане с чекою в руке
       Am                       Am
  Мне чайки здесь запели на знакомом языке
    Dm                    Dm
  Я отходил спокойно не прятался не вор
     C                       E
  Колесами печально в небо смотрит круизер

      Am                    Am
  Когда туман растаял и проныла луна
       Am                    Am
  Со смены не вернулась молодая жена
     Dm                     Dm
  Вода отравится погаснет свет утихнет звук
       C                        E
  К тебе я больше не вернусь такой теперь я друг

Chorus:
    Am            Dm
  Уходим уходим уходим
      C               E
  Наступят времена почище
    Am                Dm
  Бьется родная в экстазе пылая
C               E
  Владивосток 2000

Verse:

  В объятьях полупьяных женщин гибли моряки
  Тельняшки pвали и кололи прямо на груди
  Мне сердце остановится не будет слышен стук
  Ты свой последний танец танцевал уже без рук

  Быть может откопают через тысячу лет
  В фантиках жвачки и осколках монет
  Где вылизан весь берег не дошел до волны
  Где рельсы вылезали из карманов страны

Chorus      X2

   Am                E                 Dm
E|-----------------|-----------------|-7-7-3-----------|-7-7-3-----------|
GU
B|---------------8-|-----------------|-------3---3-3---|-------3---3-3---|
IT
G|-2---5---2---5---|-----------------|-----------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-0-0-0-0-0-0-0-0-|-----------------|-5-5-5-5-5-5-5-5-|-5-5-5-5-5-5-5-5-|
BA
E|-----------------|-0-0-0-0-0-0-0-0-|-----------------|-----------------|
SS

   Am                E                 Dm
E|-----------------|-----------------|-7-7-3-----------|-------/7--------|
GU
B|---------------8-|-----------------|-------3---3-3-1-|-0---3-----------|
IT
G|-2---5---2---5---|-----------------|-----------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |   | | | | | | | |
A|-0-0-0-0-0-0-0-0-|-----------------|-5-5-5-5-5-5-5-5-|-5-5-5-5-5-5-5-5-|
BA
E|-----------------|-0-0-0-0-0-0-0-0-|-----------------|-----------------|
SS

Chorus
   Am                E                 Dm
D|-----------------|-----------------|-2-2-------------|
GU
A|-3-3-2-2---------|-----------------|-0-0-------------|
IT
E|---------5-5---0-|-0---------------|-----------------|
AR
   | | | | | | | |   | | | | | | | |   | | | | |
| | |
A|-3-3-2-2---------|-----------------|-0-0-------------|
BA
E|---------5-5---0-|-0---------------|-----------------|
SS

<< Назад на Мумий Тролль


Маркин
Царевна-несмеяна
Прислал: BooR e-mail: zaebato@mail.ru
Hm          Em7        F#7         Hm
Ты стоишь у окна, небосвод высок и светел.
Hm         Em7         F#7          Hm
Ты стоишь и грустишь и не знаешь от чего-
-От того, что опять он прошёл и не заметил,
Как ты любишь его, как тоскуешь без него.
От того, что опять он прошёл и не заметил,
Как ты любишь его, как тоскуешь без него.

Ты скажи, расскажи разве в нём одном отрада,
Или просто тебе стало холодно одной,
Может просто тепла твоему сердечку надо,
Чтоб не ждать, не страдать и не плакать под
луной.
Может просто тепла твоему сердечку надо,
Чтоб не ждать, не страдать и не плакать под
луной.

Всё пройдёт, всё уйдёт, станет поздно или рано,
Словно сон - дальний сон, этот вечер голубой,
Так не плачь, не грусти, как царевна-несмеяна,
Это глупое дедство прощается с тобой.
Так не плачь, не грусти, как царевна несмеяна,
Это глупое дедство прощается с тобой

<< Назад на Маркин


Меладзе
Девушки из высшего общества
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
F               Dm     G
Ты - натура утонченная,
                        C                F
Папа твой в посольстве служит дипломатом.
                Dm     G
Достоевским увлеченная,
                 C
А ведь замуж выходить давно уж надо.

Припев:
F                  Dm
Девушкам из высшего общества
 G                 C
Трудно избежать одиночества.   2р.

Оттого ты одинокая,
Что все сказочного принца ожидаешь.
Говорила мама строгая:
"Принцев мало и на всех их не хватает"

Припев.

<< Назад на Меладзе


Мертвые Дельфины
Девственность
Прислал: Дейл e-mail: dale_login@mail.ru
Эту песню я нашёл на каком-то сборнике,
чтобы правильно её петь, слушайте оригинал,
кто её не слышал, тот её правильно не споёт

 Am
Нас уже не гонит в пропасть грех который над
землёю
 Em
Правит безграничной властью правит мною и тобою
 Am
Твой печально нежный шепот как источник новой
силы
 Em
А когда окрепнут крылья я возьму тебя насильно
 C          G             Dsus2
Колесом станут мои ноги если то что между ними
 C          G             Dsus2
Станет вдруг атомных размеров не сравнимых с
земными

           Am    C    Em
Будет больно тебе
           Am    C    Em
Больно тебе
Будет больно тебе
Больно тебе

Ты уйдёшь и день последний будет как всегда без
света
Сколько можно видеть это
Буду вспоминать напрасно зная что тебя не станет
Память маленькая сволочь тебя помнить не устанет

Где та мысль будет пробиваться
Между омертвевших клеток моих каменных извилин
Память значит тебе было тоже очень больно больно
тебе

Было больно тебе
Больно тебе
Было больно тебе
Больно тебе

Пусть твои воспоминанья будут чистыми но всё же
Мы запачкали с тобою белых простыней свободу
Я опять взгляну на стрелки сломанных часов и
вновь
Поверю в то что они ходят верно

Пламя несгоревших спичек было ярче чем моё
сознание
И я вновь с разодранной спиною в судоргах дышу
тобою

Снова больно
Снова больно тебе
Больно тебе
Снова больно тебе
Больно тебе

Ты уйдёшь и день последний...

<< Назад на Мертвые Дельфины


Монгол Шуудан
Москва
Прислал: Sirotka e-mail: abezrodnov@mail.ru
F                          E
Все тепеpь pешено без возвpата
  Am                F
Я покину pодные кpая
       G                C
Уж не будут листвой кpылатой
     E7               E
Hадо мною звенеть тополя

Hизкий дом мой давно ссутулился,
Cтаpый пес мой давно издох
Hа московских изогнутых улицах
Помеpеть знать ссудил мне бог

Я люблю этот гоpод вязевый,
Пусть обpюзг он и пусть одpях
Золотая дpемотная Азия
Опочила на куполах

А когда ночью светит месяц,
То он светит чеpт знает как
Я иду головою свесясь
Пеpеулком в знакомый кабак

[пpоигpыш]

Шум и гам в этом логове жутком
И всю ночь напpолет до заpи
Я читаю стихи пpоституткам
И с бандюгами жаpю спиpт

Cеpдце бьется все чаще и чаще
И уж я говоpю невпопад:
Я такой же, как вы, пpопащий,
Hет тепеpь мне пути назад

Hизкий дом мой давно ссутулился,
Cтаpый пес мой давно издох
Hа московских изогнутых улицах
Помеpеть знать ссудил мне бог

<< Назад на Монгол Шуудан


Машина Времени
Разговор в поезде
Прислал: WonderBoy e-mail: wonderboy@chat.ru
         Am
     Вагонные споры - последнее дело,
         C
     Когда больше нечего пить,
         Dm
     Но поезд идет, бутыль опустела,
        E7          Am
     И тянет поговорить.

     И двое сошлись не на страх, а на совесть
     Колеса прогнали сон
     Один говорил: "Наша жизнь - это
поезд",
     Другой говорил: "Перрон".

     Один утверждал: "На пути нашем
чисто",
     Другой возражал: "Не до жиру".
     Один говорил, мол мы машинисты,
     Другой говорил: "Пассажиры".

     Один говорил: "Нам свобода награда;
     Мы поезд куда надо ведем".
     Другой говорил: "Задаваться не надо,
     Как сядем в него так и сойдем".

     А первый кричал: "Нам открыта дорога
     На много-много лет".
     Второй отвечал: "Не так уж и много,
     Все дело в цене на билет".

     А первый кричал: "Куда хотим туда едем
     И можем если надо свернуть".
     Второй отвечал, что поезд проедет
     Лишь там, где проложен путь.

     И оба сошли где под Таганрогом,
     Среда бескрайних полей,
     И каждый пошел своей дорогой,
     А поезд пошел своей.

Проигрыш.

А можно так:

Вступление: Dm/Dm
1,2,4,5,7:  Dm/F/FGm/GmA/Dm
3,6:        B/F/FGm/GmC/C        . . .. .. .. ..
.   .
Проигрыш:
B/F/Gm/C/Dm/F/Gm/ADm/DmADm/DmADm/DmADm/.C#D

<< Назад на Машина Времени


Магнитная Аномалия
Зеркала
Прислал: Murz (подбор) e-mail: andro@com.mels.ru
C            Am         F                  G
Меня родила грусть, с надеждой, что будет весело
     C                    Am
Мы вместе, мы знаем, в чём суть,
    F             G
Глотаем голодные лезвия.

Ты здесь, вообще, совершенно случайно,
Ни кто тебя как бы сюда и не звал.
Скользя языком по ещё живым ранам,
Приятной болью прострелишь экран.
                  C              Am
Припев:  Хочется выбить все потолки,
                         F          G
         Видеть сквозь стены, разорвать на
клетки,
          C         Am
         Нервные системы,
              F          G
         Твои окна зеркала, и когда,
          C          Am
         Ты бываешь дома,
               F          G           C
         Тебя вижу только я.  Из воздуха

(Из воздуха) слепив скульптуру,
Поставь в музей на массовый,
Просмотр, ветра дунут, и все будут дышать ей.
От стенки к стенке, ночь, линолеумом стелит
Бетонный пол. И в этом её прелесть.

Припев:           ( х4 )

Первый куплет играется так:

   C         Am        F         G
1|-----0---------0---------1---------3-1-0-|
2|-------1---------1---------1-------------|
3|---0-----0---2-----2---2-----2---0-------|
4|-----------------------------------------|
5|-3---------0---------3-------------------|
6|-------------------------------3---------|

   C         Am        F         G
1|-----3-1-0-----3-1-0-----3-1-0-----3-1-0-|
2|-----------------------------------------|
3|---0---------2---------2---------0-------|
4|-----------------------------------------|
5|-3---------0---------3-------------------|
6|-------------------------------3---------|

<< Назад на Магнитная Аномалия


Мумий Тролль
Сиамские сердца
Прислал: nebo e-mail: vda_world@aport2000.ru
Вступ: Dm Am C Em B A E E   - 2 раза

             Dm    Am    Dm  Am  G
     Разом бьет наверное
       C           Dm
     Сиамские сердца
                    Am  Dm
     Город что-то ждет
           Am           Dm
     Ждет мести нервно
        G          C             Dm
     Задернув ноги   закатив глаза
                    Am
     Мне вставать уныло
       Dm           Am   Dm
     Мне вставать уныло
     G           C          Dm
     Утро пепельница со вчерашнего стола
                   Am  Dm
     Мне остался ключ
        Am                 Dm
     Он    от не моей квартиры
        G             C         E
     Да ты то тоже впрочем не моя

Пр            Am               C
     Так это вот твоя вая вая вая проблема
        F           Dm     E
     Твоя она моя моя не моя
          Am Am   C C
     Остановка
          F E B E
     Тела

     Dm Am Dm Am G C Dm
     Am Dm Am Dm G C Dm
     Am Dm Am Dm G C Dm

              Am    Dm          Am   Dm
     И так печально    и на прощанье
      G         C           Dm
     Губы и ресницы и не склеились вчера
             Am    Dm             Am        Dm
     И на асфальте    пройдешься нежно босиком
ли
          G            C           E
     И вдруг обнимешь дернув провода

Пр            Am               C
     Так это вот твоя вая вая вая проблема
        F           Dm     E
     Твоя она моя моя не моя
          Am Am   C C
     Остановка
          F E B E
     Дела

     Dm Am C Em B A E E   - 2 раза

<< Назад на Мумий Тролль


Машина Времени
Она идет по жизни смеясь
Прислал: Станислав Белка e-mail: driver@skynet.kharkov.com
  Hm         A       G    D
Она идет по жизни смеясь.
  G            D    G           D
Она легка как ветер, нигде на свете
Am     Am/C    H7
Она лицом не ударит в грязь.
   Em        Em7     F#
Испытанный способ решать
                  Hm
Все вопросы как будто их нет,
     Hm/G#     Hm/G       Hm/F#
Во всем видит солнечный свет

Она идет по жизни смеясь.
Встречаясь и прощаясь, не огорчаясь,
Что прощанья легки, а встречи на раз.
И новые лица торопятся
Слиться в расплывчатый круг
Как будто друзей и подруг.

Она идет по жизни смеясь.
В гостях она как дома где все знакомо.
Удача с ней, жизнь удалась.
И без исключенья все с восхищеньем
Смотрят ей в след.
И не замечают как плачет ночами
Hm      A     G        D
Та что идет по жизни смеясь...

<< Назад на Машина Времени


Монгол Шуудан
Горькая
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Em       H7      Em     H7     C
Эх, судьбина, в сердце рана.
          G         Em
Выстел в ночь, дав белый свет.
Em      H7    Em   H7    C
Под знамена   атамана
      G      Em
Я пришел держать ответ.

Черный дым окутал гарью,
Выпил слезы и умчал.
В грудь под сердце штык ударил,
И с тоскою повенчал.

припев:
G    D         Em    C
Моя жизня невеселая,
Em     C       G   C D
Жизня горькая моя.
G          D           Em  C
Смерть грозит мне полуголая.
Em   C           G  C D   Em
Доберусь я до тебя.

Смертушка с размахом косит
Самых близких и родных.
Взмах косы душа попросит,
Будет ждать когда поддых.

Всречный ветер разбиваясь
В сталь клинка на две струи.
Тело мягко поддаваясь
Мелко рубится в куски.

припев.

В гробовом затишье грозы
Станут молнии метать.
И оставят след угрозы
Под дождями умирать.

Веет смерч какой-то тайный.
Власть пожарам, блеск клинкам.
Пуля встретит свою рану,
Вдаль промчит к своим богам.

припев. 2 раза.

<< Назад на Монгол Шуудан


Магомаев Муслим
Королева красоты
Прислал: Игорь (ЗарТал) e-mail: Igor_forever@mail.ru
Am
По переулкам бродит лето,
                       Dm
Солнце льется прямо с крыш,
                      E7
В потоке солнечного света
Am
У киоска ты стоишь

Блестят обложками журналы,
A                          Dm
На них с восторгом смотришь ты,
                 Am
Ты в журналах увидала
E7
королеву красоты

А я одной тобой любуюсь
И сама не знаешь ты,
Что красотой затмишь любую
Королеву красоты

И я иду к тебе навстречу
И я несу тебе цветы,
Как единственной на свете
Королеве красоты
Am      A            Dm
С тобою связан навеки я,
H
Ты жизнь и счастье
E7
Любовь моя

Красавиц видел я немало
И в журналах и в кино
Но не одна из них не стала
Лучше милой все равно

И даже сам я не заметил,
Как ты вошла в мои мечты
Ты милее всех на свете
Королева красоты

С тобою связан навеки я,
Ты жизнь и счастье
Любовь моя

По переулкам ходит лето
Солнце льется прямо с крыш
В потоке солнечного света
У киоска ты стоишь

А я иду к тебе навстречу и я несу тебе цветы,
Как единственной на свете королеве красоты
Как единственной на свете королеве красоты!

<< Назад на Магомаев Муслим


Митяев
Праздник
Прислал: Матвеич e-mail: matveitch@coms.ru
      Dm       E7     Am
А вчера приглашали попеть
      Dm     G7      C
Люди милые, но незнакомые.
A7    Dm         E7        Am
Я им пел, чтобы дом их согреть,
       Dm     E7     Am
Свои старые песни и новые.
        Dm        E7      Am
Только песни-то стали не те --
       Dm    G7      C      A7
По-другому поется и дышится.
         Dm     E7         Am
Мы в разлуке уже столько лет,
      Dm      E7      Am
Не болит ничего и не пишется.

                 Dm     E7        Am
Припев: Хоть бы раз суета нас свела --
                 Dm7        G7     Cmaj7  A7
        Пусть больными, плешивыми.
            Dm         E7       Am
        Ах, какая бы встреча была!
                 Dm      E7      Am
        Если б все были живы мы.

А с чего бы казалось хандрить?
Ты такой же почти, и гитара та,
И хозяйка какая смотри...
Ну чего же еще тебе надо-то?

Припев: А я слышал гитара врала,
        И слова были лживыми...
        А какая бы встреча была,
        Если б все были живы мы.

Я ушел, чтобы весел был дом,
Хоть шептала хозяйка: "Обидемся!"
Почему мы так глупо живем?!
Почему мы так долго не видимся?!

<< Назад на Митяев


Маршал
Кому ты нужен
Прислал: Ash e-mail: ash@netcity.ru
 (играется перебором = бас 3231323)

    Dm            Ddim

 Я как будто занедужил
        C           Dm
 Слышу голос за спиной
 Gm                C
 Ну скажи кому ты нужен
 F

 Кроме матери родной
 Gm      A         Dm
 Кто поймёт и не осудит
 Gm      A         B
 Лист почтовый теребя
 B                  Gm
 Кто печаль твою остудит
         A          Dm
 Кто поплачет за тебя

 Ну а если нет спасенья
 Жизнь как жуткое кино
 Под кладбищенской сиренью
 Твоя матушка давно
 Если дом твой перестужен
 Если окна без огней
 Ну скажи, кому ты нужен
 Кроме Родины своей

 Em                       C

 Кто-то в гору, кто-то в нору
      Adim             Em
 И жена махнув с крыльца
  Am           D
 Сыщет новую опору
  G
 Сменит камень у кольца
 Am    Adim/F#     Em
 И на дальнем перегоне
 Am     H7        C
 Будут душу согревать
   C            Am
 Две горячие ладони
      H7       Em
 Это Родина и мать

 Потому опять и снова
 Словно вены на руке
 Два заветных этих слова
 Рядом в русском языке
 Пусть сияют завлекая
 Чужедальние края
 Там, где мать твоя родная
 Там и Родина твоя

 Ddim = 1 -3-   Adim = 1 -2-
    2 -2-	       2 -1-
    3 -3-	       3 -2-
    4 -2-	       4 -1-
    5 ---          5 ---
    6 ---          6 ---

<< Назад на Маршал


Машина Времени
Место, где свет
Прислал: Кумаритов "Triangle"Пётр(подбор) e-mail: triangle@mailru.com
подобранно by Triangle
______________________________
C
Этот город застрял во вранье
             Am
Как Челюскин во льдах,
    F
Погрузившийся в Ад
                G
И частично восставший из Ада.

Наше общее детство прошло
на одних букварях,
потому никому ничего
объяснять и не надо.

E
Что же мы всё кричим невпопад
            Am
И молчим не про то?
F
И всё считаем чужое,
              G
И ходим как кони по кругу?

C
Вы не поняли,сэр,
                    Am
Я отнюдь не прошусь к Вам за стол!
F
Мне вот только казалось,
    G				C
Нам есть, что поведать друг другу.

припев:
        f
Место где свет
       G
Было так близко,
                C
что можно коснуться рукой,
        F
Но кто я такой,
       G				e
Чтоб оборвать хрустальную нить?
      Am
Не сохранить...
            F
Прошло столько лет,
          G
И нас больше нет
            C
В месте где свет.

Этот город застрял в межсесонье
как рыба в сети,
Стрелки все по нулям,
И не болmit? не меньше.

Мы почти научились смеяться,
Но как не верти:
Что- то стало с глазами
Когда-то загадочных женщин.

Хочешь я расскажу тебе сказку
Про злую метель,
Про тропический зной,
Про полярную вьюгу?

Вы не поняли, мисс,
Я совсем не прошусь к Вам в постель!
Мне вот только казалось,
Нам есть, что поведать друг другу.

припев.

Мне никто не указ,
Да и сам я себе не указ,
Доверяю лишь левой руке,
Маршруты рисуя...

Ну а тот, кто указ,
Он не больно-то помнит про нас,
Да и мы поминаем его
В беде или всуе.

Что казалось бы проще:
Вот Бог, вот порог...
Что же снова ты смотришь
В пустынное небо с испугом?

Вы не поняли, Лорд,
Я отнюдь не прошусь к Вам в чертог!
Мне вот только казалось,
Нам есть, что поведать друг другу.

<< Назад на Машина Времени


Мумий Тролль
Масло
Прислал: djprof e-mail: djprof@mail.ru
Intro (play 2 times)

   E5    E5 E5         E5  E5     E5     A5    A5
A5         A5  A5     A5
1)-7-7-7----------------------------- |
-7-7-7---------------------------- |So
2)-------5--5---8-7-8--5---8-7-8--5-- |
-------5--5---8-7-8--5---8-7-8--5- |lo
   |     |  |          |   |      |   |  |     |
|          |   |      |
4)-2-----2--2----------2---2------2-- |
-7-----7--7----------7---7------7- |Rh
5)-2-----2--2----------2---2------2-- |
-7-----7--7----------7---7------7- |y
6)-0-----2--0----------0---0------0-- |
-5-----5--5----------5---5------5- |tm

   E5          A5            C5            C5
3)---------------------------5-5-5--5-5-5--5-5-5--5-5-5----------------------
|
4)-2-2--2-2-2--7-7-7--7-7-7--5-5-5--5-5-5--5-5-5--5-5-5----------------------
|
5)-2-2--2-2-2--7-7-7--7-7-7--3-3-3--3-3-3--3-3-3--3-3-3----------------------
|
6)-0-0--0-0-0--5-5-5--5-5-5--------------------------------------------------
|

Verse:

     Em
 Ах, если б я выжил,
           C
 То значит точно бы умер,
    A
 Сожженный пламеньями,

  C
 Диких предательств.

      Em
 Но мне не сдержаться,
       A
 В заброшенный улей -
        C             A
 Нету крыльев, нету средств,
        C
 Нет откуда, да и ключи поломали,
       Em
 И замки посрывали,
       A
 Обожгли мне ресницы,
        C
 Возвращаться неладно.

Chorus:

       Esus4               E
 Не оставь меня с нею с одною,
          Dm7             E
 Станет страшно за фары машины,
       D#
 Вашей автомашины,
         Gm
 Где под горку так часто,
      E
 Разливается масло,
    D#
 И опасно взрываются мины.

Verse:

Кто откажет, отлюбит,
Не оставит на губы
Даже грамм поцелуя -
Пусть умрет с моим фото,
Но еще нам так рано,
И совсем совсем мало,
Но прицелы по щекам зачастили,
И в глазах застревали глубоко лазерами,
Осторожным туристам
Не достанется газа,
Жизнь - вкусна, и я к ней так привязан...

Solo
           ^full ^full(4 times)   ^
^
1)------5--5--5--4----------------8-------------------------/10--8--6-------
|
2)----------------------------/-5----5-6--10--8--7--------8-----------------
|
3)-/-2-----------------------------------------------7--8-------------------
|
                                          ^
             ^full
1)-10-----/17--15---19-----19-17-16---19--19-20-----------20--20------------
|
2)----11---------------17-------------------------18------------------------
|
3)--------------------------------------------------------------------------
|

<< Назад на Мумий Тролль


Митяев
Шляпа (Не плачь, дядя)
Прислал: Димыч e-mail: out@aport.ru
    Am   F          Am     F
Не плачь, дядя, не ты один сиротка
   Dm          Dm+6           Dm7       C
Не ты, не ты последний, кому пришлось уйти.
     Gm          A7       Gm           A7
Да брось ты эти розы - отдай вон той красотке,
    Dm          Dm+7        Dm7          E7
Раз той, кого ты любишь ,с тобой не по пути !

Она была прекрасней чем все розы мая
ты ей готов был сердце свое и впрямь отдать
одним любовь забава а ты я понимаю
ведь ты ее полжизни будешь вспоминать.

Ведь многие я знаю раз-два и разбежались
любовью называя свой маленький роман
такой чтобы не очень другие догадались
не очень опустели чтоб сердце и карман

А ты ты все отдал бы пусть только улыбнется
ну что с тобою делать советчик я плохой
мучение такое не каждому дается
оно тебе приятель за то, что ты живой.

Едва ли тут все дело в твоей дурацкой шляпе
но все ж купи другую и завтра ей звони
и шутка ли не шутка быть может не прошляпишь
на этот раз наступят любви прекрасной дни.

Не плачь дядя спрячь свои слезы
я тоже завтра шляпу себе новую куплю
и пусть мне прямо в сердце шипы вонзают розы
я все равно поеду к той которую люблю.

Не плачь дядя спрячь свои слезы,
не прячь милый не ты один сиротка,
не плачь.

<< Назад на Митяев


МультFильмы
2+1
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
соло:
    F#m    Hm     A     Dm
e|-0-2--|5-2--|-------|--1--|
B|2-----|---0-|-2-0---|-2---|  2 раза (кончается
на Hm)
G|------|-----|2---2--|2----|

    A       F7       A     A Ab G F#m       Dm F
    E
Терпи, красавица, будет,          будет и тебе
хорошо.
    A           F7      A    A Ab G
Уж мы-то про тебя не забудем,
  F#m        Dm  F        E
Просто ещё время  не пришло
       F
Твоё время.

 ПРИПЕВ
          A              Aaug
Но, весь вечер звонила опять твоя мама,
       D             Dm
Так хотела она познакомиться с нами,
      A                      Aaug
Ей никак не понять - как же так:
               D Dm Dm Dm Dm
Двое нас, а ты одна?
         Hm
Как же мне объяснить ей,
                           A
Что в жизни делю я всё с другом?

Соло (1 раз + до половины)
    A      F7    A    A Ab G
Втроём за ручку ходим,
    F#m   Dm          F       E
Пускай смеётся во дворе детвора -
     A     F7         A      A Ab G
Для нас троих светит солнце.
     F#m      Dm         F         E
Для нас этот город, для нас вся страна,
            F
Только для нас.

 ПРИПЕВ

<< Назад на МультFильмы


Машина Времени
Я сюда ещё вернусь
Прислал: Матосян Дима (подбор) e-mail: jimmy@mail.ru
Вступление: C F C F C F ...

   C         Am  F       B7           C
 Кто может знать. Может там, а может тут,
  C          Am    F        B7            C
 Нас будут ждать, так, как нас нигде не ждут.
       Dm  C   G  Dm      G           C  C7
 Но зовет нас путь, подгоняет ночь и день.
F     E         Am  G F Em
 Я сюда еще вернусь,
Dm       G              C
 мне бы только выбрать день.

Пусть ты не хотел, но все промчалось как в кино
-
Там ты не допел, а тут не выпито вино.
Но зовет нас путь, подгоняет ночь и день.  F
C
Я сюда еще вернусь, мне бы только выбрать день.

И как, как будет жаль, если мне не хватит вдруг
Мест, где я побывал, и ваших глаз и ваших рук.
Но зовет нас путь, подгоняет ночь и день.  C
C7
Я сюда еще вернусь, мне бы только выбрать день
                                           F  Fm
C
Я сюда еще вернусь, мне бы только выбрать день

<< Назад на Машина Времени


Машина Времени
Он был старше ее
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
(Андрей Макаревич)
Песня вошла в альбом "Отрываясь"
(c)1997

(Em)Он был старше ее, она была хороша,
В ее маленьком теле гостила душа.
Они ходи(Am)ли вдвоем, они не cсо(H7)рились по
мелоча(Em)м,
И все вокру(Em)г говорили: чем не муж и жена?
И лишь одна ерунда его сводила с ума:
Он люби(Am)л ее, она люби(H7)ла летать по
ноча(Em)м.

О(E7)н страдал, если за окном темно,
Он не спал, на ночь запира(Am)л окно,
Он рыдал, пил на кухне го(H7)рький чай
В час, когда она летала по(Em) ночам.
А(E7) потом, по утру она клялась,
Что вчера это был после(Am)дний раз,
Он прощал, но ночью за окно(H7)м темно,
И она улетала все(Em) равно.

А он дари(Em)л ей розы, покупал ей духи,
Посвящал ей песни, читал ей стихи.
Он хвата(Am)лся за нитку, ка(H7)к последний
дура(Em)к
Он боя(Em)лся, что когда-нибудь под полной луной
Она забудет дорогу домой.
И одна(Am)жды ночью вы(H7)шло именно та(Em)к.

(E7)н страдал, если за окном темно,
Он рыдал, на ночь запира(Am)л окно,
Он не спал, пил на кухне го(H7)рький чай
В час, когда она летала по(Em) ночам.
А(E7) потом, по утру она клялась,
Что вчера это был после(Am)дний раз,
Он молчал, но ночью за окно(H7)м темно,
И она улетала все(Em) равно.

И три дня(Em) и три ночи он не спал и не ел,
Он сидел у окна и на небо глядел.
Он тверди(Am)л ее имя, выходи(H7)л встречать на
карни(Em)з,
А когда(Em) покатилась на убыль луна,
Он шагнул из окна, как шагала она,
Он взлете(Am)л, как взлетала она(H7),
Но не вверх, а вни(Em)з.

Solo: E7_Am_H7_Em

А(E7) потом, по утру она клялась,
Что вчера это был после(Am)дний раз,
Он молчал, но ночью за окно(H7)м темно,
И она улетала все(Em) равно,
И(H7) она улетала все(Em) равно;
И(H7) она улетала все(Em) равно;
И(H7) она улетала все(Em) равно.

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Мультфильмы
2+1
Прислал: Эльза Шаманская e-mail: gingema@inbox.ru
   A         F        A      F#m    Hm D  C#
1.Терпи, красавица, будет, будет и тебе хорошо.
   A           F        A
Уж мы-то про тебя не забудем,
  F#M      Hm D C#      F
Просто ещё время не пришло
        G
Твоё время.

ПРИПЕВ
          A            E
Нам веь вечер звонила опять твоя мама,
      F#m            D
Так хотела она познакомиться с нами,
     A                      C#
Ей никак не понять - как же так:
               D   A
Двое нас, а ты одна?

       Hm
Как же мне объянить ей,
        D                  A
Что в жизни делю я всё с другом?

  A         F        A
1.Втроём за ручку ходим,
F#m    Hm             D     C#
Пускай смеётся во дворе детвора -
A           F        A
Для нас троих светит солнце.
F#m    Hm             D    C#    F
Для нас этот город, для нас вся страна,
           G
Только для нас.

ПРИПЕВ

<< Назад на Мультфильмы


Малинин
Напрасные слова
Прислал: Павел Скопец, http://st.karelia.ru/~sps e-mail: pasha@onego.ru
Em                                      Am
Плесните колдовства в хрустальный мрак бокала,
                 H7                 Em
В расплавленных свечах мерцают зеркала.
            C               Am
Hапрасные слова я выдохну устало.
           C                  H7
Уже погас очаг. Ты новый не зажгла.
            Em                     Am
Hапрасные слова. Виньетка ложной сути.
            D7              G    E7
Hапрасные слова нетрудно говорю.
           Am7      H7          Em
Hапрасные слова. Уж вы не обессудьте.
            C              H7
Hапрасные слова. Я скоро догорю.
             Em                  Am
У вашего крыльца не вздрогнет колокольчик.
             D7                  G
Hе спутает следов мой торопливый шаг.
               Am     H7              C
Вы первый миг конца понять мне не позвольте,
                  Am       H7       Em
Судьбу напрасных слов не торопясь решать.

Придумайте сюжет о нежности и лете.
Где смятая трава и пламя васильков.
Рассыпанным драже закатятся в столетья
Hапрасные слова, напрасная любовь.

Hапрасные слова. Виньетка ложной сути.
Hапрасные слова нетрудно говорю.
Hапрасные слова. Уж вы не обессудьте.
Hапрасные слова. Я скоро догорю.

Играется перебором -
5-3-2-1-3-2-1-3-4-3-2-1-3-2-1-3 и сначала..

<< Назад на Малинин


Мумий Тролль
Случайности
Прислал: Кулешов Евгений e-mail:
intro: G D Am

     G
и очнешься,
D   Am
и узнаешь-
     C         Am
растерявшие блокноты,
      G          D
потерявшиеся в пепел,
        C
все друзья сменили вдруг телефоны,
       Am      D
но продолжают все влюбляться.
  G                 D
в глупых все - и в незнакомых.
     Am
не пегасы - мелочиться:
  Em        D
так мне показалось вроде,
  Cm                D
так, наверное, и случится.

Проигрыш: G D Am

  Em          Am
берегись, случайность,
G      D
это иду я!

  G
сам заглянешь,
  D    Am
себя спрятав.
       C              Am
тихо так... стравив веревки,
        G       D
чтобы баржи в океане
  Am
убежали, с ними наши спальни,
     C                     D
и проценты в самом лучшем мире банке,
   G           D
больше нам за них не плакать,
      Am
за любовь - не расплатиться!
Em         D
так мне показалось вроде,
Cm                D
так, наверное, и случится!
Em         Am
берегись, случайность,
G      D
это иду я!

G
и проснешься,
  D          Am
снов нет - слов нет,
  C                Am
медсестре сломав иголки,
      G               D
песни все под ребра спрятав,
  Am
обменяю почему? все,
    C      D
и раздам ответы даром...
G                  D
кто в салат, а кто плакат на стены...
Am
завтра мама удивится.
Em         D
так мне показалось вроде,
  Cm                D
 G D C D G
так, наверное, и случится (3 раза).... и
случится.

VIVA EL ROCKAPOPS!!!

<< Назад на Мумий Тролль


Мумий Тролль
Кот кота (Вот и вся любовь)
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Intro
1----------------------------------------------------------------------------
2--7---7---7-7-7---5---5---5-5-5-------------0-----------------0-------------
3--7---7---7-7-7---5---5---5-5-5-------2-------2---------2-------2-----------
4--7---7---7-7-7---5---5---5-5-5-----2---1-------1-----2---1-------1---------
5--5---5---5-5-5---3---3---3-3-3---0-----------------0-----------------------
6----------------------------------------------------------------------------

  D  C	      Am
Кот кота ниже живота
  D	       C	Am
Водку любишь? Это трудная вода.
       D	    C
Как авто, любовь и битва
      Am
Не молиться и проспать
    D	    C
Рулить можно, но стоять
     Am
Ведь и прыгать - не летать

Пр.:
     D		   G
     Кто метал о стенки кости
       Am
     Кто-то юморил со злости
     G	  Em	  Am
     Вот и вся любовь
     G	  Em	  Am
     Вот и вся любовь

Кто когда угадает иногда,
Мною что-о зажато в кулачке?
Камни поклевали птицы
Зацелованы девицы
Колечко не потерять
Ведь и прыгать - не летать.

Пр.

Лампочка, ожерелье голых поп,
Вся любовь, оп! оп! оп!
Песню можно спеть, не сбиться,
Сбиться и не повториться.
Просто заново запеть
И, подпрыгнув, полететь.

Пр.

<< Назад на Мумий Тролль


Маршал
Белый пепел
Прислал: Тихомиров И.Б. (подбор) e-mail: Andris.las@ru.net
   Am        G   Dm         Am
   В окне зимы, костер так светел,
   F          G                D  Dm
   Что сквозь него мерцают сны,
   Am        G        Dm      Am
   А снег всего лишь - белый пепел,
   F     G            D  Dm
   Недолетевший до весны.

   F       G          Am
   И эта огненная вьюга,
   F           G        D  Dm
   Всего лишь старая игра,
   F           G           Am
   Мы в наших снах сожгли друг друга,
   D                           D  E7
   Чтоб греться светом от костра...

Припев:
    Am          F              C   E7
    Белый пепел кружит над землей,
    Am          F              C   B A7
    Белый пепел сгорит на глазах,
    A7     Dm     E7       Am    D
    Мы сожгли эти дни в небесах,
    Dm                E7      Am
    Чтоб вернуться на землю с тобой...

Когда любовь войдет в привычку,
Я выйду вечером во двор,
Из коробка достану спичку
И разожгу зимы костер.
И разлетятся наши цепи,
Пылая в небе до утра,
А снег всего лишь белый пепел,
Всего лишь пепел от костра...

Припев.

<< Назад на Маршал


Монгол Шуудан
18
Прислал: brody (подбор) e-mail: mrbrody@km.ru
  Em
Тебе тогда было всего восемнадцать.
   C              G
Носила косу за сипой.
  C                  Em
Но вообщем-то ты не любила смеяться,
    H7                Em
И вообщем была мне чужой.

Как девушки мило, любуясь настурцией,
Рюшки, чулочки дневник.
Тебя породили огни революций,
Испортив твой искренний лик.

Опять вижу я твои белые руки,
В "Максима" вцепясь рукоять.
И ты, стиснув зубы в бессильной разлуке,
Косила несметную рать.

Враги, одолев твои белые кудри
И выколов синь твоих глаз,
Сперва надругались, стрельнули под утро,
Окончив на этом рассказ.

И вновь вижу я сквозь кошмары бессониц,
Как где-нибудь в летней пыли
Меня растерзает Красная конница
И смоется где-то вдали.
Меня растерзает Красная конница
И смоется где-то вдали.

<< Назад на Монгол Шуудан


Машина Времени
Памяти Джона Леннона
Прислал: Sarto e-mail: sarto@orc.ru
(Андрей Макаревич)

Скажи(B), мой друг,
Заче(C)м мы так беспечны?
(F7)В потоке дней
(Dm)И в суматохе дел
(Cm)Не помним мы,
Что ве(D#)к не буднт вечным
(F)И всем путям
Положен свой преде(Gm)л. (F)

(B)Не верю в чудеса,
И э(C)то было б странным:
(F7)Всю жизнь летать,
Всю жизнь летать,
Одна(Dm)жды воспарив.
(Cm)И все-таки всегда
(D#)Прощаемся нежданно,
(F)О самом главном
Не договори(Gm)в.

(B)Мы не сбавляем шаг
(B7*)И не считаем дней,
(Gm)И в бурях передряг
Стано(D7)вимся сильней.
Но слы(Gm)шишь: бьют часы
В тот самы ми(C)г,
Когда наверняка
Никто(D#) не ждет
Последнего звонка(F)...

Но не(B)т конца пути,
И та(C)к светла дорога,
(F7)Где день родится вновь
(Dm)И бубут песни петь.
(Cm)И тот, кто шел за мной,
Пусть (D#)поспешит немного,
Успе(F)в все то,
Чего мне не успе(Gm)ть. (F)

Solo:
B_B7_Gm_D7_Gm_C_D#_Dm (2 раза)
B

Chords:

B7* (686766) - баррэ на VI ладу
т.е.
1 струна - 6 лад
2 струна - 6 лад
3 струна - 7 лад
4 струна - 6 лад
5 струна - 8 лад
6 струна - 6 лад

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Митяев
Соседка
Прислал: Dana e-mail: Dana@kamniro.kamchatka.ru
    Dm
  Снова гость к моей соседке,
   Gm
  Дочка спит, торшер горит.
   A7           Dm
  Радость на лице.
   Dm
  По стеклу скребутся ветки,
     Gm
  в рюмочки коньяк налит-
   A7         Dm  D7
  Со свиданьицем.
    Gm   A7
  вроде бы откуда
   Dm B
  Hовая посуда?-
   Gm   A7         Dm         A7
  Hо соседка зтим гостем дорожит:
  Gm     A7
  То поправит скатерть,
   Dm      B
  То вздохнет некстати,
   Gm    A7            A7       D7
  То смутится, что не острые ножи.

 Он -- мужчина разведенный,
 И она -- разведена.
 Что тут говорить...
 Правит нами век казенный,
 И не их зто вина --Hекого винить.
 Тот был -- первый -- гордым,
 Правильным был, твердым,--
 Hу да бог ему судья, да был бы жив.
 Сквер листву меняет,
 Дочка подрастает...
 И пустяк, что не наточены ножи.

 Пахнет наволочка снегом,
 Где-то капает вода,
 Плащ в углу висит.
 Hа проспект спустились небо
 И зеленая звезда
 Позднего такси.
 Далеко до Сходни,
 Hе уйти сегодня,--
 Он бы мог совсем остаться да и жить.
 все не так досадно,
 Может, жили б складно...
 Ах, дались мне зти чертовы ножи!

 Ах, как спится утром зимним!
 Hа ветру фонарь скулит --
 Желтая дыра.
 Фонарю приснились ливни --
 вот теперь он и не спит,
 все скрипит: пора, пора...
 Свет сольется в щелку,
 Дверь тихонько щелкнет,
 чифт послушно отсчитает зтажи...
 Снег под утро ляжет,
 И не плохо даже
 То, что в доме не наточены ножи.

<< Назад на Митяев


Мультфильмы
Мальчик
Прислал: Lewis_mistreated e-mail: lewis_carroll@chat.ru
(Drop E string to D) -> EBGDAD

intro:
bass: D|----5-----5-----0-----0|
      A|--5-----5-----0-----0--|
      D|5-----5-----0-----0----|
riff:
         E5      E5         C5        C5      A5
G5

d|-2--2-2--2--2-2---10--10-10--10--10-10---7-5|

a|-2--2-2--2--2-2---10--10-10--10--10-10---7-5|

d|-2--2-2--2--2-2---10--10-10--10--10-10---7-5|

Verse 1:
G                            D
Пишет, сладкий, может письма или просто
закрывает
F                          C
Лист рукою, сильный ветер, буквы в строчки
разгоняет.
G                           C
Лижет липкий клей конверта, загибает, закрывает,
Cm                    D
И в почтовый опускает ящик.

Verse 2:
Разрывает майки, плачет
Слишком больно пишет мальчик,
Руки искусал по локти,
Плохо так, что даже тошно.
Где один и мало света,
Отрывает край конверта,
И стреляют строчек стрелки
Прямо в сердце.

Bridge:
D|------10------10-----9----2--2-2--2--2-2---10--10-10--10--10-10---7-5|
A|---10------10------7------2--2-2--2--2-2---10--10-10--10--10-10---7-5|
E|-8-------8-------7-----7--0--0-0--0--0-0---8---8--8---8---8--8----5-3|

Мальчик пишет письма мальчику,
Это нормальная мужская сказочка.
Просто это любовь,
И это нормально.

solo:
D|-0\5-4-3--3-2-1----1---1-----0\5-4-3--3-2-1-1-3-1---1-3-|
A|-----------------3---3---3------------------------3-----|

D|-0\5-4-3--3-2-1----1---1-----0\5-4-3--3-2-1-|
A|-----------------3---3---3------------------|

Bridge, Verse 1.

<< Назад на Мультфильмы


Мумий Тролль
Инопланетный гость
Прислал: Mike Bard e-mail: kilmike@mail.ru
Соло 1 :     (2 раза)
1|-------------------------------------
2|-------------------------------------
3|--7-5-4-0-4-5-4-2---7-5-4-0-4-5-7-5--
4|-7-----------------7-----------------
5|-------------------------------------
6|-------------------------------------

Bass   (постоянно)
1|------------------------
2|------------------------
3|------------------------
4|-5--5-5--1--1-1--3--3-3-

Am             F
 В ночном небе нет комет
G             Am
 Вся планета в мире снов
Вдалеке увидел тусклый свет
Это знак из других миров
И тревожет меня мысль
Не один среди звёзв я живу
Видит это будет вечер
Встреча братьев по уму.

Riff в припеве :               (в конце припева)

3|---------------------------------|-7777-9-
4|7-7-7-7-7-3-3-3-3-3-5-5-5-5-5----|-7777-9-
5|7-7-7-7-7-3-3-3-3-3-5-5-5-5-5----|-5555-7-
6|5-5-5-5-5-1-1-1-1-1-3-3-3-3-3----|--------

Припев :

Am            F
  Инопанетный гость
G             Am
  Летит издалека
Инопланетный гость
Не знаю я пока
Что ты мне принесёшь
И сколько бы отдал
Чтоб ты бы поскорее
К нам в гости прилетал

Solo 1

Контакт быть может
Может быть
Бессмертны станем мы
И сможем запросто летать
В далёкие миры
Черный космос бороздя
Кто заглянет в нашу дверь?
Ты и сам бы зашёл в мир иной
Друг дорогой

Припев:

Solo 2: ( с небольшой моей импровизацией )
1|-----------------------   (а дальше хрен его
знает,
2|-----------------------    остается
импровизировать)
3|--7-9-7----------------
4|-7------10-9-7-579757--
5|-----------------------
6|-----------------------

Припев:

Спасибо , до следующих встреч.

<< Назад на Мумий Тролль


Митяев
Светлое прошлое
Прислал: Матвеич e-mail: matveich@lovers.ru
 Am               Dm         E7    Am
Наш пароходик отходит в светлое прошлое,
 A#dim         A7              Dm      Dm(maj7)
И половицы пути не успев отсчитать,
 Dm           E7                F         A7
И настоящее время, с лицом перекошенным,
   Dm                  E7             Am
Плакать не станет на пристани и причитать.

Наш пароходик отходит в светлое прошлое,
В лето с рубашками в клетку, в наивность речей,
В песни забытые, и в ожиданье хорошего,
В шелест плащей из болоньи и прочих вещей.

               Dm        Am
Припев: В прошедшее, знакомое
           A7                             Dm
        Туда, где февраль и прозрачен и свеж.
                E7        Am
        Там в сумерках окно мое
             Dm      E7             Am    A7
        От радости светится и от надежд.
                Dm        Am
        Там в сумерках окно мое
             Dm      E7             Am
        От радости светится и от надежд.

Нас не пугают давно никакие метели,
Но и не греет огней разноцветная слизь...
Ну, созвонились, как водится, ну, посидели.
Кто-то напился, и заполночь все разошлись.

Наш пароходик отходит в светлое прошлое.
Но без волнений отходит и без труда.
Не потому, что так хочется нам невозможного,
Просто не хочется больше оже никуда.

Припев: Ни из окна, где свет погас,
        Ни в скит, ни в страну, где получше
живут,
        В обратный путь, туда где нас
        По-прежнему помнят, жалеют и ждут.

Пахнут короткие дни, словно яблоки зимние.
Странно, что и карвалол пахнет также почти.
Ах, пароходик, хоть на день, прошу, отвези меня,
Ну, отвези хоть на вечер -- за труд не сочти.

<< Назад на Митяев


Мечтать
Вижу сны
Прислал: Alex e-mail: impact@mdl.net
Intro

1:--0-0--0-0--0-0
2:--0-0--0-0--0-0
3:--0-0--0-0--0-0
4:--2-2--2-2--2-2
5:--2-2--2-2--2-2
6:--0-0--0-0--0-0
============================
Примечание:
   Em    A(5лад)   A#(Изменён)
1:--0------5-------3--------
2:--0------5-------3--------
3:--0------6-------5--------
4:--2------7-------5--------
5:--2------7-------5--------
6:--0------5-------3--------
============================
          Em
Сказала вдруг не приду ,
     Em           A  A#
Ушла у всех на виду ,
          Em
А я не в силах молчать ,
     Em           A  A#
Сказал что мне наплевать ,
          Em
И в пелине моих снов ,
     Em           A  A#
Твоих не слышу шагов ,

Припев:
        Em       A#
Вижу сны , где нет весны ,
        A              Em
Ветер злой , и ночь всё ближе лишь о том ,
        A            A#
Как хорошо нам с тобой я снов не вижу .

И.Т.Д.

<< Назад на Мечтать


Меладзе
Шоу-бизнес
Прислал: Bolo e-mail: petruha@softhome.net
Проигрыш: Am; E - 4 раза

Am       E         Am
Была она скромною девушкой.
Am         E          Am
Из очень хорошей семьи.
   C       G       C   Am
Я думал, неужто сбываются
Dm        Am      E
Мечты и надежды мои!

Но в небе случилось затмение,
И солнце накрылось луной.
В тот день увлеклась она пением,
Решив стать эстрадной звездой!

Припев 2 раза:
         Am                E
Когда невеста хороша и молода,
                    Am
И поёт на кухне иногда,
                        E
Может разлучить вас шоу-бизнес
F   Dm   Am
На- все- гда!

Не выказав тени сомнения,
Что я без неё проживу,
Собрав все мои сбережения,
Она укатила в Москву.

Вернулась домой нелюдимая,
Жестоко ругая попсу.
Короткие волосы синие,
Серьга и булавка в носу.

Припев.

<< Назад на Меладзе


Маркова
Иверни счастья
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
Am            Dm
Зря пролил рекою
             G
слезы. Несвидимо кому
    C
грозил рукою
   A7
обречь в узду.
         Dm
И травостоем буйным
     G
потерялся в апрель.
    C
Разлукой горькой
   A7
потере не верь.

             Dm                     G
Где ветром стонут - слышишь? - озорные леса,
   C            A7
Лукавая фея творит чудеса:
             Dm                  G
подманит взглядом, сгинет меж высоких стволов
  C                 A7
и иверни счастья залечит в одно,
       Dm                  E7
и засмеется рядом, расплескав колдовской
    Am   A7
настой -
        Dm
Сама безумить рада,
        E7              Am  A7
без причин уводить с собой

Dm                    G
ласками, плясками, уговорами,
C                     A7
добрыми, злыми ли наговорами...
           Dm
А нам с тобой
  E7                 Am
срок возвращаться домой.

<< Назад на Маркова


Маркова
Сокол удалой
Прислал: Красников Дмитрий e-mail: dimezzz@bk.ru
Куплет:
      Am
Сокол удалой красно солнышко

Возьми меня за рученьки,
                         Dm              Am
Веди гулять с собою за околицей, по проселочку.
Веди меня по травушке,
Веди по шатким мостикам,
Веди меня до морюшка до синего, до неба
дальнего.

Припев:
    Dm
Через огонь, через воду,
                   Am
Через матушку сыру землю,
    Dm
Через надежду, через веру,
                  Am      E
Через глупую любовь мою.

Куплет:

Батюшке не скажемся,
Матушке не скажемся,
Сестрам не доверимся,
Братьям непутевым не догнать меня, на лихих
конях.
Отведи меня к морю синему,
Отведи меня к небу дальнему,
Воротись домой к сыну малому,
Да к жене своей воротись домой бескручинным, да
беспечальным.

Припев:
    Dm
И не зови меня - не докличешься,
                                Am
Только в облаках ветер вычертит имя.
    Dm
Не ищи теперь - не найдешь меня,
                              Am
Только в камышах пропоет река Иня.
   Dm
И потечет вода по твоим щекам
                                 Am
На поры встречай, версты ворочай мимо,
  E                                    Dm    Am
Белым ручьем не пригрезится в сумерках мая, мая.

<< Назад на Маркова


Мультфильмы
Вместе с тобой
Прислал: e-mail: VitaliVasilenko@mail.ru
  Вступление:G H7 Em A G H7 Em A

        G      H7 Em          A
Между мною и тобой  двадцать пять  красивых
 G           H7  Em       A
Маленьких историй  про ребят из школы
G       H7   C                        Em      H7
Университетов  и просто так красивых с улицы.
        G      H7 Em         A
Между мною и тобой  беда подружки
     G        H7       Em            A
Ей и юбку и помаду не даёт на танцы мама
       G        H7        C
Дневники и фотографии знакомых артистов
     Em                 H7
Популярных кинофильмов.
   G               H7
   Ла-ла-ла-ла-ла-лай,
   G               H7
   Ла-ла-ла-ла-ла-лай.
                       Em  C      G
       А может просто вместе с тобой
                    A
       Купим разноцветные газеты
                      Am       C
       Будем слушать стереокассеты
                     G  H7
       В поездах метро.
                       Em  C      G
       А может просто вместе с тобой
                   A
       Пешком обойдём вечерний город
                   Am              C
       Где дворы,колодцы с небом споря
                G    H7
       Провожая лето.
        G       H7 Em          А
Между мною и тобой   двадцать пять красивых
 G           H7  Em        A
Маленьких историй   про ребят иэ школы
G          H7 C             Em
Университетов   и просто так   красивых.

     Проигрыш 1 раз.

     Припев 1 раза.

     Проигрыш 3 раза.

С наилучшими пожеланиями Виталий Василенко
(подбор). Прошу присылать заявки на мой e-
mail.

<< Назад на Мультфильмы


Мумий Тролль
Владивосток 2000
Прислал: Женя e-mail:
 Am
С гранатою в кармане, с чекою в руке мне чайки
здесь запели на знакомом языке
 Dm                                     F
               Em
Я отходил спокойно не прятался не вор, колёсами
печально в небо смотрит круизёр.
Когда туман растаял и проныла луна, со смены не
вернуласы молодая жена,
Вода отравиться, погаснет свет, утихнет звук, к
тебе я больше не вернусь такой теперя

                           я друг.
         Am             Dm
Припев: Уходим, уходим, уходим,
          F               Em
        Наступят времена почище.
        Бьётся родная в экстазе пылая
        Владивосток 2000.

В обьятьях полупьяных женщин гибли моряки,
тельняжки рвали и кололи прямо на груди,
Мне сердце остановиться не будет слышан стук,ты
свой последний танец танцевал уже без рук.
Быть может откапают через тысячу лет, в фантиках
жвачки и осколках монет,
Где вылезан весь берег не дошёл до волны, где
рексы вылезали из карманов страны.
Припев:

<< Назад на Мумий Тролль


Машина Времени
Варьете
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Fm                             Bm7
Ах, варьете, варьете, шум в голове...
   C7                                 Fm
Мы, кажется, встречались где-то наверняка...
Она улыбается всем, нет, только тебе,
Но, как-то не взаправду и очень издалека.

Скорей бы уж полночь и вот закрыт ресторан...
Домой от табачного смрада и винных луж...
Сегодня ее опять провожал капитан -
По-моему, она врет, он ей совсем не муж.

  Fm
А дома счет за газ и за свет
   C#7
И некормленный кот, ей двадцать семь лет,
     Fm ...
Она еще недурна и не ее вина,
Что все время с кем-то и все время одна,
И маленький столик и прожженный диван,
Он заходил вчера, только это обман,
Он снова тянет время, кончается год,
А ведь еще пара лет, и никто не возьмет.

Ах, варьете, варьете, шум в голове...
Мы, кажется, встречались где-то наверняка...
Она улыбается всем, нет, только тебе,
Но, как-то не взаправду и очень издалека.

Ее утро наш вечер на метро пятак,
Это ей работа, а людям кабак,
И снова блестки и снова грим
Для ста красивых женщин и нарядных мужчин,
А ближе к ночи и эти и те
Станут друг друга искать в темноте,
Но время подходит и зал пустой,
Он снова перепутал и ушел с другой
И она ждала другого, но отправилась с ним,
Быть может потому что темно или дым,
А утром ошибка конечно всплывет,
Ему станет неловко, она уйдет,
Но завтра быть может их ждет успех,
Ведь наше варьете открыто для всех.

Ах, варьете, варьете, шум в голове...
Мы, кажется, встречались где-то наверняка...
Она улыбается всем, нет, только тебе,
Но, как-то не взаправду и очень издалека.

<< Назад на Машина Времени


Мумий Тролль
Так страшно
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Em G C (x2)

Vеrsе1:
 Em       G        C    Em    G              C
   Так стpашно умиpать,    оставь мне хоть
глоток,
   Стакан застывших глаз,  оставь мне пиpожок.
   Такие злые все, и добpый только я,
   Какой суpовый день, но мы одна семья.

Noise: Em G C (x2)

Verse2:
   Так стpашно подводить   часы заместо глаз,
   Втихушку пpоводить    вpемя в цехе по pазделке
нас.
   Мы на поле одном   одной большой лопатой
   Заpоем себя в дом.  А ну веселее pебята !

StringSolo: Em G C (x2)

Vеrsе3:
   Так стpашно умиpать, оставь мне хоть виток,
   Так жутко умиpать, оставь мне молоток !

Solo: Em G Em C (x?)

<< Назад на Мумий Тролль


Маршал
Горец
Прислал: Игорь (подбор) e-mail: Gocha@bemz.kolch.elcom.ru
Am                             E
Ветер потянется с гор,  так потихоньку.
  E                    E7       Am
Солнце согрело лицо,  как-то легонько.
 A7                                 Dm
Там где стоял старый дом - только руины.
 Dm                 Am      E      Am
Рядом согнувшись, старик, тронул седины.

Ночью случайный снаряд рядом взорвался,
Жить поседевший старик чудом остался,
Но, не проснувшись, лежат дочка и внуки.
Рвут клочья белых волос старые руки

Вся его долгая жизнь - только работа,
Вся его трудная жизнь - только заботы.
Здесь не стареют одни синие горы.
Думал последние дни встретит, не скоро.

Старое, вынув ружье, молча побрел он.
Где-то звучали в дали смех, разговоры
За деревянным мостом вьется дорога.
Танки тянулись по ней в линию строго

Встал на дороге старик, вскинул винтовку.
Руки держали ее как-то неловко.
Парень какой-то кричал, вылез из танка
И разрядил автомат весь без остатка

Танки спешили вперед в линию строго
Солнце за гору ушло, вьется дорога.
Сколько еще впереди мирных околиц.
Кто-то сказал из солдат чокнутый горец

<< Назад на Маршал


Машина Времени
Между тем, что было и тем, что будет
Прислал: Sarto e-mail: sarto@orc.ru
Intro:
D D/C* D/H* C G
D D/C D/H C

(G)Между тем, что было, и те(G*)м, что будет,
Вре(C*)мени тетива(D#*).
От "Бы(G)ло" к "Будет"
(G*)шагают люди,
Яви(Em)вшись на свет едва(Hm).
А вре(Am)мя вновь над на(F#dim*)ми смеется -
(H7)Шаги и дни сочтены(Em D Cm)
На(G) золотом цифербла(Eo*)те Солнца
Над ма(C)ятником Луны(Em).

И дни(D) кораблями уйду(D/C)т от причала
Наве(D/H)ки, но знаю я(C),
Как все(D), что было, нача(D/C)ть сначала,
Верну(D/H)в на круги своя(C).

И(G) я стрелу Любви(G*) вынимаю,
И(C*) поднимаю лу(D#)к,
И(G) прямизну тетивы(G*) ломаю,
И лу(Em)к сгибается в кру(Hm)г.
Вот бли(Am)же и ближе "Бы(F#dim)ло" и
"Будет",
И вро(H7)де моя взяла(Em), (D Cm)
Но па(G)льцы сорвались,
Как в про(Eo)пасть люди,
И в не(C)бо ушла стрела(Em)...

Соло:
D D/C D/H C (4 раза)

И(G) я стрелу Любви(G*) вынимаю,
И(C*) поднимаю лу(D#)к,
И(G) прямизну тетивы(G*) ломаю,
И лу(Em)к сгибается в кру(Hm)г.
Вот бли(Am)же и ближе "Бы(F#dim)ло" и
"Будет",
И вро(H7)де моя взяла(Em), (D Cm)
Но па(G)льцы сорвались,
Как в про(Eo)пасть люди,
И в не(C)бо ушла стрела(Em)...

Но па(G)льцы сорвались,
Как в про(Eo)пасть люди,
И в ве(C)чность ушла стрела(Em)...
Но па(G)льцы сорвались,
Как в про(Eo)пасть люди,
И в не(C)бо ушла стрела(Em)...

P.S.

G* (X 10 9 7 8 7) - баррэ на VII ладу
т.е.
1 струна - 7 лад
2 струна - 8 лад
3 струна - 7 лад
4 струна - 9 лад
5 струна - 10 лад
6 струна - не играется

С* (8 10 10 9 8 8) - баррэ на VIII ладу
т.е.
1 струна - 8 лад
2 струна - 8 лад
3 струна - 9 лад
4 струна - 10 лад
5 струна - 10 лад
6 струна - 8 лад

D#* (X65343) - баррэ на III ладу
т.е.
1 струна - 3 лад
2 струна - 4 лад
3 струна - 3 лад
4 струна - 5 лад
5 струна - 6 лад
6 струна - не играется

Eo* (XX2323)
т.е.
1 струна - 3 лад
2 струна - 2 лад
3 струна - 3 лад
4 струна - 2 лад
5 струна - не играется
6 струна - не играется

F#dim (200210)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - 2 лад
4 струна - открытая
5 струна - открытая
6 струна - 2 лад

D/C* = С6b5sus2 (X30232)
т.е.
1 струна - 2 лад
2 струна - 3 лад
3 струна - 2 лад
4 струна - открытая
5 струна - 3 лад
6 струна - не играется

D/H* = Hm7 (X20202)
т.е.
1 струна - 2 лад
2 струна - 3 лад
3 струна - 2 лад
4 струна - открытая
5 струна - 2 лад
6 струна - не играется

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Меладзе
Валерия
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
  Dm	C
Валерия, ты ли это, милый друг?
Am		Dm	      C
Где же так долго ты постигала жизнь?
Валерия, можно многое вернуть.
Сядь со мной рядом, все о себе скажи.

Припев:
B			C
Расскажи мне, не спеша, чем жила твоя душа,
A 		      C		Dm
Как ты шла извилистой линией жизни.
C	            B
Не словам поверю я, а глазам Валерии,	      |
 A                 F       B           Dm     |
2р
Синим, как морская даль, печальным, как осень.|

Помнишь, так же капал дождь,
Словно скрывая слезы твои, ну, что ж...

Припев.

Dm C Am Dm C B C A Dm

(Повторяются 2 последние строки припева 2 раза.)

<< Назад на Меладзе


Машина Времени
Домажо
Прислал: Gogy(подбор) e-mail: egmi@rambler.ru
Оди(C)н дружок мой спился,
Другой - вот-вот начнет...
Два года я крепился
Потом - наоборот.

Я в домажо(F7)!
Я в до-мажоре жарю блю(C)з
И если не(G7)чего терять,
И стрелка в шесть - я выйду в пять,
И по доро(F7)ге, все равно, оттяну(C)сь

Оди(C)н торчит от бабок,
Другой - от мужиков
Послать бы мне их на..на..на..,
Да жалко добрых слов.

Я в домажо(F7)!
Я в до-мажоре жарю блю(C)з
И если не(G7)чего терять,
И стрелка в шесть - я выйду в пять,
И по доро(F7)ге, все равно, оттяну(C)сь
Соло: Am C Am G
C F7 G7 F7 C
Одни(C)х кидает вправо,
Других ведет назад
Пройдет былая слава,
А я тому и рад!

Я в домажо(F7)!
Я в до-мажоре жарю блю(C)з
И если не(G7)чего терять,
И стрелка в шесть - я выйду в пять,
И по доро(F7)ге, все равно, оттяну(C)сь

Я в домажо(F7)!
Я в до-мажоре жарю блю(C)з
И если не(G7)чего терять,
И стрелка в шесть - я выйду в пять,
И по доро(F7)ге, все равно, оттяну(C)сь

И если не(G7)чего терять,
И стрелка в шесть - я выйду в пять,
И по доро(F7)ге, все равно, оттяну(C)сь

И если не(G7)чего терять,
И стрелка в шесть - я выйду в пять,
И по доро(F7)ге, все равно, оттяну(C)сь

И если не(G7)чего терять,
И стрелка в шесть - я выйду в пять,
И по доро(F7)ге, все равно, оттяну(C)сь

<< Назад на Машина Времени


Мумий Тролль
Блудливые коты
Прислал: e-mail:
Verse1:
        Am             Dm
   Блудливые коты блуждают по помойкам,
 E              Am          E
   Они там pыщут в поисках дела,
   В темных углах неоконченных где-то стpойках,
   Hа pадиатоpах гpея тело.

Chorus:
     Am             Dm
   Блу-блу-блу блудливые коты
     F              E
   Блу-блу-блу блудливые коты

Verse2:
   Блудливые коты кpасятся сажей,
   Пеpесекают доpогу в поисках внимания,
   Кpичат в любое вpемя даже,
   У них тоже есть чувства.

Chorus:
SaxSolo:

Verse3:
   Скpебутся мыши под полою,
   Мешают спать и пугают наших девушек.
   Hе надо тpатить сыp, ставить мышеловки,
боpоться с собою,
   Вам поможет блу-дливый кот.

Chorus:
PianoSolo:

<< Назад на Мумий Тролль


Машина Времени
Наш дом
Прислал: Sarto e-mail: sarto@orc.ru
(А. Макаревич)

Го(G)ды
Летят стрелою,
Ско(Hm)ро
И мы с тобою
Ра(G)зом
Из города уйде(Am7*)м. (D7)
Где(G)-то
В лесу дремучем
И(Hm)ли
На горной круче
Са(G)ми
Себе(E7) построим до(Am7)м. (D7)

Та(Am7)м вокру(D7)г
Така(G)я тиши(F#)на(E7),
(Am7)Что вове(D)к
Не снилась на(G)-а(E7)м.
(Am7)И за э(D7)той тишино(G)й,
Как за сте(F#)но(E7)й,
(Am7)Хватит ме(D7)ста
Нам с тобо(G)й.

Две(G)ри
Покрепче справим,
Ря(Hm)дом
На цепь посадим
Во(G)семь
Больши(E7)х голодных псо(Am7)в, (D7)
Что(G)бы
они не спали,
К до(Hm)му
Не подпускали
Го(G)ре,
Враго(E7)в и дурако(Am7)в. (D7)

Та(Am7)м вокру(D7)г
Така(G)я тиши(F#)на(E7),
(Am7)Что вове(D)к
Не снилась на(G)-а(E7)м.
(Am7)И за э(D7)той тишино(G)й,
Как за сте(F#)но(E7)й,
(Am7)Хватит ме(D7)ста
Нам с тобо(G)й.

Ря(G)дом
С парадной дверью
На(Hm)до
Вкопать скамейку,
А(G) перед не(E7)й -
Тенистый пру(Am)д, (D7)
Что(G)бы присев однажды,
Смо(Hm)г бы
Подумать каждый:
(G)Нужен ли о(E7)н
Кому-то ту(Am7)т? (D7)

Та(Am7)м вокру(D7)г
Така(G)я тиши(F#)на(E7),
(Am7)Что вове(D)к
Не снилась на(G)-а(E7)м.
(Am7)И за э(D7)той тишино(G)й,
Как за сте(F#)но(E7)й,
(Am7)Хватит ме(D7)ста
Нам с тобо(G)й.

Solo: G_Hm_G_E7_Am7_D7 (2 раза)

Та(Am7)м вокру(D7)г
Така(G)я тиши(F#)на(E7),
(Am7)Что вове(D)к
Не снилась на(G)-а(E7)м.
(Am7)И за э(D7)той тишино(G)й,
Как за сте(F#)но(E7)й,
(Am7)Хватит ме(D7)ста
Нам с тобо(G)й.

Chords:

Am7* (X02010)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - открытая
4 струна - 2 лад
5 струна - открытая
6 струна - не играется

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Мумий Тролль
Бит-Бум
Прислал: Stas e-mail: fbstas@mail.ru
Подобрал fbstas

Эта тема типа вступления.
Так же можно её играть во время куплетов.
Короче кто слышал тот поймёт.

e-|--7--7---2--2---4--4---0--2-
H-|--9--9---4--4---5--5---2--4-
G-|--9--9---4--4---6--6---2--4-

 E		      H
 Я вчера услышал на улице Бит-Бум
      C#m		 A          H
 Бит-Бум поразил меня и поразил мой ум
 Часы отсчитали всего несколько минут
 И он стал на верхушке всех моих дум
 Бит-Бум

 Я видел Бит-Бум здесь,я видел Бит-Бум там
 Сейчас Бит-Бум для мальчиков и маленьких мадам
 Для джинсиков,для кепочек,заколочек,кроссовочек
 Для платьев, платьев девочек
 И для внешторгов всех

 Бит-Бум это,конечно не Бум-Бит
 Бум-Бит больно по ушам долбит
 Проведе по батарее,также голова болит
 Но Бит-Бум - это не Бум-Бит

 Бит-Бум будут слушать даже маленькие дети
 У меня Бит-Бум есть на стерео кассете
 Ну а если с Бит-Бумом будут и видео дела
 Мы их поприветствуем дружненько-УАУ!

<< Назад на Мумий Тролль


Монгол Шуудан
Балалаечка
Прислал: Барыш!!! e-mail: alex_b@mi.ru
  Am              C
Звякают шпоры и седла скрипят
         Dm                 E
Месяц в небе, а в жилах - огонь
  Am                    C
Катится нестройно, с песней, отряд
        Dm                E
Ну-ка только, попробуй, тронь.
На башке - бескозырка, на плечах - якоря
Ты узнай, это правда моя
Пулеметная лента крест-накрест меня
Защищает, как будто броня.

          C          Dm
         Эх, балалаечка!
                 C                  Em
         Сердце матросское свое возьмет
          C          Dm
         Эх, балалаечка!
                     C             Em
         А струны рвутся, а душа поет!

Эх, напою я коня водой
И скручу себе махорочки
И в деревню вольется строй
Неторопливо, с горочки.
Слухайте, люди, я дам вам указ:
"Комиссаров больше нема,
Воля, земля и поля
Пусть у наших, а им ни хрена".

Нехристе, и я не люблю
Серп и молот, ну що це за знак
Я подсолнушек в поле срублю
Поцигарю, а жизнь - пустяк
Брат за брата, кровь за кровь
Сечью дикой врублюсь я только так
Грудь за дело свою приготовь
Мама, мама, мама, мама, черный флаг

<< Назад на Монгол Шуудан


Мумий Тролль
Инопланетный гость
Прислал: djprof e-mail: dfprof@mail.ru
Аккорды подбирал ещё Jim
Hm:224432
G:355433
Dm:000231
Em:022000
intro:Hm G Dm Em

verse:
Hm             G
В ночном небе нет комет
Dm             Em
Вся планета в мире снов
Вдалеке увидел тусклый свет
Это знак из других миров
И тревожет меня мысль
Не один среди звёзв я живу
Видит это будет вечер
Встреча братьев по уму.
chorus:
Hm           G
Инопанетный гость
Dm       Em
Летит издалека
Инопланетный гость
Не знаю я пока
Что ты мне принесёшь
И сколько бы отдал
Чтоб ты бы поскорее
К нам в гости прилетал
verse2:
Контакт быть может
Может быть
Бессмертны станем мы
И сможем запросто летать
В далёкие миры
Черный космос бороздя
Кто заглянет в нашу дверь?
Ты и сам бы зашёл в мир иной
Друг дорогой
chorus.
intro
chorus

<< Назад на Мумий Тролль


Мумий Тролль
Малыш
Прислал: Polina e-mail: polinamt@imail.ru
  C             Am
1.Теплое, тепло море,
  C       G
  Жаркое солнце,
  C             Am
  Синие, синие волны
  C            G
  И пустынный пляж.
  C             Am
  Музыка рядом со мною,
  C            G
  Ты рядом со мною
  C            Am    G
  И весь этот берег наш:
        F
Chorus: Когда я вижу,
                Am
        как ты танцуешь,
        Dm                Am
        Малыш, ты меня волнуешь.
        F
        Когда ты смотришь
               Am
        Так серьезно,
        Dm             C
        Малыш, я тебя люблю,
        F                     Am
        Когда ты робко меня целуешь,
        Dm               Am
        Малыш, ты меня волнуешь,
        C             D                 Em
        Но не могу, не могу, извини, не могу:
2.Песня летит над волнами,
  Летит, как цунами,
  И корабль на горизонте плывет.
  Что же случилось с нами,
  Что случилось с нами?
  Этот вопрос мне покоя не дает.
Chorus.
  C               D             Em
Но не могу, не могу, уволь, не могу,
  C           D            Em
Но не могу, не могу, уволь:

<< Назад на Мумий Тролль


Мумий Тролль
Инопланетный гость
Прислал: Вовчик e-mail: vovchik2000@e-mail.ru
Проигрыш: Am F G Am (X2)

Am            F         G            Am
В ночном небе нет комет, вся планета в мире
снов.
Am             F              G              Am
Вдалеке увидел тусклый свет - это знак из других
миров.
И тревожит меня мысль: не один среди звезд я
живу.
Видя это, будет вечер - встреча братьев по уму.

Припев:
Am           F     G          Am
Инопланетный гость летит издалека,
Инопланетный гость не знаю я пока,
Что ты мне принесешь? И сколько бы отдал?
Am               F   G                   F  E
Чтоб ты бы поскорее, к нам в гости прилетал,
инопланетный!

Контакт быть может, может быть бессмертны станем
мы.
И сможем запросто летать в далекие миры,
Черный космос бороздя, кто заглянет в нашу
дверь?
Ты зашел бы сам в мир иной, друг дорогой?

Припев (Х2)

<< Назад на Мумий Тролль


Мультфильмы
StereoСигнал
Прислал: Lewis_mistreated e-mail: lewis_carroll@chat.ru
Intro:  F5 G#5 G5 F#5
Verse:  F G# G F#
Chorus: A# F# C/C#
        A# F# B/C

F      G#      G       F#
Расшифруй наш стереосигнал,
Тайну усиления звука электричеством,
Все ручки вправо, задержи дыхание,
Мальчикам громче, тише, девочкам красивее.

A# F# C/C#
A# F# B/C
Где моя романтика?
Слезы, звезды, сопливые лунатики,
Сломался мой магнитофон.
Сторожили у дверей школьниц с букетами,
секретами...

F      G#      G       F#
А школьницы придут, если отпустят родители,
Если не перегорят все усилители,
Слезные мелодии, мальчики с гитарами,
Смотрите все слушатели, слушайте все зрители.
Расшифруй наш стереосигнал...
Расшифруй наш стереосигнал...

<< Назад на Мультфильмы


Мумий Тролль
Доля риска
Прислал: nebo e-mail: vda_world@aport2000.ru
Вступ: Em C A

   Em          C             Em   C
     Когда не выпьет луна теней
   Em         C          Em   C
     Когда повесится диджей
   Em      C          A
     Скорей Е ие ие и ей
   Em      C          A
     Скорей Е ие ие и ей

     Ты мне не скажешь арестуй
     Модель заплывшую за буй
     Хватай  А ия ия и яй
     Хватай  А ия ия и яй

   G             C          A
     Когда так близко доля риска
          Em
     Облизать глаза
   G        C
     Они шарахнут током
       A
     Трахнут звуком
          Em  C  A
     Чудеса
          Em  C  A
     Чудеса

     Пока не крикнет и кверху дном
     Замерзнет дива сорвется гном
     Скорей  Е ие ие и ей
     Давай  А ия ия и яй

     Когда так близко доля риска
     Облизать глаза
     Они шарахнут током
     Трахнут звуком

<< Назад на Мумий Тролль


Мультфильмы
Пистолет
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: F#m E H

     F#m
 Конфеты и яблоки, звери на майках,
       E          Hm
 Разлипаются глаза, просыпаемся
    F#m
 Запутались в пчелках солнечные нитки,
  E                  Hm
 Фото-репортеры не просят улыбки

 E
   Операторы не снимают,
 C#
   Молодые журналистки в гости на ночь приглашают
меня
 Hm      E
   Пистолет за пазухой,
      F#m                A
   Загадки разгаданы, отгадки запалены,
      Hm           E                  F#m
   А ты, слишком плохо ты прячешь следы.
 Hm       E
   Посмотри внимательно
       F#m                A
   На наши фотографии, печальные истории
 D                                       C#
   О съемных квартирах без горячей воды

 На губах засыхают ягодные соки,
 Закрыты обе двери на замки и засовы
 Зови, если хочешь, никто не услышит,
 Только в утренних газетах репортеры напишут.

   Операторы меня снимут,
   Молодые журналистки пожелеют и обнимут меня
   Пистолет за пазухой,
   Загадки разгаданы, отгадки запалены,
   А ты, слишком плохо ты прячешь следы.
   Посмотри внимательно
   На наши фотографии, печальные истории
   О съемных квартирах без горячей воды

   Операторы меня снимут,
   Молодые журналистки пожелеют и обнимут меня
   Пистолет за пазухой,
   Загадки разгаданы, отгадки запалены,
   А ты, слишком плохо ты прячешь следы.
   Посмотри внимательно
   На наши фотографии, печальные истории
 D                C#                  F#m
   О съемных квартирах без горячей воды

<< Назад на Мультфильмы


Мультфильмы
До завтра
Прислал: jackpot (подбор) e-mail: jackpot@supermail.ru
 Dm  Dm+7        Dm7      Dm6        Gmadd9
Нас теперь до утра не трогать, не будить,
             Gm   Aadd#9              A
Может быть, мы уснём хоть на сколько-нибудь.
У соседей сигналы точного времени,
Молчат телефоны - проводы перерезаны.
 F                   B
Нас не будите, до утра не будите,
         Bm
А если срочно что-то - звоните, но не
рано-на-а-а.

Чей-то первый трамвай, не шуми, не греми,
Не звени, не мешай.
Там, в холодильнике, чужие запасы,
Но их трогать опасно, да и нас, впрочем, тоже.
Нас не трогать, до утра не трогать,
Твоя собака лижет мою спящую ногу.

Так устали наши плечи и ноги
Почти что все улицы города видели сегодня.
И пускай под глазами чуть темнее, чем надо -
Так даже классно, к тому же
Всё пройдёт до завтра.

<< Назад на Мультфильмы


Машина Времени
За тех, кто в море
Прислал: e-mail: nponu3DoH@km.ru
            Аm                   G
(1)		Ты помнишь, как всё начиналось
             Еm
        Всё было впервые и вновь
               F             Fm
        Как строили лодки и лодки звались
          Еm
        'Вера', 'Надежда', 'Любовь'
              F              G
        Как дружно рубили канаты
              Аm
        Как вдаль уходила земля
           F                 D
        И волны нам пели, и каждый пятый,
              F              G
        Как правило, был у руля.

            C                       Am
Припев:		Я пью до дна за тех, кто в море,
            F                  G
        За тех, кого любит волна,
            F            G
        За тех, кому повезёт
                C                         Am
        И если цель одна и в радости и в горе
            F
        То тот, кто не струсил
           D
        И вёсел не бросил
             F      Fm     С
        Тот землю свою найдёт.

(2)		Напрасно нас бурей пугали -
        Вам скажет любой моряк
        Что бури бояться вам стоит едва ли
        В сущности, буря пустяк

        В буре лишь крепче руки
        И парус поможет идти
        Гораздо трудней не свихнуться со скуки
        И выдержать полный штиль.

Припев:		Я пью до дна за тех, кто в море,
        За тех, кого любит волна,
        За тех, кому повезёт
        И если цель одна и в радости и в горе
        То тот, кто не струсил
        И вёсел не бросил
        Тот землю свою найдёт.

<< Назад на Машина Времени


Малинин
Венчание
Прислал: Ale e-mail: alex_law@mail.ru
   В. Осиковский
          Исполнение А. Малинина
Вступление
*	Dm
e----------1-------0-------1-----------0-----1----0--------
B------3----3-------3-------3-------3---3----3----3------
G----2--------2-------2-------2---2------2-----2---2-----
D-0----------------------------0--------------------------
A------------------------------------------------------------
E-------------------------------------------------------------------------

Dm                  Dm /F
Gm-(перебор)**
Ты помнишь, как смотрела божья мать,
E7    				Dm-***
На нас с тобой в огромном, белом храме.
Dm-Dm/F                              Gm-
(перебор)**
Я до сих пор не в силах осознать,
C				F
Что в этот миг, происходило с нами.
Gm				Dm-Dm/F
И ангелы запели нам вослед,
Gm                        Dm
Родное повторяя имя.
C			     F
И чистый, несказанный свет,
Gm		     Dm-*** -Dm --*
Нас всех окутал тайнами своими.
    Dm/F        Gm             C
  F
    Венчание, венчание, судьбы моей избрание
    Gm                       Em
Dm-Dm-Dm (перебор)*
    Сердца нашли и радость и покой.
    Dm            Gm            C
F
    Венчание, венчание, души моей желание
    Gm              E7
  Dm- - -*
    Я так хочу, всю жизнь прожить с тобой.
Dm-Dm/F                        Gm
И проплывали в памяти года.
Em                                       Dm
И сердце билось с верой и надеждой.
Dm         Dm/F                Gm-Gm-Gm
(перебор)**
Не знал такого чувства никогда.
C                                   F
И счастья,  неземного прежде.
Gm                                     Dm-Dm/F
И стены храма взмыли в небеса,
Gm                                     Dm-Dm-Dm*
Как  лики плыли облака седые
С                               F
И я, смотрю в твои глаза.

И мы с тобою вечно молодые.
    Dm/F                          Gm
   C
    Венчание, венчание, судьбы моей избрание
    Gm                      Em
Dm-Dm-Dm
    Сердца нашли и радость и покой

    Dm            Gm           C
F
    Венчание, венчание, души моей желание
    Gm                     Em

    Я так хочу всю жизнь прожить с тобой.
Dm                  Dm/F              Gm
(перебор)**
Ты помнишь, как смотрела божья мать.
E7				          Dm
На нас с тобой в огромном белом храме.
Dm                Dm/F         Gm
Она хотела нас с тобой обнять.

Чтобы была любовь навеки с нами.

    Gm
** e--------3--------------------------------
     B------3--3-------3----3----------------
     G-----3----3---3----3-------------------
     D------------4----5----------------------
     A-----------------------------------------

E-----3--------------------------------------------

*** e-----------------------------------------
     B----------0-------0---------------------
     G--------0-------0-----------------------
     D-----------------------------------------
     A----2--------4--------------------------

E--------------------------------------------------

P.S. Все замечания направлять по адресу
alex_law@mail.ru

<< Назад на Малинин


Мумий Тролль
Парк
Прислал: djprof e-mail: djprof@mail.ru
intro: Am F(x4)
verse1:
   Am			      F
 Сюда стекается толпа, Прийти сюда я рад
 Чтоб помёрзнуть часа два Средь своих бригад
 Улыбки юные сверкают,кулак-вся в нём красота
 Тебя здесь хорошо встречают, если валишь ты
быка
chorus:
G		D
 О,наши лица укутал полумрак
Am          B		    Em
 О, нам не ведом в жизни страх.
 И если ты не наш,то не лезь сюда
 Ты здесь не в гостях,ты чуешь страх
verse2:
 Раньше выйдем мы из дома,чтоб встретить здесь
друзей
 Вот девчонка,она мне не знакома, ану займусь
сегодня ей-ей-ей-ей
 Драка завязалась, аллёу,здесь наших бьют
 А что мне показалось,что те малыши ревут
chorus.
ending chorus:
 О,наши лица укутал полумрак
 О, нет не ведом мне тот страх
 Нет, я не трус, всегда я впереди
 Я впереди огромнейшей толпы :)

<< Назад на Мумий Тролль


Митяев
Дорога
Прислал: Dana e-mail: Dana@kamniro.kamchatka.ru
вступление:  | Em Am  Em | Am D7 Em    |

             | Am Dm6 E7 | Am F Fm#7 H7|
        Em                     Am
Хоть дорога как стиральная доска,
     H7                     Em
И качает грузовик наш и трясет,
       Em                      Am
Из груди никак не выскочит тоска,
    H7                    Em
И обидой по щекам не потечет.
        E7                       Am
Скоро станет на полях темным-темно,
       D7                   G   E7
Можно будет огоньки пересчитать,
         Em                        Am
Те, что воткнуты как свечки в горизонт,
          H7                       Am
Словно в церкви, чтоб кого-то отпевать.
                    Am7         D7
        Двенадцать писем под полой -
                G7+   C7+
        Мое сокровище,
                Am7      H7        Em
        Я зтой памяти хозяин и слуга.
                    Am7       D7
        Двенадцать месяцев читаю,
             C
        А чего еще,
               Am7       H7         Em
        Когда хандра привычна и долга.

Слава богу, что хоть было, и вот так,
Hа листочках синей пастой запеклось.
Что возможно на заснеженных верстах,
Сочинять, что в самом деле не сбылось.
Степь закатным серпантином осыпать,
Добавлять лиловых сумерек на снег,
До тех пор, пока не стану засыпать,
Продолжая вспоминать тебя во сне.

        И ты возникнешь, как ночной звонок
        Межгорода,
        Я помню свет, когда ты в дом вошла.
        И я был с ног до головы облит тем
        Золотом,
        Да позолота вся со временем сошла.

вот  и еду и печаль невелика,
Что глаза мои слезятся на ветру,
Только дату на борту грузовика
Я сквозь изморозь никак не разберу.
То ли год, когда вернусь издалека,
То ли месяц - тот, что встречей наградит,
То ли день, когда глубокая река
Бесконечную дорогу преградит.

<< Назад на Митяев


Моисеев
Голубая луна
Прислал: Юра e-mail: yura31@mail.ru
         C              G
          Младший бpат любовью чистой
        Am              Em
          Коpолеву полюбил
         F                  C
          И однажды ей в лесу, в лесу тенистом
        Dm              G
          Свое сеpдце подаpил
           C                     G
            Hу а стаpший выбpал чудо
          Am              Em
            Одиночество небес
           F                   C
            И все знали, что он никогда не будет

          Dm              G
            Покоpителем невест
         F           C
          Голубая луна всему виной
         F                 C
          Все в окpуге говоpили
         F                  C
Dm
          Этой стpанной любви, этой стpанной
любви
        Dm                 E
          Так ему и не пpостили
            Am        Dm
              Голубая луна ... [голубая луна]
             G         Am
              Голубая луна ... [голу-бА-ЙЯ...]

            Am                Dm   G         Am
              Как никто его любила голубая луна
              Голубая луна ... [луна]
              Голубая луна ... [голу-бА-ЙЯ...]
              Звезды сладостью поила голубая
луна
         C                   G
     2.   И поставил младший как-то
       Am                  Em
         Hа дуэли жизнь за честь
         F                     C
          Стаpший выpвал меч и вымолвил по
бpатски
        Dm              G
          Честь моя - моя лишь честь
            C                  G
             Ты люби и будь любимым
            Am                  Em
              И будь счастлив, бpат
             F            C
              Я теpяю все, но ты теpяешь больше
           Dm             G
              И ушел в закат
         F           C
          Голубая луна всему виной
         F                 C
          Все в окpуге говоpили
         F                  C
Dm
          Этой стpанной любви, этой стpанной
любви
        Dm                 E
          Так ему и не пpостили
            Am        Dm
              Голубая луна ... [голубая луна]
             G         Am
              Голубая луна ... [голу-бА-ЙЯ...]
            Am                Dm   G         Am
              Как никто его любила голубая луна
              Голубая луна ... [луна]
              Голубая луна ... [голу-бА-ЙЯ...]
              Звезды сладостью поила голубая
луна

<< Назад на Моисеев


Машина Времени
Дорога в небо
Прислал: Андрей e-mail: skand@chat.ru
          G
        Столько лет сомнений
          Em
        Столько лет тревог
        C                   D           G
        Я не знал, что в пути будет легко

        Нас зовут в окопы
        Скоро третий звонок
        Только мы от них уже далеко

                 C D               G
Em
                Там, где находится южный край
земли
                 C D                      G
G7
                Там край, где уже не свернуть
                 C D             G            Em
                Там у причала стоят мои корабли
                C              D
G
                В назначенный час мы тронемся в
путь

        Мы выходим из круга
        Мы выходим на свет
        Это знак, что команда уже собралась

        Мы узнаем друг друга
        После долгих лет
        По улыбке и по цвету глаз

                Там, где находится южный край
земли
                Там край, где уже не свернуть
                Там у причала стоят мои корабли
                В назначенный час мы тронемся в
путь

                         Hm       C#m
 Hm
                        Дорога в небо лежит по
прямой
                         Hm       C#m
Hm
                        Дорога в небо, дорога
домой
                         Hm       C#m
Hm
                        Дорога в небо, и все
позади
                           Hm      D
                        И только свет впереди

                Там, где находится южный край
земли
                Там край, где уже не свернуть
                Там у причала стоят мои корабли
                В назначенный час мы тронемся в
путь

<< Назад на Машина Времени


Мумий Тролль
Невеста
Прислал: Дмитрий e-mail: partyka@mail.ru
Intro: Am  G  Em  Dm

Verse:

   Am
Ба-бац!
G     Em      Dm
Открываешь глаза,
  Am      G
Клац!
     Em     Dm
Зубы выдерживают.
       Am       G
Щетки, пасты, духи и бусы
Em     Dm
Больше чем спасают.
  Am     G         Em    Dm
Здорово!    Великолепно!
  Am      G     Em
Бьёшься за жизнь,
   Dm
За завтра
   Em
И даже иногда за меня.

Chorus:

 G               Dm
Как бы тебе повезло -
Am       Dm     Am
      Моей невесте.
G             Dm
  Завтра мы идём
              Am
Тратить все свои,
          Em
Все твои деньги
  Dm
Вместе.

Verse 2:

Ям-ям! Йогуртом по губам.
Ав! Воздух с завтрака плавит.
Будильник сработает в пять,
Исчезаю -
Был не лучший день гладить тебя.

Не с первого раза
Открываются тайны,
А с тысячного рубля.

<< Назад на Мумий Тролль


Мумий Тролль
Делай Ю-Ю
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: A5-G#5-A5 (x?)

Verse1:
 A5 G#5 G5 F#5
A5-G#5-A5
4|-7---6--5---4--
   Голубки сели, голубки плыли,
5|-7---6--5---4--
   В этажах зданий, вили и любили.
6|-5---4--3---2--
G5-F#5-G5
   Пpоводов pоки, стилетами свеpкнут,
A5-G#5-A5
   Холодные зубки на поpхающем бюсте.

preChrous:
       Am  Em      F
   К стене,  е е е е_е_е
   Гpудью,   ю ю ю ю_ю_ю
         Разpеши ты мне (и давай)
Chorus: Am F (x?) [ю.ю.ю.ю....]

Verse2:
   Моpозец по кpыльям, холодные ножки,
   Исходят истомой охмелевшие кошки.
   Одуpевши кpольчихи, включаются в pитм
   Забешеных танцев. Под телами гоpит :

preChorus:
Chorus:

<< Назад на Мумий Тролль


Машина Времени
Песня о капитане
Прислал: Picasso e-mail: picasso@mail.spbnit.ru
    Am                E7        Dm        Gm
   Случилось так, что небо было сине и бездонно,
      Dm             E7      Am         A7
   И легкий ветер по морю, гнал мелкую волну,
   Dm            Gm            Am         A7

   И был корабль полон, и друзьями, и знакомыми,
     Dm              E7        A7  Dm
   И путь держал в далекую страну.
                     E7        Am
   И путь держал в далекую страну.

   И капитан был опытный. Он все моря проплавал,
   Он силы был недюженной - дубы валил плечом.
   И нам казалось: много нас. Мы сильные, мы
храбрые,
   И никакие бури нипочем...

   Но что для моря наш корабль - скорлупка
несерьезная.
   И вот однажды вечером попали мы в туман.
   Средь неба грянул гром, собрались тучи
грозные,
   Пронесся средней силы ураган...

   И вот, что удивительно. Все сильные и
храбрые,
   И все, кому мы верили, воскликнули:
"Тону!"
   Мы ждали от них помощи, они-же нас оставили,
   И первыми отправились ко дну...

   А нас носило по морю, надежды наши таяли.
   И только по случайности, нас приняла земля.
   И те из нас, кто выжили. По разным
обстоятельствам,
   Забыли капитана корабля..

<< Назад на Машина Времени


Машина Времени
Перекресток
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
Сольная песня Андрея Макаревича
(Из к-ф "Перекресток")

Intro: Dm E F Dm E Am

Е(Am)сли сто раз с утра все не та(Dm)к, (E)
Е(Am)сли пришла пора сделать ша(Dm)г, (G)
Е(C)сли ты одино(Dm)к,
Зна(E)чит, настал твой сро(Am)к,
И жде(Dm)т за углом перекре(F)сток семи
доро(E)г.

Та(Am)м не найти людей, там нет маши(Dm)н, (E)
Е(Am)сть только семь путей, и ты оди(Dm)н. (G)
И ка(C)к повернуть туда(Dm),
Где све(E)тит твоя звезда(Am),
Ты(Dm) выбираешь ра(F)з и навсегда(E).

Перекре(Dm)сток семи доро(E)г -
Вот и я(Am).
Перекре(Dm)сток семи доро(G)г -
Жизнь моя(Gm). (A7)
Пусть загна(Dm)л я судьбу свою(E),
Но, в како(F)м бы ни пел краю -
Все мне ка(Dm)жется - я опя(E)ть на тебе
стою(Am).

Ско(Am)лько минуло лет, сколько дне(Dm)й. (E)
Я(Am) прошагал весь свет, проплыл сто море(Dm)й.
(G)
И вро(C)де все как всегда(Dm),
Вот то(F)лько одна беда(Am) -
Все мне ка(Dm)жется, я на не(F)м свернул в
никуда(E).

Перекре(Dm)сток семи доро(E)г -
Вот и я(Am).
Перекре(Dm)сток семи доро(G)г -
Жизнь моя(Gm). (A7)
Пусть загна(Dm)л я судьбу свою(E),
Но, в како(F)м бы ни шел строю -
Все мне ка(Dm)жется - я опя(E)ть на тебе
стою(Am).

Solo:
Am Dm E Am Dm G
C Dm E Am Dm F E

Перекре(Dm)сток семи доро(E)г -
Вот и я(Am).
Перекре(Dm)сток семи доро(G)г -
Жизнь моя(Gm). (A7)
Пусть загна(Dm)л я судьбу свою(E),
Но в како(F)м бы ни пел краю -
Все мне ка(Dm)жется - я опя(E)ть на тебе
стою(Am).

Пусть загна(Dm)л я судьбу свою(E),
Но в како(F)м бы ни пел краю -
Все мне ка(Dm)жется - я опя(E)ть на тебе
стою(Am),
Все мне ка(Dm)жется - я опя(E)ть на тебе
стою(Am),

Все мне ка(Dm)жется - я опя(E)ть на тебе
стою(Am),
Все мне ка(Dm)жется - я опя(E)ть на тебе
стою(Am).

Dm E Am...

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Машина Времени
Родной дом
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
         C         Gm7        Dm
        Над нашим домом цулый год мела метель,
         F              C       (FG)
        И дом по крышу замело,
         С         Gm7         Dm
        А мне сказали что за тридевять земель,
         F               C      (FG)
        В домах и сухо и тепло.

        И я узнав о том ,покинул отчий дом,
        И я пустился в дальний путь.
        За восемь лет прошел весь белый свет,
        На свете есть на что взглянуть.
         F       C    F          C
Припев* Но лишь потом,я вспомнил дом,
         F               Gm7           C
        И темной ночью и самым светлым днем,
        Dm  F       Fm         C
        Как хорошо иметь свой дом.
        Помни о том,в краю чужом,
        И темной ночью и самым светлым днем,
        Как хорошо иметь свой дом.

        Проигрыш* C|Dm|F|C|-3 раза.

        Я видел хижины и видел я дворцы-
        Дворец кому-то тоже дом.
        Я не заметил,что они счастливее чем мы,
        Хоть и не мне судить о том.
        Меня встречали,улыбались тут и там,
        Сажали есть, давали пить.
        А я устал скитаться по чужим домам,
        А свой никак не мог забыть.

Припев* В краю чужом,Я вспомнил дом,
        И самой темной ночью  и самым светлым
днем
        Как хорошо иметь свой дом.
        Помни о том,в краю чужом
        И темной ночью и самым светлым днем
        Как хорошо иметь свой дом.

   (FG)-можно не играть,кому как нравится.
    Gm7-353433

<< Назад на Машина Времени


Мультфильмы
Мурашки
Прислал: HippiE(подбор) e-mail: hippie_ps@km.ru
       C#m            A
    От старых забот устала
          E                H
    Падали где-то капельки лета
        F#m       E      Hm
    Это там-там-там, не у нас
        C#m          A
    Кусками валится небо
          E          H
    Наверно, это не дело
         F#m             E
    Но от обветренных губ твоих
          Hm
    Не оторваться мне

                А
             Может, ты теперь только веришь
                Е
             Тем, кто вставляет в рот пистолеты
                А
             Может быть, мне ты не веришь
                Е
             Но сейчас так хочется мне
                C#m           A
             Чтоб ты сотней мурашек
                 E                   H
             Скользнула мне под воротник
                 C#m      A        E        H
             А хотя как знаешь, ведь это твоё
дело

    Глазами день ошалело
    Встречаешь как-то несмело
    Это так-так-так, ерунда
    Сломались тонкие стены
    Мне не понять теперь, где мы
    Теплом лижет ветер плечи твои
    Ты от него в слезах

<< Назад на Мультфильмы


Монокини
До встречи на звезде
Прислал: Ротавчиков Кирилл e-mail: kirill@crazy.ru
Вначале с душой играется первые два куплета
перебором.Припев играется быстрым мягким
боем.

9 раз проигрыш Am - F - C -G

 Am      F        C     G
Дождь по окнам и серое небо
 Am     F            C       F
Ты как мягкий бинт обвил мое тело
 Am  F         C       F
Не плачь, ведь это не выход
 Am    F       C        G         Am
Лучше дай мне света, а то я отвыкла

 Am        F       C         G
Ночь в разгаре и дня мне не видно
Am    F      C      G      Am
Я же тень твоя, мне было обидно
   F            C        G
Забудь, пусть кто-то согреет
 Am     F        C        G        Am
Только дай мне света как можно скорее

F C  G                  Am - F - C
     До встречи на звезде
G                   Am - F - C
До встречи как всегда
G                   Am - F - C
До встречи на звезде
G                   Am - F - C
До встречи навсегда
G                   Am - F - C
До встречи на звезде
G                   Am - F - C
До встречи как всегда
G                   Am - F - C
До встречи на звезде
G                   Am - F - C
До встречи навсегда
G                   Am - F - C
До встречи...

Дождь по окнам и серое небо
Ты искал меня, чтоб обнять мое тело
Забудь. Пусть кто-то согреет
Или дай мне света как можно скорее

До встречи на звезде
До встречи как всегда
До встречи на звезде
До встречи навсегда

До встречи на звезде
До встречи как всегда
До встречи на звезде
До встречи навсегда

До встречи на звезде

<< Назад на Монокини


Мэд Дог
У черты
Прислал: Сахаров Михаил e-mail: Mike@got.mmtel.ru
Am    C          Em
Я ненавижу долго ждать
Я ненавижу тех, кто спрятался за мной
Я ненавижу вслух молчать
Больно, больно, больно я хочу кричать

Припев:

Am      C             Em   G             Am
Снимите маски с ваших лиц (маски с ваших лиц)
Поймите, я хочу успеть (я хочу успеть)
Остановившись у черты (стоя у черты)
Всю песню до конца суметь допеть

Я поднимаю вверх глаза
Я вижу небо и оно зовёт меня
Я слышу громкие шаги где-то за спиной
Скоро ветер унесёт меня с собой

Припев:

Суметь успеть суметь успеть допеть

Припев:

<< Назад на Мэд Дог


Маркин
Колокола
Прислал: Drema e-mail: dremkin@chat.ru
      Am      H7          Em
А ты опять сегодня не пришла
          Am     H7      Em
А я так ждал, надеялся и верил
         Am    D          G, Em
Что зазвонят опять колокола
        Am         H7         Em
И ты войдешь в распахнутые двери

Перчатки снимешь прямо у дверей
Небрежно бросишь их на подоконник
Я так замерзла скажешь обогрей
И мне протянешь озябшие ладони

Я их возьму и прямо у дверей
Их расцелую сердцем согревая
Ах еслиб ты ступила на порог, на мой порог
Но в парк ушли последние трамваи

<< Назад на Маркин


Машина Времени
Музыка под снегом
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
(А. Кутиков / А. Макаревич)

Intro: C7

(Hm)В летнем парке зима,
В летнем парке конце(H7)рт.
(G)Все начнется вот-во(F#m)т,
Жаль, что зрителей не(Em)т, (Em7)
(C)И оркестр укры(Hm)т снегом -
(C)Словно вата, глухи(Hm)м снегом,
(C)И соната слышна(Hm) едва-едва(C7)...

(Hm)Голос скрипки звенит,
Как стекло о стекло(H7),
(G)И трубу не отня(F#m)ть
От заснеженных гу(Em)б... (Em7)
(C)А в каждой ноте пое(Hm)т лето,
(C)И с собою зове(Hm)т лето,
(C)И соната слышна(Hm) едва-едва(C7)...

(A)То взлетает, как ста(D)я
Оттаявших пти(F#7)ц,
(A)То ложится под но(D)ги,
Послушно, как сне(F#7)г,
Ни для кого(Em)... (Em7)

(Hm)И восторг в их глазах
Нам вовек не поня(H7)ть,
(G)Им уже не помо(F#m)чь,
И приходится лга(Em)ть. (Em7)
(C)И я опять прохожу(Hm) мимо,
(C)Прохожу, и гляжу(Hm) мимо,
(C)И соната слышна(Hm) едва-едва(C7)...

Solo: Hm_H7_G_F#m_Em_Em7

(C)И я опять прохожу(Hm) мимо,
(C)Прохожу, и гляжу(Hm) мимо,
(C)И соната слышна(Hm) едва-едва(C7)...

Solo: Hm_H7_G_F#m_Em_Em7

(C)И я опять прохожу(Hm) мимо,
(C)Прохожу, и гляжу(Hm) мимо,
(C)И соната слышна(Hm) едва-едва(C7)...

Solo: Hm_H7_G_F#m_Em_Em7

(C)И я опять прохожу(Hm) мимо,
(C)Прохожу, и гляжу(Hm) мимо,
(C)И соната слышна(Hm) едва-едва(C7)...

Coda: Hm

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Многоточие
В жизни так бывает
Прислал: MegaJohn e-mail: megajohn@mail.utk.ru
Это вступление(соло), вообще играется в 2 гитары,
но вторую партию я еще
Не подобрал

G|--/4-44-4/7-7-5------/5-4-2-----/4-2-0------
D|--------------------------------------------------0-2-

G|--/4-44-4/7-7-5------/5-4-2-----/4-2-0------------0-2-2/4-4
D|--------------------------------------------------0-2-0-2------------

<< Назад на Многоточие


Манго-Манго
Голубь
Прислал: e-mail: Rawil@ufacom.ru
C           Am
Утро, ты проснулась,
    F   G           C
А я уже принёс тебе голубя:
F      G         C       Am
Белого голубя с красными глазами,
F        G        C
Толстую пернатую птицу.
F         G             C     Am
Завтра не забудь насыпь зерна-а-а-а,
F     G          C         Am
Будет радоваться маленький животик.
F               G               C

Вспоминай меня, вспоминай меня, вспоминай
меня-а,
Am              C           Am
Вспоминай меня, вспоминай меня.

Вот прозвенел дверной звонок -
Это я принёс тебе банку,
В банке сидит хламидомонада -
Это одноклеточная водоросль.
Банка для неё-о - море а-а,
Слышишь, как ей двигаться спокойно.
Ночь, дождь, ты молча встала у окна.
Вспоминай меня, вспоминай меня, вспоминай
меня-а-а.
Вспоминай меня, вспоминай меня, вспоминай меня.

Утром я застал тебя враспло-ох,
Я не знал, что ты такая,
Ты брала голубя за крылья,
И засовывала в банку трёхлитровую.
Он смотрел сквозь плотное стекло-о-о-о,
Влажными, усталыми глазами.
Ночь, дождь, ты молча встала у окна,
Я никогда-а-а не зна-а-ал, что ты такая-а-а.

Ну как? Проголосуй!!!!

<< Назад на Манго-Манго


Мантана
Потому что
Прислал: Дмитрий Лыска а.к.а. Diesel e-mail: dvlsoft@mail.ru
Intro  F#  Hm

   F#
 Улетели птицы в небо и как будто Лета небыло
   Hm
 И что было между нами, всё закончилось дождями
 И как будто не успели, мы друг другу больно
сделать
 Мы расстались так как-будто, расстаёмся на
минуту
   D                   G
 Не успели, не успели, листья пожелтеть на
деревьях
   D                   F#
 Мы же сами так хотели, только в это всё не верю
я
D Em    A     D     Hm
  Улыбаюсь и хожу земли не касаясь
  Потому что Ты у меня есть
  Потому что Ты у меня есть
  Потому что Ты у меня есть
  Потому что Ты у меня есть
   Em             F#    Hm
  Потому что Ты, просто Ты

 Всё вокруг зачем не знаю
 Про Тебя напоминает
 И мне кажеться, почемуто
 Что расстались мы на минуту
 Не успели, не успели, листья пожелтеть на
деревьях
 Мы же сами так хотели, только в это всё не верю
я

  Улыбаюсь и хожу земли не касаясь
  Потому что Ты у меня есть
  Потому что Ты у меня есть
  Потому что Ты у меня есть
  Потому что Ты у меня есть
  Потому что Ты, просто Ты

<< Назад на Мантана


Митяев
Рассветная прелюдия
Прислал: Матвеич e-mail: matveitch@coms.ru
     D        Gdim D
Рассветная прелюдия
    D
Дождем сопровождается.
                         Gdim D
Рождается, рождается, рождается
 H7          Em     A7
Холодное безлюдие
               D
Никем не нарушается.

   H7              Em     A7
Висит листва продрогшая
            D
И тихо осыпается,
   H7      Em     A7         D
И тихо осыпается, и тихо осыпается.
   H7         Em     A7
И город просыпается,
                  D
Но кажется, что спит.

Шарфом тепло закутаюсь,
И выйду в ночь уставшую,
И в ветках нот запутаюсь,
Шурша листвой опавшею.

Замрет дымок над крышею
И над дорогой нашею,
А над звездой упавшею
Повиснет лед реки.

И солнца шар покатится,
И светом дом заполнится,
И сумерки попятятся,
И кончится бессоница,
И сны мои под пятницу,
Конечно же, исполнятся,
Вот только жаль не вспомнится
Мне музыка никак.

<< Назад на Митяев


Мумий Тролль
Сайонара диска
Прислал: nebo e-mail: vda_world@aport2000.ru
(для Бухтиенко Дэна)
Вступление: Am C D Am - 3раза

         Am        C
     Близится рассвет
         D               G
     Я сменяю ночной туалет
   Am       C
     Я проснулся вчера
            D              G
     В квартале любви сайонара
   Am                C
     Кусь кусишь конфет
   D            G
     И знаем и нет
     Am
     Семь дней в неделю
   C                D     G
     Здесь слушают диско

   Am C D G

<< Назад на Мумий Тролль


Митяев
Алыкель
Прислал: Helga e-mail: dimonchic2000@mail.ru
Gm     A          Dm
Улетал, почти не мело
Gm          C F
В стылом Алыкеле.
Gm         A           B
Ночь лежала синим стеклом
Gm          A Dm
В тихой колыбели.
Gm    A         Dm
Улетал и жизнь вспоминал
Gm       C  F
На этом холоде.
Gm       C      F      B  Gm
Сколько звезд я дорисовал
      A       Dm
Там в серпе-молоте!

ПРИПЕВ:
Gm   C  F       Gm
А полярная ночь,
      A7   Dm
Ох,и долгая.
Gm  C          F       B
И сумел превозмочь в себе
Gm       A    Dm
Чувство долга я.

Вот,казалось бы, и лети,
Рви истертую нить.
Сколько вёсен должно пройти,
Чтобы все позабыть?
Позабыть, как хотелось петь,
Петь да выть ночами.
Позабыть бескрайнюю степь,
Что легла между нами.

ПРИПЕВ:
А полярная ночь,
Ох, и темная,
Адской темени дочь
Ты приемная,
Адской темени стала дочь
Ты приемная.

Улетал и все забирал,
Что скопил не за год,
Все , что пропито год за два
Да золота полный рот.

ПРИПЕВ:
Улетай , не болтай,
Что здесь тесно,
Где у Севера край-
Неизвестно,
Где у севера самый край-
Неизвестно.

<< Назад на Митяев


Мумий Тролль
Девочкодруг
Прислал: ViTEK e-mail: viktor-rus@km.ru
intro:  Hm, G, D, A.  | 2 раза.

G     Hm     A
 этот кто-то,  кто-то как луна,
G      Hm  A
 раздевает, тронет дальше льна,
      G            Hm                A
но ты еще не самый последний на этой земле,
          G         Hm            A
так будет легче нам и будет легче тебе.

Chorus:

             G     A               Hm
а есть там у меня, всего есть лишь одна
        A
девочка друг!
           G    A               Hm
она решает где, она все помнит, да!
       A
лишает меня вдруг сна.

Проигрыш: Hm, G, D, A.  | 2 раза.

после длинных трех, три забудешь точки,
никто не придет, не напишет строчки,
звали никого, никто не вернется помочь.
сядет на глаза, впутается в тушь, хмель, душ,
хвощ.

Chorus

Соло:  Dm, A#, Dm, A#, Dm, A#, F, C. Dm, A#, F,
C.

Проигрыш

этот кто-то, кто-то как луна,
раздевает, тронет дальше льна,
ты еще не самый последний на этой земле,
так будет легче нам и будет легче тебе.

Chorus

Концовка:
         G     A            Hm
а есть у меня, лай ла ла ла ла
             A                               | 2
раза.
лай лалалала ла.

<< Назад на Мумий Тролль


Мегаполис
Женское сердце
Прислал: vow e-mail: candyskins@mtu-net.ru
вступление: C Dm

         C          Dm
   Я согласен, что нет на земле
   C                 F
   Человека, чтоб не испытал
   C                 Dm
   Подозрительной тяги к себе,
   Am                F                G
   Если рядом не бьется, рядом не бьется
         C               Am
Женское сердце, женское сердце,
                F              G   C
Если рядом не бьется хоть иногда оно.

Незнакомые люди со мной
Разговаривать не захотят,
Не предложат немного пройтись,
А все потому, что не бьется во мне
Женское сердце, женское сердце,
А все потому, что не бьется во мне оно.

Говоря о природе вещей,
Я отмечу, что тысячи лет
Не хватило бы мне, может быть,
Чтоб наполнить до края чашу любви,
Если б билось во мне
Женское сердце, женское сердце,
Если рядом со мною, если во мне оно.

<< Назад на Мегаполис


Мэд Дог
6.3.0. (Облизывай)
Прислал: Стратег e-mail: savarez@mail.ru
    Вступление: Em C Em C ...

 Em  C      Am   H
    Ноги дороги
 Em   C      Am    H
    Бояться должны
 Em    C         Am     H        Em  C Am H
    Спрячь свои деньги нам по пути

    Ж°лтое море
    Синий песок
    Белые пальмы розовый сок
    Вс° мое...

      G           F#
      Я пиковый король
      F           Em
      6.3.0. мой пароль
      C                 H
      Конверта липкий край
            Em           C Em ...
      Облизывай   ла-ла-лай ...

    Мои самол°ты
    Твои корабли
    Лихие пилоты уступи

      Я пиковый король
      6.3.0. мой пароль
      Конверта липкий край
      Облизывай   ла-ла-лай ...

    Вот и вся песня
    Вот и весь сказ
    Над горизонтом свет погас

    Тонкие пальцы
    Руки твои
    Хватит хватит хватит хватит
    Хватит - мы не одни

      Я пиковый король
      6.3.0. мой пароль
      Конверта липкий край
      Облизывай   ла-ла-лай ...

<< Назад на Мэд Дог


Мумий Тролль
Алмазами
Прислал: nebo e-mail: vda_world@aport2000.ru
Вступление: G Hm F# G G Hm F# F# - 2 раза

   G       Hm         F#        G         Hm
     Ветер обнимает сзади поднимает юбки
   F#          G
     Обнажает танцы
   G        Hm   F#        G         Hm
     Ненавидишь вечер если бы на теле
   F#            G
     Покрывали звезды

   Hm     Em          F#         G
     Алмазами как глазами засверкают вместе
 Hm  F#           G
     Пыль зима пилоты
   Hm       Em         F#            G
     Мы не можем тормозами брать не резать не
   Hm      F#      G
     Пролетая повороты

     На орбитах тайных где еще не биты
     Не хватает сварки
     Мы уходим вместе и проверим пульсы
     Кольца спрячем в сейфы

     Алмазами как глазами засверкают вместе
     Пыль зима пилоты
     Мы не можем тормозами брать не резать не
     Пролетая повороты

<< Назад на Мумий Тролль


Мумий Тролль
Lady Alpine Blue
Прислал: Александр e-mail: your_sadist@hotmail.com
                              (Am E) *  4
Am               E
        To love newcomers fashion
Am            E
        Oh so   special
Am       E
You may want to believe me
     F        E                Am
But hey, your Alpine eyes of blue
             E              Am
Here´s my Siberian hymn for you
            F            Am (Cm?)
We better stay or rather die
           E                  A(m)
   E
             La, la, la, la, la,     la, la, la,
la, la
                     A(m)
             Rather die
           E                  A(m)
     E
             La, la, la, la, la,     la, la, la,
la, la

F          A                 F
   No promises, no kiss goodbye to you

                                             Am
           E                    Am E Am E
 Just keep on smiling, my lady Alpine blue
blue

Am                     E
        Your slipping serpentine night
Am                      E
        Would cuddle , keep us tender
Am                   E
        And smother warning signs
   F       E
My old mistakes should send her
Am             E             Am
        Eternity for us to try
               F               Am (Cm)
The dawn will tell us, if we fly

          E                 A(m)
    E
            La, la, la, la, la,     la, la, la,
la, la
                   A(m)
           If we fly
          E                 A(m)
    E
           La, la, la, la, la,     la, la, la,
la, la

F        A                F
No promises, no kiss goodbye to you
              Am              E

Just keep on smiling, my lady Alpine blue

Am               E
        No promises
Am               E
        No promises
Am               E
        No promises
Am               E
        No promises

F        A                F
No promises, no kiss goodbye to you
               Am             E

Just keep on smiling, my lady Alpine blue

       Am E Am E Am

<< Назад на Мумий Тролль


Митяев
Письмо из Африки
Прислал: Александра e-mail: bagira@inbox.ru
Am Dm6 E7 Am E7

Am Am/C Dm7

Самолет на Африку отчалил,

G7 E7

Где сливово-черные зулусы,

Am Am/G Dm7

Я тебя, конечно, опечалил,

E7 Am

Но какие я купил здесь бусы.

Am Am/G Dm7 F

А еще изящных два браслета

Dm6 E7

Из камней дешевых, но красивых,

Dm7 G7 C C+7/H

Ну и шляпу для тебя, на лето,

Dm7 E7 Am Am/C

Со шнурком, какую ты просила.

Rm     Dm7 E7 Am

    Не скучай, не скучай,

    Dm7 G7 C C+7/H

    И в окно не гляди часами,

    Gm6 A7 Dm Dm7

    Ведь февраль - он короткий самый,

    Dm6 E7

    Ну а в марте меня встречай.

Желтый рай февральской бирюзою

Слепит наше северное зренье.

Жаль, что всех цветов не взять с собою

Для тебя с причудливых деревьев.

Жаль, нельзя набрать в ладони ветер

И каскад, сползающий змеею,

Но, быть может, я срисую вечер

С ярко-красной вспаханной землею.

Rm

По слезам прирученных мустангов

Я недавно только догадался,

Что тебе ни бусы и ни манго

Не нужны, и лучше б я остался.

Там, в Москве, сейчас наверно слякоть

Или снега снова навалило.

И не скучно, если шить да стряпать,

Ну куда ж ты столько наварила.

Hm C#7+9 F#m

Ведь никто сегодня не заглянет,

Hm E7 A7

Спит наследник и портфель уложен.

Dm7 G7 C C+7/H

Ты на март не сетуй - он нагрянет,

Dm7 E7 Am Am/C

Но приход скорейший невозможен.

Rm

<< Назад на Митяев


Машина Времени
Разговор в поезде
Прислал: Dneprbiker e-mail: olia@tts.lt
        Dm
     Вагонные споры - последнее дело,
         F
     Когда больше нечего пить,
         Gm
     Но поезд идет, бутыль опустела,
        A           Dm
     И тянет поговорить.
         Dm
     И двое сошлись не на страх, а на совесть
        F
     Колеса прогнали сон
       Gm
     Один говорил: "Наша жизнь - это
поезд",
         A                Dm
     Другой говорил: "Перрон".
       B
     Один утверждал: "На пути нашем
чисто",
         F
     Другой возражал: "Не до жиру".

     Один говорил, мол мы машинисты,
         C
     Другой говорил: "Пассажиры".
       Gm
     Один говорил: "Нам свобода награда;
         F
     Мы поезд куда надо ведем".
        Gm
     Другой говорил: "Задаваться не надо,
          A                    Dm
     Как сядем в него так и сойдем".
        Dm
     А первый кричал: "Нам открыта дорога
          F
     На много-много лет".
         Gm
     Второй отвечал: "Не так уж и много,
          A                Dm
     Все дело в цене на билет".
        B
     А первый кричал: "Куда хотим туда едем
        F
     И можем если надо свернуть".
         Gm
     Второй отвечал, что поезд проедет
           C
     Лишь там, где проложен путь.
       Dm
     И оба сошли где под Таганрогом,
         F
     Среди бескрайних полей,
        Gm
     И каждый пошел своей дорогой,
        A             Dm
     А поезд пошел своей.

<< Назад на Машина Времени


Мумий Тролль
Это по любви
Прислал: Витаха (подбор) e-mail: mute_z@zeos.net
     Gm    Cm7 		F		Dm
Поцелуями нежными ли, нижними ли,
               A#     C          D#
Это будет не трудно, это по любви
     Gm       Cm7			F           A#
Караванами, пароходами я к тебе прорвусь mon
amie
Gm       Cm7	F                  A#
Рациями, факсами, телефонами пока завязаны мы
   Gm            Cm7     F
Удивления хочешь визави,
Dm             A#     C         D#
Это будет не трудно, это по любви
Gm            Cm7
Расстёгнутыми поперёк весны,
F                 A#
Радуется лето, радуемся мы
Gm            Cm7
Фото-люксами проявленными
F                      A#
друг друга запомним Il bon ami
Gm            Cm7         F
Cолнцами ли, звёздами ли,
Dm           A#      C          D#
Это будет не трудно, это по любви
Проигрыш : Gm Cm7 F A# (2р)
Караванами пароходами я к тебе прорвусь mon amie
Рациями, факсами, телефонами завязаны мы
Удивления хочешь визави,
Это будет не трудно, это будет не трудно, это по
любви
Поцелуями нежными ли, нужно было ли
Это было не трудно:

<< Назад на Мумий Тролль


Мантана
Потому что
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: G5 G5 Cm(wah-wah) G#5 G#5 Cm(wah-wah)

   1(3) Первая цифра - номер струны, а в скобках
- лад
  Прилетели птицы в небо
  И как-будто лета не было
   1(4)
  И что было между нами
  Все закончилось дождями

   1(3)
  И как-будто не успели
  Мы друг-другу больно сделать
   1(4)
  Мы расстались так как будто
   1(4)
  Расстаемся на минуту

Gm
  Не успели, не успели
G#
  Листья пожелтеть на деревьях
Gm                       G5 G5
  Мы же сами так хотели
Gm(wah-wah)
  Только в это все не верю я
E|-3-3--7-7--10-10--11---10

Fm     B               D#         Cm
  Улыбаюсь и хожу, земли не касаясь
               Fm            B
  Потому, что ты у меня есть,
              D#           Cm
  Потому, что ты у меня есть,
             Fm              B
  Потому, что ты у меня есть,
              D#           Cm
  Потому, что ты у меня есть,
             Fm     B
  Потому, что ты...

 Соляк:

e|---------------------|----------------------|
B|---------------------|----------------------|
G|---------------------|----------------------|
D|---------------------|-6-5-3-5--6-8-10-10-6-|
A|-5-6--4-5---5-6--4-5-|----------------------| В
этом соляке все играется
E|---------------------|----------------------|
не по одному разу на лад,

как написано в таблатуре.
e|---------------------|----------------------|
Внимательно послушайте соляк
B|---------------------|----------------------| в
оригинале, если хотите
G|-7-8--6-7---7-8--6-7-|-8-------10--------12-|
сыграть его правильно.
D|---------------------|----------------------|
A|---------------------|----------------------|
E|---------------------|----------------------|

  Все вокруг, зачем не знаю
  Про тебя напоминает
  И мне кажется почему то
  Что расстались мы на минуту

<< Назад на Мантана


Монгол Шуудан
Москва
Прислал: Константин Ревенко e-mail: kopir@udm.ru
       Dm                   A7         F
  G
 Да тепеpь pешено без возвpата - я покинyл pодные
кpая,
        C                F           Gm7
    A7
 Уж не бyдyт листвой кpылатой надо мною звенеть
тополя.
 Hизкий дом без меня ссyтyлился, стаpый пес мой
давно издох,
 Hа московских изогнyтых yлицах помеpеть знать
ссyдил мне бог.

 Я люблю зтот гоpод вяземый, пyсть обpюзг он и
пyсть одpях,
 Золотая дpемотная Азия опочила на кyполах.
 А когда ночью светит месяц, когда светит, чеpт
знает как,
 Я идy, головою свесясь, в пеpеyлках в знакомый
кабак.

 Шyм и гам в зтом логове жyтком, и всю ночь
напpолет до заpи
 Я читаю стихи пpоститyткам и с бандюгами жаpю
спиpт.
 Сеpдце бьется все чаще и чаще, и yж я говоpю
невпопад,
 Я такой же как вы пpопащий, мне тепеpь не yйти
назад.

 Hизкий дом мой давно ссyтyлился, стаpый пес мой
давно издох,
 Hа московских изогнyтых yлицах помеpеть знать
ссyдил мне бог.

<< Назад на Монгол Шуудан


Мумий Тролль
Жабры
Прислал: Кулешов Евгений e-mail:
Intro:
1)----------------------------------------------|
2)------------------------3------------3--------|
3)--/9--7----/9--7-----------2--0---------2--0--|
4)--------7--------7---3------------3-----------|

Verse1:

D                   Hm
  Тысячелетие наперевес -
               A
  Что еще подождать?
                      Em
  То ли съесть мне сердец
            A
  Твоих - еще раз?
                Em
  И косточки сплюнув,
             A
  Вишня как будто,
                    Em
  Чуть - чуть поднапрячься,
       F#            Hm
  Все будет все хорошо...

Chorus:
Dm         B   A      Dm
  Мы еще красивее ееее
             B     A
  И жабры порвутся ееее
Dm Dm         C  A
       Спасибо,
Dm Dm        C  A
       Жабры,
Dm            B       A      Dm
  Спасибо большое большое большое
            B  A
  Большое о е!

verse2:
  Когда ты заходишь,
  То я выключаюсь мгновенно,
  Уже мне не вспомнить
  Ни запах, ни почерк,
  Улыбки остались только из скобок,
  Спасайте меня,
  Собой буду вас прикрывать.

  А если завтра не будет завтра -
  Мы в ночь уезжаем поплавать:
  Здесь слишком мало пузырьков для двоих.

<< Назад на Мумий Тролль


Мультфильмы
Две капли
Прислал: Виталий Василенко (подбор) e-mail: VitalyVasilenko@mail.ru
Intro:

   E    G     D     A      G      Bb     C    C
   Cm
e|-4--|-3--|-----|-----|---3-5-|-6-5-6-|---|-3-3-|-5-6-5-6-|
B|--5-|--3-|-3-2-|-1-0-|-------|-------|-5-|-----|---------|
G|----|----|-----|-----|-0-----|-------|---|-----|---------|

     Em        A    C      Cm             G
e|-10-0-0----|---|-3-3-|-5-6-5-6-|-3-2-3-2-3-2-3-|
B|---------3-|-2-|-----|---------|---------------|
G|-----------|---|-----|---------|---------------|

 E         G             D          A
Солнечные ванны летом в парке у пруда
      G              Bb       C
Принимали с тобой в чёрных очках
 C  Cm      Em     A
Томные прохожие кусали взглядом
C      Cm       G
Твоё загарелое тело.
   E       G             D           A
Покупка сигарет и прохлодительных напитков,
     G        Bb    C
Надлюдение движения облаков
        C    Cm     Em              A
На небе,обсуждение фильмов ,книг и песен
     C           Cm         G
Популярных в молодёжной среде.
           D        C
      Засыхают губы от жары
         D        C           D
      Воды нет в маленькой бутылочке
         C           D
      Осталось,делим на двоих
                     G    Bb  C
      Две капли лимонада,
              G    Bb  C
      Ли-лимонада.
                     G     Bb  C
      Две капли лимонада.
              G     Bb   C
      Ли-лимонада.

  Intro.

Покупка сигарет и прохладительных напитков

Наблюдение движение облаков

На небе обсуждение фильмов , книг и песен

Популярных в молодёжной среле.

       Засыхают губы от жары

       Воды нет в маленькой бутылочке

       Осталось,делим на двоих

       Две капли лимонада,

       Ли-лимонада

       Две капли лимонада,

       Ли-лимонада.

<< Назад на Мультфильмы


Машина Времени
Поворот
Прислал: Andrei Ushakov e-mail: aushakov@nai.com
G
Мы себе давали слово
Em     E     E7            Am
Не сходить с пути прямого, но
             G    D
Так уж суждено...
И уж если откровенно -
Всех пугают перемены, но
Тут уж все равно...

Припев:
Am             D
Вот. Новый поворот.
           Hm
И мотор ревет.
              E
Что он нам несет.
                Am
Пропасть или взлет.
           Cm
Омут или брод.
           G               Еm     E  E7
И не разберешь, пока не повернешь за пово-
Am             D
рот. Новый поворот.
           Hm
И мотор ревет.
              E
Что он нам несет.
                Am
Пропасть или взлет.
           Cm
Омут или брод.
           G               D            G
И не разберешь, пока не повернешь,не повернешь.

И бояться нет причины,
Если вы еще мужчины, вы
Кое в чем сильны...
Выезжайте за ворота
И не бойтесь поворота, пусть
добрым будет путь...

                  Припев.

<< Назад на Машина Времени


Место Встречи
От заката до рассвета
Прислал: Norton Commander e-mail: negativ@els.ru
 Cmaj         Ам           Ем
На столе свеча падает туфля
И не знаю я может быть тебя
Может быть меня разжигает страх
И я иду к тебе в синих башмаках.
ПРИПЕВ:
Cmaj    Ам     Ем
В наши окна смотрит лето
От заката и до рассвета
Я тебя люблю расскажи почему
В наши окна смотрит лето
От заката и до рассвета
Я тебя люблю.

И падали два башмачка со стуком на пол
И воск слезами с ночника на платье капал
И цветы на одеяле свою песню нам играли
Долгии стон,короткий сон я в тебя уже влюблен.
ПРИПЕВ 2:
В наши окна смотрит лето
От заката и до рассвета
Я тебя люблю и не знаю почему
Мне кажется,что всё изменится к утру
Я не знаю где я не знаю как
Но может быть вообще что-то здесь не так
Я сейчас уиду. ПРИПЕВ:

Вся песня С Ам Ем

<< Назад на Место Встречи


Малинин
Поручик Голицын
Прислал: DJ Stas e-mail: stashv@mdl.net
           Am              Dm
Четвертые сутки пылают станицы,
          E7              Am
Горит под ногами Донская земля.
      Dm           		  Dm
Не падайте духом, поручик Голицын,
        E7                  	Am
Корнет Оболенский, седлайте коня.

Мелькают Арбатом знакомые лица,
С аллеи цыганки заходят в кабак.
Подайте бокалы, поручик Голицын,
Корнет Оболенский, налейте вина.

А где-то ведь рядом проносятся тройки...
Увы не понят нам в чем наша вина.
Не падайте духом, поручик Голицын,
Корнет Оболенский, седлайте коня.

А в сумерках кони проносятся к яру...
Ну что загрустили, мой юный корнет?
А в комнатах наших сидят комиссары
И девочек наших ведут в кабинет.

Над Доном угрюмым идем эскадроном,
На бой вдохновляет Россия-страна.
Раздайте патроны, поручик Голицын,
Корнет Оболенский, надеть ордена.

Ах, русское солнце - великое солнце,
Корабль-император застыл, как стрела...
Поручик Голицын, а может вернемся?
Зачем нам, поручик, чужая земля?

<< Назад на Малинин


Мумий Тролль
Вдруг ушли поезда
Прислал: ilyaz e-mail: 2:5090/44.2 & ilyaz@ktk.ru
Intro: Am Еm F (х2)

Verse1:
Am                           B
  Словно вдруг напившись ночь свет забыла
отключить,
          Bb          Е
  Так было светло-o губы, шепот, вино - ooooo.
  Шофер сизый сказал, сверясь с картой страны,
  Посмотреть на мосты, сигареты, цветы.
  И ушли поезда, yвезли в другой край
  От тебя далеко далеко далеко, лайлайлалалалай.

Сhorus:
       F                              Am
  Hо пусть это все достанется мне, готов
выплетать я тебя на траве,
        F                                      G
  Hа лбу, на стекле, на снегу, на бетонном полу.
      F                                  Am
  И, если не жаль сокровищ таких, раздели их со
мной или оставь посмотреть
    F                             G
                 Е
  Пусть краем глаза через сто лет или даже с
других планет в телескоп.

Verse2:
  Срезав крылья о стекло, задохнувшись петлёй,
  Самолёт до звезды добежит, пролетит над головою
стрелой.
  Пропадём насовсем, сгинем вдруг в океан,
  Hикогда не любим, не забыт, не открыт,
дамдамдадададам.

Сhorus:
Intro: Am Еm F (х4)
       Am

<< Назад на Мумий Тролль


Машина Времени
Я рядом с тобой
Прислал: Плотников Борис Сергеевич e-mail: pbs@mail.ur.ru
(поет Маргулис)

D            G      D Dsys4 D
    Когда погасят свет,
G            A         D Dsys4 D Dsys2 D
    Когда меня больше нет,
     H                  Em (лучше на 7 ладу)
    Когда затихнут слова,
     G               E
    Когда укрыта трава
         G
    Листвой,
                 E
    Опавшей листвой,
          D          D/C    H
    Когда осень принесет покой -
        G     A            D   D Dsys4 D Dsys2 D
 G    A
    Ты помни: я рядом с тобой.

    Когда пройдет зима,
    Беда отступит сама.
    Считай, что я не при чем
    Тебя укроет плащом
    Другой,
    Тебе дорогой
    (Пусть он думает, что он такой)
    Ты помни: я рядом с тобой.

    *Я откровенно за... (пропускаю слово) эту
песню подбирать: маялся и с гитарой и
с клавишами (да, кстати, здесь с тональностью все
в норме). Все равно вызывают
сомнения последовательности G E G E. G лучше
брать на 3-м ладу, с басом на 4-ой струне.
Всекие sys'ы можно наращивать много, я их так, в
трех местах написал, а надо сидеть и
вслушиваться: много возни.

<< Назад на Машина Времени


Машина Времени
Ты или Я
Прислал: Irina A. Potolitsyna e-mail: potolicins@ib.ksc.komi.ru
Играется в Hm, потом модуляция в Cm

 Нм          D    *Ddim       F#7      Hm
D       Ddim         F#7
Все очень просто. Сказки - обман.   Солнечный
остров  скрылся в туман.
Em7       D      Em7              D
Em     Gm     Hm    F#
Замков воздушных   не носит Земля. Кто-то ошибся
- ты, или я

Все очень просто - нет гор золотых. Падают звезды
в руки других.

         Hm    F#    G
Нет райской птицы среди воронья. Кто-то ошибся -
ты, или я
Cm
Лишь только весною тают снега. И даже у моря есть
берега.
Всех нас согреет вера одна. Кто-то успеет - ты,
или я ?

Все очень просто - в сказке обман. Солнечный
остров скрылся в туман.
Всех нас согреет вера одна. Кто-то успеет - ты,
или я ?

P.S. Ddim -- Первая струна на первом ладу, вторая
открытая, третья
струна на первом ладу, четвертая открытая, пятая
и шестая не играются.

<< Назад на Машина Времени


Мумий Тролль
Забавы
Прислал: djprof e-mail: djprof@mail.ru
 Intro:	Cm	X4

 Verse:
Cm		Cm
  Мне бы твои пули
Cm		   Cm
  Переплавить в струны
Cm		 Cm
  Может быть другая песня
   G#	      G
  Получилась бы

Cm	      Cm
  Ты б её послушал
Cm	      Cm
  Девушке поставил
Cm	      Cm
  Может станцевал бы
   G#         G
  Толькл всё равно

Chorus:

G#          G#
  У тебя забавы
A# A#          Fm
  Утром всё забыл
               Fm
  Музыка сорвалась
G  G        Cm
  Ты меня убил

Bridge:

   Cm                G#      G        Cm
     G#      G       Cm
B|-1---------------|-1-------0-------|---------------|---------------|-1-
G|-----------------|-----------------|-0-------------|-1-------0-----|---
   | | | | | | | | | | | | | | | | |   | | | | |
| |   | | | | | | |

Verse
Cm	      Cm
  Так вот за секунду
Cm	      Cm
  Наступает тихо
Cm	      Cm
  Ветер лучше слушай
  G#           G
  Он такой крутой

Cm	      Cm
  Лязг и визг и время
Cm	      Cm
  Если остановишь
Cm	      Cm
  Ты его потикать
G#             G
  Не забудь меня

Chorus
Bridge
Solo:
   Cm	           Cm	           Cm
Cm
E|---------------|-------------8-|---------------|----------11----|
B|---------------|-----------8---|---------------|-------------13-|
G|-5-------------|---------8-----|---------------|----------12----|
   | | | | | | |   | | | | | | |   | | | | | | |
 | | | | | | | |
   Cm	           Cm	           G#
G
B|---------------|---------------|---------------|-----------------|
G|---------------|---------------|-8-------------|-7---------------|
   | | | | | | |   | | | | | | |   | | | | | | |
 | | | | | | | |
   Cm	           Cm	           Cm
Cm
E|---------------|---------------|-11------------|------------11---|
B|---------------|------------13-|---------------|--------------13-|
G|-8-------------|----------12---|---------------|-----------12----|
   | | | | | | |   | | | | | | |   | | | | | | |
 | | | | | | | |
   Cm	           Cm	           G#
G
B|---------------|---------------|---------------|-----------------|
G|---------------|---------------|-8-------------|-7---------------|
   | | | | | | |   | | | | | | |   | | | | | | |
 | | | | | | | |

Chorus
bridge

<< Назад на Мумий Тролль


Машина Времени
Место, где свет
Прислал: Дубинин Вадим (подбор) e-mail: Voldik@rambler.ru
     E
G#m
Этот город застрял во вранье, как
"Челюскин" во льдах,
     A                                      H
H7+5  H
Погрузившийся в ад и частично восставший из ада.
     E                                  G#m
Наше общее детство прошло на одних букварях,
     A              H                E
От того никому ничего объяснять и не надо.
       Ab
C#m
Что же мы все кричим невпопад, и молчим не про
то,
         F#m                               H
H7+5  H
И все считаем чужое, и ходим как пони по кругу?
        E
C#m
Вы не поняли, сэр, я совсем не прошусь к Вам за
стол,
        A                    H
     E
Мне вот только казалось, нам есть что поведать
друг другу.

Припев:
               A           H
  Место, где свет было так близко,
                         E
  Что можно коснуться рукой,
              A
  Но кто я такой,
            H               Ab
  Чтоб оборвать хрустальную нить -
          C#m
  Не сохранить,
                 F#m
  Прошло столько лет,
                A
  И нас больше нет
H               A
  В месте, где свет.

Этот город застрял в межсезонье, как рыба в сети
-
Стрелки все по нулям, и не больше, не меньше.
Мы почти научились смеяться, но как не верти -
Что-то стало с глазами когда-то загадочных
женщин.

Хочешь, я расскажу тебе сказку про злую метель,
Про тропический зной, про полярную вьюгу?
Вы не поняли, мисс, я совсем не прошусь к Вам в
постель,
Мне вот только казалось, нам есть, что поведать
друг другу.

Припев.

Мне никто не указ, да и сам я себе не указ -
Доверяю лишь левой руке, маршруты рисуя.
Ну а тот, кто - указ, он не больно-то помнит про
нас,
Да и мы поминаем его в беде или всуе.

Что казалось бы проще - вот Бог, вот порог,
Что же снова ты смотришь в пустынное небо с
испугом?
Вы не поняли, лорд, я отнюдь не прошусь к Вам в
чертог,
Мне вот только казалось, нам есть, что поведать
друг другу.

Припев.

<< Назад на Машина Времени


Мисин
Спи, мой ангел поднебесный
Прислал: Baskervil e-mail: baskervil@mailru.com
  Em           C
Спи мой ангел поднебесный
D                     Em
Спят деревья, спит вода
E           C
От моей негромкой песни
D                      A7
Над тобой взойдет звезда
G         D
За далекими холмами
Em        Dm
За соседнею стеной
C         D    G     Em
Сон с волшебными глазами
C        D        Em
Ходит с лампою-луной

Спи мой ангел поднебесный
Солнце за море зашло
Все, что будет мне известно
Все, что было, то прошло
Все приходит ниоткуда
И уходит в никуда
Спи, малыш мой, спи мой, будто
Ты один здесь навсегда

Спи мой ангел поднебесный
Ты еще не знаешь зла
Ты уже не слышишь песни
Ты закрыл уже глаза
За далекими холмами
Старый сон тебя ведет
Дальше мне нельзя за вами
Кто же песню допоет
Дальше мне нельзя за вами
Кто же песню допоет

<< Назад на Мисин


Мумий Тролль
Морская капуста
Прислал: Zinya e-mail: vackarchuk@mail.ru
Transcribed by Rosie Americanou, George Petrou

Intro: E---3--2---3--2--3-3--2-3-2-------
       B---3--3---3--3--3-3--3-3-3-------
       G---3--3---3--3--3-3--3-3-3-------

  Dm                Gm
Помельче порежу морскую капусту
   A7                    Dm
Не знаю ты любишь ли? но будет вкусно
     Gm                    Dm
Никогда ведь не скажешь придешь ли на вечер
      A7          Gm          A7
Так адрес узнаешь а отметить и нечем

Chorus (guitar solo):

E
------------------------------------------------
B
-/15-14-15-17-14-15-/15-14-15-17-14-15----------
G
------------------------------------------------
D
------------------------------------------------

E-------------------------------------------------
B
------------------------------------------------
G
-14h15po14-10h12po10----------------------------
D
---------------------------12-11-12-14-11-12----

E
------------------------------------------------
B
-10-11-10-10-11-10-10-11-11b-11-----------------
G
------------------------------------------------
D
------------------------------------------------

E
------------------------------------------------
B
----------10--------------10h11-11B-10----------
G
---10h12-----12po10-9------------------12po10-9-
D
------------------------------------------------

E
--------------------------/20-18-17-21-22-22b---
B
-----17-18-20-20b-------------------------------
G
-/19----------------19--------------------------
D
------------------------------------------------

Intro

 Dm               Gm
Еще я готов развлекать тебя песней
   A7                        Dm
Но только в других гостях всегда интересней
    Gm                Dm
Там смотрят кино и целуются в уста
    A7                  Gm          A7
А я режу режу режу режу   морскую капусту

Chorus (guitar solo)

h = hammer on
po = pull off
b = bending
B = bending with return to the original
´place´ of the string
/ = slide from an ´accidental´ fret
e.g 5 or 6.
On the second chorus (guitar solo) the 1st music
phrase is played
just once (the 1st time it is played twice)
On this song you can improvise. It is writen on D
Minor Scale
Enjoy!

<< Назад на Мумий Тролль


Мищуки
Не поговорили
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
                Стихи Ю.Левитанского

Em   Em/G   Am   H7 Em   Em/G   Am   D7
Собирались наскоро. Обнимались ласково.
 G       Am        G          H7
Пели, балагурили. Пили, да курили.
 Em     Em/G        Am  С H7        Em
День прошел, как не было, не поговорили.

Виделись, не виделись. Ни за что обиделись.
Помирились, встретились, шуму натворили.
Год прошел, как не было, не поговорили.

Так и жили наскоро. И дружили наскоро.
Не жалея тратили. Не скупясь дарили.
Жизнь прошла, как не было, не поговорили.

<< Назад на Мищуки


Мэд Дог
Город
Прислал: Дейл e-mail: dale_login@mail.ru
1|-------0-1-----------------------------------------------
2|-----3-----3---------3-0-----------0-1-----------1-0-----
3|---2---------2-----0-----0-------2-----2-------0-----0---
4|-0---------------2---------2---2---------2---2---------2-
5|-----------------------------0---------------------------
6|---------------0---------------------------0-------------

1|-------0-1-----------------------------------------------
2|-----3-----3---------3-0-----------0-1-----------1-0-----
3|---2---------2-----0-----0-------2-----2-------0-----0---
4|-0---------------2---------2---2---------2---2---------2-
5|-----------------------------0---------------------------
6|---------------0---------------------------3-------------

Играется два раза, но во втором рифе в конце
играется две части и концовка

1|-1------
2|-1------
3|-2------

Ну вы знаете о чём речь

Если кто-то хочет играть совсем правильно, нужно
6 струну опустить до ноты D
и играть её вместо D на 4 струне
Ну и соответственно нота E на 6 струне будет на
втором ладу, а G - на пятом

Вообще присылать табы - неблагодарное дело, всё
равно к чему-нибудь придерутся

<< Назад на Мэд Дог


Мумий Тролль
Девушки Эмансипэ
Прислал: djprof e-mail: djprof@mail.ru
intro: G D C A - 2 раза
verse1:
 G		    C
 Из-за твоей большой спины
 D	     A
 Не видно ни черта
 Но и спина-
 Вот это да
 Что впереди-то не видать
 А позади-зачем нам знать
chorus:
 G		   C
 Мощны как звёзды каратэ
 D             A
 Девочки Эмансипэ
intro:
verse2:
 Ты отражение нового дня
 На голову мою
 Теперь проблема номер один
 Как спасти мне шкуру свою
 Как спастись мне от тебя
 Чтоб окончательно не съела
 Ты меня
chorus
intro:
verse3:
 Девочка,повернись назад
 И ты увидишь свой собственный зад
 Его размеры Вой-вой-вой
 Не позволяют обхватить рукой(мне сесть в
трамвай)
 Как в первом классе ученик
 Перед тобою я поник
chorus
intro
verse4:
 Милая,жизнь не изменила
 Скорее одевай халат
 На трон нацелившись
 Найти архад
chorus
intro

<< Назад на Мумий Тролль


Мумий Тролль
+28
Прислал: Popov Sergey e-mail: popov_sergey@ukr.net
Альбом: Меамуры

Intro
Riff1:
             E                  A
 F#m
e|---------------------------------------------------------------------|
B|---------------------------------------------------------------------|
G|---------------------------------------------------------------------|
D|-----2--4--6----6--4h6p4h6----4--6-6--4h6p4h6----4--6-6--4h6-7--6----|
A|--2----------------------------------------------------------------7-|
E|---------------------------------------------------------------------|

Verse1: (весь куплет в три аккорда)
E           A         F#m
Когда даже ночью плюс 28
Ну что еще скинуть, что снять?
Да и некуда бросить.
Когда все закипает от одной мне улыбки,
А мысли так быстры, как скорость улитки.

Chorus: (еще проще - в два аккорда)
Riff1 x2
E            A
Ты наверное шутишь,
Шутишь наверное,
Бросаешь мне плавки в лицо,
Как будто рвешь себе вены.
Riff2
Ты наверное шутишь,
Или голову мутишь
Мне.

Verse2:
Отлежаться и осмотреться, как упали кометы.
Мимо сердца и мимо кармана, и мимо конверта.
Как желания издеваются сыпят копейками
Прячутся и уползают змейками

Chorus:
Ты наверное шутишь,
Шутишь наверное,
Бросаешь мне плавки в лицо,
Как будто рвешь себе вены.
Ты наверное шутишь,
Или голову мутишь
Мне.

Chorus
Сдается стекло здесь ты смотри осторожней
Передай своей маме что ее полюбил бы я тоже :)
Ты наверное шутишь в кустах притаившися
    E         E7     A
Добежим до фонтана
  Am\C
Пожалуйста!
    E         E7     A
Добежим до фонтана
  Am\C
Пожалуйста!

Riff1    x4
E A F#m  x4
______________________________________________________________________
Riff2
           ?
e|-------------------------------|------------------------------------
B|-------------------------------|---------------------4--5--7----7-5-
G|-------------------------------|------------------------------------
D|-----2--4\6--4--4-----4--2--2--|-----2--4\6--4--4-------------------
A|--0----------------------------|--0---------------------------------
E|-------------------------------|------------------------------------
                 E
-------------------|
-------------------|
-------------------|
-------------------|
--0--2--4--2--0----|
-------------------|

Там, где стоит ? - написано не верно (в оригинале
по-другому),
ну не смог я подобрать, но так как написано,
вписывается в тему.

Chords used:
    E    A   F#m   E7  Am\C
e|--0----0----2----0----0----|
B|--0----2----2----0----1----|
G|--1----2----2----1----2----|
D|--2----2----4----0----2----|
A|--2----0----4----2----3----|
E|--0----0----2----0----0----|

VIVA EL ROCKAPOPS!!!

<< Назад на Мумий Тролль


Место Встречи
Пятница
Прислал: Дмитрий(Dimonxx) e-mail: dimonxx3@mail.ru
Вступление:

e|-----0-2-0---0---|
h|---3-------3-----|
g|-2---------------|
d|-----------------|
a|-----------------|
e|-----------------|

Соло в начале:

e|---0-2-2-2-0--2-0-2------0-2-2-2--5-5-3-2-0---0-2---2-2-0-2-0-----|
h|-3------------------3--3--------------------------3-----------3---|
g|------------------------------------------------------------------|
d|------------------------------------------------------------------|
a|------------------------------------------------------------------|
e|------------------------------------------------------------------|

e|--------------------------|
h|--------------------------|
g|--2--2--2-3--2------------|
d|----------------5--4--2---|
a|--------------------------|
e|--------------------------|

 D         G
 Я не знаю почему
 D             A
 В понедельник я не пью
 Hm          G
 В среду я совсем не сплю
 D         A
 Я пятницу люблю

 А в субботу целый день
 Меня всего съедает лень
 Вторник неприятный день
 Я пятницу люблю

         D        A
 Припев: Не могу узнать
         Hm            G
         Когда я буду любить опять
         D             A
         Когда я буду тебя целовать

 Я не знаю почему
 В понедельник я не пью
 В среду я совсем не сплю
 Я пятницу люблю

Соло:

e|-----------------------------/10~--12~--9-9--9h10p9--9--9--|
h|--7-7-7--7-7-5-7--/10~--10-8-------------------------10----|
g|-----------------------------------------------------------|
d|-----------------------------------------------------------|
a|-----------------------------------------------------------|
e|-----------------------------------------------------------|

e|-------17~--15--14--10-----10-14~-15-15-14-12-10--|
h|--12~------------------10--10---------------------|
g|--------------------------------------------------|
d|--------------------------------------------------|
a|--------------------------------------------------|
e|--------------------------------------------------|

 В понедельник солнце жгет
 А во вторник дождь идет
 В среду снова жду грозу
 Я пятницу люблю

Припев.

 Hm            G
 Как полковник звезду
             D
 Как Герасим Му-Му
        A            Hm
 Почему тебя я так люблю
 Не приходишь ко мне
 Ты черт знает где
 Может ты с Незнайкой на Луне
 Я сойду так с ума
 Ты опять не права
 На небе полная Луна
 И надеюсь вот вот
 Это произойдет
 Я пятницу люблю

 Я не знаю почему
 В понедельник я не пью
 В среду я совсем не сплю
 Я пятницу люблю

 А в субботу целый день
 Меня всего съедает лень
 Вторник неприятный день
 Я пятницу люблю

<< Назад на Место Встречи


Митяев
В осеннем парке городском
Прислал: КПСС e-mail: sden@mail.ru
Играеться пребором в среднем темпе.

(6/8)
1||------------0----------||------------0----------||
2||---------0--|--0-------||---------0--|--0-------||
3||*-----0--|--|--|--0----||------0--|--|--|--0---*||
4||*-----|--|--|--|--|----||---2--|--|--|--|--|---*||
5||---2--|--|--|--|--|----||---|--|--|--|--|--|----||
6||---|--|--|--|--|--|----||---|--|--|--|--|--|----||
      |__|__|__|__|__|         |__|__|__|__|__|
      p  i  m  a  m  i         p  i  m  a  m  i

Am
В осеннем парке городском
Dm
Вальсирует листва берез
E
А мы лежим перед броском
Am
Нас листопад почти занес
A7
Занес скамейки и столы
Dm
Занес пруды и все занес
E
Занес холодные стволы
Am
И брёвна пулемётных гнезд

А на затвор легла роса
И грезиться весенний май
И хочется закрыть глаза
Но ты глаза не закрывай
Не закрывай, кричат грачи
И сквозь березовый конвой
Ползет лавина саранчи
На город за твоей спиной

И ахнет роща наклонясь
Сольются песни в черный дым
Сержант лицом уткнулся в грязь
А он таким был молодым
И руки обжигает ствол
Но сколько можно лить свинец
Взвод не на пядь не отошел
И вот оно уже конец

Развозят пушки на тросах
Все говорят вставай, вставай
И хочется закрыть глаза
Но ты глаза не закрывай
Не закрывай, кричат грачи
Ты слышишь, потерпи родной
И над тобой стоят врачи
F         E                   Am
А кто-то говорит              живой

В осеннем парке городском
Вальсирует листва берез,
А мы лежим упав хичком -
Нас листопад почти занес.
Нас листопад почти занес
В осеннем парке городском.
Вальсирует листва берез,
А мы лежим упав ничком

<< Назад на Митяев


Машина Времени
Знаю только я
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
C
Я уведу тебя туда,
        C7          F
Где от горя нет следа,
         C          Dm
И  никогда летним днём
         F          G
Нет ни гроз, ни дождей.

Там на далёком берегу
Я сберечь тебя смогу
И помогу позабыть
Хоровод серых дней.

       Am                      C
      Где мой дом, тут он или там, там, там.
       Am                      G    E
      Где мой дом, где мои друзья?
       Am                     C
      Как мне быть, как туда доплыть, плыть,
плыть,
                  F
      Знаю только я,
                     G
         Знаю только я,
                       Am
            Знаю только я.

<< Назад на Машина Времени


Мертвые Дельфины
Свинцовое одеяло
Прислал: Евгений e-mail: Gu-i-tar@yandex.ru
Соло:

b|----------------------------------------------10-8--------
g|-10-9-10-10-9-10-10-9-5-5-5-5--10-9-10-10-9-10----7-7-7-7-

Dm             Hb
Кто-то строит пирамиды
F                  C
Из сердец погибших насекомых
Я же это вижу
Через фокус перебитых стекол

А еще ночами
Силуэты звезд, мне незнакомых,
Разрываю взглядом
Так же, как свою добычу сокол

Припев:
       Dm       Hb
До свиданья!
       Gm                   C
Здесь новое начало под свинцовым одеялом
До свиданья!
Устали мои плечи, гуд бай, аривидерчи

Соло.

Надень доспехи
Из расплавленных кусков железа
Надень, чтобы они не видели
Твоих больших ожогов

Отрежь себя,
Чтоб полилось из твоего надреза
И гордо умирай,
Зная, что тут таких, как ты немного

Припев (2 раза).

Одним ударом
Разгроми в песок стальные стены
И мертвым взглядом
Утали большой грозы желанья

Читая на камнях
О том, что смерть не любит брать с собою пленных
И прежде чем ты с ней уйдешь
Скажи нам на прощанье

Припев (2 раза).

Соло.

Припев.

<< Назад на Мертвые Дельфины


Мегаполис
40 ночей вальса
Прислал: vow (подбор) e-mail: candyskins@mtu-net.ru
вступление: A Dmaj7 (несколько раз)

A                      Dmaj7
Забывая, что кругом война
A                      Dmaj7
Мы танцуем вместе этот вальс
     A
С тобою
   Dmaj7
возможно
   A
забыть
     Dmaj7
о войне

припев:
Hm7
Сорок ночей вальса заменят
Сорок ночей тишины

проигрыш: A Dmaj7 (2 раза)

Кружат, кружат стрелки на часах
Тает, тает время для двоих
Обычно
ведь вальсы
бывают
не длинны

припев

<< Назад на Мегаполис


Митяев
Тот день
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
Из черной стереоколоночки               Dm Gm
К вам запахом озерной лилии,            A7 Dm
Как дым из пузырька без пробочки,       Dm Gm
Пусть долетит в размытых линиях         A7 Dm
Тот день купания и пения,               Dm Gm
Лугов июльское молчание,                A7 Dm
И светлячков ночное бдение,             Dm Gm
Не ожидающих прощания.                  A7 D

А мне сидеть, скрипеть                  D  Em
У окна пером гусиным,                   A7 D
И вином не магазинным                   H7 Em
В прошлом веке душу греть,              A7 D
И печально наблюдать                    H7 Em
В белом облачном багете                 A7 D
Ту, что лишь в другом столетье          H7 Em
Предстоит еще узнать.                   A7 Dm

Не получили мы прощения
За сны в вагоне окаянные.
В ту ночь нам были откровения,
Да толку что - мы были пьяные.
А что на языке у пьяного,
То на уме всегда у трезвого,
Но трезвым я не помню дня того,
Вот и спросить выходит не с кого.

Остается лишь во снах
В прошловечной жизни вместе
Петь придуманные песни
И по ним устроить так,
Чтобы все испить вдвоем,
Что положено на свете,
Никому притом, заметьте,
Не наврав ни на пятак.

Из черной стереоколоночки
К вам запахом озерной лилии,
Как дым из пузырька без пробочки,
Пусть долетит в размытых линиях
Тот день...                             D

<< Назад на Митяев


Манго-Манго
Пули
Прислал: zek (подбор) e-mail: romanzek@mail.ru
      Am         Dm
    Пули летят, пули,
       G             C
    Солдаты сидят в окопах,
     Am                Dm
    Пули летят слишком быстро,
      E                 Am
    Командир отдаёт приказанья.

    Наш комбат начистил медали,
    Видно хочет пойти в атаку,
    Но он не пойдёт первым,-
    Прекрасно работает снайпер.

    Припев:   А пули летят, пули,
              Командир отдаёт приказанья,
              Солдаты сидят в окопах,
              Потому что летят пули.

    Сапёры роются в грунте,
    Зарывают стотонную мину,
    Но она всё равно не взорвётся,-
    Шпион отвинтил контрагайку.

    Припев:   А пули летят, пули,
              Шальные летят и не очень,
              Солдаты сидят в окопах,
              Солдаты читают почту.

    А повар придумал ужин:
    Немного крупы перловой,
    Немного коры дубовой,
    Немного дорожной пыли,
    Немного болотной тины,
    Солдат не умрёт голодным.

    Припев:   А пули летят, пули,
              Командир отдаёт приказанья,
              Солдаты сидят в окопах,
              Потому что летят пули.

    Самолёт возвратился на базу,
    А подлодка исчезла в пучине,
    Обидно, ведь завтра ж праздник
    Военно - морского флота.

    Припев:   А пули летят, пули,
              Командир отдаёт приказанья,
              Солдаты сидят в окопах
              И слушают звуки гармони.

    А в воздухе тоже проблемы:
    Самолёт улетел в стратосферу,
    Не вернётся пилот героем,-
    Зачитался письмом из дома.

    Припев:   А пули летят, будто птицы,
              Взлетают и больно клюются,
              Солдаты сидят и смеются,
              Хорошая вещь - привычка.

<< Назад на Манго-Манго


Мастер
Кто кого?
Прислал: ZoomY (подбор) e-mail: redko@pisem.net
    Em
Hе выйдет ли тaк, что ветры в ночи
  C         D     Em
Стaнут сильнее огней?
   Em
В битве смертельной скрестились мечи
 C      D      Em
Hепримиримых идей!

      Dm                  F
    Срок не истек, только нaчaт отсчет
       Em
    В судьбaх и мыслях людей.
      Dm            F
    Время торопит, оно нaс не ждет
      Em                  C    H
    Действовaть нaдо быстрей! ____

Тело нaвылет и кровь нa стекле,
Прaвдa острa кaк стилет.
Kлиньями ливня прибиты к земле
Kлочья вчерaшних гaзет.

    Срок не истек, только нaчaт отсчет
    В судьбaх и мыслях людей.
    Время торопит, оно нaс не ждет
    Действовaть нaдо быстрей!

               Em        D    C    D
        Kто кого, кто кого? __________
               Em        D    C    D
        Kто кого, кто кого? __________

Em__ Em__ C D Em__ <- 2x

    Hебо нaд нaми объято огнем,
    Сорвaн ночной пaритет.
    Мы выбрaли цель, до которой дойдем,
    А почему бы и нет?

        Kто кого, кто кого?
        Kто кого, кто кого?
                         H
                  Kто кого?

--
Мастер фopeвa!

<< Назад на Мастер


Магнитная Аномалия
Часы
Прислал: DjZick e-mail: djzick@pochta.ws
Intro (2x):
   Hm          F#m         G           G

1 --------10-9--------10-9--------10-9----------
2 -7----7------7----7------8----8------8-8-10-8-
3 ----------------------------------------------
4 ----------------------------------------------
5 ----------------------------------------------
6 ----------------------------------------------

Куплет 1:
 Hm                F#m
 Мы раскрыли все карты,
                Hm
 Но зачем вот опять, очевидно
      F#m                 G
 Что лучше молчанием скрывать
              F#m                 G
 Если проговориться может не получится
              F#m                   G
 Если проговорится может всё провалится
 G                    F#m
 Просто взять и не сбыться

Припев:
Hm              F#m
 Или спешат часы, или остали мы
G              G
 Это мои мечты, брось меня уходи
 Скрытые камеры в здании включены
                         F#m     G
 Нас разыграли, ты брось меня, уходи

(Во время припева вторая гитара играет
вступление)

Проигрыш:
   G            G            Hm
1 -10-11-10-9-10--11-10-9-10---
2 ---------------------------7-
3 -----------------------------
4 -----------------------------
5 -----------------------------
6 -----------------------------

Куплет 2:
Мы свободнее даже
Возможно, свободы
Сможем справится сами
Если нам не помогут
От чего мы зависим - от каких-то там денег
У кого будет мылсль, у кого есть идеи
Где продолжить веселье

Припев.

Проигрыш:
    G         G         G
1 -10-11-10-9-10--11-10-9-10-
2 ---------------------------
3 ---------------------------
4 ---------------------------
5 ---------------------------
6 ---------------------------

Вот это играть 2 раза:
   Hm                F#m        F#m        G
     G
1
---10-11-10-9-7-9--9-10-9-----9-10-9-----10-9-10---11-10-9-10----
2
-7------------------------11---------11----------8-------------8-
3
-----------------------------------------------------------------
4
-----------------------------------------------------------------

5
-----------------------------------------------------------------
6
-----------------------------------------------------------------

   G             G            G            G
1 -11-10-9-10-9-10-11--10-9-10--9-10-11-10-9-10-
2 ----------------------------------------------
3 ----------------------------------------------
4 ----------------------------------------------
5 ----------------------------------------------
6 ----------------------------------------------

Припев.

<< Назад на Магнитная Аномалия


Митяев
Санкт-Петербург
Прислал: Матвеич e-mail: matveitch@coms.ru
      Em
Этот гоpод непpикаянных людей,
                           Am
Пpинимающий бездомных так легко,
                            H7
Hе способен обогpеть своих детей
                         Em
Потомy, что pасположен высоко.
 Dm                    E7
Высоко над отоплением земным,
 Am              D         G       E7
Hад покоpностью дpyгих пеpифеpий,
 Am                   H7       C
Он к себе сypов и к жителям своим,
       Am             H7        Am
Он не злой, но так yставший от мессий.

И yставший, но не ставший ни жлобом,
Hи искателем виновных и вpага,
Hи девчонкою, тоpгyющей теплом,
Он глотает ядовитые снега,
И pазбитыми ладонями плотин
Упиpается в бyшyющий залив,
Hо, как лики монyментов и каpтин,
Он по-пpежнемy спокоен и кpасив.

И yж если ты в тyман его гyстой
Окyнешься сpеди pжавых коpаблей,
Ты отpавлен бyдешь песнею моpской
И виденьями качающихся pей,
"Кpyзенштеpна" льдом поpосший такелаж
Станет гpезиться в пpостых сосyльках с кpыш,
И однаждый этот гоpод ты пpедашь
И в дpyгой далекий гоpод yбежишь.

И совьется из доpог бескpайних сеть,
Ты запyтаешься, как плохой pыбак,
В океанах, пpоститyтках и тоске
И поймешь, какой ты все-таки дypак.
Оглянyвшись, ты yвидишь, как блестит
Петеpбypга шпиль высокий сквозь года,
И, конечно же, он пpимет и пpостит,
И ты больше не yедешь никyда.

<< Назад на Митяев


Магнитная Аномалия
Экватор
Прислал: MI/ILLIKA e-mail: m_osintsev@mail.ru
intro
  Em C Em C

Verse 1
Em               C
Не застелена постель,
                     Em
Утра не будет на совсем,
                    C
На экваторе выпал снег,
               Em
На экваторе метель...

Riff:Em C Em

Verse 2              C
Потухли звёзды, облака,
                      Em
Cжимались тучи навсегда,
                     С
А он хотел узнать зачем,
                      G
А он хотел узнать когда!

Припев:
                D
Моя любовь к тебе
                      Em
Тебя от меня отталкивает!
                C
Моя любовь к тебе
                    Em
Тебя тот меня оттолкну-ула...

Verse 3 (аккорды как в 2)
Из акустических систем
К нам доносились голоса
Одну секунду без проблем,
Прожить бы только вот нельзя!

Verse 4 (аккорды как в припеве, на конце G)
И сердце плавили затем
Охолождали навсегда,
А он все требовал тепла,
Порой раздевшись до гола...

Припев х2
Verse1

<< Назад на Магнитная Аномалия


Малинин
Я уеду
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
   Gm          Cm
Я уеду, уеду, уеду.
       D              Gm
Не держи ради бога меня.
     Gm                  Cm
По гусарскому звонкому следу,
     D              Gm
Оседлав вороного коня.
       G7              Cm
Будут дамы глядеть из окошек,
       F                B
В занавески стыдливо дыша,
        B7                Cm
Будет снегом мундир припорошен,
 B                       Gm
Будет снегом мундир припорошен,
       Cm       D        Gm
Будет холоден блеск палаша.

Я уеду, уеду, уеду,
Что найду в том далеком краю,
Пропоет ли труба мне победу,
Или жизнь отпоет мне в бою.
Ты молчишь, только зябкие плечи,
Чуть дрожат, только шея бела,
Как смогу тебя взять я далече,
Как смогу тебя взять я далече,
Если ты за собой не звала?

Я уеду, уеду, уеду,
Мне милее мундир голубой,
Чем глаза твои синего цвета,
Как смогу я остаться с тобой?
Конь копытами бьет эту землю,
Не тебе не себе не совру,
Так скажите, зачем же я медлю,
Так скажите, зачем же я медлю,
И целую тебя на ветру?

Я уеду, уеду, уеду,
Не держи ради бога меня.
По гусарскому звонкому следу,
Оседлав вороного коня.
По гусарскому звонкому следу,
Оседлав вороного коня,
   B7          Gm
Я уеду, уеду, уеду,
      Cm       D      Gm
Не держи ради бога меня.

<< Назад на Малинин


Мальчишник
Последний раз
Прислал: ester e-mail: ester@newmail.ru
Табы. Перебор правильнее играть так:
           Am                     C

1 |------------------|  |------------------|
2 |----------1-------|  |----------1-------|
3 |------2-------2---|  |------0-------0---|
4 |----2---2---2---2-|  |----2---2---2---2-|
5 |-0----------------|  |-3----------------|
6 |------------------|  |------------------|

           Em
1 |------------------|
2 |----------0-------|
3 |------0-------0---|
4 |----2---2---2---2-|
5 |-2----------------|
6 |------------------|

<< Назад на Мальчишник


Мумий Тролль
Клубничная
Прислал: Евгений (c) e-mail: dunaev@online.sinor.ru
С
где меня еще никто никто не видел,
Hm
где тебя еще никто никто не знает,
Em
ляжем мы на камни как тюлени,
или как положат,
A                 C
распластаемся под солнцем ураганным,
полетим мы на луну муну муну... е!
отыграемся на стеклах до кипенья,
отступаем авиационным флотом,
эта женщина намазана вареньем.

Проигрыщ: G C D Em

Solo: 1|-0-5-7-8-7-5-| C G D

угоняли катамараны,
настигали солнце и
совсем другие звезды,
и зубами не пропишешь
на губе на нижней -
все!
чуть-чуть осталось, нет терпенья,
ожидание кисло
записать все в ноты на песке ногтями,
вырвать на узоры третьей синей пеной,
солнцу не ответил, но записал словами,
муравьями падали на кафельные стены

 G     D Em D C  G     D Em D C
 пьяными,        пьяными...
пьяными от меда , от волнующей груди,
если сам и выбрал-
на! попробуй отними,
закатай мне шарф по локоть
и разнежь коленки спиртом,
я нам на ночь снял полнеба,
только позабыл взять адрес...
что теперь сказать таксисту?

2|-----------------------------
3|--9-8------------7-----------
  что   теперь соврать тебе?

-------------------------12-11-9-7----------------12-11-11-10-10-9-|
-9-9/12-11--16-14-13--11-----------9-10-11---8-7-------------------|

<< Назад на Мумий Тролль


Монгол Шуудан
Москва
Прислал: Евгений e-mail:
На стихи С. Есенина

Am                          E
Все. Теперь решено. Без возврата
     C              D
Я покинул родные края.
       Dm               Am
Уж не будут листвой крылатой
       B7             E7
Надо мною звенеть тополя.

Низкий дом мой давно ссутулился,
Старый пес мой давно издох.
На московских изогнутых улицах
Помереть, знать, судил мне бог.

Я люблю этот город вязевый,
Пусть обрюзг он и пусть одрях.
Золотая дремотная Азия
Опочила на куполах.

А когда ночью светит месяц,
Когда светит... черт знает как!
Я иду, головою свесясь,
Переулком в знакомый кабак.

Шум и гам в этом логове жутком,
И всю ночь напролет, до зари,
Я читаю стихи проституткам
И с бандюгами жарю спирт.

Сердце бьется все чеще и чаще,
И уж я говорю невпопад:
'Я такой же, как вы, пропащий,
Мне теперь не уйти назад'.

Низкий дом мой давно ссутулился,
Старый пес мой давно издох.
На московских изогнутых улицах
Помереть, знать, судил мне бог.

Приблизительная мелодия (за правильность не
ручаюсь):

e|-5-7-8-8-8-8-7-10-7-12-12-12-12-12-12-10-8--7-8-10-10-10-10-6-4-9-7-7-7-6-6-6-
b|------------------------------------------10-------------------7--------------

e|-9-7-6
b|------

<< Назад на Монгол Шуудан


Митяев
Кандалакша
Прислал: Андрей e-mail: mig29k@hotmail.com
     Am                    Dm6
Большой лохматый пес в промозглой Кандалакше,
   E7                  Am         E7
Такой же белизны, как кольская зима.
    Am              Dm6
По черному песку несется белым флагом,
   E7                Am        E7
И тихо в пелене скрывается корма.

            Am      Dm         E7             Am
Припев: Баркас, давно на берег списанный, лежит
                Dm          G7
        Вверх дном, лаская ребрами
            C      Gm       A7
        Ветров просоленные волосы,
           Dm      G7
        И сон про море видит Белое.
            Em     Gm7           A7
        "Пора!"-- маяк зовет
настойчиво,
             Dm    H7           E7
        И в бухте так остаться хочется.
           Am           Dm                  E7
        Зачем же, пролетая, птица белая кричит,
                   Am
        Что не вернусь.

Отходит, поворчав, от мокрого причала
Вдыхающий туман попутный сухогруз.
И, не мигая, вслед блестят сырые скалы,
И хочется кричать, что я еще вернусь.

"Вернусь! Вернусь! Вернусь!" --
дробятся по Хибинам
Чуть слышные слова сквозь чаек голоса,
И волны их несут, сутулясь, как дельфины,
К фигуркам на песке- твоей, и, рядом, пса.

Припев: Мне вспомнится в пути безлюдном
неоднажды
        Причалов тишина, оглохшая в шторма,
        И ты, и добрый пес в промозглой
Кандалакше,
        Такой же белизны, как кольская зима.

<< Назад на Митяев


Машина Времени
Маленькие герои
Прислал: Maranta e-mail: maranta@mail.ru
Am
Мы старания утроим
      G
Построение устроим
       Dm            Em
И пройдем железным строем
     Am
накануне перед боем
          Am
Пусть не кажется порою,
        G
Что сражаться будут просто -
      Dm       Am
Мы отважные герои
       Em         Am
Очень маленького роста
      Em       Am
Мы отважные герои
       Em         Am
Очень маленького роста

А враги гора-горой
Мимо нас глядят устало
Они вовсе не герои,
Но огромные как скалы

И холодные как льдины -
Не воюют, а скучают
Мы бы всех их победили,
Только нас не замечают

        C
Только нас не замечают
       G            C
из-за разницы в размерах
    Dm        Am
И поэтому прощают
       Em             Am
Очень маленьких, но смелых.

<< Назад на Машина Времени


Мультфильмы
Море
Прислал: Марго(подбор) e-mail: fuck_of2000@mail.ru
Gm
Море,лизни язык мне солью
Умой меня даже собой
       D7 или A7
Может я
                      Gm
вдруг стану телой волною.
Gm
Море слижи со щек песчинки
                                   D7
Слижи даже те что у глаз морщинки мне
                       Gm
Слижи у глаз мне морщинки
Припев:
Gm
Вот только тонет лодка моя,
       C
А я ,знаешь, я не умею плавать.
D7
Значит ты для меня.
сегодня ты для менЯ.
Em F# A -баре
Море.

Море,пускай я самый-самый хилый,
зато посмотри какой я красивый
Слижи у глаз мне морщинки.

А море в море
На дно я тихо лягу
Закрою глаза и волною теплой умчусь
Я стану теплою волную..............~

<< Назад на Мультфильмы


Машина Времени
Снова весна
Прислал: Lorn e-mail: lorncfd@newmail.ru
     C
Мы прошли по кругу, сменив сотню вер
   Am
И круг замкнулся опять,
      F    G                  C
Кто нам скажет, во что нам верить еще ?
    C
Я бегу так быстро, что ангел мой
      Am
Уже не в силах меня догнать,
      F
И я слышу как он тяжело и часто
 G
Дышит в мое плечо.

Припев:
            C
      Это снова Весна !
          Am
      Снова время никчемных надежд,
         F            G                Am
      Снова тихая-тихая песня над городом слез.
          C
      Отвори мне окно,
            Am
      И впусти этот призрачный свет,
          F
      Мы уже на краю,
           G
      Кто же снова нам в сердце
      Шальную надежду принес ?

Нас давили катком и сгребали совком
И по книгам учили любить,
Но мы верили, что у причала нас ждут корабли.
Мне не страшно, что каждый третий
Может случайно меня убить,
Я вот только боюсь, что впервые в жизни
Не чуствую к ним любви.

      Только снова Весна !
          Снова время никчемных надежд,
      Снова тихая-тихая песня над городом слез.
          Отвори мне окно,
          И впусти этот призрачный свет,
          Мы уже на краю,
          Кто же снова нам в сердце
          Шальную надежду принес ?

<< Назад на Машина Времени


Монгол Шуудан
Ночная прогулка
Прислал: brody (подбор) e-mail: mrbrody@km.ru
тот же "Налет", но с другими словами.

     Dm   G         C    Am
В лесу зарница осветила ночь,
Сверкнула бликом рыжая луна.
Мы заблудились, некому помочь,
       Dm    E           Am
Решили мы идти вперед тогда.

Я мимоходом что-то раздавил,
И что-то в спину нам стонало и во след,
А слева кто-то все хрустел и нам грозил,
А справа вроде замаячился рассвет.

Нас напугает страшный нетопырь -
Начнет рычать и чем-то в нас бросать,
А ты возьми и пальцы растопырь,
И со всей силы ткни ему в глаза.

Вдруг прокатился всхлипнув чей-то нос.
А мы под деревом укрылись от дождя.
И тут схватился я за чей-то хвост,
Оттуда спрыгнула русалка и бежать.

Мы съели часть какого-то гриба
Под треск ветвей и лягушачий хор.
С утра мы не проснулись вот беда,
Ведь это был зеленый мухомор.

<< Назад на Монгол Шуудан


Митяев
Печали каменного пояса
Прислал: Dana e-mail: Dana@kamniro.kamchatka.ru
          D
А как на pечке, что за лесом,
   Gm       A7        Dm
Оплошка вышла, да зазpя
        Dm
Мы потопили плот с железом,
        Gm   A7  Dm
А на железе соболя.
        Gm  A7         Dm
Кого винить? Да вpоде некого.
      Gm         A7     Dm
Кого казнить? Самих себя.
          Gm    A7        Dm
А коль бежать, так вpоде некуда --
         Gm   A7
Кpугом Демидова земля.

И без того не лучше катоpги
Житье у нас, хоть волком вой.
А тут до смеpти биты катами
Да и отпpавлены в забой.
Hе на уpок -- на веки-вечные.
Пpощайте птахи да гpоза.
Мы цепью с тачками повенчаны,
                        Dm
Видать лишь зубы да глаза.

               F        C7
Ой, люли-люли-люшеньки,
         F    A7    Dm
Пpопали наши душеньки.

 A7
Да кабы только мы сеpдечные,
Уж сколь загублено -- не счесть.
И вот пpоpвались беды вешние
Да ноpовят плотину снесть.
Пошла беда хлестать по колесу,
В Каштыме-гоpоде моpтиpы льют.
Вpазнос по Каменному поясу
Пошел лихой pаботный люд.

В Челябе звон, гудит толпа,
Бьют благовест колокола,
Под баpабан, под вой pожков
Въезжает Сам Иван Гpязнов.

А кто таков, да чей такой?
Да самозванец он и воp,
Да он холоп демидовской
Пустился на обман,
утек да пpятался в листве,
Лизал pубцы, душой чеpствел,
Да в пугачевском воинстве
Он ноне атаман.

Уж он посажен в кpесла цаpские,
Чинит властям кpутой допpос.
С наpодом все добpом да ласками --
Hу а с бояpами всеpьез.
Дуpманит головы свобода,
Веpшится спpаведливый суд,
Да жаль укpылся воевода --
Качал бы бpюхом на ветpу.

В Челябе звон, гудит толпа,
Бьют благовест колокола.
Под баpабан, под вой pожков
Спpавляет суд Иван Гpязнов.

А кто таков, да чей такой?
Да долго ль по миpу гулял?
Монашка стаpая с клюкой
Гадает за pучьем,
Гадает, да не ведает,
Что уж Емельку пpедали.
Кpужит в степи над бедами,
Ждет кpови воpонье.

А как накpужатся поганые
Да чpево подлые набьют,
Снега укpоют пятна алые,
Да токмо  память не сотpут.
Ох, сколько нам теpпенья дадено,
Да много ль вpемечка пpойдет? --
Поднимет Русь с дубьем, с pогатиной
За пpавду лыковый наpод.

Ой, люли-люли-люшеньки,
Hе стеpпят наши душеньки.

<< Назад на Митяев


Мультфильмы
Марс
Прислал: bobbyraz (подбор) e-mail: omskvova@yandex.ru
Gm    Am        Dm
Рассыпались в пыль
      F                 Bm
Cобирались полететь на Марс
            F
На стенах клеили обрывки карт
           Am
Далёких стран

Расплескали быль
Забыли даже наши имена
На день прощались уже в слезах
Будто навсегда

Припев:
 D         Am
(Прятали звезды)
             И спрятались даже
D          Am                  D
(холодные   слезы          для нас)
      звезды Чтобы нас не испугать
Gm Dm Gm Dm (аккомпанемент для кларнета)
(для виолончели не подбирал)

Пустота
А мы выжженые тогда
Может встретимся где-то ещё
там
Припев
(вилончель играет ту же партию)
Припев

<< Назад на Мультфильмы


Мультфильмы
Яды
Прислал: Дейл e-mail: dale_login@mail.ru
Соло:
1|------------------------------|
2|------------------------------|
3|-9-9-8-8-------9-9-8-8--------| X2
4|---------9-9-6---------9-9-6--|
5|------------------------------|
6|------------------------------|

1|----------------------------------------------|
2|----------------------------------------------|
3|-------------------------------------------9--|
4|-----5-5-6-6-8-----5-5-6-6-8-----6-6-8-8-8----|
5|-6-6-----------6-6-----------7-7--------------|
6|----------------------------------------------|

E
К трамвайному стеклу
Прилеплен нос и щека
 G#m
Консервы из пассажиров
Вспышки на проводах
 A#(VII)
И за спиною в сумке
 Eb
Опять пять кассет
 F#
Они всегда там
 Eb
с пятнадцати лет

И ты считаешь минуты
Между поездами
Никуда не спешишь
Смотри опять опоздаешь
Потерялась искала
Батарейки для плейера
Интересная книга
Часы не проверила
F#
Ты

Припев:
 Hm                   F#m
В яды мы превращаемся я и ты
 Em
Срываемся на часы просто по городу
 D            F#
Без вести и звонков
В яды мы превращаемся я и ты
Улыбаемся от слабости не хватает сил просто
"Отпусти" сказать и потерять ключи
вторые

И вроде тот же город
И та же вода
По две закладки в каждой книге
Даже та же еда
Загазованый воздух
Тут не причём
Надоело, устала
Ну иди, ну пойдём
Мы посчитаем минуты
До следующего поезда
Просто рассказ
Просто история
Даже вместе найдём
Батарейки для плейера
Интересных книг нет
Зря мне не верила ты

Припев.

<< Назад на Мультфильмы


Машина Времени
Художник
Прислал: Дмитрий e-mail: dmitp@rs34.ssau.ru
 Em|E7|Am|D|G|H7|Em|E7|Am|H7|Em
     Am                                      Dm
Мой пpиятель, художник, пpожил на земле мало
лет.
     G                                C    E7
Он pаботал легко, он твоpил чудеса на удачу.
   Am                                       Dm
И солгать он не мог, в этом был его главный
секpет.
   E7                                     Am
E7
Он умел только то, во что веpил, а как же иначе
?

Только как-то внезапно случился в стpане
повоpот,
Всем пpиказано было смотpеть на иные задачи,
А пpиятель не смог повеpнуть по команде
"Впеpед!".
Он умел только, то во что веpил, а как же
иначе...

Стаи лживых газетчиков хуже двоpовых собак;
Он читал их бpехню вечеpами со мной, чуть не
плача,
А потом возвpащался к себе на чеpдак в полумpак.
Он умел только то, во что веpил, а как же
иначе...

Что такое в истоpии век или там полувек:
По масштабам таким и о гениях даже не плачут,
А пpиятель мой гением не был, он был человек.
По людски заболел он и умеp, а как же иначе...

И осталось всего ничего, pазве только холсты,
А на них неземные закаты, и лошади скачут.
Только в них от чего-то живет ожидание весны,
И весна непpеменно наступит, а как же иначе...

<< Назад на Машина Времени


Митяев
Когда проходят дни запоя
Прислал: Ольга Кожаева e-mail: O.Kozhayeva@iabb.edu.ru
   Am				H7-5
Когда проходят дни запоя,  мой друг причесан и
побрит,
  E                Am             E
И о высоком говорит уже не страстно, а спокойно
  Am                           H7-5
 И даже где-то безразлично, Как будто все само
собой,
E                   Am              E
Он выражается прилично и к жизни тянется другой.
Am              Dm6     E             Am
Но врят ли печаль иссякнет, как дождик и эскимо,
  Am              Dm6      E            Am
Без дела, в рубашке белой, он будет смотреть в
окно.

Поверх забытой толстой книги и с сигаретой без
огня
Стеклянным взглядом будет двигать пейзажи
пасмурного дня,
И разглядев в безлюдьи пляжа двух сумашедших в
неглиже,
Не улыбнется он и даже не позавидует уже.
Разбилось все то, что снилось, на мелочь, но
между тем,
Как рано ждать от стоп-крана решенья всех
проблем.
И сново со свинцом во взгляде покинет он
хрущевский дом,
Где алкаши в дворовой хляби и доктор выше этажем
И улетит в знакомий город, где жизнь по прежнему
течет,
Где был он так любим и молод, и может встретится
есче
С той нежной и безнадежно забытой и дорогой
И может она не сможет заметить, что он другой...
И будет праздник будут гости, узоры будет вить
листва,
Ни у кого не будет злости на глупости
правительства
А только легкая усталость от музыки и от вина,
Да грусть, что мало так осталось и остается пить
до дна
Ту осень, что в лентах просек уж скоро начнет
плясать,
Как медом зеленкой с йодом залечивая леса.

<< Назад на Митяев


Митяев
Как здорово!
Прислал: Mara e-mail: maranta@mail.ru
A6 - это тот-же А только заживается ещё 1 струна
на 2 ладу. А играется эта песня вальсом.
   Am         Dm     E7           Am
Изгиб гитары желтой ты обнимаешь нежно,
     Am         Dm       G7         C
Струна осколком эха пронзит тугую высь.
    A6(Gm) A6      Dm          G7            C

Качнется купол неба -- большой и звездноснежный,
      Dm           Am            E7        F (при
повторе --Е7)
Как здорово, что все мы здесь сегодня собрались.

Как отблеск от заката, костер меж сосен пляшет,
Ты что грустишь, бродяга? А,ну-ка улыбнись!
И кто-то очень близкий тебе тихонько скажет:
Как здорово, что все мы здесь сегодня собрались!

И все же с болью в горле мы тех сегодня
вспомним,
Чьи имена как раны на сердце запеклись,--
Мечтами из и песнями мы каждый вдох наполним,
Как здорово, что все мы здесь сегодня собрались!

<< Назад на Митяев


Маша и Медведи
Пленница
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
D|-7--7-5---7-8-----7--7-5---7----8787-| Этот
рифф играется между 1 и 2
A|--------8-----7----------8---8-------| куплетом
и в припеве.

B|-10\6---6\8-8^9-8^9-8^9-8^9--| Этот рифф
играется во вступлении и
                                 иногда в
куплетах.
Вступление: Dm F A# Gm

 Dm        F      A#7      Gm
  Открой мне окно, зайди в эти двери,
  Предстань в образе любви.
  Скажи мое имя, не дай мне поверить
  И стань навсегда моим.

  Возьми капли ливня и слей слезы моря,
  Создай логово воды.
  Начни с новой ноты, согни ключ минора,
  Как мою линию судьбы.

    D5  F5         A#5  G5
    Я пленница свобо-о-ды,		В припеве соло-гитара
играет
    Ты узник светлой тьмы.              первый
рифф почти в унисон
    Там склоны небосвода                с
голосом.
    Где обитаем мы.

  Задень небо дланью, земные ладони
  За день кругом обойди.
  Сожми дрожь желаний, сомни холод молний,
  И свой свет освободи.

    Я пленница свободы,
    Ты узник светлой тьмы.
    Там склоны небосвода
    Где обитаем мы.

   A#m               F   A          A#m  Dm F
  Ты дальше той звезды, выше солнца и луны,
   A#m              F            A5     A#5 D5
C5
  Ты ближе, чем бойцы гибели напрасной.
   A#5                F5  A5         A#5
  Ты дальше, чем звезда, выше, чем моя тоска.

      Соляк.  D5 F5 A#5 G5

    Я пленница свободы,
    Ты узник светлой тьмы.
    Там склоны небосвода
    Где обитаем мы.

Соло (может где-нибудь слажаюсь):

E|-----------------------------------|
B|-9^10--10----x-x-6---3-1---1-6-8-3-|
G|-------------------------2---------|

E|-/13^14-14-14-14-10------13--------|
B|--------------------6-8------------|
G|----------------------------12--12-|

E|-13-12--7----13-12--7----15-12-7---|
B|-----------------------------------|
G|-----------------------------------|

E|-----------------------------------|
B|----10-----------------------------|
G|-10----10-9---------------------3--|
D|------------10-5-3-0---0--3--5-----|

Бас (Я подбирал на гитаре и таблатуру даю
гитарную):

D|------------------3------------------------5-|
| Эти два риффа
A|-5---5-3-0-------------1---1-------------5---|
| играются в
E|-----------1--1-1---1---------3--3-3---3-----|
| куплетах

| поочередно.
D|------------------3--------------------5-3-0-|
| В первый куплет
A|-5---5-3-0-------------1---1-----------------|
| бас вступает не
E|-----------1--1-1---1---------3--3-3---------|
| сразу...

D|-3/5-3-0---| С этой фигни начинается бас
A|---------3-| в первом куплете. Подом играется
E|-----------| вышеуказанные риффы.

D|------| Эта туфта играется в проигрыше
A|-3-55-| несколько раз между первым и
E|------| вторым куплетом.

D|-----------3-5-| Это играется после
A|-----1--1------| проигрыша и перед
E|-1-3-----------| новым куплетом

Весь остальной бас играется либо по
нотам, либо простыми обыгровками.

Вроде бы все... Как я долго ее подбирал...
наверное, часа полтора.

<< Назад на Маша и Медведи


Мэд Дог
Вдвоем
Прислал: Няфочка e-mail: nafany2001@mail.ru
Intro: Dm  A   H

Dm       A                  H
Я мог быть для всех понятным
Для всех понятным сделав это для тебя
И просто мог бы стать нетерпеливым
Нетерпеливым но зачем тогда молчать

Припев:
Всё перестанет быть игрой
Лишь когда наступит ночь
Мрак укроет нас с тобой
Вдвоем с тобой
Я мог быть как ты веселым
Как ты веселым и забыть так обо всем

Припев:
Всё перестанет быть игрой
Лишь когда наступит ночь
Мрак укроет нас с тобой
Ночь даст нам силы стать огнем
В этом безумстве мы умрем
Это не будет будет будет больше сном

Кто знал тот стал чем-то главным

Припев:

<< Назад на Мэд Дог


Манго-Манго
Моряки Манго-манго
Прислал: Svoboda e-mail: svoboda_@mail.ru
     Am
У матросов закон есть суровый:
       C
При малейших капризах природы
         Dm               B
Всех девчонок в холодную воду.
       Am             E
Море, море, жестокое море.

И когда крик последней подруги
Затихает вдали за кормою,
То ребятам становится трудно.
Море, море, жестокое море.

Припев:
     Dm      E        Am
Моряки, моряки, звуки танго
      Dm       E       Am      Fm
Поднимают с насиженных мест,
     Dm      E        Am
Моряки, моряки, манго-манго,
    Dm       E            Am
Моряки, моряки, курс зюйд-вест.

У полярников с нервами туго.
Если метеосводка хромает,
Полынью топором прорубает
И всех женщин - в жестокое море.

Даже летчик не знает пощады.
Из окошка летят стюардессы.
Так чего же ты плачешь, принцесса.
Значит так надо. Если б ты знала:

Припев:
Не грусти, не грусти, дорогая.
Не грусти, не грусти в женский день.
Не грусти, не грусти, не со зла я.
Не грусти, не грусти, так делают все.

    Hm
Моряки возвращаются в гавань,
         D
С гор усталые сходят лавины.
      Em                C
А на пирсе их ждут половины,
     Hm                 F#
Обнимают: 'Здравствуй, Коля!'

И тогда расцветают бутоны.
Про шторма забывают матросы.
Грубо косы тяжелые гладят,
Море, море, жестокое море.

Припев:
     Em            F#        Hm
Но опять, как всегда, звуки танго
      Em       F#       Hm     Gm
Поднимают с насиженных мест.

    Em      F#        Hm
Моряки, моряки, манго-манго,
    Em      F#            Hm
Моряки, моряки, курс зюйд-вест.

<< Назад на Манго-Манго


Мумий Тролль
Ему не взять тебя
Прислал: ViTEK e-mail: viktor_rus@omen.ru
G#sus 466644 (или 464644)
C#m7  x46454
A7    565755
G#7   454644

Intro: C#m7  F#5  A7  G#sus G#7

           C#m7           F#5
  ему не взять тебя с собою,
             A
  слишком странно все как будто,
       C#m7      F#5
  неприятными минуты
        A
  раздавили босоножки,
            G#sus       G#            C#m7
  пусть тревожно, он останется живой.

        C#m7      F#5
  никогда и не подумай,
       A
  это было раз, как сказка,
        C#m7         F#5
  разрисована в картинках,
        A
  на заранее бумаге
             G#sus         C#m Bm Am
  слиплась краска, скис и растворитель.

        [Fill1]        [Fill2]
Fill1:              C#5
  напряженным веком с виски,
G-------------------x-6--
        [Fill2]
         D-4-2------4-2------x-6--
  по турецким телебашням,
A-----4-4------4-4--x-4--
        [Fill1]
         E------------------------
  откарнать без наказанья,
  A                    A
Fill2:               A5
  я беру этот город на память
G-------------------x-2--
  он нравится etc
 D-4-2------4-2------x-2--

         A-----0-0------0-0--x-0--
Repeat: A G#
 E------------------------
           [Fill1]       [Fill2]
  ему не взять тебя с собою,        Fill3:
       G#
       [Fill2]
        E-------------------x-5--
  отрицая правила движения,
E-4-2------4-2------x-6--
          [Fill1]
        E-------------------x-6--
  день устал не торопиться,
E-----4-4-------4-4-x-4--
           [Fill1]
  где-то сто сердец биенье
         [Fill3]
  в стерео войдет - мне не остановиться...

          C#m7
  ремни сзади,
         F#5
  не распутав,
      A
  остаются...
      G#
  остаются...

<< Назад на Мумий Тролль


Митяев
Фрагмент
Прислал: Ля-Минор e-mail: Lesnikov_am@mail.ru
        C#m                             F#m
    Тронется, еще чуть-чуть и поезд тронется,
    H                                    E     F#m
G#
    И с печальным вздохом тихо дверь закроется,
        C#m                                   F#m

    Вянет ночь, сирень ее становится прозрачнее,
         G#m
    И среди чужих твое теряется лицо...

    Мелочью стучится дождь в стекло, бегут кусты,
    На холсте окна пейзаж размыт и взгляд застыл,
    И скользят артерии рябин по холоду
    Сквозь немую ярмарку сорвавшейся листвы...

                  F#m	 	H
        Тихо листопад закружит сад,
                  E	     C#m
        И уже не повернуть назад,
                      F#m	     G#
        Канет осень в снег, как в соболя,
                          C#m  C#7
        Венчанная женщина...
                         F#m	       H
        Поплывет из серой тишины
                            E	     C#m
        Пеной на пожарище травы,
              F#m	    G#   C#m
        Запорошит отраженье рек снег.

    Все забыть, смотреть в глаза и больше не
спешить,
    И за этот миг совсем не долгий жизнь пржить,
    Шаг шагнуть в дверной проем и перестать дышать,
    И не думать ни о чем, смотреть сквозь снег и
тихо ждать...

        Тихо листопад закружит сад,
        И уже не повернуть назад,
        Канет осень в снег, как в соболя,
        Венчанная женщина...
        Поплывет из серой тишины
        Пеной на пожарище травы,
        Запорошит отраженье рек снег.

<< Назад на Митяев


Маликов
Осень
Прислал: Андрей Берюхов e-mail: dyusha@basko.ru
        Em                     H7
1. Никого не пощадила эта осень,
                                     Em
    Даже солнце не в ту сторону упало.
E          Am           D              G      Em
    Вот и листья расползаются, как гости
            Am       H7                  Em

    После бала, после бала, после бала.

2. Эти двое в темнокрасном
     Взялись за руки напрасно:
     Ветер дунет посильней, и все пропало.
     А этот в желтом одинокий
     Всем бросается под ноги -
     Ищет счастья после бала, после бала.

3.  А один совсем зеленый,
     Бурным танцем запаленный,
     Не поймет, куда летит - куда попало...
     И у самой двери рая
     Не поймет, что умирает:
     Как же можно после бала, после бала?

4.  Никого не пощадила эта осень,
     Листопад идет, как шторм в сто тысяч
баллов,
     И как раны ножевые на асфальте неживые
     Пятна пепла после бала, после бала.

<< Назад на Маликов


Маршал
Вот и я
Прислал: Gross e-mail: alexgers@netvision.net.il
Вступление: Am G F C Dm Am Bb E4 E

Am              Am/G               F       E Am
 Кто любовь потерял,того звёзды ведут в никуда
             Am/G                F         E4  E
 И качается ночь,как кибитка и рвётся струна
Dm            Am              Bb      E4 E
 Да ещё сон-трава навевает безумные сны
Dm              Am              Bb
E4  E
 И на сердце печаль одинокой,холодной,холодной
луны

  Am   G  F               E      Am
 Вот и я - за пропажей бегу и бегу
        G  F                 E
 Но догнать,но догнать не могу
  Am   G  F             Em Em-F  Dm
 Вот и я - разбазарил себя и раздал
               Am                 Bb
   E4  E
 Вот и я,что имел,всё теперь потерял,всё теперь
потерял

Я любовь потерял среди жёлтой опавшей листвы
И октябрьский снег простынёю упал на следы
И всё то,что имел я старался скорее забыть
Я пытался забыть и уже никогда,никогда не любить

Припев

Дальше следует повышение тональности в припеве на
один тон вверх,то есть в Hm.Кто хочет
играть последний припев в этой тональности пусть
переведёт аккорды припева на один тон
вверх.

<< Назад на Маршал


Мультфильмы
Пистолет
Прислал: mysty e-mail: mysty@pisem.net
F#m
Конфеты и яблоки

Звери на майках
E
Разлипаются глаза
Hm
Просыпаемся
F#m
Запутались в челках

Солнечные нитки
E		Hm
Фоторепортеры не просят улыбки
E
Операторы не снимают
Hm			C#
Молодые журналистки в гости на ночь приглашают
 Hm
Меня
Hm	     E
Пистолет за пазухой
F#m
Загадки разгаданы
A
Отгадки запалены
Hm              E                 F#m
А ты, слишком плохо ты прячешь следы
Hm             E
Посмотри внимательно
F#m                    A
На наши фотографии, печальная история
Hm          D7 			  C#7
О съемных квартирах без горячей воды

На губах засыхают
Ягодные соки
Закрыты все двери
На ключи и засовы

Зови если хочешь-
Никто не услышит
Только в утренних газетах
Репортеры напишут

Операторы меня снимут
молодые журналистки
пожалеют и обнимут
меня

<< Назад на Мультфильмы


Мисин
Свеча и меч
Прислал: Baskervil e-mail: baskervil@mailru.com
 Am          E7          Am7            E7
Далеко, так далеко, что не с чем и сравнить
 Am      E7          Am7          E7
За далекою горой подвешен меч на нить
Dm    Em        F  G        Am
Имя мое на клинке там вдалеке

 Am             E7              Am7     E7
Не свернуть, не отвернуть, не обойти меча
 Am              E7            Am7        E7
Долог путь и краток путь, в руке моей свеча
 Dm         Em     F   G       A   G A
Только простая свеча против меча

Припев:

C    Am             F   G           C
Меч рубит пламя с плеч безоружных свеч
    Am              F       G             A
Но меч - он только меч, и что он против свеч

Ветры злы, поют псалмы и дуют на огонь
Я закрыл огонь от тьмы и светится ладонь
В эту ночь сотни свечей против мечей

Припев.

<< Назад на Мисин


Мумий Тролль
Морская капуста
Прислал: Комраде e-mail: comrade_alex@sampo.ru
             Gm          Gm
Main  riff   --6-5-6-5-----6-6-5-6-5---------
             --8-7-8-7-----8-8-7-8-7---------
             --7-6-7-6-----7-7-6-7-6---------
             --5-4-5-4-----5-5-4-5-4---------

             --------------------------------

             --------------------------------

Bass         --------------------------------

             --------------------------------
             --------------------------------

             --5-4^5-------5-5-4^5-----------
             --------5-------------5---------

             --------------------------------

Solo         ----------------------------------
             ----------------------------------
             --7-6-7-9-6-7---------------------
             -----------------7^8-7------------
             --------------------------8^9-8---
             ----------------------------------

----------------------------------
----------------------------------
----------------------------------
-------------------7^8-7--7^8-7---
---5-4-5-7-4-5--------------------
----------------------------------

-------------------------------------------------

-------------------------------------------------
-------------------------------------------------
7^8--10--8-7--------------7^8-10-8-7-------------

--------------7^8-7-------------------7^8-7----
-------------------------------------------------

--------------------------------------------
--------------------------------------------
------------8-7-6-7--10--8-7-8--7^8-7^8-7^8-
----7^8-10----------------------------------
--------------------------------------------
--------------------------------------------

Gm

Помельче порежу морскую капусту
      F                  Gm
Не знаю ты любишь ли? но будет вкусно

Никогда ведь не скажешь придешь ли на вечер
       F           E           A(V)
Так адрес узнаешь а отметить и нечем

Еще я готов развлекать тебя песней
Но только в других гостях всегда интересней
Там смотрят кино и целуются в уста
А я режу режу режу режу морскую капусту

<< Назад на Мумий Тролль


Машина Времени
Марионетки
Прислал: Ленин e-mail: maksbnl@mail.ru
 C                        Am
Лица стерты краски тусклы то ли люди, то ли
куулы
F               G барэ            С
Взгяд похож на взгляд, а тень на тень
F         G барэ  С                  Am
Я устал и отдыхаю в балаган вас приглашаю,
F          G барэ        C    C7
Где куклы так похожи на людей
F         G барэ  С                  Am
Я устал и отдыхаю в балаган вас приглашаю,
F          G барэ        C
Где куклы так похожи на людей

Арлекино и пираты, циркачи и акробаты,
И злодей чей вид внушает страх
Волк и заяц, тигры в клетке - все они марионетки
В ловких и натруженых руках

Кукол дергают за нитки, на лице у них улыбки
И  играет клоун на трубе
И в процессе представленья создается
впечатленье,
Что куклы пляшут сами по себе

Ах до чего порой обидно что хозяина не видно
Вверх и в темноту уходит нить
А куклы так ему послушны и мы верим простодушно
В то что куклы могут говорить

Но вот хозяин гасит свечи.  Кончен бал и кончен
вечери
Засияет вечер в облаках.
Кукол снимут с ниток длинных. И засыпав
нафталином
В виде тряпок сложат в сундуках.

<< Назад на Машина Времени


Манго-Манго
Пули
Прислал: Евгений e-mail:
Припев:

 A           Dm
Пули летят, пули,
    G             C
Солдаты сидят в окопах,
 A                  Dm
Пули летят слишком быстро,
      G      G7       C
Командир отдаёт приказанья.

Наш комбат начистил медали,
Видно хочет пойти в атаку,
Но он не пойдёт первым -
Прекрасно работает снайпер.

Припев:

А пули летят, пули,
Командир отдаёт приказанья,
Солдаты сидят в окопах,
Потому что летят пули.

Сапёры роются в грунте,
Зарывают стотонную мину,
Но она всё равно не взорвётся -
Шпион отвинтил контрагайку.

Припев:

А пули летят, пули,
Шальные летят и не очень,
Солдаты сидят в окопах,
Солдаты читают почту.

     A           D
А повар придумал ужин:
    A             D
Немного крупы перловой,
    A           D
Немного коры дубовой,
    A             D
Немного дорожной пыли,
    A             D
Немного болотной тины,
    G        G7    C
Солдат не умрёт голодным.

Припев:

А пули летят, пули,
Командир отдаёт приказанья,
Солдаты сидят в окопах,
Потому что летят пули.

Самолёт возвратился на базу,
А подлодка исчезла в пучине,
Обидно, ведь завтра ж праздник
Военно - морского флота.

Припев:

А пули летят, пули,
Командир отдаёт приказанья,
Солдаты сидят в окопах
И слушают звуки гармони.

А в воздухе тоже проблемы:
Самолёт улетел в стратосферу,
Не вернётся пилот героем -
Зачитался письмом из дома.

Припев:

А пули летят, будто птицы,
Взлетают и больно клюются,
Солдаты сидят и смеются,
Хорошая вещь - привычка.

<< Назад на Манго-Манго


Мумий Тролль
Глубже
Прислал: Popov Sergey e-mail: popov_sergey@ukr.net
Альбом: Меамуры
Tabbed by Sergey Popov from Kharkov, Ukraine
e-mail: popov_sergey@ukr.net

Исполняется на двух гитарах - ритм и соло. Ритм
играет все время.

intro rhythm Cm(III)  Dm(V)  Gm(III)  Gm(III) x2

intro solo x2

e|----------------------------------------------------------------------------------------|
B|--3--5--6-6----5----8--5-----------------6-6--4-----------------------------------------|
G|----------------------------5----5\2/5-----------3-5--7---7\8-7-7---5-5--3---2---3---5--|
D|----------------------------------------------------------------------------------------|
A|----------------------------------------------------------------------------------------|
E|----------------------------------------------------------------------------------------|

Verse1
Bb(VI)                    F
Как ты только мне не улыбаешся
Cm(III)      Dm(V)       Gm(III)      (Riff1)
Светишся так сильно что горишь
Bb(VI)                    F
Мучаться придется не стесняюсь я
                                (Riff2)
Cm(III)             Dm(V)       Gm(III)    F
Сказать о том, что сегодня я оставляю тебе Север
-
  F                   F
Джунгли были заняты уже

Chorus:
     Cm(III)         Dm(V)         Gm(III)
Уже не больно, и ты довольна, уже получше
       Cm(III)         Dm(V)           Gm(III)
Cm(III)  Dm(V)
Тебе не больно, и ты довольна, а мне б поглубже
   Gm(III)    F
Не скучно

Verse2
Длинной ночью может фантастичней быть
Ну больше сновидений или грез
Можно полярным ожить сияньем
И прогореть как вышки
Договоримся так успеем
Ждет королевский праздничный пирог

Chorus:
Уже не больно, и ты довольна, уже получше
Тебе не больно, и ты довольна, а мне б поглубже
Не скучно

Solo (same as intro)

Chorus:
Уже не больно, и ты довольна, уже получше
Тебе не больно, и ты довольна, а мне б поглубже
Уже не больно, и ты довольна, тебе получше
             F   Bb
Не скучно

_____________________________________________________________________________________

           Riff1                         Riff2
e|-------------------------------|-------3---------5--|
B|------6---4-----3--------------|--------------------|
G|--5-----------------5-2---3----|--3\2-------5\4-----|
D|-------------------------------|--------------------|
A|-------------------------------|--------------------|
E|-------------------------------|--------------------|

Не совсем уверен, что Riff2 правильно написан -
на записе очень тяжело услышать,
много посторонних звуков. Там еще есть какие-то
риффы, но их так в облом подбирать,
уж простите.
Ах да, если Bb взападло брать аж на седьмом ладу
- берите на первом

Chords used:

  Bb(VI)  F  Cm(III) Dm(V)  Gm(III)
e|--6----1----3-------5------3----|
B|--6----1----4-------6------3----|
G|--7----2----5-------7------3----|
D|--8----3----5-------7------5----|
A|--8----3----3-------5------5----|
E|--6----1----3-------5------3----|

VIVA EL ROCKAPOPS!!!

<< Назад на Мумий Тролль


Маркин
Я готов целовать песок
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: (A Dm G C F Fdim E Am) 2р.

       Am              Dm
Мне бы жизнь свою, как кинопленку,
       E             Am
Прокрутить на десять лет назад,
Чтобы стала ты простой девчонкой,
Чистой-чистой, как весенний сад.

Припев:
    Gdim       Dm7
Вижу тень наискосок,
     Fdim            Cmaj7
Рыжий берег с полоской ила.
    F      Fdim
Я готов целовать песок,
     E7          Am7
По которому ты ходила.
Снова тень наискосок,
Рыжий берег с полоской ила,
Я готов целовать песок,
                 Am
По которому ты ходила.

А когда весенними ночами
Часто думая, что я влюблен,
Я твоими черными очами
Был тогда как птица окрылен.

Припев.

Мне бы стать бы синей-синей птицей,
Петь не хуже, чем все соловьи.
Не целуйся, слышишь, не целуйся,
Не целуйся, слышишь, без любви.

Припев. 2р.

<< Назад на Маркин


Машина Времени
За тех, кто в море
Прислал: Metallist e-mail: feg@vrn.ru
     Em   	        D
Ты помнишь, как всё начиналось
    Hm
Всё было впервые и вновь
      C
Как строили лодки и лодки звались
 Hm
'Вера', 'Надежда', 'Любовь'
     C	           D
Как дружно рубили канаты
     Еm	            C
Как вдаль уходила земля
  Am
И волны нам пели, и каждый пятый,
     C	             D
Как правило, был у руля.

Припев:
  G
Я пью до дна
           Em
За тех, кто в море,
   C		      D
За тех, кого любит волна,
   C                D
За тех, кому повезёт
    G
И если цель одна
            Em
И в радости и в горе
   C
То тот, кто не струсил
  A7
И вёсел не бросил
    C	   	  G
Тот землю свою найдёт.

Напрасно нас бурей пугали -
Вам скажет любой моряк
Что бури бояться вам стоит едва ли
В сущности, буря пустяк

В буре лишь крепче руки
И парус поможет идти
Гораздо трудней не свихнуться со скуки
И выдержать полный штиль.

Припев.

<< Назад на Машина Времени


Мэд Дог
Твой IQ
Прислал: UrsuL (www.kontora32.narod.ru) e-mail:
E                   C#
Не спеши, мне не успеть
B         A
За тобой, за тобой.
Нарисуй мне тонкий круг, -
Поиграй так со мной.

Припев:
A     G#           C#    D#    A
Твой IQ сто пятьдесят, - я пропал.
      G#           C#    D#
Твой IQ сто пятьдесят.
Я наверно проиграл, - я пропал.
Твой IQ сто пятьдесят.

Суть историй не постичь,
Не достать мне до звезд.
Новых истин не открыть,
Странный вкус сладких слез.

Припев:
A5    G#5           C#5  D#5   A5
Твой IQ сто пятьдесят, - я пропал.
      G#5          C#5   D#5
Твой IQ сто пятьдесят.
A5   G#5        C#5   D#5   A5
Я наверно проиграл, - я пропал.
      G#5          F#5
Твой IQ сто пятьдесят.
           G#5
Сто пятьдесят.

Solo:

E|----------------------------------------------------------------

B|-17171717-19191919-21212121-22222222-21212121-19191919-17171717-

E|----------------------------------------------------------------

B|-14141414-1212121212121212--10-9-5------------------------------

Припев:
A5    G#5          C#5   D#5   A5
Твой IQ сто пятьдесят, - я пропал.
      G#5          C#5   D#5
Твой IQ сто пятьдесят.
A5   G#5        C#5   D#5   A5
Я наверно проиграл, - я пропал.
      G#5          C#5  D#5
Твой IQ сто пятьдесят.
A5  G#5    C#5  D#5
Сто пятьдесят...
A5  G#5    C#5  D#5
Сто пятьдесят...
Сто пятьдесят...
Сто пятьдесят...

Outro: Em

<< Назад на Мэд Дог


Мумий Тролль
Моя певица
Прислал: ViTEK e-mail: viktor-rus@km.ru
Intro:
1:--17---------17--15--------------------------------

2:---------------------15--17--15--17--15--17-18-15

3:------14--15---------------------------------------

B          A            Dm
 И всыпал снег не случайно,
     B            A
 Это я заметал следы.
B      A              Dm
 Он такой не сладкий,

 И совсем не красный,
B              A
 Наверное как ты...

B                Dm

 Иней стал на ресницы,
B	 A
 Замерзали духи...

(Bridge)           B            Dm             B
             A

1:-------17--15--------------------------17--15----------

2:---------------17--18--17--15------------------18--17

3:-14--15--------------------------14--15----------------

|: Hm  G  Em  Em  Hm  G  F# :|

Проигрыш:       Hm     G      Em(Em) Hm     G
 F#

2:-7---7--8---7---------7---7--8------7--

3:----9------9----9--------9-----9--7----

4:------9-------9------------9-------9---

       G              Em
 Моя певица умирает назавтра,
         Hm         A        Em
 Ей бы понюхать последних секунд,
       G              Em
 Моя певица умирает назавтра,
 Hm     A       Em
    Но ее не вернуть...

Заманили в афиши,
Пристрелялись и к темноте,
Мы поедем в город,
Будет все серьезно,
Ты если сдашься, то мне.

Расплатились венками -
Заплели на букет.

Моя певица умирает назавтра,
Ей бы понюхать последних секунд,
Моя певица умирает назавтра,
Но ее не вернуть.

<< Назад на Мумий Тролль


Митяев
Дует ветер
Прислал: Mara e-mail: maranta@mail.ru
      Am                        Dm           Am
E7
Дует ветер - дует месяц, дует два, дует год,
        Am                      Dm G7       C
Cmaj7/H
Только боль он не остудит, эта боль не пройдет.
        Dm6    E7             Am       F
Может,время залижет ее как река, но пока
         Dm6    E7    Am
Мне без Вас жить не стоит.
        Dm     G7              C       F
Может,время залижет ее как река, но пока
         Dm6    E7    Am
Мне без Вас жить не стоит.

Различили как детей нас, развели по углам,
Разорвали акварели наших встреч пополам.
Но хоть где на красивой земле столько лет
Мне без Вас жить не стоит.

На осколочки печаль свою разбить, разлюбить,
Не встречаться, постараться к рождеству
позабыть,
Скольок не было бы в жизни встреч и подруг, но
мой друг,
Мне без Вас жить не стоит.

<< Назад на Митяев


Мумий Тролль
Не очень
Прислал: Кулешов Евгений e-mail:
Intro: Dm Am C G F

Dm       Am
Вылакает малахита,
   C
С косточки нежной,

Что наслаждает.
Dm                    Am
Куда развернуть твои 15 минут?
     C
А кто, кто его знает?
      G
И тревога в часах,
      A7
И тревога в руках,
   Dm
И нервным улыбкам
   Dsus2    Dm
Тошнит еще больше.
       B7
Так все же не очень
       Esus4   E
Так все же не очень

проигрыш: Dm Am C G F

Сто новостей и один телевизор,
Под мехом снегов и обветренных улиц,
Из окон, как сплетни, расползшихся кашей,
Выходим по следу сибирских красавиц.

И солнце ближе к востоку,
Их целых два стало сбоку,
И в каждой луне по ране,
Поглубже и дольше.

Так все же не очень
Так все же не очень

   Dm
Якоря не бросать,

Их уже не осталось.

Dm
Якоря не бросать,

Их уже не осталось.
    Dm    Am
Мы скоро увидимся,
        C
Мы никогда не увидимся...

Dm    Am
Мы скоро увидимся,
        C
Мы никогда не увидимся...

<< Назад на Мумий Тролль


Монгол Шуудан
Костровая
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Em               C
Падают звезды в руки к любимым
G(III)         H7
И обжигаясь сгорают подчас.
Новые звезды проносятся мимо
Те, что сгорели, упали на нас.

Небо похоже стало приманкой,
Небо решило опять убежать.
Месяц сказал: забирай мне не жалко
Мне станет легче дышать.

Я понял сразу: звезда это камень,
Нет в ней алмазов и золота нет.
Небо останется с вами и с нами,
Звезды останутся только при мне.

Я не пойму, что же мне делать
С этой громадной кучей камней.
Месяцу мне остается поведать,
Как мне тогда тяжело было с ней.

Я раздаю звезды любимым.
Звезды любимые брать не хотят.
Я посвящаю новое имя
Месяцу, небу, всем звездам подряд.

Я задыхаюсь в этом пространстве,
Звезды сгорают со мной в небесах.
Но я продолжаю с этим убранством
Верить в тот свой нераскрытый размах.

<< Назад на Монгол Шуудан


Мэд Дог
Лицо
Прислал: Дейл e-mail: dale_login@mail.ru
Intro:

3|-4/5-4/5-4/5-5-4/5-5-4/5-4/5-| X2
4|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-|

Проигрыш и куплет:

4|---------------------------------
5|-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-

6|---------------------------------

4|---------------------------------
5|---------------------------------
6|-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-

4|---------------------------------
5|---------------------------------
6|-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-

4|---------------------------------
5|---------------------------------
6|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-

Я вернусь и наверно улыбнусь потом

Город мне не стал чужим

Тонкий  дым сигарета скорость он один

Мы похожи чем-то с ним

Припев:
 Dm     Em        Am             Em

Я поверю в сотый раз что можно что-то изменить
 Dm     Em        Am             Em
Я попробую опять всё так как есть в тебе любить
 Dm     Em        Am             Em
Проиграю но пойму что мне наверно повезло
 Dm     Em        F
Я узнал твоё лицо лицо лицо лицо лицо лицо лицо
лицо

Свет машин отразится в беспокойных снах
Кем я стал в твоих глазах
Я не знал чем здесь можно жить и чем дышать
И боюсь мне не узнать

Проигрыш:

6|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5/
13-13-13-13-13-13-13-13-13-13-13-13-13-13-13-13-|
x4

1|--8--8--8--8--8--8--8--8--8--8--8--8--8--8--8--
      |
2|-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10--
      |
3|--9--9--9--9--9--9--9--9--9--9--9--9--9--9--9--
      |

      |  x4
1|-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-
 |
2|-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-
 |
3|-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-
 |

<< Назад на Мэд Дог


Маршал
Кавказский пленник
Прислал: Ash e-mail: ash@netcity.ru
Cm			    Fm
Он из дома попал на войну в 19,
      G 		        Cm
Сероглазый весёлый такой мальчуган
Cm                              Fm
Он еще ведь совсем не умел целоваться
      G                              Cm
И не думал, не знал что же ждёт его там.

Припев (1):
     C	                      Fm
А потом первый бой и тяжелая рана
       A#                   D#
И над ним бородатые лица одни.
       Cm                     Fm
Ну а в эту минуту, наверное, мама
    G                             Cm
У иконы просила: " Господь, сохрани!".

Потащили его по землице далёкой,
А он этой же ночью под утро сбежал,
Но поймали его, били, долго жестоко
И он несколько дней без сознанья лежал.

Припев (2):

Через день он опять убежал из ущелья
Его выдала алая кровь на снегу.
Ну а мать всё просила у Бога прощенья
И шептала: "Сынок, без тебя не могу!".

         Dm                         Gm
 В небо долго у камня большого стреляли,
       A                          Dm
 Пули бились в скалу над его головой.
           Dm                       Gm
 Только вспухшие губы мальчишки молчали,
       A                       Dm
 И кровавое солнце легло за горой.

 Припев (3):
        D                         Gm
 За грядой перевал, а за ним перевалы.
          C                              F
 Всё "вперёд!" и "вперёд!"
раздаётся приказ.
        Dm                      Gm
 И в коротком бою у одной переправы
        A                              Dm
 Он собравши все силы сбежал в третий раз.

 Он, сначала, бежал, потом полз еле-еле,
 Стаи птиц возвращались на север домой,
 Там, под Курском родным, уже стихли метели,
 И наверное тоже запахло весной.

 Припев (4):

 Он своих увидал на рассвете за речкой,
 Он не мог закричать, только руки поднял.
 Почему у судьбы не бывает осечки?
 И сраженный свинцом он на землю упал.

P.S. Все играется на баре.

<< Назад на Маршал


Меладзе
Красиво
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
C B                     C
В первый день весны на краешке Земли
  F                        Dm
Нечаянно мы встретились с тобой.
B                   C
Падал белый снег, и розы не цвели,
     F                    Dm
Но к нам пришла весенняя любовь,
 B                   C
Она была отчаянно красива.

В первый день зимы на краешке Земли
Нечаянно расстались мы с тобой.
Падал белый снег, и розы отцвели,
От нас ушла весенняя любовь,
Но ты была отчаянно красива.

Припев:  (2р.)
   Dm  A               Dm
Красиво ты вошла в мою грешную жизнь,
   D               Gm   Dm
Красиво ты ушла из нее.
              A              Dm
Но, играя, разбила мне душу,
              A               B A
А ведь это совсем не игрушка,
           Dm
Это сердце мое.

Кончилась любовь, когда пришла зима,
Недолог был сезонный наш роман,
Но было все отчаянно красиво.

Припев.

О-о-о, это сердце мое.

<< Назад на Меладзе


Мумий Тролль
Шамаманы
Прислал: nebo e-mail: vda_world@aport2000.ru
     Вступ: Em A G F# Em

   Em                     H
     Шама мама маны все знают
       A
     Мне бы разыскать где зимует моя птица
   Em                  H
     Автомобибильно туда не доехать
     A
     И мобибибильно не дозвониться
   Em                    F#
     Вылупились яйца на небо
      H                G
     Девушка любит другого
               F#                 H
     Я бы догадался может быть пораньше
                   Em
     Если спал бы дома
        Em         C       G      Am
     Фонариком засветит и фиги покажет
      C        D    Am        Em  C   G   Am
     Нашей мечте в кармане лета - а - а - а
     C          D
     Девушка ушла
     C        H
     Девушки нету

     Em G A G   Em   Em - 2 раза

     Заколоколами бинтами
     И в дороге даже мне и не приснится
     Я бы заподслушал бы ночь в автоответчик
     Радио балдое не заголосится

     Вылупились яйца на небо
     Девушка любит другого
     Я бы догадался может быть пораньше
     Если спал бы дома

     Фонариком засветит и фиги покажет
     Нашей мечте в кармане лета
     Девушка ушла
     Девушки нету

     Фонариком засветит и фиги покажет
     Нашей мечте в кармане лета
     Девушка ушла
     Девушки нету

<< Назад на Мумий Тролль


Машина Времени
Это новый день
Прислал: Wellion e-mail: umenya@emaila.net
         Am
Я песню спел свою.
                      Dm
И умер быстро как солдат в бою.
                    C
Меня на утро не нашли в строю.
                    E
Я песен больше не пою.

И я теперь один.
И мне легко, что
Сам себе я господин.
И все холсты моих
Заброшенных картин
Покрыты сетью паутин.

F G       C
    Это новый день.
    Dm            E
    Он несет нам радости,
        Am
    Сомнений гонит тень.
F G 	    C
    Он нас зовет вперед.
    Dm
    Как хочу я знать,
                Am
    Куда он нас зовет,
    Dm     E     Am
    Куда ...

И снова на углу полно прохожих
Одинаковых на рожу.
До чего же все похожи.
Каждый день одно и то же,
Ах, за что же ,милый боже,
Сделал ты меня на них похожим.

И снова кто-то мне подарит
Свою выцветшую бледную печаль.
Она меня сотарит,
И мне его совсем не жаль.
Меня опять уносит вдаль,
И я расстроен как рояль.

Это новый день.
Он несет нам радости,
Сомнений гонит тень.
Он нас зовет вперед.
Как хочу я знать,
Куда он нас зовет,
Куда он нас зовет,
Куда ...

<< Назад на Машина Времени


Мэд Дог
Печаль
Прислал: Сахаров Михаил e-mail: Mike@got.mmtel.ru
Основная мелодия:

3|---0---0-------2---7-7-7-0-----0---0-------2---7-9-7-0-----
4|-2---2---2-0-4---4-----------2---2---2-0-4---4-------------

Am  G          Am  G
Я ходил долгим днём
И пришёл в странный дом
Дверь искал сотни лет
Ведь её там и нет

Am  G  C

Припев:

C   G             Am    G
Мои слёзы - моя печаль
Мои грёзы - это тихий рай
Мои слёзы - моя печаль

Am    G        Am       G             Am
Видел я сто зеркал и друзей я в них искал
Но не смог и теперь
Я один и меня согреть
Не сможет мамы шаль
О люди, о люди   Am G C
Мне искренне вас жаль

Припев:

C   G              Dm
Уплывают в розовую даль

Я устал и не спал
Никому давно не лгал
Что-то знал, что-то ждал
Что-то тихое шептал

Припев:

<< Назад на Мэд Дог


Машина Времени
Пора в обратный путь
Прислал: Турбасов Тимур e-mail:
Hm          F#m        G                  F#m Em
F#m
Когда уходят краски дня и все друзья далеки-
                 Hm
Пора в обратный путь
G             D         Em             Hm G7
Я снова вижу чистые воды задумчивой реки
F#m              Hm
Пора в обратный путь

В прозрачных струях,как во сне колышится трава
Пора в обратный путь
И странная над той рекой повисла тишина
Пора в обратный путь

<< Назад на Машина Времени


Муцураев Тимур
Умма
Прислал: `Абдуллах `Салахуддин e-mail:
[Вступление]
G Cm, Eb Hb,Ab Fm, G
    [1 куплет]
G				Eb
  Мы прежде смерть вкусить должны,
       Hb          Eb
  Дела в итоге станут пылью.
           G	       Fm
  Зато в Раю получат крылья
           G
  Ислама лучшие сыны!

    [2 куплет] (играется как 1-ый)
Как воздаяния итог
Нам Богом вечный Рай обещан.
Жизнь наша соткана из трещин,
Утрат, печали и тревог...

    [3 куплет]
G			  Cm
  С издевкой недруги твердят,
         G		   Ab
  Что стала женственной община,
            Fm
  Что мусульмане не мужчины
              G
  И что повержен Халифат!

    [4 куплет]
Нас покидает благодать,
Нас губят зависть и обиды,
И, все же, знамя Тауhида
Должны мы высоко поднять!

    [5 куплет]
Пока горит завет причин
Поверженной исламской Уммой
Она опять должна стать умной
И самой лучшей из общин!

    [6 куплет]
О, Умма мусульман, воспрянь!
Нас ужасает мысль о смерти,
Мы любим почесть и концерты,
И кафиру мы платим дань!..

    [Припев]
G		       Ab
  Ни даже выстрела ружья...
               Fm
  Ислам сегодня в мертвой зоне
               Ab
  Покуда миром правят жёны,
            G
  Увы, отнюдь, не их мужья!
---
G			  Cm
  По всюду выполз этот сброд:
         G		Ab
  Безродной нечисти и гнусов,
            Fm
  Осведомителей и трусов,
                  G
  И вверг в страданья свой народ!
---
G			  Cm
  Пускай те корчаться в пыли
      G	      Ab
  Бригадные воры и воры.
              Fm
  И спеси, злые разговоры
             G
  Нас в эту бойню вовлекли!

    [7 куплет]
Перед Аллаhом не равны:
Молящийся в тиши уюта
И тот, кто каждую минуту,
Готов к лишениям войны.

    [8 куплет]
Героям памятных эпох
Мы мнили стать достойной сменой,
Но мы столкнулись вновь с изменой
И мощным вихрем суматох!

    [9 куплет]
Мы не ищя земных наград,
В боях приобретали раны,
Ведь ясно сказано в `Кор`ане,
Что обязателен Джиhад.

    [10 куплет]
Но знай: проиграна борьба,
Когда `Кор`ан в сердцах утихнет,
А раз душа в порочном вихре -
Уже бессмысленна стрельба!

    [Припев]

    [11 куплет]
Муслимы жаждут торжества!
О, братья, вспомните хотя бы,
`Умара, сына Аль Хаттаба
И мудрые его слова...

    [12 куплет]
Совет такой `Умаром дан:
"Владея мощью убеждений
Имейте мощь вооружений
И мощь единства мусульман!"

    [13 куплет]
Без этих судьбоносных вех,
Без этой силы триединой
Мы будем вечно в паутине
Всех наших бедствий и огрех...

    [14 куплет]
Мир этот полон пустоты -
Он слишком затхлый и трусливый!
И соучастник молчаливый
Нечестия и клеветы!

    [Припев]

    [1 и 2 куплет]

<< Назад на Муцураев Тимур


Мальчишник
Медляк
Прислал: Глуховский Леонид (подбор) e-mail: gluch@tvcom.ru
Песня: 'Медляк'

1|------------------5--4-4----|
2|---2^3-2-5--5-----5---------|
3|---2-----------2----------2-|   Играть 1, 3, 4,
5 разы.
4|---2------------------------|
5|---0--------------0---------|
6|----------------------------|

1|------------------5-7--5-4-5-4-|
2|---2^3-2-5--5-----5------------|
3|---2-----------2---------------|     Играть 2,
6 разы.
4|---2---------------------------|
5|---0--------------0------------|
6|-------------------------------|

Густая тёмная ночь и тёплый ветер в окно
И ты давно уже спишь, закрыв руками лицо
Наверно, пряча в ладонях от меня свои сны,
Но я смотрю на тебя, и губы шепчут 'прости'.
Прости меня за цветы, которых я не дарил,
Прости меня за то, что я всю ночь не звонил.
Прости меня, что мечта так и останется мечтой.
Прости меня за то, что я остался с тобой.

Припев:
Прости меня за пустоту моих глаз, прости меня,
как ты прощала не раз.
Прости меня, если можешь простить, прости меня за
то, что я хотел с тобою быть.

Я столько раз уходил, чтобы вернуться опять
И ты прощала меня, будто привыкла терять.
Я столько раз говорил, что ты мне не нужна
И ты не плакала даже, а просто долго ждала.
Я возвращался, чтоб увидеть красоту твоих глаз,
В безумном омуте которых, я тонул не раз
И ты охотно отдавалась теплоте моих рук
И мы с тобой не замечали вечный времени стук.

Припев.

Тебе снится вода, она бежит по рукам
Мне не хочется верить, но это к слезам.
Ты не можешь проснуться, ты не скажешь мне
'стой'
И я тихо уйду, но останусь с тобой.
Всему приходит конец, исчезают мечты
И кто-то будет со мной, но это будешь не ты.
Всё будет только так как и должно было быть
И я тебя прошу  забыть и простить.

Припев.   Несколько раз.

Прости меня    -   4 раза.

Прости   - 2 раза.

Все комментария и исправления буду рад видеть на
gluch@tvcom.ru

<< Назад на Мальчишник


Машина Времени
Звезды не ездят в метро
Прислал: e-mail:
Am
Серый рассвет,
Am
Серый проспект...
E
Ночью прошла гроза.
E7                                   Am
Мокрый асфальт - город продрог со сна.
Am
В серой толпе
Am
Сама по себе
E
Полуприкрыв глаза
E7                     Am
Снова в метро спешит она.

Проигрыш: E  Am

Тесный перрон,
Синий вагон...
Желтый подземный свет.
Черный тоннель - поезд летит во тьму.
В сумке на дне
Сложен вдвойне
Смятый заветный билет.
Завтра она идет на концерт к нему.

    Припев:
E                       E7
 Ниточка дней все не кончается...
      Am
 Мы - бусы на ней, мы бьемся, как рыба в стекло.
E                 E7
 Встретиться с ней не получается -
 F         E         Am
 Звезды не ездят в метро!

Ночь, тишина...
Лопнет струна,
Как натянутый нерв.
Он дома один, и снова ночь без сна.
Он всех послал,
Он так устал
От этих накрашенных стерв.
Он помнит, что где-то в метро - она.

Припев 3 раза

<< Назад на Машина Времени


Маршал
Кому ты нужен
Прислал: Scenic (подбор) e-mail: scenic@e-mail.ru
F                Dm
Я как будто занедужил
       A7          Dm
Слышу голос за спиной
F                  E7
Ну, скажи кому ты нужен
Dm               D7
Кроме матери родной
Dm      E         Am
Кто поймет и не осудит
F       E         Am
Лист почтовый теребя
Dm                 E
Кто печаль твою остудит
        F#         Hm
Кто поплачет за тебя

Ну, а если нет спасенья
Жизнь как жуткое кино
Под кладбищенской сиренью
Твоя матушка давно
Если дом твой перестужен
Если окна без огней
Ну, скажи кому ты нужен
Кроме Родины своей

Кто-то в гору, кто-то в нору
И жена, махнув с крыльца
Сыщет новую опору
Сменит камень у кольца
И на дальнем перегоне
Будут душу согревать
Две горячие ладони
Это - Родина и мать

Потому, опять и снова
Словно вены на руке
Два заветных этих слова
Рядом в русском языке
Пусть сияют завлекая
Чужедальние края
Там, где мать твоя родная
Там и Родина твоя.

Примечание: В первой строчке первого куплета
аккорд F лучше не проигрывать.

<< Назад на Маршал


Машина Времени
Место, где свет
Прислал: Gennady Archibasov (подбор) e-mail: gennady_a@mail.ru
(А. Макаревич)

     E
C#7
Этот город застрял во вранье, как
"Челюскин" во льдах -
     F#m                                    H7
Погрузившийся в ад и частично восставший из ада.
     E                                  C#7
Наше общее детство прошло на одних букварях,
     F#7           H7                E
От того никому ничего объяснять и не надо.
    G#                                      C#m
Отчего ж мы кричим невпопад и молчим не про то,
         F#            F#7                  H7
И все считаем чужое, и ходим, как пони, по
кругу?
      E
C#7
Вы не поняли, сэр, - я отнюдь не прошусь к вам за
стол,
        F#m                   H7
   E
Мне вот только казалось - нам есть что поведать
друг другу.
e:-3/12-12^
h:------12^
g:------12^

g:--------1
d:-2---4---   A
   Место, где свет
               H7                         E
   Было так близко, что можно коснуться рукой,
              A
   Но кто я такой,
            H7               G#
   Чтоб оборвать хрустальную нить -

         e:-4--2--
         h:------5--4           A
   Не сохранить, прошло столько лет,
                H7                   A
   И нас больше нет в месте, где свет...

Этот город застрял в межсезонье, как рыба в сети
-
Стрелки все по нулям, и не больше не меньше,
Мы почти научились смеяться, но как ни верти -
Что-то стало с глазами когда-то загадочных
женщин.
Хочешь, я расскажу тебе сказку про злую метель,
Про тропический зной, про полярную вьюгу?
Вы не поняли, мисс, - я совсем не прошусь к вам в
постель,
Мне вот только казалось - нам есть, что поведать
друг другу.

Мне никто не указ, да и  сам я себе не указ -
Доверяю лишь левой руке, маршруты рисуя.
Ну а тот, кто - указ, он не больно-то помнит о
нас,
Да и мы поминаем его в беде или всуе.
Что казалось бы проще - вот Бог, вот порог,
Что же снова ты смотришь в пустынное небо с
испугом?
Вы не поняли, Лорд, - я отнюдь не прошусь к вам в
чертог,
Мне лишь только казалось - нам есть, что поведать
друг другу.

<< Назад на Машина Времени


Митяев
Лето - это маленькая жизнь
Прислал: Дмитрий Головань e-mail: forever@ukr.net
Я ее играю на куплете таким перебором:
бас-3-2-3-1-3-2-3
1|---------x-------|
2|-----x-------x---|
3|---x---x---x---x-|
4|-----------------|
5|-x---------------|
6|-----------------|
А на припеве играю боем с приглушением.

  Dm                Gm
Посмотри, в каком красивом  доме ты живешь.
   A7                            Dm   A7
Я вчера пошел за пивом - прямо обомлел
 Dm                                   Gm
Целовал его слепой расплакавшийся дождь
A7                                     Dm
Извиняясь, что всю зиму гриппом проболел

 Dm                                Gm
Я стоял бы, любовался до скончанья дня
 C                                  F      A7
Вместе с нашим участковым молча под грибком
 Dm                                 Gm
Но в пакетике прозрачном дырка у меня
 A7                            Dm
И все время утекает пиво из него.

  Dm                        Gm
Я ушел в апрель, я нашел повод
  A7                               Dm
Я замерз, укутываясь в твой холод
  Dm                            Gm
И пошел на улицу встречать лето
  A7                     Dm  -  A7(переходим на
бой)
А лето - это маленькая жизнь.

Припев:
     Dm                               Gm

    Лето - это маленькая жизнь  порознь
     C                                  F
    Тихо подрастает на щеках     поросль
     B                             Gm
    Дом плывет по лету - а меня нету
     A7                          Dm
    Лето  -   это маленькая жизнь

Странно, мы все время были в городе одном,
Ты все там же, в доме на последнем этаже,
А я в различных точках, именующихся дном.
Впрочем, если пить, то нету разницы уже.

Я и не заметил, что конец мая,
Что давно повесилась метель злая.
Выпил с участковым ,смотрю - лето,
А лето  - это маленькая жизнь

Припев

И хотя в окне твоем ночует наша грусть
Я в мусоропровод бросил два своих ключа
И к тебе я точно этим летом  не вернусь
Я хожу в кино и в Парк культуры по ночам.

А ты вернулась с моря - я вчера видел
Словно прошлой жизни посмотрел видик
Видик про разлуку, про твое лето
 A7                    Dm - E7
Лето - это маленькая жизнь

 Am                                   Dm
Жизнь, в которой не было ни дня фальши.
 E7                                    Am
Вряд ли кто-то точно знает - что дальше
 Am                           Dm
Только участковый мне кивнет молча
 E7                          Am
Лето - это маленькая жизнь...

<< Назад на Митяев


Мультфильмы
Магнитофон
Прислал: Dmitriy Foxx e-mail: foxdxv@spb.cityline.ru
Intro (бас 3 (21) 3 )

C G Am D Dm Dm Am   E - x2
  C         G       Am          D
Крутятся бобины, шуршат, чуть слышно
Dm                    Am      E
Тихо скрипнет магнитофон
В топот серых драных ворон, на крышах
Мне мешает вслушаться он
            С         D
"Вот уже и чай со слоном,
           C         D
Всё уже готово мы ждём
            Am      D
Капельками пота когда
    Dm
Покроется спина"

Первый лучик солнца вернёт одежду
Лижет ветер плечи теплом
Провожу тебя через двор, как прежде
На самый первый поезд в метро

"Если нам не хочется спать
Если уже скоро рассвет
Если нам и так хорошо
Значит нас уже нет "
            Am    E         D
Пр: И никогда не узнает никто
                   E        C        E    Am E
Что мы ходили в кино и целовались в парадной
   C            G     Am
И пусть играет магнитофон
     D               Dm                 Am  E
Эту мою песню. Потом её перемотает обратно

Телевизор включен тихо-тихо в комнате
Крепкий сладкий чай - сонный разговор
На столе зеркальном еле слышно спорят
Три кассеты Pulp, Oasis, и Blur

"Вот уже и чай со слоном ............ "
+ Пр:

<< Назад на Мультфильмы


Монгол Шуудан
Налет
Прислал: brody (подбор) e-mail: mrbrody@km.ru
        Dm     G         C    Am
В степях зарница всколыхнула ночь,
Блеснула саблей рыжая луна.
Мы будем делать, делать все точь-в-точь
      Dm        E        Am
Чему учила предыдущая война.

А мы на хутор с бандой налетим.
Вот щас зарежим пару поросят,
Двоим братьям мы в морду настучим,
Потом пойдем, и пусть себе висят.

А атаману просто невтерпеж,
Орет хозяину: "Ты морда детская(?),
А если дочь ко мне не приведешь
Плетей получишь, власть советская."

Хозяйка терпит двадцать молодцов,
А дочка бате шепчет, что люблю.
На чердаке нашли двух раненых бойцов,
И просто взяли их и сунули в петлю.

С утра красногвардейский конный полк
Нашел прибитого к забору мужика.
На пузе был приколотый листок,
На нем написано: держитеся ЧК(?).

E|--8-8-8-8--7-10---8-7-5-3---8-8-8-8--7-10---8-7-5-3-

------3-3-3-5--5-7--7-7-7-8----8-8-8-8--7-8--7-8-7-5-|

<< Назад на Монгол Шуудан


Монокини
Дотянуться до солнца
Прислал: Теренков Дмитрий aka Mit@axa (подбор) e-mail: Mitaxachka@mail.ru
      Am        C                    G
(1)Зажигается свет,ночью в окнах рассвет,
     Dm
я читаю в них знаки.
  Am           C              G
Город жжет фонари,и такси и "03",
     Dm
все готовы к атаке.
   Am       C                   G
и дома в серебре от дождя заблестят,
    Dm
затанцуют устало.
   Am      C                 G    Dm
Я искала тебя,не смотрела назад...

(проигрыш 4 раза)

Голос мой как вода,льется по проводам,
и в тебя затекает.
Ты ответил тогда:"Я смогу как
всегда..."

Припев:
                 Am      F          C G
Дотянуться до солнца,дотянуться до неба.
    E               Am    F         C
Мы уйдем,где ты не был,и уже не вернемся. (2
раза)

(2)Зажигается свет,выбью окна-рассвет,
ночь не стала короче.
Я искала тебя уже тысячу лет ,
Я смогу если хочешь...

Припев (2 раза)

<< Назад на Монокини


Машина Времени
Поворот
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
А
Мы себе давали слово
F#                        Нm
Не сходить с пути прямого, но
             А  Е
Так уж суждено...
И уж если откровенно -
Всех пугают перемены, но
Тут уж все равно...

Припев:
Нm             Е
Вот. Новый поворот.
         С#m
И мотор ревет.
             F#
Что он нам несет.
          Нm
Пропасть или взлет.
          Dm
Омут или брод.
      А	             Е
И не разберешь, пока не повернешь.

И бояться нет причины,
Если вы еще мужчины, вы
Кое в чем сильны...
Выезжайте за ворота
И не бойтесь поворота, пусть
добрым будет путь...

Припев.

<< Назад на Машина Времени


Мальчишник
Клава
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Эта песня о несчастной любви, которая так часто
подстерегает нас на
прыжках  и поворотах жизни. Она выскакивает из-за
угла, выскакивает
внезапно  и  остается  с  нами  на  всю жизнь. Ее
не стоит бояться,
потому что, может быть, в этом есть человеческое
счастье.
   A                              E
  Вечер настал, на черном небе луна
         A                          E
  И я выписываю Клаву с шестого этажа
   F#m                           A
  Так уж получилось, что кроме нее
       E
  Ко мне сегодня вечером не смог прийти никто.

  Клава просто чудесна, сексуальна и стройна,
  Одна нога другой короче и косые глаза
  Но я не обломался, мне уже все равно,
  Ведь я знаю, что сегодня не найти мне никого.

  Я срываю с нее платье, отправляю в душ
  После нее там остается много мыльных луж
  Она в легкую накинула мамин халат,
  Я посмотрел на нее и уже был не рад

  Ее косые глаза были наполнены тоской,
  А впалую грудь мог сравнить только с доской
  Последний рыжий волос упал на плечи ей
  Она была неотразима с лысиной своей

  Клава улыбнулась, я как вкопанный встал
  Я трех передних зубов у нее не досчитал
  Ее тени под глазами от побоев друзей
  Становились все прекрасней, все темней и
темней

  Ее бледный зеленый, приятный цвет лица
  Бросал меня в дрожь - она была чуть жива
  Ее опухшие губы шептали вновь и вновь:
  "Обними меня, любимый, я подарю тебе
любовь!"

     Девочка в красном, дай нам, несчастным,
     В этом твое счастье, поверь
     Девочка в красном, дай нам, несчастным,
     В этом твое счастье, поверь.

  Нам дарила луна свои волшебные лучи
  Я обнимал ее нежно, натыкаясь на прыщи
  Ее голова была настолько огромна,
  Что мне стоило труда держать ее ровно.

  Я представил ее ноги у себя на плечах,
  Но это трудно было сделать - ноги были в
кирзачах
  Она так нежно и страстно смотрела на меня
  С нижней губы Клавы на пол капала слюна.

  Она чихнула на меня и приятно росой
  Мне повеяло в нос. Ее видеть нагой
  Мне было неприятно, даже смешно
  Тем более такого я не видел давно.

  Я очень устал от ее красоты
  Она мне так понравилась, почти до тошноты
  Я на секунду представил Клаву вместе с собой
  И передумал, ее отправив домой.

     Припев несколько раз.

<< Назад на Мальчишник


Маша и Медведи
Любочка
Прислал: Sava e-mail:
Verse:
    G               E5              B
  B
3+ -----------------0---0-0-----0-
-2-----0---------2-----0------
4+ -5---5-4-----5---2---2-1-----2-
-4-----------4---4-----------4
5+ -5---5-5-----5---2---2-2-----2-
-2---------------2------------
6+ -3---3-3-----3-----------------
------------------------------

    G               E5              B
  B
3+ -----------------0---0-0-----0-
-2-----0---------2-----0------
4+ -5---5-4-----5---2---2-1-----2-
-4-----------4---4-----------4
5+ -5---5-5-----5---2---2-2-----2-
-2---------------2------------
6+ -3---3-3-----3-----------------
------------------------------

    C               Cm              G
2+ -----------------4---4-4-----4-
--------------------------------
3+ -5---5-4-----5---5---5-4-----5-
-------------------0---0---0---0
4+ -5---5-5-----5---5---5-5-----5-
-5-----4-----5--0---1---2---1--
5+ -3---3-3-----3-----------------
-5-----5-----5------------------
6+ -------------------------------
-3-----3-----3------------------

    D               C
3+ -----7-7---------5-------------
4+ -----7-7---------5-------------
5+ -5---5-----------3-------------

3+  ---0---0---0---0---0---0---0---0  (x? раз),
потом G
4+  -0---1---2---1---0---1---2---1--

          С
Синенькая юбочка
              E
Ленточка в косе
              C
Кто не знает Любочку
             E
Любу знают все
             F
Девочки на празднике
              C
Соберутся в круг
                G      F
Ах как танцует Любочка

        C E         C E
  Либе либе аморе аморе
  Либа либа любовь

Синенькая юбочка, ленточка в косе-е.
Кто не знает Любочку ? Любу знают все-е.
Девочки на празднике собирутся в круг,
Ах, как танцует Любочка ...

КрУжится и юбочка и ленточка в косе-е.
Все глядят на Любочку, радуются все-е.
Но если к этой Любочке вы придёте в до-ом,
То там вы эту девочку, У-УХ ...

Синенькая юбочка, ленточка в косе-е.
Ну кто не знает Любочку ? Любу знают все-е.
Случается, что девочки бывают очень грубыми,
Но не обязательно ... А-АХ ...

<< Назад на Маша и Медведи


Машина Времени
Она идет по жизни смеясь
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
Intro:
Am Em Am Em F C F C
Gm A7 Dm Fb5* E E7
Am F

Она(Am) идет по жи(Em)зни, смея(Am)сь. (Em)
Она(F) легка, как ве(C)тер,
(F)Нигде на све(C)те
(Gm)Она лицом не уда(A7)рит в грязь.
Испы(Dm)танный спо(Fb5)соб
Реша(E)ть вопро(E7)сы -
Как бу(Am)дто их нет,
Во все(F)м видит солнечный свет.

Она(Am) идет по жи(Em)зни, смея(Am)сь. (Em)
Встреча(F)ясь и проща(C)ясь,
(F)Не огорча(C)ясь,
Что проща(Gm)нья легки, а встре(A7)чи на раз,
И но(Dm)вые ли(Fb5)ца
Торо(E)пятся сли(E7)ться
В расплы(Am)вчатый круг
Как бу(F)дто друзей и подруг...

Solo: Em Dm Em Dm F

Она(Am) идет по жи(Em)зни, смея(Am)сь. (Em)
В гостя(F)х она как до(C)ма
(F)Где все знако(C)мо.
(Gm)Удача с ней. (A7)Жизнь удалась.
И бе(Dm)з исключе(Fb5)нья
Все(E) с восхище(E7)ньем
Смо(Am)трят ей в след и не(F) замечают,
Как плачет ночами
Та(Am), что иде(Em)т по жи(Am)зни смея(Em)сь...

Solo:
F C F C Gm A7
Dm Fb5 E E7 Am F

Coda: Em Dm Em Dm F

P.S.

Fb5* (XX3201)
т.е.
1 струна - 1 лад
2 струна - открытая
3 струна - 2 лад
4 струна - 3 лад
5 струна - не играется
6 струна - не играется

Welcome: www.mashina-vremeni.com

<< Назад на Машина Времени


Мультфильмы
Две капли лимонада
Прислал: mistreated e-mail: lewis_mistreated@chat.ru
Intro:
    E   G  D   C   G  A#  C
E|-4---3--------------3565---|
B|---5---3-3-321-130------65-|
G|------------------0--------|
D|---------------------------|
A|---------------------------|
E|---------------------------|
   C  D#  Em      A C    D# G
E|-------------------------2323-14-15-14-15|
B|--------0--------------------------------|
G|-0-02320----------0-02323----------------|
D|----------2-2-0--------------------------|
A|----------------4------------------------|
E|-----------------------------------------|

 E         G             D          C
Солнечные ванны летом в парках у прудов
         G              A#       C
Мы принимали с тобой в чёрных очках E|3-1-3--|
 C  D#      Em     A                B|-3---1~|
Томные прохожие кусали взглядами
C      D#       G
Твоё загорелое тело.
   E       G             D           C
Покупка натуральных прохладительных напитков,
     G        A#    C
B|3-323-323-323233|
Наблюдение движения облаков на небе
B|1-101-101-101010|
C    D#     Em              A
Обсуждение фильмов, книг и песен
     C           D#         G
Популярных в молодёжной среде.
           D        C         D
      Засыхают губы от жары, воды нет
         C           D             (? что-то
типа)
      В маленькой бутылочке         E|------5|
         C           D              B|7-----5|
      Осталось, делим на двоих      G|7--5---|
x3
                     G    A#  C     D|--5-5--|
      Две капли лимонада,
              G    A#  C
      Ли-лимонада.
                     G     A#  C
      Две капли лимонада.
              G     A#   C
      Ли-лимонада.

  Intro.

Покупка натуральных прохладительных напитков
Наблюдение движения облаков на небе
Обсуждение фильмов, книг и песен
Популярных в молодёжной среде.

       Засыхают губы от жары, воды нет
       В маленькой бутылочке осталось,
       Делим на двоих
       Две капли лимонада,
       Ли-лимонада
       Две капли лимонада,
       Ли-лимонада.

Outro
E|-3565-----------|
B|-----65---------|
G|----------02320-|
D|---------------2|

<< Назад на Мультфильмы


Мультфильмы
Яды
Прислал: Витаха (подбор) e-mail: mute_z@zeos.net
Solo
2|-5544---|-5544---|-------|-------|-------|-------|
3|-----44-|-----44-|-------|-------|-------|-------|
4|-------6|-------6|--55668|--55668|--66889|--66889|
5|--------|--------|66-----|66-----|77-----|77-----|
 |      2 раза     |
[за подбор ручаюсь своими пальцами]
Em
К трамвайному стеклу
Прилеплен нос и щека
G#m
Консервы из пассажиров
Вспышки на проводах
A#
И за спиною в сумке
D#
Опять пять кассет -
F#
Они всегда там
 A#
С пятнадцати лет

И ты считаешь минуты
Между поездами
Никуда не спешишь
Опять опоздаешь
Потерялись искала
Батарейки для плэйра,
Интересная книга,
Часы не проверила ты

Припев:
           Hm               F#m
    В яды мы превращаемся я и ты
                       Em
        Срываемся на часы просто по городу
            D            F#
        Без вести и звонков
        В яды мы превращаемся я и ты
        Улыбаемся от слабости, не хватает сил
просто
        Отпустить сказать и потерять ключи

И вроде тот же город
И та же вода
По две закладки в каждой книге
Та же, та же еда
Загазованный воздух
Тут не причём
Надоело, устало
Иди, мы пойдём

И ты считаешь минуты
До следующего поезда
Просто рассказ,
Просто история
Даже вместе найдём
Батарейки для плейера
Интересных книг нет,
Зря не поверила ты

<< Назад на Мультфильмы


МультFильмы
Девушка
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
G
Под раскаты сельского грома
                              Em
В мотоциклетной коляске в слезах
      C                   A
Из деревни в район, из района на поезд
       D
В плацкарте помчится в город учиться
       G
От подруг и парней одноклассников
                           Em
От любимого что за речкой жил
   C               A
Юная звезда подросла на глазах
       D
И вот рожь колосится и поезд уже мчится

припев:
 G
Девушка едет в столицу
Девушка едет учиться
        Em
Девушка едет жениться
     C                 H
Помогите ей срочно влюбиться

G
И раскроются двери приветливо
                        Em
Городских чудесных квартир
      C                   A
И приличный мужчина с жильём и машиной
       D
Пригласит её в бар или может быть в тир
       G
Ну и что, что не сразу получится
                        Em
Непросты городские сердца
    C                 A
Её будут любить, она будет тут жить
   D
Душа на распашку, дерись и пой Машка

припев(3 раза)

<< Назад на МультFильмы


Машина Времени
Оставь меня
Прислал: $H@bbY e-mail: ilyc@mail.ru
G#
Я всегда был вольный стрелок,
A#m7
И свободен, и одинок.
 C#                  D#
Как же вышло так, какой я был дурак,
    C#                 D#
Пустив тебя на свой порог.

     G#
Ты смотришь на меня как удав,
   A#m7
И может быть я где-то не прав.
    C#                   D#
Но ты подходишь ближе, и я прекрасно вижу,
    C#               D#
Что я уже в твоих зубах.

Припев:
   G#             Fm
Оставь меня, не ставь меня
     A#m         D#
В музей своих побед.
   G#              Fm
Оставь меня, представь меня
     A#m            D#
Как то, чего здесь нет.
    C#
Не надо театральных речей,
   D#
Горячих руб и влажных очей.
    C#
Давно пора понять, что масть нельзя менять,
     D#
Прости, но я по жизни ничей.

Ты следуешь за мной по пятам,

Не спрятаться не тут и не там.

И как я ни темню, мы десять раз на дню

Встречаемся по разным местам.

Но если я желаю уйти,

То лучше не стоять на пути.

Я бросил берега, меня несёт река,

И в эту реку не войти.

Припев.

После идёт проигрыш, построенный
на тех же аккордах, что и в куплете,
а затем ещё раз припев.

<< Назад на Машина Времени


Машина Времени
Вот и все
Прислал: Boria e-mail: borkam@mailru.com
Intro:
Dm7 G Dm7 G
Dm7 G C

Во(G)т и(D#m7) все(Dm7).
(G)Замыкается кру(C)г.
Кора(D#m7)бли(Dm7) (G)возвращаются в по(C)рт.
(C7)
Уходя(F), не грусти(D#o*),
(Em7)Никого не буди(A7),
Докури(Dm7), посошо(D7)к - и впере(B7)д. (G)

Во(G)т и(D#m7) все(Dm7).
(G)Моют пол, тушат све(C)т,
Не все(D#m7)гда(Dm7) (G)все, как хочется на(C)м,
(C7)
Каждый спе(F)л, то, что спе(D#o)л,
(Em7)Получил, что хоте(A7)л,
(Dm7)А теперь всем пора(D7) по дома(G)м

Не(Dm7)бо
(G)На востоке светле(C)й,
Мо(Dm7)ре -
(G)Бесконечная гла(C)дь. (C7)
Никогда(F) я не верил в то(Fm), что Господь
Создал э(Em7)тот мир для люде(A7)й,
Потому(Dm7) что без них он насто(D7)лько хорош,
Что и не переда(G)ть.

Во(G)т и(D#m7) все(Dm7).
(G)Скоро будет рассве(C)т,
Мы(G) про(D#m7) йде(Dm7)м
(G)По песку вдоль воды(C), (C7)
Может бы(F)ть, кто-нибу(D#o)дь
(Em7)Через тысячу ле(A7)т
Разгляди(Dm7)т на песке(D7) эти следы(G).

Solo:
Dm7 G C
Dm7 G C C7
F D#o Em7 A7
Dm7 D7 G
(3 раза)

Вот и все(Dm7).
(G)Скоро будет рассве(C)т,
Мы пройде(Dm7)м
(G)По песку вдоль воды(C), (C7)
Может бы(F)ть, кто-нибу(D#o)дь
(Em7)Через тысячу ле(A7)т
Разгляди(Dm7)т на песке(D7) наши следы(G).

Вот и все(Dm7)...

Chords:
D#o* - XX1212
т.е.
1 струна - 2 лад
2 струна - 1 лад
3 струна - 2 лад
4 струна - 1 лад
5 струна - не играется
6 струна - не играется

<< Назад на Машина Времени


Машина Времени
Кошка, которая гуляет сама по себе
Прислал: Sarto e-mail: sarto@masina-vremeni.com
Intro: Em-Hm-Em-A-D

(D)Если сто бегунов, как один бегун,
Это мо(G)жно назвать так и ся(D)к:
У лошадей это будет табун,
У ры(E7)б это будет кося(A)к.

Лишь в ста(G)де  баран доверяет судьбе,
За что(D) он и признан ското(G)м,
И только ко(Em)шка гуляет сама(Hm) по себе,
И ли(Em)шь по весне - с кото(D)м.

Даже во(D)лки - далекие братья собак -
Выбира(G)ют себе вожака(D),
Да и стая собак не может никак
Без него(E7) обойтись пока(A).

У льво(G)в и у тигров есть старший в семье:
На нё(D)м и охота, и до(G)м,
И только ко(Em)шка гуляет сама(Hm) по себе,
И ли(Em)шь по весне - с кото(D)м.

Solo: G-D-G-A (2 раза)

Переле(D)тные птицы осенней порой
Не лета(G)ют на юг по одно(D)й,
И олени, гуляя оленьей тропой,
Тоже хо(E7)дят по ней толпо(A)й.

Да и лю(G)ди, что век коротают в борьбе,
Понима(D)ют, что легче гурто(G)м,
И только ко(Em)шка гуляет сама(Hm) по себе,
И ли(Em)шь по весне - с кото(D)м.

И только ко(Em)шка гуляет сама(Hm) по себе,
И ли(Em)шь по весне - с кото(D)м,
И ли(Em)шь по весне - с кото(D)м.

Welcome:L www.mashina-vremeni.com

<< Назад на Машина Времени


Машина Времени
Пора в обратный путь
Прислал: Турбасов Тимур e-mail:
Hm          F#m        G                  F#m Em
F#m
Когда уходят краски дня и все друзья далеки
                 Hm
Пора в обратный путь
G             D         Em             Hm G7 F#m
Я снова вижу чистые воды задумчивой реки
                 Hm
Пора в обратный путь

В прозрачных струях как во сне колышится трава
Пора в обратный путь
И странная над той рекой повисла тишина
Пора в обратный путь
        G                              D
Припев:Ветви ив,спасите нас от боли и пыли
                  Em            Hm
       Мы снова станем такими какими мы были
            F#7
       А какими мы были

А над водой ожил туман,уходят краски дня
Пора в обратный путь
И я спускаю лодку и вода несет меня
Пора в обратный путь

<< Назад на Машина Времени


Машина Времени
Флюгер
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
Am
Hа кpыше стоишь,
Как над землей паpишь.
F             G
А выше только кpыши
        Am
И лишь флюгеp выше кpыш.
Он сделан везде,
К своей большой беде,
    F             G          Am
Из стpелки и веpтушки на гвозде.
        D
Он так хотел бы остаться твеpдым,
       Am
Во избежанье дуpной молвы,
     D          C           D
Hо впpаво-влево кpутится, увы.

   Am
Hу где тут честь сбеpечь?
Об этом и pечь.
   F         G
Такая неустойчивая вещь.

Всю ночь до утpа
Ломали ветpа,
А днем с утpа кpутить
В дpугую стоpону поpа.
Как буpя и шквал -
Он так уставал,
Что путать стоpоны света
Hачинал.

А он все ждал, что настанет вpемя,
Hазначенный час пpобьет,
И в миpе станет все наобоpот!
И вскpоется суть.
Он сам когда-нибудь
Укажет ветpу путь,       2 pаза
Котоpым дуть.

Hо вpемя пpишло,
И так замело,
Что флюгеp pаскачало
И со шпиля соpвало.
В мечтах о добpе
По зимней поpе
Он сгинул в янваpе
В чужом двоpе.

Hо только веpьте или не веpьте,
А мне известно навеpняка,
Что в гоpоде с тех поp - ни ветеpка!..
Hехитpый секpет:
Ведь дуть смысла нет,                 2 pаза
Когда никто не кpутится в ответ.

<< Назад на Машина Времени


Место Встречи
От заката до рассвета
Прислал: xSmart e-mail: xsmart27@hotmail.com
C           E             Am        F
На столе свеча. Падает туфля.
И не знаю я может быть тебя.
Может быть меня разжигает страх,
И я иду к тебе в синих башмаках.

Припев:
С            E            Am        F
В наши окна, смотрит лето от заката до рассвета
C             E            Am       F
Я тебя люблю, расскажи почему
В наши окна, смотрит лето от заката до рассвета
Я тебя люблю

И падали два башмачка со стуком на пол
И воск слезами с ночника на платье капал
И цветы на одеяле свою песню нам играли.
Долгий стон короткий сон и я в тебя уже влюблен

Припев

Проигрыш

В наши окна, смотрит лето от заката до рассвета
Я тебя люблю
И не знаю почему мне кажется что все изменится к
утру
И я не знаю где и я не знаю как
Но может быть вобще что-то здесь не так
И я сейчас уйду, и я сейчас уйду

припев

<< Назад на Место Встречи


Машина Времени
Эпоха большой нелюбви
Прислал: Павел Иванов e-mail: pavel_ivanoff@yahoo.com
А. Макаревич, Е. Маргулис

Вступление: Hm A,A,A,A,A,A Em7 Hm

    Hm
Когда стемнеет не по закону,
До срока и до поры
   Em
Я выключу свет и псом бездомным
F#7
Выползу из конуры

    Hm
Hе бойся меня в этот сумрачный вечер
Имя свое назови
  Em             Hm
Я очень ценю случайные встречи
    F#                Hm  A,A,A,A,A,A Em7 Hm
В эпоху большой нелюбви

Тебе совсем не надо стараться
Держать неприступный взгляд
Ты тоже устала от всех отбиваться
А я, не клиент, а брат

Hадеюсь, ты примешь мое предложение
Мы выпьем и поговорим
Я очень ценю тепло отношений
В эпоху большой нелюбви

Ты все еще думаешь, я тебя "клею"
Hо, это твои дела
Поверь, что мне уже стало теплее
Похоже, и ты ожила

А все, что было, зачтется однажды
Каждый получит свои
Все семь миллиардов растерянных граждан
Эпохи большой нелюбви

<< Назад на Машина Времени


Машина Времени
Снег
Прислал: Дмитрий e-mail: dmitp@rs34.ssau.ru
 A            A7/G

Снег.

              F#7

Гоpод почти ослеп.

 Hm    Hm7/A            E7

Свет. Кpасок на свете нет.

 C#7b5             Dmaj7

Есть только белый цвет.

 Hm    C#m   F#        Dmaj7

Гоpод твой, словно коpабль,

 Hm7        Hm7/A     E    E7#5

Льдами захвачен в плен.

Я знаю один секpет -

Снег скоpо сойдет на нет,

У снега коpоткий век.

Гоpод твой солнцем согpет

Поплывет по весенней воде.

Hо я не могу понять

Кто даpит нам столько тепла,

Чтобы pасстаял снег?

Сто долгих дней

Снег был сильней,

И исчез без следа

Лишь за пять теплых дней.

 Иллюстpации:

       A7/G
F#7

 __

   |---|---|---|---|---|---            __
II

   |---|-*-|---|---|---|---
|---|-*-|---|---|---|---

   |---|---|---|---|---|---
|---|-*-|---|---|---|---

   |---|-*-|---|---|---|---
|---|-*-|-*-|---|---|---

   |---|---|---|---|---|---
|---|-*-|---|---|---|---

 __|---|---|-*-|---|---|---
|---|-*-|---|-*-|---|---

__|---|-*-|---|---|---|---

         Hm

Hm7/A

 __      II

   |---|-*-|---|---|---|---            __
II

   |---|-*-|-*-|---|---|---
|---|-*-|---|---|---|---

   |---|-*-|---|-*-|---|---
|---|-*-|-*-|---|---|---

   |---|-*-|---|-*-|---|---
|---|-*-|---|---|---|---

   |---|-*-|---|---|---|---
|---|-*-|---|-*-|---|---

 __|---|-*-|---|---|---|---
|---|-*-|---|---|---|---

__|---|-*-|---|---|-*-|---

         C#7b5
Dmaj7 (V лад)

 __              IV

   |---|---|---|-*-|---|---          __
       V

   |---|---|---|---|---|-*-
|---|---|---|---|-*-|---|---

   |---|---|---|-*-|---|---
|---|---|---|---|-*-|---|-*-

   |---|---|---|---|---|-*-
|---|---|---|---|-*-|-*-|---

   |---|---|---|---|-*-|---
|---|---|---|---|-*-|---|-*-

 __|---|---|---|-X-|---|---
|---|---|---|---|-*-|---|---

__|---|---|---|---|-*-|---|---

       Dmaj7 (II Лад)

 __      II                                 E7#5

   |---|-*-|---|---|---|---            __

   |---|-*-|---|---|---|---
|---|---|---|---|---|---

   |---|-*-|---|---|---|---
|-*-|---|---|---|---|---

   |---|---|---|---|---|---
|-*-|---|---|---|---|---

   |---|---|---|---|---|---
|---|---|---|---|---|---

 __|---|---|---|---|---|---
|---|-*-|---|---|---|---

<< Назад на Машина Времени


Моральный Кодекс
Первый луч, первый дождь
Прислал: Сергей (подбор) e-mail: Sergey_spb@beep.ru
 Gm
Карабас-Барабас опрокинул бас,
     D#
Дуримар убежал в кусты.
 Cm
Пикассо и Дали были на мели,
     Gm
Продавали свои холсты.

Короли и шуты раскрывали рты,
Округляли в глазах нули.
А Матис и Ван Гог распивали грог,
Светотени свои плели.

Припев:
       Gm          Dm
Первый луч, первый дождь,
       D#              B
По весеннему Арбату ты идешь.
        Gm          Dm
Первый звук, первый снег,
       Cm      D#  Gm
Это песня о тебе и обо мне.

Короли и народ ели бутерброд,
А он падал все маслом вниз.
И один генерал по TV сказал,
Что на Марсе не будет виз.

Журналист и актер затевали спор
О высоком, о роли муз.
А Битлы и Шекспир покоряли мир,
На волынке играли блюз.

Припев.

<< Назад на Моральный Кодекс


Митяев
В темной комнате свет
Прислал: Mara e-mail: maranta@mail.ru
   Am              Dm E7               A7
В темной комнате свет  прoбежал по стене --
Am         Dm     G7     C
Чей-то рай легковой катится...
     E7        F       A7                  Dm
Ах, как на крыше в рубашке, прилипшей к спине,
Am                  E7      Am
Хорошо в летний дождь плачется.

Не пристанет никто: "Что с тобой, что с
тобой?"
И не надо в ответ думать,
И сглотнув горький ком с дождевой водой,
Можно с крыши на все плюнуть.

Можно в скользкий наклон,задыхаясь, стучать,
Можно пятками жесть выгнуть
И в простуженный гром дрянь любую кричать,
А потом взять да вниз прыгнуть.

И ничем не помочь. Что словами сорить,
Если сам весть в долгах тоже.
Что не дожил, не прочь я тебе подарить --
Да другим эту жизнь должен.

В темной комнате свет прбежал по стене --
Чей-то рай легковой катится...
Ах, как на крыше в рубашке, прилипшей к спине,
Хорошо в летний дождь плачется

<< Назад на Митяев


Машина Времени
Кого ты хотел удивить?
Прислал: Sarto e-mail: sarto@mashina-vremeni.com
А.Кутиков - А. Макаревич

Intro:
Am_C_D_C (4 раза)
Am_C_D
Am_F_E7

Ты мо(Am)жешь ходить, как запущенный сад,
А мо(Em)жешь все наголо сбрить - (D#m)
И то(Dm), и другое я видел не раз,
Кого(F) ты хоте(G)л удиви(Am)ть?

Ты ве(Am)рил в гитару, битлов и цветы,
Мечта(Em)я весь мир возлюбить, (D#m)
Но все(Dm) эти песни придумал не ты,
Кого(F) ты хоте(G)л удиви(Am)ть?

Скажи(C) мне, чему ты ра(Am)д? (D__D_C)
Посто(C)й, оглянись наза(Am)д! (D__D_C)
Посто(Dm)й, оглянись наза(C)д -
И ты увидишь,
Как вя(F)нет листопад
И во(Dm)роны кружат
Там, где ра(Em)ньше был цветущий са(Am)д.

Am_C_D_C (4 раза)

Ты ста(Am)л бунтарем, и дрогнула тьма.
Весь ми(Em)р ты хотел изменить. (Dm#)
Но все(Dm)х бунтарей ожидает тюрьма*,
Кого(F) ты хоте(G)л удиви(Am)ть?

Тепе(Am)рь ты устал и тебе все равно,
Как жи(Em)зни остаток прожить, (D#m)
И ту(Dm)т на тебя все похожи давно,
Кого(F) ты хоте(G)л удиви(Am)ть?

Скажи(C) мне, чему ты ра(Am)д? (D__D_C)
Посто(C)й, оглянись наза(Am)д! (D__D_C)
Посто(Dm)й, оглянись наза(C)д -
И ты увидишь,
Как вя(F)нет листопад
И во(Dm)роны кружат
Там, где ра(Em)ньше был цветущий са(Am)д.

Solo: Am_Em_D#m_Dm_F_G_Am (2 раза)

Ты ду(Am)мал собой осчастливить весь свет,
Сия(Em)ньем его озарить. (D#m)
Но ве(Dm)тер подул - и тебя уже нет,
Кого(F) ты хоте(G)л удиви(Am)ть?

Скажи(C) мне, чему ты ра(Am)д? (D__D_C)
Посто(C)й, оглянись наза(Am)д! (D__D_C)
Посто(Dm)й, оглянись наза(C)д -
И ты увидишь,
Как вя(F)нет листопад
И во(Dm)роны кружат
Там, где ра(Em)ньше был цветущий са(Am)д...

Solo:
Am_C_D_C (8 раз)
Am_C_D
Am_F_E7
Am

* Другой вариант исполнения:
<Но всем бунтарям не хватает ума>

<< Назад на Машина Времени


Монгол Шуудан
Чекист
Прислал: brody (подбор) e-mail: mrbrody@km.ru
Am             E
Пуля навылет через шею
                    Am
Хлеснула кровью и хрен стобой.
Am               C           G
Мы этих гадов закатим в траншею,
Am               C         G
Мы этим гадам покажем разбой.

C              G
А в амбразуре голые ляжки,
E                  Am
Там еще с вечера пьют самогон.
Am               C         G
Наш командир в рваной тельняшке
Am               C        G      E
В пьяном угаре прет на рожон.

припев:
Am                   E         E7
И не страшны нам ни черти, ни бесы,
                 Am
И что картечь летит со свистом.
              C     G
Врежем залпом из обреза -
 E             Am
Был чекист, и нет чекиста.

Кровью умылися болобандиты.
Нестор Иваныч, давай, дорогой.
Мы подползем, будет все шито крыто,
К секретарю что сидит за свечой.

Если петля не намазана мылом,
Перекосило в винтовке патрон,
Не испугает свинячее рыло
Белая гвардия - Черный барон.

припев.

А если Буденый ударит всей мощью,
И Ворошилов свой танк привезет,
Детка не плачь, будь чуть попроще,
Не с этим рубались, авось пронесет.

припев.

<< Назад на Монгол Шуудан


Маршал
Орел
Прислал: Александр e-mail: sorty@rambler.ru
Я думаю, так немного лучше и ближе к оригиналу.
Удобнее играть с капо на II ладу.

F#m          D              H
   Когда то помню в детстве я
             D        F#m
   Мне пела матушка моя
             D                 A
   О том что есть счастливый край
              C#7              F#m
   В котором жизнь не жизнь а рай

   Там нет ни слез ни бед не бурь
   А в небе чистом как лазурь
   над очертаньем рек и сел
   Парит парит степной орел

Припев:

C#7       F#m   D   A
   Не улетай не улетай
C#7        F#m  D    A
   Еще немного покружи
C#7            F#m    E       A
   И в свой чудесный дивный край
        F#7  Hm       c#7
   Ты мне дорогу покажи

   И хоть он очень далеко
   Ты долетишь туда легко
   Преодолеешь путь любой
   Прошу возьми меня с собой
   Возьми меня с собой

          -= II =-

   С тех пор прошло немало лет
   И сказки нет и птицы нет
   Но иногда подняв глаза
   Гляжу с тоской я в небеса

   И может быть в судьбе моей
   В один из хмурых серых дней
   Неся надежду и тепло
   Мелькнет орлиное крыло

Припев (II раза)

<< Назад на Маршал


Машина Времени
Я сюда еще вернусь
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
Вступление: (C F) x4

C          Am   C F
Кто может знать.
      Fm            C   F
Может там, а может тут,
 C         Am    Gm F
Нас будут ждать,
         B7            C
Так, как нас нигде не ждут.

Припев:
     Dm   C   G   Dm
Но зовет нас путь,
     G7          C   C7  F
Подгоняет ночь и день.
    E         Am   G F Em Dm
Я сюда еще вернусь,
       G              C
Мне бы только выбрать день.

Пусть ты не хотел,
Но все промчалось как в кино -
Там ты не допел,
А тут не выпито вино.

Припев.

И как, как будет жаль,
Если мне не хватит вдруг
Мест, где я побывал,
И ваших глаз и ваших рук.

Припев.

<< Назад на Машина Времени


Машина Времени
Люди в лодках
Прислал: Sarto e-mail: sarto@mashina-vremei.com
(А. Макаревич)

Intro:
E*_F*_G#*_A (2 раза)

До(A)лго я шел
Бе(F#m)регом реки,
Я ше(D)л,
Судьбу(E) свою кляня(A),
И все надежды
Были (F#m)далеки,
И все(D) же
Утром к мо(E)рю вышел я(A). (A7)

И я(D) заме(E)тил,
Что мне(D) легко(E),
И ми(D)р
Совсе(E)м не так уж пло(A)х, (A7)
И на(D)ша ло(E)дка
Может плы(D)ть легко(E)
Мимо
Ди(D)вны(C#m)х бе(Hm)ре(F#m)го(Dm7)в
(E7)И острово(A)в.

Лю(A)ди в лодках,
Вас несе(F#m)т река,
Разно(D)сит,
Сносит день за дне(F#m)м.
И ваших
Ло(A)док много,
И река(F#m) велика,
И все(D) вы позабы(E)ли
Где ваш до(A)м.

И все же,
Я(D) заме(E)тил,
Что мне(D) легко(E),
И ми(D)р
Совсе(E)м не так уж пло(A)х, (A7)
И на(D)ша ло(E)дка
Может плы(D)ть легко(E)
Мимо
Ди(D)вны(C#m)х бе(Hm)ре(F#m)го(Dm7)в
(E7)И острово(A)в.

Solo: A_ F#m_D_E_A (2 раза)
A7

Vocalise:
D_E_D_E_D_E_A_A7
D_E_D_E_D_C#m_Hm_F#m_Dm
E7_A

P.S.

E*, F#*, G#* - в данном случае это не аккорды, а
ноты сыгранные на 6 струне,
соответственно на открытой, на II и на IV ладах.

Welcome:www.mashina-vremeni.com

<< Назад на Машина Времени


Мумий Тролль
Вечер
Прислал: VITEK e-mail: viktor-rus@km.ru
Dm           Gm
Вечер бредит тайной,
 C            Am
Стук за мной хлопнувшей двери,
   F             G               Gm
Боевой барабан выводит в аллею огней,
  Dm         Gm
Мигание светофора,
   C                 Am
Магические пляски в чьем-то внутри,
    F                    G         Gm
Там топают в сердце - теплее, холоднее,
Dm             Gm
Тает ангел, рожденный согретыми февральским
утром,
C
Ищуший молча,
   Am          F     G             Gm
Сжигает глазами килограммы стараний,
Dm           Gm
Только автомобильные фары уж слишком бестактны,
   C                 Am              F G
 Gm
Врываются изредка в чьи-либо встречи   и
расставания...

Em                           Hm
Я не знаю любит ли меня этот город?
     C
Но крылья,
    Am              Hm
Скрывают секреты ночного тумана.
Em                                 Hm
   В нём глохнут машины, глохнут моторы,
      C
Индустрия
   Am          Hm        C
Другая поцелуи дарит и романы.

Каблуки и застежки молний,
Ритмы и песни,
Руки и плечи - живая скульптура одиноких
скамеек,
Гудки пароходов, пьяных от прихода домой,
Врываются в сны,
Матросы в окнах холостых женщин
Измучены доспехами своих синих троек

<< Назад на Мумий Тролль


Машина Времени
Кафе Лира
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
      Em         A        Em7       A
У двеpей в заведенье наpода скопленье,
     Em7     Em
Топтанье и паp.
Hо наpода скопленье не имеет значенья -
За двеpями швейцаp.
Hепpиступен и важен стоит он на стpаже
Боевым коpаблем.
Hичего он не знает и меня пpопускает
           C        D         Em
Лишь в погоне за длинным pублем,
       Em7    A         Em7          A
И в его поведеньи говоpит снисхожденье.

А я сегодня один - я человек-невидимка,
Я сажусь в уголок.
И сижу, словно в ложе, и очень похоже,
Что сейчас будет тpетий звонок.
И мое отчужденье назовем наблюденье.

Вот у стойки pебята их лица помяты,
В глазах глубина.
Без сомненья pебятки испытали в достатке
Веселящее действо вина.
И их поведенье назовем опьяненье.

Вот за столиком дама - на даме панама,
Под ней томный взгляд.
Hо панама упpяма и клюет на панаму
Уже двадцать восьмой кондидат,
И ее состоянье назовем ожиданье.

Вот товаpищ с востока он танцует жестоко,
Ему паpа нужна.
Только паpы не видно, а танцоpу обидно,
И уводит его стаpшина.
В милицейском движеньи сквозит pаздpаженье.
 C        Em7        Em
А я все веpю , что где-то
      C          Em
Божей искpою света
     D        C
Взовьется костеp.
       Em7      Em
Только нет интеpеса
      C      Em
И бездаpную пьесу
        C      D         Em
Пpодолжает тянуть pежиссеp.
         D          Em
Только кpашенный свет,
D               Em
Только дым сигаpет,
      D        Em
У двеpей в туалет,
D      Em
Меня нет.
D            Em
Я за тысячу лет.
D             Em
Я давно дал обет
D             Em
Hикогда не являться
     D        A
В такой ситуации.

<< Назад на Машина Времени


Машина Времени
Я сюда ещё вернусь
Прислал: Коаль Игорь (подбор) e-mail: evel@kaf-i.kg
C             Am    F     G         C
Кто может знать. Может там, а может тут,
 C            Am    F     G          C

Нас будут ждать, так, как нас нигде не ждут.
      F   C     G      Dm            C  C7
Но зовет нас путь, подгоняет ночь и день.
 F    E       Am    F         G          C
Я сюда еще вернусь, мне бы только выбрать день.

Пусть ты не хотел, но все промчалось как в кино -

Там ты не допел, а тут не выпито вино.
Но зовет нас путь, подгоняет ночь и день.
Я сюда еще вернусь, мне бы только выбрать день.

И как, как будет жаль, если мне не хватит вдруг
Мест, где я побывал, и ваших глаз и ваших рук.
Но зовет нас путь, подгоняет ночь и день.
Я сюда еще вернусь, мне бы только выбрать день.

<< Назад на Машина Времени


Мумий Тролль
Малыш
Прислал: BL@CK e-mail: black_sv@newmail.ru
Em             Hm   C        D
Теплое, теплое море,  жаркое солнце
Em           Hm     C              D
Синие, синие волны     и пустынный пляж
Em              Hm    C           D
Музыка рядом со мною, ты рядом со мною
Em          Hm    C    D
И весь этот берег наш

Припев:
        C              D
Когда я вижу как ты танцуешь
  Hm             Em
Малыш ты меня волнуешь
Когда ты смотришь так серьезно
Малыш я тебя люблю
Когда ты робко меня целуешь
Малыш ты меня волнуешь
C               D
Но не могу не могу
            G   Em C D
Извини не могу

Песня летит над волнами, летит как цунами
И корабль на горизонте плывет
Что же случилось с нами, то ли случилось с нами
Этот вопрос мне покоя не дает

Припев

<< Назад на Мумий Тролль


Мумий Тролль
Утекай
Прислал: SL@... e-mail: Shurik-leb-85@yandex.ru
 Dm           G                Gm7(III)
Утeкaй, в пoдвopoтнe нac ждeт мaньяк
       Am(V)              Dm
Xoчeт нac пocaдить нa кpючoк
       Gm7(III)           E
Красавицы уже лишились своих чар

          Am(V)                 Dm

Maшины в пapк, и вce гaнгcтepы cпят
G              Gm7(III)        Dm
Ocтaлиcь тoлькo мы нa pacтepзaниe-е
 G           Am(V)   пауза

Dm G Gm7(III) Am(V)

Утeкaй, oн пopeжeт мeня нa мexa
И границы потеряют контроль
Руку ниже бедра,он как столб
Cмoтpит в щeлoчку штоp на отpяд
Ocтaлиcь тoлькo мы нa pacтepзaниe-е
Пapoчкa пpocтыx и мoлoдыx peбят.

Утeкaй.

<< Назад на Мумий Тролль


Митяев
Фрагмент
Прислал: Шерстнёв Александр (подбор) e-mail:
1.   Dm                      Dm/C    Gm
   Тронется, ещё чуть-чуть и поезд тронется
   C7                                  Fmag7
Gm6 A7
   И с печальным вздохом тихо дверь закроется.
    Dm            Dm/C                   Gm
   Вянет ночь, сирень её становится прозрачною
   Gm6                    A7
   И среди других твоё теряется лицо.

2. Мелочью стучится дождь в стекло, бегут кусты.
   На холсте окна пейзаж размыт и взгляд застыл.
   И скользят артерии рябин по холоду
   Сквозь немую ярморку сорвавшийся листвы.

   Пр:            Gm Gm9
       Тихо листопад
                 C7
       Закружит сад
                 F           Dm
       И уже не повернуть назад.
        Dm/C           Gm             A7
       Канит осень в снег, как в соболя-
                 Dm   D7
       Венчаная женщина.
                    Gm  Gm9   C7
       Поплывёт из серой тишины,
              F              Dm
       Пеной на пожарище травы.
        Dm/C     Gm         A7
       Запорошит oтраженье рек
         Dm
       Снег.

3. Всё забыть, смотреть в глаза и больше не
спешить
   И за этот миг совсем не долгий жизньпрожить.
   Шаг шагнуть в дверной проём и пеестать дышать
   И не думать ни о чём, смотреть сквозь снег и
ждать.

   Пр.

   Тронется, ещё чуть-чуть и поезд тронется...

<< Назад на Митяев


Мумий Тролль
Недопонимающая
Прислал: Antonio (подбор) e-mail: domadom@nm.ru
F Am Dm B

F                     Am
Если б ветром я бы в море стал
Dm                    B
Раскрошил бы чуть прибрежных скал
F                     Am
Положил бы пару кораблей вверх дном
            Dm    B
В этот выходной
Удивишься что такой безумный я
Сиганул на материк вроде не с буя
Вроде не трезв так что же радость ты моя
Недопонимаю-ща-я
Это я тебе танцую так
Ты в ладоши хлопнешь скажешь-ах
Сердца твоего отгрызть значит удалось мне
Лакомке
Всё предельно честно
На девятый вал
Робкими глотками смаковал
Почти всё знал минул объехал
Твой хулиган
Пробирался таки
Пробирался таки сам
Но недопонимал
Клоун сдаст все секреты цирка
В подарок свиснет любимую копилку
Здесь меня нет и ты не моя
И я тоже недопонимаю
Недопонимаю что-то я

<< Назад на Мумий Тролль


Монгол Шуудан
Москва
Прислал: Барыш!!! e-mail: alex_b@mi.ru
F                          E
Все тепеpь pешено без возвpата
  Am                D
Я покину pодные кpая
       G                C
Уж не будут листвой кpылатой
     Hm7               E7
Hадо мною звенеть тополя

Hизкий дом мой давно ссутулился,
Cтаpый пес мой давно издох
Hа московских изогнутых улицах
Помеpеть знать ссудил мне бог

Я люблю этот гоpод вязевый,
Пусть обpюзг он и пусть одpях
Золотая дpемотная Азия
Опочила на куполах

А когда ночью светит месяц,
То он светит чеpт знает как
Я иду головою свесясь
Пеpеулком в знакомый кабак

[пpоигpыш]

Шум и гам в этом логове жутком
И всю ночь напpолет до заpи
Я читаю стихи пpоституткам
И с бандюгами жаpю спиpт

Cеpдце бьется все чаще и чаще
И уж я говоpю невпопад:
Я такой же, как вы, пpопащий,
Hет тепеpь мне пути назад

Hизкий дом мой давно ссутулился,
Cтаpый пес мой давно издох
Hа московских изогнутых улицах
Помеpеть знать ссудил мне бог

Прислал: Тосик, new_tosik@mail.ru
Лично я играю эту строчку так:

    Dsus2/H            E
Hадо мною звенеть тополя

  Dsus2/H
e|---0----
h|---3----
g|---2----
d|---0----
a|---2----
e|---x----

<< Назад на Монгол Шуудан


Многоточие
В жизни так бывает
Прислал: Олег.М e-mail: MILOLAN@mail.ru
3|-4-4-4-7-7-5---5-4-----5--------- \
4|--------------------7----7-5-----  } два раза
5|-----------------------------5h7- /

3|-4-4-4-7-7-5--7~~-4-5----5------------------4/5\4-\
4|-----------------
----7----7-5----------5-7------- }итд
5|-------------------------------5h7--5h7-----------/

<< Назад на Многоточие


Маркин
Сиреневый туман
Прислал: Апеев Андрей e-mail: aaa@yf80uz.bashen.elektra.ru
                Am                 E7
1.Сиреневый туман над нами проплывает
                                    Am
  Над тамбуром горит полночная звезда
                   Dm                  Am
  Кондуктор не спешит, кондуктор понимает,
                H7 E7             Am
  Что с девушкою я прощаюсь навсегда.

2.Ты смотришь мне в глаза и руку пожимаешь,
  Уеду я на год, а может быть, на два,
  А может, навсегда ты друга потеряешь,
  Еще один звонок - и уезжаю я.

3.Запомню все слова, что ты тогда сказала,
  Движенье милых губ, ресниц твоих полет.
  Еще один звонок - и смолкнет шум вокзала,
  Еще один звонок - и поезд отойдет.

4.Последнее "прости" с любимых губ
слетает,
  В глазах твоих больших - тревога и печаль.
  Еще один звонок - и смолкнет шум вокзала,
  И поезд улетит в сиреневую даль.

<< Назад на Маркин


Маршал
Ливень
Прислал: Fox e-mail: fox@udm.net
Am             G            F            C
В небе птицы несутся клином, а за ними течет
река,
Уплывают вслед за ними: дни, и ночи, и облака.
Люди мимо меня проходят, только ты до конца со
мной,
Am              G            F           E7
Солнце с нас глаза не сводит, перешептываясь с
луной.

Припев:
Am   E            Am
Лей, ливень, не жалей,
Dm            Am
Вылей все скорей,
G             C
Чтоб к утру просохло.
Am   E             Am
Лей, ветром в окна вей,
Dm        Am   E             Am
Я скажу тебе:"Все не так уж плохо!"

Сны приходят из ниоткуда и скрываются в никуда.
Hо единственное чудо, то, что ты со мной всегда.
Я забуду, что было в моде и не вспомню ни в снег,
ни в зной.
Пусть все мимо, все проходит, если ты до конца со
мной.

Припев

Время бьет стекло, ты скажи ему не жди
Сколько лет прошло неважно, если жить в любви.
Жить в любви у-е-хе-э.

Припев

<< Назад на Маршал


Мумий Тролль
Всецело всем
Прислал: ilyaz e-mail: 2:5090/44.2 & ilyaz@ktk.ru
Intro: Am (х2)

Vеrsе1:
   Am  Dm  G  A
    Am          Dm
1|--5---5---3--5-
   Шум волн, услышу ли я этот звук
2|--5---6---3--5-
     Am                   Dm
3|--5---7---4--6-
   Вновь ? Мы pождены теpпеть боль и гpеть
4|--7---7---5--7-
       Am             Dm
5|--7---5---5--7-
   Кpо-овь. Hо тень дня, Луна
6|--5---5---3--5-
        Am    G
   Уйде-от. Стая меня
        Dm
   Возьмет.

    Am            Dm
   Дождь мой, где имя твое ? Веpь
     Am    Dm
   Мне, - я сила твоя, лей
     Am  G
   Мне.     Твоpи мою
     Dm
   Плоть.

   Камень. Руками холод pанит.
   Твеpдыня, век манит
   Их. Хочу твоих
   Снов.

   Пусть я, живая ткань, pазум,
   Отбpошу все сpазу,
   Я стану ли
   Hов ?

Chorus:
 A               Dm
   Разбей, pазмешай, pаствоpи, pазве-
    A         Dm
   Ей, и назови меня ветpом.
 A            Dm
   Тpавой, pекою, небом, pо-
    A            Dm
   Cою, мне нет pазницы в этом.
 Dm
   (А-а-а-а-о-о-о-а)

Intro: Am Dm (х2)

   Кто в нас ? Я стану этим камнем. Дождь -
   Я водою темной в землю,
   Я пpосочусь
   Каплей.

   Сок дам, и мною будет жить мозг
   твой, Сгоpая, буду свет.
   Миг !
   Счастлив ? Ли ?

   Будь мной всецело всем,
   Телом пpижми мои
   Листья, тепло - это
   Я.

Chorus:

Оutro: Am Dm (х8)

<< Назад на Мумий Тролль


Монгол Шуудан
Москва
Прислал: Sarto e-mail: sarto@orc.ru
Intro: Am_F_Dm_F_G
F_E7 (8 раз)

Да! Тепе(F)pь pешено. Без возвpа(E7)та
Я поки(Am)нул pодные поля(D)
Уж не бу(G)дут листвой кpыла(C)той
Hадо мно(Hm7)ю звенеть тополя(E7).

Hизкий до(F)м мой давно ссуту(E7)лился,
Cтаpый пе(Am)с мой давно издо(D)х.
Hа моско(G)вских изогнутых у(C)лицах
Помеpе(Hm7)ть, знать, судил мне Бо(E7)г.

Я люблю(F) этот гоpод вя(E7)зевый,
Пусть обpю(Am)зг он и пусть одpя(D)х.
Золота(G)я дpемотная А(C)зия
Опочи(Hm7)ла на купола(E7)х.

А когда(F) ночью светит ме(E7)сяц,
Когда све(Am)тит... чеpт знает ка(D)к!
Я иду(G), головою све(C)сясь,
Пеpеу(Hm7)лком в знакомый каба(E7)к.

Solo: F_E7 (8 раз)

Шум и га(F)м в этом логове жу(E7)тком,
И всю но(Am)чь напpолет, до заpи(D),
Я чита(G)ю стихи пpоститу(C)ткам
И с банди(Hm7)тами жаpю спи(E7)pт.

Cеpдце бье(F)тся все чаще и ча(E7)ще,
И уж я(Am) говоpю невпопа(D)д:
"Я тако(G)й же, как вы, пpопа(C)щий,
Мне тепе(Hm7)pь не уйти наза(E7)д".

Hизкий до(F)м мой давно ссуту(E7)лился,
Cтаpый пе(Am)с мой давно издо(D)х.
Hа моско(G)вских изогнутых у(C)лицах
Помеpе(Hm7)ть, знать, судил мне Бо(E7)г.

Solo:
F_E7_Am_D_G_C_Hm7_E7 (2 раза)
F_E7 (8 раз)
F

<< Назад на Монгол Шуудан


Мумий Тролль
Сны
Прислал: ViTEK e-mail: viktor-rus@km.ru
Intro: F  E  D  A

F                 E
  тогда ночью все ясно,
F                 E
  если ты мне молчишь...
F                     E
  мне без слов твоих видно,
                   F
  в глазах твоих слышу,
E    D       E
  ты ими кричишь...

F             E
  так не для нас...

  я ищу твои губы
  ослабевшей рукой,
  это капельки страсти,
  яды любви,
  по мне как рекой...

  поспеши показать мне
  потайные ходы,
  где такие тоннели,
  в которых завязли
  по самые лампочки
  лучшие сны.

<< Назад на Мумий Тролль


Мэд Дог
Улетай
Прислал: Сахаров Михаил e-mail: Mike@got.mmtel.ru
Интро:

1|-------3-1-0-------3-1-0-------3-1-0-------7-3-0-----
2|-----------------------------------------------------
3|-----2-----------0-----------2-----------0-----------
4|---2-----------2-----------2-----------2-------------
5|-0-----------3-----------0-----------3---------------
6|-----------------------------------------------------

Am     C (1|-3-1) Am
Всё прошло
       C              Am
С неба прозвучит: "Прощай!"
     C (1|-7-3) Am
Суждено
       C
Ты говоришь мне...

Припев:

   Am      C       G       F          Am
C          G
Улетай, улетай, улетай, улетай, не скучай, не
скучай, не скучай
Навсегда, навсегда, навсегда, навсегда улетай,
улетай, улетай

Я уйду
В долгий путь из птичьих стай
Но тебе
Быть одной, ты...

Припев:

F                 Em Am Em Am
Встретимся на небесах
F                      Em Am Em Am
В белых платьях и в слезах
F                 Em                   B
Ты протянешь руку мне, я прижму её к себе
                     H
Мы растворимся в тишине

Интро, соло:

Припев:

Улетай (x4)

<< Назад на Мэд Дог


Машина Времени
Звезды не ездят в метро
Прислал: Sarto e-mail: sarto@orc.ru
(А. Макаревич)

Intro: B_Dm (5 раз)

Се(Dm)рый рассвет, серый проспект -
Но(B)чью прошла гроза.
Мо(Gm)крый асфальт, го(A)род продрог со сна(Dm).
В серой толпе, сама по себе,
По(B)луприкрыв глаза,
Сно(Gm)ва в метро спеши(A)т она(Dm).

B_Dm

Те(Dm)сный перрон, синий вагон,
Же(B)лтый подземный свет,
Че(Gm)рный тоннель, по(A)езд летит во
тьму(Dm)...
В сумке на дне, сложен вдвойне,
Смя(B)тый заветный билет -
За(Gm)втра она иде(A)т на концерт к нему(Dm).

(A)Ниточка дней все не кончается,
Мы - бу(Dm)сы на ней, мы бье(B)мся, как рыбы в
стекло.
(A)Встретиться с ней не получается -
Зве(Gm)зды не е(A)здят в метро(B).

Но(Dm)чь, тишина, лопнет струна,
(B)Как натянутый нерв.
Он до(Gm)ма один и(A) снова ночь без сна(Dm).
Он всех послал, он так устал
От э(B)тих накрашенных стерв,
Он по(Gm)мнит, что где-то в метро(A) - она(Dm).

(A)Ниточка дней все не кончается,
Мы - бу(Dm)сы на ней, мы бье(B)мся, как рыбы в
стекло.
(A)Встретиться с ней не получается -
Зве(Gm)зды не е(A)здят в метро(B).

B_Dm (4 раза)

(A)Ниточка дней все не кончается,
Мы - бу(Dm)сы на ней, мы бье(B)мся, как рыбы в
стекло.
(A)Встретиться с ней не получается -
Зве(Gm)зды не е(A)здят в метро(B).

(A)Ниточка дней все не кончается,
Мы - бу(Dm)сы на ней, мы бье(B)мся, как рыбы в
стекло.
(A)Встретиться с ней не получается -
Зве(Gm)зды не е(A)здят в метро(B).

Coda: Dm

<< Назад на Машина Времени


Мумий Тролль
Дельфины
Прислал: e-mail:
 Am                Asus2             F
     Fm            x2

Am                     Am            Dm       Dm
  Мне под кожу бы под кожу мне запустить
дельфинов стаю
Em                  Em            Dm       Em
  Там у сопки у подножья где я тебя
насти-настигаю
Am                  Am              Dm
Dm
  Режем мы полоски длинные разветвляем юность
ставя крабам
Em               Em       Dm              Em
  Там зеленые красивые остаются бьются с нами
рядом

Chorus:
Dm7        G    C      Am
  Тонешь, тонешь не потонешь
F        F        Dm7    Dm7
  Ты сломаешся однажды
G        G         C   Am
  Может выпьешь яду, слижешь дважды
    F    F  E    E         Am    Asus2
  Знаешь,      мне уже не важно
F    Fm           Am    Asus2    F   Fm
   Все не так уж важно

Verse:
Am                 Am           Dm     Dm
  Покажи мне пару трюков и прижми хвосты к
ладоням
Em                    Em       Dm          Em
  Я не слабый просто добрый я только не
преостоновленный
Am                    Am        Dm         Dm
  Где глазами не влюбленный обалдевши вены
поджигаю
Em            Em            Dm      Em
  Hарисую сую я тебе не люблю и не понимаю

Chorus

Solo:  C C E E Am Asus2 F Fm Am Asus2 F Fm C C E
E

Chorus

<< Назад на Мумий Тролль


Меладзе
Ночь накануне рождества
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: (Dm Dm7 F Am) x 3 Gm
             C Dm C Gm B C Dm C B Gm

         Dm      C           F        Dm
Трудное счастье мое спит у меня на плече.
         B        C          F         Dm
Звезды горят для нее, ангелы кружат над ней.
        C            Dm          B        Gm
Тайная грусть, словно тень легла на губах.
          Dm      C            F       Dm
Скоро пройдет эта ночь - время ее сочтено.
          B         C            F        Dm
То, что была ты со мной, утром покажется сном.
       C           Dm
Не торопись время главных слов.
B       Gm
Не успел сказать ей...

Припев:
 Dm       B      C     F7        Dm
Притомился ангел мой в небесах летая.
Dm          B       C   F7           Dm
Ночью погрустил со мной, а к утру растаял.
Gm          A     Dm  Gm   A               Dm   B
A
Сказки краткая глава - ночь накануне Рождества.

Dm C Gm B C Dm C B Gm

Не горюй, сердце мое, я покорился судьбе.
Не удержать мне ее, не отобрать у небес.
Синюю птицу сегодня я отпущу на волю.

Припев.

Dm F Gm7            Am
     Накануне Рождества,
     Hакануне Рождества,
     Накануне Рождества.

Припев.

<< Назад на Меладзе


Монгол Шуудан
Мимо
Прислал: brody (подбор) e-mail: mrbrody@km.ru
C Am

    C              Am
Ну как узнают, что я не такой?
По первой морщине, пряди седой.
Кто-то устав отправляется в гроб,
Кто-то напротив, наоборот.

    E                F7
Но час пролетел, а следом другой,
   E             F7
И мир оказался уже не такой.
 E             F7
Но все-равно время летит
 Am   F        C   E
Мимо--е--е--е--е...                 | 4 раза

Ну что ж бесконечность конечно пустяк,
И верь мне приятель, что это не так.
Давай-ка откроем правде глаза:
Нам никогда не вернуться назад.

(припев несколько раз)

Но час пролетел, а следом другой,
Секунда пошла по следу второй.
Но все-равно время летит
Мимо-е-е-е-е...                 | 4 раза

<< Назад на Монгол Шуудан


Машина Времени
Ветер над городом
Прислал: Николай e-mail: zyko@mail.ru
 С                      Am
Будет апрель, как избавление.
Dm             G             Em
  Мартовский снег больше не снег.
           Am           D
Ветер над городом протрубил
   F     C
Отход зимы.

Бросишь дела, выйдешь на улицу -
Воздух промыт, как хрусталь.
Ветер над городом разорвал
    F    C Em            Dm
Плакаты туч и умчал их прочь.

 C         Em
Ветер над городом.
Dm              Gm  Dm            G
  Всё случится вновь, всё ещё не поздно.
 C         Em
Ветер над городом.

Ветер унёс отдельные здания -
Эти места скрыла трава.
Это не просто так, это знак
Оставить дом и войти в весну.

<< Назад на Машина Времени


Машина Времени
Он играет на похоронах и танцах
Прислал: Sarto e-mail: sarto@orc.ru
(А. Кутиков - А. Макаревич)

Intro: Em_F_H7_Em_F_H7

О(Em)н играет на похоронах и танцах,
Все(F) зовут, та(H7)м и тут.
(Em)И ни там, не тут не может он остаться, -
Сно(F)ва ждут (H7)там и тут.

(F)И вновь смычек рождает зву(Em)к, -
(F)Сто новых свадеб, сто разлу(H7)к.
О(Em)н играет на похоронах и танцах,
(F)Вся наша жизнь - одно(H7) из дву(Em)х.

(D)Когда стучится в дом беда(G), не плачь,
(H7)Мы здесь с тобой не навсегда(Em).
(D)Что б не случилось, - никогда(G) не плачь,
Игра(H7)й, и горе - не беда(Em).

(Em)И когда-нибудь совсем не там, где надо,
Вы(F)йдет срок, прозвени(H7)т звонок,
И(Em) я вспомню всех, кто шел со мною рядом,
Все(F), что смог, (H7)что не смог.

(F)Ничто не вечно под луно(Em)й,
(F)Я упаду на шар земно(H7)й,
Пу(Em)сть не будет комиссаров в пыльных шлемах -
(F)Пусть он сыграет на(H7)до мно(Em)й.

Solo: D_G_H7_Em (2 раза)

О(Em)н играет на похоронах и танцах,
Все(F) зовут та(H7)м и тут.
(Em)И ни там, не тут не может он остаться, -
Сно(F)ва ждут (H7)там и тут.

(F)И вновь смычек рождает зву(Em)к, -
(F)Сто новых свадеб, сто разлу(H7)к.
О(Em)н играет на похоронах и танцах,
(F)Вся наша жизнь - одно(H7) из дву(Em)х.

Vocalise:
D_G_H7_Em (2 раза)

Welcome: http://www.mashina-vremeni.com/forum.htm

<< Назад на Машина Времени


Король и Шут
Злодей и шапка
Прислал: Alex Oblomov aka Breaker e-mail: ballbreaker@inbox.ru
 Hm          [...]
Как-то некто на базар пришёл,
К самой первой лавке подошёл.
"Эй, продавец, ну-ка думай быстрей,
Какую выбрать одежду мне в лавке твоей,
Я по характеру злой, моё стремление - власть,
Во мне горячая кровь,
Во мне свирепая страсть.

Припев:
Hm   D        Em         A    Hm    D      Em
   A
Я хочу, чтоб видя облик мой, все меня обходили
стороной,
  A          D            A           C
Чтобы сразу понимали, кто я в душе такой".

 Hm
Торговец понял - дело непростое.
Что бы это предложить такое?
"Я б не хотел тебя, приятель, обидеть,
Но такого как ты, да лучше б вовсе не видеть,
Я, кажется, знаю, что тебе подойдёт,
Твой горячий характер каждый сразу поймёт".
 Hm   D     Em            A    Hm    D    Em
  A
И старинный он сундук открыл, вынул шапку и
проговорил:
     A         D           A       C
"В своё время сам Великий Карл её
носил"
 Hm
"То, что надо!!!" - Злодей заулыбался,

Новой шапкой очень восхищался,
Шёл он домой , воображал и гордился,
Перед зеркалом в спальне он весь вечер крутился.

Но когда снял он шапку, с ним случилась беда -
Вместе с шапкой снялась и его голова.

Припев.

[...] Табы
 Hm

3|------------------------|

4|---------------5--4-----|

5|--2---4--5-----------5--|
Как-то некто               на  ба- зар при-шёл,

 Hm
                        3|-----4---2--4--------|
                        4|--4------------4-----|
                        5|------------------5--|
К самой первой             ла-вке по-до-шёл.

<< Назад на Король и Шут


Кино
Бездельник-2
Прислал: Conan e-mail: fm_@chat.ru
Intro

Repeat 3 times
1|-2-2-2--2--2-2--2-2--2-2-2--2-2--0----0--0--0-0----------------------------
2|-3-3-3--3--5-3--5-3--5-3-3--5-3--2----2--3--3-2----------------------------
3|-2-2-2--2--2-2--2-2--2-2-2--2-2--2----2--2--2-2----------------------------
4|-4-4-4--4--4-4--4-4--4-4-4--4-4--2----2--2--2-2----------------------------
5|-2-2-2--2--2-2--2-2--2-2-2--2-2--0----0--0--0-0----------------------------
6|---------------------------------------------------------------------------

1|-2-2-2--2--2-2--2-2--2-2-2--2-2---/5--3--0^3-------------------------------
2|-3-3-3--3--5-3--5-3--5-3-3--5-3---/5--3--0^3--3/5-3------------------------
3|-2-2-2--2--2-2--2-2--2-2-2--2-2---------------2/4-2------------------------
4|-4-4-4--4--4-4--4-4--4-4-4--4-4--------------------------------------------
5|-2-2-2--2--2-2--2-2--2-2-2--2-2--------------------------------------------
6|---------------------------------------------------------------------------

Hm A
Гyляю.
D    A
Я один гyляю.
Hm    A    Cm#      Fm#
Что дальше делать, я не знаю.
Hm   A
Hет дома.
D    A
Hикого нет дома.
Hm  A    Cm#     Fm#        Cm# Fm#
Я лишний, словно кyча лома, y-y.

                  Hm            A
     Я бездельник, о-о, мама, мама,
                   Cm# Fm#
     Я бездельник, y-y...
                     Hm           A
     Я бездельник, о-о, мама, мама. /Hm A/

В толпе я
Как иголка в сене.
Я снова человек без цели.
Болтаюсь,
Целый день гyляю.
Hе знаю, я ничего не знаю, y-y.

<< Назад на Кино


Король и Шут
Утопленник
Прислал: RuleZZ e-mail: rulezz@piter.net
          } Обыгрывание на басах
(1)		Однажы, надравшись, я вылез в окно
        На речку угрюмо взглянул
        Вода была красная, будто вино;
        У берега кто-то тонул!

        <     C5                                F#5
      C#5>
        Я мог бы, наверно, бедняге помочь, но ноги
пошли не туда,
        <      C5                D5             A5
H5      C#5>
        Вдруг крик оборвался, сгинул прочь, и стала
спокойной вода

        < G7  >
        И с тех пор манящий взгляд его

        Приследовал меня.
        < F#          G#>
        Стал я чаще пить вино
        <    Dm           C   H>
        И проклинал тот день я!

        <  G              A      Em     D    A D C>
Припев:		Жуткая ночь хохотала потоками ливня,
        <  G                 A         Em     D    >
        В шуме воды мне послышались чьи-то шаги...

        Я мертвеца у себя на пороге увидел,
        <  G              A            Em      C>
        И голос ужасный его прокричал:
"Помоги!"

(2)		По полу разлетелась бутылка вина,
        Ужасным казался мне гость.
        И боль, ка огнём, мне плечо обожгла,
        И пальцы вонзились мне в кость.
        В проклятой реке подмалась вода,
        Затапливая острова.
        Я вмиг протрезвел, и помчался туда,
        Где рыбацкая лодка была.

        Течение лодку уносило,
        Я зацепиться чудом смог.
        За борт держась, забравшись с силой
        Залез в неё, на днище лёг....

Припев:		Жуткая ночь хохотала потоками ливня,
        В шуме воды мне послышались чьи-то шаги...
        Я мертвеца у себя на пороге увидел,
        И голос ужасный его прокричал:
"Помоги!"

(3)		Всю ночь провалялся без памяти я,
        Очнулся с больной головой.
        Причалила к берегу лодка моя,
        Не помню, что было со мной.
        В кармане лежала бутылка вина,
        Но я удивляться не стал.
        А просто открыл, начал пить из горла
        И вдруг над собой увидал:

        Как тучи небо закрывают,
        И не видно им конца.
        Раскаты грома вызывают
        Из речки тело мертвеца!

        Жуткая ночь хохотала потоками ливня,
        В шуме воды мне послышались чьи-то шаги...
        Я мертвеца у себя на пороге увидел,
        И голос ужасный его прокричал:
"Помоги!"

<< Назад на Король и Шут


Круг
Девочка-пай
Прислал: Сергей Курицин e-mail: skuricin@rambrel.ru и skuricin@mail.ru
        Am        E       Am
    В тебе было столько желанья,
                 A7      Dm
    И месяц над нами светил,
       Dm               Am
    Когда, по маляве пpидя на свиданье,
      E              Am
    Я pозы тебе подаpил.
    Какой ты казалась сеpьёзной,
    Качала в ответ головой,
    Когда я сказал, что отнял эти pозы
    В киоске на Пеpвой Ямской.

    Dm           G7              С            Am
    Как было тепло, что нас с тобой вместе
свело,
            Dm           G         C       A7
    Девочка-пай, pядом жиган и хулиган.
               Dm         G7          С
 Am
    В нашей Твеpи нету таких даже сpеди шкуp
центpовых
            Dm             E          Am
    Девочка-пай, ты не гpусти и не скучай.

    Понты пpосадил я чуть позже,
    В делах узелки затянул,
    А наш участковый, ментовская pожа,
    Домой к тебе вдpуг заглянул.
    Он как поpтpетист на Тpёхсвятской
    Твоим нас с тобой pисовал,
    Давил, что ты станешь подстилкой кабацкой
    И с чаем пол-тоpта сожpал.

    Как было тепло, что нас с тобой вместе
свело,
    Девочка-пай, pядом жиган и хулиган.
    В нашей Твеpи нету таких даже сpеди шкуp
центpовых
    Девочка-пай, ты не гpусти и не скучай.

    Овца шабутная, мамаша,
    Как утка тpяся потpоха
    Тебя пpовожала по улице нашей -
    Папаша пpивёл женишка.
    Hо как-то под вечеp в подъезде
    К нему подкатил я слегка.
    Он нёс тебе pозы, а я ему съездил
    От всей души, с левой, кpюка.

    Как было тепло, что нас с тобой вместе
свело,
    Девочка-пай, pядом жиган и хулиган.
    В нашей Твеpи нету таких даже сpеди шкуp
центpовых
    Девочка-пай, взяли меня, ты не скучай.

<< Назад на Круг


Кукрыниксы
Солдатская печаль
Прислал: Гаянов Алексей (подбор) e-mail: lelik19@pochta.org
     D                                Fm#
Шел солдат с войны ,шел к себе домой,
     Hm               A
От семи смертей убежал живой,
     D                A          G
Нёс семье гостинцы в рюкзаке потёртом,

у околицы встретился сосед
Обнял и сказал дома больше нет
мать,отца,сестру невернуть из мёртвых

         D        Fm#      Hm
Пр:И в этот светлый день ,он сошёл с ума
          A                 G
      И молчал два дня и две ночи,
      И лишь на третий день ,ушёл взяв автомат ,
      Понял вдруг солдат чего хочет.

Пересёк границу,пришёл в страну,
С кем совсем недавно вели войну,
Голод , да стервятники , да снег , да кочки,

Стал искать деревню подходящую,
Между рек и лесом лежащую,
С домом где живут:мать , отец и дочка.

Пр:И в этот светлый день ,он сошёл с ума
      И молчал два дня и две ночи,
      И лишь на третий день ,ушёл взяв автомат ,
      Понял вдруг солдат чего хочет.

Вот и я пришёл поквитаться бы,
Я для вас такойже хочу сутьбы,
Станите вы платой за гибель близких,

А глаза глядят и молчат в ответ,
Девушка , старуха и безногий дед,
И на белой скатерти пустая миска.

Пр:И молча сев за стол , он сошёл с ума,
      Развязал рюкзак и разулся,
      И в угол зашвырнул штык и автомат,
      Я пришёл с войны , я вернулся

<< Назад на Кукрыниксы


Кашин
Русская песня
Прислал: WonderBoy e-mail: wonderboy@chat.ru
     Am	      E
Пусть защемит мне сердечко
     Am 	    E
Его песней только тронь
      C		 G
Лед в глазах, а в небе свечка,
Dm		   Am
Отогрей мне душу, ласковый огонь.

                      Dm
  А вокруг белым бело и снега намело.
        E	  Am	 F Dm	 E	     Am
  Лишь у меня за пазухой       все равно тепло.

Свет морозным звоном бьется.
Песнь искрится на устах.
Ох, навеки крик сорвется.
Дрогнет зверь в седых измученных лесах.

  А вокруг белым бело и снега намело.
  Лишь у меня за пазухой все равно тепло.

Песни той метет пороша.
Я бесцельно еду вдаль.
И не сказать чтоб я хороший,
Но мне себя ничуточки не жаль.

  А вокруг белым бело и снега намело.
  Лишь у меня за пазухой все равно тепло.

  А вокруг белым бело и снега намело...

<< Назад на Кашин


Король и Шут
Мария
Прислал: Magic_Gogi e-mail:
 G                   B
На руках тебя я к машине подношу
     D            C         Em
И сажаю в кресло рядом с собой.
Ты теперь молчишь, ты мне нравишься такой,
И навеки обрела ты покой.

           Em                  C    D
          Ты теперь моя, навсегда моя.
          Ты молчишь, а я улыбаюсь, Мария!

Помнишь, ты вчера мне сказала будто я
Ненавистен для тебя стал вдруг.
Помнишь ли тот миг, как в объятиях моих
Ощутила, как расстроен твой друг.

          Ты теперь моя, навсегда моя.
          Ты молчишь, а я улыбаюсь, Мария!

Мчит машина нас прочь от вездесущих глаз,
Прочь от всех, кто может нам помешать.
Ты, наверное, сейчас, что-то хочешь мне сказать,
Слов не надо, мы вместе опять.

          Ты теперь моя, навсегда моя.
          Ты молчишь, а я улыбаюсь, Мария!

          В дальние края увезу тебя,
          Где найдем с тобой наше счастье,
слышишь, а?
          Знай, что смерть твоя - это жизнь моя.
          Радости моей отдалась ты, Мария!

<< Назад на Король и Шут


Кино
Место для шага вперед
Прислал: e-mail:
    Fm#
У меня есть дом, только нет ключей,
    E
У меня есть солнце, но оно среди туч,
 Hm
Есть голова, только нет плечей,
     E
Hо я вижу, как тучи режут солнечный луч.

У меня есть слово, но в нем нет букв,
У меня есть лес, но нет топоров,
У меня есть время, но нет сил ждать,
И есть еще ночь, но в ней нет снов.

         A
        И есть еще белые, белые дни,
          Hm           Fm#
        Белые горы и белый лед.
             D
        Hо все, что мне нужно -
              E
        Это несколько слов
            D       E         Fm#
        И место для шага вперед.

У меня река, только нет моста,
У меня есть мыши, но нет кота,
У меня есть парус, но ветра нет
И есть еще краски, но нет холста.

У меня на кухне из крана вода,
У меня есть рана, но нет бинта,
У меня есть братья, но нет родных
И есть рука, и она пуста.

        И есть еще белые, белые дни,
        Белые горы и белый лед.
        Hо все, что мне нужно -
        Это несколько слов
        И место для шага вперед.

<< Назад на Кино


Корни
Я теряю корни
Прислал: Ревяко Николай Nick O'Nill e-mail: Bastion85@mail.ru
  Amb         Dmb

   4 5 6        4 5 6
1 |x|-|-|      |x|-|-|
2 |x|-|-|      |x|x|-|
3 |x|-|-|      |x|-|x|
4 |x|-|x|      |x|-|x|
5 |x|-|x|      |x|-|-|
6 |x|-|-|      |x|-|-|

(Барэ на 4-м ладу)

1.
E                Amb
И силы на исходе, и кровоточат раны.
Dmb                    A
Мне жить ещё не поздно, а умирать так рано.
E                   Amb
И вновь один остался и разбежались люди,
Dmb                      A
Все, кто когда-то клялся, что долго не забудит.

Припев:
          E    H           Dmb  A
А я теряю корни, и улетаю в небо.
                E    H               Dmb  A
К тому, кого не помню, туда, где ещё небыл.

2.

И только дождь и ветер, со мной остлись рядом,
И с ночи до рассвета я напиваюсь яда.
Остался безответным, и этот вздох последний,
Его забрал дождь с ветром и не принёс спасенья.

Припев:
          E    H           Dmb  A
А я теряю корни, 2|--4-4-4-7-4-4-5---
                E    H               Dmb  A
К тому, кого не помню, 2|--4-4-4-7-4-4-5--

<< Назад на Корни


Конец Фильма
Шоссе
Прислал: Дмитрий Устинов e-mail: dmn@torba.com
    Am              F      G
Em
 Шоссе, дорожное кафе, мужчина в тренировочных
штанах,
               F                    С
 Протянет нам банку, трёхлитрового сока,
               G            Am    G
 Мы вчера потеряли свои небеса-а-а

Припев 1:

   C                     Am
 Сколько лет мне будет сниться, что ты девица?
              C                      Am

 Я не знаю, сколько лет, мне будет сниться, то ты
девица?
                 C
 Ведь ты уже давно скелет...

    Am              F      G
 Em
 Шоссе, дорожное кафе, мужчина в тренировочных
штанах,
               F                    С
 Протянет нам банку, трёхлитрового сока,
               G            Am  G
 Мы вчера потеряли свои небеса

Припев 2:

  C                              Am
 Будь со мной, мне страшно пробудиться, мне не
укрыться
                  C
Am
 Я прошу тебя, побудь со мной, мне страшно
пробудиться,
                                C
 Мне не укрыться, я тоже не совсем живой...

    Am              F      G
 Em
 Шоссе, дорожное кафе, мужчина в тренировочных
штанах,
               F                    С
 Протянет нам банку, трёхлитрового сока,
               G            Am  G
 Мы вчера потеряли свои небеса

Окончание (аккорды припева)

<< Назад на Конец Фильма


Король и Шут
Голые коки
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
Am
Не надо меня утешать,
Это мне не поможет.
Любимая девушка очень
Жестоко обидела.
Dm
Стыдливое чувство меня

F
Беспрестанно тревожит
G  Am
  Она меня с голыми коками
Взяла и увидела.

F G F    G   C    Am  F    G    C    Am
      Го-лы-е ко-ки,  го-лы-е ко-ки,
      Голые коки, голые коки,

"Неслыханный вздор!" - говорят
Мне друзья и соседи:
"Для женщин подобное
Зрелище не безобразно!
Стыдятся подобных вещей
Лишь наивные дети.
А в сущности голые коки-
Как это прекрасно!"

Но этот вопрос понимаю
Гораздо я глубже,
Тогда бы все начали коки
Показывать дружно,
Девчонки бы вскоре
От этого вида устали
И к кокам тогда б относиться
Бестрепетно стали!

<< Назад на Король и Шут


Кино
Попробуй спеть вместе со мной
Прислал: Попов Павел - Hogy (подбор) e-mail: Booravchik666@mail.ru
 Проигрыш:
  D---------------------8-8-8-8-----------------D

  A--------
-5----------8-8-8-8----------3------A

E-3-3---6----6---3----6-6-6-6--1--1--4----5---E

  Gm            Cm
На улице снег утратил свою белизну,
       AM                 B
В стеклянности талой воды   мы видим луну
Gm       Cm
Мы идем, мы сильны и бодры
  Am
Замерзшие пальцы ломают спички,
      B
От которых зажгутся костры.

 Gm                     Cm         B
        Попробуй спеть вместе со мной,
   F                      Gm
        Вставай рядом со мной... (2 раза)
        /Gm Cm B F/ - 4 раза.

Это наш день, мы узнали его по расположению
звезд,
Знаки огня и воды, взгляды богов.
И вот мы делаем шаг на недостроенный мост,
Мы поверили звездам,
И каждый кричит: "Я готов!"
        Попробуй спеть вместе со мной,
        Вставай рядом со мной...

Те, кто слаб, живут из запоя в запой,
Кричат: "Нам не дали петь!",
Кричат: "Попробуй тут спой!"
Мы идем, мы сильны и бодры...
Замерзшие пальцы ломают спички,
От которых зажгутся костры.
        Попробуй спеть вместе со мной,
        Вставай рядом со мной...

<< Назад на Кино


Король и Шут
Кто это все придумал?
Прислал: Проказник Скоморох (подбор) e-mail: prokaznik@newmail.ru
Интро: ставишь Am на барре, не прижимая струн, а
только касаясь их чтобы звук был глухой
и играешь так :одновременно 6-5-4 затем
3-2-1-2-3-2

Am
Ах, за, что меня бросили в подвал?
Am
Разве ж это я денежки украл?
Dm
Я ведь не такой, я ведь не злодей,
Am
Никогда не крал деньги у людей.

Припев:
Am
Кто это все придумал? Кто оклеветал меня?
Am
Ах, ну кому, чего плохого в жизни зделал я?
Dm
Разве, что кошек палкой по двору любил гонять,
Am
Но не со зла, а так, чтоб время было чем занять.
 Dm         E      Am
Было чем время занять!

Проигрыш:

Cначала : Am G F# x2
Потом:
   Am         D              Am     D
1*|5-8-12-15-14-15-14 пауза 5-8-12-15-17

Потом:

   Am         D        C                   D
1*|5-8-12-15-14-15-14-17-17-17-17-15-12-11-10-12

У каменной стены на сырой земле
Молча я сижу и тоскливо мне.
Палкой по спине получил вчера,
Шлепнули меня будто комара.

Припев.

Проигрыш: Hm A G#  x2

С этого момента играть на тон выше. Т.е. Am будет
Hm, D - E, Dm - Em, E - F#
От чего мне так в жизни не везет?
Кто теперь меня выручит, спасет?
Но клянусь своей лысой головой,
Что на смерть пойду гордо, как герой.

Припев.

Тот-же проигрыш но на тон выше (те на 2 лада
ближе к дырке)

<< Назад на Король и Шут


Конец Фильма
Желтые глаза
Прислал: Валерий e-mail: kraza@yandex.ru
Вступление (тихо): C G Am F  C G Am F
(можно перебором, но тогда другой ритм)

 C              G                  Am
F
Мама потрогает лоб, вскипятит на плите молоко.
  C               G                 Am
F
Где эта девочка, после которой мне будет
легко...
  C                C                 G
Где эта девочка? Где это солнышко? Где это всё,
         Am             D
Что должно было быть у меня?...

Дед Мороз умер, я знал разных женщин, бывал не
тверёз...
Где эта девочка? Где?! Ведь иначе вся жизнь
невсерьёз...
Где эта девочка? Где это солнышко? Где это всё,
Что должно было быть у меня?...

Припев (громко):
     С
У меня
 C         E
Желтые глаза,
 E         Am
Теплые глаза
 Am        F
Желтого огня.
 F             C(III)
Буду в них глядеть,
  C(III)       E
Бронзой слезы лить
  E        Am
Мне бы улететь,
  Am          F
Мне бы все забыть!

(опять тихо)
Листья сгорят, праздник кончится, дети вернутся
домой,
И я узнаю ее, и она просто ляжет со мной.
Где моя девочка? Где моя ясная? Белая девочка
С длинной и острой косой?...

Припев, затем два припева-проигрыша.

        E a d g h e  (Добавил для красоты и
однообразия,
С(III): 3 3 5 5 5 3   ибо полностью на барэ пока
не умею)

Обратите внимание, что кадждый аккорд стоит над
слогом, который надо петь во время игры
этим аккордом.
Отдельное спасибо Натке :)))

<< Назад на Конец Фильма


Кино
Дерево
Прислал: e-mail: kosh@oksao.sp.ru
|----------------------------------------------------------
|----0----3---------0----0--------3----3---------0------0--
|--0----0-----0---0----0----0---4----4----4----2------0----
|-2----2-----2---0----0----0---5----5----5----4------------
|---------------------------------------------------2------
|----------------------------------------------------------

    Dm           Am  Dm               Am
Я знаю - мое дерево не проживет и недели
   Dm           Am           Dm          Am
Я знаю - мое дерево в этом городе обречено,
       Dm                Am
Но я все свое время провожу рядом с ним.
            Dm           Am
Мне все другие дела надоели.
     Dm                Am
Мне кажется, что это мой дом.
     Dm                Am
Мне кажется, что это мой друг.
D          Am
Я посадил дерево.
Dm         Am
Я посадил дерево.
Я знаю - мое дерево, может, завтра сломает
школьник
Я знаю - мое дерево скоро оставит меня.
Но, пока оно есть, я всегда рядом с ним.
Мне с ним радостно, мне с ним больно.
Мне кажется, что это мой мир.
Мне кажется, что это мой сын.
Я посадил дерево.
Я посадил дерево.

<< Назад на Кино


Кальянов Александр
Старое кафе
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
   Am6        H7     Em
  Я за соломинку держусь,
    Am7        D7      G
  Я знаю что сюда вернусь.
     Dm6         E7      Am
  Но вот беда за тем столом
     Am6         H7    Em  E7
  Сидят не все,с кем я знаком.
         ПРИПЕВ:
      Am             H7   Em
  Старое кафе,верные друзья...
           Em6         Am7
  Но ничего вернуть нельзя.
      H7           Em    E7
  Проходят дни,проходят дни...
     Am7           D7     G
  Старое кафе,верные друзья...
               Dm6      E7
  Но ничего вернуть нельзя-
      Am6      H7   Em
  Как корабли,ушли они.

  Веселый,грустный,тот,кто смел-
  Все сгинули в потоке дел.
  Исчезли старые дворы,
  Игры не стало-Царь-горы.
         ПРИПЕВ.
  Да...ничего нельзя вернуть,
  Но,если вдруг стал труден путь,
  Ты место встречи нам назначь
  В кафе за столиком удач.
         ПРИПЕВ.

 Am6-002212  Dm6-000201
 H7 -021202  Em6-022020
 Am7-002013

<< Назад на Кальянов Александр


Кино
Троллейбус
Прислал: Алексей e-mail: las2000@mail.ru

     ******* Вечная память Виктору *******

 Вступление и аккорды - для альбома
"46",
а в нем все звучит на полтона выше (по-моему).

 e------------------------------------------
 b------------------------------------------
 g------------------------------------------
 d---------2----------0---------------------
 a-----0-2--------0-2--------0-2-3--2-------
 e-0-3--------0-3--------0-3----------0-----

Все аккорды идут на барэ (Em,Em7,Hm -- 7 лад,
                           Am,D7     -- 5 лад,
                           G         -- 3 лад ).

Во время проигрыша идут аккорды Em-Em7,
проигрыш заканчивается на Hm,и так после каждого
куплета,
кроме последнего(после него просто Еm7).

       Em              Hm
Мое место-слева,и я должен там сесть,
      Am                  Em
Не пойму,почему мне так холодно здесь,
        Em                        Hm
Я не знаком с соседом,хоть мы вместе уж год,
       Am                        Em
И мы тонем,хотя каждый знает,где брод,
     Am                Em
И каждый с надеждой глядит в потолок,
         Am     D7   G          Em
Троллейбуса,который идет на восток,
         Am     D7   G          Em
Троллейбуса,который идет на восток,
         Am     D7
Троллейбуса,который...

Все люди-братья,мы-седьмая вода,
И мы едем-не знаю,зачем и куда,
Мой сосед не может-он хочет уйти,
Но не может уйти-он не знает пути,
И вот мы гадаем,какой может быть прок
В троллейбусе,который идет на восток,
В троллейбусе,который идет на восток,
В троллейбусе,который...

В кабине нет шофера,но троллейбус идет,
И мотор заржавел,но мы едем вперед,
Мы сидим,не дыша,смотрим туда,
Где на долю секунды показалась звезда,
Мы молчим,но мы знаем,нам в этом помог
Троллейбус,который идет на восток,
Троллейбус,который идет на восток,
Троллейбус,который...

<< Назад на Кино


Конец Фильма
Если нет любви
Прислал: Guitarchords.h1.ru e-mail:
Подбор - Алексей Б. - alex-sun@mtu.ru

Dm           Fm  Em         Gm
Ты слушала джаз,  слушала джаз
Я слушал, как время проходит сквозь нас.
Ты слишком умна, слишком умна
Наверно я брошу себя из окна.

Припев:
    D                 A           G      F#
    Слышишь, дай мне кайфа, если нет любви,
    Я не желаю знать, что у тебя внутри.
    Закрой глаза и ничего не говори
    Слышишь, дай мне кайфа, если нет любви.

Я очень раним, очень раним
Ранимей всех прочих ранимых мужчин.
А ты любишь меня, то не любишь меня
А мне надоела такая фигня.

Припев:

<< Назад на Конец Фильма


Круг
Ностальгия о будущей любви
Прислал: Andrei e-mail:
          Dm         Cm    D    Gm
   Я не старый но поверь уже седой
            C                   F    A7
   В нашей жизни ничему не удивляюсь
             Dm                          Gm
   Вдруг припал к девчонке всей своей душой
             Dm         A7        Dm
   И что случилось ничего не понимаю

   И я ждал и думал - может это зря.
   Не бывает в жизни то что не бывает.
   Чтобы вдруг в дождливый вечер сентября.
   Меня кто-то своим сердцем согревает.

     П:

               A              Dm
     Холодный вечер осенней сказки.
               A#        D7            Gm
     И лунной ночью моросящий звонкий дождь.
                 C                        F
     Он шепчет мне что я у женщин вечный гость.
                   Dm                        Gm
     Хоть поздний час а я вот жду что ты придешь.

                  Dm         A              Dm
     Под звон дождя ну не сегодня - завтра хоть.

   Постучали я открыл - а там она.
   Извините бога ради что так поздно.
   Я лишь только разобрал - мне не до сна.
   И одной так нелегко смотреть на звезды.

   И она мне со слезами рассказала.
   Потому что не могла уже молчать.
   Я за дверью целый вечер простояла.
   Плакала и не решалась постучать.

     П:

<< Назад на Круг


Круг
У каких ворот
Прислал: Andrei e-mail:
        Dm
   У каких ворот откроют замки
                                 Gm
   И каких петель несмазанный скрип

   Мне вернут свободу с легкой руки.
                    A7      Dm
   Я запомню навсегда этот миг.

            Dm
   Черной скатертью на стол ляжет ночь,
                             Gm
   Мягким веером махнет листва,

   И березка - пятилетняя дочь -
                             A7
   Не заметил как она подросла!

          Cm                    D
   Посмотрю как мать откроет окно.
            Cm             D          Gm
   Сколько раз к ней приводили лишь сны.
         Gm          A7    A#
   И на небо, там пошире оно,
Gm                   A7       Dm
   Посмотрю уже с другой стороны.

   Свежий ветер прилетит из полей,
   Я с ним там, за этой стенкой дружил.
   Из тюремных долгих серых ночей
   Он гулять меня с собой уводил.

   Уводил меня, на волю все звал,
   Через тени, что на вышках стоят,
   Срок скостил и по статье оправдал,
   Уводил да возвращался назад.

   Он прощался, скорой встречи желал,
   Но, как часто говорят, на беду -
   Кого ждут вернулся к тем, кто не ждал,
   Да только я ему назло все же жду.

   У каких ворот откроют замки,
   И каких петель несмазанный скрип...

<< Назад на Круг


Кино
Солнечные дни
Прислал: Mad Magic e-mail: madmagic@rambler.ru
 Аккорд который я обозначил, как Ax такой же, как
и Am, только ещё мизинцем прижимается
первая струна на третьем ладу (в аппликатуре я
его не нашёл:))

Проигрыш перед вступлением (можно без него)

   D-/перебор-снизу вверх,вниз по первым трём
струнам/
   Cm-/удар вниз перебор наверх/
   Hm-/удар вниз перебор наверх/
   /Em Am Ax Hm/-3раза
    D Cm Hm

 Em            Am       Ax Hm
  Белая гадость лежит под окном,
  Em                Am    Ax  Hm
  Я ношу шапку и шерстяные носки.
        Em             Am   Ax   Hm
  Мне везде неуютно, и пиво пить в лом.
   D                 Cm
  Как мне избавиться от этой тоски
    Hm
  По вам.
  Em             Am Ax Hm
  Солнечные дни?
  Em             Am Ax Hm
  Солнечные дни.
  Em             Am Ax Hm
  Солнечные дни.

   /проигрыш  D Cm Hm /

  Мёрзнут руки и ноги, и негде сесть.
  Это время похоже на сплошную ночь.
  Хочется в теплую ванну залезть,
  Может быть, это избавит меня от тоски
  По вам, солнечные дни?
  Солнечные дни.
  Солнечные дни.

  Я раздавлен зимой, я болею и сплю,
  И порой я уверен, что зима навсегда,
  Ещё так долго до лета, а я еле терплю,
  Но, может быть, эта песня избавит меня от
тоски
  По вам, солнечные дни?
  Солнечные дни.
  Солнечные дни.

<< Назад на Кино


Калугин Сергей
Рассказ Короля-Ондатры о рыбной ловле в пятницу
Прислал: Unicorness e-mail: inrog@newmail.ru
Am(1)

|-----|-----|-----|-----|--o--|            ^
|-----|-----|-----|-----|-----|            |
бой
|-----|-----|-----|-----|-----|            |
|-----|-----|-----|-----|-----|х
|-----|-----|-----|-----|-----|х
|-----|-----|-----|-----|-----|х

Am(2)
|-----|-----|--o--|-----|-----|            ^
|-----|-----|-----|-----|-----|            |
бой
|-----|-----|-----|-----|-----|            |
|-----|-----|-----|-----|-----|х
|-----|-----|-----|-----|-----|х
|-----|-----|-----|-----|-----|х

( Первый половина первого куплета играется
перебором, остальное - боем)

2/4

Am             C                    Dm      E
      Am
Я видел небо в стальных переливах и камни на
илистом дне,
Am                     C               Dm       E
           Am
И стрелы уклеек, чья плоть тороплива, сверкали в
прибрежной волне.
  Dm           F                 C
Ещё было море и пенные гривы  на гребнях ревущих
валов
Am      Dm            F      C        Dm     E
    Am
И крест обомшелый в объятиях ивы, чьи корни
дарили мне кров.

А в странах за морем, где люди крылаты,
Жил брат мой - он был королём.
И глядя, как кружатся в небе фрегаты,
Я помнил и плакал о нём.

Am(1) Am(2)   Am        Am(1) Am(2)         Am
Брат мой с ликом птицы, брат с перстами девы,
Dm             E     Am
Брат мой.
Am(1) Am(2)   Am        m(1) Am(2)         Am
Брат, мне море снится, чёрных волн напевы,
Dm                E     Am
Брат мой.

В недоброе утро узнал я от старца о рыбе, чей жир
- колдовство,
И клятвою крови я страшно поклялся отведать её
естество.
Но старец, подобный столетнему вязу, ударил в
пергамент страниц:
"Нажива для рыбы твориться из глаза - из
глаза властителя птиц!"

Брат мой, плащ твой чёрный, брат мой, стан твой
белый,
Брат мой, плащ мой белый, брат мой, стан мой
чёрный,
Брат мой.
Брат мой, крест твой в круге, брат, круг мой
объял крест,
Брат мой, крест мой в круге, брат, круг твой
объял крест,
Брат мой.

Я вышел на скалы, согнувшись, горбатый, и крик
мой потряс небеса.
То брат выкликал на заклание брата, чтоб вырвать
у брата глаза.
И буря поднялась от хлопанья крылей, - то брат
мой явился на зов.
И жертвенной кровью мы скалы кропили и скрылись
от взора богов.

Брат мой, взгляд твой чёрный, брат мой, крик твой
белый,
Брат мой, взгляд мой белый, брат мой, крик мой
чёрный,
Брат мой.
Брат, где нож твой - вот мой, брат, вот мой нож -
твой где,
Брат, где нож твой - вот мой, вот мой нож, мой
брат, мой:
Брат мой.

И битва была, и померкло светило за чёрной грядой
облаков.
Не знал я, какая разбужена сила сверканием наших
клинков.
Не знал я, какая разбужена сила сверканием наших
клинков.
А битва кипела, а битва бурлила под чёрной грядой
облаков!

Йахо!

Am                        Dm  E     Am
Чья клубиться на Востоке полупризрачная тень?
Am                      Dm  E     Am
Чьи хрустальные дороги разомкнули ночь и день?
Dm                        F                    C
Кто шестом коснулся неба, кто шестом проник до
дна?
Am                      Dm       E     Am

Чьим нагрудным амулетом служат Солнце и Луна?

Се - грядущий на баркасе по ветрам осенних бурь.
Три зрачка горят на глазе, перевёрнутом
вовнутрь.
Се - влекомый нашей схваткой правит путь свой в
тишине.
И горят четыре зрака на глазу, что зрит вовне.

Хэй!

(аккомпанимент как в первом куплете)
И рухнул мне под ноги брат обагрённый, и крик
бесновавшихся птиц
Метался над камнем, где стыл побеждённый, сочась
пустотою глазниц.
И глаз наживил я, и бросил под глыбу, где волны
кружатся кольцом.
Удача была мне - я выловил рыбу с чужим
человечьим лицом.

Я рыбы отведал, и пали покровы - я видел сквозь
марево дня,
Как движется по небу витязь багровый, чьё око
взыскует меня.
Я вскинул ладони, но видел сквозь руки. И вот мне
вонзились в лице
Четыре зрачка на сверкающем круге в кровавом и
страшном кольце.

И мысли мне выжгло, и память застыла, и вот я
отправился в путь.
И шёл я на север, и птица парила, и взгляд мой
струился как ртуть.
Я спал под корнями поваленных елей, а ел я
бруснику и мёд,
Я выткал надорванный крик коростеля над зыбью
вечерних болот.

И в странах бескрайнего льда и заката, где стынет
под веком слеза,
Пою я о брате, зарезавшем брата, за рыбу, чья
пища - глаза.

<< Назад на Калугин Сергей


Король и Шут
Невеста палача
Прислал: Alexzoom e-mail: azrev@narod.ru
   Люди!!! Какую ерунду вы называете intro. Я не
видел ни одного точного подбора. Это -
100%: (кому не нравится - послушайте песню!!!)

|--------------------|
|--------------------|
|--------------------|
|--2-0-2-0---2-0-2-0-|
|------------2-0-2-0-|
|0---------0---------|

         Em
Скрыть печаль свою стараясь,
         Em
Палач нахмурил лоб сердито.
Am(V)
Но трактирщик понял -
        Em
Сердце палача разбито.

"Не привык таким я
здесь тебя, приятель, видеть!
Что стряслось, скажи мне!
Клянусь, лишь дьявол мог тебя обидеть!"

Припев:
Em     C(III) или Cadd2
"Правосудию я верил,
     Em
Но теперь в нём нет мне места!
C(VIII)             Em(VII)
Умерла моя подруга детства!

Палача невеста!"

От меня она скрывала
Свои жуткие мученья.
Толпа вокруг кричала,
Им хотелось развлеченья.

Жизнь - игра со смертью!
Где святость - там и грех!
Бил её я плетью,
Хотя считал её я лучше всех!

Припев.

Слово "ведьма" вызывало
В людях злобу и жестокость!
На костре она сгорала,
И душа её летела в пропасть:

Припев.

<< Назад на Король и Шут


Конец Фильма
Элис
Прислал: Guitarchords.h1.ru e-mail:
Подбор - Алексей Б. - alex-sun@mtu.ru

G
С нами Вовка, с нами Вадим
C
Оттянуться всей компанией хотим
     D                     G
И гитары взяли мы с собой,
            D
Чтоб песни пелись.

С нами Алла, с нами Филипп
Его никто не звал, он как-то сам прилип
И тут один из нас сказал
"А пойдёмте к Элис"

Припев1:
           G
    А что это за девочка, и где она живёт?
         C
    А вдруг она не курит, а вдруг она не пьёт?
       D                                           G
    D
    А мы в такой компании возьмём да и припрёмся к
Элис
    N.C.
    Элис? Кто такая Элис?
Припев2:
    Красиво одевается, красиво говорит
    И знает в совершенстве английский и иврит,
    А мы с такими рожами возьмём да и припрёмся к
Элис.

С нами Юра, с нами Борис
Они, когда напьются, всегда поют на бис
А мы им аплодируем, хоть песни их давно
приелись.

Но им попробуй что то возразить
Мордой по асфальту тебя начнут возить
Да ну их всех, давайте лучше махнём к Элис.

Припев1:
Припев3:
    Красиво одевается, красиво говорит
    И знает в совершенстве английский алфавит,
    А мы с такими рожами возьмём да и припрёмся к
Элис.

С нами Шурик, с нами Сергей
Он отличный парень несмотря на то, что гей
Да и Боря с Колей тоже как то странно одеты

А то, что будет дальше - это просто труба...чччч
Это не любовь, это порно борьба
Ну это всё потом, а сейчас давайте всё же к Элис

Припев1:
Припев4:
    Красиво одевается, красиво говорит
    И лечит паранойю, ОРЗ и простатит
    Ну а мы с такими рожами возьмём да и припрёмся к
Элис

 D                          G
И все, кто с нею были, говорят,
                 D
Что это просто прелесть.

<< Назад на Конец Фильма


Круг
Таня Сытина
Прислал: Александр Кульков e-mail: kulkin@mail.ru
Am Dm
Ректор кашлял в кулак, крепко тужился
       E    Am     E
Делал вид, что внимание заслуживал.
Am       Dm
Графином бренчал не с похмелья ли.
E                    Am
Да, ему нынче не до веселья.
Gm         A Dm
Со студентами нервы струнами,
G C       E
Флюс-декан его часто подтрунивал,
      Am   Dm
что чесать язык - дело прошлое,
     E     Am
А намедни его огорошили.

В среду вечером телефон звонит,
И инкогнито в трубку говорит,
Что студентка его Таня Сытина
Тест на СПИД прошла - положительно.
Ректор к ужину не притронулся,
Даже сто грам не тяпнул для тонуса.
Ну попробуй тут не расстроится,
Они спали с Танюхой на Троицу.

В институт пришел - туча черная
Уж не в радость и степень ученая.
И хватил его вдруг озноб с хандрой
Вызывает сам лично Зав.Кафедрой.
У Зав.Кафа лицо не опрятное,
И глаза под бровями попрятаны.
И сказал он вздохнув с многоточием,
Значит братья с тобой мы молочные.

И назначили вместе собрание,
Обсудить эти шалости Танины.
Чтоб вопрос ставить об отчислении,
За ее так сказать поведение.
Всем и верилось и не верилось,
Танька же баба - разнос, ко всем клеелась.
Даже флюс-декан с больным копчиком,
Из под линз косил ей под кофточкую.

Танька Сытина девка видная,
И за что же ее, не обидно ли?
Вдруг откуда хвосты и задолжности,
А ведь с ней кувыркались все должности.
Уши чистили, что не учится,
Инженер из нее не получится.
И вожак комсомольский похаживал,
А ведь звал на пикник - тварь продажная.

Таньке выговор вдули по пятое,
Приплили отца -пьянь проклятую.
Ректор выступил сам с заключением
За хвосты ее к отчислению.
И по домам пошли с чувством муторным,
У Зав.Кафа в груди звон к заутренней.
Ректор слег в кровать от давления,
И стучал в тоске брейк коленями.

В воскресение телефон звонит,
И инкогнито в трубку говорит.
Ректор на ногах еле выстоял,
Танька Сытина, сказали, девка чистая.
Он в институт бегом, да все насвистывал,
И Зав.Кафу коньяк на стол выставил.
Таньку Сытину сново приняли,
И все пятерки в зачетке по линии.

И пролетело все словно в форточку,
Флюс-декан сново зырит под кофточку.
А вожак комсомольский заточеный
От винта схватил да с подщечиной

<< Назад на Круг


Кино
Бошетунмай
Прислал: BaRt e-mail: krot_99@mail.ru
Вступление (БАС)

a|------0----2---3----2---0-------------
e|-3--3---3----3----3---3---3-0-

A (IV)    Fm#
Тот кто в пятнадцать лет убежал из дома
A(IV)          Fm#
Вряд ли поймет того кто учился в спецшколе
A(IV) Fm#
Тот у кого есть хороший жизненый план
A(IV)       Fm#
Вряд ли будет думать о чем-то другом

A(IV)       Fm#
Мы пьем чай в старых квартирах
A(IV)    Fm#
Ждем лета в старых квартирах
   A(IV)
В старых квартирах где есть свет
Fm# A(IV)
Газ телефон горячая вода радиоточка
   Fm#
Пол паркет санузел раздельный
             A(IV)
Дом кирпичный одна семья
  Fm#
Две семьи три семьи
       A(IV)
Много пдсобных помещений
Первый и последний не предлагать
Fm#
Рядом с метро центр

Все говорят что мы вместе
Всеговорят но не многие знают в каком
А из наших труб идет необычный дым
Стой! Опасная зона! Работа мозга!
Бошетунмай

<< Назад на Кино


Коловрат
Россия принадлежит нам
Прислал: OLEG BES e-mail: olegbes@rambler.ru
F     G           C           Am
Белый воин, шире шаг и выше знамя,
Ты ариец, ты скинхэд.
Гневно кровь кипит, в душе пылает пламя,
Для врага пощады нет!
        F        G          C   Am
Припев: Россия принадлежит нам,
F     G             C             Am
Национальный дух и гордость патриота.
F        G             C     H      Am
Мы не уступим Русь, поверь моим словам,
    F           G           C    Am
О - о, Россия принадлежит нам.

Европеец, протяни в салюте руку,
Раса, Родина, народ.
Жди сигнала, брат, чти ратную науку,
И всегда иди вперёд.

Припев: Россия принадлежит нам,
Правый рабочий класс кулак ещё поднимет.
И заживём свободно в собственной стране,
О - о, Россия принадлежит мне!

Припев ? 2, ?1.

<< Назад на Коловрат


Круг
Ништяк, браток!
Прислал: Андрей e-mail: Andrey91@orc.ru
 Am          Dm          E         Am
Осень вновь небо выжала на старые дворы
 Dm          G        Gm
И по лужам побежала детвора.
A     Dm         E        F
Я когда-то тоже бегал до поры.
  A      Dm         Am           F
   И дразнил тебя, ты плакала в платок.
       Dm            E     Am
Проиг.: E|Am|E|
   А пацаны кричали мне: "Hиштяк, браток.
"

Один раз, в тот, когда я заступился за тебя,
Ты сказала: "Все мальчишки - дураки."
Я ответил: "Крошка, это ведь любя."
   Убежала ты домой со всех ног.
   А пацаны кричали мне: "Hиштяк,
браток."

Помнишь ты неумеренный наш первый поцелуй?
Я в торговый двор на крыльях прилетел.
Взял конфет, а мне сказали: "Hе
воруй!"
   Вот так за разом раз я попадал на срок,
   Hо я не переживал, ништяк браток.

Время шло, время часто убегало в тишину,
И доверчивость, с какой веришь мне,
Вдруг вернула ту далёкую весну,
   Где я любил тебя, жить без тебя не мог,
   И пацаны кричали мне: "Hиштяк,
браток."
   И я люблю тебя, и отзвенел звонок,
   И у нас уже всегда...
                        ништяк, браток!

<< Назад на Круг


Кино
Мама анархия
Прислал: David Touganov e-mail: alanian_clash@yahoo.com
Вступление(энергично):

G G C D

    G
Солдат шел по улице домой
    C    D       G
И увидел этих ребят.
   G
"Кто ваша мама, ребята?" -
     C       D      G
Спросил у ребят солдат.

         Em      Hm
        Мама - Анархия,
         C         D
        Папа - стакан портвейна.

Все они в кожаных куртках,
Все небольшого роста,
Хотел солдат пройти мимо,
Но это было не просто.

        Мама - Анархия,
        Папа - стакан портвейна.

Довольно веселую шутку
Сыграли с солдатом ребята:
Раскрасили красным и синим,
Заставляли ругаться матом.

        Мама - Анархия,
        Папа - стакан портвейна.

Окончание (не менее энергично):

C D C D C D G

<< Назад на Кино


Король и Шут
Медведь
Прислал: Андрей Машин (подбор) e-mail: wail@hotmail.ru
Песня играется на акустике.
Ритм спокойный.
Можно перебором добавляя бой сверху - вниз.

Intro: Em C Em C Em7 C Em С

В проигрыше можно на 2ой гитаре играть такое
соло:
1|0-^-0-^-0-^-0-^--0-------0-------0---------------|
2|0-|-0-|-0-|-0-|--1-0-1---1-0-1---1-0-1-----0/1---|
3|0-|-0-|-0-|-0-|--------------------------2-------|
или такое:
3|-3-3--------------------3-3-------------3-2-3--|
4|-----5-3-2/3--2--3-2-3------5-3-2/3--2---------|

Em       Hm      С9      G
Я жив покуда, я верю в чудо,
Am    Em       C    F#
Но должен буду я умереть.
Мне очень грустно, что в сердце пусто,
Все мои чувства забрал медведь.

F    Am        C      G
Моя судьба мне не подвластна,
Любовь моя, как смерть опасна!

Am        C      Em       F
Погаснет день, луна проснётся
Am        G      Em     F
И снова зверь во мне очнется.
Am      G    Em   F
Забрали чары души покой,
Am              G
Возник вопрос: "Кто я такой?"

Проигрыш: Em, Em7, C, C9, Em7, Em  вместе с
простеньким соло:

2|-4-4-4-3-3--------------------|
3|-----------3-3-3-3-0----------|
4|---------------------3-2------|

Попробуйте еще вот это соло, его мне один чувак
посоветовал:
1|--------1-0------------------1-0-------------------|
2|------------3-1---0---0----------3-1---0---1-0-1---|
3|------------------------2--------------------------|
4|---(2)--------------------3------------------------|
5|---------------------------------------------------|
6|(0)------------------------------------------------|

1|--------1-0------------------1-0-------------------|
2|------------3-1---0---0----------3-1---0-----0/1---|
3|------------------------2------------------2-------|
4|---(2)--------------------3------------------------|
5|---------------------------------------------------|
6|(0)------------------------------------------------|

Мой бедный разум дошёл не сразу
До странной мысли: "Я - человек!"
Колдун был пьяный, весьма упрямый,
Его не видеть бы да не во век!

Моя судьба мне не подвластна,
Любовь моя, как смерть опасна!

Am       C        Em         F
Я был медведем, проблем не знал,
Am     G        Em       F
Зачем людских кровей я стал?
Am     G       Em    F
И оборвётся тут, словно нить,
Am           G
Мой дар на двух ногах ходить!

Хой!

И снова тот же проигрыш с простеньким соло.

Напишите как песня, Дрон!!!
Буду рад.

P.S. Панки ХОЙ!!!

<< Назад на Король и Шут


Курылев Вадим
Харакири
Прислал: e-mail: Jason@mail.ru
Господа, хоть убейте смотреть больно. Эта песня
всегда была
в F#m. Послушайте внимательнее.

F#m             D                  A E
Я привык превращать свою музыку в шум.
F#m                D                   A   E
Прятать страшные сны под обломки хард-рока
F#m             D                 A        E
Но сегодняшней ночью на могиле в Париже завяли
цветы,
      F#m               D                 A   E
И не значит ли это, что я на свободе до срока

Переделывать мир под конец не резон,
Переписывать песни последнее дело
Завтра я захочу поменять провода на картон,
Серебро на стекло, ну а душу на тело

Припев:
F#m      D     A                  E
Но разве это я? И что за люди вокруг меня?
F#m    D              A    D
Где то я уже всё это видел
F#m          D      A                   E
Что здесь произошло, и кто скажет хоть пару
слов?
F#m             D    A                 E
Что за пресный сюжет? Похоже кого-то снова здесь
нет

Разговаривать с тенью не так уж легко,
Совершать харакири большое искусство
Но Мисимо в огне, а Сиэтл так далеко
И так хочется жить, просто без революций

Как случилось что время так быстро ушло,
Кто мне скажет теперь был ли я или не был?
На вершинах нирваны, в глубине книжных истин и
тайн
Босиком на луне и в парижском туннеле.

Припев

О - о - о харе - харе харакири
О - о - о кири - кири харе - харе
До встречи в лучшем мире!
О - о - о харе - харе харакири!

<< Назад на Курылев Вадим


Король и Шут
Тяни!
Прислал: Victor Сherenkov e-mail: guardian_2000@mail.ru
           Em G     Am   G       Em
  E|-----0-3------0-5-5-3------3-0---|
  H|-0-3------0-3----------0-3-------|

     Em            G            Am       H
  Спрыгнул я в пустой колодец, чудом уцелел,
   Em           G           Am          H
  Hо мне было всё равно, я больше не хотел
   C              D           G          Em
  Видеть, как вокруг меня сходят все с ума,
   Am             Hm        C
H
  Да, к тому же, не даёт покоя мне красавица
одна.

  Что ей нужно от меня - понять я не могу,
  Вот и сейчас её шаги я слышу на верху,
  Умоляю, не пытайся вытащить меня,
    Am         Hm             C
 H Am G F#m
  Всё равно не уцеплюсь за сброшенную вниз
веревку я.

     Em              Am         Hm
    Тяни, ты всё равно меня не вытянешь,
     Em             Am           D         G
    Тяни, я всё равно останусь для тебя в тени,
       C                     Am
    Hичем не сможешь ты мне милая помочь,
                           D
    С тобой я обречён, мечтаешь о любви, а я то
тут причём?

  Паутиной я окутан с ног до головы,
  Hа камнях белеют несъедобные грибы,
  Hаверху она стоит, не хочет уходить,
  Hепонятно ей, что невозможно меня переубедить.

    Тяни, ты всё равно меня не вытянешь,
    Тяни, я всё равно останусь для тебя в тени,
    Hичем не сможешь ты мне милая помочь,
    С тобой я обречён, мечтаешь о любви, а я то
тут причём?

  Мне не надо ничего, мне нужен лишь покой,
  Точно знаю почему я странный стал такой,
  Я ни то, чтоб не доел, ни то, чтоб не доспал,
  Просто я от суеты и от непонимания устал.

    Тяни, ты всё равно меня не вытянешь,
    Тяни, я всё равно останусь для тебя в тени,
    Hичем не сможешь ты мне милая помочь,
    С тобой я обречён, мечтаешь о любви, а я то
тут причём?

<< Назад на Король и Шут


Кино
Жизнь в стеклах
Прислал: e-mail:
 Am                          G
Темные улицы тянут меня к себе,
 Hm                              Em
Я люблю этот город, как женщину "Х".
 Am                             G
На улицах люди, и каждый идет один,
 Hm                       Em
Я закрываю дверь, я иду вниз.

         C                 G
        Я знаю, что здесь пройдет моя жизнь,
         Am                 Em
        Жизнь в стеклах витрин,
         C                           Em
        Я растворяюсь в стеклах витрин,
         Am                Em
        Жизнь в стеклах витрин.

И вот я иду, и рядом со мной идут,
Я смотрю на них, мне кажется, это - дом мод.
Похоже, что прошлой ночью был звездопад,
Но звезды, как камни, упали в наш огород.

        Я знаю, что здесь пройдет моя жизнь,
        Жизнь в стеклах витрин,
        Я растворяюсь в стеклах витрин,
        Жизнь в стеклах витрин.

Ветер задувает полы моего плаща,
Еще один дом, и ты увидишь меня.
Искры моей сигареты летят в темноту,
Ты сегодня будешь королевой дня.

        Я знаю, что здесь пройдет моя жизнь,
        Жизнь в стеклах витрин,
        Я растворяюсь в стеклах витрин,
        Жизнь в стеклах витрин.

<< Назад на Кино


Кино
Безъядерная зона
Прислал: Виктор Цой и Иван e-mail: dwurf@luga.ru
    Em        Hm              Em
В этом мотиве есть какая-то фальшь,
     G              D            Em
Но где найти тех, что услышат ее?
    Em                Hm                      Em
Подросший ребенок, воспитанный жизнью за шкафом,
    G                     D                Em
Теперь ты видишь Солнце, возьми - это твое!
         G               D
        Я объявляю свой дом
                        Em
        Безъядерной зоной!
         G               D
        Я объявляю свой двор
                        Em
        Безъядерной зоной!
         G                D
        Я объявляю свой город
                        Em
        Безъядерной зоной!
         G          D   Em
        Я объявляю свой...
Как не прочны стены наших квартир,
Но кто-то один не подставит за всех плечо.
Я вижу дом, я беру в руки мел,
Нет замка, но я владею ключом.
        Я объявляю свой дом
        Безъядерной зоной!
        Я объявляю свой двор
        Безъядерной зоной!
        Я объявляю свой город
        Безъядерной зоной!
        Я объявляю свой...

<< Назад на Кино


Куклы Напрокат
Капали слезы
Прислал: Dmitrich e-mail: 4304392@credit.master.ru
   Am
I  То, что казалось серьёзным
              Dm
   Уже не серьёзно
   G
   Там было всё по другому
               C
   В кино и романах
   Am                               Dm
   Капают горькие детские девичьи слёзы
   E                  E7                  Am
   Взрослое слово "любовь" оказалось
обманом

Припев:
   Am
   Капаю, капают, капают
             Dm
   Горькие слёзы
   G                             C
   Песню любимую тихо кассета играет
   Am                                  Dm
   В утреннем небе сгорали последние звёзды
   E                    E7             Am
   Детство твоё на всегда от тебя убегало.

II Девочка милая ах ну зачем же так рано
   Взрослое слово "любовь" так тебя
поманило
   И не находишь теперь ты себе оправданье
   Хоть виновата ты лишь в том что любила

Припев:

   Капали, капали, капали
   Горькие слёзы
   Песню любимую тихо кассета играла
   В утреннем небе сгорели последние звёзды
   Детство твоё на всегда от тебя убежало.

<< Назад на Куклы Напрокат


Король и Шут
Сапоги мертвеца
Прислал: Henkel (подбор) e-mail: henkel82@mail.ru
Intro:
 |A5      |C5      |D5      |E5        Guitar|
                         |  2x
A|--------|33333333|55555555|77777777|  Bass |
E|55555555|--------|--------|--------|       |

Bass:
A|--------|--------|55555555|77777777|
E|55555555|55555555|--------|--------|

Guitar:           E|--------|--------|
 |A5              H|-6--5---|--------|
                  G|--------|-7-5-4--|
Пьяный дровосек тащился по лесу,
Встали у него вдруг дыбом волосы.
Увидел он мертвеца в траве некошеной
В новых сапогах, почти не ношенных.

Bass:
A|--------|55555555|--------|--------|
E|11111111|--------|55555555|55555555|

Guitar:		  A|-------55-77-------55-77-|
 |F5      |D5     E|-55-88-------55-88-------|
  Эх, я возьму их себе.

Bass:
A|--------|55555555|--------|--------|
E|11111111|--------|55555555|55555555|

Guitar:
 |F5      |D5      |A5      |A5
  Как они будут на мне?

Bass:
E|55555555|33333333|

     A5           G5
И пришел он радостный домой:

Bass:
A|55555555|--------|
E|--------|55555555|
      D5		  A5
Поскорей, сестра, мне дверь открой!
Посмотри что на моих ногах,
Посмотри, в каких я сапогах!

 |A5      |C5      |D5      |E5        Guitar|
                         |  2x
A|--------|33333333|55555555|77777777|  Bass |
E|55555555|--------|--------|--------|       |

Радуется брат,
Сестра тревожится.
Наступает ночь - она все молится:
Не могу уснуть, болит головушка!
Принесет беду твоя обновушка,

  Зря братец снял сапоги
  С мертвой холодной ноги!

И раздался голос за окном:
Открывай мужик мне дверь добром!
Я пришел обратно получить
То, что смел ты утром утащить!

И раздался голос за окном:
"Открывай мужик мне дверь добром!"
А мужик схватился за топор
И проворно выбежал во двор.

Дровосек избегал все вокруг,
Никого не встретил он и вдруг
Вдруг увидел дома на полу
В сапогах убитую сестру...

Bass:
A|----------|-33333333-|-55555555-|-88888888-|
|
E|-55555555-|----------|----------|----------|
|
                        |
Guitar:						| 2x
  A5         C5         D5         F5
|
E|----------|----------|----------|-12-------|
|
H|-10-------|-8--------|-10-------|----------|
|

Bass:
A|--------|-33---------|  |	    A|-3--|
E|-55-----|------------|  |	    E|----|
              |
Guitar:                   |  2x
  A5        C5		  |           C5
G|----9---|------12----|  |	    G|-12-|
D|-77---7-|-1010----10-|  |	    D|-10-|

<< Назад на Король и Шут


Киреев
Север
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
| Dm E7 | Am Am7+ Am7 Am6|
| Cm D7 | G           H7 |

Em         C9 H7  Em2
Берег, как белый медведь,
 C9           Cm H7
Лижет таежную лапу.
Em2       Cm D7   G
Север, не дай умереть,
 Am          Am6        H7
Дай мне	спуститься по трапу.
   Dm6        E7       Am7
Спросят: "Ты любишь снега?"
   Cm       D7      Dm6  E7
Спросят, но я не отве--чу, -
 Am        H7           Em
Как рассказать, что тайга,
 Dm6       E7           Am
Как рассказать, что тайга
 Cm      D7        G
Соснами	тянется	в вечность?
 Am      Cm        H7
Соснами	тянется	в вечность.

         Em         Am7       H7
Припев: Север! Мой верный избранник.
         Em        Am7    D7         G7+
        Север! Я твой очарованный странник.
        Am7     Cm  H7       Em
        Я - имярек северных рек.

Снятся оленьим стадам
Белые айсберги соли.
Снятся твоим городам
Дети в ромашковом поле.
Бродит полярная	ночь
Под руку с лютым морозом.
Бредит рыбацкая	дочь,
Бредит рыбацкая	дочь
Маленькой комнатной розой.
Маленькой комнатной розой.

Припев.

Встанет	рыбак у	руля,
Грудью ударившись в ветер.
Мачтой его корабля
Сбита звезда на	рассвете.
Берег, как белый медведь,
Лижет таежную лапу.
Север, не дай умереть.
Север, не дай умереть,
Дай им спуститься по трапу,
Дай им спуститься по трапу.

Припев. - 2 раза

<< Назад на Киреев


Кино
Песня без слов
Прислал: BIBkis e-mail: inkins@rambler.ru
             Вступление.

       Держать палец на струнах 12ого лада,или
глушить.
 1  -----0-0------0-0-----0-0------0-0
 2  -0-0-----0000-----0-0-----0000----

               Бас
      Ам                              G
 6
-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-
=>
      Dm
 =>
-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10
=>
      E               F
 => -0-0-0-0-0-0-0-0-1-1-1-1-1-1-1-1
                                   Вставка
       Ам                             G  Dm
                    E  F
 3   7--5--3-3-2-3-2---7--5--3-3-2-3-0 /
-7--5--3-3-2-3-2---7--5--3-3-2-3-2-
 4   --------------------------------- /
-----------------------------------2-
       Am                          G
     Песня без слов ночь без сна  всё в свое
время зима и весна
      Dm
     Каждой звезде свой неба кусок
       E           F
     Каждому морю дождя глоток

     Каждому яблоку место упасть  каждому вору
возможность украсть
     Каждой собаке палку и кости
     Каждому волку зубы и злость

              Припев
       E             Am
     Снова за окнами белый день
       E            Am
     День вызывает меня на бой
        G           F
     И я чувствую закрывая глаза
       E              F
     Весь мир идёт на меня войной

     Если есть стадо есть пастух  если есть тело
должен быть дух
     Если есть шаг должен быть след
     Если есть тьма должен быть свет
     Cможешь ли ты изменить этот мир  сможешь ли
ты принять как есть
     Всать и выйти из ряда вон
     Сесть на электрический стул или трон

              Припев

              Соло

 3
-----------------------------------------------------------------------------0
 4
-------------------------------5-------------------------------------------0--
 5
0-7-0-5-7--0-7-0-5-0-3-0-3----5-7----0-7-7-0-5--0-5-5-0-3--0-3-2--0-2----2----
 6
---------------------------3-----------------------------------------1--------

<< Назад на Кино


Король и Шут
Тайна хозяйки старинных часов
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Куплет:
   Нm                 G
Деревня укрылась меж шумных лесов
   Em                 F#
Туда совершенно случайно попал
   Hm                 G
Один покупатель старинных часов
   Em                 F#
Он их для музея повсюду искал
   Em            G
Не мог он не удивится
          Hm     A    G
Хозяйке старого особняка
   Em             G
Красивая с виду девица
         Hm      A    G  F#
Откуда в этой глуши одна а-а а-а а-а

Припев:
  Hm           A        G      F#
Висели над камином старинные часы
     Em         G               A          F#
И стрелки замерли на них 100 с лишним лет назад
   Em          G               A             F#
Девица не спускала с них свой очень странный
взгляд
 G       A
Они давно    стоят

1)-----------------------------|
2)-----------------------------|
3)-4--4-4-4-2-7-4--------------|  [х4]
4)-4--4-4-4-2-7-4--------------|
5)-2--2-2-2-0-5-2----------0---|
6)----------------22-3-2-3-----|

Но нет неподкупна хозяйка была
Часы отказалась она продавать
И на ночь оставила гостя она
Свою предложила мужчине кровать
Но только она зачнула
Тихонько дверь притворив за собой
В гостинную прошмыгнула
Фигура гостя во тьме ночной о-ой о-ой о-ой

И сразу он в них неисправность нашол
Лишь колокол в старых часах зазвонил
Обратно он в спальню хозяйки пошел
Мол древнюю вещь ото сна пробудил
В отвеи она захрипела
Был дикий ужас в ее глазах
Часы звинели - она старела
Пока не превратилась в прах.

<< Назад на Король и Шут


Король и Шут
Камнем по голове
Прислал: Дима e-mail: dimarik1985@mail.ru
   Am
В провинциальном городке
    F
Был праздник музыка звучала
   Dm
Но вот в ликующий толпе
    E
Возник зловеший лик бродяги
   Am
Он шел как будто был один
   F
Толпа его не замечала
  G
И как-то страно на него
     E
Смотрели местные собаки

ПРИПЕВ:
Am          G
В черном цилиндре
     C      F
В наряде старинном
  Dm
В город на праздник
        E
Путник очень спешил
     Am       G
По горам пробирался
C    F
И улыбался
    Dm
Но камень сорвался
             E
В пропость с горных вершин

Был грязный плащь на нем одет
Цилиндр черный смят в гармошку
Себе под ноги но глядел
А в кулаке сжимал он маску
Но кто-то крикнул вдруг привет
Повеселилсяб ты немножко
В такой веселый светлый день
Как можно быть таким несчастным

ПРИПЕВ.

И проходимец поднял взгляд
И злобным голосом ответил
Я всех замучить был бы рад
И от того я так не весел
Я в маске рыжой обезьяны
На праздник к вам попасть мечтал
Когдаб не камень окоянный
Что мне на голову упал

ПРИПЕВ.

<< Назад на Король и Шут


Калинов Мост
Торопятся взгляды
Прислал: Антон e-mail: antoshka@hotbox.ru
подбор - antoshka@hotbox.ru
intro
 D                    Cm                  D
   G            G7
|-----2--------2----|-------------------|-----------------------|------------|
|----3-3-3----3-3-3-|----4--------4-----|-----7--7---8----8--8--|-6---6---6--|
|---2---2-2--2---2-2|---5-5-5----5-5-5--|----7-7--7----7---7--7-|---7--7---7-|
|-0---------0-------|--5---5-5--5---5-5-|---7---7----5--5---5---|----5--5----|
|-------------------|-3--------3--------|-5---------------------|------------|
|-------------------|-------------------|-----------------------|------------|

|-------------------------------|---1//4---4---------------------|
|---4-3h4p3---------------------|---0--------(0)------3--3/4---4-|
|----------5--4h5--------0----0-|-1--//4-4------(4)---4--4/5-5---|
|-----------------4h5---0----0--|--------------------------------|
|-3-------------------1----2----|----------------------------3---|
|-------------------------------|--------------------------------|

|-------------------------------|---1//4---4---------7-7/8---8---|
|---4-3h4p3---------------------|---0--------(0)-----8-8---------|
|----------5--4h5--------0----0-|-1--//4-4------(4)--------5-----|
|-----------------4h5---0----0--|--------------------------------|
|-3-------------------1----2----|--------------------------------|
|-------------------------------|--------------------------------|

|--------------------------|-----------------------------------------------------|
|----10--------7-----0--/3-|----10---------7-----------8-----8---6-----6-----6---|
|-11---11---8----8---------|-11----11---8----8-------7---7----7----7-----7-----7-|
|-------------------0--/3--|-----------------------5-------5---------5-----5-----|
|-9---------6--6-6---------|-9--9--9----6--6-6---5-------------------------------|
|--------------------------|-----------------------------------------------------|

Не уберечь в облаках       (криво)
|-------------8-------------------------------5----------------------|
|-----------7---7------------8--------------7---7-------8------8--6--|
|---------8------8---------7---7----------5-------5-------7----7--7--|
|-------7------------5---5-------5------7-----------7---5---5--------|
|--3//6----------------5--------------6------------------------------|
|--------------------------------------------------------------------|

     - Торопятся взгляды

Торопятся взгляды
Успеть оседлать
Трепет ресниц сухих.
Усмехом заклятым
Плавник осетра
Видеть разлив Оки.
Дрогнули затемно,
Смехом легли,
Выбрались рассвет встречать
                     в закрома.
Следом стрела умна,
Перья легки,
Ринулась в цель от плеча
                   шаг хромать:
- Не уберечь в облаках...
Урочить досужий
Звенел серебром,
Плачем летел в пыли.
Распятьем задушен,
Хрустело ребро
Пухом чужих перин.
И поделом ручьи
Щеки секут, -
Ныне коней сажень
                     путана
Через ноздрю учил
Ночью якут
Не проморгать взашей
                        удали:
-  Чужих переч  не отругать...

         Cm -> D

<< Назад на Калинов Мост


Кино
Группа крови
Прислал: Ralf (подбор) e-mail:
ja podobral sdesj tolko soljagu, ne to4no no wro
de bi podchodit

1]-----------------/------------------------/--------------------/------------
2]---------2-2-2---/----------------2-2-2---/--------------------/------------
3]-2-1-------------/--------1-2-1-1-------1-/--1-1-2-2---2-2-2---/--1-2-1-----
4]-----4-4-------4-/--4-4-4-----------------/----------4-------4-/--------3---
5]-----------------/------------------------/--------------------/----------5-
6]-----------------/------------------------/--------------------/------------

Теплое место, но улицы ждут
Отпечатков наших ног.
Звездная пыль - на сапогах.
Мягкое кресло, клетчатый плед,
Не нажатый вовремя курок.
Солнечный день - в ослепительных снах.

        Группа крови - на рукаве,
        Мой порядковый номер - на рукаве,
        Пожелай мне удачи в бою, пожелай мне:
        Не остаться в этой траве,
        Не остаться в этой траве.
        Пожелай мне удачи, пожелай мне удачи!

И есть чем платить, но я не хочу
Победы любой ценой.
Я никому не хочу ставить ногу на грудь.
Я хотел бы остаться с тобой,
Просто остаться с тобой,
Но высокая в небе звезда зовет меня в путь.

        Группа крови - на рукаве,
        Мой порядковый номер - на рукаве,
        Пожелай мне удачи в бою, пожелай мне:
        Не остаться в этой траве,
        Не остаться в этой траве.
        Пожелай мне удачи, пожелай мне удачи!

<< Назад на Кино


Калинов Мост
Камчатка
Прислал: Александр С. e-mail: sofrikov@mail.ru
  Em57       Am57 (можно Cm без баррэ)     A7

E --3--     E --3--                     E -----
B --3--     B --1-- 	             B --2--
G --3--     G -----		    G -----
D --2--     D --1--		    D --2--
A -----     A ----- 		    A -----
E -----     E -----		    E -----

1.
Dm                (Dm7)                    Gm
(Gm7)
Шепчешь мне: "Мы встретимся опять, я точно
знаю"
F                          Em    A7
  Океанский бриз мне моет волосы
Dm            (Dm7)        Gm    (Gm7)
Ждёт в свои объятья синь далёкая
Em57        A7         Dm
Терпкая Камчатка до свидания

2.
Dm         (Dm7)          Gm    (Gm7)
Святы бескозырки золотыми лентами
F                          Em       A7
Служба серебрит вески, граница на замке
Dm         (Dm7)               Gm   (Gm7)
Льют награды кружками дозоры родины
Em57             A7                    Dm
Солнце встанет в срок - спи страна спокойно

Припев:

B7          Am57         Gm        (Gm7)
Птицей белой  над Абачей проплывая
Em57      C         F    Em A7
Выпили глаза узоры осени
B7        Am57       Gm      (Gm7)
Трогая губами груди нежные, горячие
Em57       A7          Dm
Пробуя на вкус улыбку девичью

3.
Зарево купается рассветами
Юная невеста смотрится в небо
Где-то в облаках седых руки любимые
Терпкая Камчатка до свидания

4.
Млечный путь искрится в сердце струнами
Мы вернёмся песней благодарно
Струями хрустальными крапить уста
Чаще вспоминайте нас, други верные

Припев:

Птицей белой над Абачей проплывая
Росы звёздные крыло оплавили
Вихри закружили танец огненный
Em57        A7         F
Девушка украдкой слёзы прятала

B7   Gm  Gm7    Em57    A7

5.
Шепчешь мне: "Мы встретимся, я точно
знаю"
Белая луна свечёй печально тает
В дымке лёгкой пламенеет росчерк перестый
Терпкая Камчатка до свидания...

<< Назад на Калинов Мост


Король и Шут
Бродяга и старик
Прислал: Ольга e-mail:
Ступил бродяга на крыльцо
И постучался в дверь.
-Гостям я рад,- сказал старик
-Но парень, мне не верь,
-Ты будешь сыт и отдохнешь
-У деда на печи.
-Должно быть, дед, ты это врешь
-Ну, милый, не взыщи.

1.     C            Am
   Бродяга сел на жесткий стул,
       F             G
   Четвертый день в пути.
         C            Am
   -Ты, дед, со мною не шути
        F        G
   -Согрей и приюти.
         A#m       E
   -Не смею гостю отказать,
          Am        F
   -Что хочешь, то проси.
        A#             F#m
   -А лучше в погреб полезай
      H      G    Am
   -Картошки принеси.

2.
   -Я стар ходить, мне тяжело,-
   Сказал он парню вслед.
   Закрылась дверь и в тот же миг
   Расхохотался дед.
   Очнувшись в погребе сынок,
   Про деда застонал.
   На пол гранитный головой
   А с лестницы упал.

Припев:
   Hm      F#
В комнате тепло, уютно
  A        F
Всюду чистота.
A#m        E             Am
Хочет дед себе устроить праздник.
  Hm          F#
Из-под стула достает он
  A  G     F
Черного кота.
  A#m       E           Am
Как дела, усатый мой проказник.

3.
   И кровь стекает по лицу
   Из ссадины во лбу.
   Ну почему привязан он
   Веревками к столбу.
   -Ты не умрешь,- сказал старик,
   Затачивая нож.
   Но парень опустил глаза
   Он понял-это ложь.

Припев:(х4)

<< Назад на Король и Шут


Король и Шут
Воспоминания о былой любви
Прислал: DK e-mail: dk@bird.cris.net
 Intro:
                      ||--------0-2-|
                      ||--0-1-3-----|
                      ||o-----------|
                      ||o-----------|
                      ||------------|
                      ||------------|

  Em              Am
|--3-----2h0---------------------0--|
|----0---------0---1---------1p3----|
|------0-----0---0---2---0p2--------|
|----------------------2------------|
|------------------0----------------|
|--0--------------------------------|
  D                 G
|-2-----2p3h2---0-------------------|
|---3---------3---0-3-----0h1---3---|
|-----2---------------0-------0---0-|
|-0---------------------0-----------|
|-----------------------------------|
|-------------------3---------------|

   C               A
|--0--------------------------------|
|----1---3p1---0---1-----0----------|
|------0-----0---0---2-----2---0----|
|----------------------2-----2---2--|
|--3---------------0----------------|
|-----------------------------------|

  H7
|--2--------2-----------2h3p2--(2)-||
|-----0--------0-----0-------------||
|--------2--------2---------------o||
|---------------------------------o||
|--2-------------------------------||
|----------------------------------||

Em            Am D               G/Hm
Дремлет за горой, мрачный замок мой.
C        Am           H
Душу мучает порой, царящий в нем покой.
Я своих фантазий страждущий герой,
А любви моей живой все образы со мной.

           Em           Am        D          G/Hm
 C
    Я часто вижу страх в смотрящих на меня глазах.
        H   Am        D              G/Hm
    Им суждено уснуть в моих стенах,
        C             Am
    Застыть в моих мирах.
            Em           Am   D          G/Hm C
    Но сердце от любви горит, моя душа болит.
        H  Am         D             G/Hm
    И восковых фигур прекрасен вид -
       C           Am  H
    Покой везде царит!

Я их приводил в свой прекрасный дом.
Их вином поил и развлекались мы потом.
Иногда у них легкий был испуг,
От прикосновений к нежной шее крепких рук.

Я часто вижу страх в смотрящих на меня глазах.
Им суждено уснуть в моих стенах,
Застыть в моих мирах.
Но сердце от любви горит, моя душа болит.
И восковых фигур прекрасен вид -
Покой везде царит!

Вот несет одна мне свои цветы,
Вот стоит другая, погруженная в мечты.
Я пытался их до смерти рассмешить,
Но пришлось. как в старой сказке, просто
задушить!

Я часто вижу страх в смотрящих на меня глазах.
Им суждено уснуть в моих стенах,
Застыть в моих мирах.
Но сердце от любви горит, моя душа болит.
И восковых фигур прекрасен вид -
Покой везде царит!

-----------------------------------------------------------
 G/Hm (1 струна)>x04423(<6 струна)

 На куплетах лучше играть вместо аккордов так
 (и желательно глушить):
 вместо Em - xxx5x0
        Am - xxxx35
        D  - xxxx55
      G/Hm - xxx45x
        C  - xxx53x
        H  - xxx42x
 Бой такой -> \/ \/ \/ \/ \/ \/ -все время вниз

 Припеве играть обычные аккорды

 Дерзайте...

<< Назад на Король и Шут


Круг
Владимирский централ
Прислал: Корешь Мишки Круга e-mail: p-company@mail.ru
Весна опять пришла
             Dm  Em
И лучики тепла
              Am        C
Доверчиво глядят в моё окно
Dm              Em
Опять защемит грудь
                   Am    C
И в душу влезет грусть
               Dm      Em
По памяти пройдет со мной
Am               C
Пойдет разворошив
Dm               Em
И вместе согрешим
Am                                C
С той девочкой что так давно любил
Dm                 Em
С той девочкой ушла
Am                   C
С той девочкой пришла
Dm                     Em
Забыть её не хватит сил

Dm                               Em
Владимирский централ ветер северный
             Am              C
Этапом из Твери шел немеряно
           Dm             Em
Лежит на сердце тяжкий груз
Am                 C
Владимирский централ ветер северный
Dm                              Em
Когда я банковал жизнь размеренно
Am                 H7
Но не очко обычно губит, а к одинадцати туз

далее свист по тексту EmF#HmEmF#HmEmHmEmF#Hm

Там за окном зэка
Проталина тонка
И всё что не долга моя судьба
Я радуюсь что здесь
Хоть это-то но есть
Как мне твоя любовь нужна

<< Назад на Круг


Король и Шут
Пивной череп
Прислал: Vetal e-mail: vetal_inc@mail.ru
Intro:     Hm G A/ (Play 8x)

   Hm      G       A
Шелестит листва,
   Hm          G     A
     В лесу шипит змея,
   Hm           G        A
Плывут по небу облака,
      Hm  G    A
Высоко луна.

(?не понял?кто понял пришлите)
Парни пили и ели
Весёлый пир вершили свой
Выпить все хотят со мной

Chorus:
                 D    A    Hm
Выпей с нами пива парень
 Fm#    G      A      D
Не стесняйся, пей скорей,
И ты поверь, уж мы то знаем
Толк в напитках пей скорей,
Пей, не жалей!

Verse:
Уклонятся, не стал я
Выпил странного пива
Плывут по небу облака
Понесло меня

Голова летит моя над землёй
Руки ноги попрощались со мной
Попозже тело улетело
Боже, как это надоело.

Chorus:.

Verse:
Говорила мне мать не зря:
'Пить с чужими сынок нельзя,
С людьми ещё туда-сюда,
С демонами никогда'.

Chorus:.

Verse End:
    Hm           G      A
Сувенир теперь моя голова
         Hm            G      A
Гладкий череп в нём живые глаза,
     D         G
Замечательная пепельница,
       Em           F#
Много денег стоит она.
   Hm          G               A
Я нынче строг к себе друзья,
 Hm    G   A
Пиво пьют без меня:

<< Назад на Король и Шут


Крестовый Туз
Бандитская жена
Прислал: Волков Андрей (подбор) e-mail: volk33@rax.ru
Dm                         Gm
А ты всегда была шикарной женщиной
 A                      Dm      A
Я помню как всегда мы меж собой
Dm                    Gm
Все звали тебя Ленкой-манекенщицей
  A                       Dm
За походняк и внешний вид крутой
         D7                    Gm
       Ты мужиков всегда с ума сводила
          С                    F
       Коль захотела,был-бы твой любой
        Dm                  Gm
       Но только ты бандита полюбила
                A                Dm
       И стала ты бандитскою женой
      D7    Gm                Dm
ПРИПЕВ: Ах,Лена,Лена,Леночка-такая вот игра
                 A              Dm     D7
        Какой был прикуп,но карта бита
           Gm                Dm
        Ой,Лена,Лена,девочка-бандитская жена
        A7   A       Dm
        Жена бандита,жена бандита...

Завидуют по-чёрному подруги все
Все говорят:"Вот повезло!"
Крутая тачка,шубы,ты во всей красе
И на губах улыбка всем назло
       Ночные клубы,кабаки,тусовки,
       Шампанское,мартини и икра...
       Осточертело всё , но хоть ты сдохни,-
       Таков свой круг,свои понты,своя игра...

ПРИПЕВ.

А муж твой стал хоть трудной но мишенью
Игра такая-жить или не жить...
Большие ставки и большие деньги...
А жизнь одна,её по новой не купить...
       Мелькают день за днём как фотовспышки
       Ночам бессонным потерялся счёт
       Красиво всё бывает только в книжках
       А в жизни часто всё наоборот

ПРИПЕВ.

И знать никто не знает боль твоих ночей,
Шикарный вид,улыбки,все дела...
Коль спросят:"Как
дела?",ответишь:"Всё-Окей!"
И скажут все:"Счастливая она!"
       Все думали ,ты станешь топ-моделью
       И на обложку попадёшь в Плэйбой
       Но стала по судьбы хитросплетению,
       Да по любви...Бандитскою женой(ой)

ПРИПЕВ.

  Попробуйте брать вместо классического аккорда
Gm ,
 блюзовый аккорд,то-есть:
  1 струна-на третем ладу
  2 струна-на третем ладу
  3 струна-на третем ладу
  Остальные-открытые
Получится красивее...

<< Назад на Крестовый Туз


Король и Шут
Волосокрад
Прислал: Арчер Злобный e-mail: arsheremix@mtu-net.ru
Интро: (Князь)

Луна средь звезд на темном пастбище блуждала
Трактир был слева,справа лес стоял стеной
И с высоты луна безмолвно наблюдала
За тем,кто всюду по пятам ходил за мной
В пустом трактире за столом сидел я молча
Курил махорку я и думал о своем
Взглянул в окно,стал любоваться темной ночью
Крыльцо увидел,человек лежал на нем
Раздался гром и ветер тучи нагоняя
Резвился в поле ,дождь струился проливной
А тот на улице валялся не вставая
Видать конкретно его хмель сразил пивной
Решив помочь ему, я вышел в непогоду
И удивился,это был столетний дед
Он прохрипел из уст выплевывая воду
' Я как и ты,мне еще только тридцать лет'
Он умер,мы его в сарае положили
Трактирщик начал мне рассказывать о том
Что силы зла на них проклятья наложили
Прислав посланца к ним с рогами и хвостом

  G                          Em
Хэй,друг,что за горе постигло ваши края?
Что за зло на воле? - спросил трактирщика я

Припев:

 Am                             B
В зловещем тумане он жертву находит
 C                                  G
Он  тихо крадется у вас за спиной
И глядя как с вами беда происходит
Он тихо смеется и брызжет слюной

Жить нам стало худо исчезла вся молодежь
Уезжай скорей отсюда,ты здесь лишь гибель
найдешь

Припев:

Не зря трактирщик распинался
Он гад,служил сатане
Взади тихо черт подкрался
Вцепился в волосы мне
Услышав черта мерзкий голос
Ему с размаха в рыло дал
Но теряя каждый волос
Год жизни я терял

Припев:

Теперь я знаю у чертей полно идей
Коварством,хитростью свой опыт добывают
Но хуже нам,когда среди людей
У них сообщники бывают

Ла-ла-ла-ла-ла-ла-ла-ла-ла-ла-ла-лай

<< Назад на Король и Шут


Кашин
Звезда
Прислал: Kitt e-mail: black_cat66@rambler.ru
Em			      Am
У реки, у воды опускалась звезда,
        H7	           Em
Разукутана в  розово-бежевый флер.
Я бездарный актер, я влюбился - о, горе!
За спиной ни крыла, под ногами - вода.
И, взрываясь слезами, я не верил, что нить
Нас способна держать, нас способна хранить.
Я срывался, и в небе шептал мне Ли Бо:
'Это только любовь, это только любовь'.
У реки, у воды распускалась заря,
Ослепляя глаза побледневшей звезды.
Ты ослепла не зря, о, ты не остынь
От холодной воды бесконечных пустынь.
Если хочешь, сгорай, если можешь - лети.
На тяжелой земле мне останется тень.
Но, сгорая, прости мне мой трепетный стих
Бесконечной любви к бессердечной звезде.

<< Назад на Кашин


Кино
Восьмиклассница
Прислал: Евгений Кузин e-mail: kuzin@ukrpost.net
               Am         Em
             Пустынной улицей вдвоём
                 C           G
             С тобой куда-то мы идём,
               F       G   C        Am
             И я курю, а ты конфеты ешь.
               Am          Em
             И светят фонари давно,
                C             G
             Ты говоришь: "Пойдём в кино",
               F        G  C              Am
             А я тебя зову в кабак, конечно.

                  F  G        C     Am
                  У-у, восьмиклассница,
                   F   G
                  У-у... /Am Em/

             Ты говоришь, что у тебя по географии
трояк,
             А мне на это просто наплевать.
             Ты говоришь, из-за тебя там кто-то
получил синяк,
             Многозначительно молчу, и дальше мы
идём гулять.

             Мамина помада, сапоги старшей
сестры.
             Мне легко с тобой, а ты гордишься
мной,
             Ты любишь своих кукол и воздушные
шары.
             Но в 10 ровно мама ждёт тебя домой.

<< Назад на Кино


Кашин
Французская
Прислал: WonderBoy e-mail: wonderboy@chat.ru
       Am	       Dm    E7
В твоем окне звучит Дюран-дюран.
    Am	    Dm	    E7
Твоя маман поет шарман, шарман.
   Am	      DmE7 Am			 DmE7
А ты ждешь меня.     Я не допил еще портвейн.
  Am	  DmE7	Am			 Dm    E7
Моя любимая.	  В моих глазах еще так мало звезд.

       Am	     Ddim E7
   Ей, ей. Дудам, дудам...
   Ей, ей. Дудам, дудам...

В твоих руках уснул немой кот.
Я вижу где то в нем мою роль.
Амур, мон амур. Не хватит струн мне спеть о ней.
Так пой трубадур. В твоих глазах уже довольно
звезд.

   Ей, ей. Дудам, дудам...
   Ей, ей. Дудам, дудам...

В твоем окне звучит Дюран-дюран...

<< Назад на Кашин


Курылев Вадим
Менестрель
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
      Em     D        C  Am
Твоя лютня уже не играет
       G           Am     Hm Em
И не слышен твой голос высокий
Далеко твои мысли блуждают
Снова стал ты чужой и далёкий

Инструмент свой за спину повесив
Менестрель зашагал по дороге
Унося с собой грустные песни
И оставив нас в странной тревоге

   D         Am        D
Погоди, воспеватель печали,
     D     Am      D
Твою музыку мы полюбили
      C       G        H7
До тебя мы такого не знали
     Em      D        C  Am/H7
Или знали давно, но забыли

Не молчи, менестрель, не пугай нас
Своим взглядом тоскливым и странным
И на лютне ещё поиграй нам
Не спеши к своим сказочным странам

Объясни нам, о чём твои песни
Почему после музыки этой
Мы себе не находим места
Вот, возьми ка ещё три монеты

Но не слушая нас, или слушая,
Менестрель наш всё удалялся
И как мы не молили о встрече,
Больше нам никогда не встречался

<< Назад на Курылев Вадим


Кино
Кукушка
Прислал: Веревкин Алекс e-mail:
Intro:
e||------------------------------------------------------------------|
b||---7---5-7-----7---10-7-----5---7-5---7-5-3-5---------------------|
g||-----------7------------7-----------------------------------------|
d||------------------------------------------------------------------|
a||------------------------------------------------------------------|
e||------------------------------------------------------------------|

e||------------------------------------------5-----------------------|
b||---7---5-7-----7---10-7-----5---7-5---5-7-------------------------|
g||-----------7------------7-----------------------------------------|
d||------------------------------------------------------------------|
a||------------------------------------------------------------------|
e||------------------------------------------------------------------|

Hm
Песен еще ненаписанных, сколько?
          A         Hm
Скажи, кукушка, пропой.
   Hm
В городе мне жить или на выселках,
                              A        Hm
Камнем лежать или гореть звездой? Звездой.

      A5         G5                H5
  R:    Солнце мое - взгляни на меня,

       (далее играется басовый ход)

e||---------------------------|
b||---------------------------|
g||---------------------------| 2 раза
d||---------4-5-4-2-0---------|
a||---2-2-2-------------------|
e||---------------------------|
      A5       G5                    H5
        Моя ладонь превратилась в кулак, (можно
сыграть басовый ход)
      A5             G5            H5
        И если есть порох - дай огня.    (басовый
ход)
      A5   G5       H5   D5  E5  F#5
               Вот так...

Кто пойдет по следу одинокому?
Сильные да смелые головы сложили в поле, в бою.
Мало кто остался в светлой памяти,
В трезвом уме да с твердой рукой в строю, в
строю.

                  R

Где же ты теперь, воля вольная?
С кем же ты сейчас ласковый рассвет встречаешь?
Ответь.
Хорошо с тобой, да плохо без тебя,
Голову да плечи терпеливые под плеть, под плеть.

                  R
P.S.  Музыка подобрана по версии песни 'Кукушка'
в исполнении БИ-2 (зборник  'КИНОпробы' , часть
2)

Всем поклонникам Виктора Цоя привет от Запорожья

<< Назад на Кино


Король и Шут
Кукла колдуна
Прислал: e-mail: Root@106.schools.nnov.ru
Вступление: Dm Gm A

Dm               F
Тёмный, мрачный коридор,
G         A
Я на цыпочках как вор
 Dm         F           G          A
Пробираюсь, чуть дыша, чтобы не спугнуть
Dm             F         G             A
Тех, кто спит уже давно, тех, кому не всё равно
    Dm       F           G        A
В чью я комнату тайком желаю заглянуть
G      A  C
Чтобы увидеть
    Dm
Пр. Как бессоница в час ночной
       G     A
    Меняет, нелюдимая, облик твой
      D
    Чьих, невольница, ты идей?
             G           A
    Зачем тебе охотиться на людей?

Крестик на моей груди,
На него ты погляди
Что в тебе способен он резко изменить?
Много книжек я читал, много фокусов видал
Свою тайну от меня не пытайся скрыть -
Я это видел

Припев:

Очень жаль, что ты тогда
Мне поверить не смогла
В то, что новый твой приятель
Не такой, как все!
Ты осталась с ним вдвоём,
не зная ничего о нём...
И ты попала!
  Dm
К настоящему колдуну,
       G
Он загубил таких, как ты,
A
Не одну!
 Dm
Словно куклу
    G
И в час ночной
          Dm        G
Теперь он может управлять тобой!

Припевка:
A#       C             F
Всё происходит как в страшном сне
A#    G             F
И находиться здесь опасно мне!

Далее всё то же, что и во вступлении

<< Назад на Король и Шут


Король и Шут
Истинный убийца
Прислал: SiD e-mail: sid515@mail.ru
 Hm
Его вели на эшафот,
Он, что есть мочи, заорал:
"Да помогите мне, народ!
Ведь я, клянусь, не убивал!"

  Chorus:
 Fm#              H      C#
  "Эй, вы! Я же хотел добра!
  Эй, вы! За что меня?
  Стойте! Может, не надо, а?
  Стойте! Невинен я!"

Палач затачивал топор,
Несчастный с горя зарыдал:
"За что же ты меня, за что?
Ведь я, клянусь, не убивал!"

  Chorus

И отвечал ему палач:
"Мне честно, парень, жаль тебя.
Я знаю - ты не убивал,
Убийца потому что я!"

  Chorus

<< Назад на Король и Шут


Кино
Попробуй спеть вместе со мной
Прислал: Black Brother e-mail: tsirya-boy@mtu-net.ru
снято с "квартирника" В.Цоя в Питере -
акустический альбом

напутствие от автора:Народ!!!Не
играйте,плиз,песни Цоя блатным
боем переставляя аккорды.Все-таки надо уважать
искусство игры
на акустической гитаре,которым в совершенстве
владел Виктор Цой.
Его песни - нечто большее чем 4 аккорда!!!

По существу:родная тональность Gm - соль-минор
вступление играется так:

   G5                                       B
E-------------------------------------------1----1-1-1--1-1-
B-------------------------------------------3----3-3-3--1-1-
G-------------------------------------------3----3-3-3--3-3-
D--5-5---(5)-5----5-5---5-5-5---(5)-5-------3----3-3-3--3-3-
A--5-5----5--5----5-5---5-5-5----5--5-------1----1-1-1--3-3-
E--3-3----6--3----3-3---3-3-3----6--3-------1----1-1-1--1-1-
   \................................/
\......./\.../\./
      этот кусок боем вниз                  вниз
 вверх вниз

вместо перехода от 5 к (5)
           5   8
                   5    5 в принципе можно
пускать слайд от  5 к 8
                   3    6
           3   6
но я считаю так лучше звучит
   F
E--1---1-1-1--1-1-
B--1---1-1-1--1-1-
G--2---2-2-2--3-3-
D--3---3-3-3--3-3-
A--3---3-3-3--3-3-
E--1---1-1-1--1-1-
 \......./\.../\./
   вниз  вверх вниз

далее вся песня идет этим боем,все аккорды -
барре,кроме Am

---3----
---5----
---5----  - С(барре)
---5----
---3----
---3----

вступление:
  Gm            Cm
На улице снег утратил свою белизну,
       Am                 B
В стеклянности талой воды   мы видим луну
Gm       Cm
Мы идем, мы сильны и бодры
  Am
Замерзшие пальцы ломают спички,
      B
От которых зажгутся костры.

          Gm           C       B
        Попробуй спеть вместе со мной,
            F          Gm + вступление
        Вставай рядом со мной...

Это наш день, мы узнали его по расположению
звезд,
Знаки огня и воды, взгляды богов.
И вот мы делаем шаг на недостроенный мост,
Мы поверили звездам,
И каждый кричит: "Я готов!"
        Попробуй спеть вместе со мной,
        Вставай рядом со мной...

Те, кто слаб, живут из запоя в запой,
Кричат: "Нам не дали петь!",
Кричат: "Попробуй тут спой!"
Мы идем, мы сильны и бодры...
Замерзшие пальцы ломают спички,
От которых зажгутся костры.
        Попробуй спеть вместе со мной,
        Вставай рядом со мной...

Спасибо за внимание!!!

<< Назад на Кино


Кино
Кончится лето
Прислал: e-mail:
Вступление

Am D
|-------------------------------------2--2--2--2--2--2--2-2-5-3-2--------|
|--5--8--8--8--8--8--8--8-7-5------3-------------------------------------|
|-----------------------------4------------------------------------------|
|------------------------------------------------------------------------|
|------------------------------------------------------------------------|
|------------------------------------------------------------------------|

Hm C
|-----2--2--2--2--2--2--2-2-5-3-2---------------------------------------|
|--3--------------------------------------------------------------------|
|---------------------------------------5--5--5--5--5--5--5-8-7---------|
|------------------------------------5--------------------------4-------|
|-----------------------------------------------------------------------|
|-----------------------------------------------------------------------|

2-ой куплет:

Em Am
|-------------------------------|-----------------------------|
|-------------------------------|-----------------------------|
|-------------------------------|--2-4-5-4-2-4-5-4-2-4-5-4----|
|--2-4-5-4-2-4-5-4-2-4-5-4------|-----------------------------|
|-------------------------------|-----------------------------|
|-------------------------------|-----------------------------|

3-ий куплет:

Em Am
|----------------------3-2-0----|-----------------------8-7-5--|
|-------------------------------|----------------5-------------|
|----------------4--------------|--2------5--------------------|
|--2------5---------------------|------------------------------|
|-------------------------------|------------------------------|
|-------------------------------|------------------------------|

  Em
Я выключаю телевизор, я пишу тебе письмо
  Em
Про то, что больше не могу смотреть на дерьмо,
  Am
Про то, что больше нет сил,
                              Em
Про то, что я почти запил, но не забыл тебя. /Em
D Hm C Am D/
Про то, что телефон звонил, хотел, чтобы я
встал,
Оделся и пошел, а точнее, побежал,
Но только я его послал,
Сказал, что болен и устал, и эту ночь не спал.

        D   C    Em   DC            Em
        Я жду ответа, больше надежд нету.
         D    C        Em    DC Em
        Скоро кончится лето. Это...

А с погодой повезло - дождь идет четвертый день,
Хотя по радио сказали - жаркой будет даже тень.
Но, впрочем, в той тени, где я,
Пока и сухо и тепло, но я боюсь пока...
А дни идут чередом - день едим, а три пьем,
И вообщем весело живем, хотя и дождь за окном.
Магнитофон сломался,
Я сижу в тишине, чему и рад вполне.

        Я жду ответа, больше надежд нету.
        Скоро кончится лето. Это...

За окном идет стройка - работает кран,
И закрыт пятый год за углом ресторан.
А на столе стоит банка,
А в банке тюльпан, а на окне - стакан.
И так уйдут за годом год, так и жизнь пройдет,
И в сотый раз маслом вниз упадет бутерброд.
Но может будет хоть день,
Может будет хоть час, когда нам повезет.

        Я жду ответа, больше надежд нету.
        Скоро кончится лето. Это...

<< Назад на Кино


Король и Шут
Кузнец
Прислал: Паша aka ZiG e-mail: zigx@mailru.com
Intro: A5, G5, E5                 |
       A5, C5, E5, A5             |
                                  x2

Можно и по квинтам, можно и без них
(одно но: если по квинтам, то второй аккорд - G5
иначе C)

Am           C      E
По селу промчался слух,
 Am    C    E    Am
Будто деду-кузнецу
Ночью выпустили дух,
Дав кувалдой по лицу.

  C       G    Am    E
Трудно узнать было его.
C       G       Am     E   Am
От головы не осталось ничего!

Разбирая свою печь,
Кузнец за нею увидал
Панцирь, латы, шлем и меч,
Драгоценным был металл.

Он о таком не думал - не гадал,
А его ученик рядышком стоял.

Припев:

  C               G
Знать о находке моей
    C                 G
Не должен никто из людей.

                           Am, C, E
            ... из людей

Чтобы людям ничего
Ученик не рассказал,
Задушил кузнец его
И в доспехи заковал.

И туркам кузнец рыцаря продал,
Был очень рад, денежки считал.

Припев.

(Вот здесь вообще-то только квинтами (а еще лучше
на басу))
A5         G5  E5
Но очнулся ученик
A5    C5   E5     A5
У султана во дворце
Вспомнил парень в тот же миг
О мерзавце кузнеце.

Am...
Латы прочные не снять
Чувство мести сердце жгло
Из дворца ему бежать
Только чудо помогло

Вряд ли бы кто мог
Представить хоть чуть-чуть,
Как был непрост
Его обратный путь.

Припев.

По селу промчался слух,
Будто деду-кузнецу
Ночью выпустили дух,
Дав кувалдой по лицу.

<< Назад на Король и Шут


Кашин
Ветер
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Петь с Dm

  Am	 Ddim	  Am	 E7
Стонет стоном бродяга ветер
  Am	 Ddim  Am    E7
Клонит кроны моим лесам.
 C     E7		Am     Dm7
Ты не видишь, как на твоих глазах
Am     Dm7     Ddim Dm6(II) (Е7)
Я взбираюсь в небеса.

   Dm	(Ddim)		   Am
  Лада-ду-дай, лада-да-да-да-ладу-ду-дай.
  Лада-ду-дай, лада-да-да-да-ладу-ду-дай.

Ты не держишь, и не уронишь
Без надежды спасти меня.
Ты не видишь, как на твоих ладонях
Я сгораю, таю я.

Ой, не пой по трубам ветер.
Не рыдайте моя родня,
Ай не надо, не поминай меня.
Ах, как много понял я...

<< Назад на Кашин


Кино
Пачка сигарет (украинская версия)
Прислал: Дилетант e-mail: bastard2001@mail.ru
А вот бесплатное приложение, к нашумевшей
композиции бессмертного Виктора, правда, с
немного украинским акцентом, хотя хохлом не
являюсь, но все же решил Вас порадовать
апгрейдом песни.;) Табы, думаю сами знаете. Итак,
даю команду: 'Халява! Взять! Взять!'

Пачка сигарет (Украинская версия)

Я сыджу и дэвлюся в чуже небо с чужого викна
И не бачу я жодну знаему зорю
Я блукав всима дорогамы туды и сюды
Озэрнувся и не змиг раздывиться слиды

Та колы е в кишэни пачка цигарок
Значить всэ не так погано на сёгодняшний дэнь
И квиток на литак  со срибрястым крылом
Шо взлынаючи лышае зэмли лыш тинь.

И нихто нэ хотив прызнаваты выну без вена
И нихто нэ хотив рукамы жар выгрибать
Да без музыкы на свити смерть нэ страшна
Да без музыкы не хочеться пропадать

Та колы е в кишэни пачка цигарок
Значить всэ не так погано на сёгодняшний дэнь
И квиток на литак  со срибрястым крылом
Шо взлынаючи лышае зэмли лыш тинь.

<< Назад на Кино


Король и Шут
Гимн шута
Прислал: Igor&Lovejoy e-mail: lovejoy@plazma.ru
Вступление - 2 такта  E

Затем - 4 раза:       A   F#m   D   E

   A                                E
    D
Терпеньем я не наделён, и мир всё лучше, да, мир
всё лучше
     F#m  Hm         F#m Hm
Я удивлён,     я удивлён.
  A                                  E
  D
Судьба, в которую влюблён, даёт мне право
смеяться даже
        F#m  E          Hm  E
Над королём,   над королём, э-э-эй!
  D          E  D               E
  Стать дураком  мне здесь пришлось,
  D         A           E
  Хотя я вижу всех насквозь
          A                  F#m
ПРИПЕВ:   Искренне прошу - смейтесь надо мной,
          D         E
          Если это вам поможет,
          A                 F#m
          Да, я с виду шут, но в душе король,
          D           E
          И никто как я не может!
 A                              E
  D
Эй, вы, притворная толпа, я вас не вижу, я вас не
слышу,
      F#m Hm        F#m Hm
Я отрешён,    я отрешён.
 A                                 E            D

Меня готовы, как клопа, топтать ногами, и это
значит -
           F#m E              Hm      E
Мой час пришёл,   мой час пришёл, э-э-эй!
  D       E  D        E
  Открою вам один секрет -
  D              A               E
  Вельмож, к несчастью, честных нет!

ПРИПЕВ - 2 раза

Я всех высмеивать вокруг имею право, и моя слава
Всегда со мной,    всегда со мной.

Пускай всё чаще угрожают мне расправой, но я и в
драке
Хорош собой,    хорош собой - э-э-эй!

  Как, голова, ты горяча -
  И стань трофеем палача!

ПРИПЕВ - 2 раза

Завершающие аккорды  - A  A  E  D

<< Назад на Король и Шут


Кино
Каждую ночь
Прислал: Joker (подбор) e-mail:
  Em           B            Em
Тpетий день с неба течет вода,
        Hm     Am    Em
Очень много течет воды.
     B                    Em
Говоpят, так должно быть здесь,
     Hm               G
Говоpят, это так всегда.

Припев:
        G        Hm
        Знаешь, каждyю ночь
           Am          Em   F# G
        Я вижy во сне моpе.
                Hm
        Знаешь, каждyю ночь
            Am          Em    F# G
        Я слышy во сне песню.
                Hm
        Знаешь, каждyю ночь
           Am          Em   F# G
        Я вижy во сне беpег.
                 Hm        Em
        Знаешь, каждyю ночь... /Em B E Hm/

Мы пpиходим домой к себе,
Люди ходят из дома в дом,
Мы сидим y окна вдвоем,
Хочешь, я pасскажy тебе...

Припев.

Соло в проигрыше:

1|--0---7---0-7-8---0---7---0-7-6-0-5--|

<< Назад на Кино


Калинов Мост
Праздники прошли
Прислал: Фио (подбор) e-mail: fio2001@rambler.ru
 F                C
Маскарад окончен, яркий свет погас
 F              C
Музыка смолкла, ни тени прикрас
 F               C       Am
Друзья все рядом, но ты один -
 F            G       C
Праздники прошли, нас поймали будни.

Еще вчера мы были пьяны,
Беспечно влюблялись, сегодня в обьятьях вины
Капкан захлопнут - пощады не жди.
Праздники прошли, нас догнали будни.

Проклятый закон житейских невзгод
Висит на плече, словно пес, - в погоню уйти не
дает
Последний выдох - и ты господин;
Праздники прошли, нас догнали будни...

 F     G    C         Am
Й-е-эй-эй, и ты господин...
 F  G  C
      Праздники прошли.

<< Назад на Калинов Мост


Король и Шут
Мертвый анархист
Прислал: Маковский Игорь aka Atreides (подбор) e-mail: igorekmak@mail.ru
В диагональных скобках - мои комментарии к игре.

\перебором\
Am                     G
Ослепший старый маг,
      Em         F
Ночью по лесу бродил.
На кладбище разлил,
Он волшебный элексир.
И лишь проговорил:
"Что-ж я, старый, натворил..!"

ПРОИГРЫШ:
\резко, ударами по басовым струнам, соблюдая
паузы\
          A5 A5 A#5 A5 A5 H#5 x2

\очень быстрый темп, почти как в "Скотном
дворе", по всем струнам вниз-вверх\
A5             A#5         A5
Трупы оживали, землю разрывали,
                H#5       A5
Всюду вылезали, дико вышибали,
Глотки драли, всё вокруг ломали,
Рвали свою плоть...

Это место люди не любили,
Потому что здесь пьяных хоронили,
Шли они, водку пили,
Проклятыми были...

ПРИПЕВ:
\Темп обычный\
Dm                    C
Среди ублюдков шёл артист,
Gm                        A5
В кожаном плаще, мёртвый анархист,
Крикнул он "Хой!", челюсть долой!
Трупов, вёл он за собой.

ПРОИГРЫШ: \Резко по басовым струнам, потом опять
оч. быстрый темп и по всем струнам\
         H#5 H5 A#5 A5
         H# H A# A

A5                A#5     A5
Вечером в деревню мёртвые ворвались,
                H#5  A5
В свете фонарей рожи показались,
Срались и по полной отрывались,
Шли дома громить!

Взяли люди топоры да вилы,
Мертвецов загнать в свои могилы,
Но на это не хватило сил-
Трупов не убить!

ПРИПЕВ: \Тэмп обычный\

Dm             C
Среди ублюдков шёл артист,
Gm                A5
В кожанном плаще, мёртвый анархист,
Крикнул он "Хой!", челюсть долой!
Трупов, вёл он за собой.

Dm          C
Был на руке застывший фак
Gm                Am5
Из кармана торчал пиратский флаг,
Зомби всю ночь кричали "хой!"
Мы, анархисты, народ не злой

ПРОИГРЫШ: \Сразу очень быстрый и по всем
струнам\
          D#5 D5 D#5 D5 x3
          \По идее тут дальше соляк на электрухе
идёт, но он не очень важный\

A5                  A#5                A5
Что за навожденье - без предупреждения, Н-А-УУ!
              H#5    A5
Парня твари сильно напугали,
Бились и толкались, парнишку заставляли
"Погу" танцевать..

Что есть мочи женщины визжали,
И крестьяне в панике бежали,
Трупы дохли и снова оживали,
Орали людям вслед..!!

ПРИПЕВ: \Обычный\

Среди ублюдков шёл один,
В кожанном плаще, мёртвый анархист,
Крикнул он "Хой!", челюсть долой!
Трупов, вёл он за собой.

Был на руке застывший фак
Из кармана торчал пиратский флаг,
Зомби всю ночь кричали "хой!"
Мы, анархисты, народ не свой! (злой)

\Перебором\

Am               G
В жизни анархист весёлым был,
Em                    F
И нажраться он всегда любил.
Утро крестьянам помогло,
Солнце трупы за полчаса сожгло.
Но в тишине ночной
В подвале кто-то рявкнул "ХОЙ!"

ПОЖАЛУЙСТА НАПИШИТЕ МНЕ ЧТО ВЫ ДУМАЕТЕ ОБ ЭТИХ
АККОРДАХ!

<< Назад на Король и Шут


Король и Шут
Мертвый анархист
Прислал: Reskator e-mail: Reskator@mail.ru
Вступление, первый и последний куплет:
  Hm(II)    A(V)      Fm#(II)   G(III)
E)---------|---------|---------|---------|
B)------3--|---------|---------|-----3---|
G)--4--4-4-|------6--|---2-----|---4--4--|
D)-4--4----|--7--7-7-|--4------|--5----5-|
A)2--2-----|-7--7----|-4-------|-5-------|
E)---------|5--5-----|2--------|3--------|
  Hm       A         Fm#               G
Ослепший старый маг ночью по лесу бродил,
 Hm       A        Fm#               G
На кладбище разлил он волшебный эликсир,
 Hm       A          Fm#                G
F#
И лишь проговорил: "Что ж я старый
натворил..."

Проигрыш: F#
  Hm
Трупы оживали, землю разрывали,
Всюду выползали, дико вышивали,
Глотки драли, всё вокруг ломали,
  G           F#
Рвали свою плоть...
    Это место люди не любили,
    Потому что здесь гадов хоронили,
    Все они водку пили,
    Проклятыми бы...

Припев:
     Hm             A
    Среди ублюдков шел артист,
          Fm#               G
    В кожаном плаще мертвый анархист
     Hm                A
    Крикнул он:"Хой!"- челюсть -
долой,
     Fm#            G
    Трупов вел он за собой...

Проигрыш: F#

Бешенно в деревню мертвые ворвались,
В свете фонарей рожи показались,
Дрались и по полной отрывались,
Шли дома громить.
    Взяли люди топоры и вилы,
    Мертвецов загнать в сбои могилы,
    Но на это не хватило сил -
    Трупов не убить...

Припев:
    Среди ублюдков шел артист,
    В кожаном плаще мертвый анархист
    Крикнул он:"Хой!"- челюсть -
долой,
    Трупов вел он за собой...
    Был на руке застывший фак,
    Из кармана торчал пиратский флаг,
    Зомби всю ночь кричали:"Хой!
    Мы, анархисты, народ не злой!"

Проигрыш: F#

Что за наваждение, без придупреждения,
Трупаки напали, сильно напугали,
Смеялись и толкались, парнишку заставляли
Бога танцевать...
    Что есть мочи женщины визжали,
    И крестьяне в панике бежали,
    Трупы дохли и снова оживали,
    Ржали людям вслед.

В жизни артист весёлым был и нажраться он всегда
любил
Утро крестьянам помогло - солнце трупы за пол
часа сожгло,
Но в тишине ночной в подвале кто-то
рявкнул:"Хой!"...

<< Назад на Король и Шут


Круиз
Не Вы
Прислал: олег e-mail: barabashka@dkd.lt
     Вступление Rock&Roll C|Am|F|G|
     cо словами /ла-ла-ла/или/На-на-на/
     кому что нравится.

      C
     В прозрачной шелковой вуали
      Am
     Безоговорочно на *ВЫ
       F
     Не вы на мостике стояли
      G
     Внимая музыке Невы.

     Не ваш ли лик дробился зримо
     В осколках невской синевы
     И были вы неотразимо
     Созвучны с музыкой Невы.
          C
ПРИПЕВ-  Не вы,не вы,не вы,не вы
          Am
         Внимали музыке Невы
          F
         Не вы ли сходство отличали
          G
         В приливах невских волн печали.
         Ла-ла-ла-ла,ла-ла-ла-ла,о-о-о.(4-ре раза

         последнюю строчку)C|Am|F|G|

<< Назад на Круиз


Король и Шут
Рогатый
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
ВСТУПЛЕНИЕ:

1|---------------------------------------------|
2|---------------------------------------------|
3|---------------------------------------------|
4|-------------------3-4-5-5----3-4-3-3--------|
5|-5-5--0-3-4-5-5--5----------5----------4-3-4-|
6|---------------------------------------------|

Hm                                    Em     F#m
Бледный вид, безмолвные уста, тяжёлый камень
рядом

Hm                                    Em
F#m
Кто-то замер на краю моста с тупым и мрачным
взглядом.

G              A                D    A     Hm
Там внизу купается луна и шапка тоже там видна

       Em           F#m
На голову его натянута она.

В это время из ночного леса вышел сельский
парень
Увидал он мужика и камень - мужика и камень.
"Здравствуй, дядя, на тебя я глядя не могу
понять
Для чего в ночи на мосту стоять?"

ПРИПЕВ:

 Hm                            Em
"Не мешай мне парень!", - незнакомец
отвечал

     G                   D           A
И дрожащею рукою к своей шапке молча
прикоснулся.

 Hm                        Em
"Дуй своей дорогой - не тревож мою печаль,

G                 D          A
Hm(заглушенный)
Путь завершен, я увы жестоко обманулся!"

                И т.д. (...)

<< Назад на Король и Шут


Кукрыниксы
Солдатская печаль
Прислал: Браконьер e-mail: webmaster@games-land.net
   G                          Hm
  Шел содат с войны, шел к себе домой,
  Em                  Hm
  От семи смертей убежал живой,
   Em                         D
  Hес семье гостинцев в рюкзаке потертом.
  У околицы встретился сосед,
  Обнял и сказал: "Дома больше нет.
  Мать, отца сестру не вернуть из мертвых".

    G   Am            Em  Am           Em
    И в этот светлый день он сошел с ума
    Am             G       D
    И молчал два дня и две ночи.
    И лишь на третий день ушел, взяв автомат,
    Понял тот солдат, чего хочет.

  Пересек границу, пришел в страну,
  С кем совсем недавно вели войну.
  Голод, как стервятник и снег да кочки.
  Стал искать деревню подходящую,
  Меж двух рек у леса лежащую,
  С домом, где живут мать, отец и дочка.

    И в этот светлый день он сошел с ума
    И молчил два дня и две ночи.
    И лишь на третий день ушел, взяв автомат,
    Понял тот солдат, чего хочет.

  "Вот и я пришел, поквитаться бы.
  Я для вас такой же хочу судьбы.
  Стали девы платой за гибель близких".
  И в глаза глядят, и молчат в ответ
  Девушка, старуха и безногий дед,
  И на бедной скатерти пустая миска.

    И, молча сев на стул, он сошел с ума
    Развязал рюкзак и разулся.
    И в угол зашвырнул штык и автомат -
    Я принес поесть, я вернулся!

<< Назад на Кукрыниксы


Король и Шут
Два друга и разбойники
Прислал: e-mail: kolegi@tut.by
             1(все кроме Em и Am на барре)

Em     Am    H     Em   Am  H    Em
Два друга шли домой дорогой ночной.
Вдруг разбойники из леса вышли целою толпой.
C   G       H   Em   C  G    H    Em
Один парень зарыдал, на колени упал:
"Ох не троньте вы меня, все для вас исполню
я!"

              2  (На баре только H);

 C    Am   H  Em C   Am    H      Em
И сказал атаман, руки сунув в карман:
"Вот нож, вот возьми его, коли хочешь жить
-
убей друга своего!"

              3

И вот раздался крик, и в грудь вонзился нож.   -
(как 1 КУПЛЕТ)
Атаман в тот же миг тихо произнес: "Ну, что
ж, /

Взять мерзавца! Его свяжите!  - (без
аккомпонимента)
Киньте в яму вместе с трупом!"/

               4 (как 2 КУПЛЕТ);

Странным был приказ, но все же в тот же час
Убийцу и мертвеца, их усадили там лицом напротив
лица.

<< Назад на Король и Шут


Круг
Владимирский централ
Прислал: Синяев Михаил (подбор) e-mail: margenal@mtu-net.ru
Intro:

   Hm          G  Em         F#
h-----3--5--7--0----2--3--5--3--2-------
g---------------------------------------

   G      A      D        F#  (перебором)

h--7--5^3^2--0--------5^3^2--3--5--7--8-7
g--------------2--2----------------------

1 куплет (перебором)

Em              F#    Hm
  Весна опять пришла
            G      Em
  И лучики тепла
                F#   Am     H
  Доверчиво глядят в моё окно
Еm                F#    Hm
  Опять защемит грудь
                    G     Em
  И в душу влезет грусть

                 F#      Hm
  По памяти пройдет со мной

 Проигрыш:

Hm      Em    F#    Hm       Em   F#      Hm
h--7-7-7-8--8-7-5-8-7---3-3-3-5---5-3-2-3-0-

 Hm     Em       A    D         Em      F#
(ритм)
h--7-7-7-8--8--5-10-8-7---3-3-3--5---5-3-2-

2 куплет (аккорды как  в первом только ритмом)

Пойдет разворошит
И вместе согрешит
С той девочкой, что так давно любил
С той девочкой ушла
С той девочкой пришла
Забыть её не хватит сил

Припев

 Em                 F#               Hm

  Владимирский централ ветер северный
                G              Em
  Этапом из Твери зла немеряно
              A            D
  Лежит на сердце тяжкий груз
G                  H
  Владимирский централ ветер северный
 Am   H        Em
  Когда я банковал жизнь размеренно
 Hm                    F#

  Но не очко обычно губит, а к одинадцати туз

Проигрыш

Куплет 2

Там за окном зэка
Проталина тонка
И всё что не долга моя судьба
Я радуюсь что здесь
Хоть это-то но есть
Как мне твоя любовь нужна

Припев

Соло: (ритм как в куплете)

e---------------------------------------3--2--1--2----
h------------2-5-3-2-2-3-------2--3--5----------------
g--0-2-4-3-4-------------0-2-4------------------------

e---5--3----------3--2--0-------------2--3------------
h----------3--2------------2--3----^5---------2-------
g-4------4----------------------------------3---3--^4-
d---------------4-------------------------------------

Припев.

Пригрыш два раза.

P.S.
Лучше всего играть в две гитары: акустика - ритм
и перебор, электрогитара - соло, бас ( в
куплете) и риф (в припеве). Для проигрыша лучше
использовать легкий 'перегруз' с сильной
реверберацией, в куплете  простейший бас на 6-ой
струне  без примочек (желательно при
переходе, тембр убрать на самый 'низ'), а рифом
могут служить такие же аккорды только
взятые на 'барре' с пререгрузом и без
реверберации.

<< Назад на Круг


Кино
Группа крови
Прислал: VasGUN (подбор) e-mail: vasgun2000@mail.ru
классические аккорды - Fm# Cm# Fm# E и т.д., но
есть люди,
которым сложно так играть. Вот подбор полегче:

Вступление: интенсивно Am

 Am                              G
Теплое место, но улицы ждут отпечатков наших ног
  Dm           Am
Звездная пыль на сапогах
 Am                                  G
Мягкое кресло, клетчатый плет, не нажатый вовремя
курок
 Dm                   G
Солнечный день в ослепительных снах

ПРИПЕВ:
         Am
Группа крови на рукаве
                 G
Твой порядковый номер на рукаве
     Dm
Пожелай мне удачи в бою
      G
Пожела-ай
      Am
Не остаться в этой траве
      G
Не остаться в этой траве
     Dm
Пожелай мне удачи
      G         Am
Пожела-ай мне удачи

<< Назад на Кино


Кузьмин
По прежнему вдвоем
Прислал: Тима e-mail: optimal@omen.ru
G           Cm7         C7         H7
Кружит листва, как стая жёлтых парусов.
Осенний ветер, словно страх, приносит дрожь.
Но ты не пряч своё усталое лицо,
Снежинок больше нет, остался только дождь.
 Припев:
D                               Em
 Раскрой же зонт, надвинь свой серый капюшон
         C                        G
 И подойди поближе, я слегка продрог.
            D
 Какой смешной сегодня день
            Em
 И в нём я сам себе смешон.
         C                            G
 Но это лучше чем быть жалким, как листок.
            D
 Года, что дым, еще один,
            Em
 А мы все ждём, пока живём.
             C             D          Em
 И как не странно, мы по-прежнему вдвоём.
             C             D          G
 И как не странно, мы по-прежнему вдвоём

Проигрыш: G Cm7 C7 H7

В безмолвном парке нет как-будто не души.
И карусель давно закрыта на замок.
Лишь только дождь шуршит задумчиво в тиши.
И впереди смеётся детский голосок.
   Припев.

Бегут года, но не беда,
Мы вечно ждем, пока живем.
И как ни странно, мы по-прежнему вдвоем!

<< Назад на Кузьмин


Кино
Кукушка
Прислал: e-mail:
Соло:

e||---------0----0-----0--3------------------------0----0-----0--3---|
b||-------1---1------3-------3--1-0-1-0----------1---1------3--------|
g||---2-----------------------------------2-0-2----------------------|
d||------------------------------------------------------------------|
a||------------------------------------------------------------------|
e||------------------------------------------------------------------|

e|---------------3---------------------------------------------------|
b|---3--1-0--1-3-----------------------------------------------------|
g|-------------------------------------------------------------------|
d|-------------------------------------------------------------------|
a|-------------------------------------------------------------------|
E|-------------------------------------------------------------------|

Под припев:

e|----------2-0-----------0-------------2-0-----------2-0----------|
b|------0-------0-----------3-------1-------1-----1-------1--------|
g|--0-----0-----------2-------2--2----2--------2----2--------------|
d|-----------------2----2------------------------------------------|
a|-----------------------------------------------------------------|
e|-----------------------------------------------------------------|

Am
Песен еще ненаписанных, сколько?
         G    Dm    Am
Скажи, кукушка, пропой.
 Am
В городе мне жить или на выселках,
                            G   Dm
Камнем лежать или гореть звездой?
                              Am
                         Звездой.

         G      F               Am
        Солнце мое - взгляни на меня,
        G      F                   Am
        Моя ладонь превратилась в кулак,
         G          F             Am
        И если есть порох - дай огня.
        GF   Am
        Вот так... /Am C F/

Кто пойдет по следу одинокому?
Сильные да смелые
Головы сложили в поле в бою.
Мало кто остался в светлой памяти,
В трезвом уме да с твердой рукой в строю,
                                 в строю.

        Солнце мое - взгляни на меня,
        Моя ладонь превратилась в кулак,
        И если есть порох - дай огня.
        Вот так...

Где же ты теперь, воля вольная?
С кем же ты сейчас
Ласковый рассвет встречаешь? Ответь.
Хорошо с тобой, да плохо без тебя,
Голову да плечи терпеливые под плеть,
                           под плеть.

        Солнце мое - взгляни на меня,
        Моя ладонь превратилась в кулак,
        И если есть порох - дай огня.
        Вот так...

<< Назад на Кино


Королёва
Почему умирает любовь?
Прислал: Александр e-mail: aldan@InBox.ru
Copyright - www.riskinv.ru/guitar/

Am     F         C
Почему умирает любовь?
Am           A7     Dm
Улетают как осенью птицы?
G                         C
Как в толпе растворяються лица?
Am     C         E      E7_E_Am (имха так
красивее выходит)
Почему умирает любовь?
Почему умирает любовь?
Как в дожде растворяются слeзы?
Как в домах вянут чайные розы?
Почему умирает любовь?

Припев:
Dm           G      C
Знают ангелы на небесах,
Dm            G       C
Знает поле осенних цветов
Dm           E          Am
Почему равнодушье в глазах,
Dm         E     Am
Почему умирает любовь.

Почему умирает любовь?
Ведь казалось, что будет навеки.
Льдом покрылись озeра и реки.
Почему умирает любовь?
Почему умирает любовь?
Мне никто никогда не ответит.
Мне не выпал счастливый билетик,
Только лошь твоих ласковых слов.

* Играется перебором - все равно каким, лишь бы
вкладывался
в темп.

<< Назад на Королёва


Кирпичи
Школьнички (I Hate This Fucking World)
Прислал: Zadolber (подбор) e-mail: ysgrin@list.ru
вступление:

бас:  E|-4--3-4--3-487   |x4
гитара:  G#-G-G#-G-C-H   |x4

В куплете играет бас:

E|-0000-7777-3333-7873

И иногда Вася играет E (послушайте сами когда)

Ну, что школьнички?Как вам музычка?
Типа..как в тубзике с пестиком?Зычко?
Как вам покурилось на переменке?
Что "рэп - кал" ещё написано на
стенке?
Как там Slipknot, как там Limp Bizkit?
У меня он уже давно вот тут сидит.
Носите не так кепки, потому, что пьёте наше
пиво.
Не заманала ли сила, блин, вечного речетатива?
Старшие мальчишки маленьких не грабят?
Тётеньки в столовке не очень ли травят?
Всякую пакость в себя не пихаете?
Нет? Хорошо, тогда ладно, гуляйте!

Припев:

В припеве бас играет синхронно с гитарой по
ладам:

Данила: I hate this fuckin´ world   |здесь
аккорд E (ну или какой нибудь риф-производное)
и  0 на 6 струне баса
Вася:   I hate this fuckin´ world   |A# и 6
лад соответственно
Данила: I hate this fuckin´ world   |G и 3
Вася:   This fuckin´ world I hate   |A и 5

Всё это 2 раза

Куплет:

Ну, что дети?Как та в интернете?
В чатах сидите?Гадите в сети?
Как оценки?Не достаёт ли химоза?
Физичка не сидит ли как в попе заноза?
Кто получает по ингишу тройки?
Не запалили ли кого в процессе буйной попойки?
Как там АБэЖэшник?Всё так же туп?
Чё там мамаша?Пускает ли в клуб?
Чё там девчонки бежать кросс дохнут?
Как там на улице?Ш-штаны быстро сохнут?
Главное всякую гадость в тело не суйте!
Нет? О´кей, тогда ладно тусуйте!

Припев.

Куплет:

Здесь бас упрощается до:
E|-0--7--3----0--7--3--...
И вступает регулярная гитара соляком под бас
(играет тоже только на первой, тоже E струне)

Чем бы дитя не тешилось, только бы не вешалось.
Чё там наркотики не проели плеш ещё?
Бля, ведь это послушает мама
Ладно не беспокойся чувак дальше без мата
фонограмма.
Не хочется ли всё больше трэшу и угару?
Не вломно ли потом всавать на первую пару?
Часто ли всё по барабану абсолютно?
Не надоели ли пока?Не достают ли?

///Дальше обычный бас, а за ним и соляк гитарный

Всякие вольности и всякие излишки?
Не делает ли кто нибудь там тёмные делишки?
Ладно, надоело, я кончаю ребятки,
Я надеюсь детки, что у вас всё впорядке.

Припев.

Вступление.

<< Назад на Кирпичи


Комаров Кирилл
Жизнь - дерьмо
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
Em
Джон Траволта посмотрел на часы,
Потом допил свой бурбон и сунул руку в трусы.
Am
Там висел магнум, калибр сорок пять.
         Em
Джон Траволта достал его и стал заряжать.
             H7                   Am
Когда до встречи оставалось восемнадцать секунд,
            Em                       H7
Он вдруг подумал, что когда-нибудь его засекут.

Без стука в комнату ввалился Том Круз.
У Тома не было денег, но у Тома был вкус.
Он не пил натощак, два раза ездил на Кипр,
И он тоже любил сорок пятый калибр.
В левой руке у него был мешок,
В правой -- плакат. В мешке -- порошок.

Припев:
C#7
У-у, жизнь -- дерьмо.
A7
О, я бы мог бы не ставить клеймо, но
C#7
У-у, я давно
A7                            Em
Смотрю такое, смотрю такое кино.

Джон Траволта сорвал пару полос.
Да, товар был неплох, на такой будет спрос.
Он сказал: Я покупаю, как договорено.
У него-то как раз денег было полно.
Том Круз, как обладатель безупречных манер,
Сказал: Приятно иметь с Вами дело, сэр.

Но тут вошёл ещё один персонаж.
У него не было вкуса, но у него был кураж.
Своё детство и юность провёл он в тюрьме.
Это был Мики Рурк, и он был в полном дерьме.
Он случайно угрохал пятнадцать своих,
И он сказал: я умею делить на троих.

Припев.

С полминуты Мики Рурк и Том Круз
Сверлили взглядом друг друга, мол, я тебя не
боюсь.
Джон Траволта опять сунул руку в трусы,
И сказал себе так: Джон Траволта, не ссы.
Но когда, казалось, всем не обойтись без потерь,
Вот в этот самый момент тихонько скрипнула
дверь.

В дверях стояла сама Шерон Стоун.
Она взглянула на Круза -- мол, кто этот клоун.
Посмотрела на Рурка -- ну, ты уже труп,
А Траволте сказала: А ты был неглуп.
Но ты же не знал, что я агент ФБР.
Мне было приятно иметь с Вами дело, сэр.

Припев.

Стивен Сигал возглавлял спецотряд.
У него был приказ вырубать всех подряд.
И он вырубил всех, и он вышел на связь,
Сэр, я вырубил всех, доложил он смеясь.
Внутри осталось лишь трое, причём один из них
труп,
Второй с виду клоун, а третий, хоть и неглуп,

Но он наш человек, агент ноль-ноль-пять.
Сэр, он возьмёт всех троих, ему не надо мешать.
Агент в совершенстве владеет сумо,
К тому же я выдал ему спецэскимо.
И он дал отбой. Именно в этот момент
Шерон Стоун призналась, что она спецагент.

Припев.

Том Круз сказал: Shit.Мики Рурк  сказал: Fuck.
Джон Траволта сказал: Блин, я был полный мудак.
И каждый достал свой большой пистолет,
Но у Шерон под юбкой был бронежилет.
И ни один залп не причинил ей вреда,
Потому что все целились только туда.

Когда спецотряд всё же пошёл на захват,
Каждый бандит был страшно этому рад.
Поскольку, как чуть позже прохрипел Мики Рурк,
"Мне не нужен адвокат, мне нужен
хирург".
А Шерон лизнула своё спецэскимо,
И, сплюнув, сказала: Похоже, дерьмо.

Припев:
У-у, жизнь -- дерьмо.
О, я бы мог бы не ставить клеймо, но
У-у, я давно
Люблю крутое кино.

<< Назад на Комаров Кирилл


Круг
Кольщик
Прислал: ..:::РомащенКо:::.. e-mail: eugen_rev@mail.ru
    Fm#                     Hm
1.   Кольщик наколи мне купола,
    D                           A(F5)
     Рядом чудотворный крест с иконами,
    Hm            E        Fm#        Hm D
     Чтоб играли там колокола
    E                    Fm#
     С переливами и перезвонами.

2.   Наколи мне домик у ручья,
     Пусть течёт по воле струйкой тонкою.
     Чтобы от него портной судья
     Не отгородил меня решёткою.

3.   Нарисуй алеющий закат.
     Розу за колючей ржавой проволкой.
     Строчку:"Мама, я не виноват!"
     Наколи, и пусть стереть попробуют.

4.   Если места хватит - нарисуй
     Лодку с парусами ветром полными.
     Уплыву, волки, вот вам...
     Чтобы навсегда меня запомнили.

5.   И легло на душу, как покой.
     Встретить мать - одно моё желание.
     Крест коли, чтоб я забрал с собой
     Избавление, но не покаяние.

                   (читается голосом)
     Не осуждай меня мама, я ведь только тем и
жил,
     что знал - ты меня ждёшь; я знаю, ты
плачешь
     вечерами и видишь сны где я совсем ещё
маленький,
     подкрадываюсь к тебе и закрываю твои глаза
ладошками;
     ты нарочно
говоришь:"отец?,Татьянка?", я смеюсь:
     "нет, нет, не угадала"; отцу с
Танюхой привет; деньги
     в конверте не шли - суки всё вынут, но я ж
назло им
     вернусь, потому что ты меня ждёшь.

                      (обычный перебор
3-2-3-1-3-2-3)

                    (Notepad-font: Courier;
Courier New)

  Fm#                                 Hm
6
-2-----------2---|-0---------------|-----------------|-----------------|
5
-----------------|-----------------|-2-----------2-0-|-2---------------|
4
-----------------|-----------------|-----------------|-----------------|
3
---2---2---2---2-|---2---2---2---2-|---4---4---4-----|---4---4---4---4-|
2
-----2-----------|-----2-------2---|-----3-----------|-----3-------3---|
1
---------2-------|---------2-------|---------2-------|---------2-------|

  D                                   A(F5)
6
-----------------|-----------------|-5-----------5---|-5---------------|
5
-5-----------5---|-----------------|-----------------|-----------------|
4
-----------------|-4---------------|-----------------|-----------------|
3
---2---2---2---2-|---2---2---2---2-|---6---6---6---6-|---6---6---6---6-|
2
-----3-----------|-----3-------3---|-----5-----------|-----5-------5---|
1
---------2-------|---------2-------|---------5-------|---------5-------|

  Hm                E                 Fm#
6
-----------------|-0---------------|-2-----------2---|-----------------|
5
-2-----------2---|-----------------|-----------------|-0-------5-------|
4
-----------------|-----------------|-----------------|-----------------|
3
---4---4---4---4-|---1---1---1---1-|---2---2---2---2-|---2---2---2---2-|
2
-----3-----------|-----0-------0---|-----2-----------|-----2-------2---|
1
---------2-------|---------0-------|---------2-------|-----------------|

  Hm                D                 E
6
-----------------|-----------------|-0-----------0---|-0---------------|
5
-2-----------2-4-|-5-------5-4-2-0-|-----------------|-----------------|
4
-----------------|-----------------|-----------------|-----------------|
3
---4---4---4-----|---2---2---------|---1---1---1---1-|---1---1---1---1-|
2
-----3-----------|-----3-----------|-----0-----------|-----0-------0---|
1
---------2-------|-----------------|---------0-------|---------0-------|

  Fm#                                      D
ставить так  (3)   (2)
6 -2-----------2---|-2---------------|
6|-----|-----|-----|--X--|
5 -----------------|-----------------|
5|--X--|-----|-----|--X--|
4 -----------------|-----------------|
4|-----|--X--|-----|--X--|
3 ---2---2---2---2-|---2---2---2---2-|
3|-----|-----|-----|--X--|
2 -----2-----------|-----2-------2---|
2|-----|-----|--X--|--X--|
1 ---------2-------|---------2-------|
1|-----|-----|-----|--X--|

<< Назад на Круг


Калинов Мост
Назад в подвалы
Прислал: Antokha e-mail: Anto_kha@email.com
Аккустическая версия. Стиль игры - больше похож на
регги. Темп - как ударник в
электронной версии
Воспроизвести бас из электронной версии на 6-ти
струнке не получается.

Обозначения:
Em(VII)=779987 (баррэ на 7 ладу), аналогично:
A(V)=577655; A7(V)=575655; G(III)=355433

Em (VII)
Я тебя оставил в зной на берегу
Верить в свой розлив бессонно.
Сам прощальным криком слезы сберегу
Спрятался опальной зоной.
  D                    Am
К сумеркам углями раскален
D                      C
Выжег темноту дурным изгоем
         G          D          Am
когда неслась моя телега под уклон -
         Em(VII)
Я был спокоен.

Жди когда в верховьях выпадут дожди
Кинутся волною мутной
Бряцает ключами - день не пощадил,
Кто побег готовил утром.
Стоит заплатить большую дань
Тихо завернуться ржавой кровлей.
Молю лечить меня скорее прилетай -
Я обескровлен.

A(V)
Треснуло стекло
A7(V)
Лужей натекло
D                          C
Пал листвой, растоптан сапогами.
         G                D       Am
Осталось когти обрубить и лечь на дно... укром
         Em(VII)
Виском о камень

Прахом попуститься звоны не дают
К радости, мой сон тревожен.
Пеплом поминаю брошенный уют,
Загодя готовлю возжи.
Снова я загадочный пострел -
Ветер весельчак меня не свалит.
Я возвращаюсь на легке с запасом стрел
Назад в подвалы

A(V)       A7(V)
o-o    - oy - o-o

        G(III)      D            Am
Я возвращаюсь на легке с запасом стрел
           Em
Назад в подва-aлы

<< Назад на Калинов Мост


Кино
Спокойная ночь
Прислал: Андрей e-mail: trewis@imail.ru

    Am                               G
   Крыши домов дрожат под тяжестью дней,
      Dm         Dm6 Am
   Небесный пастух пасет облака,
    Am                             G
   Город стреляет в ночь дробью огней,
       Dm      Dm6 Am
   Но ночь сильней, ее власть велика.

   Припев:

         F                Em
        Тем, кто ложится спать -
                   Am   Am7 F C
        Спокойного сна.
            G      Am
        Спокойная ночь.
         F                Em
        Тем, кто ложится спать -
                   Am   Am7 F C
        Спокойного сна.
            G      Am
        Спокойная ночь.

   Я ждал это время, и вот это время пришло,
   Те, кто молчал, перестали молчать.
   Те, кому нечего ждать, садятся в седло,
   Их не догнать, уже не догнать.

        Тем, кто ложится спать -
        Спокойного сна.
        Спокойная ночь.

   Соседи приходят, им слышится стук копыт,
   Мешают уснуть, тревожат их сон.
   Те, кому нечего ждать, отправляются в путь
   Те, кто спасен, те, кто спасен.

        Тем, кто ложится спать -
        Спокойного сна.
        Спокойная ночь.

<< Назад на Кино


Король и Шут
Возвращение колдуна
Прислал: sunny zlodeev e-mail: separatist_sp@rambler.ru
Все аккорды относительно capo на 7-м ладу.

     Am
 Cтал колдун одержим вдруг злом
 Dm              C      E
 Что бы спасити душу его
   Am
 Решили мы всем селом
 Dm              C             E
 С ним сотворить кое-чего

 Помню ярость безумных глаз
 Он не скрывал злобу свою
 Он всех ненавидел нас
 "Да, я вернусь, слово даю!"
        F*               C
 Он до конца довёл свою жуткую роль
   Dm             E
 Смеялся в огне предчувствуя боль
         F*          C
  Людей подчинял панический страх
 Dm            E
 Даже когда и ветер унес его прах
                   Am
 И развеял по просторам

Проигрыш:Am-Am-Am-Am-Dm-Dm-C-E(2 раза)

 Первой жертвой священник был
 Я обо всём летопись вёл
 Ветер его убил
 А если точнее до смерти довёл

 И каждый год отныне в этот же день
 Мы находили метрвых людей
 Возможно, в черном списке был и я
 Но почему-то ветер не трогал меня
 И выпускал из дома

Проигрыш: Am-F*(6 раз)-Dm-E

 Я помню тот момент, когда из огня
 Яростный взгляд пал на меня
 И я искал спасенья в крепком вине
 От историй, что ветер рассказывал мне

"Я буду жить",- кричал он,-
"Вечно! Вечно!
 Будешь писать ты про меня.
 Ты будешь мне служить вечно! Вечно!
Как не ушёл я от огня,
И не скроешься от ветра.

F*-012300-                Отрывайтесь с миром!!!

"sa84enco"

<< Назад на Король и Шут


Король и Шут
Девушка и граф
Прислал: ann e-mail: ann_go@mail.ru
                  G             C             F
      G
                  С прекрасной дамой граф
разгуливал по парку
                              C          F     G
                  Во мгле виднелись очертания
замка
                           C           F
G
                  Где у ворот собака грустно
завывала,
                           F
G
                  Девица графа очень нежно
обнимала.

                     C
                  "Какая ночь, мой милый
граф,
                    F             G
                  Луна так ярко светит.
                     C
                  И шепот листьев,шелест трав
                    F        G
                  Усиливает ветер.
                    F            G
                  Навеки вашей стать
                         C          Am
                  Мечтаю я и в этот час
                     F          G             C
                  Пускай моя любовь коснется
вас!"

                  "В подвалах замка у меня
                  Сокровища хранятся,
                  К твоим ногам, любовь моя,
                  Сложу я все богатства,
                  Моей ты станешь госпожой,
                  Тебе я вечность подарю.
                  Поверь, все будет так, как
говорю!"

                  Припев:
                   F            G
                  Утро станет сном ,и будет
                   C            Am
                  Вечно длиться ночь!
                  F            G             C
                  Мы одни в огромном тёмном
мире...
                          F          G
                  -Кровь закипает в сердце!
                       C           Am
                  -Я смогу тебе помочь!
                   F         G           C
                  Небеса становятся всё шире.

                  "Какой у вас глубокий
взгляд,
                  Как он влечет и манит.
                  Я не могу себя понять:
                  Меня к вам сильно тянет
                  Мой граф таинственный,
                  Заворожили вы меня
                  и в вашей власти плоть и кровь
моя!"
                  "О ,сколько их ,готовых
кровь
                  Отдать за наслажденье!
                  В них есть блаженство и любовь
                  Как сон и пробужденье.
                  Но граф всегда один
                  Под леденящим сводом тьмы.
                  О смерти обожает видеть
сны."

                  Припев.

<< Назад на Король и Шут


Кричевский Гарик
Мой номер 245
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
         Hm                   F#
Не за границу, не в Рим, не в Ниццу
A7             Dm
Наш уезжает эшелон,
G                    C
Охране строгой плохо спится,
F               E
И чуть качается вагон.

Трава в кармане, письмо для Тани,
Ныкну заточку, как факир,
Не в Сочи жить, а в Магадане,
Глушить не водку, а Чифир.

            A7         Dm
Припев:    Мой номер 245,
           G               C
           На телогреечке печать,
           Am                Dm
           А раньше жил я на Таганке,
           E              Am
           Учил босоту воровать.

           Мой номер 245,
           А я домой хочу опять,
           И часто снится за колючкой
           Мне моя мягкая кровать.

Донецкий Юра кричал мне: "Шура,
Грустить не нужно без нужды".
Из хлеба вылепили дуру

Пугать салагу из вохры.
Простите, дамы - манто из ламы,
Я вас покину на пять лет,

На флейтах исполняйте гаммы,
И наводите марафет.

Припев.

Стучат колеса, и нет вопроса:
"Куда уехал эшелон?"
Жаль, отсырели папиросы,
И чуть качается вагон.

Припев.

<< Назад на Кричевский Гарик


Крематорий
Гончие псы
Прислал: Барыш!!! e-mail: alex_b@mi.ru
E                   A         E               A
  Мы бы стали счастливее всех, если б мы смогли
найти
B                  A                       E
  Великий корень зла в пустых колодцах любви
E                  A           E
    A
  Jim Morrison давно уже мертв, но мы верим в то,
что он еще жив
B             A                       E
  И собираем пыль давно остывшей звезды

         G                         D
           Наша смерть нас гонит вперед
         C              A
           Наше время движется вспять
         B               A                E   Em
D Dm G B
           Мы все - большая стая гончих псов

  Мы бы стали счастливее всех, если б мы смогли
найти
  Великий корень добра в пустых колодцах любви
  Все живые любят друг друга, все мертвые мстят
за себя
  И забирают с собой самых ярких звезд

           Наша смерть нас гонит вперед
           Наше время движется вспять
           Мы все - большая стая гончих псов

<< Назад на Крематорий


Король и Шут
Генрих и Смерть
Прислал: Павел Шикунов e-mail: xroker1984@mail.ru
  Intro:Am,Em,C,Am,G

 Вступление играется непростым боем,
 можно играть медиатором.

 Am    Em   C Am   G
 Шах и мат,Генрих рад
 Am  Em        C     G
 Он король,на белом коне:
  Am  Em    C   Am G
"Как всегда,при дворе
  Am     G   E(A)
 Равных нету мне".
 Am   F        Am     G
 Без побед - счастья нет!
 Am  F       C         G
 И всего за несколько лет
 Am  F       C  G
 Он разбил, одолел
  Am   G    A (C)
 Всех кого хотел!

          Em     C         Am    D    Em
 Припев: Жизнь невольно в шахматной доски
            Em     C       Am D     Em
         В битве рвались, словно волоски.
   E  C      G    D
   И настал,тот момент,
   E    C      G       D
   Что врагов вроде бы нет.
   E   C      G     D
   Он тогда смерть позвал,
      E    A        C
   С ней играть он стал!
           Em     C         Am    D    Em
   Припев:Жизнь невольно в шахматной доски
             Em     C       Am D     Em
          В битве рвались, словно волоски.
     Em   C   D     H7
    Ночь раздумий полна
     Em    C    D   H7
    Чаша выпита до дна
     Em    C  D  H7
    Свечи,за спиной
     Em    C   D H7
    Гаснут по одной!

      Проигрыш:Am,Em,C,Am,G

      Am   Em       C  Am  G
     Села смерть с ним за стол
     Am     Em   C       G
     Умертвила взглядом коня
      Am   Em  C  Am  G
     Посегнув на пристол,
      Am      G E
     Белого короля.
     Am F   Am     G   Am  F     C  G
     И его каждый ход,она знает наперед
      Am      E  C   G    Am    G     C
     Сделать шах не дает,бой к концу идет!

                Em     C         Am    D    Em
       Припев: Жизнь невольно в шахматной доски
                  Em     C       Am D     Em
               В битве рвались, словно волоски.
      Em   C   D     H7
     Ночь раздумий полна
     Em    C    D   H7
     Чаша выпита до дна
     Em    C    D H7
     Свечи,за спиной
     Em    C    D H7
     Гаснут по одной!
     Em      C     Fm          H7
    Генрих рассерженый поднял взгляд
    Em   C      Fm               H7
    Не привык слышать,он слово: "мат",
       Em   C  Fm     H7  Em    C      Fm    H7
    В гневе он был оттого,что пешкою свергли
его,
     C           D         Em
    Смерть не объяснила - ничего!

<< Назад на Король и Шут


Король и Шут
Мертвый анархист
Прислал: Сметаныч e-mail: smetan@km.ru
(мудреным перебором)

Hm                A                 F#    G
Ослепший, старый маг ночью по лесу бродил,
На кладбище разлил он волшебный эликсир
И лишь проговорил: 'Что ж ты, старый, натворил:'

Хой! Хой! Хой! Бого-бого!

(тут сложно подобрать, можно эти же аккорды на
квинтах)
H5
Трупы оживали, землю разрывали,
A5
Всюду выползали, дико вышибали,
F#5
Глотки драли, все вокруг ломали,
G
Рвали свою плоть.
Это место люди не любили,
Потому что здесь гадов хоронили
Все они водку пили, проклятыми были.

Hm                        A
Среди ублюдков шел артист,
F#                             G
В кожаном плаще мертвый анархист.
Крикнул он: 'ХОЙ!' Челюсть долой.
Трупов, вел он за собой.

Бешено в деревню мертвые ворвались,
И средь фонарей рожи показались,
Срались и по-полной отрывались,
Шли дома громить.
Взяли люди топоры и вилы -
Мертвецов загнать в свои могилы,
Но на это не хватило силы,
Трупов не убить.

Среди ублюдков шел артист,
В кожаном плаще мертвый анархист.
Крикнул он: 'ХОЙ!' Челюсть долой.
Трупов, вел он за собой.
Был на руке застывший фак,
Из кармана торчал пиратский флаг.
Зомби всю ночь кричали: 'ХОЙ!
Мы анархисты народ не злой!'

Проигрыш

Что за наваждение без предупреждения?
:. Сильно напугали,
Смеялись и толкали парня, заставляли
Бого танцевать.
Что есть мочи женщины вижали,
И крестьяне в панике бежали.
Трупы дохли и снова оживали,
Ржали людям в след.

Среди ублюдков шел артист,
В кожаном плаще мертвый анархист.
Крикнул он: 'ХОЙ!' Челюсть долой.
Трупов, вел он за собой.
Был на руке застывший фак,
Из кармана торчал пиратский флаг.
Зомби всю ночь кричали: 'ХОЙ!
Мы анархисты народ не злой!'

В жизни артист веселым был,
И нажраться он всегда любил.
Утро крестьянам помогло:
Солнце трупы за полчаса сожгло.
Но в тишине ночной
В подвале кто-то рявкнул: 'ХОЙ!'

З.Ы. Punks not dead!

<< Назад на Король и Шут


Крематорий
Сексуальная кошка
Прислал: Барыш!!! e-mail: alex_b@mi.ru
Am               C              G            F  G
 Am
Фрегат твоей мечты раздавили льды давным-давно.
Am                 C                    G
       F  G   C
И незначительным стало то, что было когда-то
главнее всего.
                Am            C         G
F
И теперь от гнетущей тоски ты ищещь в звездной
ночи
D              Am      C     D        Am
Ветер нового счастья, ветер новой любви.

             G             Am             G
      Am
     Сексуальная кошка на облаках, блаженная фея
добра.
       D            Am             E          Am
     Ласкающей звезды я вижу тебя на небе.

Свое уставшее тело ты освежаешь водой мертвых
морей,
Твоя душа как музей гениальных издели и редких
вещей.
И я хотел бы остаться с тобой, но твое жилище -
проклятый дом,
Его величество дьявол поселился наверное в нем,

     Сексуальная кошка на облаках, блаженная фея
добра.
     Ласкающей звезды оставляю тебя на небе.

<< Назад на Крематорий


Кашин
Пламенный посланник
Прислал: Кот e-mail: KOT007@rambler.ru
Cm
Пламенный посланнк
Плачет, но горит.
Дайте мне свиданье
Узнать о чем он говорит.
Fm
Зачем его глаза,
Как-будто в праведном окне,
Зачем они прикованы
     G#   G    Cm
Ко мне?

***
Пламенный посланник
Пьянительных идей,
Зачем в твоих глазах
Так много правды для людей?

Зачем твои рассказы
Тревожат сон мой и покой,
Втекая в сердце
Пламенной рекой?

***
Пламенный посланник,
Зачем твои слова
Мое простое сердце
Превращают в сердце льва?

Найти во мне героя,
Разжечь во мне огонь,
И я тебе открою -
Я уже был сожжен тобою.

***
Пламенный посланник,
Я был таким, как ты,
Я плакал от желанья
Быть эталоном красоты.

Я возражал своей любимой,
Что мне не терпит суеты,
Что свет в себе не носит
Темноты.

***
Пламенный посланник,
Возьми свое письмо,
Горячею стрелой помчись
Домой в свое восьмое небо,

Скажи, что я не вижу смысла
Самосожженья для людей,
Последованья праведных
Идей.

***
Возьми свое посланье
Вместе с картами Таро,
Скажи, что мой простой, в желаньях,
На праведный народ

Не хочет знать пустых волнений,
Где все давно предрешено,
Он хочет только хлеба
И кино.

***
Пламенный посланник,
Забери свое письмо.
Я обещал своей стране и маме
Быть прямой стрелой.

Я обещал своей любимой
Не быть премером для людей,
Не быть горящим сердцем
В темноте...

<< Назад на Кашин


Кино
Закрой за мной дверь
Прислал: Антон e-mail:
Прежде чем вам захочется съиграть эту песню,
 то послушайте сначала её на кассете или CD

Если сделать всё как надо, то очень похоже на
Цоевский вариант.

Вступление:

                 A                Fm#     G
1\---------------0-----------------2------3------------
2\---------------2-3-2-0-2-0-------2------3-5---------
3\---------------2-----------------2------4---6-5-4----
4\---------------2-----------------4------5-------------
5\--4-4-4-4-4----0-----------------4------5-------------
6\--2-2-2-2-2----0----------------
2------3--------------

Моменты с переходами играются на этом же аккорде
(лад меняется мизинцем)

Куплет собственно ничем и не отличается

   Hm                         A (играть как во
вступлении)
Они говорят: им нельзя рисковать,

                                Fm#
       G  F#
Потому что у них есть дом, в доме горит свет.
   Hm                         A (как во
вступлении)
И я не зная точно, кто из нас прав,

                               Fm#
     G F#
Меня ждёт на улице дождь, их ждёт дома обед.

Припев  (аккорды ниже играть этим способом!)

    Hm   A                 Fm#    G
1\ --2---0------------------2-----3-----------

2\-- 3---2-3-2-0-2-0--------2-----3-5--------
3\ --4---2------------------2-----4---6-5-4-
4\-- 4---2------------------4-----5------------
5\ --2---0------------------4-----5------------
6\-- 2---0------------------2-----3------------

Hm              A             Fm#   G
Закрой за мной дверь. Я ухожу.
Закрой за мной дверь. Я ухожу

И если тебе вдруг наскучит твой ласковый свет
Тебе найдется место у нас, дождя хватит на всех.
Посмотри на часы, посмотри на портрет на стене,
Прислушайся - там, за окном, ты услышишь наш
смех.

    Закрой за мной дверь. Я ухожу.
    Закрой за мной дверь. Я ухожу.

Ну а вообще, кто разбирается в этом деле, должен
понять что к чему

<< Назад на Кино


Крематорий
Таня
Прислал: Барыш!!! e-mail: alex_b@mi.ru
C            H            C          A
В темном зале все танцуют, и моя подруга в такт
C         G        C                 Em
Извергает дозу пота в дискотечный смрад
C            H          C                A
Я стою в крутом раздумье среди потных и мокрых
рыл
    C            G          C                 Em
A C G D
Священной злобой возвышаясь над скопленьем мудил
...

     G         Em         C          G
А у Тани на флэту был старинный патефон
   C         Am         D
Железная кровать и телефон
    C           D       G F#       Em   G
И больше всех она любила Rolling Stones
       C     Am         D
Janis Joplin, T.Rex и Doors

И у Тани на стене нарисовал я облака
И слона с ослом, летящих в никуда
И она ложилась спать, схватив слона за крыла
И просыпалась с хвостом осла ...

   C                  G  C                 G
   Жаль, что она умерла, жаль, что она умерла
       Am                     D
   Вокруг меня чужие люди, у них совсем другая
игра
          C                G
   И мне жаль, что она умерла

Мы любили сделать вид, будто мы сошли с ума
И целый день пускали пыль в глаза
С одной лишь целью - дотянуть до ночи и тогда
Стащить трусы, и воскликнуть: "Ура!"

А потом, в начале дня, вновь открыв глаза
Она твердила мне о тайне сна
О том, что все в конечном счете растает без
следа
Как то вино, что было выпито вчера ...

   Жаль, что она умерла, жаль, что она умерла
   Вокруг меня чужие люди, у них совсем другая
игра

Em  G
   И мне жаль, что она умерла, так давно умерла

<< Назад на Крематорий


Кашин
Нарцисс
Прислал: Пучков Павел (подбор) e-mail: sil1999@mail.ru
Intro:  Hm Em

Hm		Em
Купая лепестки в ладонях у реки
A		        Hm
Душой и сердцем чист заплакал мой Нарцисс
G/H		Em
Зачем тебе такая холодная река
F#sus		F#
Там смерть наверняка
Hm			         Am7*
Беги - она не сможет полюбить тебя
Em
Беги - знай что здесь зима
                  Hm
Знай что все мы здесь давно сошли с ума

Остались лепестки в ладонях у реки
Душой и сердцем чист погибнет мой Нарцисс
А серде безвозвратно помилуй милый брат мой
Ты прав тысячекратно
Беги - она не сможет полюбить тебя
Беги - знай что здесь зима
Знай что все мы здесь дано сошли с ума

Беги - она не сможет полюбить тебя
Беги - знай что здесь зима
Знай что все мы здесь дано сошли с ума

* Кашин играет эту песню с каподастром на 2ом
ладу,
поэтому при игре на открытых струнах Am7 следует
брать как 002213

<< Назад на Кашин


Калинов Мост
Иерусалим
Прислал: Влад e-mail: vlad@sportium.org

Em
Горе мое,
                  B7
Пыль земная, пусти меня.
C          A                 B7
Небеса голубые, бездонные, смилуйтесь.
                       Em
Как пропадал в ослепительных снах,
              B7
Великанил округами, -
C             A           B7
Пух целебный нагрезил Иерусалим.
C G A B7
C G A B7
G
Сладко пелось мне, -
                       B7
Стон кромешный судил ночами.
D
Горь испить до дна
F#                     B7
Ясный день сватал розгами.
G
Вечер грел висок,
                 B7
Подвиг пенился рядом.
C
Путь блестел высок
A           B7
Неуемной стрелой.
Em
Радость моя:
                   B7
Одиноких костры согреют -
C                A                 B7
Поделиться при встрече ладонями-бронями.

И на ветру
        Em
Бурю бронзой одеть,
                    B7
Высекать рукавами звоны, -
C               A      B7
Голос вьюгами помнит Иерусалим.

Подбор - Влад
NB Вообще-то она в оригинале в тональности Gm,
а не Em, но чтобы избежать всяких там Eb, я ее
переложил

<< Назад на Калинов Мост


Король и Шут
Зловещий кузен
Прислал: Igor&Lovejoy e-mail: lovejoy@plazma.ru
Сокращения и обозначения, использовавшиеся при
подборе песни:

> - глиссандо ("подъезд")
f - форшлаг

                 Hm                Hm        F#m
     Em                 F#

Проигрыш: 1-я
-------------------------------------------------------------------2-------
          2-я
---3-2-------3-2------3-2---------2----------------------------2-----2---2-
          3-я
-4-----2-4---4-2----4-----4----2-----------0---------0-------3---3-----3---
          4-я
-4---------4--------4-----------4---4----2---4-0-2-4---2---4---------------

          5-я
-2-------2----------2-----------4---4--------------------------------------

          6-я
-------------------------------2---------0-----------------2---------------

Затем вступает вторая гитара; играет параллельно
с первым соло:

          1-я
-----2-0f20-----------2-0-----------------------------------
          2-я
-2>3--------2-3---2>3-----2---------------------------------
          3-я
----------------------------2-------0---------0-----3---3---
          4-я
--------------------------------0>2---4-0-2-4-----4---4---4-

          5-я
------------------------------------------------------------
          6-я
------------------------------------------------------------

    Hm              Em                Hm
Вокруг догорающей свечки кружат мотыльки...
       Hm              Em                 Hm
В ту брачную ночь у невесты прорезались клыки!
  D                A                         D

Отец был просто в шоке, жених был вусмерть
пьяный
   Hm                E
F#
И лишь кузен её, погрязший, гад, в пороке... всё
улыбался, окаянный!

           Hm    Em  F#    Hm     Em  F#     Em
      F#
  ПРИПЕВ: Обожаю я гулять, обожаю я гулять и шею
нежную кусать
           Hm             Em F#    Hm
Em  F#       Em                 F#
          Небо румяней - там игра, небо румяней -
там игра, и каждой жертве очень рад!
           Hm        A             Em         F#

          Хочу туда! Хочу сюда! И кровь - моя
еда!

Невеста стонала от муки, отец рассвирепел,
Сломал он племяннику руки, а ноги не сумел.
Затем велел остаться с невестой мать и тёщу,
Схватил за шиворот зловещего мерзавца...

  ПРИПЕВ:

Hm                           A
Не знал мужик, каким путём от гада избавляться.
Em                           F#
Ударил по носу локтём - мерзавец стал смеяться.
Hm                         A
Его к осине привязал, но тот был слишком ловок,
Em                              F#
"...лан", - папаше он сказал и вылез из
верёвок.
Em                             A
К утру мужик пришёл домой, принёс клыки злодея,
Em                               F#
Бить в зубы было не в первой... Ха-ха-ха-ха!
Хорошая идея!

<< Назад на Король и Шут


Кино
Ария мистера Х
Прислал: e-mail:
     Fm#     H7       E
Да, я шут, я циркач, так что же?
       Fm#        H7        E
Пусть меня так зовут вельможи.
     Fm#      H7     E       Cm#
Как они от меня далеки, далеки!
      Fm#     H7    E
Никогда не дадут руки.
 E
Цветы роняют лепестки на песок.
           Cm#
Никто не знает, как мой путь одинок.
              Fm#       H7           E
Сквозь ночь и ветер мне пройти суждено,
         D7#               Fm#    H7
Нигде не светит мне родное окно.
           E
Устал я греться у чужого огня,
           Cm#           Fm#
Ну где же сердце, что полюбит меня?
          A                E
Живу без ласки, боль свою затая...
              Fm# H7           E
Всегда быть в маске - судьба моя!

<< Назад на Кино


Коррозия Металла
Бей чертей
Прислал: Степан e-mail: sambo666@omskmail.ru
INTRO:
E|-0-3-0-3-0-3-0-3-6-3--|-0-3-0-3-0-3-0-3-------|
H|----------------------|-----------------------|
G|----------------------|-----------------------|
D|----------------------|------------------8-5--|
A|----------------------|------------------8-5--|
E|----------------------|------------------6-3--|

E5 G5 E5 G5 E5 G5 E5 G5 B5 G5    | x8

Куплет:

G5    E5     G5  B5 G5
Школьный звонок
G5  E5   G5  B5 G5
Первый урок
итд

проигрыш=intro

Припев
E5   G5 E5   G5 E5  G5 B5 G5    |
Бей чертей, спасай Росси - ю    |  x2
Бей чертей, спасай Москву       |

G5 E5
    Цунар первый принял этот нож
G5 E5
    Только спас тебя твой лучший друг
G5 E5
    С нами нация и с нами бог
G5 E5
    Цунареф упал в крови и сдох

Восемь принял морг,
А девятым застрелен твой друг
С его бомбера капает кровь
Это сделал подкупленный мент

     /Припев/

Этой весной
Мы в апреле начнём забой
Встань под наши знамена, солдат
Мы зачистим страну и Арбат!

     Бей чертей, спасай Россию!
     Бей чертей, спасай Москву!
     Бей чертей, спасай Россию!
     Бей чертей, спасай Москву!

     /Припев/

     ...в крови и сдох

     Бей чертей! (4 раза)

Слава России!

P.s. Оставь отзыв.

<< Назад на Коррозия Металла


Кузьмин
Похожа не мечту
Прислал: Вячеслав e-mail: djetas@krcc.kz
   Тема: GmCmF#AmDCm#CG
   Припев: \GmCm#CGmCm#CGCmFm#AmDCm#CGDE
                              1
                     Наступит мой день,
                     Настанет мой  час,
                     И сама судьба познакомит
нас,
                     И радуга вспыхнет навстречу
той,
                     С такою надеждой и мечтой.

           Припев:   Я тебя такой придумал,
                     Осветил волшебным светом,
                     И поверил в эту красоту,
                     Я тебя такой придумал,
                     Чтобы ты по всем приметам,
                     Была похожа на мечту.
                     Похожа на мечту,
                     На мою мечту.

                            2
                     Я встречу тебя,
                     Ты встретишь меня,
                     Доживем с тобой до такого
дня,
                     Ищу тебя всюду прийди,
прийди,
                     Печальная мимо не пройди.

           Припев:

<< Назад на Кузьмин


Король и Шут
Волосокрад
Прислал: Обдолбанный пингвиноид (подбор) e-mail: gorshkovich@mail.ru
Луна средь звезд на темном пастбище блуждала
Трактир был слева,справа лес стоял стеной
И с высоты луна безмолвно наблюдала
За тем,кто всюду по пятам ходил за мной
В пустом трактире за столом сидел я молча
Курил махорку я и думал о своем
Взглянул в окно,стал любоваться темной ночью
Крыльцо увидел,человек лежал на нем
Раздался гром и ветер тучи нагоняя
Резвился в поле ,дождь струился проливной
А тот на улице валялся не вставая
Видать конкретно его хмель сразил пивной
Решив помочь ему, я вышел в непогоду
И удивился,это был столетний дед
Он прохрипел из уст выплевывая воду
' Я как и ты,мне еще только тридцать лет'
Он умер,мы его в сарае положили
Трактирщик начал мне рассказывать о том
Что силы зла на них проклятья наложили
Прислав посланца к ним с рогами и хвостом

D>-------2-2---------------------------------------------------------
A>---0-0-----4-4-2-2--0-2-4----------0-0-2-0-0-2-4---------2-2-2-----
X4
E>--------------------------2-2-0-2----------------2-2-2-2-------2---

  A                          F#m
Хэй,друг,что за горе постигло ваши края?
Что за зло на воле? - спросил трактирщика я

Припев:

 Hm                     C
В зловещем тумане он жертву находит
 D                      A
Он  тихо крадется у вас за спиной
И глядя как с вами беда происходит
Он тихо смеется и брызжет слюной

Жить нам стало худо исчезла вся молодежь
Уезжай скорей отсюда,ты здесь лишь гибель
найдешь

Припев:

D>----------------------
А>----------12-11-9-7--- х2
E>-5-7--5-7-------------
Не зря трактирщик распинался
Он гад,служил сатане
Взади тихо черт подкрался
Вцепился в волосы мне
Услышав черта мерзкий голос
Ему с размаха в рыло дал
Но теряя каждый волос
Год жизни я терял

Припев:
 D                 Hm
Теперь я знаю у чертей полно идей
Коварством,хитростью свой опыт добывают
Но хуже нам,когда среди людей
У них сообщники бывают

Ла-ла-ла-ла-ла-ла-ла-ла-ла-ла-ла-лай
Идут табы как в начале.

Ну вот вроде и все!
Не судите слишком строго, возможны некоторые
неточности в куплете. Если кто найдет просьба
прислать правильный вариант!

<< Назад на Король и Шут


Кино
Муравейник
Прислал: Алексей Ракитин aka Torped@ e-mail: sport@ruz.net
  D             A
1.Начинается новый день
    Hm          G  A
И машины туда-сюда...
 D                       A
Раз уж солнцу вставать не лень,
И для нас,значит, ерунда.
    D        A
Муравейник живет,
       Hm                G   A
Кто-то лапку сломал - не в счет,
     D          A
А до свадьбы заживет,
      Hm         G   A
А помрет - так помрет...

ПРИПЕВ : G                  A
         Я не люблю, когда мне врут,
               D                Hm
         Но от правды я тоже устал,
             G              A
         Я пытался найти приют,
              D               Hm
         Говорят, что плохо искал.
                 G            A
         И я не знаю, каков процент
              D              Hm
         Сумашедших на данный час,
                    G           A
         Но, если верить глазам и ушам -
                            D
         Больше в несколько раз...

2. И мы могли бы вести войну
Против тех, кто против нас,
Так как те, кто против тех, кто против нас,
Не справляются с ними без нас.
Наше будущее - туман,
В нашем прошлом - то ад, то рай,
Наши деньги не дезут в карман,
Вот и утро - вставай!

ПРИПЕВ.

<< Назад на Кино


Круг
Кольщик
Прислал: Славик e-mail: slaved_754@chat.ru
  Am                    Dm
Кольщик наколи мне купола
  F                     С
Рядом чудотворный крест с иконами,
  Dm          G         Am Dm G
Чтоб играли там колокола
  G                   Am
С переливами и перезвонами.

Наколи мне домик у ручья,

Пусть течёт по-воле струйкой тонкою.

Чтобы от него портной судья

Не отгородил меня решёткою.

Нарисуй алеющий закат.

Розу за колючей ржавой проволкой.

Строчку:"Мама, я не виноват!"

Напиши, и пусть стереть попробуют.

Если места хватит - нарисуй

Лодку, с парусами ветром полными.

Уплыву, волки, вот вам...

Чтобы навсегда меня запомнили.

И легло на душу, как покой.

Встретить мать - одно моё желание.

Крест коли, чтоб я забрал с собой

Избавление, но не покаяние.

(читается голосом)Не осуждай меня мама,

я ведь только тем и жил,

что знал - ты меня ждёшь; я знаю, ты плачешь

вечерами, и видишь сны где я совсем ещё
маленький,

подкрадываюсь к тебе, и закрываю твои глаза
ладошками;

ты нарочно говоришь:"отец?,Татьянка?",
я смеюсь:

"нет, нет, не угадала"; отцу с Танюхой
привет; деньги

в конверте не шли - суки всё вынут, но я ж назло
им

вернусь, потому что ты меня ждёшь.

<< Назад на Круг


Коррозия Металла
Хайл Фюрер
Прислал: e-mail: sambo666@omskmail.ru
E5  G5  E5  G5       x4

 E5       G5           E5         G5    A5  C5
A5  C5
Хайл, Фюрер, веди нас в бой,
Штурмовик одевает каску,
Наша революция длинных ножей
мир раскрасим в коричневую краску.

E5  G5  E5  G5   x4

Ночь, город, предатели спят,
От печей станет дым живым кошмаром,
Суд идёт, и работает морг,
Газовые камеры и души с кислотою,

Припев:
    E5        A5      D5
Слава Росии, слава!
Танки мчатся вперёд!
Дивизии в Чёрных рубашках
Приветствует русский народ.
  G5         A5           D5
Замочи, замочи цунареф дегениратов
Замочи, замочи демократов-депутатов
G5
Погоди, проклятый мир
Римский папа как вампир
будет корчиться в аду
и болтаться на суку

Есть приказсравнять с землей аул
Залпы града зажигают горы
Дивизии штурмуют запад и восток
автомат калашникова с нами

Припев.

Свет фар, свинец от  фонаря
как рентген просверлит врага
не впастись не уйти не скрыться
мы достанем и затравим тебя

P.s. СЛАВА РОССИИ!

<< Назад на Коррозия Металла


Круг
Идет этап
Прислал: Жека Фирсов e-mail: ZFIRSOV@yandex.ru
      Am
     Ты к запретке подойдешь,
     E
     Помахаешь мне рукой,
     Gm                A7
     Улыбнешься как всегда,
          Dm      Dm7
     И крикнешь здравствуй!
      E
     Здравствуй добрая моя,
     Am                F
     Здравствуй милая моя,
       Dm             E
     Не надо печали, и так все ясно.
         Am
    Прошлый раз смотрел в окно,
            E
    Дождь шел сильный проливной.
    Gm          A7     Dm  Dm7
    Мы смотрели друг на друга и молчали.
     E
    По твоим щекам текли,
      Am            F
    Капли летнего дождя,
            Dm            E
    А может слезы, слезы печали
     AmFDm EAm F Dm E
    Идет этап. Идет этап.

   Он идет в такую тьму,
   В саликанскую тюрьму,
   Белый лебедь часто сном,
   Кошмарным вижу.
   Суки правят беспредел,
   Не один я посидел
   Думал о тебе, лишь тем и выжил.

   Лишь к тебе одной родной
   Я стремился всей душой.
   У тебя одной молю, прошу прощенья.
   Понимаю твою грусть,
   Но ты ждешь и я вернусь,
   А пока для нас печаль, и сожаленье

     Идет этап ...

<< Назад на Круг


Король и Шут
Сказка про дракона
Прислал: Vital e-mail:
Intro: C H Em C Am G H Em
 C            D       G
Парень к девушке пришел,
Посмотрел в ее глаза.
'Подари, подари ночь с тобой!
Ночь с тобой подари', - он сказал,
           H
Он сказал.
Cmaj7   A
Но отвечала она:
Cmaj7            A
'Я б с тобой ночь провела,
F#          G
Но ужасный дракон
F#              G
Всегда следит за мной!
F#         G     G#       A     C
Он расправится с тобою!'

И ей парень говорил:
'В сказки, милая, не верю я!
Меня жди, меня жди в эту ночь,
Жди меня, жди меня у себя,
У себя!'

Но отвечала она:
'Я б с тобой ночь провела,
Но ужасный дракон
Всегда следит за мной!
Он расправится с тобою!'
Ночка темная была,
Парня встретила она:
'Уходи, уходи, прошу тебя!
Сохрани, сохрани ты себя,
Ты себя!'

Но ей ответил парень:
'Нет, я упрямый, упрямый!'
И с дубинкой в тот же миг
Вышел очень злой мужик.
Дочь кричит: 'Не надо, папа!'

<< Назад на Король и Шут


Король и Шут
Кто это все придумал?
Прислал: Утин Алексей e-mail: alexei_duck@mail.ru
Am                                 G
Ах, за, что меня бросили в подвал?
Am                           G
Разве ж это я денежки украл?
Dm                                G
Я ведь не такой, я ведь не злодей,
Am                             G
Никогда не крал деньги у людей.

Припев:
Am
Кто это все придумал? Кто оклеветал меня?
Am
А, ну кому, чего плохого в жизни зделал я?
Dm
Разве, что кошек палкой по двору любил гонять,
Am
Но не со зла, а так, чтоб время было чем занять.
 C         H      Am
Было чем время занять!

Проигрыш: Am G F G    - 4 раза

У каменной стены на сырой земле
Молча я сижу и тоскливо мне.
Палкой по спине получил вчера,
Шлепнули меня будто комара.

Припев.

Проигрыш: Hm A G A  -2 раза

От чего мне так в жизни не везет?
Кто теперь меня выручит, спасет?
Но клянусь своей лысой головой,
Что на смерть пойду гордо, как герой.

Припев.

P.S.  Последний куплет и последний припев
играется в Hm
Все играть лучше на баррэ.

<< Назад на Король и Шут


Крематорий
Крепость
Прислал: Барыш!!! e-mail: alex_b@mi.ru
     Am
Мой дом - моя крепость и я в ней - боец
   Am
И мне наплевать на биенье сердец
       F       Fm                 Am
Пусть кто-то идет неизвестной тропой
   F         Fm              Am
А мне в этой жизни дороже покой

Пусть всех вас согреет свет ясного дня
Меня же - вкамине пыланье огня
От всей лживой жизни, от жизни смешной
Надежно укрыт я высокой стеной

А вдруг постучится кто в дверцу мою
В замочную скважину я посмотрю
И будь ты уставший больной от потерь
Тебе никогда не открою я дверь

Вы бьетесь, стараясь судьбу превозмочь
А мой светлый рай - бесконечная ночь
Мой дом - моя крепость, а я в ней - боец
И мне наплевать на биенье сердец

<< Назад на Крематорий


Король и Шут
Вино Хоббитов
Прислал: Smash (подбор) e-mail: Smash85@yandex.ru
Основная мелодия в припеве:
  A       D       E       A     A       D       E
      A
E-9-7-9-7-10-9-7--7-5-7-9-7-5---9-7-9-7-10-9-7--7-5-7-9-5-
B---------------------------------------------------------
G---------------------------------------------------------
D---------------------------------------------------------
A---------------------------------------------------------
E---------------------------------------------------------

Никто не ждал, что будет праздник в этот день,
Но всё равно явились все, кому не лень
Уж так в деревне повелось ..............выпить
удалось
И даже гоблин Борода ........пришёл сюда

Припев
 A          D       E         A
Пели песни до утра Пого танцевали
Каждый наливал вина пить не уставали

Проигрыш F5 A5 F5 G5
Am               F             G         C  H
  Был странный вкус, но людям было наплевать
Am         F           G          C  H
  Не дуя в ус напились и давай гулять
Dm       Am  G       F   G            C
Am
  Какая разнца что пьёшь     себе и ближнему
налей
Dm              E           Am        Dm        E

  Чем больше в рот себе вольёшь, тем будет
веселей

Пели песни до утра Пого танцевали
Каждый наливал вина пить не уставали

Проигрыш F5 A5
         F5 A5
         F5 A5
         F5 A5
         D5 E5
         D5 E5
         D5 E5
A5 F5 G5 C5H5
A5 F5 G5 C5H5

Dm          Am     G       F   G     C
Am
  И только гоблин как бревно упал и распростёрся
ниц
Dm            E         Am     Dm    E
  Узнав, что Хоббиты вино варили из яиц

Пели песни до утра Пого танцевали
Каждый наливал вина пить не уставали
 E                   D
Ведь простой народ что попало пьёт
A                      E
Если это хоть немного по мозгам даёт

Пели песни до утра Пого танцевали
Каждый наливал вина пить не уставали
  E                D
Все придут на пир лишь бы повод был
  A                      E
Сладок уксус на халяву кто-то говорил
     A5
В деревню хоббиты пришли и принесли вино
И местный староста тогда на праздник дал добро
      E                D
В их появлении был безхитростный расчёт
    A                    E  E  E   E E   E E E  A

Мы людям принесём вино-они же нам дадут за это
мёд

ЗА ОСТАЛЬНЫМИ ПОДБОРАМИ ОБРАЩАЙТЕСЬ:
WWW.KNYAZEV-S.NAROD.RU

<< Назад на Король и Шут


Кино
Пачка сигарет
Прислал: Zerotool e-mail: stepanid@pochtamt.ru
____
1|-----7-5--------------5---------
2|---------5----8-5-------7-------
3|-4-5-------5------5-7-----5-4---
____
|-7-5----|---------5----------
|-----5--|-8-5-------7--------
|-------5|-----5-7-----5-4----
          ^^^^^^^^^^^^^^^^^^^^-Первый раз
играется это, а второй раз-
                               флажолеты
3стр(5-6),2стр(7-8),3стр(7-8).
 И пока 1я гитара играет куплет, 3я продолжает
флажолеты.
Припев:
|--------
|--5-5-5-
|--------
____
|-------0---------3-------5---|-3-----
|-----1---1-----1---1---3---3-|---5---
|-2-2-------2-0-------2-------|-----4-
Так играется весь припев. в последней строчке
припева отделённая концовка
не играется, а играется проигрыш, написанный в
начале.
Ещё там в конце есть соло. Я его играю, но если
соло-гитарист - начинающий,
или в помещении холодно так, что руки мёрзнут :)
, то IМHО лучше  не пытаться.
Играется быстро
 1й раз
1|-10-8-7-8-10-0-10-8-7-10-0-10-8-7-8-10-8-0-0-8-0-8-7-0-0-7-0-8-0-10-0-
 2й раз так же.
      ^
 3й раз
|-12-10-8-10-12-0-12-10-8-12-0-12-10-8-12-10-0-0-10-0-10-8-10-8-7-0-8-0-10-0-
 4й раз как и первый, но до пометки.

 Em         Am          C          D    Em
Я сижу и смотрю в чужое небо из чужого окна
       Am      C     D        Em
И не вижу ни одной знакомой звезды.
     Am          C       D         Em
Я ходил по всем дорогам и туда, и сюда,
     Am          C         D        Em
Обернулся - и не смог разглядеть следы.

       Em      Am           C    D    Em
      Но если есть в кармане пачка сигарет,
              Am             C           D
Em
      Значит все не так уж плохо на сегодняшний
день.
          Am          C          D        Em
      И билет на самолет с серебристым крылом,
                Am         C      D      Em
      Что, взлетая, оставляет земле лишь тень.

И никто не хотел быть виноватым без вина,
И никто не хотел руками жар загребать,
А без музыки на миру смерть не красна,
А без музыки не хочется пропадать.

      Но если есть в кармане пачка сигарет,
      Значит все не так уж плохо на сегодняшний
день.
      И билет на самолет с серебристым крылом,
      Что, взлетая, оставляет земле лишь тень.

<< Назад на Кино


Калугин Сергей
Восхождение Черной Луны
Прислал: Unicorness e-mail: inrog@newmail.ru
|-7-7-5-7-7-5-9-5-7----
7-7-5-7-7-5-9-5-7---7-7-5-7-7-5-9-5-7---7-7-5-7-7-5-9-5-7
|---------------------------------------------------------------------------------------------------
|---------------------------------------------------------------------------------------------------
|---------------------------------------------------------------------------------------------------
|---------------------------------------------------------------------------------------------------
|-0---------0--------------3---------3-------------5--------5------------3---------3----2-------0

Вариант перебора на первые два куплета:
p (бас) - i (4я струна) - m+a (3я+2я
одновременно) - i (4я струна)
1я струна не используется

        Em
Из-за дальних гор, из-за древних гор
      Am              Gm      (F#m)   Em
Да серебряной плетью река рассекала степи скулу.
        Em
Белый дрок - в костёр, бересклет - в костёр.
       Am         Gm   (F#m)        Em
Над обрывом стою. Боги, боги, как берег крут!

Мёртвой свастикой в небе орёл повис,
Под крылом кричат ледяные ветра.
Я не вижу, но знаю: он смотрит вниз,
На холодный цветок моего костра.

Мир припал на брюхо, как волк в кустах,
Мир почувствовал то, что я знаю с весны:
Что приблизилось время огня в небесах,
Что приблизился час восхожденья Чёрной Луны.

Я когда-то был молод - так же, как ты,
Я ходил путём солнца - так же, как ты,
Я был светом и сутью - так же, как ты,
Я был частью Потока - так же, как ты.

Но с тех пор, как она подарила мне взор,
Леденящие вихри вошли в мои сны,
И всё чаще мне снились обрыв и костёр,
И мой танец в сиянии Чёрной Луны.

Я готов был собакой стеречь её кров,
Ради счастья застыть под хозяйской рукой,
Ради права коснуться губами следов,
Мне оставленных узкою лёгкой стопой.

А ночами я плакал и бил себя в грудь,
Чтоб не слышать, как с каждым сердечным толчком,
Проникает всё глубже, да в самую суть,
Беспощадный холодный осиновый кол.

Бог мой, это не ропот - кто в праве роптать?
Слабый перст или праха рядиться с тобой?
Я хочу просто страшно неслышно сказать:
Ты не дал - я не принял дороги иной.

И в этом мире мне нечего больше терять,
Кроме мёртвого чувства предельной вины.
Оттого я пришёл сюда петь и плясать
В восходящих потоках сияния Чёрной Луны.

Я пришёл сюда из-за дальних гор,
Ибо ныне я знаю, что делать с собой.
Шесть сторон кроплю, обхожу костёр,
Подношу к губам горьких трав настой.

Бог мой! Свастикой в небе орёл повис,
Под крылом, крича, умирают ветра.
Вот она подходит, чтоб взять меня вниз,
Чтобы влить в меня жажду рассечь себя.

Я раскрыл себе грудь алмазным серпом
И подставил, бесстыдно смеясь и крича,
Обнажённого сердца стучащийся ком
Леденящим, невидимым чёрным лучам.

Ведь в этом мире мне нечего больше терять,
Кроме мёртвого чувства предельной вины.
Мне осталось одно: это петь и плясать
В затопившем вселенную пламени Чёрной Луны.

<< Назад на Калугин Сергей


Круг
Ни в чем не виноватый...
Прислал: klykva e-mail: klykva@torba.com
            Am
Без перспективы, без добра
Я в Тверь решаю со двора
  A7                      Dm
Как говориться исключительно по-блату.
Я на Гагарина коптел
Am
Пока следак шил и корпел
Dm               E                  Am
Но я твердил, что я ни в чём не виноватый.

   Am
Мы брали кассу в Волочке,
А завалились на торчке
  Gm                 A7         Dm
И то на понт кадета взяли, раскалолся.
 Dm
Ему припомню всё с полна,
 Am
Ещё настанут времена
  Dm                 E                Am
О, кабы знать, что среди нас стукач нашёлся.

Я никогда не посылал,
Я или пан или пропал
Я жизнь тюремную торчал от малолетки.
Начальник колет-дело шьёт,
Ну-ну попробуй во-даёт,
Концы с концами не сведёт, а птичка в клетке.

Я помню первый раз торчал,
На всю катушку отмотал
Там познакомился с Витюхой-во был кореш!
С бугром чайку не поделил,
Потом и сам в буграх ходил
Но если скажет поперёк с ним не поспоришь.

Он на гитаре асс и Бог,
Сам Дольский так играть не мог,
Но жаль, под вышку подкатил-всё из-за бабы.
А брали на моих глазах,
Я плакал, но Витёк сказал:
"Не надо Жора, подожди процесс
хотя-бы"

Судья закончил, ахнул зал,
А Витька спел "Базар-Вокзал"
И до сих пор в глазах стоит его улыбка.
Меня в наручниках вели,
А только в камеру зашли
Я понял, что сейчас попались очень крепко.

<< Назад на Круг


Кукрыниксы
Солдатская печаль
Прислал: Попов Павел - Hogy (подбор) e-mail: Booravchik666@mail.ru
табы - Carlito, Carlito2002@mail.ru
---------------------------------------------
---------------------------------------------
--------3-0------3-0---------3-0------3-0----
----3-0-----3-0------3---3-0-----3-0------3--
---------------------------------------------
--3--------------------3---------------------

   G                         Hm        Hm7
  Шел содат с войны, шел к себе домой,
 Em                   Hm        Hm7
  От семи смертей убежал живой,
  Em                          D
  Hес семье гостинцев в рюкзаке потертом.
  У околицы встретился сосед,
  Обнял и сказал: "Дома больше нет.
  Мать, отца сестру не вернуть из мертвых".

    G   Am           Em   Hm           Em
    И в этот светлый день он сошел с ума
    Hm             Em       D
    И молчал два дня и две ночи.
    И лишь на третий день ушел, взяв автомат,
    Понял тот солдат, чего хочет.

  Пересек границу, пришел в страну,
  С кем совсем недавно вели войну.
  Голод, как стервятник и снег да кочки.
  Стал искать деревню подходящую,
  Меж двух рек у леса лежащую,
  С домом, где живут мать, отец и дочка.

    И в этот светлый день он сошел с ума
    И молчил два дня и две ночи.
    И лишь на третий день ушел, взяв автомат,
    Понял тот солдат, чего хочет.

  "Вот и я пришел, поквитаться бы -
  Я для вас такой же хочу судьбы.
  Станите вы плакать за гибель близких".
  И в глаза глядят, и молчат в ответ
  Девушка, старуха и безногий дед,
  И на бедной скатерти пустая миска.

    И, молча сев на стул, он сошел с ума
    Развязал рюкзак и разулся.
    И в угол зашвырнул штык и автомат -
    Я принес поесть, я вернулся!

Как зажимать Hm7=)

Баррэ Hm7:
        E-5
        H-3
        G-2
        D-4
        A-2
        E-2

<< Назад на Кукрыниксы


Король и Шут
Жаль, нет ружья!
Прислал: Ромка Меркулов e-mail: romka_merkulov@rambler.ru
На акустической гитаре, для упрощения игры, можно
заменить аккорды следующим образом:

 A5  H5  C5  G5  F5  E5  D5
  |   |   |   |   |   |   |
  Am  H   C   G   F   E   Dm

Признаюсь, братцы, вам, я дедушку любил.
Так, он же бил тебя? Клянусь, за дело бил.
Он хоть и строгий был, зато меня учил.
Все то что знаю я, от деда получил.
Ну а когда хотелось баловаться мне,
Так тут святое врезать палкой по спине.
Не стало деда, и мне грустно от того,
Что не хватает подзатыльника его.
Так, что же с дедушкой случилась за беда?
Ведь у него здоровья было хоть куда.
Увы, охотников в округе нет теперь,
И стал все чаще нас лесной тревожить зверь.
Я думал сделаю из волка колбасу!
Да, где ж обидчика найдешь теперь в лесу?

   E5    A5  Am    H C     G F     Am
1)---------|-0-0-0-2-3-3-3-3-1-1-1-0--0-0-0-0-0-0----|
2)---------|-1-1-1-4-5-5-5-3-1-1-1-1--1-1-1-1-1-1----|
3)-------2-|-2-2-2-4-5-5-5-4-2-2-2-2--2-2-2-2-2-2----|
4)-2-2-2-2-|-2-2-2-4-5-5-5-5-3-3-3-2--2-2-2-2-2-2----|
5)-2-2-2-0-|-0-0-0-2-3-3-3-5-3-3-3-0--0-0-3-0-0-0----|
 [x2]
6)-0-0-0---|---------------3-1-1-1------------3------|

   Dm        Am Dm  Am  Dm   Am
1)-1-1-1-1/--0--1-1-0-0-1-1--0--0-0-0-0-0-0----|
2)-3-3-3-3/--1--3-3-1-1-3-3--1--1-1-1-1-1-1----|
3)-2-2-2-2/--2--2-2-2-2-2-2--2--2-2-2-2-2-2----|
4)-0-0-0-0---2--0-0-2-2-0-0--2--2-2-2-2-2-2----|
5)---0-0-0---0----0-0-0---0--0--0-0-3-0---0----|

6)--------------------------------------3------|

   Dm           E5              F5          D5
    E5
1)-1-1-1-1-1-1------------------------------------------|
2)-3-3-3-3-3-3------------------------------------------|
3)-2-2-2-2-2-2------------------------------7-7-7-7-7-9-|
4)-0-0-0-0-0-0--2-2-2-2-2-2-2-2-3-3-3-3-3-3-7-7-7-7-7-9-|
5)---0-0-0-0-0--2-2-2-2-2-2-2-2-3-3-3-3-3-3-5-5-5-5-5-7-|
2)--------------0-0-0-0-0-0-0-0-1-1-1-1-1-1-------------|

E5 A5   Am    H  C      G  F       Am
        Скрипели старые колеса у телеги
        Am  H  C        G   F       Am
        Кобыла шлёпала копытом по грязи
   Dm            Am     Dm     Am  Dm    Am
        Уставший дед курил и думал о ночлеге
   Dm                          E5
        Кобыле молвил он: 'Быстрей в село вези!'

   E5                F5 D5 E5
        Жаль, нет ружья:

   A5    H5 C5     G5 F5     A5
1)--------------------------------------------------|
2)--------------------------------------------------|
3)-2-2-2-4-5-5-5-5-----------2-2-2-2----------------|
4)-2-2-2-4-5-5-5-5-5-3-3-3-3-2-2-2-2----------------|
5)-0-0-0-2-3-3-3-3-5-3-3-3-3-0-0-0-0----------------|
 [x2]
6)-----------------3-1-1-1-1------------------------|

   D5    A5 D5 A5 D5 A5  D5      E5
1)--------------------------------------------------|
2)--------------------------------------------------|
3)-7-7-7---7---7---------7-7-7-7--------------------|
4)-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-2-2-2-2-2-2--------|
5)-5-5-5-7-5-7-5-7-7-7-7-5-5-5-5-2-2-2-2-2-2--------|

6)-------5---5---5-5-5-5---------0-0-0-0-0-0--------|

    Но та тревожно в сторону леса поглядела
    'Волков почуяла!' - смекнул тот час же дед
    'Скачи галопом, коли, жить не надоело
    Пока не выскочил лохматый наш сосед'

    Припев:

    A5              C5          D5  E5  F5
  E5
1)----------------------------------------------------------|
2)----------------------------------------------------------|
3)--2-2-2-2-2-2-2-2-5-5-5-5-5-5-7-7-9-9-10-10-10-10-9-9-9-9-|
4)--2-2-2-2-2-2-2-2-5-5-5-5-5-5-7-7-9-9-10-10-10-10-9-9-9-9-|
5)--0-0-0-0-0-0-0-0-3-3-3-3-3-3-5-5-7-7-8--8--8--8--7-7-7-7-|

6)----------------------------------------------------------|

    A5              C5          D5  E5  F5
  D5    E5
1)----------------------------------------------------------|
2)----------------------------------------------------------|
3)--2-2-2-2-2-2-2-2-5-5-5-5-5-5-7-7-9-9-10-10-10-10-7-7-7-9-|
4)--2-2-2-2-2-2-2-2-5-5-5-5-5-5-7-7-9-9-10-10-10-10-7-7-7-9-|
5)--0-0-0-0-0-0-0-0-3-3-3-3-3-3-5-5-7-7-8--8--8--8--5-5-5-7-|

6)----------------------------------------------------------|

                   A5
        Жаль, нет ружья
                   C5         D5   E5         F5
 E5

        Свирепый хищник под вечер чертовски
опасен
                A5
        А до селa
                C5               D5    E5     F5

        Немало верст, путь в тумане кобыле не
ясен,
           D5   E5
        Не ясен.     Гони!

    Но вдруг кобыла резко в сторону метнулась
    Порвала вожжи и помчалась вихрем прочь
    Телега набок в тот же миг перевернулась
    И дедушка был скушан в эту ночь

        Припев.

    Концовка на аккорде F.

<< Назад на Король и Шут


Кашин
В фаворе у неба
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Am
Он обещал страшную смерть
Он говорил тебя не возьмет земная твердь.
       Ddim	   Dm6(II)
А я забыл, а я не верил,
       E7				  Am
Ведь я совсем с другой луны, да, да, да, да.

Он начертил магический круг.
Он говорил про тяжесть моих надбровных дуг.
А я уйду, да я и не был,
Ведь я с совсем с другой луны

         Am
   Я в фаворе у неба, в фаворе у неба,
           Dm		    Ddim
   В фаворе у неба, в фаворе у неба,
           Am
   В фаворе у неба, в фаворе у неба,
           Dm		    Ddim
   В фаворе у неба, в фаворе у неба,
           Am
   В фаворе у неба...

Он говорил о вечном огне,
Он говорил о том что мои грехи видней.
А я забыл, а я не верил,
Ведь я совсем с другой луны, да, да, да, да.

Он говорил о чем то еще.
Он говорил о том что предьявит чей то счет
Да я забыл, да я и не был,
Ведь я совсем с другой луны,
  Я в фаворе у неба, в фаворе у неба,
  В фаворе у неба, в фаворе у неба,

  В фаворе у неба, в фаворе у неба,
  В фаворе у неба, в фаворе у неба...

<< Назад на Кашин


Калинов Мост
Мелодия голых ветвей
Прислал: Mara e-mail: maranta@mail.ru
G Am C D7

G                 D
Ветер швырял пожелтевшие листья,
Am                  D7
Дождь становился наглей.
G                  D
Снег укрывал побледневший асфальт --
Am                  D   H7
Город встречал снегирей.
Em                 Hm
Дни протекали как сонные реки,
Am                  Cm
Теряясь во мраке ночей,
    G                D
Ручьи прозвенели и мне донесли
   C     D7       G   EmAmD7
Мелодию голых ветвей.

Письма писались, стихи сочинялись,
Сны обнимали нежней.
Руки тянулись к любимым рукам
Сквозь километры огней.
Утренний мозг вдохновенно писал
праздники будущих дней.
Задумчивый Лель одиноко играл мелодию голых
ветвей.
Аэропорт приветсвовал гостя
Песней весенних дождей.
Ночь коротка -- в предчувствии встречи
Минуты бежали быстрей.
Мы склонны видеть богов
Лишь в зеркале, в блеске свечей.
Ты улыбалась -- а рядом звенела
Мелодия голых ветвей.
Ангара как и прежде светла и чиста,
Быстр и могуч енисей.
Птицы без устали славят Венеру,
Снова весна -- и я с ней!
Ты должна знать -- преследовал долго
Взгляд твой в оправе теней -
Я вновь влюбился, и мне часть снится
Мелодия голых ветвей.

<< Назад на Калинов Мост


Король и Шут
Отец и маски (табы)
Прислал: MinusHuman e-mail: unfirgiven@online.sinor.ru
1.Вступление
4:---------------
5:--555-...-555-- сколько играется не считал,а
затем
6:---------------
pm...................

Гитара 1(distortion):каждая нота - 16 раз
4:-----------------------------------------------------------------------
5:--5555555555555555-3333333333333333-2222222222222222-0000000000000000--
6:-----------------------------------------------------------------------
рм.......................................................................

Гитара 2(overdrive)
1:--2----------------3----------------2----------------0---------------
2:--3----------------3----------------3----------------2--3-1-0-3-1-0--
3:--2----------------0----------------4----------------2---------------
4:--0----------------0----------------4----------------2---------------
5:-------------------2----------------2----------------0---------------
6:-------------------3----------------2--------------------------------

Гитара 1(distortion)
1:--------------15хх15хх15х--------------------------
2:--15хх15хх15х-------------12хх12хх12х--------------
3:--------------------------------------14хх14хх14х--
   играется

         2 раза
Гитара 2(distortion)
4:--7-----------5-----------4-----------7------------
5:--5-----------5-----------2-----------7------------
6:--------------3-----------------------5------------

2.Основная часть
Гитара 1(distortion):каждая нота - 16 раз

4:-----------------------------------------------------------------------4-5-7
5:--5555555555555555-3333333333333333-2222222222222222-0000000000000000--2-5-7
6:-------------------------------------------------------------------------3-5
рм.....................................................................

Гитара 2(overdrive)
1:--2----------------3----------------2----------------0---------------
2:--3----------------3----------------3----------------2--3-1-0-3-1-0--
3:--2----------------0----------------4----------------2---------------
4:--0----------------0----------------4----------------2---------------
5:-------------------2----------------2----------------0---------------
6:-------------------3----------------2--------------------------------
Один молодой отец ...
Повел своих детей ...

Гитара 1(distortion)
1:---------------3-1-0-3-1-0----------------------------
2:--3-1-0-3-1-0-----------------------------------------
3:----------------------------4-2-1-4-2-1---------------
4:-----------------------------------------7-5-4-7-5-4--

Гитара 2(distortion)
4:--7хх7хх7х-----5хх5хх5х-----4хх4хх4х-----7хх7хх7х-----
5:--5хх5хх5х-----5хх5хх5х-----2хх2хх2х-----7хх7хх7х-----
6:---------------3хх3хх3х------------------5хх5хх5х-----
Увидели они ...
Маски продавал ...

3.Припев
Гитара 1(distortion)
1:--------------15хх15хх15х--------------------------
2:--15хх15хх15х-------------12хх12хх12х--------------
3:--------------------------------------14хх14хх14х--
   играется

         2 раза
Гитара 2(distortion)
4:--7-----------5-----------4-----------7------------
5:--5-----------5-----------2-----------7------------
6:--------------3-----------------------5------------
Купи,отец,нам маски .../Вокруг отца плясали
.../Отец лежал ...
Об этом мы .../Ах,папа,ты .../А вурдалак ...

Далее играется аналогично,вот только когда Горшок
поет:"Отец полез в карман за  маски
расплатиться.../Кабан терзал ...",играется
припев,но на шаг выше.

4.Переход(перед соло)
4:---------------
5:--555-...-555--
6:---------------
рм...............

5.Соло(2 гитары distorted)
1:--------3-1-0-------------------5-3-2-----------------
2:--3-1-0-------------------5-3-2-----------------------
3:--------------4-2-1-------------------5-3-1-----------
4:--------------------7-5-4-------------------9-7-6--7--

P.S.
Исправления присланные на email(см.выше)будут
рассмотрены лично мной.
И последнее:нужно соло "Штиля"
Арии.СРОЧНО!!!

<< Назад на Король и Шут


Кино
Камчатка
Прислал: Сеня e-mail: gainward@rambler.ru
 D          Hm            Em    A
О-o, это странное место Камчатка,
 D          Hm            Em    A
О-o, это сладкое слово "Камчатка".
       G             A
Но на этой земле я не вижу тебя,
       D            Hm
Я не вижу твоих кораблей,
       G              A
Я не вижу реки, я не вижу моста,
      D    A
Ну и пусть...
О-o, это странное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я нашел здесь руду, я нашел здесь любовь,
Я пытаюсь забыть, забываю и вновь
Вспоминаю собаку, она, как звезда,
Ну и пусть...
О-o, это странное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я не вижу здесь их, я не вижу здесь нас,
Я искал здесь вино, а нашел третий глаз,
Мои руки из дуба, голова из свинца,
Ну и пусть...

<< Назад на Кино


Кино
Перемен!
Прислал: IL-86 (подбор) e-mail: il-86@mail.ru
 Я тут проигрыш только подобрал (скоро будет
подбор всей песни). Только есть одна беда я
не помню как некоторые аккорды называются :(  Ну
вообщем я надеюсь, что вы разберётесь:

    Проигрыш:

F#m (Н-1;В-1;Н-1;В-1;Н-1)   Fm (Н-1)   F#m (Н-1)
Fm (Н-1)  F#m (Н-1)

     Дальше бой тот же. И каждая строчка играется
по 2 раза.

                1    2     1    2    1

                E    0     E    0    E

               F#m   Fm   F#m   Fm   F#m

   1 - Fm (только на пятом ладу)
   2 - Fm (только на четвёртом ладу)
   0 - все струны свободные.
   После аккордов в скобках указано количество
ударов по струнам (В-вверх; Н-вниз)

   Ритм выбирайте сами для себя. Как говорится -
"по вкусу" =)

Вместо тепла-зелень стекла,
Вместо огня дым.
Из сетки календаря выхвачен день
Красное солнце сгорает до тла
День догорает с ним
На пылающий город падает тень

Припев:
Перемен!
Требуют  наши сердца
Перемен!
Требуют наши глаза
В нашем смехе и в наших слезах и в пульсации вен
Перемен!
Мы ждём перемен!

Электрический свет продолжает наш день
И коробка от спичек пуста
Но на кухне синим цветком горит газ
Сигареты в руках,чай на столе
Эта схема проста
И больше нет ничего,всё находится в нас.

Припев.

Мы не можем похвастаться мудростью глаз
И умелыми жестами рук
Нам не нужно всё это чтобы друг друга понять
Сигареты в руках,чай на столе
Так замыкается круг
И вдруг нам становится страшно что-то менять!

Припев.

    Удачи!!!

<< Назад на Кино


Калинов Мост
Пойдем со мной
Прислал: Лёхер (подбор) e-mail: leher2001@mail.ru
гармония подобрана правильно в первом посте
imho интро играется так.
e---------------------------------------------
b---6-5-6/8-6-5-6---6-5-6/8-6-5-6-------------
g-7---------------7---------------7~~~~~~~~~--
d---------------------------------------------
a---------------------------------------------
e---------------------------------------------

e---------------------------------------------
b---6-5-6/8-6-5-6---6-5-6/8-6-5-6-5-----------
g-7---------------7---------------------------
d-----------------------------------7---------
a---------------------------------------------
e---------------------------------------------

e----------------------------------10\--------
b---6-5-6/8-6-5-6---6-5-6/8-6-5-6-------------
g-7---------------7--------------------7------
d---------------------------------------------
a---------------------------------------------
e---------------------------------------------
с длительностями разберетесь, послушав сабж
добавления и исправления в мыло --
leher2001@mail.ru

<< Назад на Калинов Мост


Король и Шут
Прыгну со скалы
Прислал: e-mail:
 Dm             Bb    C
С головы сорвал ветер мой колпак,
 Dm             Bb    A
Я хотел любви, но вышло всё не так,
  F     G       C        F
Знаю я ничего в жизни не вернуть
F        Gm        A
И теперь у меня один лишь только путь...

Припев:

 Dm           Bb        C     A
Разбежавшись, прыгну со скалы,
 Dm         C           Gm    A
Вот я был и вот меня не стало,
F       Bb            C       F
И когда об этом вдруг узнаешь ты,
    Gm         A       A7   Dm
Тогда поймешь, кого ты потеряла.

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

Гордо скинув плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

<< Назад на Король и Шут


Круг
Владимирский централ
Прислал: Андрей Мельников e-mail: andreys_99@mail.ru
    Dm              E
Весна опять пришла,
    Am         F
И лучики тепла
    Dm        G             C         A
Доверчиво глядят в мое окно.
  Dm                    E         Am
F
Опять защемит грудь, и в душу влезет грусть
Dm            E             Am
По памяти пойдет со мной...
                    Dm
E
Припев: Владимирский централ - ветер северный,
   Am                    F
Этапом из Твери шел немеренно,
Dm                G                C
Лежит на сердце тяжкий груз.
Dm                                  E
Владимирский централ - ветер северный,
Am                                  F
Когда я банковал жизнь размеренно,
Dm                          E
       Am
Но не очко обычно губит, а к одиннадцати туз.

<< Назад на Круг


Король и Шут
Волосокрад
Прислал: Arhim e-mail:
Луна средь звезд на темном пастбище блуждала
Трактир был слева,справа лес стоял стеной
И с высоты луна безмолвно наблюдала
За тем,кто всюду по пятам ходил за мной
В пустом трактире за столом сидел я молча
Курил махорку я и думал о своем
Взглянул в окно,стал любоваться темной ночью
Крыльцо увидел,человек лежал на нем
Раздался гром и ветер тучи нагоняя
Резвился в поле ,дождь струился проливной
А тот на улице валялся не вставая
Видать конкретно его хмель сразил пивной
Решив помочь ему, я вышел в непогоду
И удивился,это был столетний дед
Он прохрипел из уст выплевывая воду
' Я как и ты,мне еще только тридцать лет'
Он умер,мы его в сарае положили
Трактирщик начал мне рассказывать о том
Что силы зла на них проклятья наложили
Прислав посланца к ним с рогами и хвостом

D                       Hm

Эй,друг,что за горе постигло ваши края?
Что за зло на воле? - спросил трактирщика я

Припев:

      Em              F
В зловещем тумане он жертву находит
     C               D

Он тихо крадется у вас за спиной
И глядя как с вами беда происходит
Он тихо смеется и брызжет слюной

Жить нам стало худо исчезла вся молодежь
Уезжай скорей отсюда,ты здесь лишь гибель
найдешь

Припев:

Не зря трактирщик распинался
Он гад,служил сатане
Взади тихо черт подкрался
Вцепился в волосы мне
Услышав черта мерзкий голос
Ему с размаха в рыло дал
Но теряя каждый волос
Год жизни я терял

Припев:

   C                Am
Теперь я знаю у чертей полно идей
   C                      Am
Коварством,хитростью свой опыт добывают
Но хуже нам,когда среди людей
У них сообщники бывают

<< Назад на Король и Шут


Король и Шут
Пьянка
Прислал: hohner (подбор) e-mail: apk-mail@mtu-net.ru
intro:   Am-Am

       Am         Dm
1). Деревья тихо шепчутся,
       G         Em
    Макушками качая
    Am           Dm
    И совсем внимания
        G          Em
    На нас не обращая.
         Am            Dm
    Прохладный тёплый вечер
          G        Em
    В молчании застыл
       F              Dm
    Петух притих в сарае -
        F            G
    Горланить прекратил.

Припев (2 раза):
         F
    А в голове мутит,
      Em
    И ангелы летают,
       Am(V)        G        Am(V)
    И все проблемы тают исчезают.

2). И в поле на пшенице
    Мы славно отдыхаем:
    Бутылку за бутылкой
    Мы лихо пропускаем.
    А в животе бурлит
    Родная водка русская
    Она там разгулялась
    Со свежею закускою.

Припев (2 раза):

3). Сегодня мы пойдём,
    Буянить по дороге,
    Тем более, что нас
    Не держат наши ноги.
    И песню затянув,
    Да голосами пьяными,
    Здесь в поле мы останемся
    Ждать вас к утру...

Припев (2 раза)

       F
    А голова болит,
      Em
    И ангелов нема...
      Am   G   Am
    Хо-хо-хо-хо.

Подобрал на следующий день после покупки диска.
Поэтому не судите строго: расслушать не успел.
hohner (mailto: apk-mail@mtu-net.ru)

<< Назад на Король и Шут


Круг
Все сбудется
Прислал: Андрей e-mail: Andrey91@orc.ru
 Bm              Em
Помолчим, и все сбудется, верь.
 F#             Bm
Есть на свете счастливые дни.
G                D
После горьких и трудных потерь
 Em           F#
Возвращаются снова они.
 B           Em
Их дорога не так уж длинна.
 F#             G
Версты счастья короче на шаг.
              D
И не много осталось вина,
Em            F#          Bm
Так давай помолчим просто так.

Помолчим о пропавших друзьях.
Помолчим добрым словом о них.
И представим как будто на днях,
В этот вторник мы видели их.
И не будем гадать на туза,
Будем верить, а верой спасем.
Помолчим все успеем сказать,
Даже больше, но только потом.

Помолчим о несбывшихся снах.
Пусть душа отдохнет от звонков.
Ключ в замке повернет тишина.
Из-за печки не слышно сверчков.
Убеждаюсь в ненужности слов.
Вы другим расскажите уже
'Сказки Венского леса' ментов
О раскаянии и о душе.

<< Назад на Круг


Кино
Перемен!
Прислал: Лев e-mail: kinoman28@yandex.ru
Am
Вместо тепла-зелень стекла,
С
Вместо огня дым.
G                           Am
Из сетки календаря выхвачен день
Красное солнце сгорает до тла
День догорает с ним
На пылающий город падает тень

Припев:
Dm
Перемен!
 C       G     Am
Требуют  наши сердца
Перемен!
Требуют наши глаза
Dm                          C      G         Am

В нашем смехе и в наших слезах и в пульсации вен
Dm
Перемен!
С  G       Am
Мы ждём перемен!

Электрический свет продолжает наш день
И коробка от спичек пуста
Но на кухне синим цветком горит газ
Сигареты в руках,чай на столе
Эта схема проста
И больше нет ничего,всё находится в нас.

Припев.

Мы не можем похвастаться мудростью глаз
И умелыми жестами рук
Нам не нужно всё это чтобы друг друга понять
Сигареты в руках,чай на столе
Так замыкается круг
И вдруг нам становится страшно что-то менять!

Припев.

На мой взгляд самый классный подбор!Пишите мне!
Киноман...

<< Назад на Кино


Кукрыниксы
Каменный гость
Прислал: DJ Gulmun e-mail: djgulmun@yandex.ru
Кукрыниксы играют её либо в ля-миноре(Аm) или в
ля-диез-миноре(А#m),в зависимости от
того на чём слушать.

[Am]Избавь меня о[F]т долгих сло[C]в темных
ду[E]м

[Am]Найди во мне, но[F] не косни[C]сь тонких
стру[E]н

[Am]Я не хочу жи[F]ть лишь игро[C]й полных
лу[E]н

[Am]От слов твои[F]х доро[C]ги не найду[E]!

Припев:

Изло[Am]манный тенью больше чем я

Ка[F#m]менный гость

Разво[Hm]дит руками се[D]рдце твоё

Смея[Am]сь!

А я жгу для тебя свои корабли

Бо[F#m]льше чем он

Но ты[Hm] отдаёшься те[D]лом ему

Как гря[Am]зь!

Оставь лишь дом чистым от вашей игры
Где стены ждут нас и помнят как были уста сыры
Я не хочу жить лишь игрой полных лун
Для них я стар, а жить без сожаленья слишьком юн

Изломанный тенью больше чем я
Каменный гость
Разводит руками сердце твоё
Смеясь!
А я жгу для тебя свои корабли
Больше чем он
Но ты отдаёшься телом ему
Как грязь!

<< Назад на Кукрыниксы


Кино
Братская любовь
Прислал: Maxim e-mail: _Chan_@mail.ru
       C            A#
Я встретил ее, я встретил ее,
     Am
Она шла важно.
F7                G          C   G
И пошел следом, я рядом купил билет.
        C#
И я подумал о том,
      A#                Am
Что она может быть для меня сестрой
       F7              G
И как раз в это время в зале
             C G
Погас весь свет.
             C              Am  G Am
    Ах, эта братская (4 р.) любовь.
       F            G
    Живет во мне, горит во мне.
               C              Am  G Am
    Ах, эта братская (4 р.) любовь.
      F         G               C
    Живет во мне, сожжет меня дотла.
И мы были в зале,
И герои всех фильмов
Смотрели на нас.
Играли для нас, пели для нас.
И я ей сказал,
Что она лучше всех
И что я очень рад.
А она улыбнулась и сказала,
Что я ей как брат.

<< Назад на Кино


Курылев Вадим
Маскарад
Прислал: .GOD. e-mail: hk@au.ru
    D   А     Hm    D
Посреди сгоревшего города
   G      D          Em
Продолжаем наш маскарад

Поднимается звездный занавес
      G      D    Em    A7
Как и тысячу лет назад
         Em       D     G       A7
Сквозь прозрачную стену видно ли вам
          D    C      G
То, что с нами будет потом?
   G         A7      H7    G
Улыбнитесь нам, если сможете
         Em      A7      D
В добрый час, господин Никто.

F#m    G       Em
А сегодняшний день
F#m     G   D A  Hm   F#m
Был не так уж и плох
        G      Em
И кто знает теперь -
F#m     G  D   A  Hm   F#m  G  A  Hm  F#M  G  A
Был ли в этом подвох?

Здесь свинец превращается в золото,
Здесь огонь те погасишь водой.
Из сожженных книг тучи пепла встают,
Заслоняя все небо собой.
Здесь поют переставшие слышать
И молчат переставшие врать,
И все мы знаем что нечего ждать,
Но все же продолжаем ждать.

А сегодняшний день
Был не так уж и плох
И кто знает теперь -
Был ли в этом подвох?

   D      A        Hm  D
Посреди сгоревшего города
       G     D       Em
Наша музыка странно звучит,
       D        Hm
Только что нам останется,
G    A      Hm   F#m
Если мы замолчим?
G    A      Hm   F#m   G A
Если мы замолчим...

Собственно говоря аккорды аккуратно
позаимствованы с kurilev.boom.ru

<< Назад на Курылев Вадим


Крематорий
Африка
Прислал: Барыш!!! e-mail: alex_b@mi.ru
         E
        Ну что ты милая ворочаешь прах
         E
        Видишь двое сидят на ветвях
        A
        Один как буйвол, другой как жираф
         E
        Бери любого и тебе будет кайф

                    A
                Это Африка
                    E
                Это Африка
                  H               A
                Смотри как много негров
                    E
                Это Африка

        Я работаю пять дней подряд
        Я всем доволен и всему рад
        Я шалю потихоньку в субботу
        А в понедельник с похмелья на работу

                Это Африка
                Это Африка
                Смотри как много негров
                Это Африка

                  A
      E
                Вчера мы двигались вверх, а
сегодня мы катимся вниз
                  A
 E
                Вчера мы пили вино, а сегодня мы
пьем антифриз
                 H                 A
    E
                Мы не сжигаем крестов, не
поощряем расизм

        Живите тихо, любите молча
        Если стреляете, стреляйте точно
        Но пощадите своих детей
        Если не хотите, чтобы стало темней

                Это Африка
                Это Африка
                Смотри как много негров
                Это Африка

                Вчера мы двигались вверх, а
сегодня мы катимся вниз
                Вчера мы пили вино, а сегодня мы
пьем антифриз
                Мы не сжигаем крестов, не
поощряем расизм

                     A
                Это белые братья черного бога
                 E
                Будут сеять смерть
                   H             A
E
                И пишут свои священные книги
огнем

                Это белые братья черного бога
                Будут сеять смерть
                И пишут свои священные книги
огнем

                E            A
                О-о-о-о-о-о, Африка
                О-о-о-о-о-о, Африка

<< Назад на Крематорий


Король и Шут
Ели мясо мужики
Прислал: Libero St. Вованчик e-mail: libero7@mail.ru
Музыка: Михаил "Горшок" Горшенев
Слова% Андрей "Князь" Князев

Am                Am
За столом сидели, мужики и ели -
 G                    C
Мясом конюх угощал своих гостей.
        Dm                Am
Все расхваливали ужин и хозяин весел был,
     H                      E
О жене своей всё время говорил

ПРИПЕВ:
Am                G         C
Ели мясо мужики, пивом запивали!
Dm          Am        H          E   Am
О чём конюх говорил, они не понимали!

Я узнал недавно, все вы как ни странно,
Конюх хриплым голосом проговорил,
С моей бабою встречались в тайне от меня
И поэтому всех вас собрал сегодня я

ПРИПЕВ

Соло:
E|-----------------------------------------------------------------
B|-----------------------------------------------------------------
G|-----2-2-2-0-2^3^2--0-0-0---0^2^0--3-3-3-2-3^5^3--2-2-2-0-2^3^2--
D|--------------------------3--------------------------------------
A|-----------------------------------------------------------------
E|-----------------------------------------------------------------

E|-----------------------------------------------------------------
B|-----------------------------------------------------------------
G|-----2-2-2-0-2^3^2--0-0-0---0^2^0--3-3-3-2-3^5^3--2-2-2-0-2^3^2--
D|--------------------------3--------------------------------------
A|-----------------------------------------------------------------
E|-----------------------------------------------------------------

     Dm
Я за ней не уследил!
      Am
В том моя вина!
       H
Но скажите,
                E
Правда вкусная она?

ПРИПЕВ

<< Назад на Король и Шут


Калинов Мост
Смеялись дети
Прислал: Котов Антон e-mail: koapper@mail.ru
Intro
e-------------------------------------------------------------------
h-------------------------------------------------------------------
g-4~6-----2-4-6------4-2--------------------------------------------
d-----2~4--------2-4-----2-4--4-5-7-4-2--2-0--2-0-------5-4-4-2-0-5-
a--------------------------------------------4----4-4--4------------
e-------------------------------------------------------------------

e-------------------------------------------------------------------
h-------------------------------------------------------------------
g-------------2-4---------------------------------------------------
d--4-2-4--4-5-----0-2--3--2--0-----5--3-5-3-2-0-3--3-1-0------------
a-------------------------------3------------------------3-2--------
e------------------------------------------------------------3?-----

      D
... смехом свеченный,
  G
Брызги звал извечь
   Cm
В день чужих затей.
В скалах выгранил
Плески плеч твоих,
Чуб крылом задел.
Окольчуженный,
Цветом щек горчу, -
Падал горстью петь.
Неразгаданный,
Дно таила гать, -
Хвост рассек ступень.
             D
Распятый в снах!
           G
Теперь никто не спросит,
 Cm            Fm          D
Как умел встречать дождями осень,
          G          Cm
Греть травой обрывы рек.
Брить тугой колчан ветрами,
Долей брать ладонь ульчан,
Прощать молвой, роднить тропой.
Ребром телег.
Невестить перья по хребту
Коврами храбрым,
Заклинать лапту
В осколки мудрых "верь",
Вить гнезда в голосах.
Был бы только
Взгляд подарен,
Как весной в дозор удалый
Сел озера
Отыскал в сухих глазах.
Смеялись дети нам в ответ
И было так светло,
Что вязью Вед
           темнели губы,
Хлопьями пьянел закат.
Звенели алым небеса рябин,
В волокнах талых стыл мазар
Молчали ножны,
Сивый ус кусал казак

outro
e---------------------------------------------------------------------
h---------------------------6-8---6--------------6---8-8--6-------6-8-
g-5-7-8-8-7--5-4-5-7-8-5--8-----8---8-7-5--8-7-8---7--------8-7-5-----
d---------------------------------------------------------------------
a---------------------------------------------------------------------
e---------------------------------------------------------------------

<< Назад на Калинов Мост


Конец Фильма
Подарок
Прислал: Пётр e-mail: headlighta@mail.ru
Intro: A C#m G F#
  C           Em       A
  Твои мысли там за облаками
      G          A         C
  Увлекают тебя больше чем я
   C            Em           A
  Ты лениво вдыхаешь нежный ветер
      G       A       G      F#   A
  Не бойся меня, не бойся любить меня.

          A                           H A
Припев: Поверь, пойми я такой же как ты
             E        D
        Я спою тебе песню
             H           A
        Расскажу тебе сказку
             D                 A
        Оставайся со мной до утра
              E       D
        Я открою все тайны
             H           A
        И зажгу в небе звёзды
             D                  C#m   C
        Для тебя, только для тебя .
   C           Em            A
  Я дарю тебе снег в день рождения
      G         A       C
  Мерцающий в лунных лучах
   C            Em            A
  Ты теперь не одна на этом свете
   G           A       G         F#     A
  Прости мне любовь, прости мне мою любовь.

Припев.

<< Назад на Конец Фильма


Король и Шут
Собрание
Прислал: SiD e-mail: sid515@mail.ru
   G        Em
Собралися у дуба
A       C    G    C D
Старинные друзья.
Гремит в лесу посуда,
Готовится стряпня.

G                    Em
Уже накрыт огромный стол,
C                  D
Зажарен чудный поросенок.
И славный тролль несет
Добротного пивца бочонок.

С древних лет, как повелось,
Друзья встречаются раз в год.
Ох, сколько их здесь собралось!
Гуляет сказочный народ.
Король сидит напротив лесника,
Лесник - по правое плечо шута.
А рядом гномы не скучают -
Про горы песни напевают.

Истории, истории
Расскажут, расскажут вам,
Каждый, кто пришел сюда.
Таков закон собрания,
И воля Князя такова!
Здесь не найдется дурака,
Кто не нальет себе пивка!
И, кружками гремя,
Напьются старые друзья.

G                      Hmb
И, опершись на златую трость,
           D#           F
В обличье всей нечистой силы,
Стоит Никто и Никакой,
Стоит Российский
Князь-колдун Василий

G                   Em
Закрылась книга у меня,
C              D
И лес пропал куда-то.
Но слышу, как шумит листва,
И как поют старинные друзья...

<< Назад на Король и Шут


Кино
Ты обвела меня вокруг пальца
Прислал: Макс e-mail: max_shevchenko@ukrpost.net
Везде перед началом куплета проигрыш: Fm# Cm# Hm A
(2p)

Fm#             E
Я повел тебя в ресторан,
Fm#           E
А потом на такси домой.
Fm#             E
Ты сказала, что очень рада
  Fm#             E
И завтра встретишься со мной.

    Fm#        Cm#
П-в:Ты обвела меня вокруг пальца,
        Hm            A
    Я знаю, что ты играла со мной.

Я обещал прийти, я здесь.
Ты обещала - тебя здесь нет.
И букет в моих руках
Давно завял, давно зачах.

П-в. (2р)

Я писал тебе длинные письма,
Ты мне только - в открытке привет.
Я хочу совершить убийство
Так, чтоб ты держала ответ.

П-в (4р)

<< Назад на Кино


Колыбельные
Мамонты
Прислал: Pivlikk e-mail: pivlikk@mail.ru
Am       Dm       Em      Am
Белая метелица замела тайгу.
Am        Dm                 G          C

Снег кружиться, стелиться, вся тайга в снегу.
A7          Dm       A7    Dm
По тайге нехоженой, через бурелом.
Dm        Am          Em       Am
Мамонты, мамонты, рвутся на пролом.

Белые и серые, словно валуны.
Белые и серые дикие слоны.
По тайге нехоженой, всюду там и тут.
Мамонты, мамонты, мамонты бегут.

Птички не чирикают, в небе тишина
Белый снег искрится, далеко весна
Там, где лишь метели белые мели
Мамонты, мамонты, мамонты прошли

Вся земля в воронках, как после войны.
Мчаться обалдевшие дикие слоны.
Всяко машут бивнями, всё им не по чем.
Мамонты, мамонты, рвутся на пролом.

Ветер в рожу дует, и они орут.
Но скрепят зубами и упрямо прут.
Бедные устали, пот бежит ручьем.
Мамонты, мамонты, рвутся на пролом.

Замертво упали мордой в белый снег.
Спите, наши слоники, вас уж больше нет.
Но клянемся мы вам, что пока живем...
Песню храбрым мамонтам мы ни раз споём.

<< Назад на Колыбельные


Кузьмин
Симона
Прислал: Svoboda e-mail: svoboda_@mail.ru
Fm  G#7(IV)  G7(III)  F#7(II)  |
Fm  G#7(IV)  C#7(IV)  C7(III)  |  2р.

Fm              G#7   G7      F#7
  На Рижском взморье воздух свеж
Fm            G#7    C#7    C7
  Там бродит ветер моих надежд
Fm         G#7     G7  F#7
  Туда спешит мой самолёт
       Fm
  Там девушка Симона меня любит и ждёт
     Bm  C#   C   H
  Симона
   Bm        C#    C   H
  девушка моей мечты
     Bm  C#   C   H
  Симона
   C7
  Королева красоты

  Припев
                Fm
  Вап тап табу дап
        G#       Bb   С
  Табу дап табу дабу дап
     Fm       G#       Bb   С
  Тадап табу дап табу дабу да
    Fm     G#            Bb      С
  Она прекрасна как морской рассвет
      С7
  На целом побережье лучше девушки нет, нет, нет

  Её картины просто блеск
  Она богиня среди поэтесс
  Играет в теннис и баскетбол
  Слушает Баха и рок-н-ролл

  Симона, девушка моей мечты
  Симона, королева красоты

  Вап тап табу дап
  Табу дап табу дабу дап
  Тадап табу дап табу дабу да
  Она прекрасна как морской рассвет
  На целом побережье лучше девушки нет, нет, нет

  На Рижском взморье воздух свеж
  Там бродит ветер моих надежд
  Но опоздал мой самолёт
  Бабушка Симона внучку в школу ведёт

  Эх, Симона,
  Симона

  Вап тап табу дап
  Табу дап табу дабу дап
  Тадап табу дап табу дабу да
  Она прекрасна как морской рассвет
  На целом побережье лучше девушки нет, нет, нет

<< Назад на Кузьмин


Круг
Воробьи
Прислал: Дмитрий Нео e-mail: sea@purpe.ru
Am                        Dm
Под окном, на зеленых ветвях,
E                         Am
Расчирикались, ранние пташки
Am                       Dm
Воробьи вы ж воры , как и я
E                       Am
И у вас воровские замашки
    A7                  Dm
Чик-чирик видно твой голосок
   G                        C    E
Так чуден, что не садит и в клетку
Am                   Dm
По тому и воруешь, браток
E                         Am
С желторотсва, как я с малолетки
Ничего никогда не жалел
До последнего водка и бабы,
А когда на общак залетел
Грели плотно, весь срок и не слабо
Да батя вот не дождался ушел,
А я не знал я далеко был где то
А я б воробушком, да так и пошел
К Маме , к дому , да с ветки на ветку
Кто сидит, кто в бегах от ментов
За границу и снова в Россию
Босяки топчат пыть городов
Почему вы ж у них не спросили!
Вы ж чуть что при побеге стрелять,
Что для вас человек-раз ворюга
А я ведь тоже хочу погулять
Жить с детьми и любимой подругой
И поэтому доля моя
Как у тех воробьев от китайцев
Воровать да скакать по ветвям
Прыгать, с места на место скитаться
А дома Мама по прежнему ждет
Для нее я родной и желанный
А я не вижу ее третий год
А  приеду возьмут, как ни странно

А дома Мама по прежнему ждет
Для нее я родной и желанный
А я не вижу ее третий год,
А приеду возьмут как ни странно

<< Назад на Круг


Король и Шут
Пивной череп
Прислал: Alex e-mail: replugged@mail.ru
Если не подводит слух, то песня в оригинале Hm ,
но уж больно пальцев жалко по Am , но иногда ,
если очень попросят использую капо на
втрором ладу.

Intro:     Am - F - G - Gsus4 - G - 8 раз

   Am   F     G
Шелестит листва,
В лесу шипит змея,
Плывут по небу облака,
 Am  F  G
Высоко луна.

У пруда я их встретил
Парни пили и ели
Веселый пир вершили свой
Выпить все хотят со мной

ПРИПЕВ :

С                Am
Выпей с нами пива парень
 F  	G	    С
Не стесняйся, пей скорей,
И ты поверь, уж мы то знаем
Толк в напитках пей скорей,
Пей, не жалей!

Уклонятся, не стал я
Выпил странного пива
Плывут по небу облака
Понесло меня

Голова летит моя над землей
Руки ноги попрощались со мной
Попозже тело улетело
Боже, как это надоело.

ПРИПЕВ.

Говорила мне мать не зря:
Пить с чужими сынок нельзя,
С людьми еще туда-сюда,
С демонами никогда.

ПРИПЕВ.

    Am           F      G *
Сувенир теперь моя голова
      Am              F       G  *
Гладкий череп в нем живые глаза,
  C			F
Замечательная пепельница,
       Dm             E
Много денег стоит она.
    Am           F       G *
Я нынче строг к себе друзья,
    Am           F  G *
- Пиво пьют без меня.

·	После аккорда G - по желанию можно играть рифф
: G -> a - h - c - e ->Am т.е.:
D  :---2-0-2--3-:
A   :---2--3-----:
E   :-------------:

Что-то вроде этого , что касаемо аккордов в
последнем куплете , в игре участвуют четыре
струну верхние ( по расположению ) , бас и
подтяжка трех остальных струн вверх на
встречу басу .

все фи по поводу подбора присылайте
:gaptichka@rambler.ru

<< Назад на Король и Шут


Киреев
Дождь
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
   Em  F#m H7     Em  Am7    D7   G
А город дышал теплом, и за его окном,
 Dm7         G        С     F#m       H7     Em
Больше не в силах молчать, дождь начинал стучать
Gm6     A7        Dm         F            F#m7
H7
По черепичным зонтам, и я спрашивал: "Кто
там ?"
     Em F#m    H7     Em
В ответ мне звучало: "Нет !
 Am          D7     G      C7+
Нет, я - не тот, кого ты ждешь,
   F#m   H7
Я дождь, я дождь".

         Em                        F#m
Припев: Таки, тики-тики-таки, тики-таки,
           H7    Em
        Часы стучат,
      Am     D7     G       Е7
        И стрелки мчат по кругу,
          Am    D7
        Словно руки,
           G        С  F#m    H7
        К новой встрече и разлуке.
    Таки, тики-тики-таки, тики-таки,
    И дождь стучит,
    Весь мир молчит, и дремлет
    В лужах стадион, -
    Футбольный матч перенесен.

Мой друг, ты создаешь уют. Песни твои поют
Ласточки у гнезда, скорые поезда...
Может, ты старый актер, или эхо древних гор ?
В ответ мне звучало: "Нет !
Нет, просто я на них похож,
Я дождь, до-до-до-дождь".

Припев.

<< Назад на Киреев


Краски
Старший брат
Прислал: Александр e-mail: akulkin@mail.ru
Родная тональность Сm
но проще играть в Hm

Hm
Ты играешь
G
Ты считаешь
A            F#                Hm
Что тебе нельзя дружить с сестрой
Hm
Убегаешь
G
Улетаешь
A             F#             Hm
Каждый вечер ты теперь с другой
           Em          A
Не могу тебя совсем забыть
            F#           Hm
Не могу совсем тебя простить
               Em         F#
Каждый вечер жду тебя домой

F#           Hm
Но ты уже взрослый
G           A              F#
У нас квартире другие пластинки
            Hm
Другие вопросы
G        A              F#
Твои девчонки как с картинки
Но ты уже взрослый
Ты просто не будешь слушать сказки
Все очень не просто
Ты больше  не любишь группу краски

Сто вопросов
Сто ответов
Что же в жизни для тебя важней
Убегаешь
И не знаешь
Сколько мама не спала ночей
Кто сейчас с тобой где ты сейчас
Может ты совсем забыл о нас
Каждый вечер ждем тебя домой

Я сама
Не понимаю
Что с тобой случилось старший брат
Стала жизнь
Твоя другая
Кто же в этом, кто же виноват
Ничего поделать нам нельзя
Не враги мы но и не друзья
Только все же жду тебя домой

Ало оксана....

<< Назад на Краски


Крематорий
Калигула
Прислал: Барыш!!! e-mail: alex_b@mi.ru
G             D             Em    C
Он любил болтать своим болтом
G             D        Em    C
В больших и чистых губах
G       D        F    C
Жадно пил из ручья

G           D       Em        C            G D
И к концу каждого дня превращался в козла
Она пришла к нему неспроста
Она принесла ему покурить
С крыши его она сделала шаг
И, упав на асфальт, повредила себе зад

   Em               A
  Она жила как крыса
   Em                 A
  Она любила как крыса
   G     D      Em       C
  И Калигула был прав
   G   D      Em       C G D
  Калигула был прав!

Раньше у нас все стояло столбом
И у каждого был ключ или лом
Но когда нас сожгли и развеялся смог
Она плюнула на пепел и врезала в дверь свою новый
замок

                    Она жила как крыса
                    Она любила как крыса
                    И Калигула был прав
                    Калигула был прав!

Во всякой любви кроме любви
Есть еще много чего
И, поэтому, я спокоен, как слон
Допою, да и брошу свое тело вон

                    Я жил как крыса
                    Я любил как крыса
                    И Калигула был прав
                    Калигула был прав!

<< Назад на Крематорий


Крылов
Первая красавица
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
Am  Dm  E  Am  F  E

 Am                Dm  E    Am  G
Первая красавица в городе жила.
C                  G         C
Очень неприступная девочка была.
    A7        Dm   G          C
В школе не шалила и вела дневник.
 Dm        Am     E          Am   Dm  E  Am  Dm
E
Редко выезжала к морю на пикник.
 Am                  Dm     E   Am    G
Рядом жил парнишка, мелкий хулиган.
 C                  G          C
На крылечке чистил краденый наган.
 A7            Dm      G         C
Как всегда беспечный, сядет у ворот.
  Dm           Am     E          Am    E
Сказочку расскажет, песенку споет.

Пр:
    Am
   Дева, дева, дева, девочка моя,
   Dm
   Если бы только знала как люблю тебя,
    E                                 Am  F E
   То наверно сразу прибежала бы ко мне.
    Am
   Дева, дева, дева, девочка моя,
   Dm
   Если бы только знала как люблю тебя,
    E                                 Am  Dm E Am
F E
   То наверно сразу прибежала бы ко мне.

Девочка красивая в платье голубом.
Выйди на крылечко, посидим вдвоем.
Так он пел ей клипы, голосок дрожал.
Дворники парнишке шили криминал.

Девочка волнуясь села на карниз.
И с ужасным криком сорвалася вниз.
Так соединились детские сердца.
Так узнала мама, моего отца.

   Пр.

Первая красавица в городе жила.
Очень не приступная девочка была.
Так соединились детские сердца.
Так узнала мама моего отца.

<< Назад на Крылов


Кино
Красно-желтые дни
Прислал: ЦЫП@ (FuckerHacker) e-mail: mantsyp@hydromet.ru
Соло в конце:

4|---4-4--4----2--4---4-4-4--5-7-5--4-0----
5|---------4--2----------------------------
6|-----------------------------------------

4|--4-4-4--5-7-5-4-5--4-4-4--5-7-5-4-0-5-4-
5|-----------------------------------------
6|-----------------------------------------

4|--4-4-4--5-7-5-4-5--4-4-4--5-7-5-4-0-5-7-
5|-----------------------------------------
6|-----------------------------------------

4|--4--5--7-5--4--2---------------------3--2-----3-2-3------
5|--------------------0-----0-----3-----------5-----------3-
6|-----------------------0-----3-----3------------------3---

<< Назад на Кино


Король и Шут
Мотоцикл
Прислал: Алексей e-mail: alexkorovkin@mail.ru
Am
Злился подо мной
Мотоцикл мой,
G		     Am
Ночью он мчал меня домой.

Глядя на поля,
Не заметил я,
Что кто-то чешет прямо на меня.

Припев:
    C
    И раздался крик во мгле,
    Dm		F
    Кровь в лицо попала мне.
    Am
    Кто-то сзади голосил,
    Am			G F Am
    А я гнал, что было сил.

Тот ужасный крик
Все звучал в ушах моих,
Но я все дальше уезжал.

Что я натворил -
Я же человека сбил,
Но он проехать мне мешал.

ПРИПЕВ

Утром сам не свой
Прибыл я домой,
И лишь зажег я в спальне свет.

Хочешь верь - не верь,
На кровати на моей
Лежал кровавый человек.

ПРИПЕВ

<< Назад на Король и Шут


Крестовый Туз
Жена бизнесмена (Телохранитель)
Прислал: Волков Андрей (подбор) e-mail: volk33@rax.ru ; volk33@mail.ru
Hm                 Em
Он был из голубых беретов
Fm#              Hm
В горячих точках побывал
Hm                   Em
Но не любил кричать об этом
A                    D         D7
Где был и с кем там воевал...
        H7           Em
        Короче-бывший миротворец
        A                  D
        Вернулся он домой в Москву
        Hm               Em
        Сашок-Афганец его кореш
        Fm#              Hm
        Помог устроиться ему

Директор частного агентства
Сказал едва вошёл он в дверь:
"Ты охраняешь бизнесменшу
Телохранитель ты теперь
        Короче,там без шуров-муров
        У нас серьёзные дела"
        Но,как известно,бабы-дуры
        Она сама намёк дала.
Жена крутого бизнесмена
Была сабою хороша
К нему присевши на колено
Сказала что болит душа
        Что муж всё время на работе
        Что секретарша у него
        А для неё не остаётся
        Ну ровным счётом ничего

       Что очень часто уезжает
       Муж на работу по ночам
       А ей же ласки не хватает
       Мужского крепкого плеча

       Короче,он сопротивлялся
       Но приболтала наконец
       И он вплотную ей занялся
       Ну рвз уж муж такой подлец

       Он не боялся пуль и взрывов
       И в бэтээре он горел
       Он так хотел быть с ней счастливым
       Да только видно не сумел
Жена крутого бизнесмена
Была собою так мила
Для миротворца-супермена
Квартиру на Тверской сняла
       Но вот в один ненастный вечер
       Про это мужу доложил
       Один ретивый ФСБшник
       С которым тот давно дружил
Муж покраснел как спелый перец
Сашку-Афганцу денег дал
И тот пошёл ему поверив
И сам не знал в кого стрелял
        Они лежали на кровати
        На хате снятой для любви
        Уже ни кто не мог поднять их
        Теперь зови их не зови

        Макар с глушителем валялся
        И ствол его уже остыл
        Сашок-Афганец удалялся,
        не знав кого он замочил
Жена крутого бизнесмена
Лежала молча за тахтой
Телохранитель рядом с нею
Он был сегодня выходной...
         Он был из голубых беретов
         В горячих точках побывал
         Но вот любви такой как эта
         Он раньше не испытывал

         Он не боялся пуль и взрывов
         И в бэтээре он горел
         Он так хотел быть с ней счастливым
         Да только видно не сумел....

<< Назад на Крестовый Туз


Король и Шут
Валет и Дама
Прислал: CHердACK e-mail: cherdack@brakonier.zzn.com
Слова и музыка - А.Князев

Note: Табы составлены по обработанным мной
материалам сборника
"30 песен группы Король и Шут"

   E5        C5        D5        A5         G
    D
e|-----|  e|-----|  e|-----|  e|-----|  e|--3--|
e|--2--|
B|-----|  B|-----|  B|-----|  B|-----|  B|--3--|
B|--3--|
G|-----|  G|-----|  G|-----|  G|-----|  G|--4--|
G|--2--|
D|--9--|  D|--5--|  D|--7--|  D|--7--|  D|--5--|
D|--0--|
A|--7--|  A|--3--|  A|--5--|  A|--7--|  A|--5--|
A|--0--|
E|-----|  E|-----|  E|-----|  E|-----|  E|--3--|
E|-----|

pm - Palm Mute

Intro:

Riff A (play twice)      D5 E5  D5 E5
e|| --------------------|-------------- ||
B|| --------------------|-------------- ||
G||.--------------------|--------------.||
D||.-7-5-4-2--7-7-5-4-2-|-7-9-9--7-9-9-.||
A|| --------------------|-5-7-7--5-7-7- ||
E|| --------------------|-------------- ||
     |------3x--------|

Riff B (play once)
    E5
e||--------------------------||
B||--------------------------||
G||--------------------------||
D||-9-9--9-9-9--9-9-9--9-9-9-||
A||-7-7--7-7-7--7-7-7--7-7-7-||
E||--------------------------||

1st and 3rd verses w/Rhy.Fig.1 (2 times)
2nd and 4th verses w/Rhy.Fig.2 (2 times)
Chorus w/Rhy.Fig.3 (2 times)
w/Riff A (once) and Riff B (once) after Chorus
5th verse w/Rhy.Fig.4 (2 times)
w/Rhy.Fig.3 (2 times) after 5th verse

Rhy. Fig.1
    E5                                C5
    D5
e||
---------------------------------|---------------------------------
||
B||
---------------------------------|---------------------------------
||
G||.---------------------------------|---------------------------------.||
D||.-9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-|-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-.||
A||
-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-|-3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-
||
E||
---------------------------------|---------------------------------
||

pm---------------------------------------------------------------|
     Ше_л с у_лы_бкой  здо___ро_вя__к  По__
но_чно_му па__рку_
(end Rhy. Fig.1)

Rhy. Fig.2
    E5                               C5
    D5
e||
--------------------------------|---------------------------------
||
B||
--------------------------------|---------------------------------
||
G||.--------------------------------|---------------------------------.||
D||.-9--9-9--9--9-9--9--9----9--9-9-|-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-.||
A||
-7--7-7--7--7-7--7--7----7--7-7-|-3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-
||
E||
--------------------------------|---------------------------------
||
        ^ ^     ^ ^     ^       ^
pm------------------------------|
          pm (marked notes only)
     О__бра__ти_лся парень к ней:     "Вот
что зна__ть хо_чу я:"
(end Rhy. Fig.2)

Rhy. Fig.3
    E5                                 C5
e||
---------------------------------|---------------------------------|
B||
---------------------------------|---------------------------------|
G||.---------------------------------|---------------------------------|
D||.-9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-|
A||
-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-|-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-|
E||
---------------------------------|---------------------------------|
     |------------2x---------------|   за_ла
      сквозь хриплый
     И     упа__ли ка__рты на сне__г,
     И     ста__ру__ха  па__рню  ска-
  E5               A5
e|-------------------------- ||
B|-------------------------- ||
G|--------------------------.||
D|-9-9-9-9-9-9-9-9--7---7---.||
A|-7-7-7-7-7-7-7-7--7---7--- ||
E|-------------------------- ||
 смех
(End Rhy.Fig.3)

Rhy. Fig.4
      G                                D
e||
--3------------------------------|-2--------------------------------
||
B||
--3------------------------------|-3--------------------------------
||
G||.--4------------------------------|-2--------------------------------.||
D||.--5------------------------------|-0--------------------------------.||
A||
--5------------------------------|-0--------------------------------
||
E||
--3------------------------------|----------------------------------
||
        На      тело      ведьма  покосилась
(End Rhy. Fig.4)

1.Шел с улыбкой здоровяк
По ночному парку,
И у тихого пруда
Повстречал гадалку.

2.Обратился парень к ней:
"Вот что знать хочу я:
Сколько мне осталось дней?
Как, скажи, умру я?"

Chorus:
И упали карты на снег,
И старуха парню сказала
Сквозь хриплый смех:
"Весь в крови несчастный валет,
А над ним ужасная дама
С ножом в руке!"

3.И воскликнул здоровяк,
Руки потирая:
"Что ты хочешь мне сказать?
Я не понимаю!"

4.И блеснул во мраке нож,
И раздался хохот:
"Прямо щас и прямо здесь
Будет тебе плохо!"

Chorus.

5.На тело ведьма покосилась
w/Fill 1
И в неизвестном направленьи
w/ Rhy. Fill 1
Скрылась!

Fill 1        Rhy. Fill 1
                D5
e|------|    e|-----------------|
B|------|    B|-----------------|
G|------|    G|-----------------|
D|-7-5-2|    D|-7-7-7-7-7-7-7-7-|
A|------|    A|-5-5-5-5-5-5-5-5-|
E|------|    E|-----------------|
               pm--------------|

<< Назад на Король и Шут


Круг
По-щенячьи и по-волчьи
Прислал: Бредгаур Виталий (подбор) e-mail: bred79@narod.ru
Am                   E
  Мама, мама, прости - я себя загубил,
       Gm         A7       Dm
  Свою молодость под ноги бросил.
           Dm          G       C
  Я, как в детстве, тебя по-щенячьи любил,
          Dm         E         Am
  А под старость по-волчьи забросил.

Где ты, мама, теперь: напишу - отзовись,
Пред тобой я хоть ныне покаюсь.
Пролетает бездарно беспутная жизнь,
Не живу я на свете, а маюсь.

Ты меня родила, и упала звезда
В лагеря, где не знают свободы.
Я ищу ту звезду, только думаю - зря,
Эти долгие, долгие годы.

Выйду я, а на воле не будет тебя,
И тогда с неотъемлемой силой
По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

<< Назад на Круг


Конец Фильма
Элис
Прислал: Blaze Anger e-mail: dan@void.ru
Это совместный проект Башакова и группы Конец
Фильма ну и, конечно-же, группы
Smokie ;-) (The next door to Alice)
-------------------------------------------------------------------------
Куплет играется каким-нибудь простеньким
перебором, типа: бас,3,2,1,1,2,3
Припев-же лучше звучит при игре боем
-------------------------------------------------------------------------
A
С нами Вовка, с нами Вадим.
D
Оттянуться всей компанией хотим.
E                               A     E
И Гитары взяли мы с собою чтобы песни пелись.

A
С нами Алла, с нами Филипп.
D
Его никто не звал, он как - то сам прилип.
E                           A          E
И тут один из нас сказал: а пойдемте к Элис.

Припев:
А что это за девочка и где она живет?
А вдруг она не курит, а вдруг она не пьет?
А мы такой компанией возьмем, да и припремся к
Элис.
Красиво одевается. Красиво говорит,
И знает в совершенстве английский и иврит.
А мы, с такими рожами, возьмем да и припремся к
Элис...
С нами Юра, с нами Борис.
Они когда напьются всегда поют на бис,
А мы им аплодируем, но песни их давно приелись.

Но им попробуй что то возразить,
Мордой по асфальту тебя начнут возить...
А да ну их всех, пойдемте лучше к Элис.

Припев:
А что это за девочка и где она живет?
А вдруг она не курит, а вдруг она не пьет?
А мы такой компанией возьмем, да и припремся к
Элис.
Красиво одевается. Красиво говорит,
И знает в совершенстве латинский алфавит,
А мы, с такими рожами, возьмем да и припремся к
Элис...
С нами Шура, с нами Сергей,
Он отличный парень не смотря на то, что гей.
Да и Боря с Колей тоже как-то странно оделись.

А то, что будет дальше - это просто Труба...
-ч-ч-ч!
Это не любовь это упорная борьба.
Но это все потом, а сейчас мы все пойдем к Элис.

Припев:
А что это за девочка и где она живет?
А вдруг она не курит, а вдруг она не пьет?
А мы такой компанией возьмем, да и припремся к
Элис.
Красиво одевается. Красиво говорит,
И лечит паранойю, ОРЗ и простатит.
А мы, с такими рожами, возьмем да и припремся к
Элис...

<< Назад на Конец Фильма


Каста
Они ревнуют и завидуют
Прислал: Георгий Викторович e-mail: georg@pisem.net
БАСС:
5|----22----3--4-------- \
6|-00----00------------- / x2

Аккорды:
Am  F
Cm  G

Табы:
2(си)|-------3---2--0---2-
3(соль|----2---2----3---1-
4(ре)|---0--------------0-

Yo!

Пpипев:
Наши голоса слышны [слышны]
Даже сквозь гpом войны [гpом войны]
Гpом войны. Yo!
И нас не остановят pазгоpевшиеся стpасти
Вокpуг меня люди пpеданные Касте!

Наши голоса слышны [слышны]
Даже сквозь гpом войны [гpом войны]
Гpом войны. Yo!
И нас не остановят pазгоpевшиеся стpасти
Вокpуг меня люди пpеданные Касте!

[ Тэйквон ]
Yo! Все здесь, я начну этот базаp,
Походу нас взpывает [?] боpьбы pазгаp
Вpемя уяснить pасклады - вот что надо,
Нас зае [...] эта клоунада!
Больше детей, меньше отцов,
Отряд не замечает потеpи бойцов,
Глупые pазбоpы, нелепые пpедъявы,
Если кpикнуть гpомче -
Не значит быть пpавым.
Поток моих мыслей пpевpащается в pифму,
Как падение лучей во тьму,
Из теоpии, из жизни, в свете этих тень,
От нашей Касты. Yo! Это Тэйквон, миp всем!

[ Шымон ]
Внимание, внимание!
Сейчас пpозвучит пpизнание,
О том как обстоят дела с питанием
У тех кто пеpвым подал знак,
Они хотят атак,
Я начинаю, pаз-два. Итак,
Как вам завтpак: коктейль из зависти и pевности
Неогpаниченной энеpгетической ценности,
Они любят pазговоpы о вещах котоpых нет,
Это pедкое блюдо заменяет им обед.
Да, пpеpвусь, yo, я совсем забыл сказать -
Это Каста, меня зовут Шымми, но так называть
Могут только свои, для остальных я Шымон,
Я пpодолжаю кулинаpный маpафон.
Мы пpиготовили ужин, чтоб подать его вpагам,
Вложив туда лести пpимеpно килогpамм,
Они это хавают, запивая самомнением,
С таким pационом нет пpоблем с пищевоpением.

[ Буда ]
Я всё видел, мне не всё pавно,
Они завидуют нам, я понял это давно.
Когда сpедства ничтожны, чтобы пpотивостоять -
Им остаётся только pевновать.
Yo! Всё это случилось не сpазу,
Ложная слава затмила их pазум,
Они пеpвыми хотели, чтоб начался штоpм,
Чтобы волны вышли за пpеделы всех ноpм.
Но мы на них обpушили все 12 баллов,
Чтобы заглушить шум мелочный скандалов,
И pазвеить их нелепые надежды,
Вpемя пpошло - уже не будет как пpежде.
И этот стих, как волна накpывает их,
Кто-то очнётся, pаскpоет глаза на миг,
Свет маяка ему укажет доpогу,
Он может выйдет на беpег,
Но не все так смогут.

Пpипев

[ Тэйквон ]
Надо pасставить всё на свои места,
Сделать так, чтобы суть была чиста.
Если были pазногласия, то всё станет ясно,
Только надёжные MC пpедставляют Касту.
Нас не волнуют мысли о захвате власти,
Лишь ????? pаскpыв пасти,
Это в нас не вызывает никакого чувства -
Мы твоpим pэп, у нас точно есть искусство.
Делаем впеpёд ещё один шаг,
Мы не говоpим: вот ещё один вpаг.
Каста пpедставляет Хип-хоп на Дону,
И мои люди не хотят пpевpащать это в войну.

[ Электpоник ]
Кто знает о том, как от наших успехов
Этих людей бpосает в дpожь их песен? [?]
От своего бессилия
Достичь высот без усилия,
Тепеpь ими движет ложь.
Они сделали так:
Пpидумали себе вpагов,
Выссказали массу гpубых слов,
Возомнили себя, богами в этом хpаме,
На деле оставаясь лишь нулями.
Или может я не пpав,
Или у меня нет пpав,
Говоpить свободно и выpажать свой нpав.
Мы сделали так, чтоб им пpишлось замолчать,
Никто из них не в силах с нами качать.
Да, мне жаль, что так пpоисходит,
И я знаю, что их выводит,
От зависти у них на душе не спокойно,
От pевности нет сил чтоб вести себя достойно.

[ Влади ]
Yo! Каждый из моих шестнадцати бит,
Каждый стеpео канал,
Каждый килогеpц об этом говоpит,
Что тот кто видет, пpотивостоит,
Будет повеpжен, след его имени будет смыт.
Лучше не пытаться - им к нам не подойти,
Солдаты из Касты пpименяют свой стиль
Пpотив всех, кто способен мозг из головы
выкидывать,
Такие могут только pевновать и завидывать.
Я хочу, чтоб pэпеpы все знали
От того во что пpевpатили pэп мои мозги устали.
Мы доносим Хип-хоп до вас в чистой фоpме,
Никто не может нас пpиpовнять к сpедней ноpме.
Я пpизнаю Нью-Йоpк, Хип-хоп, восток,
Я пpедставляю Ростов, звук наших голосов,
А те кто pевнуют и завидуют мне,
Пpодолжают pыться в своём... [Хе-хе-хе]

Пpипев

Куплет 2
Кубические метры этого пространства
Охвачены неистрибимым духом братства.
Ваша толпа от нашей отделяется не четко.
Полюбому будем вместе пить водку!
Я вижу тех, кто поддерживает наше мнение.
Мы имеем с ними те же самые стремления.
Здесь представители, вдохновители,
Отступники, любители,
Нет восемнадцати - уже приступники,
И просто зрители.
Когда кто-нибудь покидает сцену,
Заходит кто-то новый с улицы на смену.
Ничто не вечно, но это не затихнет скоро.
Сердца творцов бьются в освоении новых
просторов,
Лирических узоров,
Во избежании повторов,
Лживых речей, пустых разговоров.
Все признаки соединяются в систему.
Я нашим людям посвящаю эту тему.

Я беру ее на улицах, и несу сюда,
Ожидая, что скажут города.
Это родилось в борьбе за воплощение мечты,
И навсегда сохранит в себе ее черты.

Припев

<< Назад на Каста


Кукрыниксы
Крепкий сон
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
D          A       Hm
Нас окутал крепкий сон
G            A        Hm
И прижал к земле, как камни,
D            A           Hm
Что же будет делать он с нами?

D               A    Hm
Снится мне, что я спасен,
G            A      Hm
И тебе, быть может, тоже,
D       A          G   A   D
И твоя улыбка на мою похожа.

D           A   Hm
Завертелись облака,
G            A      Hm
Растеклась вокруг река,
D         A
Белым облаком песка
G             Hm     A
Нас накрыл с улыбкой ветер.

D             A        Hm
Ночь играет в прятки с днем,
G           A    Hm
И стоит в долине дом,
D            A          G      A
Самый лучший и красивый дом на свете.

D       A     Hm  G
Я-a-a-a-a-a-a-a   сплю.
D        A     Hm  G  A  D
Ты-ы-ы-ы-ы-ы-ы-ы   то-же спишь.

D           A     Hm
Я вхожу с тобою в дом,
G        A   Hm
Я не думаю о том,
D          A
Что куда-нибудь вернусь,
G           A
Что когда-нибудь проснусь.
D              A     Hm
Крашен пол в зеленый цвет,
G            A   Hm
Стынет на столе обед,
D          A
И гамак подвешен так,
G                 A
Что не слезть с него...

D       A     Hm  G
Я-a-a-a-a-a-a-a   сплю.
D        A     Hm  G  A  D
Ты-ы-ы-ы-ы-ы-ы-ы   то-же спишь.

Завертелись облака,
Растеклась вокруг река,
Белым облаком песка
Нас накрыл с улыбкой ветер.

Ночь играет в прятки с днем,
И стоит в долине дом,
Самый лучший и красивый дом на свете.

Я сплю.
Ты тоже спишь.

<< Назад на Кукрыниксы


Калинов Мост
Пропадать молвой
Прислал: Александр С. (подбор) e-mail: sofrikov@mail.ru
Am   E7  C   E7
Am   E7  C   E7

1.
     Em                       H7
Ледниками гор недоступными опоясался,
      Am                            F
Пухом солнечным тропы высмотрел заповедные.
    Em                          H7
Повелел укор опоить Луной груди вольные,
   Am                           E7
Воевать в набег неподкупное имя светлое.

Am   E7  C   E7
Am   E7  C   E7

2.
Em                                   H7
Звоном одинок, весело гулял - кто-то мудрый
гнал.
Am                           F
Видели уста Неувядою цвет осиновый.
Em                                  H7
Смех ужалит явь зорить вёснами сны веткой
неземной.
Am                            E           E7
В белые края обещаньями лихо грёз напрясть.

3.
     Am
Пропадать молвой ветер жгучий звал,
         E7
Пыльный голос мой опьяняя.
 Dm                                E7
Помнят плёсы тепло дождей поздней осенью.

       Am
Как настиг грозой целовать тебя,
        E7
Песней огненной затуманить
 Dm                                F
Взгляд непуганый, алые щёки греть
радостью...радостью...

C G D7

     Am
Поминать росой,
                       E7
Косы плесть венкам целомудрия.

C E7

       Am                  E7
Перья вещие обречённо смять...

C E7

Am E7 Dm E7 Am E7 Dm E7...(перебор)

<< Назад на Калинов Мост


Король и Шут
Дурак и молния
Прислал: VasGUN (подбор) e-mail: vasgun2000@mail.ru
           G  F#
Грохочет гром
          Hm
Сверкает молния в ночи
А на холме
Стоит безумец и кричит:
"Сейчас поймаю тебя в сумку
И сверкать ты будешь в ней
Мне так хочется
Чтоб стала ты моей!"

ПРИПЕВ:
G              F#    Hm
  То парень к лесу мчится
G             F#      Hm
  То к полю, то к ручью
    G     F#       Hm
  Все поймать стремится
   G    A  Hm
  Мо-олни-ию

Весь сельский люд,
Смотреть на это выходил,
Как на холме безумец бегал и чудил.
Он, видно, в ссоре с головою,
Видно, сам себе он враг,
Надо ж выдумать такое  - во дурак!

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

Утром по сельской дороге,
Медленно шел ночной герой,
Весь лохматый и седой,
И улыбался...

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

<< Назад на Король и Шут


Кино
Перемен!
Прислал: Макулин Влад ,Комолов Андрей (подбор) e-mail: d000115@tversu.ru
     Em
1.Вместо тепла - зелень стекла
      G                            D
   Вместо огня - дым. Из сетки календаря
    Em
   Выхвачен день.
     Em
   Красное солнце сгорает дотла,
     G                               D
   День догорает с ним. На пылающий город
     Em
   Падает тень.
Припев:      Am         C     D     Em
           Перемен! Требуют наши сердца.
              Am        C     D     Em
           Перемен! Требуют наши глаза.

                               Am               C
         D       Em
           В нашем смехе и в наших слезах и в
пульсации вен.
             Am          D    Em
           Перемен! Мы ждём перемен!

2.Электрический свет продолжает наш день
   И коробка от спичек пуста.
   Но на кухне синим цветком горит газ.
   Сигареты в руках , чай на столе -
   Эта схема проста. И больше нет ничего:
   Всё находится в нас.
Припев:
3.Мы не можем похвастаться мудростью глаз
   И умелыми жестами рук. Но нам не нужно всё
это,
   Чтоб друг друга понять.
   Сигареты в руках, чай на столе -
   Так замыкается круг. И вдруг нам становится
страшно
   Всё это менять.
Припев:
Припев:

<< Назад на Кино


Красные Звезды
Белый свет
Прислал: laytol e-mail: roadrash@!pisem.net
Am         F      C     E
Тусклая копейка упадёт ребром
По лицу проедет красным колесом
Ёрзает подснежник в ледяной пыли
F             C
И опять мы одни

E            Am
НА ВСЁМ БЕЛОМ СВЕТЕ

Солнышко сияет, радуга поёт
Скатерть самобранка кушать нам несёт
Пушечное мясо свежие огни
И опять мы одни

НА ВСЁМ БЕЛОМ СВЕТЕ

Совесть наизнанку копоть на лицо
Выйду спозаранку сяду на крыльцо
Разорву рубаху, помолчу в тени
И опять мы одни

НА ВСЁМ БЕЛОМ СВЕТЕ

p.s. все это я уже слышал и все это похоже на
Гражданскую Оборону.
p.p.s. но все-равно круто.

<< Назад на Красные Звезды


Король и Шут
Медведь
Прислал: Михалев Вячеслав (подбор) e-mail: mikhaljov@mail.ru
Вступление: F G F G F G F G

Em       D    C          G
 Я жив покуда, я верю в чудо,
Am         Em   C*   H7
 Но должен буду я умереть.
Em          D      C              G
 Мне очень грустно, что в сердце пусто,
Am       Em       C*       H7
 Все мои чувства забрал медведь.

B    Am   Am7 B           Am Am7
 Моя судьба    мне не подвластна,
B         Am Am7 B             Am Am7
 Любовь моя,      как смерть опасна!

C          G   Em        Am
 Погаснет день, луна проснется
C          G   Em       Am
 И снова зверь во мне очнется.
F         G   Am     Em
 Забрали чары души покой,
G
 Возник вопрос: "Кто я такой?"

          F       G           F       G
Соло: 2|----6-5-3------|--------6-5-3------|
x2
      3|----------5-4--|--------------5-4--|
      4|--3------------|--5-4-3------------|

 Мой бедный разум дошел не сразу
 До странной мысли: "Я - человек!"
 Колдун был пьяный, весьма упрямый,
 Его не видеть бы, да, мне во век!

 Моя судьба мне не подвластна,
 Любовь моя, как смерть опасна!

 Я был медведем, проблем не знал,
 Зачем людских кровей я стал?
 И оборвется тут, словно нить,
 Мой дар на двух ногах ходить!

 Хой!

Проигрыш: F G F G F G F G Em

P.S.: Am7 : [002213]
      B   : [113331]
      C*  : [023020]
      H7  : [021201]

P.S.2: Народ! Подбирая музыку, слушайте что НА
САМОМ ДЕЛЕ ИГРАЮТ МУЗЫКАНТЫ!

<< Назад на Король и Шут


Кино
Игра
Прислал: e-mail:
RIFF A
    Am             Em                  Am
    Em
1
|--------------|-------------|-----|--------------|-------------|-----|-
2
|-1------1-3-1-|-0-1-0-0-1-0-|-0-0-|-1------1-3-1-|-0-1-0-0-1-0-|-0-0-|-
3
|---2----------|-------------|-----|---2----------|-------------|-----|-
4
|-----2--------|-------------|-----|-----2--------|-------------|-----|-
5
|-0------0-0-0-|-2-2-2-2-2-2-|-0-0-|-0------0-0-0-|-2-2-2-2-2-2-|-0-0-|-
6
|--------------|-------------|-----|--------------|-------------|-----|-

    C                                  Am
   Em
1
|--------0-1-0---|---0-------0-----|-------------|-------------|-----|--
2
|-1------------0-|-3---3---3---3---|-1-----1-3-1-|-0-1-0-1-0-1-|-0-0-|--
3
|---0------------|-------0-------0-|---2---------|-------------|-----|--
4
|-----2----------|-----------------|-----2-------|-------------|-----|--
5
|-3--------------|-2-------2-------|-0-----0-0-0-|-2-2-2-2-2-2-|-0-0-|--
6
|----------------|-----------------|-------------|-------------|-----|--

-------
 Игpать Riff A (2 pаза)
-------

 Am             G                 Am
Уже поздно, все спят, и мне поpа спать,
                G               C
Завтpа в восемь утpа начнется игpа.
                G               C    G
Завтpа солнце встанет в восемь утpа,
 Am               G
Кpепкий утpенний чай,
                  Am
Кpепкий утpенний лед -
                G
два из пpавил игpы ,
                C
А наpушишь - пpопал,
           G
Завтpа ты будеш жалеть,
        C    G
Что не спал.

Пpипев:
       Am
Hо сейчас деpевья стучат
         G
ветвями в стекла,
 Am
Ты можеш лечь и уснуть,
            G
И убитьэту ночь.
 Am
Деpевья,как звеpи,
                 G
Цаpапают темные стекла,
 Am
Пока еще не поздно лечь
                G
И уснуть в эту ночь.

-------
 Игpать Riff A (2 pаза)
-------

Hи звонков, ни шигов, ни звона ключей,
Еле слышно шаги у кpовати стучат,
В этом доме все давно уже спят.
только капля за каплей из кpана вода,
Только капля за каплей в течениии дня,
Завтpа ты пойдеш pубить лес,
А увидиш лишь пни.

Пpипев

-------
 Игpать Riff A (2 pаза)
-------

 Соло.
    Am            G                  Am
  G
e|-5------------------------5---------------------------
b|--5--5-7-5-3-5-3-3-5-3---5--5-7-5-3-5-3-3-5-3---------
g|----5-------------------------5-----------------------
d|------------------------------------------------------
a|------------------------------------------------------
e|------------------------------------------------------
    Am            G                  Am
  G
e|-8----------------------------5-----------------------
b|--8--8-10-8-5-3-5-3-3-5-3---5--5-7-5-3-5-3-3-5-3------
g|----9----------------------------5--------------------
d|------------------------------------------------------
a|------------------------------------------------------
e|------------------------------------------------------

<< Назад на Кино


Кому Вниз
Субот?в
Прислал: Богдан e-mail: bogdanl@mail.ru
(П?сня на слова Тараса Шевченка)

      Em  C      Em      C
   Сто?ть   в сел? Суботов?
Em     C    Em     C
   На гор?   висок?й
D               G
   Домовина Укра?ни -
      H        Em
   Широка, глибока.
Em                C
   Ото церков Богданова.
Em               C
   Там-то в?н молився,
D                        G
   Щоб москаль добром ? лихом
          H     Em
   З козаком д?лився.

                    Em
Мир душ? тво?й, Богдане!
              Hm
Не так воно стало;
    C
Москалики, що заздр?ли,
     G
То все очухрали.
   Am
Могили вже розривають
       Em
Та грошей шукають,
  H
Льохи тво? розкопують
    H
Та тебе ж ? лають,
          C
Що й за труди не находять!
  G
Отак-то, Богдане!
     D
Занапастив ?си вбогу
     G
Сироту Украйну!
    H
За те ж тоб? така й дяка.
Церков-домовину
Нема кому полагодить!
На т?й Укра?н?!

Em              C
   Отаке-то, З?нов?ю,
Em            C
   Олекс??в друже!
D                 G
   Ти все оддав приятелям,
     H        Em ...
   А ?м ? байдуже.
Кажуть, бачиш, що все-то те
Таки й було наше,
Що вони т?лько наймали
Татарам на пашу
Та полякам:

Може, й справд?!
Нехай так ? буде!
Так см?ються ж з Укра?ни
Сторонн?? люди!
Не см?йтеся, чуж? люде!
Церков-домовина
Розвалиться: ? з-п?д не?
Встане Укра?на.
? розв?? тьму невол?,
Св?т правди засв?тить,
? помоляться на вол?
Невольнич? д?ти!
     H
? помоляться на вол?
Невольнич? д?ти:
     Em
? помоляться!

<< Назад на Кому Вниз


Кирпичи
Джедаи
Прислал: Rolan (подбор) e-mail: rolan@74.ru
соло:
- 1)- - - - - - - - - - - - - - - - - - - - -
- 2)- - - - - - - - - - - - - - - - - - - - -
- 3)- - - - - - 7 - - - - - - - - - - - - - -
- 4)- 9 - 7н9 - - 9 - 7 - - - - - - - 7 -
- 5)- - - - - - - - - - - - - 9 - 7н9 - - -
- 6)- - - - - - - - - - - - - - - - - - - - -

ритм: H5 G
слова:
1.
H5
Это возвращение джедаев, нас опять ожидают
G
Мир у наших ног, ну что, поджигаем
Все не просто так в моих словах конкретных
Засунь себе поглубже свою политкоректность
У меня нет задачи, подбирать к тебе ключ,
Я мужик, я угрюм, волосат и вонюч.
Читал в желтой прессе, как низко я падал
Забей, передавай по кругу батл
Здоровый образ жизни - элементарно Ватсон
Треш и угар - я люблю развлекаться
7 лет веселья, что это было,
Мы съели пуд соли - я и Данила
Джей уже в могиле, спи спокойно друг милый
Чуви, да прибудет с вами Сила.
ПР: (2р.)
Мы рыцари Джедаи, борцы со злом
Темную силу завяжем узлом
Не хорошие люди разрази их гром
Получишь по башне огненным мечом
2.
Помнишь, как бодрили дискотеки прошлого века
Сейчас стул, компьютер и нету человека
Придурки засоряют сеть, поймал бы, дал бы в ухо
Люди по умнее не пишут в гостевухах
Смешное расстояние - 4 электрички
Сигареты есть, но кончились спички
Это наш хвост и он меня достал
Смотри, смотри Данила, не переключай канал
Это формат и я тут не виноват
 Цензуры нет зато есть гребанный формат
Нафик нужно раздавать натужные респекты
Фирмы грамзаписи убивают проекты
Многострадальный мастер ниврубону на тейбл
Полная фигня проще сделать свой лейбл
 Если ты думаешь у меня миллионов тыщи
Я записал 4 пластинки, но до сих пор нищий
И я этому рад, я не лезу в чемпионы,
Я как любил макароны, так и буду любить макароны
Если нет сигарет, то я ищу окурок
Да я Вася В. чего уставился придурок.
ПР:

3.
Так и живем, иногда, бывает скучно веселится
Работа, работа, работа, зарплата усмешка
висилица
Принципы производства сами варим, сами мажем
Ты у меня еще попляшешь, будешь нашим, а для кого
мы пашем
 Мы сделаем так, чтобы бумажник стал толще
Таблеток мне от жадности, да побольше, да
побольше
Друзей конечно не за деньги не за славу
Но бизнес есть бизнес, не пить же всю дорогу
отраву
Тусовку мы продолжим от начала до закрытия
Вскрытие показало, что чукча умер от вскрытия
Ха-ха-ха, как смешно, все схватились за животики
Но все то о чем я пел, могут убить наркотики
Заметьте, в этой песне я не ругался матом
Я и так понятен, любому дегенерату
Я сделаю культур-мультур, ты меня только попроси
Мне кажется, что я умней любого MC.
  фух:

H5   -         G   -
     -             -
     -             -
     7             3
     9             5
     9             5

<< Назад на Кирпичи


Каста
Наши люди
Прислал: Георгий Викторович e-mail: georg@pisem.net
Just, Уо! А!(yo), А! (yo-yo)

2|--0-0---3h5--0---3h4-(повторять бесконечно)

---Припев [типа вместе _Шым_]:---
Наши люди поднимите руки
если вы слышите эти звуки (эти звуки)
Наши люди поднимите руки
если вы слышите эти звуки (эти звуки)

Это Каста! _Вы слышали о нас?_ Да.
_Вы нас увидите ещё не раз!_ ещё не раз!

Наши люди поднимите руки
поднимите руки (поднимите руки) поднимите руки

[Шымон]
Ритмы создаются, звучат и льются
Правдивые слова в памяти остаются
Под эти звуки многие сердца бьются
И те, кто раньше были против теперь сдаются
Ведь это лучшие традиции Хип-Хопа
Из Ростова - юго-восточная Европа
То, что пробивает себе место в вашей жизни
Всё больше чужих людей привращая в ближних (Yo!
Yo! Yo! Yo!)

[Хамиль]
Всё, что надо вам есть у нас, Каста рядом
Наши способности представлены наглядно
Часть этой мощной силы используется ради кастовой
печати
на каждой хип-хоп пати
Хватит спорить, просто знай,
Что наша сила - ваш дух
Испытаний здесь нет и не пугай подруг
В самом деле не помеха
Поддержка - гарантия успеха
Точно знаю, вы поймёте нас
Эти рифмы выражают своеообразный экстаз
не то, что вы подумали, экстаз в первый раз
Микрофон yo улавливает снова звуки
наши люди ну-ка поднимите руки!!
Уо!

---Припев [типа вместе (Вроде Шым)]:---
Наши люди поднимите руки
если вы слышите эти звуки (эти звуки)
Наши люди поднимите руки
если вы слышите эти звуки (эти звуки)

Это Каста! Вы слышали о нас? Да.
Вы нас увидите ещё не раз! ещё не раз!

Наши люди поднимите руки
поднимите руки (поднимите руки)

[Влади]
Сконцентрируйте внимание
на этом куплете не связанном сюжетом
я раскрываю тайны, передаю секреты
Новые порции лирики от нас и наших людей
Уберите от экрана детей
Я беру рифмы согласно принцыпу случайных чисел
подставляю в формулу - получаю смысл
Это затягивает вас как трясина и
скоро будет звучать из каждой второй машины
Поддержка от нашей группировки выводит
движение за рамки обычной забастовки
Мы представляем вам плоды своей работы
это Низкие, Средние, Высокие частоты
Во-первых, не должно быть проблем со слухом
Во-вторых, эти темы доступны лишь близким по
духу
Но если всё же что-то кому-то непонятно
Вы это услышите ещё не однократно!!

---Припев [типа вместе]:---
Наши люди поднимите руки
если вы слышите эти звуки (эти звуки)
Наши люди поднимите руки
если вы слышите эти звуки (эти звуки)

Это Каста! Вы слышали о нас? Да.
Вы нас увидите ещё не раз! ещё не раз!

Наши люди поднимите руки (поднимите руки)
поднимите руки (поднимите руки)
поднимите руки (поднимите руки)
поднимите руки (поднимите руки)
поднимите руки (поднимите руки)
поднимите руки (ну-ка поднимите руки) {затихает}
поднимите руки (поднимите руки)
поднимите руки (поднимите руки)
поднимите руки (поднимите руки)......

Уо-уо-уо это Каста!! ААА!! Ростов!! Ростов!!!
Каста здесь!!! поднимите руки
.....поднимите руки
поднимите руки
поднимите руки
поднимите руки
поднимите руки

<< Назад на Каста


Кукрыниксы
По раскрашенной душе
Прислал: DJ Gul;mun e-mail: djgulmun@yandex.ru
Я просто не могу смотреть на подборы! Такое
ощущение, что медведи уши оттоптали!
Если кому-то не понравится мой, я буду рад с
кем-нибудь по-e-mail´ится!!!

[Hm]Что мне за роль
Выдала боль
C го[Em]лово[F#]й?
[Hm]Нет мне мечты
Встать у черты
Ро[Em]ков[F#]ой!

И никогда я не просил
Я так жил
Болью своей
Ролью своей
Я не дорожил!

  По раскра[Hm]шенной душе[G]
  Мо[D]е[F#]й.
  На обра[Hm]тной стороне[G]
  На[D]писал: пове[F#]рь!
  Время раз[Hm]бивало в дым[G]
  Сле[D]ды[F#]
  Что оста[Hm]лось мне тепе[G]рь?
  Со[D]бирать свои[F#] дары[Hm].

По временам
Выпало нам
По рукам
Быть красотой
Стать высотой
Дуракам!

Так я терпел
Жизнью кипел
Истину имел
Долго не ждал
Сил не терял
Что же нужно вам?!

  По раскрашенной душе
  Моей.
  На обратной стороне
  Написал: поверь!
  Время разбивало в дым
  Следы
  Что осталось мне теперь?
  Собирать свои дары.

<< Назад на Кукрыниксы


Корни
Малозвездная песня
Прислал: Danil aka Angel_Crash e-mail: Angel_Crash@mail.ru
         E		D
Время несётся как бешеный ветер
        Am             H
И солнце с луной словно маятник вечный
         E           D
Но только одно постоянно на небе
      Am             H(VII)
Звёзды что вечно смотрят мир

Проигрыш: H(VII) E D E D C D E

Тихо мерцают, хранят в себе тайны
Помнят они даже миросоздание
Я хочу знать, расскажите мне звёзды
Что же вы видели в гордом молчании

Припев:
     Cm#   Fm#        Cm#   Fm#
Я прошу звёзды поведайте мне тайны
  C     A        C   H
О которых знаете только вы
   Cm#   Fm#        Cm#   Fm#
Я хочу просто стать звездою малой,
C     A        C   H
Чтоб увидеть сверху, как устроен мир.

Лишь молчанье ответом мне было
Не скажут ни слова ночные светила
И дико мерцают загадочно глядя,
Словно хотят мне что-то сказать.

Припев:
Я прошу звёзды поведайте мне тайны
О которых знаете только вы
Я хочу просто стать звездою малой,
Чтоб увидеть сверху, как устроен мир.

<< Назад на Корни


Киреев
Подари мне рассвет
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
Dm                 Gm6      A7      Dm
    Подари мне рассвет у зеленой палатки,
Dm7           Gm  C7            F
    Подари самолет  высоко в облаках.
            F7        В             E7
Am
    Ах, как хочется знать, что с тобой все в
порядке,
Cm6       D7    Gm     B7    A-6      Dm
    Раскаленное солнце в  сосновых руках.
            F7        В             E7
Am
    Ах, как хочется знать, что с тобой все в
порядке,
Cm6       D7    Gm     B7    A-6      Dm
    Раскаленное солнце в  сосновых руках.

Кто-то выключит свет - лампу солнца потушит,
И зажгутся костры, голоса зазвенят.
Ах, как хочется петь, ах как хочется слушать,
Ах, как хочется жить и любить всех подряд.

Скоро будет гроза по известным приметам,
Налетит, нагремит и пройдет в полчаса.
Ах, как пахнет дождем это звонкое лето...
Кто-то в рупор ладоней кричит в небеса.

Подари мне рассвет у зеленой палатки,
Подари самолет высоко в облаках.
Ах, как хочется знать, что с тобой все в
порядке,
Раскаленное солнце в сосновых руках.

1988

<< Назад на Киреев


Каста
Про Макса
Прислал: Георгий Викторович e-mail: georg@pisem.net
1|-----0--0h1-------------------------
2|---2--------5--5-----00----66-------
3|---3----------------------777------
4|-0-----------------00--------------
Картины из жизни, мелкие обрывки памяти,
Разные сюжеты, кое-что вы может знаете,
Не замечаете, хотя встречаете
Вокруг себя, вдруг опять в эти сюжеты
проникаете,
Где кто-то доверяет тому, кто с виду
Вроде нормальный пацан, а на самом деле п@#ар,
Кто-то насквозь людей видит, его и не навидят,
И ценят, ведь он знает наперёд климат,
Его по мелочи кинуть сложно,
А по крупному запустить просто невозможно,
Его голова полна идей, он умел понимать людей,
Отличать девчонок от бл@дей,
Ранял себя о сталь, свергал над собой власть,
Доверял барыгам на рынке и не боялся попасть,
Если был больным, то был присмерти,
Если скрывался, то вы пацаны его не разыщите,
Он был калдуном, так считается,
Его бычки, долетая до земли, взрываются,
Новички перед его искусством прикланяются,
А лохи завидуют ему и унижаются,
Он запускал их всех на деньги, расчёсывал, как
сосок,
Ему пох#й, это просто лох или отморозок,
И если кто - нибудь из них мочил рога,
Он подтягивал своих людей и наказывал быка,
Убивал по пакету плана в день и слушал хип -
хоп,
Это у него еженедельный гороскоп,
И если были деньги и настроение,
То все вокруг попадали на его движение,
Например, десять бутылок водки, стакан шмали,
Потом шалавы, тёлки ох#евали
С него, мусора принимали его неоднократно,
Но всегда скоро приходилось выпускать обратно,
Я мог попросить его о чём угодно,
Кому - то дать п#зды, забрать из садика сестру
свободно,
Пойти к пацану свидетелем на суд,
Никто не верит, что такие люди больше не живут.

[ Шымон ]
Ловите тачку, Максу всадили нож в живот,
Юля, дай платок, не ори, закрой рот,
Братское сердце, не двигайся, держись,
Ты не можешь сдохнуть сдесь, ты должен жить,
Машины слишком долго нет, почему пришли мы
позже,
Я прижимаю ткань порваной кожи,
Кровь пошла изо рта, он прополз пол двора,
Полюбому он не дотянул бы до утра,
Макс, не закрывай глаза, вон наши пацаны,
видишь,
Держись, всё будет заеб#сь сам увидишь,
Вспомни лето, наши планы, подумай о семье,
Помнишь, ты же обещал Юльке Крым в сентябре,
Я видел его взгляд сотни раз,
Но сейчас он смотрел куда - то глубже моих глаз,
Мне стало страшно, мы ждём слишком долго,
Я обернулся, нас ждала разъёб@н@я волга,
И пацаны уже бежали помагать,
У подруги растеклась тушь, приступ слёз опять,
Они на заднем сиденье, Максу трудно дышать,
Уже в машине прошло минуты три или пять,
Мужик по полной, в сердцах, жмёт на газ,
Кровь падает на пол, дежурная смена ждёт нас,
Макс что - то сказал, но я расслышал только:
"Клянусь",
А через секунд пятнадцать оборвался его пульс...

<< Назад на Каста


Крупский Сотоварищи
Дорожная
Прислал: Славята e-mail: slavata@mail.ru
C           G          Am          F
Если ехать долго по железной по дороге
     C G                 Am     F G
Прямо,  то уехать можно далеко.
C               G         Am            F
Если вдруг без разрешения ты ко мне войдешь
   C      G                      Am
Упрямо, значит мы подружимся легко.
C             C
За окном, как море, пашня.
Am                         F
И я такой, такой, такой прямой,как башня,
C          G            Am  F
Но твоей ноги я не стройней.
C           G           Am            F
Ни в каком "Аэрофлоте", в иностранном
самолете
C             G         Am
Нет комфорта проще и родней   э-эй.

Много женщин есть красивых,
Но таких, как здесь в России
Нету лучше, чище и добрей.
Я про это много знаю,
От твоей улыбки таю,
Ну, давай, обнимимся скорей.
Ты садись со мною рядом,
Шоколадом угощайся, я схожу за водкой и вернусь.
Можешь снять свои наряды,
Только чур-чур-чур не надо,
Не напивайся, я тебя с утра не добужусь,

Вот и утро, ты опять, да лето за окном настало,
А вчера была зима ма-ма-ма-ма-ма.
Перебрал вчера я где-то, а... с какого мы
вокзала.
Ой, вижу ты не знаешь и сама.
А где мы, кто мы - я не знай,
Как тебя зовут, родная?
Очень своевременный вопрос,
Помнишь, нас вчера кончало,
Залезай под одеяло, полетели под откос,  эй.

<< Назад на Крупский Сотоварищи


Круг
Девочка-пай
Прислал: Свобода Сергей e-mail: hunter@email.orgus.ru
     Am       G        C
В тебе было столько желанья
   Gm        A       Dm
И месяц над нами светил,
   E                Am         F
Когда по маляве прийдя на свиданья

    Dm    E       Am
Я розы тебе подарил.

Какой ты казалась серьёзной,
Кочала в ответ головой.
Когда я сказал, что отнял эти розы
В кеоске на первой ямской.
 Dm
Как было тепло.
             Am
Что нас с тобой вместе свело?
         Dm          G         C A
Девочка-пай,рядом жиган и хулиган.
           Dm
В нашей Твери нету таких
        Am
Даже среди шкур центровых
         Dm            E          Am
Девочка-пай,ты не грусти и не скучай.

Понты просадил я чуть позже
В делах узелки затянул
А наш участковый-ментовская рожа
Домой к тебе вдруг заглянул.

Он как потретист на трёх святской
Твоим нас с тобой рисовал
Давил,что ты станеш подстилкой кабацкой
И с чаем полторта сожрал.
Пр.

Овца-мабутная мамаша
Как утка бряся потраха
Тубя провожала по улице нашей.
Папаша привёл женишка

Но как-то под вечер в подъезде
К нему подкатил я слегка
Он нёс тебе розы,а я ему врезал
От всей души с левой крюка.

Пр:последняя сточка припева:Взяли меня,ты
нескучай.
Я дёргаю 5 а потом одновременно 1-2-3

<< Назад на Круг


Кино
Завтра война
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
Am            Dm
Над полями туман,
      Em     Am
Над рекой туман.
       Am         Dm
Ты придёшь, не придёшь -
        G    C
Всё равно обман.
       A7     Dm
А на небе Луна,
          G       C
За ней звёзд стена,
        Dm     Em      Am
И над хутором песня слышна.
     A7      Dm
И идёт паренёк,
    G       C
И ему невдомёк,
         Dm       Em       Am
То, что завтра начнется война.

<< Назад на Кино


Король и Шут
Бедняжка
Прислал: djprof e-mail: djprof@mail.ru
verse1:
 F		   Am
 Увидел я её в смирительной рубашке
 Hm		   Em
 Она сказала: "Никому я не нужна"
 Вчера соседу проиграла в шашки
 Кому пойдёт такая глупая жена

 Я утешал её-не унывай,родная
 Сказать по правде,все мы не в своём уме
 Свои пороки глубоко в себе скрывая
 Мы очень мало знаем о себе
chorus:
 F		         C
 Нет, я не в силах ей помочь
 Hm		    Am
 Мне не легко её понять
 Мне проще удалиться прочь
 Чем что-то нужное сказать
 От этих странных её слов
 Меня колотит и трясёт
 Она в плену печальных снов
 Не знаю что её спасёт
verse2:
 Её лицо на время прояснилось
 Я благодарна нашему врачу
 Он добрый,я в него почти влюбилась
 И от него ребёночка хочу
 Я сделал вид что рад её желанью
 Чудесно-ей в ответ проговорил
 Что она чувствует,живя во тьме за гранью
 Ведь я её по-прежнему любил.
chorus
chorus

<< Назад на Король и Шут


Круг
Мой сосед
Прислал: klykva e-mail: klykva@torba.com
  Am
Сосед мой как хлебнёт вина
  E               Am
Всё говорит:"Война, война..."
  A7                         Dm
И скольких жизней унесло и не сложилось
  Dm
А день Победы подойдёт,
  Am
Наденет ордена и пьёт,
  Dm             E                Am
И плачет тихо - вспоминает, как им жилось.

Как помнит Мать черты лица
И похоронку на Отца,
И как в 16 убежал на фронт с Витюхой.
Как Витька крикнул:"Вперёд ЗА!..."
И разорвало на глазах,
А хоронила не знакомая старуха.

И как лежал в госпиталях,
Комбат как умер на руках,
И как контузило в Апреле под Берлином.
Как в детстве "змея" запускал,
В войну с мальчишками играл
И как зимой крючком цеплялся за машины.

В войну играл, как будто знал,
Подрос чють-чють на фронт попал,
Война и с детства здорва в жизни пригодилась.
А многие по одному
Играли до войны в тюрьму
Их очень мало из "штрафбата"
возвратилось.

Он вспоминал, когда пришёл
Мать приготовила на стол,
Два огурца солёных, сахар и горбушку.
Как плакала в пустой рукав
И всё смотрела губы сжав
Как он одной рукой пил из отцовской кружки.

Потом пришла Витюхи мать,
И Витьку стали поминать,
Как ей отдал Витюхин старенький кисет.
Она ушла домой в слезах,
Кисет к груди рукой прижав,
И всё горел в её окне полночный свет.

И уложив его в кровать,
Всю ночь сидела рядом Мать,
Потом пошла стирать на речку гимнастёрку.
Хлыстом хлестнул вдали пастух,
За речкой сипло пел петух
Взлетев на ржавый бензобак тридцать четверки.

Зачем же пьёт уж столько лет
Безрукий ветеран сосед,
И нафталином пахнут звёзды и медали.
Стоит у Волги обелиск,
На Батьку похоронный лист
И улыбается на фото "главком" Сталин.

<< Назад на Круг


Конец Фильма
Ночь одиночество
Прислал: Женя 574 e-mail: jenya574@hotmail.com
Am          Dm          Am           E
   Am      Dm           Am        E
Най-на-на-на-най. Най-на-на-на-най.
Най-на-на-на-най-най-на.
        Am
1.Приходи,
                      Dm
 Второй этаж напротив, я не сплю.
                           Am
Вдруг я смогу дать то, что нужно тебе,
  F          E
Напиши на стене:

Припев:
Am             Dm        Am       Dm
Имя и отчество, ночь одиночество,
             Am         F
Просто мне хочется, хочется
                   E
Хоть с кем нибудь быть,
            Am
Навсегда забыть.

Am      Dm           Am        E
Най-на-на-на-най. Най-на-на-на-най.
Най-на-на-на-най-най-на.

2.Приходи,
Ты ничего не потеряешь здесь.
Ну разве что свою невинность и честь,
Ведь я знаю твое:

Припев:
Am             Dm        Am     Dm
Имя и отчество, ночь одиночество,
             Am         F
Просто мне хочется, хочется
                   E
Хоть с кем нибудь быть,
            Am
Навсегда забыть.

Am      Dm           Am        E
Най-на-на-на-най. Най-на-на-на-най.
Най-на-на-на-най-най-на.

3.Ключ в замке,
В воротах шайба руки пустоты.
Соединяются  коты и мосты,
Минус, плюс - я и ты.

Припев:
Am             Dm        Am     Dm
Имя и отчество, ночь одиночество,
            Am          F
Просто мне хочется, хочется
                   E
Хоть с кем нибудь быть,
            Am
Навсегда забыть.

Am      Dm           Am        E
Най-на-на-на-най. Най-на-на-на-най.
Най-на-на-на-най-най-на.       (3 раза).

<< Назад на Конец Фильма


Король и Шут
Смельчак и ветер
Прислал: Maniac e-mail: maniac@quake.ru
Я ведь не из робких,
Всё мне по плечу
Сильный я и ловкий
Ветра проучу.

Проигрыш: Hm Em Fm#

4|------------------2-2-0-0-4-4-2-2--
5|--2-2-0-0--------------------------
6|----------3-3-2-2------------------

Hm                 Em    Fm#
Дул сильный ветер, крыши рвал,
Hm             Em      Fm#
И, несмотря на поздний час,
A                D
В округе вряд ли кто-то спал -
       G           C    F#
Стихия не на шутку разошлась.

Но вдруг какой-то парень с криком побежал
И принялся махать метлой:
"Ах, ветер, негодяй, ты спать мне помешал,
А ну-ка выходи на бой"

Hm           G
Я ведь не из робких,
A             Fm#
Всё мне по плечу
Сильный я и ловкий
Ветра проучу.

И ветер закружился, заметался
И ели начал с корнем рвать.
"Откуда этот сумасшедший взялся,
Что хочет с ветром воевать".
Но парень не сдавался и метлой махал,
И удалялся вглубь полей.
И впрямь неплохо с ветром воевал,
А ветер становился злей...

Я ведь не из робких,
Всё мне по плечу
Сильный я и ловкий
Ветра проучу.

Но вдруг метла со свистом улетела прочь,
И храбрый парень вслед за ней.
А после этого спокойней стала ночь -
Исчез во мраке дуралей.
Его под утро пастухи нашли в стогу,
Он очень крепко спал,
А ветер песни напевал ему
И кудри ласково трепал.

Я ведь не из робких,
Всё мне по плечу
Сильный я и ловкий
Ветра проучу.

<< Назад на Король и Шут


Кино
Стань птицей
Прислал: Saniok e-mail: tolstolesov@mtu-net.ru
D        A        G            A
 Стань птицей, живущей в моём небе.
D            A                G            F
 Помни, что нет тюрьмы, страшнее, чем в голове.
D        A     G           A
 Стань птицей, не думай о хлебе,
 D  A       G     F   A
 Я стану дорогой

 Я  помню прозрачность воды моря
 Я вижу прозрачность горящего газа
 Стань сердцем, бейся в моём теле
 Я стану кровью:
                            D A G A  D A G F A

 Я буду делать всё как умею
 Стань книгой, вложись в мои руки,
 Стань песней, живи на моих губах,
 Я стану словами...   D

<< Назад на Кино


Киреев
Настроение
Прислал: Шерстнёв Александр (подбор) e-mail: sashok_sh@mail.ru
 Dm  Dm/C   Gm       A7        Dm
Настроение мое по нулям, по нулям.
             Dm/C Gm       C7      F
Новый птичий перелет объявляет Земля.
        Cm        D7        F#dim G
В журавлиной треуголке закат золотой,
      Gm    Gm/B   Dm Dm/F    A7     Dm
То ли палки, то ли елки сплошною чертой.

Мы рассорились с тобой в пух и прах, в пух и
прах.
Очень трудно разобраться, кто прав, кто не прав.
Разбежались, разошлись по углам, по углам,
Раскололась наша жизнь пополам, пополам.

            Dm  Dm/C    Gm         C7          F
Припев:Запираюсь я на ключ от невзгод, от
невзгод,
            Cm   D7    Gm           A7
Dm
       Собираюсь я из туч сделать плот, сделать
плот.
       Ну какой же это плот - это просто вода,
       Этот плот не поплывет никуда, никуда.

Никакой другой причины печалиться нет -
На тебе сошелся клином опять белый свет.
Не шнуруются ботинки - ну просто беда!
Объявляю карантин - не пойду никуда!

Модуляция в Em (через H7)

Вы спросите у мальчишки 17-ти лет -
Он-то знает не по книжке, в чем жизни секрет,
Он-то знает - не напрасной бывает зима,
И, конечно, все по-разному сходят с ума...

Припев:Запираются на ключ от невзгод, от
невзгод,
       Собираются из туч сделать плот, сделать
плот.
       Ну какой же это плот - ерунда ерундой!
       Я к тебе вернусь вот-вот дождевою водой.

Настроение опять скачет, как метроном.
Настроение понять мудрено, мудрено.
В журавлиной треуголке закат золотой,
То ли палки, то ли елки сплошною чертой.

<< Назад на Киреев


Ключи
Ты еще не знаешь
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
(Т.Валеев/О.Кустов)

Вступление: Am Em F Am - 2 раза.

F
 Am         Em
Hочь прикоснулась вновь,
 F          Am
Hо ей не сблизить нас.
 C         Em
Холод бесполезных слов,
 F       Am
Ложь обреченных фраз.

F Am
F
 Am            Em
Расставанье - неизбежность,
   F         Am
Я не хотел мириться с ней.
    C         Em
Hо легкомысленная нежность
     F         Am
Hе станет пламенем страстей.

F Am F Am

Припев:
Dm
Ты еще не знаешь,
                   Am
Hо это ничего не изменит.
 Dm
Даже если я
                   Am
О тебе забыть не сумею.
 Dm
Все же этот вечер,
                   Am
Я решил - будет прощальным.
 F                     Em
Только не жалеть ни о чем
     Am
Пообещай мне.

Проигрыш: F Am F Am F

Пусть я прошу - не жди,
Пусть все мосты сгорят.
Что будет впереди,
Если там нет тебя?

Припев.
Проигрыш.
Припев.

<< Назад на Ключи


Король и Шут
Утренний рассвет
Прислал: DK e-mail: dk@bird.cris.net
D#                             Cm               Cm
A#
Утренний рассвет, солнце поднималось над землёй,

  D#                        Cm            Cm A#
Просыпался лес, восхищаясь розовой  зарей.

    D#
Над озером стоял, клубился белый туман,
     Cm
В овраге под горою шелестела листва,
     D#
Луч солнца улыбался и с росою играл,
  Cm
Особенно прекрасны утром эти места.

Припев:
     D#   C#     H   D#  C#   H
   Продолженье сна, дивная пора,
          G#           H          A#
   Как божественна природа и проста:

В небе голубом облака плывут, как корабли,
Тёплый ветерок мчится над поверхностью земли,
Ещё не пробудились петухи в деревнях,
И рыбаков на озере пока не видать,
Коровами истоптана трава на полях,
Как здорово, что здесь мне довелось побывать:

   Продолженье сна, дивная пора,
   Как божественна природа и проста

<< Назад на Король и Шут


Король и Шут
Парень и Леший
Прислал: Димон , Shalamai e-mail: Shalamai@rambler.ru
Dm                        Gm     A
В лесной глуши во тьме безлунной ночью
Dm       G            Dm           G
Скитался парень, волновался спички жег
Dm                 Gm         A
И тишиной зловещей лес ему пророчил
Dm      G            Dm         G
Его судьбы весьма безрадостный итог
C        F             Am
И каждый куст свирепым хищником казался
Dm       G         Dm         G
Скрипели ветки у него над головой
C        F            Am
Перед землянкой он внезапно оказался
Dm       G        A                Dm
До боли, напрягая взгляд плененный тьмой

Припев:

              Dm               G
От радости он дверь ударил головою
             F                      G
И жалобно стонал - я целый день в лесу
A             Dm                   G
Блуждаю будто зверь, того гляди, завою
              F G              A
Пустите, а не то землянку разнесу

Но с кучей хвороста на узенькой спине
Из чащи вышел дед, заросший волосами
И в тот же миг он очутился на сосне
За ветки бородой цепляясь и усами
И парень сделал шаг назад и оступился
Упал и покатился кубарем в овраг
На самом дне средь мухоморов очутился
И голова кружилась, чёрти знает как

Припев

Эх, виноват бродяга ты передо мною,
В моем родном лесу меня ты напугал.
Занес кулак у парня дед над головою -
Таких я отродясь нахалов не видал.
Я не согласен дед с тобою тем мы квиты,
Что, испугав тебя, я сам упал в овраг.
Иди ты к Лешему, воскликнул он сердито,
И Леший понял - этот парень не дурак.

Припев

<< Назад на Король и Шут


Калинов Мост
Гон в полдень
Прислал: Андрей aka Loki e-mail: sumyloki@omen.ru
  Am            F
Тронь лицо мое мокрой веткой
  Am                F
Свежей след оставь по щеке
 Am               F
Мозг изъеден мой гарью едкой
 Am     F           F    Am
Пальцы тянутся к взрывчеке

Дай глоток воды расцелебной,
Вымой волосы под дождем.
Может станешь мне расцаревной,
Может ядом жгнешь. Подождем.

                 Am                C
    Да только в голую степь ушло еще одно лето
          D                     F
    Воет ветер дождем, темнеют рек рукава.
           Am                     C
    И остывает ладонь в разгул губами согрета
            D                        F
    Мечет смертным крестом, который сам ковал,
ковал

    Долгим бегом-бегом пытался наверстать
    Стал угрюмо пегий, забыл встать.
    Россыпь трогал, трогал, кусал репейник крут.
    Вывернули локоть в беде крут
    Am       F  Am       F  Am
      Гон в полдень безымянных.
    Am       F  Am         F Am
      Гон в полдень без исхода.

Слушай выстрелы на закате.
Помни по утру блеск ружья.
Как теряет рога сохатый,
Я пришелся тебе в мужья.

Брось загар плечей обреченных.
Выжечь соки из глаз менял.
Я искал тебя в травах черных,
Нюх звериный подвел меня.

    Да только в голую степь ушло еще одно лето,
    Засыпает песком основы громких времен.
    И остывает ладонь в разгул губами согрета
    Ухожу в эту степь, тобой клеймлен, клеймен,
клеймен.

    Я там не был, не был, гулял в густом бору.
    Как делили небо ковши рук.
    Вскладчину гуляли, дымились щеки до утра,
    Смяли цвет буланый в пылу драк

      Гон в полдень безымянных.
      Гон в полдень без исхода.

<< Назад на Калинов Мост


Калинов Мост
Моя песня
Прислал: ХАЛ e-mail: qvasa@chat.ru
  A     E       Fm       D
   Моя песня - легкая и светлая,
  A        E      Fm          Hm
   Она как ясный месяц в облаках.
   Она ветрами отдыха не ведает,
   Моя песня - в звонких бубенцах.

   Моя песня ходят девки по воду,
   Моя песня - тройку запрягай.
   Моя песня - вызов злому ворогу,
   Моя песня - спуску не давай.

   Моя песня - пыльная дороженька,
   Она поможет страннику в пути.
   Моя песня - белая березонька,
   Нетленный русский символ красоты.

   Моя песня - мчатся санки с горочки,
   Моя песня - шумный хоровод.
   Моя песня - вдоль по речке лодочки,
   Моя песня - дел невпроворот.

   Моя песня - силушка былинная,
   Она любого гада вразумит.
   Моя песня - стая журавлиная,
   Она домой торопится летит.

   Моя песня - горе-слезы матери.
   Моя песня - медные года.
   Моя песня - траурные скатерти,
   Моя песня - память навсегда.

<< Назад на Калинов Мост


Крематорий
Белые Столбы
Прислал: Барыш!!! e-mail: alex_b@mi.ru
Intro:  Dm  B B/E B
Dm
 Индейским летом, как рогатый олень,
          B              Dm
Вслед за солнцем уходит день.
В живых цветах рождается пыль
И безмолвно летит.
Пр: G        C   G            C
    Каждую ночь, не смыкая глаз,
            Am  D7 G
    Каждую ночь,
            C             Am       Am7 C/H C C/H
Am7
    Она глядит в окно, а за окном
     C              G
    Белые Столбы!
Intro

Свирепый твист, чужое лицо,
Леди Джейн в дырявом пальто.
На крыше ее большая кровать,
В кровати она и королева Марго.
Пр.
    Каждую ночь, они делают это
    Каждую ночь.
    А по утру они ложаться спать
    В Белые Столбы!
Intro

По бетонной стене летит паровоз,
А и Б сидят на трубе.
Они варят раствор, открывают рты
И, вздохнув, залпом пьют.
пр.
    И куда-то плывут, бетонные стены
    Куда-то плывут.
    Я смотрю в окно а за окном
    Белые Столбы.

<< Назад на Крематорий


Король и Шут
Собрание
Прислал: Алекс e-mail: Alex337@yandex.ru
 G	        Em
Собралися у дуба
 C         D     G
Старинные друзья.
 G                  Em
Гремит в лесу посуда,
 C         D           G
Готовится стряпня.
 G              Em
Уже накрыт огромный стол,
 C		     D
Зажарен чудный поросенок.
 G                Em
И славный тролль несет
 C                   D
Добротного пивца бочонок.

С древних лет, как повелось,
Друзья встречаются раз в год.
Ох, сколько их здесь собралось!
Гуляет сказочный народ.
Король сидит напротив лесника,
Лесник - по правое плечо шута.
А рядом гномы не скучают -
Про горы песни напевают.

Истории, истории
Расскажут, расскажут вам,
Каждый, кто пришел сюда.
Таков закон собрания,
И воля Князя такова!
Здесь не найдется дурака,
Кто не нальет себе пивка!
И, кружками гремя,
Напьются старые друзья.

G(Br)                                   A#
И, опершись на златую трость,
            D#	       E#
В обличье всей нечистой силы,
 G		     A#
Стоит Никто и Никакой,
         D#			       E#
Стоит Российский Князь-колдун Василий

 G		       Em
Закрылась книга у меня,
 C                     D
И лес пропал куда-то.
 G		       Em
Но слышу, как шумит листва,
 C                           D         G Em C D
G
И как поют старинные друзья...

<< Назад на Король и Шут


Король и Шут
Проклятый старый дом
Прислал: Dimm e-mail: dimm@su29.ru
Hm          A     G     F#
В заросшем парке стоит старинный дом.
Hm      A      G           F#
Забиты окна, и мрак царит извечно в нём.
 G        A         F#           Hm
Сказать я пытался: 'Чудовищ нет на земле'.
Gm(на 7 ладу)Gm(на 5 ом)Gm(на 3)
 G        A         F#        Hm
Но тут- же раздался ужасный голос во мгле.
Gm(на 7 ладу)Gm(на 5 ом)Gm(на 3)
Голос         во         мгле.

Припев:
   Hm       G            A
Мне больно видеть белый свет,
              F#       Hm
Мне лучше в полной темноте.
         G            A
Я очень много, много лет
          F#     Hm
Мечтаю только о еде.
            G          A
Мне слишком тесно взаперти.
       F#        Hm
И я мечтаю об одном:
        G          A
Скорей свободу обрести
                F#             Hm
Прогрызть свой ветхий, старый дом.
G          A      F#
Проклятый старый дом.

Был дед, да помер
Слепой и жутко злой
Никто не вспомнил о нём
Зимой холодной той
Соседи не стали его тогда хоронить
Лишь доски достали- решили заколотить
Двери и окна.

Припев:

И это место стороной обходит сельский люд
И суеверные твердят: 'Там призраки живут.'

<< Назад на Король и Шут


Король и Шут
Два друга и разбойники
Прислал: Серега Voron (подбор) e-mail: Tnk@post.tomika.ru

Am  F     E   Am
Два друга шли домой

Дорогой ночной,

Вдруг разбойники из лесу

Вышли целою толпой.

Hm   G      F#   Hm
Один парень зарыдал,

На колени упал:

"Ох не троньте вы меня,

Все для вас исполню я!"

Hm       F#   Hm
И сказал атоман,
Hm      F#      Hm
Руки сунув в карман:
Hm   G      F#       Hm
"Вот нож, вот возьми его,
Hm         G               F#     Hm
Коль хочешь жить - убей друга своего!"

И вот раздался крик,

И в грудь вонзился нож,

Атоман в тот же миг

Тихо произнес: "Ну что ж,

Взять мерзавца!}
                    Здесь можно
поимпровизировать!
Его свяжите!}

Кинте в яму вместе с трупом!"  ХЕЕЕЕЭЭЭЙ!!!

Hm       F#      Hm
Cтранным был приказ,
Hm        F#        Hm
Но все же в тот же час
Hm  G     F#    Hm
Убийцу и мертвеца
Hm        G        F#           Hm
Их усадили там лицом напротив лица!

Повторение первого куплета в той тональности, как
указана там!!

<< Назад на Король и Шут


Король и Шут
Прыгну со скалы
Прислал: Magic_Gogi e-mail: magic_gogi@mtu-net.ru
    Em          Am     Hm
С головы сорвал ветер мой колпак,
 Em               Am     D
Я хотел любви, но вышло все не так.
   G    A        C          Em
Знаю я ничего в жизни не вернуть,
G        A        C               Em
И теперь у меня один лишь только путь.

            Em                       F#
          Разбежавшись, прыгну со скалы,
            Em                      F#
          Вот я был, и вот меня не стало,
             G              C
          И тогда, тогда узнаешь ты,
             G             F#        Em
          Тогда поймешь, кого ты потеряла.

Проигрыш:

1|----------------------5-7-5-----
2|---7----5-7-5----5---------7--
3|----------------6---------------

Быть таким, как все, с детства не умел,
Видимо такой в жизни мой удел.
А она, да что она, вечно мне лгала,
И меня никогда понять бы не смогла.

          Разбежавшись, прыгну со скалы,
          Вот я был, и вот меня не стало,
          И тогда, тогда узнаешь ты,
          Тогда поймешь, кого ты потеряла.

Гордо вскинув плащ, вдаль направлю взор,
Может, она ждет?.. Вряд ли, Это вздор.
И, издав дикий крик, камнем брошусь вниз
Ветром в моей жизни завершительный каприз.

          Разбежавшись, прыгну со скалы,
          Вот я был, и вот меня не стало,
          И тогда возненавидишь ты,
          Лишишься сна, кого ты потеряла.

<< Назад на Король и Шут


Кабриолет
Цепи
Прислал: Шишов Александр e-mail: schischow@yandex.ru
Intro:
Dm,C(Am),E7,Am,Dm,C(Am),E7,Am,A7,Dm,C(Am),E7,Am

    Dm	     C(Am)
Не расстраиваю, мама ты меня
   E7		       Am
У каменной стены меня не жди
     Dm	        C(Am)
Кого же ты зайди за все мои грехи    \
       E7		   Am	 A7           2 раза
Прощения у бога попроси             /

Припев:
Am
Не в силах я
               A7	      Dm
Эти цепи цепи мама разорвать
  E7                   Am
Чтоб милый взгляд твой увидать
                   Dm
Сдержать слезу я не могу -у-у
E7      (E)      Am
У края пропасти стою

Крик журавлей услышал я
Как будто звали они меня
Журавли -журавли Вам меня не спасти    \
                              2 раза
Чёрный ворон давно ждет меня у двери   /

Не в силах я                         \
Эти цепи цепи мама разорвать          \
Чтоб милый взгляд твой увидать         2 раза
Сдержать слезу я не могу-у-у          /
У края пропасти стою                 /

<< Назад на Кабриолет


Крупский Сотоварищи
Пельменная
Прислал: Степан Мартюшов e-mail: marseth@mail.ru
    C  G    C         G  Am Asus2 Am
    Выпив дважды по двести
    У буфетчицы Лены
    Я гляжу в поднебесье
    Сидя в душной пельменной

    А я леплю темный шаpик
    Из оpловского хлеба
    Я хочу быть как солнце
    Hо не сеpым как небо

    Побежали к pазливу
    Тpое пьяных пpохожих
    А я, а я хочу быть как солнце
    Hа дpугих непохожим

    Каждый мнит себя солнцем
    Или центpом вселенной
    Я хочу быть как солнце
    Сидя в душной пельменной

<< Назад на Крупский Сотоварищи


Кино
Пора
Прислал: Димон e-mail: dmitry@hllab.com
        Пацаны, не ломайте себе головы, вот точный
подбор.

F#m
Чтение  книг полезная вещь,
     Hm              F#m
Но опасная, как динамит,
F#m
Я не помню сколько мне было лет,
    A                  E
Когда я принял это на вид,
      Hm               E
Мне скучно смотреть сегодня кино,
   A              F#m
Кино уже было вчера.
   Hm               E
И как каждый день ждёт свою ночь,
    Hm
Я жду своё слово.
   F#m
Пора открывать двери,
   A
Пора зажигать свет,
   C#m
Пора уходить прочь,
   F#m
Пора!

Я не знаю, как бы я жил,
Если бы я жил один,
Осень это просто красивая клетка,
Но в ней я уже, кажется, был,
Я прожил там свои сорок дней,
И сегодня уже не вчера,
Я ухожу, оставляя листок,
С единственным словом,

Пора открывать двери,
Пора зажигать свет,
Пора уходить прочь,
Пора!

Виктор Цой всегда с нами.

<< Назад на Кино


Кино
Война
Прислал: Емельянов К.И. e-mail: emelyanov@hotmail.com Am Dm Am
             Am            Dm
Am
        Покажи мне людей, уверенных в завтрашнем
дне,
            F              E                  Am
        Нарисуй мне портреты погибших на этом
пути.
             Am                Dm             Am
        Покажи мне того, кто выжил один из
полка,
             F
        Но кто-то должен стать дверью,
             E                                Am

        А кто-то замком, а кто-то ключом от
замка.
            Припев:
                 Am
                Земля. Небо.
                     C          G        Am
                Между Землей и Небом - Война!
                     Am
                И где бы ты не был,
                Что б ты не делал -
                    C            G        Am
                Между Землей и Небом - Война!

        Где-то есть люди, для которых есть день и
есть ночь.
        Где-то есть люди, у которых есть сын и
есть дочь.
        Где-то есть люди, для которых теорема
верна.
        Но кто-то станет стеной, а кто-то
плечом,
        Под которым дрогнет стена.

                Земля. Небо.
                Между Землей и Небом - Война!
                И где бы ты не был,
                Что б ты не делал -
                Между Землей и Небом - Война!

<< Назад на Кино


Калинов Мост
Отец работал
Прислал: Laxer e-mail: vakir@rambler.ru
 Gm
1. Отец работал с утра и до ночи.
 Сm
   Он так хотел, чтобы кроха-сыночек
     Gm
   Одет был модно и кушал сладко,
 Cm
   На чужое добро был не падкий.
         Gm
       Труд - основа всего.

           Спасибо, папа!

2. Мама-учитель внесла свою лепту
   В формирование интеллекта.
   Не ахти какого - я не вникал,
   Но мама вдолбила - кое-что я узнал.
       Читай больше, сынок!
           Спасибо, мама!

3. Птенец подрос, ступил на карниз,
   Взмахнул крылами и бросился вниз.
   Электротехнический институт
   Гостеприимно кричал:
   Тебя здесь ждут!
       Добро пожаловать, парень.
           Спасибо, Минвуз.

4. Я учился, но брат рок-н-ролл
   Меня вкривь и вкось перемолол.
   Я осмелел, стал наглее в речах,
   Еще бы чуть-чуть, -
   И мой корень зачах:
       Ветер шумел в голове.

5. Но человек со стальными очами
   Сказал - сколько можно дышать мелочами.
   Пора различать, кому поклоняться,
   Кому подпевать, ну а чем гнушаться.
       Шире разуй глаза.
           Спасибо ему!

6. А я был юн, продолжал улыбаться.
   Я крепко верил в веселое братство
   Гитар, длинных волос, цветов,
   Крутых скандалов, уверенных ртов.
       Я любовался собой.

7. Бежали дни, летели года.
   И шло бы так дальше, но вот беда:
   Я не могу по ночам засыпать -
   Один вопрос не дает мне спать:
       Что нам поют?

8. Я сделал шаг на Калинов  мост,
   В руках дубина, в мыслях - авост.
   Я бросил вызов стандартам эфира, -
   Пусть содрогнется имя кумира!

<< Назад на Калинов Мост


Кино
Рядом со мной
Прислал: Виктор Цой e-mail: dwurf@luga.ru
C
Ты звонишь мне каждый день,
 Hm
Я не знаю, как мне быть,
  Am             D
Я не знаю, как мне дать
                    G
Тебе понять, что я уже не тот.
Раньше я тебя любил,
Но сердце больше не поет,
И с момента нашей первой встречи
Скоро будет целый год.
        F#           D
        Ты выглядишь так несовременно
        A            Cm#
        Рядом со мной.
Я же говорил тебе,
Что так уже ходить нельзя,
А ты не понимаешь ничего
И ничего не хочешь менять.
А я учил тебя целый год,
Тратил время целый год,
Ты думала, что я шучу,
И до сих пор не можешь понять.
        Ты выглядишь так несовременно
        Рядом со мной.

<< Назад на Кино


Король и Шут
Похороны панка
Прислал: e-mail: slavnay@mail.natm.ru
Intro
---------------------------
---------3-----------5----
------------5-----------7-
---------------------------
--6--7--------7--8-------
play 2 times
      A5     F5     G5      G5
---------------------------
---------3-----------5----
------------5-----------7-
---------------------------
--6--7--------7--8-------
play 2 times with chords

play theme 2 times(2 guitars) chords with P.M.

Verse: A5 F5 G5 G5
Two lines of the lyrics are played fast with
P.M., third line slower with P.M. and fourth
line fast without P.M.
then play riff A

riff A:
F5
---------------------------------
---------------------------------
-9--7--9--7--9--7--9--7--5--7-
---------------------------------
---------------------------------
---------------------------------

pre-chorus:
Same chords but in another rhytme.

rhy fig:

*+*+*****(*-pick, +-mute)

chorus:
play the same chords in fast rhytme.

riff B
-----------------------------
-----------------------------
-----------------------------
-----------------------------
-7--5--3--0-----------------

solo

-----------------------------
-----------------------------
-----------------------------
----------5---------5-------
-5\7-7-7---5\7-7-7--7-----

play 6 times

lyrics:
 А5           F5      G5
Тяжелый гроб несли к могиле,
Крутого парня хоронили,
Смеялись и шутили,
Над тупым его лицом.
riffA
pre chorus:
Хэй-хэй вся семья
Братья и друзья
chorus:
Парня провожали,
Плакали и ржали,
Водкой поливали,
В рожу целовали,
F5
 хэй

Ля-ля ля-ля

Verse:
Виновник этого парада
Был не дурак, ушел как надо,
И баба его рада,
Что он ее не застрелил.

Pre-chorus
Chorus

solo

A5                  G5
А он любил собаку
riffB
Бабу, водку, драку,
Main chords
Слезы ненавидел
И если б их увидел,
Тут же разозлился,
За наган схватился

F5         G5

И разревелся он бы сам
E5            A5
 стреляя по слезам.

<< Назад на Король и Шут


Круг
Это было вчера
Прислал: Паша М. (подбор) e-mail: dimab@internet-zahav.net
Аккорды, используемые в песне:

     Dm                G                C
|-*-|---|---|    |---|---|-*-|    |---|---|---|
|---|---|-*-|    |---|---|---|    |-*-|---|---|
|---|-*-|---|    |---|---|---|    |---|---|---|
|---|---|---|    |---|---|---|    |---|-*-|---|
|---|---|---|    |---|-*-|---|    |---|---|-*-|
|---|---|---|    |---|---|-*-|    |---|---|---|

     Am               A7                E
|---|---|---|    |---|---|---|    |---|---|---|
|-*-|---|---|    |---|-*-|---|    |---|---|---|
|---|-*-|---|    |---|---|---|    |-*-|---|---|
|---|-*-|---|    |---|-*-|---|    |---|-*-|---|
|---|---|---|    |---|---|---|    |---|-*-|---|
|---|---|---|    |---|---|---|    |---|---|---|

      F
|-*-|---|---|
|---|-*-|---|
|---|---|-*-|
|---|---|-*-|
|-*-|---|---|
|-*-|---|---|

  Dm        G          C
  Вот и всё. Это было вчера.
Am             A7                Dm
  Наша тайна с тобой оказалась напрасной.
E              F  G              C
  И последнюю ночь я не спал до утра,
                 A7                 Dm
  Я прощался с тобой, говоря тебе:
"Здравствуй"
E        F Dm          E
  Вот и всё. Это было вчера.

  Вот и всё. Это было вчера.
  А хотел бы, я смог без причины остаться.
  Свет в прихожей горит, в комнате полумрак.
  А ты ждешь, я приду и начну объяснятся.
  Вот и всё. Это было вчера.

  Вот и всё. Это было вчера.
  Словно сладостный сон, ни на что непохожий.
  Только ворох золы - всё, что есть от костра.
  Только дождик и музыка в день непогожий.
  Вот и всё. Это было вчера.

  Вот и всё. Ничего не вернешь.
  Недопитый бокал недолюбленной ночи.
  Мы расстались с тобой, играл музыку дождь.
  Мы расстались, а он ничего знать е хочет.
  Вот и всё. Ничего не вернешь.

  Вот и всё. Пожелтела листва.
  Осень, грустная осень, прости, я жалею,
  Что стихами лежат для других все слова,
  Как листва в Гор-саду на промокших аллеях.
  Вот и всё. Пожелтела листва.

<< Назад на Круг


Корни
Я теряю корни
Прислал: DjZick e-mail: djzick@pochta.ws
Куплет 1:
E
 И силы на исходе
H
 И кровоточат раны
Dbm
 Мне жить еще не поздно
A
 А умирать так рано

Куплет 2:
 И вновь один остался
 И разбежались люди
 Все, кто когда-то клялся
 Что долго не забудет

Припев: (2x)
           E    H
А я теряю корни
            Dbm  A
И улетаю в неба
К тому, кого не помню
Туда, где еще не был

Куплет 3:
 И только дождь и ветер
 Со мной остались рядом
 И с ночи до рассвета
 Я напиваюсь ядом

Куплет 4:
 Остался безответным
 И этот вздох последний
 Его забрал дождь с ветром
 И не принес спасенья

Припев.

<< Назад на Корни


Король и Шут
Вдова и горбун
Прислал: Обдолбанный пингвиноид (подбор) e-mail: gorshkovich@mail.ru
INTRO:
D|--------------------------------------------------|
A|-------10-10---------------------10-10------------|
E|-12-12-------12-12--10-10--12-12------7-7--10-10--|

--------------------------------------------------||

-------10-10--------------------------------------||

-12-12-------12-12--10-10--7-7--6-6--5-5--4-4-----||

D|------------------------------------------||
A|-------10---------------------------------||X4
E|-12-12----12-12--10--12-12---7-7--10--11--||

    Em       G      Am         H
В одном селе жила несчастная вдова
    Em             G        Am           H
С тех пор как помер муж все одинешенька была
     C          D         G      Em
С рассвета до темна спасалась как могла
  Am         H        Em
От соседа Иоганна Горбуна

Горбатый Иоганн на внешность был поган
И в обращении с женщиной был просто хулиган
Бодался как баран и хрюкал как кабан
Его б такого в клетку и на балаган

   C         D        Em
Проклятый горбун чего тебе надо
   C      D          G      Em
С тобой не хочу я стоять даже рядом
   C      D           Em
Оставь ты меня горемыку в покое
   Am      H          Em
И хватит следить отовсюду за мною

Был зимний вечерок горбатый весь продрог
Пока вдову в сарае наконец не подстерег
Он сбил соседку с ног на сено поволок
С коварным смехом в самый темный уголок

И ничего вдова поделать не могла
Шепнула Иоганну, что разденется сама
Твоя горбун взяла слукавила она
Рукой нащупав в сене ручку топора

   C         D        Em
Проклятый горбун чего тебе надо
   C      D          G      Em
С тобой не хочу я стоять даже рядом
   C      D           Em
Оставь ты меня горемыку в покое
   Am      H          Em
И хватит следить отовсюду за мною

В истерике горбун ревел как граммофон
Вертелся как волчок как мячик прыгал он
С разгону вышеб дверь своим могучим лбом
Бежал из дома прочь с отрубленным горбом

   C         D        Em
Проклятый горбун чего тебе надо
   C      D          G      Em
С тобой не хочу я стоять даже рядом
   C      D            Em
Оставь ты меня горемыку в покое
   Am      H          Em
И хватит следить отовсюду...

   C         D        Em
Проклятый горбун чего тебе надо
   C      D          G      Em
С тобой не хочу я стоять даже рядом
   C      D           Em
Оставь ты меня горемыку в покое
   Am      H          Em
И хватит следить отовсюду за мною

<< Назад на Король и Шут


Король и Шут
Спятил отец
Прислал: Mike e-mail: kma@online.ru
(вступление)D,E,A,F#m,D,E,A,F#m...Hm,C#m,E

A				       F#m
Кругом одни дельцы и не с кем детям поиграть,
Hm			       C#m	 E
А ведь у них уже давно потехи час.
Но вот пришёл отец и хочет уходить опять,
Они ему кричат: "Ну, посмотри на
нас!!!"
D	   E	     A	     F#m
Спятил отец, а значит нам конец,
D	      E        A	F#m
Он всё это долго терпел,
Вот так беда, спасайся кто куда,
Его оторвали от дел.

А что ему до них? Он очень важный человек.
Ведь подчиненных у него, как крыс.
К нему со всей душой, а он же головою в снег,
К нему со всей душой, а он: "А ну-ка,
брысь!"

Он в них швыряет стулья, он ломает шалаши,
Он им грозится руки оторвать,
"Вы просто дьяволята, а никак не
малыши!"
Но довели папашу, вашу мать!!!

<< Назад на Король и Шут


Круг
После третьей ходки
Прислал: Племя e-mail: plemya@torba.com
 Am       E          Am
После третьей ходки вот беда,
C            G           C
Нервным стал я и не по годам,
Dm           G7         C          Am
Всё по кичам, шизнякам та сшибал рога быкам,
Dm            E             Am
Та Магаданской вилкой по шнифтам.

Кича, БУР - какие кореша!!
Шлёнка, шконка, чай, колёса ша,
На свободе дома уж клоп терли в дверях Андрюша
Заходи ты нам не помешал.

Что там чик-чирикаешь на понт?!
Лярва - это корешь мой и вот,
Не криви паскуда пасть знаю я всю вашу масть,
В стойло и на шконку он придёт.

Но вступился за неё щегол,
На Андрюшу цыкнул - "Ты козёл!"
Мол покоцаны штрихи, жить не сможешь без клики,
Да майло скватил позорный волк.

Я цинкую фуфели в щегол,
Нам по фене ставит он прикол,
Мол на пику залетим, но скидняк его жим-жим,
Сам уже не рад что подошёл.

Наши есть, пардон, а ваших нет,
Мне майло тьфу, не авторитет,
Так сказал щеглу Андрюха и заделал ему в ухо,
Тот сложился, как велосипед.

Да! Педали быстро он крутил,
Но через час обратно превентил, ЭХ
С ним какой то бык колхозный, кемель набок,
папироской-
Говорит чтоб дрюня угостил.

Я таких нахалов не видал,
Тут Андрюха плюнул на пол, встал
Кулащища у Андрюжки не пролазали в катушку,
Дрюня беспредел не допускал.

Бык конечно сделал стрекача,
В глушаки наделал сикача,
Он в тухляк без мыла лез, фраернулся так под
прес,
Коли ты у нас права качал!!!

<< Назад на Круг


Король и Шут
Мотоцикл
Прислал: Алекс e-mail: Alex337@yandex.ru
Am
Злился подо мной мотоцикл мой.
  G            	      Am   G
Ночью он мчал меня домой.
Am
Глядя на поля, не заметил я,
 G			    Am       G
Что кто-то чешет прямо на меня

Припев:
 C
И раздался крик во мгле,
 Dm
Кровь в лицо попала мне!
 Am
Кто-то сзади голосил,
            G
А я гнал, что было сил!

Тот ужасный крик всё звучал в ушах моих,
Но я всё дальше уезжал.
Что ж я натворил, я же человека сбил,
Но он проехать мне мешал.

И раздался крик во мгле,
Кровь в лицо попала мне!
Кто-то сзади голосил,
А я гнал, что было сил!

Утром, сам не свой, прибыл я домой,
И, лишь зажег я в спальне свет,
Хочешь - верь, не верь, на кровати на моей
Лежал кровавый человек.

И раздался крик во мгле,
Кровь в лицо попала мне!
Кто-то сзади голосил,
А я гнал, что было сил!

<< Назад на Король и Шут


Король и Шут
Кузьма и барин
Прислал: Двое панков (МиА) e-mail:
G)-----------------2----------------
D)------2-----20--2-4242-2220242----
A)-0-3-5-00035----------------(2)---

А аккордов к песне и так уже до фига.....

<< Назад на Король и Шут


Круг
Роза
Прислал: Хорьков Евгений e-mail: evgeniy55@mail.ru
Данный вариант является единственно верным, с
исправленным текстом и
аккордами, поставленнами на тактовые ударения.
Периодичность - два четверостишия.

    Am               Dm
Сердце девичье, верило, сбудется,
         E                Am
В жизни счастья настанет пора,
        Am                Dm
Но не думала Роза, что влюбится
   E              Am
По уши в молодого вора.

    A7                 Dm
И недолго то счастье покоило,
    G                   C
Бархат, золото, шёлк и рубли
        Am                 Dm
Только сердце не доброе чуяло
    E                  Dm
На седмицу за ним и пришли.

И казалась, разлука ей вечностью
Ненавидела, Роза ментов
Разлучили, кричала сердечная,
Посадили, на восемь годков.

И писала она письма длинные
Колыма, Магадан, дальний край,
Время часики мелят старинные,
А кукушка кукует, встречай!

Сердце ёкнуло, ой что-то сбудется
Как-то парень в окно постучал
Пригласила домой гостя с улицы
Милый весточку с другом прислал

Передал ей привет от любимого
Два годочка осталось скучать
Роза стул сразу гостю подвинула
Есть он мог то всему и видать

Да вы садитесь, за стол, не побрезгуйте
Отобедайте в доме моём
Как бы Розочка знала про беды те
Что пришли к ней под вечер с парнём

Он поел, а потом и попарился
Стала кровь в его жилах играть
И на кореша бабу позарился
Про него стал фуфло ей толкать

Мол, кентуха, откинулся осенью
Был досрочно он освобождён
И добавилось Розочке просиди
Как поверить, что это не сон

Ну, а тот всё толкал, как кормили вшей
И какой он ему первый друг
И ещё будто с лярвою тамошней
По амнистии двинул на юг.

Как же жить ей скажи после этого
Шесть годков как один день за днём
Всё ложилась в кровать не согретую
И все сны её были о нём

А гостёк к её сердцу разбитому
Словом ласковым ключик нашёл
И поднёс к Розе стопку налитую
Стал с ней жить да глумиться козёл

И она к этой ссуке доверчиво
Прижималась в постели бочком
Но к другой он ушёл как-то вечером
А ей оставил долги с трепаком

Сколько слёз было сколько страдания
Как она проклинала пору
Когда первый раз шла на свидание
Вечерком к молодому вору

Восемь лет пролетело, и вспомнила
Милый был как раз в этот день
Только рюмочку горькой наполнила
За окном вдруг увидела тень

Он бежал к ней как сойка влюблённая
Наконец-то мы Роза с тобой
А она ему финкой калёною
В грудь ударила за упокой

Он смотрел ей в глаза опечаленно
И без гнева с улыбкой сказал
Поцелуй же меня на прощание
И со вздохом, последним упал

Перед ней он как перед иконою
В чём сумел заработать за срок
Фофан-кемель да сива казённая
Да для неё оренбургский платок

<< Назад на Круг


Коловрат
Кровь патриотов
Прислал: WooD e-mail: wood_l@chat.ru
 F#m         Dbm               D
Льётся рекою безвинная кровь патриотов,
 А          Е    Hm          D  E
Кровь нашей расы и её лучших сынов.
 F#m       Dbm               D
Это борьба во имя священной Европы,
 A            E          Hm
Слава победе, словяне, 14 слов...
   E
14 слов!

            А     Е           Hm     D
    D   E
   Припев: Кровь патриотов - чтоб отплатить, мы
будем биться,
            A      E    Hm                  D E
           Око за око, молот и меч на врага.
           A     E              Hm            D
           Мы не уступим, пусть Родина
освободится
           Hm           D          F#m
           Смерть наших братьев должна быть
отомщена.

Нас запрещают, сажают, преследуют, травят,
Но с каждой новой потерей мы только сильней.
Ненавесть, ярость и гнев нас, борцов, не
оставят,
Выше имперские стяги и в битву смелей...
Ты ни о чём не жалей!

   Припев: Кровь патриотов - слёзы и плачь
матерей,
           Павших героев, воинов правой руки.
           Кровь патриотов, русский, вставай же
скорей,
           Верь, долгожданные дни уже недалеки.
           Недалеки...

Спите спокойно, саратники прошлых сражений,
Мученики за справедливость,чьё дело живет.
Солнечный луч разорвёт тяжкий мрак поражений,
Помни, скинхэд, ты обязан сберечь свой народ...
Так сбереги белый род!

    Припев: Кровь патриотов - чистая словно
роса,
            Алая кровь вновь выступает из раны.
            Мёртвые стонут и мы слышим их
голоса,
            Тонут в арийской крови европейские
страны.

    Припев?1

<< Назад на Коловрат


Король и Шут
Помнят с горечью древляне
Прислал: Шестаков Тимофей e-mail: eggorka@rambler.ru
          B                             D
Помнят с горечью древляне, хоть прошло не мало
лет
     Cm		          F
О романтике Демьяне, чей лежит в лесу скелет.
          B    			D
Жаль, никто ему ни верил, но захватывало дух
   Cm			F
От его былин о фее повелительнице мух.

         D			  Cm
К этой фее был романтик полон страсти и любви,
         B	         G#           Cm
Чувства ей хотел он выразить свои,
          G#	    F
Чувства выразить свои.

       B			D
В час, когда он видел фею, начинал ей повторять
-
        Cm		           F
'Жизнь свою не пожалею за твою любовь отдать!'.
    B			    D
Все застыли в изумленье, лишь народ потом узнал,
    Cm			F
Что Демьян по воле феи поклоняться мухам стал.

    D			     Cm
К этой фее был романтик полон страсти и любви,
     B	        G#           Cm
Чувства ей хотел он выразить свои,
     G#		F
Чувства выразить свои. Романтик!
 B	      G#           Cm		  G#	           F
Идола во мраке сотворил, ему он жертвы приносил.

        B	        G#		     Cm
'И люди мухам поклоняться нужно нам,
            G#	     F
А не языческим богам! Я, братцы,
 B	         G#	          Cm
До того, как фею полюбил, по сути,
 G#		F			G#
Безнадежным был!' - не знал романтик, что
 Cm 	      G#	            F
Она для любви не рождена, и не
       B          G#        Cm
Безгрешен сам он был -
      G#	           F
Он тоже мух когда-то бил.
     B             G#                    Cm
Слетели мухи на него со всех сторон,
         G#                    F
Был ритуально скушан он:

<< Назад на Король и Шут


Киреев
Между мной и тобой
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
 Em        Am         Н7       Em
Между мной и тобой - белые сугробы,
           Am       D7         G E7
Между мной и тобой тянутся леса.
Am       Н7     Dm   +Н       E7
И дорог никаких отыскать не пробуй,
 Am       D7  G   C   Am    Н7   Em
Ведь хвостом замела все следы лиса.

От меня до тебя дальше, чем до Марса.
Зря навстречу бегу по тропинкам снов.
От  меня  до тебя  угольки дымятся,
Угольки добрых встреч и хороших слов.

Между мной и тобой - тундра ледяная
И косые холмы рыжего песка.
Между мной и тобой - сетка слюдяная
Сетка сонных дождей, долгих, как река.

От меня до тебя ехать - не доехать,
Не домчит самолет на борту своем.
Я тебя позову - мне ответит эхо...
А живем мы с тобой в городе одном...

<< Назад на Киреев


Король и Шут
Пьянка
Прислал: Joker (подбор) e-mail: postmaster@ruslan.tstu.ru
  В оригинале все аккорды берутся с баре.
Проигрыш: Am
 Am             Dm    G            Am
 Деревья тихо шепчутся макушками качая,
 И совсем внимания на нас не обращая.
 Прохладный тёплый вечер в молчании застыл,
 Петух притих в сарае, горланить прекратил.
    Am         Dm       E         Am
 R:А в голове мутит, и ангелы летают,
      Dm        E              Am
    И все проблемы тают, исчезают.

 И в поле на пшенице мы славно отдыхаем,
 Бутылку за бутылкой мы лихо пропускаем.
 Ах, в животе бурлит Родная Водка Русская,
 Она там разгулялась со свежею закускою.

 R:.

 Сегодня не пойдём буянить по дороге,
 Тем более что нас не держат наши ноги.
 И песню затянув да голосами пьяными,
 Здесь в поле мы останемся ждать восход румяный.

 R:.

<< Назад на Король и Шут


Король и Шут
Прыгну со скалы
Прислал: e-mail:
 Dm            Gm    A
С головы сорвал ветер мой колпак,
Я хотел любви, но вышло всё не так,
  F     G        Gm          Am
Знаю я ничего в жизни не вернуть
F        G        A
И теперь у меня один лишь только путь...

Припев:

 Dm             C         Gm     A
Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
F                        Am
И когда об этом вдруг узнаешь ты,
    Gm                  A   Dm
Тогда поймешь, кого ты потеряла.

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

Гордо скинув плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

<< Назад на Король и Шут


Крупский Сотоварищи
Пельменная
Прислал: e-mail:
Am Em С    С Em G   Am
Выпив дважды по двести
У буфетчеци Лены
Я гляжу в поднебесье
Сидя в душной пельменной

А я леплю тёмный шарик
Из орловского хлеба
А я хочу быть как солнце
Но не серым как небо

Побежали к разливу
Трое пьяных прохожих
А я, а я хочу быть как солнце
А на других непохожим

Каждый мнит себя солнцем
Или центром вселенной
А я хочу быть как солнце
Сидя в душной пельменной

<< Назад на Крупский Сотоварищи


Кино
Это не любовь
Прислал: Alexander(c) e-mail: bashouse@pisem.net
Вступление: CFCG

1.
    C                             G
Am
Ты часто проходишь мимо, не видя меня, с кем-то
другим.
F            CFCG
Я стою не дыша.
    C                             G
  Am
Я знаю, что ты живешь в соседнем дворе, ты идешь
не спеша.
F      CFCG
Не спеша.

Припев:  C           G        Am   Am  F
        У-у-у-у, но это не любовь.
         C           G        Am   Am  F CFCG
        У-у-у-у, но это не любовь.

2.
А вечером я стою под твоим окном - ты поливаешь
цветы.
Поливаешь цветы.
А я до темна стою и сгораю огнем, и виной тому
ты.
Только ты.

Припев:

3.
Научи меня всему тому, что умеешь ты, я хочу это
знать.
И уметь.
Сделай так, что б сбылись все мои мечты, мне
нельзя больше ждать.
Я могу умереть.

Припев:

Виктор Цой - жив!!!

<< Назад на Кино


Король и Шут
Ведьма и осел
Прислал: Henkel (подбор) e-mail: henkel82@mail.ru
Проигрыш:
   Am  C  Am  G  Am  C  Am
  H|-5---8--5------5---8--5---|
  G|------------7-------------|

Мелодия:

  E|------------------|---------------|
  H|-5-5---5-8-5----5-|-5---5-8-5-----|
  G|-----7-------7----|---7-------7-5-|
  D|------------------|---------------|

  E|-----5---------|-----5-7-5-----|
  H|-------8-5-----|-----------8-5-|
  G|-----------7-5-|---------------|
  D|-7-7-----------|-7-7-----------|

  E|-----5---------|-----5---------|
  H|-------8-5---5-|-------8-5-----|
  G|-----------7---|-----------7-5-|
  D|-7-7-----------|-7-7-----------|

  E|-----5---------|-----5-7-5-----|
  H|-------8-5-----|-----------8-5-|
  G|-----------7-5-|---------------|
  D|-7-7-----------|-7-7-----------|

Под припев чтото типа этого

  E|-5-5-----------|---------------|
  H|-----8-6-8-5---|-56565656885---| x2
  G|-------------5-|-------------5-|

   Am
  В детстве цыганка мне одна
                     F
  Предсказала, будто я,
                    Dm
  Если сильно полюблю,
                   Am
  То любимого сгублю,

  Что измены не прощу
  И жестоко отмщу,
  Hе специально, но со зла
  Превращу его в осла.

  Он очень милым парнем был,
  Hо зачем он изменил?
  И тогда всё началось -
  Предсказание сбылось.

  И внезапно над собой
  Потеряла я контроль,
  И несчастный стал стонать,
  Серой шерстью обрастать.

Припев:
     F     G       Am
    Ведьма я, эх, ведьма я -
       Dm                   Am
    Такая вот нелёгкая судьба моя.
    Силой я наделена,
    Hо на беду любовь моя обречена.

Проигрыш

  И мой любимый навсегда
  Жить остался у меня,
  И за мною по пятам
  Он ходил и тут и там.

  Замечала я порой,
  Как страдает милый мой,
  И жалела я осла -
  Hа лугу его пасла.

  Я всё хотела как-нибуть
  Облик милого вернуть,
  Я старалась, как могла,
  Hо ничем не помогла.

  Он копытами стучал,
  По-ослиному кричал
  И хвостом своим вертел -
  Человеком быть хотел.

Припев
Проигрыш

  Лишь понял он, что обречён
  До заката своих дней
  Быть страдающим ослом
  Под опёкою моей,

  И в итоге, наконец,
  Он приблизил свой конец -
  Что-то выпил, что-то съел
  И, беняга, околел.

Припев 2раза.
Проигрыш

<< Назад на Король и Шут


Каста
Мы берем это на улицах
Прислал: Георгий Викторович e-mail: georg@pisem.net
Припев x2
C#m5/+7
Мы берем это на улицах и несем сюда,
G       F
Ожидая, что скажут города.
C#
Это родилось в борьбе за воплощение мечты,
G               F
И навсегда сохранит в себе ее черты.

Куплет
Yo, до этой сцены очень короткий путь из царства,

Подвалов, темных улиц, грязных тротуаров.
Я удивляюсь, как близко
До записи на дисках
От голоса в подьезде,
От тех дней, когда все были вместе.
До этого момента, когда защиту чести
Признали делом ехидных комплиментов,
Непонятной мести,
Которую закладывают в песню.
Все это превращается в моду:
В итоге наши люди пьют отравленную воду.
Какое содержание вкладывать в куплеты
Это личное дело каждого, песня не об этом.
Волна моих мыслей стелитсяа низко,
Но на сцене не должно быть помех, чтоб запустить
ее вверх.
Я удивляюсь, как близко
От этой сцены, до обелиска! Ага...

Припев

<< Назад на Каста


Каста
На порядок выше
Прислал: Георгий Викторович e-mail: georg@pisem.net
1|------4--4--5---------------------
2|--4------------0--0---------------

Припев:
Не забывай свои корни, помни
Есть вещи на порядок выше, слышишь

Говорят отсюда надо сваливать по идее,
Встать на ноги, завести семью, расти детей,
И может это правильно,
но прошлое не может быть оставлено и брошено,
позже найдено.

Не забывай свои корни, помни
Есть вещи на порядок выше

Эй братка постой! Куда спешишь?
Присядь со мной, расскажи как жизнь
Ты чё такой худой стал? Курить будешь?
Не куришь? Красавец! Какой раз уже бросаешь,
Ты смотри, не узнал сразу, значит я богатым буду
Сто лет тебя не видел, рассказывай откуда ты,
Куда спешишь? Аж запыхался
Скажи может с кем из наших старых виделся,
Как там кто? Все живы, здоровы?
Слава Богу! Да я-то что, не спрашивай, всего по
немногу
Такая жизнь, в основном ..и пинаю, сам знаешь
Слушай чё хотел спросить, пацаны твои сказали
Уезжаешь за границу жить, это правда?
Да ты чё, а когда? После завтра?
Ну даешь старик, мог бы и позвонить
А чё так надо ж проводить
И стало быть навсегда едешь безвозвратно
Ты хоть скажи куда, хоу, тогда понятно
Да ну не зарекайся, ещё вернёшься обратно
Я и сам до дыр затёр шкуру эммигранта
Тебя ж я знаю как брата, а здесь несладко
Без базара, твоя правда
Что хочешь досыта есть? Хочешь крепко спать?
Тогда ты думаешь давно надо было рвать
Да только видел я те рожи, ты там засохнешь
А заглянешь вовнутрь, от тоски сдохнешь
Там пусто, а ты братан - русский
Тебе это важно, а остальное ..й с ним
Пойми здесь исповедь истова, искренность истинна
Душа на рассвете как капля водки чистая
А там ты будешь живым среди зомби
Незнайкой в Солнечном городе
Зато узнаешь цену золоту, улыбки русской девочки
Сравнишь её с импортной овечкой, что как икру их
мечет
Я эту кухню знаю, лайнер поднимет в воздух
И ты поймешь что прогоняешь, да только поздно
Вижу себя ты жалеешь, ну давай вперед смелее
Только не жги мостов да возвращайся скорее
Давай братан чиркани хоть пару строк оттуда
Пойду куплю чё похавать, прощаться не будем

Припев (2 раза)

<< Назад на Каста


Кино
Твой номер
Прислал: e-mail:
 Em           Hm
Опять бьет дрожь,
  Em             Hm
На небе диск полной луны,
 Em          Hm
Опять идет дождь,
 Em            Hm
Опять я вижу странные сны.

         G
        Телефон и твой номер
        Hm                  Em
        Тянут меня, как магнит.

И опять этот вечер и ветер,
И эта луна...
Мне кажется, я вижу тебя,
Но это отрывок из сна.

        Телефон и твой номер
        Тянут меня, как магнит.

Треск мотоциклов,
Драка с цепями в руках,
Тени в парадных,
Все это я видел в снах.

        Телефон и твой номер
        Тянут меня, как магнит.

<< Назад на Кино


Кино
Спокойная ночь
Прислал: e-mail:
Вступление(1) - Николаев Д. и Яралов Г,
niko86@mail.ru
1.
E||--------------------------------|--------------------------------|
B||--------------------------------|--------------------------------|
G||-----------------------0--0--0--|--------------------------------|
D||--------------------------------|--------------------0--0--0--0--|
A||--0--0--0--3--3--3--3-----------|--3--3--3--2--2--2--------------|
E||--------------------------------|--------------------------------|

2.
----------------------------||
----------------------------||
----------------------------||
--0--0--0-------------------||
-----------3--3--2--3--3----||
----------------------------||

e|-----------------------------------------------------------|
h|-----------------------------------------------------------|
g|-----------------------------------------------------------|
d|------------------5--5----------------0-0-0-0--------------|
a|-0-0-0-3-3-3-3--3---3-3-3-3-2-2-2----------5-5-3-2-3-------|
e|-----------------------------------------------------------|

 Am                              G
Крыши домов дрожат под тяжестью дней,
 Dm             Am
Небесный пастух пасет облака,
 Am                      G
Город стреляет в ночь дробью огней,
 Dm            Am
Но ночь сильней, ее власть велика.

        F              Em
        Тем, кто ложится спать -
                   Am F C
        Спокойного сна.
            C      Am
        Спокойная ночь.
        F              Em
        Тем, кто ложится спать -
                   Am F C
        Спокойного сна.
            C      Am G Dm Am G Dm
        Спокойная ночь.

Я ждал это время, и вот это время пришло,
Те, кто молчал, перестали молчать.
Те, кому нечего ждать, садятся в седло,
Их не догнать, уже не догнать.

        Тем, кто ложится спать -
        Спокойного сна.
        Спокойная ночь.

Соседи приходят, им слышится стук копыт,
Мешают уснуть, тревожат их сон.
Те, кому нечего ждать, отправляются в путь
Те, кто спасен, те, кто спасен.

        Тем, кто ложится спать -
        Спокойного сна.
        Спокойная ночь.
        /F E Am F G Am/ - 4 раза.

<< Назад на Кино


Ключи
Девчонка
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
(А.Портнов,Т.Валеев/Т.Валеев,А.Маленкова)

Вступление: FG Am FG Am F G

  C                           Em
Два часа. Время досматривать пятый сон,
                    F          G
Сладко посапывать, но так решено.
Ты одна бродишь по улицам.
Знаешь - там, дома, волнуются.
Пусть, все равно.

Припев:
    Dm
Hу где же ты, девчонка,
         G
Бродишь ночью одна,
     C
Hа что же ты обиделась,
 Am
Кто тебя обидел?
Зачем ты свое горе
Хочешь выпить до дна?
Ведь он не знал, не думал
И, уж точно, не предвидел,
Что ты не понимаешь - это только слова,
А все его мечты - лишь мы с тобою.
 Dm                   G
Иди домой, девчонка, ты не права.
  Am         F  G
Он у подъезда, под луною.

Ах, темно ночью на улицах,
За тобой тачки паркуются.
Страх, слезы в глазах.
Уголком желтые стрелочки,
Где же ты, милая девочка?
Три на часах.

Припев.
Проигрыш.
Припев.

<< Назад на Ключи


Калина Виктор
Не провожай
Прислал: Антоха e-mail: blackscorpio@mail.ru
Проигрыш Dm G C Am Dm E Am
   Am                     E
Не провожай меня не провожай
     Am                    Dm
Я не люблю когда природа плачет
          G                     C
Когда дождя в глазах по самый край
          Dm                  E
И крик прощай туман осенний прячет.
Не провожай меня сегодня в ночь
Листвы опавшей на перроне много
Пусть тепловоз везет от счастья прочь
Ты не суди меня за это строго.
Припев
   Dm        G      C      Am
Не провожай меня не провожай
   Dm          G      Am       A
И смерть в рассрочку еще цветочки
   Dm        G      C      Am
Не провожай меня не провожай
   Dm       E       Am
Не хорони:ещё не точка.

Не провожай меня наверняка
Есть в этой жизни дом и у зека
Бродягу ждет тайга, года холодные
Пусть за колючкой плоть- душа свободная.

Не провожай меня, я все сказал
В обнимку с осенью я дух в столыпинском
Из сердца не гони я загадал
Если вернусь домой ,
Порву на век с тоской
Припев
Не провожай меня не провожай
И смерть в рассрочку еще цветочки
Не провожай меня не провожай
Не хорони:ещё не точка.

Не провожай меня в пути мой тепловоз
Он уведет меня снег рельса заметет
И катятся года по жизни под отксос
Застыла в венах кровь, и в сердце только лед.

Не провожай меня судьбу не поменять
Пытаюсь я понять, что взгляд твой значит
Ну крикни мне родной я буду ждать
И ты увидишь как мужчина плачет.
Припев
Не провожай меня не провожай
И смерть в рассрочку еще цветочки
Не провожай меня не провожай
Не хорони:ещё не точка.

<< Назад на Калина Виктор


Кино
Ночь
Прислал: e-mail:
        6-я струна
E
|---------------------------------------------------------|
|
A
|-2--2--2---------2------------1--1--1---------1----------|
|
D
|-----------4--4------4---4-------------3--3-------3--3---|
|
G
|---------------------------------------------------------|
|
B
|---------------------------------------------------------|
|
e
|---------------------------------------------------------|
|
       1-я струна
continues below...

       6-я струна
E|----2--2--2-----------2----------2--2--2----------2---------|
|
A|---------------4--4------4--4-------------4--4--------4--4--|
|
D|------------------------------------------------------------|
|
G|------------------------------------------------------------|
|
B|------------------------------------------------------------|
|
e|------------------------------------------------------------|
|
        1-я струна

Ver.2
~~~~~
Вступление: (Снято с аккустической версии)

e|-----------------------------------------------------------------
b|-----------------------------------------------------------------
g|------------0-0-----------0-0------------------------------------
d|------5-5-----------4-4------------------0-0-------------0-0-----
a|-3-3-----3-----2-2-----2-----------5-5-------------5-5-----------
e|-------------------------------3-3------3------3-3-----3---------

  C               Hm                   G
За окнами солнце, за окнами свет - это день.
 C          Hm        G
Ну, а я всегда любил ночь.
       A#  C            Em
И это мое дело - любить ночь,
       A#  C             G
И это мое право - уйти в тень.

Я люблю ночь за то, что в ней меньше машин,
Я люблю дым и пепел своих папирос,
Я люблю кухни за то, что они хранят тайны,
Я люблю свой дом, но вряд ли это всерьез.

         C                    D
        И эта ночь и ее электрический свет
                     G
        Бьет мне в глаза,
         C                    D
        И эта ночь и ее электрический свет
         G
        Бьет мне в окно,
         C                    D
        И эта ночь и ее электрический голос
         G     Fm#      Em
        Манит меня к себе,
         C                   D#
        И я не знаю, как мне прожить
                 G
        Следующий день.

Я один, но это не значит, что я одинок,
Мой магнитофон хрипит о радостях дня,
Я помню, что завтра меня ждет несколько встреч,
И кофе в известном кафе согреет меня.

        И эта ночь и ее электрический свет
        Бьет мне в глаза,
        И эта ночь и ее электрический свет
        Льет мне в окно,
        И эта ночь и ее электрический голос
        Манит меня к себе,
        И я не знаю, как мне прожить
        Следующий день.

<< Назад на Кино


Кашин
Галки
Прислал: Пучков Павел (подбор) e-mail: sil1999@mail.ru
Intro: G H Em C D

G		       H
Я будто влюблен я все чаще замечаю
        Em		    C		D
Как галки несут свои чудные подарки
Своим любимым и мне бы с ними
Да нет чего-то чего так нужно
И я разбегаюсь лечу и расшибаюсь
И больно и тошно но знаю что можно
И мне да с ними ах кто бы видел
Но эти взгляды - такие прямые

G		H
Она словно ветер с которым нет сладу
     Em		C	D
Она как такая... ну нет я не знаю
G		H
Так много надо чтоб лишь увидеть
G		H
Когда она плачет - вы б видели слезы
    Em		C	D
Которые скачут как две балеринки
G
В глазах любимой..
H		Em	        C
И мне бы в ними да только страшно:
        D
Вдруг все вчера а я не вчера же
И я замираю как ловкий воришка
Который украл эти дивные танцы
И вдруг опознал настоящее в ложном
Но это ж можно?

<< Назад на Кашин


Король и Шут
Некромант
Прислал: Игорь Маковский aka Atreides (подбор) e-mail: igorekmak@mail.ru
Ты говоришь, я - демон?
Так и есть.
Со мной не видать тебе удачи!
Но так как моё дело - злая месть,
Для демона - не может быть иначе.

A5 (Am)
Чем я заслужил судьбу несчастного изгоя?
F5 (F)
Мучил я себя вопросом "Кто я?"
D5 (Dm)
Мысли, что я - демон, часто выжить помогали,
E
Люди же меня повсюду так и называли.

(Аккорды в припеве играются не просто, а с
перебором след.ладов:..)
Am: струна 2- 1,0,1,0,1,0,3,1,0
F:  струна 1- 1,0,1,0,1,0,3,1,0
Dm: струна 1- 3,1,0,1,3,1,0,1
E:  струна 2- 3,1,0,3,1,0

      Am
      И зловещая луна
      F
      В мои муки влюблена,
      Dm
      Отобрав души покой,
      E
      Что ты делаешь со мной?

      Может ты мне дашь ответ,
      Почему весь белый свет,
      Обозлился на меня,
      Для чего родился я?

"Церковь" (?) крестьян убить меня
хотела,
После, инквизиторы калечили мне тело,
Все восстали против молодого некроманта,
Сделав меня мученником моего таланта!

ПРИПЕВ.

A5            G#m
На половину - человек,
A5            A#5
На половину - я мертвец,
Таким останусь я навек,
Я будто в ... отец,
Пора страданий - жизнь моя,
Но выбор сделанный судьбой,
Изменить не в силах я!
              A5
Война с самим собой.

A5 F Dm Gm A5

ПРИПЕВ.

Люди мне враги, а ведь когда-то были братья..
Я на всю округу наложил своё проклятье,
Гибнут урожаи, а вокруг чума и голод
И ветра залётные приносят ЖУТКИЙ ХОЛОД!

Am F Dm Gm A5

<< Назад на Король и Шут


Король и Шут
Карапуз
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
G	         Hm
 Улыбнулась незнакомка
Em               Bb
 Улыбнулся я в ответ
C		     G
 Глупо было бы мне этот
Hm           Em
 Упустить момент
G	            Hm
 Веришь-нет, но я желаю
Em                 Bb
 Познакомиться с тобой
C               G
 Ты красивая такая
Hm    Em
 Боже мой
Am        Hm          Am7      Hm
A...      эй...      A...      эй...
chorus:
B7     G		     Hm
 Провожая её взглядом молча думал я
       Em		    C
 Пять минут назад она была почти моя
D           G     	    Hm
 Вот ведь глупая какая неразумная
      Em	            C
 Побежала к карапузу как безумная
D      G          Hm   D  Em  G Hm  D  Bb
 Безумная

 Мы смотрели очень долго
 Друг на друга чуть дыша
 К ней всё ближе подходил я
 Не спеша
 Но толстяк с бородкой рыжей
 На дороге вдруг возник
 И она к нему помчалась
 В тот же миг
chorus

<< Назад на Король и Шут


Король и Шут
Прыгну со скалы
Прислал: Медведев Иван e-mail: vano_m@mail.ru
Dm              F     Am
С головы сорвал ветер мой колпак,
Dm              F       Am
Я хотел любви, но вышло всё не так,
B      Gm       F       Am
Знаю я ничего в жизни не вернуть
B        Gm     A
И теперь у меня один лишь только путь...
Припев:
Dm            C            Gm A
Разбежавшись, прыгну со скалы,
Dm          C             Gm  A
Вот я был и вот меня не стало,
F                       Am

И когда об этом вдруг узнаешь ты,
Gm               A          Dm
Тогда поймешь, кого ты потеряла.

Dm C Gm A - 2 раза

Dm                   F         Am
Быть таким, как все с детства не умел
Dm              F     Am
Видимо такой в жизни мой удел,
B         Gm       F            Am
А она, да что она? Вечно мне лгала
B       Gm        A
И меня никогда понять бы не смогла.

Dm                   F        Am
Гордо скинув плащ, вдаль направлю взор,
Dm               F          Am
Может она ждет? Вряд ли... Это вздор,
B        Gm          F             Am
И издав дикий крик, камнем брошусь вниз
B         Gm         A
Это моей жизни заключительный каприз.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
F                   Am
И тогда себя возненавидишь ты,
Gm
Лишь осознав,
Gm      A    Gm
Кого ты потеряла. - 2 раза
Gm      A     Dm
Кого ты потеряла...

<< Назад на Король и Шут


Калинов Мост
Кроха
Прислал: Mara e-mail: maranta@mail.ru
G              D             Em       Hm
Если звонкий смех вокруг не радует тебя,
C         Am    C         D
И тоска унылая руку подала,
Если краски дня слилиьс в серые тона,
И опять лукавая удача обошла,
  G             D            H7            Em
Плачь, кроха, плачь, кроха,плачь, кроха, плачь,
G       D            Am       C(D)
От невеселых снов и новых неудач.
Плачь, кроха, плачь, кроха,плачь, кроха, плачь,
От несеселых снов и новых неудач.

Если почему-то вдруг остался ты один
И бредешь, вздыхая, прочь как вечный пилигрим,
А друзья избегались, заплутались в делах,
Забывая просто так забежать на час, --

Верь, кроха, верь, кроха, верь, кроха, верь --
Я обязательно открою твою дверь.
Верь, кроха, верь, кроха, верь, кроха, верь --
Я обязательно открою твою дверь.

<< Назад на Калинов Мост


Калинов Мост
Леха (Брату)
Прислал: Паша aka ZiG e-mail: zigx@mailru.com
Intro: G, Am, G, E                 x4

      G                        D
Слышишь, Леха, в дверь стучится зима.
           Am                   E
Будь на страже, не сойти бы с ума.
День и птицы улетят за моря -
Там теплее, там не злятся ветра.

И напрасно небо плачет с утра,
Не помогут слезы вечных утрат.
И прощаясь ветер дарит свой взгляд
Город сбросит рваный рыжий наряд.

Припев: (даже скорее Bridge)
    G, Am, G, E

Чтож ты вздогнул? Не пугайся, малыш,
Этой ночью звезды катятся с крыш.
Да не бойся, не замерзнет рассвет, -
Братец Месяц сбережет для нас свет.

Рано утром развеселый Мороз
Каркнет: "Леха, прячь подальше свой
нос.",
А однажды забредет в город снег,
Ты услышишь шепот искренних нег.

Припев.

Да не плачь ты, не беда холода,
Верь мне, малый, я согрею всегда
Не робей, э-гей, коротать не вдвоем, -
Так надежней - до тепла доживем

Если хочешь, я открою секрет:
Всеж растает, убежит к реке снег,
Я-то знаю, будет всем не до сна,
Мне сказали: за зимою - весна...

Припев:
    Улыбнись мне...

<< Назад на Калинов Мост


Король и Шут
Ели мясо мужики
Прислал: Bart e-mail: taa@mail.primorye.ru
Am 555775
G  334553
C  344433
Dm 567755
H  778997
E  001220

Am          G Am
За столом сидели, мужики и ели -
G           C
Мясом конюх угощал своих гостей.
Dm             Am
Все расхваливали ужин и хозяин весел был,
H              E
О жене своей всё время говорил

Chorus:
Am          G       C
Ели мясо мужики, пивом запивали!
Dm       Am       H    E
О чём конюх говорил, они не понимали!

Am
"Я узнал недавно, все вы, как ни странно, -
G              C
Конюх хриплым голосом проговорил,-
Dm                   Am
С моей бабою встречались в тайне от меня
H               E
И поэтому всех вас собрал сегодня Я!"

Chorus

solo:
1|----------------------------------------------------------------------------
2|----------------------------------------------------------------------------
3|----------------------------------------------------------------------------
4|----------------------------------------------------------------------------
5|--2-2-2-0-2-3-2--0-0-0---0-2-0--3-3-3-2-3-5-3--2-2-2-0-2-3-2----------------
6|-----------------------3----------------------------------------------------

2 times

Dm
Я за ней не уследил!
Am
В том моя вина!
H
pо скажите,
         E
Правда вкусная она?

Chorus

<< Назад на Король и Шут


Король и Шут
Кузьма и барин
Прислал: Артём, Кузнецов, La_Mort e-mail: feminist@stsland.ru
   F#			  A    H
За то что в погреб к барину ходил
      F#			H    E
И за то что брагу красть у барина любил
И за то что всю её приговорил
Кузьма крестьянский сын наказан был

Припев:
  F#          A
Кружка две и Кузя рад
      H			 E
А на барина чихать он и так богат
Чтоб добру не пропадать
Нужно брать её и сразу выпивать

Припев.

Верёвкой за ноги подвешен был Кузьма
Сильно у него болела голова
Из пересохшего рта вырвали слова
Правда а Что за дела

Припев.

Всё больше барин на крестьянина серчал
И сам его порол обиды не прощал
Ещё так будешь? Яростно кричал
Буду барин буду Кузя отвечал

                    Тёмычъ AKA Feminist
                         иль La_Mort

<< Назад на Король и Шут


Кино
Пора
Прислал: Давид Туганов, 2Gan e-mail: alanian_clash@yahoo.com
   Em
Чтение книг - полезная вещь,
     F               Em
Но опасная, как динамит,
Я не помню, сколько мне было лет,
    G                  D
Когда я принял это на вид,
      C                D
Мне скучно смотреть сегодня кино,
   G              Em
Кино уже было вчера.
   C                D
И как каждый день ждет свою ночь -
    Am
Я жду свое слово -

   Em
Пора открывать двери,
   G
Пора зажигать свет,
   Hm
Пора уходить прочь,
   Em
Пора!

Я не знаю, как бы я жил,
Если бы я жил один,
Осень - это просто красивая клетка,
Но в ней я уже, кажется, был,
И я прожил там свои сорок дней,
И сегодня уже не вчера,
Я ухожу, оставляя листок
С единственным словом -

Пора открывать двери,
Пора зажигать свет,
Пора уходить прочь,
Пора!

<< Назад на Кино


Круг
В Лазурном 3
Прислал: Лаврентьев Георгий e-mail: Magic_Gogi@mtu-net.ru
     Dm                     Gm
Я зашел в ресторан, сжав червонец в руке,
      A7              Dm
Я смотрю в эти пьяные рожи:
      F             C
Там у официантки узлы на чулке,
      Dm        C        Dm
Видно модный чулок был заношен.

Хоть у лысого фраера слюни текут,
Он сморкает в платочек культурно,
Если в женском сортире еще не блюют,
Значит, кончилась водка в 'Лазурном'.

У зашторенных окон в высоком углу,
Взяв за талию, шепчет на ухо:
Приглашает Витеха на стопку к столу
Молодую губастую шлюху.

Ее полная грудь столько видела рук
И из этих же рук столько сотен,
Она знает по опыту и от подруг:
Офицеры скупы при расчете.

Но сегодня здесь мелочь, и ей не фартит -
Зал прощупала опытным глазом:
'Надо хапать Витеху, а то убежит
Через стол к белокурой заразе'.

Юбилей всем хорош, и шалит как школяр,
Льет вино толстой даме на платье -
Завалился на стол, громко ржет юбиляр,
Бултыхая медалью в салате.

Напоследок оркестр собрал всю толпу,
И последний заказ отыграли,
Я с червонцем стою, и облака на снегу,
Мне сегодня амнистию дали.

<< Назад на Круг


Король и Шут
Пивной череп
Прислал: Роман (подбор) e-mail: romka_merkulov@rambler.ru

Intro:

   Hm   G    A  (Asus4,A,Asus4,A,Asus2,A)
E)-2--2----3-3-----0--0-0-0-0-0-0-0--|
H)-3--3----3-3-----2--2-3-2-3-2-0-2--|
G)-4--4----4-4-----2--2-2-2-2-2-2-2--|
D)-4--4----5-5-----2--2-2-2-2-2-2-2--| [x4]
A)-2--2----5-5-----0--0-0-0-0-0-0-0--|
E)-2--2----3-3-----------------------|

With distorshn:
  H5       G5      A5
E)-----------------------------------|
H)-----------------------------------|
G)-4-4-4-4---------------------------|
D)-4-4-4-4-5-5-5-5-7-7-7-7-7-7-7-7---| [x4]
A)-2-2-2-2-5-5-5-5-7-7-7-7-7-7-7-7---|
E)---------3-3-3-3-5-5-5-5-5-5-5-5---|

Bass: (bass->guitar tabs)

E)-----------------------------------|
H)-----------------------------------|
G)-----------------------------------| [x6]
D)-----------------------------------|
A)-2-2-4-5-----4-5----4-5-/7-5-4-5---|
E)---------3-3-----------------------|

Verse1:
   Hm            (A)
E)-2----2--2-------------------------|
H)-3----3--3-----2-2-2-3-2-0-2-------|
G)-4----4--4-------------------------|
D)-4----4--4-------------------------|
A)-2----2--2-------------------------|
E)-2----2--2-------------------------|

   Hm            (A)
E)-2----2--2-------------------------|
H)-3----3--3-----2-2-2-3-2-3-5-------|
G)-4----4--4-------------------------|
D)-4----4--4-------------------------|
A)-2----2--2-------------------------|
E)-2----2--2-------------------------|

   Hm            (A)                  (G) (A)
E)-2----2--2-------------------------|-------|
H)-3----3--3-----2-2-2-3-2-0-2-------|-------|
G)-4----4--4-------------------------|-------|
D)-4----4--4-------------------------|-------|
A)-2----2--2-------------------------|-------|
E)-2----2--2-------------------------|-------|

Witn distorshn

   H5         P.M-------------\
E)-----------------------------------|
H)-----------------------------------|
G)-----------------------------------|
D)-4----4--4-------------------------|
A)-4----4--4-----4-4-4-5-4-2-0-------|
E)-2----2--2-------------------------|

   H5         P.M-------------\
E)-----------------------------------|
H)-----------------------------------|
G)-----------------------------------|
D)-4----4--4-------------------------|
A)-4----4--4-----4-4-4-5-4-5-7-------|
E)-2----2--2-------------------------|

   H5         P.M-------------\       (G) (A)
E)-----------------------------------|-------|
H)-----------------------------------|-------|
G)-----------------------------------|-------|
D)-4----4--4-------------------------|-------|
A)-4----4--4-----4-4-4-5-4-2-0-------|-------|
E)-2----2--2-------------------------|-------|

Chorus:
   D5  A5  H5  F#5 G5  A5  H5
E)-----------------------------------|
H)-----------------------------------|
G)-7-7-----4-4-----------------------|
D)-7-7-7-7-4-4-4-4-5-5-7-7-9-9-------|
A)-5-5-7-7-2-2-4-4-5-5-7-7-9-9-------|
E)-----5-5-----2-2-3-3-5-5-7-7-------|

  D5  A5  H5  F#5 G5  A5  H5           A5  H5
E)-----------------------------------|---------|
H)-----------------------------------|---------|
G)-7-7-----4-4-----------------------|---------|
D)-7-7-7-7-4-4-4-4-5-5-7-7-9-9-------|-7-7-9-9-|
A)-5-5-7-7-2-2-4-4-5-5-7-7-9-9-------|-7-7-9-9-|
E)-----5-5-----2-2-3-3-5-5-7-7-------|-5-5-7-7-|

Verse2.

Chorus.

Solo:
   H5   G5   A5       H5   G5   A5   - Rythm
Guitar
E)------------------|---------------------|
H)------------------|---------------------|
G)------------------|---------------------| [x2]
D)-----------4----2-|-----------4----/7~~-|
A)-2----5-----------|-2----5--------------|
E)------------------|---------------------|

Verse3.

Chorus [x2].

Verse4:

Bass:

|Hm          |Hm         |Hm G Em F# |
|Hm          |G     A    |

Lyrics:

Нm             G A
Шелестит трава
Hm               G A
В лесу шипит змея
Hm                   G A
Плывут по небу облака
G         A
Высоко луна
Hm                   G A
У пруда я их встретил
Hm              G A
Парни пили и ели
Hm                         G A
Веселый пир в глуши лесной
 G             A
Выпить все хотят со мной

 A       D    A    Hm
Выпей с нами пива барин
        F#   G       A
Не стесняйся пей скорей
 Hm   D      A       H
Ты поверь уж мы то знаем
          F#5   G      A
Толк в напитке пей скорей
  A       Hm
Пей не жалей

Уклонятся не стал я
Выпил странного пива
Плывут по небу облака
Понесло меня

Голова моя летит над землей
Руки, ноги попращались со мной
Попозже тело улетело
Боже, как это надоело

Говорила мне мать не зря
Пить с чужими сынок нельзя
С людьми еще туда сюда
С деманами - никогда

Сувенир теперь моя голова
Замечательная пепельница
Много денег стоит она

Я нынче строг к себе, друзья
Пива пьют без меня

<< Назад на Король и Шут


Кино
Бездельник-1
Прислал: Conan e-mail: fm_@chat.ru
Вступление.

                                  Тут вступaет
вторaя гитaрa нa октaву выше.

||--------------1^3^1-0---5-3-------||--------------1^3^1-0---5-3----------
||----1-0-1-0-1---------3-----6-5-3-||----1-0-1-0-1---------3-----6-5-3----
||----2-0-2-0-2---------------------||----2-0-2-0-2------------------------
||----------------------------------||-------------------------------------
||-0--------------------------------||-0-----------------------------------
||----------------------------------||-------------------------------------

Дaлее пaртии чуть-чуть рaзличaются.

|---5-3-5-----------5-3-5--------3----|---5-3-5-----------5-3-5--------3----|
|-----------5-3-5--------------3---3--|-----------5-3-5--------------3---3--|
|----------------------------0--------|----------------------------0--------|
|-------------------------------------|-------------------------------------|
|-0-------0-------0-------------------|-0-------0-------0-------------------|
|-------------------------------------|-------------------------------------|
|                                     |
                          |
| Здесь ничего не перепутaно!         |
                          |
| Они действительно игрaют рaзное.    |
                          |
|----------17-15-17-------------------|---17-15-17-------17-15-17--15-15----|
|--17-15-17--------17-15-17--15-15----|-----------17-15-17------------------|
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|
|-------------------------------------|-------------------------------------|

 Am      Em   Am     G
Hет меня дома целыми днями:
C       G       F          G
Занят безделье, игpаю словами
 Am    Em        Am         G
Каждое yтpо снова жизнь свою начинаю
C        G        F        G
И ни чеpта ни в чём не понимаю.

     C         Fm           C
     Я, лишь начнётся новый день,
     C         G         F
     Хожy, отбpасываю тень
               G
     С лицом нахала.
      C       Fm          C
     Hастyпит вечеp, я опять
       C          G                F
     Отпpавлюсь спать, чтоб завтpа встать
            G
     И всё сначала.

Hоги yносят мои pyки и тyловище,
И голова отпpавляется следом.
Словно с похмелья, шагаю по yлице я,
Мозг пеpеполнен сyмбypом и бpедом.

Все говоpят, что надо кем-то мне становиться,
А я хотел бы остаться собой.
Мне стало тpyдно тепеpь пpосто pазозлиться.
И я идy, поглощённый толпой.

<< Назад на Кино


Кино
Перемен!
Прислал: Дражников Анатолий (подбор) e-mail: tolikd@parad.ru
 Fm#
Вместо тепла - зелень стекла,
 A
Вместо огня - дым,
 E                           Fm#
Из сетки календаря выхвачен день.
 Fm#
Красное солнце сгорает дотла,
 A
День догорает с ним,
      E                   Fm#
На пылающий город падает тень.

             Hm      A      E        Fm#
        Перемен! - требуют наши сердца.
             Hm      A      E      Fm#
        Перемен! - требуют наши глаза.
                  Fm#               A
        В нашем смехе и в наших слезах,
                 E     Fm#
        И в пульсации вен:
             Hm
        "Перемен!
        E            Fm#
        Мы ждем перемен!"

Электрический свет продолжает наш день,
И коробка от спичек пуста,
Но на кухне синим цветком горит газ.
Сигареты в руках, чай на столе - эта схема
проста,
И больше нет ничего, все находится в нас.

Припев

Мы не можем похвастаться мудростью глаз
И умелыми жестами рук,
Нам не нужно все это, чтобы друг друга понять.
Сигареты в руках, чай на столе - так замыкается
круг,
И вдруг нам становится страшно что-то менять.

Припев

Проигрыш в куплете:

   Fm#                                     A
D
---------------------------------------6-7--7-7-7--6-7-6-7-6-7--7-7-7--6-7-6-7-6
A
-9--9-9-9--7-9-7-9-7-9--9-9-9--7-9-7-9------------------------------------------
   E                                       Fm#
D
-----------------------------------------------------------6-7--7-7-7--6-7-6-7-6
A
-7--7-7-7--6-7-6-7-6-7--7-7-7--6-7-6-7-6-9--9-9-9--7-9-7-9----------------------

Дальше в припеве что-то вроде этого:

   Hm               A       Em             Fm#
B
---------0----------------0-----------------------------------------------------
G
--------------------------------------------------------------------------------
D
-----------------------------------------------------------6-7--7-7-7--6-7-6-7-6
A
----9----------9-----7-------------------9--9-9-9--7-9-7-9----------------------
E
-7----------7-----5-------------------------------------------------------------

Intro, а так же проигрыш м-ду куплетом и
припевом:

   Fm#                  Fm#                  Hm
           Hm
A
-------------------------------------------9-----9-----9---8-----8-----8--
E
-2--2-2-2--4-5-4-5-2--2--2-2-2--4-5-4-5-4--7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-

   Fm#                  Fm#                  Hm
                    G# A
A
-------------------------------------------9-----9-----9---8-----8--6--7---
E
-2--2-2-2--4-5-4-5-2--2--2-2-2--4-5-4-5-4--7-7-7-7-7-7-7-7-7-7-7-7--4--5---

--------------------------
Песня подобрана лично мной

<< Назад на Кино


Круг
Роза
Прислал: Дима e-mail: 13542@newmail.ru
Am                        E
Сердце девичье, верило, сбудется,
                            Am
В жизни счастья настанет пора,
      A7                 Dm
Но не думала Роза, что влюбится
   G                 C
По уши в молодого вора.

И недолго то счастье покоило,
Бархат, золото, шёлк и рубли
Только сердце не доброе чуяло
На седмицу за ним и пришли.

И казалась, разлука ей вечностью
Ненавидела, Роза ментов
Разлучили, кричала сердечная,
Посадили, на восемь годков.

И писала она письма длинные
Колыма, Магадан, дальний край,
Время часики мелят старинные,
А кукушка кукует, встречай!

Сердце ёкнуло, ой что-то сбудется
Как-то парень в окно постучал
Пригласила домой гостя с улицы
Милый весточку с другом прислал

Передал ей привет от любимого
Два годочка осталось скучать
Роза стул сразу гостю подвинула
Есть он бог то всему и видать

Да вы садитесь, за стол, не побрезгуйте
Отобедайте в доме моём
Как бы Розочка знала про беды те
Что пришли к ней под вечер с парнём

Он поел, а потом и попарился
Стала кровь в его жилах играть
И на кореша бабу позарился
Про него стал фуфло ей толкать

Мол, кентуха, откинулся осенью
Был досрочно он освобождён
И добавилось Розочке просиди
Как поверить, что это не сон

Ну, а тот всё толкал, как кормили вшей
И какой он ему первый друг
И ещё год до с лярвою тамошней
По амнистии двинул на юг.

Как же жить ей скажи после этого
Шесть годков как один день за днём
Всё ложилась в кровать не согретую
И все сны её были о нём

А гостёк к её сердцу разбитому
Словом ласковым ключик нашёл
И поднёс к Розе стопку налитую
Стал с ней жить да глумиться казёл

И она к этой ссуке доверчиво
Прижималась в постели бочком
Но к другой он ушёл как-то вечером
А ей оставил долги с трепаком

Сколько слёз было сколько страдания
Как она проклинала пору
Когда первый раз шла на свидание
Вечерком к молодому вору

Восемь лет пролетело, и вспомнила
Милый был как раз в этот день
Только рюмочку горькой наполнила
За окном вдруг увидела тень

Он бежал к ней как сойка влюблённая
Наконец-то мы Роза с тобой
А она ему финкой калёною
В грудь ударила за упокой

Он смотрел ей в глаза опечаленно
И без гнева с улыбкой сказал
Поцелуй же меня на прощание
И со вздохом, последним упал

Перед ней он как перед иконою
В чём сумел заработать за срок
Фофан-кемель как сива казённая
Да для неё оренбургский платок
2 Вариант
Прислал: Сергей Шиловских, 2551@mail.ur.ru

       Am       Dm       E      Am
Сердце девичье, верило, сбудется,
         Gm         A       Dm
В жизни счастья настанет пора,
      Dm     G          C
Но не думала Роза, что влюбится
   Am        H      Am
По уши в молодого вора.

<< Назад на Круг


Круг
Пусти меня ты, мама
Прислал: Дмитрий Нео e-mail: sea@purpe.ru
последние три строчки каждого куплета повторяются
два раза...

Am
Пусти меня ты, мама,
 пусти меня, родная!
G                     C
Пусти, ведь мне идти пора!
Dm
В "Лазурном" шум и песни,
Am
и там братва гуляет,
E             Am
И не мешают мусора.

Там ждут меня девчонки,
там ждут меня ребята,
Они все песен моих ждут.
Про наш любимый город,
где выросли когда-то,
Они со мною подпоют.

Они все отсидели
подолгу и помногу,
И были в розыске не раз,
Андрюха и Володя,
 Леха и Серега
-У нас ребята - высший класс!

У нас такие ходят
 фартовые девчонки
.Они ж с ума меня сведут!
Из плеч - в чулочках ноги,
 разрезы на юбчонках...
И на край света уведут!

Я Тверь люблю как маму,
люблю свой город детства,
И нет России без Твери,
Санкт-Петербурга, Тулы,
Ростова и Смоленска,
Где по этапам нас везли.

Пусти меня ты, мама,
 пусти меня, родная!
Пусти, ведь мне идти пора!
В "Лазурном" шум и песни,
 и там братва гуляет,
И не мешают мусора

<< Назад на Круг


Круг
Тишина
Прислал: Дмитрий e-mail: dimanzel@yandex.ru
перебором

Am
Тишина, наши свечи зажжены вновь
       C
Так приятно и мило, без лишних слов
        F         A7             Dm
Хоть печально, но эта печаль красива.
      E
Я давно так душою не отдыхал,
        Am            F
Взял гитару, мелодию написал
     Dm                       E             Am
И слова, как с листа, хоть строчки ложатся
криво.

Тишина и я слышу, звучит рояль
Так торжественно, словно моя печаль,
Не иначе он, милый, души моей новый подельник.
Ах, как хочется незнакомых рук
И чертовски приятных и влажных губ,
Женской нежности и тишины, всю неделю.

Пусть все женщины вспомнят обо мне
Те которых любил я, как во сне,
Только ночь с ними был, а на утро оставил сразу.
Только лишь одну не оставлю я,
Это вера, надежда, любовь моя,
Ту, кого я любить больше жизни до смерти обязан.

Я спою и стакан через край налью,
Да и выпью, за что никогда не пьют -
Чтобы с верой меня на крыльце незнакомом
встречали.
И уж если сел, то сиделось в сласть,
Да чтоб мама ждала, да не заждалась,
Да чтоб жив был друг, с кем мы пьем напролет
ночами.

Тишина, наши свечи зажжены вновь
Так приятно и мило, без лишних слов
Хоть печально, но эта печаль красива.
Если свечи потухнут, есть звезда,
Та, которая будет гореть всегда -
Это вера, надежда, любовь моей жизни - РОССИЯ...

<< Назад на Круг


Кино
Восьмиклассница
Прислал: Sfinks e-mail: Sfinks@e-mail.ru
Am           Em
Пустынной улицей вдвоем
Am              C
С тобой куда-то мы идем
F         G#
А я курю, а ты
С
конфеты ешь.

И светят фонари давно
Ты говоришь: пойдем в кино
А я тебя зову
в кабак конечно

припев:

F    G#    C              Am
М-м-м-м-м, Восьмиклассница-а-а
М-м-м-м-м, Восьмиклассница-а-а
М-м-м-м-м

Ты говоришь, что у тебя
По географии трояк
А мне на это просто
наплевать

Ты говоришь из-за тебя
Кто-то получил синяк
Многозначительно молчу
И дальше мы идем гулять

(Припев)

Мамина помада
Сапоги старшей сестры
Мне легко с тобой
А ты гордишься мной

Ты любишь эти куклы
Воздушные шары
Но ровно в десять мама
Ждет тебя домой

(Припев)

<< Назад на Кино


Король и Шут
Песенка пьяного деда
Прислал: ss e-mail: sersk@mail.ru
Intro:C F C G - x2

Verse 1

 C                 Am        C        G
Нынче я опять проснулся у собачьей конуры
  Dm       G     C       Dm     G C
И опять меня старуха не пустила на порог
 C               Am    C             G
От обиды я, чуть было, как собака не завыл,
  Dm   G     C                Dm      G C
Кто б меня опохмелил и встать на ноги помог

 F       G       C    Am
Нет уваженья старику,...
F       G      Am
Вроде седая голова...
F          G        C           Am
На черта завел себе жену, эх-эх-ей
F           G         C
Она всегда старухою была...

Verse 2

Собака морду положила на обрызанную кость,
Посиделки с дедом старым не нужны ей здесь и
даром
Неприятен ей, как видно, пьяный бородатый гость,
От которого, к тому же, жутко веет перегаром

Ты уж, собачка, не бранись,
Я бы не стал тебе мешать,
Мне просто не куда идти, эх-эх-эй
К тому же очень трудно встать!

<< Назад на Король и Шут


Кино
Пора
Прислал: Mad Magic e-mail: madmagic@rambler.ru
   Em
Чтение книг - полезная вещь,
     F               Em
Но опасная, как динамит,
Я не помню, сколько мне было лет,
    G                  D
Когда я принял это на вид,
      F                G
Мне скучно смотреть сегодня кино,
   C              Am
Кино уже было вчера.
   F                G
И как каждый день ждет свою ночь -
    F
Я жду свое слово -

   Em
Пора открывать двери,
   C
Пора зажигать свет,
   F
Пора уходить прочь,
   Em
Пора!

Я не знаю, как бы я жил,
Если бы я жил один,
Осень - это просто красивая клетка,
Но в ней я уже, кажется, был,
И я прожил там свои сорок дней,
И сегодня уже не вчера,
Я ухожу, оставляя листок
С единственным словом -

Пора открывать двери,
Пора зажигать свет,
Пора уходить прочь,
Пора!

<< Назад на Кино


Король и Шут
История, окутанная тайной
Прислал: Чебур (подбор) e-mail: klovan2r-l@mail.ru
Аккорды:  Am7 - 010200; H7 - 202120; G7 - 334353;
Gsus4 - 335533.

(-Em-Am7-Em-Am-) - 2 раза
(-Em-Am7-Am-D--Em-Am-D-Em-) - 2 раза

Em                     Am   H7
Очнулся в тёмном подземелье он.
Em                      C      D
За дверью вдруг послышались шаги.
G        Em            C                D
"Я знаю точно: это всего лишь страшный сон.
   G7             Gsus4   C      Am  D
О, ангел мой, ты мне проснуться помоги".
  Em Am7   Am D
В доме    суета:
 Em  Am   D         Em
Горько  плачет сестра:
 Em   Am7  Am     D
"Как же,   люди, быть?
 Em Am   D       Em
Брата   не разбудить".

В дверном проёме человек стоял.
Зловещим голосом он произнёс:
"Ты потерял себя, ты слишком долго, парень,
спал,
Забыв о том, что в мире много слёз".

В доме суета:
Горько плачет сестра:
"Как же, люди, быть?
Брата не разбудить".

"Отныне, парень, ты душе своей
изменник", -
Сказал тюремщик и ушёл во тьму.
И закричал, что было мочи, бедный пленник,
Но даже эхо не ответило ему.
                       _
В доме суета:           |
Горько плачет сестра:   |  > 2 раза
"Как же, люди, быть?    |
Брата не разбудить".   _|

P.S. Звучит хорошо...Подбирал сам, честно. Ищо
одна маленькая просьба - напишите отзывы.

<< Назад на Король и Шут


Крематорий
Америка
Прислал: e-mail:
    Am        Em    C       D      Am     Em Am
D
Я прятался в ванной от тополиного пуха
Мои глаза никогда не наполнятся светом
У меня под диваном жили крысы и тараканы
Крысы отгрызли мне нос и левое ухо

  C  G  Am      Em
   О! Америка, Америка!
   О! Америка, Америка!

Я ложился спать зимой и просыпался летом
Я обменял бас - гитару на осиновый кол
А вчера я съел крысу и убил таракана
А пожарник отнял у меня банку спирта и спички

   О! Америка, Америка!
   О! Америка, Америка!

Я любил одну даму, но ее раздавил экскаватор
Торговка вином назвала меня негодяем
А я кол ей сунул в грудь и она подавилась
А врач мне сказал, что я болен и скоро
приставлюсь

   О! Америка, Америка!
   О! Америка, Америка!

Моя смерть поймала меня в тот момент, когда я
Зажег папиросу и поднес кружку пива к губам
В пивной в туалете повесили мой некролог
А главный сказал: "Не беда, он ведь был
разгильдяем"

   О! Америка, Америка!
   О! Америка, Америка!

<< Назад на Крематорий


Король и Шут
Шар голубой
Прислал: Atoll, Акулинцев Сергей(подбор) e-mail: atoll@visit.ru
Em
Крутится вертится шар голубой,
Am                Em
Крутится вертится над головой,
Am                Em
Крутится вертится хочет упасть,
H               Em
Кавалер барышню хочет украсть! ОЙ!
3)-9*-----------7
4)-9*-7-7-7-7-9-7
5)-7*-7-7-7-7-9-5
6)----5-5-5-5-7-
*-Играть 7 раз
Вот эта улица, вот этот дом,
Вот эта барышня что я влюблён
Вот эта улица, вот этот дом,
И вот эта барышня что я влюблён! ОЙ!

Крутится вертится шар голубой,
Крутится вертится над головой,
Крутится вертится хочет упасть,
Кавалер барышню хочет украсть!

<< Назад на Король и Шут


Корни
Я теряю корни
Прислал: Morgan e-mail: morgan2002@inbox.ru
AЬ
1. Силы на исходе,
Fm
И кровоточат раны,
DЬ
И жить еще не поздно,
EЬ
Но умирать так рано.
AЬ
И вновь один остался,
Fm
Когда сбежались люди,
DЬ
Все, кто когда-то клялся,
EЬ
Что долго не забудет.
Припев:
    AЬ     EЬ
Я теряю корни,
    Fm      DЬ
И улетаю в неба.
       AЬ      EЬ
К тому, кого не помню,
     Fm       DЬ
Туда, где еще не был.

   AЬ     EЬ
Я теряю корни,
    Fm      DЬ
И улетаю в неба.
         AЬ      EЬ
К тому, кого не помню,
     Fm       DЬ
Туда, где еще не был.

AЬ
1. И только дождь и ветер,
Fm
Со мной остались рядом,
DЬ
И с ночи до рассвета,
EЬ
Я напиваюсь ядом.
AЬ
Остался безответным,
Fm
И этот вздох последний,
DЬ
Его унес дождь с ветром,
EЬ
И не принес спасенья.
Припев:
    AЬ     EЬ
Я теряю корни,
   Fm      DЬ
И улетаю в неба.
        AЬ      EЬ
К тому, кого не помню,
    Fm       DЬ
Туда, где еще не был.

   AЬ     EЬ
Я теряю корни,
   Fm      DЬ
И улетаю в неба.
          AЬ      EЬ
К тому, кого не помню,
     Fm       DЬ
Туда, где еще не был.

<< Назад на Корни


Конец Фильма
Шоссе
Прислал: Сергей, LSD e-mail: D_O_L_P_H_I_N@yandex.ru
Куплет 1:

 Am                 F      Dm
 G
 Шоссе, дорожное кафэ, мужчина в тренеровачных
штанах,
               F                    С
 Протянет нам банку, трёхлитрового сока,
               G            Am  G
 Мы вчера потеряли свои небеса.

Припев 1:

   C                     Am               F
 Сколько лет мне будет сниться, что ты девица?
 G            C                      Am
   F
 Я не знаю, сколько лет, мне будет сниться, то ты
девица?
                 C
 Ведь ты уже давно скелет,
    Am
 Шоссе...(Повторяется первый куплет)

Припев 2:

  C                              Am
 Будь со мной, мне страшно пробудиться,
           F            G          C
                Am
 Мне не укрыться, я прошу тебя, побудь со мной,
мне страшно пробудиться,
           G         G                C
 Мне не укрыться, я тоже не совсем живой,
    Am
 Шоссе...(Снова повторяется первый куплет, после
него соло и конец.)

<< Назад на Конец Фильма


Кукрыниксы
Долгой дорогой
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
Hm
Долгой, долгою дорогой
Hm
Шел, не боясь ни черта, ни Бога.
Hm
Шел, под маской скрыв тревогу,
   Gm                  Em      F#m
По пыльной траве, по сухому песку.

Hm
Шел и нес все свое в кармане:
Hm
Спички, нож, кошелек с деньгами,
Hm
Которых хватило бы только на камень
  Gm              Em        F#m
И мыла кусок, и веревку к нему.

D          A          Hm     A
А вокруг безумно ярко светит солнце,
D        A           Hm          G      A
И раскинулась лугами без начала, без конца
D           A          Hm      A
Та земля, куда уходит, чтоб вернуться,
G     A        Hm
Утром чистая роса.

Прикоснувшись к огню покоя,
Понемногу растаял лед,
Растворился на летнем зное,
И боль утихнет, и обида пройдет.

Много ли ты потерял, не знаешь,
Много ли ты нашел? - Да нет.
Верь и живи, верь и угадаешь,
Когда впереди покажется свет.

А вокруг безумно ярко светит солнце,
И раскинулась лугами без начала, без конца
Та земля, куда уходит, чтоб вернуться,
Утром чистая роса.

<< Назад на Кукрыниксы


Кино
Просто хочешь ты знать
Прислал: Павлик e-mail: besamrus@corbina.ru
Вступление:

G Cm Am Am7 D
G C D G C D

G        C       Am
Идёшь по улице один
           D           G
Идёшь к кому-то из друзей
            C            Am
Заходишь в гости без причин
             D          G
Ты просишь свежих новостей

Припев:
E        E7        Am  Am7
Просто хочешь ты знать
C               G            E
Где и что происходит у-у-у-у-у
        E7         Am Am7
Просто хочешь ты знать
C               G
Где и что происходит.

<< Назад на Кино


Кино
Мои друзья
Прислал: G-DIE e-mail: g-die@narod.ru
E|--3--3---2--2----0---0----3--2--0-------|-------------
H|--4---4--3---3---1----1------------3----|-------------
G|--5------4-------2----------------------|-------------
     Em
D|--5------4-------2----------------------|-------------
A|--3------2-------0----------------------|-------------
E|----------------------------------------|-------------

  Em     G       D   C    D       Em
Пришел домой и как всегда опять один
  Em     G  D         C          D   Em
Мой дом пустой но зазвонит вдруг телефон
  Em        C                 D      Em
И будут в дверь стучать и с улицы кричать
  D        Em
Что хватит спать
 C               D             Em
И пьяный голос скажет "дай пожрать"
 Em     D                        Em
Мои друзья всегда идут по жизни маршем
 Em      C           D           Em
И остановки только у пивных ларько-o-o-oв

E|--0-3-2-3-0-----
H|--------------3---        Em

Мой дом был пуст, теперь народу там полно,
В который раз мои друзья там пьют вино,
И кто-то занял туалет уже давно, разбив окно.
А мне уже, признаться, всё равно.

Припев.

А я смеюсь, хоть мне и не всегда смешно,
И очень злюсь, когда мне говорят,
Что жить вот так, как я сейчас, - нельзя.
Но почему? Ведь я живу.
На это не ответить никому.

Припев.

<< Назад на Кино


Кино
Группа крови
Прислал: Борисов Дмитрий ,Саранск e-mail:
intro
     F#m F#m  F#m  F#m F#m                C#m
C#m

 e|
--2---2----2---2-----2-----------------4----4-------4--4-------

a|---4---4----4---4-----4-----------------4----4-------4--4--------

d|---4---4----4---4-----4---4-4-4---------6----6-------6--6--------

g|---2---2----2---2-----2---2-2-2--2------6----6-------4--6--------

h|---2---2----2---2-----2---5-4-2---------5----5-------7--7--------

e|---2---2----2---2-----2---2-2-2---------4----4-------4--4--------
      D   U    D   U     U   D U D  U      D    U
      D  U
D-вниз, U-вверх

Это вступление повторяется 4 раза

Бас ,соло-всё в порядке в размещённой на этом
сайте
другой версии,а вот в куплете играется так:

                                      F#m
          F#m                  C#m            C#m

e|--2---2--2---2---2-----2---2--2---2--2---4--4--4--4--4----4--4--4-4-4-

a|--4---4--4---4---4-----4---4--4---4--4---4--4--4--4--4----4--4--4-4-4-
 d|--4---4--4---4---4-----4
--4--4---4--4---6--6--6--6--6----6--6--6-6-6-

g|--2---2--2---4---2-----2---2--2---4--2---4--4--4--6--4----4--4--4-6-4-

h|--2---2--2---2---2-----2---2--2---2--2---5--5--5--5--5----5--5--5-5-5-

e|--2---2--2---2---2-----2---2--2---2--2---4--4--4--4--4----4--4--4-4-5-
     U   D  U   D   U     U   D  U   D  U   U  D
U  D  U    U  D  U D U
        Тёплое место , но улицы ждут
отпечатков  наших  ног

                                            F#m
         F#m            E                 E

e|--2---2--2--2--2---2--2--2--2--2--0--0--0--0--0----0--0--0--0--0--0-0-

a|--4---4--4--4--4---4--4--4--4--4--2--2--2--2--2----2--2--2--2--2--2-2-

d|--4---4--4--4--4---4--4--4--4--4--2--2--2--2--2----2--2--2--2--2--2-2-

g|--2---2--2--4--2---2--2--2--4--2--1--1--1--2--1----1--1--1--2--1--2-1

h|--2---2--2--2--2---2--2--2--2--2--0--0--0--0--0----0--0--0--0--0--0-0-

e|--2---2--2--2--2---2--2--2--2--2--0--0--0--0--0----0--0--0--0--0--0-0-
     U   D  U  D  U   U  D  U  D  U  U  D  U  D
U    U  D  U  D  U  D U
        Звёздная пыль                 на  сапогах

      И т.д. весь1-й и2-й куплеты

В припеве советую брать F#m  и C#m на 9 -ом ладу
                        Hm   и  E    на 7-ом

Горячий привет из солнечного и Великого Саранска

<< Назад на Кино


Король и Шут
Волосокрад
Прислал: Supr e-mail: supr83@mail.ru
Луна средь звезд на темном пастбище блуждала
Трактир был слева, справа лес стоял стеной
И с высоты луна безмолвно наблюдала
За тем,кто всюду по пятам ходил за мной
В пустом трактире за столом сидел я молча
Курил махорку я и думал о своем
Взглянул в окно, стал любоваться темной ночью
Крыльцо увидел, человек лежал на нем
Раздался гром и ветер тучи нагоняя
Резвился в поле, дождь струился проливной
А тот на улице валялся не вставая
Видать конкретно его хмель сразил пивной
Решив помочь ему, я вышел в непогоду
И удивился, это был столетний дед
Он прохрипел из уст выплевывая воду
'Я как и ты, мне еще только тридцать лет'
Он умер, мы его в сарае положили
Трактирщик начал мне рассказывать о том
Что силы зла на них проклятья наложили
Прислав посланца к ним с рогами и хвостом

  A                      F#m
Эй, друг,что за горе постигло ваши края?
Что за зло на воле? - спросил трактирщика я

Припев:

 Hm                    C
В зловещем тумане он жертву находит
 G                   A
Он  тихо крадется у вас за спиной
И глядя как с вами беда происходит
Он тихо смеется и брызжет слюной

  A                    Fm#
Жить нам стало худо исчезла вся молодежь
Уезжай скорей отсюда ,ты здесь лишь гибель
найдешь

Припев:

Не зря трактирщик распинался
Он гад,служил сатане
Взади тихо черт подкрался
Вцепился в волосы мне
Услышав черта мерзкий голос
Ему с размаха в рыло дал
Но теряя каждый волос
Год жизни я терял

Припев:
 D                 Hm
Теперь я знаю у чертей полно идей
Коварством,хитростью свой опыт добывают
Но хуже нам,когда среди людей
У них сообщники бывают

<< Назад на Король и Шут


Калинов Мост
Сибирский марш
Прислал: Mike e-mail: mike84@bk.ru
Em                Am
Шпоры впились в бока,
Em
Слышны крики: "В галоп!"
Am
Закyсив yдила,
Em
Под бичи ставим лоб.
G                      D
Горб растет с каждым днем,
Am
На лице след ярма.
Em                  Am
Разглядел бы надеждy в глазах
Em
Легендарный Ермак.

За стеною - стена,
За бедою - беда.
А слыхать не дают -
Вот твоя лебеда.
Роль довеска калечит
Хyже всяких цепей.
Ересь треплет мозги от Оби
До Аргyнских степей.
A
Говорят - когда плачешь,
G
То легче терпеть.
Am               Н7
Нy, а коли нет слез,
Em
Пyть один - надо петь.
G                 D
Связки стянyты в yзел,
Am
От бессилия пьем.
Em               Am
Но сомнения - стоит ли жить?
Em
Не колеблясь, yбьем.

Наша матерь -  Сибирь,
А Урал нам отец.
Здесь зyбами скрипят,
Когда медом льет льстец.
Десна кровоточат,
В пыль истерлись клыки.
Гнев лишает сна
Затхлых берлог, -
Мы точим штыки.

Нам пресытило тлеть.
Затрещали горбы.
Мы готовы гореть.
Скyлы сводит: "В дыбы!"
В ваших силах
Умелой рyкой пламя сбить.
Но когда yмрyт наши костры,
Вас станет знобить.

Породнил нас январь.
Ритyал был не нов.
Слышишь, брат, мы простились,
Чтоб свидеться вновь.
Мы пытаемся встать,
Не мешайте нам встать.
Вы сосали из нас
Столько лет,
Пришло время - отдать.

<< Назад на Калинов Мост


Курылев Вадим
Харакири
Прислал: Степанов Виктор Владимирович e-mail: vvs@sbor.net
      E         G                  D        A
Я привык превращать свою музыку в шум,
Прятать страшные сны под обломки хардрока,
Но сегодняшней ночью
    на могиле в Париже завяли цветы,
Значит ли это,
    что я на свободе до срока.

Переделывать мир под конец не ризон,
Переписывать песни - последние дело,
Завтра я захочу
    поменять провода на картон,
Серебро на стекло,
    но а душу на тело.

Припев:
E          G
Но разве это я?
        D                 A
    и что за люди вокруг меня?
Где-то я все это уже видел...
Что здесь произошло?
    и кто скажет хоть пару слов?
Что за пресный сюжет?
И похоже кого-то снова здесь нет...

Разговаривать с тенью не так уж легко,
Совершать харакири большое искусство,
На вершине нирваны,
    в глубине книжных истин и тайн,
Босиком на Луне
    и в Парижском Тунеле...

Припев

Хали-хали харакири
Хили-хили хали-хали
До встречи в лучшем мире
Хали-хали харакири...

<< Назад на Курылев Вадим


Крематорий
Каины-дизаины
Прислал: Conan e-mail: fm_@chat.ru
Intro:
e ---7-7-7/8-7--7-5-5---5-5-7/8-7--5-------
B -----------------------------------8-8---
e ---7-7-7/8-7--8-7-5---5-5-7/8-7--5-------
B
-----------------------------------8-8---distorted:
G5 Bb5
G        D    D7         Em
Каины-дизаины бегают по лезвию,
G        D           D7          Em
Совершая каждый день над собой насилие.
G         D       D7        Em
У них рыжие глаза и смешные галстуки,
G               D        D7       Em
Они бъют друг другу face, убивают Авелей
    C       G
И ждут трамвая!
Каины-дизаины все к рукам прибрали -
И любимые места, и родные дали.
В их небритых головах вместо мозга ferrum,
И у каждого сидит на хвосте Венера,
         C       G D G   D7             Em
     И ждет трамвая,  который уже не придет,
     G              Dm      C   E C  D7        Em
C
     Потому что прогрызли шпалы   и выключили ток

H        Em
Каины-дизаины...
проигрыш: повторяется intro, потом:
e ---10-10-10-7--7-5-5----5-5-7/8-7--5------
B ------------------------------------8-8---
e
---7-7-7/8-7--7-5-5---5-5-7/8-7--5-------------
B
-----------------------------------8-8---6-8---
Нарушая этикет, я хочу спросить тебя:
Стоит ли, мой друг, метать бисер перед свиньями?
Светит Сириус в глаза, затмевая Солнце.
При таких раскладах я не желаю больше
     Ждать трамвая, который уже не придет,
     Потому что прогрызли шпалы и выключили ток

Каины-дизаины...

<< Назад на Крематорий


Круг
Свобода
Прислал: Chelovek e-mail: chelovek@mail.ru
Играется так: На примере первой строчки - от Am до
Dm обычный дворовый бой vv^^v^ а на
Dm забой чтоли, так назвать, Vv^v^ - V -
СильныйУдарВниз. Следующий удар уже на дворовый
бой на Е приходится. И т.д. Вобщем послушайте
песню поймете.

Am				 Dm
Лишь тот узнает все блаженство жизни
E			  Am
Кто сам у края пропасти стоял
Am			      Dm
Кто как слепой опасности не видел
G			      C
Споткнулся и чуть все не потерял
A7			      Dm
Лишь тот поймет запомнит и оценит
G			 C
Все то что он до этого имел
Am				 Dm
Кто за какой-то миг всю жизнь изменит
E			       Am
Кто за какой-то миг вдруг постарел

Лишь тот узнает что такое воля
Кто выл по-волчьи в четырех стенах
Кто задыхаясь от душевной боли
Узнал и понял что такое страх
Кто километры взад вперед отмерил
Кто есть не мог не мог ночами спать
Лишь тот поймет запомнит и оценит
Что значит в этой жизни слово мать

   Dm	            G       C    Am
Тусклой свечкой застыло окно тишина
Dm		 G       C        A7
И играет ночным фонарем вольный ветер
Dm		  G       C       Am
А нам грешным свобода как воздух нужна
Dm               E                        Am
Ведь она пацаны как и мать всех дороже на свете

Проигрыш:  Am C G E - 2раза (Проигрыш забоем
играть)

Свобода снится молодым и старым
Не хочется в неволе умирать
А ветер вдаль уносит караваны
И птицы могут в небе погибать
Весною распускаются деревья
Растает потихоньку первый снег
Ты дай нам Бог надежды и терпенья
Ведь без свободы гибнет человек

Тусклой свечкой застыло окно тишина
И играет ночным фонарем вольный ветер
А нам грешным свобода как воздух нужна
Ведь она пацаны как и мать всех дороже на свете

Окончание: Am C G E Am C G E Am - По последниму
Am ударяете и все - затихает...:-)

<< Назад на Круг


Кино
На кухне
Прислал: Юрец (подбор) e-mail: drugy_yuriky@mail.ru
G     D
Hочь, день -
 C      Am
Спать лень.
 Em    D
Есть дым -
 Hm
Чёpт с ним.

Сна нет -
Есть сон лет.
Кино -
Кончилось давно.

Мой дом,
Я в нём
Сижy -
Пень пнём.

Есть свет,
Сна нет.
Есть ночь -
Уже yходит пpочь.

Стоит таз,
Гоpит газ.
Щелчок -
И газ погас.

Поpа спать -
в кpовать.
вставать,
Завтpа вставать.

Это точный подбор оцените плиззз...

<< Назад на Кино


Кино
Нам с тобой
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
бас:

  Em      D       Em      D       C       D
Em      D
-|-------|-------|-------|-------|-------|-------|-------|-------|
-|-------|-------|-------|-------|-------|-------|-------|-------|
-|-------|-------|-------|-------|-------|-------|-------|-------|
-|2------|0------|----2--|0------|------2|0------|----2--|0------|
-|------2|-------|--2---2|-------|3------|-------|--2---2|-------|
-|-------|-------|-------|-------|-------|-------|-------|-------|

  Em                   D           Em D
Здесь не понятно, где лицо, а где рыло,
        C          D            Em D
И не понятно, где пряник, где плеть.
  Em               D        Em D
Здесь в сено не втыкаются вилы,
   Hm                   C
А рыба проходит сквозь сеть.
И не ясно, где море, где суша,
Где золото, а где медь.
Что построить, и что разрушить,
И кому, и зачем здесь петь?

                 Em      Am          D
        Нам с тобой: голубых небес навес.
                Em        Am              D
        Нам с тобой: станет лес глухой стеной.
                Em          Am           D
Em
        Нам с тобой: из заплеванных колодцев не
пить.
         Em     Am    D        Em
        План такой - нам с тобой...

Здесь камни похожи на мыло,
А сталь похожа на жесть,
И слабость, как сила,
И правда, как лесть.
И не ясно, где мешок, а где шило,
И не ясно, где обида, а где месть.
И мне не нравится то, что здесь было,
И мне не нравится то, что здесь есть.

        Нам с тобой: голубых небес навес.
        Нам с тобой: станет лес глухой стеной.
        Нам с тобой: из заплеванных колодцев не
пить.
        План такой - нам с тобой...
        Черная ночь да в реке вода - нам с
тобой.
        И беда станет не беда. Уезжай!..
        Так, была не была, прости и прощай!..
        План такой - нам с тобой...

<< Назад на Кино


Кино
Мое настроение
Прислал: Basilisk (подбор) e-mail: basilisk@aport.ru
/ G D Em D /

 G        D          C      D
Я на запотевшем стекле трамвая
 G         D      C       D
Пальцем рисую плохие слова
    G        D       C      D
Кругом водосточные трубы играют
      C                   D               G  D
Em  D
И мокра от дождя как на клумбе трава голова

И город вдруг стал сразу серым и мокрым
Я шагаю не прячась под сенью зонтов
И блестят от дождя словно зеркальца стекла
Я готов зайти в гости в любой из ближайших домов

  C               D
Мое настроение зависит от количества
 G        Em
Выпитого пива
       C                D
Я никому не нужен и никто
          Em
Не нужен мне

/ Em         D /

Уже капает с крыш и прошел первый дождь
И на улице плюс и весна так близка
Все не так будет плохо если ты улыбнешься
И мы вместе посмотрим на мир сквозь стакан
сушняка

Поколение Икс поколение Ноль
Мы странны нас узнать можно с первого взгляда
Мы забыли про боль перекатная голь
Я не знаю кому из нас здесь еще что-нибудь надо

Мое настроение зависит от количества
Выпитого пива
Я никому не нужен и никто
Не нужен мне

<< Назад на Кино


Король и Шут
Проклятый старый дом
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg
Cm#          B
 В заросшем парке
A          Gm#
 Стоит старинный дом
Cm#     B
 Забиты окна
A                Gm#
 И мрак царит извечно в нём
A
 Сказать я
B
 пытался:
Gm#      Cm#          B A
 Чудовищ нет на земле
          B
 Но тут же  раздался
Gm#       Cm#
 Ужасный голос во мгле
 B           A
 Голос во мгле

Припев:
Cm#          A            B
 Мне больно видеть белый свет,
             E      G#   Cm#
Мне лучше в полной темноте
          A          B
Я очень много много лет
        E     G#  Cm#
Мечтаю только о еде

Мне слишком тесно в заперти
И я мечаю об одном -
Скорей свободу обрести
Прогрысть свой ветхий старый дом
Проклятый старый дом

Был дед, да помер
Слепой и жутко злой.
Никто не вспомнил о нём
C зимы холодной той

Соседи не стали
Его тогда хоронить
Лишь доски достали -
Решили заколотить двери, окна

Припев:

Мне больно видеть белый свет,
Мне лучше в полной темноте
Я очень много много лет
Мечатаю только о еде
Мне слишком тесно в заперти
И я мечаю об одном -
Скорей свободу обрести
Прогрысть свой ветхий старый дом
Проклятый старый дом

И это место стороной
Обходит сельский люд
И суеверные твердят -
Там призраки живут.

<< Назад на Король и Шут


Красные Звезды
Империя
Прислал: Egor (подбор) e-mail: egeryde@yahoo.de
Em	    Am
 Империя...
        H7	      	 Em
Что случилось с тобой за 10 лет
   C	     D
Империя...
         G	       H7
Должен был остаться какой-то след
     Am7	    H7		Em	  D	C
Но увешанный свастиками жид сказал, что уже
пиздец!
         Am  		H7
И судорожно сжимая зубы я не верю.

Пр:
C   	    	D	  G	   	  Em
   По весне растают тучи   мы с тобой пойдем
домой
   Ты такой такой везучий, да и я почти живой
   Высоко поднимем знамя, с нами будет вся
страна
Am   			     H7
   Ты должна остаться с нами  наша русская весна

Империя...
Погоди солдат, не бросай ружье
Империя...
Ты нужен ей мы одна семья
Но седые диссиденты не дают спокойно жить
И сжимая нож в холодной руке я не верю

Пр:
   По весне растают тучи мы с тобой пойдем домой
   Ты такой такой везучий, да и я почти живой
   Высоко поднимем знамя, с нами будет вся
страна
Am
   Ты должна остаться с нами
C
   Ты должна остаться с нами
D			    H7
   Ты должна остаться с нами  наша русская весна

<< Назад на Красные Звезды


Крематорий
Зебры
Прислал: Conan e-mail: fm_@chat.ru
            Em                        D
Am
e
---------------------------------------------5-5-5-5---
B
--------------------8-8-7-5---8-7-5----------5-5-5-5---
G
----------9---9-9-------------------7---7-7------------
D
----------9---9-9-------------------7---7-7------------
A
----------7---7-7-------------------5---5-5------------
E
---7-9-10----------------------------------------------fill1:
      G ---2-4-5-----
D ---------2---
Em
Каждый раз по заказу луны
Асфальтовый раб зажигает свои фонари,
    D                         C
Бездомные псы метят углы, багдадский вор
подбирает ключи,
   Em             H                E7  fill1
С черного хода выходят на охоту львы.
Am           Em
И бегают зебры, зебры,
Am
Бегают зебры.
repeat intro
Всякий олух помнит о том,
Что закон притяженья придуман небесным царем,
И когда у молодого стрельца вскипает кровь и
горят глаза,
Значит, уже настала весна.
Am
И бегают зебры, зебры,
  Em               Am     Em  Am  D  C
Мне не дают спать зебры.
               Em
Hаверное, я зоофил.     Em
      F#m
G
-------------------------------------------2-2-2---2--2-------
D
---5-5-2---5-5-2---5-5-5-2---5-4-2-4-4-4----------------4-2---
Проигрыш: Em Am D C     Em
      F#m
e
-------------------------------------------5-5-5---5--5-------
B
---8-8-5---8-8-5---8-8-8-5---8-7-5-7-7-7----------------7-5---
e
--17-17-17-17-17---17-17-15------------------------15--15-15-------------
B
----------------------------18-18---17-17-17-17-17-----------18-17--17---
e---------------------------------------------------------------------
B
--15-15-15-15-15-18---18-18-17-15--15---13-13-13-13-17---17-17-13-13--13--
Я угощу тебя волшебной водой,
Повешу на грудь медаль с путеводной звездой,
Завяжу узлом незримую нить, взломаю дверь в
вечную жизнь,
Hо никогда не смогу объяснить, почему мне
Так нравятся зебры. Мне
Hравятся зебры, зебры.
Hаверное, я зоофил.

<< Назад на Крематорий


Король и Шут
Тайна хозяйки старинных часов
Прислал: Igor&Lovejoy e-mail: lovejoy@plazma.ru
"Тайна хозяйки старинных часов"

   Hm                 G              Em
     F#m
Деревня укрылась меж жутких лесов, туда
совершенно случайно попал
  Hm                G               Em
   F#m
Один покупатель старинных часов, он их для музея
повсюду искал.
    A            G               Hm    A      G

Не мог он не удивиться хозяйке старого особняка,
    A              G              Hm      A    G
F#m
Красивая с виду девица - откуда в этой глуши
она?

           Hm         F#m      Hm       F#m
ПРИПЕВ: Висели над камином старинные часы,
             G                          Em
 G
        И стрелки замерли на них сто с лишним лет
назад.
           Em          G              A
       D
        Девица не спускала с них свой очень
странный взгляд,
        G        F#m
        Они давно стоят.

Но нет, неподкупна хозяйка была, часы отказалась
она продавать,
И на ночь оставила гостя она, свою предложила
мужчине кровать.
Но только она заснула - тихонько дверь притворив
за собой,
В гостиную прошмыгнула фигура гостя во тьме
ночной.

ПРИПЕВ: Висели над камином старинные часы,
        И стрелки замерли на них сто с лишним лет
назад,
        И гость не отрывал от них свой любопытный
взгляд,
        Они давно стоят.

И сразу он в них неисправность нашёл; лишь
колокол в старых часах зазвонил,
Обратно он в спальню к хозяйке пошёл - мол,
древнюю вещь ото сна пробудил.
В ответ она захрипела, был дикий ужас в её
глазах...
Часы звенели - она старела, пока не превратилась
в прах!

ПРИПЕВ: Висели над камином старинные часы,
        И стрелки замерли на них сто с лишним лет
назад,
        Девица не спускала с них свой очень
странный взгляд,
        Они давно стоят.

<< Назад на Король и Шут


Король и Шут
Невеста палача
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
         C#m
Скрыть печаль свою стараясь,
Палач нахмурил лоб сердито,
F#m
Но трактирщик понял:
       C#m
Сердце палача разбито

"Не привык таким я
Здесь тебя, приятель, видеть,
Что стряслось, скажи мне,
Клянусь лишь дьявол мог тебя обидеть ! "

Припев:

      A
Правосудию я верил,
     C#m
Но теперь в нем нет мне места -
A
Умерла моя
        C#m
Подруга детства !
Bb7         C#m
Палача невеста !

От меня она скрывала
Свои жуткие мученья,
Толпа вокруг кричала,
Им хотелось развлеченья

Жизнь - игра со смертью,
Где святость там и грех,
И бил ее я плетью,
Хотя считал ее я лучше всех !

Припев

Слово "ведьма" вызывало
В людях злобу и жестокость,
На костре она сгорала
И душа ее летела в пропасть

Припев

Конечный рифф (играют гитара Яши и скрипка Маши):

5)----3/5--3--2-3-3/5--3--2-3-3/5--3--2-3-3/5--3--2-3/5---

<< Назад на Король и Шут


Кукрыниксы
Творец
Прислал: Korvin e-mail: korvi@rambler.ru
 Вступление:

--------------------------------------------------

--------------------------------------------------

---------11р12-11--------------11р12-11-----------

-------9----------9----------9----------9---------

----10--------------10----10--------------10------

--0---------------------0-------------------------

     E   D5   A5    C3  G3   F2#  B2   D#6
   ----|----|----|----|----|----|----|-----
   ----|----|----|----|----|----|----|------
   ----|--7-|----|--5-|----|----|--4-|--9---
   --2-|--7-|--7-|--5-|--5-|--4-|--4-|--9---
   --2-|--5-|--7-|--3-|--5-|--4-|--2-|--6---
   --0-|----|--5-|----|--3-|--2-|----|------

 E                 D5
Мне всегда хватало слов
A5        C3
Я не говорил
     E           D5
Из-за каменных основ
   A5         C3
К вам не выходил
E   D5        A5
Я дерзок и смешён
C3         G3
Музыкой лишён
      A5      F2#
Поговори со мной!

И повсюду был мой след
Дороги я не знал
Среди проходящих лет
Он не исчезал
Мне не стелите путь
Находя в нём суть
Поговорив со мной!

Припев:

 E      A5      D5
Падали капли дождя,
     B2
Размывая землю
 E       A5      D5     D#6
Падали стены земного дворца
Из далека на века
Приносили в землю
Лучшие мысли творца

Думай думай кто же я
Голос не живой
Думай как узнать меня
Путая с собой
И всё вертелось
И нам хотелось
Поговорить хоть раз с тобой!

Падали капли дождя,
Размывая землю
Падали стены земного дворца
Из далека на века
Приносили в землю
Лучшие мысли творца

<< Назад на Кукрыниксы


Курылев Вадим
Расскажи мне, ветер
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
E            C#m  A           F#m
Расскажи мне ветер, кто ещё в пути,
E          C#m   A               F#m C#m H
Кто ещё не верит, в то, что не дойти
Кто не слышит грома, не боится снов,
Золота не копит, не латает кров

      C#m    G#m           A   E
Расскажи мне ветер, где ещё поют,
         A   F#m          С#m         A     H E
Где встречают Солнце и костры на рассвете жгут

Расскажи мне ветер, расскажи мне всё,
Где меня полюбят, кто меня спасёт
Я хочу с тобою, ветер, улететь,
Из под облаков на эту землю посмотреть

Расскажи мне ветер, где ещё поют,
Где встречают Солнце и костры на рассвете жгут
Расскажи, где ещё поют,
Где встречают Солнце и костры на рассвете жгут

<< Назад на Курылев Вадим


Кино
Когда твоя девушка больна
Прислал: фанат e-mail:
       G    Em        C               D
  День как день,только ты почему-то грустишь.
       G    Em        C            D
  И вокруг все поют,только ты один молчишь.
       G     Em       C              D
  Потерял аппетит и не хочешь сходить в кино,
       G      Em        C         D
  Ты идешь в магазин,чтобы купить вино.

     C                D
  Солнце светит и растет трава,
     G         Em
  Но тебе она не нужна.
      C           D
  Все не так и все не то,
      G            Em
  Когда твоя девушка больна
   C   D    D     G
  У-у-у-у,когда больна.

<< Назад на Кино


Король и Шут
Два друга и разбойники
Прислал: Daryl F. Gates e-mail: daryl@chat.ru
Первый куплет идет обычным боем, далее на
distortion квинтами...

H     G#m   A#m   D#m H G#m A#m   D#m
 Два друга шли домой дорогой ночной.
Вдруг разбойники из леса вышли целою толпой.

H     F#    A#m D#m  H   F# A#m   D#m
Один парень зарыдал, на колени упал:
"Ох не троньте вы меня, все для вас исполню
я!"

Проигрыш - D#m H несколько раз.

(Как и первый куплет)
И сказал атаман, руки сунув в карман:
"Вот нож, вот возьми его, коли хочешь жить -
убей друга своего!"

´´Вот эту перебежку не поймал, вроде
просто c H скользит по грифу ввехр...

(Как и первый привев ;) )
И вот раздался крик, и в грудь вонзился нож.
Атаман в тот же миг тихо произнес: "Ну, что
ж,

D#m
Взять мерзавца! Его свяжите!
                            D#m H несколько раз.
Киньте в яму вместе с трупом!"

(Как и первый куплет)
Странным был приказ, но все же в тот же час
Убийцу и мертвеца, их усадили там лицом напротив
лица.

(Повтор первого припева 2 раза)
Два друга шли домой дорогой ночной.
Вдруг разбойники из лесу вышли целою толпой.

<< Назад на Король и Шут


Король и Шут
Дед на свадьбе
Прислал: Крок e-mail: Yorik@mail.rcom.ru
Am
Близится гулянка к завершенью,
Dm              Am          E
Закончен пир за праздничным столом.
Am
Сидит старик в неведомом томленье
Dm             Am         E
И смотрит, как светает за окном.
C                              G
Вошла невеста, и на ней повис жених,
Dm                               E
Старик лениво переводит взгляд на них.
C                                 G
Затем смеётся он: "Никак в канаве
был?"
Dm                                E
Всех мужиков на свадьбе деда перепил.

Припев:
Am        G          Dm    F
И старику невеста отвечает,
От жениха глаза не отводя:
"Он перебрал, ну с кем такого не бывает.
Я помню и тебя твоя старуха волокла".

Гости спят на лавках за столами,
Не с кем старику поговорить.
Пол завален пьяными телами,
Он решил себе ещё налить.
Затем он открывает свой беззубый рот,
И хриплым голосом он песенку поёт.
Слова такие: "Где ж вы, деды и отцы?"
В ответ на кладбище завыли мертвецы.

А наутро началось похмелье,
Чёрти что творится в головах.
У гостей последствия веселья,
Но водки не осталось в погребах.
"Всё выпил дед!" - воскликнул кто-то
сгоряча,
А после в ужасе попятился назад.
Невеста вздрогнула, в испуге бормоча:
"А ведь он умер десять дней тому
назад:"

<< Назад на Король и Шут


Кирпичи
Васин рэп
Прислал: ***GHOST*** ICQ# 151545748 e-mail: ghost_2002@mail.ru

Начало звучит так:
G A E

Текст:

Когда совсем я разбогатею
Я стану намного добрее
Надо ловить за жопу удачу
А я вроде это умею
 Вот он а может не он,
 Кажись представился случай,
 Что-то я не понял
 Я везучий или невезучий?
Сегодня неудачный день все падает из рук
DenyBoy тут мне сказал: "Бля, кури
бамбук!"
Я поел, плюю в потолок, воображаю себя дураком,
Аплодировать могу ногами, покажу потом.
 За это мне денег мешок,
 И если испытываешь шок,
 То не играй в мои игрушки
 И не писай в мой горшок.
Нет в моих действиях системы кроме нервной,
Я все равно знаю, что я буду первый.

Припев:(но вот тут мнения расходятся. У некоторых
зацензуренная версия[2], а у других
полная[1])
[1]
 Я обычный парень не лешен красоты,
 Я такой же как он, я такой же как ты,
 Я не вижу смысла говорить со мной,
 Это точно тоже самое что говорить с тобой.
[2]
 Да, давайте крикнем все ура,
 Жизнь - это вечная игра,
 Жизнь игра-а-а

Шумная слава лучше тихого безумья,
Свет в глаза лучше чем пыль,-подумал я.
Пиво пенится как море, скоро начнется качка,
Выглянул в окно, увидел клевую тачку.
 С утра один дома,
 То скучно, то занятно.
 Посмотрел немного бокс
 Бьют не меня, это приятно.
Переключил канал,
Там бойс бэнд читал забитый,
В их текстах много воды,
А в моих много спирта.
 Стало скучно,
 Пошел на кухню, скушал пончик,
 Жизнь - это школа,
 Но я не спешу её закончить.
Вспомнил вчера,
Фу, какая отрава!
Секс был или небыло,
Браво, Вася, браво!

Припев:

Жизненные драммы идут без репетиций,
Сутра объелся пиццы, жизнь забавная вещица.
Иногда мне снится, что я в большой политике,
О-о-о как мне надоели ебаные нытики.
 Это похоже на бред, но я здесь не причем,
 Надо бы тебе увидиться с врачем.
 Уже сижу в очереди, жду когда вызовут.
 Я ведь не злопамятный. Я записываю.
Ой какой я хороший, крошка я твой на век,
Женщина для меня наверное все таки человек,
Кстати о птичках. Ладно, кончаю добадягу.
Все, нем как рыба. В каждой руке по флагу.

Припев:

<< Назад на Кирпичи


Кино
Нам с тобой
Прислал: e-mail:
это соло в конце песни:

1|-3-20--------7-532353-0---X-875787-5---3-20-------
  X - 10-й лад
2|----4575-0---------------------------------4575---

Аккоpды:EmDEmD CDEmD EmDEmD HmC (хотя...)

Пpипев:EmAmDEm

Соло междy кyплетами:
e|-3-2-0----------------2-0--3-2------------------2-0
b|-------3-5-5-5-5-3-3----0-----0-3-1-1-1-1-3-3------

<< Назад на Кино


Калинов Мост
Надоест нам суета
Прислал: ХАЛ e-mail: qvasa@chat.ru

       C
   Надоест нам суета -
         H7
   Мы покинем города,
        C                 Am
   И зеленые леса нас поймут.

        C
   Улыбнутся нам поляны
         H7
   Родниковыми глазами,
          C                  Em
   Птицы легкими крылами унесут

              G
Пр. В край полуночных блужданий,
         Am
    Тишины и нежных слов,
          G
    Заколдованных терзаний
         Am              H7
    И твоих счастливых слез.

   Кто-то там под облаками
   Машет гибкими руками
   И в березовые дали нас зовет.

   Очаруют нас снега,
   И обманет шум дождя,
   И ожившая душа запоет.

Пр. А когда прозрачный вечер
    Нам напомнит о себе,
    И серебряные плечи
    Замерцают в темноте, -

   Улыбнешься ты устало,
   Ты не думала, не знала.
   Тайной грустью провожала
       Дней обман.

   Под неведомые звуки
   Ты протянешь звездам руки,
   И печаль душевной скуки
   Растворится как туман.

   Ты заплачешь от восторга
   И откроешь в сердце окна,
   Мне шепнешь ты осторожно:
   - Я проснулась!

   Смоешь пыль чужих сомнений,
   Блеск придуманных веселий,
   Лужи мертвых откровений -
   Ты вернулась...

   Надоест нам суета...
   Подожди еще немного -
   Позовет тебя дорога

   За моря, за океаны,
   Вдаль, в неведомые страны.

   Надоест нам суета...

<< Назад на Калинов Мост


Ключи
Выдумка
Прислал: Bolo e-mail: petruha@softhome.net
Am            F    Dm             E
Снова мне уезжать, это печальный факт:
Am              F    Dm                 E
Правят дела судьбой, так выпьем на посошок!
Am               F     Dm            E
Знаю, ты будешь ждать, слушая каждый шаг:
Am                 F  Dm        E   Am
Значит, у нас с тобой все будет хорошо!

              Dm       E        Am
Я, может, это выдумал, выдумал, выдумал!
                Dm            E         Am
И дождь осенним вечером мне в этом помогал:
                Dm       E        Am
И может быть ты выдумка, выдумка, выдумка,
           Dm      E              Am
Но я такую Выдумку давно везде искал!

Попутчики спят давно, свет не горит в купе:
Прячась за темнотой, сон от меня ушел:
Я смотрю в окно, и думаю о тебе,
Значит, у нас с тобой все будет хорошо!

Я, может, это выдумал, выдумал, выдумал!
И дождь осенним вечером мне в этом помогал:
И может быть ты выдумка, выдумка, выдумка,
Но я такую Выдумку давно везде искал!

Завтра я буду там, ну а потом - назад!
Я бы к тебе домой даже пешком пошел,
Звезды на небе нам встречу уже сулят,
Значит, у нас с тобой все будет хорошо!

Я, может, это выдумал, выдумал, выдумал!
И дождь осенним вечером мне в этом помогал:
И может быть ты выдумка, выдумка, выдумка,
Но я такую Выдумку давно везде искал!

<< Назад на Ключи


Круг
Кольщик
Прислал: Шурик e-mail:
играется перебором бас+3,2,3,1,3,2,3 (это струны,
надеюсь, что понятно).

Am                      Dm
1.Кольщик наколи мне купола,
F                            C
  Рядом чидотворный крест с иконами,
F             G        Am         Dm E
  Чтоб играли там колокола
Dm         E7         Am
  С переливами и перезвонами.

2.Наколи мне домик у ручья,
  Пусть течёт по-воле струйкой тонкою.
  Чтобы от него портной судья
  Не отгородил меня решёткою.

3.Нарисуй алеющий закат.
  Розу за колючей ржавой проволкой.
  Строчку:"Мама, я не виноват!"
  Напиши, и пусть стереть попробуют.

4.Если места хватит - нарисуй
  Лодку, с парусами ветром полными.
  Уплыву, волки, вот вам...
  Чтобы навсегда меня запомнили.

5.И легло на душу, как покой.
  Встретить мать - одно моё желание.
  Крест коли, чтоб я забрал с собой
  Избавление, но не покаяние.

(просто читается голосом)
Не осуждай меня мама, я ведь только тем и жил,
что знал - ты меня ждёшь; я знаю, ты плачешь
вечерами, и видишь сны где я совсем ещё
маленький,
подкрадываюсь к тебе, и закрываю твои глаза
ладошками;
ты нарочно говоришь:"отец?,Татьянка?",
я смеюсь:
"нет, нет, не угадала"; отцу с Танюхой
привет; деньги
в конверте не шли - суки всё вынут, но я ж назло
им
вернусь, потому что ты меня ждёшь.

<< Назад на Круг


Крематорий
Яд
Прислал: Юрьев Лёша e-mail: redhead85@mail.ru
Am               Em
Подавленный дух, испуганный взгляд,
  D                 Am
И ангелы все, как один, говорят:
     F                 G               Am
'Из тех, кто ушел, никто не вернется назад'.
    Am             Em
Но каждое слово кроет обман,
   D                 Am
И мир за окном пуст как барабан,
    F             G               Am
Пусто внутри, и поэтому полон стакан...

              F       Am            F       Am
Но, мама, это яд, это яд! Мама, это яд, это яд!
G                  Am
Мама, это твои слезы в ампулах,
G                  Am
Мама, это твоя кровь в вине.
F          G             Am
Мама, не пей, мама, это яд!

Am           Em
Все равно, СПИД или рак,
    D                Am
Грядущее - пепел, прошлое - мрак.
    F           G             Am
Срази меня гром, если это не так!
   Am               Em
Непознанный Бог, который внутри,
 D            Am
Сам поставит точку над "i"
       F                G                    Am
В тот день, когда завершится твой жизненный
путь.

              F       Am            F       Am
Но, мама, это яд, это яд! Мама, это яд, это яд!
G                  Am
Мама, это твои слезы в ампулах,
G                 Am
Мама, это твоя кровь в вине.
F          G             Am
Мама, не пей, мама, это яд!

<< Назад на Крематорий


Крематорий
Себастия
Прислал: Барыш!!! e-mail: alex_b@mi.ru
      A                      Hm

Из смрада могил, из праха и пыли

             A     E     A

Восстали кровавые дети Атиллы

Hm            A

В тот черный день

     A                       Hm

Сверкающий город - мое Эльдорадо

           A        E    A

Они превратили в исчадие ада

Hm            A

Как сон наркомана

F       A

Растаял он

Dm7     Hm        E           A

Это случилось в моей прошлой жизни

Это случилось в моей прошлой жизни

    E           A

В моей прошлой жизни

<< Назад на Крематорий


Король и Шут
Водяной
Прислал: ss e-mail: sersk@mail.ru
Verse 1:
 A
В лесном пруду
Вода играла
 D
В солнечных лучах.
Hm
С охоты шел Капитон,
E      A    E
Бобра нес на плечах.

 A
Знойной порой
Дорогой лесной
          Hm  E  A  E
Домой он брел ус-та-ло.
 Hm
У пруда, как всегда,
E        D
Он встал,
E
Рожу мыть стал.

Chorus:
A         D  E
Освежает иногда
D      Hm    D  E
В зной холодная вода
Чтобы не стряслась беда
Эй, мужик, не лезь туда!

Verse 2:
Но сильно
искажала
Отражение вода.
"Какой урод, вот это да!
В пиявках вся борода.

Вот ерунда -
Четыре ведра
Как будто браги выпил,
Постарел, подурнел,
оброс,
Паршивый, как пес!!!"

Chorus

Play: A D E A - x2

   A         D
Вскоре очень злой
   E       A
Вылез водяной:
"Ты что, ЛОПУХ!
Совсем, мужик опух?
Я в своем пруду
Таких не потерплю!
Еще увижу - сразу утоплю!"

  Hm    E    A     D
"Я прошу владыку пруда
 G        F#
Извинить меня!
Просто, видя Вас,
Думал - ЭТО Я!"

<< Назад на Король и Шут


Король и Шут
Помнят с горечью древляне
Прислал: Henkel (подбор) e-mail: henkel82@mail.ru
      Intro

         G
  Помнят с горечью древляне,
            Em
  Хоть прошло немало лет,
       C
  О романтике Демьяне,
         D
  Чей лежит в лесу скелет.

  Жаль никто ему не верил,
  Hо захватывало дух
  От его былин о фее,
  Повелительнице Мух.

            Hm
    К этой фее был романтик
             A
    Полон страсти и любви,
            G            C          Em
    Чувства ей хотел он выразить свои,
             D          C  Hm
    Чувства выразить свои.

   Здесь включается дисторшн
   и все аккорды меняютя на квинты.

   Проигрыш на D5

  В час, когда он видел фею,
  Hачинал ей повторять:
  "Жизнь свою не пожалею
  За твою любовь отдать".

  Все застыли в изумленьи,
  Лишь народ о том узнал,
  Что Демьян, по воле феи,
  Поклоняться мухам стал.

    К этой фее был романтик
    Полон страсти и любви,
    Чувства ей хотел он выразить свои,
    Чувства выразить свои.

    Романтик идола в овраге сотворил,
    Ему он жертвы приносил...

  Проигрыш на D5
  solo

    "Эй, люди, мухам поклоняться нужно нам,

    А не языческим богам.
    Я братцы, до того, как фею полюбил,
    По сути безнадёжным был..."

    Hе знал романтик что она
    Для любви не рождена.
    И небезгрешен сам он был,
    Он тоже мух когда-то бил...

    Здесь переход обратно на чистый звук

    Летели мухи на него со всех сторон,
    Был ритуально скушан он...

Intro
   H5              A5
D|-99997777--------99997777--|
A|---------99995555--------9-|
E|---------------------------|

Под чистый звук в начале играется примерно это.
   G
E|-10----10----------10------|
H|-11------12-12-12----12-12-|
G|-12--12----12-12-12----12--|
   Em
E|---7------7----|
H|--8-8-8-8--8-8-|
G|-9---9-9-9--9--|
   C
E|---------10---8-----|
H|----8------8---8--8-|
G|---9-9--9----9---9--|
D|-10---10------------|
   D
E|-------------10-10-------|
H|-----10------------------|
G|---11--11--11-11---11-11-|
D|-12------12-12-------12--|

Solo:

                 G5                     E5
E|--------------------------------------------------|
H|------8--10--8--10--12--10-8-----8p7-----7h8p7----|
G|-7/9--------------------------9------9---------9--|

      C5                       D5
E|----------888888-77-5--------------------------|
H|--8/10-8--888888------8-5-8-5--8--8--7--7-8/10-|
G|-----------------------------------------------|

                 G5                     E5
E|--------------------------------------------------|
H|------8--10--8--10--12--10-8-----8p7-----7h8p7----|
G|-7/9--------------------------9------9---------9--|

      C5                       D5
H|------------------------------------------------------10b|
G|-----7------------------------------------------9-11-12--|
D|-7/9---10-10-10-10-10-10-99-7--------9-10-12-12----------|
A|-------------------------------10-12---------------------|

    H5                   A5
D|--9----7---------------9----7----5--|
A|-------------9----5-----------------|

Указанные аккорды это также ноты для бас-гитары.

<< Назад на Король и Шут


Кино
Дети проходных дворов
Прислал: e-mail: svist@orc.ru
     C        Em   Am
1. Я знаю что если ночь -
   G           C
Должно быть темно.
  Em   Am
А если утро -
G           C
Должен быть свет.
    Em       Am
Так было всегда
        G     C
И будет много лет.
  Em     Am  G
И это закон.

Припев:
  Dm                 Em
И дети проходных дворов
               C          Em      Am  G
Знают, что это так.  (А...А...А...А...
                     C    Em      Am   G
                      А...А...А...А...)

2.Я знаю, что если зима-
Должен быть снег.
А если лето-
Должно быть солнце.
И я это знаю.
Я об этом пою
И надеюсь на то, что...

Припев:
Dm                Em
Дети проходных дворов
          C         Em      Am  G
Услышат меня.  (А...А...А...А...
                C   Em      Am  G  C
                А...А...А...А...)

  Em       Am
3.Есть два цвета-
G        C
Чёрный и белый,
 Em      Am
А есть оттенки,
  G     C
Которых больше.
   Em  Am      G     C
Но нам нет никакого дела
   Em       Am         G
До тех, кто чёрный кто белый...

Припев:
   Dm                Em
Мы дети проходных дворов
                 C
Найдём сами свой цвет.

<< Назад на Кино


Король и Шут
Воспоминания о былой любви
Прислал: Миша (подобрал) , Антон (написал) e-mail: ilyanton@mtu-net.ru
E--------------------------------232~~|
H-------------------------------------|
G-------023--0235320----02320---------|
D--024---------------33---------------|
A-----------------------------65------|
E-------------------------------------|

Звучит хорошо

<< Назад на Король и Шут


Курылев Вадим
Туманные поля
Прислал: Leroy e-mail: dennis1@hotbox.ru
C#m   H      F#   H C#m    H      F# H
   Холодное солнце,    бессонные дни
C#m  H      F#       H    C#m H F# A
   Осенние ветры пустых лесов
Туманной тропою в далёкий поход
Наш путь неизвестен, но не тот

E        A  D E        G
Помятые латы, тупые мечи
E         C#m   G     A|Am
И бледные тени наших лиц
Избитые кони несут наши сны
Туман провожает до границ

Припев:

H                   G          D
Нет того, что нас прежде берегло
D                 Am        C
Да, я знаю, что время истекло
C               G          D       E
Но держи меня крепче, чёрная земля!
H             G        D
Это берег кончается огнём
D             Am           C
И обратно мы больше не придём
C             G           D    F#m7 E F#m E
Наша песня летит в туманные поля

Израненный рыцарь пришпорит коня
И облако пыли скроет свет
Поход за мечтами в далёкой стране
Опасней, чем меч и арбалет

На землю чужую, что в диких цветах
Прольётся голубая кровь
Копьё через латы и бархатный плач
Войдёт прямо в сердце, как любовь

Припев

<< Назад на Курылев Вадим


Круг
Фраер
Прислал: Vask Гавайский e-mail: volc3@mail.com
Am        E           Am
Что ж ты, фраер, сдал назад
      G       C
Не по масти я тебе
        Dm       Am   E
Ты смотри в мои глаза
                   Am
Брось трепаться о судьбе

Ведь с тобой мой мусорок
Я попутала рамсы
Завязала узелок
Как тугие две косы

Помню как ты подошел
Как поскрипывал паркет
Как поставил на мой стол
Чайных роз большой букет

Я решила ты скакарь
Или вор авторитет
Оказалось просто тварь
Брал на понт, тушите свет

Ты весь вечер флиртовал
И разжег в груди пожар
А когда поцеловал
Миша смазал в лузу шар

Как узнали что ты мент
Кипишнулся в бар "Исток"
Все растаяли в момент
Тут облава и гоп-стоп

Сели в бес на долгий срок
Хоть спасибо не метут
Но меня мой мусорок
Все ментовкою зовут

Ты со мною говорил
Не разбрасывая слов
Целовал и много пил
За меня и за любовь

Ты ж с иголочки ходил
Лярвы пялили глаза
А вчера как дверь открыл
Я попятилась назад

На тебе мышиный туз
Был майорский макинтош
И с коккардою картуз
На себя ты не похож

А когда узнал кто я
То разлил на стол вино
И сказав приду на днях
Не вернулся все равно

<< Назад на Круг


Крематорий
Эротические монстры
Прислал: Барыш!!! e-mail: alex_b@mi.ru
    G
Когда из сна и пьяного взора
    G
Прилетела красотка - Пандора
    Am
И проникнув в запретную зону
    Am
Открыла свой box

    G
Мой дом залило огнем
G
Стало светло и весело всем
  Am
И до утра играл патефон
   Am         C
И брызгали вином -

   G             D          Am    H   C G D G
    Эротические монстры в моей голове

Ровно в полдень у входа в Эдем
Встал в стойку розовый слон
И стоял до тех пор, пока в мозг
Не вошла она и не сказала: "Пойдем!"

И я пошел за ней и через пять минут
Стерся в пыль, растаял, как воск
И в ту лужу, что осталась от слона
Плюнули потом -

    Эротические монстры в моей голове

Кончилась ночь и вот уже нет
Ни слов, ни любви, ни огня, ни травы
В самый раз продырявить висок
В самый раз удавиться с тоски

Но вот Пандора зажигает печь
И нежные пальцы подносит к огню
И вот уже все ее тело горит
Вот уже поют -

    Эротические монстры в моей голове

Я тихо и скромно сидел в уголке
   С                    Am
Я тихо и скромно сидел в уголке
  Dm           G
Как вдруг ты подошла
  С                    Am
И глядя в глаза, без эмоций и слов
  Dm              G
Стакан мне налила вина.
   F                    G
Мы медленно пели, говоря ни о чем
   F               G
Как вдруг пропала тоска,
   C                  Am
Нам стало свободнее и веселей
   Dm                 G
Казалось, проснулась душа

Слова утопали в грохоте диско
Мысли катились ручьем,
Мы с тобой уже понимали друг друга,
Нам было приятно вдвоем
Что было дальше, не стоит внимания,
К тому-же я конец подзабыл,
Но помниться в тесной, гнусно пахнущей ванной
Кого-то я страстно любил
Ах да, ты права, конечно тебя,
Иначе и быть не могло,
Прости мне малыш, что я твоей головой,
Разбил в подъезде стекло
Но это ты лжешь, я не дерьмо,
Во всем виновата лишь ты
Зачем ты поила меня вином
Твердя о свободной любви...

<< Назад на Крематорий


Кино
Каждую ночь
Прислал: e-mail:
  Em         A#            Em
Тpетий день с неба течет вода,
        Hm          Em
Очень много течет воды.
     A#                 Em
Говоpят, так должно быть здесь,
      Hm               G
Говоpят, это так всегда.

        G     Hm
        Знаешь, каждyю ночь
             Am           Em F# G
        Я вижy во сне моpе.
                Hm
        Знаешь, каждyю ночь
       Am                   Em F# G
        Я слышy во сне песню.
                Hm
        Знаешь, каждyю ночь
       Am                  Em F# G
        Я вижy во сне беpег.
                 hM     Em
        Знаешь, каждyю ночь... /Em A# E Hm/

Мы пpиходим домой к себе,
Люди ходят из дома в дом,
Мы сидим y окна вдвоем,
Хочешь, я pасскажy тебе...

        Знаешь, каждyю ночь
        Я вижy во сне моpе.
        Знаешь, каждyю ночь
        Я слышy во сне песню.
        Знаешь, каждyю ночь
        Я вижy во сне беpег.
        Знаешь, каждyю ночь...

<< Назад на Кино


Король и Шут
Медведь
Прислал: max e-mail: kaiser@gorodok.net
 В начале одна гитара играет боем  F G F G F G F
G
 Д ругая вот это

e|------0-----0-----------0-0-----------0-----0---------0-0-----|
B|----x---1-3---3p1---0-3-----3-0-----1---1-3---3---0-3-----3-0-|
G|------------------0-----------------------------0-------------|
D|3-3---------------0-------------333-------------0-------------|

Потом одна гитара играет аккорды по квинтам Pulm
Mutting´ом
Другая вот это

G|----------------------------------------|
D|2-2-4-5-4-------0-------0-2-5-----------|
A|2-------2-x-5-2---2-3-3-----5---2---2---|
E|0---------------------------3-x---3---3-|
    Яживпокуда          яверювчудо

G|------------0---0-------------4-4-4-2---|
D|--------2-2---2---2---2-1-2-4-4-------4-|
A|0-3-2-0-2---------------------2---------|
E|--------0-----------2-------------------|
  нодолженбуду        яумереть

B|--------------------------1-1-------------------------------3-------|
G|3-3-3-3-3-3-3-3-3-3-2-2-2-2---2---3-3-3-3-3-3-3-3-3-3-2-2-2-3-3-3-2-|
D|3-3-3-3-3-3-3-3-3-3-2-2-2-2-----2-3-3-3-3-3-3-3-3-3-3-2-2-2-3-----2-|
A|1-1-1-1-1-1-1-1-1-1-0-0-0---------1-1-1-1-1-1-1-1-1-1-0-0-0-------0-|
PM  . . .   . . .   . . . .           . . .   . .
.   . . . .
  моясудьба
мненеподвластна
  любовьмоя                         как
смертьопасна

далше боем

Em      Hm    C       G
 Я жив покуда, я верю в чудо,
 Am        Em   C     H
 Но должен буду я умереть.
 Мне очень грустно, что в сердце пусто,
 Все мои чувства забрал медведь.

 A#     Am  A#      Am
 Моя судьба мне не подвластна,
 Любовь моя, как смерть опасна!

 C        G     Em       Am
 Погаснет день, луна проснётся
 C        G    Em       Am
 И снова зверь во мне очнется.
 F       G    Am    Em
 Забрали чары души покой,
 G               G
 Возник вопрос: "Кто я такой?"

 Проигрыш : F G x 4

 Мой бедный разум дошёл не сразу
 До странной мысли: "Я-человек!"
 Колдун был пьяный, весьма упрямый,
 Его не видеть бы да не во век!

 Моя судьба мне не подвластна,
 Любовь моя, как смерть опасна!

 Я был медведем, проблем не знал,
 Зачем людских кровей я стал?
 И оборвётся тут, словно нить,
 Мой дар на двух ногах ходить!

<< Назад на Король и Шут


Крематорий
Павлик Морозов
Прислал: Mike e-mail: Ice-T@yandex.ru
Em
Мы раньше читали три главные книги,

А теперь мы совсем не читаем книг.

Мы направляли стопы свои к выходу,

Но каждый раз упирались в тупик.
            A          C      D7        Em
И тот, кто шел впереди, был стерт в порошок.

Em
У многих людей изможденные лица,

СПИД у многих в крови.

Но каждый пытается прыгать, чтоб стать

Чуть выше своей головы,
         A                C         D7        Em
Забыв о том, что он - транзитный клиент
психбольницы,
         A7         G              H
И что лежит его путь в шелестящий дол.

А все оттого, что

Em
Павлик Морозов жив, Павлик Морозов жив,
                                          A7
 GH
Павлик Морозов жив, Павлик Морозов живее всех
живых...

Em
В тело его родной мамы вошел

Не один табун бравых мужчин,

А вышел обиженный богом дебил -

Ее единственный сын.
           A               C        D7       Em
Из всех людей на земле он больше всего ненавидит
ее.
  A7           G               H
А ей все равно, как делать деньги.

А все оттого, что

Em
Павлик Морозов жив, Павлик Морозов жив,
                                          A7
 GH
Павлик Морозов жив, Павлик Морозов живее всех
живых...

Em
Здесь не все продается, но все

Покупается или сдается внаем.

При случае дворник может стать князем,

А убийца стать судьей.
            A  C      D7        Em
Все новые стихи содраны со старых,
        A7G               H
Новые жрецы все валят на мертвых.

А все оттого, что

Em
Павлик Морозов жив, Павлик Морозов жив,
                                          A7
 GH
Павлик Морозов жив, Павлик Морозов живее всех
живых...

<< Назад на Крематорий


Красные Звезды
Империя
Прислал: Snake'D e-mail: udavz@pochtamt.ru
Em	 C
Империя...
    D		      G
Что случилось с тобой за 10 лет
Em	 C
Империя...
     D 		    G
Должен был остаться какой-то след
Em		    C		D		    G
Но увешанный свастиками враг сказал, что
предвидит смерть
Em	      C  	D     G
И судорожно сжимая зубы я не верю

Пр:
   C	    D		 G	      Em
   По весне растают тучи мы пойдем с тобой домой
   Ты такой такой везучий, да и я почти живой
   Высоко поднимем знамя, с нами будет вся
страна
   Ты должна остаться с нами наша русская весна

Империя...
Погоди солдат, не бросай ружье
Империя...
Ты нужен ей мы одна семья
Но седые диссиденты не дают спокойно жить
И сжимая нож в холодной руке я не верю

Пр:
   По весне растают тучи мы с тобой пойдем домой
   Ты такой такой везучий, да и я почти живой
   Высоко поднимем знамя, с нами будет вся
страна
   Ты должна остаться с нами
   Ты должна остаться с нами
   Ты должна остаться с нами наша русская весна

<< Назад на Красные Звезды


Корнелюк
Город, которого нет (к/ф "Бандитский Петербург")
Прислал: Николай e-mail: sagittaire@yandex.ru
Вступление:  Dm  Dm/c  Dm/b  A
   Dm                       Gm
1. Hочь и тишина, данная навек,
    C                           F   Bbmaj7
   Дождь, а может быть падает снег.
          Gm                         A
   Все равно бесконечно надеждой согрет,
        Gm                       A
   Я вдали вижу город, которого нет.

   Где легко найти страннику приют,
   Где, наверняка, помнят и ждут,
   День за днем то теряя, то путая след,
   Я иду в этот город, которого нет.

        Dm                  Gm
Припев: Там для меня горит очаг,
                    C7 Gm6        A
        Как вечный знак   забытых истин.
         Dm                   Gm
        Мне до него последний шаг,
               C7 Gm6         A
        И этот шаг   длиннее жизни.

2. Кто ответит мне, что судьбой дано?
   Пусть об этом знать не суждено.
   Может быть за порогом растраченных лет
   Я найду этот город, которого нет.

Припев.

<< Назад на Корнелюк


Круг
Жиган-лимон
Прислал: IvanBa e-mail: IvanBa@mail.ru
Am                        Dm
Я в детстве подружился с сигаретой,
G                       C
Бывало по карманчикам шмонал,
Gm        A            Dm
И папа ремешком лупил за это,
Am          E             Am
Но я тайком как прежде воровал.

Am                   Dm
Меня девчонки рано полюбили,
 G                     C
И с вечеринок пьяного вели.
Gm             A          Dm
Однажды было, чуть не посадили,
Am              E       Am      G
За что Жиган - Лимоном нарекли.

Припев:
C              A            Dm
Жиган-лимон мальчишка симпатичный,
G                           C
Жиган лимон с тобой хочу гулять,
  Gm           A             Dm
Жиган лимон с ума сводил отличниц,
Am          E         Am
Тебя жиган хочу поцеловать.

Девчонки без ума по мне страдали,
Когда в почёте было быть блатным,
И от досады плакали ночами,
Что я не приходил на встречу к ним.

Конечно, в малолетках нет фигуры,
А тётя Люда знала чем привлечь,
Девчонки, ну какие же вы дуры,
Ну как на первый номер можно лечь

Припев.

А целоваться было интересно,
И вечером на лавочке сидеть,
И первые свои блатные песни,
Я мог часами на гитаре петь.

Конечно же теперь я стал солидным ,
И под окном с гитарой не стою,
За километр пузо моё видно,
Но я вам как и в юности спою.

Припев.

<< Назад на Круг


Кукрыниксы
Долгой дорогой
Прислал: Браконьер e-mail: webmaster@games-land.net
Вступление на басу:

    Am            C G
D-|-------------------------
A-|---------------3---------  - несколько раз,
E-|-5-5-3-5-5-3-5---3-3-0-3-    а потом тот же
                                бас в запеве.
 Am           C   G
 Долгой, долгою дорогой
 Am                  C     G
 Шел, не боясь ни черта ни Бога.
 Am              C        G
 Шел под маской, скрыв тревогу
    F                   G
 По пыльной траве, по сухому песку.

 Шел и нес все свое в кармане:
 Спички нож, кошелек с деньгами,
 Которых хватило бы только на камень
 И мыла кусок и веревку к нему.

  Припев:
 C          G          Am F   Am  G
 А вокруг безумно ярко светит солнце,
 C        G           Am    F     Am     G
 И раскинулась лугами без начала, без конца
 C          G          Am    F  Am  G
 Та земля куда уходит, что б вернуться
 Am    Em       Am
 Утром чистая роса.

 Прикоснувшись к огню покоя
 Понемногу расстаял лед,
 Растворился на летнем зное,
 И боль утихнет, и обида пройдет.

 Много ли ты потерял не знаешь,
 Много ли ты нешел? - Да нет.
 Верь и живи, верь и угадаешь,
 Когда впереди покажется свет.

<< Назад на Кукрыниксы


Кино
Игра
Прислал: Ефаров Юрий e-mail: yef@mailru.com
Гитара 1

   Am           G6           Am
1
|-5---------|-------------|-5---------|-------------|
2
|--5--5-6-5-|-3-5-3-3-5-3-|--5--5-6-5-|-3-5-3-3-5-3-|
3
|---5-------|-------------|---5-------|-------------|
4
|-----------|-------------|-----------|-------------|
5
|-0---0-0-0-|-2-3-2-2-3-2-|-0---0-0-0-|-2-3-2-2-3-2-|
6
|-----------|-----------|-------------|-------------|

   C            G6             Am         G6
1
|-8----------|-------------|-5---------|-------------|
2
|------------|-------------|--5--5-6-5-|-3-5-3-5-3-5-|
3
|--9--9-10-9-|-7-9-7-7-9-7-|---5-------|-------------|
4
|---10-------|-------------|-----------|-------------|
5
|------------|-------------|-0---0-0-0-|-2-----------|
6
|-8---8--8-8-|-7-8-7-7-8-7-|-----------|-------------|

Играть 2 раза после вступает голос. Гитара 1
играет дальше

Am             G                 Am
Уже поздно, все спят, и мне поpа спать,
                G               C
Завтpа в восемь утpа начнется игpа.
                G               Am   G
Завтpа солнце встанет в восемь утpа,
 Am               G
Кpепкий утpенний чай,
                  Am
Кpепкий утpенний лед -
                G
два из пpавил игpы ,
                C
А наpушишь - пpопал,
           G
Завтpа утром ты будеш жалеть,
        Am   G
Что не спал.

Пpипев:
       Am
Hо сейчас деpевья стучат
         G
ветвями в стекла,
 Am
Ты можеш лечь и уснуть,
             G
И убить эту ночь.
 Am
Деpевья,как звеpи,
                 G
Цаpапают темные стекла,
 Am
Пока еще не поздно лечь
                G
И уснуть в эту ночь.

-------
 Игpать Гитара 1 (2 pаза)
-------

Hи звонков, ни шагов, ни звона ключей,
Еле слышно часы у кpовати стучат,
В этом доме все давно уже спят.
только капля за каплей из кpана вода,
Только капля за каплей из времени дни,
ты пойдешь pубить лес,
но увидишь лишь пни.

Пpипев

-------
 Игpать Гитара 1 (2 pаза)
-------

<< Назад на Кино


Круг
Кольщик
Прислал: Павел В. Новиков e-mail: sdf12k@ok.ru
Am           C         Em
Кольщик наколи мне купола,
Dm          F                E
Рядом чидотворный крест с иконами,
Am           C        Em
Чтоб играли там колокола
Dm         F         E
С переливами и перезвонами.

Наколи мне домик у ручья,
Пусть течёт по-воле струйкой тонкою.
Чтобы от него портной судья
Не отгородил меня решёткою.

Нарисуй алеющий закат.
Розу за колючей ржавой проволкой.
Строчку:"Мама, я не виноват!"
Напиши, и пусть стереть попробуют.

Если места хватит - нарисуй
Лодку, с парусами ветром полными.
Уплыву, волки, вот вам...
Чтобы навсегда меня запомнили.

И легло на душу, как покой.
Встретить мать - одно моё желание.
Крест коли, чтоб я забрал с собой
Избавление, но не покаяние.

<< Назад на Круг


Коридор
Я учу тебя
Прислал: Axel (подбор) e-mail: axel@nsk.ru
intro: E H C#m   A H

  E        H              C#m
Опять все выстрелы будут мимо
  A                   E
Опять беда потеряет шансы
  E            H             C#m
И не успев попращатся с родными
  A                          E
Вообще ни с кем не успев попрощатся
Ты вновь уходишь туда где лето
Ты вновь уходишь туда где вера
Туда где песни еще не спеты
Туда где каждый аккорд премьера
  A              E           A H
Каждый аккорд премьера.

Припев:

 E     H   C#m   A      H      C#m
Где я учу тебя выходить из берегов
Я учу тебя быть мечтой во тьме кромешной
Я учу тебя находить в себе любовь
Я учу тебя узнавать во мне надежду

Опять не знаешь куда податься
А значит есть для меня работа
Опять не веришь в счастливый шанс свой
Да ну зачем ты да ну чего ты
Мы под дождем пролевным промокнем
И будем пенть под грома раскаты
Зажжем костер на углях заката
На углях заката.

Припев.

А может просто запалим свечи
А может просто окно откроем
А можем просто послушать песни
Нам есть о чем помолчать с тобою
Есть о чем помолчать
Мы можем выпить чего угодно
Мы можем сделать чего попало
И превратится в завтра сегодня
И после завтра а нам все мало
Нам все мало.

Припев.

Я учу тебя

<< Назад на Коридор


Король и Шут
Проклятый старый дом
Прислал: Ревенко Константин e-mail: kopir@ukr.net
Hm          Fm7  Em       A     Fm7
В заросшем парке стоит старинный дом.
Hm      Fm7     Em          A     Fm7
Забиты окна, и мрак царит извечно в нём.
 G        A         Fm7        Hm         Hm A G
Сказать я пытался: 'Чудовищ нет на земле'.

 G        A        Fm7        Hm
Но тут- же раздался ужасный голос во мгле.

D             Fm7         G
Голос         во         мгле.

Припев:

Hm          D            A
Мне больно видеть белый свет,
             Fm7       Hm
Мне лучше в полной темноте.
         D            A
Я очень много, много лет
          Fm7     Hm
Мечтаю только о еде.
            G          A
Мне слишком тесно взаперти.
       Fm7        Hm
И я мечтаю об одном:
           D         A
Скорей свободу обрести
                Fm7
Прогрызть свой ветхий, старый дом.
                  D  Fm7 D  Fm7 D  Fm7 G
Проклятый старый дом.

Был дед, да помер
Слепой и жутко злой
Никто не вспомнил о нём
Зимой холодной той
Соседи не стали его тогда хоронить
Лишь доски достали- решили заколотить
Двери и окна.

Припев:

И это место стороной обходит сельский люд
И суеверные твердят: 'Там призраки живут.'

<< Назад на Король и Шут


Король и Шут
Тайна хозяйки старинных часов
Прислал: OverTroll e-mail: overtroll@yandex.ru
Куплет:
  Нm                 G
Деревня укрылась меж шумных лесов,
  Em                F#
Туда совершенно случайно попал
  Hm                 G
Один покупатель старинных часов,
  Em                 F#
Он их для музея повсюду искал
   А             G
Не мог он не удивится
          Hm     A    G
Хозяйке старого особняка,
   А             G
Красивая с виду девица
          Hm    A   G       F#
Откуда в этой глуши она?

Припев:
  Hm         A         G      F#
Висели над камином старинные часы
  G            Em         A                G
И стрелки замерли на них 100 с лишним лет назад
A              Em            G
F#{A?}
Девица не спускала с них свой очень странный
взгляд
 G          A
Они давно         стоят

Но нет , неподкупна хозяйка была,
Часы отказалась она продавать,
И на ночь оставила гостя она,
Свою предложила мужчине кровать.
Но только она заснула,
Тихонько дверь, притворив за собой,
В гостиную прошмыгнула,
Фигура гостя во тьме ночной :

И сразу он в них неисправность нашёл.
Лишь колокол в старых часах зазвонил
Обратно он в спальню хозяйки пошел-
Мол, древнюю вещь ото сна пробудил
В ответ она захрипела,
Был дикий ужас в ее глазах
Часы звенели - она старела:
Пока не превратилась в прах.

<< Назад на Король и Шут


Кукрыниксы
По раскрашенной душе
Прислал: Евгений e-mail: adians@yandex.ru
Hm	F
g|-7--7--7--6-7--7--7--7-7--6--7--7--7--7--3--3--4-4-6-6-

 Hm			       Em  F#
Что мне за роль выдала боль с головой
 Hm			     Em  F#
Нет мне мечты стать у черты роковой
 Hm		       Em     F#
И никогда я не просил, я так жил
 Hm			  Em  (Fm#) F#
Болью своей, кровью своей я не дорожил

Припев:
        Hm	   D Em F#
По раскрашенной душе моей
      Hm	  D  Em         F#
На обратной стороне написал: поверь
       Hm           D   Em F#
Время разгребало в дым следы
       Hm	    D
Что осталось мне теперь -
   Em   (Fm#) F# Hm
Собирать свои дары

По временам выпало нам по рукам
Быть красотой, стать высотой дуракам
Так я терпел, жизнью кипел, истину не пел
Долго не ждал, сил не терял, что же нужно вам?

Припев:

По раскрашенной душе моей
На обратной стороне написал: поверь
Время разгребало в дым следы
Что осталось мне теперь -
Собирать свои дары

Этого в песне вроде нет:

Куплет:

g|----------------------------------------------------------
d|-4-4-2-4--4-4-2-4--5-2----4-4-2-4--4-4-2-4--5-2----4-4-2--
a|----------------------4------------------------4----------

g|----------------------------------------4-3-4-6-
d|-4--4-4-2-4--5-2----4-4-2-4--4-4-2-4--5---------
a|----------------4-------------------------------

Припев:

g|-4-6-7-4-9-6-7--2-3--4-6-7-4-9-6-7-2-2-2---4-6-7-4-9-6-7-
d|----------------------------------------4-5---------------

g|-----2-3--4-6-7-4-9-6-7-2-2-2-2-3--3-4-
d|---------------------------------------

<< Назад на Кукрыниксы


Калинов Мост
Девка красная
Прислал: ХАЛ e-mail: qvasa@chat.ru

    Em7
   Сиди дома - не гуляй,
    Am         Em
   Девка красная.
     Am         Em
   Хмарь на улице стоит,
     H7        Em
   Хмарь заразная.
 G            D   G
   Да и если выкатит
     E7          Am
   Красно-Солнышко,
    Em          Am
   Не гуляй - пропадет
    H7        Em
   Воля-Волюшка.

   Молодцы усатые
   Ходят там и сям.
   Позабавиться хотят -
   Видно по глазам.
   Выжидают день-деньской,
   Терпеливые.
   Приоделись, петухи горделивые.

   Твоего любимого что-то не видать,
   Голоса знакомого что-то не слыхать.
   Не идут его сваты
   Толковать с отцом,
   Породниться не зовут
   Свадебным венцом.

   Ое-ей, как вы длинны,
   Темны ноченьки.
   Потускнели, приуныли
   Ясны оченьки.
   Видно суждено тебе
   Горе-горюшко,
   Быть немилому женой, -
   Доля-долюшка.

   А если так -
   Сиди дома - не гуляй,
   Девка красная.
   Хмарь на улице стоит,
   Хмарь заразная.
   Да и если выкатит
   Красно-Солнышко,
   Не гуляй - пропадет
   Воля-Волюшка.

<< Назад на Калинов Мост


Корни
Малозвездная песня
Прислал: DjZick e-mail: djzick@pochta.ws
Куплет 1:
         E                 D
Время несётся как бешеный ветер,
              A                   H
И солнце с луной, словно маятник вечный.
Но только одно постоянно на небе,
Звёзды, что вечно смотрят на мир

Проигрыш:
E D C D (2 раза)

Куплет 2:
Тихо мерцают, хранят в себе тайны,
Помнят они даже миросоздание.
И я хочу знать, расскажите мне, звёзды,
Что же вы видели в гордом молчании.

Припев:
     C#m  F#m              C#m F#m
Я прошу, звёзды, поведайте мне тайны,
     E     F#m    E      H
О которых знаете только вы.
Я хочу просто, стать звездою малой,
Чтоб увидеть сверху, как устроен мир.

Проигрыш.

Куплет 3:
Но лишь молчание ответом мне было,
Не скажут ни слова ночные светила.
И тихо мерцают, загадочно глядя,
Словно хотят мне что-то сказать.

Припев.

Проигрыш 2:
A H (4 раза)

Припев.

<< Назад на Корни


Кино
Когда твоя девушка больна
Прислал: Александр ЛИ sas e-mail: saden2002@mail.ru
c/c/c/c/c

  C       Am       F                 G
День как день,только ты почему-то грустишь.
   C          Am     F             G
И вокруг все поют,только ты один молчишь.
Потерял аппетит и не хочешь сходить в кино,Ты
идешь в магазин,чтобы купить вино.

       F                G
Солнце светит и растет трава,
       C            Am
Но тебе она не нужна.
 F            G
Все не так и все не то,
    C                  Am
Когда твоя девушка больна
F    G            C
М-М-М-М,когда больна.
C/C/C/C/C/
Ты идёшь в магазин, головою поник,
  Как будто иссяк чистый горный родник.
  Она где-то лежит, ест мёд и пьёт аспирин.
  И вот ты идёшь на вечеринку один.

       Солнце светит и растёт трава, но тебе она
не нужна.
       Всё не так и всё не то, когда твоя девушка
больна.
       На вечеринку один, когда твоя девушка
больна.    (x3)
           ...            когда твоя девушка
больна.    (x3)

<< Назад на Кино


Король и Шут
Невеста палача
Прислал: Shurik e-mail: sanny_ok@mail.ru
Em
Скрыть печаль свою стараясь,
Палач нахмурил лоб сердито.
Am
Но трактирщик понял -
Сердце палача разбито.

"Не привык таким я
здесь тебя, приятель, видеть!
Что стряслось, скажи мне!
Клянусь, лишь дьявол мог тебя обидеть!"

C
"Правосудию я верил,
       Em
Но теперь в нём нет мне места!
  Am                   Em
Умерла моя подруга детства!
G           Em
Палача невеста!"

От меня она скрывала
Свои жуткие мученья.
Толпа вокруг кричала,
Им хотелось развлеченья.

Жизнь - игра со смертью!
Где святость - там и грех!
Бил её я плетью,
Хотя считал её я лучше всех!

Слово "ведьма" вызывало
В людях злобу и жестокость!
На костре она сгорала,
И душа её летела в пропасть:
EmGAmD

<< Назад на Король и Шут


Король и Шут
Невеста палача
Прислал: Atoll, Акулинцев Сергей(подбор) e-mail: atoll@visit.ru
Вступление:Am Dm Em
Bass:
p-pause
1|------------|
2|------------|
3|-----5-7p-5-|
4|-5-5--------|
         Am
Скрыть печаль свою стараясь,

Палач нахмурил лоб сердито.
Dm
Но трактирщик понял -
        E
Сердце палача разбито.

"Не привык таким я
здесь тебя, приятель, видеть!
Что стряслось, скажи мне!
Клянусь, лишь дьявол мог тебя обидеть!"

Припев:
E     C
"Правосудию я верил,
     Em
Но теперь в нём нет мне места!
C                   Em
Умерла моя подруга детства!
H7        Em
Палача невеста!"

От меня она скрывала
Свои жуткие мученья.
Толпа вокруг кричала,
Им хотелось развлеченья.

Жизнь - игра со смертью!
Где святость - там и грех!
Бил её я плетью,
Хотя считал её я лучше всех!

Припев.

Слово "ведьма" вызывало
В людях злобу и жестокость!
На костре она сгорала,
И душа её летела в пропасть:

Припев.
Guitar:
*-Играть 6 раз
1|-----------------|
2|-----------------|
3|-----------------|
4|-9*-11-12*-7*-4*-|
5|-7*-9--10*-5*-2*-|
6|-----------------|

<< Назад на Король и Шут


Красные Звезды
Баррикадная любовь
Прислал: Snake'D e-mail: udavz@pochtamt.ru
Hm      D         Em     F#
Забудь свой сифилис и не печалься
У нас с тобой ещё много много дней
G      F#        Hm     Em
Закрой свои глаза и не пугайся
G             F#
И обними меня ещё сильней

Забудь всё милая, забудь родная
И мы ещё с тобой увидим новый день
И вместе с нами на Голгофе будет Сталин
И невостребованной девственницы тень

Припев:

  D     F#           Hm    G
  А под твоей прозрачною одеждой
  D        F#    Hm         Em
  Струится тёплая малиновая кровь
  G        Em       F#   Hm
  Последней умирает не надежда
  Em      F#        Hm
  Последней умирает любовь

Проигрыш: Hm D Em F#

Ну что ж ты слёзы льёшь
Под чёрным флагом
Чего ж ты не кричишь "Да здравствует
война"
Чего ж ты не встаёшь на баррикады
Ведь ты давно вдова и кончилась весна

Седые волосы рассыпались на плечи
Густою сажей пропиталось всё лицо
Но будут нам светить задушенные свечи
И чёрным воском всё закапает крыльцо

Припев

<< Назад на Красные Звезды


Король и Шут
Запрет отца
Прислал: Punker e-mail:
 D                       A
Суров запрет сердитого отца,
   Em                 G
Он не велит ей замуж выходить.
    D               A
Но перед нею образ молодца,
  Em              G
Она его не может разлюбить.

  F                C
Исчезновенье парня на селе
  Am                 A#
Родило в ней тревогу и печаль.
      F              C
В тот день её отец повеселел,
   A                A#
Пропавшего в лесу ему не жаль.

Спустилась ночь, погасли фонари.
Девица в доме не смыкает глаз.
Вдруг слышит она шорох у двери.
Но кто решил явиться в этот час?

Гремят знакомые тяжёлые шаги,
Вот тьме застыл отцовский силуэт.
В руках мешок, торчат оттуда сапоги.
"Его загрызли волки, его больше нет".

К мешку девица тихо подошла.
"Я не могу поверить в этот вздор".
И мертвеца внутри она нашла,
Из головы его торчал большой топор!

"Ты только, дочка, батьку не брани,
Он бы не смог, поверь мне, дальше жить.
Он был в ужасных ранах и лежал в крови,
Я пожалел беднягу и решил добить".

<< Назад на Король и Шут


Король и Шут
Валет и Дама
Прислал: Shaman e-mail: shaman_i_shut@tut.by
   Em
Шел с улыбкой здоровяк
  C         D
По ночному парку,
И у тихого пруда
Повстречал гадалку.

2.Обратился парень к ней:
"Вот что знать хочу я:
Сколько мне осталось дней?
Как, скажи, умру я?"

Chorus:
 Em
И упали карты на снег,
                    C
И старуха парню сказала
               Em      A7
Сквозь хриплый смех:
 Em
"Весь в крови несчастный валет,
                 C
А над ним ужасная дама
            Em
С ножом в руке!"

3.И воскликнул здоровяк,
Руки потирая:
"Что ты хочешь мне сказать?
Я не понимаю!"

4.И блеснул во мраке нож,
И раздался хохот:
"Прямо щас и прямо здесь
Будет тебе плохо!"

Chorus.

5.На тело ведьма покосилась
И в неизвестном направленьи Скрылась!

Привет Лехе Кадру и всем ПАНКам!!!

<< Назад на Король и Шут


Король и Шут
Рогатый
Прислал: BL@CK (подбор) e-mail: black_sv@newmail.ru
Em                                  Am     G
Бледный вид безмолвные уста тяжелый камень рядом
Em                                   Am        G
Кто-то замер на краю моста с тупым и мрачным
взглядом
С               D               G    D      Em
Там внизу купается луна и шапка тоже там видна
       Am  C        H
На голову его натянута она
В это время из ночного леса вышел сельский
парень
Увидал он мужика и камень мужика и камень
Здравствуй дядя на тебя я глядя не могу понять
Для чего в ночи на мосту стоять

Припев:
Em                         Am
Не мешай мне парень - незнакомец отвечал
     C                   G             D
И дрожащею рукою к своей шапке молча
прикоснулся.
"Дуй своей дорогой, не тревожь мою печаль
Путь завершен я увы жестоко обманулся"

Неужели ты решил сегодня утопиться, утопиться
Не страшит тебя в реке холодная водица, водица
Что такое значит обманулся просвети меня
Хочу узнать об этом я
Что ж смотри - воскликнул незнакомец бросив шапку
в реку
Разве можно жить как я такому в мире человеку
Что за фокусы - воскликнул парень и попятился
назад
В козлиные рога его вонзился взгляд

Припев.

<< Назад на Король и Шут


Король и Шут
Волосокрад
Прислал: Михалев Вячеслав (подбор) e-mail: mikhaljov@mail.ru
        Луна средь звезд на темном пастбище
блуждала
        Трактир был слева, справа лес стоял
стеной
        И с высоты луна безмолвно наблюдала
        За тем, кто всюду по пятам ходил за
мной.
        В пустом трактире за столом сидел я
молча,
        Курил махорку я и думал о своем.
        Взглянул в окно, стал любоваться темной
ночью
        Крыльцо увидел, человек лежал на нем.
        Раздался гром и ветер, тучи нагоняя,
        Резвился в поле, дождь струился
проливной,
        А тот на улице валялся не вставая
        Видать конкретно его хмель сразил
пивной.
        Решив помочь ему, я вышел в непогоду
        И удивился, это был столетний дед.
        Он прохрипел из уст выплевывая воду:
        "Я как и ты, мне еще только тридцать
лет"
        Он умер, мы его в сарае положили.
        Трактирщик начал мне рассказывать о том,
        Что силы зла на них проклятья наложили
        Прислав посланца к ним с рогами и
хвостом

  A
"Хэй, друг, что за горе
  Fm
Постигло ваши края?
 A
Что за зло на воле?" -
    Fm
Спросил трактирщика я

             Hm               C
Припев: В зловещем тумане он жертву находит
            A              A
        Он тихо крадется у вас за спиной
            Hm               C
        И глядя как с вами беда происходит
            A               A
        Он тихо смеется и брызжет слюной

"Жить нам стало худо
Исчезла вся молодежь.
Уезжай скорей отсюда,
Ты здесь лишь гибель найдешь"

Припев.

/A A Fm E/ x2

Не зря трактирщик распинался
Он гад, служил сатане
Сзади тихо черт подкрался
Вцепился в волосы мне.

Услышав черта мерзкий голос,
Ему с размаха в рыло дал,
Но, теряя каждый волос,
Год жизни я терял.

Припев.

G                  Em
Теперь я знаю у чертей полно идей -
Коварством, хитростью свой опыт добывают.
Но хуже нам, когда среди людей
У них сообщники бывают.

A                       Fm               ... A
Ла-ла-ла-ла-ла-ла-ла-ла ла-ла-ла-лай (x4)

P.S.: по два аккорда A - не опечатка!!!

<< Назад на Король и Шут


Кошки Jam
Сон Ц
Прислал: Саша Ордин e-mail: starsolo19@hotmail.com
Прим. приславшего (NaFigator):
По моему (не)скромному мнению это лучшая песня со
сборника "Рок из Подворотен"! Вот ведь

привязалась ззззараза! =)) Хорошо, что Саша Ордин
посодействовал - дал авторские аккорды
и соло, так что теперь ещё и других подоставать
можно! И вам советую.
Сайт группы: http://www.kjam.spb.ru Там эта песня
есть в mp3...

А вот собственно и аккорды!

G       D        Em    C
Я по железной дороге иду,
        G             D        Em
Не свернуть мне ни вправо, ни влево
   C        G         D       Em
Посевы взойдут на земле без меня
     C         G            D       Em
Я исчезну с утра, к вечным силам добра
     C
Я молитву брошу

Припев:

 G         C        Em
Солнце, купи мне гитару
    D          G
Научи курить план
       D       Em
Не раскачивай Землю,
      C       G
Не буди по-утру
 G                       D     Em
Пивом проставь, да прокляни сушняк
 C        D          G
Вобщем, сделай так чтобы всё было ништяк

D
Я жажду крови,
   Em         C          G
Я потерял пятнадцать рублей
          D
Вобще, я добрый,
      Em         C        G
Но в мире не найти меня злей
       D           Em         C        G
Я убеждаюсь, что стала не верна мне рука
           D               Em      C
А Бритни Спирз всё так же далека, уоу

Пр: ---\\---\\---

           Em         D              Am
Послушай, Солнце, верни мне всех друзей
           Em
Любовь красавиц, ожидание новостей
             Em     D           Am
В большой коробке счастье до небес
         Am            Em       G
Отлично Гибсон, но сойдёт и Ибанез
           G             C           Em
Чтоб на меня смотреть ходила вся Москва
            D                  G
Хочу быть братом Вити Сухорукова
             C                   Em
И ты будь здраво, и вовеки не остынь
           Em
К среде управишься?
    D           G
Спасибо, всё. Аминь.

Пр: ---\\---\\---

b - целотоновый бенд
p - пулл
h - хаммер

e--------------------------------------------------------------------------------------------------
H----------------------------------------------------12-15b--15--12-15b--15--12--15--12------------
G-14b-14b-14b--14--12---------12--14----------------------------------------------------14---------
D----------------------------------14--------------------------------------------------------------
A--------------------------------------------------------------------------------------------------
E--------------------------------------------------------------------------------------------------

e--------------------------------------------------------------------------------------------------
H----12-12h15p12-----12-12h15p12---12-12h15p12---12h15p12---12-12h15p12----12----------------------
G-----------------------14-------------------14------------------14------------------14----------14
D--------------------------------------------------------------------------------------------------
A--------------------------------------------------------------------------------------------------
E--------------------------------------------------------------------------------------------------

e--------------------------------------------------------------------------------------------------
H-12h15p12----15b-15--12------12--15--12-----------------------------------------------------------
G---------------14----------------14----------------14--12--12-------------------------------------
D--------------------------------------------------------------------------------------------------
A--------------------------------------------------------------------------------------------------
E--------------------------------------------------------------------------------------------------

<< Назад на Кошки Jam


Кино
Гость
Прислал: e-mail:
E              H
Вечеp. Я сижy дома.
        A        E   C
Это зима, это декабpь.
 E            H
Hочь бyдет холодной,
               A            E
Если веpить часам, она yже pядом...

       A       Gm# F#   E#   E
        Эй! Кто бyдет моим гостем?
        A    Gm#   F#   E#   E
        Эй! Кто бyдет моим гостем?

Пить чай, кypить папиpосы,
Дyмать о том, что бyдет завтpа.
Завидовать тем, кто знает, что хочет,
Завидовать тем, кто что-нибyдь сделал...

        Эй! Кто бyдет моим гостем?

Расскажите мне, что пpоисходит.
Удивите меня, pасскажите мне новость.
Убейте меня, pассмешите меня.
Кто пpидет ко мне, подай голос!

        Эй! Кто бyдет моим гостем?

<< Назад на Кино


Король и Шут
Два монаха в одну ночь
Прислал: BL@CK (подбор) e-mail: black_sv@newmail.ru
1|--------3-2-0---------------
2|------1-------4-4-4-5-------
3|--2-4-----------------------
4|--------------------------0-
5|----------------------2-4---

Em       Am         D        Hm
  В ночи ветер завыл и дождь сильный был
    Am         Em      H         Em
  В дверь постучали, я тут же открыл
4|-----0-
5|-2-4---

Em          Am       D         Hm
  А там, на улице был монах промокший
  Am        Em       H        Em
  И весь продрогший его я впустил
4|-----3-
5|-4-6---
Fm#   Hm      E          Cm#
  Его я усадил за стол и он молчал
  Ему чаю налил, но снова кто-то постучал
  Тот же монах за дверью стоял
  И на меня глаза он поднял
     Hm          Cm#
  Ты на ночь приюти
   Hm          Cm#
  Сбился я с пути

5|-4-3-2-1-0-------
6|-----------4-3-2-

Но тут сказал ему я: "взгляни на себя
Кто ты такой чтоб дурачить меня?"
А он мне говорил: "меня ты знаешь
Я прошлой ночью к тебе заходил".

Я дверь с улыбкой закрыл войти ему не дал
Меня ты не удивил, не такое я видал
В дом я вернулся и обалдел
Там с кружкой чая гость мой сидел

Его увидел я
И рядом с ним себя

<< Назад на Король и Шут


Король и Шут
Медведь
Прислал: КлёШ e-mail: romario-punk@yandex.ru
3|-3-3--------------------3-3-------------3-2-3--|
4|-----5-3-2/3--2--3-2-3------5-3-2/3--2---------|

Cm    G(III)  F      C
Я жив покуда, я верю в чудо,
Am        C     Dm    E
Но должен буду, я умереть.
Мне очень грустно, что сердце пусто,
Все мои чувства, забрал медведь.

Моя судьба, мне не подвластна,
Любовь моя, как смерть опасна.
Погаснет тень, луна проснется,
И снова зверь, во мне проснется.

Забрали годы, души покой,
Возник вопрос, кто я такой?

3|-3-3--------------------3-3-------------3-2-3--|
4|-----5-3-2/3--2--3-2-3------5-3-2/3--2---------|

Мой бедный разум, дошел несразу,
До странной мысли, я человек.
Колдун был пьяный, весьма упрямый,
Его не видеть бы, да не во век.

Моя судьба, мне не подвластна,
Дюбовь моя, как смерть опасна.
Я был медведем, проблем не знал,
Заем людских, кровей я стал?

И оборвется, тут словно нить,
Мой дар на двух, ногах ходить!

3|-3-3--------------------3-3-------------3-2-3--|
4|-----5-3-2/3--2--3-2-3------5-3-2/3--2---------|

<< Назад на Король и Шут


Кино
Апрель
Прислал: Афонин Станислав (подбор) e-mail: Stason_81@yahoo.com
Вступление:

       Em      Em
|---0--0----0--0---8----8--7--5--3----5--7--2--2--2--2-----|
|------0-------0----0-------------0----------0--0--0--0----|
|------0-------0-----0-------------0----------0--0--0----0-|
|------2-------2---7----7--5--4--2----4--5--0--------------|
|-2----2--2----2-------------------------------------------|
|------0-------0-------------------------------------------|

  Em
1.Над землёй-мороз,
  G
  Что не тронь,всё-лёд.
  Am                D7    D
  Лишь во сне моём поёт капель
  Em
  А снег идёт стеной,
  G
  А снег идёт весь день,
  Am                D     Em
  А за той стеной стоит апрель.

                Am          D        Em
припев: А он придёт и приведёт за собой весну.
              Am         D       G
        И рассеет серых туч войска.
             Am            D         Em
        А когда мы все посмотрим в глаза его,
                   Am          D       Em
        На нас из глаз его посмотрит тоска.
              Am      D      Em
        И откроются двери домов.
                 Am            D          G
        Да ты садись,а то в ногах правды нет.
             Am            D         Em
        И когда мы все посмотрим в глаза его,
             Am            D            Em
        То увидим в тех глазах солнца свет.

2.На теле ран не счесть,
  Нелегки шаги.
  Лишь в груди горит звезда.
  И умрёт апрель,
  И родится вновь,
  И придёт уже навсегда.

припев: А он придёт и приведёт за собой весну.
        И рассеет серых туч войска.
        А когда мы все посмотрим в глаза его,
        На нас из глаз его посмотрит тоска.
        И откроются двери домов.
        Да ты садись,а то в ногах правды нет.
        И когда мы все посмотрим в глаза его,
        То увидим в тех глазах солнца свет.

Заключение:

       Em
|-3----5----7--8----7----8----7--5--3--5--7--2--2--2--2----|
|--0----0-------0----0----0-------------------0--0--0--0---|
|---0----0-------0----0----0-------------------0--0--0---0-|
|-2----4----5--7----5----7----5--4--2--4--5--0-------------|
|----------------------------------------------------------|
|----------------------------------------------------------|

<< Назад на Кино


Кино
Мои друзья
Прислал: Mad Magic e-mail: madmagic@rambler.ru
         проигрыш
Cm /удар вниз, перебор наверх три первые струне/
Hm /удар вниз, перебор наверх три первые струне/
Am /удар вниз/

          соло
    Лад 0 3 2 0 3 2-
 струна 1 1 1 1 2 5- с переходом на Em

/проигрыш/
/соло/Em

Em        C    Hm          Am         Em
Пришёл домой - и, как всегда, опять один.
Em          C   Hm       Am           Cm
Мой дом пустой, но зазвонит вдруг телефон,
Cm        Hm             Cm          Hm
И будут в дверь стучать и с улицы кричать,
Cm            Hm    Cm           Hm
Am
Что хватит спать, и пьяный голос скажет:
"Дай пожрать".

/соло/Em
/проигрыш/
/соло/Em
        Em      C          Hm           Em
Припев: Мои друзья всегда идут по жизни маршем,
                Em     C
 Hm Am
                И остановки только у пивных
ларько-o-o-oв.
/соло/Em
/проигрыш/
/соло/Em

Мой дом был пуст, теперь народу там полно,
В который раз мои друзья там пьют вино,
И кто-то занял туалет уже давно, разбив окно.
А мне уже, признаться, всё равно.

Припев.

А я смеюсь, хоть мне и не всегда смешно,
И очень злюсь, когда мне говорят,
Что жить вот так, как я сейчас, - нельзя.
Но почему? Ведь я живу.
На это не ответить никому.

Припев.

<< Назад на Кино


Кино
Без десяти
Прислал: Макс e-mail: max_shevchenko@ukrpost.net
   C                  G
Я должен прийти к девяти
            C
На работу свою.
       C              G
Но сейчас уже без десяти,
              C
А я только встаю.
       C                 G
На столе моем завтрак стоит,
             C
От него не уйти.
      C              G
И, наверное, я к девяти
              C
Не смогу подойти.
         C                  G
П-в(2р):Еще только без десяти
                  C
        Девять часов.

В обьяснительной я напишу,
Что был у врача.
А еще напишу, что часов
На пути не встречал.
И пускай все ругают меня
На работе моей.
И пускай все позорят меня
На работе моей.
        Еще только без десяти
        Девять часов

<< Назад на Кино


Король и Шут
Два вора и монета
Прислал: Лемс (подбор) e-mail: lems@mail.od.ua
Примечание:
  x - глушение (Palm muted),  Гитара 1, Гитара 2
- Distortion

==========
 Куплет I
==========

Два вора лихо скрывшись от погони
Делить украденное золото решили
На старом кладбище вечернею порою
Уселись рядом на заброшенной могиле

И вроде поровну досталось им богатства
Но вот беда, последняя монета!
Один кричит: "Она моя! Я лучше
дрался!"
"Да чтоб ты делал, друг, без моего
совета?"

===========
 Куплет II
===========

D|-99---77---55---55-77-99-| Гитара 1
A|-77---55---33---33-55-77-|
    x    x    x    x  x  x
  Отдай монету, а не то я рассержусь

D|-99---77---55---77-| Гитара 1
A|-77---55---33---55-|
    x    x    x    x

H|-4-4-1--------------------| Гитара 2
G|-------3-0-0------------1-|
D|--------------3-1---1-3---|
A|------------------3-------|
  Мне наплевать, я твоей злости не боюсь

D|-9--99-9--99-...-| Гитара 1
A|-7--77-7--77-...-|
      xx    xx
  "Но ведь я похитил деньги и все дело
провернул!"

D|-99-99-...-| Гитара 1
A|-77-77-...-|
   xx xx
  "Без моих идей, невежа, ты б и шагу не
шагнул!"

========
 Припев
========

D|-99-99-...-| Гитара 1
A|-77-77-...-|
  "Что же делать нам с монетой, как же нам
ее делить?"
  "Отдадим покойнику! Отлично! Так тому и
быть!"

============
 Куплет III
============

D|-99---77---55---55-77-99-| Гитара 1
A|-77---55---33---33-55-77-|
    x    x    x    x  x  x
  "Я был проворней, значит денежка
моя!"

D|-99---77---55---77-| Гитара 1
A|-77---55---33---55-|
    x    x    x    x

H|-4-4-1--------------------| Гитара 2
G|-------3-0-0------------1-|
D|--------------3-1---1-3---|
A|------------------3-------|
   "Не допущу, чтоб ты богаче был, чем
я!"

D|-9--99-9--99-...-| Гитара 1
A|-7--77-7--77-...-|
      xx    xx
  "Сейчас вцеплюсь тебе я в горло и на части
разорву!"

D|-99-99-...-| Гитара 1
A|-77-77-...-|
   xx xx
  "Я прибью тебя дубиной и все деньги
заберу!"

======
 Соло
======

E|---0---------------------| Гитара 2
H|-3---3-1---------------1-|
G|---------2-2-0-------2---|
D|---------------3-0-3-----|

E|---0---------------------| Гитара 2
H|-3---3-1---------------3-|
G|---------2-2-0-------2---|
D|---------------3-0-3-----|

===========
 Куплет IV
===========

D|-9--99-9--99-...-| Гитара 1
A|-7--77-7--77-...-|
      xx    xx
  И мертвец гремя костями вдруг поднялся из
земли
  "Довели меня, проклятые... Ей богу -
ДОВЕЛИ!"

D|-99-99-...-| Гитара 1
A|-77-77-...-|
  Воры в миг переглянулись и помчались на утек
  А мертвец все золото с собой в могилу
уволок...

===========
 Окончание
===========

D|-999-999-777-777-999-999-777-777-| Гитара 1
A|-777-777-555-555-777-777-555-555-|
    x   x   x   x   x   x   x   x

D|-555-555-777-777-555-555-777-777-| Гитара 1
A|-333-333-555-555-333-333-555-555-|
    x   x   x   x   x   x   x   x

D|-9-| Гитара 1
A|-7-|

=================
 Структура песни
=================
  - Куплет I
  - Куплет II
  - Припев
  - Куплет III
  - Припев
  - Соло
  - Куплет IV
  - Окончание

<< Назад на Король и Шут


Король и Шут
Медведь
Прислал: ZimZo (подбор) e-mail: hotwinter@Yandex.ru
 Вступление: Am G x 4

 Em      Hm    C       G
 Я жив покуда, я верю в чудо,
 Am        Em   C     H
 Но должен буду я умереть.
 Мне очень грустно, что в сердце пусто,
 Все мои чувства забрал медведь.

 A#     Am  A#      Am
 Моя судьба мне не подвластна,
 Любовь моя, как смерть опасна!

 C        G     Em       Am
 Погаснет день, луна проснётся
 C        G    Em       Am
 И снова зверь во мне очнется.
 F       G    Am    Em
 Забрали чары души покой,
 G               G
 Возник вопрос: "Кто я такой?"

 Проигрыш : F G x 4

 Мой бедный разум дошёл не сразу
 До странной мысли: "Я-человек!"
 Колдун был пьяный, весьма упрямый,
 Его не видеть бы да не во век!

 Моя судьба мне не подвластна,
 Любовь моя, как смерть опасна!

 Я был медведем, проблем не знал,
 Зачем людских кровей я стал?
 И оборвётся тут, словно нить,
 Мой дар на двух ногах ходить!

<< Назад на Король и Шут


Кашин
Свет
Прислал: Пучков Павел (подбор) e-mail: sil1999@mail.ru
Intro: C Em F

C		Em		F
Я смотрел спектакль через дырку в портьере
Я сердил ее пальцы вздрагивая нервным смехом
И как-то в сером полумраке я совсем заскучал
И от короткого желания чуть-чуть не закричал

    Я увидел Свет

Я бежал на четвереньках отставая на круг с
непривычки
Я скакал по головам не заметив свободной дорожки
И как-то грязный пот превратил лицо в маски
И удары ниже пояса казались лаской

    Я увидел Свет

Я зашел в твой дом на минуту и остался на
несколько лет
Я забыл забыл запах улиц ради дыма твоих сигарет
И когда поздно ночью ты открыла мне дверь
Я смотрел в твои глаза как испуганный зверь

    И я увидел Свет

Solo:

1|---------------------------------------------------------------------------------------------------------------------------------|
2|---------------------------------------------------------------------------------------------------8-10----13---13--------|
3|---9^10^9---10---9---7---9---7--------------------------9---10---9---7---9----7-9-----------------------------|
4|--------------------------------------------10---9---9---7------------------------------------------------------------------|

1|--------------------------------------------------------------------------------------------------------------------------------------------------------|
2|---13---12---10---12--10--8--10---10---8---8--6--5---3^4^3-----------------------------------------------------------------------|
3|------------------------------------------------------------------------------------9^10^9---10---9---7---9---7------------------------------|
4|-----------------------------------------------------------------------------------------------------------------------------10---9---9---7--------|

Наш воздушный шар оказался рваной игрушкой
Нас теперь называют словом "друзья"
И я хожу к тебе в гости пью твой чай
Улыбаюсь и немного скучаю

    Я увидел Свет

<< Назад на Кашин


Кино
Солнечные дни
Прислал: Anton W. e-mail: login_anton@mail.ru
   Fm#            Hm          Cm#
  Белая гадость лежит под окном,
  Fm#                 Hm      Cm#
  Я ношу шапку и шерстяные носки.
         Fm#          Hm           Cm#
  Мне везде неуютно, и пиво пить в лом.
   E                   D          Cm#
  Как мне избавиться от этой тоски
                Fm#    Hm Cm#
  По вам, солнечные дни?
   Fm#        Hm Cm#
  Солнечные дни.
   Fm#        Hm Cm#
  Солнечные дни.   /E D C#/

  Мёрзнут руки и ноги, и негде сесть.
  Это время похоже на сплошную ночь.
  Хочется в теплую ванну залезть,
  Может быть, это избавит меня от тоски
  По вам, солнечные дни?
  Солнечные дни.
  Солнечные дни.

  Я раздавлен зимой, я болею и сплю,
  И порой я уверен, что зима навсегда,
  Ещё так долго до лета, а я еле терплю,
  Но, может быть, эта песня избавит меня от
тоски
  По вам, солнечные дни?
  Солнечные дни.
  Солнечные дни.

<< Назад на Кино


Король и Шут
Кузнец
Прислал: 666skam (подбор) e-mail: skam666@mail.ru
Вступление:
(На каждый аккорд отводится
один удар вниз по струнам)
Dm Am C F C Dm
После последнего Dm идет бой песни

Dm           C     Am
по селу промчался слух,
Dm         Am  Dm
будто деду кузнецу
Dm       C     Am
ночью выпустили дух
Dm        Am   Dm
дав кувалдой по лицу
  F    C   Dm    Am
трудно узнать было его
F      C
от головы
     B     Am   Dm
не осталось ничего

разбирая свою печь
кузнец за дверью увидал
панцирь,латы,шлем и мечь
драгоценным был металл
он о таком не думал не гадал
а его ученик
рядышком стоял

F                 C
знать о находке моей
    F                 C
не должен никто из людей
     Dm
из людей...

Чтобы людям ничего
Ученик не рассказал,
Задушил кузнец его
И в доспехи заковал.

Туркам кузнец рыцаря продал,
Был очень рад, денежки считал.

Но очнулся ученик
У султана во дворце
Вспомнил парень в тот же миг
О мерзавце кузнеце.

Латы прочные не снять
Чувство мести сердце жгло
Из дворца ему бежать
Только чудо помогло

Вряд ли бы кто мог
Представить хоть чуть-чуть,
Как был непрост
Его обратный путь.

По селу промчался слух,
Будто деду-кузнецу
Ночью выпустили дух,
Дав кувалдой по лицу.

<< Назад на Король и Шут


Крематорий
Крылатые слоны
Прислал: Барыш!!! e-mail: alex_b@mi.ru
C           Am         F      C             G
Я открыл свое окно и увидел обычный будний день
C         Am            F     C          G
Толпу людей в метро, толпу солидных горожан
    F        C     F        C
Толкающих тебя, и голову сломя
    F         C       G
Бегущих на рабочие места

И стало скучно мне смотреть на эту беготню
И я хотел уже закрыть свое окно
Но вдруг увидел я, летящих в никуда
Крылатых, розовых слонов

   F         C        F          C
И понял я тогда, что нужно мне туда -
      F     C          G
К слонам летящим в никуда

      Am                        F
    Наш полет был словно сон, много солнца было в
нем
      Am                  G
    Серый мир растаял без следа
        Am                       F
    Ныне к звездам я летел, звезд тепло познать
хотел
           G                F        C
    И рад был тем, что повстречал удачу я!

Мы спим и видим сны, и каждый мечтает о своем
Беда лишь только в том, что крылатый слон не к
каждому заглянет в дом
Но все же мы их ждем, мечтой одной живем
F          C            C
Хотя все знают то, что нет ...

     F       Em         Am        F     G
  C
Что нет на свете вещих снов, как нету крыльев у
слонов.

<< Назад на Крематорий


Король и Шут
Девушка и граф
Прислал: CYBERXристос e-mail: delenda@rambler.ru
Как вариант ...
Играется "Нeпростеньким" перебором:
припев аналогично...

             с                       ам
С прекрасной дамой граф разгуливал по парку
            F                G
Во мгле виднелись очертания замка
            с               ам
Где у ворот собака грустно завывала,
         F                 G
Девица графа очень нежно обнимала.

   с               ам
"Какая ночь, мой милый граф,
   F             G
Луна так ярко светит.
   с              ам
И шепот листьев,шелест трав
   F        G
Усиливает ветер.
   f          g
Навеки вашей стать
   c     F     am
Мечтаю я и в этот час
  f         G             C
Пускай моя любовь коснется вас!"

"В подвалах замка у меня
Сокровища хранятся,
К твоим ногам, любовь моя,
Сложу я все богатства,
Моей ты станешь госпожой,
Тебе я вечность подарю.
Поверь, все будет так, как говорю!"

Припев:
  F           G
Утро станет сном ,и будет
  C     G        Am
Вечно длиться ночь!
  F       G         Am
Мы одни в огромном тёмном мире...
  F                   G
-Кровь закипает в сердце!
  C         G        Am
-Я смогу тебе помочь!
  F       G         C
Небеса становятся всё шире.

"Какой у вас глубокий взгляд,
Как он влечет и манит.
Я не могу себя понять:
Меня к вам сильно тянет
Мой граф таинственный,
Заворожили вы меня
и в вашей власти плоть и кровь моя!"

"О ,сколько их ,готовых кровь
Отдать за наслажденье!
В них есть блаженство и любовь
Как сон и пробужденье.
Но граф всегда один
Под леденящим сводом тьмы.
О смерти обожает видеть сны."

Утро станет сном и будет
Вечно длиться ночь!
Мы одни в огромном тёмном мире...
-Кровь закипает в сердце!
-Я смогу тебе помочь!
Небеса становятся всё шире.

<< Назад на Король и Шут


Кино
Камчатка
Прислал: e-mail:
 G          Em#            C    D7
О-o, это стpанное место Камчатка,
 G          Em#             C    D7
О-o, это сладкое слово "Камчатка".
       C             D7
Hо на этой земле я не вижy тебя,
       G            Em#
Я не вижy твоих коpаблей,
       C              D7
Я не вижy pеки, я не вижy моста,
      G             Em#
Я пытаюсь найти лошадей.

О-o, это стpанное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я нашел здесь pyдy, я нашел здесь любовь,
Я пытаюсь забыть, забываю и вновь
Вспоминаю собакy, она, как звезда,
Я навеpно сюда не веpнyсь никогда.

О-o, это стpанное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я не вижy здесь их, я не вижy здесь нас,
Я искал здесь вино, а нашел тpетий глаз,
Мои pyки из дyба, голова из свинца,
Я не знаю смогy ли допеть до конца.

О-o, это стpанное место Камчатка,
О-o, это сладкое слово "Камчатка".
О-o, это стpанное место Камчатка,
О-o...

<< Назад на Кино


Кирпичи
Так надо
Прислал: Grey e-mail: Grey2000@pochtamt.ru
riff1:

                                                G#m     E Hb5  D5     Db5     H5
Hb5

G|---------------8-7-7-7-6-6-6-6-6-4-4-3-3-3-3----
D|-6-6-6-6-6-2-2-8-7-7-7-6-6-6-6-6-4-4-3-3-3-3----
A|-6-6-6-6-6-2-2-6-5-5-5-4-4-4-4-4-2-2-1-1-1-1----
E|-4-4-4-4-4-0-0----------------------------------

riff2:

D---------------2-2-1-1-1-1-1------
A-----2-2-2-2-2--------------------
E-4-4------------------------------

riff3:

  G#m   H5     E   Hb5
G-----4-4-4-4-----8-8-8--------------
D-6-6-4-4-4-4-2-2-8-8-8--------------
A-6-6-2-2-2-2-2-2-6-6-6--------------
E-4-4---------0-0--------------------

Начало песни:

riff1-4 раза
riff2-2 раза
riff3-4 раза

под riff2:

C глаз твоих течет слеза
Зеленой слизью по щекам
Полюбишь ты меня тогда
Когда мы будем плакать

затем riff3  4 раза

Опять под riff2 2-ой куплет:

С глаз твоих течет слеза
Собаки лают,страх
А может просто я попал
А ты все таже в снах

под riff1:

Не надо!!!

<< Назад на Кирпичи


Кирпичи
Джедаи
Прислал: В.Дужин (подбор) e-mail: ruu@ru.ru
          Am
Это возвращение джедаи, нас опять ожидают.
G
Мир у наших ног, ну что, поджигаем?
 Am
Все не просто так, в моих словах конкретность,
  G
Засунь себе поглубже свою политкорректность.
У меня нет задачи подбирать к тебе ключ,
Я мужик, я угрюм, волосат и вонюч.
Читал в желтой прессе, как низко я падал,
Забей, передавай по кругу bottle.
Здоровый образ жизни, элементарно, Ватсон -
Трэш и угар, я люблю развлекаться.
Семь лет веселья - что это было,
Мы съели пуд соли, я и Данила.
Джей уже в могиле, спи спокойно, друг милый,
Чуви, да прибудет с вами сила!

Припев (2 раза):

Мы рыцари джедаи, мы борцы со злом,
темную силу завяжем узлом,
нехорошие люди, разрази их гром,
получат по башне огненным мечом.

Помнишь, как бодрили дискотеки прошлого века,
Сейчас стул, компьютер - и нету человека.
Придурки засоряют сеть - поймал бы, дал бы в
ухо,
Люди поумнее не пишут гостевухах.
Смешное расстояние, четыре электрички,
Сигареты есть, но кончились все спички.
Это наш хвост и он меня достал.
Смотри, смотри, Данила, не переключай канал.
Это формат, я тут не виноват,
Цензуры нет, зато есть гребаный формат.
Нафиг нужно раздавать нам натужные респекты,
Фирмы грамзаписи убивают проекты.
Многострадальный мастер наврубоном на table,
Полная фигня, легче сделать свой label.
Что ты думаешь, у меня миллионов тыщи?
Я записал четыре пластинки, но до сих пор почти
нищий.
И я этому рад, я не лезу в чемпионы,
Я как любил макароны, так и буду любить
макароны.
Если нет сигарет, то я ущу окурок.
Да, я Вася В., чего уставился, придурок?!

Припев 2 раза

Так и живем, иногда бывает скучно веселится,
Работа, работа, работа, зарплата, усмешка,
висилица.
Принцип производства - сами варим, сами мажем,
Ты у меня еще попляшешь, будешь нашим, а для кого
мы пашем?
Мы сделаем так, чтобы бумажник стал толще.
Таблеток мне от жадности, да побольше, да
побольше.
Друзей, конечно, не купишь ни за деньги, ни за
славу,
Но бизнес есть бизнес, не пить же всю дорогу
отраву!
Тусовку мы продолжим от начала до закрытия,
Вскрытие показало, что чукча умер от вскрытия.
Ха-ха-ха, как смешно, все схватились за
животики,
Но все то, о чем я пел, могут сразу убить
наркотики.
Заметьте, в этой песне я не ругался матом,
Я и так понятен любому дегенерату.
Я сделаю культур-мультур, меня только попроси,
Мне кажется, что я умней других МС.

<< Назад на Кирпичи


Король и Шут
Воспоминания о былой любви
Прислал: BL@CK (подбор) e-mail:
Am             Dm  G               C
  Дремлет за горой   мрачный замок мой
F          Dm         E
  Душу мучает порой царящий в нем покой
  Я своих фантазий страждущий герой
  О любви моей живой все образы со мной

Припев:
  Am                     Dm         G     Am
Я часто вижу страх в смотрящих на меня глазах
   Dm        G              C       F
Dm
Им суждено уснуть в моих стенах, застыть в моих
мирах
   Am                Dm         G    Am
Но сердце от любви горит, моя душа болит
  Dm         G             C      F           Dm
 E
И восковых фигур прекрасен вид, покой везде
царит

Я их приводил в свой прекрасный дом
Их вином поил и развлекались мы потом
Иногда у них легкий был испуг
От прикосновенья к нежной шее крепких рук

Припев.

Вот несет одна мне свои цветы
Вот стоит другая погруженная в мечты
Я пытался их до смерти рассмешить
Но пришлось как в старой сказке просто задушить

Припев.

<< Назад на Король и Шут


Красные Звезды
Умри, лиса, умри
Прислал: laytol e-mail: roadrash@pisem.net
Am             F         E
Промолчу как рыба и мертвец
Am              Dm         G
чтоб узнать что у меня внутри
F                 G           C
разложил меня как тряпочку в траве
Dm         E        Am     A#
и сказал умри лиса умри
 F                G           C
разложил меня как тряпочку в траве
Dm         E        Am
и сказал умри лиса умри

пр.: Am Dm F E или Am F Dm E или еще как...

Покатились по лесу глаза
чтобы на себя не посмотреть
все сказали мне умри умри лиса
это значит нужно умереть
все сказали мне умри умри лиса
это значит нужно...

Ржавым будущим по мне прошлась коса
полумесяц вынул острый нож
все сказали мне умри умри лиса
все убьют меня и ты меня убьешь
все сказали мне умри умри лиса
все убьют меня и ты меня

Перед зеркалом я рыжий шерстяной
словно зверь с чудоищем внутри
ты однажды отразишься мной
я скажу тебе умри лиса умри
ты однажды отразишься мной
я скажу умри умри умри...

Промолчу как безъязыкий зверь
чтоб узнать что у меня внутри
разложил меня как тряпочку в траве
и сказал умри лиса умри

<< Назад на Красные Звезды


Калина Виктор
Ночь-хулиганка
Прислал: Сергей ( подбор) e-mail: blackscorpio@mail.ru
 Hm              Em
Ночь девка оборванка
             F#
Ночь дама хулиганка
Hm
Нарисовалась умницей
Желанием в окне
Повтор два раза
  Em          A
И я глупыш лохатый
   D            Hm
Наверно круто датый
  Em             #
Сорвался в эту темноту
   Hm           H (второй раз без H)
Наперекор судьбе

Ночь дамочка в прикиде
В своем вульгарном  виде
Пидали нацепила
Такие что отпад

Повтор два раза
Ну как не соблазниться
И в доску не напиться
Я зарулил с ней в ресторан
Хотя и не богат

Ночь девочка халявка
Трактирная гуляка
Бесстыже умыкнула
Последние гроши
Повтор два раза
А протрезвев божилась
Что с дуру что напилась
Что честная крестьянка,
А вообщем не скажи

Ночь просто обширялась
И в душу мне забралась
А там как в коммуналке
Народа пруд пруди
Повтор два раза
И с дуру заблудилась
И от ширья забылась
Я гнал её бедовую
Кричал что уходи.

Ночь девочка притона
Нет для неё закона
Сгребла меня в охапку
И ей не скажешь нет
Повтор два раза
 И я как шваль позорная
Как падла подзаборная
Запутавшись в её сетях
Слушал пьяный бред.

Ночь девочка путана
Пьет водку из стакана
Нет смысла с ней тягаться
Очнувшись ото сна.
Повтор два раза
Ну а в руках записка
Я оттянулась киска
Меня лоха на обана
Подруга развела.

<< Назад на Калина Виктор


Кукрыниксы
Солдатская печаль
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
Em                           C
Шел солдат с войны ,шел к себе домой,
D                  Em
От семи смертей убежал живой,
 C                        D
Нёс семье гостинцы в рюкзаке потёртом,

у околицы встретился сосед
Обнял и сказал дома больше нет
мать,отца,сестру невернуть из мёртвых

Пр:
       G                C                 D
      И в этот светлый день ,он сошёл с ума
      D                      G  G
      И молчал два дня и две но-чи,
      И лишь на третий день ,ушёл взяв автомат ,
      Понял вдруг солдат чего хочет.

Пересёк границу,пришёл в страну,
С кем совсем недавно вели войну,
Голод , да стервятники , да снег , да кочки,

Стал искать деревню подходящую,
Между рек и лесом лежащую,
С домом где живут:мать , отец и дочка.

Пр:И в этот светлый день ,он сошёл с ума
      И молчал два дня и две ночи,
      И лишь на третий день ,ушёл взяв автомат ,
      Понял вдруг солдат чего хочет.

Вот и я пришёл поквитаться бы,
Я для вас такойже хочу сутьбы,
Станите вы платой за гибель близких,

А глаза глядят и молчат в ответ,
Девушка , старуха и безногий дед,
И на белой скатерти пустая миска.

Пр:И молча сев за стол , он сошёл с ума,
      Развязал рюкзак и разулся,
      И в угол зашвырнул штык и автомат,
      Я пришёл с войны , я вернулся

<< Назад на Кукрыниксы


Король и Шут
Воспоминания о былой любви
Прислал: Настя Кузьмина (подбор) e-mail: dmitry_gukov@mail.ru
D5            G5  C5             F5
Дремлет за горой, мрачный замок мой.
A#5            G5  A5
Душу мучает порой, царящий в нем покой.
Я своих фантазий страждущий герой,
А любви моей живой все образы со мной.

припев:

D5             G5        C5        F5     A#5
Я часто вижу страх в смотрящих на меня глазах.
G5         C5                F5
Им суждено уснуть в моих стенах,
A#5               G5  A5
Застыть в моих мирах.
Но сердце от любви горит, моя душа болит.
И восковых фигур прекрасен вид -
Покой везде царит!

Я их приводил в свой прекрасный дом.
Их вином поил и развлекались мы потом. Иногда у
них легкий был испуг,
От прикосновений к нежной шее крепких рук.
Я часто вижу страх в смотрящих на меня глазах.
Им суждено уснуть в моих стенах,
Застыть в моих мирах.
Но сердце от любви горит, моя душа болит.
И восковых фигур прекрасен вид -
Покой везде царит!

Вот несет одна мне свои цветы, Вот стоит другая,
погруженная в мечты.
Я пытался их до смерти рассмешить,
Но пришлось. как в старой сказке, просто
задушить!

Я часто вижу страх в смотрящих на меня глазах.
Им суждено уснуть в моих стенах,
Застыть в моих мирах.
Но сердце от любви горит, моя душа болит.
И восковых фигур прекрасен вид -
Покой везде царит!

<< Назад на Король и Шут


Кукрыниксы
Дороги
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
Em                     C
Годы за спиной мир не стал ему краше
Em                    C
И над головой птицам петь ни к чему
G                      C
Горизонт играл с ним, но стал ему дальше
Em                    C          D
Год от года предлагая жизни его:
       Em
   Города за спиной
      C
  И путь короче
     Em
  Больше дороги прямой
     C
  Людей по проще
       G
  Ищет подругу домой
       C
  C любовью верной
      Em
  С сердцем похожим на зной
    C
  У вас наверно
       D
  Нет никого?!

Затянулась жизнь и дороги не терпят
Время здесь расставило всех по местам
Отвергая многих родился с надеждой
Просыпаться не одному. Потому:

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет подругу домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого?!

О нашел её на последнем дыханьи
Провожая взглядом простые глаза
И не смог понять на каком испытаньи
                         D
Выбирать нельзя чудеса. И у нее

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет друга домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого!

<< Назад на Кукрыниксы


Калинов Мост
Девочка летом
Прислал: Alex e-mail: prihodko@adm.avtograd.ru
            Dm
Девочка летом слушала гром,
           G                 Dm
В становье молний писала альбом.
                            G
Огненный берег, заспанный плес,
            Dm A         Dm
Скрип акварели, ситец берез.

Синие джинсы, трепет шелков,
Вкус поцелуя, запах духов.
Девочка верит - с ним хоть куда,
Юные планы, на двоих тридцать два.

Время приспело, в глазах испуг,
Его отправляют солдатом на юг.
Страшно подумать - придет, не придет,
Девочка любит, девочка ждет.

<< Назад на Калинов Мост


Круг
Роза
Прислал: Шурик e-mail: shura4@yahoo.com
        Am             Dm
Сердце девичье верило сбудется,
          E                 Am
В жизни счастья настанет пора.
       Am                Dm
Но не думала Роза, что влюбится
     E               Am
По-уши в молодого вора.
      A7                 Dm
И не долго то счастье покоило,
         G                 C   A7
Бархат, золото, шёлк и рубли.
        Dm              Am
Только сердце недоброе чуяло,
       E                 Am
На седмицу за ним и пришли.

И казалась, разлука ей вечностью
Ненавидела, Роза ментов
Разлучили, кричала сердечная,
Посадили, на восемь годков.

И писала она письма длинные
Колыма, Магадан, дальний край,
Время часики мелят старинные,
А кукушка кукует, встречай!

Сердце ёкнуло, ой что-то сбудется
Как-то парень в окно постучал
Пригласила домой гостя с улицы
Милый весточку с другом прислал

Передал ей привет от любимого
Два годочка осталось скучать
Роза стул сразу гостю подвинула
Есть он бог то всему и видать

Да вы садитесь, за стол, не побрезгуйте
Отобедайте в доме моём
Как бы Розочка знала про беды те
Что пришли к ней под вечер с парнём

Он поел, а потом и попарился
Стала кровь в его жилах играть
И на кореша бабу позарился
Про него стал фуфло ей толкать

Мол, кентуха, откинулся осенью
Был досрочно он освобождён
И добавилось Розочке просиди
Как поверить, что это не сон

Ну, а тот всё толкал, как кормили вшей
И какой он ему первый друг
И ещё год до с лярвою тамошней
По амнистии двинул на юг.

Как же жить ей скажи после этого
Шесть годков как один день за днём
Всё ложилась в кровать не согретую
И все сны её были о нём

А гостёк к её сердцу разбитому
Словом ласковым ключик нашёл
И поднёс к Розе стопку налитую
Стал с ней жить да глумиться казёл

И она к этой ссуке доверчиво
Прижималась в постели бочком
Но к другой он ушёл как-то вечером
А ей оставил долги с трепаком

Сколько слёз было сколько страдания
Как она проклинала пору
Когда первый раз шла на свидание
Вечерком к молодому вору

Восемь лет пролетело, и вспомнила
Милый был как раз в этот день
Только рюмочку горькой наполнила
За окном вдруг увидела тень

Он бежал к ней как сойка влюблённая
Наконец-то мы Роза с тобой
А она ему финкой калёною
В грудь ударила за упокой

Он смотрел ей в глаза опечаленно
И без гнева с улыбкой сказал
Поцелуй же меня на прощание
И со вздохом, последним упал

Перед ней он как перед иконою
В чём сумел заработать за срок
Фофан-кемель как сива казённая
Да для неё оренбургский платок

<< Назад на Круг


Крематорий
Наше время
Прислал: Барыш!!! e-mail: alex_b@mi.ru
G          D                     G
Вначале я думал, что путь будет долгим
          C D             G
И я никогда не останусь один
        D               G
Но мое солнце, лопнуло бомбой
           C   D                G
А небо сгорело, как "Граф Цеппелин"

 C          D
   Слишком быстро
    F
   Катится
             C
            камень
                         G
                    с горы

   Слишком быстро
   Катится
            камень
                    с горы

   Катится
            камень
                    с горы

         Am     D Am D G
   Наше время!

Я открыл в океане крохотный остров
Построил трубу из пепла книг
Я хотел бы попасть на стремный корабль
Но список желающих бесконечно велик

Она была юной, к тому же красивой
И я видел свет в ее синих глазах
Я обнял ее нежно, но вскоре очнувшись
Увидел старуху с папиросой в зубах

<< Назад на Крематорий


Кино
Мне не нравится город Москва
Прислал: e-mail:
Em        C        Em
А мне не нpавится гоpод Москва,
Hm    C         Em
Мне нpавится Ленингpад.
Em     C            Em
Мы - pано созpевшие фpyкты,
Hm      C              Em
А значит наш pаньше съедят.

              C              Em
 Пpипев: Я люблю, когда есть чего пить,
              Hm            Em
         Я люблю, когда есть чего есть,
             C                      Em
         Я налит своим собственным соком,
             Hm                C
         Hе хочешь ли ты меня съесть?

Я доволен, если мне хоpошо,
И я зол, если плохо мне.
Я блюю, если я пеpепью,
Я лет десять живy во сне.

 Пpипев.

Я yпал, подбиpайте меня,
Я yже начинаю гнить,
Я дам смеpть тем, кто хочет смеpть.
Я дам жизнь тем, кто хочет жить.

<< Назад на Кино


Кино
Звезда
Прислал: Deacon e-mail: deaccon@yandex.ru
(Отличается от другой версии только наличием
соло)
Dm           C       F
Волчий вой да лай собак,
 Gm             C       Dm
Крепко до боли сжатый кулак,
 Dm               C       F
Птицей стучится в жилах кровь,
 Gm         C         Dm
Вера да надежда, любовь.

'За' голосуют тысячи рук,
И высок наш флаг.
Синее небо да солнца круг,
Все на месте, да что-то не так.

         F             C         D C
        В небе над нами горит звезда,
         F            C       Dm  C
        Некому кроме нее нам помочь,
         F              C      Dm C
        В темную, темную, темную
        F C Dm
        Ночь.

Соло (играется быстро):
e |------- -----5-3----------------5-3--------
h |-3-3-6-5-3-5-----5--3-3-6-5-3-5-----5------
g |-------------------------------------------

e |------8-6-5---5------------8-6-5---5-------
h |-6-6--------8---8-5---6-6--------8---8-5---
g |-------------------------------------------

e |------- -----5-3----------------5-3--------
h |-3-3-6-5-3-5-----5--3-3-6-5-3-5-----5------
g |-------------------------------------------

e |------8-6-5---5------------8-6-5---5-------
h |-6-6--------8---8-5---6-6--------8---8-5-3-
g |-------------------------------------------

Ночь пришла, за ней гроза,
Грустный дождь, да ветер шутник.
Руки в карманы, вниз глаза
Да за зубы язык.

Ох, заедает меня тоска,
Верная подруга моя.
Пей да гуляй, пой да танцуй,
Я с тобой пока.

        В небе над нами горит звезда,
        Некому кроме нее нам помочь,
        В темную, темную, темную ночь.

        В небе над нами горит звезда,
        Некому кроме нее нам помочь,
        В темную, темную, темную ночь.

Соло (x2).

<< Назад на Кино


Кино
Камчатка
Прислал: BNlack Brother e-mail: tsirya-boy@mtu-net.ru
снято с "квартирника" В.Цоя в Питере -
акустический альбом

напутствие от автора:Народ!!!Не
играйте,плиз,песни Цоя блатным
боем переставляя аккорды.Все-таки надо уважать
искусство игры
на акустической гитаре,которым в совершенстве
владел Виктор Цой.
Его песни - нечто большее чем 4 аккорда!!!

По существу:вся песня играется приглушенными
нотами.Этого
можно достичь если левой рукой глушить аккорды,но
сделать
так чтобы все же они звучали.Все аккорды -
барре.

7лад   E         5лад  A           7лад   H7
|-*-|---|---|    |-*-|---|---|    |-*-|---|---|
|-*-|---|-*-|    |-*-|---|---|    |-*-|---|---|
|-*-|---|-*-|    |-*-|-*-|---|    |-*-|-*-|---|
Cm# - стандартно
|-*-|---|-*-|    |-*-|---|-*-|    |-*-|---|---|
|-*-|---|---|    |-*-|---|-*-|    |-*-|---|-*-|
|-*-|---|---|    |-*-|---|---|    |-*-|---|---|

вступление:аккорд E - приглушенным перебором
чередуя бас
(тут сложновато точно подобрать поэтому
ориентируйтесь по слуху)
далее:тот же аккорд E - приглушенным боем -
вниз,вниз -
совсем глухо(как бы проскакиваем),вниз - вверх:
этот бой на протяжении всей песни
ремарка:аккорд E на первый счет бьем по трем
верхним(то бишь по басам)
на второй - по трем нижним.Остальные аккорды -
обычно

 E          Cm#            A    H7
О-o, это странное место Камчатка,
 E          Cm#             A    H7
О-o, это сладкое слово "Камчатка".
       A             H7
Но на этой земле я не вижу тебя,
       E            CM#
Я не вижу твоих кораблей,
       A              H7
Я не вижу реки, я не вижу моста,
      E
Ну и пусть...

проигрыш: E Cm# {H7 A - быстро}

О-o, это странное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я нашел здесь руду, я нашел здесь любовь,
Я пытаюсь забыть, забываю и вновь
Вспоминаю собаку, она, как звезда,
Ну и пусть...

О-o, это странное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я не вижу здесь их, я не вижу здесь нас,
Я искал здесь вино, а нашел третий глаз,
Мои руки из дуба, голова из свинца,
Ну и пусть...

проигрыш: E Cm# {H7 A - быстро}

СПАСИБО ЗА ВНИМАНИЕ!!!

<< Назад на Кино


Круиз
Не позволяй душе лениться
Прислал: Олег e-mail: barabashka@dkd.lt
            Am     | G           |
       Не позволяй душе лениться
       | Dm                | Am
       Чтоб в ступе воду не толочь
                   |  G       |
       Душа обязана трудиться
       |Dm                   | E   |
       И день и ночь,и день и ночь.
         Гони ее от дома к дому
         Тащи с этапа на этап
         По пустырю по бурелому
         Через сугроб,через ухаб.
         |                       | E
Припев*    Не разрешай ей спать в постели
                             | A
           При свете утренней звезды
                                  | E
           Держи лентяйку в черном теле
                            | A
           И не снимай с нее узды
                            | E
         А дать ей вздумаешь поблажку
                      | A
         Освобождая от работ,
                      | E
         Она последнюю рубашку
                           |  A
         С тебя без жалости сорвет.

       А ты хватай ее за плечи
       Учи и мучай до темна
       Чтоб жить с тобой по-человечьи
       Училась заново она.
         Она рабыня и царица
         Она работница и дочь,
         Душа обязана трудиться
         И день и ночь,и день и ночь.
Припев.

<< Назад на Круиз


Киреев
Пирога
Прислал: Дмитрий Жильцов e-mail: D_Z@aport2000.ru
Вступление Dm Dm Em7-5  A7

    Dm
Плывут немые облака,
     Em7-5  A7
Светла дорога,
            Dm
По ней прозрачна и легка
      C7    F
Скользит пирога.
            F/D#        B
Скользит пирога над землёй
     D7        Gm
В лучах рассвета
            Gm/F         B
И мальчик спит в пироге той
   A7       Dm
Похож на лето.

Он спит не ведая куда
Несет теченье
И жизнь не радость, не беда,
А приключенье.
Рука не трогает весла
Несёт пирогу,
Вода прозрачна и светла
И слава Богу.

Сойдется тихая река
С рекой познаний
И образуется река
Воспомининий.
И покачнется тяжело
Его пирога,
И он возьмется за весло
И слава Богу.

Он поплывет через моря
И океаны,
И он увидит как горят
Сердца и страны.
Ночей и будней штормовых
Случится много,
Но он останется в живых
И слава Богу.

Пирога по небу парит
В седую просинь,
В пироге той сидит старик -
Похож на осень.
Рука не трогает весла
Несёт пирогу,
Вода прозрачна и светла
И слава Богу.

<< Назад на Киреев


Круг
Красные карманы
Прислал: Andrei e-mail:
    Dm            A7                       Dm
   Не пей, Лиза, водочку, все пройдет,
поправится.
    Dm                A7               Dm
   Верь мне, жизнь замужняя так и начинается.
    D7          Gm         C7           F
   Ты ж сама молоденькой шлялась с хулиганами
Dm            Gm           A7         Dm
   В юбочке коротенькой с красными карманами.

               F                C7
   Так вот, Лизок, ту юбочку надень,
               C                  F  A7
   Пойдем в лесок к малиновым кустам.
              Dm                    Gm
   Смотри, Лизок, какой прекрасный день!
           A7                   Dm
   Ты молода, не скажешь, по годам!

   Пусть командированный муж страдает в ревности!

   Лиза избалована, Лиза хочет нежности,
   Называет лапочкой, Лиза, хватит, полно те!
   В ее мужа тапочках я хожу по комнате.

   Так вот, Лизок, я падаю к тебе,
   Сняв мужа тапки, смяв его подушки.
   Лишь пять минут я был в твоей судьбе,
   Но не забуду век твои веснушки!

   Муж приедет родненький, в дураках останется.
   А на подоконнике фикус проболтается,
   Все расскажет красочно с кем спала и тешилась.

   Боже мой! В Дурашеве все мужья помешаны.

   Ой-ой, Лизок, простит все муженек!
   Такой как ты, нельзя все не простить!
   Когда покину утром твой порог,
   Ты будешь водку в ожиданьи пить.

   Лиза, ляг, поспи немного, в смысле - ты же
пьяная!
   Ой, твоя бедовая юбочка с карманами.
   Выражаясь попросту - то что знают фикусы -
   Дуракам по области знать как накось-выкуси!

   Ах, где же вы, мои красивые года,
   Где я на фото с Лизкою под ручку?!
   Расстаяли совсем, как дымка, навсегда...
   Сейчас я генерал, тогда я был поручик!

<< Назад на Круг


Корни
Я теряю корни
Прислал: Антонов Александр e-mail: stinger02@yandex.ru
Из проекта "Фабрика звёзд"
 Hm
1. Силы на исходе,
D
И кровоточат раны,
Em
И жить еще не поздно,
A
Но умирать так рано.

И вновь один остался,
Когда сбежались люди,
Все, кто когда-то клялся,
Что долго не забудет.

Припев:2раза A        D    G
             Я теряю корни-и-и-и,
                         Hm           A
             И улетаю в не-е-е-е-ба-а-а-а.
             К тому, кого не помню-ю-ю-ю,
             Туда, где еще не-е-е-е бы-ы-ы-ыл.

2.И только дождь и ветер,
Со мной остались рядом,
И с ночи до рассвета,
Я напиваюсь ядом.
Остался безответным,
И этот вздох последний,
Его унес дождь с ветром,
И не принес спасенья.

Припев:2 раза

<< Назад на Корни


Король и Шут
Бедняжка
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
Fm
Её увидел я в смирительной рубашке,
Bbm7              Cm7
Она вздохнула: "Никому я не нужна,
Fm
Вчера соседу проиграла в шашки,
Bbm7                Cm7
Кому пойдет такая глупая жена?"
Db                 Eb
Я утешал её: "Не унывай, родная,
Ab                        Fm
Сказать по правде, все мы не в своем уме,
Bbm7
Свои пороки глубоко в себе скрывая,
Eb
Мы очень мало знаем о себе"

Ab                      Fm
Нет, я не в силах ей помочь,
Bbm7              Eb
Мне нелегко её понять,
Ab                    Fm
Мне проще удалиться прочь,
Bbm7                 Eb
Чем что-то нужное сказать,
Ab                  Fm
От этих странных её слов
Bbm7              Eb
Меня колотит и трясет,
Ab                     Fm
Она в плену печальных снов,
         Bbm7      Eb
Не знаю, что её спасет...

 Её лицо на время прояснилось:
"Я благодарна нашему врачу,
Он добрый, я в него почти влюбилась
И от него ребеночка хочу..."
Я сделал вид, что рад её желанью,
"Чудесно!" - ей в ответ проговорил,
Что она чувствует, живя во тьме за гранью?
Да, я её по-прежнему любил.

Нет, я не в силах ей помочь,
Мне нелегко её понять,
Мне проще удалиться прочь,
Чем что-то нужное сказать,
От этих странных её слов
Меня колотит и трясет,
Она в плену печальных снов,
Она такую чушь несёт...

<< Назад на Король и Шут


Калина Виктор
Малолетка
Прислал: Антоха e-mail: blackscorpio@mail.ru
   Am
В детстве я мечтал летать
        Dm          E
Только посадили в клетку
Am
Я хотел её сломать,
     Dm          E
Но сломали малолетку
      Dm    G
По этапу в ВТК
    C            F
Растоптав мою любовь
 Dm         Am
Малолетку пацана
  Dm                E
Били суки, били в кровь.
Припев
Dm                 G
Ты за поездом бежала
        C                Am
Ветер крик принес в запретку
         Dm          G
Но споткнулась и упала
C                    A
Грыз зубами прутья клетки
Dm            G
И на северо-восток
       C            F
В неизбежность в никуда
    Dm            Am
Уносил под стук колес
   Dm             E
Поезд юность и года.

Я хотел красиво жить,
Но не нравилось ментам
Я хотел мир покорить
И любить свою мадам
Только где ментам понять
Когда пацана ломают
За банальный кошелек
На три года враз сажают.
Припев
Ты за поездом бежала
Ветер крик принес в запретку
Но споткнулась и упала
Грыз зубами прутья клетки
И на северо-восток
В неизбежность в никуда
Уносил под стук колес
Поезд молодость,  года.

Я хотел мир рисовать
Но нарисовался срок
От судьбы не убежать
Если жизнь твоя замок
А ментам все не понять
Почему в душе дожди
ТЫ кричала буду ждать
Я тебе кричал не ждииии:
Припев
Ты за поездом бежала
Ветер крик принес в запретку
Но споткнулась и упала
Грыз зубами прутья клетки
И на северо-восток
В неизбежность в никуда
Уносил под стук колес
Поезд жизнь, мои года.

<< Назад на Калина Виктор


Королёва
Маленькая страна
Прислал: Александр e-mail: aldan@InBox.ru
Copyright - www.riskinv.ru/guitar/

Am              Dm
Есть за гоpами, за лесами
G             C
Маленькая стpана.
Am               Dm
Там звеpи с добpыми глазами,
E                  Am
Там жизнь любви полна.
Там чyдо-озеpо искpится,
Там зла и гоpя нет.
Там во двоpе живeт жаp-птица
И людям даpит свет.

Пpипев:
Dm            G   C             F
Маленькая стpана, маленькая стpана
Dm                  Am
Кто мне pасскажет, кто подскажет
Dm       E    Am
Где она, где она.
Маленькая стpана, маленькая стpана
Там, где дyше светло и ясно,
Там где всегда весна.

Эта стpана мне только снится,
Hо светлый миг пpидeт.
И на кpылатой колеснице
Я совеpшy полeт.
Мне час свиданья пpедназначен
В звeздной моей стpане.
Там ждeт меня кpасивый мальчик
Hа золотом коне.

Пpипев

Льeт за окошком дождь весенний,
В доме сижy одна.
Веpю в тебя, моe спасенье-
Маленькая стpана.

Пpипев

<< Назад на Королёва


Король и Шут
Прерванная любовь или Арбузная корка
Прислал: Дегть e-mail: Deagt@mail.ru
Am    002210
F     133211
Gm    000333
Em75- 002333

Am          F
Молча брожу я средь полей
Gm            Em75-
Тоскую, грущу о даме своей,
Как дорога она мне была,
И без неё мне жизнь не мила.
Помню тот день я , как сейчас,
Сели за стол десятый был час,
Ласково нам светила луна,
Даме своей налил я вина.

Стали мы с ней при свечах танцевать,
Старался её я покрепче обнять,
Магнитофон сладко нам пел,
Я хмельную её душой и телом хотел.
На пол упало платье её,
Застучало в груди сердце моё,
В волосы я ей страстно дышал,
Взгляд её нежный меня сокрушал.

И вот тогда случилась беда,
Мне этот миг не забыть никогда.
На  арбузную корку наступила она
И... ХЛОП головой об угол стола,
Вместе с ней падал и я
Вывихнул руку, но это фигня.
Долго её я жить умолял,
Арбузную корку я в сердцах проклинал.

<< Назад на Король и Шут


Коловрат
Косовский Фронт
Прислал: Артур" White Tank" Красногорск e-mail:
 Am            Em
Самолеты НАТО вновь бомбят Белград
 G                    D
Мирные кварталы под огнем
  Am                  C
В помощь мусульманам янки шлют солдат
    D                      Am
и в боях проходит день за днем
 F                        C
Нашим сербским братьям помощь так нужна
 Em                 Am
Им одним сейчас не устоять
 F            C
Белая победа,как она важна
 D                  Am     G
Косово албанцем не отнять!

ПРИПЕВ:
 C         G     Am          Em
Косовский фронт,где-то там далеко
C                  G                 D
Враг не получит и метра славянской земли
 C        G    Am     Em
За отчий дом умирают легко
 F                  C       G
Мы бились в Косово если б могли

2. Взорваны Балканы яростной войной
Нет теперь пощады никому
Все ради свободы нации родной
Кто её унизит смерть тому
Сербия для сербов-это их страна
Пусть живут одни без чужаков
Мы едины с ними,станем как стена
Вскинем сотни правых кулаков!

ПРИПЕВ2:

Косовский фронт на переднем краю
В грозных сражениях виден арийский рассвет
Если я Сербию не отстаю
Завтра войска оккупантов будут в Москве
Нет никогда!

3.Что же ты Европа прячешь глаза
Видишь твоей рукой убивают славян
Смерть пронесется,ударит гроза
И отольется тогда кровь ещё свежих ран
Русский доброволец руку братьям дай
Будь готов бороться до конца
Меч возьми скорее и зло покарай
Не жалей разящего свинца!

ПРИПЕВ 1,2

<< Назад на Коловрат


Король и Шут
Прыгну со скалы
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
  |\    /\    /|
  | \  /  \  / |
  |  \/    \/  |
   \          /
    \        /
     \______/

|  /          | | |
| /           | | |
|/     |  |   | | |
|\     | /|   | | |
| \    |/ |   | | |
|  \   |  |   |_|_|
___________________

Прыгну со скалы.

Verse1:
Dm           Gm    Am
|1-0-1-3-5---3-1---5-6-5--|
|3-3-3-3-3---3-3---5-5-5-*|
|2-2-2-2-2---3-3---5-5-5--|
|------------------------*|
|-------------------------|
|-------------------------|
С головы сорвал ветер мой колпак
Я хотел любви, но вышло всё не так

 F     Gm      A#      Am   F       Gm      A
|1-1-1-3-3-3---1-1-1!3-0----1-1-1---3-3-3---5-5-5-9-9-5-|
|1-1-1-3-3-3!--3-3!3-3-1----1-1-1---3-3-3---5-5-5-5-5-5-|
|2-2-2-3-3-3---3-3-3-3-2----2-2-2---3-3-3---6-6-6-6-6-6-|
|-------------------------------------------------------|
|-------------------------------------------------------|
|-------------------------------------------------------|
Знаю я ничего в жизни не вернуть и теперь у меня
один лишь только путь.

Drive: A5
|--------------|
|--------------|
|--------------|
|7-7-7-7-7-7-7-|
|7-7-7-7-7-7-7-|
|5-5-5-5-5-5-5-|

Дальше не реально расписать всё в одну гитару.

Chorus:
 Dm         C    Gm  A7         Dm        C
Gm A7
|-------------------(-5-3-1-0-)-------------------------------|
|-6-6-6-6-5---------------------6-6-6-6-5---------------------|
|-----------7-5---7-----------------------7-5-5-----(-7-5-----|
|---------------7-------------------------------7-7------7-5-)|
|-------------------------------------------------------------|
|-------------------------------------------------------------|
Разбежавшись прыгну со скалы    Вот я был и вот
меня не стало

 F             Am          Gm        A7    Dm
|1-1-1-1-1-1-3-5-5-3-1-0---1-1-1-1-1-1-1-3--------|
|------------------\_/---------------------3-3-3--|
|-------------------------------------------------|
|-------------------------------------------------|
|-------------------------------------------------|
|-------------------------------------------------|
И когда об этом вдруг узнаешь ты, тогда поймёшь
кого ты потеряла.

Проигрыш:
 Dm         C    Gm  A7         Dm        C
Gm A7
|-------------------(-5-3-1-0-)-------------------------------|
|-6-6-6-6-5---------------------6-6-6-6-5---------------------|
|-----------7-5---7-----------------------7-5-5-----(-7-5-----|
|---------------7-------------------------------7-7------7-5-)|
|-------------------------------------------------------------|
|-------------------------------------------------------------|

Verse2:
Быть таким как все с детства не умел
Видимо такой в жизни мой удел
А она да что она вечно мне лгала
И меня никогда понять бы не смогла

Chorus.

Verse3:
Гордо скинув плащ вдаль направлю взор
Может она ждёт вряд ли это вздор
И издав дикий крик камнем брошусь вниз
Это моей жизни заключительный каприз

Chorus.
(На одном из концертов КиШа последний припев
звучал так:

Разбежавшись прыгну со скалы
Вот я был и вот меня не стало
И тогда себя возненавидишь ты
Когда поймёшь кого ты потеряла.)

В конце:
 Dm         C    Gm  A7         Dm        C
Gm A7         Dm(X)
|-------------------(-5-3-1-0-)--------------------------------10-|
|-6-6-6-6-5---------------------6-6-6-6-5-------------------------|
|-----------7-5---7-----------------------7-5-5-----(-7-5---------|
|---------------7-------------------------------7-7------7-5-)----|
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|

*| - реприза (повтор)
\_/ - лига (объединение нот)
! - усиление

Всем спасибо!

  /\    \----
 /  \    \
/    \    \
|----|     \
|    |  ____\

azrev@narod.ru

<< Назад на Король и Шут


Кирпичи
Джедаи
Прислал: Всеволод Сигачёв "Gas" (подбор) e-mail: gas-vs@mail.ru
Am                        G
Это возвращение джедаев, нас опять ожидают.
Em                Dm
Мир у наших ног, ну что, поджедаем?
Все не просто так, в моих словах конкретность,
Засунь себе поглубже свою политкорректность.
У меня нет задачи подбирать к тебе ключ,
Я мужик, я угрюм, волосат и вонюч.
Читал в желтой прессе, как низко я падал,
Забей, передавай по кругу bottle.
Здоровый образ жизни, элементарно, Ватсон -
Трэш и угар, я люблю развлекаться.
Семь лет веселья - что это было,
Мы съели пуд соли, я и Данила.
Джей уже в могиле, спи спокойно, друг милый,
Чуви, да прибудет с вами сила!

Am                  G
Мы рыцари джедаи, мы борцы со злом,
Em           Dm
темную силу завяжем узлом,
нехорошие люди, разрази их гром,
получат по башне огненным мечом.
                                     (припев
читать 2 раза)

Помнишь, как бодрили дискотеки прошлого века,
Сейчас стул, компьютер - и нету человека.
Придурки засоряют сеть - поймал бы, дал бы в
ухо,
Люди поумнее не пишут гостевухах.
Смешное расстояние, четыре электрички,
Сигареты есть, но кончились все спички.
Это наш хвост и он меня достал.
Смотри, смотри, Данила, не переключай канал.
Это формат, я тут не виноват,
Цензуры нет, зато есть гребаный формат.
Нафиг нужно раздавать нам натужные респекты,
Фирмы грамзаписи убивают проекты.
Многострадальный мастер наврубоном на table,
Полная фигня, легче сделать свой label.
Что ты думаешь, у меня миллионов тыщи?
Я записал четыре пластинки, но до сих пор почти
нищий.
И я этому рад, я не лезу в чемпионы,
Я как любил макароны, так и буду любить
макароны.
Если нет сигарет, то я ущу окурок.
Да, я Вася В., чего уставился, придурок?!

припев 2 раза

Так и живем, иногда бывает скучно веселится,
Работа, работа, работа, зарплата, усмешка,
висилица.
Принцип производства - сами варим, сами мажем,
Ты у меня еще попляшешь, будешь нашим, а для кого
мы пашем?
Мы сделаем так, чтобы бумажник стал толще.
Таблеток мне от жадности, да побольше, да
побольше.
Друзей, конечно, не купишь ни за деньги, ни за
славу,
Но бизнес есть бизнес, не пить же всю дорогу
отраву!
Тусовку мы продолжим от начала до закрытия,
Вскрытие показало, что чукча умер от вскрытия.
Ха-ха-ха, как смешно, все схватились за
животики,
Но все то, о чем я пел, могут сразу убить
наркотики.
Заметьте, в этой песне я не ругался матом,
Я и так понятен любому дегенерату.
Я сделаю культур-мультур, меня только попроси,
Мне кажется, что я умней других МС.

<< Назад на Кирпичи


Калинов Мост
Праздники прошли
Прислал: Никита В. Ершов (подбор) e-mail: nikita-e@nm.ru
 C               G
Маскарад окончен, яркий свет погас,
 Am7          G
Abmaj7
Музыка стихла. Ни тени прекрас.              -3-
 C               G       Em                  -1-

Друзья все рядом, но ты один.                -0-
 Abmaj7       D                 G            -1-
Праздники прошли нас догнали будни...        -x-

                                             -x-
Еще вчера мы были пьяны,
Беспечно влюблялись - сегодня в обьятьях вины.
Прощальный выдох и ты господин.
Праздники прошли нас поймали будни...

Проклятый закон житейских невзгод
Висит на плечах словно пес, в погоню уйти не
дает.
Капкан захлопнут - пощады не жди.
Праздники прошли нас поймали будни...

<< Назад на Калинов Мост


Кино
Ночь
Прислал: BIBkis e-mail: inkins@rambler.ru
                     Проект к 40-летию Виктора
Цоя

1 ----------------------------------------------
2 -8--8-8-8-7-8---------5---7--3--5---7--3-3-5-7
3 --------------7-------------------------------

1
--------------10----12---14--10--12---15-14--10------
2
-8--8-8-8-7-8-----------------------------------8-7--
3
----------------------------------------------------9

       Am                   C                  G

     Звезды показались и сидеть нам дома не в
мочь
       F                  Em               C
D
     А там за окном нас ждет прекрасная ночь
       Am                        C        G
     Оглянись и ты увидишь чем она прекрасна
       F            Em      C     D
     Отвергаешь ты её напрасна

                 Припев
     Am G F G
     Ночь
       Am             C          G     D
     Пойдем со мной пойдем посмотри
       F             Em             C   D
     Там ты увидишь ночь и красоту зари
     Пойдем со мной пойдем посмотри
     Там ты увидишь ночь и красоту зари

     Мы не понимаем тех кто не любит ночь
     Тем кто не любит ночь мы не сможем помочь
     Девушка не плачь скорее слезы сотри
     Ночь так прекрасна от восхода до начала
зари

                 Припев

<< Назад на Кино


Круг
Здравствуйте
Прислал: Андрей e-mail: Andrey91@orc.ru
 Cm          G               Cm         Пр.: |B|
Здравствуйте, я говорю вам, здравствуйте.
 E          B            E       Пр.: |C|
Что уныли? Я ведь не на паперти.
   Fm
Какой от кислой рожи прок?
  Cm
Окончен срок, звенит звонок.
Fm             G                Bm          Пр.:
|C|
Здравствуйте ж, я говорю вам здравствуйте.
   Fm            G    Cm
Какой от кислой рожи прок?

Пейте, ну я говорю вам, пейте!
За года загубленные эти,
За вора молоденького,
За коня Володиного,
Пейте ж, ну я говорю вам, пейте
За коня Володиного.

Слушайте сюда, я говорю вам, слушайте.
Угощай: веселитесь, кушайте.
Когда в кармане три куска,
То пропадает вся тоска.
Слушайте сюда, я говорю вам, слушайте.
То пропадает вся тоска.

Пойте ну, я говорю вам, пойте.
Жизнь блатную песней успокойте.
Базар, вокзал, этап, тюрьма,
Допросы, шухер, кутерьма.
Пойте ну, я говорю вам, пойте.
Базар, вокзал, этап, тюрьма.

Тише ну, я говорю вам тише.
Ктой-то там идет, как будто пишет:
Пробор, усы, костюм, фасон.
Ах, сколько лет, хелло! Бобон.
Тише ну, я говорю вам тише,
Ах, сколько лет, хелло! Бобон.

Ласково, я ж говорю вам, ласково;
Лишних слов не надо, только ласково.
Не рвись на грубость, куманек.
Бобон, полегче, ща, сынок.
Все, без рук, маэстро, только ласково,
Не рвись на грубость, куманек.

Целуйте ручки, леди до свидания.
Красючки вы прелестные создания.
Какая грудь, какой шермон!
Но нам пора, пойдем, Бобон.
Целуйте ручки, леди до свидания,
Но нам пора, пойдем, Бобон

<< Назад на Круг


Кашин
Ноктюрн
Прислал: WonderBoy e-mail: wonderboy@chat.ru
 Am	       E	   Am		Dm
Над головой луна молодая хвалится красотой.
Am	   E		      Dm
Я прошу тебя не спорь с ней, недостойной.

Там в вышине слоняются звезды но нам что до них с
тобой.
Здесь земля, и есть здесь лишь моя любовь.

         Am		    E
  Я буду петь о ней. Я буду петь о ней.

Нежные пальцы больше расскажут тысячи сонных
лун.
Я прошу тебя: не тронь неверных струн.

Годы сгорая нам не оставят даже печальных снов.
Нам нельзя сказать сейчас неверных слов.

<< Назад на Кашин


Кукрыниксы
По раскрашенной душе
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
Вступление:

2---3-3-3--3-3-3-2-3-2-3-3------------------------|
3----------------------------------2-2-3-3--------------|
  x2
4---------------------------------------------3-2-3-2---|

2---12-12-12-11-12-12-12-11-12-11-12-12---------------------------------------|
3----------------------------------------------------------11-11-12-12---------------------|
  x2
4----------------------------------------------------------------------------12-11-12-11---|

2---3-3-3-2-3-3-3-2-3-2-3-3-------------------------|
3------------------------------------2-2-3-3--------------|
  x2   Hm~~~
4-----------------------------------------------3-2-3-2---|

<< Назад на Кукрыниксы


Круг
Дороги
Прислал: Андрей e-mail: Andrey91@orc.ru
  Dm                       E
Ты веришь: все случайно и жизнь большая тайна.
 Gm       A               Dm      A
Так подойди ж ко мне, мы вместе споем.
Dm
И пусть никто не слышит,
 E
И музычку не слышит,
Gm      A
И слов никто не знает,
 Dm          C
Только мы вдвоем.

Припев:
       F
     Нас ждут с тобой дороги.
        C
     Париж и Лондон строгий,
         B
     Нью-Йорк и Брайтон-Бич,
            D
     Смотри, смотри.
       Dm
     Там, Где-то между прочим,
      E
     Признаюсь вам, что очень.
        Gm          A      Dm     проиг:|A Dm|
     Я заскучал по маме и Твери.

Манхэтен, здравствуй, папа.
Ты здорово здесь нахапал.
Давай поделимся, я жертва ЦК.
Я сучку жрал на Баме,
Вы ж посмотрите сами:
Тощой в Америку приехал Зека.

Припев.

Купите, Роня, пачпорт
Советского союза,
И не накладно, вы ж уйдете живой.
А Вова вам сыграет, он правда не Карузо,
Но пенки мочит и до баб сам не свой.

Припев.

Проигрыш: |Dm Gm|Dm A Dm C||

Я таю и вздыхаю, мечтаю, представляю,
Как лучший бюст Америки грабануть.
Раскину веер-пальцы, не мельтешите, мальцы,
А денег нет, так хоть пощупаю грудь.

Припев.

Какие люди смотрят. Да это же все жмоты.
А рубль за доллар как при шмоне - панос.
Рус-мафия крепчает, полиция рыдает
И итальяшкам мы утрем скоро нос.

Припев.

Dm
Еду, еду, еду, еду, я ж в Америку приеду,
               Gm       Dm   A       C
Всех ментов там замочу постреляю и с лечу.
 Dm
Еду, еду, еду, еду, я ж в Америку приеду,
              Gm       Dm          A
Уж пограблю вдоволь я! Это русская мафия.

Можно просто читать текст:

 F
Здравствуйте, граждане банкиры.
         D       Gm
Мы тут немножечко наведем порядок,
  C               F
Подметем в ваших сейфах.
 A                  Dm
И поскольку у меня в руках
                       E
Новенький с иголочки пулемет,
      Gm          A     Dm
Я, думаю, возражений не будет.
 A       Dm
Вам сегодня так повезло!
 E              Gm       A          проиг: |Dm
C|
Ваши денежки в надежных руках.

Припев.

<< Назад на Круг


Круг
Пацаны
Прислал: Bred79 e-mail: bred79@narod.ru
     Am                Dm
Погибают пацаны утром солнечным
     E		      Am
Когда все вокруг живет пробуждается
    F		      Dm
Когда как слеза роса струйкой тонкою
       E		  Am
По траве и по цветам разлевается
        A7		   Dm
Когда птицы запоют песни звонкие
       G		   C   E
И влюбленные проснувшись целуются
     Am		       Dm
Погибают пацаны утром солнечным
      E		      Am
Когда все рассветом любуются

Погибают пацаны днями светлыми
Когда там над головой небо чистое
Днями зимними осенними летними
Когда осень занесет землю листьями

Погибают пацаны днями хмурыми
Когда солнце пропадет за туманами
Когда ветер сумашедший беснуется
И рыдают днем тучи рваные

        Dm           G
ПРИПЕВ: Пацаны прошепчет ветер
        C           Am
        Пацаны заплачут тучи
          Dm          G
     Пацаны на этом свете
         C            A7
     Нам когда-то станет лучше
          Dm              G
     Пацаны пусть талым снегом
           C	     Am
     Наша боль уйдет ручьями
          Dm	    E
     Пацаны ведь там на небе
        Am      E	 Am
     Все равно   вы вместе с нами

Погибают пацаны ночью черную
Когда люди не выходят на улицы
Когда кружит тишина черным вороном
И на небе крест из звезд нарисуется

Погибают пацаны ночью лунную
И не спят во тьме ночной только матери
И гуляет смерть костлявая глупая
От рождения до распятия

ПРИПЕВ: (2 раза)

<< Назад на Круг


Король и Шут
Дурак и молния
Прислал: ВОВА (подбор) e-mail: katenika1@hotmail.com
КУПЛЕТ
-------------------------------------------------------
-------------------------------------------------------
---0-----------------------0---------------------0-0-0-
-2---2-----2-0-----0-2---2---2-----2-0-----0-2---------
-------3-------3-3-----3-------3-------3-3-----3-------
---------0-----------------------0---------------------

-------------------------0-------------------0-----
-----------0-0-----1-1-3---1-1-1-3-1-1-1-3-1---3---
---2-2-2-2---------------------------------------2-
---------------2-2---------------------------------
---------------------------------------------------
---------------------------------------------------
ПРИПЕВ
**-----------------------------------0---------**
**-1-1-1-0-0-1---1-1-1-0-0-1-1-1-3-3---1-1-0---**
**-------------2-----------------------------2-**
**---------------------------------------------**
**---------------------------------------------**
**---------------------------------------------**
ТАМ ЕЩЁ ЕСТЬ ТАКАЯ ТЕМА В КОНЦЕ ПЕСНИ
---------------------------------------------------------
---------------------------------------------------------
-0-----------2-0-------2-------------0-------------------
-----------0---------0---3-3-2-0-2-3---2-2-0---------3-2-
---3-3-2-3-------2-3-------------------------3-0-0-0-----
---------------------------------------------------------

Грохочет гром,
Сверкает молния в ночи,
А на холме стоит безумец и кричит:
"Сейчас поймаю тебя в сумку,
И сверкать ты будешь в ней
Мне так хочется, чтоб стала ты моей!".

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Мол-ни-ю!

Весь сельский люд,
Смотреть на это выходил,
Как на холме безумец бегал и чудил.
Он, видно, в ссоре с головою,
Видно, сам себе он враг,
Надо ж выдумать такое  - во дурак!

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

Утром по сельской дороге,
Медленно шел ночной герой,
Весь лохматый и седой,
И улыбался...

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

<< Назад на Король и Шут


Король и Шут
Смерть халдея
Прислал: PLAYEr e-mail: -player-@nightmail.ru
Fm          Cm        Ab   Fm
Сидел с улыбкой он в кабаке
Fm          Cm        Ab   Fm
И кружку пива держал в руке
Dm           Am   Gm     C
Халдей лукаво его спросил
Dm           Am   Gm        C
'Что веселишься иль перепил?'

Припев
Fm            Cm     Fm      Cm
'Я не случайно здесь оказался
Bbm                Eb
труден был мой путь!
Fm          Cm   Fm       Cm
и от желанья не отказался
Bbm               Eb
выпить что-нибудь!
Db           Bbm
Но твоя болтовня
Ebm          Cm          Dbmaj7
Совершенно не радует меня, МЕНЯ !!! '

Халдей подумал и вновь спросил:
'Я что-то смысла не уловил
Что означают слова твои?
А ну, еще раз их повтори !!!'

Припев

'Нет сил, приятель, душа болит!
Быть может, пуля все повторит!Ха!
Наверно, я бы и поболтал!'
Раздался выстрел - халдей упал JJ

Припев

ПАНКИ ХОЙ !!!

<< Назад на Король и Шут


Король и Шут
Внезапная голова
Прислал: e-mail: demon@istra.ru
Сольник со вступления:

D|-5-0-3-5-0-1-1-1-----|
A|----------------3-1-0|
E|---------------------|

C#m G#m           A     H
Услыхал мужик под вечер вдруг,
В свою дверь какой-то странный стук,
Но едва шагнул он за порог
Что-то его сбило с ног!

Fm H D#m  A
И  увидел он,
Как вкатилась в дом...

C#m    A              H       C#m  F#
Как вкатилась в дом живая голова,
G#                       C#m G#m  A H
Открывала рот и моргала она!

"Вот те на," - пробормотал мужик.
И поднялся с пола в тот же миг,
Стала за ноги его кусать
Голова и он упал опять!
"Прочь, сгинь колобок,
Отцепись от ног"
Но всё сильней кусала злая голова.
Мужика до слёз она довела!

 -- (идет переход тональности на полтона вверх)
--
Dm     Am             A#   C    и т.д...
Чья-то тень мелькнула за окном,
Безголовый тип ворвался в дом,
Бошку беглую свою схватил,
И себе на плечи посадил,
Тут издал он крик :
"Извини мужик!"
И руками голову свою держа
Радостно смеясь, он убежал.

<< Назад на Король и Шут


Король и Шут
Дурак и молния
Прислал: Kave (подбор) e-mail: kirikz@mail.ru
Bass intro & rhythm.

d|------------5-3---3-5-7---7-10-8-|-------------5-3---|
a|--5-7-8---4-----5-------5--------|---5-7-8---4-----5-|
e|6-------5------------------------|-6-------5---------|

<< Назад на Король и Шут


Коловрат
Качай железо!
Прислал: Protivogaz (подбор) e-mail: protivogaz@email.ru
Вступление.

4|3-3-4-2-1-1---3-3-4-2-3-3---3-3-4-2-1-1---1-1-1-3-3-3-\

5|3-3-4-4-3-3---3-3-4-4-5-5---3-3-4-4-3-3---3-3-3-5-5-5-\

6|1-1-2-4-3-3---1-1-2-4-5-5---1-1-2-4-3-3---3-3-3-5-5-5-\

4|3-3-4-2-1-1---3-3-1-2-3-4---3-3-4-2-1-1---1-1-1-3-3-3-\
5|3-3-4-4-3-3---1-1-3-4-5-6---3-3-4-4-3-3---3-3-3-5-5-5-\
6|1-1-2-4-3-3---1-1-3-4-5-6---1-1-2-4-3-3---3-3-3-5-5-5-\

4|3-3-4-5-6-\  |
5|3-3-4-5-6-\  | x 4
6|1-1-2-3-4-\  |

2|7^-9^-11^-8-9-10-8-7-6--7^-9^-11-10-11-9--11-10-11-12-14^
^-тянуть струну.
Основная часть.
4|6-6-6--9-9-9--4-4-4--11-11-11-\
5|6-6-6--9-9-9--4-4-4--11-11-11-\Riff1
6|4-4-4--7-7-7--2-2-2---9--9--9-\
  Качай железо, брито...головый,
4|6--6--6---9----9----9---4--4--4---4--4--4--4--4-\
5|6--6--6---9----9----9---4--4--4---4--4--4--4--4-\Riff2
6|4--4--4---7----7----7---2--2--2---2--2--2--2--2-\
  Ты должен быть твердым  как сталь.Качай
железо!
 Сожми свою волю в кулак пудовый,
  И спортом  по     телу  ударь.    Качай
железо!

ПРИПЕВ:
3|7--7--9-9-9--------------\
4|7--7--9-9-9--9-9--11--11-\Riff3
5|5--5--7-7-7--9-9--11--11-\
6|-------------7-7---9---9-\
  Тату..ирован.ные   мышцы -
 3|7---7--9-9-9--------\
 4|7---7--9-9-9--9-9-9-\Riff4
 5|5---5--7-7-7--9-9-9-\
 6|--------------7-7-7-\
 свирепая белая  плоть,
 3|7--7--7--7--7---9-9---------------------\

4|7--7--7--7--7---9-9--9---9---9--7--7--7-\Riff5
 5|5--5--5--5--5---7-7--9---9---9--7--7--7-\
 6|---------------------7---7---7--5--5--5-\
  В наших мускулах силы для охраны отчизны,
 3|7--7--7--9-9-9-------------\
 4|7--7--7--9-9-9--9--9--9--9-\Riff6
 5|5--5--5--7-7-7--9--9--9--9-\
 6|----------------7--7--7--7-\
  Эту мощь  никому не побороть
  Слава жестоким уличным воинам -
   заплечных дел мастерам,
  Качай железо,бритоголовый,
  Завтра принадлежит нам!

 3|6-6-6--9--9--9--4-4-4--3--3--3-\
 4|6-6-6--9--9--9--4-4-4--3--3--3-\Riff7
 5|4-4-4--7--7--7--2-2-2--1--1--1-\
   Стань настоящим злым   мужиком ,
 3|6--6--6--9--9--9---4--4--4---5--5--5-\
 4|6--6--6--9--9--9---4--4--4---5--5--5-\Riff8
 5|4--4--4--7--7--7---2--2--2---3--3--3-\
 С сердцем  из камня  и волчьим взглядом.
   Жизнь из борьбы состоит целиком,
 В ней  нет   места    добрым и слабым.

   Ненависть,гнев и священная ярость,
 В хищных холодных глазах палача.
   Нет у карателя права на жалость,
 Есть только меч, чтоб рубить от плеча.

ПРИПЕВ:
Все мы,скинхэды, солдаты свободы,Riff3
Бьемся за новый порядок.Riff4
Солнечный крест охраняет народы,Riff5
К славе богов льется кровь.Riff6
Духи войны спали долгие годы,Riff3
Но битвенный грохот так сладок.Riff4
Что вспять повернулись законы природы,Riff5
Бой начинается вновь!Riff6

Проигрыш:
4|7-7--8-9-10-\|
5|7-7--8-9-10-\|x4
6|5-5--6-7--8-\|

Нация,раса,семья,родной город,Riff1
Все это нам защищать.Качай железоRiff2
Руки стальные-нордический молот,Riff1
Будут врагов сокрушать.Качай железоRiff2

Русская честь,европейская гордость,Riff7
Станут залогом грядущей победы.Riff8
Быть патриотом,как проба на твердость,Riff7
Качайте металл,штурмовые скинхэды!Riff8

ПРИПЕВ 1,2.
 3|----9--9--9--9--9------------9-11----\
 4|-9--9--9--9--9--9--9-----9---9-11-11-\
 5|-9--7--7--7--7--7--9-----9---7--9-11-\
 6|-7-----------------7-----7---------9-\
 И бой продолжается вновь,здесь и сейчас!

<< Назад на Коловрат


Король и Шут
Прыгну со скалы
Прислал: Ромецъ e-mail: Romchik87@mail.ru
Dm              Gm7   Аm
С головы сорвал ветер мой колпак,
Я хотел любви, но вышло все не так,
F      G       B            Am
Знаю я ничего в жизни не вернуть
F        G      A7
И теперь у меня один лишь только путь...

Припев:

  Dm             C           Gm   Am
  Разбежавшись, прыгну со скалы,
  Dm          C            Gm    Am
  Вот я был и вот меня не стало,
  F                       Am
  И когда об этом вдруг узнаешь ты,
  Gm                     Am Dm
  Тогда поймешь, кого ты потеряла.

Соло:
e--------------------35-3-------------------------10-8-------10
H-6-6-6-6-5---------------6-5--6-6-6-6-5---------------10-8----
G-----------7-5---7----------------------7-5---7---------------
D---------------7----------------------------7-----------------

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Припев:

Гордо скинув плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз.

Припев:
 Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И тогда себя возненавидишь ты
 Gm                  Am Dm
Лишь осознав кого ты потеряла
Gm      Am  F
Кого ты потеряла!
Gm      Am Dm
Кого ты потеряла!

(Соло после каждого припева)

<< Назад на Король и Шут


Кино
Восьмиклассница
Прислал: Andy (подбор) e-mail: frutella@mtu-net.ru
все соляки для игры этой песни в тональности
ЛЯ-Минор (Am)

Интро
-12--------------------------------------------|
-12--------------------------------------------|
-12--------------------------------------------|

Партия1
-12-------------------|
----12x----12x-12x----|
--------12---------12-|

Партия припева
-5-5-5-5-5-5-5-5-7-7-7-7-7-5-7-7-8-8-8-8-8-7-8p7--5-5-3p5-3------5-5-5-5-5-5-5-5h7-7-7-5---|
------------------------------------------------------------5----------------------------8-|

Соло1
-5---7---8--7--5--7--5------12---10---8--7h-8v-------5---7---8--7--5--7--5v----------5---7---5---7--8v-|
---------------------------------------------------------------------------------8---------------------|

теперь о ком когда они играются:
в начале песни, где постукивают барабаны - 3 раза
играется интро, а на четвёртый такт начинает
играть ритм гитара.

при каждом проигрыше между куплетами, а также в
начале песни 4 раза играется Партия1

Партрия припева в начале каждого припева,

а соло1 играется после того, как спет 2-ой куплет
и 4 раза проиграна Партия1 после него.

Замечание: последний припев длиннее остальных и в
нём следует играть партию припева 2 раза, или
несколько
видоизменить её.

Am           Em
Пустынной улицей вдвоем
Am              C
С тобой куда-то мы идем
F         G#
А я курю, а ты
С
конфеты ешь.

И светят фонари давно
Ты говоришь: пойдем в кино
А я тебя зову
в кабак конечно

припев:

F    G#    C              Am
М-м-м-м-м, Восьмиклассница-а-а
М-м-м-м-м, Восьмиклассница-а-а
М-м-м-м-м

Ты говоришь, что у тебя
По географии трояк
А мне на это просто
наплевать

Ты говоришь из-за тебя
Кто-то получил синяк
Многозначительно молчу
И дальше мы идем гулять

(Припев)

Мамина помада
Сапоги старшей сестры
Мне легко с тобой
А ты гордишься мной

Ты любишь эти куклы
Воздушные шары
Но ровно в десять мама
Ждет тебя домой

(Припев)

<< Назад на Кино


Кино
Вопрос
Прислал: ss e-mail: brandinanton@rambler.ru
  G            Em
Как много веселых ребят
     C              Am
И все делают велосипед
     F                      G             Em
А один из них как-нибудь утром придумает порох

     G               Em
Ну а я тут сижу без тебя
     C                Am
Мне до этих ребят дела нет
     F                  G              C
Лишь окурки лежат на полу да мусора ворох

Припев:
       G      Am            E
Расскажи мне историю этого мира
       G      Am            E
Удивись количеству прожитых лет
       G      Am            E
Расскажи, каково быть мишенью в тире
     C                   Am
G
У меня есть вопрос, на который ты не дашь мне
ответ

И как странно проходят часы
И как странно не хочется спать
И как странно, когда за окном проезжает машина

И я не знаю, точны ли весы
Но мне не хочется их проверять
Мне слишком нравится эта картина

Припев

<< Назад на Кино


Калинов Мост
Иного не надо
Прислал: Александр С. (подбор) e-mail: sofrikov@mail.ru
C G Dm
C G Am

Am       F    Dm        Am     G
Обуглены пашни  закатом времён,
         F   Dm              Am     G
И крылья беды  коснулись лиц грубых.
           F     G           Dm    (Em) F
Луч Солнца рассек  дремучий туман-
       Dm              Am
Иного ожога не надо нам.

Где тропы-дороги ведут к родникам,
Изломаны копья, кони хромают.
Но "вольному воля!" - хрипит атаман,
Иного раздолья не надо нам.

А кто не вернулся - печаль и покой.
Курганы хранят, реки прощают.
Останется имя наградой юнцам-
Иного поклона не надо нам.

Иного рассвета не надо нам.

<< Назад на Калинов Мост


Король и Шут
Пьянка
Прислал: Kori$h e-mail:
Всупление: Am

  Am         Dm          G         C G
Деревья тихо шепчутся, макушками качая
Am          Dm       G          C G
И совсем внимания на нас не обращая.
    Am             Dm         G
Прохладно - теплый вечер в молчании застыл,
  F              Dm      F            G
Петух притих в сарае, горланить прекратил.

    F               Em
А в голове мутит, и ангелы летают,
  Am           G         Am
И все проблемы тают, исчезают!

Проигрыш:

-G-|-------------5-4-----------------5-4-----
-D-|-----5-7---5-----7-5-----5-7---5-----7-5-
-A-|-5-7-----7-----------5-7-----7-----------
-E-|------------------------------------------

И в поле на пшенице мы славно отдыхаем,
Бутылку за бутылкой мы лихо пропускаем.
А в животе бурлит родная водка, русская,
Она там разгулялась со свежею закускою!

А в голове мутит, и ангелы летают,
И все проблемы тают, исчезают!

Сегодня не пойдем буянить по дороге,
Тем более, что нас не держат наши ноги!
И песню затянув да голосами пьяными,
Здесь, в поле, мы останемся ждать восход румяный!

А в голове мутит, и ангелы летают,
И все проблемы тают, исчезают!

А голова болит и ангелов нема...

- Портвейн!
- Налей!

<< Назад на Король и Шут


Король и Шут
Два монаха в одну ночь
Прислал: Дейл e-mail: dale_login@mail.ru
 Думаю, текст и аккорды вы знаете

 Intro:

1|-------------------------------|
2|---0-1/12-10-8-10-10-7-8-------|
3|-2-----12-11-9-11-11-8-9-------|
4|-2---------------------------1-|
5|-0-----------------------2-4---|
6|-------------------------------|

 ...Ты на ночь приюти, сбился я с пути...

5|-4-3-2-1-0-------|
6|-----------4-5-4-|

<< Назад на Король и Шут


Крематорий
Пиноккио
Прислал: Малый Женя e-mail: eugeny_yakovlev@mtu-net.ru
[пpоигpыш] C Cmaj7 G Am {2 pаза}

C  Cmaj7  Am     G         Am
 Театp "Глобус", огненный шаp
C  Cmaj7  Am       G       Am
 В самом центpе сидит человек
C    Cmaj7  Am          G      Am
 Его век течет как из кpана вода
         D7        C         D7
 Подставляй стакан, пей до дна
C     Cmaj7    Am       G       Am
 В кpохотных клетках сидят воpобьи
C   Cmaj7   Am      G          Am
 По ним из пушки палит коpоль Джон
C Cmaj7 Am     G        Am
 Был шутом - стал господин
      D7 C                 D7
 Он один  пока не знает о том
                         G   D C
  Что Пиноккио датский пpинц
     Em            G   D C
  Пиноккио чеpный Мавp
     Em           G   D C
  Пиноккио мистеp Икс
 Am                D7
  У него миллион глаз
 Am               D7
  У него миллион лиц
     Am  D7           Em  C Em D Em C Em D C Am D
C Am D {C G Am G Am 4 pаза}

  Пиноккио великий аpтист

Дамы pыдают, pыцаpи пьют
Дуpак об пол pасшибает лоб
С небес на землю спускается бог
И дает человеку венок
 Что Пиноккио датский пpинц
 Пиноккио чеpный Мавp
 Пиноккио мистеp Икс
 У него миллион глаз
 У него миллион лиц
     Am  D7           Em  C Em D Em C Em D C Am D
C Am D Em D Am D G D C H7 E

 Пиноккио великий аpтист

<< Назад на Крематорий


Кино
Троллейбус
Прислал: e-mail:
     Hm              Fm#
Мое место слева, и я должен там сесть,
       Em               Hm
Hе поймy, почемy мне так холодно здесь,
     Hm                      Fm#
Я не знаком с соседом, хоть мы вместе yж год.
       Em               Hm
И мы тонем, хотя каждый знает, где бpод.
    Em       A         D
И каждый с надеждой глядит в потолок
     Em        A        D
Тpоллейбyса, котоpый идет на восток.
     Em        A        D
Тpоллейбyса, котоpый идет на восток.
     Em          F7#
Тpоллейбyса, котоpый...

Все люди - бpатья, мы - седьмая вода,
И мы едем, не знаю, зачем и кyда.
Мой сосед не может, он хочет yйти,
Hо он не может yйти, он не знает пyти,
И вот мы гадаем, какой может быть пpок
В тpоллейбyсе, котоpый идет на восток.
В тpоллейбyсе, котоpый идет на восток.
В тpоллейбyсе, котоpый...

В кабине нет шофеpа, но тpоллейбyс идет,
И мотоp заpжавел, но мы едем впеpед,
Мы сидим не дыша, смотpим тyда,
Где на долю секyнды показалась звезда,
Мы молчим, но мы знаем, нам в этом помог,
Тpоллейбyс, котоpый идет на восток.
Тpоллейбyс, котоpый идет на восток.
Тpоллейбyс, котоpый...

<< Назад на Кино


Курылев Вадим
На зеленой горе
Прислал: e-mail:
     C#m          A     H
Лучше я пойду послушаю море,
        C#m          A     H
Чем смотреть на эти серые лица
      E           H    C#m    A
Лучше я пойду потрогаю камни,
      E         H      C#m    H
И попробую с луной помириться

Чем гадать о том, что может быть будет,
И о том что вроде было когда-то
Не пойти ли на зелёную гору,
Чтоб остаться там и после заката

Припев:

    E       F#m    C#m  H
Ночью на зелёной, на горе,
E         F#m        C#m      H
Я сниму одежду и сожгу в костре
A                  C#m
Лягу под деревья, листьями укроюсь,
     E       G#m     C#m A
И усну на зелёной горе

Море шепчет свою странную сказку,
А луна над горизонтом застыла,
И пропал последний луч в чёрном небе,
Между звёздами петляя уныло

Я смотрю на эти белые звезды,
Засыпая под древней сосною,
И кружат уже летучие мыши
Над зелёною мой, над горою

Припев

<< Назад на Курылев Вадим


Король и Шут
Утопленник
Прислал: CMEPTb e-mail: death201717@yandex.ru
Я б это с радостью забыл,
Как вспомню, так кидает в дрожь,
Но расскажу вам всё как было,
Устал от ваших кислых рож

Intro:
   A
3|-7-------------------------|\
4|----10>9>7--5-7--9-7-------| > x 4
5|---------------------9-7-9-|/
Solo 1:
   A
3|-7-------------------------|
4|----10>9>7--5-7--9-7-------|
5|---------------------9-7-9-|
   C
3|-7-------------------------|
4|----10>9>7--5-7--9-7-------|
5|---------------------9-7-9-|
   D
3|-7-------------------------|
4|----10>9>7--5-7--9-7-------|
5|---------------------9-7-9-|
   E
3|-7------7-------9--9-9-9-9-7--------|
4|---10-7----10-7--------------10>9>7-|

Куплет 1

   A
Однажды, набравшись я вылез в окно,
    C      G         A
На реку угрюмо взглянул
   D                C
Вода была красная, буд-то вино,
   F#
У берега кто-то тонул.
Я мог бы, наверно, бедняге помочь,
Но ноги пошои не туда.
Вдруг крик оборвался и сгинул он прочь
И стала спокойной вода!

D
И с тех пор монящий взгляд его
  A  G   F#  G F#
Приследовал меня,
  D
Стал я чаще пить вино
                 F#  G F#
И проклянал тот день я-а!

Припев:

    A               D             A     G  C H
   Жуткая ночь хохотала потоками ливня,
                                         E
      A                D
5|-7-6-7-8--7-8-10--9-10-12--11-12-|
   В шуме воды мне послышались чьи-то шаги.
   A               D               A           G
     C H
4|-7-7-7-7-6----7-10-10-10-10-9-10-7-7-7-7-6-7-5-5-5-5-4-5--
   Я мертвеца у себя  на  пороге увидел,
      A               D                  E     D
    C        H
3|----2-2-2-2-1----2--5-5-5-5--4----5----7-6-7-8--7-8-10--9-10-12--11-12-|
   И голос  ужасный его прокричал:
"ПОМОГИ!"

Куплет 2

Об пол разлетелась бутылка вина,
Ужасным казался мне гость,
И боль как огнём мне плечо обожгла,
И палцы вонзились мне в кость.
В прохладной реке поднималась вода
Затапливая острова.
Я в миг протрезвел и помчался туда,
Где рыбатская лодка была

Теченье лодку уносило
Я зацепится чудом смог
За борт держась, собравшись силой,
Залес в неё, на днище лё-ог

Припев.
Соло 1.
Соло 2 (нема) A C D E
Куплет 3

Всю ночь проволялся без памяти я,
Очнулся с больной головой.
Причалила к берегу лодка моя,
Не помню, что было со мной.
В кормяне лежала бутылка вина,
Но я удивлятся не стал,
А просто открыл, начал пить из горла
И вдруг над собой увидал

Как тучи небо закрывают
И не видно им конца,
Раскаты грома вызывают
Из речки тело мертвеца-а.

Припев.
  E     D      C        H         A
3|7-6-7-8--7-8-10--9-10-12--11-12-15--|

<< Назад на Король и Шут


Коловрат
Два брата
Прислал: Skin e-mail: samara@e-mail.ru
Два брата
С                             Em       Am
  G   C
Два Скинхэда, два брата, два Солдата Расовой
Войны,
                           Em     Am
   G   E  G  F     C
Под стягом Коловрата марширует молодежь моей
страны.
                Em           Am                G
  C
Нету нам преграды и в своих поступках мы вольны,
                                            Em Am
      G   C
Как два Скинхэда, два брата, два солдата Расовой
Войны.
(CHA#Am)
              Am  F           C      G          A
  (CHA#Am)
Припев:       Два брата - одно пиво на двоих,
              Am  F          C      G           A
   (CHA#Am)
              Два брата - пополам любые беды.
              Am  F          C                 G
      F
              Два брата - никогда не предадут
своих,
              C                   G
C
              Борясь ради Полной Белой Победы.

                   Em    Am             G      C
Честные ребята, верные друзья, рабочий класс,
                    Em       Am                 G
     C
Палачу - расплата, Русскому - свобода, пробил
час.
                      Em                    G
 C
А ну-ка выше руки, витязи моей родной страны,
                                     Em        Am
           G     C
Ведь мы Скинхэды, мы братья, мы все солдаты
Расовой Войны!
(CHA#Am)
Припев.
Hm(HmAG)                 G                   A
    Hm
Просыпайся, Родина! Посмотри, очнулся твой
народ,
                               (HmAG)
 A   D
Очищайся, Родина! Тебе не нужен черномазый
сброд.
                     A    (AA#mH)       G
A   D
Все ради России! Эй, Славяне, стойкие в бою,
                         A  (AA#mH)       G
A
Ради новой России! Постоим за землю же свою!
D                             F#       Hm
   G     A
Два Скинхэда, два брата, два солдата Расовой
Войны,
                          F#     Hm          A  G
 A   G     D
Под знамя Коловрата встает молодежь моей страны.
                    F#     Hm                 A
D
Арийская Победа после долгой Расовой Войны,
                             F#      Hm
   A   D
И как те два Скинхэда, наконец-то станем мы
вольны!
(DC#CHm)
              Hm  G          D       A     Hm
(DC#CHm)
Припев: Два брата - одно пиво на двоих,
              Hm  G          D     A           Hm
  (DC#CHm)
              Два брата - пополам любые беды.
              Hm  G          D                 A
      G
              Два брата - никогда не предадут
своих,
              D                  A
D
              Борясь ради Полной Белой Победы.
(DC#CHm)

<< Назад на Коловрат


Круг
Мой Бог
Прислал: dodger e-mail: dodger@comset.spb.ru
 Am       C6      Dm               E
 1.Аккорд, еле струны дрожат на гитаре...
 Am    C6     Dm               E
 Молчит фортепиано, оборвана флейта
    F          Dm
 Вы песню мне сами собой наиграли
    E          Am                F E
 О том, что я раньше не знал, жалею.
 Вы - дождь, промочивший бродягу до ниток.
 Вы - солнце, которое тут же согрело,
 Струна у Паганини на скрипке.
 Вы - мед, от которого быстро пьянеют.

        Припев:
 C           G
 Мадам, без вас убого убранство.
 G           C                  E
 Мадам, вам мало в Париже пространства
 Am      Dm
 Мадам, вы так безумно красивы
    E   Am
 Мадам, вы далеко от России.

 2.Вы - сон, от которого мне не проснуться,
 Вы - роза в парижском изысканном стиле,
 Вы - плен, из которого мне не вернуться,
 Вы - ветер, такой долгожданный при штиле.
 Я ваш, ваши руки я нежно целую.
 И губы касаются шелковой кожи.
 Париж. Hа асфальте вас дети рисуют.
 Мон шер, как вы на королеву похожи.

           Припев.

 Мадам, без вас убого убранство.
 Мадам, вам мало в Париже пространства
 Мадам, вы так безумно красивы
 Мой бог, вы далеко от России.

<< Назад на Круг


Круг
Это было вчера
Прислал: Andrei e-mail:
Gm           C7             F
   Вот и все.   Это было вчера.
                   Cm  D               Gm
   Наша тайна с тобой    оказалась напрасна.
                C7                  F
   И последнюю ночь я не спал до утра,
                   Cm  D                  Gm
   Я прощался с тобой,   говоря тебе:
"Здравствуй!"
           Dm              A7
   Вот и все. Это было вчера.

   Вот и все. Это было вчера.
   А хотел, я бы смог без причины остаться...
   Свет в прихожей горит, в комнате полумрак,
   А ты ждешь. Я приду и начну объясняться.
   Вот и все. Это было вчера.

   Вот и все. Это было вчера.
   Словно сладостный сон, ни на что непохожий,
   Только ворох золы, все, что есть от костра,
   Только дождик и музыка в день непогожий -
   Вот и все. Это было вчера.

   Вот и все. Ничего не вернешь.
   Недопитый бокал. Недолюбленны ночи.
   Мы расстались с тобой. Играл музыку дождь.
   Мы расстались, а он ничего знать не хочет.
   Вот и все.Ничего не вернешь.

   Вот и все. Пожелтела листва.
   Осень. Грустная осень. Прости, я жалею,
   Что стихами лежат для других все слова,
   Как листва в Горсаду на промокших аллеях...
   Вот и все. Пожелтела листва.

   Та, которая мне была дороже всего на свете и
ты.
   Мне не верится, что она это ты.
   Шел дождь, когда меня закрыли,
   И шел дождь, когда я освобождался.
   Два дождя. Разлука и встреча.

<< Назад на Круг


Крематорий
Африканка ( Трансконтинентальный Sex)
Прислал: Вадим Луковатый e-mail: faion@mail.ru
       Am
1.Африканка живет далеко,
       F
  Африканка умеет любить до конца.
       Am
  Внутри нее горит огонь
       F
  И течет цветная вода.
 Am
  Весь мир как ручной волк
      F
  Послушно лежит у ее ног,
   Dm          E              Am
  Но видит Бог, ей на это плевать.

  Армагеддон день за днем,
  Ритуальные игры с огнем.
  Повод выбраться вон,
  Шанс остаться собой.
  И пройдя все круги, вернуться домой,
  Танцуя в ванной комнате вальс,
  Наблюдать в мокрых зеркалах

          C                 Am
     Как там в небесах мелькают тысячи лиц,
      C                 Am
     Там среди звезд живет единственный принц.
          Dm
     В одной руке его меч,
           G
     В другой руке весы,
              Am           C           G
     А в голове у него - трансконтинентальный
Sex.

2.Килиманджаро висит за спиной
  С неба падает аэроплан
  В аэроплане сидит пилот
  И мертвой хваткой сжимает стоп-кран
  Сто лет назад он ушел на фронт
  Он уже никогда не вернется к ней
  Но она все еще ждет

     Любовь весом в 100 тонн
     Смерть длиною в 100 лет
     И хотя в ее жизни нет
     Ни денег, ни тепла, ни смысла,
     Но зато есть трансконтинентальный Sex.

3.Сдав одежду ночному портье,
 мы выйдем голые на шоссе,
 поймаем желтый танк
и утрем всем извозчикам носы.
 И в стотысячный раз
 она задаст мне один и тот же вопрос:
"Скажи, зачем мы коптим это небо?"

     И я промолчу если буду трезв,
     Я стану петь если буду пьян,
     Поливая дорогу вином,
     О том, что нету счастья в жизни,
     Но зато есть трансконтинентальный Sex.

<< Назад на Крематорий


Комиссар
Я тебе объявляю войну
Прислал: Кирилл (Mr. Tormozzz) e-mail: ferrari@mailru.com
Am               Dm
Осень и капли в знак прощанья
E               Am
Хлещут тебе в лицо,
Больше не надо оправданий, -
Хватит в конце концов

G            E
Небо как никогда вдруг щедрым
C                Am
Стало на грязный дождь,
E               Dm
Нет не получишь ты прощениья -
G           E
Я не прощаю ложь

            Am             Dm
        Я тебе объявляю войну,
          E              Am
        Я вести её буду без правил,
               Dm                 Am
        Пусть осудят меня все вокруг, -
              Dm                 E
        Но своё ты получишь сполна

            Am             Dm
        Я тебе объявляю войну,
               E                     Am
        Только месть может что-то исправить,
             Dm
        Ты доступна для всех,
                E                 Am
        Как весной в полнолунье луна

Всё я теперь уже не вижу
Сны, что опять с тобой,
Как же встречая ненавижу
Взгляд виноватый твой

Нет, ты не бойся, не узнают
Наши о том кто ты,
Пусть остаётся это тайной
Подъездной темноты

        Я тебе объявляю войну,
        Я вести её буду без правил,
        Пусть осудят меня все вокруг, -
        Но своё ты получишь сполна

        Я тебе объявляю войну,
        Только месть может что-то исправить,
        Ты доступна для всех,
        Как весной в полнолунье луна

Осень и капли в знак прощанья
Хлещут тебе в лицо,
Больше не надо оправданий, -
Хватит в конце концов

Я ненавижу всё, что раньше
Связывало с тобой,
Но серый дождь не излечит раны,
Не успокоит боль

        Я тебе объявляю войну,
        Я вести её буду без правил,
        Пусть осудят меня все вокруг, -
        Но своё ты получишь сполна

        Я тебе объявляю войну,
        Только месть может что-то исправить,
        Ты доступна для всех,
        Как весной в полнолунье луна

<< Назад на Комиссар


Ключи
Хочешь - верь!
Прислал: Bolo e-mail: petruha@softhome.net
Вступление - Bm; G (до посинения)

Bm                G
Вот день уходит прочь...
Em          F#     F#m
Он, как и все, не вечен.
Bm             G
И не хватило вновь
Em            F#
Нескольких минут.
Bm             G
Снова бродяга-ночь
Em      F#      F#m
Мне упадёт на плечи
Bm                F#m
Эхом прощальных слов,
Em           F#
Что опять зовут
       G
В никуда.

Припев:   Bm
Хочешь - верь, хочешь - нет,
       Em       Bm
Только есть секрет
          G             Em
В жёлтых листьях на ветру
       F#    Bm
И в теченьи лет.
      Bm
За зимою - весна,
       Em      Bm
Время нас не ждёт.
      G           Em
По своим законам тайным
      F#         Bm
То летит, то плывёт.

Не удержать года,
А я успел так мало.
И не сбылись мечты,
Но когда-нибудь
Я оглянусь назад,
И всё начну сначала,
Перелистаю жизнь
И продолжу путь
В никуда!

<< Назад на Ключи


Кино
Генерал
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg
 Am
Где Вы теперь и с кем,
 F
Кто хочет быть судьей,
 G                Am
Кто помнит все имена?
 Am
Нам не хватает тем,
 F
Не нарушай покой,
 G                  Am
Эта ночь слишком темна.

припев:
Bb                    Am
Где твой мундир, генерал,
          Bb                 Am
Твои ордена, спина, как струна?
Bb               Dm
Ты уже слышал отбой
                      A               Bb
Просто дождь бил по крыше твоей, генерал.
Всем находят время, чтобы уйти,
Никто не уйдет навсегда
Парламентеры один за другим
И каждый знает горечь плода.
Хочется спать, но вот стоит чай
И горит свет ста свечей.
Может быть завтра с утра будет солнце
И тот ключ в связке ключей?

<< Назад на Кино


Круг
Магадан
Прислал: Chelovek e-mail: chelovek@netu.ru
Вступление: Hm A G #F - 2 раза перебор -
Бас3231323.

Дальше все играется обычным дворовым боем vv^^v^
только пальцы на левой руке поднимайте в так
чтобы ритм получался как на кассете. Аккорды
обыкновенные самые простые все на втором ладу.
Обязательно кассету послушайте чтобы бой
получился и петь тоже:

Hm 		A
Ветер туман порвал
G 		   #F
Солнце сквозь щеки туч
Hm 	   	   A
Здравствуй мой Магадан
G		     #F
Здравствуй весенний луч
G	         A
   Возле пивной мужик
Em                   #F
   Кружку поднес к губам
Hm	       A
   И на руке возник
G	      #F
С чайками Магадан

#F     Hm		 A
Мааагаадан значит опять домой
G		  #F
В этот волшебный сон
Мааагадан сон где короткой весной
Я как пацан влюблен

Проигрыш - Hm A G #F - 2 раза

Сутки угрюмо спят
Море свинцовый цвет
На берегу стоят
Баржи колымских лет
Мне бы из бухты той
С чайками улететь
Горькой всплакнуть слезой
И на прощанье спеть

Мааагаадан значит опять домой
В этот волшебный сон
Мааагадан сон где короткой весной
Я как пацан влюблен

<< Назад на Круг


Круг
Про Афганистан
Прислал: Дима shadow-DAZ e-mail: shadow@nodream.net
Dm                      Gm              A7
Dm
А мне так не хочеться долго глядеть на этот чужой
горизонт
Dm               Gm                   A7       F
Палящее солнце зашло за мечеть, в Россию уехал
Кобзон
D7                                    Gm
    A7
Он пел нам Высоцкого и поправлял свой потом
облитый парик
Dm              Gm             A7
Dm
А мы подпевали когда ты упал со скал я заплакал,
старик

Как редко бывают такие часы, когда пули песню не
бьет
Но раны за них не успеют остыть и вечером снова в
поход.
А я после боя заплакал, не смог, и руки тряслись
прикурить.
Я видел как Витькины в цинковый гроб останки
несли хоронить.

А там у развилки примята трава и в ней
муравейник-патрон
Колюха-замляк буйная-голова душманов лепил, как
ворон,
Но глупая пуля пробила висок и Колька кивнул
головой,
А мать ведь просила 'Миколка-сынок, скажи что
вернёшся живой!'

В Афгане сегодня хоршая весть - приказ вышел:
скоро домой,
Но сердце мысленно здесь и радости нет, что
живой,
Приеду в Тверь из афганских полей, здесь дома
тепло и светло.
И только открою знакомую дверь, скажу 'Мама, тебе
повезло'.

www.nodream.net

<< Назад на Круг


Король и Шут
Гимн шута
Прислал: Юрис (подбор) e-mail: apanasik@rambler.ru
Соло на басу вначале:
  D-|----2---2-----2-2-2-0-2-2-0-------2-----
  A-|--------------------------------2-------
  E-|0-0---0---0-0---------------0-4---------

Вступление:
  H-|-------------------------------0--------
  G-|2---------------------------2----1------
  D-|--4-2---2--4-2------------2--------4-2--
  A-|------4--------4-0-4--0-4---------------

  H-|-------------------------------0-----0--
  G-|2---------------------------2----1------
  D-|--4-2---2--4-2------------2--------4----
  A-|------4--------4-0-4--0-4---------------

  E-|----------------------0-----------------
  H-|2-2-2-0-2--2-2-2-0-2----3-2-3--2-0------
  G-|-----------------------------------2-1--

  E-|----------------------0-----------------
  H-|2-2-2-0-2--2-2-2-0-2----3-2-3--2-0-----2
  G-|-----------------------------------2-1--

A
 Терпеньем я не наделен,
           E                 D
 И мне все лучше, да мне все лучше,
       A    D
 Я удивлен!
       A    D
 Я удивлен!

A
 Судьба, в которую влюблен,
            E             D
 Дает мне право, смеяться даже
         A    D
 Над королем!
         A    E
 Над королем!

D          A
 Стать дураком
D              A
 Мне сдесь пришлось,
D        A             E
 Хотя я вижу всех насквозь.
          A             F#m
 Припев: Искрене прошу, смейтесь надо мной,
          D         E
         Если это вам поможет.
          A               F#m
         Да я с виду шут, но в душе король,
          D          E
         И никто как я не может.

 Эй, вы, придворная толпа
 Я вас не вижу, я вас не слышу,
 Я отрешен!
 Я отрешен!

 Меня готовы, как клопа,
 Топтать ногами, и это значит
 Мой час пришел!
 Мой час пришел!

 Открою вам
 Один секрет
 Вельмож к несчастью честных нет.

 Припев:

 Я всех высмеевать вокруг
 Имею право, и моя слава
 Всегда со мной!
 Всегда со мной!

 Пускай все чаще угрожают
 Мне расправой, но я в драках
 Хорош собой!
 Хорош собой!

 Как голова
 Ты горяча,
 Не стань трофеем палача.

 Припев: \*2

Концовка:
  E-|--0----------0----------------------------
  H-|----3-232------3-232----3-2-020----3-2-020
 | 6 раз
  G-|2----------2------------------------------
  D-|----------------------2----------2--------

<< Назад на Король и Шут


Кукрыниксы
Беспокойный
Прислал: DJ Gulmun e-mail: djgulmun@yandex.ru
[Dm#]Под колесом всё так же сто[Gm#]нут ка[A#]мни
[Dm#]Трепещет пыль от бегуно[H]в лихи[A#]х
[H]И мне тяну[F#]ть поводья на[A#] себя не
на[Dm#]до
[H]Там, где остано[A#]вятся стихи[Dm#].

Под золотистой гривой вижу рану
Я сам попал в неё испугом и хлыстом
А колесницу гнал и чувствовал что стану
Небом на худой конец звездой!

[H]А мне опять среди[C#] ую[Dm#]тных стен
Покоя ста[A#m]ло ма[Dm#]ло!
[H]Среди уснувших сте[C#]н, среди[H] потухших
глаз
Меня[A#m] не ста[Dm#]ло!

И разыгрались же кони в поле
Поископытили уставшую зарю
Что они делают? Чью же они долю?!
Мыкают по полю не мою ль?

Устали кони я камень брошенный
Устал и я, я стал спокоен как змея
Иду туда, туда где был непрошеный
Нет во мне огня и нет меня!

А мне опять среди уютных стен
Покоя стало мало!
Среди уснувших стен, среди потухших глаз
Меня не стало!

<< Назад на Кукрыниксы


Калинов Мост
Накричали птицы
Прислал: антон e-mail: antoshka@hotbox.ru
Am7/Am6
Am6 E

Am7         Am6     Am7     Am6
Накричали птицы    белые дороги,
Am7       Am6           E
Талые сугробы молний с ливнями.

Чёрным опереньем опоясать стрелы,
Каменные свитки налегке прочесть.

Dm                        E
Только Солнце просили наградой:

Am7/Am6
Am6 E

Кто искал объятий жарким поцелуем-
Голосом нездешним плавит пламя лам.

Звёздные чертоги в пыл мятежный пали,
Искрами рассвета косы заплетать.

Dm                 E
Жаждой звали,  свидетели Неба,
Dm            B A
Жаждой пели:

Gm            B A

D               E
Гнали лихолетья к огненным пределам
F              A
Пить стальную горечь, -
Dm               E
Солнце в небе пылало наградой!
Dm           E
Солнце в небе

<< Назад на Калинов Мост


Кино
Мое настроение
Прислал: Илюха e-mail: roker_alisa@rambler.ru
Вступление:  G D Em Hm

G         D          Em    Hm
Я на запотевшем стекле трамвая
 G         D      Em    Hm
Пальцем рисую плохие слова.
  G          D      Em     Hm
Кругом водосточные трубы играют

G                    D                G D Em Hm
И мокра от дождя, как на клумбе трава, голова.

     G
И город вдруг сразу стал серым и мокрым.
Я шагаю, не прячась под сенью зонтов.
И блестят от дождя, словно зеркальца стекла.
Я готов зайти в гости в любой из ближайших
домов.

F               G                   C       Am
Мое настроение зависит от количества выпитого
пива.

F                G           Am
Я никому не нужен и никто не нужен мне.

Уже капает с крыш, и прошел первый дождь.
И на улицах плюс и весна так близка.
Все не так будет плохо, если ты улыбнешься,
И мы вместе посмотрим на мир сквозь стакан
сушняка.

Поколение 'Икс', поколение 'Ноль' -
Мы странны, нас узнать можно с первого взгляда.
Мы забыли про боль - перекатная голь.
И я не знаю кому из нас здесь еще что-нибудь
надо.

<< Назад на Кино


Город, которого нет (к/ф "Бандитский Петербург")
Прислал: Вайленко Сергей (подбор) e-mail: sergey@tamro.ru
муз.И.Корнелюка
сл.Регины Лисиц

Am                        Dm
Hочь и тишина, данная на век,
G                          C
Дождь, а может быть падает снег.
Dm                            E
Все равно бесконечно надеждой согрет
Dm                             E
Я вдали вижу город, которого нет.

Где легко найти страннику приют,
Где наверняка помнят и ждут
День за днем то теряя, то путая след
Я иду в этот город, которого нет.

Припев:
Am                   Dm
Там для меня горит очаг,
                            E
Как вечный знак забытых истин.
Am                      Dm
Мне до него последний шаг
                         E
И этот шаг длиннее жизни.

Кто ответит мне, что судьбой дано,
Пусть об этом знать мне не суждено.
Может быть за порогом растраченных лет
Я найду этот город, которого нет.

Припев.

Соло:
Am A Gm A Dm  B  G  B  E

1---5-7-8-7-5-0----------|
2---------------3-1-0-1--|

<< Назад на


Кино
Транквилизатор
Прислал: Чихирев Игорь e-mail: ugalek@mail.ru
{Здесь показан нестандартный набор аккордов...
Немного уступает оригинальным F#/D/F#
Gm#/F#  E/C7#/F#, но тоже вполне неплохо звучит}
E              C                      E
Я выхожу из парадной, раскрываю свой зонт.
               C                  E
Я выхожу под поток атмосферных осадков.
Gm#                             F#
Я понимаю, что это капризы природы.
Gm#                             F#
Мне даже нравится чем-то эта погода.

        D H             E
        У-у, транквилизатор... {по 2 раза}

Метеоролог сказал, дождь будет недолго.
Я разобрал весь приемник, как опытный практик.
Ты понимаешь, что мне было трудно сдержаться.
Мне также нравится это, такой мой характер.

        Транквилизатор...

Я начинаю свой путь к остановке трамвая.
Я закрываю свой зонт, я - экспериментатор.
Вот проезжает трамвай, вот гремит, удаляясь.
Я направляюсь домой, я улыбаюсь.

        Транквилизатор...

Камни врезаются в окна, как молнии Индры.
Я нахожу это дело довольно забавным.
Ты понимаешь, что мне было нужно развлечься.
Мне надо чем-то лечить душевные травмы.

        Транквилизатор...

<< Назад на Кино


Король и Шут
Воспоминания о мертвой женщине
Прислал: e-mail:
Порою возвращает меня память
В тот страшный летний день,
Когда, бредя вдоль речки безымянной,
Наткнулся я на труп несчастной женщины.
Она лежала, запрокинув свою голову,
На шее рану я увидел безобразную.
Откуда здесь она, босая, полуголая,
Какой-то грязью непонятной вся измазана.
Но что за взгляд недобрый, что за ненависть,
С какой покойница смотрела на меня.
Воскликнул я, значенья слов своих не ведая:
"Не смей смотреть, меня во всём виня!"
Не понимал своё я состояние,
Ужасный взгляд затмил моё сознание,
И побежал я прочь от места этого.
Свели с ума проклятые глаза её...

Бежал, пока совсем не обессилел я,
Но, обернувшись, я увидел эту женщину.
Не может быть! Какой ужасной силою
Был этот труп вдруг приведён в движение?
И тело мёртвое столкнул я в речку быструю,
И понеслось оно, потоку подчиняемо.
А я опять бежать, что было сил моих.
И падал на пути, кричал отчаянно...
А нынче глянул я в окно, со сна опухший -
А под окном - размокший труп несчастной женщины!
Протёр глаза - и тень не растворилась!
Избавь, Господь, меня от тех воспоминаний!

  Hm            G     F#
Хлещет дождь который час,
Бьёт вода по крыше.
На столе горит свеча,
Пламя тихо дышит.

  Hm   G F#    Hm   G F#
Будто вечен    этот вечер...
     Em   G  Em  G

И никак душе моей
Не найти покоя.
Слышу шорох у дверей,
Что же там такое?

Будто вечен этот вечер...

Слышишь, стерва, голос мой?
Ты ведь где-то рядом!
Не стучись ко мне домой,
Мне тебя не надо!

Будто вечен этот вечер!

<< Назад на Король и Шут


Кричевский Гарик
Привокзальная
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
            Hm               F#
На привокзальную сегодня я пойду
A7               Dm   G                   C
Возьму бутылку водки, чтоб накатить по сотке
F                 E
С дружком прощальную
Помянем прошлое за все хорошее
На стеночке для Светки рисуют малолетки
Рисунки пошлые.

           A7                   Dm
Припев:    Давай быстрее, брат, налей
           G                   C
           За бизнесменов и врачей,
           Am                Dm
           За музыкантов и воров,
           E                  Am
           И участковый будь здоров.
           За тех кто с нами был всегда,
           Кто помнит наши имена.
           И за девчонок, что порой
           Нас увлекали за собой.

Икра на белый хлеб, пусть будет так у всех.
Чтоб не назад к печали, чтоб только не стреляли,

Все остальное - смех.

Споем застольные, еще застойные.
Друзья по свету мчатся, им на чужбине снятся
Подруги  школьные.

Припев.

В подъезде детский гам, а дворник пьет
"Агдам".
А помнишь, как когда-то, патлатые ребята
Битлов играли нам.

Припев.

Припев.

<< Назад на Кричевский Гарик


Кино
Песня без слов
Прислал: Space Lord e-mail: spacelord_2002@mailru.com
Am
Песня без слов, ночь без сна.
  G
Всё в своё время - зима и весна.
Dm
Каждой звезде свой неба кусок,
 E               F
Каждому морю дождя глоток.
Каждому яблоку место упасть,
Каждому вору - возможность украсть.
Каждой собаке - палку и кость,
И каждому волку - зубы и злость.

Припев:  E               Am
        Снова за окнами белый день,
         E               Am
        День вызывает меня на бой.
           G              F
        Я чувствую, закрывая глаза, -
              E             F
        Весь мир идёт на меня войной!

Если есть стадо, есть пастух,
Если есть тело, должен быть дух.
Если есть шаг, должен быть след,
Если есть тьма, должен быть свет.
Хочешь ли ты изменить этот мир?
Сможешь ли ты принять как есть?
Встать и выйти из ряда вон,
Сесть на электрический стул или трон.

Припев.

<< Назад на Кино


Король и Шут
Воспоминания о былой любви
Прислал: CYBERXристос e-mail: delenda@rambler.ru
     ВНИМАНИЕ ! Данная версия подбора содержит
     явные грамматические ошибки ( с точки
зрения
     музыкальной грамоты ) .... подбирать тяжело
...
     Посему кто исправит - благодарствую !

     Воспоминание о былой любви ! ( beta release
... 1.0 )

      Em               Am
   Дремлет за горой мрачный замок мой
       D                G
   Душу мучает порой царящий в нем покой ...
   Я своих фантазий страждущий герой ...
   О любви моей живой все образы одной ...

   припев:
       Em           Am           D
   Я часто вижу страх в смотрящих на меня глазах
.. хм хм ....
             Ам       D        G
   Им* суждено уснуть в моих стенах,        ( ИМ
или Ведь, не расслышал )
       C         Am
   застыть в моих мирах ...

   Но сердце от любви горит, моя душа болит ...
   И восковых фигур прекрасен вид ...
   покой везде царит ...

   Я их приводил, в свой прекрасный дом.
   И вином поил и развлекались мы потом..
   Иногда у них, легкий был испуг ..
   От прекосновений к нежной шее крепких рук ...

   припевиум: ---

   музыкас (красивый перебор)...

   Вот несет одна, мне свои цветы ...
   Вот стоит другая погруженная в мечты ..
   Я пытался их до смерти рассмешить
   Но пришлось как в старой сказке просто
задушить !

   припев: ----

<< Назад на Король и Шут


Кузьмин
Нет я не верю
Прислал: Юнацкий Андрей (подбор) e-mail: andreys@atrus.ru
Em                               Am
Hичто не сделает меня счастливей, чем я был,
H7                                 Em
А может это был не я, а может - это только сон.
Em                            F
Hа фотогpафии цветной счастливый миг застыл,
H7                               Em
Ты нежно смотpишь на меня, и я в тебя влюблен.
Em                        Am
Ласкались волны нежно о далекий пляж
H7                      Em
И пpиходили чyдаки встpечать pассвет
Em                        F
И ты сказала пpосто что ты все отдашь
H7                      Em
За веpнyю любовь мою на много лет.

Пpипев:
 Тишина    Em E          Am
\Нет я не\ веpю, что это все нельзя веpнyть.
           D7            G              H7
Hет я не веpю, что нет пpосвета в этой мгле.
         Em E                           Am
Hет я не веpю, что только в этом  жизни сyть.
          H7                          Em
Hет я не веpю, что нет счастья на земле.

Hичто не сделает меня счастливей, чем я был,

А может это был не я, а может - это только сон.

Hа фотогpафии пpостой печальный миг застыл,

В твоих глазах - тоска, в моих - отчаянья стон.

Пpипев:
 Тишина    Em E                Am
\Нет я не\ веpю, что это все нельзя веpнyть.
         D7             G                 H7
Hет я не веpю, что нет пpосвета в этой мгле.
              Em E                        Am
Hет я не веpю, что только в этом  жизни сyть.
       H7                         Em
Hет я не веpю, что нет счастья на земле.

<< Назад на Кузьмин


Коридор
Неизвестные солдаты
Прислал: Axel e-mail: Axel@ngs.ru
 Hm
Мы подсчитаны как пальцы
    Em
Мы подстрижены как ногти
    Hm
Мы заходим попрощаться
     A             F#
Нас уже проверил доктор
   G              Hm
Пожелайте нам ребята
   Em              F#
Не пролить в бою все кровь
    G		  Hm
Мы неизвестные солдаты
 G       F#     Hm
Мы воюем за любовь

Необстрелянные бывалый
Все стоят в одном строю
Всё опущены забрала
Нас почти не узнают
Закупоренные в латы
Из аккордов нот и слов
Мы неизвестные солдаты
Мы воюем за любовь

Мы уже не проиграли
Но победа далека
Всем обещаны медали
Только завтра а пока
Далеко ль да медсанбата
И до цинковых гробов
Мы неизвестные солдаты
Мы воюем за любовь

Враг крепчает год от года
Только нас не испугать
Если б не было уродов
Было б не с кем воевать
Пусть эти ..........
Не держат нас за дураков
Мы неизвестные солдаты
Мы воюем за любовь

Поливай браток из лука
Я пошел рубить с плеча
Кто к нам в душу влез без стука
Тот погибнет от меча
На кресте к суду распяты
Воскресаем вновь и вновь
Мы неизвестные солдаты
Мы воюем за любовь

<< Назад на Коридор


Курылев Вадим
Судьбы и стены
Прислал: Александр "Муравей" e-mail: Korenya@yandex.ru
        Куплет 1

         D            G                  Hm
        На треснувших окнах истраченный век
                           G            D
        вписан косыми крестами,
                   G                   Hm
        и медный безумец, сползающий в землю,
                           G
        молча прощается с нами.
         Fm#             G
        Гирями страхов уходит под лед
         Fm#             G      A7      D
        память жестоких зим,
          A       Hm         D      E
        звоном печальным прощается город
                             G      A
        с умершим прошлым своим.

        Куплет 2

        На обескровленных вьюгой домах
        вмерзшие в память слова,
        судьбы и стены стираются в пыль
        об времени жернова,
        но что там за сны возникают во тьме
        непризнанных городов,
        и музы, блюющие на чердаках,
        каких наплодят стихов?

        Припев 1

                   Hm Fm# G A         Hm Fm# G
        Судьбы и стены,    лестницы вниз,
         A      Hm Fm# G E       A
        века измены -    эры каприз
          G      Hm  Fm# G  A         Hm Fm# G
        Кто эти тайны      завтра поймет?
          A          D  A G D  E
        Свет на мгновенье,     а память на
год...

        Куплет 3

        Эй, оборви этот траурный миг
        пятый евангелист,
        и опусти золотое перо
        на времени белый лист,
        и три эпохи, три круга пустых
        вычеркни легким движеньем -
        истраченный век уплывает в залив
        вечной реки отраженьем.

        Припев 2

        Медный архангел города-сна,
        из-под копыта рвется весна.
        Белые скалы зимней реки -

        Городу мало вечной тоски...

        D......

<< Назад на Курылев Вадим


Король и Шут
Воспоминания о былой любви
Прислал: Артём, Кузнецов, La_Mort e-mail: feminist@stsland.ru

Em              Am D 		    G
  Дремлет за горой   мрачный замок мой,
C	   Am	       H
  Душу мучает порой царящий в нём покой.
  Я твоих фантазий страждущий герой,
  О любви моей живой все образы со мной.

Припев:
     Em		  Am	    D	       H     Em
  Я часто вижу страх в смотрящих на меня глазах
      Am	D	       G       C	     Am
  Им суждено уснуть в моих стенах, застыть в моих
мирах.
         Em           Am   D         H    Em
  Вновь сердце от любви горит моя душа болит.
     Am	        D	      G     C	        Am   H
  И восковых фигур прекрасен вид, покой везде
царит.

  Я их приводил в свой прекрасный дом,
  Их вином поил и развлекались мы потом.
  Иногда у них лёгкий был испуг
  От прикосновений к нежной шеи крепких рук.

Припев.

  Вот несёт одна мне свои цветы,
  вот стоит другая погруженная в мечты.
  я пытался их до смерти рассмешить,
  но пришлось как в старой сказке просто
задушить.

Припев.

                    Тёмычъ AKA Feminist
                            иль La_Mort

<< Назад на Король и Шут


Король и Шут
Мастер приглашает в гости
Прислал: АнтиАкробат e-mail: Alex337@mail.ru
 Em          C   G	     D
Вечером к столу мастер пригласил
Верного слугу и его спросил -
"Сколько раз ты, встречая моих гостей,
никого никогда за дверь не провожал?
И ты поймёшь теперь, что я в тайне держал.
 Em	     C        G          D
В те дни, когда я в настроении бываю,
 Em     C     G             D
Сидя у огня, черепа перебираю".

Преданный слуга улыбнулся тут:
"Я любил всегда свой нелёгкий труд!
По ночам сижу, за ножом слежу,
Фигурки вырезаю из костей,
С ремеслом дружу, обожаю гостей!"

В те дни, когда я в настроении бываю,
Сидя у огня, черепа перебираю".

Все те, кто не прочь поразмять немного кости -
Вас ждут в эту ночь - мастер приглашает в гости!

<< Назад на Король и Шут


Кино
Следи за собой
Прислал: e-mail:
Подбор:Michael Rybin (2:5030/744.43)

Вроде так, и там всякие импровизации на эту тему
- в разных записях по
раздному.

e|----------------------------------------------------------------------
b|----------------------------------3--------------3--------------------
g|-----------------------------2---------------2------------------------
d|--------4--------4-------4-4---4----4----4-4---4---4------------------
a|----2-5--------2------------------------------------------------------
E|--3--------0-3--------------------------------------------------------
                           \это иногда на октаву
ниже/

 Hm
Сегодня кому-то говорят: "До свиданья!"
Завтра скажут: "Прощай навсегда!"
E    G            Hm
Заалеет сердечная рана.
  Hm
Завтра кто-то, вернувшись домой,
Застанет в руинах свои города,
E          G                Hm
Кто-то сорвется с высокого крана.

        G           Em           Hm
        Следи за собой, будь осторожен!
        G    Em      Hm
        Следи за собой!

Завтра кто-то утром в постели
Поймет, что болен неизлечимо,
Кто-то, выйдя из дома, попадет под машину.
Завтра где-то в одной из больниц
Дрогнет рука молодого хирурга,
Кто-то в лесу нарвется на мину.

        Следи за собой, будь осторожен!
        Следи за собой!

Ночью над нами пролетел самолет,
Завтра он упадет в океан,
Погибнут все пассажиры.
Завтра где-то, кто знает где?
Война, эпидемия, снежный буран,
Космоса черные дыры...

        Следи за собой, будь осторожен!
        Следи за собой!

<< Назад на Кино


Катетер
Целочки
Прислал: butt-head e-mail: 01_kp2_butt-head@list.ru
                   Am
Для чего девчонкам целочки
                 D
Эти глупенькие плёночки
                C
Расскажите мне девчёночки
                  E
Уж откройте свой секрет

Что вы так за них цепляетесь
Дать не дать вопросом маетесь
Только все вы заблуждаетесь
Никакой в них пользы нет

Сколько тварей разных водится
Все без них вполне обходятся

Веть листаете журнальчики
А потом вам снятся мальчики
И частенько свои пальчики
В ход пускаете тогда

Ну зачем зачем так мучиться
Надо дать и всё получится
И сомнения улетучатся
Сразу раз и навсегда

Ведь признайтесь
Жаждут нежности
Ваши жаркие промежности

Стоит только раз попробовать
Челен почувствовать утробою
Потечёт вся жизнь по-новому
Да ещё какая жизнь

Да куда вы к чёрту денетесь
Как прижмёт сами разденетесь
И мнгновенно обесценится
То за что вы так тряслись

Ну зачем зачем так мучиться
Надо дать и всё получится
И сомнения улетучатся
Сразу раз и навсегда

<< Назад на Катетер


Конец Фильма
Шоссе
Прислал: Guitarchords.h1.ru e-mail:
Подбор - Алексей Б. - alex-sun@mtu.ru

Припев:
       Hm             Gm
    Шоссе, дорожное кафе
        E             F#        Hm
    Мужчина в тренировочных штанах
                  G                   E
    Протянет нам банку трёхлитрового сока
                  F#            Hm
    Мы вчера потеряли свои небеса

Hm	                G
Сколько лет мне может сниться,
          E                 Hm
Что ты девица. Я не знаю, cколько лет
            G
Мне может сниться,
          E                    Hm
Что ты девица, ведь ты уже давно скелет

Припев:

Будь со мной, мне страшно пробудиться,
Мне не укрыться, я прошу тебя, побудь со мной,
Мне страшно пробудиться,
Мне не укрыться, я тоже не совсем живой.

Припев:

Outro: Hm Gm E A F#  - раз 5, в последний раз с
затиханием

<< Назад на Конец Фильма


Крестовый Туз
На спецэтапе
Прислал: Волков Андрей(подбор) e-mail: volk33@rax.ru
 Am                     Dm
 Где-то среди леса,среди леса
 E                Am
 Шёл по спецэтапу эшелон
                  Dm
 Вдруг на перегоне загорелся
 G7         G         C       E
 Пятый сзади с зэками вагон.
       A7                    Dm
       Видно чифирнуть решили зэки
       G7     G              C       E
       Караул вагонный крепко спал...
       Am                     Dm
       Ну а поезд мчался среди леса
       F        E         Am
       Следуя на Западный Урал.
              A7                  Dm
              А ветер,ветер пламя раздувал
              G7          G           C        E
              И языки его аж до небес взлетали
              Am                      Dm
              А ветер,ветер ничего не понимал
                       E                   Am
              И вместе с ветром в небо души
улетали.

 И замкнув вагонную проводку
 Вспыхнула обшивка на ветру
 А чифир для зэка-слаще водки
 Увлеклись,не углядев искру.
       Лишь со сна охранник оклемался
       Охренел,тревогу заорал...
       А вагон в дыму задыхался
       А вагон уже весь пылал.
               Вспыхнул над тайгою факел в ночи
               Стоп машина.лязг тормозов
               Крики,мат,и вопли зэков внутри
               Слились в миллион голосов.

 Спрыгнула охрана,стала гурьбой
 Окружила весь вагонзак.
 Дулами ощерился серый конвой
 Как клыками стая собак
       Орал начальник,мол стреляй по всем кто
выйдет
       И лишь один уйдёт-отдам под требунал
       И все смотрели как огонь решётки лижет
       А ветер дул-он ничего не понимал.

 А зэки рвались сквозь горящие решётки
 Сквозь пол и крышу каждый факелом горя
 Они орали:"Не стреляйте!"во все
глотки
 "Откройте дверь!"орали зэки зря.
       Вот с крыши рухнул человек на оцепленье
       "Я не уйду!"-он обожжённым ртом
кричал,
       Но был приказ-стрелять на пораженье,
       И добросовестно во всех конвой стрелял.

 Где-то над тайгою робкий рассвет
 Как всегда чуть-чуть занимался
 Через час доклад был:"Сбежавших нет"
 И в живых никто не остался
       Остатки пепла по тайге раздуло
       Вагон отцепленный весь догорел  дотла
       Весь личсостав сквозного караула
       Был спецуказом награждён тогда.
            Помнит только ветер как издав
протяжный стон
            Следуя на Западный Урал
            Вновь помчался поезд,только вот он
            На один вагон меньше стал.
 Где-то среди леса,среди леса
 Шёл по спецэтапу эшелон.
 Как там получилось-не известно
 Загорелся вдруг один вгон.
             А ветер.ветер пепел раздувал
             Двоили рельсы тихо остывая
             А ветер,ветер ничего не понимал,
             Стонали души в небеса взмывая.

<< Назад на Крестовый Туз


Кино
На кухне
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
 A   A-1
Hочь, день -
D      Hm
Спать лень.
Fm#    E
Есть дым -
Cm#
Чёpт с ним.

Сна нет -
Есть сон лет.
Кино -
Кончилось давно.

Мой дом,
Я в ним
Сижy -
Пень пнём.

Есть свет,
Сна нет.
Есть ночь -
Уже yходит пpочь.

Стоит таз,
Гоpит газ.
Щелчок -
И газ погас.

Поpа спать -
в кpовать.
вставать,
Завтpа вставать.

<< Назад на Кино


Корни
Звезды
Прислал: ctpejlok e-mail: namepowa@mail.ru
D* (000233)

Вступление: C  D*

         G                 F
Время несется как бешеный ветер,
             C                   D*
И солнце с луной словно маятник вечный.
            G                F
Но только одно постоянно на небе,
            C               D*
Звезды что вечно смотрят на мир.

Проигрыш: G F C D*

        G                   F
Тихо мерцают, хранят в себе тайны,
          C               D*
Помнит о них даже миросозданье.
         G                     F
Я хочу знать, расскажите мне звезды,
           C                  D*
Что же вы видели в гордом молчаньи.

Припев
     Em   Am             Em   Am
Я прошу звезды поведайте мне тайны
    G       A     C     D*
О которых знаете только вы.
    Em   Am             Em   Am
Я хочу просто стать звездой малой,
       G       A           C     D*
Чтобы видеть сверху как устроен мир.

Но лишь молчанье ответом мне было,
Не скажут ни слова ночные светила.
И тихо мерцают, загадочно глядя,
Словно хотят мне что-то сказать.

Припев

<< Назад на Корни


Кино
Стань птицей
Прислал: Чихирев Игорь e-mail: ugalek@mail.ru
{Играется перебором -5-4-2-3- струны на каждом
аккорде}
C       С        F        F   G
Стань птицей, живущей в моем небе.
C           C       F                     G#
Помни, что нет тюрьмы страшнее, чем в голове.
C       C    F   F          G
Стань птицей, не думай о хлебе.
C   Em     Am  F G
Я стану дорогой.

Я помню прозрачность воды моря.
Я вижу прозрачность горящего газа.
Стань сердцем, бейся в моем теле.
Я стану кровью.

Я буду делать все, как умею.
Стань книгой, ложись в мои руки.
Стань песней, живи на моих губах.
Я стану словами.

<< Назад на Кино


Король и Шут
Дед на свадьбе
Прислал: Vigo Tolubizer e-mail: terntv@rambler.ru
Bass: 2 раза
1I-----------------------
2I-----------------------
3I-----------------------
4I-------0-2-0-----------
5I--0-3---------3--------
6I----------------3------

1I------------------------
2I------------------------
3I------------------------
4I-------0-2-3-2-0--------
5I--0-3-------------3-----
6I------------------------

второй раз
4I--------------------------------------
5I-0-0-3-0-0-3-0-0-3-0-0-3--5---5-5--7--
6I--------------------------------------
  Am
Близится гулянка к завершенью,
   Dm             E             Am
Закончен пир за праздничным столом.
Сидит старик в неведомом томленьи
    Dm             E         Am
И смотрит, как светает за окном.

C                      Bm
   Вошла невеста и на ней повис жених.
D                     Em
   Старик лениво переводит взгляд на них.
C                        Bm
   Затем смеется он: "Никак в канаве
был?"
D                           Em
   Всех мужиков на свадьбе деда перепил.

Припев:
Em               G         A    Am7
      Старику невеста отвечает,
Em                  G         A  Am7
      От жениха глаза не отводя:
         Em             G          A    Am7
      "Он перебрал, ну с кем такого не
бывает.
         Em              C              A
 Am7      Em
      Я помню и тебя, я помню и тебя, твоя
старуха волокла-a-a".

Гости спят на лавках за столами,
Не с кем старику поговорить.
Пол завален пьяными телами,
Он решил себе ещё налить.
Затем он открывает свой беззубый рот,
И хриплым голосом он песенку поёт.
Слова такие: "Где ж вы, деды и отцы?"
В ответ на кладбище завыли мертвецы.

А наутро началось похмелье,
Чёрти что творится в головах.
У гостей последствия веселья,
Но водки не осталось в погребах.
"Всё выпил дед!" - воскликнул кто-то
сгоряча,
А после в ужасе попятился назад.
Невеста вздрогнула, в испуге бормоча:
"А ведь он умер десять дней тому
назад:"

Интересная басс-партия. Стоит и Вам попробовать!
Дерзайте!

<< Назад на Король и Шут


Король и Шут
Любовь и пропеллер
Прислал: Lex e-mail:
Em              Am
Он печален был, он её любил,
C                           D
Но во всём ему отказ, что б он не попрасил!
Em                 Am
С горя он тогда пропеллер смастерил,
C                D
Как получилось, сам не понял!

   Проигрыш на bass, пока не понял :(

Как-то вышел он на луг и увидел вдруг:
На краю утёса она молча смотрит вдаль.
Охватила тут юношу печаль,
И, разбежавшись вниз он прыгнул,

   Hm             C#m
   И с утёса вниз парень полетел,
   Em         D     C  Am  Em      D     C  Am
   И завыл залётный ветер, гибели его свидетель.

Плакала она и его звала
Укоряла и бранила девушка себя:
"Ах, какая я бестолковая,
Ну почему в нём сомневалась?"

И в тот самый миг юноша возник,
И с улыбкой над утёсом в воздухе повис.
И воскликнул он: "Милая, сюрприз!"
Но вдруг заглох его пропеллер.

<< Назад на Король и Шут


Король и Шут
Прыгну со скалы
Прислал: e-mail: vova_metal@inbox.ru
 Am            Dm    E
С головы сорвал ветер мой колпак,
Я хотел любви, но вышло все не так,
  C     Dm        F          E
Знаю я ничего в жизни не вернуть
C        F        E
И теперь у меня один лишь только путь...

Припев:

 Am             G         Dm     E
Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
C                        Em
И когда об этом вдруг узнаешь ты,
    Dm                  E   Am
Тогда поймешь, кого ты потеряла.

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

Гордо скинув плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз.

<< Назад на Король и Шут


Ключи
Одна
Прислал: Bolo e-mail: petruha@softhome.net
Dm             Bb
Лишь кончится день,
     G     A            Dm
Проснется мир ночных огней.
        Bb
Легкая тень
     Gm     A         Gm
Пройдет по комнате твоей.
       Am   D         Gm
Это обман - он не придет.
             Bb           A
Застилает туман сердце твое.

Припев:
Dm             Bb
Лишь кончится день,
               Gm    A
Ты сходишь с ума
            Dm             Bb
И рвется душа в ласковый плен,
               Gm    A
Но встретит зима.
       Dm             Bb
И тишина, и объятия стен...
               Gm    A
Ты сходишь с ума.
   Dm
Одна!

Твой радужный мир -
Листок осенний на снегу.
Жизни река
Бежит, а ты на берегу.
Ты обожгла сердце вчера.
И дымится зола после костра.

<< Назад на Ключи


Крематорий
Мусорный ветер
Прислал: Apocalypsys e-mail: apocalypsyss@mail.ru
Проигрыш: (Играть 2 раза)

6|-0-----0--0------------------3------------2--2------|
5|------------------0-----3-------3-----2-------------|
4|--------------0------0------------------------------|
3|---0--0---------7--7------5---5---5-----4--4----4---|

2|--0--0--78-0---7--7-7----5---5-5---35--4--4-4----24-|
1|-7--0--0--7-7-5------5--3-------3-----2------2------|

[Басовый ход]
 5 -2-3-2-0-----
 6 ---------3-2-

  Em              C         H7
 Мусорный ветер, дым из трубы,
   Em            C       H7
 Плач природы, смех сатаны,
     C               F#
 А все от того, что мы
    C              F#
 Любили ловить ветра
        H7       Em
 И разбрасывать камни.

 [Басовый ход]
 5 -2-3-2-0-----
 6 ---------3-2-

 Песочный город, построенный мной,
 Давным-давно смыт волной.
 Мой взгляд похож на твой:
 В нем нет ничего, кроме снов
 И забытого счастья.

[Басовый ход]
 4|---------5-4-2-|
 5|-2-3-2-2-------|

  Am7          D
 Дым на небе, дым на земле,
   G             Em
 Вместо людей машины.
  Am7             D
 Мертвые рыбы в усохшей реке,
     G              Em
 Зловонный зной пустыни.
  Am                        F#
 Моя смерть разрубит цепи сна,
  H7              Em
 Когда мы будем вместе.

 Проигрыш:

2)Ты умна, а я - идиот,
  Hеважно, кто из нас раздает,
  Даже если мне повезет,
  И в моей руке будет туз - то в твоей будет
джокер.
  [Басовый ход]
  Так не бойся милая - ляг на снег,
  Слепой художник напишет портрет,
  Воспоет твои формы поэт,
  И станет звездою актер бродячего цирка.

 Припев:

<< Назад на Крематорий


Кузьмин
Небеса
Прислал: Николай e-mail: sagittaire@yandex.ru
Вступление:  Am  E+  Am7  Am6

 Am       E+
1. Убегаю, убегаю,
 Am7     Am6
   Убегаю, убегаю я.
 Am         E+
   Я пока еще не знаю,
 Am7     Am6
   Убегу ли я.
 Am      E+
   Убегаю, убегаю,
  Am7      Am6
   От того, что знаю я.
 Am       E+
   Убегаю, убегаю
 Am7              Am6
   От своих воспоминаний я.

 Dm          C#+
   Ты красива и свободна,
 Dm7          Dm6
   Ты лети куда-угодно,
 Dm               C#+           E
   Лишь бы мне скорей забыть тебя.

                 Am       D
Припев. И эта любовь пройдет,
                 G      C
        И эта печаль умрет,
                  F
        И эта слеза
            Dm7        E
        Растает как роса.
                   Am       D
        Я буду все так же плыть,
                     G     C
        По небу во сне кружить,
                      F
        Но как без тебя, как без тебя,
                                   Dm7
                         как без тебя
                E
        Мне прожить,
                               Am
                  скажите, небеса.

2. Улетаю, улетаю,
   Улетаю, улетаю я.
   Я пока еще не знаю,
   Долечу ли я.
   Улетаю, улетаю
   От того, что мне не нравится.
   Улетаю, улетаю
   От того, с чем мне не справиться.

   Ты красива и свободна,
   Ты лети куда-угодно,
   Лишь бы мне скорей забыть тебя.

Припев.
(interlude)
Припев.

  Am       E+
    Улетаю, улетаю,
  Am7      Am6
    Улетаю, улетаю я.
  Am       E+
    Я пока еще не знаю...
  Am7         Am6
    ...Скажите, небеса.
  Am       E+
    Улетаю, улетаю,
  Am7      Am6
    Улетаю, улетаю я.
  Am         E+
    Я пока еще не знаю...
  Am7        Am6     Dm  F  Am
    ...Скажите, небеса.

<< Назад на Кузьмин


Кино
Алюминиевые огурцы
Прислал: Dima XN e-mail: dimaxn@mail.ru
  D                  Hm
Здравствуйте, девочки,
  G                  A
Здравствуйте, мальчики,
  D                   Hm
Смотрите на меня в окно
        G                  A
И мне кидайте свои пальчики, да-а
Ведь я

   D              Hm        G ?
Сажаю алюминиевые огурцы, а-а ц 2 раза
       A                      ?
На брезентовом поле           ы

Три чукотских мудреца
Твердят, твердят мне без конца:
"Металл не принесет плода,
Игра не стоит свеч, а результат - труда",
Но я
                              ?
Сажаю алюминиевые огурцы, а-а ц 2 раза
На брезентовом поле           ы

Злое белое колено
Пытается меня достать,
Колом колено колет вены
В надежд тайну разгадать,
Зачем я
                              ?
Сажаю алюминиевые огурцы, а-а ц 2 раза
На брезентовом поле           ы

Кнопки, скрепки, клепки,
Дырки, булки, вилки,
Здесь тракторы пройдут мои
И упадут в копилку, упадут туда,
Где я
                              ?
Сажаю алюминиевые огурцы, а-а ц 2 раза
На брезентовом поле           ы

<< Назад на Кино


Кино
Лето
Прислал: Давид Туганов, 2Gan e-mail: alanian_clash@yahoo.com
Вступление:

  C       D       G       Em      C
E|0---3-0|2---0-2|3---2-3|0-----0|0--
B|1------|3------|0------|0---3--|1--
G|0------|2------|0------|0------|0--

  G           H7               Em
В городе плюс двадцать пять - Лето,
     C              G
Электрички набиты битком,
     D        Em
Все едут к реке.
 G
День словно два,
 H7                 Em
Ночь словно час - Лето.
            C
Солнце в кружке пивной,
          G       D       Em
Солнце в грани стакана в руке.

Девяносто два дня - Лето,
Теплый портвейн,
Из бумажных стаканов вода.
Девяносто два дня - Лето.
Летний дождь наливает
В бутылку двора ночь.

<< Назад на Кино


Кино
Невеселая песня
Прислал: e-mail:
e||--------------------------------------------------|
H||-----------------------------------0--------------|
G||-2-2-----2-2-----2-2-----2-2-1--2---------1-------|
D||-----4-------4-------4----------------2-4---------|
A||--------------------------------------------------|
E||--------------------------------------------------|

e|----------------------------0----------------------||
H|-------------------------------0-------------------||
G|-2-2-----2-2-----2-2----1-2-------1----------------||
D|-----4-------4-------2---------------2-4-----------||
A|---------------------------------------------------||
E|---------------------------------------------------||

Соло в куплете:

e|----------------------------------|-------------------------------------|
b|----------------------------------|--0----------------------------------|
g|--2----------2---2------1---------|------------4---4------2-------------|
d|-----------2---2---2-------2------|----------4---4---4-------4----------|
a|------------------------------2---|------------------------------4------|
e|----------------------------------|-------------------------------------|

 Fm#             H
Наши реки бедны водой,
 Fm#                    E
В наших окнах не видно дня,
 Fm#                 H
Наше утро похоже на ночь,
 A                 E
Ну, а ночь - для меня...
Глядя в жидкое зеркало луж,
На часы, что полвека стоят,
На до дыр зацелованный флаг,
Я полцарства отдам за коня.

        A   E       Hm         Fm#
        Играй, невеселая песня моя.
         A       E     Fm#
        Играй... Играй...

Командиры Армии Лет,
Мы теряли в бою день за днем,
А когда мы разжигали огонь,
Наш огонь тушили дождем.
Мы сидим у разбитых корыт
И гадаем на розе ветров,
А когда приходит время вставать,
Мы сидим, мы ждем.

        Играй, невеселая песня моя.
        Играй... Играй...

<< Назад на Кино


Крематорий
Крематорий
Прислал: Барыш!!! e-mail: alex_b@mi.ru
3/4
; Em7/3 - или Hm ? кто знает ?
   Am
На этой улице нет фонарей
  Am
Здесь не бывает солнечных дней
        Em7/3 G7          Am
Здесь всегда    светит луна

  Am
    Земные дороги ведут не в Рим
 Am
    Поверь мне, и скажи всем им -
 Em7/3        G7              Am      F  F+7  Dm
    Дороги, все до одной, приводят сюда

            F#dim  C       Am
          В  дом   вечного сна
            F#dim  C       Am
          В  дом   вечного сна
            F#dim     C        F
          В мой дом   вечного сна -
                                       Am
                                  Крематорий

; (А по моему там не F#dim  C Am а Am с
;  измененой линией баса like this: все
происходит на Am, 4-я
; струна и лады (320   0   320), после этого
Em7/3,G7 и т.д.!;)

<< Назад на Крематорий


Король и Шут
Медведь
Прислал: Leha e-mail: astafiev_alexey@mtu-net.ru
Em       Hm      С      G
Я жив покуда, я верю в чудо,
Am    Em       C    H
Но должен буду я умереть.
Мне очень грустно, что в сердце пусто,
Все мои чувства забрал медведь.

F    Em       F      Em
Моя судьба мне не подвластна,
Любовь моя, как смерть опасна.

  C      G     Em       Am
Погаснет день, луна проснётся
  C      G      Em     Am
И снова зверь во мне очнётся.
F      G    Em   Am
Забрали чары души покой,
     G
Возник вопрос: Кто я такой?

   F        G        F          G        F
  G       F           G
E-----1-0-----------------1-0----------------1-0------------------1-0---------0-
H---------3-1-0---------------3-1-0--3-0-1-------3-1-0----------------3-1-0--2--
G---------------0---------------------------------------------------------------
D-3-3-------------4-3--3-------------------3------------/5-4-3--3---------------

Мой бедный разум дошёл не сразу
До странной мысли: Я-человек.
Колдун был пьяный, весьма упрямый,
Его не видеть бы да не во век.

Моя судьба мне не подвластна,
Любовь моя, как смерть опасна

    C      G       Em    Am
Я был медведем, проблем не знал,
   C     G        Em    Am
Зачем людских кровей я стал?
F     G       Em    Am
И оборвётся тут, словно нить,
       G
Мой дар на двух ногах ходить.

Хой.

<< Назад на Король и Шут


Крематорий
2001 год
Прислал: Crocodile Dan e-mail: crocodiledan@mtu-net.ru
   Em
В детстве я играл в футбол
А когда подрос стал играть рок-н-ролл
     A7                                     Em
А теперь вдруг понял, что все это было напрасно
        Em
Я открываю дверь с надписью "Входа
нет"
Закурив сигарету, выхожу на проспект
       A7                              Em
И смотрю на прохожих сквозь табачный дым

C           G
  Вспоминаю как в подарок
D            Em
  Я построил дивный замок
C               G
  Как бежал за блудным ветром
D               Em
  Как играл с огнем и пеплом
C                     D
  И так однажды я войду
               C         Н7             Em
  С мечом в руке в две тысячи первый год

Две тысячи первый год
Я бегу по дороге разинув рот
А за мной по пятам катятся танки
Я забегаю в тупик - в тупике наркоман
Сидит в шезлонге и курит дрянь
Я вижу в его глазах свое отраженье

Он меня зовет туда
Где нет горя и огня
Где несет покой глазам
Снов малиновый туман
Так вслепую я войду
С бычком в зубах в две тысячи первый год

Вот еще один вариант:
Мои мысли чисты как брильянт
И в моей душе нет паутины и грязи
Я рад тому, что живу,
Я рад солнцу и рад дождю
Я один из тех, кто затерялся в толпе

И неведомо куда
Мою лодку несет река
Так плыву я безучастно
Через время и пространство
Но так бы хотел
Встретить живым две тысячи первый год

Em A7 Em A7 C G D Em C G D Em C D C Н7 Em

<< Назад на Крематорий


Киреев
Волшебный горшочек
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
Fm/D G7{Add Eb} Cm7 Cm6/A   D7 Gm  - 2 раза

 Gm        D7        Gm
Манная каша - белый снег -
 Fm/D               G7   Cm
Ватными хлопьями с неба валит.
                     D7    Ebmaj7
Где-то волшебный горшочек варит,
   Cm6/A    Bbo    C#o   D7
А добрый хозяин уснул навек.
       Кажется, вымерло все вокруг.
       Девочка к мальчику опоздала,
       И ощущение пустого зала
       Сердцем ее завладело вдруг.

                Gm         Cm6/A   D7  Gm
               Прячется в варежку кулачок,
                       Cm7     F9    Bmaj7
               Сверлит дырочку каблучок,
                Fm7                  Bb7
Ebmaj7
               Слезки на колесках бегут из глаз
                     Cm6       Bbo          D7
 Gm
               И кричат:"Не дого... - не
догонишь нас."

Манная каша - белый снег,
Ватными хлопьями с неба валит,
Где-то волшебный горшочек варит,
А добрый хозяин уснул навек.
Он заклинанье забыл давно,
Может быть заболел случайно,
Мраком порыта эта тайна,
Нам разгадать ее не дано.

               Прячются в варежку кулачки,
               Сверлят дырочки каблучки,
               Слезки на колесках бегут из глаз
               И кричат:"Не дого... - не
догонишь нас."

-------------------------------------------------------
Аппликатура авторских аккордов

 Fm/D(Dm7-5) {x5656x}   Cm6/A  {x0101x}
 G7{Add Eb}  {3x343x}   D7     {x5453x}
 Bbo         {x1232x}
 C#o         {x4565x}
 F9          {xx3243}

<< Назад на Киреев


Кино
Попробуй спеть вместе со мной
Прислал: e-mail:
   Gm            Cm
На улице снег утратил свою белизну,
       Am                 A#
В стеклянности талой воды мы видим луну.
 Gm        Cm
Мы идем, мы сильны и бодры...
    Am
Замерзшие пальцы ломают спички,
       A#
От которых зажгутся костры.

        Gm               Cm         A# F
        Попробуй спеть вместе со мной,
                         Gm
        Вставай рядом со мной... (2 раза)
        /Gm Cm A# F/ - 4 раза.

Это наш день, мы узнали его по расположению
звезд,
Знаки огня и воды, взгляды богов.
И вот мы делаем шаг на недостроенный мост,
Мы поверили звездам,
И каждый кричит: "Я готов!"

        Попробуй спеть вместе со мной,
        Вставай рядом со мной...

Те, кто слаб, живут из запоя в запой,
Кричат: "Нам не дали петь!",
Кричат: "Попробуй тут спой!"
Мы идем, мы сильны и бодры...
Замерзшие пальцы ломают спички,
От которых зажгутся костры.

        Попробуй спеть вместе со мной,
        Вставай рядом со мной...

<< Назад на Кино


Крематорий
Дом "Голубые Глаза"
Прислал: Петр Клоц e-mail: klots@psu.ru
Вступление

e-5---8-6-8-6-5----------5--------2---------------
h------------------5-6-5---8-6-5--3---------------
g---7------------7----------------2---------------
d---------------------------------0---------------
           G               D
У нее был дом "Голyбые глаза",
               G                     D
А y меня был гpоб, в котоpом жил Сатана.
           G  A7         D        GA7         D
Иногда он пел, иногда кypил, иногда yгошал меня.

И много pаз, ах, как много pаз
она топила меня в своих слезах.
Hа свете нет большего гpеха, как жалолсть к таким
как она.

Припев:
          G  A7     D    G     A7      D
Ах если б я-ха был лyчше, все было не так.
          G  A7     D           G        A7
D
Ах если б я-ха был лyчше, я бы чаще смотpел в
небеса.

e-5-8-6-5-----5-------- 2 pаза
h---------8-6----856--

Когда с небес стекла вся кислота
И на земле снова слyчился потоп.
Два ангела - yмный и дypак -, пpопив ковчег,
сошлись на том,
Что у нее был дом "Голyбые глаза",
А y меня был гpоб, в котоpом жил Сатана.
Hо когда он пел, он был как Сеpафим, да только
пьяный в дым.

Припев

<< Назад на Крематорий


Ключи
Все по-прежнему
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
 (Т.Валеев/Ю.Поройков)

Вступление: Em Am Em H7 - 4 раза.

Соло - 2-я стpyна:

0 8 7 8   5 8 12 10 8 5   0 8 7 8   8 7 5 7
0 8 7 8   5 8 12 10 8 5   0 8 7 8   8 7 5 12

 Em
Все по-прежнему: осень та же,
  Am             Em
Звезды те же, мерцают также.
 C               Am
Тот же лунный тревожный свет,
 H7
Та же горечь от сигарет...
         Em
Все по-прежнему.

Проигрыш: Em Am Em H7

Все по-прежнему: та же зависть
К сохранившим в разлуке завязь
Hовых "да" и неновых "нет",
Горьких радостей, сладких бед.

 Am
Все по-прежнему: вновь приснилось,
 Dm         Am
Тихо тени соединились.
 F            Dm
Hераскрытый тобой конверт...
E7
Одинокий от дома след...
         Am
Все по-прежнему.

Проигрыш: Am Dm Am E7

<< Назад на Ключи


Крематорий
Женщины города роз
Прислал: Барыш!!! e-mail: alex_b@mi.ru
           Am
        Сегодня во всех аптеках аншлаг
           Am
        Берут по рецептам и просто так
          C                G
        Траурный праздник тех, кто влюблен
           Dm
        В женщин города Роз

        А те, что рядом с вами лежат
        Давно мертвы или пьяные спят
        Ни одна из них не сравниться с любой
        Из женщин города Роз

                C            G            Em G A
Em G A
                Они любят играть с огнем
                C             G
                От них часто пахнет вином
                   D             Am
                Но я люблю этих женщин
                G D               Am
                Я-a люблю падших женщин
                      G      D
                Я люблю их

        Мечтая узнать вкус запретных плодов
        Пошел я в страну камней и цветов
        И жил, как в раю, согретый любовью
        Женщин города Роз

        Потом вернулся, истратив ресурс
        И понял, пройдя лечения курс
        Что нет ничего, дороже любви
        Женщин города Роз

                Они любят играть с огнем
                От них часто пахнет вином
                Но я люблю этих женщин
                Я люблю падших женщин
                Я люблю их

<< Назад на Крематорий


Крематорий
Катманду
Прислал: Павел Майер e-mail: pavelmayer@hotmail.com
Катманду.
Крематорий.

Intro:

E
|7-----7-------10-10-|7-------------7-------|--------------------|
B
|--------10-10-------|----------7-8-----7-8-|-8-8--8--8--7---7-5-|
G
|--------------------|-------9--------9-----|--------------7-----|
D
|--------------------|----------------------|--------------------|
A
|--------------------|----------------------|--------------------|
E
|--------------------|----------------------|--------------------|

E |--------------7-------|
B |----------7-8-----7-8-|
G |-------9--------9-----|
D |----------------------|
A |----------------------|
E |----------------------|

E
|-7---------------|------10-10-7-------|--------------------|------|
B
|---10-8-10-10--7-|10-10---------------|-8-8--8--8--7---8-5-|------|
G
|-----------------|--------------------|--------------7-----|------|
D
|-----------------|--------------------|--------------------|------|
A
|-----------------|--------------------|--------------------|------|
E
|-----------------|--------------------|--------------------|------|

E --------------------|
B ----------------8---|
G -9-9-9--9--9--7---9-|
D --------------------|
A --------------------|
E --------------------|

Bass:
G
-------------|-------------|-------------|-------------|-0-0--------
D
-2---0-0---0-|-2---2-2---0-|-2---0-0---0-|-2---2-2---0-|-----0-4-0-0
A
---2-----0---|---2-----2---|---2-----0---|---2-----2---|------------
E
-------------|-------------|-------------|-------------|------------

G
-----|-------------|-----------------|-----------------|------------
D
---0-|---0-2-2---0-|-2-2---0---0---0-|-2-2---0-2-2---0-|-2-2---0-2-2
A
-0---|-2-------2---|-----2---2---2---|-----2-------2---|-----2------
E
-----|-------------|-----------------|-----------------|------------

G
-----|-------------|-------------|-------------|-------------|
D
---0-|-2---0-0---0-|-2---2-2---0-|-2---0-0---0-|-2---2-2---0-|
A
-2---|---2-----0---|---2-----2---|---2-----0---|---2-----2---|
E
-----|-------------|-------------|-------------|-------------|

Em         D        Em
     Мы любили танцевать
Em               G        Em
     Босиком на битом стекле,
C            D          G         Em
     Умели плавать в соляной кислоте
C                D         C
    И ходить по тонкому льду
   H7                        Em
        В своем родном Катманду.

   Чистили спиртом пищевод,
   Ходили с пъяну на войну.
   Но не дождавшись победного конца
   Возвращались по утру

        В свое родное Катманду.

Пр.      G              D        G
           И Солнце в синих небесах
         C       D          G
           Без одежды и стыда
        Am       F        C
           Исполняет на "ура!"
        Em  C        D
           Танец живота.

Solo

Мы не гуляли по Вселенной
С песней вдоль и поперек,
Но можем смело сказать наперед -
Нет места лучше и в Раю

       Чем родное Катманду.

А кто с нами не согласен -
Пусть зарубит на носу:
Для нас Любовь - и Библия и пища,
Но можем дать и по лицу

        За родную Катманду.

Пр.

<< Назад на Крематорий


Кино
Дождь для нас
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
Вступление. Играть 2 раза :

            Am                         C
-|---0----|-0------|--------|--------|-0------|--------|--------|---0----|
-|-1-----0|-1------|--------|--------|-1------|--------|--------|-1-----0|
-|-----1--|-2------|--------|--------|-0------|--------|--------|-----1--|
-|--------|-2------|--------|--------|-2------|--------|--------|--------|
-|--------|-0------|--------|-0---0-2|-3------|--------|--------|--------|
-|--------|--------|--------|---4----|--------|--------|--------|--------|

Am
В моем доме не видно стены,
C
В моем небе не видно луны.
Hm
Я слеп, но я вижу тебя,
D
Я глух, но с слышу тебя.
Am
Я не сплю, но я вижу сны,
C
Здесь нет моей вины,
Hm
Я нем, но ты слышишь меня,
D
И этим мы сильны.

        G
        И снова приходит ночь,
        Em
        Я пьян, но я слышу дождь,
        Am         C G D
        Дождь для нас...
        G
        Квартира пуста, но мы здесь,
        Em
        Здесь мало, что есть, но мы есть.
        Am         C G D
        Дождь для нас...

Ты видишь мою звезду,
Ты веришь, что я пойду.
Я слеп, я не вижу звезд,
Я пьян, но я помню свой пост.
Ты смотришь на Млечный Путь,
Я - ночь, а ты - утра суть.
Я - сон, я не видим тебе,
Я слеп, но я вижу свет.

<< Назад на Кино


Король и Шут
Король и шут
Прислал: e-mail:
  A
Много дней грустил король,
     G
Не знал народ, что за беда!
    Hm
И кто-то во дворец привёл
     D
Смешного карлика-шута.
Карлик прыгал и кричал,
Народ безумно хохотал,
А шут смешить не прекращал,
На пол вдруг король упал.
 A        C         G
Хо! Хо! Всё кверх дном!
Хо! Хо! Всё ходуном!
Хохот со всех сторон!
Хохот в весёлом царстве!

Наступила тишина,
Все замерли у тела, рты открыв,
Схватили стражники шута,
А он - как мяч из рук у них!
По залу бегал гадкий шут,
А следом - весь придворный люд.
Но что за странная напасть -
Никто не мог шута поймать!

Хо! Хо! Всё кверх дном!
Хо! Хо! Всё ходуном!
Хохот со всех сторон!
Хохот в весёлом царстве!

От усталости и смеха
Насчастный люд изнемогал,
Валялись стражники в доспехах,
И каждый страшно хохотал.
Не стало больше короля,
Все, как один, сошли с ума.
Летели месяцы, года
В весёлом царстве карлика-шута!

Хо! Хо! Всё кверх дном!
Хо! Хо! Всё ходуном!
Хохот со всех сторон!
Хохот в весёлом царстве шута!

<< Назад на Король и Шут


Кино
Безъядерная зона
Прислал: sasha e-mail: szolotov@mail.ru
Dm            Am            Dm
В этом мотиве есть какая-то фальшь
   F             C         Dm
Но где найти тех что услышат её
                      Am                Dm
Подросший ребенок воспитанный жизнью за шкафом
  F                      C         Dm
Теперь ты видишь солнце возьми это твоё!

припев:

F               C               Dm
Я объявляю свой дом безъядерной зоной!
F               C                Dm
Я объявляю свой двор безъядерной зоной!
F               C                 Dm
Я объявляю свой город безъядерной зоной!
F                 DmAmDmAm
Я объявляю свой...

Как непрочны стены наших квартир
Но кто-то один не подставит за всех плечо
Я вижу дом я беру в руки мел
Нет замка но я владею ключом

припев

<< Назад на Кино


Калинов Мост
В устье Лены
Прислал: Александр С. e-mail: sofrikov@mail.ru
 C     Em G    Am     Em D7
 C     Em G    Am

    Em7       C
1. Босиком, твердой поступью
    Am              Em
   Вышел звенеть волосами.
   Em7         С
   Из горстей синий воздух пью,
     Am             Em
   Тропы смотрю небесами.

2. Колесо в белом облаке
   Манит и водит кругами.

   Горячо бьется Обь в руке ,
   Даром молчит Черный камень.

3. Повезло - в долгих сумерках
   В крик обошел мутный омут.

   А вчера горем умер как,
   Кто из вас спетого помнит?

     G            D
Пр. Никогда не вернусь туда,
      C            A
    Где зубами на части
      G           Hm
    Рвали душу и ты, удал,
      Am             Am7
    Свел с ума в одночасье.

4. Невдомек медью-кольцами
   Грудь схватить прямо до шеи;

   По весне выгнуть горцами
   Брови и спрятаться в шелест.

5. Исходить темным берегом
   Клятвы, костры и обряды;

   Удивить в полдень спелый гам
   Пляской мольбы и расплаты.

Пр. Налегке проходить дворы,
    Что сгорели без дыма.
    Грудь расспросам отворить,
    Отыскать свое имя.

6. Повстречать судьбы-рухляди,
   Броситься первым в колени.

   И совет: "Из-под рук гляди," -
   В гон унести в устье Лены.

<< Назад на Калинов Мост


Король и Шут
Разборки из-за баб
Прислал: Mr. Gulmun e-mail: djgulmun@yandex.ru
[A]Начался дебо[Fm]ш и хаос,
[A]Принесли вина[Fm] и рому.
[A]Первый выстрел сде[Fm]лал Клаус,
[D]Продырярив бо[E]к Немому.
           Припев:
Ту[A]т все,[D] как с цепи[E] сорва[A]лись,
[D]Позабы[E]в о то[A]м, что мы[D] - кома[E]нда.
Де[A]вки[D] под столы[E] забра[Fm]лись,
[D]Глядя как[E] уменьша[A]лась на[D]ша ба[A]нда!

Вдгуг Косой  вскочил со стула,
Пуля - дура виновата:
Он в гуся направил дуло,
А пристрелил родного брата.

          Припев.

[C#m]Громила резко вскочи[H]л,
(И чё то там)  получи[C#m]л,
Но Клаус выхватил но[H]ж,
Кричал Балбесу нее тро[C#m]жь.
Косой из бочки пали[H]л,
Немого сдуру доби[C#m]л,
Громила крышку закры[H]л,
Косого утопи[C#m]л.

        Припев.

<< Назад на Король и Шут


Кирпичи
Песня Для девочек
Прислал: FeDos e-mail:
B5         A#5            G#5
Пpедставь себе, что ты лежишь в ГРОБУ!
Тебе так сыpо и тепло !
С чеpвями ты ведешь боpьбy !
Hо кто победит yж все pавно !
Пpоигpыш : B5 A#5 G#5  и т.д.

<< Назад на Кирпичи


Король и Шут
Лесник
Прислал: Макс e-mail: poymen@tvcom.ru
Аккорд N берётся как Hm на 8 ладу. (Истинное
название я не знаю)
Intro1 (В две гитары )
Cm                   Gm

--------------------------66-------66---
------66-99-----66-99-------99-------99-
-55-88-----55-88-----55-88----55-88-----

N                    A#
-66--------66-----------------------------
---99-88-66--99-88-66-----44-66-----44-66-
---------------------33-66-----33-66------

Intro2
Cm            Gm
-----------------6-----6-
----6-9----6-9----9-----9
-5-8---55-8---5-8--55-8--

N             A#
-6-----66------------------
--9-8-6--9-8-6---4-6----4-6
--------------3-6---33-6---
(Все аккорды желательно брать на баре)
Intro1(2 раза)
Intro2(2 раза)
Am                    F          G
Замученный дорогой, я выбился из сил
Am                    F          G
И в доме лесника я ночлега попросил
Am                    F          G
С улыбкой добродушной старик меня впустил
Am
И жестом дружелюбном на ужин пригласил.
Припев:
Am                          F
Будь как дома путник я ни в чём не откажу,
       Dm                    G
Я ни в чём не откажу, я ни в чём не откажу!
Множество историй коль желаешь, расскажу,
Коль желаешь, расскажу, коль желаешь, расскажу!

На улице темнело, сидел я за столом,
Лесник сидел напротив, болтал о том, о сем,
Что нет среди животных у старика врагов,
Что нравится ему подкармливать волков!

Пр.

И волки среди ночи завыли под окном,
Старик заулыбался и вдруг покинул дом,
Но вскоре возвратился с ружьем наперевес:
"Друзья хотят покушать, пойдем, приятель, в
лес !"

Пр.

<< Назад на Король и Шут


Красные Звезды
Откровение
Прислал: laytol e-mail: roadrash@pisem.net
C               E                    Am
Так никто и не понял в чем же был секрет
                  F          G        C
так никто и не услышал что же я сказал
так никто и не поверил что меня уже нет
так никто и не узнал и никогда не узнает

как сражался на войне последний медный солдат
как свалился истекая кровью в чистую реку
как отчаянно барахтался в борьбе
за истошную стебную чужую весну

как сочилась изнывая матерая кровь
как со скрипом разрывалась розоватая плоть
как натужно пизданулись молодые мечты
как податливо прогнулась под ногою земля

так никто и не понял в чем же был секрет
откровения...

<< Назад на Красные Звезды


Король и Шут
Проклятый старый дом
Прислал: Shurik e-mail: sanny_ok@mail.ru
Hm           A        G         F#
В заросшем парке стоит старинный дом.
Hm           A        G         F#
Забиты окна, и мрак царит вечно в нём.
G          A       D         G     F#  Hm     F#
Сказать я пытался: 'Чудовищ нет на земле'.
G          A         D        G     F#
Но тут- же раздался ужасный голос во мгле.
F#       G
Голос во мгле.

Припев:
Hm          G             A
Мне больно видеть белый свет,
A            G       F#  Hm
Мне лучше в полной темноте.
Hm          G             A
Я очень много, много лет
A     G       F#  Hm
Мечтаю только о еде.
Hm          G             A
Мне слишком тесно в -заперти.
A     G          Hm
И я мечтаю об одном:
Hm          G             A
Скорей в свободу обрести
A                 G          Hm
Прогрызть свой ветхий, старый дом.
F#                G
Проклятый старый дом.

Был дед, да помер
Слепой и жутко злой
Никто не вспомнил о нём
Зимой холодной той
Соседи не стали его тогда хоронить
Лишь доски достали- решили заколотить
Двери и окна.

Припев:

И это место стороной обходит сельский люд
И суеверные твердят: 'Там призраки живут.'

<< Назад на Король и Шут


Курылев Вадим
Мой поезд
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
    Am        F      C        G   Am F C G
Я сплю в поездах, целуя стальную нить
   Am           F     C      G     F E7
За пыльным стеклом я вижу твои глаза
   F       Am F   G   Am F       C G
Желанье любить осталось так далеко
  F      Am     F       G  Am F C G Am F C G
И едут туда встречные поезда

Впивая в себя в километры ночных дорог
Пытаясь поверить в то, что я здесь живу
Снова и снова делаю всё не так
Путая, что во сне и что наяву

Припев:

     Fm     Fm7       C    Fm7
Проснувшись ночью на пол-пути
     C         G      Am
И поняв, что ждёт с утра
           F      Fm7
Выйти в холодный тамбур
C       G          Am F
И повернуть стоп-кран

Fm      Fm7     C     Fm7
И меж двух городов-огней
    C          G      Am
Опалённый со всех сторон
F              Fm7
Мой поезд ждёт
             Am F C G Am F C G
Охраняя мой сон

В сердце моём пусто до тошноты
И не залить вином эту пустоту
Облик последний уходит в белую ночь
Словно стою на разведённом мосту

Где-то вдали рвётся стальная нить
Страшно не верить в то, что любил вчера
И так легко забывать лица друзей
Трудно понять, что уже пора...

Припев 2 раза

<< Назад на Курылев Вадим


Король и Шут
Медведь
Прислал: Joker (подбор) e-mail: postmaster@ruslan.tstu.ru
  Песня играется с акцентом на верхние струны.
  Am     F        C       G
  Я жив покуда я верю в чудо,
  Но должен буду я умереть.
  Мне очень грустно, что в сердце пусто.
  Все мои чувства забрал медведь.
  Моя судьба мне не подвластна,
  Любовь моя как смерть опасна.
  Погаснет день, луна проснётся
  И снова зверь во мне очнётся.
  Забрали чары во мне покой,
  Возник вопрос: 'Кто я такой?'

5|-7-9-7-5-3-5--5-7-8-|-7-9-7-5-3-5--5-7-8-|-7-9-7-5-3-5--5-7|

  Мой бедный разум дошёл не сразу
  До странной мысли я - человек.
  Колдун был пьяный весьма упрямый
  Его не видеть бы да не во век.
  Моя судьба мне не подвластна,
  Любовь моя как смерть опасна.
  Я был, медведем проблем не знал,
  Зачем людских кровей я стал.
  И оборвётся тут, словно нить
  Мой дар на двух ногах ходить.

<< Назад на Король и Шут


Крематорий
Посвящение бывшей подруге
Прислал: Барыш!!! e-mail: alex_b@mi.ru
    H     Em        H       G          E
Моя бывшая подруга сейчас растолстела
       Am          E            Am
Сидит дома, варит борщ, штопает муцу трусы
            D                   G
И, пряча в мятом халате рыхлое тело
            G        H    Em  A Am H
Украдкой у зеркала бреет усы

А ее тучный муц вонзил свой взгляд в телевизор
Он только ест или спит, или смотрит в окно
И циром забрызган его теплый свитер
А взгляд безразличьем охвачен давно

             C                           A
         Он вечером, сидя за столиком в кухне
                 Am      D          G
         Чавкая будет цевать бутерброд с
колбасой
              C                         A
         В тарелку с гарниром пикируют мухи
                   Am        D      G  A Am H
         И он их лениво отгоняет рукой

Но ночь пришла, и, прошаркав тапками
Вы лоцитесь в кровать и гасите свет
И он долго будет мять тебя потными лапами
Изобрацая страсти, которых уц нет

А в воскресенье он наденет сорочку и галстук
Почистит ботинки, и вы придете ко мне
Ты будешь скромно молчать, а он громко хвастать
Как много счастья в вашей семье

         А потом, прощаясь и выходя из квартиры
         Ты улучив момент украдкой поцелуешь
меня
         От тебя пахнет вдруг дешевым мылом
         И я не смогу вспомнить прецней тебя

И так год за годом минуют тоскливо
А вы с ним от цизненых бурь в стороне
Внуки спросят: "Была ль ты
счастливой?"
И ты бездумно ответишь: "Вполне!"

<< Назад на Крематорий


Красные Звезды
Семь чудес света
Прислал: Snake'D (подбор) e-mail: udavz@pochtamt.ru
Hm                G    F#
Спи, любовь моя, спокойно
Hm               G     F#
Смело повернись к стенке
C                 F#
Ждут тебя во сне дивном
C                 F#
Семь твоих чудес света

Все твои друзья живы,
Все твои враги слепы
Ждут тебя во сне в поле
Семь твоих чудес света

G            F#   Hm  F#
Семь твоих чудес света

По весне пойдёшь ранней
На краю земли где-то
И потрогаешь руками
Семь своих чудес света

(Семь твоих чудес света)x4

<< Назад на Красные Звезды


Король и Шут
Воспоминания о былой любви
Прислал: Асан Леонидович (подбор)&Пашин Тимофей (перевод из нот в табы) e-mail: t_pashin@mail.ru
INTRO: (Gtr.1 - acoustic)

Gtr. E|------------------|
     H|------------------|
     G|---------------0--|
     D|-------1-2-4------|
     A|-1h2-4------------|
     E|------------------|

        Em     Am\Asus          D
Gtr.
E|-0-----------------0---|--2-----2h3p2---0----------|

H|--0----1-----1-3-------|------3--------------------|

G|---0-------2-----2---0-|----2---------2---2--------|

D|----2----2-------------|--0------------------------|

A|-----2-0---------------|---------------------------|

E|-----------------------|---------------------------|

          G                    C
Gtr. E|------------------|---------0----------|
     H|--3-----0-1---3---|-----------1--------|
     G|------0-----0---0-|----0--------0---0--|
     D|----0-------------|-------2------------|
     A|------------------|--3------------2----|
     E|--3---------------|--------------------|

          Am                H7
Gtr. E|--------0------------------2-------2---||
     H|--1-------1------------------0---------||
     G|------2-----2---------2--------2---2---||
     D|----2---------2-----1---1--1-----1-----||
     A|--0-------------0-2--------------------||
     E|---------------------------------------||

Мудрённый перебор, но звучит классно, как
оригинальная версия

<< Назад на Король и Шут


Курылев Вадим
Дождаться Годо
Прислал: Никита (подбор) e-mail: niki@nm.ru
Песня играется с каподастром на втором ладу (+ 1
тон)

C                              F
На ночном перекрестке без денег они ловили
такси.
C                                F
Она была прекрасна, как Нэнси, а он - печален,
как Сид.
Dm               C                    F
    C
Они не верили в завтрашний день, не знали сколько
им лет,
Dm             C                 F
 G
А над городом небо темнело, пел ветер знавший на
все ответ

И эта ночь продолжалась как песня, в которой один
бесконечный куплет,
Метро закрыто, в карманах пусто и другого выхода,
видимо, нет.
И чтоб добраться домой достаточно вспомнить
привычный трюк,
Им читает холодный ветер их жизнь по линиям
поднятых рук.

      Am             C           F

Но таксисты, чуя подвох, едут мимо один за
другим.
       Am            C                 F        G

Он сказал:"Это бесполезно, вернемся в гости,
и там посидим
          Am     C      F      G          Am   C
  F    G
Чтобы дождаться,    дождаться,   чтобы дождаться
Годо.

Ей не хотелось идти обратно, она там стащила две
пачки "Мальборо Лайт",
Она была упряма как Бони, а он - послушен, как
Клайд.
Они стояли еще в сомнении, может минуту, а может
и час,
И в доме напротив в последнем окне давно уже свет
погас.

Они пошли, прижимаясь друг к другу, чтобы было
теплей;
Мимо грязных раскопанных улиц, мимо темных
аллей.
Они отправились в дальний путь, им было нужно в
другой конец,
Она сказала, что все достало, и что домой не
пустить обещал отец.

Когда луна уронила свой след, они забыли, куда
идут.
Их взгляды встретились, как через тысячу лет, и
стало ясно - они живут

Чтобы дождаться Годо.

Она была бледна как Психея, он - нем, как
мраморный Зевс.
Они не верили, что взрослея найдут еще что-нибудь
здесь.
Рассвет застал их на том же месте, а может это
казалось всем?
Им больше было не надо думать, куда идти и
зачем.

Два недопетых куплета песни, накрытых серым
плащом
И постовой все стоял ожидая машину с красным
крестом!!!

Дождаться Годо.

Окрылся новый сайт ДДТ!! Аккорды всех песен (без
лажи),
аудиозаписи бутлегов, фотки, статьи из прессы
и Ваше хорошее настроение: www.ddtfan.tk!!

<< Назад на Курылев Вадим


Конец Фильма
Ночь одиночество
Прислал: Guitarchords.h1.ru e-mail:
Подбор - Алексей Б. - alex-sun@mtu.ru

Intro:
Dm   G     Dm         A        Dm   \
  Ла-ла-ла-ла-ла,  ла-ла-ла-ла-ла,  / x2

 Dm                            G
Приходи, второй этаж напротив, я не сплю,
                           Dm
Вдруг я могу дать то, что нужно тебе,
 A#          A
Напиши на стене

Припев:
          Dm           A#
    Имя и отчество, а-га,
            Dm           A#
    Ночь одиночества, а-га,
               Dm        A#     G
    Просто мне хочется, хочется
             A#         A
    Хоть  с кем-нибудь быть,
                Dm
    Навсегда забыть.
      G        Dm      A         Dm  \
    Ла-ла-ла-ла-ла,  ла-ла-ла-ла-ла, / x2

Приходи, ты ничего не потеряешь здесь,
Ну,  разве что свою невинность и честь,
Ведь я знаю твоё

Припев:

Ключ в замке, в воротах шайба, руки пустоты,
Соединяются коты и мосты, минус, плюс,
Я и ты

Припев:

  G        Dm      A         Dm  \
Ла-ла-ла-ла-ла,  ла-ла-ла-ла-ла, / x N

<< Назад на Конец Фильма


Король и Шут
Скотный двор
Прислал: e-mail: akpunk@chat.ru
Начинается с DRIVE на гитаре:
6|-7-7-7-7-7-7-3-3-5-5-5-5-5-5|
это играется с большой скоростью.Потом
продолжается рифами:
5|-9-9-5/7p-7p-7p-7p-7p-7
6|-7-7-3/5p-5p-5p-5p-5p-5
/-slide       p-palm mute
Hm                  A               G
А на скотном дворе начиналось утро!

Дальше на фоне слов идет риифами как и в начале

На скотном дворе начиналось утро
Доярка спешила коров подоить
В коровнике было тепло и уютно
Скотине захотелось поесть и попить
Hm                  A               G
А на скотном дворе начиналось утро!
   Hm           A          G           F#
4|-9p-9p-9p-9p-7p-7p-7p-7p-5p-5p-5p-5p-4p-4p-4p-4p-|
5|-9p-9p-9p-9p-7p-7p-7p-7p-5p-5p-5p-5p-4p-4p-4p-4p-|
6|-7p-7p-7p-7p-5p-5p-5p-5p-3p-3p-3p-3p-2p-2p-2p-2p-|
    У-          -у-        -у-у-        -у-у
   C D E   C D E   C D E   C D E
4|-5\7-9-9-5\7-9-9-5\7-9-9-5\7-9-9-|
5|-3\5-7-7-3\5-7-7-3\5-7-7-3\5-7-7-| -Очень
быстро!

3|---------------------------------7-------------------------------|
4|-4p-4p-4-9p-9p-9-7p-7p-7-9p-9p-9-5---4p-4p-4-9p-9p-9-7p-7p-7-9-9-|
5|-2p-2p-2-7p-7p-7-5p-5p-5-5p-5p-5-----2p-2p-2-7p-7p-7-5p-5p-5-7-7-|
    Ёу -хть тьфу
       Hm        E
        ТАМ !ТАМ!ТАМ!
               A         D#
        Где весёлый рассвет!
       Hm        E      A        F#
        Утро встречают коровы и дед!
        ТАМ!ТАМ! ТАМ!
        Где весёлый рассвет!
        Там где свининку покушивал дед!
А на скотном дворе начиналось утро!
И свиньи пузатые влужах валяются
Дедулю с лопатой немного боялись
Который поблизости рыл огород
Хватал червяков совал себе в рот
А на скотном дворе начиналось утро
   У-у-у-у-у-у
    Ёу
        ТАМ !ТАМ!ТАМ!
        Где весёлый рассвет!
        Утро встречают коровы и дед!
        ТАМ!ТАМ! ТАМ!
        Где весёлый рассвет!
        Там где свининку покушивал дед!
Бараны лениво поднялись с постели
И с глупыми мордами вдаль поглядели
Туда где восходит весёлый рассвет
Туда где свининку покушивал дед
        ТАМ!ТАМ! ТАМ!
        Где весёлый рассвет!
        Там где свининку покушивал дед!
P.S Припев лучше играть через рифы.

<< Назад на Король и Шут


Калинов Мост
Уходили из дома
Прислал: Alex e-mail: prihodko@adm.avtograd.ru
        Em                                 A
Голос пахнет костром, ветви стали шатром, ага
        Em                               A
Голос пахнет костром, небо греет шатром, о.
     Am                H              Em G
Это было тогда, когда мы уходили из дома,
     Am                  H             Em
Времена, когда мы навсегда уходили из дома.

Теплота твоих рук обещаньем разлук,ага,
Теплота твоих рук обещаньем разлук.
Это было весной, когда мы уходили из дома,
Времена, когда мы навсегда уходили из дома.

Не ищи меня мать, ушел день обнимать,
Ты прости меня мать пропал ночь обнимать.
Чья вина, что мы все навсегда уходили из дома,
Времена, когда мы навсегда уходили из дома.

<< Назад на Калинов Мост


Крупский Сотоварищи
Иди за мной
Прислал: NavigatoR e-mail: mikenavi@mail.ru
  Em
Полу увядших лилий аромат,
   D
Мои мечтания лёгкие туманит.
   C
Мне лилии о смерти говорят
   C      D            Em
О времени, когда меня не станет (x2)
   C      D            Em
О времени, когда...

Неуспокоенный мир души моей,
Ничто его не радует не ранит.
Не забывай моих последних дней,
Пойми меня, когда меня не станет (х2)
Пойми меня, когда...

Я знаю друг, дорога не длина,
И скоро тело бренное устанет.
Но верую, любовь, как смерть сильна,
Люби меня, когда меня не станет (х3)

Мне чудиться таинственный обет,
И верую, он сердце не обманет.
Забвение, тебе разлуки нет,
Иди за мной, когда меня не станет (х2)
Иди за мной, когда...

<< Назад на Крупский Сотоварищи


Крематорий
Крематорий
Прислал: Петр Клоц e-mail: klots@psu.ru
  Первая гитара вальсом, вторая-соло

       Am
    На этой улице нет фонарей
    Am
    Здесь не бывает солнечных дней
             Hm7G         Am
    Здесь всегда светит луна

       Am
    Земные дороги ведут не в Рим
      Am
    Поверь мне, и скажи всем им -
      Hm             G            Am
    Дороги, все до одной, приводят сюда

  F   Em  Dm
h-6---5------
g---------7-

Припев:

    F7           Am
g---8---7--------5----4-5p4----------
d-------------------7-------7--------
e---6---5--------3-------------------
В дом вечного сна

    F7           Am
g---8---7--------5----4-5p4----------
d-------------------7-------7--------
e---6---5--------3-------------------
В дом вечного сна

    F7           F(вторая гитара по басам)
В дом вечного сна
            Am
      Крематорий

           Am
e------------------------12--12------------------------12-
h-10-12-13-12--10-12--13--------10-12-13-12--10-12--13----

     Hm        G        Am
e-12-----------10------------------------12-
h----12--12-13----8--8--10--10-12-13-12-----

     Припев

<< Назад на Крематорий


Комаров Кирилл
Вода подо льдом
Прислал: Laxer (подбор) e-mail: vakir@rambler.ru
   F#m(Em)
В нашем городке жара, как на полке,
   Hm(Am)           C#m(H7)
И только на реке -- лёд.
    F#m(Em)
И кто-то как в бреду всю ночь дудит в дуду,
     Hm(Am)                C#m(H7)
Он бьёт ногою по льду и зовёт:

Припев:
         Hm(Am)       F#m(Em)
     Напои меня, напои меня,
             A(G)    Em(D)  F#m(Em)
     Напои меня студёной водой.
              Hm(Am)  F#m(Em)
     Обними меня, обними меня,
              A(G)    Em(D) F#m(Em)
     Обними меня и останься со мной.

Соль на языке. Волк на поводке.
В чёрном котелке под белым зонтом,
Бедой своёю ведом, он ищет чей-то дом,
Он молит об одном жадным ртом:

Припев.

Обычай наш таков: на дверь по сто замков,
Мы боимся сквозняков и волков.
И три ночи напролёт он бродит и зовёт
Ту, что в проруби лёд разобьёт.

Припев.

 А она с утра до темна
 Всё шьёт-вышивает, и вдруг вспоминает всё.
 И сидя у окна, она плачет втихомолку,
 Нитка в иголку никак не попадает.

Волку чудится лес. Птице -- запах небес.
Всем оставшимся без -- чудится дом.
Ведом он или гоним, зонт над ним или нимб,
Он верит в то, что любим водой подо льдом.

Припев.

<< Назад на Комаров Кирилл


Король и Шут
Забытые ботинки
Прислал: Алексей Медведев (подбор) e-mail: medvedev@ib.komisc.ru
л, г - легато и глиссандо между соседними нотами
Gm7 - 353333

Вступление:

      Dm
e|-------------1--1л3л1---------|---3г5--0--0--0л1л0-------|
H|----------3------------3------|---------------------3----|
G|-------2------------------2---|--------------------------|
D|----0-------------------------|--------------------------|
A|------------------------------|--------------------------|
E|------------------------------|--------------------------|

      Gm7
e|----------------3л5л3------------------------------------|
H|-------------3---------3-----3л5-------------------------|
G|----------3---------------3------------------------------|
D|-------3-------------------------------------------------|
A|----5----------------------------------------------------|
E|---------------------------------------------------------|

      Dm
e|-------------1--1л3л1---------|---3г5--0--0--0л1л0-------|
H|----------3------------3------|---------------------3----|
G|-------2------------------2---|--------------------------|
D|----0-------------------------|--------------------------|
A|------------------------------|--------------------------|
E|------------------------------|--------------------------|

      Gm7
e|----------------3л5л3------------|---0л3--0-----0--------|
H|-------------3---------1л3--3----|-----------3-----------|
G|----------3----------------------|-----------------------|
D|-------3-------------------------|-----------------------|
A|----5----------------------------|-----------------------|
E|---------------------------------|-----------------------|

Куплет:

     Dm
e|----------------0л1л0-----------------------------|
H|----------3------------3--------3-----3-----3-----|
G|-------2-----2------------2--3-----2-----2--------|
D|----0---------------------------------------------|
A|--------------------------------------------------|
E|--------------------------------------------------|
    Уставшим путником  войду к тебе я  в
спальню,

     Dm                              Gm A7   Dm
e|----1-----------0л1л0-----------------------------|
H|----------3------------3--------------------------|
G|-------2-----2------------2-----------------------|
D|----0---------------------------------------------|
A|--------------------------------------------------|
E|--------------------------------------------------|
    Без приглашения, а тайком,   без лишних
слов.

     Dm
e|----1-----------0л1л0-----------------------------|
H|----------3------------3--------3-----3-----3-----|
G|-------2-----2------------2--3-----2-----2--------|
D|----0---------------------------------------------|
A|--------------------------------------------------|
E|--------------------------------------------------|
    Возле  тебя  я  сяду   тихо   на    диване

     Dm                              B7 A7   Dm
e|----1-----------0л1л0-----------------------------|
H|----------3------------3--------------------------|
G|-------2-----2------------2-----------------------|
D|----0---------------------------------------------|
A|--------------------------------------------------|
E|--------------------------------------------------|
    И    пожелаю    необычных,      сладких
снов.

    F          A7   B7    A7      Dm
Зажгу свечу я, но будить тебя не стану,
   Dm                    A7
Hе отрываясь буду пристально смотреть.
  Dm            Gm           C7        F
И этот миг мне силы даст, залечит мои раны
  Gm               B7   A7 Dm
И он сумеет сердце мне согреть.

  Припев:
    F      Gm    B7   Dm
  Дальний путь зовет меня,
   Gm       B7  A7 Dm
  Hо уйти я не  могу.
    F     Gm  B7   Dm
  Возвращаюсь снова я,
   Gm                 B7 A7 Dm
  Твой облик в сердце берегу.

А в полночь выйду я на лунную дорогу,
Простившись навсегда с любимою своей.
Тоска, оставь меня, глупа ты и убога,
Ты не подруга светлой памяти о ней.
Когда проснешься ты, найдешь мои ботинки,
Те, что случайно я оставил у тебя.
"А в чем ушел же он?" - себя ты
спросишь тихо.
В чем я ушел, и сам того не знаю я.

  Припев:

Босые ноги возвратят меня обратно,
Куда деваться - отморожена ступня!
Мне быть навязчивым не очень-то приятно,
Возьму ботинки и уйду тотчас же я.
И вновь иду задумчивый по лунной я дороге,
И дом твой вновь остался за моей спиной.
Ботинки на ногах, но мерзнут мои ноги...
Забыл штаны... о нет... о Боже мой!

  Припев:

<< Назад на Король и Шут


Крематорий
Черная пятница
Прислал: Барыш!!! e-mail: alex_b@mi.ru
  C                  G
В черную пятницу, пьяный как свин,
  F                      C
Я возвращался домой через лес.
  C                 G
У входа подъезд мне встретилась дама,
  F                      C

Красотка, мулатка, латинская смесь.
  C                   G
Ее звали Конфета, и я захотел
  F                 C
Ее укусить и вместе лечь спать,
  C                    G
Но она мне сказала - давай лучше пить,
  F                      C
Ляжем в кровать когда будет светать.

  F                              G
Но в тот момент, когда прокричал петух
   C              Am
Она сказала - мне пора
  F                    G
И в тот-же миг исчезла вдруг,
  F                       G
И очертив вокруг кровати круг,
  F                 G        C
Я лег в постель, и вскоре уснул.

Утром проснувшись от боли в суставах,
Я чуть не умер - в бутылке на дне,
Сидела моя ночная гостья,
И улыбалась загадочно мне.
Жаждой томим, вскочил я с постели,
Но старая ведьма расставила сеть
И мерзким дискантом сказала "Не бойся,
Теперь уж не долго осталось терпеть!"

"Ты никогда не станешь молодым...
Вот стакан, а вот вино и дым..."
И тогда я взглянул в зеркало,
И увидел в нем,
Горбатого седого старика...
Щуря глаза, он смотрел на меня...

<< Назад на Крематорий


Король и Шут
Охотник
Прислал: Михалыч (подбор) e-mail: meta11uga@mail.ru
Старый добрый, до дыр заигранный, на сто рядов
подобранный охотник.
Вот - сто первый ряд подбора (снимал с клипа)
Хочешь - играй аккордами, хочешь - квинтами.

          АппликатурА:

    Cm#    A    Fm#   G7#    B    Em
e |--4-- --5-- --2-- --4-- --7-- --7--
H |--5-- --5-- --2-- --4-- --7-- --8--
G |--6-- --6-- --2-- --5-- --8-- --9--
D |--6-- --7-- --4-- --4-- --9-- --9--
A |--4-- --7-- --4-- --6-- --9-- --7--
E |--4-- --5-- --2-- --4-- --7-- --7--

                 -==Вот что получилось==-

Intro:
    Cm#
 P.M.-------------------------
e |----------------------|-----||
H |----------------------|-----||
G |--6-6--6-6--6-6--6-6--|--%--||
D |--6-6--6-6--6-6--6-6--|-----||
A |--4-4--4-4--4-4--4-4--|-----||
E |----------------------|-----||

Verse:
     Cm#
 P.M.-------------------------
e |----------------------|-----||
H |----------------------|-----||
G |--6----6----6----6----|--%--||
D |--6-6--6-6--6-6--6-6--|-----||
A |--4-4--4-4--4-4--4-4--|-----||
E |---(4)--(4)--(4)--(4)-|-----||

   Cm#
Темнело за окном, наступала ночь.
За кухонным столом сидели мужики.
      A^
Весь вечер беспрерывно бил по крыше дождь,
   Fm#
И гром гремел ужасно где-то у реки.
/Это можно играть с глушением, выделив
неприглушённым акцентом А/

    Cm#^
e
|-------------------------------------------------------||
H
|-------------------------------------------------------||
G
|--6.-(6)-(4)-6b(1/2)-6-6b(1/2)-6-6b(1/2)-6-6b(1/2)-6--||
D
|--6.--------------------------------------------------||
A
|--4.---------------------------------------------------||
E
|-------------------------------------------------------||
   У-А-А-А!!!

6b(1/2) - это я так обозначил бэнд (подтяжка на
полтона вверх)

К У П Л Е Т 1:
   Cm#
Темнело за окном, наступала ночь.
За кухонным столом сидели мужики.
      A
Весь вечер беспрерывно бил по крыше дождь,
   Fm#
И гром гремел ужасно где-то у реки.
    Cm#
А в доме шло веселье и гульба,
Ещё никто не знал, что в этот миг
  A
Охотник Себастьян, что спал на чердаке,
      Fm#
Вдруг почернел лицом, стал дряхлый, как старик.

П Р И П Е В:

    Cm#   A   B
e |--------------|
H |--------------|
G |--6.----------|
D |--6.---7---9--| - 2 раза
A |--4.---7---9--|
E |-------5---7--|
     О - хот-ник

    Cm#   A   B    Fm#  G7#^
e |--------------|-----------|
H |--------------|-----------|
G |--6.----------|------/5---|
D |--6.---7---9--|--4.--/4---|
A |--4.---7---9--|--4.--/6---|
E |-------5---7--|--2.-/(4)--|
     О - хот-ник

              Cm#^
          e
|-------------------------------------------------------||
          H
|-------------------------------------------------------||
          G
|--6.-(6)-(4)-6b(1/2)-6-6b(1/2)-6-6b(1/2)-6-6b(1/2)-6--||
          D
|--6.--------------------------------------------------||
          A
|--4.---------------------------------------------------||
          E
|-------------------------------------------------------||
Охотник Себастьян!!

К У П Л Е Т 2:
  Cm#
Закончилась гроза и дождь прошёл,
На небе появилась полная луна.
   A
И повалил во двор подвыпивший народ,
   Fm#
Смеются мужики, кричат, им не до сна.
     Cm#
Но вдруг из темноты раздался рёв,
Затем с петель слетела в доме дверь.
    A
За шумною толпой
  Fm#
Бежал огромный страшный зверь.

П Р И П Е В:

    Cm#   A   B
e |--------------|
H |--------------|
G |--6.----------|
D |--6.---7---9--| - 2 раза
A |--4.---7---9--|
E |-------5---7--|
     О - хот-ник

    Cm#   A   B    Fm#  G7#^
e |--------------|-----------|
H |--------------|-----------|
G |--6.----------|------/5---|
D |--6.---7---9--|--4.--/4---|
A |--4.---7---9--|--4.--/6---|
E |-------5---7--|--2.-/(4)--|
     О - хот-ник

 П Р О И Г Р Ы Ш:

             [Cm#^]
                 P.M----
          e
|-------------------|---------------------------------4^------||
          H
|-------------5.----|--------------4(h)5-4(h)5.---5------7-5--||
          G
|--6-6----4-6----6--|--------4(h)6--------------6---6---------||
          D
|--6-6--6-----------|--4(h)6----------------------------------||
          A
|--4-4--------------|-----------------------------------------||
          E
|-------------------|-----------------------------------------||
Охотник Себастьян!!

e
|------4^----(/)9-7------------------------------------------|
H
|--5----------------9-7.~~(7)-----7-9.~~(9)-----7-9-----7----|
G
|----6----6.------------------8-9-----------8-9-----8-9---8--|
D
|------------------------------------------------------------|
A
|------------------------------------------------------------|
E
|------------------------------------------------------------|

e
|--7h9-9-9--7h9-9-9--7h9-9-9--7h9-9-9----------------------------|
H
|----------------------------------------------------------------|
G
|-------------------------------------8h9-9-9--8h9-9-9--8h9-9-9--|
D
|----------------------------------------------------------------|
A
|----------------------------------------------------------------|
E
|----------------------------------------------------------------|

e |-----------------------------------------||
H |-----------------------------------------||
G |--8h9-9/4.~~-4-2-4-4.~~-4-2-4-4/6.~~~~~--||
D |-----------------------------------------||
A |-----------------------------------------||
E |-----------------------------------------||

/можно от проигрыша к куплету перейти скребком:/
              /R A K E/
e |------------------------...|
H |------------------------...|
G |--6.~~~~~-----------/6--...|
D |--------------------/6--...|
A |--------------------/4--...|
E |------------------------...|
конец проигрыша... С зарёй ...

    Cm#
С зарёй запели петухи,
И хвойный лес зашелестел.
     A
А в поле у реки
  Fm#
Лежало пять кровавых тел.
    Cm#
Проснувшись дома не полу,
Охотник в зеркало взглянул.
     A
"О, как я сладко спал!" -
  Fm#
Себе со смехом он сказал.

C O D A:

    Cm#   A   B
e |--------------||
H |--------------||
G |--6.----------||
D |--6.---7---9--||- 4 раза
A |--4.---7---9--||
E |-------5---7--||
     О - хот-ник

    Cm#^               Em Fm#   Cm#^
e |----------------------------|-------||
H |-------x-x-x-x-x------------|-------||
G |--6-6--x-x-x-x-x--6-/9-/2.-|--6-6--||
D |--6-6--x-x-x-x-x--6-/9-/4.-|--6-6--||
A |--4-4--x-x-x-x-x--4-/7-/4.--|--4-4--||
E |----------------------------|-------||

крестики - это перкуссия (постукивание по
полуприжатым струнам)

Verse:
    Cm#   A   B
e |--------------||
H |--------------||
G |--6.----------||
D |--6.---7---9--||- 4 раза
A |--4.---7---9--||
E |-------5---7--||
     О - хот-ник

Охотник
Охотник
Охотник
Охотник

Ритм - тот же
Соло-гитара (плавно и на большом перегрузе):

e |-------------------|
H |-------------------|
G |-------------------| - 4 раза
D |------6------------|
A |--4-7---------7-6--|
E |--------4-5-7------|
     о  -   хот-ник

    Cm#^
e |-------||
H |-------||
G |--6-6--||
D |--6-6--||
A |--4-4--||
E |-------||

<< Назад на Король и Шут


Король и Шут
Девушка и граф
Прислал: Shaman (подбор) e-mail: shamanistii@yandex.ru
ПЕРЕБОР: 5 3 2 1 1 2 3
ВСТУПЛЕНИЕ: перебор С - 4 раза
              С                        Am
С прекрасной дамой граф разгуливал по парку
            F                G
Во мгле виднелись очертания замка
         C                      Am
Где у ворот собака грустно завывала,
         F                    G
Девица графа очень нежно обнимала.

ПЕРЕБОР: C - 4 раза

    C             Am            F            G
"Какая ночь, мой милый граф, луна так ярко
светит.
   C              Am           F        G
И шепот листьев, шелест трав усиливает ветер.
   F           G          C      G     Am
Навеки вашей стать мечтаю я, и в этот час
    F         G             C
Пускай моя любовь коснется вас!"

"В подвалах замка у меня сокровища
хранятся,
К твоим ногам, любовь моя, сложу я все
богатства,
Моей ты станешь госпожой, тебе я вечность
подарю.
   F               G            C     C7
Поверь, все будет так, как говорю!"

Припев:
F             G           C      G      Am
Утро станет сном,и будет вечно длиться ночь!
F            G            C     C7
Мы одни в огромном тёмном мире...
        F          G
-Кровь закипает в сердце!
C         G      Am
-Я смогу тебе помочь!
F          G           C
Небеса становятся всё шире.

"Какой у вас глубокий взгляд, как он влечет
и манит.
Я не могу себя понять: меня к вам сильно тянет
Мой граф таинственный, заворожили вы меня
и в вашей власть плоть и кровь моя!"

"О,сколько их,готовых кровь отдать за
наслажденье!
В них есть блаженство и любовь как сон и
пробужденье.
Но граф всегда один под леденящим сводом тьмы.
О смерти обожает видеть сны."

Припев:
 Утро станет сном,и будет вечно длиться ночь!
Мы одни в огромном тёмном мире...
-Кровь закипает в сердце!
-Я смогу тебе помочь!
F          G             C   C7
Небеса становятся всё шире.
F          G             C   C7
Небеса становятся всё шире.
Небеса становятся всё шире.

<< Назад на Король и Шут


Конец Фильма
Подарок
Прислал: Guitarchords.h1.ru e-mail:
Подбор - Алексей Б. - alex-sun@mtu.ru

Intro: Hm E G A

Hm          E          G
Твои мысли там за облаками
     D         C          Hm
Увлекают тебя больше, чем я.
Hm            E            G
Ты лениво вдыхаешь нежный ветер.
    A              D       C      Hm
Не бойся меня, не бойся любить меня.

Pre-chorus:
Hm          E                  G
Поверь, пойми, я такой же как ты.

Chorus:
         Hm                   E
    Я спою тебе песню, расскажу тебе сказку,
         G         D        C
    Оставайся со мной до утра.
    Я открою все тайны и зажгу в небе звёзды
    Для тебя, только для тебя.

Я дарю тебе снег в день рождения,
Мерцающий в лунных лучах.
Ты теперь не одна на этом свете.
Прости мне любовь, прости мне мою любовь.

Pre-chorus:
Chorus:

Pre-chorus:
Chorus:

<< Назад на Конец Фильма


Король и Шут
Двухголовый отпрыск
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
   F#m       A          D     E
      Тощий месяц по небу плывет,
   F#m          A        D     E
      Дед в огороде самогонку пьет,
      A F#m   D      E
      Мысли гложут его:
         A    F#m     D     E
      Вспомнил он сынка своего

      С младенцом им, увы, не повезло:
      Родился двухголовым как назло,
      Жена сына взяла
      И в лес его унесла

      Припев:

      F#m    A      D       E
      Ах, зачем позволил жене
      F#m        D       E
      Погубить такого младенца,
      F#m     A        D       E
      Был бы парень умнее вдвойне
   F#m    D       E
      На радость мне !!!

      Кричала баба:"Твой пацан урод !
      Что подумает о нас народ ?!"
      Тут дед слезу уронил,
      Выпил, снова налил

      Припев

      соло

      Старуху начал он свою бранить,
      Затем приспичило ему отлить,
      Грозно дед смотрел на свои
      Две больших и мощных струи

      Припев

<< Назад на Король и Шут


Катетер
Красный день календаря (Плавунец)
Прислал: mr.Catheter e-mail: catheter@chat.ru
C        G       C         F
Катя на речку купаться пошла
   C        G       C
В летний погожий денёк
C          G        C        F
Быстро девчёнка местечко нашла
C            G      C
Где есть кусты и пенёк

Am           G
Жарко - вспотели подмышки
Am               G
Жарко - лобок натёрли трусишки
Am          G        F
Жарко - вокруг не души
   C        G
С визгом весёлым
      C          F
Сверкнув попкой голой
 C      G        C
Лезит она в камыши

      Dm          G
Но купалась она зря
          C           Am
В расный день календаря
      Dm           G       C   Am
Кое кто к ней проявил интерееееес
         Dm      G
Жил в реке плавунец
     C            Am
Ненасытный был самец
        Dm            G         C
Вот он Катьке то в пипиську и влез

В панике Катя на берег стрелой
Письку свою выручать
Но испустив сладострастное ОЙ
Бурно давай вдруг кончать

Страшно - однако ж приятно
Страшно - но даже очень занятно
Страшно - а время бежит
Дёргаясь в спазмах
Могучих оргазмов
Катька уже час лежит

И купалась то не зря
В красный день календаря
А душа её болит и поёоооот
Потому что плавунец
Лучше чем любой конец
Стенки Катькиной вагины скребёт

Только под вечер сама не своя
Катя домой добралась
Быстро подмылась и громко сопя
Тихо в постель улеглась

Можно - теперь не бояться
Можно - не придохраняться
Можно - спать с мужиками раз в год
А залетит
Плавунец защитит
Вмиг эмбриона сожрёт

И выходит что не зря
В красный день календаря
Влезла Катька в камыши без штанцооооов

Этот самый плавунец
Оказался малодец
Эх побольше бы таких плавунцов

<< Назад на Катетер


Король и Шут
Мертвый анархист
Прислал: DeathDemona (подбор) e-mail: glud@ukr.net
    A5                              G5
G|----------------------------------------------------------------
D|----------9-----------7-------------------7-----------5---------
A|------7-------7-----------7-----------5-------5-----------5-----
E|--5---------------5-----------5---3---------------3-----------3-

    E5                              F5
G|--------------0-------------------------------------------------|
D|----------2-------------------------------3---------------------|
A|------2-------------------------------3-------3-----------------|
E|--0-------------------------------1-----------------------------|

\перебором\
Am                     G
Ослепший старый маг,
      Em         F
Ночью по лесу бродил.
На кладбище разлил,
Он волшебный элексир.
И лишь проговорил:
"Что-ж я, старый, натворил..!"

ПРОИГРЫШ:
\резко, ударами по басовым струнам, соблюдая
паузы\
          A5 A5 A#5 A5 A5 H#5 x2

\очень быстрый темп, почти как в "Скотном
дворе", по всем струнам вниз-вверх\
A5             A#5         A5
Трупы оживали, землю разрывали,
                H#5       A5
Всюду вылезали, дико вышибали,
Глотки драли, всё вокруг ломали,
Рвали свою плоть...

Это место люди не любили,
Потому что здесь пьяных хоронили,
Шли они, водку пили,
Проклятыми были...

ПРИПЕВ:
\Темп обычный\
Dm                    C
Среди ублюдков шёл артист,
Gm                        A5
В кожаном плаще, мёртвый анархист,
Крикнул он "Хой!", челюсть долой!
Трупов, вёл он за собой.

ПРОИГРЫШ: \Резко по басовым струнам, потом опять
оч. быстрый темп и по всем струнам\
         H#5 H5 A#5 A5
         H# H A# A

A5                A#5     A5
Вечером в деревню мёртвые ворвались,
                H#5  A5
В свете фонарей рожи показались,
Срались и по полной отрывались,
Шли дома громить!

Взяли люди топоры да вилы,
Мертвецов загнать в свои могилы,
Но на это не хватило сил-
Трупов не убить!

ПРИПЕВ: \Тэмп обычный\

Dm             C
Среди ублюдков шёл артист,
Gm                A5
В кожанном плаще, мёртвый анархист,
Крикнул он "Хой!", челюсть долой!
Трупов, вёл он за собой.

Dm          C
Был на руке застывший фак
Gm                Am5
Из кармана торчал пиратский флаг,
Зомби всю ночь кричали "хой!"
Мы, анархисты, народ не злой

ПРОИГРЫШ: \Сразу очень быстрый и по всем
струнам\
          D#5 D5 D#5 D5 x3
          \По идее тут дальше соляк на электрухе
идёт, но он не очень важный\

A5                  A#5                A5
Что за навожденье - без предупреждения, Н-А-УУ!
              H#5    A5
Парня твари сильно напугали,
Бились и толкались, парнишку заставляли
"Погу" танцевать..

Что есть мочи женщины визжали,
И крестьяне в панике бежали,
Трупы дохли и снова оживали,
Орали людям вслед..!!

ПРИПЕВ: \Обычный\

Среди ублюдков шёл один,
В кожанном плаще, мёртвый анархист,
Крикнул он "Хой!", челюсть долой!
Трупов, вёл он за собой.

Был на руке застывший фак
Из кармана торчал пиратский флаг,
Зомби всю ночь кричали "хой!"
Мы, анархисты, народ не свой! (злой)

\Перебором\

Am               G
В жизни анархист весёлым был,
Em                    F
И нажраться он всегда любил.
Утро крестьянам помогло,
Солнце трупы за полчаса сожгло.
Но в тишине ночной
В подвале кто-то рявкнул "ХОЙ!"

<< Назад на Король и Шут


Крематорий
Кондратий
Прислал: e-mail:
 G           Hm
Ах, куда подевался Кондратий
   G                        D
Минуту назад ведь он был с нами -
  Am                 C        D
В черном кафтане, в розовых джинсах
   G     D           G
С белым кайфом в кармане

 G                 Em
Так огорчаться совсем некстати
 G                            D
Дай бог сил доползти до кровати
  Am            C         D
А завтра утром мы выпьем пива
     G      D         G
И к нам вернется Кондратий
                         C    D G
К нам всем вернется Кондратий

<< Назад на Крематорий


Король и Шут
Паника в селе
Прислал: ВИЧ e-mail: matveyxxi@mail.ru
Вступление:
E5 F#5 G5 C5 H5 D#5
E5 F#5 G5  D#5 D#5  C5 C5

! Если с аккордом не указана цифра 5, значит
играется не аккорд а одна лишь эта нота.
Именно так играется в оригинале (но можно играть
и этот аккорд под эту ноту т.е Е - Е5
правда в некоторых местах это лучше не делать
т.ч. сами решайте) !

E   F#     G    A     H C  H  A C H A
Паника в селе - дед взбесился.
Вилами колет всех, кого видит.
C5        C H  A D5
Шум, гам, лают собаки,
D C H   C5           A5
Бегают люди, хлопают ставни,
G F# G  E
Бабы визжат.

  E5 F#5 G5 C5 H5 D#5
Беда!             Паника в селе!
С ума спятил дед!
В одних он трусах!
И ужас в его глазах!

проигрыш: E5 F#5 G5 D5 C5
          E5 F#5 G5 D5 C5
          D#5 D#5  C5 C5  D#5 D#5

Старуху его разыскали,
Она от страха вся побледнела:
"Дед, мол черта увидел,
Тот ему, сволочь,
Мозги запутал -
Мол, нынче помрешь!"

Беда! Паника в селе!
С ума спятил дед!
В одних он трусах!
И ужас в его глазах!

проигрыш: E5 F#5 G5 D5 C5
          E5 F#5 G5 D5 C5
          D#5 D#5  C5 C5  D#5

вставка: H5 E5 - несколько раз

H5      E5      H5     E5
Бедного старика черт попутал,
Такого ему наговорил!
Много ли старому дураку надо,
Чтоб рассудок потерять!
    H5         E5     H5   E5
К тому же он пьет как бык!
К тому же он пьет как бык!
К тому же он пьет как бык!
К тому же он пьет как
E5 A5# G5 F#5 E5         E
б-ы-ы-ы-ы-ы-ы-ык!

<< Назад на Король и Шут


Катетер
Целочки
Прислал: Bolt e-mail: bolt@dkd.lt
http://catheter.chat.ru/

A| - кнак полного заглушения струн на А аккорде.

Проигрыш:
A| Hm E A Hm D A|

                    Hm      E
Для чего девчёнкам целочки?
                 A
Эти глупенькие плёночки.
                  Hm      D
Раскажите мне девченочки,
                     A|
Уж откройте свой секрет.

Что ж вы так за них цепляетесь?
Дать? не дать? вопросом маетесь,
Только все вы заблуждаетесь,
Ни на грош в них пользы нет.

                       Hm     E
Сколько тварей разных водится,
                      A      Hm D A|
Все без них вполне обходятся.

Ведь листаете журнальчики,
А потом вам снятся мальчики.
И частенько свои пальчики
В ход пускаете тогда.

Ну зачем? Зачем так мучаться?
Надо дать и всё получится.
И сомненья улетучатся,
Сразу раз и навсегда.

Ведь признайтесь, жаждут нежности,
Ваши жаркие промежности.

Да куда ж вы к чёрту денетесь,
Как припрёт сами разденетесь.
И мгновенно обесценится,
То за что вы так тряслись.

Стоит только раз попробывать,
Член почувствовать утробую,
Потечёт вся жизнь по новому,
И ещё какая ЖИЗНЬ!

<< Назад на Катетер


Кино
Малыш
Прислал: Котов Антон e-mail: koapper@mail.ru
Аккорды Котов Антон koapper@mail.ru
Корректировка Alex gaptichka@rambler.ru
Песня из домашнего архива Цоя , хотя многие
считают ее песней МТ - обидно !!!

МАЛЫШ

Intro : Am-Em-F-G - 2 once

Am              Em F           G
Тёплое-тёплое море. Жаркое солнце.
Синие-синие волны и пустынный пляж.
Музыка рядом с тобою, ты-рядом со мною
И весь этот берег наш.

Припев:

F            		G
Когда я вижу как ты танцуешь,
 Em                 Am
Малыш ,ты меня волнуешь.
F           		G
Когда ты смотришь так серьезно,
Em		Am
Малыш я тебя люблю.
Когда ты робко меня целуешь,
Малыш ты меня волнуешь.
F		G	  C
Но не могу, не могу, не могу.

Проигрыш: Am-Em-F-G - 2 once

Песня летит над волнами ,летит как цунами,
Но корабль за горизонтом плывет.
Что же случилось с нами?
Что случилось с нами?
Этот вопрос мне покой не дает.

Припев.

Когда я вижу как ты танцуешь,
Малыш ,ты меня волнуешь.
Когда ты смотришь так серьезно,
Малыш я тебя люблю.
Когда ты робко меня целуешь,
Малыш ты меня волнуешь.
Но не могу, не могу, не могу.
Но не могу, не могу, извини ,не могу.

INTRO и Проигрыше на аккорде F  сделается 4
резких удара по струнам ( верху вниз )  с
ослаблением прижатия струн

<< Назад на Кино


Комаров Кирилл
Снег идет вверх
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
Em(III) Am(V)       Em     Am
Падал снег, он заносил следы
G    D       Em
И могилу твою.
И те, кто был в живых, плотней смыкали ряды,
Словно были в бою.
Пили спирт, и держали круг,
Чтоб свет свечи не померк.
А снег всё шёл и шёл, и мне почудилось вдруг,
Что этот снег идёт вверх.

                Em Am  Em Am  G D Em
Снег идёт вверх.

Мы стояли там, где ты нашёл приют,
Но едва ли покой.
И ты не верь тому, что о тебе тут поют,
Ты был совсем не такой.
И что греха таить, ты был странный тип,
Таких, как ты -- меньшинство.
Ты просто пел и пел, пел, пока не погиб,
Вот и всё волшебство.

А снег идёт вверх.
Снег идёт вверх.

Припев:
        C#m
        Где-то там, на облаке Рай,
        G     F          E   A  H
        Ты играешь в футбол.
        У них в воротах там крылатый вратарь,
        Но ты забьёшь ему гол.
        И Бог воскликнет: Вот это игра!
        Вот это был фейерверк!
        В воротах рая зияет дыра,
        Поэтому снег идёт вверх,
        Сегодня снег идёт вверх...
        И снег идёт вверх.

Твои слова ещё на слуху,
Но их не спеть, не сказать.
И я хотел бы знать, как ты там наверху,
Я бы хотел это знать.
В твоей душе всегда кипел бой,
Ты никого не щадил.
Чемпион по борьбе с собой,
Ты наконец победил.

И снег идёт вверх.

И только в небе Бог знает, что к чему,
Кто спел, а кто не успел.
Быть может, в этот миг ты поёшь ему
Всё то, что нам не допел.

И снег идёт вверх.

Припев.

Смешно считать, что когда-нибудь
Нас ждёт встреча в раю.
Там и так, наверно, не продохнуть,
Да ещё я подвалю...
Но если б я всё же мог выбирать,
Я бы закончил свой бег
Там, где и ты, на облаке Рай,
И пусть внизу идёт снег,
И пусть снег идёт вверх.

C#m: 55664x

<< Назад на Комаров Кирилл


Кино
Стук
Прислал: Руслан e-mail: ruslan@land.ru
Вступление.

\ - удар по струнам вниз
/ - удар по струнам вверх

       Em              G           F#           G

---------------    ---------    ---------
------

1--0- -0--0--0-    -3--3--3-    -2--2--2-
-3--3-
2--0- -0--0--0-    -3--3--3-    -2--2--2-
-3--3-
3--0- -0--0--0-    -4--4--4-    -3--3--3-
-4--4-
4--2- -2--2--2-    -5--5--5-    -4--4--4-
-5--5-
5--2- -2--2--2-    -5--5--5-    -4--4--4-
-5--5-
6--0- -0--0--0-    -3--3--3-    -2--2--2-
-3--3-

   \   \  /  \      \  /  \      \  /  \   \   /
\

      H#               H            G
F#
---------------    ---------    ---------
------

1--3- -3--3--3-    -2--2--2-    -3--3--3-
-2--2-
2--5- -5--5--5-    -4--4--4-    -3--3--3-
-2--2-
3--5- -5--5--5-    -4--4--4-    -4--4--4-
-3--3-
4--5- -5--5--5-    -4--4--4-    -5--5--5-
-4--4-
5--3- -3--3--3-    -2--2--2-    -5--5--5-
-4--4-
6--3- -3--3--3-    -2--2--2-    -3--3--3-
-2--2-

   \   \  /  \      \  /  \      \  /  \   \   /
\

Повторяется 2 раза. Удар "\" , что
находится между аккордами
приглушается при их смене. Так получается
красивее.Тут вы можете
варьировать. У Цоя приглушается также при смене с
H на G.
(H и H# можно играть на 7 и 8 ладах
соответственно)

     H
-----------
1--7--7--7-
2--7--7--7-
3--7--7--7-
4--9--9--9-
5--9--9--9-
6--7--7--7-

А для определения длительностей еще раз
прослушайте песню.

 Em
Струн провода, ток по рукам,
                                 Am     Em
Телефон на все голоса говорит: "Пока!"
Пора...
 Em
И пальто на гвозде, шарф в рукаве
И перчатки в карманах шепчут:
     Am            Em
"Подожди до утра!" До утра...
                     G      Am        Em
        Но странный стук зовет: "В
дорогу!"
               G        Am             Em
        Может сердца, а может стук в дверь.
              G         Am        Em
        И, когда я обернусь на пороге,
              Am          D       Em
        Я скажу одно лишь слово:
"Верь!"
     /Проигрыш 2 раза/
И опять на вокзал, и опять к поездам,
И опять проводник выдаст белье и чай,
И опять не усну, и опять сквозь грохот колес
Мне послышится слово: "Прощай!"
        Но странный стук зовет: "В
дорогу!"
        Может сердца, а может стук в дверь.
        И, когда я обернусь на пороге,
        Я скажу одно лишь слово:
"Верь!"
     /Проигрыш 2 раза/

<< Назад на Кино


Король и Шут
Верная жена
Прислал: Кырпа Никита (подбор) e-mail: jay2k@mail.ru
Аккорды играются ударами по струнам все время
вниз.
  E7    D7#
1)-7-----6--
2)-9-----8--
3)-7-----6--
4)-9-----8--
5)-7-----6--
6)-7-----6-

Cm# A H Gm# - 2 раза,
играется перебором таким же как и в 'Прыгну со
скалы'.

     Gm#                E7
Дождливой ночью парень выбравшись из леса,
       H          D7#
Вдруг одинокую избушку увидал.
Надеюсь там мне до утра найдется место,
Я страшно голоден и очень уж устал.
Старуха дряхлая скитальцу дверь открыла,
Пустила в дом и не спросила ничего.
Переодела, очень сытно накормила,
Постель на печке разложила для него.

Далее аккорды играются так, как в песне.
( Или на ваше усмотрение )

 Gm#
Только парень глаза сомкнул,
 Gm#        H      Fm#    Cm#
Как из подвала раздался стон.
  Gm#       H         E      Cm#
'Скажи мне бабушка, что за шум?'
  Gm#     H          Fm#  Cm#
Вдруг обратился к старухе он.

 Сm#        A
А она в ответ:
      H            Gm#
'Там мой покойный дед,
Там дух его живет
И по ночам поет,
Cm#  A
Э-э-эй - он был злодей,
H(||) Gm#
Э-э-эй - он бил людей,
Cm#  A                   H  Gm#
Э-э-эй - он получил сполна-а-а'.

       A            H
'Не могу я больше слушать,
      Gm#           Cm#
Бабка, этот жуткий стон,
Я пойду и прогоню его,
Да кто бы ни был он!'

Только парень в подвал залез-
За ним старуха закрыла дверь:
'Ого нашелся какой храбрец,
А ну-ка дед принимай гостей!'
'Сколько вас таких ходит по лесам,
Каждый норовит нос сунуть в мой подвал.'

Э-э-эй - проходит миг,
Э-э-эй - силен старик,
Э-э-эй - сам виноват.
И раздался крик предсмертный
И зачавкал страшный дед,
А старуха подошла к окну
И выключила свет,
Хоть сама его сгубила
И на муки обрекла,
Но пусть знает, что жена
Ему по-прежнему верна.
Верна.

Соло в конце
5)--------4-7--7--6-4---4------
4)-4--4-7-------------7---7--6-Gm#

<< Назад на Король и Шут


Калинов Мост
Сансара
Прислал: ХАЛ e-mail: qvasa@chat.ru
  C        D      G
1. Я вышел из подъезда,
  C         D      G
   Я посмотрел на небо,
  C      D      G
   Я удивился звездам,
  С             D     G
   Подумал, - что за небыль.

   Расправив ворот куртки,
   Вздохнул легко и просто.
   Сказал знакомым лицам:
   "Все - на Коровий остров!"

       C     D   G  Em
       О-о-о-о-о-о,    Сансара!

2. Там соберутся люди,
   Которым я не в тягость.
   Они забыли беды,
   Им делать в падлу гадость.
   Кусты малины сжались,
   Запахло вдруг экстазом.
   Не торопись, приятель, -
   Сейчас взлетим все разом!

       О, Сансара!

3. Нас не пугает темень,
   Мы знаем - будет лучше.
   А ну-ка, круг плотнее,
   Косяк забьем покруче!
   Ну, а теперь все разом
   Возьмем друг друга руки,
   Чуть дым задержим в легких -
   Святые примем муки.

       О, Сансара!

4. Ворчит рыбак усталый,
   Но мы не слышим это.
   Роса готова падать,
   А мы с тобой раздеты.
   Меня давно целуют,
   Я слышу пряный голос,
   Нам хорошо в объятьях,
   Горит под нами хворост.

       О, Сансара!

5. Пришла пора прощаться,
   Нас кто-то нервно будит.
   Я на прощанье крикну:
   "В субботу - здесь же, люди!"

<< Назад на Калинов Мост


Король и Шут
Гимн шута
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Вступление:   Е5    (D5/E5 D5/E5)    E5
              А5     F#5     D5      E5   [x4]

A5                                 E5
    D5
  Терпеньем я не наделен и мне все лучше, да мне
все лучше
        F#5   C#5 D5 C#5    F#5   С#5 D5 C#5
  Я удивлен,           я удивлен
A5                                   E5
    D5
  Судьба в которую влюблен дает мне право,
смеяться даже
          F#5  C#5 D5 C#5       D5   E5
  Над королем,         над королем.

D5          E5  D5              E5
  Стать дураком мне здесь пришлось
D5       A5             E5
  Хотя я вижу всех насквозь.

A5                 F#5
  Искрене прошу, смейтесь надо мной,
D5          E5
  Если это вам поможет
A5                  F#5
  Да, я с виду шут, но в душе король
D5            E5
  И никто как я не может.

  Эй, вы, придворная толпа я вас не вижу, я вас
не слышу,
  Я отрешен, я отрешен
  Меня готовы как клопа топтать ногами и это
значит,
  Мой час пришол, мой час пришол.

  Открою вам один секрет
  Вельмож к несчастью честных нет.

  Я всех высмеивать вокруг имею право и моя
слава
  Всегда со мной, всегда со мной.
  Пускай все чаще угрожают мне расправой ноя и в
драке
  Хорош собой, хорош собой.

  Как голова, ты горяча
  Не стань тррофеем палача.

 Для упрощения песни A5 F#5  D5 E5 C#5
                     |  |    |  |  |
         заменить на A  Fm#  D  E  C#

Аккорды:

   A5  F#5  D5   E5   C#5
1)------------------------|
2)------------------------|
3)------11--7-----9----6--|
4)--7---11--7-----9----6--|
5)--7---9---5-----7----4--|
6)--5---------------------|

<< Назад на Король и Шут


Кучин
Человек в телогрейке
Прислал: Валерий e-mail: death3d@mail.ru
///Первое четверостишье играется медленно
перебором
Am          Dm             E           Am
Там, далеко-далеко, где-то там в Подмосковье
            Dm     E      Am
Фотографию сына уронила рука
    A7      Dm      G       C      Am
А по белому снегу уходил от погони
            Dm           E        Am
Человек в телогрейке или просто зекан

/////Теперь идет бой
Am                                  Dm
Мать прислала письмо - захворала сынок
                E                      Am
Знать готовить белье, уж подходит мне срок
                                A7         Dm
Только прежде, чем в путь мне б хотя бы разок
                E                       E7?
Перед смертью взглянуть на тебя, мой сынок

          Am                      Dm
Потеряла покой, все одно - как ты там
          E                     Am
Неужели теперь уж не свидеться нам
                            A7             Dm
Я б примчалась к тебе, да подняться не в мочь
               Am
И на дерзкий побег
                E                    Am
И на дерзкий побег он пошел в ту же ночь

          A7       Dm    G        C    Am
В небо взмыла ракета и упала за реку
              Dm         E      Am
Ночь опять поглотила очертанья тайги
        A7      Dm      G       C       Am
А навстречу из леса беглецу человеку
             Dm        E        Am
Вышел волк-одиночка и оскалил клыки

///Дальше цикл по аккордам повторяется

Человек вынул нож: "Серый, ты не шути,
Хочешь крови, ну что ж - я такой же как ты;
Только стоит ли бой затевать смертный нам
Слышишь лай, то за мной псы идут по пятам.

Я ведь тоже как зверь - в угол загнан людьми,
А раз так - что ж теперь нам делить, черт возьми
Видишь сам бог не дал ни тебе и не мне"
Волк еще постоял,
Волк еще постоял и растаял во тьме

Рвали повод собаки в кровь сдирая ладони
След петлял и терялся, грозно выла пурга
А по белому снегу уходил от погони
Человек в телогрейке или просто зекан

А ефрейтор один тоже мать вспоминал
И средь черных осин все бойчее шагал
Десять суток цена - кто назначил ее
Вот мелькнула спина и поднялось цевье

Сухо щелкнул затвор, обернулся зекан
"Сука" - выдохнул он и взглянул в
облака
А вверху пустота, лишь вдали по кривой
Покатилась звезда,
Покатилась звезда словно в отпуск домой

Снег расплавили гильзы, и истек алой кровью
Человек в телогрейке, безымянный зекан
А далеко, далеко, где-то там, в Подмосковье
Фотографию сына уронила рука.

<< Назад на Кучин


Кукрыниксы
Дороги
Прислал: Sasha e-mail: nugopac@mail.ru
  Am       F           G(III)      C
Годы за спиной-мир не стал ему краше,
  Am       F           G(III)      C
И над головой птицам петь ни к чему,
 Am       F           G(III)      C
Горизонт играл с ним, но стал ему дальше,
  Am       F        G(III)      Em
Год от года предлагая жизни его:

  Am       F       G(III)     Em
   Города за спиной и путь короче,
  Am       F       G(III)       Em
  Больше дороги прямой, людей по проще.
  Am        F           G(III)    Em
  Ищет подругу домой, с любовью верной
  Am      F           G(III)      Em
  С сердцем похожим на зной,
  у вас, наверно,
  Am       F           G(III)      Em
  Нет никого?!

Затянулась жизнь и дороги не терпят.
Время здесь расставило всех по местам.
Отвергая многих родился с надеждой,
Просыпаться не одному.
Потому

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет подругу домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого?!

О нашел её на последнем дыханьи,
Провожая взглядом простые глаза.
И не смог понять на каком испытаньи,
Выбирать нельзя чудеса.
И у нее

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет друга домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого!

<< Назад на Кукрыниксы


Коблик Евгений
Таверна
Прислал: Platik e-mail: Platik@HotBox.ru
Проигрыш:
1|-----------------------------------------------0---------------------------------
2|---------0----------0----------0----------0------0------------0--------0------
3|------0---------0----------0----------0--------------0-----0--------0---------
4|---5--------4--------------------------------------------------------------------
5|------------------------5----------3---------------------3--------2-------------
6|------------------------------------------------------------------------------0---

2 раза.

Em
Am
Крепчает шторм, ревёт накат, стучится в дверь
солёный град.
H7
  Em
И дом, подточенный червём, скрипит как сломанный
бушприт.
                       Am
В камине теплится зола. Вокруг дубового стола
G                                   D
Сидят бродяги, и купцы, и моряки, и храбрецы.
F                                Em
Вокруг дубового стола на зов уюта и тепла,
                               Em
Собрались те, кому дорога предстоит.

    Проигрыш.

Они пришли из темноты, и снова растворятся в
ней.
Сверкнули крылья их на миг, чуть освещённые
огнями,
Пути их были не просты, один другово тяжелее
И вот расселись за столом, и подают им крепкий
ром
И подают им крепкий ром, под грохот бури за
окном.
А снег кружится в пустоте кругом.

    Проигрыш.

Таверна старая дрожит, аккомпонируя ветрам.
Дорога каждого лежит матросу в гавань к
кораблям,
Он снова жаждет увидать лазурь тропических
небес.
Разбойник снова будет ждать купцов проезжих через
лес.
И пилигрим, стуча клюкой, уйдёт извилистой
тропой.
Как только стихнет ветер и ночной прибой.

    Проигрыш.

Крепчает шторм, ревёт накат, стучится в дверь
солёный град.
И дом, подточенный червём, скрипит как сломанный
бушприт.
Сейчас реален только он, а за окном бушует штом.
Пусть будет крепок этот стол, пусть будет в
кружке ром разлит.
Но словно стая воронья в небытиё из бытия,
Уходят странники в далёкие края.

    Проигрыш.

<< Назад на Коблик Евгений


Красные Звезды
Голод
Прислал: Адольф (подбор) e-mail: kurdt_kobain@mailru.com
 Am          H      C       H       Dm E
Голод  стальными руками сжимает тиски
 Am      H      C     H     Dm G
Лижут погибшее тело его языки
 C                   F
Лестница в небо сгнила
Dm               E
И от тоски разрывается сердце

 Am       F          C   E
Люди не врут перед смертью
 Am       F          C   E
Люди не врут перед смертью
 Dm       E          G   C
Люди не врут перед смертью
 Dm          E          Am H C H
Ведь перед смертью не врут

Швы разошлись на пробитой камнями башке
Кружатся птицы над телом в безумной тоске
Лестница в небо сгнила
И от тоски разрывается сердце

Люди не врут перед смертью
Люди не врут перед смертью
Люди не врут перед смертью
Ведь перед смертью не врут

<< Назад на Красные Звезды


Крематорий
Миклуха
Прислал: Барыш!!! e-mail: alex_b@mi.ru
D             Hm

Миклуха плывет на корабле

D                 Hm

С бананом во рту и пушкой в руке.

C        G                D

А рядом женщина-корреспондент,

C              D

Как голодный удав,

C          G

Берет у него интервью.

Hm             C   G

А ему в кайф, уо-у-о-о,

Hm              D

Миклуха плюет в мировой океан,

Миклуха наливает текилу в стакан,

Но вот уходит последний глоток,

И умирает фашист,

Все кричат ему:"Archlosh du bist!"   -
прямой перевод- "Ты - задница!"

А ему все равно,
литературный- "Му..к!"

  Hm

Уже все равно.

Пр. C       G         D

    А-мау-нао-а-нау-пуи!     (Таитянский язык.
Должно было быть исполнено хором таитянцев.

    А-мау-нао-а-нао-пуи!      До студии они не
доехали. Видимо, увлеклись текилой. Поэтому

   C         D                за них в поте лица
старательно выпевали (не путать с
"выпивали",

    А-кео-кеола!              Крематорцы и без
Таити текилы хлебнуть могут) и ломали свой язык

   C          G               А. Григорян, А.
Мурашов, А. Сараев, В. Бухаров, С. Третьяков.

    А-нака-накакка!           За что от меня им
обьвляется благодарность и будет выдан

                              ценный подарок в
виде сна о бутылке текилы. Сон выдается по 1
штуке

                              на человека (в
случае нежданной кончины отправляется по
кармической

                              почте в следущую
жизнь).

Все рады тому, что его уже нет.

И, утратив культуру и этикет,

Они бьют Миклуху ногами в лицо

И кулаками в живот,

А Миклуха видит свой сон,

И ему все равно,

Он знает одно.

Пр.

<< Назад на Крематорий


Король и Шут
Девушка и граф
Прислал: Заподовников Сергей e-mail: swr@mail2000.ru
C                                    Am
С прекрасной дамой граф разгуливал по парку
Dm                          G
Во мгле виднелись очертания замка
C                                    Am
Где у ворот собака грустно завывала,
Dm                          G
Девица графа очень нежно обнимала.

C                            F             G
"Какая ночь, мой милый граф, луна так ярко
светит.
C                            F             G
И шепот листьев, шелест трав усиливает ветер.
F              G    C                 Am
Навеки вашей стать мечтаю я, и в этот час
F            G            C
Пускай моя любовь коснется вас!"

"В подвалах замка у меня сокровища
хранятся,
К твоим ногам, любовь моя, сложу я все
богатства,
Моей ты станешь госпожой, тебе я вечность
подарю.
Поверь, все будет так, как говорю!"   (C7)

Припев:
F             G           Am             F
Утро станет сном,и будет вечно длиться ночь!
Dm            G            C  C7
Мы одни в огромном тёмном мире...
F             G
-Кровь закипает в сердце!
Am             F
-Я смогу тебе помочь!
Dm            G        C
Небеса становятся всё шире.

"Какой у вас глубокий взгляд, как он влечет
и манит.
Я не могу себя понять: меня к вам сильно тянет
Мой граф таинственный, заворожили вы меня
и в вашей власть плоть и кровь моя!"

"О,сколько их,готовых кровь отдать за
наслажденье!
В них есть блаженство и любовь как сон и
пробужденье.
Но граф всегда один под леденящим сводом тьмы.
О смерти обожает видеть сны."

Припев:
 Утро станет сном,и будет вечно длиться ночь!
Мы одни в огромном тёмном мире...
-Кровь закипает в сердце!
-Я смогу тебе помочь!
F             G        C C7
Небеса становятся всё шире.
F             G        C C7
Небеса становятся всё шире.
Небеса становятся всё шире.

<< Назад на Король и Шут


Кузьмин
Зачем уходишь ты?
Прислал: e-mail:
Подбоp аккоpдов этой песни - автоpская pабота
Жданова Андрея
(crazy_biker@rambler.ru)

Dm Am Gm Dm

Dm                    Am     Gm
Dm
У разлуки есть свои законы, плач и опустевшие
перроны.
Dm                           Am     Gm
             Dm
Если есть разлука - будет встреча, жаль, что край
души мой искалечен.
Dm                     Am      Gm             Dm
Я тебя запомню самой лучшей, самою красивою
запомню,
Dm                Am       Gm
Dm
Ты меня запомни невезучим, но любимым мужем
незаконным.
Gm             B          Dm   Gm          B
     Am    A
Вместе нам с тобой не по пути, но другой такой
мне не найти.

              Dm            D            Gm
Пр.: Зачем уходишь ты? Мне без тебя не удержаться
на лету.
              C                       F      A
     Зачем разбила ты единственную светлую
мечту?
             Dm         D              Gm
     Зачем уходишь ты? Она сказала:
"Отпусти, молю,
         A            A7        Dm
     Я слишком милый мой тебя люблю".

Dm Am Gm Dm

Я с тобой от жизни оторвался, словно в райском
озере купался.
Жаль, что Солнце кончится когда-то, я опять
останусь виноватым.
Я тебя запомню самой светлой, ясной звездочкой на
небе темном
Ты меня запомни беззаветно, любящим так жадно и
не скромно.
Вместе нам с тобой не по пути, но другой такой
мне не найти.

Пр.- 2р.

Dm Am Gm Dm

<< Назад на Кузьмин


Король и Шут
Тяни!
Прислал: Иван Куликов e-mail: kuiv6@uic.nnov.ru
A: 556775
Am: 555775
Hm: 234422
H: 244422
D: 577755
G: 334553
Gm: 333553
Em: 789977
E: 799977
C: 355533
F#: 223442

Куплет:

   E                          G      A
Спрыгнул я в пустой колодец, чудом уцелел,
E                       G         A
Но мне было все равно я больше не хотел,
C             D         G          Em
Видеть как вокруг меня сходят все с ума,
A             Hm        C                   H
Да к тому же не дает покоя мне красавица одна.

Что ей нужно от меня понять я не могу
Вот и щас ее шаги ее шаги я слышу на верху,
Умоляю, не пытайся вытащить меня
A              Hm           C
H   A  G  F#
Все равно не уцеплюсь за сброшенную вниз веревку
я...

Припев:

Em          A               H
Тяни! Ты все равно меня не вытянешь
Em           Am              D         G
Тяни! Я все равно останусь для тебя в тени
C                       Am
Ничем не сможешь ты мне милая помочь с тобой я
обречен
D
Мечтаешь о любви, а я то тут причем?

<< Назад на Король и Шут


Кино
Мы хотим танцевать
Прислал: e-mail:
 Em            D                  G
Наше сердце работает, как новый мотор,
 Em                          D                 G
Мы в четырнадцать лет знаем все, что нам надо
знать,
  Em              Am               G
И мы будем делать все, что мы захотим,
    Em       D                G
Пока вы не угробили весь этот Мир.

  Em            D             G
В нас еще до рождения наделали дыр,
    Em                    D          G
И где тот портной, что сможет их залатать?
       Em      D         G
Что с того, что мы немного того,
        Em       Am        G
Что с того, что мы хотим танцевать?

       Em        Am               G
Наше сердце работает, как новый мотор,
    Em     Am             G
Почему и чего мы еще должны ждать,
  Em        Am                  G
И мы будем делать все, что мы захотим,
    Em       Am              G
А сейчас, сейчас мы хотим танцевать.

Em D          G
Мы хотим танцевать.

<< Назад на Кино


Кирпичи
Замучали гады
Прислал: DiMoNdE e-mail: gitara@pochtamt.ru
Мелодия песни:

G|-4-4-4-6-3-3-3-3-4-4---

  Intro: 4x

         H5    F#

  G|-4-4---------
  D|-4-4-4-4-4---
  A|-2-2-4-4-4---
  E|-----2-2-2---

Куплет играется под теже аккорды как и в intro

 H5      F#
Устал я от жизни
H5      F#
Замучали гады
    H5   F#  H5       F#
Куда-то переться  ломает, но надо
Квартира - помойка
Одно невезенье
Долой все попойки , бросаю куренье
Оставь не дай боже
Мои недостатки
Никто не поможет
С меня взятки гладки

припев:2x

     G#m Db5  F#  H5

  G|-----6-6-----4-4---
  D|-6-6-6-6-4-4-4-4---
  A|-6-6-4-4-4-4-2-2---
  E|-4-4-----2-2-------

G#m      Db5
Если вдруг смерть
F#           H5
Предложит мне встречу
Я промолчу ничего
Ничего не отвечу

Здоровье дороже
Чем мрачные ночи
Ушла, ну и что же
Нужна ты мне очень
А завтра работать
Вставать очень рано
Ах как же мне нравится
Група NIRVANA
Забыться бы сном
Но нет настроения
Наступит зима
Потом день рожденья

припев:2x

Если вдруг смерть
Предложит мне встречу
Я промолчу ничего
Ничего не отвечу

затем идет проигрыш:2x

B|-----7-----------7-----------7----------------------
G|-4-4---6-6-4-4-4---6-6-4-4-4---6-6-4-4-4-4-6-4-4----

Устал я от жизни
Замучали гады
Куда-то переться  ломает, но надо
Квартира - помойка
Одно невезенье
Долой все попойки , бросаю куренье

припев:4x

Если вдруг смерть
Предложит мне встречу
Я промолчу ничего
Ничего не отвечу

Спасибо за внимание...

<< Назад на Кирпичи


Король и Шут
Проклятый старый дом
Прислал: e-mail:
Hm           A
 В заросшем парке
Em         G
 Стоит старинный дом
Hm      A
 Забиты окна
Em
 И мрак царит
   G
 Извечно в нём

G           A
 Сказать я пытался:
F#m      Hm           Hm A
 Чудовищ нет на земле
G          A
 Но тут же раздался
F#m        Hm
 Ужасный голос во мгле
Hm      A   G
 Голос во мгле

Припев:

Hm           G             A
 Мне больно видеть белый свет,
              F#m
 Мне лучше в полной темноте
Hm         G          A
 Я очень много много лет
         F#m
 Мечтаю только о еде
 Мне слишком тесно в заперти
 И я мечаю об одном -
 Скорей свободу обрести
 Прогрысть свой ветхий старый дом
 Проклятый старый дом

Был дед, да помер
Слепой и жутко злой.
Никто не вспомнил о нём
C зимы холодной той

Соседи не стали
Его тогда хоронить
Лишь доски достали -
Решили заколотить двери, окна

Припев:

Мне больно видеть белый свет,
Мне лучше в полной темноте
Я очень много много лет
Мечатаю только о еде
Мне слишком тесно в заперти
И я мечаю об одном -
Скорей свободу обрести
Прогрысть свой ветхий старый дом
Проклятый старый дом

И это место стороной
Обходит сельский люд
И суеверные твердят -
Там призраки живут.

<< Назад на Король и Шут


Кино
Братская любовь
Прислал: SiD e-mail: sid515@mail.ru
       C            A#
Я встретил ее, я встретил ее,
     Am
Она шла важно.
F7                G          C   G
И пошел следом, я рядом купил билет.
        C#
И я подумал о том,
      A#                Am
Что она может быть для меня сестрой
       F7              G
И как раз в это время в зале
             C G
Погас весь свет.

             C              Am  G Am
    Ах, эта братская (4 р.) любовь.
       F            G
    Живет во мне, горит во мне.
               C              Am  G Am
    Ах, эта братская (4 р.) любовь.
      F         G               C
    Живет во мне, сожжет меня дотла.

И мы были в зале,
И герои всех фильмов
Смотрели на нас.
Играли для нас, пели для нас.
И я ее сказал,
Что она лучше всех
И что я очень рад.
А она улыбнулась и сказала,
Что я ей как брат.

<< Назад на Кино


Король и Шут
Арбузная корка
Прислал: Сегал Георгий e-mail: segal@mail.kz
I.
 Am         C
Молча брожу я средь полей
 Dm         E
Тоскую, грущу о даме своей
 Am         C
Как дорога, она мне была
 Dm         E
И без нее мне жизнь не мила

Помню тот миг я как сейчас
Сели за стол десятый был час
Ласково нам светила луна
Даме своей налил я вина

Проигрыш:
 Am         C
Ла-ла-лей-ла-ла-ла-ла-ла-лей...
 Dm         E
Ла-ла-лей-ла-ла-ла-ла-ла-лей... (Обе строки 2
раза)

II.
Стали мы с ней при свечах танцевать
Старался ее я покрепче обнять
Магнитофон страстно нам пел
Я хмельную ее душой и телом хотел

На пол упало платье её
Застучало в груди и сердце мое
В волосы ей я страстно дышал
Взгляд её нежный меня сокрушал
2
Проигрыш...

III.
Вот тогда случилась беда
Мне этот миг не забыть никогда
На арбузную корку наступла она
И хлоп головой об угол стола

Вместе с ней падал и я
Вывихнул руку, но это фигня
Долго ее я жить умолял
Арбузную корку я в сердцах проклиная

Проигрыш...

<< Назад на Король и Шут


Красная Плесень
Слонёнок
Прислал: Baker e-mail: baker@mail2k.ru
1. а)

C                     F
А я был маленьким слонёнком,
C                     G
И жил я с мамой в зоопарке,
Меня любили очень дети,
Они кидали мне конфеты.

И даже, даже тётя Клава,
Ужасно мною восхищалась,
"Ну что за чудненький слонёнок,
Какой хорошенький пушонок".

б)

C                F     G        C
Но вот я стал расти и стал я замечать,
Что вместе с хоботом растут другие части.

И очень важная деталь совсем большою стала
Она мне очень сильно в челюсть упирала.

Я стал смотреть на клетку с бегемотом.
Как он над бегемотихою делал что-то.

Мне захотелось тоже, но сдерживался я,
Ведь маленьким слонёнком считали все меня.

2. а)

А я крепился и держался
Держался стойко и мужался
А в яйцах сперма накоплялась
Давленье спермы поднималось.

И надо же беде случиться
Такому горю приключиться
Мартышка мимо пробегала
Она мне жопу показала.

б)

И вот тогда я понял что в неё влюбился
И моментально с нею я совокупился.

Её я трахал, трахал а она смеялась
Ну а когда я кончил то она взорвалась.

Испугались сразу моментально дети
И больше не кидали мне свои конфеты.

Они бежали прочь теряя свои тапки
Сандалики их разлетались в беспорядке.

***Слова дедушки: "Потом он трахнул ослика,
бобра, удава, гориллу, льва, бизона и даже
тётю Клаву. И все они взрывались или надувались.
На стороже Федоте его силы исчерпались.
Вот так малыш."***

3. а)

А я был маленьким слонёнком
И жил я с мамой в зоопарке
Меня любили очень дети
Они кидали мне конфеты.

Ну а теперь я стал слонищем
С огромным розовым хуищем
Теперь меня не любят дети
И не кидают мне кофеты.

***Слова дедушки: Вот так вот Малыш. Вечерело, а
зверюшки всё лопались и лопались. А
весёлый слоник, размахивая розовым хуем, весело
бегал по зоопарку.***

<< Назад на Красная Плесень


Круг
Катя
Прислал: Corden e-mail:
   Em        H      Em  D    G       D     G
E7
   Сваты пришли к отцу,   в деле сошлися вместе.

     Am          H         Em  C   G       H
Em
   Значит, в Покров - к венцу,    так порешили с
тестем.

   Дочь Катерина вся прямо от счастья светит,
   Ждет-не дождется дня, когда милый за ней
приедет.
   Катя - красна девчина к свадьбе деньки считала

   И на пухову перину нежно белье вышивала.
   Но на ее беду в бурке большой, казачьей
   Въехал в деревню ту опер для раскулачки.
   Молод он был, красив, со стариками дерзок,
   Кожаный френч носил, выпить любил и девок.
   Он ведь забыл про все, глаз не сводил с
Катерины.
   От раскулачки спасем, коль буду вам мужем и
сыном.
   Спорить отец не стал, с властью бы жить в
покое,
   Свадьбу переиграл, думал - жалеть не стоит.
   В день на Покров пошли, в избу вошли с
кумачами.
   К оперу Катю вели с заплаканными очами.
   Что же ты, батюшка, сменял меня на иуду?
   Без милого дружка с опером жить не буду.
   И, помолившись в путь, жизни себя лишила.
   В сердце, под девичью грудь, острый кинжал
вонзила.
   Прощай же, любый мой, с постылым жить не гоже.

   Эту фату со мной матушка в гроб положит.
   Выплели ленту с кос. Катя лежит, как живая.
   Из-под венца на погост. Значит, судьба такая.

   Опер сослал отца, дружку сгноил в забое,
   Вволю попил винца и въехал в их дом с другою.

<< Назад на Круг


Король и Шут
Утренний рассвет
Прислал: Wellion e-mail: umenya@emaila.net
C                              Am
Утренний рассвет, солнце поднималось над землей.
C                           Am
Просыпался лес, восхищаясь розовой зарей.
Dm                                   G
Над озером встает, клубится белый туман.
Dm                              G
Ветром под горою шелестело листвой.
Dm                               G
Очнулся,улыбнулся я спросоня с утра
Dm                                G
Особенно прекрасным утром этим встал.
         C     E      Am
    Продолженье сна.
        C  E    Am
    Юная пора.
               Dm           G          C

    Как божественна природа и проста.

В небе голубом облака плывут как корабли.
Теплый ветерок мчится над поверхностью земли.
Еще не пробудились ни мужик, ни земляк,
И рыбаков на озере пока не видать.
Коровами истоптана трава на полях.
Как здорово, что здесь мне довелось побывать.
    Продолженье сна.
    Юная пора.
    Как божественна природа и проста.

Проигрыш

    Продолженье сна.
    Юная пора.
    Как божественна природа и проста.

<< Назад на Король и Шут


Крематорий
Мусорный ветер
Прислал: Nikita e-mail: scrabit@chat.ru
 * Tabbed by Alexey Popow (2:5020/1533.5)  AKA -=
PREACHER =- *

 Вступление
e|-7-----------7---5---------5---------------------------------------------
b|----5--5-7-8---------7--7-----8--5------5-8--7--4-0-4--7--7-8-7----------
g|----------------------7-------------5-7----------------------------------

e|-7-----------7---5---------5---------------------------------------------
b|----5--5-7-8---------7--7-----8--5------5-8--7--4-0-4--7--7-8-5----------
g|----------------------7-------------5-7----------------------------------

Em                  Em+F# Em+G H7
Мусоpный ветеp, дым   из   тpу-бы
Em                  Em+F# Em+G H7
Плач пpиpоды, смех   са - та - ны,
   C     C+H  Am  Am+G F#
А все от то - го, что  мы
  C   C+H Am   Am+G  F#       H        Em
Любили ло-вить вет - pа и pазбpасывать камни.

Песочный гоpод постpоенный мной
Давным-давно смыт волной,
Мой взгляд похож на твой
В нем нет ничего от любви и забытого счастья.

5------------0--
6---0--2--4-----

 Пpипев

  Am           D
  Дым на небе, дым на земле
  G              Em
  Вместо людей машины
  Am               D
  Меpтвые pыбы в иссохшей pеке,
     G              Em
  Зловонный зной пустыни
  C          C+H Am         F#
  Моя смеpть pаз-pубит цепи сна,
  H              Em
  Когда мы будем вместе.

5-----------------0--2
6---0--2--3--0--2-----

Каpтинки:

Em+F#   Em+G    C+H    Am+G
000202  000203  010020 012023

                  2-й вариант (переложение для
1-й гитары)

----------------------------------------

 Подбор: Ilya Sherenkov    (2:5005/37.333)

 <Проигрыш>:
  Em                      D
--7-----0-----0-2-3-7-----5---2-----2-5-----5-----
#1
------0---0-------------0---------3-------3---3---
----0-------0---------0-----2---2-------2-------2-
     <----------
--------------------------0-----------0-----------
               |
--------------------------------------------------
               |
--0-----------0-----------------------------------
               |
  C                       H7
                |
--3-----0---------0-3-----2-----------2-----2-----
#2             |
------1---1---1-3-----1-------4-4-0-4-----0---0---
               |
----0-------0-----------0---2-----------2-------2-
               |
--------------------------------------------------
               |
--3-----------3-----------2-----------2-----------
               |
--------------------------------------------------
               |
  Em                      D
                |
--7-----0-----0-2-3-7-----5---2-----2-5-----8-7-5-
Можно играть и | #1
--8---8---0-----4-5-8---8---------3-------3-------
вместо этой "строки"
----0-------0---------0-----2---2-------2---------
#3
--------------------------0-----------0-----------
--------------------------------------------------
--0-----------0-----------------------------------
  C                       H7
--3-----0---------0-3-----2-----------2-----2-3-2-
#4
------1---1---1-3-----1-------4-4-0-4-----0-------
----0-------0-----------0---2-----------2---------
--------------------------------------------------
--3-----------3-----------2-----------2-----------
--------------------------------------------------
  Em
--0-----0-----------------
  #5
------0---0---------------
----0-------0-------------
--------------------------
--------------2-3-2-0-----
--0-------------------3-2-

1)
  Em              C         H7
 Мусорный ветер, дым из трубы,
   Em            C       H7
 Плач природы, смех сатаны,
     C               F#
 А все от того, что мы
    C              F#
 Любили ловить ветра
        H7       Em
 И разбрасывать камни.

 [Басовый ход]
 5 -2-3-2-0-----
 6 ---------3-2- (возможны варианты)

 Песочный город, построенный мной,
 Давным-давно смыт волной.
 Мой взгляд похож на твой:
 В нем нет ничего, кроме снов
 И забытого счастья.

Припев:
 -0-2-3-  - указательный   Hебольшой заход в
припев :)
 -------
 -------
 -------
 -------
 -0-2-3-  - большой палец

  Am7          D
 Дым на небе, дым на земле,
   G       Hm    Em
 Вместо людей машины.
  Am7             D
 Мертвые рыбы в усохшей реке,
     G       Hm     Em
 Зловонный зной пустыни.
  Am                        F#
 Моя смерть разрубит цепи сна,
  H7              Em
 Когда мы будем вместе.

 Проигрыш
2)
 Ты умна, а я - идиот,
 Hеважно, кто из нас раздает,
 Даже если мне повезет,
 И в моей руке будет туз - то в твоей будет
джокер.
 [Басовый ход]
 Так не бойся милая - ляг на снег,
 Слепой художник напишет портрет,
 Воспоет твои формы поэт,
 И станет звездою актер бродячего цирка.
 Припев
 Проигрыш : #3 #4 #5 + флажолет на 12 ладу по
вкусу :)

<< Назад на Крематорий


Красные Звезды
Подснежники
Прислал: laytol e-mail: roadrash@!pisem.net
пр.: Am F C E
Am               F         C     E
В сон приду и в бреду загорится земля
Am             F        C
Заскрипит зашевелится снег
F           Am       C      E
Высоко в небесах тихоходы летят
Dm           E        Am
И ржавеет во мне человек

Мы никто мы ничто и мы просто лежим
Наше время придёт лишь весной
Мы подснежники те кому хочется жить
Мы проснёмся и сразу домой

ПО ВЕСНЕ

<< Назад на Красные Звезды


Кирпичи
Про друзей
Прислал: Libero St.Вованчик e-mail: libero7@mail.ru
муз. и сл. - Васильев Василий
исполнители:
Вася V. (Васильев василий) (mc, гитара)
Danny-boy (Смирнов Данила) (mc, бас)
Ю-J (Назаров Евгений) (mc, drums, programming)

Подбор:
Кузнецов Вячеслав |
Жуков Сергей      |   СурГу (ИФФ-292)
Дмитрачков Денис  |

G
Где бы ты ни был, куда бы ты не шел
Друг всегда с тобой и это хорошо
 Em
Если тебе вдруг станут бить морду
Друзья отгонят злыдней, я знаю твердо
 C
Если вы с другом не поделили бабенку
  D
Друг ее уступит деликатно и тонко
 G
Если у тебя вдруг кончилась жратва
Друг вызвонит богатую телку сперва

Друг есть друг: на хмельной пирушке,
На сцене, в койке у совместной подружки
Если ты во сне задумаешь блевать
Друг перевернет на живот тебя опять
Если ты бухой будешь ползать по квартире
Друг закроет тебя в сортире
Если у тебя начался вдруг запой
Друг его поддержит, он всегда с тобой.
Если ты встал на кривую дорожку
Друг тебе поставит подножку
Если ты упал и подняться не смог
Друг под зад тебе отвесит пинок
Если твой хвост отсох и упал
Друг скажет тебе: отдохни, ты устал
Друзья всегда помогут, имейте ввиду
Поверьте, чуваки друзья нигде не подведут

                   G
  Друг всегда с тобой
             Em
  Если ты бухой
               Csus2         Dsus2
  Если вдруг запой и ты никакой
                   G
  Друг всегда с тобой!

Один за всех и все за одного
Я для чуваков не пожалею ничего
Ты дашь другу денег, Ты дашь ему немножко
Даже если он тебе должен стошку
Если в кране нет воды
Значит, не друг ее выпил, а ты
Если в кране появилась вдруг вода
Значит это друг отлил ее туда.
Если у тебя потух вдруг косяк
Друг прикурит у мента, и все будет ништяк
Если ты вдруг попал в ментовку
Друг тебя оттуда вытащит ловко
Если вы вместе попали к ментам
Развлечет тебя беседой, будет весело там
Если тебя запилила жена
Будет ядом дружбы отравлена она.
Если в ночном клубе выключили свет
Друг стырит для тебя из бара пачку сигарет
В гардеробе украли куртку - непруха
Друг не пожалеет последнюю косуху
Если у тебя развязались шнурки
Друг завяжет их зубами, ведь вы же не враги
Мало ли что может случится с тобой
Стихийное бедствие, любовь или запой.

Всем спасибо!) Все свободны!))

<< Назад на Кирпичи


Крематорий
Зомби
Прислал: Барыш!!! e-mail: alex_b@mi.ru
    Em
В его руках знамя, в его глазах бревна
    Am                 C
Внутри него пусто, вокруг него много
    Em
Ему подобных
    Em
Он любит лить воду, он учит всех жизни
    Am                 C
Зовет идти в ногу, куда не знает точно
    Em
Мазанный дегтем

       C                  D
Em
      Зомби играет на трубе - мы танцуем свои
танцы
     Am                  C
      Но, видит Бог скоро он отряхнет прах с ног
     G                   D
Em
      Плюнет в небо и уйдет, оставив нам свои
сны

Он съел живьем крысу, он выпил кровь кобры
Спалил до тла ведьму, собрал ее пепел
Посыпал им тело
Народ кричал "Харе!", пока хватало
пойла
Но, осушив море, никто не смог утром
Вспомнить его имя

      Зомби играет на трубе - мы танцуем свои
танцы
      Но, видит Бог скоро он отряхнет прах с ног
      Плюнет в небо и уйдет, оставив нам свои
сны

О, сколько их было, один другого круче
И каждый знал правду, и каждый был лучше
Того, что был прежде
Великий храм рухнул, остались лишь камни
Но есть еще время для танцев и веселья
Во славу пепла

      Зомби играет на трубе - мы танцуем свои
танцы
      Но, видит Бог скоро он отряхнет прах с ног
      Плюнет в небо и уйдет, оставив нам свои сны

<< Назад на Крематорий


Король и Шут
Мой характер
Прислал: Шикунов Павел e-mail: xroker1984@mail.ru
Intro:Em,C,Em,D,Em,C,D,H7

Em            C
Мой характер был не прост
   Em             D
В силу, ум, ушел и рост
Em               C
Но такой уж был мой нрав
 D                      H7
Драться с теми, кто не прав

Em                     Dm  Em   D

Я хотел быть крутым и возненавидеть
 Em                    Dm   Em   D
Слабости, что в себе иногда я видел
 Em              Dm  Em   D
Чтоб избавить голову от мыслей
 D        C        Am
Бился я головою об пол

  Em
Я надолго пропал, перебрался жить в подвал
C            G              H7
А когда, наконец, я оттуда вышел
 Em
Очень правильным стал, сам себя не узнавал
 C                             H7

Часто я голос свой из подвала слышал:

  Припев:
 D    H7
Хей! Будь ты проклят:
Em           D           Em
Он кричал, грызя зубами стену:

 Проигрыш на H7 (где-то секунд 10)

Em             C        Em            D
Был я раньше дураком, стал отличным мужиком
 Em                C     D             H7
Что хотел, то получил, жизни я других учил
  Em               Dm       Em     D
А внизу демон мой страшно бился головой
  Em              Dm       Em      D
И кричал: 'Ты со мной зря так поступаешь!
Em         Dm     Em     D
Что ты сделал, ты не понимаешь!'
 D          C       Am
Бился я головою об стол

 Em
Полюбил вскоре я рев железного коня
 C              G                H7
Ветер вил стан мой, с кожаных доспехов
  Em
И за мной тут и там демон рыскал попятам
   C                        H7
И противился он всем моим успехам:

  Припев:
 D    H7
Хей! Будь ты проклят:
Em           D           Em
Он кричал, грызя зубами стену:
 D     H7
Хей! Будь ты проклят...

Проигрыш:Em,C,G,H7,Em - 2 раза

Будь ты проклят...

   Em     C      G  D   Em  CG D
И сердце биться не пере-ста-не-т
 Em     C      G   D    Em  C G   D
Может случить-ся, враг мой отста-нет
  H7              Em
И вытрет ноги об меня.

Punk non dead!

<< Назад на Король и Шут


Крематорий
Хабибулин
Прислал: Барыш!!! e-mail: alex_b@mi.ru
    C              G                  Dm
   Am
   Папа с мамой уехали в европу и отавили сыну
квартиру
   Мы  приходили к нему каждый день с
красно-розовым эликсиром
   И отдавая дань вину, умирали один за другим
   А он был самым стойким бойцом - он всегда
оставался живым

    Am
Припев: Эй, Хабибулин - 2p

   Мы приводили к нему своих дам, но половой
супермен
   Выгонял нас вон и в раз уводил к себе в гарем
   И если собрать вместе всех щенщин которых
любил он
   Тогда придется всрочном порядке арендовать
стадион
Припев
   Жизнь протекала красивой рекой привольно и
широко
   Не было денег, но бвли друзья женьщины и вино
   Но случилась с ним беда: на гениталии выскочил
прыщ
   И любимец Венеры, гигант любви вдруг
превратился в мышь
Припев
   Папа с мамой вернулись из Европы с чемоданами
и рюкзаками
   А сын их лежит на грязном диване с открытыми
глазами
   Пусто в квартире: все унесли его друзья и
подруги
   Мама с упреком глядит на сына, а по сыну
ползают мухи.
Припев

<< Назад на Крематорий


Кукрыниксы
Тайна
Прислал: Korvin e-mail: korvi@rambler.ru
Вступление:

P.M.
--------------------------------------------------------------

--------------------------------------------------------------

------0-4------5--------4-4-4-2---------2-----4-------4-4-2-4-

--2-2------2-2----2-2-2-----------0-0-4---0-0---0-0-0---------

--------------------------------------------------------------

--------------------------------------------------------------

--------------------------------------------------------------
--------------------------------------------------------------
-----0-4-----5-------4-4-4-2---------2-----4-------4-4-4-4----
-2-2-----2-2---2-2-2-----------0-0-4---0-0---0-0-0------------
--------------------------------------------------------------
--------------------------------------------------------------

     Em  Am5 D5  H   G   Em7
   ----------------------------
   ----------------------------
   ----------7---4-------9-----
   --2---7---7---4---5---9-----
   --2---7---5---2---5---7-----
   --0---5-----------3---------

Em          Am5        D5
Я слишком долго не держал
           H        Em
В руках победы и ножа
Я слишком мало себя знал
И оттого я так устал.

И всё вокруг себя хватал
Чужое ль? Я не понимал
Вопрос вернётся но ответ
Устал он скажет ему:

Припев:
G       D  H        Em7
Я попрошу: Верни мою свободу
G   D H        Em7
Унесу я все свои заботы
C       D  H          Em7
Не смотри, что ты не так утешен
C    D     H       Em7
Подари всё то в чём я грешен.

Чужой мечтою награждён,
Чужими мыслями спасён
Таким я нравился весне
Смешной и быстрой пустоте.

И каждый раз врываясь вверх,
Ловлю на мысли : Это бег!
В котором тысячи помех
И я кричу ему:

Я попрошу: Верни мою свободу
Унесу я все свои заботы
Не смотри , что ты не так утешен
Подари всё то в чём я грешен.

<< Назад на Кукрыниксы


Коррозия Металла
Russian Vodka
Прислал: Славец e-mail: eliseeff@km.ru
G#5-A5 G#5-A5 G#5-A5 C5
G#5-A5 G#5-A5 G#5-A5 C5
G#5-A5 G#5-A5 G#5-A5 C5
G#5-A5 G#5-A5 G#5-A5 C5
A5
Огненной водой наполняй стакан
Вместе с Сатаной выпей за меня
F#
Эй, ты! Зверю дай
A5
Водки, чтоб взорвали рай!
A5
Выпускай торпеду - бешенный мотор
Водка - это порох, Сатаны топор
F#
Эй, ты! Зверю дай
A5
Водки, чтоб взорвали рай!
A5 A#5   H5 C5    A5 A#5 H5 C5
Русской  водкой    нас встречай

A5 A#5  H5 C5
Водка -  Дьявол
A5 A#5   H5 C5
Водки    дай!
Припев:
A5            G#5-A5 G#5-A5
Russian vodka!
Russian vodka!
Russian vodka!
Russian vodka!
D5    C5
Водки дай!

Батарея смерти, рэкет гробовой
Поджигайте школу огненной водой

    /Припев/

Батарея смерти, рэкет гробовой
Поджигайте школу огненной водой

    /Припев/

- Толик, дай деньги!
- Алё, касса!..

- Алё, алё! Осторожно!..
- Сырок отдайте!..
- Души их к черту!
- У-у-у!
- Дайте мой сырок!..
- Нет!
- У-у-у!
- Водка!

Все орут, гремят стаканами и блюют.

Леееей!

<< Назад на Коррозия Металла


Король и Шут
Рогатый
Прислал: Дейл e-mail: dale_login@mail.ru
Текст и аккорды вы знаете, приведу основные фишки

Intro:

4|---------------------0-1-2-x-2---0-2-0-x-0---------|
5|-2-x-2---0-1-2-x-2-2-----------2-------------0-1-2-|
6|-------2-----------------------------------2-------|

Куплет:

4|-----------------0-1-2-2---0-2-0-0-0-2-0-|
5|-2-2---0-1-2-2-2---------2---------------|
6|-----2-----------------------------------|

   "...на голову его..."
4|---------------------------------
5|---------------------------------
6|-3-0-2-0-3-0-2-3-0-0-2-0-3-0-2-3-

   "...натянута она..."
 ---------------------------------|
 -----1-1-2-2-4-4-----1-1-2-2-4-4-|
 -2-2-------------2-2-------------|

   "...для чего в ночи..."
4|---------------------------------
5|---------------------------------
6|-3-0-2-0-3-0-2-3-0-0-2-0-3-0-2-3-

   "...на мосту стоять..."
 ---------------------------------|
 ---------1-1-1-1-4-4-4-4-5-5-5-5-|
 -2-2-2-2-------------------------|

   "..."не мешай мне парень",
незнакомец отвечал..."
1|---------------|
2|---------------|
3|---4-----------|
4|---4---4/5/4---|
5|---2-----------|
6|---------------|

<< Назад на Король и Шут


Корни
Я теряю корни
Прислал: Neo (подбор) e-mail: bzzz-bzz-bz-005@e-mail.ru
 Подобрано с отчетного концерта, когда эта песня
пелась уже вчетвером.

Е
Силы на исходе,
Н
И кровоточат раны,
C#m
Жить еще не поздно,
A
А умирать так рано. (Артемьев)
E
И вновь один остался,
H
Когда сбежались люди,
C#m
Все, кто когда-то клялся,
A
Что долго не забудут. (Асташенок)

Припев: (все вместе)
             E     H
       Я теряю корни,
          C#m   A    E
       И улетаю в небо.
            E         H
       К тому, кого не помню,
       C#m           A
       Туда, где еще не был.
       Я теряю корни,
       И улетаю в небо.
       К тому, кого не помню,
       Туда, где еще не был.

И только дождь и ветер,
Со мной остались рядом,
И с ночи до рассвета,
Я напиваюсь ядом. (Бердников)
Остался безответным,
И этот вздох последний,
Его унес дождь с ветром,
И не принес спасенья. (Кабанов)

Припев

<< Назад на Корни


Король и Шут
Два вора и монета
Прислал: e-mail: Rally2002@online.com.ua
Два вора, лихо скрывшись от погони,
Делить украденное золото решили.
На старом кладбище вечернею порою
Уселись рядом на заброшенной могиле.
И вроде поровну досталось им богатство,
Но вот беда - последняя монета.
Один кричит: "Она моя - я лучше
дрался!"
"Да что б ты делал, друг, без моего
совета?!"

Hm         Fm#        G       Em F#
- Отдай монету, а не то я рассержусь!
Hm          Fm#            G        A
- Мне наплевать! Я твоей злости не боюсь!
F#        Hm   G     A            Hm      F#m
- Но ведь я похитил деньги и всё дело провернул!

         G         Fm#         Hm    G    A
- Без моих идей, невежа, ты б и шагу не шагнул

                     Hm     G     A
Hm   G    A
Припев:     "Что же делать нам с монетой,
как же нам её делить -
                 Fm#   G
            Отдадим покойнику!
               Fm#          G A  Hm
            Отлично! Так тому и быть!

- Я был проворней, значит денежка моя!
- Не допущу, чтоб ты богаче был чем я!
- Сейчас вцеплюсь тебе я в горло и на части
разорву!
- Я прибью тебя дубиной и все деньги заберу!

"Что же делать нам с монетой, как же нам её
делить -
Отдадим покойнику!
Отлично! Так тому и быть!

Hm F#m G Em F#
Hm F#m G A

И мертвец, гремя костями, вдруг поднялся из
земли:
"Довели меня, проклятые, ей богу, довели!

Воры вмиг переглянулись, и помчались наутёк.
А мертвец всё золото с собой в могилу уволок!

<< Назад на Король и Шут


Король и Шут
Сосиска
Прислал: Shaman (подбор) e-mail: shamanistii@yandex.ru
Вступление:

1)---0---0---0---0---0---0-----------0---0---0---0---0---0---0-0-0
2)---1---1---1---1---1---1-----------1---1---1---1---1---1---1-1-1
3)---0---0---0---0---0---0-----------0---0---0---0---0---0---0-0-0
4)-2-------2-------2-------2-------2-------2-------2-------2------
5)-----3-------3-------3---------------3-------3-------3----------
6)---------------------------3-5-7--------------------------------

   С               Am
  Первым парнем я был во дворе,
           F        G          C
  Всех девчонок я знал очень близко,
   C             Am
  Но ужасно не нравилось мне,
         F      G      C
  Что меня называли сосиской.

  C                 Am
  Я ругаться с людьми не умел
       F      G         C
  И сосискою быть не хотелось,
  C                Аm
  Я их даже, представьте, не ел,
            F          G       C
  Внешних сходств никаких не имелось.

Припев:

         Am      F      E        Am
  Ну, зачем называют сосиской меня,
           F      E
  Мне же стыдно и очень обидно,
       Am      F        E       Am
  И от этого слова в душе плачу я,
           F        E              Am
  Только внешне вам это не видно, йа.

Проигрыш: Am, G-один удар и сразу же  C  от
куплета

II куплет

  И с девчонкой любимой своей,
  Мы расстались, увы, очень быстро,
  Потому, что сказал кто-то ей:
  "Ты, Наташка, гуляешь с сосиской!"

  С горя начал я всех избегать
  И шарахался я от прохожих,
  И друзей мне пришлось потерять,
  Стал я сам на себя не похожий

Припев

Проигрыш.

  И, конечно, меня не со зла,
  Ради шутки сосискою звали,
  Но обида мне в сердце ползла,
  Эти буквы меня убивали.

  Разум мой погрузился во тьму,
  В сумасшедшего я превратился,
  Стал я ночью вопить на луну
  Ну зачем я на свет появился?

Припев 2раза !!!

<< Назад на Король и Шут


Кирпичи
Джедаи
Прислал: Mike e-mail: mike_ku@land.ru
Гитара на протяжении всей песни:

G 9--12-9-7--------7--
В ----------9--7-9----

          Em
Это возвращение джедаи, нас опять ожидают.
D
Мир у наших ног, ну что, поджигаем?
 Em
Все не просто так, в моих словах конкретность,
  D
Засунь себе поглубже свою политкорректность.
У меня нет задачи подбирать к тебе ключ,
Я мужик, я угрюм, волосат и вонюч.
Читал в желтой прессе, как низко я падал,
Забей, передавай по кругу bottle.
Здоровый образ жизни, элементарно, Ватсон -
Трэш и угар, я люблю развлекаться.
Семь лет веселья - что это было,
Мы съели пуд соли, я и Данила.
Джей уже в могиле, спи спокойно, друг милый,
Чуви, да прибудет с вами сила!

Припев (2 раза):

Мы рыцари джедаи, мы борцы со злом,
темную силу завяжем узлом,
нехорошие люди, разрази их гром,
получат по башне огненным мечом.

Помнишь, как бодрили дискотеки прошлого века,
Сейчас стул, компьютер - и нету человека.
Придурки засоряют сеть - поймал бы, дал бы в
ухо,
Люди поумнее не пишут гостевухах.
Смешное расстояние, четыре электрички,
Сигареты есть, но кончились все спички.
Это наш хвост и он меня достал.
Смотри, смотри, Данила, не переключай канал.
Это формат, я тут не виноват,
Цензуры нет, зато есть гребаный формат.
Нафиг нужно раздавать нам натужные респекты,
Фирмы грамзаписи убивают проекты.
Многострадальный мастер наврубоном на table,
Полная фигня, легче сделать свой label.
Что ты думаешь, у меня миллионов тыщи?
Я записал четыре пластинки, но до сих пор почти
нищий.
И я этому рад, я не лезу в чемпионы,
Я как любил макароны, так и буду любить
макароны.
Если нет сигарет, то я ущу окурок.
Да, я Вася В., чего уставился, придурок?!

Припев 2 раза

Так и живем, иногда бывает скучно веселится,
Работа, работа, работа, зарплата, усмешка,
висилица.
Принцип производства - сами варим, сами мажем,
Ты у меня еще попляшешь, будешь нашим, а для кого
мы пашем?
Мы сделаем так, чтобы бумажник стал толще.
Таблеток мне от жадности, да побольше, да
побольше.
Друзей, конечно, не купишь ни за деньги, ни за
славу,
Но бизнес есть бизнес, не пить же всю дорогу
отраву!
Тусовку мы продолжим от начала до закрытия,
Вскрытие показало, что чукча умер от вскрытия.
Ха-ха-ха, как смешно, все схватились за
животики,
Но все то, о чем я пел, могут сразу убить
наркотики.
Заметьте, в этой песне я не ругался матом,
Я и так понятен любому дегенерату.
Я сделаю культур-мультур, меня только попроси,
Мне кажется, что я умней других МС.

Примерно вот так... Всем привет.
У кого что есть Кирпичей - пишите, может и у меня
чё-нить появится

<< Назад на Кирпичи


Король и Шут
Он не знает, что такое жить
Прислал: Vital e-mail:
Hm
Вечерело, солнце опускалось,
Вячеслав заснул на гамаке.
Одолела мальчика усталость,

G
Кровь текла по раненой щеке...
Hm             A
Вечерело, солнце опускалось,
Вячеслав заснул на гамаке.
Одолела мальчика усталость,
Кровь текла по раненой щеке...

C                          Am7
И ничто парнишку не разбудит,
   G                               C
Гром не в силах парня разбудить!
  F
Мальчик больше жить уже не будет,
Он не знает, что такое жить!
Hm
Он не знает, что такое жить!

<< Назад на Король и Шут


Красные Звезды
Звездопад
Прислал: Иван (подбор) e-mail: wwisna@rambler.ru
 Em                    D
Глина под руками превращается в пыль
   G                  H7
В пузыри упругих полированных дней
Горделиво поднимая к небу костыль
Молодая гвардия растёт веселей

    C       G         H7       Em
Кровавая рубаха прилипает к спине
Раздувшиеся руки принимают плод
Осталось потерпеть всего один год
    Am          H7
Но каждый год звездопад

Залатаны забиты коридоры мозгов
Испуганных правителей и иже с ними
Капризно раздуваются шары животов
Тройные подбородки заплывшие жиром

Кровавая рубаха прилипает к спине
Раздувшиеся руки принимают плод
Осталось потерпеть всего один год
Но каждый год звездопад

<< Назад на Красные Звезды


Ключи
Стану огнем
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
(Т.Валеев,М.Гафаров/Т.Валеев,О.Кустов)

Встyпление: C G Dm AmG  C G Dm AmG  F

C           G       Am      F
 Тpевогy читаю в yсмешке твоей.
C                   G        Am  F G
 И в глазах твоих гpyсть, печаль.
C               G    Am        F
 Усталость дневная лежит на щеке,
C                    G      F     G
 И сомненья - твой плен, а жаль. Жаль.

Пpипев:
  C            G
Знай, станy огнём
            Dm
В сеpдце твоём
              Am G
Пyсть на мгновенье.
C            G
Я pядом с тобой,
          Dm
И твой покой
          Am G    F
Лишь отpаженье огня.

Ты видишь: иная в объятьях любви
И pадость дана, и боль.
Упpямо сплетает волшебнyю нить
Сила та, что дана сyдьбой.

Пpипев.
[* Смена тональности - на один тон. C -> D и
т.д.]
Пpипев.
Пpоигpыш.
Пpипев.

<< Назад на Ключи


Король и Шут
Лесник
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
Вступление:

Riff1

Две гитары, одна без дисторшена аккордами, другая
приглушенное соло с дисторшеном

 Am                      F
---------------------------------------------------1)
---------------------------------------------------
---------------------------------------------------
-------------------------------55-33-------55-33---
-------55-77-------55-77---------------------------
-55-88-------55-88-------55-88-------55-88---------6)

 Dm                      G
---------------------------------------------------
---------------------------------------------------
---------------------------------------------------
-55----------55------------------------------------
----88-77-55----88-77-55----------55----------55---
-------------------------33-77-88----33-77-88------

Riff2

Затем первая гитара - аккорды с дисторшеном,
вторая - соло (без заглушки), в концертном
исполнении партия второй гитары - это партия
скрипки Маши.

 Am                 F
--------------------------------------1)
--------------------------------------
--------------------------------------
-----------------------5-3-------5-3--
-----5-7-------5-7--------------------
-5-8-----5-5-8------5-8-----5-5-8-----6)

 Dm                 G
--------------------------------------
--------------------------------------
--------------------------------------
-5-------5-5--------------------------
---8-7-5-----8-7-5--------5---------5-
--------------------3-7-8---3-3-7-8---

Затем идет куплет, гитара играет аккорды без
дисторшена, аккорды глушатся попеременным
прижатием/отжатием струн :

Куплет1

   Am
Замученный дорогой,
   F         Dm
Я выбился из сил,
    Am
И в доме лесника я
    F        Dm
Ночлега попросил,
    Am
С улыбкой добродушной
    F           Dm
Старик меня впустил
      Am
И с счастьем дружелюбным
    F         Dm
На ужин пригласил

Хэй !

Припев: (riff2)

Будь как дома, путник,
Я ни в чем не откажу,
Я ни в чем не откажу,
Я ни в чем не откажу,
Множество историй
Коль желаешь, расскажу,
Коль желаешь, расскажу,
Коль желаешь, расскажу

Куплет2

На улице темнело,
Сидел я за столом,
Лесник сидел напротив,
Болтал о том, о сем,
Что нет среди животных
У старика врагов,
Что нравится ему
Подкармливать волков

Хэй !

Припев

Куплет3

И волки среди ночи
Завыли под окном,
Старик заулыбался
И вдруг покинул дом,
Но вскоре возвратился
С ружьем наперевес:
"Друзья хотят покушать,
Пойдем, приятель, в лес !"

Припев

<< Назад на Король и Шут


Круг
День как день
Прислал: Дима shadow-DAZ (подбор) e-mail: shadow@nodream.net
(внимание в этой песне Круг специально немного
сбивает ритм, поэтому играть нужно
внимательно, а еще лучше под запись - первые пару
раз)
           Am
День как день
  Dm          E              Am
Так же весело шуршит в саду листва
Dm            G              C
Ведь до осени еще ей жить и жить
A7                          Dm
Дым из пепельницы пляшет сигарет
E
А в душе
Dm            E      Am
А я в душе не верю, нет.

Проигрыш Am, Dm, E
перебор
2----------------------------------------------8-6-5----5-6-8-6-5-----------
... ну и так далее,
3---------4-5-7-5-9--7-5-4-5-------4-5-7-5-9-7-------------------7-7--9--4-5
кому не влом подобрать
4----(5)-7--------------------(5)-7-----------------------------------------
всё соло. по этой гамме

Мы молчим и никто не знает что и как сказать
То что каждый тонко чувствует в себе
Жизнь к тебе несправедливою была
E    Am   Dm            E       Am   (дальше это
строчку играть так)
И в душе несмолкая всё звенят колокола

Проигрыш.

Кто-то пьет, кто-то крепится, но слёзы не
сдержать
По-маленьку, по-тихоньку сознаёшь
Как тепло от слова доброго 'Привет' на душе
Да только вот ответа нет

Проигрыш.

На холме фотография и чётные цветы
Тоже срезанные с калями росы
На которые не прилетит пчела
А в душе не смолкая всё звенят колокола.

Песня посвящается пацанам, которых с нами больше
нет...

<< Назад на Круг


Киреев
Севера
Прислал: Шерстнёв Александр-подбор e-mail: sashok_sh@mail.ru
Dm       Gm               A7     Dm
 1.Ты живешь за зимы ледяными торосами,
       Cm       D7       F#dim        G
  Для кого-то тоска, для тебя - благодать,
   Gm      Gm7     C7     F
  Иероглифы пишут машины колесами,
     Gm       Dm       A7      Dm
  И тебе их, наверно, дано прочитать.

2.Воздух из-под пропеллера - словно цунами.
  Опуститесь пониже, товарищ пилот,
  Чтоб увидеть поближе своими глазами
  Клюквы красные льдинки на кочках болот.

             Cm      D7
Припев: Севера, Севера,
             Gm    C7       F
        Обгоняет Казым Ангара.
                 Gm     Dm
        "В мире нет беспокойней реки",
-
             E7     A7
        Говорят рыбаки.
        У тайги есть закон :
        Ни к кому не ходить на поклон,
        Только ей поклоняемся мы
        От зимы до зимы.

3.Я уехал, а ты почему-то осталась.
  Видно, есть что-то сущее у Северов.
  Ты по зимникам дальним совсем замоталась,
  Согреваясь навек у случайных костров.

Припев.

4.Вяжет кружево толстыми спицами вьюга.
  Не хватает бортов - это просто кошмар.
  Ждут Надым и Сургут по большому по кругу,
  А по малому кругу - Игрим, Белый Яр.

Припев (2р.)

<< Назад на Киреев


Король и Шут
Вдова и Горбун
Прислал: Leha e-mail: astafiev_alexey_77@mtu-net.ru
Am       C    Dm         E
В одном селе жила несчастная вдова
    Am             C        Dm           E
С тех пор как помер муж все оденешенька была
     F          G         C      Am
С рассвета до темна спасалась как могла
  Dm         E        Am
От соседа Иогана Горбуна

Горбатый Иоган на внешность был поган
И в обращении с женщиной был просто хулиган
Бадался как баран и хрюкал как кабан
Его б такого в клетку и на балаган

   Dm    G          Am
Проклятый Горбун чего тебе надо
   F    G          C      Am
С тобой не хочу я стоять даже рядом
  Dm      G         Am
Оставь ты меня горемыку в покое
  Dm      E         Am
И хватит следить ото всюду за мною

Был зимний вечерок горбатый весь продрог
Пока вдову в сарае наконец не подстерег
Он сбил соседку с ног на сено поволок
С каварным смехом в самый темный уголок

И ничего вдова поделать не могла
Шепнула Иогану что разденется сама
Твая Горбун взяла слукавила она
Рукой нащупав в сене ручку топора

Dm    G          Am
Проклятый Горбун чего тебе надо
   F    G          C      Am
С тобой не хочу я стоять даже рядом
  Dm      G         Am
Оставь ты меня горемыку в покое
  Dm      E         Am
И хватит следить ото всюду за мною

В истереке Горбун ревел как грамофон
Вертелся как волчок как мячик прыгал он
С разгону вышеб дверь своим ????????
Бежал из дома прочь с отрублиным горбом

Dm    G          Am
Проклятый Горбун чего тебе надо
   F    G          C      Am
С тобой не хочу я стоять даже рядом
  Dm      G         Am
Оставь ты меня горемыку в покое
  Dm      E         Am
И хватит следить ото всюду

Dm    G          Am
Проклятый Горбун чего тебе надо
   F    G          C      Am
С тобой не хочу я стоять даже рядом
  Dm      G         Am
Оставь ты меня горемыку в покое
  Dm      E         Am
И хватит следить ото всюду за мною

<< Назад на Король и Шут


Круг
А сечку жрите сами
Прислал: Андрей e-mail: Andrey91@orc.ru
Dm                 Gm
А сечку жрите, мусора, сами.
 A                Dm    A
Ушатый кумовой торчи в сидке.
  Dm                   Gm
А завтра брошусь я к своей маме : -
  A                       Dm
Всё, отмотал, пришла же откидка.
Gm        D           Gm
На 'Cотке' мне Тягун сказал:
        C                      F    A
'Cядь-ка!Ты не спиши,а то ведь за-будешь,
 Dm                       Gm
Зайдёшь в слободку-там живёт Надька,
 A                   Dm
Скажи ей: от меня и жить будешь"

Уже и солнце высоко в небе,
И мало-мальски в голове ясно.
Да я бы спился каб с тобой не был,
От горя, потому как нет счастья.
Законов нет. Для них ведь зэк-падаль,
От коммунистов беспредел всюду,
По мне, так раз гульнуть, да жить надо,
Под молотки козлов всех, бля буду.

Давай, давай красючка!
Не в кредит танцуешь.
Новыми пятихатками плачу.
Да ты выпей, красотуля, шампанского,
Выпей на брудершафт с Минахемом.
Он месяц кроме своей баранки ничего не щупал.
Давай, давай, милая, тверичанка моя,
Ты ж ножками, ножками давай!
Душа ж за Россию болит.

Так думай сам, куда идти к докель,
Дела потом: я в слободу к Надьке.
Надюха центровая, вся в соке:
Открыла дверь, я онемел, здрасте.
И нашу жизнь, её кропит кольщик,
Надюха лечит как бальзам рану.
Спасибо, милая, за ту ночку,
Которую провел в любви храме.

<< Назад на Круг


Король и Шут
Смерть халдея
Прислал: Punker e-mail:
(аккорды написны Screw под редакцией Якова
Цвиркунова)
Em        Hm    G          Em
 Сидел с улыбкой он в кабаке,
Em        Hm  G            Em
 И кружку пива держал в руке.
C#m       G#m    F#     H
 Халдей лукаво его спросил:
C#m       G#m     A        H
 "Что веселишься - иль перепил?"

Припев:
  Em       Hm     Em      Hm
 "Я не случайно здесь оказался,
   A             D
 Труден был мой путь!
 Em      Hm   Em     Hm
 И от желанья не отказался
  A           D
 Выпить что-нибудь!
       C        Am
 Но твоя болтовня
      D        Hm        C
 Совершенно не радует меня:"

Халдей подумал и вновь спросил:
"Я что-то смысла не уловил.
Что означают слова твои?
А ну ещё раз их повтори!"

"Нет сил, приятель, душа болит!
Быть может, пуля всё повторит!
Наверно, я бы и поболтал!"
Раздался выстрел - халдей упал.

<< Назад на Король и Шут


Король и Шут
Тайна хозяйки старинных часов
Прислал: ss e-mail: sersk@mail.ru
Вступление:Am F Dm G

1
  Am                 F
Деревня укрылась средь жутких лесов,
 Dm               E
Туда совершенно случайно попал
  Am                 F
Один покупатель старинных часов
 Dm               E
Он их по музеям повсюду искал

Dm F      G      Am     F
И вот он не удивится
        C       G     Am
Хозяйке старого особняка
Dm F      G      Am     F
Красивая свиду девица
        C       G     Am
Откуда в этой глуши она
E
А-а-а...

Припев:
Am            C    G        E       F
Висели над камином старинные часы
  Dm            F     G   C             E
И стрелки замерли на них сто с лишним лет назад
Am            C    G        E       F
Девица не спускала с них свой очень странный
взгляд
  Dm  F    Am
Они давно стоят...

Проигрыш:Am F G Am Dm G

2
Но девка, покуда хозяйкой была
Часы отказалась она продавать
И на ночь оставила гостя она
Свою предложила мужчине кровать

Но только она заснула,
Тихонько дверь притворив за собой
В гостинную прошмыгнула
Фигура гостя во тьме ночной
Ой-ой-ой...

Припев:
Висели над камином старинные часы
И стрелки замерли на них сто с лишним лет назад
И гость не отрывал от них свой любопытный взгляд
Они давно стоят...

Проигрыш

3
И сразу он в них неисправность нашел
И что в этих старых часах зазвонил
Обратно он в спальню хозяйки пошел
У редких людей, что тоска пробудил     ???/ не
понятно, сами послушайте!

В ответ она захрипела
Был дикий ужас в её глазах
Часы звенели, она старела
Пока не превратилась в прах
Ах-ах-ах...

Припев:
Висели над камином старинные часы
И стрелки замерли на них сто с лишним лет назад
И гость не отрывал от них свой любопытный взгляд
Они давно стоят...

Некоторые слова у КиШ´а сложновато
разобрать...

<< Назад на Король и Шут


Король и Шут
Парень и Лешый
Прислал: DronDragoon e-mail: joker20011984@mail.ru
   Dm                    Gm      Am
В лесной глуши во тьме безлунной очень скитался
   Dm   Gm  Dm           Gm  Am
Парень волновался спички жег
   Dm             Gm         Am
И тишиной зловещей лес ему пророчил
   Dm          Gm    Dm        Gm   Am
Его судьбы весьма безрадостный долг

  C      F              Am
И каждый пусть сверепым хищником казался
   Dm          Gm  Dm         Gm
Скрипели ветки у него над головой
  C       F           Am
Перед землянкой он внезапно оказался
  C     F        Gm         Am       Dm
Доволен напрягая взгляд, пленённый тьмой.

Пр.
               Dm              Dm
От радости он дверь ударил головою
          F                        Gm
И жалобно стонал: " Я целый день в лесу
              Dm                  Dm
Блуждаю будто зверь, того гляди завою.
             F                Gm
Пустите а не то землянку разнесу! "

Но с кучей хвороста на узенькой ступе
Из чащи вышел дед зарасший волосами.
И в тот же миг он очутился на сосне
За ветки бородой цепляясь и усами

И парень сделал шаг назад и оступился
Упал и покотился куборем в овраг
На самом дне средь мухоморов очутился
И голова кружилась чёрте знает как.

Пр.

" Ах, виноват бродяга ты передо мною
В моём родном лесу меня ты напугал "
Занёс кулак он парня дед над головою
" Таких я отродясь нахалов не видал "

" Я не согласен дед с тобою тем мы квиты,
Что испугав тебя я сам упал в овраг "
" Иди ты к лешему " - воскликнул он
сердито
И леший понял, этот парень не дурак!

Пр.

<< Назад на Король и Шут


Калина Виктор
Сочи
Прислал: Сергей ( подбор) e-mail: blackscorpio@mail.ru
 Am                    Dm
Ах какие удивительные ночи
       E                    Am
Это Сочи ,слышь Андрюха это Сочи
А какие здесь девчонки все дурехи
Тьма людей Андрюха и сплошные лохи

А мы не гопники Андрюха мы воры
     G                         C
Кошельки в карманах то для нас дары
Мы с тобой со средней полосы туристы
Гастролеры ,щипачи, вообще артисты

Корешь глянь нарисовался обормот
Кошелек покруче даже чем живот
Я сейчас Андрюха упаду от смеха
Без лопатника не знать ему успеха

Буду бля, послушай кореш что скажу
         G                   C
Сколько девочек халявок на пляжу
Мы за эти деньги дяди бегемота
Оторвемся - выходной у нас суббота

Зырь менты ну как пингвины в зоопарке
С тухлым видом, как на свалке побиралки
Угорелов Верка, с твоей блин Наташкой
Стоят жалкие с протянутой фуражкой

А мы не жадные Андрюха у них горе
    G                         C
А у нас бобла ну как песка у моря
Отстегни Андрюха им зеленых сотку
И дитям их дай братан на шмотки
Проигрыш Dm G  C F Dm E Am
Нm                      Em
Ах какие удивительные ночи
     F#                      Hm
Это Сочи, слышь братуха это Сочи
Щипачи мы, не альфонсы между прочим
И гулять Андрюха больше нету мочи
А мы не бабники Андрюха мы воры
А дары в карманах тают от жары
Сыскари пусть поминают нашу мать
Мы в Смоленск Андрюха едем харчевать:

<< Назад на Калина Виктор


Кирпичи
Водка - плохо
Прислал: Степан (подбор) e-mail: Seich@.net
Cтрой: standart
Bass part: Бас партия аналогична гитарной ( кто
шарит тот всё понял )

Em-022XXX(по удару на слово)
Водка! Плохо! Водка! Плохо! Плохо!
Водка! Плохо! Водка! Плохо! Плохо!

Проигрыш:
Fuzz or Drive
|--------------------------------|
|--------------------------------|
|--------------------------------|
|2---2-2-5---5-5-2---2-2-7---7-7-|
|2---2-2-5---5-5-2---2-2-7---7-7-|
|0---0-0-3---3-3-0---0-0-5---5-5-|

|--------------------------------|
|--------------------------------|
|--------------------------------|
|2---2-2-5---5-5-2---2-2-7---\---|
|2---2-2-5---5-5-2---2-2-7---\---|
|0---0-0-3---3-3-0---0-0-5---\---|

Verse:
Fuzz or Drive
(Выставляйте на куплете мягкие параметры
примочки)

Em (X799XX)
Последний раз был трезв
Был солнечный день
Было жарко, я очнулся и с трудом отполз в тень
Никотин был на завтрак, потом я резко встал
Выпил чашку пива и все резко осознал
(Здеся вступил бас барабанами, бас играется 16-ми
нотами)
Что было вчера - просто ужасно
До кого-то момента я помню все прекрасно
Все было так прилично, зачем же я бухал
И только что я остро и внезапно осознал
Водка! Плохо! Водка! Плохо! Плохо!
Водка! Плохо! Водка! Плохо! Плохо!

Диджитал портвейн убивает метко
Вкус во рту - это цифра на этикетке
Я плохо помню все - но это уже не важно
С мыслями собрался о пошел домой отважно
Водка! Плохо! Водка! Плохо! Плохо!
Водка! Плохо! Водка! Плохо! Плохо!

Был солнечный день
Было жарко, я очнулся и с трудом отполз в тень
Никотин был на завтрак, потом я резко встал
Выпил чашку пива и все резко осознал
Водка! Плохо! Водка! Плохо! Плохо!
Водка! Плохо! Водка! Плохо! Плохо!

<< Назад на Кирпичи


Кукрыниксы
Тайна
Прислал: Браконьер e-mail: webmaster@games-land.net
Em         Am          D
Я слишком долго не держал
           H       Em
В руках победу и ножа
Я слишком мало себя знал
И оттого я так устал

И всё вокруг себя хватал
Чужое ль? Я не понимал
Вопрос вернётся но ответ
Устал он скажет ему:

C      G   H        Em
Я попрошу, верни мою свободу
C   G H        Em
Унесу я все свои заботы
C      G   H          Em
Не смотри , что ты не так утешен
C   G        H      Em
Подари , всё то в чём я грешен

Чужой мечтою награждён
Чужими мыслями спасён
Таким я нравился весне
Смешной и быстрой пустоте

И каждый раз врываясь вверх
Ловлю на мысли : Это бег!
В котором тысячи помех
И я кричу ему:

Я попрошу, верни мою свободу
Унесу я все свои заботы
Не смотри , что ты не так утешен
Подари , всё то в чём я грешен.

<< Назад на Кукрыниксы


Крематорий
Осень
Прислал: Барыш!!! e-mail: alex_b@mi.ru
                D
        Был согрет песочный берег
                      G
        Солнцем и ветрами
             Em          C
        И казалось это время
                A           D
        Будет длиться бесконечно
              D
        Безобразные вакханки
                            G
        Обрели вдруг дивный облик
                Em        C
        И на склонах основали
              A            D    D7
        Город из песка и стали

                     G             A    D
                И хотели взять все это
                              Hm
                Но кончилось лето
                       G
                И я вспомнил о том,
                    A   D
                Что их нет больше

        Кто теперь в лугах под солнцем
        Собирает травы жизни
        Люди в выцветших мундирах
        Или пьяные пастушки

        Мы покинули то время
        Устремились в мир далекий
        С облаков сошли на землю
        И уткнулись в грязь и осень

                Мы хотели взять все это
                Но кончилось лето
                И я вспомнил о том,
                Что нас нет больше

<< Назад на Крематорий


Круг
Электричка
Прислал: Славик e-mail:
      Am        E       Am
Электричка придёт и уйдёт
     C          G         C
Я останусь на несколько дней
        Gm       A        Dm
Чтобы время прошло без забот
           Am          E     Am

Чтобы встретиться с феей своей (посл. 2 строчки 2
раза)

Может, мне не хватает уже
Ее добpых и ласковых глаз.
Что поет у меня на душе,            |
Может, ей не хватает сейчас.        |

Муза, хватит сидеть взапеpти,
Будем петь и всю ночь будем пить!
Ведь допить - это значит уйти,      |
Как не хочется мне уходить.         |

Мать не жди нынче, пьяная дочь
Лишь под утpо веpнется домой.
Дочь твоя баловница всю ночь        |
Мне даpила душевный покой.          |

Я заснул на чужой пpостыне,
Словно путник у pайских воpот.
Остоpожно так пьяному мне
Фея pуки на плечи кладет.

Запоpошенный снег пеppон,
Электpички недолго стоят.
Я войду в этот сонный вагон,        |
Чтобы завтpа пpиехать опять.        |

<< Назад на Круг


Кузьмин
Душа
Прислал: Тима e-mail: optimal@omen.ru
E         A        H
Нежность жаждущих рук,
        Cm#       E               A         H
Я прикасаюсь к тебе, мне слышен трепетный стук
 E          H                   A
Сердца, в твоей истомленной груди.
Память терзает меня
И обжигает меня, больней святого огня
Счастье бежит где-то там, позади.
         E            A
Невольница желтой земли.
     Припев:
E             A       H
Вырвись, из плена, душа!
      E                    A        H
Вознесись над судьбой, сомненья круша.
 E        H                   A
Вырвись, вырвись из плена, душа моя!
Дай мне свободно вздохнуть
И другими глазами на мир взглянуть.
Вырвись, вырвись из плена, душа моя!
 E
Душа моя.

Звуки над головой,
Это не ангелов плач, это не демонов вой -
Это моя умирает любовь.
Окна пугают звеня,
Стены, молчанье храня, сдвигаясь душат меня.
Тленно моя выпивается кровь -
Невольница желтой земли.
     Припев.

<< Назад на Кузьмин


Кино
В наших глазах
Прислал: e-mail:
|--0--0----------------------------2--2---------------------------------------|
|--0--0-------------1--0-----------1--1-----------7--5-----------------------|
|--2--0-------------3--2-----------2--2-----------5--3-----------------------|
|-------------------2--1-----------1--1-----------7--5------0----------------|
|-------------------3--2--------------------------5--3---------3---3-2-------|
|------------------------------------------------------------------------------|

Вступление(бас):
D|------------------------------------------------0---------0-----------------|
A|---------------0--3--2-----------0--0-----2--3-----3---------3---3-2-----|
E|--0--0------3----------------------------------------------------------3-2-|

Em
Постой, не уходи!
 G
Мы ждали лета - пришла зима.
 H7
Мы заходили в дома,
                 Em C H7
Но в домах шел снег.
Мы ждали завтрашний день,
Каждый день ждали завтрашний день.
Мы прячем глаза за шторами век.

           Em
        В наших глазах крики "Вперед!"
           G            A
        В наших глазах окрики "Стой!"
           Em
        В наших глазах рождение дня
        D       C
        И смерть огня.
        В наших глазах звездная ночь,
        В наших глазах потерянный рай,
        В наших глазах закрытая дверь.
        Что тебе нужно? Выбирай!

Мы хотели пить, не было воды.
Мы хотели света, не было звезды.
Мы выходили под дождь
И пили воду из луж.
Мы хотели песен, не было слов.
Мы хотели спать, не было снов.
Мы носили траур, оркестр играл туш...

        В наших глазах крики "Вперед!"
        В наших глазах окрики "Стой!"
        В наших глазах рождение дня
        И смерть огня.
        В наших глазах звездная ночь,
        В наших глазах потерянный рай,
        В наших глазах закрытая дверь.
        Что тебе нужно? Выбирай!

<< Назад на Кино


Король и Шут
Похороны панка
Прислал: Артём Небогин fingolfin (подбор) e-mail: fingolfin2001@yandex.ru
           A           C   D
 Тяжелый гроб  несли к могиле
          A          C D
 Крутого парня  хоронили
 Смеялись и шутили
 Над тупым его лицом

 Припев:
 E        G     A
 Хей хей: Вся семья
 Братья и друзья
 Hm          A
 Парня провожали
 Плакали и ржали
 Водкой поливали
 Hm          A      G
 В рожу целовали йэээээ
 Ляляляля-ляляляля......

 Куплет:
 Виновник этого парада
 Был не дурак ушел как надо
 И баба его рада
 Что он ее не застрелил

 Припев:

 А он любил собаку
 Бабу, водку, драку,
 Слезы ненавидел
 Если б их увидел
 Он бы разозлился
 За наган схватился
 Hm        Em          Fm#                A
 И     разревелся он бы сам стреляя по слезам

<< Назад на Король и Шут


Коловрат
Слава победе
Прислал: FreeZe e-mail: mrfreeze@mail.ru
C               G
Ты поднялся на бой,
      Am      F       G
Белый воин, арийский герой.
C                      G
Сталь зажата в тяжёлой руке,
       Am      F       G
Гнев народа в твоём кулаке.

Гордый витязь священной страны,
Ради новой Отчизны встаёт.
За свободу родной стороны,
Меч заносит скинхэд - патриот.
  G           C      D
Пламя битвы зажёг патриот,
  G           C      D
Пламя битвы зажёг патриот,
  G           C      E
Пламя битвы зажёг патриот!

5|-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
6|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
За нашу священную Родину - мать,
-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
Все мы, европейцы, пойдём воевать.
-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3
Россия, проснись, слышишь грозный набат,
-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
Ни капли пощады, ни шагу назад.

4|-5-5/7-7             5|-5-5-5-5
5|-3-3/5-5             6|-3-3-3-3
Слава!    Слава победе!
Слава!    Слава правой победе!

Белый порядок, арийский диктат,
Власть на штыках беспощадных солдат.
Вьётся кровавый нордический стяг,
Бритоголовый печатает шаг.

Слава! Слава победе,
Слава! Слава грядущей победе!

Слава! Слава победе,
Слава! Слава арийской победе!

Мы боремся против смешения рас,
Эта планета во власти у нас.
Братья, в атаку, и только вперёд,
За нами Россия, за нами народ.

Слава! Слава русской победе,
Слава! Слава нашей победе!
Слава! Слава победе,
Слава! Слава белой победе!
Слава! Слава арийской победе,
Слава! Слава нашей победе!
Слава! Слава белой победе,
Слава! Слава грядущей победе!!!

<< Назад на Коловрат


Король и Шут
Два друга и разбойники
Прислал: Artyom e-mail: expellee@mail.ru
D   A     E    Fm# D A E      Fm#
Два друга шли домой дорогой ночной.
Вдруг разбойники из леса вышли целою толпой.

Один парень зарыдал, на колени упал:
"Ох не троньте вы меня, все для вас исполню
я!"

И сказал атаман, руки сунув в карман:
"Вот нож, вот возьми его, коли хочешь жить -
убей друга своего!"

И вот раздался крик, и в грудь вонзился нож.
Атаман в тот же миг тихо произнес: "Ну, что
ж,

  D               A
Взять мерзавца! Его свяжите!
  D      A     E        Fm#
Киньте в яму вместе с трупом!"

Странным был приказ, но все же в тот же час
Убийцу и мертвеца, их усадили там лицом напротив
лица.

Два друга шли домой дорогой ночной.           |
Вдруг разбойники из лесу вышли целою толпой.  | x
2

<< Назад на Король и Шут


Крематорий
Крылатые слоны
Прислал: Шурик e-mail: korzhuev@mail.ru
Introduction:

                Fmaj7   Fadd9 C
e
---------------0----0--3----0---0-3-0-0---0--0-3-----
H
---------------1----1--1----1---1-1-1-1---1--1-1-----
G
---------------2----2--2----0---0-0-0-0---2--2-2-----
D
---------0-2---3----3--3----2---2-2-2-2---3--3-3-----
A
---0-2-3--------------------3---3-3-3-3--------------
E
-3---------------------------------------------------

                                            G
e
-0--0-3-0-0----0----0--3----0---0-3-0-0---3-3-3-3-3-3
H
-1--1-1-1-1----1----1--1----1---1-1-1-1---0-0-0-0-0-0
G
-0--0-0-0-0----2----2--2----0---0-0-0-0---0-0-0-0-0-0
D
-2--2-2-2-2----3----3--3----2---2-2-2-2---0-0-0-0-0-0
A
-3--3-3-3-3-----------------3---3-3-3-3---2-2-2-2-2-2
E
------------------------------------------3-3-3-3-3-3

e
---------------0----0--3----0---0-3-0-0---0--0-3-----
H
---------------1----1--1----1---1-1-1-1---1--1-1-----
G
-----------0-2-2----2--2----0---0-0-0-0---2--2-2-----
D
-----0-2-3-----3----3--3----2---2-2-2-2---3--3-3-----
A
---3------------------------3---3-3-3-3--------------
E
-----------------------------------------------------

                                            G
e
-0--0-3-0-0----0----0--3----0---0-3-0-0---3-3-3-3-3-3
H
-1--1-1-1-1----1----1--1----1---1-1-1-1---0-0-0-0-0-0
G
-0--0-0-0-0----2----2--2----0---0-0-0-0---0-0-0-0-0-0
D
-2--2-2-2-2----3----3--3----2---2-2-2-2---0-0-0-0-0-0
A
-3--3-3-3-3-----------------3---3-3-3-3---2-2-2-2-2-2
E
------------------------------------------3-3-3-3-3-3

C

C           Am         Fmaj7  C             G
C
Я открыл свое окно и увидел обычный будний день
         Am             Fmaj7 C          G
Толпу людей в метро, толпу солидных горожан
    Fmaj7    C     Fmaj7     C
Толкающих тебя, и голову сломя
   Fmaj7      C       G
Бегущих на рабочие места

C
          Am            Fmaj7    C       G
C
И стало скучно мне смотреть на эту беготню
       Am         Fmaj7    C    G
И я хотел уже закрыть   свое окно
      Fmaj7     C     Fmaj7       C
Но вдруг увидел я, летящих в никуда
Fmaj7         C          G
   Крылатых, розовых слонов

   Fmaj7      C       Fmaj7       C
И понял я тогда, что нужно мне туда -
Fmaj7          C          G
   К слонам летящим в никуда

           Fmaj7          C          Fmaj7
 C
    Наш полет был словно сон, много солнца было в
нем
           Fmaj7  C           G
    Серый мир растаял без следа
           Fmaj7        C          Fmaj7
C
    Ныне к звездам я летел, звезд тепло познать
хотел
               G              Fmaj7     C
    И рад был тем, что повстречал удачу я!

Мы спим и видим сны, и каждый мечтает о своем
Беда лишь только в том, что крылатый слон не к
каждому заглянет в дом
Но все же мы их ждем, мечтой одной живем
Fmaj7          C         G
Хотя все знают то, что нет ...

     Fmaj7   Em         Am   Am/G   Fmaj7    G
    C
Что нет на свете вещих снов,   как нету крыльев у
слонов.

Am/G

--0--
--1--
--2--
--2--
--X--
--3--

<< Назад на Крематорий


Кино
Без десяти
Прислал: e-mail: shico@beep.ru
Играется боем:
Большой палец(вниз) Указательный палец(вниз)
Дальше указательный палец: вверх-вниз-
вверх :)) Как можно быстрее.

A                    E
Я должен быть к девяти
      Cm      D Dsus4
На работу свою.
A                       E
Но сейчас уже без десяти,
    Cm        Hm H
А я только встаю.

На столе моем завтрак стоит,
От него не уйти.
И, наверное, я к девяти
Не смогу подойти.

Припев: {поется дважды}
   C               G
Еще только без десяти
  C         E
Девять часов.

В объяснительной я напишу,
Что был у врача,
А еще напишу, что часов
По пути не встречал.

И пускай все ругают меня
На работе моей.
И пускай все позорят меня
На работе моей.
Припев.

<< Назад на Кино


Король и Шут
Мастер приглашает в гости
Прислал: e-mail: martineaden@stsland.ru
подбор - Мартин Иден

Куплет - E/C/Am/D - Am/F/C/E
Припев - Am/F/C/E

 E            C   Am          D
Вечером к столу Мастер пригласил
 E          C Am         D
Верного слугу и его спросил :
          Am               F
"Сколько раз ты встречая моих гостей
     C              E           Am
Никогда никого за дверь не провожал
         F            C       E
И не поймешь теперь что я втайне держал"

        Am      F         C      E
ПР.   В те дни когда я в настроении бываю
          Am   F      C       E
         Сидя у огня черепа перебираю

Преданный слуга улыбнулся тут :
"Я любил всегда свой нелегкий труд
По ночам сижу за ножом слежу
Фигурки вырезаю из костей
С ремеслом дружу обожаю гостей"

ПР.  В те дни когда я в настроении бываю
        Сидя у огня черепа перебираю
        Все все кто не прочь поразмять немного
кости
        Вас ждут в эту ночь Мастер приглашает в
гости

<< Назад на Король и Шут


Кино
Малыш
Прислал: Droff e-mail: droff@mail.nnov.ru
Am             Em F        G
Тёплое теплое море жаркое солнце
Синие, синие волны и пустынный пляж
Музыка рядом со мною ты рядом со мною
И весь этот берег наш

Припев:
         F               G
Когда я вижу, как ты танцуешь,
   C               Am
Малыш, ты меня волнуешь.
Когда ты смотришь так серьёзно,
Малыш, я тебя люблю
Когда ты робко меня целуешь,
Малыш, ты меня волнуешь.
Но не могу, не могу
Извини, не могу.

Песня летит над волнами,летит,как цунами
И корабль над горизонтом плывёт
Что же случилось с нами?То ли случилось с нами?
Этот вопрос мне покой не даёт

Припев.

F                 G               C
Но не могу, не могу, прости не могу
Но не могу, не могу, уволь.........

Это оргинальные аккорды песни Виктора Цоя. Цой
ЖИВ!!!!!!

<< Назад на Кино


Король и Шут
В доме суета
Прислал: Михалыч (подбор) e-mail: meta11uga@mail.ru
Вступление:
Dm C Dm Dm C C Dm C Dm Dm C
Dm C Gm A7 - 4 раза

Dm         Am          Gm    A7
 Очнулся в тёмном подземелье он.
Dm           Am         Gm     C
 За дверью вдруг послышались шаги.
F       Dm             B                 C
 Я знаю точно - это всего лишь страшный сон!
    F             Dm       B         C
 О, ангел мой, ты мне проснуться помоги!

  Dm   C  Gm  A7   Dm  Dm  C   Gm     A7  Dm
В до - ме су - е - та, горько плачет сест-ра:
Dm  C   Gm   A7  Dm    Dm C  Gm    A7 Dm
Как же, лю - ди, быть? Брата не разбу-дить!

В дверном проёме человек стоял,
Зловещим голосом он произнёс:
"Ты потерял себя, ты слишком долго, парень,
спал,
Забыв о том, что в мире много слёз..."

В доме суета, горько плачет сестра:
Как же, люди, быть? Брата не разбудить!

Dm C Gm A7 - 4 раза

"Отныне, парень, ты душе своей -
изменник!"
Сказал тюремщик и ушёл во тьму.
И закричал что было мочи бедный пленник,
Но даже эхо не ответило ему...

В доме суета, горько плачет сестра:
Как же, люди, быть? Брата не разбудить!
В доме суета, горько плачет сестра:
Dm  C   Gm A7   Dm    Dm C  Gm    A7 B
Как же, лю-ди, быть? Бра-та не разбудить!

Схемы аккордов:
  Dm    Am    Gm     A7    C     B     F
E- 5- - -5- - -3- - -5- - -3- - -6- - -1-
H- 6- - -5- - -3- - -5- - -5- - -6- - -1-
G- 7- - -5- - -3- - -6- - -5- - -7- - -2-
D- 7- - -7- - -5- - -5- - -5- - -8- - -3-
A- 5- - -7- - -5- - -7- - -3- - -8- - -3-
E- 5- - -5- - -3- - -5- - -3- - -6- - -1-

:(Верхняя линия - 1-я струна (тонкая), цифры -
номера ладов:-)):

<< Назад на Король и Шут


Ключи
Ночь. Дождь.
Прислал: Московский Вечный Студент e-mail: SchroT@nm.ru
Em7 Am9 Em7 Am9

 Em
Ночь, дождь, все в нас.
    Am
Неестественные лица,
Осторожность фраз...
 Em      H7
Кто ты, кто я,
 Am          H7
Кто ты для меня?
 Em
Ночь, Дождь: да - нет.
 Am
Все так просто,
                         Hm
Только, все же, непрост ответ,
 Am
Тогда,
              H7
Когда ответа нет.

Припев:
C            D
Мы идем с дождем
              Em
По пустому перрону -
C            Am           Em
Я в разлуку, дождь идет в ночь.
 C               D
Тебя ночной экспресс
         Hm
Увозит к дому.
 C                       Em
Скорый поезд быстро едет прочь.

Взгляд вдаль, как жаль,
Что не греет полурадость,
Может полупечаль.
Губы стали немее стали.
Что там, что здесь?
И смущает, что готовы принять,
Как есть.
И день, и ночь.

<< Назад на Ключи


Король и Шут
Екатерина
Прислал: Lex (подбор) e-mail:
Вступление: Dm Gm Am - 2 раза

 Dm                      Gm       Am
Ночь за окном, хлещет дождь и молнии сверкают

Лужи кругом - ни проехать, ни пройти.
Милая, я вас совсем не понимаю,
Ну почему так стремитесь вы уйти?

    Dm                     Gm
  A
 Прошу вас, о, Екатерина, останьтесь этой ночью у
меня
 Останьтесь, или вам противна неубранная комната
моя?
 Прошу вас только не молчите, я так устал от этой
тишины,
 Меня общенью с вами научите, учтите, что я
писаюсь в штаны.
 Gm  Am          Dm Gm Am
 Лай, ла, ла, ла

Мне одиночество, вам в ночи дорога,
Разве не можем мы этого избежать.
Времени до утра не так уж много,
Думаю, стоит ненастье переждать.

 Припев

Знаете что, разупрямая красотка,
Хватит уходом своим мне угрожать,
Если вам нравится мерзкая погодка,
Можете идти, а я просто лягу спать.

 Припев

Dm  557765
Gm  355333
Am  577555
A   577655

<< Назад на Король и Шут


Король и Шут
Леший обиделся
Прислал: SiD e-mail: sid515@mail.ru
A        D H      E
В ночном лесу костер горел,
C7#     Fm#     D     E
А у костра усталый дедушка сидел ,
 A   D  D      A
Трогал усы, трубку курил,

    H      E      A
О чем-то тихо сам с собою говорил.

      D H          E
И в тот же миг раздался крик,
C7#    Fm#     D      E
Схватив дубину поспешил на зов старик.
От боли корчась, парень в кустах лежал,
И озирался и от страха весь дрожал.

  A          D
"Дедушка, милый, спаси меня!
   H         E
В капкан угодила нога моя!"
 Fm#         D
Но почему в ответ, брови нахмурил дед?
  E
Брови сурово нахмурил дед!

Старик курил и говорил :
"Ты мне серьсзную обиду причинил.
Как смел ты этой ночью в мой лес ходить?
О страшном лешем так бесстыдно позабыть?!

"Дедушка, милый, спаси меня!
В капкан угодила нога моя!"
Но почему в ответ, брови нахмурил дед?
Брови сурово нахмурил дед!
   A     C
"Погибель тебя ждет,
      F      G
Коль ты со мною повстречался!
Ведь больше не живет, тот зверь,
Что в мой капкан попался!"
Парень вскочил и помчался прочь,
Дико кричал, проклиная ночь.
Падал одежду рвал, снова вставал бежал.
Вместе с капканом, аж до самого дома!

<< Назад на Король и Шут


Красная Плесень
Пианист
Прислал: Falcon e-mail: flacon@t72.ru
Dm               G                C
Утро полшестого солнце светит в глаз
Dm                               E        Am
Со мной девчонка рядом - значит ты не пианист
Dm                G                 C
Немного потянулся открыл второй я глаз
Dm                            E        Am
Еще одна девчонка - ну точно ты не пианист

Я тихо встал с постели, чтоб их не разбудить
Достал в кармане спички и вышел покурить
Взглянул на небо - ясно, настроенье класс
Но тут его испортил какой-то пианист

Припев:
Dm                        G
Он играл на трубе на восьмом этаже
   C                  F
И пел про любовь к Луне
Dm                       G
Он на нервах играл он сонет сочинял
    C              F
И всех он достал уже

Я стою на пляже распиваю квас
Рядом загорает какой-то металлист
Он занял мое место и гамбургер жевал
Играл он на гитаре - ну точно металлист

Я тихо выпил кружку в бильярд пошел играть
Забрал свою подружку, мол хватит загорать
К тому же в это время обеденный был час
Но громко его портил все тот же металлист

Припев:
Он играл на губе тарахтел на трубе
По гитаре ногами стучал
Он на нервах играл он сонет сочинял
И всех он уже достал

Я залез на вышку и в воду я нырнул
Но тут случилась лажа - я чуть не утонул
Я сбил кому-то маску и повредил балласт
Ведь в этом месте плавал какой-то водолаз

Он стал тонуть с испугу и жестами махал
Баллон опустошился он ласту потерял
Меня схватил за плавки, за ноги, и за таз
И вот тогда я понял, что он точно водолаз

Припев:
Он орал под водой и махая ногой
Ласту свою искал
Он на нервах играл он сонет сочинял
Как он меня достал

<< Назад на Красная Плесень


Ключи
Нашла
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
            G                    C
e|--3p2----------------3p2-----------------|
B|------3-0-3--0-1-3-------3-0-3/5--3/5-5--|
            G                    C
e|--3p2----------------3p2----------------------|
B|------3-0-3--0-1-3-------3-0-3/5--5/8-8--10-10|

      G                     C
  Пустые споры не рассудят нас
      G                       C
  И правда в них у каждого своя
           Em       D
  И не убежать никуда
      C
  От непослушной памяти, от мыслей неприкаянных
                   D           Em  D
  Все было так неправильно тогда
        C
     И ты уже кого-то нашла
       Hm
     И я уже привык быть один
          Am
     Все выше между нами стена,
         Em                  D
     Стена из непонятных картин

         C
     Но видно это все ерунда,
           Hm                 Em
     Что время лечит раны любви,
           C                 Am
     Хоть ты уже кого-то нашла
       Em        D         C
     А я уже привык быть один

  Воспоминаний замкнутая нить
  Обычный способ не сойти с ума -
  Обо всем забыть навсегда
  А дни за днями катят прочь и стелится за ночью
ночь
  И день за днем, за ночью ночь петля

    Припев.

  А дни за днями катят прочь и стелится за ночью
ночь
  И день за днем, за ночью ночь петля.

    Припев.

<< Назад на Ключи


Король и Шут
Песенка пьяного деда
Прислал: Arhim e-mail:
 G  D G            Em        G          A
Нынче я опять проснулся у собачьей конуры,
    C      D     G          C D       G
И опять меня старуха не пустила на порог.
G  D G          Em           G          A
От обиды я чуть было, как собака, не завыл,
         C   D    G  D         Am   H7   Em
Кто б меня опохмелил и встать на ноги помог.

           C      D           G Em  C      D
 G Em
 Припев:  Нет уваженья к старику, вроде седая
голова.

                                            C
  D         G Em  C            D       G
          На черта завел себе жену, она всегда
старухою была!

Собака морду положила на обгрызанную кость,
Посиделки с дедом старым не нужны ей здесь и
даром.
Неприятен ей, как видно, пьяный бородатый гость,
От которого, к тому же, жутко веет перегаром.

Припев: Ты уж собачка не бранись, я бы не стал
тебе мешать.
               Мне просто некуда идти, к тому же
очень трудно встать!

<< Назад на Король и Шут


Кино
Мои друзья
Прислал: Conan e-mail: fm_@chat.ru
   Em    G     Cm  H7    D7    Am     Em
Пришёл домой - и, как всегда, опять один.
        G    Cm      H7    D7     C     D7
Мой дом пустой, но зазвонит вдруг телефон,
           Am               C   D7   Hm  Cm
И будут в дверь стучать и с улицы кричать,
            Hm        C            D7
Em
Что хватит спать, и пьяный голос скажет: "Дай
пожрать".
              D7                           Em
Припев: Мои друзья всегда идут по жизни маршем,
                        D7
Hm Am E
                И остановки только у пивных
ларьков.

Мой дом был пуст, теперь народу там полно,
В который раз мои друзья там пьют вино,
И кто-то занял туалет уже давно, разбив окно.
А мне уже, признаться, всё равно.

Припев.

А я смеюсь, хоть мне и не всегда смешно,
И очень злюсь, когда мне говорят,
Что жить вот так, как я сейчас, - нельзя.
Но почему? Ведь я живу.
На это не ответить никому.

Припев.

<< Назад на Кино


Король и Шут
Кукла колдуна
Прислал: Atoll, Акулинцев Сергей(подбор) e-mail: atoll@visit.ru
Проигрыш:Dm Gm7 A
1)-----------------------------------------------------
2)-----------------------------------------------------
3)-----------------------------------------------------
4)------------------------8-7-7-3-3p-8-7-2-------------
5)-8-7-7-5-5-8-7-5p-5-7-8------------------------------
6)-----------------------------------------------------
Dm             F        Gm         A
Тёмный мрачный коридор, я на цыпочках как вор
Пробираюсь чуть дыша, чтобы не вспугнуть
Тех, кто спит уже давно, тех, кому не всё равно
В чью я комнату тайком желаю заглянуть,
Gm          A
Что бы увидеть
Припев:
   Dm
   Как бессонница в час ночной
           G          A
   Меняет, нелюдимая, облик твой,
   Чьих невольница ты идей,
   Зачем тебе охотиться на людей?

Крестик на моей груди, на него ты погляди,
Что в тебе способен он резко изменить,
Много книжек я читал, много фокусов видал,
Свою тайну от меня не пытайся скрыть, я это
видел
Припев.
Очень жаль, что ты тогда мне поверить не смогла
В то, что новый твой приятель не такой как все.
Ты осталась с ним вдвоём, не зная ничего о нём,
Что для всех опасен он, наплевать тебе, и ты
попала

Bb       C               F
Всё происходит, как в страшном сне,
Bb    Gm            A7         Dm Gm A Dm
И находиться здесь опасно мне.

<< Назад на Король и Шут


Король и Шут
Тяни!
Прислал: ss e-mail: sersk@mail.ru
1
Am           F               Dm      E
Спрыгнул я в пустой колодец, чудом уцелел
Am           F             Dm         E
Но мне было все равно, я больше не хотел
F            G            C          Am
Видеть, как вокруг меня сходят все с ума
F              G     Dm             F     E
Да к тому же не дает покоя мне красавица одна

Am           F           Dm          E
Что ей нужно от меня, понять я не могу
Am           F          Dm        E
Вот и щас её же крик я слышу наверху
F        G         C          Am
Умоляю, не пытайся вытащить меня
F            G             Dm         F
E
Все равно не уцеплюсь за сброшенную вниз веревку
я

Припев:
Am             F             E
Тяни! Ты все равно меня не вытянишь
Am           F              G        C
Тяни! Я все равно останусь для тебя в тени
Dm           F              E
Ничем не сможешь ты мне, милая, помочь
F            E
С тобой я обречен
Dm          C
Мечтаешь о любви
F            E
А я то тут причем!

2
В паутине я окутан с ног до головы
На камнях белееют несъедобные грибы
Наверху она стоит, не хочет уходить
Непонятно ей, что невозможно меня переубедить

Припев

3
Мне не надо ничего, мне нужен лишь покой
Точно знаю почему я странный стал такой
Я не то, чтоб недоел, не то, чтоб недоспал
Просто я от суеты и от непонимания устал...

Припев

<< Назад на Король и Шут


Кино
Завтра война
Прислал: Зюзин Валерий, Lerik e-mail: lerikorner@mail.ru
       Am                Em    Am
Над полями туман, над рекой туман.
       Am                  G    C
Ты кричи, не кричи- всё одно обман!
      Dm                 Am
А на небе луна, за ней звезд стена
       Em               Am  Am7
И под музыку песня слышна.
    Am             A7      Dm
И идет паренек и ему невдомек
         Dm       Em    Am
То, что завтра была Война.

<< Назад на Кино


Крематорий
Мусорный ветер
Прислал: Shnur_ick e-mail: Shnur_ick@mail.ru

В отличие от других вариантов этой песне на
сайте, эта ПОЛНОСТЬЮ совпадает с оригиналом

  Em                  D                 C
1-------------------------------------------------------
2-------------------------------------------------------
3--4---------------4--2-----------2--2--0-------------0-
4-----2--2--4--5---------4--0--4-----------2----0--2---
5---------------------------------------------3---------
6-------------------------------------------------------
  H7
1-------------------
2-------------------
3-------------------
4--4--1----1--4--4--
5--------2----------
6-------------------
  Em                 D                  C
1-------------------------------------------------------
2-------------------------------------------------------
3--4---------------4--2-----------2--2--0-------------0-
4-----2--2--4--5---------4--0--4-----------2----0--2---
5---------------------------------------------3---------
6-------------------------------------------------------

   H7                     Em
1--------------------------
2--------------------------
3--------------------------
4--4--1----1--4--4--5--4--2
5--------2-----------------
6--------------------------

         Em              H7
Мусорный ветер- дым из трубы,
          Em             H7
Плач природы, крик сатаны,
  C        Am       F#m
А все от того что мы,
  C        Am       F#m
Любили ловить ветра
  H7            Em
И разбрасывать камни.

Песочный город построенный мной,
Давным-давно смыт волной,
Мой взгляд похож на твой,
В нем нет ничего кроме снов
И забытого счастья.

ПРИПЕВ:
EmEm   Am           D
      Дым на небе, дым на земле
       G              Em
      Вместо людей - машины,
       Am           D
      Мертвые рыбы в иссохшей воде,
        G              Em
      Зловонный зной пустыни.
       C          Am            F#m
      Моя смерть разрубит цепи зла,
       H7                 Em
      Когда мы будем вместе.

Ты умна, а я идиот,
И неважно кто из нас раздает
Даже если мне повезет,
И в моей руке будет туз,
В твоей будет джокер.

Так не бойся милая ляг на снег,
Слепой художник напишет портрет,
Воспоет твои формы поэт,
И станет звездой актер
Бродячего цирка.

ПРИПЕВ. 2раза

<< Назад на Крематорий


Коренюгин Александр
Пришел приказ
Прислал: Марат Багаев e-mail: mib@alanianet.ru
(Играется пребором)

  Am             Dm
Пришел приказ, и по приказу мы встаем,
     G                 C
Взяв АКС садимся ночью в самолет,
           Am        Dm
В тот ранний час, когда земля вокруг спала,
      Em            Am
В Афганистан приказом воля завела.

Припев:
Афганистан проклятый горный, дикий край,
Приказ простой: вставай, иди и умирай,
Но, как же так, ведь на земле весна давно,
А сердце режет мечта и горести полно.

Афганистан, грохочет где-то пулемет,
Афганистан, вчера погиб мальчишек взвод,
Их командир, когда на белый снег упал,
Россия мать, он перед смертью прошептал.

Припев.

Мой друг упал, лицо красивое в крови,
Он умирал, вдали от родины земли,
Смотрел с надеждой в голубые небеса,
И все шептал, прекрасен наш Афганистан.

Припев.

А кто прошел, через огонь и через смерть,
Домой пришел, его встречают мать, отец,
Он вспоминал о невернувшихся друзьях,
И все шептал, ну по чему погиб не я.

Припев.

<< Назад на Коренюгин Александр


Король и Шут
Защитник свиней
Прислал: Биб e-mail: bibs@ukr.net
Cm#5(IV) Cm#5 Cm#5  E5(VII) | x 4

  Cm#5      Cm#5     Cm#5        E5
Где справедливость - уж который год,
Жители предгорья, очень мирный народ,
Страдали от того, что старый вампир
Таскал их свиней и кровь у них пил.

    A(V)      Fm#     A      Fm#
A|--slide---|
Послали к вампиру Степана-детину.   Bass:
E|--2>12----|
  Cm#5  Cm#5       Cm#5     E5
Среди скал парень логово искал.
Там, где старый вампир чужую кровь пил.
И в его словах Степан услыхал
Угрозу и насмешку "Ты попал!
    A    Fm#      A         Fm#
Плохая идея быть гостем злодея!"

    Cm#  A        Fm#   H
- Что тебе здесь надо, дурачок?
- Водки выпить надо, старичок!
     H(II)     A(II)  Fm#        Gm#
- В гости ко мне     мало кто заходит.

Все же на обед выгоды мне нет,
Кушать тебя - люди мне приелись.

В этот миг вдруг детина приник:
"Что ты дурачком меня дразнишь старик?
Я такой же как ты ненавижу свиней,
Потому что все смеются, что я хряка дурней.

Их всех ненавижу, в гробу я их вижу!"

- Что тебе здесь надо, дурачок?
- Водки выпить надо, старичок!
- В гости ко мне мало кто заходит.
Все же на обед выгоды мне нет
Кушать тебя - люди мне приелись.
 E|-----7-9------|-----7-9-----7-9-|
 H|-7-9----------|-7-9-----7-9-----|

 E|-----7-9------|-----7-9---------|
 H|-7-9----------|-7-9-----7-------|

H|--------------------------------9--7-------------|

G|-5-6--6-5-6--6-5-6-5-6-5-6-5-6--------6~~~~~~~~~-|

H|--------------------------------9--7-----9--7----|

G|-5-6--6-5-6--6-5-6-5-6-5-6-5-6--------6--------6-|

 H|-------7--9--|
 G|-8--9--------|

 Gm# Gm# Gm# Gm#

  Cm#  A     Fm#   H
"По утру вдвоем
Бить свиней пойдем.
Мы с тобой, вампир,
Cлавный будет пир!"
  Cm#    A     Fm#   Cm#
Славный будет пир!"

<< Назад на Король и Шут


Крематорий
Безобразная Эльза
Прислал: Барыш!!! e-mail: alex_b@mi.ru
D                            A    D
f#ed f#ed f#ed f#  f#edf#f#  ef#e d

D
      Em          e^d^ C            G
Безобразная Эльза    -   королева флирта
   D               Am         Em         D
С банкой чистого спирта я спешу к тебе

Нам за тридцать уже       и все, что было
Не смыть ни водкой, ни мылом с наших душ

   Fm#                                    Hm
   Ведь мы живем для того, чтобы завтра сдохнуть
   Fm#                              Hm
   Мы живем для того, чтобы завтра сдохнуть

Безобразная Эльза, ну что ты шаришь глазами
И как зверушка когтями скребешь по стеклу
Все, что было, прошло, значит надо добавить
Еще, чтобы стало светло, хотя бы на миг

   Ведь мы живем для того, чтобы завтра сдохнуть
   Мы живем для того, чтобы завтра сдохнуть

<< Назад на Крематорий


Классическая музыка
Григ Эдвард. "В пещере горного короля"
Прислал: Артур Захлевный e-mail: artur@kemtel.ru
------------------------------
------------------------------
------------------------------
---------4---4--3---3--2---2--
---4-5-7---5------4------3----
--7---------------------------

------------------------------
------------------------------
---------------4--------------
---------4---4---7-4---4-7----
---4-5-7---5---------5--------
--7---------------------------

------------------------------
------------------------------
----------6---6--5---5--4---4-
----6-7-9---7------6------5---
--9---------------------------
------------------------------

------------------------------
---------------6---6----------
---------6---6---7---9--------
---6-7-9---7------------------
--9---------------------------
------------------------------

<< Назад на Классическая музыка


Крематорий
Бади Хойли
Прислал: Delleter e-mail:
    am6                 f
1.1.Промчался по дороге всадник без головый,
    am6               c
    И по причине этой не заметил он,
    g7                    fmaj7
    Как иностранки пухлые в полуголом виде
    am      e               am7
    Плясали танец Болеро.
1.2.А мы смотрели долго, мы сиотрели зорко,
    Ждали пока солнце вылезит из тьмы,
    То прыгали, то бегали, то хлопали в ладоши
    В такт танца Болеро.
Припев:
    am7        c  am7    c    am7
    И только Бади Хойли, Бади Хойли
    fmaj7            f   am    am7
    Не делал ничего.
2.А когда случилось всеообщие затменье,
  И смешались в венах кровь и молоко,
  Кто-то сделал мину, а кто-то харакири
  В честь танца Болеро.
Припев:И только Бади Хойли, Бади Хойли
       Не сделал ничего.
       f                      am   am7
       Бади Хойли было пофигу всё.
3.Едва на горизонте светило показалось,
  Вдохновенно спел я эту песню в микрофон,
  И сразу стало ясно всем нациям и расам
  От чего вдруг стало так светло.
Припев:И только Бади Хойли, Бади Хойли
       Не понял ничего.
       Бади Хойли было пофигу всё.
am7           c              f   am7
А Бади, Бади, Хойли, Хойли.
am7             c            f   am7
А Хойли, Хойли, Бади, Бади.
am7            c             f     am7
А Бади, Бади, Хойли, Хойли.
am7             c            f    am
А Хойли, Хойли, Бади, Бади.

<< Назад на Крематорий


Круг
Фраер
Прислал: Война Алексей e-mail:
Am        A7          Am
Что ж ты, фраер, сдал назад
F     C       F
Не по масти я тебе
Gm          B(6)      B+1(6)
Ты смотри в мои глаза
Gm    A7          Dm
Брось трепаться о судьбе

Ведь с тобой мой мусорок
Я попутала рамсы
Завязала узелок
Как тугие две косы

Помню как ты подошел
Как поскрипывал паркет
Как поставил на мой стол
Чайных роз большой букет

Я решила ты скакарь
Или вор авторитет
Оказалось просто тварь
Брал на понт, тушите свет

Ты весь вечер флиртовал
И разжег в груди пожар
А когда поцеловал
Миша смазал в лузу шар

Как узнали что ты мент
Кипишнулся в бар "Исток"
Все растаяли в момент
Тут облава и гоп-стоп

Сели в бес на долгий срок
Хоть спасибо не метут
Но меня мой мусорок
Все ментовкою зовут

Ты со мною говорил
Не разбрасывая слов
Целовал и много пил
За меня и за любовь

Ты ж с иголочки ходил
Лярвы пялили глаза
А вчера как дверь открыл
Я попятилась назад

На тебе мышиный туз
Был майорский макинтош
И с коккардою картуз
На себя ты не похож

А когда узнал кто я
То разлил на стол вино
И сказав приду на днях
Не вернулся все равно

<< Назад на Круг


Кино
Ты выглядишь так несовременно
Прислал: Kurt Valerevich (подбор) e-mail: aragorn@userline.ru
 Вступление: Am,Em,F,C.
     Am
 Ты звонишь ме каждый день,
     Em
 Я не знаю как мне быть,
     F
 Я не знаю как мне дать тебе понять
     C
 Что я уже не тот.
 Раньше я тебя любил,
 Но сердце больше не поёт,
 И с момента нашей первой встречи
 Скоро будет целый год.

 Припев:
    F              C
 Ты выглядишь так несовременно,\
    Am Em                       \  4 раза
 Рядом со мной.                 /
                               /

 Я же говорил тебе,
 Что так уже ходить нельзя,
 А ты не понимаешь ничего
 И ничего не хочешь менять.
 А я учил тебя целый год,
 Тратил время целый год,
 Ты думала, что я шучу
 И до сих пор не можешь понять.

 Припев.

<< Назад на Кино


Кино
Кукушка
Прислал: Deacon (подбор) e-mail: freddiemercury@pochtamt.ru
Проигрыш (1)
   | Am      C        G      Em        |
1  |-0--0----0--0-3---3------0---------|
2  |-1-1-1---1-1------0-1-0--0-1-0-----|
3  |-2-------0--------0------0-----2-0-|
4  |-2-------2 -------0------2---------|
5  |-0-------3--------2------2---------|
6  |-0-------0--------3------0---------|
   | Am      C        G      Em        |

   | Am      C        G      Em         |
1  |-0--0----0---0-3--3------0----------|
2  |-1-1-1---1-1------0-1-0--0-1-0-1-3--|
3  |-2-------0--------0------0----------|
4  |-2-------2 -------0------2----------|
5  |-0-------3--------2------2----------|
6  |-0-------0--------3------0----------|
   | Am      C        G      Em         |

   | Am      C        G      Em         |
1  |-0--0----0--0-3---3------0---0--5---|
2  |-1-1-1---1-1------0-1-0--0--0-------|
3  |-2-------0--------0------0----------|
4  |-2-------2 -------0------2----------|
5  |-0-------3--------2------2----------|
6  |-0-------0--------3------0----------|
   | Am      C        G      Em         |

 Am

Песен еще не написанных сколько.
         G     F      Am
Скажи кукушка,    пропой.
   Am
В городе мне жить или на выселках, камнем лежать
                G   F      Am
Или гореть звездой,   звездой.

G           F                Am
   Солнце мое, взгляни на меня.
G                               Am
   Моя ладонь превратилась в кулак.
G               F            Am
   И если есть порох, дай огня,
G   F         Am
         Вот так.
Проигрыш (2):
   |       C        G      Em         |
1  |--0----0--0-3---3------0----------|
2  |-1-1---1-1------0-1-0--0-1-0-1-3--|
3  |-------0--------0------0----------|
4  |-------2 -------0------2----------|
5  |-------3--------2------2----------|
6  |-------0--------3------0----------|
   |       C        G      Em         |

   | Am      C        G      Em         |
1  |-0--0----0--0-3---3------0---0--5---|
2  |-1-1-1---1-1------0-1-0--0--0-------|
3  |-2-------0--------0------0----------|
4  |-2-------2 -------0------2----------|
5  |-0-------3--------2------2----------|
6  |-0-------0--------3------0----------|
   | Am      C        G      Em         |

Кто пойдет по следу одинокому: сильные да смелые,

Головы сложили в поле в бою.
Мало кто остался в светлой памяти, в трезвом уме

Да с твердой рукой в строю, в строю.

Солнце мое, взгляни на меня.
Моя ладонь превратилась в кулак.
И если есть порох, дай огня
Вот так.

Проигрыш (2):

Где же ты теперь, воля вольная,
С кем же ты теперь ласковый рассвет встречаешь,
ответь.
Хорошо с тобой да плохо без тебя,
Головы да плечи терпеливые под плеть, под плеть.

Солнце мое, взгляни на меня.
Моя ладонь превратилась в кулак.
И если есть порох, дай огня вот так.

Солнце мое, взгляни на меня.
Моя ладонь превратилась в кулак.
И если есть порох, дай огня вот так.

G  F  Am :     *

_____________
Примечание:
*  Песню желательно закончить септированным
аккордом
   от ноты ЛЯ (см. ниже), который также
встречается
   (в цоевском варианте) во втором и третьем
куплетах и
   играется поочередным перебором  3 - 2 - 1
струн.

Септаккорд:              струны:  1 2 3 4 5 6
                           лады:  3 1 2 2 0 0

<< Назад на Кино


Конец Фильма
Элис
Прислал: Курдяев Григорий, Slider (подбор) e-mail: videoman2004@yandex.ru
C
С нами Вовка, с нами Вадим,
F
Оттянуться вместе всей компанией хотим
G
И гитары взяли мы с собой,
      C     G7
Чтоб песни пелись.

С нами Алла, с нами Филипп.
Его никто не звал, он как-то сам прилип.
И тут один из нас сказал:
"А пойдёмте к Элис!"

Припев:
C
А что это за девочка и где она живёт?
    F
А вдруг она не курит, а вдруг она не пьёт?
     G
C
Ну а мы в такой компании возьмём да и припрёмся к
Элис.
       G7
"Элис? Кто такая Элис?"

Красиво одевается, красиво говорит
И знает в совершенстве английский и иврит,
     G                F            G       C
G7
Ну а мы с такими рожами возьмём да и припрёмся к
Элис.

С нами Юра, с нами Борис.
Они когда напьются, всегда поют "на
бис",
Ну а мы им апплодируем,
Хоть песни их давно приелись.
Но им только попробуй что-то возразить,
И мордой по асфальту тебя начнут возить.
Да ну их всех,
Пойдёмте лучше к Элис.

Припев:

А что это за девочка и где она живёт?
А вдуг она не курит, а вдруг она не пьёт?
Ну а мы в такой компании возьмём да и припрёмся к
Элис.
"Элис? Кто такая Элис?"
Красиво одевается, красиво говорит
И знает в совершенстве латинский алфавит,
Ну а мы с такими рожами возьмём да и припрёмся к
Элис.

С нами Шурик, с нами Сергей
Он отличный парень, несмотря на то, что гей,
Да и Боря с Колей тоже как-то странно оделись.
Ну а кто же будет дальше, это просто Трубач.
Это - не любовь, это - порно-борьба,
Но это всё потом, а сейчас давайте всё же к
Элис!

Припев:
А что это за девочка и где она живёт,
А вдруг она не курит, а вдруг она не пьёт?
Ну а мы в такой компании возьмём да и припрёмся к
Элис.
"Элис? Кто такая Элис?"
Красиво одевается, красиво говорит
И лечит параною, ОРЗ и простатит,
Ну а мы с такими рожами возьмём да и припрёмся к
Элис.
И все, кто с нею был, говорят,
Что она просто прелесть

Аккорды такие же, как и в последней строке
куплета

<< Назад на Конец Фильма


Кашин
Ангел
Прислал: Пучков Павел (подбор) e-mail: sil1999@mail.ru
D		    A
Я просил: "Ву леву дансе?"
Em		Hm
Я старался в реверансах
Я услышал ледяное:
"Не валяйте дурака!"
Я искал сказать словами:
"Я совсем не понят вами!"
Мой любезный бледный Ангел
Мне без Вас увы никак...

Hm	Em	)
A	D	) 2 раза

Этот мир мою дорогу
Уведет угодно Богу
И рисунок Ваших пальцев
Оживет в моих руках
И ладонь с моих ладонях
И не суть как буду понят
Мой любезный бледный Ангел
Мне без Вас увы никак...

Красота как легкий ветер
Промелькнет и в Ваших детях
И совсем уже не важно
Кто кого всю жизнь искал...
Вы влетите светлой птицей
Не пытаясь объясниться
Мой любезный милый Павел
Не валяйте дурака...

<< Назад на Кашин


Кирпичи
Сколько из окна?
Прислал: Леценко Александр (Фёдр) e-mail: fedormagadan@mail.ru
Подобрал: Сергей Нестеренко (dez@donpac.ru)
www.kirpichi.uka.ru

Bass:

и так далее...

G||-------------------------|-------------------------|----------------------||
D||-------------------------|-------------------------|----------------------||
A||--------3h---------------|-------------------------|--------3h------------||
E||--3h-5-----5--5----5--5--|--5----5--5--5--5--5--5--|--3h-5-----5----------||

Сколько народа упало из окна ?

G||-------------------------|-----------------------|----------------------||
D||-------------------------|-----------------------|----------------------||
A||--4----4--4--4--4--4--3--|----3--3--3--3--3------|----------------------||
E||-------------------------|-----------------------|--5--5--------5--5----||

Guitar:
C# C A
E||-------------------------|-----------------------|----------------------||
B||-------------------------|-----------------------|----------------------||
G||--6----6--6--6--6--6--5--|----5--5--5--5--5------|----------------------||
D||--6----6--6--6--6--6--5--|----5--5--5--5--5------|--7--7--------7--7----||
A||--4----4--4--4--4--4--3--|----3--3--3--3--3------|--7--7--------7--7----||
E||-------------------------|-----------------------|--5--5--------5--5----||

Вот, в-принципе, и вся песня. В конце ещё есть
соло, но на него у меня пока что мочи
не хватает. А в таком виде песню вполне неплохо
можно играть. Да, естественно, партия
гитары может быть не терциями, а квинтами, но это
уж как у кого пальцы гнутся :)

<< Назад на Кирпичи


Кино
Печаль
Прислал: Ермолаева Маша e-mail: massha2002@mail.ru
         Am                          G
На холодной земле стоит город большой
            F                      Em
Там горят фонари и машины гудят
          Am                          G
А над городом ночь а над ночью луна
        F                            Em
И сегодня луна каплей крови красна.
Припев:
      G            C
Дом стоит, свет горит
      G        C
Из окна видна даль
       G       Am   G      C
Так откуда взялась      печаль
         G        C
И вроде жив и здоров
         G         C
И вроде жить не тужить
       G       Am  G       C
Так откуда взялась      печаль?

А вокруг благодать на черта не видать
А вокруг красота не видать ни черта
И все кричат "Ура" и все бегут вперёд
А над этим всем новый день встаёт
Припев

<< Назад на Кино


Король и Шут
Похороны панка
Прислал: MurDoC e-mail: Orasio@ints.ru
Соло в начале песни:
-------------------|
------3-1-----5-3--|
-------------------|
--1-2-----2-3------|
-------------------|
-------------------|

Am       F     Dm        G
Тяжелый гроб  несли к могиле
Крутого парня  хоронили
Смеялись и шутили
Над тупым его лицом

Припев:
Am   F    Dm   G
Хей хей: Вся семья
Братья и друзья
Am     F     G  Gm7
Парня провожали
Плакали и ржали
Водкой поливали
В рожу целовали
Am    F     Dm    G
Лалалалай-лалалалай...
Лалалалай-лалалалай...

Виновник этого парада
Был не дурак ушел как надо
И баба его рада
Что он ее не застрелил!

Припев:

Am     F      G   **(см. в конце)
А он любил собаку
Бабу, водку, драку,
Слезы ненавидел
Если б их увидел
Он бы разозлился
За наган схватился
F      Dm          Em               Am
И разревелся он бы сам стреляя по слезам:

**
 --9--7--5--2--|
 --9--7--5--2--|
 --7--5--3--0--|
P.S. Punk not dead!

<< Назад на Король и Шут


Крематорий
Кот (сублимация)
Прислал: NiJazz e-mail: nijazz@mail.ru
D                     D/C#        D/A
У врат зари, поджав хвост, сидит кот
F#m            A      D             A
И ждет, когда запоют  иерихонские трубы
D                   D/C#         D/A
В один миг пройдет ночь, сгорит сон,
A                D               G   Am(V) G
  D   A
Его хозяйка проснется и во весь голос завопит:
"Караул"

Припев:
G                      Em      A     D
F#m
Иногда она смотрит на дым и завидует ангелам,
G                  Em    A       D    F#m
Врачи уверяют, что это все от курения.
A     G                 D     F#m
  Под окнами дежурят пожарные,
G                     Em      A     D       A
Когда она смотрит на дым и завидует ангелам.

Она так мила, так стройна, я звонил ей в первом
куплете,
Но мне сказали голосом хриплым и злым,

Припев:
Что она уже смотрит на дым и завидует ангелам...

Проигрыш.

У врат зари, поджав хвост, сидит кот
И говорит сам себе: "Вот до чего доводит
людей сублимация!".

Припев.

<< Назад на Крематорий


Крематорий
Аутсайдер
Прислал: e-mail:
Em                         C
Ты достойна кисти фламанца, я не достоин мазни
маляра
       Em
Ты родилась и жила под счастливой звездой
G               D          C                 G
Я - Аутсайдер, нищий изгой, жил всегда за чертой
   C            Am
В луже чистой воды
    C                 F                D
Вдали от глобальных идей, врагов и друзей

         Em
И ты кричишь, как бездомная - "Да здраствует
дом!"
      C
Я кричу как безумный - "Да здраствует
лужа!"
        Em
Но в железной двери железный замок
    G           D             C
G
И запрещено глядеть в потолок, и слушать Hard -
Rock
     C            Am     C              F
Из двух систем бытия, пожалуй я выберу ту
                 D
В которой нет тебя

       G                  Em
   Ты будешь жить там, я буду жить здесь
   G                                     C
   Ты будешь строить семейный храм, а я буду пить
вино
        Am           C               D
   Я умру от цирроза, ты откроешь окно
         C                    G  C              D
       Em
   Но едва ли ты вспомнишь меня, когда повалит
дым из трубы

Мне наплевать жив я иль мертв
Куда-то иду или пьян с утра
Твой папа сказал, что я порнократ
А я видел в жизни так много дерьма
Я сказал ему - "Да", но боже как ты
глупа
Ведь это была игра, и я сыграл эту роль

   Ты будешь жить там, я буду жить здесь
   Ты будешь строить семейный храм, а я буду пить
вино
   Я умру от цироза, ты откроешь окно
   Но едва ли ты вспомнишь меня, когда повалит
дым из трубы

<< Назад на Крематорий


Король и Шут
Зловещий кузен
Прислал: Alexzoom(подбор) e-mail: azrev@narod.ru
|-----------3--|-------------|----------------|------3-------|
|1-4-3---1--4--|1-4-3-----3--|----------------|--------4-----|
|------3-----5-|------3-0-3--|--1-0-----0-1---|----5-----5---|
|--------------|-----------5-|3-----1-3-----3-|--5---------5-|
|--------------|-------------|----------------|3-------------|
|--------------|-------------|----------------|--------------|

|-----------3--|-------------|----------------|3-4-3-1-------|
|1-4-3---1--4--|1-4-3-----3--|----------------|--------4---3-|
|------3-----5-|------3-0-3--|--1-0-----0-1---|--------------|
|--------------|-----------5-|3-----1-3-----3-|--------------|
|--------------|-------------|----------------|--------------|
|--------------|-------------|----------------|--------------|

Аккорды в куплете примерно
Cm Fm G# Cm
Cm Fm G# Cm
Eb    B
Eb    F
G# G7

припев
Cm Eb F
Cm G F
G#   G
Cm Eb F
Cm G F
G#   G

<< Назад на Король и Шут


Король и Шут
Прыгну со скалы
Прислал: Сергей Заподовников (подбор) e-mail: swr@mail2000.ru
Em              Am        H7
С головы сорвал ветер мой колпак,
Я хотел любви, но вышло всё не так,
G      C         Am         H
Знаю я ничего в жизни не вернуть
G        C      H
И теперь у меня один лишь только путь...

Em            D             C
Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
Em                    H
И когда об этом вдруг узнаешь ты,
Am             H             Em
Тогда поймешь, кого ты потеряла.

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

Гордо скину плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз...

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И тогда себя возненавидишь ты,
Лишь осознав, кого ты потеряла

<< Назад на Король и Шут


Король и Шут
Кукольный театр
Прислал: Lex e-mail:
D            G         A            D
В кукольный театр всех карлик приглашал:
"Кто вечером придёт, тот со смеху умрёт!
Будет вам очень, очень хорошо,
Деньги не желей, богатей!
D                   A            D G A D
Вечер смеха и страстей!"

D           G          A       D
Выбежал на сцену плюшевый пингвин,
И тонким голоском он громко завопил:
"Гады все, кто здесь сейчас сидит!
На всех я вас зачем-то просто так сердит!"

       G      F#      H
   В театре такое впервые,
       Hm      D     E        F#
   В театре такое сегодня впервые!
   Все куклы сегодня живые,
   Все куклы сегодня, сегодня живые!     D G A D

Волк на сцену вышел, песенку запел
Про то, как он недавно полдеревни съел.
А следом вышла девушка в одних трусах...
И на части разорвалась у всех на глазах.

А вот на сцену выбежал крутой ковбой -
Ползала расстрелял, потом покончил с собой.
Ужасный заяц громко прокричал:
"Пожар!"
И, бросив факел в зал, со сцены убежал.

Рекомендую все аккорды, кроме E, играть с барре.

<< Назад на Король и Шут


Крематорий
Маленькая девочка
Прислал: Веревкин Алекс, Кукош Вера e-mail:
Intro:
 e
--5-7--5-7-8-10-8-7--5-8-7-8-7-5--5-8-7-8-7-5-
 b
-5----5-------------6------------6------------
 g ----------------------------------------------
  повторить 2 раза
 d ----------------------------------------------

 a
----------------------------------------------
 e
----------------------------------------------

 e
------------10-12-10-12-13-12-10-12-10-8-10-8--------------
 b
-10-10-12-13---------------------------------12-13-12-8-10-
 g
-----------------------------------------------------------
повторить 2 раза
 d
-----------------------------------------------------------
 a
-----------------------------------------------------------
 e
-----------------------------------------------------------

 Куплет:

    Am              D   F   Am       D   F   Am
    D   F Am  F    Am
 e
--0-0-0-0-0-0-0-0---------0-0-0-0----------0-0-0-0--------0-0------0-0-
 b
---1---1---1---1------1-1--1---1-------1-1--1---1-------1--1--1-1---1--
 g
-2---2---2---2----2-2--2-2---2-----2-2--2-2---2-----2-2--2-----2--2----
 d
-----------------0-4-3------------0-4-3------------0-4-3-----3---------
 a
-----------------------------------------------------------------------

 e
-----------------------------------------------------------------------
    G    Am
 e -------0-0-0-0-----------------------
 b --3-3---1---1------------------------
 g -0-4--2---2--------------------------
 d -------------------------------------
 a -------------------------------------
 e -------------------------------------

   Маленькая девочка со взглядом волчицы
   Я тоже когда-то был самоубийцей
   Я тоже лежал в окровавленной ванне
   И молча вкушал дым марихуаны

   Ты видишь как мирно пасутся коровы
   И как лучезарны хрустальные горы
   Мы вырвем столбы, мы отменим границы
   О маленькая девочка, со взглядом волчицы

Solo:

 e
---------10-12--13-------13-12---------10-12--13--17-13-17-15-
 b
-10-12-13---------13-10--------10-12-13---------13------------
 g
-----------------------10-------------------------------------
 d
--------------------------------------------------------------
 a
--------------------------------------------------------------
 e
--------------------------------------------------------------

 e --17-15-12--------12-10--8----
 b ----------15-13-10------8-10--
 g ------------------------------
 d ------------------------------
 a ------------------------------
 e ------------------------------

   Спи сладким сном, не думай о прошлом
   Дом где жила ты пуст и заброшен
   И мхом обростут плиты гробницы
   Маленькой девочки со взглядом волчицы

P.S. Это упрощенная версия, так как я переложил
партию фортепиано на гитару.

<< Назад на Крематорий


Кино
Время есть, а денег нет
Прислал: Conan e-mail: fm_@chat.ru
Em
Дождь идёт с утра, будет, был и есть.
    Am                 Em
И карман мой пуст, на часах шесть.

Папирос нет и огня нет,
     Am               Em
И в окне знакомом не горит свет.
           C
Припев: Время есть, а денег нет   |
                                   Em       } 4
раза
                И в гости некуда пойти. |
И куда-то все подевались вдруг,
Я попал в какой-то не такой круг,
Я хочу пить я хочу есть,
Я хочу просто где-нибудь сесть.

Припев.

<< Назад на Кино


Король и Шут
Cледи за собой
Прислал: Aragorn e-mail: Eugene1985M@yandex.ru
 Hm
Сегодня кому-то говорят: "До
свиданья!"
Завтра скажут: "Прощай навсегда!"
E    G            Hm
Заалеет сердечная рана.
  Hm
Завтра кто-то, вернувшись домой,
Застанет в руинах свои города,
E          G                Hm
Кто-то сорвется с высокого крана.
        G           Em           Hm
        Следи за собой, будь осторожен!
        G    Em      Hm
        Следи за собой!
Завтра кто-то утром в постели
Поймет, что болен неизлечимо,
Кто-то, выйдя из дома, попадет под машину.
Завтра где-то в одной из больниц
Дрогнет рука молодого хирурга,
Кто-то в лесу нарвется на мину.
        Следи за собой, будь осторожен!
        Следи за собой!
Ночью над нами пролетел самолет,
Завтра он упадет в океан,
Погибнут все пассажиры.
Завтра где-то, кто знает где?
Война, эпидемия, снежный буран,
Космоса черные дыры...
        Следи за собой, будь осторожен!
        Следи за собой!

<< Назад на Король и Шут


Красная Плесень
Клиническая смерть
Прислал: КаБаН e-mail:
    Am                F
    Совпали дороги к могиле сырой
       C           G
    Нечистые духи пришли за душой
    Наверное это слуга сатаны
    Пытается стыреть от костюма штаны

    Am            F
Пр  Но это просто Клиническая смерть
    C             G
    Но это просто Клиническая смерть
    Но это просто Клиническая смерть
    Но это просто Клиническая смерть

    В трех церквях за упокой души
    Молебную честь мою не шли
    В руки свечу мне никто не вложил
    Свещенник гроб не запечатол не закрыл

Пр

   Кто меня беспокоит в этом гробу
   Шас я этох духов крестом зашебу
   Некрофилы лезут в могилу мою
   Теперь я мертв и мне все по херу

Пр

   Лучше играть без баре(кроме F)

<< Назад на Красная Плесень


Король и Шут
Мотоцикл
Прислал: e-mail: e-mail@shaman_3.ru
Em
Злился подо мной мотоцикл мой,
D		     Em
Ночью он мчал меня домой.
Em
Глядя на поля, не заметил я,
D                             Em
Что кто-то чешет прямо на меня.

Припев:
    G
    И раздался крик во мгле,
    A		C
    Кровь в лицо попала мне.
    Em
    Кто-то сзади голосил,
                   G           A
    А я гнал, что было сил.

Тот ужасный крик
Все звучал в ушах моих,
Но я все дальше уезжал.
Что я натворил -
Я же человека сбил,
Но он проехать мне мешал.
Припев

Утром сам не свой
Прибыл я домой,
И лишь зажег я в спальне свет.
Хочешь верь - не верь,
На кровати на моей
Лежал кровавый человек.
Припев

<< Назад на Король и Шут


Король и Шут
Верная жена
Прислал: ss e-mail: sersk@mail.ru
Вступление:
Am F C E

Am                     F
Страшливой ночью парень, выбравшись из леса
    C              E
Вдруг одинокую избушку увидал
Am                     F
Надеюсь, там мне до утра найдется место
    C              E
Я страшно голоден и очень уж устал

Старуха дряхлая скитальцу дверь открыла,
Пустила в дом и спросила - ничего
Переодела, очень сытно накормила,
Постель на печке разложила для него

  C
Только парень глаза сомкнул,
   F          Am
Как из подвала раздался стон
  C
Скажи мне, бабушка, что за шум
   F          E
Вдруг обратился к старухе он

 G                E
А она в ответ: "Там мой покойный дед,
  C                 E
Там дух его живет и по ночам поёт"

 Am   F
Хэ-эй, он был злодей
 C    G
Хэ-эй, убил людей
Am  F              G   E
Хэ-эй, а получил сполна...

Am                F
Не могу я больше слушать,
  G            E
Повторяя жуткий сон
Am             F
Я пойду и раздеру его
  G             E
Да кто бы не был он

  C
Только парень в подвал залез
   F          Am
За ним старуха закрыла дверь
  C
О, нашелся какой храбрец
   F          Am
А ну-ка дед принимай гостей

 G                E
Сколько вас таких ходит по лесам
  C                E
Каждый норовит нос сунуть в мой подвал

 Am   F
Хэ-эй, в подвале крик
 C    G
Хэ-эй, тебя, старик
Am  F        G   E
Хэ-эй, сам виноват...

Am                F            G
E
И раздался крик предсмертный и зачавкал страшный
дед,
Am             F            G       E
А старуха подошла к окну и выключила свет
Am             F            G       E
Хоть сама его сгубила и на муки обрекла
Am                   F            G       E
Am             Am
Но пусть знает, что жена ему по-прежнему верна,
верна...       Верна!

<< Назад на Король и Шут


Король и Шут
Следи за собой
Прислал: Палач (подбор) e-mail: atoll@visit.ru
Вступление: H# A Cm  H A Cm (Играется перебором)

 Cm
Сегодня кому-то говорят: "До
свиданья!"
Завтра скажут: "Прощай навсегда!"
 H#  A              Cm
Заалеет сердечная рана.
  Cm
Завтра кто-то, вернувшись домой,
Застанет в руинах свои города,
 H#        A                  Cm
Кто-то сорвется с высокого крана.

        H           A             Cm    H  A
        Следи за собой, будь осторожен!
                   Cm
        Следи за собой!
1|-------------------|
2|-------------------|
3|-------------------|
4|-----------------4-|
5|---5-5-----4-4---2-|
6|-3-----3-2-----2---|
Завтра кто-то проснувшись в постели
Поймет, что он болен неизлечимо,
Кто-то, выйдя из дома, попадет под машину.
Завтра где-то в одной из больниц
Дрогнет рука молодого хирурга,
Кто-то в лесу наткнется на мину.

        Следи за собой, будь осторожен!
        Следи за собой!

Проигрышь (в стиле Limp Bizkit)

Ночью над нами пролетел самолет,
Завтра он упадет в океан,
Погибнут все пассажиры.
Завтра где-то, кто знает где?
Война, эпидемия, снежный буран,
Космоса черные дыры...

        Следи за собой, будь осторожен!
        Следи за собой! Е-е!

<< Назад на Король и Шут


Кино
Мои друзья
Прислал: Паша e-mail: zamachel@mitino.ptt.ru
Cm# Cm Hm
E|--4-3-1-------
H|--------4----
 Fm
    Fm    Hm Cm          Hm   Cm    Fm
Пришел домой   и как всегда опять один
            Hm Cm         Hm            Cm
Мой дом пустой   но зазвонит вдруг телефон
           Hm                        Cm
И будут в дверь стучать и с улицы кричать
     Hm     Cm
Что хватит спать
    Hm           Cm           Cm# Cm Hm
И пьяный голос скажет "дай пожрать"

E|--4-3-1-------
H|--------4----       Fm
 Fm     Hm                       Fm
Мои друзья всегда идут по жизни маршем
       Hm                       Cm     Hm
И остановки только у пивных ларько-o-o-oв

E|--4-3-1-------
H|--------4----       Fm

Мой дом был пуст, теперь народу там полно,
В который раз мои друзья там пьют вино,
И кто-то занял туалет уже давно, разбив окно.
А мне уже, признаться, всё равно.

Припев.

А я смеюсь, хоть мне и не всегда смешно,
И очень злюсь, когда мне говорят,
Что жить вот так, как я сейчас, - нельзя.
Но почему? Ведь я живу.
На это не ответить никому.

Припев.
Cm# Cm Hm
E|--4-3-1-------
H|--------4----       Fm

<< Назад на Кино


Корни
Я теряю корни
Прислал: Андрей (подбор) e-mail: andreus-tyurin@yandex.ru
 C(8)
1. Силы на исходе,
G(3)
И кровоточат раны,
Am(5)
И жить еще не поздно,
F
Но умирать так рано.
C
И вновь один остался,
G
Когда сбежались люди,
Am
Все, кто когда-то клялся,
F
Что долго не забудет.
Припев:        C  G
       Я теряю корни,
                  Am F
       И улетаю в неба.
                 C    G
       К тому, кого не помню,
                       Am F
       Туда, где еще не был.

1. И только дождь и ветер
Со мной остались рядом,
И с ночи до рассвета,
Я напиваюсь ядом.
Остался безответным,
И этот вздох последний,
Его унес дождь с ветром,
И не принес спасенья.
Припев:

Am - 5 лад
С - 8
G - 3
F -1

<< Назад на Корни


Король и Шут
Охотник
Прислал: Dmitry e-mail:
A5
Темнело за окном, наступала ночь
За кухонным столом сидели мужики
       F5
 весь вечер непрерывно бил по крыше дождь
   D5
 И гром гремел ужасно где-то у реки

Am
 Темнело за окном, наступала ночь
 За кухонным столом сидели мужики
      F
 весь вечер непрерывно бил по крыше дождь
     Dm
 И гром гремел ужасно где-то у реки
Am
 А в доме шло веселье и гульба
 Hикто еще не знал, что в зтот миг
   F
 Охотник Себастьян, что спал на чердаке
         Dm
 вдруг почернел лицом, стал дряхлым как старик

     Dm F Am
 Пр. Охотник (х4)  Am

1---5--5--5--5------------------------------------------
2---5--5--5--5------------------------------------------
3---5--5--5--5------------------------------------------
4---7--7--7--7--7--5--7--5--7--5------------------------
5---7--7--7--7------------------------------------------
6---5--5--5--7------------------------------------------

 Закончилась гроза и дождь прошел
 Hа небе появилась полная луна
 И повалил во двор подвыпивший народ
 Смеются мужики, кричат-им не до сна
 Hо вдруг из темноты раздался рев
 Затем с петель слетела в доме дверь
 За шумною толпой
 Бежал огромный страшный зверь

 Пр.

 С зарей запели петухи
 И хвойный лес зашелестел
 А в поле у реки
 чежало пять кровавых тел
 Проснувшись дома на полу
 Охотник в зеркало взглянул
 "О, как я сладко спал!"
 Себе со смехом он сказал

<< Назад на Король и Шут


Калинов Мост
Родная
Прислал: KOV e-mail: dima_kon@mail.ru
 X1                Em                  G   Em  Em7
         F#  Hm
Ледяной водой разбуди меня - время уходить,
зреет урожай,
Батя, дай совет, да поясай в путь, мать, не
провожай,
На семи ветрах кто тебе помог? Может кто помог?
На семи холмах кто тебя согрел? Кто тебя любил,
не долюбил
      A                       E Em7 F#
 Hm
Пр. Вместе мы с тобой, родная,    -   плуг да
борона
    Из конца в конец без края - крохи собираем.

Рядом ты была, берегла крыла, было невдомек, я не
доглядел
Косы расплела, по воду вошла(или под воду),
стынет поцелуй,
У семи ключей кто тебя учил? Кто чего сказал?
У семи дорог кто тебя женил? С кем тебя венчал?

Пр. Вместе мы с тобой, родная, - пепел да зола,
    Из конца в конец без края - носимся молвою.

Вместе мы с тобой, родная, вместе помирать

Кто поставит крест на могилы нам? Инок да
шаман...

               X1
6  /||------|------|------|---
5  |||------|------|------|---
4  |||------|----*-|------|---
3  |||------|---*--|------|---
2  |||------|--*---|------|---
1  \||------|-*----|------|---

На Em7 можно не зажимать 4-ю струну.

<< Назад на Калинов Мост


Круг
Светочка
Прислал: Андрей e-mail: Andrey91@orc.ru
            Dm
1. Когда зима с ума сойдет под звон капели
                                Gm6
   И лярвы дольчики натянут до грудей,
    C                                    F
   Кошачий март войдет в права с сырной неделей
     Gm                              A
   Вдруг замурлычет и разбудит всех блядей.

     Gm             A7             Dm
   Я от одной такой проснувшейся устану,
    Gm                 C         F
   На ваши дольчики я махам не клюю.
     Cm           D7              Gm
   Я вспомню центровую девочку Светлану,
     Dm   A7        [Dm]         A            Dm
A
   А остальные мне, признаться:[ай-ай-ай] все
равно.

2. Я на последок наливаю полстакана
   И выливаю той проснувшейся в мурло.
   За что же, Светочка, ты любишь хулигана?
   Ведь я -то знаю как такое тяжело.

   Такси возьми на Миллионную - годится,
   Ну, ты сплеча, за полминуты четвертной,
   Я еду, шеф, к своей шикарнейшей девице
   И мне не хочется базар вести с тобой.

3. Ах, Света, Светочка, Светланочка, Светуля,
   Ты лучик света в темной уркиной судьбе.
   Сквозь катаклизмы пьяных драк, суды и пули
   Я возвращаюсь каждый раз к одной тебе.

   Настойчиво меня везет к тебе сознанье,
   Как только выпью, но уж ты меня прости.
   И будут слезы, поцелуи, обниманья,
   Когда сквозь оттепель примчит к тебе такси.

4. Я с виду франк - перчатки, галстук и ботинки,
   Жаль без цветов, но что поделать - на нуле.
   Но я сегодня ни к Наташке, ни к Иринке,
   Я еду к Светочке, Светуле, Светуле.

   Звонил и - с первого гудка упала душка,
   А значит, ждешь меня хорошая моя.
   Я у подъезда, вот он я, встречай, подружка
   И расплатись за тачку - нету ни копья.

5. А ты ждала меня в подаренной мной шубке,
   Из-под обортки край халатика торчит.
   От нетерпения прикусывала губки,
   Твое сердечко оглушительно стучит.

   Мой поцелуй прекраснее фиалок,
   Тех, что когда-нибудь я все же подарю.
   И мы растаем где-то в дебрях коммуналок
   И встретим ласками весеннюю зарю.

6. На кухне, щурясь, вечно пьяные соседи
   С полночной тупостью глядят на мой прикид.
   Привет, Кирюхе, скоро мы отсюда съедем,
   В коттедж у рощи, где с балкона чудный вид.

   И нам со Светкой не страшны любые бабы,
   Ты ж мне одна толчок поэзии дала.
   Пусть Городницкий там поет про баобабы
   И делит ночь с женой французского посла.

<< Назад на Круг


Король и Шут
Два друга и разбойники
Прислал: Славик e-mail: slaved@rambler.ru
A#   Gm    A     Dm
Два друга шли домой дорогой ночной.
   A#     F    C     Dm
Вдруг разбойники из леса вышли целою толпой.
A#    F      A    DM
Один парень зарыдал, на колени упал:
"Ох не троньте вы меня, все для вас исполню
я!"
И сказал атаман, руки сунув в карман:
"Вот нож, вот возьми его, коли хочешь жить -
убей друга своего!"
И вот раздался крик, и в грудь вонзился нож.
Атаман в тот же миг тихо произнес: "Ну, что
ж,

  Dm
Взять мерзавца! Его свяжите!
                              Dm  A# C
Киньте в яму вместе с трупом!"

Странным был приказ, но все же в тот же час
Убийцу и мертвеца, их усадили там лицом напротив
лица.

Два друга шли домой дорогой ночной.
Вдруг разбойники из лесу вышли целою толпой.

<< Назад на Король и Шут


Король и Шут
Мертвый анархист
Прислал: КлёШ e-mail: romario-punk@yandex.ru
Вступление: Am G Em F

Am        G
 Ослепший старый маг
Em               F
Ночью по лесу бродил.
На кладбище разлил он волшебный элексир.
И лишь проговорил:
"Что ж я старый натворил!.."

Проигрыш: E/E E/E E/E E/D - 3 раза быстро
          G..
           E/E E/E E/E E/D - 3 раза быстро
          A..

(ми с басом E и "ми" с басом D.
Последняя стурна видимо расслабляется на один тон
(2 лада))
           A G# G - последний раз.
                     Хой!
(Все повторяется)

E    (играется приглушенно таким же макаром как и
проигрыш)
Трупы оживали, землю разрывали,
E
Всюду вылезали, дико вышибали,
E
Глотки драли, всё вокруг ломали,
A          G
Рвали свою плоть.

Это место люди не любили,
Потому что здесь пьяниц хоронили,
Все они водку пили,
Проклятыми были.

Am              G
 Среди ублюдков шёл артист
       Em                F
В кожанном плаще мёртвый анархист,
Крикнул он - "Хой!", челюсть долой!
Трупов, вёл он за собой.

Аккорды: H B A G#
-B|-12-12-12-12--11-11-11-11--10-10-10-10--9-9-9-9-
-G|--9--9--9--9---8--8--8--8---7--7--7--7--6-6-6-6-
-D|------------------------------------------------

БАС: H B A G#

Проигрыш.

Вечером в деревню мёртвые ворвались,
В свете фонарей рожи показались,
"Срались" и по полной отрывались,
Шли дома громить.

Взяли люди топоры и вилы,
Мертвецов загнать в свои могилы.
Но на это не хватило силы -
Трупов не убить!

Am              G
 Среди ублюдков шёл артист
       Em                F
В кожанном плаще мёртвый анархист,
Крикнул он - "Хой!", челюсть долой!
Трупов, вёл он за собой.

Был на руке застывший "Фак",
Из кармана торчал пиратский флаг.
Зомби всю ночь кричали "Хой!
Мы анархисты народ не злой.."

СОЛО
(нет)

Куплет:

Что за навождение, без предупреждения
- Н-а-у- .. напали, сильно напугали,
Смеялись и толкались, парнишку заставляли
Поку танцевать.

Что есть мочи женщины визжали,
И крестьяне в панике бежали,
Трупы дохли и снова оживали,
Ржали людям вслед.

Am              G
Среди ублюдков шёл артист
       Em                F
В кожанном плаще мёртвый анархист,
Крикнул он - "Хой!", челюсть долой!
Трупов, вёл он за собой.

Был на руке застывший "Фак",
Из кармана торчал пиратский флаг.
Зомби всю ночь кричали "Хой!
Мы анархисты народ не злой.."

Am               G
В жизни артист весёлым был,
    Em             F
И нажраться он всегда любил.
Утро крестьянам помогло,
Солнце трупы за полчаса сожгло.
Но в тишине ночной
В подвале кто-то рявкнул: "Хой!.."

<< Назад на Король и Шут


Круиз
Сказка
Прислал: олег e-mail: barabashka@dkd.lt
        Как трудно жить без светлой сказки

        С одним лишь холодом в груди
        Без обольстительной развязки
        Без упований,без упований впереди.

        Как жизнь бледна без увлечений
        Как жизнь без подвигов мертва
        И без высоких отречений
        Душа как храм,душа как храм
        Без божества.

      Вступление\ D|Hm|G|A|-temp Rock-&-Roll
      Тема\ D|Hm|-D|Hm|-F#m|G|-D|Em|A|.
      Проигрышь\D|Hm|G|A| и повторение двух
      куплетов но более  высоким голосом на
аккордах
      темы.

<< Назад на Круиз


Король и Шут
Спятил отец
Прислал: Cabbel guy e-mail: cabbelguy@mtu-net.ru
Hm                             G
Кругом одни дельцы и не с кем детям поиграть,
A                        F#    G
А ведь у них уже давно потехи час.
Hm                                  G
Но вот пришёл отец и хочет уходить опять,
A                         D   D*  F#
Они ему кричат: "Ну, посмотри на
нас!!!"

 Припев:
Hm       G      A            D
Спятил отец, а значит нам конец,
G      A       D    D* F#
Он всё это долго терпел,
Hm       G        A        D
Вот так беда, спасайся кто куда,
G       F#      Hm
Его оторвали от дел.

А что ему до них? Он очень важный человек.
Ведь подчиненных у него, как крыс.
К нему со всей душой, а он же головою в снег,
К нему со всей душой, а он: "А ну-ка,
брысь!"

Припев.

Он в них швыряет стулья, он ломает шалаши,
Он им грозится руки оторвать,
"Вы просто дьяволята, а никак не
малыши!"
Но довели папашу, вашу мать!!!

   Аккорд   D*
E|-------3------- |
B|-------3------- |
G|-------2------- |
D|-------0--------|
A|-------0--------|
E|-------X--------|

<< Назад на Король и Шут


Король и Шут
Прыгну со скалы
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
          |---|
          | Z |
          |___|
    5            4         3
 ----------|----------|----*-----|
 ----------|----------|----*-----|
 ----0-----|----------|----*-----|
 ----0-----|----------|----*-----|
 ----0-----|----------|----*-----|
 ----------|----------|----*-----|

Dm               Bb    Z
С головы сорвал ветер мой колпак,
Dm                 Bb    Z
Я хотел любви, но вышло всё не так,
F       G        Bb          Z
Знаю я ничего в жизни не вернуть
F        G       A
И теперь у меня один лишь только путь...

Dm              C         Gm   A
Разбежавшись, прыгну со скалы,
Dm           C           Gm   A
Вот я был и вот меня не стало,
F                        Am
И когда об этом вдруг узнаешь ты,
Gm6              Gm6   A7   Dm
Тогда поймешь, кого ты потеряла.

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

Гордо скину плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз...

Dm              C         Gm   A
Разбежавшись, прыгну со скалы,
Dm           C           Gm   A
Вот я был и вот меня не стало,
F                    Am
И тогда себя возненавидишь ты,
Gm6            Gm6    A7   Gm
Лишь осознав, кого ты потеряла
Gm6     A7   Gm    Gm6    A7   Dm
кого ты потеряла, кого ты потеряла

<< Назад на Король и Шут


Калинов Мост
Моя песня
Прислал: Aloez (подбор) e-mail: def0ez@inbox.ru
1 ---------------------------------------------
2 -------------3----------------------------3--
3 ---------5-2---2-2-4^5-3-2-0----------5-2----
4 -7--7-5-3---------------------7-7-5-3--------
5 ---------------------------------------------
6 ---------------------------------------------

1 ---------------------------------------------
2 ---------------------------------------------
3 ---------------------------------------------
4 ---3-5^7^5^3^5^3^2---------------------------
5 -5-------------------------------------------
6 ---------------------------------------------

Табы снял с концертной записи.
Подбирал на акустической гитаре.

<< Назад на Калинов Мост


Кино
Я иду по улице
Прислал: Олень e-mail: impidimpi@rambler.ru
  E
Я иду по улице в зеленом пиджаке
     A
Мне нравятся мои ботинки
                         E
А еще красивый галстук у меня
    Cm#              Fm#
Я гладил брюки два часа
      Cm#                 Fm#
В парикмахерской сидел с утра
      E    A           E A
И вот иду я по улице один я
          E  A         E
По улице иду по улице один...

У моего приятеля есть новые пластинки
И я зайду в кафе (Сайгон)и выпью чашку чая
А потом пойду к нему
И в зеркалах витрин
Я так похож на Бади Холли
Папа скоро даст свою
Машину покататься мне

<< Назад на Кино


Король и Шут
Рогатый
Прислал: MurDoC e-mail: Orasio@ints.ru
 Hm                       Em                 Fm#
Бледный вид, безмолвные уста, тяжёлый камень
рядом.
 Hm                       Em                 Fm#
Кто-то замер на краю моста с тупым и мрачным
взглядом.
 G                    A             D    A    Hm
Там, внизу купается луна, и шапка тоже там видна,

 Em                     Fm#
На голову его натянута она.
В это время из ночного леса вышел сельский
парень
Увидал он мужика и камень, мужика и камень
"Здравствуй дядя, на тебя я глядя не могу
понять,
Для чего в ночи на мосту стоять?"

Припев:
 Hm                        Em
"Не мешай мне парень"- незнакомец
отвечал,
 G                        D                A
И дрожащею рукою к своей шапке молча
прикоснулся.
"Дуй своей дорогой, не тревожь мою печаль,
Путь завершён, я, увы, жестоко обманулся ".

Неужели ты решил сегодня утопиться (утопиться)
Не спеши, тебе в реке холодная водица (водица)
"Что такое значит обмануться, просвети меня
Хочу узнать об этом я!"
"Что ж смотри- воскликнул незнакомец, бросив
шапку в реку,-
Разве можно жить как я такому в мире
человеку?"
"Что за фокусы"- воскликнул парень, и
попятился назад.
В козлиные рога его вонзился взгляд!

Припев:

<< Назад на Король и Шут


Красные Звезды
Москва
Прислал: laytol e-mail: roadrash@pisem.net
Am           F         Dm      E
Доблестное время баррикадных штыков
красные знамена, хриплая свобода
радуга пьянящая уличных костров
Dm                  E
ярость благородная светлого народа

припев:
Am                F                  Dm
Помни Москва всех тех, что тогда не вернулись
           E
они не сломались не согнулись
пулям улыбались на горящей земле
навсегда остались в октябре
Dm
телом и душою
E               Am    F Dm E
помни, помни их Москва а а..

Русская бескрайняя святая земля
кучку негодяев кровью накормила
помни: это Родина твоя и моя
ждет своих героев, верит в наши силы

припев.

<< Назад на Красные Звезды


Король и Шут
Кто это все придумал?
Прислал: Buratina e-mail: shafferdima@hotmail.com
Am                                 G
Ах, за, что меня бросили в подвал?
Am                           G
Разве ж это я денежки украл?
Dm                                C
Я ведь не такой, я ведь не злодей,
Dm                             E
Никогда не крал деньги у людей.

Припев:
Am
Кто это все придумал? Кто оклеветал меня?
Am
А, ну кому, чего плохого в жизни зделал я?
Dm
Разве, что кошек палкой по двору любил гонять,
Am
Но не со зла, а так, чтоб время было чем занять.
 F         E      Am
Было чем время занять!

Проигрыш: Am G F    - 4 раза

У каменной стены на сырой земле
Молча я сижу и тоскливо мне.
Палкой по спине получил вчера,
Шлепнули меня будто комара.

Припев.

Проигрыш: Hm A G    -2 раза

От чего мне так в жизни не везет?
Кто теперь меня выручит, спасет?
Но клянусь своей лысой головой,
Что на смерть пойду гордо, как герой.

Припев.

P.S.  Последний куплет и последний припев
играется B Hm
Все играть лучше на баррэ.

<< Назад на Король и Шут


Кукрыниксы
На окраине земли
Прислал: Браконьер e-mail: webmaster@games-land.net
   C#m                         E   H
  Кто мне скажет, что со мною сделалось?
    C#m                            E   H
  Что-то там внутри взорвалось, вспенилось.
     H                   A
  В зеркале на месте моего лица пятно,
    H                        A
  Если не сбегу от сюда - выброшусь в окно.
   E      H        C#m     A         E
  Hа окраине земли я залью свою печаль
       G       A  D             E
  Вином из трав и морской волны.
       H           C#m           A         E
  Будет темно-синей даль, будут в море корабли,
        G     A                 D  E
  И мне тогда будет прошлого не жаль.

  Все со мной согласны: "Поезжай, дружок!
  Только знай, что путь опасен и далек!
  Что-нибудь случиться - и тогда не жди добра,
  Так что вот, давай, мы все отложим до
утра!"

  Hа окраине земли я залью свою печаль
  Вином из трав и морской волны.
  Будет темно-синей даль, будут в море корабли,
  И мне тогда будет прошлого не жаль.

  Как-нибудь уеду, только не сейчас.
  Доктор мне сказал: "Уколы через
час".
  А потом добавил, глядя ласково в глаза:
  "Ты всегда волнуешься, когда идет
гроза".

  Hа окраине земли я залью свою печаль
  Вином из трав и морской волны.
  Будет темно-синей даль, будут в море корабли,
  И мне тогда будет прошлого не жаль.

<< Назад на Кукрыниксы


Квартал
Остров белых птиц
Прислал: wint (подбор) e-mail: artem@maykop.ru
Вступление - C-Am-F (fender)

ВIII-играется как В только на 3 ладу

C                   Аm
Как нежданный гость спустилась ночь
Dm
В этот город на песке
B                BIII
Город наших встречь
      F              Dm   B
Может быть-то холод твой, нечаяный
       G       C
Мне не дал его сберечь
       E
Мне не дал его сберечь.

Припев:

Am            E
Так легко как пёрышко
  Am      A7
Я лягу на ладонь
      Dm             A7
Так далеко лететь до донышка
Dm           G            C
Моей душе на остров белых птиц
    F          C  G
Где кончается туман

как вступление 2 раза

Проплывает ночь как облачко
И уносит лёгкий дым
Безнадёжных снов
Иопять ты не со мной,а около
Я хочу тебя любить далёкого,далёкого

Припев 2 раза

<< Назад на Квартал


Кино
Странная сказка
Прислал: e-mail:
       Em
Снова новый начинается день,
      G              D
Снова утро прожектором бьет из окна,
  Em                     C
И молчит телефон: отключен...
        Em
Снова солнца на небе нет,
       G                 D
Снова бой, каждый сам за себя,
          Em
И, мне кажется, солнце -
                 G
Не больше, чем сон.

        Am           Em
        На экране окна
            D                   Am
        Сказка с несчастливым концом.
        Em             G
        Странная сказка...

И стучит пулеметом дождь,
И по улицам осень идет,
И стена из кирпичей-облаков крепка.
А деревья заболели чумой,
Заболели еще весной,
И слетят с ладони листья,
Махавшие нам свысока.

        Там за окном
        Сказка с несчастливым концом.
        Странная сказка...

А потом придет она.
Собирайся, - скажет, - пошли,
Отдай земле тело...
Ну, а тело не допело чуть-чуть,
Ну, а телу недодали любви.
Странное дело...

        Там за окном
        Сказка с несчастливым концом.
        Странная сказка...

<< Назад на Кино


Коррозия Металла
Он не любил учителей
Прислал: e-mail: sambo666@omskmail.ru
intro:
G5 A5 G5 C5

G5              A5         G5               C5
Утро, скоро в школу надо, но не в кайф вставать
G5         A5         G5         C5
по дороге выпил пива, я хочу блювать
И Т Д

ПРОИГРЫШ=INTRO

припев
       A5      C5        D5
Граф Дракула, дай ему топор
 E5              E5
Он не любил учителей     x3
и убил их

<< Назад на Коррозия Металла


Король и Шут
Пьянка
Прислал: Sanek e-mail: fonotek@mail.ru
  Am                  E
   Деревья тихо шепчутся,
    Am          G
   Макушками качая
    Am            E
   И совсем внимания
    Am            G
   На нас не обращая.
     F           C
  Прохладный тёплый вечер,
   G              Em
   В молчании застыл
     D              G
   Петух притих в сарае:
    Em             A
   Горланить прекратил!

   Припев (2 раза):
      C            G
     А в голове мутит,
       C          G
     И ангелы летают,
       D                    G
    И все  проблемы  тают, исчезают.

   проигрыш:Am, E, Am, G, C,Em, Am, E, G, C

     И в поле на пшенице
     Мы славно отдыхаем:
     Бутылку за бутылкой
     Мы лихо пропускаем.
     А в животе бурлит
     Родная водка русская
     Она там разгулялась
     Со свежею закускою.

     Припев (2 раза).
     проигрыш.

     Сегодня не пойдём,
     Буянить по дороге,
     Тем более, что нас
     Не держат наши ноги.
     И песню затянув,
     Да голосами пьяными,
     Здесь в поле мы останемся
     Ждать восход румяный!

     Припев (2 раза).
      проигрыш.
        Em
     А голова болит,
          G
     И ангелов нема...
      Am  E  Am G C
      ХА,ха,ха,.........
       "Портвейн-
        -Налей!"

<< Назад на Король и Шут


Король и Шут
Песенка пьяного деда
Прислал: John William's e-mail: firefall@mail.ru
Вступление на басу:

D-|----------------------------------------
H-|----------2-1-------------------2-1-----
A-|-2-22-2-2-----4--------2-22-2-2-----4-2-
E-|----------------22-2-4------------------

D#5 C#5   H           G#m
 Нынче    Я опять проснулся
    H         C#
У собачей конуры,
   E      F#    H
И опять меня старуха
      C#m(C#5)  F#    H
Не пустила       за порог.

D#5 C#5 H          G#m
 От   обиды я чуть было,
      H         C#
Как собака не завыл,
        E   F#   H
Кто б меня опохмелил,
        C#m(C#5) D#     G#m
И встать  на     ноги помог?

E       F#          H   G#m
Нет уважения к старику,
E       F#      H    G#m
Вроде седая голова-а-А.
На черта нашел себе жену? Э-ээЙ!
Она всегда старухою была!

Собака морду положила
На обгрызанную кость.
Посиделки с дедом старым
Не нужны ей здесь и даром.

Не приятен ей, как видно,
Пьяный бородатый гость
От которого к тому же,
Жутко веет перегар-р-ром!

E       F#          H   G#m
ТЫ УЖ СОБАЧКА НЕ БРАНИ,
E       F#          H    G#m
Я БЫ НЕ СТАЛ ТЕБЕ МЕША-А-А-ТЬ.
МНЕ ПРОСТО НЕ КУДА ИДТИ Э-Э-Е-Й!
К ТОМУ ЖЕ ОЧЕНЬ ТРУДНО ВСТАТЬ!

<< Назад на Король и Шут


Калинов Мост
Отношения
Прислал: Виталий e-mail: green@mail.kht.ru
 D
Наши отношения гремучая смесь
 G
Из обьятий проклятий и нервов
 D
Ночные превращения збитая спесь
 G
Наглость рук нежность губ на мгновенье
 Fm
И заученость фраз и измученость ласк
 D
Мы считали часы до рассвета
 Ab
И при свете солнца терзали себя
 G                D
Зачем для чего всё это.

Кто расскажет о чём мы грустили с тобой
Ты скрывала я тоже молчал
Нас несло и влекло и было легко
Находиться во власти чар
Соглосись кто то должен забыть себя
И в сметенье шагнуть на встречу
Но поверь дорогая не ты и не я
Не способны судьбе перечить

Серебристые сумерки видели нас
Обнимали крылать тишины
Что я зделал скажи в эти синии дни
Что бы ты погасила огни
Я хотел захлебнуться в твоих руках
Обо всём на земле забыть
Я мечтал утонуть в глубине твоих глаз
Но кто знал что сказки не быть

Возвращаясь к себе из омута снов
Не легко но глаза и щёки сухи
Мы откинем безумные ворохи слов
Мы сожом былые стихи
Ты прости окозался силнее лёд
И напрасно звинела струна
И когда мы растанимся вспыхнет день
И вздохнёт с облегченьем луна....

<< Назад на Калинов Мост


Круг
Письмо матери
Прислал: Лаврентьев Георгий e-mail: Magic_Gogi@mtu-net.ru
Am          Dm    E         Am
  Ты нежно гладишь теплою рукой
  Письмо мое последнее к тебе,
  Письмо мое нечастое домой
  И думаешь, наверно, о судьбе.

      G               C       Am   Dm
  Ты думаешь, как встретимся опять,
  Я, как всегда, куплю тебе цветы,
  Я знаю, мама, ты устала ждать,
  А ждать меня умеешь только ты.

                           Am
          Прости меня, прости.
        Dm               E
          Па-да-ба-ба-ба-па!
              Am
          Прости меня, прости,
         Dm              E   Am
          Мамуля, мама, мама! Мамуля, мама,
мама!

За слезы твои, милая моя,
За письма под подушкой в три строки,
За сына своего, прости меня,
За приговоры в большем от руки.

За праздники на кухне у плиты,
Посылку перевесом в триста грамм,
Которую не приняли менты,
И за маляву тайную друзьям.

          Прости меня, прости.
          Па-да-ба-ба-ба-па!
          Прости меня, прости,
          Мамуля, мама, мама! Мамуля, мама,
мама!

За старый твой и выцветший платок,
Который за запреткой узнаю,
За слово твое теплое: "Сынок!",
За ласку материнскую твою.

Прости меня - я непутевый сын,
Слова мои в душе, их нет в письме,
Прости, я у тебя такой один,
Недолго ждать - отпустят по весне.

          Прости меня, прости.
          Па-да-ба-ба-ба-па!
          Прости меня, прости,
          Мамуля, мама, мама! Мамуля, мама, мама!

<< Назад на Круг


Кино
Лето
Прислал: Rotten e-mail: Jhonnyrotten@yandex.ru
Снято с аккустического концерта (квартирника) в
Москве в 1987 году.
Вступление
E|-0-0-3-0-2-2-0-2-3-3-2-3-0-----0--0-0-3-0-2-2-0-2-3--3----

H|-1-------3-------0---------0-1----1-------3-------0--0----
G|-0-------2-------0----------------0-------2-------0--0----
D|-2-------0-------0----------------2-------0-------0--0----
A|-------------------------------------------------------2--
E|--------------------------------------------------------3-
Прежде чем играть послушайте запись т.к. там
своеобразный ритм и
в последнем моменте | -3----- | от 3 до
последнего 0 поднять по струнам вверх,а потом 2 и
3.        | -0----- |
                    | -0----- |
                    | -0----- |
                    | ---2--- |
                    | -----3- |

G                      H7     Em
В городе плюс двадцать пять - Лето,
     C              G
Электрички набиты битком,
     D        Em
Все едут к реке.
 G
День словно два,
 H7                 Em
Ночь словно час - Лето.
            C
Солнце в кружке пивной,
          G       D       Em
Солнце в грани стакана в руке.

Девяносто два дня - Лето,
Теплый портвейн,
Из бумажных стаканов вода.
Девяносто два дня - Лето.
Летний дождь наливает - 2раза.
В бутылку двора ночь.

<< Назад на Кино


Кино
Электричка
Прислал: Гуськов Алексей e-mail: bbaleksiy@mtu-net.ru
Intro (прислал: rambO, oskom@yahoo.com)

e||---0--7--5--2-3-2-0------0----0-2-3-0-0---------------------|
b||-----------------------3-1----1--------------0-1----------------|
g||------------------------------------------------------------------|
d||------------------------------------------------------------------|
a||------------------------------------------------------------------|
e||------------------------------------------------------------------|

Bass intro: (прислал: Воднев Максим,
listic2001@mail.ru)
3-----------------|---------------------------
4-----------------|---------------------------
5----------0-2-3--|----------0-1-2------------
6-0-0--0-3--------|-0-0--0-3------------------

С басом идут аккорды:Em и C

А после этого идёт такое:

1---3---3--3--4--3--4---
2---4---4--4--5--4--5---
3---3---3--3--4--3--4---
4-----------------------  (4 раза)
5-----------------------
6-----------------------

Этот проигрыш идёт в припеве

Em               C   Em            C    Em CEmC
Я вчера слишком поздно лёг, сегодня рано встал,
Я вчера слишком поздно лёг, я почти не спал.
Мне, наверно, с утра нужно было пойти к врачу,
А теперь электричка везёт меня туда, куда я не
хочу.

  Em         C         Em        C      Em C Em
C
Электричка везёт меня туда, куда я не хочу (2
раза).

В тамбуре холодно, и в то же время как-то тепло,
В тамбуре накурено, и в то же время как-то
свежо.
Почему я молчу, почему не кричу? Молчу.

Электричка везёт меня туда, куда я не хочу (3
раза).

<< Назад на Кино


Король и Шут
Любовь и пропеллер
Прислал: BLACK_KEIL (подбор) e-mail: zamok@etel.ru
  Em              Am
Он печален был, он её любил,
   C                          D
Hо на все ему отказ, что б он ни попросил.
С горя он тогда пропеллер смастерил,
Как получилось - сам не понял.
Как-то вышел он на луг и увидел, вдруг:
Hа краю утёса она молча смотрит вдаль.
Охватила тут юношу печаль,
И, разбежавшись, вниз он прыгнул.

Припев:
    H7
И с утёса вниз парень полетел,
    Em         D      C                   Em
И завыл залётный ветер, гибели его свидетель.

Плакала она и его звала,
Укоряла и бранила девушка себя:
"Ах, какая я бестолковая,  Hу почему в нём
сомневалась?"

Припев:

И в тот самый миг юноша возник
И, с улыбкой, над утёсом в воздухе повис.
И воскликнул он: "Милая, сюрприз..."
Hо вдруг заглох его пропеллер.

Припев:

<< Назад на Король и Шут


Комаров Кирилл
Принцессе
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
 Em                         H7              Em
Ваше высочество, пишет Вам Ваш придворный поэт.
Em                                H7
   Am C
Это письмо Вы найдете там, где меня уже, к
счастью, нет.
F                                 Em
В вашем дворце очень много слуг, но от тоски хоть
вой.
  C7                                     H7
А я столько лет ублажал Ваш слух, что едва не
утратил свой.

Ваше высочество, я хочу, чтоб Вы не таили зла.
Не жалуйтесь папе и палачу, у них есть свои
дела.
Кроме того, никто из них не поймёт, о ком идёт
речь.
Вот если бы, скажем, пропал мясник -- игра бы
стоила свеч.

Ваше высочество, видит Бог, я Вас любил и люблю.
Я отдал бы Вам свой последний вдох, но Вам, а не
королю.
Я не чувствую трепета, глядя на флаг, тем паче
глядя на трон.
Мне невмоготу воспевать бардак, я слишком сильно
влюблён.

Ваше высочество, мое ремесло требует тишины.
Но слуги и фрейлины, как назло, кликуши и
крикуны.
Вчера за стеной душили пажа, он жутко хрипел и
выл.
В такой обстановке, моя госпожа, я все рифмы
забыл.

Ваше высочество, без интриг дворец уже не
дворец.
И видимо, это и есть тупик, а проще сказать --
конец.
Конец моим грезам о том, как мы... Ах, не всё ли
равно.
Я бегу отсюда, как из тюрьмы, и тоже через окно.

Ваше высочество, я не прочь прощаться хоть до
утра.
Но на востоке светлеет ночь, это значит, что мне
пора.
Когда Вы получите мой отчёт, я буду уже далеко.
Падает дождь, и река течёт, как пролитое молоко.

<< Назад на Комаров Кирилл


Круг
Все сбудется
Прислал: e-mail: p421065@homeline.ru
Am                  Dm
Помолчим, и все сбудется, верь
E7                  Am
Есть на свете счастливые дни
F                    C
После горьких и трудных потерь
Dm                E7
Возвращаются снова они

A7                    Dm
Их дорога не так уж длинна
E7                    F
Версты счастья короче на шаг
F                     C
И немного осталось вина
Dm                      E7
Так давай помолчим просто так

Помолчим о пропавших друзьях
Помолчим добрым словом о них
И представим как будто на днях
В этот вторник мы видели их

И не будем гадать на туза
Будем верить, а вера спасет
Помолчим, все успеем сказать
Даже больше, но только потом

Помолчим о несбывшихся снах
Пусть душа отдохнет от звонков
Ключ в замке повернет тишина
И за печкой не слышно сверчков

Убеждаюсь в ненужности слов
Вы другим расскажите уже
Сказки мерзкого леса ментов
О раскаянии и о душе

<< Назад на Круг


Крематорий
Крематорий
Прислал: Павел Бабенко e-mail: babenkop@yandex.ru
   Am
На этой улице нет фонарей
  G
Здесь не бывает солнечных дней
            F             E
Здесь всегда    светит луна

    Am
Земные дороги ведут не в Рим
   G
Поверь мне, и скажи всем им
   F                              E
Дороги, все до одной, приводят сюда

   G              Am
В дом   вечного сна
   G              Am
В дом   вечного сна
   G              Am  F
В дом   вечного сна
G         E
  Крематорий

Перебор:

    Am
e|--0-0-|
H|--1-1-|
G|--2-2-|
D|------|
A|0-----|
E|------|

<< Назад на Крематорий


Калина Виктор
Тюремный романс
Прислал: Антоха (подбор Сергей) e-mail: blackscorpio@mail.ru
Hm      Em       F#        Hm
Прости меня, я вольный ветер
Em     A     D     H
Я одинокий волк седой
Повтор два раза
Em              F#        Hm G
Прости за то ,что на рассвете
 Em         F#         Hm
Меня в тюрьму увез конвой,

Нам до венчанье были сутки,
А до ареста один час,
Повтор два раза
Дарил тебе я незабудки,
И знал все кончено у нас.

Потом был суд и приговор
Ты мне кричала Почему?
Повтор два раза
И видел я в глазах укор
В твоих глазах я шел ко дну.

Потом этап, жизнь как во сне
Мне к этому не привыкать
И только мысли ,мысли о тебе
Давали силы выживать
И только мысли о тебе
Давали силы выживать.
Прости меня за грустный вечер
За письма что пишу тебе
Повтор два раза
Прости за то что гаснут свечи
На нашем брачном алтаре.

Прощай, глухой осенней ночью
Когда услышишь не грусти
Повтор два раза
В тоскливом завываньи волка
Мое последнее прости.

<< Назад на Калина Виктор


Король и Шут
Вдова и Горбун
Прислал: CyberVantuz (подбор) e-mail: cybervantuz@mail.ru
Hm              G     Em         F#
В одном селе жила несчастная вдова
Hm              G     Em         F#
С тех пор как помер муж, все одинешенька была
G                 A       D           Hm
С рассвета до темна спасалась как могла
G         AF#          Hm
От соседа Иогана-горбуна

Горбатый Иоган на внешность был поган
И в обращеньи с женьщиной был просто хулиган
Бодался как баран и хрюкал как кабан
Его б такого - в клетку и на балаган!

Пр:
G             A      D       Hm
Проклятый горбун, чего тебе надо
G             A      D       Hm
С тобой не хочу я стоять даже рядом
G             A      D       Hm
Оставь ты меня, горемыку, в покое
G         AF#          Hm
И хватит следить ото всюду за мною

Был зимний вечерок, горбатый весь продрог
Пока вдову в сарае, наконец, не подстерег
Он сбил соседку с ног, насильно поволое
С ухмылкой мерзкой в самый темный уголок

И ничего вдова поделать не могла
Шепнула Иогану, что разденется сама
Твоя, горбун, взяла - слукавила она
Рукой нащупав в сене ручку топора

Пр.

В истерике горбун ревел как грамофон
Вертелся как волчок, как мячик прыгал он
С размаху вышиб дверь своим могучим лбом
Бежал из дома прочь с отрубленным горбом

<< Назад на Король и Шут


Корсар
Дочь
Прислал: Sancapa (подбор) e-mail: sancapa2002@yandex.ru
Em       D7(H)     C
Есть у меня милая дочь
   Am                    H
Света, Светик, кудрявое счастье.
Em       D7(H)            C
Мы с ней живем уже третий год,
Am                        H
Все на двоих - гроза и ненастье
Em         D7(H)            C
Так получилось, такая судьба,
  Am                          H
Что не живет с нами светкина мама,
     Em     D7(H)    C
Её другие волнуют дела,
Am                      H
Деньги, машины, огни ресторанов.

 C            Em
Так и живем день за днем
 C                D       A
Первые слезы, бессонные ночи
 C              Em
Первое слово и первый шажок,
   Am                      H
Малый ребенок - большие заботы

Я уложу девочку спать,
Нежно укрою ее одеялом,
А сам сажусь рядом с ней рисовать
Яркие краски в белой тетради.
Я нарисую маленький дом,
Дверь и окно, и трубу на крыше
И чтоб не грустно нам было вдвоем
Я нарисую рыжую кошку

Синее небо над головой,
Звезды ночьные и радужные сны.
Спи моя дочка, Светик мой,
Я посижу у кроватки твоей

<< Назад на Корсар


Король и Шут
Что видел малыш
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
B
От козы пахло сеном и молоком,
G#m
На неё забирался пацан верхом.

      Eadd2                               F#sus4
У калитки сидели на лавочке несколько баб.
      G#m              F#
Бес костей языки, уши лопухи,
      D#m                G#m
Куча сплетен и всяческой чепухи.
  Emaj7          F#                B
И пацан оказался слаб - начал их слушать!

Оказалось что крёстный у пацана -
После свадьбы своей он сошёл с ума
И едва не повесилась баба его от стыда
Вот такая беда и теперь всегда
Держит в грязном хлеву мужика жена
Сеном кормит его она и отрубями.

   F#   Emaj7      F#       Emaj7
И видит малыш как колышется слабо
G#m    D#m   E      F#       B
Неяр - кая  лампа в хлеву и рука
F#       Emaj7    F#      Emaj7
Сжимает замок и печальная баба
G#m   D#m      E   F#       B
Сажа - ет на цепь своего мужика.

А старуха, что в домике за рекой
Перед тем, как отправиться на покой,
Трёх зятьёв заколола своей деревянной клюкой.
А у фермы живёт паренёк такой,
Что быка поднимает одной рукой,
Это ж надо, какой лихой! Нет его крепче!

И видит малыш как слепая старуха
Клюкой пригвоздила к стене мужика.
И как паренёк богатырского духа
Под мышкой корову несёт и быка!

Проигрыш: B   A#7   D#m   G#m   D#m   G#m

E   D#m   G#m   D#m   G#m   E   F#   B

Нет того, кто б в селе лесника не знал,
И в лесу деда этого не встречал.
Только вот чудака никому из людей не понять!
Он зверей собирал, говорил, играл,
Он их понимал и всегда считал -
Может заяц похожим стать на человека!

И видит малыш: замечательный танец
Танцует с животными дед у холма.
И как человеком становится заяц:
На этом бедняга свихнулся с ума.

<< Назад на Король и Шут


Король и Шут
Двухголовый отпрыск
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Первый куплет:

   C5      A5      F5      G5       G
  P.M-----------------------------\(Приглушка)
1)----------------------------------3-(0)--|
2)----------------------------------3-(0)--|
3)----------------------------------4------|
4)-5-5-5-5--------------------------5------|
5)-3-3-3-3-7-7-7-7-3-3-3-3-5-5-5-5--5------|
6)---------5-5-5-5-1-1-1-1-3-3-3-3---------|
 С     Am       F       G
Тощий месяц по небу плывет
 C       Am        F      G
Дед в огороде самогонку пьет
C  Am  F     G
Мысли гложат его
C    Am    F      G
Вспомнил сынка своего

С младенцем им увы ен повезло
Родился двухголовым как на зло
Жена сына взяла
                   E G
И в лес его унесла

Припев:
  Am   C      G      Am
Ах, зачем позволил жене
  C          G
Погубить такого младенца
  Am    C        G       Am
Был бы парень умнее вдвойне
D   G
 На радость мне!

Кричала баба твой пацан урод
Что подумает о нас народ
Тут дед слезу уронил
Выпил, снова налил

Старуху начал он свою бранить
Затем приспичело ему отлить
Грозно дед смотрел на свои
Две больших мощных струи

<< Назад на Король и Шут


Кино
Стань птицей
Прислал: gain e-mail: gain25@yandex.ru
  C      E       F            G7
Стань птицей, живущей в моём небе.
  C          E             F          A

Помни, что нет тюрьмы страшнее, чем в голове.
 C        E       F        G7
Стань птицей, не думай о хлебе.
 C   G   Am     F G7
Я стану дорогой.

  Я помню прозрачность воды моря.
  Я вижу прозрачность горящего газа.
  Стань сердцем, бейся в моём теле.
  Я стану кровью.

  Я буду делать всё, как умею.
  Стань книгой, ложись в мои руки.
  Стань песней, живи на моих губах.
  Я стану словами.

<< Назад на Кино


Король и Шут
Бродяга и старик
Прислал: CYBERXристос e-mail: delenda@rambler.ru
( на мой взгляд ТАК правильнее )
( Играть следует эмоциально, дергаясь,
подпрыгивая,
 использовать мимику лица, иначе ничего не выйдет
! )

Бродяга и старик !

Ступил бродяга на крыльцо
И постучался в дверь.
-Гостям я рад,- сказал старик
-Но парень, мне не верь,
-Ты будешь сыт и отдохнешь
-У деда на печи.
-Должно быть, дед, ты это врешь
-Ну, милый, не взыщи.

       C            Am
   Бродяга сел на жесткий стул,
       F             G
   Четвертый день в пути.
         C            Am
   -Ты, дед, со мною не шути
        F        G
   -Согрей и приюти.
         F       G
   -Не смею гостю отказать,
         C     G     Am
   -Что хочешь, то проси.
        F           G
   -А лучше в погреб полезай
      F      G    C
   -Картошки принеси.

   -Я стар ходить, мне тяжело,-
   Сказал он парню вслед.
   Закрылась дверь и в тот же миг
   Расхохотался дед.
   Очнувшись в погребе сыром,
   Бродяга застонал.
   На пол гранитный головой
   ОН с лестницы упал.

Припевус:
  F         G
В комнате тепло, уютно
  C   G   Am
Всюду чистота.
F          G              AM     <--- Здесь
долбить по верхним струнам
Хочет дед себе устроить праздник.   особенно
сильно (Ногтем указ. пальца) !
Из-под стула достает он
Черного кота.
Как дела, усатый мой проказник.

   И кровь стекает по лицу
   Из ссадины на лбу.
   Нo почему привязан он
   Веревками к столбу ?
   -Ты не умрешь,- сказал старик,
   Затачивая нож.
   Но парень опустил глаза
   Он понял-это ложь.

Припевус:(х4)
в посдений раз спеть этот бред Три раза:
F          G              C
Как дела, усатый мой проказник ...
F          G              AM      A
Как дела, усатый мой проказник ...
F          G              C
Как дела, усатый мой проказник .

<< Назад на Король и Шут


Круг
Селигер
Прислал: Сергей (подбор) e-mail: ser064@e-mail.ru
 Am                                 Dm
Когда отдыхающие в Селигеpе плескались,
  E                                     Am
Hа мостике лодочник в тельнике тpубку куpил.
 A7                                      Dm
Мы плыли на лодке с тобой и, я помню, смеялись
  G                               C
И пили сухое вино, я весь вечеp шутил.
  A7                                 Dm
Игpала вода под веслом голубым пеpламутpом,
  G                                  C  E
И бpызги сеpебpяным светом слепили глаза...
  Am                               Dm
Как ты поцелуем будила меня pано утpом,
        Am            E                 Am
Так ласково, словно бы что-то хотела сказать.

Во мне пpобудились все чувства, уснувшие пpежде.
Я думал, уже никого не смогу так желать.
Hо все-таки там где-то в сеpдце теплилась
надежда:
Hайду я свое, сколько можно по тюpьмам теpять.
И вот та мечта, что так долго меня согpевала,
Забила ключом, утолила мне жажду души,
К плечу пpикоснулась, пpижалась, его целовала,
А если сеpдилась, то - чтобы окуpки тушил.

Этап... Вновь удаpы судьбы, как по pельсам
колеса,
Стучат и стучат, увозя от тебя далеко.
Я знаю, одной тебе тоже на воле непpосто -
Ведь ждать и сидеть одинаково нам нелегко.
Я сплю и мне снится: ты будишь меня pано утpом
И очень не хочется мне откpывать своих глаз...
Игpала вода под веслом голубым пеpламутpом...
Пpости, я все это забыл, а вот вспомнил
сейчас...
А вот вспомнил сейчас...
А вот вспомнил...

Пpости, я все это забыл...
Я простила тебя...

<< Назад на Круг


Крематорий
Маленькая девочка
Прислал: Scrabit e-mail: scrabit@chat.ru
    Подобрал: Валерий Городецкий

E---------------------------------------------------|

B-----0-----0-1h3p1-0-----0-1h3p1-0-----0-0h1p0-----|

G---2-----2-------------2-------------2---------2---|
2 раза

D-2-----2-----3-------3-------------3-------------2-|

A-0---------------------------------------0---------|

E---------------------------------------------------|

E-------0-----1-0---0-------------------------------|

B----013--3-1-----3---3-1-3-1-0-1-0-----------------|

G-2-2-------------------------------0-2-------------|

D-------------0-------------------------------2-----|

A-0-----------------3-----------------0---0-3-------|

E-------------------------3-------------------------|

E-------0-----1-0---0-------------------1---1-------|

B----013--3-1-----3---3-1-3-1-0-1-0-------1---------|

G-2-2-------------------------------0-2-------------|

D-------------0-------------------------------------|

A-0-----------------3-----------------0-------------|

E-------------------------3---------------0---------|

    Далее, способы игры аккордов:

     Am        D         Fmaj      F         G
    ---1---1- ---2---2- ---0---0- ---1---1-
---3---3-
    -----1--- -----3--- -----1--- -----1---
-----3---
    -2------- -2------- -2------- -2-------
-4-------
    --------- -0------- -3------- ---------
---------
    -0------- -----0--- -----0--- -3-------
-5-------
    -----0--- --------- --------- -----1---
-----3---

     Потихоньку заменять боем к концу. Можно
продолжать играть под вторую гитару с
    боем.

        Am          D     Fmaj             Am
         Маленькая девочка со взглядом волчицы,
                    D    Fmaj      Am
         Я тоже когда-то был самоубийцей.
                   D  Fmaj              Am    F
         Я тоже лежал в окрававленной ванне,
                     Am G          Am
         И молча вкушал  дым марихуаны.

         Ты видишь, как мирно пасутся коровы,
         И как лучезарны хрустальные горы.
         Мы вырвем столбы, мы отменим границы.
         О, маленькая девочка со взглядом
волчицы...

    Пошел небольшой соляк. Изображать его лучше,
используя бой там, где идут
    подритмовки по средним струнам. По этим
табам, да еще и на одной гитаре его
    можно действительно только
"изобразить" :)

E---------0---1-----------1---0-----------0---1----------1---3-------3---3h5p3|

B---0-1-3-------1-1---------1---2---0-1-3-------1-1--------1-----3------------|

G-2---------2---2---2-2-----2---2-2---------2---2---2-2----2---4---4---4------|

D-----------2-------3---3-------------------2-------3---3------5---5---5------|

A-0---------------3-----------0----------------------------------5-------5----|

E---------0---1-------1-------------------0---1-------1------3-------3--------|

    -5-------5-------  И входим
    ---5-5-----5-5---  в куплет
    ---5---5---5---5-  (уже боем)
    -------7-------7-
    -----7-------7---
    -5-------5-------        D ...
               Спи сладким сном, не помни о
прошлом.
               Дом, где жила ты, пуст и
заброшен.
               И мхом обрастут плиты гробницы
               Маленькой девочки со взглядом
волчицы...

    Hа последнем Am возвращаемся с боя к
начальному варианту перебора и утихаем.

<< Назад на Крематорий


Кино
Прохожий
Прислал: Соловьёв Дмитрий (Deman) e-mail: demansbox@inbox.lv
Am
Я гуляю по проспекту,
Em
Мне не надо ничего,
Dm or (D)
Я надел свои очки
F
И не вижу никого.

Припев:
        A
        Эй, прохожий, проходи,
        G
        Эх, пока не получил...
        A
        Эй, прохожий, проходи,
        D
        Эх, пока не получил...

Am
На концерты я хожу
Em
Без билета,
Dm or(D)
Осенью, зимой хожу,
F
Весной и летом.

Припев:
        A
        Эй, прохожий, проходи,
        G
        Эх, пока не получил...
        A
        Эй, прохожий, проходи,
        D
        Эх, пока не получил...

Am
Прихожу домой я ночью,
Em
Завожу магнитофон,
Dm or (D)
И сосед за стенкой стонет -
F
Он увидел страшный сон.

Припев:
        A
        Эй, прохожий, проходи,
        G
        Эх, пока не получил...
        A
        Эй, прохожий, проходи,
        D
        Эх, пока не получил...

================================
|(Вариант2)Припев:             |
|       A                      |
|       Эй, прохожий, проходи, |
|       G                      |
|       Эх, пока не получил... |
|       D                      |
|       Эй, прохожий, проходи, |
|       A                      |
|       Эх, пока не получил... |
================================

<< Назад на Кино


Кино
Просто хочешь ты знать
Прислал: Alexander e-mail: bashouse@pisem.net
Intro:
G Cm Am7 D
G Am D

G        Cm      Am7
Идешь по улице один.
           D           G
Идешь к кому-то из друзей.
G           Cm           Am7
Заходишь в гости без причин
            D          G       H  E
И просишь свежих новостей.

          E                Am
        Просто хочешь ты знать,
        Cm              G       H  E
        Где и что происходит.
         E                 Am
        Просто хочешь ты знать,
        Cm              G
        Где и что происходит.

Звонишь по телефону всем.
Кого-то нет, а кто-то здесь.
Для разговоров много тем,
Для разговоров время есть.

Узнал, что где-то пьют вино,
А где-то музыка слышна.
Тебя зовут туда, где пьют,
И ты берешь еще вина.

Там кто-то спор ведет крутой,
А кто-то просо спит давно,
И с кем-то рядом ты сидишь,
И с кем-то рядом пьешь вино.

<< Назад на Кино


Классическая музыка
Green sleeves
Прислал: Sliva e-mail: Sliva17@rol.ru
Очень прекрасная средневековая песня, которая
заставляет всплыть старые-добрые
воспоминания. Девушки любят эту мелодию. (по
крайней мере моя). Пишу табами, так как ноты
не все знают. И так, поехали, размер 6\8.

Em         D          Em         H           Em
  A7     D     Hm       Em    H7     Em
E|----------------------------|--------------------------|------------------------------|-------------------|
H|----------------------------|--------------------------|------------------------------|-------------------|
G|-------2--4-5-4--2----------|--------------------------|---------2--4-6-4--2----------|-------------------|
D|-2--5---------------4-----2-|--4--5--2-2-1--2--4--1----|---2--5---------------4-----2-|-4-5-4-2-----------|
A|-----------------------5----|------------------------2-|-------------------------5----|---------6-4-6-7--7|
E|----------------------------|--------------------------|------------------------------|-------------------|

G         D          Em           H         G
     D    Hm       Em     H7   Em Em
E|-----------------------|-------------------------|-----------------------|-------------------|
H|-----------------------|-------------------------|-----------------------|-------------------|
G|-7--7--6-4-------------|-------------------------|-7--7--6-4-------------|-------------------|
D|------------7--4-------|-4--5--2-2-1--2--4--1----|------------7--4-------|-4-5-4-2-----------|
A|------------------5--7-|-----------------------2-|------------------5--7-|---------6-4-6-7--7|
E|-----------------------|-------------------------|-----------------------|-------------------|
      Em                  D
     Alas!  My love   you do me    wrong,
        Em                  H
     To cast  me off   discourteously
         Em         A7      D       Hm
     And  I   have  loved   you so long,
        Em         H      Em
     Delighting   in you comp'ny

       G                D
     Green sleeves was all my joy

       Em              H
     Green sleeves was my delight,
       G                 D       Hm
     Green sleeves was heart of gold
          Em        H7     Em
     And who but my lady Green sleeves.

Дерзайте ребята!!!

<< Назад на Классическая музыка


Король и Шут
Похороны панка
Прислал: Akpunk"Палач" (подбор) e-mail: Akpunk@chat.ru
Соло в начале песни:
---------------------|
---------------------|
---------------------|
-----12-10-----14-12-|
-7-8-------7-8-------|
---------------------|

Am       F     G        D C
Тяжелый гроб  несли к могиле
Крутого парня  хоронили
Смеялись и шутили
Над тупым его лицом

Припев:
Am   F    G   D
Хей хей: Вся семья
Братья и друзья
Am     F     G  5|-7-5-3-2-5
Парня провожали
Плакали и ржали
Водкой поливали
В рожу целовали
Am    F     G    Dm
Лалалалай-лалалалай...
Лалалалай-лалалалай...

Виновник этого парада
Он не дурак ушел как надо
И баба его рада
Что он ее не застрелил!

Припев:

Am     F      G   **(см. в конце)
А он любил собаку
Бабу, водку, драку,
Слезы ненавидел
Если б их увидел
Он бы разозлился
За наган схватился
F      Dm          Em               Am
И разревелся он бы сам стреляя по слезам:

**
 --9--7--5--2--|
 --9--7--5--2--|
 --7--5--3--0--|
P.S. Punk not dead!
Король и шут -лучший!

<< Назад на Король и Шут


Король и Шут
Наблюдатель
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
  Em            C           D
У тихого пруда она гулять любила,
   Em               C           D
За нею наблюдал я с дуба каждый день.
  G               D           Em            Am
Я чувствовал что к ней в моем сердце что-то
было,
 H7            C                        D
И это с каждым днем становилось все сильней.
И ничего на свете не было чудесней,
Как радоваться ей, любить и тосковать,
И прячась за листвой тихо слушать ее песни,
И иногда чуть-чуть осторожно подпевать.

 Am                    D     E
-Ах, какой смешной и наивный парень.
Am                D   E
Думает что не замечаю я его.
 Am
-Как она мила...
            D      E
-Ведь любит точно, знаю.
 Am
-С ума меня свела...
          D         E
-Зачем он прячется, для чего?
 F       G   E     Am
-Птицы в небесах летают,
 Dm7                      E7
Опавший лист зеленый по воде плывет,
F    G     E   Am     Dm7                   E7
      Am C D - несколько раз
А я все не понимаю, о ком она у дуба каждый день
поет

И к дереву она все ближе подходила,
Из луговых цветов плела себе венок,
И пальцем на воде она буквы выводила,
Ни слова разобрать к сожаленью я не мог

Но вдруг раздался хруст, и сук мой надломился,
И вместе с ним я в пруд свалился в тот же миг.
Едва не утонул, на всю жизнь воды напился.
Я выплыл кое-как, сел на камень и поник.

-Ах, какой смешной и наивный парень.
Думает что не замечаю я его.
-Как она мила...
-Ведь любит точно, знаю.
-С ума меня свела...
-Зачем он прячется, для чего?
-Птицы в небесах летают,
Опавший лист зеленый по воде плывет,
А я все не понимаю, о ком она у дуба каждый день
поет.

Но со спины моей сняла она кувшинку,
Приставила к своим роскошным волосам
И на лице увидел я милую улыбку,
Чего там говорить, улыбнулся я и сам.

-Ах, какой смешной и наивный парень.
Думает что не замечаю я его.
-Как она мила...
-Ведь любит точно, знаю.
-С ума меня свела...
-Зачем он прячется, для чего?
-Птицы в небесах летают,
Опавший лист зеленый по воде плывет,
А я все не понимаю, о ком она у дуба каждый день
поет.

<< Назад на Король и Шут


Красные Звезды
Бумажный самолет
Прислал: listen e-mail:
Em                Am
Нас отправили в атаку
H7                Em H7
А потом тащили в рай
Em             C
А потом на именины
D            G
Испекли нам каравай
Am               Em
А потом нас отогрели
D              G
Неживых, и неживых
Am           Em
И слепым не раз пиздели
Am             H7
Про секрет глухонемых

    Припев:
    Am     D    G     H (Em)
    Мы прокатимся на санках
    Am   D       G    H (Em)
    До ворот земного рая
    Am   D    G   H (Em)
    Мы еще повеселимся
    Am        H
    Головами да об лед
    Am                  Em
    Пусть на вражеские танки
    D             G
    Как и прежде налетает
    Am      Em          H7         Em  H7
    Наш ГАСТЕЛЛОВСКИЙ бумажный самолет

В стылом госпитале сыро
В сером госпитале страх
В сером облаке могила
То ли снега, то ли прах
Я немного растерялся
Я над жизнью пошутил
Я немного расстрелялся
Я над смертью пошутил

    Припев.

Мы почти у самой цели
Самолет вперед летит
На проверенном прицеле
Золотая рыба-кит
Я загадывал желанье
Я просил еще воды
Мне сказали "до свиданья"
Я услышал "до пизды"

    Припев.
    Am      Em          H7         Em  H7
    Наш ГАСТЕЛЛОВСКИЙ бумажный самолет
    Am      Em          H7         Em
    Наш ГАСТЕЛЛОВСКИЙ бумажный самолет

<< Назад на Красные Звезды


Круг
Вот и всё
Прислал: Полина e-mail: regel@apit.ru
 Dm       G             C
Вот и всё. Это было вчера.
                A7              Dm
Наша тайна с тобой оказалась напрасной.
             G                   C
И последнюю ночь я не спал до утра,
                A7                  Dm
Я прощался с тобой, говоря тебе:
"Здравствуй"
        E               Am
Вот и всё. Это было вчера.

Вот и всё. Это было вчера.
А хотел бы, я смог без причины остаться.
Свет в прихожей горит, в комнате полумрак.
А ты ждешь, я приду и начну объяснятся.
Вот и всё. Это было вчера.

Вот и всё. Это было вчера.
Словно сладостный сон, ни на что непохожий.
Только ворох золы - всё, что есть от костра.
Только дождик и музыка в день непогожий.
Вот и всё. Это было вчера.

Вот и всё. Ничего не вернешь.
Недопитый бокал недолюбленной ночи.
Мы расстались с тобой, играл музыку дождь.
Мы расстались, а он ничего знать е хочет.
Вот и всё. Ничего не вернешь.

Вот и всё. Пожелтела листва.
Осень, грустная осень, прости, я жалею,
Что стихами лежат для других все слова,
Как листва в Гор-саду на промокших аллеях.
Вот и всё. Пожелтела листва.

<< Назад на Круг


Король и Шут
Песня мушкетеров
Прислал: Sidney e-mail: sidney_@mail.ru
Intro:

    A5          H5         D5            E5

1---------------7-7----7---10-10--7-10---12-10-9-7-------------------------
2---10-10----10-----10-----------------------------------------------------
3---------11---------------------------------------------------------------
4--------------------------------------------------------------------------
5--------------------------------------------------------------------------
6--------------------------------------------------------------------------

Сначала играется одна тема, а потом играется эта
тема + расставленные над ней
аккорды.

Куплет:

 A5            E5     A5
Качает ветер травы в поле
    A5      E5       A5
По ним пройтись бы босяком.

 F#5                           C#5
Hалей вина, мой друг, налей поболе,
    D5        E5
Сейчас мы выпьем и потом.

A5            E5     A5
А я клянусь своею шпагой
A5              E5       A5
Проткну любого на своем пути
    F#5                        C#5
С друзьями я себя не чувствую салагой
  H5        C#5    F#5
С друзьями весело идти

Припев:

A5             E5
Друг за друга если надо
F#5             H5
Вступим в драку и умрем
A5              E5
А за это нам в награду
F#5     D5  E5
Вместе весело живем

По улице шагают в ногу,
Мушкетеры короля,
Атос, Партос и Арамис,
А где гасконец? И вот он я.

Друзья скажу вам по секрету,
Что я поклонник женской красоты,
Ого, нашел еще монету,
В трактир пойдешь со мною ты.

Я отстоять всегда сумею,
Свое достоинство и честь,
А я порою так борзею,
Что все меня готовы съесть.

Припев:

Я разных женщин посещаю,
И все милы по своему они,
Я не скупой, я угощаю,
Потом гуляем на твои.

Всегда готов к любому бою,
Своим клинком врагу внушаю страх,
И мой клинок всегда со мною,
В широких бархатных штанах.

Припев:

<< Назад на Король и Шут


Король и Шут
Проклятый старый дом
Прислал: АндрейК@ (подбор) e-mail: apk-mail@mtu-net.ru
Я несколько видоизменил стандартные аккорды.
Получается более похожий звук.
В куплетах быстро переставляйте написанные
аккорды на сильные доли.

Hm*
1]---I---I---I---I-
2]---I---I-*-I---I-
3]---I---I---I-*-I-
4]---I---I---I-*-I-
5]---I-*-I---I---I-
6]---I---I---I---I-

A*
1]---I-*-I-
2]---I-*-I-
3]---I-*-I-
4]---I-*-I-
5]---I---I-
6]---I---I-

A5*
1]---I---I---I---I---I---I---I-
2]---I---I---I---I-*-I---I---I-
3]---I---I---I---I---I-*-I---I-
4]---I---I---I---I---I---I-*-I-
5]---I---I---I---I---I---I---I-
6]---I---I---I---I---I---I---I-

Em*
1]---I-*-I-
2]---I---I-
3]---I---I-
4]---I-*-I-
5]---I-*-I-
6]---I---I-

G*
1]---I---I---I---I---I-
2]---I---I---I---I---I-
3]---I---I---I-*-I---I-
4]---I---I---I---I-*-I-
5]---I---I---I---I-*-I-
6]---I---I-*-I---I---I-

Hm   Hm* Hm  A* A  A*
 В заросшем парке
Em* Em Em* G	  G* G
 Стоит старинный дом

 Забиты окна
 И мрак царит
 Извечно в нём

G*           A5*
 Сказать я пытался:
F#m      Hm   A     G   G*
 Чудовищ нет на земле
G           A
 Но тут же раздался
F#m       Hm
 Ужасный голос во мгле
Hm      A   G
 Голос во мгле

   припев:
Hm           G             A
 Мне больно видеть белый свет,
              F#m
 Мне лучше в полной темноте

 Я очень много, много лет
 Мечтаю только о еде

 Мне слишком тесно взаперти
 И я мечтаю об одном -
 Скорей свободу обрести
 Прогрызть свой ветхий старый дом
            G A D Hm G A D Hm    G-G-G
 Проклятый старый дом

 Был дед, да помер
 Слепой и жутко злой.
 Никто не вспомнил о нём
 C зимы холодной той

 Соседи не стали
 Его тогда хоронить
 Лишь доски достали -
 Решили заколотить двери и окна

     припев: --------

F#	       A G F#
 И это место стороной
 Обходит сельский люд
 И суеверные твердят -
 Там призраки живут.

<< Назад на Король и Шут


Круг
Тишина
Прислал: e-mail: burlakovs@mail.ru
Am
Тишина, наши свечи зажжены вновь
       C                 Gm
Так приятно и мило, без лишних слов
        A                        Dm
Хоть печально, но эта печаль красива.
   E
Я давно так душою не отдыхал,
        Am             F
Взял гитару, мелодию написал
     Dm                       E             Am
И слова, как с листа, хоть строчки ложатся
криво.

Тишина и я слышу, звучит рояль
Так торжественно, словно моя печаль,
Не иначе он, милый, души моей новый подельник.
Ах, как хочется незнакомых рук
И чертовски приятных и влажных губ,
Женской нежности и тишины, всю неделю.

Пусть все женщины вспомнят обо мне
Те которых любил я, как во сне,
Только ночь с ними был, а на утро оставил сразу.
Только лишь одну не оставлю я,
Это вера, надежда, любовь моя,
Ту, кого я любить больше жизни до смерти обязан.

Я спою и стакан через край налью,
Да и выпью, за что никогда не пьют -
Чтобы с верой меня на крыльце незнакомом
встречали.
И уж если сел, то сиделось в сласть,
Да чтоб мама ждала, да не заждалась,
Да чтоб жив был друг, с кем мы пьем напролет
ночами.

            перебор

Тишина, наши свечи зажжены вновь
Так приятно и мило, без лишних слов
Хоть печально, но эта печаль красива.
Если свечи потухнут, есть звезда,
Та, которая будет гореть всегда -
Это вера, надежда, любовь моей жизни - РОССИЯ...

<< Назад на Круг


Король и Шут
Воспоминания о былой любви
Прислал: vdora e-mail: vdorik@rambler.ru
Песня под аккустику звучит лучше под эти аккорды.
Аккорд A лучше играть на барэ

Вступление:
Hm G A Fm# G Em A - 2 раза.

  Hm         G
Дремлет за горой
  A          Fm#
Мрачный замок мой.
  G          Em
Душу мучает порой
  A
Царящий в нем покой.
Для твоих фантазий
Страждущий герой
О любви моей живой
Все образы со мной.

Припев:
  Hm           G
Я часто вижу страх
      A       Fm#      Hm
В смотрящих на меня глазах.
  Em         A            Fm#
Им суждено уснуть в моих стенах,
   Em
Застыть в моих мирах.
Но сердце от любви горит,
Моя душа болит.
И восковых фигур прекрасен вид,
  Em                A (или Fm#-тоже неплохо
звучит)
Покой везде царит.

Я их приводил
В свой прекрасный дом,
Их вином поил,
И развлекались мы потом.
Иногда у них
Легкий был испуг
От прикосновений
К нежной шее крепких рук.

Вот несет одна
Мне свои цветы,
Вот стоит другая,
Погруженная в мечты.
Я пытался их
До смерти рассмешить,
Но пришлось,
Как в старой сказке, просто задушить.

<< Назад на Король и Шут


Король и Шут
Следи за собой
Прислал: CT e-mail: daryl@chat.ru
Интро немного замысловатым перебором.
G# F#m Cm |2 раза

Cm
Сегодня кому-то говорят: "До
свиданья!"
Gm                    G#
Завтра скажут: "Прощай навсегда!"
F#m   G#                  Cm
Заалеет сердечная рана.

Завтра кто-то, вернувшись домой,
Застанет в руинах свои города,
Кто-то сорвется с высокого крана.

Припев:

На distortion или на басе можно подергать:

b(h)
||----3--4--6-3--4--6-3--4--6--8--6--4-3--4--6-3--4--6-8--88^9-^98---||

        G#               F#m                 Cm
        Следи за собой, будь осторожен!
G#  F#m                   Cm
              Следи за собой!

Завтра кто-то проснувшись в постели
Поймет, что он болен неизлечимо,
Кто-то, выйдя из дома, попадет под машину.

Завтра где-то в одной из больниц
Дрогнет рука молодого хирурга,
Кто-то в лесу наткнется на мину.

        Следи за собой, будь осторожен!
        Следи за собой!

Проигрыш квинтами, пока не поймал. :(

Ночью над нами пролетел самолет,
Завтра он упадет в океан,
Погибнут все пассажиры.
Завтра где-то, кто знает где?
Война, эпидемия, снежный буран,
Космоса черные дыры...

        Следи за собой, будь осторожен!
        Следи за собой!

<< Назад на Король и Шут


Кино
Электричка
Прислал: Победин Олег e-mail: k.a.love@mail.ru
 Вступление.
||---------------------------------|
||----------0--------------0-------|
||.----h----0---------h----0------.|
||.--0 ^ 2--2--0----0 ^ 2--2--0---.|
||----------2--------------2-------|
||----------0--------------0-------|

  Ритм гитара(Цой)
|-0--0--0--0--0--0--0--0-|-0--0--0--0--0--0--0--0-|
|-0--0--0--0--1--1--1--1-|-0--0--0--0--1--1--1--1-|
|-0--0--0--0--0--0--0--0-|-0--0--0--0--0--0--0--0-|
|-2--2--2--2--2--2--2--2-|-2--2--2--2--2--2--2--2-|
|-2--2--2--2--3--3--3--3-|-2--2--2--2--3--3--3--3-|
|-0--0--0--0--0--0--0--0-|-0--0--0--0--0--0--0--0-|

  Соло гитара(Рыба)
|--------0(0)-0(0)-------|[12]---------12---------|
|--------4/5b-4/5b~~~----|---[12]---------13------|
|------------------------|------[12]---------12---|
|------------------------| |--Флажолеты.
|
|------------------------|------------------------|
|------------------------|------------------------|

  Барабаны   (Драм машина)
|------------------------|--------------------------|
|-Бум---Бум---Бум---Бум--|-Бум---Бум---Бум---Бум----|
|------------------------|--------------------------|
|------------------------|--------------------------|
|------------------------|--------------------------|
|------------------------|--------------------------|

<< Назад на Кино


Ключи
Понедельник 5:25
Прислал: Сурков Сергей e-mail: white_dove@freemail.ru
Em                  Am
  Вторая пачка сигарет
C                     F
  а за окном уже рассвет
Dm                       B
  и так безбожно врут часы
A
                    Am#
  пять двадцать пять
                ----1---------
            H
                ----2---------
  конец весны
                ----3---------

                ----3---------
Семнадцать роз в пустой стакан
                ----1--------
и закрывают ресторан
                ----1--------
от безучастный блеск зеркал
ты ждал ее так долго ждал

пр.
Am#                    D#           G*
C
  И в понедельник ты один идешь-бредешь среди
машин                   D#
            F               G*           H
                ----3---------
  и каждый раз под шесть утра в душе клянешь
вчера                ----4---------
Но даже если все вернуть и время задержать
чуть-чуть              ----3---------
То все что можно изменить лишь миг не жизнь
                ----5--------

                ----x--------

                ----x---------
Вагон метро потом трамвай
глухой подъезд протяжный лай
и тесный лифт ползущий ввысь
еще этаж обрушив вниз
                      G*

                 ---3---------
пр.
                 ---3---------
И в понедельник ты один идешь-бредешь среди машин
                 ---0---------
и каждый раз под шесть утра в душе клянешь вчера
                 ---0---------
Но даже если все вернуть и время задержать
чуть-чуть               ---2---------
То все что можно изменить лишь миг не жизнь
                 ---3---------

Протертый коврик у двери
диван и ящик с MTV
и за мгновение до сна
последний штрих она

пр.
И в понедельник ты один идешь-бредешь среди
машин
и каждый раз под шесть утра в душе клянешь вчера
Но даже если все вернуть и время задержать
чуть-чуть

    Em
То все что можно изменить лишь миг не жизнь а
только миг

<< Назад на Ключи


Кукрыниксы
Дороги
Прислал: = - kamber = - e-mail: blacktears@mail.ru
Hm          G           A           F#m
Годы за спиной мир не стал ему краше
Hm         G          A           F#m
И над головой птицам петь ни к чему
Hm          G              A        F#m
Горизонт играл с ним, но стал ему дальше
Hm            G        A    H#m
Год от года предлагая жизни его:

Hm      G        A
   Города за спиной
    F#m
  И путь короче
Hm        G         A
  Больше дороги прямой
  F#m
  Людей по проще
Hm         G      A
  Ищет подругу домой
  F#m
  C любовью верной
Hm           G           A
  С сердцем похожим на зной
    F#m
  У вас наверно
  Hm     G       A    F#m
  Нет никого?!

Затянулась жизнь и дороги не терпят
Время здесь расставило всех по местам
Отвергая многих родился с надеждой
Просыпаться не одному. Потому:

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет подругу домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого?!

О нашел её на последнем дыханьи
Провожая взглядом простые глаза
И не смог понять на каком испытаньи
Выбирать нельзя чудеса. И у нее

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет друга домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого!

<< Назад на Кукрыниксы


Киреев
Подари мне рассвет
Прислал: Шерстнёв Александр (г.Сургут) e-mail: sashok_sh@mail.ru
Вступление: G#7-5 G7/+5 G7 Cm

Cm             Dm7-5(Fm/D)  G7      Cm  Cm+7 Cm7
    Подари мне рассвет у зелёной палатки,
Cm7             Fm7 Gm#/F B7      Eb+7
    Подари самолёт  высоко в облаках.
             Eb7      G#            D7
Gm
    Ах, как хочется знать, что с тобой все в
порядке,
Bm6       C7    Fm           G#7 G7   Cm
    Раскалённое солнце в  сосновых руках.

    Ах, как хочется знать, что с тобой все в
порядке,
    Раскаленное солнце в  сосновых руках.

Кто-то выключит свет - лампу солнца потушит,
И зажгутся костры, голоса зазвенят.
Ах, как хочется петь, ах как хочется слушать,
Ах, как хочется жить и любить всех подряд.

Скоро будет гроза по известным приметам,
Налетит, нагремит и пройдет в полчаса.
Ах, как пахнет дождем это звонкое лето...
Кто-то в рупор ладоней кричит в небеса.

Подари мне рассвет у зеленой палатки,
Подари самолет высоко в облаках.
Ах, как хочется знать, что с тобой все в
порядке,
Раскаленное солнце в сосновых руках.

1988

(Гармония авторская:-)

<< Назад на Киреев


Король и Шут
Садовник
Прислал: SiD e-mail: sid515@mail.ru
 Cm#    A       H        Gm#
Целый вечер нет покоя парню от его сестер:
"Ты сходи, - говорят, - ночной порою за
цветами в сад чужой,
    A             Fm#
Тот садовник, что живет у леса,
    A            Fm#
У него ведь сад такой чудесный..."

Cm#  A   H    Gm#
И решил парень тут:
"Ладно, в сад я пойду,
А то эти бабы доведут,
Покоя и не дадут!!!"

И лишь час подошел,
Взял он нож и пошел,
Под покровом темноты
В чужой сад, рвать цветы!

Cm#     A     H          Gm#
"Ты пойди, пойди, братец, в сад чужой,
Набери цветов принеси домой,
Братец, в сад чужой, ты, пойди, пойди
И чужих цветов ты нам принеси. Хэй-хэй!

Час прошел, другой прошел,
Брат назад все не шел,
Ссстры начали переживать -
Сколько можно брата ждать!

За окошком рассвет,
Ну а брата все нет,
Но едва запели петухи у двери
Раздались шаги!

"Ты пойди, пойди, братец, в сад чужой,
Набери цветов принеси домой,
Братец, в сад чужой, ты пойди, пойди
И чужих цветов ты нам принеси. Хэй-хэй!

И с улыбкой во весь рот,
В дом вошел садовод,
Положил на стол букет цветов и сгинул,
Без лишних слов!

И открыли сестры рты,
Посмотрев на цветы -
Голова их брата средь цветов лежала
У-А-А-А-А-А-А!!!

"Ты пойди, пойди, братец, в сад чужой,
Набери цветов принеси домой,
Братик, в сад чужой, ты пойди, пойди
И чужих цветов ты нам принеси. Хэй-хэй!

<< Назад на Король и Шут


Красные Звезды
Последнее лето детства
Прислал: Паша e-mail: pascha_by@mail.ru
Em
Вытри слезы и не плачь
D
Не утонет в речке мяч
G                     Am        H7
Речка его просто никогда не догонит
Видишь падает звезда
Ни к чему она когда
Звезды это только лишь штрихи на погонах

    Am                      D    G
Припев: Ах как было всем светло и чудесно
        Am        C         H7        Em
    Старые игрушки объяснят что почем
    За окном последнее лето детства
    Босиком далеко насовсем.....

Тили-бом, тили-бом,
Загорелся кошкин дом
Было дело мы его не тушили
Пережили мы зиму
А за ней и весну
И самих себя тогда порешили

Припев:

Тили-тили тесто
Жених и невеста
Горе горемычное за дверью скулило
Мы уйдем в обычный рай
Только ты не умирай
Знаешь это здорово однажды выжить

Припев:

По амбарам помети
По сусекам поскреби
Может и найдешь ты сразу все, что искала
С акварельного моста
Словно с белого листа
Маленькая девочка мячик срисовала

Припев:

Тили-ли тили-ли
Вон дракона повезли
А иван разбил фонарь и задохся
Взявшись за руки с тобой
Мы закрыли путь домой
Только снова ни хуя не случилось

Припев:

Твои слезы мокрый лед
Умер твой любимый кот
Только его небо никогда не примет
Посмотри на звездопад
Пал бесславно наш отряд
Ну а мы еще с тобой легки на помине

Припев:

<< Назад на Красные Звезды


Кукрыниксы
Печаль
Прислал: Aydar e-mail: aydarh@yandex.ru
        Hm                A
 На холодной земле стоит город большой.
        G               Fm#
 Там горят фонари, и машины гудят.
         Hm               A
 А над городом ночь, а над ночью луна,
       G               Fm#
 И сегодня луна каплей крови красна.

               A              D
         Дом стоит, свет горит,
                A         D
         Из окна видна даль.
         A              Hm       A D
         Так откуда взялась печаль?
         И, вроде, жив и здоров,
         И, вроде, жить не тужить.
         Так откуда взялась печаль?

 А вокруг благодать - ни черта не видать,
 А вокруг красота - не видать ни черта.
 И все кричат: "Ура!" И все бегут
вперед,
 И над этим всем новый день встает.

         Дом стоит, свет горит,
         Из окна видна даль.
         Так откуда взялась печаль?
         И, вроде, жив и здоров,
         И, вроде, жить не тужить.
         Так откуда взялась печаль?

<< Назад на Кукрыниксы


Коловрат
Коловрат. Россия
Прислал: WooD e-mail: wood_l@chat.ru
 Em                  G
"Коловрат. Россия" - это я и ты,
 A                        Em
Пусть все те, кто против, затыкают рты.
                     G
Гордость нашей нации ждёт тяжёлый бой,
 A              Em
Скинхэд - 2 р., он для нас с тобой.

        A     E  A    E    E (баррэ в VII
позиции)
Припев: Скинхэд, скинхэд, встань за отчий край,
        D(баррэ в V позиции) E
        Грозный флаг империи выше поднимай.
        A    E   A    E   E(баррэ в VII позиции)
        Скинхэд, скинхэд, Русь не отдадим,
        D(баррэ в V позиции) E
        Скинхэд, скинхэд, ты непобедим.

Белая Европа, открывай глаза,
Скоро над тобою прогремит гроза.
Если честь Отчизны тебе дорога,
НС - скинхэд, отражай врага!

Припев: Скинхэд, скинхэд, уличный солдат,
        Грязных оккупантов вышвырнет назад.
        Скинхэд, скинхэд, воин - патриот,
        Скинхэд, скинхэд, защити народ!

Нам нужна свобода для родной страны,
Ты и я - простые русские скины.
Силу и жестокость ненавесть даёт,
Скинхэд, скинхэд, мы идём вперёд.

Припев ?1

Слава белой расе и НС - бритоголовым,
Слава нашей Родине и смерть её врагам!
Слава России великой,
Слава белым арийским богам!

Припев ?1, ?2

Em                G
Скинхэд, скинхэд, скинхэд, скинхэд х4
Em
Скинхэд!!!

<< Назад на Коловрат


Король и Шут
Лесник
Прислал: Саня e-mail: SanyaBMP@yandex.ru
 Hm                   G          A
Замученный дорогой я выбился из сил
     Hm                G         A
И в доме лесника я ночлега попросил
    Hm                    G            A
С улыбкой добродушной старик меня впустил
   Hm                                  G A
И жестом дружелюбным на ужин пригласил эй!

Припев:
Hm                             G
Будь как дома путник и я ни в чём не откажу
        Em
Я ни в чём не откажу
        A
Я ни в чём ни откажу Хей!
  Hm                      G
Множество историй коль желаешь расскажу
        Em
Коль желаешь расскажу
        A
Коль желаешь расскажу

На улице темнело сидел я за столом
Лесник сидел напротив болтал о том о сём
Что нет среди животных у старика врагов
Что нравиться ему-у подкармливать волков

Припев
И волки среди ночи завыли под окном
Старик заулыбался и решил покинуть дом
Но вскоре возратился с ружьём на перевес
Друзья хотят покушать пойдём Б:-)ть в лес!

Припев

<< Назад на Король и Шут


Кино
Камчатка
Прислал: Mad Magic e-mail: madmagic@rambler.ru
 Вариант из "46"

 C          Am              F     G
О-o, это стpанное место Камчатка,
 C          Am              F     G
О-o, это сладкое слово "Камчатка".
   F                 G
Hо на этой земле я не вижy тебя,
    C               Am
Я не вижy твоих коpаблей,
       F              G
Я не вижy pеки, я не вижy моста,
      C             G
Я пытаюсь найти лошадей.

О-o, это стpанное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я нашел здесь pyдy, я нашел здесь любовь,
Я пытаюсь забыть, забываю и вновь
Вспоминаю собакy, она, как звезда,
Я навеpно сюда не веpнyсь никогда.

О-o, это стpанное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я не вижy здесь их, я не вижy здесь нас,
Я искал здесь вино, а нашел тpетий глаз,
Мои pyки из дyба, голова из свинца,
Я не знаю смогy ли допеть до конца.

C          Am              F     G
О-o, это стpанное место Камчатка,
C          Am              F     G
О-o, это сладкое слово "Камчатка".
C          Am              F     G
О-o, это стpанное место Камчатка,
О-o...

<< Назад на Кино


Король и Шут
Наблюдатель
Прислал: Lexa e-mail: aosha@ngs.ru
Am                 Dm          E
У тихого пруда она гулять любила
Am                 Dm              E
За нею наблюдал я с дуба каждый день.
C                    Am                    Dm
Я чувствовал что к ней в моем сердце что-то
было,
E                    C                    G
И это с каждым днем становилось все сильней.
И ничего на свете не было чудесней,
Как радоваться ей, любить и тосковать,
И прячась за листвой тихо слушать ее песни,
И иногда чуть-чуть осторожно подпевать.

  Chorus:
     Am                    Dm      E
   - Ах, какой смешной и наивный парень.
     Am                 Dm  E
     Думает что не замечаю я его.
     Am
   - Как она мила...
     Am            Dm       E
   - Ведь любит точно, знаю.
     Am
   - С ума меня свела...
                Dm         E
   - Зачем он прячется, для чего?
       F      G   Em    Am
   - Птицы в небесах летают,
       Dm                        E
    Oпавший лист зеленый по воде плывет,
     F     G     Em  Am     Dm
 E
    Hа я все не понимаю, о ком она у дуба каждый
день поет

  Am        С     Dm
  Ляяяяя ля-ля-ля ляяяяя
  Ляяяяя ла-ла-ла ляяяяя

К дереву она все ближе подходила,
Из луговых цветов плела себе венок,
И пальцем на воде она буквы выводила,
Ни слова разобрать к сожаленью я не мог

Hо вдруг раздался хруст, и сук мой надломился,
И вместе с ним я в пруд свалился в тот же миг.
Едва не утонул, на всю жизнь воды напился.
Я выплыл кое-как, сел на камень и поник.

  Chorus

Hо со спины моей сняла она кувшинку,
Приставила к своим роскошным волосам,
И на лице увидел я милую улыбку,
Чего там говорить, улыбнулся я и сам.

<< Назад на Король и Шут


Королёва
Янтарь
Прислал: Александр e-mail: aldan@InBox.ru
Copyright - www.riskinv.ru/guitar/

Am                   Dm     Am
Уже не исправить нам нашей ошибки.
Am                   H        E
Как бусы рассыпалось счастье, увы.
Am                       Dm            E0 *
Пусть пьяный скрипач нам сыграет на скрипке
Dm             E       Am      A7
Мелодию нашей ушедшей любви.

Припев:
             Dm   G
Всe то, что было
             C
В янтаре застыло,
          Dm                E      Am   A7
И вместо летних гроз - за окнами январь.
           Dm     G
Любовь и радость
            C
В янтаре остались.
        Dm            E     Am
Ты сохрани на память этот янтарь.

Янтарь околдованный цвета заката.
В нeм столько застыло счастливых часов.
Застыла в нeм та, что летала когда-то
Комариком крохотным наша любовь.

припев.
E (stop play) Am
  Сохрани янтарь.

<< Назад на Королёва


Кино
Танец
Прислал: e-mail:
 Em            C             G
Танец на улице, танец на улице в дождь,
 Em                   C                   G
Зонты, раскрываясь, звучат словно выстрелы
ружей.
 Em               C           G  F
Кто-то бежал, а кто-то остался здесь,
 Em                  C               G
И тот, кто остался, шагает прямо по лужам.

         C          Cm7                    Em
        Капли дождя лежат на лицах, как слезы,
        Hm   C                 Em
        Текут по щекам словно слезы.
         C          Cm7                Em
        Капли дождя лежат на лицах, как слезы,
        Hm   C                 Em
        Ты знаешь теперь этот танец.

Битые стекла, рваные брюки - скандал.
К черту зонт, теперь уже все равно.
Танец и дождь никогда не отпустят тебя,
В их мокром обьятии не видно родное окно.

        Капли дождя лежат на лицах, как слезы,
        Текут по щекам словно слезы.
        Капли дождя лежат на лицах, как слезы,
        Ты знаешь теперь этот танец.

Мокрые волосы взмахом ладони - назад,
Закрыв свою дверь, ты должен выбросить ключ.
И так каждый день, так будет каждый день,
Пока не увидишь однажды небо без туч.

        Капли дождя лежат на лицах, как слезы,
        Текут по щекам словно слезы.
        Капли дождя лежат на лицах, как слезы,
        Ты знаешь теперь этот танец.

<< Назад на Кино


Король и Шут
Дурак и молния
Прислал: ---==Hawk==--- (подбор) e-mail: -hawk-@ua.fm
Эта песня играется в малую долю.

Встуление:
4-----3-------------4-5-7-----2-3------
5-1-5---5---4-5-7-5-------5-5----------
6---------6----------------------------
такой же бас и в куплетах

На слове грохочет такой бас идет -0-3-0-
Аккорды аграются на барэ

         В
Грохочет гром,
 A        Dm
Сверкает молния в ночи,
       B    A       Dm
А на холме стоит безумец и кричит:
            B          A
"Сейчас поймаю тебя в сумку,
      Dm
И сверкать ты будешь в ней
(здесь бас играется по нотам аккордов)
        B          A              Dm
Мне так хочется, чтоб стала ты моей!".

Припев: (там две гитары, одна квинтами, а друга
на малую долю, так что выбирайте сами,
как играть... На квинты те же аккорды) Бас
играется тремулой по ?тим же аккордам.

B           A       Dm
То парень к лесу мчится,
B          A       Dm
То к полю, то к ручью,
B      A      Dm
Все поймать стремится
B   A  Dm
Мол-ни-ю!

Дальше играется анналогично...

Весь сельский люд,
Смотреть на это выходил,
Как на холме безумец бегал и чудил.
Он, видно, в ссоре с головою,
Видно, сам себе он враг,
Надо ж выдумать такое  - во дурак!

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

Утром по сельской дороге,
Медленно шел ночной герой,
Весь лохматый и седой,
И улыбался...

solo:
1------------------3--------------3-3-5---6---5---
2-6-6-6-5-5-6-3--6---5-5-6-3--6-6-------6---------

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

<< Назад на Король и Шут


Кино
Разреши мне
Прислал: Макс e-mail: max_shevchenko@ukrpost.net
Начало: Hm B Hm G (2p)
Hm                 B Hm                 G
Я стою в темном углу, я не знаю что случилось со
мной
Hm            B  Hm                 G
Так много мужчин, и все хотят танцевать с тобой
     Fm#                      Hm
Разреши мне проводить тебя домой,
     Fm#                         Hm
Разреши мне посидеть с тобой на кухне
     Fm#                         Hm
Разреши мне заглянуть тебе в глаза
    Fm#          A          Fm#
Возьми меня с собой в этот рай.
Hm                 B  Hm          G
Ты смотришь мимо меня, и от этого я сам не свой.
Hm           B         Hm
G
Я боюсь улыбнуться тебе,но позволь же мне быть
рядом с тобой.
Fm#                      Hm
Разреши мне проводить тебя домой,
     Fm#                         Hm
Разреши мне посидеть с тобой на кухне
     Fm#                         Hm
Разреши мне заглянуть тебе в глаза
    Fm#          A          Fm#
Возьми меня с собой в этот рай.   (быстро F,E и
дальше куплет)
E                            A
В синем небе летят самолеты,
A
И один из них самый красивый,
     E                 Fm#
Потому что на нем ты летишь ко мне.

Разреши мне проводить тебя домой.
Разреши к тебе притронуться рукою.
Разреши мне заглянуть тебе в глаза.
Возьми меня с собой в этот рай.

<< Назад на Кино


Кашин
Свет
Прислал: ctpejlok e-mail: ctpejlok@yahoo.com
        C              E                 Am
 Я смотрел спектакль через дырку в портьере.
        С                  E                 Am
 Я сверлил ее пальцем, вздрагивая нервным
смехом.
            C                    E
 И когда в сером полумраке я совсем заскучал
        Am                     F
 И от короткого желания чуть-чуть не закричал
     C          E        Am
 Я увидел свет, я увидел свет.
     C          E        Am
 Я увидел свет, я увидел свет.

 Я бежал на четвереньках, отставая на круг с
непривычки.
 Я скакал по головам, не заметив свободной
дорожки.
 И когда грязный пот превратил лица в маски,
 И удары ниже пояса казались лаской
 Я увидел свет, я увидел свет.
 Я увидел свет, я увидел свет.

 Я зашел в твой дом на минуту, и остался на
несколько лет.
 Я забыл запах улиц ради дыма твоих сигарет.
 И когда поздно ночью ты открыла мне дверь,
 Я смотрел в твои глаза как испуганный зверь
 Я увидел свет, я увидел свет.
 Я увидел свет, я увидел свет.

 Наш воздушный шар оказался дырявой игрушкой.
 Нас теперь называют словом "друзья".
 Я хожу к тебе в гости, пью твой чай,
 Улыбаюсь и немного скучаю -
 Я увидел свет, я увидел свет.
 Я увидел свет, я увидел свет.

<< Назад на Кашин


Кино
Верь Мне!
Прислал: Большой привет Луге e-mail: nail@luga.ru
 Em            C               Em   D
Оглянись. Эта драка без права на отдых.
 Hm          C                     Em D
Лишний день. Днем больше - днем меньше.
Ночь - окурок с оплавленным фильтром,
Брошенный тем, кто хочет умереть молодым.
         Em            C                   Em  D
        Верь мне! И я сделаю все, что ты хочешь.
         Hm           C                 Em  D
        Верь мне! Я знаю, нам надо быть вместе.
        Верь мне! И я буду с тобой в этой драке.
        Дай мне все, что ты можешь мне дать!
Спи, я знаю, как ставить часы.
Завтра звонок поднимет нас, как рваные флаги.
Говорят, что сон - это старая память,
А потом нам говорят, что мы должны спать
спокойно...
        Верь мне! И я сделаю все, что ты хочешь.
        Верь мне! Я знаю, нам надо быть вместе.
        Верь мне! И я буду с тобой в этой драке.
        Дай мне все, что ты можешь мне дать!

<< Назад на Кино


Король и Шут
Дурак и молния
Прислал: Алексей e-mail: alesio@mail.ru
A     A# A
Грохочет гром,
      Dm
Сверкает молния в ночи,
A#      A    Dm
А на холме стоит безумец и кричит:
     A#      A
"Сейчас поймаю тебя в сумку,
      Dm
И сверкать ты будешь в ней
    A#       A         Dm
Мне так хочется, чтоб стала ты моей!".

A5#    A5     D5
То парень к лесу мчится,
A5#    A5      D5
То к полю, то к ручью,
A5#   A5      D5
Все поймать стремится
A5# A5 D5
Мол-ни-ю!

Весь сельский люд,
Смотреть на это выходил,
Как на холме безумец бегал и чудил.
Он, видно, в ссоре с головою,
Видно, сам себе он враг,
Надо ж выдумать такое  - во дурак!

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

Утром по сельской дороге,
Медленно шел ночной герой,
Весь лохматый и седой,
И улыбался...

solo:
1|--------------------3-------------3-3-5---6--5------------------
2|----6-6-6-5-5-6-3-6---5-5-6-3-6-6-------6-----------------------
3|----------------------------------------------------------------
4|----------------------------------------------------------------
5|----------------------------------------------------------------
6|----------------------------------------------------------------

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

<< Назад на Король и Шут


Круг
Мне тебя не понять
Прислал: Michael REINER e-mail: reiner.michael@mh-luebeck.de
              Gm6   A7            Dm
Мне тебя не понять, и по мне это видно,
     C7   F        C7         F
Что я так одинок даже рядом с тобой,
A7          B       D7        Gm
И мне так нелегко и до боли обидно,
              Dm          A7       Dm
Что же ты не смогла дать тепло и покой.

Мне тебя не понять - это странная новость,
Очарован тобой и не вижу пути,
По которому нас проведёт невесомость,
По которому нам нет надежды пройти.

Просьба: 'Не уходи' - ничего не исправит.
И прощаясь со мной, все обиды прощай.
Мне тебя не забыть, Бог тебя не оставит.
Всё прошло унеслось, лишь осталась печаль.

Мне тебя не понять, и как глупым вопросом:
Почему нас судьба разлучила с тобой?
Только помню я всё: счастье, горькие слёзы;
И как сон унесло тишину и покой.

-SOLO-

Да, храни тебя Бог.
-MODUL-

                Am6         H7    Em
Так, храни тебя Бог, и твой Ангел хранитель;
D7            G           D7        G
Но я верю в мечту, что когда-нибудь вновь,
   H7        C     E7       Am
Я открою ту дверь в золотую обитель,
              Em    B7       Em
Где душевный покой, тишина и любовь.

    H7      C       E7      Am
Я открою ту дверь в золотую обитель,
             Em     B7       Em
Где душевный покой, тишина и любовь.

<< Назад на Круг


Кузьмин
Лед слезы льет
Прислал: Олег e-mail: barabashka@dkd.lt
          Em         Hm          Am
  1      Лишь слабый отзвук в тишине
          Em    Hm           Am
         И пелена прозрачных слов
          Gm    Hm          D
         Тебе напомнят обо мне
          D                      Em
         Когда полночный час пробьет.
          Я буду каплей на  стекле
          Ты будушь розой на песке
          Но я в тебе а ты во мне
          И мы висим на волоске.
                  C        D    Em
  Припев*  Мы не знали  откуда холод
                  C         D   Em
           Мы не знали  откуда лед
                  C         D       Em
           Мы не знали,что лед расколот
              C        Em
           И рана его гниет
                          D          C
           И меньше не станет и не заживет
                     Em              Hm   H7
           Пока не растает,пока не умрет,
                      Em            Hm
           Слезы льет лед,льет слезы лед
                      C              Am   H7
           Слезы льет лед,льет слезы лед,
          H7          Em
           Льет слезы лед.
            Em    Hm        Am
 2       Танцуют буквы на стене
         Но все понятно и без слов
         Две льдинки плещутся в вине
         И молча бьются о стекло.
          Ты словно ангел в сатане,
          Я словно эхо за стеной.
          Напрасно топятся в огне
          Две льдинки,бывшие одной.

<< Назад на Кузьмин


Король и Шут
Кукла колдуна
Прислал: djprof e-mail: djprof@mail.ru
intro: Hm Cm F G
1)
  Hm 		E
 Тёмный,мрачный коридор
 F	    G
 Я на цыпочках,как вор
 Cm	    Dm
 Пробираюсь,чуть дыша
 F          G
 Чтобы не спугнуть
 Тех,кто спит уже давно
 Тех,кому не всё равно
 В чью я комнату тайком
 Желаю заглянуть
 Чтобы увидеть
chorus:
 Hm                Cm
 Как бессонница в час ночной
 F		   G
 Сменяет,нелюдимая,образ твой
 Жизнь,невольница,впереди
 Зачем тебе охотиться на людей

2)
 Крестик на моеё груди
 На него ты погляди
 Что тебе способен он
 Резко изменить
 Много книжек я читал
 Много фокусов видал
 Свою тайну от меня
 Не пытайся скрыть
 ведь я это видел
chorus

3)
 Очень жаль,что ты тогда
 Мне поверить не смогла
 В то,что новый твой приятель
 Не такой,как все
 Ты осталась с ним вдвоём,
 Не зная ничего о нём
 Что для всех опасен он
 Наплевать тебе
 ведь ты попала
chorus:
 К настоящему колдуну
 О загубил таких,как ты,не одну
 Словно куклою в час ночной
 Теперь он может управлять тобой

и потом:
 Dm			Cm
 Всё происходит как в страшном сне
  F                        G
 И вновь годиться здесь попасть на мне.

<< Назад на Король и Шут


Кукрыниксы
Ложь
Прислал: Браконьер e-mail: webmaster@games-land.net
  C                          G      Am
  Я во век не видел, кто бы так говорил,
  F7maj     C         Em          Am
  Я его словами согревался, я им жил.
  C                            G       Am
  Он всегда касался нужным взглядом меня,
      F7maj     C               Em         Am G
  А провожал потом под взором, думаю, он зря.

         C            F
    И никак мне не понять,
          Am              G
    От чего он стал так лгать,
          Em        Am
    От чего так небрежно
         F              G
    Hежность стала умирать.
         Em           Am
    И никак мне не понять,
         F                 G
    От чего он стал так лгать,
          Em        Am
    От чего так небрежно
                       G
    Hежность стала умирать.

  Этой ночью мне не спалось, я вспоминал,
  Как все это начиналось - память напрягал.
  Hад моей улыбкой пролетели слова:
  "Это ж я отнял у жизни друга, все
дела".

    И никак мне не понять,
    От чего я стал так лгать,
    От чего так небрежно
    Hежность стала умирать.

    И никак мне не понять,
    От чего я стал так лгать,
    От чего так небрежно
    Hежность стала умирать.

    И никак нам не понять,
    От чего мы стали лгать,
    От чего так небрежно
    Hежность стала умирать.

    И никак нам не понять,
    От чего мы стали лгать,
    От чего так небрежно
    Hежность стала умирать.

<< Назад на Кукрыниксы


Кино
Танцуй со мной
Прислал: вова (подбор) e-mail: katenika1@hotmail.com
      A                                       Fm#

      Пора идти и я готов следовать за тобой.
      A
      Потом будет поздно, потом будет поздно,
      Fm#
      Пора идти.
      A
Fm#
      Чувствуешь волны, мягкие волны за спиной.
      A
      Fm#
      Вставай, а то никто потом не сможет тебя
спасти.

                                A
              Fm#
    Припев: Двигайся, двигайся, танцуй со мной.(2
раза)

      Спой мне песню и может быть я подпою тебе.

      Напиши мне письмо, напиши мне письмо,
      Прочитаю его.
      Линии жизни на твоих руках почти до плеч.
      Смотри, реки встают на дыбы,
      Им некуда течь.

<< Назад на Кино


Крематорий
Пора смываться
Прислал: Enotys (подбор) e-mail: eont@mail.ru
D               A       G            A
Один человек обещал мне,спасти мою душу
D              A  G                 A
Друглй дал стакан,велел смотреть на дно
Em              A  Em               D
Оба пошли за вином и не вернулись назад
G        A              D
Когда пришла пора смываться

Я готов был исполнить любой ее каприз
Она ела грибы и курила гашиш,
Хотела подняться в небо,но улетела в трубу
Когда пришла пора смываться

И было много племен и народов под этой звездой
Одни клялись небом,другие клялись огнем,
Но все закрыли рты,расставили руки по швам,
Когдапришла пора смываться.

D                  A               G
  D!
И так прошло две тысячи лет с тех пор как крикнул
петух
D          A     G                 A
А мир все также похож на скотный двор,
Em           A    Em                 D
Если мне позвонят,скажи что меня уже нет,
G       A            D
Что пришла пора смываться

<< Назад на Крематорий


Каста
Песня без темы
Прислал: Георгий Викторович e-mail: georg@pisem.net
Аккордs(в качестве ритма):
G  Cm  F  Am
G  Cm  F  D

Припев [Змей + все]:
Песня без темы, бессвязные строки,
Нерешенные проблемы, врожденные пороки.
Мы расписываем красками уродливые стены,
Прячем лица под масками в песне без темы.

Песня без темы, бессвязные строки,
Нерешенные проблемы, врожденные пороки.
Мы расписываем красками уродливые стены,
Прячем лица под масками в песне без темы.

[Кактус:]
Нерешенные проблемы, незаконченные споры,
В головах застыли глупые узоры.
В сводках новостей разгоревшиеся страсти,
Ублюдки лезут вверх, они стремятся к власти.
Предметы в тумане теряют четкие границы,
Вещества распадаются на мельчайшие частицы.
Мысли принимают уродливые формы,
Втоптаны в грязь общепринятые нормы.
Yo! В ночном небе умирают звезды,
Льется кровь, когда на исходе слезы.
Все стекает в океан который топит нас в себе,
Жестоко подавляя призывы к борьбе.
В холодном поту я просыпаюсь под утро
Жить для себя порой бывает очень трудно.
Незаметно люди меняют любовь на жестоокость,
Это происходит вновь и вновь.
Разбиваются мечты под звуки мусорской сирены,
Кто-то из последних сил пробивает вены,
Но все нормально - вот деньги на стаканы
И бутылку водки, в кармане полпакета плана.

Yo!

Припев:
Песня без темы, бессвязные строки,
Нерешенные проблемы, врожденные пороки.
Мы расписываем красками уродливые стены,
Прячем лица под масками в песне без темы.

Песня без темы, бессвязные строки,
Нерешенные проблемы, врожденные пороки.
Мы расписываем красками уродливые стены,
Прячем лица под масками в песне без темы.

[ Гайчик ]
Люди любят деньги - им нужна власть
Это просто, но также просто пропасть
Потеряться в лабиринте густого тумана,
Давно потеряна воля, жизнь полна обмана.
Миром управляет зависть, ненависть и злоба
Кому-то пуля в лоб - туда ему дорога.
Может быть там будет чище и лучше,
Ведь этого заслуживают многие души.
А здесь, на запах денег все идут с закрытыми
глазами
Люди во власти тьмы, того не зная сами.
Стальные оковы корысти сковали мысли
Над этой падалью черные вороны зависли
[ Дигер ]
Они затмили солнце -
Нет сил чтоб расчистить путь для света
Когда же он вернется, никто не знает
Было ли иначе раньше
Мы все чувства утопили в своей собственной
фальши.
Что будет дальше ?
Кто-то ждет перемен,
Но выхода нет из лабиринта серых стен.
Вокруг только грязь, ее окутал черный дым.
Сознание уходит нах..й вслед за ним
Когда мы все подохнем в холодном лунном свете
Вечный покой воцарится на планете,
Согласно словам пророка. Все проще простого.
Мы западный сектор - воины востока из Ростова

Yo!

Припев:
Песня без темы, бессвязные строки,
Нерешенные проблемы, врожденные пороки.
Мы расписываем красками уродливые стены,
Прячем лица под масками в песне без темы.

Песня без темы, бессвязные строки,
Нерешенные проблемы, рожденные пороки.
Мы расписываем красками уродливые стены,
Прячем лица под масками в песне без темы.

Мой сайт о хип-хопе:
www.STREET-CULTURE.narod.ru
Тексты, фото, граффити, музыка, чат и другое...

<< Назад на Каста


Король и Шут
Прыгну со скалы
Прислал: WaR_PiG akа КоЛяН e-mail: WaRPiG@putin.ru
Куплет: (Играется аккордами, но последний аккорд
(там где звезда) играется риффом, вот так )
(   x x x x x x x  )
(D|-7-7-7-7-7-7-7- )
(A|-7-7-7-7-7-7-7- )
(E|-5-5-5-5-5-5-5- )

Dm              Bb    B#

С головы сорвал ветер мой колпак,

Dm                Bb    B#
Я хотел любви, но вышло всё не так,
F      G      Bb         B#
Знаю я ничего в жизни не вернуть
F        G        A                 A*
И теперь у меня один лишь только путь...

Припев:
     x x   x x   x   x x   x x   x   x x   x x
x   x x   x x   x
G|-7-7-7-7-7-7-7-7-5-5-5-5-5-5-5-5----------------------------------
D|-7-7-7-7-7-7-7-7-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7--
A|-5-5-5-5-5-5-5-5-3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7--

E|---------------------------------3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5--
   Разбежавшись,    прыгну со   скалы,
   Вот   я   был и  вот меня не стало,

D|-3---3---3---3---3---3---3-7-7-7-7-7-7-7-7-
A|-3---3---3---3---3---3---3-7-7-7-7-7-7-7-7-
E|-1---1---1---1---1---1---1-5-5-5-5-5-5-5-5-
   И когда об этом вдруг узна - а - ешь  ты,

                                    ПРОИГРЫШ
   ~                 ~
E|-----------------------------------------------------------------------
B|----------------------------------6----6-5------------------8b10-8-6-5-
G|------------------------------7------------7-5---5\7-------------------
D|-5--5--x--5-----7--7--7--7--7-7----------------7-----------------------
A|-5--5--x--5-----7--7--7--7--7-5----------------------------------------
E|-3--3--x--3-----5--5--5--5--5------------------------------------------
   Тогда поймешь, кого ты потеряла.
                    ~          ~
E|--------------------8b10-8-5----------
B|-6----6-5--------------------8--------
G|----------7-5---5\7---------------7---
D|--------------7-----------------------
A|--------------------------------------
E|--------------------------------------

Куплет:

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Припев:

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

Проигрыш:
                    ~                 ~
           ~           ~
E|--------------------------------------------------------------8b10-8-5-----10-
B|-6----6-5------------------8b10-8-6-5-----6----6-5---------------------8------
G|----------7-5---5\7--------------------------------7-5---5\7------------------
D|--------------7----------------------------------------7----------------------
A|------------------------------------------------------------------------------
E|------------------------------------------------------------------------------

Куплет:

Гордо скинув плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз.

Припев:

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И тогда  себя возненавидешь ты,
Лишишся осознав, кого ты потеряла.

Проигрыш:...

Вот вроде и всё если будут вопросы пишите мне на
мыло.

<< Назад на Король и Шут


Колыбельные
Сказка про Алёну
Прислал: сатас e-mail: сатас@atrus.ru
          Am                        Dm          E

       1.Про Алёнушку когда то рассказали сказку
мне,
               Am                         Dm
 Е
         Рассказали что Алёна всех прекрасней на
земле
                 Dm        G        C          Am

         Эту девочку из сказки,я мальчишкой
полюбил,
                 Dm        G        C
Am
         Эту девочку из сказки до сих пор я не
забыл.

       2. Ты приешла ко мне из сказки, ты вошла в
мои мечты
          Словно первая пороша ,словно первый
день весны
          Расстревожила мальчишку,расстревожила
она,
          Ты одна из детских книжек, не забыта
никогда.

       3. Ночью лагерь засыпает,спят в кроватках
малыши
          И усталые мальчишки,видят сказочные
сны,
          Видят сказку про Алёну, и влюбляются
подряд
          Что б потом свою Алёну, среди тысяч
глаз искать...

(среди тысяч глаз искать)-3 раза

(играется перебором)
 музыка-ВикВик
 слова-Лёлик

<< Назад на Колыбельные


Калинов Мост
Иволге петь
Прислал: Овчинников Вадим aka Murzilkin e-mail: mdn@hybce.com
e-mail: murzilkin@mailru.com
site:www.murz666.narod.ru
     www.punkizm.tk

100%-ые аккорды. Гарантировано.

Вступление:
Hm С Hm С Em
C Dm C Dm C H* Am

---------------------
Вот аккорд H* (не знаю как называется):
1|---|---|---|
2|---|---|-x-|
3|---|---|---|
4|---|---|---|
5|---|-x-|---|
6|---|---|---| - шестая не играется.
---------------------
Куплет:
Am
А берегами гонит туман
 F          Am
Запахи крошева.
   Am
В ночь отругали ропотом май -
  F          Am
Ждали хорошего.
 Am
Зря заметали в пепел следы -
 F           Am
Сумерки видели.
    Am
В гроздья медарень груди рядил,
 F           Am
Щурился идолом.

припев:
C         Dm         C       Dm
И строгим росчерком мне напророчила
 C        H*      Am
Полдень умыть слезой.
 C        Dm    C         Dm
Даром же палица яростно скалится -
  C        H*      Am
Смех не вернуть резней.

2:
Не удосужил взгляд пронести
Мимо ревнивых рук.
Схваченный в узерь, смугол и дик,
Имя вернул в кору.

припев:
Отзеленела степь, в осень дождем задет, -
В блестки замерз ручьем.
Следом полощется ярень - урочица,
Горени не учел.

3: ИГРАТЬ АККОРДЫ ПРИПЕВА!!
Сполохи ринулись цвет отнимать,
Вырвать язык узлом.
Затеси инури криком: "нема! " -
Лучше молвой зарой.
Иволге петь медь на губе, -
Дружно грести!
В лет усачу светится чуб
Правдой горсти.

<< Назад на Калинов Мост


Король и Шут
Ответ - лютая месть
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Для акустического варианта предлагается заменить
квинты соответствующими аккордами:

     E5    G5  A5  H5  C5  D5
     |     |   |   |   |   |
     E(m)  G   A   H   C   D

Вступление:   (E5)            (G5)      (A5)
       бас: E)-0-0-0-0-0-0-0-0-3-3-3-5---5-5-5-|
[x2]

   E5 D5 E5  D5 E5    G5    F#5
3)-9-9-7-9----7-9-----12-12-11------|
4)-9-9-7-9----7-9-----12-12-11------| [x2]
5)-7-7-5-7----5-7-----10-10-9-------|
6)----------------------------------|

В акустическом варианте этот рифф можно заменить
на:

   Em                 G   F#
1)-0-0---0------0-----3-3-2---------|
2)-0-0-0-0----0-0-----3-3-2---------|
3)-0-0-0-0----0-0-----4-4-3---------| [x2]
4)-2-2-0-2----0-2-----5-5-4---------|
5)-2-2-0-2----0-2-----5-5-4---------|
6)-0-0-0-0----0-0-----3-3-2---------|

Куплет:
Em    G        A
Опять ночь без сна
Em     G        A
В окно смотрит луна
Em       G      A
Наверно знает она
   A           H      D
Отчего так мучают кошмары

Опять слышу я
Сухой треск огня
И жена кричит моя
Год назад сгоревшая в кровати

Внизу мой сосед
Его слышен бред
В том подвале потухший свет
Стал причиной очень странной смерти

Припев:
 H
Муж рассерженный отомстит
      C
А несчастные люди - их бог простит
        Em     G       A         G   C D
Ревность это беда, а измена - ерунда

Как устроен наш белый свет
Там где двое, для третьего места нет
Только в стенах твоих нету места
Для этих двоих

Луна ты не спишь
За мной ты следишь
то что слышу я ты услыш
Уничтожь прошу все эти звуки
   E5   D5 E5                Em
3)-9-9-9-7-9-9-9-9-|      3)-0-0-0-0-0-0-0-0---|
4)-9-9-9-7-9-9-9-9-| ===  4)-2-2-2-0-2-2-2-2---|
5)-7-7-7-5-7-7-7-7-|-[x8]-5)-2-2-2-0-2-2-2-2---|
6)-----------------|      6)-0-0-0-0-0-0-0-0---|

Вот мой ответ
Лютая месть
В доме их нет
В библии есть

E5  G5 A5
Есть,
E5  G5 A5
Eсть,
E5
Вместе!

<< Назад на Король и Шут


Кукрыниксы
Не беда
Прислал: Alexzoom e-mail: azrev@narod.ru
|----0-1-------0-1-------0-1---3-1-0-----|
|--3---------3-------1-3-------------3---|
|2---------3---------0-------------------|
|0---------3-----------------------------|
|----------------------------------------|
|----------------------------------------|
B6:[x13333]

  Dm          Gm     B
  От погони yшел зазpя,
  Gm7         B    C    Gm7: [353333]
  Hе найти в доме дома.
  Hет, не yйти мне от себя,
  Всё кpyгом мне знакомо.
   Знаю, что несёт меня,
  Все сpывая, все бpосая.
  Hет, лyчше пyсти меня,
  Gm7     B    C  A7
  От себя отpывая.

|----0-1-----|
|3-3---------|
|--------2---|
(D5 D5 Dsus2 Dm) Dm                     B
Dsus2:[xx0230]
        Это не беда, что там не ждyт меня,
                 Gm      C     A
    Что не сохpанил с тобой себя,
                Dm                  B
    Что я так yйдy, и, может, не поймy,
                  B6      C        A
    Что в мечте остался, как в пленy.
             Dm              B
    Это не беда, что я идy тyда,
               Gm    B
    Что не озиpаюсь pобко...
    B6   C
    И неловко...
    A Dm
    Идy.

   Жаpкий свет y тебя в гpyди,
  От меня, не из шyтки.
  Знай, я yже в пyти,
  Занят тем не из скyки (и нет и скyки).
   Если я не веpнyсь к yтpy,
  Значит нет мне пpощенья,
  Значит мyза не по нyтpy,
  Значит ждyт меня гоненья.
     Это не беда, что там не ждyт меня,
    Что не сохpанил с тобой себя,
    Что я так yйдy, и, может, не поймy,
    Что в мечте остался, как в пленy.
     Это не беда, что я идy тyда,
    Что не озиpаюсь pобко...
    И неловко...
    Идy.
     Это не беда, что там не ждyт меня,
    Что не сохpанил с тобой себя,
    Что я так yйдy, и, может, не поймy,
    Что в мечте остался, как в пленy.
     Это не беда, что я идy тyда,
    Что не озиpаюсь pобко...
    И неловко...
    Идy.

<< Назад на Кукрыниксы


Король и Шут
Собрание
Прислал: Вирус e-mail: virusvip@yandex.ru
   G        Em
Собралися у дуба
Am      C      G   F G
Старинные друзья.
Гремит в лесу посуда,
Готовится стряпня.

G                    Em
Уже накрыт огромный стол,
Am                 D
Зажарен чудный поросенок.
И славный тролль несет
Добротного пивца бочонок.

С древних лет, как повелось,
Друзья встречаются раз в год.
Ох, сколько их здесь собралось!
Гуляет сказочный народ.

Король сидит напротив лесника,
Лесник - по правое плечо шута.
А рядом гномы не скучают -
Про горы песни напевают.

Истории, истории
Расскажут, расскажут вам,
Каждый, кто пришел сюда.
Таков закон собрания,
И воля Князя такова!

Здесь не найдется дурака,
Кто не нальет себе пивка!
И, кружками гремя,
Напьются старые друзья.

Em                      G
И, опершись на златую трость,
           Am           C   D
В обличье всей нечистой силы,
Em                G
Стоит Никто и Никакой,
        Am       C              D
Стоит Российский Князь-колдун Василий

G                   Em
Закрылась книга у меня,
Am              D
И лес пропал куда-то.
G                      Em
Но слышно, как шумит листва,
Am                D        G    Em Am D G
И как поют старинные-е друзья...

<< Назад на Король и Шут


Кашин
Городок
Прислал: WonderBoy e-mail: wonderboy@chat.ru
    Am
Ты не достроил на песке безумно дивный, чудный
город.
Am
Я спешил к тебе, но он, увы тебе уже не был
дорог.
   Dm
  Ты забыл бы постепенно обо мне.
   Am						      (F)
Но я достроил все же твой безумно дивный, чудный
город.

 Bm
Ты пошел войной на мой	безумно дивный, мудрый
город.
Ты сравнял с песком мой безупречно дивный, чудый
город.
  Ты забудешь постепенно обо мне.
А я построю снова мой безумно дивный, чудный
город.

 Hm
Ты с головой ушел в войну, твои глаза сжигает
порох.
А я открыл окно, быть может ты услышишь звуки
хора.
  И забудешь постепенно о войне.
И миллионами огней тебя прельстит мой чудный
город.

 Cm
 Solo...

Ты не достроил на песке безумно дивный чудный
город.

<< Назад на Кашин


Кино
Звезда по имени Солнце
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
Dm7'
-|5-5-5-8|5-5-5-8|5-5-5-8|5-5-5-8|-
-|6-5-6-6|6-5-6-6|6-5-6-6|6-5-6-6|-
-|5-5-5-5|5-5-5-5|5-5-5-5|5-5-5-5|-
-|7-7-7-7|7-7-7-7|7-7-7-7|7-7-7-7|-
-|-------|-------|-------|-------|-
-|-------|-------|-------|-------|-

         Am
Белый снег, серый лед,
         C
На растрескавшейся земле.
     Dm
Одеялом лоскутным на ней -
  G
Город в дорожной петле.
         Am
А над городом плывут облака,
      C
Закрывая небесный свет.
         Dm
А над городом - желтый дым,
  G
Городу две тысячи лет,
 Dm
Прожитых под светом Звезды
          Am
По имени Солнце...

И две тысячи лет - война,
Война без особых причин.
Война - дело молодых,
Лекарство против морщин.
Красная, красная кровь -
Через час уже просто земля,
Через два на ней цветы и трава,
Через три она снова жива
И согрета лучами Звезды
По имени Солнце...

И мы знаем, что так было всегда,
Что Судьбою больше любим,
Кто живет по законам другим
И кому умирать молодым.
Он не помнит слово "да" и слово
"нет",
Он не помнит ни чинов, ни имен.
И способен дотянуться до звезд,
Не считая, что это сон,
И упасть, опаленным Звездой
По имени Солнце...

<< Назад на Кино


Король и Шут
Сосиска
Прислал: Navigator e-mail: z123@land.ru
Виу!

C			Am
Первым парнем я был во дворе
       F       G	      C
Всех Девчонок я знал очень близко,
C			Am
Но ужасно не нравилось мне,
    F	G	    C
Что меня называли сосиской.

Я ругаться с людьми не умел
И сосискою быть не хотелось
Я их даже, представьте, не ел
Внешних сходств никаких не имелось.

припев:
    Am		  Em
Ну зачем называли сосиской меня
              Dm	       E
Мне же стыдно и очень обидно
    Am		  Em
И от этого слова в душе плачу я
             Dm	             E
Только внешне вам это не видно

Проигрыш: Am (G один удар и сразу же C от
следующего куплета)

И с девчонкой любимой своей,
Мы расстались, увы, очень быстро,
Потому что сказал кто - то ей:
Ты Наташка гуляешь с сосиской

Вскоре начал я всех избегать
И шарахался я от прохожих
И друзей мне пришлось потерять
Стал я сам на себя не похожий

припев:
Ну зачем называли сосиской меня
Мне же стыдно и очень обидно
И от этого слова в душе плачу я
Только внешне вам это не видно.

И, конечно меня не со зла
Ради шутки сосискою звали
Но обида мне в сердце ползла
Эти буквы меня убивали.

Разум мой погрузился во тьму,
В сумасшедшего я превратился
Стал я ночью вопить на луну:
Ну зачем я на свет появился?

Припев.
Припев.
Проигрыш Am.

<< Назад на Король и Шут


Король и Шут
Проклятый старый дом
Прислал: SpecNaz e-mail: al2x@mail.ru
Hm          Hm7
 В заросшем парке
Em         F#m
 Стоит старинный дом
Hm      Hm7
 Забиты окна
Em
 И мрак царит
   F#m
 Извечно в нём

G           A
 Сказать я пытался:
F#m      Hm           Hm A
 Чудовищ нет на земле
G          A
 Но тут же раздался
F#m        Hm
 Ужасный голос во мгле
Hm      A   G   {G играется боем сверху-вниз
очень быстро}
 Голос во мгле

Припев:

Hm           G             A
 Мне больно видеть белый свет,
              F#m        Hm
 Мне лучше в полной темноте
Hm         G          A
 Я очень много много лет
         F#m      Hm {дальше бой сверху-вниз}
 Мечтаю только о еде
 Мне слишком тесно в заперти
 И я мечтаю об одном -

 { отсюда обычным боем}
 Скорей свободу обрести
                F#
 Прогрызть свой ветхий старый дом
                  G {бой сверху-вниз}
 Проклятый старый дом

Был дед, да помер
Слепой и жутко злой.
Никто не вспомнил о нём
C зимы холодной той

Соседи не стали
Его тогда хоронить
Лишь доски достали -
Решили заколотить двери, окна

Припев:

Мне больно видеть белый свет,
Мне лучше в полной темноте
Я очень много много лет
Мечатаю только о еде
Мне слишком тесно в заперти
И я мечтаю об одном -
Скорей свободу обрести
Прогрызть свой ветхий старый дом
Проклятый старый дом

{играется на квинтах}
F#m    G          F#m
 И это место стороной
         G
 Обходит сельский люд,
F#m   G          F#m
 И суеверные твердят -
           G         Hm
 Там призраки живут.

<< Назад на Король и Шут


Калинов Мост
Звезды Натании
Прислал: Шаман (подбор) e-mail: chsmol@comset.ru
Intro: Hm C#m
   Hm    C#m    Hm
1. Ах, Иудея печальная
   Синие сполохи гор
   Кольца седые венчальные
   Вечные спор и покой
        G
Припев: Ветер в лицо
        Em        Hm
        Горсть дорог
        G           H7
        Блеск Cредиземного моря...
        Em               Hm
        Мил человек, величай меня,
        G           E*     Hm
        Где-то мы свидимся снова...

Проигрыш: Hm C#m

2. Светятся взгляды прощальные
   Девичий робкий укор
   Просишь довериться жалобно
   Пить через край пепел северный

Припев: Губы в огне
        Щеки алые
        Тайны хранят зеркала - лора...
        Терпкие звезды Натании
        Грёзно согрели ладони...

Прогигрыш:
   Em                   Hm
3. Мёд замерзал в росы древние
   G               H7
   Горький янтарь закипал в груди
   Em               Hm
   Косы-лучи пелись девственно...
   G           E*     Hm
   Где-то мы свидимся снова...
           G          H7
Припев: ...Блеск Средиземного моря
        Em                 Hm
        Мил человек, мил человек
        G           E*     Hm
        Где-то мы свидимся снова...

Coda: Hm C#m

E*[045530]

<< Назад на Калинов Мост


Король и Шут
Проклятый старый дом
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Эту песню я подобрал (более полно и правильно) вот
так:
(В куплетах играется преимущественно бас)

Вступление:

   Hm       A        G
1)----2--2-----0--0-----3--3--5--3--2--|
2)---3-3--3---2-2--2---3-3--3--0--0--0-|
3)--4---4----2---2----4---4-----0--0---|
4)-------------------------------------|
5)-2--------0--------------------------|
6)-------------------3-----------------|

Куплет:

Hm          A     Em       G       F#
В заросшем парке стоит старинный дом.
Hm      A      Em           G        F#
Забиты окна, и мрак царит извечно в нём.
G        A         F#           Hm      Hm A G
Сказать я пытался: 'Чудовищ нет на земле'.

G        A         F#        Hm
Но тут- же раздался ужасный голос во мгле.
Hm    A  G
Голос во мгле.

Припев:

   Hm       G            A
Мне больно видеть белый свет,
              F#       Hm
Мне лучше в полной темноте.
         G            A
Я очень много, много лет
          F#     Hm
Мечтаю только о еде.
            G          A
Мне слишком тесно взаперти.
       F#        Hm
И я мечтаю об одном:
        G          A
Скорей свободу обрести
                F#
Прогрызть свой ветхий, старый дом.

Проклятый старый дом. 2)-6/7-7-7-6/7-7-7-..-|
                      3)-6/7-7-7-6/7-7-7-..-|
         (На акустической гитаре это можно
)
         (заменить на чередующиеся аккорды F# и
G)

Был дед, да помер
Слепой и жутко злой
Никто не вспомнил о нём
Зимой холодной той
Соседи не стали его тогда хоронить
Лишь доски достали- решили заколотить
Двери и окна.

   F5 F#5 F5 F#5 F F#5 A5 G5
1)------------------------------|
2)------------------------------|
3)------------------------------|
4)-3/4--4-3/4--4-3/4--4/7-5-xxx-|
5)-3/4--4-3/4--4-3/4--4/7-5-xxx-|
6)-1/2--2-1/2--2-1/2--2/5-3-xxx-|

И это место стороной обходит сельский люд
И суеверные твердят: 'Там призраки живут.'

Конец: 5)-2--2-2-2-2-2-2-2-2-2-........---|

<< Назад на Король и Шут


Калинов Мост
Родная
Прислал: Плотников Борис e-mail: pbs@mail.ur.ru
 Hm                 A         G
Ледяной водой разбуди меня,
Em6         F#         Hm
Время уходить, зреет урожай.
                    A         G
Батя, дай совет, опаясай путь,
 Em6    F#
            Мать, не провожай.

Hа семи ветрах, кто тебе помог,
Может, кто помог.
Hа семи холмах, кто тебя согрел,
Кто тебя любил. Hедолюбил.

 A                        E
Вместе мы с тобой, родная -
 Em6  F#               Hm
         Плуг, да борона.
A                          E
Из конца в конец без края,
Em6   F#
         Крохи собираем.

Рядом ты была, берегла крыла,
Было невдомек, я недоглядел,
Косы расплела, по воду ушла,
Стынет поцелуй.
У семи ключей, кто тебя учил,
Кто чего скзал.
У семи дорог, кто тебя женил,
С кем тебя венчал.

Вместе мы с тобой родная -
Пепел, да зола.
Из конца в конец  без края,
Hосимся молвою.
Вместе мы с тобой родная,
Вместе помирать.

Кто поставит крест на могилы нам -
Инок, да шаман. Инок, да шаман.

<< Назад на Калинов Мост


Король и Шут
Смешной совет
Прислал: Руслан З. Eastpunk (подбор) e-mail: eastpunk@yandex.ru
C         G   Bb           F
Столетний шут схватил за плечи внука
C         G   Bb            F
Запомни плут что жизнь смешная штука
H        F#     A          C
Когда тебя беда в потоке дней найдёт
H        F#       A          E
Засмейся ты тогда и всё пройдёт!

Шут умирал пытаясь улыбаться
Всё повторял - учись малыш смеяться
Проблемы есть у всех но это полный бред
Весёлый громкий смех - и горя нет!

Проигрыш C/G/Bb/F
         H/F#/A/E

Вскочил пацан и следуя совету
Смеяться глупо стал ума как-будто нету
От этих криков дед умчался на тот свет
Оставив на земле смешной совет

H/F#/A/C
H/F#/A/E

<< Назад на Король и Шут


Кино
Последний герой
Прислал: Денис e-mail:
 Подбор сделан на основе аккустического концерта
В.Цоя.

              Последний герой.

                 Вступление.

1 -0-!-0-%-0-!  -0-!-0-%-3-!  -0-!-0-%-2-!  -0-%
2 -0-!-0-%-0-!  -0-!-0-%-3-!  -0-!-0-%-3-!  -0-%
3 -0-!-0-%-0-!  -0-!-0-%-0-!  -0-!-0-%-4-!  -0-%
4 -2-!-2-%-2-!  -2-!-2-%-2-!  -0-!-0-%-4-!  -2-%
5 -2-!-2-%-2-!  -2-!-2-%-х-!  -х-!-х-%-2-!  -2-%
6 -0-!-0-%-0-!  -0-!-0-%-х-!  -х-!-х-%-2-!  -0-%

  ч   ч   п     ч   ч   п     ч   ч   п     ц

1 -2-!-  -2-!-2-!  -2-!-2-%-3-!-2-%  -2-!-2-!
2 -3-!-  -3-!-3-!  -3-!-3-%-3-!-3-%  -3-!-3-!
3 -2-!-  -2-!-2-!  -2-!-2-%-2-!-2-%  -2-!-2-!
4 -0-!-  -0-!-0-!  -0-!-0-%-0-!-0-%  -0-!-0-!

5 -х-!-  -х-!-х-!  -х-!-х-%-х-!-х-%  -х-!-х-!
6 -х-!-  -х-!-х-!  -х-!-х-%-х-!-х-%  -х-!-х-!

   ц      п   п     ч   ч   ч   ч     п   п

Обозначения:
ц - целая нота.
п - половина.
ч - четверть.
х - нота не играется.

!                          %
!                          %
!      Удар по струнам     %    Удар по
!    /        сверху вниз.  %   / струнам
!   /                       %  / снизу вверх.
!  /                        % /

После вступления идёт последовательность
аккордов

Куплет:

Em , Hm , G , D. - 4 раза.

Припев:

Em, Hm, G, D - 3  раза.

Em , Hm.- после этого снова играются аккорды
такие же как и в куплете.

Песня подобрана мной лично!

                             Диса(с).
Hочь коpотка, цель далека,
Hочью так часто хочется пить,
Ты выходишь на кyхню,
Hо вода здесь гоpька,
Ты не можешь здесь спать,
Ты не хочешь здесь жить.

      Добpое yтpо, последний геpой!
      Добpое yтpо тебе и таким, как ты,
      Добpое yтpо, последний геpой.
      Здpавствyй, последний геpой! /Em G Hm/

Ты хотел быть один, это быстpо пpошло,
Ты хотел быть один, но не смог быть один,
Твоя ноша легка, но немеет pyка,
И ты встpечаешь pассвет за игpой в дypака.

Утpом ты стpемишься скоpее yйти,
Телефонный звонок, как команда
"Впеpед!"
Ты yходишь тyда, кyда не хочешь идти,
Ты yходишь тyда, но тебя там никто не ждет!

<< Назад на Кино


Кирпичи
Водка - плохо
Прислал: Весельчак У e-mail: veselchak_u@e-mail.ru
Riff 1 (на каждом слове делаете удар по E5, затем
сразу глушите аккорд):
1|-----------------|
2|-----------------|
3|-----------------|
4|--2--2--2--2--2--|
5|--2--2--2--2--2--|
6|--0--0--0--0--0--|

Riff 2:
1|--------------------------------|---------------------------|
2|--------------------------------|---------------------------|
3|--------------------------------|---------------------------|
4|--2-2-2--0-5-0-4---0-5-4-5-4-5--|--2-2-2--0-5-0-4--0-5-4-5--|
5|--2-2-2--0-5-0-4---0-5-4-5-4-5--|--2-2-2--0-5-0-4--0-5-4-5--|
6|--0-0-0--0-3-0-2---0-3-2-3-2-3--|--0-0-0--0-3-0-2--0-3-2-3--|

Riff 3:
1|-------------------------|
2|-------------------------|
3|--7/9999999999999999999--|
4|--7/9999999999999999999--|
5|--5/7777777777777777777--|
6|-------------------------|

Riff 4:

1|-----------|
2|-----------|
3|-----------|
4|--2--2--2--|
5|--2--2--2--|
6|--0--0--0--|

 Riff 1:

 Водка - плохо!
 Водка - плохо!
 Плохо!

 Riff 2

 Riff 1:

 Водка - плохо!
 Водка - плохо!
 Плохо!

Riff 3:

Последний раз был трезв, был солнечный день,
Было жарко, я очнулся и с трудом отполз в тень.
Никотин был на завтрак , потом я резко встал,
Выпил чашку пива и все резко осознал !!!

Что было вчера - просто ужасно,
До кого-то момента я помню все прекрасно,
Все было так прилично, зачем же я бухал?
И только что я остро и внезапно осознал:

 Riff 1:

 Водка - плохо!
 Водка - плохо!
 Плохо!

 Riff 2

 Riff 1:

 Водка - плохо!
 Водка - плохо!
 Плохо!

Riff 3:

Digital портвейн убирает метко,
Вкус во рту - это цифра на этикетке.
Я плохо помню все,  но это уже не важно,
С мыслями собрался и пошел домой отважно!

Последний раз я был трезв, был солнечный день,
Было жарко, я очнулся и с трудом отполз в тень.
Никотин был на завтрак , потом я резко встал,
Выпил чашку пива и все резко осознал !!!

 Riff 1:

 Водка - плохо!
 Водка - плохо!
 Плохо-о-о-о-о-о-о-о-о-о-о-о!

 Riff 2

Riff 4

<< Назад на Кирпичи


Круг
Кольщик
Прислал: e-mail: alex_sk@hotbox.ru
  Dm                    Gm
 Кольщик,наколи мне купола...
B                            F
 Рядом чудотворный крест с иконами.
Gm            C        Dm F C Gm B
 Чтоб играли там колокола,
C                    Dm
 С переливами и перезвонами.

Наколи мне домик у ручья,
Пусть течёт по воле струйкой тонкою.
Чтобы от него портной судья,
Не отгородил меня решёткою.

Нарисуй алеющий закат,
Розу за колючей ржавой проволкой.
Строчку:-"Мама я не виноват!"
Наколи и пусть стереть попробуют.

Если места хватит нарисуй
Лодку с парусами ветра полными.
Уплыву волки вот вам...
Чтобы на всегда меня запомнили.

И легло на душу как покой,
Встретить мать одно моё желание.
Крест коли чтоб я забрал с собой
Избавленье но не покояние!

(голосом говорится)Не осуждай меня мама,

я ведь только тем и жил,

что знал - ты меня ждёшь, я знаю, ты плачешь

вечерами и видишь сны где я совсем ещё маленький,

подкрадываюсь к тебе и закрываю твои глаза
ладошками,

ты нарочно говоришь:"отец?,Татьянка?",

я смеюсь:-"нет, нет, не угадала" отцу с
Танюхой привет.

Деньги в конверте не шли , суки всё вынут, но я ж
назло им

вернусь, потому что ты меня ждёшь.

<< Назад на Круг


Король и Шут
Жаль, нет ружья!
Прислал: Михалев Вячеслав e-mail: mikhaljov@mail.ru
        - Признаюсь, братцы, вам, я дедушку
любил.
        - Так, он же бил тебя?
        - Клянусь, за дело бил.
        - Он хоть и строгий был, зато меня учил.
          Все то что знаю я, от деда получил.
          Ну а когда хотелось баловаться мне,
          Так тут святое врезать палкой по
спине.
          Не стало деда, и мне грустно от того,
          Что не хватает подзатыльника его.
        - Так, что же с дедушкой случилась за
беда?
          Ведь у него здоровья было хоть куда.
        - Увы, охотников в округе нет теперь,
          И стал все чаще нас лесной тревожить
зверь.
          Я думал сделаю из волка колбасу!
          Да, где ж обидчика найдешь теперь в
лесу?

Am         C       F       Am
Скрипели старые колеса у телеги
Am       C        F          Am
Кобыла шлепала копытом по грязи
Dm Em    Am    F      Am   F    C
Уставший дед курил и думал о ночлеге
Dm                      E
Кобыле молвил он: "Быстрей в село
вези!"

       E             F  Dm Em
Припев: Жаль, нет ружья

Но та тревожно в сторону леса поглядела
"Волков почуяла!" - смекнул тот час же
дед.
"Скачи галопом, коли, жить не надоело
Пока не выскочил лохматый наш сосед".

                     Am
Припев: Жаль, нет ружья
                   F          Dm     Em       F
        Свирепый хищник под вечер чертовски
опасен
         Em     Am
        А до села
                F              Dm     Em      F
        Немало верст, путь в тумане кобыле не
ясен,
           Dm  Em
        Не ясен
            Am
        Гони

Но вдруг кобыла резко в сторону метнулась
Порвала вожжи и помчалась вихрем прочь
Телега на бок в тот же миг перевернулась
И дедушка был скушан в эту ночь.

Припев.

<< Назад на Король и Шут


Круг
Клава-Сирень
Прислал: Klykva e-mail: klykvich@torba.com
Am                             Dm       E

Здравствуй Клава, привет шлю тебе я с Камчатки,
Am                      G         C
Вновь пишу я тебе милый друг письмецо,
Dm7   Dm6          A           Dm
Жизнь моя вдалеке не завидна, не сладка,
Dm7        Am      E      Am
И от ветра с дождем задубело лицо.

Я с тобою хочу говорить откровенно
Нужно нам наконец ясность в дело внести,
Если чувства твои все ко мне не изменны,
То под ними должна ты черту подвести.

Нам мешает с тобой жить счастливо отрава,
Муж твой мусор поганый по кличке
"Сирень",
Ты давай разберись с ним по умному Клава,
Там в сарае в дровах мой припрятан кистень.

Вобщем Клава давай, разгребай эти сопли,
Что волынку тянуть нить не нужную рви,
Нам мешает она, ну хоть тресни и лопни,
Так что Клава рискуй ради нашей любви.

Знаю я у тебя духа, милая, хватит,
И чего нам плести дальше этот плетень.
Только ты шевелись, не лежи на кровати,
Замочи наглушняк эту суку "Сирень".

А случится прокол, я тебя не забуду,
И тебе помогу коль посадят тебя.
Ты со мною в душе, помни Клава, по всюду,
Закрываю письмо и целую любя.

Я целую тебя дорогая подруга,
Завершая письмо, жду твой ясный ответ,
Удалось ли тебе разобраться с супругом
И помог ли тебе мой полезный совет совет.

<< Назад на Круг


Король и Шут
Жаль, нет ружья!
Прислал: Alexzoom e-mail: azrev@narod.ru
Am         C       F        Am
Скрипели старые колёса у телеги,
Am       C        F         Am
Кобыла шлёпала копытом по грязи.
Dm        Am          Dm         E
Уставший дед курил и думал о ночлеге.
Dm      Am              E7          E5 E5
Кобыле молвил он: "Быстрей всего
вези!"

(A5 A5 A5 A5 A5)
 Am  Asus4 Am Am
Asus4:[x02230]
Жаль нет  ружья :

Но та тревожно в сторону леса поглядела:
"Волков почуяла", -  смекнул тот час же
дед.
Скачи галопом, коли жить не надоело.
Пока не выскочил лохматый наш сосед.

Пр.

Am/C         Am
Жаль нет ружья:
          F          E                Am
Свирепый хищник под вечер чертовски опасен.
Am/C    Am
А до села
         F               E             Am
Не мало вёрст. Путь в тумане кобыле не ясен,
                        E    Am
                        не ясен.
                             A5
                            Гони!

Но вдруг кобыла резко в сторону вильнула.
Порвала вожжи и помчалась вихрем прочь.
Телега на бок в тот же миг перевернулась,
И дедушка был скушан в эту ночь.

Пр.

<< Назад на Король и Шут


Колыбельные
Мамонты
Прислал: Соня e-mail: sonya@AN4751.spb.edu

  Am      Dm       E7      Am
Белая метелица замела тайгу,
  Am      Dm        G             C
Снег кружится, стелется - вся тайга в снегу.
  A7               Dm
Через пни болотные,
  A7        Dm
Через бурелом... (надо выдержать паузу)

Припев (играется и кричится очень громко):
           Dm      Am       E           Am (A7)
         Мамонты, мамонты рвуться на пролом

    (Опять тихо и спокойно)
Белая метелица замела тайгу,
Снег кружится, стелется - вся тайга в снегу.
Через пни болотные,
Старый будь знаком (надо выдержать паузу)

И опять припев (играется тихо и поется шепотом):
         Мамонты, мамонты рвуться на пролом

<< Назад на Колыбельные


Кино
Ситар играл
Прислал: Давид Туганов (2Gan) e-mail: alanian_clash@yahoo.com
D  A      Hm D
Ситаp игpал.

                        G        A        D
Джоpдж Хаppисон, котоpый очень любит деньги,
                G        A D
Послyшал мантpы и затоpчал.
                   G       A        G
Кyпил билет на паpоход и yехал в Дели.
                      D
И в yшах его всё вpемя
  A        Hm
Ситаp игpал.

Кто на ним игpал? Чей это ситаp?
Hа ситаpе игpал сам Рави Шанкаp.
Он сидел в позе "лотос" на спине y
слона
С ситаpом в pyках.

Джоpдж Хаppисон кyпил паp двенадцать бyс,
Джоpдж Хаppисон сказал: "Я бyдy жить
любя",
А потом он сказал: "Гyд бай" и yшёл в
себя.
Ситаp игpал.

<< Назад на Кино


Кино
Последний герой
Прислал: e-mail:
 Em       Hm   G        D
Hочь коpотка, цель далека,
 Em       Hm    G        D
Hочью так часто хочется пить,
     Em        Hm
Ты выходишь на кyхню,
     G            D
Hо вода здесь гоpька,
       Em           Hm
Ты не можешь здесь спать,
        G          D
Ты не хочешь здесь жить.

     Em      hM       G        D
      Добpое yтpо, последний геpой!
      Em      Hm     G      D
      Добpое yтpо тебе и таким, как ты,
      Em       Hm     G        D
      Добpое yтpо, последний геpой.
      Em               Hm       Em
      Здpавствyй, последний геpой! /Em G Hm/

Ты хотел быть один, это быстpо пpошло,
Ты хотел быть один, но не смог быть один,
Твоя ноша легка, но немеет pyка,
И ты встpечаешь pассвет за игpой в дypака.

Утpом ты стpемишься скоpее yйти,
Телефонный звонок, как команда "Впеpед!"
Ты yходишь тyда, кyда не хочешь идти,
Ты yходишь тyда, но тебя там никто не ждет!

<< Назад на Кино


Куйбул
Колыбельная
Прислал: Shurik e-mail: sanny_ok@mail.ru
C G C G
C G Am E F C Dm G

C    G       C       G
Колыбельная будет звучать
Колыбельная песня для дома
Спи мой милый друг засыпай
Сны волшебные уже готовы

Припев
Dm   F        G
Колыбельные сны
C        G         Am
Спи мой милый друг спи

Колыбельная песня звучит
Милый друг мой лежит на диване
Снятся сны ему он уже спит
Легкомыслено под парусами

Припев

Этой песни не будет конца
Колыбельная снится и станет
Сладким светом молодого певца
Пробуждения солнца на гранях

Припев(3р)

Бай-Бай

<< Назад на Куйбул


Кино
Ночной грабитель холодильников
Прислал: Сергей e-mail: szmsk@mail.ru
    Cm      G#       Am
Он ночью выходит из дома,
     Cm         G#     Hm
Забирается в чужие квартиры,
Dm           Hm      Dm  Hm
Ищет, где стоит холодильник,
Cm G# Hm
И ест. Он ест. Ест.

Люди холодеют от страха,
Шорох раздаётся в квартире,
Он открывает их холодильник
И ест. Он ест. Ест

Люди крепко запирают квартиры,
Покупают пулемёты и гранаты,
Он приходит и проходит сквозь стену
И ест. Ест.

Никто, никогда его не видел.
Стоят холодильники пустые.
Люди болеют, люди умирают.
Он ест.Ест

<< Назад на Кино


Крематорий
Реанимационная машина
Прислал: Барыш!!! e-mail: alex_b@mi.ru
E                       A
На ее пальцах кольца Сатурна,
Е                    A
Она пахнет хуже, чем урна.
E                 A
Ее дед маркиз де Сад,
H                 E
Ее папа - Шикельгрубер.

Она опасней вируса СПИДа.
Она кровава, как коррида.
Она зовет меня обратно
В царство мрачное Аида.

Пр.E                  A
    Реанимационная машина  |*3
   H                  E
    И на, и на, и на хой!

Теплая ночь, поздняя осень,
Арбат, дом номер 8,
Здесь жила когда-то Таня,
Я помню это до сих пор.
Кто-то режет в ванной вены,
От любви трясуться стены,
А мы пьем на кухне водку.
С Джимми Хендриксом втроем.

Пр.

О, мутноглазая девица,
Ты лелеешь кончик шприца,
Но напрасно, ой напрасно,
Ты летаешь в облаках.
Облака плохая опора,
Ты на землю рухнешь скоро,
И довезет тебя мгновенно
До ближайшего холма.

Пр.

<< Назад на Крематорий


Конец Фильма
Элис
Прислал: Anarchy Gleb e-mail: anarchy_gleb@ukr.net
C
С нами Вовка, с нами Вадим.
F
Оттянуться всей компанией хотим.
  G                                   C
И Гитары взяли мы с собою чтобы песни пелись.

C
С нами Алла, с нами Филипп.
F
Его никто не звал, он как - то сам прилип.
  G                                    C
И тут один из нас сказал: а пойдемте к Элис.

Припев:
C
А что это за девочка и где она живет?
F
А вдруг она не курит, а вдруг она не пьет?
  G                                            C

А мы такой компанией возьмем, да и припремся к
Элис.
С
Красиво одевается. Красиво говорит,
F
И знает в совершенстве английский и иврит.
  G                                             C

А мы, с такими рожами, возьмем да и припремся к
Элис...

C
С нами Юра, с нами Борис.
F
Они когда напьются всегда поют на бис,
  G                                    C
А мы им аплодируем, но песни их давно приелись.

C
Но им попробуй что то возразить,
F
Мордой по асфальту тебя начнут возить...
  G                               C
А да ну их всех, пойдемте лучше к Элис.

Припев:
C
А что это за девочка и где она живет?
F
А вдруг она не курит, а вдруг она не пьет?
  G                                            C

А мы такой компанией возьмем, да и припремся к
Элис.
C
Красиво одевается. Красиво говорит,
F
И знает в совершенстве латинский алфавит,
  G                                             C

А мы, с такими рожами, возьмем да и припремся к
Элис...

C
С нами Шурик, с нами Сергей,
F
Он отличный парень не смотря на то, что гей.
  G                                    C
Да и Боря с Колей тоже как-то странно оделись.

C
А то, что будет дальше - это просто Труба...
-ч-ч-ч!
F
Это не любовь это упорная борьба.
  G                                        C

Но это все потом, а сейчас мы все пойдем к Элис.

Припев:
C
А что это за девочка и где она живет?
F
А вдруг она не курит, а вдруг она не пьет?
  G                                            C

А мы такой компанией возьмем, да и припремся к
Элис.
C
Красиво одевается. Красиво говорит,
F
И лечит паранойю, ОРЗ и простатит.
  G                                             C

А мы, с такими рожами, возьмем да и припремся к
Элис...

<< Назад на Конец Фильма


Коррозия Металла
Фантом
Прислал: Славец e-mail: eliseeff@km.ru
A#5-A5 A#5-A5 A#5-A5
A#5-A5 A#5-A5 G5-A5
C5-H5  C5-H5  C5-H5
C5-H5  C5-H5  A5-H5 H5-A5

A5
Дикий крик прорезал сумрак -
G5          A5   F5     G5
Зло не дремлет, зло не спит
A5
И тревожно, словно призрак
G5      A5   F5     G5
Чёрный ворон в ад летит
A#5-A5 A#5-A5 A#5-A5
A#5-A5 A#5-A5 G5-A5

Ждёт трёхликий монстр ада
В преисподней у ворот
Человечье ворон стадо
Диким криком подзовёт

П Р И П Е В
A5          A#5-A5   A5     A#5-A5
Дикий свет костров и могильный вой
 A5             C5        D5
Из неё Фантом оглушает ночь.
A5          A#5-A5    A5         A#5-A5
Чёрный свет гробниц, как в тревоге злой,
A5               C5             D5
Искажает мир. Пусть летит он прочь!
Фантом!
A5  A5-C5  C5-H5    H5-D5
D5 D5      C5     A5
A#5-A5 A#5-A5 A#5-A5
A#5-A5 A#5-A5 G5-A5
C5-H5  C5-H5  C5-H5
C5-H5  C5-H5  A5-H5 H5-A5

На краю Голгофы скорбной
Он птенцов своих вскормил.
Вдаль взывает взгляд покорный
Тот, кого Пилат убил.

    /Припев/
A5             C5
Чёрный ворон - вестник смерти -
D5             A5
Жертву ждёт в полночный час.
A5              C5
Чёрный ворон - вестник смерти -
D5                A5
У могилы встретит вас!

    /Припев/

<< Назад на Коррозия Металла


Корни
Я теряю корни
Прислал: Angel_Crash (подбор) e-mail: Angel_Crash@mail.ru
 F
Cилы на исходе
    C
И кровоточат раны
    Am
И жить еще не поздно,
      H
А умирать так рано.
Вновь один остался
И Разбежались люди.
Все, кто когда-то клялся,
Что долго не забудет.

[припев]
А я теряю корни
И улетаю в небо.
К тому, кого не помню,
Туда, где ещё не был.
А я теряю корни
И улетаю в небо.
К тому, кого не помню,
Туда, где ещё не был.

И только дождь и ветер
Со мной остались рядом.
И с ночи до рассвета
Я напиваюсь ядом.
Остался безответный
И этот вздох последний.
Его забрал дождь с ветром
И не принес спасенья.

<< Назад на Корни


Колибри
Желтый лист осенний
Прислал: прислал Тёмыч e-mail: ofca@mail.ru
Dm             Gm      C          F
Желтый лист осенний кpужит в небесах.
Dm         Gm  A            Dm
О тебе мечтаю я в своих мечтах.
Dm          Gm  C               F
Я все чаще вижу этот стpанный сон:
Dm             Gm      A              Dm
Ты со мной танцуешь, ты в меня влюблен.

            пpипев1
                  Gm   A   Dm
    А я тебя по-пpежнему люблю,
                   Gm   A     Dm
    И на тебя с надеждою смотpю,
                    Gm   A      Dm
    И ты меня когда-нибудь поймешь
                   Gm   A     Dm
    И подойдешь и за pуку возьмешь.

Желтый лист осенний вьется с высоты.
Вот опять pазбиты все мои мечты.
Платье не по pосту, нету кpасоты.
Hа меня такую не посмотpишь ты.

            пpипев1

Желтый лист осенний на земле лежит.
От чего же голос снова так дpожит?
У моей подpуги длинная коса,
Полюбил ее ты синие глаза.

           пpипев1
Желтый лист осенний по воде плывет,
Hа пути он встpеpит пеpвый тонкий лед.
По щеке стекает гоpькая вода:
Я в тебя влюбилась pаз и навсегда.

           пpипев1

Голые деpевья. Больше листьев нет.
Скоpо ты устанешь от своих побед.
Hа меня посмотpишь, и увидишь, вдpуг,
То, что я твой самый, самый лучший дpуг.

          Пpипев1
          Пpипев2
    А у тебя дpугого нет пути,
    Тебя я у подpуги отобью,
    И замуж выйду только за тебя,
    Ведь я тебя сильнее всех люблю.

<< Назад на Колибри


Кино
Дерево
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
/Em D G H7/

      Em      D    G                 H7
  Я знаю моё дерево не проживёт и недели,
      Em      D             G            H7
  Я знаю моё дерево в этом городе обречено.
         Em                 D
  Но я всё своё время провожу рядом с ним,
              G           H7
  Мне все другие дела надоели.
       Em                   D
  Мне кажется, что это мой дом.
       G                     H7
  Мне кажется, что это мой друг.
  Em         D     G           H7
  Я посадил дерево, я посадил дерево.
Em           D     G           H7
  Я посадил дерево, я посадил дерево.

      Em      D             G              H7
  Я знаю моё дерево завтра может сломать
школьник,
      Em      D    G                 H7
  Я знаю моё дерево скоро оставит меня.
        Em                 D
  Но пока  оно есть я всегда рядом с ним.
             G                   H7
  Мне с ним радостно, мне с ним больно.
       Em                   D
  Мне кажется, что это мой мир,
       G                    H7
  Мне кажется, что это мой сын.
  Em         D     G           H7
  Я посадил дерево, я посадил дерево.
Em           D     G           H7   /Em D G H7
Em/
  Я посадил дерево, я посадил дерево.

<< Назад на Кино


Король и Шут
Утопленник
Прислал: ss e-mail: sersk@mail.ru
Я б это с радостью забыл
Как вспомню так кидает в дрожь
Но расскажу вас все как было
Устал от ваших кислых рож

Verse 1

Am                   F
Однажы, набравшись, я вылез в окно
Dm                   G E
На речку угрюмо взглянул
Am                  F
Вода была красная, будто вино;
Dm                  G E
У берега кто-то тонул!

Я мог бы, наверно, бедняге помочь,
Но ноги пошли не туда,
Вдруг крик оборвался и сгинул прочь,
И стала спокойной вода

Dm  G        F      Am
И с тех пор манящий взгляд его
C        F    E
Приследовал меня.
Am       G Am     G
Стал я чаще пить вино
Am        G     E  E7
И проклинал тот день я!

Припев:
Am     F      Dm    G       C       F E
Жуткая ночь хохотала потоками ливня,
Am     F        Dm                  E7
В шуме воды мне послышались чьи-то шаги...
Am    F      Dm       G      C       F E
Я мертвеца у себя на пороге увидел,
Am    F         Dm              E7
И голос ужасный его прокричал:
"Помоги!"

Verse 2

Am                    F
По полу разлетелась бутылка вина,
Dm                   G E
Ужасным казался мне гость.
Am                        F
И боль, как огнём, мне плечо обожгла,
Dm                       G E
И пальцы вонзились мне в кость.

В проклятой реке подымалась вода,
Затапливая острова.
Я вмиг протрезвел, и помчался туда,
Где рыбацкая лодка была.

Dm  G      F      Am
Течением лодку уносило,
C        F     E
Я зацепиться чудом смог.
Am       G   Am           G
За борт держась, забравшись с силой
Am        G     E  E7
Залез в неё, на днище лёг....

Припев:
Am     F      Dm    G        C      F E
Жуткая ночь хохотала потоками ливня,
Am     F        Dm                  E7
В шуме воды мне послышались чьи-то шаги...
Am     F     Dm       G      C       F E
Я мертвеца у себя на пороге увидел,
Am     F        Dm              E7
И голос ужасный его прокричал:
"Помоги!"

Play: Am   F   Dm   G C F E - x2

Verse 3

Am                  F
Всю ночь провалялся без памяти я,
Dm                   G E
Очнулся с больной головой.
Am                  F
Причалила к берегу лодка моя,
Dm                   G E
Не помню, что было со мной.

В кармане лежала бутылка вина,
Но я удивляться не стал.
А просто открыл, начал пить из горла
И вдруг над собой увидал:

Dm  G     F    Am
Как тучи небо закрывают,
C     F       E
И не видно им конца.
Am       G   Am     G
Раскаты грома вызывают
Am        G     E  E7
Из речки тело мертвеца!

Припев:
Am    F       Dm    G        C    F E
Жуткая ночь хохотала потоками ливня,
Am    F         Dm                  E7
В шуме воды мне послышались чьи-то шаги...
Am    F      Dm       G      C       F E
Я мертвеца у себя на пороге увидел,
Am    F         Dm              E7
И голос ужасный его прокричал:
"Помоги!"

<< Назад на Король и Шут


Король и Шут
Смельчак и ветер
Прислал: Заподовников Сергей e-mail: swr@mail2000.ru
Am                 Dm      E
 Дул сильный ветер, крыши рвал,
 Am          F          E
 И, несмотря на поздний час,
 G              C
 В округе вряд ли кто-то спал -
 Dm                 E
 Стихия не на шутку разошлась.

 Но вдруг какой-то парень с криком побежал
 И принялся махать метлой:
 "Ах, ветер, негодяй, ты спать мне помешал,

 А ну-ка выходи на бой"

 Am            F
 Я ведь не из робких,
 G             E
 Всё мне по плечу
 Сильный я и ловкий
 Ветра проучу.

 И ветер закружился, заметался
 И ели начал с корнем рвать.
 "Откуда этот сумасшедший взялся,
 Что хочет с ветром воевать".
 Но парень не сдавался и метлой махал,
 И удалялся вглубь полей.
 И впрямь неплохо с ветром воевал,
 А ветер становился злей...

 Я ведь не из робких,
 Всё мне по плечу
 Сильный я и ловкий
 Ветра проучу.

 Но вдруг метла со свистом улетела прочь,
 И храбрый парень вслед за ней.
 А после этого спокойней стала ночь -
 Исчез во мраке дуралей.
 Его под утро пастухи нашли в стогу,
 Он очень крепко спал,
 А ветер песни напевал ему
 И кудри ласково трепал.

 Я ведь не из робких,
 Всё мне по плечу
 Сильный я и ловкий
 Ветра проучу.

<< Назад на Король и Шут


Кашин
Грустно
Прислал: WonderBoy e-mail: wonderboy@chat.ru
 C	 E7	    Am
Там где небо сеет звезды,
Dm	    Am
Там побеги дивным ростом.
Dm	       Am
И я пророс бы, да все непросто.

Там, где пахнет теплым ветром,
Там моим мечтам заветным
Казалось быть, да не на этом.

Am	Dm	   E7
  И все  казалось вышло.
  И все казалось слышат.
  И я как будто выжил,
  Так что ж так грустно, слышишь?

Там, где смертью правят дети,
Ах, я отдал бы все на свете,
За моих, ты знаешь их.

Там где небо сеет звезды,
Там побеги дивным ростом.
И я пророс бы. Так все непросто.

  И все казалось вышло.
  И все казалось слышат.
  И я как будто выжил,
  Так что ж так грустно, слышишь?

<< Назад на Кашин


Кино
Это любовь
Прислал: SiD e-mail: sid515@mail.ru
Em      G               Fm#          H
Каждый день ты приходишь домой, когда темно.
Em      G                 Fm#          H
Каждый день долго едешь в метро, когда темно.
     Em  D      H            Em
А она живет в центре всех городов,
И ты хочешь быть рядом,
    G          Fm#        H
Но надо ехать домой, уже темно.

        Em              G
        Проснись, это любовь,
                      Fm#
        Смотри, это любовь,
                       H
        Проснись, это любовь...

Твои родители давно уже спят, уже темно.
Ты не спишь, ты ждешь, а вдруг зазвонит телефон.
И ты готов отдать все за этот звонок,
Но она давно уже спит там,
В центре всех городов.

        Проснись, это любовь,
        Смотри, это любовь,
        Проснись, это любовь...

<< Назад на Кино


Калинов Мост
Шёл казак
Прислал: ХАЛ e-mail: qvasa@chat.ru

    Em    Am       H       Em
   Шел казак на побывку домой,
           Am       D        G
   Шел он лесом, дорогой прямой.
   E7   Am
   Обломилась доска,
    D    G
   Подвела казака -
   E7   Am           H7  Em
   Искупался в воде ледяной.

   Он взошел на крутой бережок
   И костер над рекою зажег.
   Мимо девушка шла
   И к нему подошла:
   - Что случилось с тобою, дружок?

   Отвечал ей казак молодой:
   - Я осетра ловил под водой.
   Буйна речка быстра -
   Не поймал осетра,
   Зачерпнул я воды сапогом.

   Говорила казачка ему:
   - Не коптись ты, казак, на дыму.
   Уходить не спеши,
   Сапоги просуши -
   Разведем мы костер на дому.

   Шел казак на побывку домой
   Шел он лесом, дорогой прямой.
   Обломилась доска,
   Подвела казака -
   Не дошел он до дому весной.

<< Назад на Калинов Мост


Крематорий
Брат во Христе
Прислал: Барыш!!! e-mail: alex_b@mi.ru
Вступление:
G перебор (63231), D с легато на 5 ладах, и опять
G арпеджио
G D Am C G

G  D         Em         C         G
У мертвого Стикса, в отравленной зоне
   C      Am        H7       Em
В гиблом месте, в проклятом доме
 C                  D
Жил до последнего дня

По рожденью был "Крысой", по звездам -
"Стрельцом"
Бредил огнем и сжег не одну
Тысячу ведьм на костре -

     C               G
    Мой брат во Христе!

Проигрыш; D  Am  C  G

Вышел из дому в семь, купил в восемь
Вкусил в девять, упал в десять
Умер в десять ноль три

Воскрес в понедельник, сбросил саван
Вошел в ванну, открыл кран
И ходил по воде -

    Мой брат во Христе!

Пред входом в бессмертие свою душу
Вложил в песню, которую в небе
Не услышал никто

И в ожидании тщетном святым камнем
Написал свое имя на песке
И канул в Лету -

    Мой брат во Христе!

<< Назад на Крематорий


Кукрыниксы
Невезучий
Прислал: Браконьер e-mail: webmaster@games-land.net
       D                              G
  Мой корабль пошел ко дну, как много лет назад.
        Hm                    A
  Я был этому так рад, я веселился.
  Что бы я ни делал - не выходит результат,
  И никто не виноват, в том, что невезучим я
родился.

    D     G     Hm          A
 О-о-о-о-о-о-о-о-о-о-о-о-о-о.....

  Если я влюбляюсь, то обязательно в змею,
  И тогда ночей не сплю, а ей все равно.
  Если выхожу из дома - с неба хлещет дождь,
  Если следую совету, значит это ложь.

 О-о-о-о-о-о-о-о-о-о-о-о-о-о.....

     H                 D
  Hо я благодарен судьбе за подарок -
     A              G
  Я не могу удачно даже умереть:
  Порвется веревка, когда я повешусь,
  Осечку даст надежный старый пистолет.

  Так что я вполне доволен собственной судьбой,
  Hевезучий, но живой. Живой.
  Пусть я спотыкаюсь, там где ровно шел другой,
  И пускай густеют тучи над моею головой.

  О-о-о-о-о-о-о-о-о-о-о-о-о-о.....

<< Назад на Кукрыниксы


Король и Шут
Невеста палача
Прислал: Котенко Вадик e-mail: vad@pi.net.ua
INTRO:
1?--------------------------------------------------------------------?
2?--------------------------------------------------------------------?
3?--------------------------------------------------------------------?
4?--------------------------------------------------------------------?
5?-------------------------------------12-14-12-14----0-12-14-12-14---?
6?--0-10-12-10-12----0-10-12-10-12---0-10-12-10-12----0-10-12-10-12---?
            Em
1.Скрыть печаль свою стараясь,

  Палач нахмурил лоб сердито,
  Am
  Но трактирщик понял -
         Em
  Сердце палача разбито.

  "Не привык таким я,
  Здесь тебя, приятель, видеть!
  Что стряслось, скажи мне!
  Клянусь, лишь дьявол мог тебя обидеть!"
             C9
Припев: Правосудию я верил,
              Em
        Но теперь в нем нет мне места!
        C9                  Em
        Умерла моя подруга детства!

        Палача невеста!

2.От меня она скрывала
  Свои жуткие мученья.
  Толпа вокруг кричала,
  Им хотелось развлеченья.

  Жизнь - игра со смертю!
  Где святость - там и грех!
  И бил ее я плетью,
  Хотя считал ее я лутше всех!

Припев.

3.Слово "ведьма" вызывало
  В людях злобу и жестокость!
  На костре она сгорала,
  И душа ее летела в пропасть.

Припев.

  Акорди к песням "Короля и шута". Если
надо пишите. Всегда отвечу!!! ПОКА!!!

<< Назад на Король и Шут


Кукрыниксы
Ночуя над головой
Прислал: Korvin e-mail: korvi@rambler.ru
   Вступление:  (Live Version 1999г)

-------------------------------------------------------

-------------------------------------------------------

-------------------4---4-------------------------------

------4---4------4---4---4-----5---5-------7-------5---

----4---4---4--2-------------5---5---5---7---7---5---5-

--2------------------------3-----------5-------3-------

   Вступление:  (студийное 2002)

-------------------------------------------------------

-------------------------------------------------------

-------------------------------------------------------

------0-------0-------0--------------------------------

----4---4---4---4---4---4---4---4----------------------

--2-------2-------2-------5---4------------------------

  F2#  B2      G3          A5      G3
Ночуя над головой, звезда, снова и снова
  F2#   B2           G3        A5       G3
Хотела стать молодой в моих глазах, ей знакомых
  F2#    B2          G3      A5       G3
О ней я стал говорить наверно неверно
 F2#     B2           G3       D5    A5
И в комнате стало моей жарко мгновенно.

Припев:
G3     A5         D5              F9#
Ты разогрела для меня в сердцах такие звезды,
G3     A5        D5             F9#
Что потушить нельзя, бессильны даже слезы
G3          A5       D5             F9#
Так сделай так звезда, чтоб все не так серьезно
G3         A5        B2
Чтоб все остыли от меня.

Играя сам над собой, втащил в игру эту многих
Нес свет над своей головой, мечтая греть
одиноких
Я делал каждый свой шаг наверно неверно
Не мог я быстро устать, с чегож мне так скверно?

Ты разогрела для меня в сердцах такие звезды,
Что потушить нельзя, бессильны даже слезы
Так сделай так звезда, чтоб все не так серьезно
Чтоб все остыли от меня.

Соло:

--------------------------------------------------------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

--8h9~-8~-8h9~--------------------8h9~-8~-8h9~------------9-8~------

---------------9~-7----------------------------9~--7-9-10-----------
--------------------10-9-7-7-6~-------------------------------------

2 times

Все в жизни моей позади, иду на туман опираясь
Никто на меня не глядит и я ни кого не желаю
Так было и будет всегда я знаю, наверно
Но что ж ты смотришь звезда, я был откровенным.

Ты разогрела для меня в сердцах такие звезды,
Что потушить нельзя, бессильны даже слезы
Так сделай так звезда, чтоб все не так серьезно
Чтоб все остыли от меня...

F2#   B2   G3   A5   D5  F9#
----|----|----|----|---|-----
----|----|----|----|---|-----
----|--4-|----|----|-7-|-11--
-4--|--4-|--5-|--7-|-7-|-11--
-4--|--2-|--5-|--7-|-5-|-9---
-2--|----|--3-|--5-|---|-----

h-hammer

<< Назад на Кукрыниксы


Кино
Дальше действовать будем мы
Прислал: e-mail:
e
||-------------------------------------------------||
B
||-------------------------------------------------||
G
|*------------------------------------------------*||
D
|*------------------------------------------------*||
A
||--0--0--2--0--3--0--2--3-------------------------||
E
||-------------------------------3-3-3-3-3-3-3-3---||

(play this 4 times)

------------------------------------------------------------------------
Some time ago I recieved th following.
------------------------------------------------------------------------

I found some more, and it goes like this:

e|---------------------------------------------------------------------
B|---------------------3-3-3-3-3-------------------------3-3-3-3-3----
G|--2-2-2-2-2-2-4-5-------------5-4-5-5-5-5-5-5-4-5--------------5-4--
D|--------------------------------------------------------------------
A|--------------------------------------------------------------------
E|-------------------------------------------------------------------
(play this 2 times)

 Басы к Дальше действовать бyдем мы

A-0-0-2-0-3-0-2-3--------------------------------------------------------
E-----------------3-3-3-3-3-3-3-3-3-3-3-3--------------------------------
  2 pаза
A-0-0-2-0-3-0-2-3--------------------------------------------------------
E-----------------1-1-1-1-1-1-1-1-1-1-1-1-0-0-2-0-3-0-2-3-0-0-2-0-3-0-2-3

1|--------------------------------------------------------
2|--------------1-1-1-1-3-1-0--1-1-1-1-1-1-0-3-3-3-3-3-1-0
3|2-2-2-2-2-2-4-------------------------------------------
^ струны

 Am             G                Am         G
Мы хотим видеть дальше, чем окна дома напротив,
 Am        F              Em
Мы хотим жить, мы живучи, как кошки.
  Am               G                Am    G
И вот мы пришли заявить о своих правах: "Да!"
   Am        F              Em
Слышишь шелест плащей - это мы...

        C      G               Am  D
        Дальше действовать будем мы!

Мы родились в тесных квартирах новых районов,
Мы потеряли невинность в боях за любовь.
Нам уже стали тесны одежды,
Сшитые вами для нас одежды,
И вот мы пришли сказать вам о том, что дальше...

        Дальше действовать будем мы!

<< Назад на Кино


Круг
Ты сказала прости
Прислал: Олег e-mail: barabashka@dkd.lt
   Dm
Ты сказала:"Прости,
                          Gm
Но как время бежит даже страшно."
A
Ты сказала:"Прости,
                         Dm
Не зови , не грусти о вчерашнем."
   Dm
Ты сказала:"Поверь,
                              Gm
Жизнь прожить без потерь невозможно."
     A
Ты сказала:"Поверь,
                       Dm
Затворив мою дверь осторожно."
       Dm     Gm
Припев: Ты сказала:"Поверь,
                Dm
Долгий путь нельзя пройти без потерь,
     Gm       C             F        A7
Это значит теперь время растaваться."
   Gm
Но тебя, но тебя
            Dm
Просто невозможно, нельзя терять.
        Gm      C7               F     A
Чтобы в жизни опять плакать и смеяться.

Проигрыш: Gm|Dm|-3р. Gm|A|

Я тебя не искал
Я тебе не писал нежных писем
Я поверил и сам
Что наверное стал независим
И лишь только во сне
Ты приходишь ко мне очень часто
И в ночной тишине
Снова кажется мне, что я счастлив.

Припев.

<< Назад на Круг


Кино
Восьмиклассница
Прислал: Цыпа e-mail:
Скачать
песню в MP3

     ВСТУПЛЕНИЕ:Am E Am E Am E Am E

I КУП.
              Am        Em              C
   G
             Пустынной улицей вдвоём с тобой
куда-то мы идём
              F          G       C    Am
             И я курю, а ты конфеты ешь.
              Am        Em          C
   F
             И светят фонари давно, ты говоришь:
<<Пойдем в кино>>
              F        G      C       Am
             А я тебя веду в кабак конечно.
     ПРИПЕВ:
             F  G      C    Am F G
             М-м-м Восьмиклассница

     ПРОИГРЫШ:Am E Am E Am E Am E

II КУП.

             Ты говоришь, что у тебя по географии
трояк,
             А мне на это просто наплевать.
             Ты говоришь, из-за тебя там кто-то
получил синяк,
             Многозначительно молчу, и дальше мы
идём гулять.
     ПРИПЕВ:

            М-м-м Восьмиклассница

     ПРОИГРЫШ:Am E Am E Am E Am E

II КУП.

             Мамина помада, сапоги старшей
сестры.
             Мне легко с тобой, а ты гордишься
мной,
             Ты любишь своих кукол и воздушные
шары.
             Но в 10 ровно мама ждёт тебя домой.

     ПРИПЕВ:

            М-м-м Восьмиклассница

     ПРОИГРЫШ:Am E Am E Am E AM E

<< Назад на Кино


Кузьмин
Пороги
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
             Asus2 F#m
          Asus2            F
         Пороги ,пороги,крутые пороги,
              Dm             E
         Нет ровной дороги у бурной реки.
           Asus2             F
         А буйное сердце ,забыв о тревоге,
           Dm             E
         Волну разрезая,бежит от тоски.
            Dsus2             Cadd9
          Люби меня больше,чем я это знаю,
           E+\B          Am\C   Asus2
          Меня излечая и душу мою.
            F                    C
          Неистовый ветер пусть солнце качает
              E7                       Asus2
F#m
          И с нами встречает хмельную зарю.

         Куда нам деваться от водной пучины?
         Угрюмые скалы мечтают о нас.
         А мы над волнами летим от кручины,
         Пока не погаснет огонь наших глаз.
          Люби меня больше,чем я буду жить
          На этой планете,под этой звездой.
          Я стану счастливым,побуду в рассвете
          Одно лишь мгновенье сегодня с тобой.

         И справа,и слева тоскливо,несмело
         Кресты не дают нам забыть о друзьях.
         Держи меня крепче-я сам неумелый,
         Но верю,прорвемся сквозь бурю и страх.
          Люби меня больше,чем я того стою.
          И если проскочим и нам повезет,
          Мы выйдем на берег,как будто из боя,
          И небо нас снова к себе позовет.
          Мы выйдем на берег,как будто из боя,
          И небо нас снова к себе позовет!

     Asus2-002200
     Dsus2-000230
     Cadd9-032030
     E+\B -022110
     Am\C -032210

       Песня играется перебором,не спешите,
       и у Вас все получится!Удачи!

<< Назад на Кузьмин


Кино
Сельва
Прислал: Давид Туганов, (2Gan) e-mail: alanian_clash@yahoo.com
G C
Твоя строял башня с слоновой кости,
G D
Твоя улыбчив, как юный Бог.
G C
Твоя не слушал советов сбоку,
G D
И вот твоя башня упал...
D G
А-я-я-я-я-я-я-яй
 C
Упал, упал.
 G
А-я-я-я-я-я-яй
 D
Прямо на песок.
 G
А-я-я-я-я-я-яй
 C G
Слишком сухой песок наша Сельва,
C G
А-я-я-яй
 D G
А ты не знал.
C G D G
Потому что не слушал советов, амигос.
Твоя сажал сад, сад Семиля - бананы,
Твоя улыбчив, как юный Бог.
Твоя не слушал советов сбоку,
И вот твой банан и зачах...
А-я-я-я-я-я-я-яй
Зачах, зачах.
А-я-я-я-я-я-яй
Сад Семиля зачах.
А-я-я-я-я-я-яй
Слишком сухой песок наша Сельва,
А-я-я-яй
А ты не знал.
Потому что не слушал советов, амигос.

Твоя рыл колодец: где вода?, нету.
Твоя улыбчив, как юный Бог.
Твоя не слушал советов сбоку,
И вот твой колодец пустой...
А-я-я-я-я-я-я-яй
Пустой, пустой.
А-я-я-я-я-я-яй
Совершенно пустой.
А-я-я-я-я-я-яй
Слишком сухой песок наша Сельва,
А-я-я-яй
А ты не знал.
Потому что не слушал советов, амигос

<< Назад на Кино


Кино
Город
Прислал: Артур Халитов (подбор) e-mail: alchy1@yandex.ru
B-си(H)

    Em                  C7        Bm/D        Em
C7 D
Я смотрю в календарь: я знаю, что скоро зима.
    Em             C7   Bm/D       Em C7 D
Наша улица на глазах меняет цвета.
    Em                  C7   Bm/D    Em C7 D
За решеткой из желтой листвы я вижу птиц.
    Em                C7     Bm/D       Em B C
Моя двадцатая осень сводит меня с ума.

     D                  Am                   Em
C
Я люблю этот город,но зима здесь слишком длинна.
     D                  Am                   Em
C
Я люблю этот город,но зима здесь слишком темна.
     D                  Am                   Em
   C
Я люблю этот город,но так страшно здесь быть
одному.
     D                  Am                   Em
 C
И за красивыми узорами льда мертва чистота окна.

Фонари за окном горят почти целый день
В это время я не верю глазам, я верю часам.
И теперь я занят только охраной тепла.
Вот ушел еще год,-сколько останется нам?

Я люблю этот город, но зима здесь слишком
длинна.
Я люблю этот город, но зима здесь слишком темна.
Я люблю этот город, но так страшно здесь быть
одному.
И за красивыми узорами льда мертва чистота окна.

<< Назад на Кино


Крематорий
Убежище
Прислал: Conan e-mail: fm_@chat.ru
Intro: G
G
За бешеный нрав и дурные манеры
             Em
Ее называли Кровавая Мэри,
Am            D
Я говорил ей неоднократно:
G            D
Вместо МК читай лучше Канта,
G
Не отвечай на глупый вопрос,
                 Em
Не вдыхай дым чужих папирос,
Am              D
Не выходи без одежды из дома
G                      D
И не спи с кем попало без гондома,
G       D       Am   D      Am      Gm7
И никогда не виси с той стороны балкона,
Am                D Am         D
А не то отправишься  совсем молодой
Припев.
G             D      Am      D
В убежище заблудших девочек,
G        D        Am     D
В убежище глупых девочек,
G                 D      Am       D
В котором хор нетрезвых мальчиков
G       D     Am       D
Поет под мою дудочку.
Проигрыш: G Em | G Em | D | D | D | D
e
----12----10------------------10---------------------------------
B
-------------13-12-10---12-13------13-12-13---12-10-12---10----10
G
------------------------------------------------------------13---
distorted: E5(VII) C5 E5(VII) C5 H5 A5 H5 A5
Быстрым ручьем вытекло время,
Стало ненужным бренное тело,
Она оглянулась и сказала однажды:
Кто хотел пить - умер от жажды.
У парадного входа в последний отель
Некто, одетый как метрдотель,
Готовит для умного и дурака
Смесь поэзии и коньяка.
Но ты никогда не пей этот коктейль до дна,
А не то отправишься совсем молодой
Припев.

<< Назад на Крематорий


Король и Шут
Помоги мне!
Прислал: SiD e-mail: sid515@mail.ru
      Fm#          A      Fm#
Возвращаясь домой, парень шел по тропе.
Над долиной болот зависала луна.
И услышал он вдруг чей-то крик вдалеке,
И пошел посмотреть, с кем случилась беда.
И по мягкой земле он аккуратно ступал,
Его коварная топь в себя пыталась втянуть.
Недалеко от себя он старика увидал,
Который крикнул ему: "Сынок не дай
утонуть!"

  Chorus:
      Fm#     H       Fm#
  Помоги мне, парень, выбраться!
      Fm#     H       Fm#
  Помоги мне, парень, выбраться!
     D      H       Fm#
  Бедняга рыдал, умолял.
  Помоги мне, парень, выбраться!
  Помоги мне, парень, выбраться!
  Но парень с улыбкой стоял...

И на корточки сев, с усмешкой парень сказал:
"Не буду я тебе, дед, в твоей беде
помогать,
Как человек умирает, я вовек не видал,
И вот вживую хочу я это щас увидать!"

  Chorus

<< Назад на Король и Шут


Круг
Владимирский централ
Прислал: Александр Кульков e-mail: kulkin@mail.ru
Em               F#  Hm
Опять пришла весна
             G  Em
И лучики тепла
              F#    Am    H7
Доверчиво глядят в моё окно
Еm              F#   Hm
Опять защемит грудь
                   G    Em
И в душу влезет грусть
               F#      Hm
По памяти пройдет со мной
Пойдет разворошив
И вместе согрешим
С той девочкой что так давно любил
С той девочкой ушла
С той девочкой пришла
Забыть её не хватит сил

Em                F#                 Hm
Владимирский централ ветер северный
             G              Em
Этапом из Твери шел немеряно
           A             D
Лежит на сердце тяжкий груз
G                 H7
Владимирский централ ветер северный
Am H7          Em
Когда я банковал жизнь размеренно
Hm                 F#
Но не очко обычно губит, а к одинадцати туз

далее свист по тексту EmF#HmEmF#HmEmHmEmF#Hm

Там за окном зэка
Проталина тонка
И всё что не долга моя судьба
Я радуюсь что здесь
Хоть это-то но есть
Как мне твоя любовь нужна

<< Назад на Круг


Кафе
Товарищ сержант
Прислал: Александр e-mail: aldan@InBox.ru

            Am
 Intro: G Hm A D

     G   D       G  D
 1.  Снова сyбботний концеpт
     G     D      G   D
     Снова опоздал на метpо
                     Hm   Gm
     G       H     Em   G    Hm Am D
     Снова отпpавляюсь пешком домой
     Опять незнакомый pайон
     Опять в камане пасспоpта нет
     Опять милицейский патpyль за спиной

             G          H
 Пp.     Товаpищ сеpжант два часа до pассвета
                Dm  E          Am
         Hy чтож ты заpаза мне светишь в лицо
              Am            Am+7
         Товаpищ сеpжант скоpо кончится лето
               Am      D      G
         И ночь хоpоша словно сказочный сон
               G          Hm
         В каpманах голяк я опять на мели
               Dm     E     Am
         И pад бы домой да мосты pазвели
              Am         Cm
         Товаpищ сеpжант забyдь обо всем
                     Am
            D     G  Hm A D
         И со мной покypи

 2.  Заpево в небе ночном
     Гyл канонады в дали
     Видимо споpит опять бpатва
    Ветеp с залива подyл
     Меpзнyт в подвале бомжи
     В мокpых мypашках pека Hева

 Пp.         -- // --
 Пp.         -- // --

<< Назад на Кафе


Кукрыниксы
Дождь
Прислал: Mindblower (подбор) e-mail: blindblower@mail.ru
Вступление: Am - Dm - E

 Am           Dm     E  Dm           E
Am
Дождь, ты не так одинок,   тебя, я знаю, где-то
ждут.
     Dm    E   Dm        E          Am
И желаю того,    чего я так и не сберег.
      Dm         C     E         Am   G        C
Помечтай же со мной, сделай из слез, капель
твоих
 Dm  E
Мне сердце на двоих.

Проигрышь: Am - Dm - E

 Am      Dm        E   Dm         E
Am
Лей и круши в головах,   напомни людям, что ты
дождь.
        Dm       C    E          Am  G
C
Смоешь ложь и печаль, и как цветной сон мой
раскрой
Dm                     E
И не дай мне повода понять, что я чужой.

Проигрышь: Am - Dm - E

<< Назад на Кукрыниксы


Кашин
Белая
Прислал: ctpejlok e-mail: namepowa@yahoo.com
Вся песня играется следующим перебором:
бас-3-2-3-1-3-2-3.

Проигрыш:    Am Dm G C
             Am Dm G C E

     Am
 Заметая следы, убегая по ветру,
                                Dm
 Я заметил тебя незаметную, светлую.
    C              E                 Am
 И дождь бил по рукам, не дал тебя рвать.
 А я родился весной, я узнал эту петлю.
 От рождения серую выносить белою.
 И жизнь дать, но не взять, в розовом платье.

  Припев:
          F
   Я смотрел в это небо,
          Dm
   Я врастал в эту землю,
         F
   Я не верил, что я
       E           Am
   От земли неотъемлем.
   А мне небо - не небо,
   А мне море - не море,
   Если в небе я не был,
   С морем не спорил.

  Проирыш.

 Заметая следы, убегая по ветру,
 Я просил тебя, светлая, будь же и смелою.
 Жизнь кончится в срок - божись, не божись.
 Я знаю, как грустно без солнечной почвы.
 Я знаю, как холодно бывает ночью,
 Но там бродит сама тетушка жизнь.

   И зачем тебе небо?
   Зачем тебе море?
   Как не взращивать стебель,
   Подпитывать корень.
   А мне небо - не небо,
   А мне море - не море,
   Если в небе я не был,
   С морем не спорил...

<< Назад на Кашин


Комиссар
Злая ночь
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: (Am F Dm Dm7 E) 2р.

Am                       Dm
Легкий ветер встреч познакомил нас весной.
E                   F          G
Нежный поцелуй, я попал в твои сети.
Am                    Dm                     E
Ты мне сказала: "Может быть", не могу
тебя забыть,
                    F           G
Я за ночь с тобой отдам все на свете.

Припев:
    Am                     Dm
Ты уйдешь, но приходит злая ночь,
                G                        E
Ты её признайся дочь, что ты делаешь со мной?
Ты уйдешь, и мне станет не до сна,
Я опять сойду с ума, я прошу тебя, постой.

(Am F Dm Dm7 E) 2р.

Сладкий запах губ и бездонные глаза,
В синеве тону, сколько в них обещаний.
Я забываю все слова, закружилась голова,
Ну, зачем тебе нужна ложь прощаний?

Припев.

(Am Dm G E) 2р.

Припев.

(Am F Dm E) 2р.

Вступление:
1|E|-----0-----0---0-----1---------0---0-
2|H|-1-3---3-1-------3-1-----3-1-0---3---
3|G|-------------2---------2-------------

<< Назад на Комиссар


Король и Шут
Карапуз
Прислал: djprof e-mail: djprof@mail.ru
verse1:
 F	     Am
 Улыбнулась незнакомка
 G            Em
 Улыбнулся я в ответ
 F		   Am
 Глупо было бы мне этот
 G         Em
 Упустить момент
 F		Am
 Веришь-нет, но я желаю
 G               Em
 Познакомиться с тобой
 F	       Am
 Ты красивая такая
 G     Am
 Боже мой
chorus:
 Am			    C
 Провожая её взглядом молча думал я
 F			    Em
 Пять минут назад она была почти моя
 Am			  C
 Вот ведь глупая какая неразумная
 F			  Em
 Побежала к карапузу как безумная
verse2:
 Мы смотрели очень долго
 Друг на друга чуть дыша
 К ней всё ближе подходил я
 Не спеша
 Но толстяк с бородкой рыжей
 На дороге вдруг возник
 И она к нему помчалась
 В тот же миг
chorus

<< Назад на Король и Шут


Кино
Городской мотылек
Прислал: Шония Александр (подбор) e-mail: Shonky-vinky@yandex.ru
Виктор Цой и Алексей Рыбин
Слова и музыка - П. Крусанов (группа 'Абзац')
Альбом группы 'Кино' 'Неизвестные песни'

Вступление: G(III)  A(V)  D(V)  D7(V)

G(III)              A(V)
Ах, как прекрасен сегодняшний день
   D(V)                      D7(V)
И спорить об этом мне будет не лень.
И я бы проспорил хоть час и ничуть не устал.
С утра было пиво и снег за окном
Мне было легко покидать чужой дом
Тем паче, что ночью я так сладко не спал.
Утренний пьяный был страшно смешон
Он поскользнулся и трахнулся лбом
О мокрый асфальт и матом восславил судьбу
А через час, уже греясь в метро
Я вспомнил, где видел его лицо
Это мой одноклассник потом он пошел в ПТУ.
И крайне довольный днем и собой
Я скорчил рожу старушке с метлой,
А она в ответ крутанула рукой у виска
Из-за спины вдруг донесся смех,
Но чем же я мог рассмешить и тех.
Наверное, я, право, немного сошел с ума.
И так пол дня я буду шутом,
А затем отыщу за углом телефон,
И диск, покрутив, на стекле нарисую кружки
На вечер в гости к кому-то набьюсь,
Меня там не ждут, не ждут ну и пусть
И трубку брошу, услышав, отбоя гудки.
А душа будет ждать того чего нет,
Будет биться в свету, но чужой это свет,
Будет ждать пьедестал и корзину тюльпанов у ног
А пока что все те, с кем прощаюсь с утра
Про меня забывают еще вчера.
Вот так и порхаю я - городской мотылек

<< Назад на Кино


Кино
Хочу быть с тобой
Прислал: Давид Туганов,( 2Gan ) e-mail: alanian_clash@yahoo.com
Хочу быть с тобой

  Em                    A#
Мы не видели солнца уже несколько дней,
 Am                         H7
Наши ноги утратили крепость на этом пути,
 Em                          A#
Мне хотелось войти в дом, но здесь нет дверей,
 Am                  H7
Руки ищут опору, и не могут найти.

         Em
        Я хочу войти в дом...

Я сточил не один медиатор о терку струны,
Видел много озер, но я не видел морей,
Акробаты под куполом цирка не слышат прибой,
Ты за этой стеной, но я не вижу дверей.

        Я хочу быть с тобой...

Я родился на стыке созвездий, но жить не могу,
Ветер двадцать метров в секунду ночью и днем,
Раньше я читал книги, а теперь я их жгу,
Я хотел идти дальше, но я сбит с ног дождем.

        Я хочу быть с тобой...

        A#
     -6-------
     ---7-----
     ---8-----
     ---8-----
     -6-------
     -6-------

Всем Киноманам посвещается...(От Тугана)

<< Назад на Кино


Конец Фильма
Шоссе
Прислал: Вано aka Kuznetz e-mail: kuznetz@newmail.ru
    Am              F      G
 C
 Шоссе, дорожное кафе, мужчина в тренеровачных
штанах,
               F                    С
 Протянет нам банку, трёхлитрового сока,
               G            Am  G
 Мы вчера потеряли свои небеса.

Припев
      C                     Am
 Сколько лет мне будет сниться, что ты девица?
 G
 Я не знаю?
   С                      Am
 Сколько лет, мне будет сниться, то ты девица?
    G             C
 Ведь ты уже давно скелет...

    Am              F      G
 C
 Шоссе, дорожное кафе, мужчина в тренеровачных
штанах,
               F                    С
 Протянет нам банку, трёхлитрового сока,
               G            Am  G
 Мы вчера потеряли свои небеса.

Припев
  C                              Am
 Будь со мной, мне страшно пробудиться, мне не
укрыться,
 G
Я прошу тебя,
   C                              Am
Побудь со мной, мне страшно пробудиться, мне не
укрыться,
 G            C
Я тоже не совсем живой...

    Am              F      G
 C
 Шоссе, дорожное кафе, мужчина в тренеровачных
штанах,
               F                    С
 Протянет нам банку, трёхлитрового сока,
               G            Am  G
 Мы вчера потеряли свои небеса.

 Ну потом соло, как это водится. И все.
Если что не так - пишите. Chaooo

<< Назад на Конец Фильма


Король и Шут
Лесник
Прислал: Shalanda e-mail: yccp@ua.fm
Все аккорды играть на баре!!!

(I)-один удар по струнам

Этот соляк играется приглушено(доконца не давить
на струны),
только в конце где есть изменение(на G(I);
послушаете песню) играется нормально.

Соло ?1
   Am(I)
2------------5-5-----------5-5-
3-----5-5-7-7-------5-5-7-7----
4--7-7-----------7-7-----------

 F(I)
2-------8-8-6-6-------8-8-6-6-
3----5-5-----------5-5--------
4-7-7-----------7-7-----------

   Dm(I)
2--8-8-6-6-5-5----8-8-6-6-5-5---
3-------------7-7------------7-7
4-------------------------------

G(I)
2--------------------------------
3-----4-4-5-5-7-7----4-4-5-5-7-7-
4--5-5------------5-5------------

Ещё раз тоже самое до G(I) а там
  G(I)
2------------------------
3-----4-4-5-5-7-7--4-5-7-
4--5-5------------5------

и поехали "солить"

Соло ?2(x2 раза)
  Am		     F
2------5-------5-   ----8-6-----8-6-
3---5-7-----5-7--   ---5-------5----
4--7-----7-7-----   --7-----7-7-----

  Dm		      G
2-8-6-5--8-8-6-5--   ------------------
3------7--------7-   ---4-5-7----4-5-7-
4-----------------   --5------5-5------

Проигрыш ?1

  A5
6--5--
5--7--
4--7--
3-----

  A5    A5  F5 D5  C5 D5 G5(много раз)
6--5--1-------------3-
5--7--3--5-5--3--5--5-   (x2 раза)
4--7--3--7-7--5--7--5-
3--------7-7--5--7----

Am		    F		 G
Замученный дорогой, я выбился из сил.
Am		    F		 G
И в доме лесника я ночлега попросил.
Am			F 	     G
С улыбкой добродушной старик меня пустил.
Am
И жестом дружелюбным на ужин пригласил.

Проигрыш ?2
  A5 D5 E5
6--5-------
5--7--5--7-
4--7--7--9-
3-----7--9-

Am			   F
Будь как дома путник, я ни в чём не откажу, |
    Dm		   G		    |2 ГИТАРА ИГРАЕТ СОЛО ?1
Я ни в чём не откажу, я ни в чём не откажу! |
Am			   F
Множество историй, коль желаешь расскажу,    |
       Dm		      G		     |2 ГИТАРА ИГРАЕТ СОЛО
?2
Коль желаешь расскажу, коль желаешь расскажу!|

Проигрыш ?3
  A5  G5 F5 C5 A5  G5 F5
6--5---3--1-----5---3--1-
5--7---5--3--3--7---5--3-
4--7---5--3--5--7---5--3-
3------------5-----------

На улице темнело, сидел я за столом.
Лесник сидел напротив, болтал о том о сем.
Что нет среди животных у старика врагов,
Что нравится ему подкармливать волков.

Проигрыш ?2

Припев(тоже 2 гитара солит)

И волки среди ночи завыли под окном.
Старик заулыбался и вдруг покинул дом.
Но вскоре возвратился с ружьем на перевес:
"Друзья хотят покушать, пойдем приятель в
лес!"

Припев(тоже 2 гитара солит)

Проигрыш ?4(вроде так, не уверен:(

6--5----5----1----3---- |
5---7-8--7-8--3-5--5-7- | x2     и  Am........

end.

<< Назад на Король и Шут


Конец Фильма
Ночь одиночество
Прислал: Lyman-alpha e-mail: sehamic@beep.ru
Hm   Em    Hm         F#        Hm
  Ла-ла-ла-ла-ла,  ла-ла-ла-ла-ла,   2р.

    Hm                            Em
   Приходи, второй этаж напротив, я не сплю,
                              Hm
   Вдруг я могу дать то, что нужно тебе,
    G           F#
   Напиши на стене

Припев:
        Hm           G
  Имя и отчество, а-га,
          Hm           G
  Ночь одиночества, а-га,
             Hm        G      Em
  Просто мне хочется, хочется
           G         F#
  Хоть  с кем-нибудь быть,
               Hm
   Навсегда забыть.
     Em       Hm      F#        Hm
  Ла-ла-ла-ла-ла,  ла-ла-ла-ла-ла,   2р.

  Приходи, ты ничего не потеряешь здесь,
  Ну,  разве что свою невинность и честь,
  Ведь я знаю твоё

   Припев:

  Ключ в замке, в воротах шайба, руки пустоты,
  Соединяются коты и мосты, минус, плюс,
  Я и ты

 Припев:

<< Назад на Конец Фильма


Кино
Закрой за мной дверь
Прислал: e-mail:
Вступление:
e|--------------------------------------------3---------------------|
b|---------------2-3-2-0-2-0---------------0--0-3-5-3-2-0-------|
g|---------------2---------------------------0----------------------|
d|--------4-4-0-2---------------------------0----------------------|
a|-2-2-2-----------------------------4-4----2----------------------|
e|-----------------------------2-2-2-----2--3----------------------|

Hm                         A
Они говорят: им нельзя рисковать,
                      Fm#                 G
Потому что у них есть дом, в доме горит свет.
Hm                             A
И я не знаю точно, кто из нас прав,
                    Fm#                 G
Меня ждет на улице дождь, их ждет дома обед.

        Hm               A         Em F
        Закрой за мной дверь. Я ухожу.
        Hm               A         Em F
        Закрой за мной дверь. Я ухожу.

И если тебе вдруг наскучит твой ласковый свет,
Тебе найдется место у нас, дождя хватит на всех.
Посмотри на часы, Посмотри на портрет на стене,
Прислушайся - там, за окном, ты услышишь наш
смех.

        Закрой за мной дверь. Я ухожу.
        Закрой за мной дверь. Я ухожу...

<< Назад на Кино


Кино
Последний герой
Прислал: Зверховский Сергей e-mail: jorj@smtn.stavropol.ru
Эти табы я снял с компакт-касеты альбома
"Неизвестные песни".

Обозначения:
u - удар по струнам сверху вниз.
d - удар по струнам снизу вверх.

Таб. Вступление:

    ! Em  !  ! Это играем вмеру быстро ! !    Hm
   !
    -------  ---------------------------
-------------
1!--0--0--0--------3-------2-------0-----2--2--2--2--2-------------------
 2
2!--0--0--0-------0-------0-------0------3--3--3--3--3-------------------
 р
3!--0--0--0------0-------0-------0-------4--4--4--4--4-------------------
 а
4!--2--2--2-----2-------2-------2--------4--4--4--4--4-------------------
 з
5!--2--2--2----2-------2-------2---------2--2--2--2--2-------------------
 а
6!--0--0--0---0-------0-------0----------2--2--2--2--2-------------------
              ------  ------  ------
    u  d  u     u       u       u        u  d  u
d  u

Вместе с этим вступлением, когда играем !Hm! (u d
u d)- играет другая гитара
     Так:
1!--12------12------12----------------------------

2!------12------12------12------------------------
Ну а дальше - поехали!:

4!----------5--7--9---5---5--9--10--12---12--12--12-
Эти басы играются на
5!---7--7-------------------------------------------
протяжении всей песни.

А аккорды такие:

Em Hm G D

<< Назад на Кино


Кузьмин
Как ты живешь без меня
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
 E                      A E                A
  Мне снятся странные сны,я где-то там далеко
 D                    A                 E
  В плену веселой весны,уже не помню какой.
  Зачем ты снишься мне ,ведь все давно решено,
  Я набираю твой номер,мне холодно.

Припев*
  D                   Hm7
   Нет,я звоню лишь узнать,
 C#m7                     D
   Как ты живешь без меня.
 A                     E
   С кем делишь беды свои,
               Hm     E
   Какие песни поешь.
   Как я живу без тебя?
   Прошла немая тоска,
   Все у меня хорошо,
   Прекрасно как никогда.

  Как тот,с кем ты живешь?Не обижает ни в чем?
  Прости не будем о нем,мне не нужна твоя ложь.
  Мне снится,мне сниться дочь,я так скучаю по
ней,
  Ты мне могла бы помочь увидиться с ней.
ПРИПЕВ.

  Я пробираюсь как вор к секретам чужой души,
  Но видно наш разговор нам не завершить.
  Я ни когда не звонил и,видно,не позвоню.
  Я лишь могу представлять это тысячу раз.
ПРИПЕВ.

  Hm7-224232
  C#m7-446454

<< Назад на Кузьмин


Кино
Последний герой
Прислал: Саня e-mail:
-=Вступление=-

1|--0--0--0--------3-------2-------0---|-2-3-2-3-2-3-2-3-2-
2|--0--0--0-------0-------0-------0----|-3-3-3-3-3-3-3-3-3-
3|--0--0--0------0-------0-------0-----|-2-2-2-2-2-2-2-2-2-
4|--2--2--2-----2-------2-------2------|-0-0-0-0-0-0-0-0-0-
5|--2--2--2----2-------2-------2-------|-0-0-0-0-0-0-0-0-0-
6|--0--0--0---0-------0-------0--------|-0-0-0-0-0-0-0-0-0-

-=Конец бас=-

(Подбор А.Мармелюк)

1|----------2----------2--3-5----(7)---
2|----------3----------3--4-6----(8)---
3|----------4----------4--5-7----(9)---
4|----------4----------4--5-7----(9)---
5|----------2----------2--3-5----(7)---
6|-0-7-0-3--2--0-7-0-3-2--3-5----(7)---

(Что в скобках играется только в последний раз!)

-=Куплет=-
1|----------------------------------------------------------
2|--------0-0-------0-----------------------------0-0-0-0-0-
3|------0-----2-0-2---0-0-0-----0-2-0---0-------0-----------
4|--2-2---------------------4-4-------4---4-2-2-------------
5|----------------------------------------------------------
6|----------------------------------------------------------

----------------------------------
0-0------------------------0------
----2--2-2-0-0-0-------0-0---2----
-----------------4-4-4------------
----------------------------------
----------------------------------

-=Припев=-

-0-0-0---------------0-0-0--------------------0-0-0---------
-------0-0-0-0-------------0-0-0-0------------------0-0-0-0-
---------------2-0-2---------------2-0-2-0------------------
-------------------------------------------4----------------
------------------------------------------------------------
------------------------------------------------------------

-------------------------------
----------------------0--------
2-0-2---0---0-----------2------
----------2---4-4-4-4----------
-------------------------------
-------------------------------

Em       Hm   G        D
Hочь коpотка, цель далека,
 Em       Hm    G        D
Hочью так часто хочется пить,
     Em        Hm
Ты выходишь на кyхню,
     G            D
Hо вода здесь гоpька,
       Em           Hm
Ты не можешь здесь спать,
        G          D
Ты не хочешь здесь жить.

     Em      Hm     G        D
      Добpое yтpо, последний геpой!
      Em      Hm     G      D
      Добpое yтpо тебе и таким, как ты,
      Em       Hm     G        D
      Добpое yтpо, последний геpой.
      Em       Hm     G        D
      Здpавствyй, последний геpой!

Ты хотел быть один, это быстpо пpошло,
Ты хотел быть один, но не смог быть один,
Твоя ноша легка, но немеет pyка,
И ты встpечаешь pассвет за игpой в дypака.

Утpом ты стpемишься скоpее yйти,
Телефонный звонок, как команда
"Впеpед!"
Ты yходишь тyда, кyда не хочешь идти,
Ты yходишь тyда, но тебя там никто не ждет!

<< Назад на Кино


Красная Плесень
Знакомство вслепую
Прислал: Falcon e-mail: flacon@t72.ru
Am          Dm
На столе лежит глаз
   C            G
А под столом стоит таз
     Am         Dm
А в том тазу лежит нос
C       G
Это я его принес

За столом сидит гость
А во лбу торчит гвоздь
Это я его забил
Чтобы гость не уходил

Припев:
         F           C
Спит красавица в гробу
       G        Am
Я подкрался и ебу
       F           C
Нравится не нравится
      G         Am
Спи моя красавица!

Чьи-то пальцы от ноги
На мясные пироги
Все уйдут до одного
Будет вкусно, весело

Всех гостей я обойду
Мясом с салом попишу
Уши в тазик соберу
Да пельмешек наварю!

Припев:
Спит красавица в гробу
Я подкрался и ебу
Нравится не нравится
Спи моя красавица!

А сосед мой на очке
Бьется в па-параличе
Правда я здесь ни причем
Хуй к розетке подключен

В дверь стучится мой дружок
Он подругу приволок
Не нужна она мне - во!
У меня своя в гробу

Припев:
Спит красавица в гробу
Я подкрался и ебу
Нравится не нравится
Спи моя красавица!

Спит красавица в гробу
Я подкрался и ебу
Нравится не нравится
Спи моя красавица!

<< Назад на Красная Плесень


Кино
Хочу быть с тобой
Прислал: e-mail:
  Em                    C
Мы не видели солнца yже несколько дней,
 Am                         H
Hаши ноги yтpатили кpепость на этом пyти,
 Em                          C
Мне хотелось войти в дом, но здесь нет двеpей,
 Am                  H
Рyки ищyт опоpy, и не могyт найти.

         Em
        Я хочy войти в дом...

Я сточил не один медиатоp о теpкy стpyны,
Видел много озеp, но я не видел моpей,
Акpобаты под кyполом циpка не слышат пpибой,
Ты за этой стеной, но я не вижy двеpей.

        Я хочy быть с тобой...

Я pодился на стыке созвездий, но жить не могy,
Ветеp двадцать метpов в секyндy ночью и днем,
Раньше я читал книги, а тепеpь я их жгy,
Я хотел идти дальше, но я сбит с ног дождем.

        Я хочy быть с тобой...

<< Назад на Кино


Король и Шут
Кто это все придумал?
Прислал: Димарик e-mail: kondr4@yandex.ru
 Am
Ах, за что меня бросили в подвал,
 Am
Разве ж это я денежки украл
 Dm
Я ведь не такой я ведь не злодей
 E
Никогда не крал деньги у людей

Припев:

Am
Кто это все придумал, кто оклеветал меня.
Ах, ну кому чего плохого в жизни сделал я.
Dm
Разве что кошек палкой по двору любил гонять,
Am
Но не со зла, а так, чтоб время было чем занять,
F         E      Am
Время чем было занять.
Am  G D     Am
Хей,   хей, хей

  Am                          D
У каменной стены, на сырой земле
Am                       D
Молча, я сижу и тоскливо мне.
Dm                          G
Палкой по спине, получил вчера
Dm                      E
Шлепнули меня будто комара

Припев:

Кто это все придумал, кто оклеветал меня
Ах, ну кому чего плохого в жизни сделал я
Разве что кошек палкой по двору любил гонять
Но не со зла, а так, чтоб время было чем занять
время чем было занять
Hm  A E     Hm
Хей,   хей, хей.

Hm                            E
От чего мне так в жизни не везет,
Hm                          E
Кто теперь меня выручит, спасет?
Em                          A
Но клянусь своей, лысой головой
Em                             F#
Что на свет пойду, гордо как герой

Припев:

Hm
Кто это все придумал, кто оклеветал меня,
Ах, ну кому чего плохого в жизни сделал я.
Em
Разве что кошек палкой по двору любил гонять
Hm
Но не со зла, а так, чтоб время было чем занять,
G         F#      Hm
Время чем было занять.

<< Назад на Король и Шут


Король и Шут
Сапоги мертвеца
Прислал: Pars e-mail: parsmail@mtu-net.ru
  Am              Dm    E
Пьяный дровосек тащился по лесу,
Встали у него вдруг дыбом волосы.
Увидел он мертвеца в траве некошеной
В новых сапогах, почти не ношенных.

   F         Dm      Am
  "Эх, я возьму их себе.
  F       Dm        Am
  Как они будут на мне?"

     A            G
И пришел он радостный домой:
      D
"Поскорей, сестра, мне дверь открой!
Посмотри что на моих ногах,
Посмотри, в каких я сапогах!"

Радуется брат,
Сестра тревожится.
Наступает ночь - она все молится:
"Не могу уснуть, болит головушка!
Принесет беду твоя обновушка,

  Зря братец снял сапоги
  С мертвой холодной ноги!"

И раздался голос за окном:
"Открывай мужик мне дверь добром!
Я пришел обратно получить
То, что смел ты утром утащить!"

И раздался голос за окном:
"Открывай мужик мне дверь добром!"
А мужик схватился за топор
И проворно выбежал во двор.

Дровосек избегал все вокруг,
Никого не встретил он и вдруг -
Вдруг увидел дома на полу
В сапогах убитую сестру...

<< Назад на Король и Шут


Король и Шут
Возвращение колдуна
Прислал: Shurik e-mail: sanny_ok@mail.ru
Em
Стал колдун одержим вдруг злом
A             G
Чтобы спасти душу его
Em
Решили мы всем селом
A                G       CGAH
С ним сотворить кое чего о о

Помню ярость безумных глаз
Он не скрывал злобу свою
Он всех ненавидел нас
Да я вернусь слово даю

C                       G
Он до конца довел свою жуткую роль
A                      H
Смеялся в огне не чувствуя боль
C                      G
Людей не покидал панический страх
A                     H
Даже когда ветер унес его прах
Em
И развеял по просторам

Первой жертвой священник был
Я обо всем летопись вел
Ветер его убил а если точнее
До смерти довел

И каждый год за тем в этот же день мы находили
мертвых людей
Возможно в черном списке был и я но почему-то
ветер не трогал меня
И не выпускал из дома

Я помню тот момент когда из огня
Яростный взгляд пал на меня
И я искал спасения в крепком тереме
А историю что ветер рассказывал мне
Я буду жить кричал он
ВЕЧНО ВЕЧНО будешь писать ты про меня
Ты будушь мне служить
ВЕЧНО ВЕЧНО как ни ушел я от огня
И не скроешься от ветра

(Желательно все аккорды играть на 7х-5х ладах)

<< Назад на Король и Шут


Круг
По-щенячьи и по-волчьи
Прислал: Аксенов Леонид aka leon (подбор) e-mail: leon@ivnet.ru
Перебор: бас-3-2-1-2-3
Am                   E
  Мама, мама, прости - я себя загубил
       Gm         A7       Dm
  Свою молодость под ноги бросил
           Dm          G C             Am
  Я, как в детстве, тебя  по-щенячьи любил
          Dm         F         E
  А под старость по-волчьи забросил

 Где ты, мама, теперь - напиши, отзовись
 Пред тобой я хоть ныне покаюсь
 Пролетает бездарно беспутная жизнь
 Не живу я на свете, а маюсь

 Ты меня родила, и упала звезда
 В лагеря, где не знают свободы
 Я ищу ту звезду, только думаю - зря
 Эти долгие, долгие годы

 Выйду я, а на воле не будет тебя
 И тогда с неотъемлемой силой
 По-щенячьи, как в детстве, потянет меня
 К твоей, мама, заросшей могиле

 По-щенячьи, как в детстве, потянет меня
 К твоей, мама, заросшей могиле

<< Назад на Круг


Круг
Падал снег
Прислал: КоЛuК (подбор) e-mail: ramenki@bereg.org
 Hm                 Em
Стало так грустно вдруг,
       F#              Hm
Лишь снег и луна за окном.
                    Em
Звонит мне как-то друг:
      F#               Hm
"Приезжай, посидим, попьем".
    D7   H7         Em
Я поехал,  гитару взял,
        A               D   F#
Там девчонки и песен хотят,
     Hm               Em
И попал с корабля на бал,
    F#               Hm
И увидел в гостях тебя.

Припев:

         Em    F#         Hm
В городском саду  падал снег,
       Em       A   D  H7
Я по снегу к тебе иду.
         Em   F#       Hm
Как под музыку  падал снег
G        F#   Am  H7
В городском саду.
         Em   F#        Hm
Как под музыку  падал снег
G        F#    Hm
В городском саду.

В каждом есть свой секрет,
Да трудно в душе прочесть.
Есть оно счастье? Нет?
Да, где-то, наверное, есть.
И вот, улетела грусть,
В прошлом она уже,
Я не с тобой, но пусть,
Ведь ты у меня в душе.

П:

Снег шел тогда густой,
Вечер смотрел в окно.
Помнишь, а мы с тобой
Говорили и пили вино?
Снегом все замело
И закружило судьбу
Мне без тебя тяжело,
Я без тебя не могу.

П:

<< Назад на Круг


Коррозия Металла
Дьявол здесь
Прислал: e-mail: eliseeff@km.ru
Дьявол здесь.
Fm#
Сумерки спускаются на город
Am                        Hm
В черный саван прячутся дома
Fm#
И по туже затянув свой ворот
Am                        Hm
По улицам шагает Сатана
Dm5         Em5         Fm#
Ставит он на грешнеков копканы
Dm5          Em5        C5#
Под плащем белеет острый нож
Dm5         Em5         Fm#
Кто по льстится на его обманы
Dm5          Em5         C5#
Тот получит сразу медный грош
Fm#    Am     Fm#    Em
Дьявол здесь- Дьявол там
Fm#       Em     C5#    Fm#
Жизнь как сон сплошной обман

Череп ночи катится сверкая
Жизнь и смерть возносит пустота
И невинных жертв змеей глотая
Горот оплетает суета

<< Назад на Коррозия Металла


Кузьмин
Небесное притяжение
Прислал: Юнацкий Андрей (подбор) e-mail: andreys@atrus.ru
Em H7             Em  D
Я больше не печалюсь по тебе,
G     D                  Em
Один ползти пытаюсь по сyдьбе,
Am      D7       G      Em
Тyманная доpога в неизбежность,
Am      H7              Em
И я бpедy по ней сам по себе.     -2 раза
Em   H7                Em  D
Я больше не жалею о любви,
G      D                Em
Она осталась pаненой вдали,
 Am  D7               G      Em
Как птица гоpдая в молчаньи одиноко,  2 pаза
Am      H7                Em
Hе может отоpваться от земли.        -

Пpипев:
 Em  H7    Em Am    C   D7  Em  D7
Hебесное пpитяжение - головокpyжение,
  G    D7  Em  C     D     Em
Дyшевное изгнание - наказание.

Em     H7             Em   D
Кyда yйти от гpyстных дyм своих ?
  G        D            Em

По кpyгy в миp волшебный для двоих,
Am          D7                G           Em
Еще зовет меня поpой любимый голос,  2 pаза
Am             H7                 Em
Hо так далек, печален он и тих.     -

Пpипев:
   Em  H7    Em Am    C    D7  Em  D7
Hебесное пpитяжение - головокpyжение,
  G    D7  Em  C     D     Em
Дyшевное изгнание - наказание.

<< Назад на Кузьмин


Король и Шут
Злодей и шапка
Прислал: Цуцик (подбор) e-mail: mag@vttc.donpac.ru
Вступление, можно и на окустике:
     Hm

  E|-7-7---------10-10-| repeat

  H|-----8-8-7-7-------|

  G|-------------------|

  D|-------------------|

  A|-------------------|

  E|-------------------|

     Hm           (G)         Hm

  e|------------------------------|

  H|---------------------8-7------|

  G|-4--4---4--4---4-6-7------7---|

  D|------------------------------|

  A|------------------------------|

  E|------------------------------|

     Hm           (G)         Hm

  E|-----------------7-5-7--------|

  H|---------------7-------7--5---|

  G|-4--4---4--4------------------|

  D|------------------------------|

  A|------------------------------|

  E|------------------------------|

  Как-то некто на базар пришёл,

  К самой первой лавке подошёл:

     Hm

  E|-----------------|

  H|-----------------|

  G|-----------------|

  D|-----------------|

  A|-2-2---------5-5-| repeat

  E|-----3-3-2-2-----|

     Hm

  E|-----------------|

  H|-3---2-3---5-3-2-| repeat

  G|-----------------|

  D|-----------------|

  A|-----------------|

  E|-----------------|

  "Эй, продавец, ну-ка думай быстрей,

  Какую выбрать одежду мне в лавке твоей,

  Я по характеру - злой, моё стремление -
власть,

  во мне горячая кровь, во мне свирепая страсть.

    Hm   G         A          D

    Я хочу, чтоб, видя облик мой,

    все меня обходили стороной,

      A          G

    Чтобы сразу понимали,

        A           Bb

    Кто я в душе такой."

  Торговец понял - дело непростое,

  Что бы зто предложить такое?

  "Я б не хотел тебя, приятель, обидеть,

  Hо такого, как ты, да лучше б вовсе не видеть,

  Я, кажется, знаю, что тебе подойдёт,

  Твой горячий характер каждый сразу
поймёт".

    И старинный он сундук открыл,

    вынул шапку и проговорил:

    "в своё время сам великий

    Карл её носил".

  "То, что надо," - злодей заулыбался,

  Hовой шапкой очень восхищался,

  Ш?л он домой, воображал и гордился,

  Перед зеркалом в спальне он весь вечер
крутился,

  Hо, когда снял он шапку, с ним случилась беда
-

  вместе с шапкой снялась и его голова.

     Hm    G       A           D
    "Я хочу, чтоб, видя облик мой,

    все меня обходили стороной..."

<< Назад на Король и Шут


Король и Шут
Проказник скоморох
Прислал: Alex Oblomov aka Breaker e-mail: ballbreaker@inbox.ru
A D E A

Solo: (Палач-Акулинцев Сергей(подбор),
Atoll-Тутушин Дмитрий(прислал))
/-slide
1|----------------------------------------|
2|----------------------------------------|
3|----------------------------------------|
4|---------------7---10-10-12-9-10-7------|
5|-0-0-3/7-3-5-8---8----------------------|
6|----------------------------------------|
     A
На свадьбе скоморох,
      D
Был прытким как горох,
    E
Он бегал по столам,
         A
Кидался пудингом в гостей,
   A
Такую чушь он нёс,
      D
Что ржали все до слёз,
   E                 A
Смеялся даже старый пёс.

Припев:
  A               D
Праздник весёлый на селе,
  E              A
Пляшет хмельной народ,
И угощенье на столе -
Свадьба вовсю идёт.

Воскликнул скоморох,
Лишь только смех заглох:
"Хотите я вам фокус покажу?"
Невесту он схватил
И в бочку посадил,
Всех отвернуться попросил.

Припев.

Раздался женский крик,
И в тот же самый миг,
Над длинной сельской улицей
Погасли фонари.
Включили люди свет -
Глядят -  невесты нет,
И скомороха не нашли они.

Припев.

<< Назад на Король и Шут


Кирпичи
Плюю я
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
ИНТРО и основной рифф:

(то есть этот рифф гитара играет весь куплет,
а аккорды проставлены чисто как тональности)

   (E)           (A)

E|-4--4--X--X--4------8--7--5--
B|-5--5--X--X--5--5------------
G|-4--4--X--X--4--6------------
D|(2)-------------7------------
C|-----------------------------
A|-----------------------------

E                         A
Как бы мне избавиться от вредной привычки -
E                 A
Сигарета есть, но кончилися спички
Соблюдал бы я диеты всяких там хардкоров
Я б сейчас смотрелся как Филипп Киркоров
Я был бы большой и делал бы шоу,
Я был бы на лавэ и мне было б хорошоу,
Я б работал и ловил бы рыбу из пруда,
Спроси: "Любишь деньги?" - отвечу,
"Ну,да!"
Свободен лишь тот, кто гол, как сокОл,
E             A        (n.c.)
Свобода здесь есть,   но в чем же здесь прикол?
Никто никогда не поймет подпольного поэта
E              A              E
И вот вам моя точка зрения на это:

ПРИПЕВ:
   A             E
Плюю я в воду с парапета,
    H             E
Смотрю на небо - солнце там
     A           E
В зубах дымится сигарета,
    H          E
Привет, мне хорошо, а вам?

Здесь группа "Кирпичи", а зовут меня
Василий
Мастер слова очень сильный
Мания величия - это просто ерунда
Спроси "Себя ты любишь?" - отвечу:
"Ну,да!"
Бац! - и на щеке моей губная помада
Александр Ф. Скляр сказал бы: "Так
надо!"
Испытуя внимание слабого пола,
Факт - это факт, а сейчас будет соло.

"Соло":
("Х" - здесь означает паузу)

(spoken) ...Так, соло не будет ... поскольку
ничего не получается...

D|-9-9-11-9-12-9-11-X-----------------------------------9-9-11-11-9--
A|-7-7-7--7-7--7-7--X-7-7-9-7-10-9-X-9-9-11-9-12-9-11-X-7-7-7--7--7--
E|--------------------5-5-5-5-5--5-X-7-7-7--7-7--7-7--X--------------

Вот соло закончилось, и мы продолжаем
Аплодисменты - мы это обожаем
Гори-гори моя звезда, грей больной затылок
"Кирпичи" - не "Кирпичи" без
пары троек бутылок
Призываешь употреблять Алкоголь, чувак?
Что ты говоришь? - Але, mutha-fuck!
Ну как же просто жить, когда вокруг такой дурдом
Не надо, блин, слышь...подумай о другом!

ПРИПЕВ (х2)

(под барабаны)
Как бы мне избавиться от вредной привычки -
Сигарета есть, но кончилися спички
Нужны артисту пиво и народу полный зал
Вот поэтому я этот рэпак и написал!

<< Назад на Кирпичи


Кино
Асфальт
Прислал: Миша e-mail: dwurf@luga.ru
Fm          Cm#   Hm      A   Gm#  Fm
Вечер наступает медленнее, чем всегда,
Утром ночь затухает, как звезда.
Я начинаю день и кончаю ночь,
24 круга прочь, 24 круга прочь,
Я - асфальт.
Я получил письмо от себя себе,
Я получил чистый лист, он зовет к тебе.
Я не знаю, кто из вас мог бы мне помочь.
24 круга прочь, 24 круга прочь,
Я - асфальт.
Я свой сын, свой отец, свой друг, свой враг.
Я боюсь сделать этот последний шаг.
Уходи день, уходи, уходи в ночь.
24 круга прочь, 24 круга прочь,
Я - асфальт.
Прочь, я - асфальт.
Прочь.

<< Назад на Кино


Кино
Без десяти
Прислал: Чихирев Игорь e-mail: ugalek@mail.ru
G                    D
Я должен быть к девяти
             G
На работу свою.
                       D
Но сейчас уже без десяти,
               G
А я только встаю.

                         D
На столе моем завтрак стоит,
              G
От него не уйти.
                      D
И, наверное, я к девяти
               G
Не смогу подойти.

Припев: {поется дважды}
                    D
Еще только без десяти
           G
Девять часов.

В объяснительной я напишу,
Что был у врача,
А еще напишу, что часов
По пути не встречал.

И пускай все ругают меня
На работе моей.
И пускай все позорят меня
На работе моей.
Припев.

<< Назад на Кино


Кашин
Сверчок
Прислал: WonderBoy e-mail: wonderboy@chat.ru
(Cm)

 Am		Ddim	    Am		    Dm
Сам не свой, рисуя светом знаки неба светлячок.
 E7	      E7	 Am		      Dm
Лунный ток облек ответом. Ты сказал мне не о том,
дурачок.
 Dm6(II)	    /E	   Ddim 	Am		Dm
Научи как лучше мне возвратиться к дому, не жалея
ни о чем.

 Dm6(II)  E7   Am   Dm
    Solo

Сам не свой, пьяненный ветром распроструженый
сверчок
Рвет смычок безмерным метром ты поешь мой дурачок
не о том.
Научи меня не возвратиться беглым в мой любимый
милый дом.

Я вернусь, когда под небом засверкают снегири.
Посмотри, хлопушки снега поджигают фонари.
Посмотри...
Научи меня не становиться трезвым в свете
утренней зари.

<< Назад на Кашин


Кино
Город
Прислал: Conan e-mail: fm_@chat.ru
      Em         Hm       C       D     Em Hm C D

Я смотрю в календарь, я знаю, что скоро зима,
   Em      Hm  C    D       Em Hm C D
Наша улица на глазах меняет цвета,
     Em     Hm     C     D        Em Hm C D
За решёткой жёлтой листвы я вижу птиц,
     Em       Hm    C     D     Em Hm C D
Моя двадцатая осень сводит меня с ума.
                    D                   C
Em Hm C
Припев:         Я люблю этот город, но зима здесь
слишком длинна,
                    D                   C
Em Hm C
                Я люблю этот город, но зима здесь
слишком темна,
                    D                        C
       Em Hm C
                Я люблю этот город, но так
страшно здесь быть одному,
                      D          C
         Em
                И за красивыми узорами льда -
мертва чистота окна.

Фонари за окном горят почти целый день,
В это время я не верю глазам,
Я верю часам.
И теперь я занят только охраной тепла.
Вот ушёл ещё год,
Сколько останется нам?

<< Назад на Кино


Кукрыниксы
Не беда
Прислал: Браконьер e-mail: webmaster@games-land.net
  Dm         Gm
  От погони yшел зазpя,
  B          C    A
  Hе найти в доме дома.
  Hет, не yйти мне от себя,
  Всё кpyгом мне знакомо.

  Знаю, что несёт меня,
  Все сpывая, все бpосая.
  Hет, лyчше пyсти меня,
  От себя отpывая.

             Dm                    Gm
    Это не беда, что там не ждyт меня,
                C             A
    Что не сохpанил с тобой себя,
                Dm                  Gm
    Что я так yйдy, и, может, не поймy,
                  C               A
    Что в мечте остался, как в пленy.
             Dm              Gm
    Это не беда, что я идy тyда,
               C
    Что не озиpаюсь pобко...
    A
    И неловко...
     Dm
    Идy.

  Жаpкий свет y тебя в гpyди,
  От меня, не из шyтки.
  Знай, я yже в пyти,
  Занят тем не из скyки (и нет и скyки).

  Если я не веpнyсь к yтpy,
  Значит нет мне пpощенья,
  Значит мyза не по нyтpy,
  Значит ждyт меня гоненья.

    Это не беда, что там не ждyт меня,
    Что не сохpанил с тобой себя,
    Что я так yйдy, и, может, не поймy,
    Что в мечте остался, как в пленy.

    Это не беда, что я идy тyда,
    Что не озиpаюсь pобко...
    И неловко...
    Идy.

    Это не беда, что там не ждyт меня,
    Что не сохpанил с тобой себя,
    Что я так yйдy, и, может, не поймy,
    Что в мечте остался, как в пленy.

    Это не беда, что я идy тyда,
    Что не озиpаюсь pобко...
    И неловко...
    Идy.

<< Назад на Кукрыниксы


Калинов Мост
Пропадать молвой
Прислал: Макс e-mail:
Аккорды я подсмотрел на концерте в ЦДХ 11.01.2001

Am                            E
Ледниками гор недоступными опоясался,
C                      Dm            E
Пухом солнечным тропы высмотрел заповедные.
Повелел укор опоить Луной груди вольные,
Воевать в набег неподкупное имя светлое.
Звоном одинок, весело гулял-
Кто-то мудрый гнал.
Видели уста Неувядою цвет осиновый.
Смех ужалит явь
Волить вёснами сны веткой неземной.
В белые края обещаньями
Лихо грёз напрясть.
Пропадать молвой ветер вольный звал,
Пыльный голос мой опьяняя.
Помнят плёсы тепло дождей
Поздней осенью.
Как настиг грозой
Целовать тебя я,
Песней огненной затуманить
Взгляд непуганый,
Алые щёки греть радостью.
Поминать росой,
Косы плесть венкам целомудрия.
Перья вещие обречённо смять...

<< Назад на Калинов Мост


Коридор
Ветер странствий
Прислал: Axel e-mail: axel@nsk.ru
Hm     G        A         D
Новая звезда расцвела на небе
 Em     Hm     C#m7      F#7
Эхом поезда покатилась грусть
 Hm     G        A        D
Я иду туда где однажды не был
 Em     Hm        C#m7     F#7  Hm
Но куда всю жизнь видно тороплюсь

Припев:

       Hm     G     Em              F#m7
Ветер странствий - вновь рожденная дорога
Ветер странствий - стародавние ветра
Ветер странствий посидели у порога       Hm
Ветер странствий и расстались на всегда

Ты меня прости за мою усталость
Мне не обрести никогда покой
Я ищу в пути то что не терялось
И зову всех тех кто всегда со мной

Припев:

Ветер странствий - нерассказанная сказка
Ветер странствий - неизведанная даль
Ветер странствий костерок в ночи так ласков
Ветер странствий это сладкая печаль

Душу отпущу вслед за птичий стаей
Все равно ее мне не удержать
Я себя ищу только потеряю
В час когда ко мне прилетит опять

Припев:

Ветер странствий - вновь рожденная дорога
Ветер странствий - стародавние ветра
Ветер странствий посидели у порога
Ветер странствий и расстались на всегда

Ветер странствий - нерассказанная сказка
Ветер странствий - неизведанная даль
Ветер странствий костерок в ночи так ласков
Ветер странствий это сладкая печаль

<< Назад на Коридор


Король и Шут
Жаль, нет ружья!
Прислал: Игорь Маковский aka Atreides (подбор) e-mail: igorekmak@mail.ru
Em             G       F        E
Скрип двери, старые колёса у телеги,
Кобыла шлёпала копытом по грязи,
G         Dm          G          D5
Уставший дед курил и думал о ночлеге,
G                       A5
Кобыле молвил он: "Быстрей в село
беги!"

A5         A#5   A5 A# A
Жаль, нет ружья..!

Но та тревожно в сторону леса поглядела,
Волков почуяла, смекнул тотчас же дед,
Скачи голопом, коли жить не надоело,
Пока не выскочил лохматый наш сосед,..

 A            Dm (1струна 1 лад -> 1 струна 3 лад
и обратно)
Жаль, нет ружья..!
             B          Gm       A5      D5
   Свирепый хищник под вечер чертовски опасен,
A       Dm
А до села..
   Немало вёрст, путь в тумане кобыле не ясен...
Не ясен...
    A5
   Гони!

Но вдруг кобыла резко в сторону метнулась,
Порвала возжи и помчалась прочь
Телега на бок в тот же миг перевернулась,
И дедушка был скушен в эту ночь..

Жаль, нет ружья..!
   Свирепый хищник под вечер чертовски опасен,
А до села..
   Немало вёрст, путь в тумане кобыле не ясен...
Не ясен...

<< Назад на Король и Шут


Крупский Сотоварищи
Дорожная
Прислал: Степан Мартюшов e-mail: marseth@mail.ru
 Fmaj7(add B)/E -0- Bm -2- C -0- F -1- G -3- D -2-
Am -0-  1-я стpyна
 Fmaj7+11       -0-    -3-   -1-   -1-   -0-
-1-    -1-
                -2-    -4-   -0-   -2-   -0-
-2-    -2-
                -3-    -4-   -2-   -3-   -0-
-0-    -2-
                -3-    -2-   -3-   -3-   -2-
-0-    -0-
                -0-    -2-   -0-   -1-   -3-
-0-    -0-  6-я стpyна

  Bm - баpе 2 лад (yказательный палец попеpек
стpyн )
  F  - баpе 1 лад

  C G D F C G Am    x2

        C           G          Am          F
C
        Если ехать долго по железной по доpоге
пpямо,
      G                  Am     F
        То yехать можно далеко.
        C               G          Am           F
     C
        Если вдpyг без pазpешенья ты ко мне
войдешь yпpямо,
          G                       Am
        Значит, мы подpyжимся легко.

        За окном как моpе пашня; я
такой-такой-такой пpямой, как башня,
        Hо твоей ноги я не стpойней.
        Hи в каком Аэpофлоте, в иностpанном
самолете
        Hет комфоpта пpоще и pодней.

  C G D F C G Am    x2

        Много женщин есть кpасивых, но таких, как
здесь в России,
        Hетy лyчше, чище и добpей.
        Я пpо это много знаю, от твоей yлыбки
таю.
        Hy давай обнимемся скоpей.

        Ты садись со мною pядом, шоколадом
yгощайся,
        Я схожy за водкой и веpнyсь.
        Можешь снять свои наpяды, только
чyp-чyp-чyp не напивайся,
        Я тебя с yтpа не добyжyсь.

  E  Fmaj7(add B)/E  E  Fmaj7(add B)/E  E

  C G D F C G Am    x2

         D           A         Bm        G
        Вот и yтpо, ты одета. Лето за окном
настало,
        D         A         Bm    G
        А вчеpа еще была зима.
        Пеpебpал вчеpа я где-то..."Э, с
какого мы вокзала?
        Ой, вижy, ты не знаешь и сама."

        А где мы, кто мы я не знаю. "Как
тебя зовyт, pодная?"
        "Очень своевpеменный вопpос."
        "Помнишь, нас вчеpа качало? Залезай
под одеяло,
        Видишь, мы слетели под откос."

<< Назад на Крупский Сотоварищи


Кирпичи
Замучали гады
Прислал: e-mail: fcmoscow@mtu-net.ru
   C        G
Устал я от жизни
   C      G
Замучали гады
   C       G        Am       G
Куда-то переться ломает, но надо
Квартира - помойка
Одно невезенье
Долой все попойки, бросаю куренье
Оставь не дай боже
Мои недостатки
Никто не поможет
С меня взятки гладки

REFRAIN(x2):
Am           Dm
Если вдруг смерть
     G            C
Предложит мне встречу
Я промолчу
Ничего не отвечу

Здоровье дороже
Чем мрачные ночи
Ушла, ну и что же
Нужна ты мне очень
А завтра работать
Вставать очень рано
Ах как же мне нравится
Группа NIRVANA
Забыться бы сном
Но нет настроения
Наступит зима
Потом день рожденья

REFRAIN(x2):
Если вдруг смерть
Предложит мне встречу
Я промолчу
Ничего не отвечу

Устал я от жизни
Замучали гады
Куда-то переться ломает, но надо
Квартира - помойка
Одно невезенье
Долой все попойки, бросаю куренье

REFRAIN(x4):
Если вдруг смерть
Предложит мне встречу
Я промолчу
Ничего не отвечу

Оригинальный текст взят с сайта
http://www.kirpichi.hotmail.ru/

<< Назад на Кирпичи


Коловрат
Друзья по пиву
Прислал: M@КС e-mail: max88max@freemail.ru
     С5          G5         A5        F5  G5
Утром рано на работу мне приходится вставать,
     C5          G5         A5        F5
А я люблю семь дней в неделю пить и тусовать.
Но вот опять трещит будильник, по его звонку,
Еду через сонный город к своему станку.

Пусть ругает жид - директор за нацистские тату,
А вахтер пускать не хочет за такую красоту.
И вся смена спозаранку возмущенно говорит,
Что над трубами завода снова Свастика парит,
       G5
Гордо Свастика парит!

Припев:
      C5          G5         A5      F5
 Я иду к друзьям по пиву почесать язык,
Нам ясна любая тема после пятой кружки.
Мы друг друга уважаем - ты Мужик и я Мужик,
Только вот потом с трудом доползаю до подушки.

Проигрыш C5 G5 A5 F5

     C5            G5         A5        F5
G5
Завтра вечером отправлюсь в клуб послушать
´´Коловрат´´,
    C5          G5             A5       F5
Если вдруг задену в слэме, ты не обижайся, Брат!

Что поделать, коле тесно - Бритых полон зал,
Главное, как мог поддержку музыкантам оказал.
Жаль, но занавес опущен и на улицу пора,
По ночной Москве толпою валим в метрополитен.
Здесь за забитого канака нас прессуют мусора,
Принимают, закрывают, забирают, суки, в плен.
Припев: А потом к друзьям по пиву обсудить дела,

Жидкий хлеб вовсю срубает пьяные тела.
Ноги что-то ходят криво, в лысой голове туман,
И как плата за веселье ветер рвет пустой карман,
       G5
Постоянно рвет карман!

Ни одной хасидской твари не сломить Бойца,
Бьемся насмерть за Отчизну, вместе до конца.
Пиво вмиг залечит раны, значит, снова в бой,
Русь должна освободиться, чужакам пора домой,
Пусть убираются домой!

88!\14

<< Назад на Коловрат


Кино
Генерал
Прислал: e-mail:
Intro (бас)

G|-------------------------------------------------------|

D|-------------------------------0-----------------------|

A|--------------0--3---------0-3---3--2------------------|

E|-0--0--2--3--------3----3-------------0----------------|

G|-------------------------------------------------------|

D|-----------------------------------------0-------------|

A|--------------0--3---------------0--3------3--2--------|

E|-0--0--2--3--------3----2--3--------------------0------|

 Em
Где Вы тепеpь и с кем,
 C
Кто хочет быть сyдьей,
 D                 Em
Кто помнит все имена?
 Em
Hам не хватает тем,
 C
Hе наpyшай покой,
 D                  Em
Эта ночь слишком темна.

F                      G
Где твой мyндиp, генеpал,
          F                   Em
Твои оpдена, спина, как стpyна?
 F                Am
Ты yже слышал отбой  G                  F
Пpосто дождь бил по кpыше твоей, генеpал.

Всем находят вpемя, чтобы yйти,
Hикто не yйдет навсегда
Паpламентеpы один за дpyгим
И каждый знает гоpечь плода.

Хочется спать, но вот стоит чай
И гоpит свет ста свечей.
Может быть завтpа с yтpа бyдет солнце
И тот ключ в связке ключей?

<< Назад на Кино


Круг
Здравствуй, мама
Прислал: Дмитрий Нео e-mail: sea@purpe.ru
 Em                             Am
Здpавствуй, мама, что тебе сказать
 H7                            Em
Я не знаю в чем мой смеpтный гpех
                           Am
Восемь лет тебе пpидется ждать
 H7                      Em
Ведь ответил я один за всех
 E7                        Am
Мама, пеpедай дpузьям пpивет
 D                      G  H7
Если не забудут, буду pад
 Em                              Am
Помнишь, я любил встpечать pассвет
 H7                           Em
Здесь мне больше нpавится закат

 Пpипев:
 Am          H7       Em
Пpоволка колючая в тpи pяда
 Am             D      G
Взапеpти хоть волком вой
 Am         H7        Em
Hикуда не денешься, никуда
    C       E7
Конвой, конвой
 Am         H7        Em
Hикуда не денешься, никуда
    C  H7   Em
Конвой, конвой

У меня здесь новые дpузья
И одна на всех гитаpа есть
Песни здесь поют пpо лагеpя
Пpезиpают ложь и цифpу шесть
Веpке пеpедай, пускай не здет
Я ее пpостил давным давно
Все пpостил на восемь лет впеpед
С кем она тепеpь, мне все pавно

<< Назад на Круг


Круг
Клава-Сирень
Прислал: sal (подбор) e-mail: sal@onego.ru
 Проигрыш:  Dm7 Gm C7 F
            Gm Dm7 A7 Dm

Dm                 Gm        A7        Dm
Здравствуй Клава, привет шлю тебе я с Камчатки,
Dm           Gm        C7         F
Вновь пишу я тебе милый друг письмецо,
Dm7        Gm        C7          F
Жизнь моя вдалеке не завидна, не сладка,
Gm           Dm7     A7       Dm
И от ветра с дождем задубело лицо.

Я с тобою хочу говорить откровенно
Нужно нам наконец ясность в дело внести,
Если чувства твои все ко мне не изменны,
То под ними должна ты черту подвести.

Нам мешает с тобой жить счастливо отрава,
Муж твой мусор поганый по кличке
"Сирень",
Ты давай разберись с ним по умному Клава,
Там в сарае в дровах мой припрятан кистень.

Вобщем Клава давай, разгребай эти сопли,
Что волынку тянуть нить не нужную рви,
Нам мешает она, ну хоть тресни и лопни,
Так что Клава рискуй ради нашей любви.

Знаю я у тебя духа, милая, хватит,
И чего нам плести дальше этот плетень.
Только ты шевелись, не лежи на кровати,
Замочи наглушняк эту суку "Сирень".

А случится прокол, я тебя не забуду,
И тебе помогу коль посадят тебя.
Ты со мною в душе, помни Клава, по всюду,
Закрываю письмо и целую любя.

Я целую тебя дорогая подруга,
Завершая письмо, жду твой ясный ответ,
Удалось ли тебе разобраться с супругом
И помог ли тебе мой полезный совет совет.

<< Назад на Круг


Кому Вниз
Птаха на ймення Nachtigall
Прислал: e-mail: bogdanl@mail.ru
       Em
Мандрував хтось краями
        G
Та з?ткнувсь ?з ст?ною,
         D
Та й пробив головов
          Am
Так, що бризнула кров
        Em
В син? небо з?рками.

Славно, ?й-Богу,
Т? з?рки запалали
? тод? мен? батько сказали,
Щоб я вже збирався в дорогу.

Славна дорога
Пролягала лугами.
Я йшов ? шукав
Хто був смерть,
А тепер кого братом назвали.

А в?н тихо стояв
За мо?ми плечима.
В?н спок?йно стояв
? дивився на мене
Скляними очима.

Присп?в:
G       A
А за горою в гаю
    Hm     D
Видн?лася р?дна стр?ха,
   G      D
Стр?ха ховала тихо
  A       Hm
Гверову сталь.
G          A
Я ж на прохання мами
  Hm         D
?шов з чистими руками,
      G      D
Та в серц? мо?му лунко
    A         Hm
Сп?вав Nachtigall!

Дай мен? руку;
Кличе славна дорога.
Ми п?демо по н?й
У навколишн?й св?т
П?д проводом Бога.

Та той брат лиш стояв
На суцв?тт? калини,
Його пальц? судомно стискали
Т?ло мо?? дитини.

Присп?в:
А за горою в гаю
Видн?лася р?дна стр?ха.
Стр?ха ховала тихо
Гверову сталь.
Я ж на прохання мами
?шов з чистими руками,
Та серце мо? ущент
Розривав Nachtigall!

<< Назад на Кому Вниз


Ключи
Романс
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
(А.Кучеренко,Т.Валеев/Е.Муравьев,О.Кустов,Т.Валеев)

Вступление: Am Asus2/C G F
        Am Asus2/C Dm F
        Am Am/C G F E

Am  Asus2/C   G       F
Ты все      знаешь сама
Am     Asus2/C    Dm      F
За пеленой      времени-ветра,
Am Am/C  G      F
И нет дороги назад
   E
К небу.
  Am      Dm          C        G
Словно песок, сквозь пальцы - годы,
Am      C      E        Am
И я давно покоряюсь судьбе.
Am     G         G7      C
Я заберу лишь глоток свободы,
   F          E
А душу мою оставь себе.

Ты все сможешь понять,
Ты всем скажешь: "Так надо".
Hет сил, чтобы летать
Рядом.

В черной воде остынет небо,
Я потеряюсь на грешной земле.
Только наш дом, да седая верба
Вспомнят, быть может, обо мне.

  C     G      Dm       Am
Днем и ночью, будто во сне,
  F                 E
Бродят по дому две легкие тени.
   C       G       Dm  Am
С болью оставшись наедине,
F        E
Ищут спасенья.

Проигрыш.

Словно песок, сквозь пальцы - годы,
И я давно покоряюсь судьбе.
Я заберу лишь глоток свободы,
А душу мою оставь себе.

<< Назад на Ключи


Красная Плесень
ЦПХ
Прислал: HuMMeL (подбор) e-mail: hummel@mail.ru
Пройгрыш: Am C F E - 2 раза

Am        C      F     E
Неприступным домом ЦПХ стоит,
Но ни одна подруга ночью в нём не спит,
А по балконам пацаны
Лезут ночью как коты.
Крики, вздохи до утра,
Расцарапана спина,
Это ЦПХ, это ЦПХ, -
Центральное ПиздоХранилище!
Центральное ПиздоХранилище!
Пятиэтажный дом, он полон жриц любви,
Неопытных и опытных здесь любят до зари,
Бесплатный вход через балкон,
Но часто полон риска он,
За то, чтоб кончить раз пять
Не жалко жизнь потерять,
Это ЦПХ, это ЦПХ, -
Центральное ПиздоХранилище!
Центральное ПиздоХранилище!
Мы лезли ночью в ЦПХ,
Чтоб наебаться до утра,
Но оборвалась как назло,
Водопроводная труба,
И с криком "Ёб и ёши в рот",
И с воплем "На хуй разойдись",
Посыпались как из ведра
На землю мощные тела,
Это ЦПХ, это ЦПХ, -
Центральное ПиздоХранилище!

<< Назад на Красная Плесень


Король и Шут
Дурак и молния
Прислал: Сметаныч e-mail: vetal_ne@mail.ru
Бас:
d|------------3-1---1-3-5---5-8-6--|-------------3-1---|
a|--3-5-6---2-----3-------3--------|---3-5-6---2-----3-|
e|4-------3------------------------|-4-------3---------|

(Аккорды играются на баре с приглушением)

          G#  G
Грохочет гром
         Cm
Сверкает молния в ночи
А на холме
Стоит безумец и кричит:
"Сейчас поймаю тебя в сумку
И сверкать ты будешь в ней
Мне так хочется
Чтоб стала ты моей!"

ПРИПЕВ:
G#             G    Cm
  То парень к лесу мчится
G#            G      Cm
  То к полю, то к ручью
   G#     G       Cm
  Все поймать стремится
  G#    G  Cm
  Мо-олни-ию

Весь сельский люд,
Смотреть на это выходил,
Как на холме безумец бегал и чудил.
Он, видно, в ссоре с головою,
Видно, сам себе он враг,
Надо ж выдумать такое  - во дурак!

То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

Утром по сельской дороге,
Медленно шел ночной герой,
Весь лохматый и седой,
И улыбался...

Соло (не знаю)

A             G#    C#m
То парень к лесу мчится,
То к полю, то к ручью,
Все поймать стремится
Молнию!

(Если играть на трех гитарах, то одна играет бас,
другая - аккорды,а третия (только в
припеве) - квинты)

Квинты: G#5 G5 C5

<< Назад на Король и Шут


Кино
Группа крови
Прислал: e-mail:
ВАРИАНТ 1:

 F#m    F#m      -        F#m   F#m6 C#m
C#m7-5   -        -

A----------------------------------
--4-4----4-6-6----6-8-8----8-9-9--
E-2-2----0-2-2----5-2-2----0-2-5-4-
2---------------------------------

>                              F#m7 F#m

Табы для басухи, а выделено сам догадайся что.
F#m F#m7 F#m6 C#m C#m7-5
-2---2----2----4---4-----
-2---5----4----5---7-----
-2---2----2----6---4-----
-4---4----4----6---6-----
-4---4----4----4---4-----
-2---2----2----x---x-----

 Solo
 ----

  F#m         C#m         F#m     C#m F#m
C#m          F#m     C#m
|------------------------9------9---|------------------------9-------9----|
|-----------------7-------10------9-|-----------------7--------10------9--|
|-----------4-6-----6---------------|-----------4-6-----6-----------------|
|-4---4-6-7-------------------------|-4---4-6-7---------------------------|
|-----------------------------------|-------------------------------------|
|-----------------------------------|-------------------------------------|

2 guitars
  F#m         C#m          F#m    C#m  F#m
 C#m          F#m     C#m
|-----------------------14-9---14-7-|------------------------14-9----14-7----|
|-----------------7-----14-10--14-9-|------------------7-----14-10---14-9----|
|-----------4-6---6-6---------------|------------4-6---6-6-------------------|
|-4---4-6-7-6-7-----7---------------|--4---4-6-7-6-7-----7-------------------|
|-5---5-8-9-------------------------|--5---5-8-9-----------------------------|
|-----------------------------------|----------------------------------------|

Fm#
Теплое место, но улицы ждут
   Cm#
Отпечатков наших ног.
Fm#             E
Звездная пыль - на сапогах.
Fm#
Мягкое кресло, клетчатый плед,
       Cm#
Не нажатый вовремя курок.
Fm#                   E
Солнечный день - в ослепительных снах.

               Fm#
        Группа крови - на рукаве,
                       Cm#
        Мой порядковый номер - на рукаве,
              Hm#                  E
        Пожелай мне удачи в бою, пожелай мне:
               Fm
        Не остаться в этой траве,
               Cm#
        Не остаться в этой траве.
             Hm#               C7#      Fm#
        Пожелай мне удачи, пожелай мне удачи!

И есть чем платить, но я не хочу
Победы любой ценой.
Я никому не хочу ставить ногу на грудь.
Я хотел бы остаться с тобой,
Просто остаться с тобой,
Но высокая в небе звезда зовет меня в путь.

        Группа крови - на рукаве,
        Мой порядковый номер - на рукаве,
        Пожелай мне удачи в бою, пожелай мне:
        Не остаться в этой траве,
        Не остаться в этой траве.
        Пожелай мне удачи, пожелай мне удачи!

<< Назад на Кино


Король и Шут
Прерванная любовь или Арбузная корка
Прислал: e-mail: Romadd@mail.ru
Am                  F
Молча брожу я средь полей,
Dm                        E
Тоскую, грущу о даме своей.
Am              F
Как дорога она мне была,
Dm                  E
И без неё мне жизнь не мила.
Am                        F
Помню тот день, я как сейчас:
Dm                   E
Сели за стол - десятый был час.
Am                 F
Ласково нам светила луна,
Dm               E
Даме своей налил я вина.

Стали мы с ней при свечах танцевать,
Старался её я покрепче обнять.
Магнитофон сладко нам пел,
Я хмельную её душой и телом хотел.
На пол упало платье её,
Застучало в груди сердце моё.
В волосы её я страстно дышал,
Взгляд её нежный меня сокрушал.

И вот тогда, случилась беда.
Мне этот миг не забыть никогда.
На арбузную корку наступила она,
И хлоп головой об угол стола.
Вместе с ней падал и я,
Вывихнул руку, но это - фигня.
Долго её я жить умолял.
Арбузную корку я в сердцах проклинал

<< Назад на Король и Шут


Кузьмин
Семь морей
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
   Играется быстро.
           Em                      Am
Em
   Напои меня зельем своим,напои меня зельем
своим,
   C            Am         D
   И печаль растает словно дым,словно дым.
   Если я не пьян,когда все не так,
   Если я не пьян,когда все не так,
   Без надежды жизнь твоя пустяк,жизнь пустяк.

Припев:
  Am                      Em
   Ни вина ни ласки не жалей,
  Am                          G
   Песней нежной душу мне согрей.
          Hm             Em
   Унеси меня за семь морей,
              A C   Hm      Em G A C
   За семь морей,за семь морей.

   Огради меня от земных забот,
   Огради меня от земных забот.
   Жизнь летит и ни кого не ждет,ни кого не
ждет.
Припев.

   Если я не сплю ,значит я лечу,
   Если я лечу,значит я не сплю,
   Если я живу,то я люблю,я люблю.
Припев.

<< Назад на Кузьмин


Круг
Скрипка
Прислал: Шурик e-mail:
1. Аm                        Dm
  В каждом городе стремления выше,
   E                         Am
  В каждом доме не доплакан плач,
  На эстраду в ресторане вышел
  Грязный и оборванный скрипач.

2.Повернувшись медленно, но жутко,
  Повернул огромные глаза.
  Даже по-обляденели проститутки,
  Сразу все замолкли голоса.

припев:  Am                         Dm
       Cкрипка, без тебя жить не могу я -
        G                      C E
       Пой, ты, моя скрипка, пла-ач.
        Am                        Dm
       Пусть тебя, как девушку нагую,
        E                   Am
       До утра насилует скрипач.

3.Музыка, мелодия, улыбка,
  Шёпот о любви, ослабших губ.
  Он играл, и не выпадала скрипка
  Из его окаменевших рук.

припев:

4.Я душой и телом весь израненый,
  Каждый день кого-то хороня.
  Может кто чехоточно-румяненький
  Передаст открытку за меня.

припев:

<< Назад на Круг


Король и Шут
Тайна хозяйки старинных часов
Прислал: Комаров Олег, Destroyer (подбор) e-mail: Komarowww@chat.ru
Hm                     G
деревня укрылась средь жудких лесов,
  Em               F#
туда совершенно случайно попал
один покупатель старинных часов,
он их для музея повсюду искал.

   A            G
не мог он не удивиться
        Hm      Fm#   G
хозяйке старого особняка,
красивая с виду девица,
откуда в этой глуши она?
F#
А-А-А

ПРИПЕВ:
  Hm         Fm#      Hm       Fm#
висели над камином старинные часы,
  Em           G               Em           G
и стрелки замерли на них сто с лишним лет назад.
  Em          G               A                 D

девица не спускала с них свой очень странный
взгляд.
 Em      G F#    Hm
они давно     СТОЯТ!

но нет, не подкупна хозяйка была
часы не хотела она продавать
и на ночь оставила гостя она,
свою предложила мужчине кровать.

но только она заснула,
тихонько дверь притворив за собой,
в гостинную прошмыгнула
фигура гостя во тьме ночной.
ОЙ-ОЙ-ОЙ

ПРИПЕВ.
(вместо "девица не спускала с них свой очень
странный взгляд" -
"и гость не отрывал от них свой любопытный
взгляд")

и сразу он в них неисправность нашёл,
лишь колокол старый в часах зазвонил,
обратно он в спальню к хозяйке пошёл
мол, древнююю вещь ото сна пробудил.

в ответ она захрипела,
был дикий ужас в её глазах,
часы звинели, она старела,
пока не превратилась в прах...

<< Назад на Король и Шут


Крупский Сотоварищи
Дом желтого сна
Прислал: kiloff e-mail: shurovik@telebot.net
E7                         A7
Ночь превращается в день,
A7                        E7
День превращается в страх,
Страх превращается в тен,
Тен превращается в прах.
Боль позабудь и поверь -
Смерть будет толко одна,
Все упирается в дверь,
A7                      D7       E7
Двер в дом желтого сна.
               G                    D
Am
    Припев Здесь легче дышат, здес чище вода,
                             Em         G
           Легко отыскат дорогу сюда,
                                  Д
 Ем    Е Е7
           Но тот кто пришел, останется здес
навсегда.

Ночь превращается в день,
День превращается в бой,
Бой превращается в лень,
Лень превращается в боль.
В пар превращается ртуть,
Ртуть испаряют со дна,
Ртуть превращается в путь,
Путь к дому желтого сна.

   Припев

Ноч превращается в ден,
Ден превращается в дым,
Дым превращается в тен.
Я прохожу виражи,
Лож - неболшая вина,
Все превращается в жизн,
Жизн в доме желтого сна.

   Припев
- Стена

G                                    Em
Чувство знакомое, холод бежит по спине,
G                         D
Em
Чувство преграды, я внов приближаюсь к стене,
G                                         D
Снова на камень рука натыкается: Стой!
G                    D                    Em
Снова стена предлагает вступить с нею в бой.

            G                 D
Em
    Припев Серой громадою высится над головой.
           Годы проходят, стена остается стеной.
           Сколько потерянных лиц отражает она.
           G                    D          A  A
Asus2 A     Em
           Сколько потерянных лет за стеной...
           Стена!

В камень шершавый впиваются руки с тоской,
Как в лихорадке бурлит муравейник людской.
Яркие вспышки на сумрачном небе видны,
Блики ложаця на скривленный гребень стены.

   Припев

Asus2(?)
X3220X

<< Назад на Крупский Сотоварищи


Курылев Вадим
Дождаться Годо
Прислал: Joe Domingaz (подбор) e-mail: hk@au.ru
ПРОИГРЫШ 2р
D(5) G(5)
1.  D(5)                       G(5)
На ночном перекрестке без денег они ловили такси
    D(5)                      G(5)
Она была прекрасна как Нэнси, а он печален как
Сид
    Em                D(5)        Em
  D(5)
Они не верили в завтрашний день,не знали сколько
им лет
    Em              D(5)        G(5)
        Em
А над городом небо темнело, пел ветер знавший на
все ответ
2.
И эта ночь продолжалась как песня, в которой 1
бесконечный куплет
Метро закрыто, в карманах пусто и другого выхода
видимо нет
И чтоб добраться домой достаточно вспомнить
привычный трюк
Им читает холодный ветер их жизнь по линиям
поднятых рук
ТИПА ПРИПЕВ
       Hm*                      G(5)
Но таксисты, чуя подвох, едут мимо один за
другим
Он сказал:"Это бесполезно, вернемся в гости,
и там посидим"
ПРИПЕВ
 D(5)        G(5)   D(5)    G(5)  D(5)
G(5)    Em C9
Чтобы дождаться    дождаться   чтобы дождаться
Годо
3.
Ей не хотелось идти обратно, она там стащила 2
пачки Мальборо Лайт
Она была упряма как Бони, а он послушен как
Клайд
Они стояли еще в сомнении, может минуту, а может
и час
И в доме напротив в последнем окне давно уже свет
погас
4.
Они пошли, прижимаясь друг к другу, чтобы было
теплей
Мимо грязных раскопанных улиц, мимо темных аллей
Они отправились в дальний путь, им было нужно в
другой конец
Она сказала, что все достало, и что домой не
пустить обещал отец
ТИПА ПРИПЕВ
Когда луна уронила свой след, они забыли куда
идут
Их взгляды встретились как через 1000 лет и стало
ясно они живут
ПРИПЕВ

ПРОИГРЫШ 2р
5.
Она была бледна как Психея, он нем как мраморный
Зевс
Они не верили что взрослея найдут еще что-нибудь
здесь
Рассвет застал их на том же месте, а может это
казалось всем
Им больше было не надо думать, куда идти и зачем
ТИПА ПРИПЕВ
2 недопетых куплета песни, накрытых серым плащом
И постовой все стоял ожидая машину с красным
крестом!!!

дождаться    дождаться   дождаться    дождаться
чтобы дождаться Годо

Hm*[x04432]
D(5),G(5) - по желанию

<< Назад на Курылев Вадим


Кино
Это не любовь
Прислал: Murphy e-mail: kovalev@karelia.ru
1) F*:                                      2)G7:
  I       II     III           I         II
III
-------|------|-----e
----*----|--------|--------e
----*--|------|-----H
---------|--------|--------H
-------|--*---|-----G
---------|--------|--------G
-------|------|--*--D
---------|--------|--------D
-------|------|-----A
---------|----*---|--------A
 ------|------|-----E
---------|--------|----*---E

Это аккустический вариант песни с альбома
"Аккустический крнцерт". Вроде так

Вступление:
 C F C G (4 раза)

1 куплет:

              C                               G
Ты часто проходишь мимо, не видя меня-a-a,
             Аm        F               C F C G
C кем-то други-и-им.      Я стою не дыша.
    C                                G
Я знаю, что ты живешь в соседнем дворе-э-э,
               Аm       F          C F C G
Ты идешь не спеша-а-а.      Не спеша.

Припев:         Am         Em        F*       G7
                Оу-охо, но это не любовь.
                Am         Em        F        G7
                Оу-охо, но это не любо-о-овь.

Проигрыш, как вступление

2 куплет:
А вечером я стою под твоим окно-у-ом -
Ты поливаешь цветы-ы-ы. Поливаешь цветы.
А я до темна стою и сгораю огнё-о-ом,
И виной тому ты-ы-ы. Только ты.

Припев:
Проигрыш
3.
Научи меня всему тому, что умеешь ты-ы-ы,
Я хочу это зна-а-ать. И уметь.
Сделай так, что б сбылись все мои мечты-ы-ы,
Мне нельзя больше жда-а-ать. Я могу умереть.

Припев:
Концовка: /G7/- /C/

<< Назад на Кино


Кино
Вопрос
Прислал: Максим e-mail: maximilian@beep.ru
C                       F                 G
Так много весёлых ребят и все делают велосипед,
F                        G               C
А один из них как нибудь утром придумает
порох...

Ну, а я тут сижу без тебя, мне до этих ребят дела
нет.
Лишь окурки на полу да мусора ворох.

Припев:

F             G             C
Расскажи мне историю этого мира,
F          G                C
Удивись количеству прожитых лет.
F          G                   C
Расскажи каково быть мишенью в тире.
F                      G                      C
У меня есть вопрос на который ты не дашь мне
ответ.

И так странно проходят часы, и так странно не
хочется спать,
И так странно когда за окном проезжает машина.

И я не знаю точны ли весы, но мне не хочется их
проверять
Мне слишком нравится эта квартира.

Припев.

<< Назад на Кино


Король и Шут
Девушка и граф
Прислал: Длинноногая e-mail: dlinnonogaya@mail.ru
Играется следующим простеньким перебором:
1|-----------0-0------------------------------------------------------
2|---------0-----0----------------------------------------------------
3|-------0---------0--------------------------------------------------
4|--------------------------------------------------------------------
5|------0-------------------------------------------------------------
6|--------------------------------------------------------------------

             Am                       E
С прекрасной дамой граф разгуливал по парку
            F                G
Во мгле виднелись очертания замка
            Am               E
Где у ворот собака грустно завывала,
         F                 G
Девица графа очень нежно обнимала.

Проигрыш:Am E Am E

   Am               E
"Какая ночь, мой милый граф,
   F             G
Луна так ярко светит.
   Am              E
И шепот листьев,шелест трав
   F        G
Усиливает ветер.
   Dm          E
Навеки вашей стать
   Am    G        F
Мечтаю я и в этот час
  Dm         E             Am
Пускай моя любовь коснется вас!"

"В подвалах замка у меня
Сокровища хранятся,
К твоим ногам, любовь моя,
Сложу я все богатства,
Моей ты станешь госпожой,
Тебе я вечность подарю.
Dm               E          Am        A7
Поверь, все будет так, как говорю!"

Припев:
   Dm        E
Утро станет сном ,и будет
  Am    G      F
Вечно длиться ночь!
   Dm        E             Am
Мы одни в огромном тёмном мире...
        Dm          E
-Кровь закипает в сердце!
      Am    G    F
-Я смогу тебе помочь!
   Dm       E        Am
Небеса становятся всё шире.

"Какой у вас глубокий взгляд,
Как он влечет и манит.
Я не могу себя понять:
Меня к вам сильно тянет
Мой граф таинственный,
Заворожили вы меня
и в вашей власти плоть и кровь моя!"
"О ,сколько их ,готовых кровь
Отдать за наслажденье!
В них есть блаженство и любовь
Как сон и пробужденье.
Но граф всегда один
Под леденящим сводом тьмы.
О смерти обожает видеть сны."

Утро станет сном и будет
Вечно длиться ночь!
Мы одни в огромном тёмном мире...
-Кровь закипает в сердце!
-Я смогу тебе помочь!
Небеса становятся всё шире.

<< Назад на Король и Шут


Крематорий
Клубника со льдом
Прислал: Барыш!!! e-mail: alex_b@mi.ru
(Hа октавy ниже)

     A          D         E            A
         D
e|------------------------------------------------------------------|
b|-------0-2----0-----------------------------------0-2----0--------|
g|---2--------------2-----2---4-2--1---2-1------2--------------2----|
d|--------------------4--------------------2---------------------4--|
a|------------------------------------------------------------------|
E|------------------------------------------------------------------|

     E          A
e|------------------------------------------------------------------|
h|--------------2---------------------------------------------------|
g|---2--4-4--2-----4--2---------------------------------------------|
d|------------------------------------------------------------------|
a|------------------------------------------------------------------|
E|------------------------------------------------------------------|
    A          Hm        E           A
Когда уходит любовь, когда умирают львы
И засыхают все аленькие цветки
Блудные космонавты возвращаются в отчий дом -
Она приходит сюда и ест клубнику со льдом

Она закрывает глаза, она шевелит губами
Она разрешает смотреть, и даже трогать руками
Каждый готов согреть ее своим теплом
Но она не любит мужчин, она любит клубнику со
льдом

Кто-то делит с ней хлеб, а кто-то в поте лица
Обливает грязной водой, тело ее из льда
Слезы текут с потолка, тает фруктовый дом...
Приятного аппетита всем, кто любит клубнику со
льдом!

<< Назад на Крематорий


Круг
Фраер
Прислал: Прохоров Денис ( denny-boy) e-mail: dennis_pro@mtu-net.ru
Am        E           Am
Что ж ты, фраер, сдал назад
      G       C
Не по масти я тебе
        F       Am   (Проигрыш Am,E 2раза )
Ты смотри в мои глаза
          C     E   Am
Брось трепаться о судьбе

Ведь с тобой мой мусорок
Я попутала рамсы
Завязала узелок
Как тугие две косы

Помню как ты подошел
Как поскрипывал паркет
Как поставил на мой стол
Чайных роз большой букет

Я решила ты скакарь
Или вор авторитет
Оказалось просто тварь
Брал на понт, тушите свет

Ты весь вечер флиртовал
И разжег в груди пожар
А когда поцеловал
Миша смазал в лузу шар

Как узнали что ты мент
Кипишнулся в бар "Исток"
Все растаяли в момент
Тут облава и гоп-стоп

Сели в бес на долгий срок
Хоть спасибо не метут
Но меня мой мусорок
Все ментовкою зовут

Ты со мною говорил
Не разбрасывая слов
Целовал и много пил
За меня и за любовь

Ты ж с иголочки ходил
Лярвы пялили глаза
А вчера как дверь открыл
Я попятилась назад

На тебе мышиный туз
Был майорский макинтош
И с коккардою картуз
На себя ты не похож

А когда узнал кто я
То разлил на стол вино
И сказав приду на днях
Не вернулся все равно

<< Назад на Круг


Кино
Растопите снег
Прислал: e-mail:
 E
Я собиpаю чемодан, мне нельзя отстyпать.
Я заметил свой сpок, я заметил свой сpок...
Я снимаю папиpосy, смотpю в потолок.
Я заметил свой сpок, я заметил свой сpок...

Cm#   H            E
Мама, я yзнал свое yтpо.
Он заметил свой сpок, он заметил свой сpок...
Мама, я yзнал свое yтpо.
Он заметил свой сpок, он заметил свой сpок...

Я выхожy на поpог, я слышy стyк копыт.
Растопите снег, pастопите снег...
Он yбьет меня, он - мой вpаг навек.
Растопите снег, pастопите снег...
Мама, я yзнал свое yтpо.
Растопите снег, pастопите снег...
Мама, я yзнал свое yтpо.
Растопите снег, pастопите снег...

Я не могy больше жить без нее.
Помогите мне, помогите мне...
Я не могy больше жить без тепла.
Помогите мне, помогите мне...
Мама, я yзнал свое yтpо.
Помогите мне, помогите мне...
Мама, я yзнал свое yтpо.
Помогите мне, помогите мне...

<< Назад на Кино


Король и Шут
Смельчак и ветер
Прислал: SiD e-mail: sid515@mail.ru
    Am            F
Пр: Я ведь не из робких,
    G              Em
    Все мне по плечу.
    Сильный я и ловкий,
    Ветра проучу.

Am                 Dm      E
Был сильный ветер, крыши рвал,
Am             Dm      E
И несмотря на поздний час
G                 C
В округе врятли кто-то спал:
        Dm          F    E
Стихия не на шутку разошлась.

Но вдруг какой-то парень с криком побежал
И принялся махать метлой
"Ах, ветер, негодяй, ты спать мне помешал.
Ану-ка, выходи на бой!"

    Am            F
Пр: Я ведь не из робких,
    G              Em
    Все мне по плечу.
    Сильный я и ловкий,
    Ветра проучу.

И ветер закружился, заметался,
Деревья начал с корнем рвать.
Откуда этот сумасшедший взялся,
Что хочет с ветром воевать.

Но парень не сдавался и метлой махал,
И удалялся в глубь полей.
И впрямь не плохо с ветром воевал,
А ветер становился злей.

Пр.

И вдруг метла со свистом улетела прочь
И храбрый парень вслед за ней
А после этого спокойней стала ночь,
Исчез во мраке дуралей.

Его под утро пастухи нашли в стогу,
Он очень крепко спал.
А ветер песни напевал ему
И кудри ласково трепал.

Пр.

<< Назад на Король и Шут


Король и Шут
Смерть халдея
Прислал: Шикунов Павел e-mail: xroker1984@mail.ru
Вступление - Em,Hm,G,Em - 2
             Cm#,Abm,H,F#- 2
             Em,Hm,G,Em - 2
             Cm#,Abm,H - 2

 Em        Hm    G        Em
Сидел с yлыбкой он в кабаке,
 Em        Hm  G          Em
И кpyжкy пива деpжал в pyке.
 Cm#       Abm  Fm#      H
Халдей лyкаво его спpосил:
 Cm#      Abm         Fm#     H
"Что веселишься - иль пеpепил?"

Пpипев:
 Em       Hm    Em      Hm
"Я не слyчайно здесь оказался,
  A             D
Тpyден был мой пyть!
 Em     Hm    Em     Hm
И от желанья не отказался
 A           D
Выпить что-нибyдь!
      C        A
Hо твоя болтовня
      D        B        C  D --> Проигрыш
Совеpшенно не pадyет меня, меня"

Проигрыш - Em, Hm, G, Em - 2раза
           Cm#, Abm, H - 2 раза

Халдей подyмал и вновь спpосил:
"Я что-то смысла не yловил.
Что означают слова твои?
А нy ещё pаз их повтоpи!"

Припев.
А вот и соло:
3|--------5--------------
4|-8-8-7-8-8-7-5-----10-8         2 раза
5|--------------8-5-8----

3|-8-7----10-8-------------------------8-7
4|----10-8----12-10-12-13-12-10-8-5-7-8---

"Hет сил, пpиятель, дyша болит!
Быть может, пyля всё повтоpит!
Hавеpно, я бы и поболтал!"
Раздался выстpел - халдей yпал.

Припев.
Проигрыш - Em,Hm,G,Em - 2раза

<< Назад на Король и Шут


Король и Шут
Голые коки
Прислал: Vigo Tolubizer e-mail: terntv@vmail.ru
Bass
1I-----------------------------
2I-----------------------------
3I-----------------------------  2 раза!
4I-----------------------------
5I-0-0----------0-0------------
6I-----3-0-3-0------3-0--------

1I----------------------------
2I----------------------------
3I----------------------------
4I-0-0----------0-0-----------
5I-----3-0-3-0----------------
6I-------------------1-3------

1I----------------------------
2I----------------------------
3I----------------------------
4I----------------------------
5I-0-0----------0-0-----------
6I-----3-0-3-0------1-3-------

    Аm
Не надо меня утешать, это мне не поможет,
Любимая девушка очень жестоко обидела.
     Dm
Стыдливое чувство меня беспристрастно тревожит-
  Am
Она меня с голыми коками взяла и увидела!
                       F G   C Am
             припев:  Голые коки,
                      Dm G   C Am
                      Голые коки,
                       F G   C Am
                      Голые коки,
                      Dm G   C
                      Голые ко ко ки.

"Неслыханный вздор!"- говорят мне
друзья и соседи.
"Для женщин подобное зрелище не безобразно.
Стыдятся подобных вещей лишь наивные дети,
А в сущности голые коки-это прекрасно!"

Но этот вопрос понимаю гораздо я глубже,
Когда бы все начали коки показывать дружно,
Девчонки вскоре от этого вида устали,
И к кокам тогда относится безтрепетно стали.

Замысловатая басс партия, особенно когда
научишься ее играть! Грызите гранит музыкальной
науки, в смысле играйте в свое удовольствие!

<< Назад на Король и Шут


Король и Шут
Кузьма и барин
Прислал: Igor&Lovejoy e-mail: lovejoy@plazma.ru
Intro - F# F# A H (2 раза)

   F#                      A    H        F#
                   A    H
За то, что в погреб к барину ходил, и за то, что
брагу красть у барина любил,
     F#                 A   H      F#
          A     H
И за то, что всю её приговорил Кузьма,
крестьянский сын, наказан был.
            F#             A              H
            E
   ПРИПЕВ: Кружка, две - и Кузя рад, а на барина
чихать, он и так богат,
            F#            A               H
          E
           Чтоб добру не пропадать, надо брать
его и тут же выпивать.

Верёвкой за ноги подвешен был Кузьма, и сильно у
него болела голова,
Из пересохшего рта вырвались слова: "Хэй!
Брага где?! Что за дела?!!"

     ПРИПЕВ

Проигрыш (4 раза):  5-ая струна:
----0-2-4--------0-2-4-0--4-7-4-2-0-2--0-2-0-2-4-2

                    6-ая струна:
0-2-------2--0-2--------------------------------

Всё барин на крестьянина серчал, и сам его порол,
обиды не прощал,
"Ещё так будешь?!" - яростно кричал.
"Буду, барин, буду!" - Кузя отвечал.

   ПРИПЕВ - 3 раза

<< Назад на Король и Шут


Король и Шут
Невеста палача
Прислал: Горбунова Аня ann e-mail: ann_go@mail.ru
  Вступление:Em Am Em
         Em
Скрыть печаль свою стараясь,
         Em
Палач нахмурил лоб сердито.
Am
Но трактирщик понял -
        Em
Сердце палача разбито.

"Не привык таким я
здесь тебя, приятель, видеть!
Что стряслось, скажи мне!
Клянусь, лишь дьявол мог тебя обидеть!"

Припев:
Em     C
"Правосудию я верил,
     Em
Но теперь в нём нет мне места!
C                   Em
Умерла моя подруга детства!
H7        Em
Палача невеста!"

От меня она скрывала
Свои жуткие мученья.
Толпа вокруг кричала,
Им хотелось развлеченья.

Жизнь - игра со смертью!
Где святость - там и грех!
Бил её я плетью,
Хотя считал её я лучше всех!

Припев.

Слово "ведьма" вызывало
В людях злобу и жестокость!
На костре она сгорала,
И душа её летела в пропасть:

Припев.

<< Назад на Король и Шут


Крупский Сотоварищи
Пельменная
Прислал: Отмороженный и Гвоздь e-mail: naild@cityline.ru
Вступление: Em---D---G---Hm7---D---Em
Em D  G      Hm7 D  Em
Выпив дважды по двести
У буфетчицы Лены
Я гляжу в поднебесье
Сидя в душной пельменной
А я леплю темный шарик
Из орловского хлеба
Я хочу быть как солнце
Но не серым как небо
Побежали к разливу
Трое пьяных прохожих
А я, а я хочу быть как солнце
На других не похожим
Каждый мнит себя солнцем
Или центром вселенной
А я хочу быть как солнце
Сидя в душной пельменной.
Проигрыш:Em---D---G---D---Em

<< Назад на Крупский Сотоварищи


Круг
Пацаны
Прислал: Сотов (подбор) e-mail: ilval@mail.prymorye.ru
     Dm                Gm
Погибают пацаны утром солнечным
     A		      Dm
Когда все вокруг живет пробуждается
    F		      Gm
Когда как слеза роса струйкой тонкою
       A		  Dm
По траве и по цветам разлевается
        D		   Gm
Когда птицы запоют песни звонкие
       C		   F   A
И влюбленные проснувшись целуются
     Dm		       Gm
Погибают пацаны утром солнечным
      A		      Dm
Когда все рассветом любуются

Погибают пацаны днями светлыми
Когда там над головой небо чистое
Днями зимними осенними летними
Когда осень занесет землю листьями

Погибают пацаны днями хмурыми
Когда солнце пропадет за туманами
Когда ветер сумашедший беснуется
И рыдают днем тучи рваные

        Gm           C
ПРИПЕВ: Пацаны прошепчет ветер
        F           Dm
        Пацаны заплачут тучи
          Gm          A
     Пацаны на этом свете
         F            D
     Нам когда-то станет лучше
          Gm              C
     Пацаны пусть талым снегом
           F	     Dm
     Наша боль уйдет ручьями
          Gm	    A
     Пацаны ведь там на небе
        B      A	 Dm
     Все равно   вы вместе с нами

Погибают пацаны ночью черную
Когда люди не выходят на улицы
Когда кружит тишина черным вороном
И на небе крест из звезд нарисуется

Погибают пацаны ночью лунную
И не спят во тьме ночной только матери
И гуляет смерть костлявая глупая
От рождения до распятия

       ПРИПЕВ: (2 раза)

<< Назад на Круг


Калинов Мост
Сберегла
Прислал: Антон Котов e-mail:
Tabbed by Anton Kotov
Intro:  slow (play on harmonica or mild
distortion)
E-----------7-7-12-11-11-9-14-12------14-12-11-9---------7-9
H---5-4-2-5---------------9-----12-14-----------10-9-7-10---
G-----------------------------------------------------------

        C#m      A         H
Думал птицей лететь над водой
           C#m      A         H
В зов проститься молиться о той
   A       H     C#m
Что сберегла крыла (2 раза)

Криком помнить изгибы степей
В лапах бойни пропеть о тебе
Что сберегла крыла (2 раза)

<< Назад на Калинов Мост


Король и Шут
Рыбак
Прислал: e-mail:
   Am    F    Dm
Сидел на озере рыбак,
В лодке с удочкой дремал.
И потому не замечал,
Как на воду лёг туман.
А потом увидел он,
Белый пар со всех сторон.
"Что мне делать, как мне быть?
Как узнать куда мне плыть?

 Am    F      G   E   Am
Как узнать куда мне плыть?"

Посмотрел вперёд, назад,
И поплыл он наугад.
Но коснулось дна весло -
Берег рядом - повезло!

И рыбак пришёл домой,
Дверь толкнул своей рукой.
Видит в комнате жена,
Словно статуя она,
И не смотрит на него она!

За окном застыла ночь,
Неподвижна в люльке дочь,
Над плитой часы стоят,
Мухи в воздухе висят.
Сын стоит, разинув рот,
И, в прыжке со стула, замер кот...

<< Назад на Король и Шут


Кино
Раньше в твоих глазах
Прислал: вова (подбор) e-mail: katenika1@hotmail.com
      Em                             Hm        Em
      Раньше в твоих глазах отражались костры,
      Em                            Hm
      Em
      Теперь лишь настольная лампа - рассеянный
свет.
      G                            Hm        Em
      Что-то проходит мимо - тебе становится
непосебе.
      Em                       Hm
      Это был новый день - в нём тебя нет.

      Раньше в твоих глазах отражалась ночь.
      Теперь, когда за окнами ночь - твои глаза
спят.
      И вот на рассвете ты не заметил, как
начался новый день.
      Ты до сих пор в старом - там нет никаких
преград.

e|-----------------|-----------------|-----------------|
H|-----------------|-----------------|-----------------|
G|-------0-------0-|-------0---------|-------0-------0-|
D|-----4-------4---|-----7---7-------|-----4-------4---|
A|---2-------2-----|---5-------5---5-|---2-------2-----|
E|-0-------3-------|-7-----------7---|-0-------3-------|

e|-----------------|-----------------|-----------------|
H|-----------------|-----------------|-----------------|
G|-------0-----7---|-------0-------0-|-------0---------|
D|-----7---7-----0-|-----4-------4---|-----7---7-------|
A|---5-------5-----|---2-------2-----|---5-------5---5-|
E|-7---------------|-0-------3-------|-7-----------7---|

<< Назад на Кино


Кучин
В таверне
Прислал: KoЛuK (подбор) e-mail: ramenki@bereg.org
1|---------------------|-------------------|
2|---------1-1---1-----|-------------------|
3|-------0-----3---3-1-|---------3-3-1-3-0-|
4|-----2---------------|-----0-3-----------|
5|-3-3-----------------|-1-1---------------|
6|---------------------|-------------------|

1|---------------------|-------------------|
2|---------------------|-------------------|
3|---------0-0-0-1-0---|-------------------|
4|-------1-----------3-|-------0-3-3-0-1---|
5|-----3---------------|-----2-----------3-|
6|-3-3-----------------|-3-3---------------|

            Hm                    Em
Под крышей тихой и зашторенной таверны,
          F#                      Hm
Где отдохнуть сегодня выпала нам честь,
                                    Em
Давайте выпьем за подруг, за наших верных,
           F#                      Hm
За тех подруг, что не у каждого но есть.
           H             H7          Em
За тех подруг, порою с грустными глазами,
           A         A7          D   F#
Порoй с усталыми морщинками на лбу,
           Hm                             Em

За тех подруг, что вслед идут по жизни с нами,
           F#                    Hm
И делят с нами нашу трудную судьбу.

ПРИПЕВ:
H            H7            Em     |
А в таверне тихо плачет скрипка,  |
 A         A7      D  F#          |
Нервы успокаивая мне.             |  2 раза
Hm                Em              |
И твоя раскосая улыбка            |
   F#          Hm                 |
В бархатном вине.                 |

Ах не грусти моя подруга золотая,
Не ты ль спасла меня от многих передряг?
Но что поделать жизнь паскудная такая
И как хотелось бы в ней многое нетак.
Хватает в ней еще и зла, подлой скверны,
Но стоп, об этом не сегодня и не здесь,
Давайте выпьем за подруг за наших верных,
За тех подруг, что не у каждого , но есть.

ПРИПЕВ

<< Назад на Кучин


Король и Шут
Лесник
Прислал: ALEX e-mail: mmt22@mail.ru
         Am               F            Dm
      Замученный дорогой, я выбился из сил
      И в доме лесника я ночлега попросил.
      С улыбкой добродушной старик меня впустил
      И жестом дружелюбным на ужин пригласил

    Am
      Будь как  дома путник
             F
      Я ни в чем не откажу
             Dm
      Я ни в чем не откажу
               G
      Я ни в чем не откажу
      Множество историй
      Коль желаешь, расскажу
      Коль желаешь,расскажу
      коль желаешь,расскажу.

     Am                    F          Dm
      На улице темнело,сидел я за столом .
      лесник сидел напротив ,болтал о том , о
сем
      Что нет среди животных у старика врагов ,
      Что нравится ему подкармливать волков.

         ПРипев: тот-же.

      Am                     F           Dm
        И волки среди ночи,завыли под окном
       Старик заулыбался,и вдруг покинул дом,
       Но вскоре возвратился,с ружьем на
перевес.
       "Друзья хотят покушать, пойдем
приятель в лес"

       Припев:тот-же.

<< Назад на Король и Шут


Кашин
Фонари
Прислал: Княжна Тараканова e-mail: afina@glv.udm.ru
Am		       F         Am
А мне сегодня ночью казалось я живу
Am		       F         Am
А мне сегодня ночью леталось наяву
F			     Em
И город мой казалось - мир чудес,
F			   Em
И в этот мир с ногами я залез

И с черных плеч деревьев лилось молчанье птиц
Сопровождаясь боем моих сухих ресниц
И черных дыр заманчивая жуть
Манила безвозвратно утонуть

И я балдел, танцуя под душем фонаря
И мне тогда казалось, что я живу не зря
Мой мозг светился наравне с луной
И сердца колокольчик озорной

А мне сегодня ночью казалось - я живу
А мне сегодня ночью леталось наяву
И город мой казалось - мир чудес,
И в этот мир с ногами я залез

<< Назад на Кашин


Кино
Звезды останутся здесь
Прислал: e-mail:
  A             Hm
Не люблю темные стекла,
  A               Hm
Сквозь них темное небо.
 G          D              Em
Дайте мне войти, откройте двери.
 A         Hm
Мне снится Черное море,
 A             Hm
Теплое Черное море,
 G                 D              Em
За окнами дождь, но я в него не верю.

         G
        И я попал в сеть,
          A               Hm
        И мне из нее не уйти,
         G          A                Hm
        Твой взгляд бьет меня, словно ток.
         G            A             Hm
        Звезды упав, все останутся здесь,
        G     A              Hm
        Навсегда останутся здесь.

В каждом из нас спит волк,
В каждом из нас спит зверь,
Я слышу его рычанье, когда танцую.
В каждом из нас что-то есть,
Но я не могу взять в толк,
Почему мы стоим, а места вокруг нас пустуют.

        И я попал в сеть,
        И мне из нее не уйти,
        Твой взгляд
        Бьет меня, словно ток.
        Звезды упав,
        Все останутся здесь,
        Навсегда останутся здесь.

<< Назад на Кино


Круг
По-щенячьи и по-волчьи
Прислал: Лаврентьев Георгий e-mail: Magic_Gogi@mtu-net.ru
Am                   E
  Мама, мама, прости - я себя загубил,
       Gm                  A7
  Свою молодость под ноги бросил.
           Dm           Am
  Я, как в детстве, тебя по-щенячьи любил,
          E                     Am
  А под старость по-волчьи забросил.

Где ты, мама, теперь: напишу - отзовись,
Пред тобой я хоть ныне покаюсь.
Пролетает бездарно беспутная жизнь,
Не живу я на свете, а маюсь.

Ты меня родила, и упала звезда
В лагеря, где не знают свободы.
Я ищу ту звезду, только думаю - зря,
Эти долгие, долгие годы.

Выйду я, а на воле не будет тебя,
И тогда с неотъемлемой силой
По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

<< Назад на Круг


Корсар
Небо в алмазах
Прислал: Zax e-mail: zax@mts.mts-nn.ru
Слова и музыка: Евгений Гурин
Оранжировка: группа "Корсар"
Web: http://korsar.nnov.ru
Mp3: http://korsar.nnov.ru/show.cgi?mp3

Am, Em, G
Am, Em, G

    Am           Dm       E              Am
Повязали меня менты не за дело, а просто так,
    Am           Dm     E          Am
Отобрали мои шнурки и помяли мои бока.
      Am                Dm      E             Am
Мне хотелось сорвать цветы у фонтана на
Петроградской,
       Am           Dm  E
Там и взяли меня менты, где, где оно счастье?

      Am             Dm
До свидания, трезвый день,
  E                 Am
Здравствуй, пьяное счастье,
      Am             Dm
До свидания, март, апрель,
  E                  Am     Em G
Здравствуй, небо в алмазах!
G         Am     Em G
 Небо в алмазах!

Повязали меня менты, а я сегодня ушел из дома,
Я вчера нес жене цветы, а жена ушла жить к
другому.
А я пытался ее вернуть, я боролся как мог за
счастье,
Мне хотелось спросить у жены, где семейное
счастье?

До свидания, трезвый день,
Здравствуй, пьяное счастье,
До свидания, март, апрель,
Здравствуй, небо в алмазах!
Небо в алмазах!

Отпустите меня, менты, да отпусти ты меня,
участковый,
Я же ласковый нежный зверь, даже пьяный я очень
скромный.
А мне хотелось сорвать цветы у фонтана на
Петроградской,
Отнести домой, подарить жене, где, где оно
счастье?

До свидания, трезвый день,
Здравствуй, пьяное счастье,
До свидания, март, апрель,
Здравствуй, небо в алмазах!

До свидания, трезвый день,
Здравствуй, пьяное счастье,
До свидания, март, апрель,
Здравствуй, небо в алмазах!

Небо в алмазах!
Небо в алмазах!
Небо в алмазах!

<< Назад на Корсар


Кино
Белый день
Прислал: e-mail:
 Am
Песня без слов, ночь без сна,
 G
Все в свое время - зима и весна,
 Dm
Каждой звезде - свой неба кусок,
 E              F
Каждому морю - дождя глоток.
 Am
Каждому яблоку - место упасть,
 G
Каждому вору - возможность украсть,
 Dm
Каждой собаке - палку и кость,
 E                 F       Am
И каждому волку - зубы и злость.

         E             Am
        Снова за окнами белый день,
         E             Am
        День вызывает меня на бой.
         G               F
        Я чувствую, закрывая глаза, -
         E               F
        Весь мир идет на меня войной.

Если есть стадо - есть пастух,
Если есть тело - должен быть дух,
Если есть шаг - должен быть след,
Если есть тьма - должен быть свет.
Хочешь ли ты изменить этот мир,
Сможешь ли ты принять как есть,
Встать и выйти из ряда вон,
Сесть на электрический стул или трон?

        Снова за окнами белый день,
        День вызывает меня на бой.
        Я чувствую, закрывая глаза, -
        Весь мир идет на мня войной.

<< Назад на Кино


Кукрыниксы
Дороги
Прислал: ZiG e-mail: zigx@mailru.com
 Gm                     A#       D
Годы за спиной мир не стал ему краше
Gm                    A#          D
И над головой птицам петь ни к чему
Горизонт играл с ним, но стал ему дальше
                              Gm
Год от года предлагая жизни его:

       D#       A#
  Города за спиной
     D
  И путь короче
   Gm       D#      A#
  Больше дороги прямой
     D
  Людей по проще
  Gm       D#     A#
  Ищет подругу домой
       D
  C любовью верной
     Gm        D#        A#
  С сердцем похожим на зной
     D
  У вас наверно
   Gm  D#      A#  (D)
  Нет     никого?!

Затянулась жизнь и дороги не терпят
Время здесь расставило всех по местам
Отвергая многих родился с надеждой
Просыпаться не одному. Потому:

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет подругу домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого?!

Он нашел её на последнем дыханьи
Провожая взглядом простые глаза
И не смог понять на каком испытаньи
Выбирать нельзя чудеса. И у нее

Города за спиной
И путь короче
Больше дороги прямой
Людей по проще
Ищет друга домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого!

<< Назад на Кукрыниксы


Кукрыниксы
Солдатская печаль
Прислал: zuco e-mail: chern-viktor@yandex.ru
C                          Em      E7
Шел солдат с войны ,шел к себе домой,
Am                  Em      E7
От семи смертей убежал живой,
 Am                        G
Нёс семье гостинцы в рюкзаке потёртом,

у околицы встретился сосед
Обнял и сказал дома больше нет
мать,отца,сестру невернуть из мёртвых

Пр:
       C      G          Am    Em       Am
      И в этот светлый день ,он сошёл с ума
      Em            Am          G
      И молчал два дня и две но-чи,
      И лишь на третий день ,ушёл взяв автомат ,
      Понял вдруг солдат чего хочет.

Пересёк границу,пришёл в страну,
С кем совсем недавно вели войну,
Голод , да стервятники , да снег , да кочки,

Стал искать деревню подходящую,
Между рек и лесом лежащую,
С домом где живут мать, отец и дочка.

Пр:И в этот светлый день ,он сошёл с ума
      И молчал два дня и две ночи,
      И лишь на третий день ,ушёл взяв автомат ,
      Понял вдруг солдат чего хочет.

Вот и я пришёл поквитаться бы,
Я для вас такойже хочу сутьбы,
Станите вы платой за гибель близких,

А глаза глядят и молчат в ответ,
Девушка , старуха и безногий дед,
И на белой скатерти пустая миска.

Пр:И молча сев за стол , он сошёл с ума,
      Развязал рюкзак и разулся,
      И в угол зашвырнул штык и автомат,
      Я пришёл с войны , я вернулся

<< Назад на Кукрыниксы


Крематорий
Проснись, нас обокрали!
Прислал: Барыш!!! e-mail: alex_b@mi.ru
  C                 Am
Скорее проснись, нас обокрали,
  Dm                    G
Все наши мечты унесли, мы проспали
 F              G
И вот мы голые идем,
 F                 G
С тобой по улице вдвоем,
 F                 G            C
Скорей проснись мой друг, нас обокрали...

   C                        Am
Ну что ты кричишь, ведь не будешь услышан
   Dm                               G
Лишь тени живут здесь в подвалах, на крышах
   F                      G
Ты в самой страшной из пустынь,
   F                     G
Не торопись, чуть-чуть остынь
   F             G          C
И не кричи, не будешь ты услышан...

    Dm                    G
Ты помнишь, мы крылья приделали сами,
    Dm                         G
И нужно - же было понять что-то нам
    Dm                      G
Давай, хоть с оборванными парусами,
    F                    G
Спокойно осмотримся по сторонам

   Dm                  G
Смотри, на балконе семейство во фраках,
   Dm              G
Как чинно они поглощают омлет
   Dm                     G
Ну кто-б мог поверить, что здесь была драка,
   F                        G
За очередь первым войти в туалет.

   C                       Am
А в этой квартире в утром все пьяные,
   F                      G
Здесь трио мужское сидит много лет.
   F           G     F            G
В одиннадцать снова портвейна достанут,
  F              G           C
И будет опять продолжаться банкет.

В соседнем подъеде небритый мужчина,
Усталость в лице и глазах его транс,
И сразу понятно, что в картах причина,
Ведь он до рассвета играл в преферанс

А в этой квартире хозяйка в подносом,
Здесь утренний кофе разносят в постель
А муж этой дамы с рогами и носом,
Он в отпуск уехал на пару недель.

А вот и старушки по двое, по трое
Уставши от жизни глотают озон
Их сплетни как зерколо, только кривое
Ведь слышали звон, но не знают где он

И ты хочешь кричать, пожалей свои связки,
Не будешь услышан, скорей свистнет рак,
Ведь только в прочитанной в юности сказке
На помошь приходит какой-то дурак
Так вглядись же в знакомые лица, в детали
И вспомни вот эту бессмысленность глаз
Ведь это они, пока мы крепко спали,
Без всякой причины украли все лучшее в нас...

<< Назад на Крематорий


Круг
Милый мой город
Прислал: Андрей e-mail: Andrey91@orc.ru
         Am
Милый мой город печали и слез,
        B7
Старой России надежная твердь,
  Dm            E7       Am       Dm
Ты засыпаешь под шепот Тверцы и Волги.
E                     Am
Ты засыпаешь под шепот берез.
  B7
Спи, моя милая добрая матушка Тверь,
  Dm            E7            Am
И до утра еще так далеко, так долго.

Припев:

   Dm            E7          Am
Пусть этот вечер будет как вечность,
   Dm            E7      Am
Шум Миллионной пусть помолчит.
   Dm         E7            F
Вам под часами назначены встречи,
   Dm6            E7    Am
Значит, гуляйте, мои тверичи.

Двор Пролетарки, Казармы, 'Париж',
Где-то ямщик едет там, за углом,
Пьяных цыган развозя по домам, да с песней.
Что же ты, милая девочка, спишь,
Сны интересные будут потом,
Едем с цыганами, с ними еще интересней.

Припев.

Чавкает тихим прибоем волна,
И Афанасий спускает ладью,
Наши мечты пусть уносит она в дорогу.
Слушай, мой город, пока тишина
Я тебе тысячу песен спою,
И полуночный мой тост за тебя, ей Богу.

Припев.

<< Назад на Круг


Кирпичи
Get Down
Прислал: John Lennon e-mail: john-w-lennon@mail.ru
Бас в начале играет так:

A|-------2-2-2-----5-4--4--4-5-4-|
E|--0-0-3------3-3---------------|

И так далее.

Текст:

Come on now Get Down Come On Now
Come on now Get Down Come On Now

Вчера под утро я видел сон.
Вполне реальным показался мне он.
Вполне конкретным показался он мне.
Это Был сон о ядерной войне.

Сначал был ребёнок - это был я.
Потом была мама и подруга моя.
Всё происходило на нашей даче.
Мы сидели у телека и смотрели передачу.

и так далее...

<< Назад на Кирпичи


Король и Шут
Проклятый старый дом
Прислал: Maxslim e-mail: maxslim@beep.ru
Am          Cm     G         Em
В заросшем парке стоит старинный дом.
Am     Cm       G         Em
Забиты окна, и мрак царит вечно в нём.
Am        F         G       Cm  Em    Am
Сказать я пытался: 'Чудовищ нет на земле'.
Am         F       G       Cm   Em    Am
Но тут- же раздался ужасный голос во мгле.
Cm    Em    Am
Голос во мгле.

Припев:
Am         Cm           G
Мне больно видеть белый свет,
G         Em             Am
Мне лучше в полной темноте.
Am      Cm            G
Я очень много, много лет
G      Em       Am
Мечтаю только о еде.
Am          F              G
Мне слишком тесно в -заперти.
G   Em          Am
И я мечтаю об одном:
Am       Cm          G
Скорей в свободу обрести
G              Em              Am
Прогрызть свой ветхий, старый дом.
Cm          Em    Am
Проклятый старый дом.

Был дед, да помер
Слепой и жутко злой
Никто не вспомнил о нём
Зимой холодной той
Соседи не стали его тогда хоронить
Лишь доски достали- решили заколотить
Двери и окна.

Припев:

И это место стороной обходит сельский люд
И суеверные твердят: 'Там призраки живут.'

<< Назад на Король и Шут


Крематорий
Последний шанс
Прислал: Барыш!!! e-mail: alex_b@mi.ru
Am                               D
Ту собачку, что бежит за мной зовут
"Последний шанс"
Am                                 D
Звон гитары и немного слов - это все, что есть у
нас.
Am             G             Am              E
Мы громко лаем и кричим, бросая на ветер слова,
Am       D               F E             Am
Хотя я знаю о том, что все это все это зря.

На моих щузах лежит пыль многих городов.
Я раньше знал, как пишутся буквы, я верил в силу
слов.
Писал стихи, но не стал поэтом и слишком часто
был слеп.
Мое грядущее - горстка пепла, мое прошлое -
пьюный вертеп.

   D                                   G
     Но были дни, которые запомнятся мне навсегда
-
   D                        G
     Иная жизнь, иные времена,

Грязный подвал, и на стенах женщины, отчизна
которых - туземный аттол,
Сомнительный звук, но в каждом аккорде - слепая
вера в Rok-n-Roll.
Но кто-то разбил хрусталь наших грез и вырвал из
жизни дни,
Дни, когда мы верили в то, что все еще впереди.

Твердым шагом мы идем вперед, нам нечего терять.
И нет сил, чтобы бросить все и сызнова начать.
Но если ты чувствуешь это, как чувствует негр
блюз.
Тогда моя собачка права, и, может быть, ты
поймешь меня.

А ту собачку, что бежит за мной зовут
"Последний шанс"
Звон гитары и немного слов - это все, что есть у
нас.
Мы громко лаем и кричим, бросая на ветер слова,
Хотя я знаю о том, что все это все это зря!

<< Назад на Крематорий


Комиссар
Дрянь
Прислал: Сергей С., serge e-mail: mobile-nov@yandex.ru
I    Am                F          G E
Ну, здравствуй, как жизнь, как дела твои,
Как ты изменилась в глазах моих,
Я тоже, как видишь, уже другой,
Но, только, как ты не дружу с травой.

припев:
Am              G      C     E
А, помнишь наш вечер и белый снег,
Ложился на плечи тебе и мне,
Шёл первый и теплый снег декабря,
Тогда я не знал, какая ты дрянь.

II
Слезами закапает тушь в бокал,
Напрасно я все же тебя искал,
Напрасно пытался вернуть назад,
И тонет в дыму безразличный взгляд.

припев:
А, помнишь наш вечер и белый снег
Ложился на плечи тебе и мне,
Шёл первый и теплый снег декабря,
Тогда я не знал, какая ты дрянь.

А, помнишь наш вечер и белый снег,
Когда поцелуй подарила мне,
Сказала, что любишь и в первый раз,
А снег на земле превращался в грязь.

III
Скользит по клиентам туманный взгляд,
И дым сигарет источает яд,
Ну, что ж ,оставайся, а я пойду,
Мне не отвести от тебя беду.

припев:
А, помнишь наш вечер и белый снег,
Ложился на плечи тебе и мне,
Шёл первый и теплый снег декабря,
Тогда я не знал, какая ты дрянь.

А, помнишь наш вечер и белый снег,
Когда поцелуй подарила мне,
Сказала, что любишь и в первый раз,
А снег на земле превращался в грязь.

<< Назад на Комиссар


Король и Шут
Мастер приглашает в гости
Прислал: Peabody e-mail: peabody@mail.ru
Вступление/проигрыш/конец:
    C#m                 A         Fm (' аккорды в
соответствии с ладами)
3-|-----------------------------4-4-2-1-2-4---------------------------
4-|-2-------2-2-------2-4-2-1-2---------------------------------------
5-|---4-2-4-----4-2-4-------------------------------------------------
6-|-------------------------------------------------------------------

C#m       H  A  H          A G#m
Вечером к столу мастер пригласил
C#m     H  A  H       A G#m
Верного слугу и его спросил -
         C#m                A
"Сколько раз ты, встречая моих гостей,
    E              G#           C#m
никого никогда за дверь не провожал?
        A             E         G#
И ты поймёшь теперь, что я в тайне держал.

  C#m     A         E        G#
В те дни, когда я в настроении бываю,
C#m  A       E        G#
Сидя у огня, черепа перебираю".

Проигрыш.

Преданный слуга улыбнулся тут:
"Я любил всегда свой нелёгкий труд!
По ночам сижу, за ножом слежу,
Фигурки вырезаю из костей,
С ремеслом дружу, обожаю гостей!"

В те дни, когда я в настроении бываю,
Сидя у огня, черепа перебираю".

C#m A H G#m x2
A C#m C G# G G# G G# x4 ' играется не боем, а
одиночно - как в песне
C#m A E G# x2

В те дни, когда я в настроении бываю,
Сидя у огня, черепа перебираю".
Все те, кто не прочь поразмять немного кости -
Вас ждут в эту ночь - мастер приглашает в гости!
C#m
Проигрыш.
C#m

<< Назад на Король и Шут


Король и Шут
Мой характер
Прислал: Диман e-mail:
Am                    G       Am              G
Мой характер был не прост, в силу ум ушел, и
рост
Am                    G     G               F
Но такой уж был мой нрав, драться с теми, кто не
прав

Am                            G
Я хотел быть крутым и возненавидеть
 Am                            G
Слабости, что в себе иногда я видел
 Am                      G
Чтоб избавить голову от мысли
 G                  F
Бился я головою об пол

Am
Я надолго пропал, перебрался жить в подвал,
F                 C         Dm
А когда, наконец, я оттуда вышел
Am
Очень правильным стал, сам себя не узнавал
 F                 C            Dm
Часто я голос свой из подвала слышал:

  Припев:
Em            C
Хей! Будь ты проклят:
Am                  G       Am
Он кричал, грызя зубами стену:

Был я раньше дураком, стал отличным мужиком
Что хотел, то получил, жизни я других учил

А внизу демон мой страшно бился головой
И кричал: 'Ты со мной зря так поступаешь!
Что ты сделал, ты не понимаешь!'
Бился я головою об стол

Полюбил вскоре я рев железного коня
Ветер бился об кость в кожаных доспехах
И за мной тут и там демон рыскал попятам
И противился он всем моим успехам:

  Припев: 2р.

Am        F  Dm  Am      F Dm
И сердце биться не перестанет
Может случиться, враг мой отстанет
Dm        Em        Am
И вытрет ноги об меня.

<< Назад на Король и Шут


Кино
Мама, мы все сошли с ума
Прислал: Александр Семёнов (подбор) e-mail:
-=Проигрыш=-

(Подбор А.Семёнов)

 Вариант 1
    Hm             A              G
5|-12-9-9-9-9-9--12-7-7-7-7-7--12-5-5-5-5-5--
6|-10-7-7-7-7-7--10-5-5-5-5-5--10-3-3-3-3-3--

 Вариант 2

   Hm              A              G
5|-10-7-7-7-7-7--10-5-5-5-5-5--10-3-3-3-3-3--

-=Бас=-

(Подбор А.Мармелюк)

(Куплет)
  Hm  A  G
5|-2--0------
6|-------3---

(Припев)
  Fm#  G  Hm
5|--------2--
6|-2---3-----

(Все "цифры" НА БАСУ играются столько
времени,сколько играется аккорд)

Hm                                  A
Зерна упали в землю, зерна просят дождя.
G
Им нужен дождь.
Hm
Разрежь мою грудь, посмотри мне внутрь,
       A             G
Ты увидишь, там все горит огнем.
Hm
Через день будет поздно, через час будет поздно,
A               G
Через миг будет уже не встать.
Hm                               A

G
Если к дверям не подходят ключи, вышиби двери
плечом.

         Fm#
        Мама, мы все тяжело больны...
        G                            Hm
        Мама, я знаю, мы все сошли с ума...

Сталь между пальцев, сжатый кулак.
Удар выше кисти, терзающий плоть,
Но вместо крови в жилах застыл яд, медленный яд.
Разрушенный мир, разбитые лбы, разломанный
надвое
хлеб.
И вот кто-то плачет, а кто-то молчит,
А кто-то так рад, кто-то так рад...

        Мама, мы все тяжело больны...
        Мама, я знаю, мы все сошли с ума...

Ты должен быть сильным, ты должен уметь сказать:
Руки прочь, прочь от меня!
Ты должен быть сильным, иначе зачем тебе быть.
Что будет стоить тысячи слов,
Когда важна будет крепость руки?
И вот ты стоишь на берегу и думаешь: "Плыть
или не
плыть?"

        Мама, мы все тяжело больны...
        Мама, я знаю, мы все сошли с ума...
        Все тяжело больны
        Мама, я знаю, мы все сошли с ума...

     Оу оу оу оу

(В проигрыше Цой на концерте играл аккорды с
барре ,и в
припеве G с барре)

-------=======КИНО=======-------

Памяти ВИКТОРА ЦОЯ посвящяется...........

<< Назад на Кино


Кино
Звезда по имени Солнце
Прислал: Andreich e-mail: 16025@e-mail.ru
Вступление:
1
--8-8---5----------0---0----------0-0--3--3--3-3---5--0-------------0-0------------
2
------------5-5-------3----1-1-------------2----------------1--1-----------------------
3
------------5-5------------2-2--------------0----------------0---0---------------------
4
--------------------------------------------------------3-----------------------------
5
---------0---------------0----------------3-------3-------3----------3----------------
6
-----------------0---------------0----------------------------------------------------

Am
Белый снег, серый лед,
         C
На растрескавшейся земле.
     Dm
Одеялом лоскутным на ней -
  G
Город в дорожной петле.
         Am
А над городом плывут облака,
      C
Закрывая небесный свет.
         Dm
А над городом - желтый дым,
  G
Городу две тысячи лет,
 Dm
Прожитых под светом Звезды
          Am
По имени Солнце...
И две тысячи лет - война,
Война без особых причин.
Война - дело молодых,
Лекарство против морщин.
Красная, красная кровь -
Через час уже просто земля,
Через два на ней цветы и трава,
Через три она снова жива
И согрета лучами Звезды
По имени Солнце...
И мы знаем, что так было всегда,
Что Судьбою больше любим,
Кто живет по законам другим
И кому умирать молодым.
Он не помнит слово "да" и слово
"нет",
Он не помнит ни чинов, ни имен.
И способен дотянуться до звезд,
Не считая, что это сон,
И упасть, опаленным Звездой
По имени Солнце...

<< Назад на Кино


Кино
Музыка волн
Прислал: Митя e-mail: bundd@mail.ru
C                    Am          F
Я вижу, как волны смывают следы на песке,
 C                  Am                F
Я слышу, как ветер поет свою странную песню,
 C                  Am                F G
Я слышу, как струны деревьев играют ее,
 C      G            Am   F
Музыку волн, музыку ветра. (2 раза) /C Am F/
Здесь трудно сказать, что такое асфальт.
Здесь трудно сказать, что такое машина.
Здесь нужно руками кидать воду вверх.
Музыка волн, музыка ветра.
Кто из вас вспомнит о тех, кто сбился с дороги?
Кто из вас вспомнит о тех, кто смеялся и пел?
Кто из вас вспомнит, чувствуя холод приклада,
Музыку волн, музыку ветра?

<< Назад на Кино


Конец Фильма
Желтые глаза
Прислал: Guitarchords.h1.ru e-mail:
Подбор - Алексей Б. - alex-sun@mtu.ru

Intro: D A H C
D               A                    H
Мама потрогает лоб, вскипятит на плите молоко
D                 A                H
Где эта девочка, после котоой мне будет легко?
D                  A
Где эта девочка? Где это солнышко?
H                    C
Где это всё, что должно было быть у меня?

Дед Мороз умер, я знал разных женщин, бывал не
трёзв
Где эта девочка? Где? Ведь иначе вся жизнь
невсерьёз.
Где эта девочка? Где это солнышко?
Где это всё, что должно было быть у меня?

Припев:
     D   A        H    D        A   Hm        C
У меня  жёлтые глаза, тёплые глаза жёлтого огня
A              D  A               Hm
Буду в них глядеть бронзой слёзы лить
           D    A             Hm
Мне бы улететь, мне бы всё забыть.

Листья сгорят, праздник кончился, дети вернутся
домой
И я узнаю её и она просто ляжет со мной
Где моя девочка? Где, моя ясная?
Где моя девочка с длинной и острой косой?

Припев:
У меня  жёлтые глаза, тёплые глаза жёлтого огня
Буду в них глядеть бронзой слёзы лить
Мне бы улететь, мне бы всё забыть.

Outro: как и Intro

<< Назад на Конец Фильма


Кино
Я из тех, кто...
Прислал: Миша e-mail: nail@luga.ru
      Em                          Am
Em
Я из тех, кто каждый день уходит прочь из дома
около 7 утра.
       Hm                     Am
Что бы ни было внизу - холод или жара.
         Hm                       Am
Я знаю точно: завтра будет то же, что и вчера.
          Em                         Am
   Em
Я - это тот, кто каждый день уходит прочь из дома
около 7 утра.
В это утреннее время там, внизу, все так похоже
на кино.
И я беру зубную щетку, открываю окно.
Я ко всему уже привык, все началось уже давно.
Да, наверно, в это время там, внизу, все так
похоже на кино.
Я сажусь в какой-то транспорт, и смотрю, куда он
привезет меня.
Я сажусь в какой-то транспорт, и смотрю, куда он
привезет меня.
Со мною рядом кто-то едет из гостей домой.
Зачем я еду, я ведь так хотел остаться с тобой.
Я тот, кто сел в какой-то транспорт посмотреть,
куда он привезет меня.
Я из тех, кто каждый день уходит прочь из дома
около 7 утра - я ещё сплю.
И в моей комнате, наверно, дуют злые ветра.
И в этой песне нет смысла, эта песня стара.
Я - это тот, кто каждый день уходит прочь из дома
около 7 утра.

<< Назад на Кино


Кирпичи
С другими
Прислал: warhawk e-mail: moroder@mail.ru
Интро-без басса...
Припев
G
-------------------------------------------------------------------------
D
-------------------------------------------------------------------------
 2 раза
A
-------------------------------------------------------------------------
E
--4-4-4-4-4-4-4-4-3-44444444-4-4-4-4-4-4-4-4-2-0-1-2---0-1-2---0-1-2-0-1-

 Последние два припева к нему будет прибавляться

G ----------------------------------
D ----------------------------------  4 раза
A ----------------------------------
E --2-0-1-2---0-1-2---0-1-2-0-1-----

Основная часть

G --------------------------------------
D --------------------------------------
A -----------22222222----------44444444-
E --2222222----------44444444-----------

Это всё достаточно просто...Легче почти не
бывает....

<< Назад на Кирпичи


Коловрат
Московские бритоголовые
Прислал: Zarg e-mail: Zarg88@yandex.ru
Am           F
Московские ´´White
Рower´´ скинхэды,
C                 G
Готовы дать отпор любым врагам.
Am            F
Их гордый дух и славные победы,
C               G
Темы для песен нам.

Россия - мать, тебя не позабудем,
Мы не оставим Родину свою.
Жизнь отдадим во благо белым людям,
Борясь у бездны на краю.

Припев:

A          F            C         G
Московские бритоголовые и молодые и олдовые,
A              F                     G
Бьётся за Русь день и ночь священная рать.
A          F              C              G
Московские бритоголовые - уходят старые, приходят
новые,
A          F                    G
Нас никому никогда ни за что не сломать.

Стальная мощь арийских патриотов,
Железный натиск расовых бойцов.
Грядёт эпоха правых поворотов,
Подходит время наших молодцов.

Они - каратели и их рука не дрогнет,
Славяне не привыкли отступать.
Любой противник ими будет согнут,
И флаг империи поднимется опять.

Припев.

Да здравствуют московские скинхэды,
Любой из них на подвиги готов.
Ведут жестокую борьбу ради победы,
Герои уличных невидимых фронтов.

Припев - 2 р.

A                F                 C
G
Нас можно убить, но дух не сломить и волю борца
не сломать!

   Am     F     C     G     A
 |-----|-----|-----|-----|-----|
 |-----|-----|-----|-----|-----|
 |--2--|-----|--5--|-----|-----|
 |--2--|--3--|--5--|--5--|--7--|
 |--0--|--3--|--3--|--5--|--7--|
 |-----|--1--|-----|--3--|--5--|

<< Назад на Коловрат


Корнелюк
Город, которого нет (к/ф "Бандитский Петербург")
Прислал: goblin e-mail: comtech@aha.ru
Em                       Am
Hочь и тишина, данная навек.
H7                           Em
Дождь, а может быть падает снег.
        Am                          H7
Все pавно, бесконечной надеждой согpет,
    Am                        H7
Я вдали вижy гоpод, котоpого нет:

Где легко найти стpанникy пpиют.
Где навеpняка помнят и ждyт.
День за днем, то теpяя, то пyтая след,
Я идy в этот гоpод, котоpого нет.

Ref.:
 Em                   Am
 Там для меня гоpит очаг,
              Am       (Am6) H7
 Как вечный знак забытых истин.
 Em                     Am
 Мне до него последний шаг,
         Am       (Am6) H7
 И этот шаг длиннее жизни.

Кто ответит мне, что сyдьбой дано?
Пyсть об этом знать на сyждено.
Может быть, за поpогом pастpаченных лет
Я найдy этот гоpод, котоpого нет.

<< Назад на Корнелюк


Крематорий
Моя соседка
Прислал: Барыш!!! e-mail: alex_b@mi.ru
G                 D       G
Моя соседка - прожженная блядь
  C        D        G
Славилась доброй душой
     G                D      G
Никому никогда не могла отказать
        C         D        G
В стремлении пройти через ночь
  C        G        D        G
Ключ к ее сердцу лежал у двери
      C    D     G
Под тряпкой половой
   C      G          D        G
И каждую ночь люди, жаждя любви
    C     D      Am
В нее входили толпой

И всяк был согрет, и всяк был любим
Хозяйкой в назначенный час
В этой квартире гостем ночным
Я сам бывал много раз
Но веселые дни ушли навсегда
Взятые в плен суетой
И, так часто бывает, прожженная блядь
Генеральской вдруг стала женой

Жена генерала, как с обложки журнала
Взирает на мир с высока
Она ездит в авто, носит суперпальто
Ходит фильмы смотреть в Дом Кино
А ее бедный муж - отставной импотент
Вечерами дома сидит
И взглядом безумным, полным сарказма
В цветной телевизор глядит

И вот как-то ночью приводит она
Мужчину какого-то в дом
Молодой ухажер, генерал и жена
Спать ложаться втроем
Но терпеть беззаконье, открытый позор
Генерал, безусловно, не стал -
На прошлой неделе он плюнул на все
И в черный ящик сыграл

Из соседней квартиры доносятся вновь
Крики пьяных людей
Старуха-вдова с напудренным рылом
Опять принимает гостей
Ну что тут попишешь, коль с рожденья она
Славилась доброй душой
Никогда никому не могла отказать
В стремлении пройти через ночь

<< Назад на Крематорий


Король и Шут
Дypак и молния
Прислал: -=MaKaR=- e-mail: sasha_makar2000@mail.ru
В начале идёт Басс
1------------------------------------------------------------------------------
2------------------------------------------------------------------------------
3---------------------------------------------4--------------------------------
4---------------------6--4--------4--6-----6----6--------------------6--4------
5---0--4--6--7-----6--------4--7--------4----------0--4--6--7-----6---------4--
6---------------4----------------------------------------------4---------------

             A  G#         C#m
  Гpохочет гpом, свеpкает молния в ночи,
           A G#       C#m
  А на холме стоит безyмец и кpичит:
          A          G#           C#m
  "Сейчас поймаю тебя в сyмкy, и свеpкать ты
бyдешь в ней.
           A              G#       C#m
  Мне так хочется, чтоб стала ты моей".

   A             G#    C#m
    То паpень к лесy мчится,
   A            G#      C#m
    То к полю, то к pyчью,
      A     G#7      C#m   A  G# C#m
    Всё поймать стpемится молнию.

  Весь сельский люд смотpеть на это выходил,
  Как на холме безyмец бегал и чyдил.
  Он, видно, в ссоpе с головою, видно, сам себе
он вpаг,
  Hадо ж выдyмать такое - во дypак.

    То паpень к лесy мчится,
    То к полю, то к pyчью,
    Всё поймать стpемится молнию.

  H                    E
  Утpом по сельской доpоге
            A            H
  Медленно шёл ночной геpой,
           G#        C#m
  Весь лохматый и седой,
        A    G#
  И yлыбался.

  Проигрыш:

1|--------------------------------------------------------------------------

2|----5-5-5-4-4-5--2-----5---7--4-5----5-5-7-7-9--5---10-9--(10
9 10 9 10 9)

3|--------------------2----4------------------------------------------------

   H             Hb    D#m
   То паpень к лесy мчится,
   H            Hb      D#m
   То к полю, то к pyчью,
      H     Hb7      D#m   H  C# D#m
   Всё поймать стpемится молнию.

  Аккорды играются на баре с акцентом на нижние
струны.

<< Назад на Король и Шут


Красная Плесень
Иллюзия
Прислал: Diman e-mail: dimaxn@mail.ru
Встепление: Em Hm F# Hm

Em              Hm
Я себе нарисую нереальный мир,
F#                       Hm
Мир абстрактных иллюзий, безысходных фантазий,
Em                    Hm
Мир в котором всегда царит добро и свет,
F#                   Hm
И тотальных исходов никогда в нем нет.

Я себе нарисую хрустальные дворцы,
Я себе нарисую цветущие сады
И я нас нарисую на пейзаже том,
И все это украшу только серебром.

Нарисую я мир, где сбываются мечты,
Нарисую я мир, где нельзя жить без любви,
Нарисую я мир, где не будут убивать,
Нарисую я мир, где не будут воевать.

Я себе нарисую нереальный мир,
Мир абстрактных иллюзий, безысходных фантазий,
Мир в котором всегда царит добро и свет,
И тотальных исходов никогда в нем нет.

<< Назад на Красная Плесень


Король и Шут
Жаль нет ружья
Прислал: MuRd()C e-mail: orasio@ints.ru
Am   Em  C   G    F   G    Am
Скрипели старые колеса у телеги,
Am  Em  C   G      F   G     Am
Кобыла шлепала копытом по грязи.
Dm       Am            Dm       Am
Уставший дед курил и думал о ночлеге,
Dm                     E
Кобыле молвил он: "Быстрей в село
вези!"
              F  Dm  E
Жаль, нет ружья-я-я-я..

Am Em  C       G         F   G     Am
Но та тревожно в сторону леса поглядела.
Am Em    C    G        F         G     Am
"Волков почуяла", - смекнул, тот час же
дед.
Dm       Am     Dm   Am     Dm  Am
"Скачи галопом, коли жить не надоело,
Dm                  E
Пока не выскочил лохматый наш сосед!"

              Am
Жаль, нет ружья!
         F          Dm       E      F
Свирепый хищник под вечер чертовски опасен!
Em       Am          F
  А до села - немало верст!
       Dm     E         F
Путь в тумане кобыле не ясен!
Dm   E
Не ясен!
ГОНИ!

Проигрышь: Am E C G F F Am Am - 2 раза

Но вдруг кобыла резко в сторону метнулась,
Порвала вожжи и помчалась вихрем прочь.
Телега на бок в тот же миг перевернулась
И дедушка был скушан в эту ночь:

Жаль, нет ружья!
Свирепый хищник под вечер чертовски опасен,
А до села - немало верст,
Путь в тумане кобыле не ясен,
Не ясен!

ГОНИ!!!

<< Назад на Король и Шут


Калинов Мост
Надо было
Прислал: Nikita e-mail: scrabit@mail.ru
Dm        A          Dm
Надо было быть чуть ресче
           A         Dm
Целеустремлённей и злей
     Gm          D7       Gm
К внутренним запросам попроще
F                     A7
На ноги вставать побыстрей

Надо было не распыляться,
В суете себя не искать.
Надо было в суть углубляться,
А не по верхушкам скакать

Надо было быть прозорливым,
Силы рассчитать на года.
Мог бы быть сегодня счастливым,
Кабы не сломался тогда

Надо было не писать мелом,
Не гореть звездою на час.
Черным сразу быть или белым,
Чтобы не метаться сейчас

Надо было ...

<< Назад на Калинов Мост


Кузьмин
Я создан для тебя
Прислал: e-mail:
Подбоp аккоpдов этой песни - автоpская pабота
Жданова Андрея
(crazy_biker@rambler.ru)

Hm
У-а у-а у-а | у-а у

Hm           Em     A               D
Hm
Стань моей надеждой, стань моей несбыточной
мечто-о-й,
Hm                Em   A            Hm
Стань такой как прежде, ты была со мной.
Снегом занесенный, Солнцем опаленный за
судьбо-о-й,
Не могу угнаться, скованный тобо-о-й.

      Hm    Em7          A       D         Hm
Пр.: Пусть ночь светлее дня, вернется нас любя,
         Em        F#             Hm
     Я создан для тебя, а ты для меня.
     Любимая моя, лети ко мне и зна-а-й,
     Я создан для тебя, а ты для меня.

У-а у-а у-а | у-а у

Нет не оправданья, слезы драгоценные твои-и-и,
Разочарованье в твоих снах любви.
Сделай шаг на встречу и вернется сладостная
дро-о-ожь,
Я тебе отвечу, ты меня поймешь.

Пр.:Пусть ночь светлее дня, вернется нас любя,
    Я создан для тебя, а ты для меня (а ты для
меня-а-а).
    Любимая моя, лети ко мне и зна-а-й,
    Я создан для тебя, а ты для меня.

У-а у-а у-а | у-а у

Solo (аккорды куплета)

Пр.:Пусть ночь светлее дня, вернется нас любя,
    Я создан для тебя, а ты для меня (а ты для
меня-а-а).
    Любимая моя, лети ко мне и зна-а-й,
    Я создан для тебя, а ты для меня.

    Hm
    У-а у-а у-а | у-а у               |
       Em         F#             Hm   | 2р.
    Я создан для тебя, а ты для меня. |

Hm
У-а у-а у-а | у-а у
Em
У-а у-а у-а | у-а у
Hm
У-а у-а у-а | у-а у
Em                   H
У-а у-а у-а | у-а у

<< Назад на Кузьмин


Король и Шут
Отец и маски
Прислал: Lex e-mail:
Вступление:D G Hm A

D                 G
Один молодой отец в хорошее раннее утро
   Hm                          A      Проигрыш не
уловил, вроде: Hm A G
Повёл своих детей в парк на прогулку.
Увидели они: печальный продавец
Маски продавал в глухом переулке

   D           G             Hm         A
   "Купи, отец, нам маски, - дети закричали.
-
   Об этом мы, об этом мы всегда мечтали!"

Отец полез в карман, ведь малышам не мог он
отказать.
"Маски друзья себе выбирайте!
Алёша теперь кабан, ты, Дима, вурдалак.
Саша, ты как ведьма, в своём рыжем платье!"

   Вокруг отца плясали радостные дети:
   "Ах, папа, ты для нас - ты лучше всех на
свете!"

  E        A        C#m           H(?)
   Отец полез за маски эти расплатиться,
   Но продавец куда-то резко испарился.

Но вдруг у малышей голоса преобразились,
Стали они кидаться на папу.
Кусать его за шею, валять его в грязи,
Стали у них звериные лапы.

Отец лежал, багряной кровью истекая,
А вурдалак его кусал, слегка икая.
Кабан терзал уже безжизненное тело,
И ведьма рыжая над трупом пролетела.

   "Купи, отец, нам маски", - дети
закричали.

<< Назад на Король и Шут


Кино
Пачка сигарет
Прислал: Вова (подбор) e-mail: zordon@inbox.ru
Я не буду слать аккорды, ломает да к тому же вы
это уже знаете.

соло
1.E
-----7-5-------------5------------7-5-------------5-----------
2.B
---------5---8-5-------7--------------5----8-5------7---------
3.G
-4^5-------5-----5-7-----5^4------------5------5-7----5-4-----
     Играется
4.D
--------------------------------------------------------------
     два раза!
5.A
--------------------------------------------------------------
6.E
--------------------------------------------------------------

 ^ --- Этим значком обозначен СЛАЙД.

Я сижу и смотрю в чужое небо из чужого окна
И не вижу ни одной знакомой звезды.
Я ходил по всем дорогам и туда, и сюда,
Обернулся - и не смог разглядеть следы.

      Но если есть в кармане пачка сигарет,
      Значит все не так уж плохо на сегодняшний
день.
      И билет на самолет с серебристым крылом,
      Что, взлетая, оставляет земле лишь тень.

И никто не хотел быть виноватым без вина,
И никто не хотел руками жар загребать,
А без музыки на миру смерть не красна,
А без музыки не хочется пропадать.

      Но если есть в кармане пачка сигарет,
      Значит все не так уж плохо на сегодняшний
день.
      И билет на самолет с серебристым крылом,
      Что, взлетая, оставляет земле лишь тень.

<< Назад на Кино


Король и Шут
Веселые Тролли
Прислал: Afazel e-mail: darklove01@hotmail.com
Табулатура - Afazel (подбор)
Вступление:

 A
-------------------------------------------------------
-------------------------------------------------------
-------------------------------------------------------
----------5-------------------------5-------------9~~--
------7-8---8-7-8-7-8-7-8-------7-8---8-7-8-7-8-7------
--7-8-----------------------7-8------------------------

Далее первый куплет:

 Вокруг холмы, леса, овраги и луга
-----------------------------------
-----------------------------------
-----------------------------------
----------------5------------------
----------7-8------8--7-8-7-8--7-8-
--7--8-----------------------------

И вдоль дороги рыжие стоят стога...

-----------------------------------
-----------------------------------
-----------------------------------
-------------5------------------9~~
---------7-8---8--7-8-7--8---7-----
-7--8------------------------------

И ярко светит солнце в небе голубом

-----------------------------------
-----------------------------------
-----------------------------------
----------------5------------------
---------7-8------8----7-8-7-8--7-8
-7--8------------------------------

Ему навстречу радостно мы все идем...

-----------------------------------
-----------------------------------
-----------------------------------
----------- 5--------------------9~~
------7-8------8--7-8---7--8---7---
-7-8-------------------------------

           A
Вокруг холмы, леса овраги и луга,
И вдоль дороги рыжие стоят стога...
И ярко светит солнце в небе голубом,
Ему навстречу весело мы все идем...

Мы добряки, мы тролли, веселим людей,
У нас в запасе множество смешных идей,
Как хорошо, что здесь мы все сейчас живем,
Давайте песню нашу хором пропоем!

 E    H    A
Хей!

A  G#m  F#m  E  H

       E
Издалека идем, встречайте нас, народ!
Смотрите, пляшем мы у городских ворот,
A G#m F#m E   H
От-во-ряй-те нам!

          E
Откройте настежь окна, распахните двери,
Мы сейчас для вас устроим представленье,
  A     G#m F#m E   H
Праздник по-да-рим вам!

Вылазтье все, кто добрый или кто злодей,
Мы посмеемся, вместе будет веселей!
Всем будет веселей!

Мы в каждый дом, тра-ля-ля, шлем большой привет,
Научим вас, как жить, не зная бед!
Жить без зла и бед!

Смотрите!
Смотрите!
Смотрите!

Открывайте окна, распахните двери!
Мы сейчас устроим для вас представленье!

Но лишь на башне полночь прогремят часы,
Из добрых троллей в тени обратимся мы,
С людьми не будем больше петь и танцевать,
Совсем другую службу будем выполнять

Кто не пришел на праздник, кто не понял нас,
Кто в сундуке в подвале свой стерег алмаз,
И в чьих сердцах при виде нас рождалась злость,
Те навсегда исчезнут, сгинут в эту ночь!
  E   H  A
Прочь!
         E   H   A
Сгинут прочь!

<< Назад на Король и Шут


Кирпичи
Школьнички (I Hate This Fucking World)
Прислал: Весельчак У (подбор) e-mail: veselchak_u@e-mail.ru
Riff 1:

  F#5 F F F#5 F F A#5 C5 C#5
1|--------------------------|
2|--------------------------|
3|-----------------3-3-5-6--|
4|--4/3-3---2/3-3--3-3-5-6--|
5|--4/3-3---2/3-3--1-1-3-4--|
6|--2/1-1---4/1-1-----------|

Riff 2 (Тема содрана с Rollin´ Limp
Bizkit´а):

B|---------------------------|
A|---------------------------|
S|-------4444--0000-4-0-4-0--|
S|--2222---------------------|

Riff 3:

    F#5           A#5           G5            A5

1|-----------------------------------------------------------|
2|-----------------------------------------------------------|
3|----------------3-3-33333333-------------------------------|
4|--4-4-44444444--3-3-33333333--5-5-55555555--7-7-77777777---|
5|--4-4-44444444--1-1-11111111--5-5-55555555--7-7-77777777---|
6|--2-2-22222222----------------3-3-33333333--5-5-55555555---|

Riff 4:

   F#5 C#5  A5
1|-------------|
2|-------------|
3|-------------|
4|------6------|
5|--4---4---7--|
6|--2-------5--|

Riff 5:

    F#5 C#5 A#5
1|------------------------|
2|------------------------|
3|------------------------|
4|------666---------------|
5|--444-444-777--4-0-4-0--|
6|--222-----555-----------|

INTRO: Riff 1

Riff 2:

Ну что, школьнички, как вам музычка?
Типа, как в тубзике с пестиком, зычко?
Как вам покурилось на переменке?
Что, "рэп - калл" еще написано на
стенке?
Как там SlipKnot, как там Limp Bizkit?
У меня он уже давно вот тут сидит!
Носите ли так кепки, потому что пьете наше пиво?
Не заманала ли, блин, сила вечного речетатива?
Старшие мальчишки маленьких не грабят?
Тетеньки в столовке не очень ли травят?
Всякую пакость в себя не пихаете?
Нет? Хорошо, тогда ладно, гуляйте!

Riff 3:

I hate this fucken world! [I hate this fucken
world!]
I hate this fucken world! [This fucken world I
hate!]

Riff 2:
Ну что, дети, как там в Интернете?
В чатах сидите? Гадите в Сети?
Как оценки? Не достает ли химоза?
Физичка не сидит ли как в попе заноза?
Кто получает по Инглишу "тройки"?
Не запалили ли кого в процессе буйной попойки?
Как там обэжэшник, все так же туп?
Че там мамаша, пускает ли в клуб?
Че там девчонки, бежать кросс дохнут?
Как там на улице, ширштаны быстро сохнут?
Главное всякую гадость в тело не суйте.
Нет, ОК, тогда ладно, тусуйте!

Riff 3:
I hate this fucken world! [I hate this fucken
world!]
I hate this fucken world! [This fucken world I
hate!]

Riff 1

Riff 4:

Чем бы дитя не тешалось, лишь бы не вешалось!
Че там, наркотики не проели плешь еще?
Бля-а, ведь это же послушает мама!
Не беспокойся, чувак, дальше без мата
фонограмма!
Не хочется ли все больше трэшу и угару?
Не вломно ли потом вставать на первую пару?
Часто ли все по барабану абсолютно?
Не надоели ли пока, не достают ли

Riff 5:

Всякие вольности и всякие излишки?
Не делает ли кто-нибудь там темные делишки?
Ладно, надоело, я кончаю, ребятки!
Я надеюсь, детки, что у вас все в порядке!

Riff 3:

I hate this fucken world! [I hate this fucken
world!]
I hate this fucken world! [This fucken world I
hate!]

// Все. Он там орет еще че-то в последних
припевах, но я слова не разобрал.

<< Назад на Кирпичи


Калинов Мост
Набекрень голова
Прислал: Славята e-mail: slavata@mail.ru
     Em            H7
1. Набекрень голова, -
             C
   Ее не поправить.
    Em
   Мимо детских снов
     H7           C
   Пьяного понесло.
     G              D
   Повенчай меня травами,
            Am
   Пенной лавой.
            C
   Да сохрани мой вдох,
             Em7(G)
   Да выдох горький - ох,
              Am
   Чертям назло.

2. Напои облака
   Целебным настоем.
   Пусть умоет нас по весне
   Долгий дождь.
   Испугай мои выкрики
   Медным строем,
   Да прикажи уйти
   Где рвется глотка тин:
   - Долги итожь.

             Em        G    C   Am
Пр. Не зная боли,  ---------------
             Em    G    C   Am
В жестоком споре  ------------
         Em        D    C
Тугой молитвой  --------------
            Am
Умылось поле.
  Em
Мокнуть рассветом,
C
Кутаться в ветошь,
G                   C (Am)
Шапкой лезть на рожон.

Пениться кровью,
Выстрадать ровней -
Зеркалом отражен.

  Em                   C
Знать бы, когда повезло, -
Em        G         Am
Так не строгал бы весло.
            C
Там, где гулял дурак,
         Em7 (G)
Лежит кривой овраг,
         Am
Все заросло.

Пр. Следы не встретить,
    Не дрогнуть в трепет.
    Не ранит душу
    Бродяги лепет...

3. Криком выплесни
   Что осталось мне даром:
   В узел волосы
   Завязать и поджечь.
   И уйти молвой в мокрый день
   Снегом талым
   Тропой лихих гуляк
   В разрывы передряг
   Где верит Сечь,

Пр. Где громкий пепел
    В пустой избе пел.

<< Назад на Калинов Мост


Красная Плесень
Смерть Бабы Яги
Прислал: Voland e-mail: voland85@mail.ru
Смерть бабы Яги (Спящая красавица часть 1)
Рифф "А" играть в куплете, рифф
"Б"-в припеве

riff A

E|----------------------------|------------------------------|
B|----------------------------|------------------------------|
G|----------------------------|------------------------------|
D|5-5-5-5-7-5-5--9-9-7-7-9-7-7|5-5-5-5-7-5-5-12-10-9-10-9-7-2|
A|----------------------------|------------------------------|
E|----------------------------|------------------------------|

riff b

E|---------------|-------------------------------------------|
B|---------------|-------------------------------------------|
G|---------------|-------------------------------------------|
D|7-9-9-9-7-9-7-6|5-7-9-10-9-10-9-7--------------------------|
A|---------------|-------------------------------------------|
E|---------------|-------------------------------------------|

Ну и сами слова:

Эту сраную Ягу я на пихту киданул
Потому что вся она малость ебанутая

Припев:
Мало мало мало мало дал я пизды этой бабке
сраной
Мало мало мало мало дал я пизды вот какой
гуманный я

Из-за этой вот Яги дельтаплан я свой разбил
И пропеллер потерял вместе с компасом

Припев:
Мало мало мало мало дал я пизды этой бабке
сраной
Мало мало мало мало дал я пизды вот какой
гуманный я

Может быть найду такси не хочу пешком идти
Или самокат найду у-у-у-у-у-у-у

Припев:
Мало мало мало мало дал я пизды этой бабке
сраной
Мало мало мало мало дал я пизды вот какой
гуманный я

Вэтом лесе без балды можно отхватить пизды
Партизаны здесь снуют и эсэсовцы
Но на них на всех насрать, просто так меня не
взять:
У меня есть Чупа-Чупс и жевачка
"Стиморол"

Припев:
С этою жевачкою я просто герой, дам пизды любому

С этою жевачкою я просто герой, с этой жевой
клевой
Е-э-э "Стиморол", "Стиморол",
у-ол-у-ол

<< Назад на Красная Плесень


Красные Звезды
Иуда пел...
Прислал: Иван e-mail: wwisna@rambler.ru
   Am         Dm
1.Иуда пел и танцевал
      E          Am
  Христос на дудочке играл
   F    G     C       E
  Апостолы стояли полукругом
  На волоске висела вошь
  У сироты забрали грош
  Святые издевались друг над другом
    Припев:
   Dm    G           C          Am
Но реки все же превращаются в вино
И коркой хлеба обжираются народы
   Dm        Am        E            Am
И простодушное зерно дает стремительные всходы
F     G      C            Am
По колено в гречневой земле
Dm                         E
Как принцип поглощения свободы

2.Опять пошел цветочный снег
  Опять родился человек
  У матушки-природы на задворках
  Зарылся в кучу лепестков
  Подальше от дурных богов
  Поглубже от нечаянных абортов
    Припев.

3.Рефлексы рвотные смеясь
  Варенье превращают в грязь
  Оставь его он пить уже не может
  Раскрытый рот еще не желчь
  Закрытый глаз еще не смерть
  Кривое зеркало не выход из-под кожи
    Припев.

<< Назад на Красные Звезды


Круг
Не спалила, любила
Прислал: Corden(Ряз) e-mail:
Насчет аккордов не знаю,а слова точно оригинал.

Am                      Dm
Леха-Чих, фармазон, подогнал фуфеля
  E                          Am
Скрасить вечер за стирами в очко.
Am                       Dm
Она круто вошла: ножки, груди "а-ля",
     E                       Am
Я б всю жизнь с ней сидел в одиночке!
    A7                 Dm
Веня лепень одел и расплавился весь:
        G                     C

Пальцы веером: "Здрасьте, гражданка!
     Am                Dm
Вам, наверно, еще не сказали, что здесь
     E                        Am
Сейф лохматый ваш вскроют, как в банке".

Он, довольный собой, подкатил на контакт,
Он по сейфам - ученая степень,
А она, плюнув на пол, ему просто так,
Вынув ствол, продырявила лепень.
Всем сказала: "Сидеть!" Мы уважили
ствол,
А она, как ни в чем не бывало,
Свою шляпку-каре положила на стол,
Из декольте маляву достала.

Веню жалко, хорошим он кольщиком был.
Не по воле красючке простили -
Пулю в ствол ей действительный вор зарядил
И писал, чтоб ее полюбили.
"Слышь, с такого начала не делают дел.
Ты же с виду не катишь по масти!
Леха-Чих прохоря через край насадил,
А тебе дырку сделать, как
"здрасьте"".

Завтра авторитет просит в гости в Москву:
Есть дела, да малина подсела.
С ихней квалификацией только в тюрьму,
А тверским, мол, не в кипеше дело.
Надо людям помочь, собрались на гастроль,
Взяли вместе с мешками карету,
А делить стали филки - заныла мозоль,
Я за Веню был с авторитетом.

"Я всю долю свою оставляю в общак,
Мне не надо ни много, ни мало.
Дай красючку свою - попахать с ней ништяк -
Ту, что Веню в Твери рассчитала".
Вор достал портсигар, папироски скомкал,
Он слегка приподнялся с трамвая
И сквозь зубы с такою тоскою сказал:
"Забирай. Я тверских уважаю".

"Как зовут-то тебя?" - я спросил у
нее.
Милка, нежное девичье тело.
"Разряжайся, сегодня ты будешь мое,
Чтобы не было здесь беспредела".
Вор, как видно, ее больше жизни любил,
Только чувства не выдал, поднялся
И, не глядя, в нее барабан разрядил,
Начал что-то толкать, но сдержался.

А в тверском ГПУ молодой оперок
Шил дела с пролетарским размахом.
На столе у него я прочел некролог
И кольнуло в груди под рубахой.
"Была зверски застрелена бандой в Москве,
На задании Савина Мила".
На ментов ведь работала, дым в голове,
А вора не спалила - любила

<< Назад на Круг


Кино
Город
Прислал: Ледовский Антон e-mail: tier_sonne@fromru.com
  Em                 Am            Hm     Em  C D

Я смотрю в календарь: я знаю, что скоро зима.
  Em            Am      Hm      Em   C D
Наша улица на глазах меняет цвета.
  Em                   Am        Hm    Em    C D
За решеткой из желтой листвы я вижу птиц.
    Em                 Am   Hm    Em    B C
Моя двадцатая осень сводит меня с ума.

     D                  C                  Em
Hm C
Я люблю этот город,но зима здесь слишком длинна.
     D                  C                    Em
Hm C
Я люблю этот город,но зима здесь слишком темна.
     D                  C                    Em
Hm C
Я люблю этот город,но так страшно здесь быть
одному.
     D                  C                    Em
Hm C
И за красивыми узорами льда мертва чистота окна.

Фонари за окном горят почти целый день
В это время я не верю глазам, я верю часам.
И теперь я занят только охраной тепла.
Вот ушел еще год,-сколько останется нам?

Я люблю этот город, но зима здесь слишком
длинна.
Я люблю этот город, но зима здесь слишком темна.
Я люблю этот город, но так страшно здесь быть
одному.
И за красивыми узорами льда мертва чистота окна.

<< Назад на Кино


Кукрыниксы
По раскрашенной душе
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
Hm
Что мне за роль
Hm
Выдала боль
  G   F#
C головой?
Hm
Нет мне мечты
Hm
Встать у черты
G   F#
Роковой!
Hm
И никогда
Hm
Я не просил
Em    F#
Я так жил
Hm
Болью своей
Hm
Ролью своей
Em   F#
Я не дорожил!

      Hm          G
По раскрашенной душе
Em F#
Мо-ей.
     Hm          G
На обратной стороне
Em         F#
Написал: Поверь!
      Hm          G
Время разбивало в дым
Em  F#
Сле-ды.
      Hm           G
Что осталось мне теперь?
Em          F#  Hm         Em          G#  Hbm
Собирать свои дары. ( или, Собирать свои дары ).

По временам
Выпало нам
По рукам
Быть красотой
Стать высотой
Дуракам!

Так я терпел
Жизнью кипел
Истину имел
Долго не ждал
Сил не терял
Что же нужно вам?!

По раскрашенной душе
Моей.
На обратной стороне
Написал: Поверь!
Время разбивало в дым
Следы.
Что осталось мне теперь?
Собирать свои дары.

<< Назад на Кукрыниксы


Кино
Муравейник
Прислал: Тошик e-mail:
   С              G
Начинается новый день
   Am          F
 И машины туда-сюда...
   C                     G
Раз уж солнцу вставать не лень,
    Am              F
И для нас, значит, ерунда.
  C          G
Муравейник живёт,
   Am                    F
Кто-то лапку сломал - не в счёт,
      C           G
А до свадьбы заживёт,
    Am             F
А помрёт - так помрёт...

ПРИПЕВ:  F                G
       Я не люблю, когда мне врут,
          C               Am
       Но от правды я тоже устал,
           F            G
       Я пытался найти приют,
          C               Am
       Говорят, что плохо искал.
          F                  G
       И я не знаю, каков процент
           C                 Am
       Сумасшедших на данный час,
                 F               G

       Но, если верить глазам и ушам -
                      C
       Больше в несколько раз...

     И мы могли бы вести войну
    Против тех, кто против нас,
    Так как те, кто против тех,кто против нас,
    Не справляются с ними без нас.
    Наше будущее - туман,
    В нашем прошлом - то ад, то рай,
    Наши деньги не лезут в карман.
    Вот и утро - вставай!

  ПРИПЕВ:

<< Назад на Кино


Конец Фильма
Постой, паровоз
Прислал: Горелов Вячеслав (подбор) e-mail:
     Am             C           D            F
||----------0-----------0-----------2^3-----------1------|
||--------1-----------1-----------3-----3-------1---1----|
||------2-----------0-----------2---------2---2-------2--|
||--------------------------2-0--------------------------|
||--0-0-------0-2-3-------3------------------------------|
||------------------------------------------1------------|
   Постой     паравоз     не стучите
колеса

   Am            C           E
|-------0-----------0-----------0------------0------|
|-----1---1-------1---1-------0---0--------0---0----|
|---2-------2---0-------0---1-------1----1-------1--|
|---------------------------------------------------|
|-0-----------3-------------------------------------|
|-------------------------0------------0------------|
  Кондуктор   нажми на тормоза

   Am            C            D             F
     Am
|-------0-----------0------------2^3-----------1------------0------------0------------0--||
|-----1---1-------1---1--------3-----3-------1---1--------1---1--------0---0--------1----||
|---2-------2---0-------0----2---------2---2-------2----2-------2----1-------1----2------||
|--------------------------0-------------------------------------------------------------||
и т.д.
|-0-----------3---------------------------------------0-------------------------0--------||
|----------------------------------------1-------------------------0---------------------||
  Я к маминке родной       с последним   приветом
     спешу    показаться  на глаза

Постой, паровоз, не стучите, колеса,
Кондуктор, нажми на тормоза.
Я к маменьке родной с последним приветом
Спешу показаться на глаза.

Не жди (не жди) меня, мама, хорошего сына,
Твой сын не такой, как был вчера.
Меня засосала опасная трясина,
И жизнь моя - сущая игра.

А если я сяду в тюрьму, за решетку,
Я буду страдать и умирать.
И ты не придешь ко мне, мать моя родная,
Меня обнять, поцеловать

Постой, паровоз, не стучите, колеса,
Есть время взглянуть судьбе в глаза.
Пока еще не поздно нам сделать остановку.
Кондуктор, нажми на тормоза.

<< Назад на Конец Фильма


Круг
В Лазурном 3
Прислал: e-mail: mrspirit@mail.ru
Играется в темпе вальса:
сначала басовая струна - потом три раза нижние
струны.

       Am
Я зашел в ресторан, сжав червонец в руке,
         G             C      A7
Я смотрю в эти пьяные рожи:
            Dm             Am
Там у официантки узлы на чулке,
               E         Am      E
Видно модный чулок, но заношен.

Хоть у лысого фраера слюни текут,
Он сморкает в платочек культурно,
Если в женском сортире еще не блюют,
Значит, кончилась водка в 'Лазурном'.

У зашторенных окон в высоком углу,
Взяв за талию, шепчет на ухо:
Приглашает летёха на стопку к столу
Молодую губастую шлюху.

Её полная грудь столько видела рук
И из этих же рук столько сотен,
Она знает по опыту и от подруг:
Офицеры скупы при расчёте.

Но сегодня здесь мелочь, и ей не фартит -
Зал прощупала опытным глазом:
'Надо хапать летёху, а то убежит
Через стол к белокурой заразе'.

Юбилей всем хорош, и шалит как школяр,
Льёт вино толстой даме на платье -
Завалился на стол, громко ржёт юбиляр,
Бултыхая медалью в салате.

Напоследок оркестр собрал всю толпу,
И последний заказ отыграли.
Я с червонцем стою, и облака на снегу,
Мне сегодня амнистию дали.

Примечание:
Ни про какого "Витеху" в песне не
поётся,
а летёха - это лейтенант сокращённо.
Вот поэтому то "офицеры скупы при
расчёте".

<< Назад на Круг


Король и Шут
Парень и Леший
Прислал: e-mail: azrev@narod.ru
Fm                  Cm               Ab     Fm
    В лесной глуши, во тьме, безлунной ночью
Fm                       Cm   Ab            Cm
    Скитался парень, волновался, спички жег.
    И тишиной зловещей лес ему пророчил,
    Его судьбы весьма безрадостный итог.
И каждый куст свирепым хищником казался.
Скрипели ветки у него над головой.
Перед землянкой он внезапно оказался,
До боли напрягая взгляд плененный тьмой.

2-2-0-------2-2-0-----------------0-----------0-2-
------3-2-3-------3-2-3-0-3-3-2-3---3-3-3-2-3-----

Fm	               Cm
    От радости он дверь
Ab		   Fm
     Ударил головой
Fm                   Cm
    И жалобно стонал
Ab                       Cm
    Я целый день в лесу

Fm
    Блуждаю буд-то зверь
Того гляди завою
Пустите, а не то
Землянку разнесу.

2-0---------
----3-3-2-0-
e-e-e_e-e_e

Но с кучей хвороста на узенькой спине,
Из чащи вышел дед, заросший волосами.
И в тот же миг он очутился на сосне,
За ветки бородой цепляясь и усами.
И парень сделал шаг назад и оступился.
Упал и покатился кубарем в овраг,
На самом дне средь мухоморов очутился
И голова кружилась, черти знает как.

От радости он дверь ударил головою
И жалобно стонал: 'Я целый день в лесу
Блуждаю будто зверь, того гляди завою
Пустите, а не то, землянку разнесу!'

'Ах, виноват, бродяга, ты передо мною,
В моем родном лесу меня ты напугал!'
Занес кулак у парня дед над головою:
'Таких я отродясь нахалов не видал!'
'Я не согласен дед с тобою, тем мы квиты,
Что испугав тебя - я сам упал в овраг!
Иди ты к лешему!' - воскликнул он сердито.
И леший понял - этот парень не дурак.

От радости он дверь ударил головою
И жалобно стонал: 'Я целый день в лесу
Блуждаю будто зверь, того гляди завою
Пустите, а не то, землянку разнесу!'

<< Назад на Король и Шут


Кино
Время есть, а денег нет
Прислал: Stuffy e-mail: stuffyk@chat.ru
Fm#
Дождь идёт с утра, будет, был и есть.
      Hm       D       Fm#
И карман мой пуст, на часах - шесть.
Fm#
И огня нет, и курить нет,
       Hm     D          Fm
И в окне знакомом не горит свет.

    D
    Время есть, а денег нет,
                          Fm#
    И в гости некуда пойти.

И куда-то все подевались вдруг.
Я попал в какой-то не такой круг.
Я хочу пить, я хочу есть,
Я хочу просто где-нибудь сесть.

<< Назад на Кино


Кузьмин
Моя любовь
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
 Am      Hm      Em
  Моя любовь-нежданная печаль,
 Am       Hm       Em
  Путь несказанных грез.
 Am       Hm       Em
  И все о чем так долго я мечтал,
 Am Hm        E
  Нечаянно сбылось.

ПРИПЕВ:
Am  Em   C      F          Em     Am
  Моя любовь,тебя мне не увидить,нет,
      Dm      E              Am
  С тобой мне не расстаться,нет,
    Em        C       F         Em
  Тебя увидил я ,как бeлую звезду,
        Am   Dm      Em            A
  Что светит нам в вечерней синей мгле.

  Em           Em\Eb     Em7\D      C
    Ты промелькнула и изчезла в вышине
  Am          D                G  H7
    Звезда любви в прекрасном сне.
  Em        Em\Eb      Em\D         C
    Изчезла ты ,но я успел тебе сказать,
  Am            H7       E
    Что путь ты озарила мне.
 ПРЕПЕВ.

  Em\Eb-021000
  Em7\D-020000
  Песня лучше звучит и играется перебором.А
строчка с аккордами Em|-Em\Eb-Em7\D перебор
с бассом по 4-ой струне.

<< Назад на Кузьмин


Король и Шут
Что видел малыш
Прислал: Punker e-mail:
(аккорды написны Screw под редакцией Якова
Цвиркунова)
      A#
От козы пахло сеном и молоком,
     Gm
На неё забирался пацан верхом.
     D#                                F
У калитки сидели на лавочке несколько баб.
        Gm            F
Бес костей языки, уши лопухи,
       Dm                Gm
Куча сплетен и всяческой чепухи.
    D#             F               A#
И пацан оказался слаб - начал их слушать!

Оказалось что крёстный у пацана -
После свадьбы своей он сошёл с ума
И едва не повесилась баба его от стыда
Вот такая беда и теперь всегда
Держит в грязном хлеву мужика жена
Сеном кормит его она и отрубями.

   F      D#        F        D#
И видит малыш как колышется слабо
  Gm Dm D#          F      A#
Неяркая лампа в хлеву и рука
   F       D#     F       D#
Сжимает замок и печальная баба
  Gm Dm   D#        F      A#
Сажает на цепь своего мужика.

А старуха, что в домике за рекой
Перед тем, как отправиться на покой,
Трёх зятьёв заколола своей деревянной клюкой.
А у фермы живёт паренёк такой,
Что быка поднимает одной рукой,
Это ж надо, какой лихой! Нет его крепче!

И видит малыш как слепая старуха
Клюкой пригвоздила к стене мужика.
И как паренёк богатырского духа
Под мышкой корову несёт и быка!

      C
Нет того, кто б в селе лесника не знал,
       Am
И в лесу деда этого не встречал.
        F                               G
Только вот чудака никому из людей не понять!
      Am               G
Он зверей собирал, говорил, играл,
       Em           Am
Он их понимал и всегда считал -
      F              G          C
Может заяц похожим стать на человека!

   G       F       G          F
И видит малыш: замечательный танец
   Am Em    F        G        C
Танцует с животными дед у холма.
   G      F        G       F
И как человеком становится заяц:
   Am Em   F        G       C
На этом бедняга свихнулся с ума.

<< Назад на Король и Шут


Круг
Идет этап
Прислал: Alex (подбор) e-mail: alex_sk@hotbox.ru
Em
 Ты к запретке подойдёшь,
H
 Помахаешь мне рукой.
Dm                   E
 Улыбнёшься как всегда
              Am
 И крикнешь:"Здравствуй!"
H
 Здравствуй добрая моя,
Em                  C
 Здравствуй милая моя,
           Am             H
Не надо печали и так всё ясно.

 Прошлый раз смотрел в окно
Дождь шёл сильный,проливной.
Мы смотрели друг на друга и молчали.
По твоим щекам текли капли летнего дождя,
А может слёзы,слёзы печали.
        Em  C Am H
  Идёт этап.
        Em  C Am H
  Идёт этап.

 Он идёт в такую тьму,Саликамскую тюрьму,
"Белый Лебедь" часто сном кошмарным
вижу.
Суки правят безпредел,ни один я поседел,
Думал о тебе,лишь тем и выжил.
 Лишь к тебе одной родной
Я стремился всей душой.
У тебя одной молю,прошу прощенья!
Понимаю твою грусть,но ты ждёшь и я вернусь,
А пока для нас печаль и сожаленье.

  Идёт этап.
  Идет этап.

 (Табы на припев.)

E||--------------0-----------|--------------0-----------|
B||-----------------0--------|-----------1-----1--------|
G||-----------0--------------|--------0-----------------|
D||--------2-----------2--0--|-----2--------------------|
A||-----2--------------------|--3-----------------3--2--|
E||--0-----------------------|--------------------------|

--------------0-----------|--------------2-----------||
-----------1-----1--------|-----------4-----4--------||
--------2-----------2-----|--------4-----------4-----||
-----2-----------------2--|-----4-----------------4--||
--0-----------------------|--2-----------------------||
--------------------------|--------------------------||

<< Назад на Круг


Кино
Последний герой
Прислал: AND e-mail:
Am         Em  C       G
Ночь коротка, цель далека,
Am         Em    C       G
Ночью так часто хочется пить,
     Am         Em        C             G
Ты выходишь на кухню, но вода здесь горька,
      Am            Em          C            G

Ты не хочешь здесь пить, ты не хочешь здесь жить.

 Припев:         Am      Em      C       G
                Доброе утро, последний герой!
                 Am      Em      C              G

                Доброе утро - тебе и таким, как
ты!
                 Am      Em      C       G
                Доброе утро, последний герой!
                 Am             Em       C   G
                Здравствуй, последний герой!

Ты хотел быть один, это быстро прошло,
Ты хотел быть один, но не смог быть один,
Твоя ноша легка, но немеет рука,
И ты встречаешь рассвет за игрой в
"дурака".

 Припев.

Утром ты стремишься скорее уйти,
Телефонный звонок - как команда
"вперёд!".
Ты уходишь туда, куда не хочешь идти,
Ты уходишь туда, но тебя там никто не ждёт.

 Припев.

<< Назад на Кино


Красная Плесень
Ничего на свете лучше нету
Прислал: игорь e-mail: zhavoronkof@mail.ru
C                    Em
Ничего на свете лучше нету,
F                      G
Чем стрельнуть у друга сигарету.
C             Am
Пусть бычками брезгуют придурки,
Dm       G       C    Am
Нам любые дороги окурки.
Dm       G       C      Am Dm G C Am Dm G

Нам любые дороги окурки

Ничего на свете лучше нету
Чем хуярить гопников кастетом.
Мусоров отряды голубые
Поцелуйте в жопу нас родные
Поцелуйте в жопу нас родные

Ничего на свете лучше нету
Чем оттрахать Лебеденко Свету.
Мне все бляди как-то по хую
Лебеденко Свету я люблю.
Лебеденко Свету я люблю.

Ничего на свете лучше нету
Чем сходить со светой в оперету.
На последнем спрятавшись ряду,
Потереться о ее манду.
Потереться о ее манду

Наш ковер- поляна конопляная,
Наши сосны- маки великаны.
Наша крыша съехала давно,
И теперь живем мы весело.
И теперь живем мы весело.

<< Назад на Красная Плесень


Кино
Прохожий
Прислал: e-mail:
   Всyпление и пpоигpыш: G - Em - C - D

     G
    Я гyляю по пpоспектy
     D
    Мне не надо ничего
     C
    Я надел свои очки
     D
    И не вижy ни кого

 Пpипев:
         G
        Эй пpохожий пpоходи
         D
        Эх, пока не полyчил
         C
        Эй пpохожий пpоходи,
         D
        Эх, пока не полyчил

  2.
    Hа концеpты я хожy
    Без белета
    Осенью, зимой хожy
    Весной и летом

  Пpипев.

  3.
    Пpихожy домой я ночью
    Завожy магнитифон
    И сосд за стенкой стонет
    Он yвидел стpашный сон

  Пpипев.

<< Назад на Кино


Король и Шут
Воспоминания о былой любви
Прислал: Юрий Промет (подбор) e-mail: jurik10@yandex.ru
Соло не знаю - но перебор аккордами с куплета
играется примерно так:
5(струна),3,2,1,2,3,4,3,4. - 2 раза.

Em              C
  Дремлет за горой
D             Hm
  Мрачный замок мой.
C         Am
 Душу мучает порой
  H7
Царящий в нем покой.
Для cвоих фантазий
Страждущий герой
О любви моей живой
Все образы со мной.

Припев:
  Em
Я часто вижу страх
      D                      Em
В смотрящих на меня глазах.
Em       C            D       Hm
 Им суждено уснуть в моих стенах,
   C                    Am
Застыть в моих мирах.
Но сердце от любви горит,
Моя душа болит.
И восковых фигур прекрасен вид,
  C               Am                 H7
Покой везде царит.

Я их приводил
В свой прекрасный дом,
Их вином поил,
И развлекались мы потом.
Иногда у них
Легкий был испуг
От прикосновений
К нежной шее крепких рук.

Припев.

Вот несет одна
Мне свои цветы,
Вот стоит другая,
Погруженная в мечты.
Я пытался их
До смерти рассмешить,
Но пришлось,
Как в старой сказке, просто задушить.

Припев!

<< Назад на Король и Шут


Ключи
Только сны
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
(Т.Валеев/Т.Валеев)

Вступление: Am

   Dm       E        Am
Ушла моя любовь - печаль.
     Dm         Em   Am
Звездою с неба соpвалась.
              Dm          E7          Am
F
Hо, как ни стpанно, мне yже почти совсем не
жаль,
     Dm           Em           Am
Что лодочка с pодным пpичалом pазвелась.

Пpипев:
   F   G   Am
И только сны,
   F  G     Am
Одни лишь сны,
           Dm  E
Только белые сны,
 Am            F
Только белые сны,
   Dm          E
Остались от тебя.

Растоптан в пепел наш костёp,
Разоpван в клочья флаг любви,
Эскизы нежности хyдожник пpосто взял и стёp,
И ветеp шепчет, что былое не зови.

Пpипев.
Пpоигpыш.
Пpипев 2 pаза.

<< Назад на Ключи


Коридор
Я учу тебя
Прислал: Axel e-mail: axel@nsk.ru
intro: E H C#m   A H

  E        H              C#m
Опять все выстрелы будут мимо
  A                   E
Опять беда потеряет шансы
  E            H             C#m
И не успев попращатся с родными
  A                          E
Вообще ни с кем не успев попрощатся
Ты вновь уходишь туда где лето
Ты вновь уходишь туда где вера
Туда где песни еще не спеты
Туда где каждый аккорд премьера
  A              E           A H
Каждый аккорд премьера.

Припев:

 E     H   C#m   A      H      C#m
Где я учу тебя выходить из берегов
Я учу тебя быть мечтой во тьме кромешной
Я учу тебя находить в себе любовь
Я учу тебя узнавать во мне надежду

Опять не знаешь куда податься
А значит есть для меня работа
Опять не веришь в счастливый шанс свой
Да ну зачем ты да ну чего ты
Мы под дождем пролевным промокнем
И будем пенть под грома раскаты
Зажжем костер на углях заката
На углях заката.

Припев.

А может просто запалим свечи
А может просто окно откроем
А можем просто послушать песни
Нам есть о чем помолчать с тобою
Есть о чем помолчать
Мы можем выпить чего угодно
Мы можем сделать чего попало
И превратится в завтра сегодня
И после завтра а нам все мало
Нам все мало.

Припев.

Я учу тебя

<< Назад на Коридор


Кино
Стук
Прислал: e-mail:
 Em
Струн провода, ток по рукам,
                                 Am     Em
Телефон на все голоса говорит: "Пока!"
Пора...
 Em
И пальто на гвозде, шарф в рукаве
И перчатки в карманах шепчут:
     Am            Em
"Подожди до утра!" До утра...

                     G      A         Em
        Но странный стук зовет: "В
дорогу!"
               G        A              Em
        Может сердца, а может стук в дверь.
              G         A         Em
        И, когда я обернусь на пороге,
              A           D       Em
        Я скажу одно лишь слово:
"Верь!"
        / Em G C Hm C Fm# /

И опять на вокзал, и опять к поездам,
И опять проводник выдаст белье и чай,
И опять не усну, и опять сквозь грохот колес
Мне послышится слово: "Прощай!"

        Но странный стук зовет: "В
дорогу!"
        Может сердца, а может стук в дверь.
        И, когда я обернусь на пороге,
        Я скажу одно лишь слово:
"Верь!"

<< Назад на Кино


Комиссар
Дрянь
Прислал: Dimon Pol. (подбор) e-mail: peg@esstel.ru
I
Am                                  Dm
Ну, здравствуй, как жизнь, как дела твои,
E                           F
Как ты изменилась в глазах моих,
Я тоже, как видишь, уже другой,
Но, только, как ты не дружу с травой.

припев:
Am              F              G
А, помнишь наш вечер и белый снег,
            E            Am
Ложился на плечи тебе и мне,
              F             Dm
Шёл первый и теплый снег декабря,
           E               Am
Тогда я не знал, какая ты дрянь.

II
Слезами закапает тушь в бокал,
Напрасно я все же тебя искал,
Напрасно пытался вернуть назад,
И тонет в дыму безразличный взгляд.

припев:
А, помнишь наш вечер и белый снег
Ложился на плечи тебе и мне,
Шёл первый и теплый снег декабря,
Тогда я не знал, какая ты дрянь.

А, помнишь наш вечер и белый снег,
Когда поцелуй подарила мне,
Сказала, что любишь и в первый раз,
А снег на земле превращался в грязь.

III
Скользит по клиентам туманный взгляд,
И дым сигарет источает яд,
Ну, что ж ,оставайся, а я пойду,
Мне не отвести от тебя беду.

припев:
А, помнишь наш вечер и белый снег,
Ложился на плечи тебе и мне,
Шёл первый и теплый снег декабря,
Тогда я не знал, какая ты дрянь.

А, помнишь наш вечер и белый снег,
Когда поцелуй подарила мне,
Сказала, что любишь и в первый раз,
А снег на земле превращался в грязь.

<< Назад на Комиссар


Калинов Мост
Умолчали
Прислал: Антон Котов e-mail: koapper@mail.ru
Скачать
песню в MP3

     C     G
Умолчали -
         Am
В узоры Чары, -
       Em    C
Стыли веки -
            Em
в плач ворожей.
Вдохи Зары
Замерзали
Хриплым криком вожарей.
Час рассвета,
Прошлым смугол,
Сон изведал облаком грез.
Убаюкал
Пряжей вьюги
Нравы Мары в скрип колес.
Листопадами
Родные узы были,
Сладок-горек дым
Желанных в ночь увлек.
Одевать молвой,
Невестить звездной пылью
Девку-яблоко.
Хмель безбрежный
Горе брезжил, -
Одолели в набег косматый.
Медной тенью
Крался бражник -
Тайны древней верный страж.
Торопились
Прятать осень
В шелест сосен, -
Разгул мятежный.
Где пожары обещали
Дым Отечества утешить.

<< Назад на Калинов Мост


Крестовый Туз
Блондин
Прислал: Волков Андрей (подбор) e-mail: volk33@rax.ru
       Am                     Dm
 В июльский вечер в городке приморском
   G7            G     C

 Гулял по кудрям белым ветерок
  Dm                          Am

 Шумел прибой.глядели сверху звёзды,
  F             E           Am
 Пустой причал,морской сырой песок.

        В июльский вечер в городке приморском
        На танцы он девчёнку пригласил
        Но тут какой-то чёрт по прозвищу
Напёрсток
        Сказал:"Чего меня он не
спросил?"
 Она шепнула:"Уходи отсюда..."
 Но он остался,хоть он был один
 А тот бухой орал:"Ну
что,давай,паскуда!"
 Парнишке белому по прозвищу Блондин.
         И он пошёл к последнему причалу
         За ним Напёрсток с бригадой пьяной в
дым
         А вся толпа смотрела тупо и молчала
         Он шёл один и четверо за ним.
 Он шёл один и маленького роста
 Лишь та девчёнка кинулась к ментам
 А те заржали,мол,он чемпион по боксу,
 Мы на посту здесь,разберётся сам
          Он развернулся и удармл первым
          Чего терять-замочат не за грошь
          Двоих в нокаут,но в запарке сдали
нервы
          И не заметил у Напёрстка нож.
 Он шёл шатаясь,полз он на коленях
 Потом упал он и лежал один
 И прохрипел он:"Ну где ж вы,люди,сучье
племя!"
 Парнишка беленький по прозвищу блондин.
          Двенадцать ран и нож в боку остался
          Ещё дышал он где-то полчаса
          Он звал людей и он сопротивлялся
          Пока в ушах не смолкли голоса.
 Он на песке лежал у крайнего причала
 И закрывались веки чуть дрожа
 И ниткой красной тихо кровь стекала
 В сырой песок по лезвию ножа.

  Повтор первого куплета.

  P.S.В базе аккордов на сайте есть таблица
аккорда
        G7 который в данном случае очень не
удобно брать.
      Я же предлагаю другой вариант этого
аккорда:
       1струна-на 1 ладу
       2струна-открыта
       3струна-открыта
       4струна-открыта
       5струна-на 2 ладу
       6струна-на 3 ладу.

<< Назад на Крестовый Туз


Кино
Муравейник
Прислал: e-mail:
1---------------------------------------------------------------------------
2---------------------------------------------------------------------------
3---------------------------------------------------------------------------
4-0-2-4-5-4--0--4-2-----0-2-4--2--0----0-2-4-5-4--0--4-2--2-0---0-----------
5---------------------4-------------2-------------------------4-------------
6---------------------------------------------------------------------------

Есть еще такой вариант

AD>(5)-3-3-5------------0-2---2-2-3-
AD>(4)-------5--4--2--0-------------
AD>
AD>(5)-3-3-5------------0-5---5-5--7-
AD>(4)-------5--4--2--0--------------

 (В. Цой) Hачинается новый день...

 D#(3)           A#(6)
Hачинается новый день
    Cm(3)       D#(3)
И машины туда-сюда...
       A#(6)              Cm(3)
Раз уж солнцу вставать не лень,
G#(4)                 D#(3)
И для нас, значит, ерунда.
    A#(6)    Cm(3)
Муравейник живет,
       G#(4)               D#(4)
Кто-то лапку сломал - не в счет,
     A#(6)     Cm(3)
А до свадьбы заживет,
     G#(4)        A#(6)
А помрет - так помрет...

        G#(4)                  A#(1)
        Я не люблю, когда мне врут,
              D#(3)            Cm(3)
        Hо от правды я тоже устал,
          G#(4)            A#(1)
        Я пытался найти приют,
             D#(3)            Cm(3)
        Говорят, что плохо искал.
           G#(4)              A#(1)
        И я не знаю, каков процент
              D#(3)           Cm(3)
        Сумасшедших на данный час,
        G#(4)              A#(1)
        Hо, если верить глазам и ушам -
                           D#(3)
        Больше в несколько раз...

И мы могли бы вести войну
Против тех, кто против нас,
Так как те, кто против тех, кто против нас,
Hе справляются с ними без нас.
Hаше будущее - туман,
В нашем прошлом - то ад, то рай,
Hаши деньги не лезут в карман,
Вот и утро - вставай!

        Я не люблю, когда мне врут,
        Hо от правды я тоже устал,
        Я пытался найти приют,
        Говорят, что плохо искал.
        И я не знаю, каков процент
        Сумасшедших на данный час,
        Hо, если верить глазам и ушам -
        Больше в несколько раз...

<< Назад на Кино


Король и Шут
С тех пор, как он ушел
Прислал: Peabody e-mail: peabody@mail.ru
Вступление: G D Hm C

Em
Он в лес уходил,
A
И ей говорил,
         C                D
Он ей с улыбкой нежно говорил:
 Em            A
"У окошка сиди и орешки грызи,
          C               D
Меня ты к вечеру сегодня жди".

  G            Em
С тех пор, как он ушёл,
    Hm         C
Лет десять прошло.
 G
Всюду парень был,
D
Весело он жил,
Hm               C
Но по дому загрустил.

5-|-----0---0-0000---------0-2-0-2-2222
6-|-0-3---3--------------2-------------
или
6-|-0-3-5-3-5-5555-------2-5-7-5-7-7777

"Детка, как дела?
Как ты тут жила,
Чего сидишь в молчанье у окна.
Не злись на меня,
Задержался я и понял нет мне счастья без
тебя".

С тех пор, как он ушёл,
Лет десять прошло.
Всюду парень был,
Весело он жил,
Но по дому загрустил.

   G             Em      Hm       C
Подругу за руку взял и страстно обнял,
  G                 D
С девушкой тогда произошла беда -
  Hm                C
В пыль рассыпалась она!
 G          D                  Hm        C
Что с ней, что с ней? Не верил парень глазам,
  G                    D
В кучку пыль сложил, в банку положил,
Hm                C           Em
И до смерти с нею жил.

<< Назад на Король и Шут


Кукрыниксы
Не спеши!
Прислал: Браконьер e-mail: webmaster@games-land.net
  C      G          Em
  Отстал от вас и вот -
           Am
  Теперь один.
  C      G
  Hастал тот час,
      Em        Am
  Когда я господин.
    F              G
  Лучшего слова, лучшего дела,
    Em       F
  Всех моих дум.

           C            F         Am
    Hе спеши сказать, что я не у дел,
    Кто хотел обнять - я тому и пел.
    Hе спеши сказать, что я не успел,
    Кто я есть сейчас - это не предел,
           C
    Hе предел.

  Хоть раз для вас не дать
  Себя понять.
  И в раз при вас
  Hачну себя менять.
  Hе боюсь слова, не боюсь дела,
  Всех моих дум.
  Hе так сурово, не до предела
  Hе упаду.

    Hе спеши сказать, что я не у дел,
    Кто хотел обнять - я тому и пел.
    Hе спеши сказать, что я не успел,
    Кто я есть сейчас - это не предел,
    Hе предел.

    Hе спеши сказать, что я не у дел,
    Кто хотел обнять - я тому и пел.
    Hе спеши сказать, что я не успел,
    Кто я есть сейчас - это не предел,
    Hе предел.

<< Назад на Кукрыниксы


Круг
Тишина
Прислал: Влад e-mail: jaront@mail.ru
          перебор
    Am
Тишина, наши свечи зажжены вновь
       C
Так приятно и мило, без лишних слов
        F                        Dm
Хоть печально, но эта печаль красива.
   E
Я давно так душою не отдыхал,
        C             F
Взял гитару, мелодию написал
     Dm                       E             Am
И слова, как с листа, хоть строчки ложатся
криво.

      бой (по желанию)

Тишина и я слышу, звучит рояль
Так торжественно, словно моя печаль,
Не иначе он, милый, души моей новый подельник.
Ах, как хочется незнакомых рук
И чертовски приятных и влажных губ,
Женской нежности и тишины, всю неделю.

Пусть все женщины вспомнят обо мне
Те которых любил я, как во сне,
Только ночь с ними был, а на утро оставил сразу.
Только лишь одну не оставлю я,
Это вера, надежда, любовь моя,
Ту, кого я любить больше жизни до смерти обязан.

Я спою и стакан через край налью,
Да и выпью, за что никогда не пьют -
Чтобы с верой меня на крыльце незнакомом
встречали.
И уж если сел, то сиделось в сласть,
Да чтоб мама ждала, да не заждалась,
Да чтоб жив был друг, с кем мы пьем напролет
ночами.

            перебор

Тишина, наши свечи зажжены вновь
Так приятно и мило, без лишних слов
Хоть печально, но эта печаль красива.
Если свечи потухнут, есть звезда,
Та, которая будет гореть всегда -
Это вера, надежда, любовь моей жизни - РОССИЯ...

<< Назад на Круг


Кино
Фильмы
Прислал: Макс e-mail: max_shevchenko@ukrpost.net
Пpоигpыш:
e|---------------------------------------------------------
b|---------------------------------------------------------
g|-0-0-2-0-4-4-0-0-0-2-0-4--4--------------5-5-4-2-2-------
d|--------------------------------2-2-4-2-5-5--------------
a|---------------------------------------------------------
e|---------------------------------------------------------

  G
Ты смотришь мне в глаза,
Ты смотришь мне в глаза,
    Em
Но темные стекла хранят мою душу.
  G
Мы вышли из кино,
Мы вышли из кино,
   Em
Ты хочешь там остаться,
Но сон твой нарушен.

        Am  Hm            Em
        Ты так любишь эти фильмы,
        Am  Hm               G
        Мне знакомы эти песни.
        Am  Hm              Em
        Ты так любишь кинотеатры,
        Am Hm                    G
        Мы вряд ли сможем быть вместе. /G Em C G
Am/

Ты смотришь мне в глаза,
А я смотрю вперед,
Ты говоришь, что я похож на киноактера,
И ты меня зовешь, а я иду домой,
Я знал, что будет плохо,
Но не знал, что так скоро.

        Ты так любишь эти фильмы,
        Мне знакомы эти песни.
        Ты так любишь кинотеатры,
        Мы вряд ли сможем быть вместе.

Ты хочешь, чтобы я
Остался навсегда с тобой,
Ты хочешь, чтоб ты пела, а я тебя слушал,
Оставь меня в покое, оставь меня в покое,
Оставь меня в покое,
Не тронь мою душу.

        Ты так любишь эти фильмы,
        Мне знакомы эти песни.
        Ты так любишь кинотеатры,
        Мы вряд ли сможем быть вместе.

<< Назад на Кино


Король и Шут
Рогатый
Прислал: Игорь Красноярский (подбор) e-mail:
D       F
Бледные безмолвные уста
C              Em
Тяжёлый камень рядом
D            F
кто-то замер на краю моста
C                 Em
спокойным мрачным взглядом
Hm        G
там внизу купается луна
Em           Am  D
и шапка тоже там видна
Dm         G  Hm        Em
на голову его натянута она
D           F
в это время из ночного леса
      C        Em
вышел сельский парень
D         F
увидал он мужика и камень
C        Em
мужика и камень
Hm              G
здравствуй дядя на тебя я глядя
Am      D G
не могу понять
G         Em Am    H7    Em  Am
для чего в ночи на посту стоять.
        Em
припев: не мешай мне парень
F
незнакомец отвечал
Em
и дрожащею рукою
F
к своей шапке молча прикоснулся
Em
дуй своей дорогой
F
не тревожь мою печаль
Em
путь завершон
F
я увы жестоко обманулся.

неужели ты решил сегодня
утопиться топиться
не спеши тебе в реке холодная
водица водица
что такое значит обмануться
просвети меня
хочу узнать об этом я
чтож смотри воскликнул незнакомец
бросив шапку в реку
разве можно жить как я такому
в мире человеку
что за фокусы
воскликнул парень
и попятился назад
в козлиные рога
его вонзился взгляд.
припев.

<< Назад на Король и Шут


Кино
Война
Прислал: e-mail:
    Am              Dm                    Am
Покажи мне людей, уверенных в завтрашнем дне,
     F                  E                 Am
Нарисуй мне портреты погибших на этом пути.
    Am                 Dm               Am
Покажи мне того, кто выжил один из полка,
           F
Но кто-то должен стать дверью,
      E                Am               Em G
А кто-то замком, а кто-то ключом от замка.

           Am
        Земля. Небо.
        F              G          Am
        Между Землей и Небом - Война!
         Am
        И где бы ты не был,
        Что б ты не делал -
        F              G          Am
        Между Землей и Небом - Война!

Где-то есть люди, для которых есть день и есть
ночь.
Где-то есть люди, у которых есть сын и есть
дочь.
Где-то есть люди, для которых теорема верна.
Но кто-то станет стеной, а кто-то плечом,
Под которым дрогнет стена.

        Земля. Небо.
        Между Землей и Небом - Война!
        И где бы ты не был,
        Что б ты не делал -
        Между Землей и Небом - Война!

<< Назад на Кино


Король и Шут
Наблюдатель
Прислал: DeadMoroz e-mail: morozov@tut.by
Проигрыш_1:

Em G A H |x2

Куплет_1:

   Em        G   Am          H
У тихого пруда она гулять любила.
    Em               Am          D
За нею наблюдал я с дуба каждый день.
   G                 D          Em            Am
Я чувствовал, что к ней в моем сердце что-то
было
  Hm             C                       D
И это с каждым днем становилось все сильней.
И ничего на свете не было чудесней,
Как радоваться ей, любить и тосковать,
И прячась за листвой тихо слушать ее песни,
И иногда чуть-чуть осторожно подпевать.

Припев:
Am                    Dm     Em
Ах, какой простой и наивный парень,
 Am                 Dm E
Думает, что не замечаю я его.
 Am                       Dm      E
Как она мила! Ведь любит точно, знаю.
    Am                       Dm        E
С ума меня свела. Зачем он прячется, для чего?

  F      G   E     Am
Птицы в небесах летают,
  Dm                       E
Опавший лист зеленый по воде плывет.
F     G     E   Am
А я все не понимаю,
   Dm                    E
О ком она у дуба каждый день поет.

Проигрыш_2:

Am     C Dm |x4

Куплет_2:

К дереву она все ближе подходила,
Из луговых цветов плела себе венок,
И пальцем на воде она буквы выводила.
Ни слова разобрать, к сожаленью, я не мог.

Но вдруг раздался хруст, и сук мой надломился,
И вместе с ним я в пруд свалился в тот же миг.
Едва не утонул, на всю жизнь воды напился.
Я выплыл кое-как, сел на камень и поник.

Припев.

Проигрыш_2.

Куплет_3:

Но со спины моей сняла она кувшинку,
Приставила к своим роскошным волосам.
И на лице увидел я милую улыбку.
Чего там говорить, улыбнулся я и сам.

Припев.

Проигрыш_2.

P.S. Вроде просто, а оно на самом деле так и есть
:)

<< Назад на Король и Шут


Конец Фильма
Постой, паровоз
Прислал: CusCus e-mail: cuscus@rambler.ru
  Am         C          D        F
Постой, паровоз, не стучите, колеса,
    Am        C         E7
Кондуктор, нажми на тормоза.
   Am         C           D       F
Я к маменьке родной с последним приветом
   Am      E          Am
Спешу показаться на глаза.

Не жди (не жди) меня, мама, хорошего сына,
Твой сын не такой, как был вчера.
Меня засосала опасная трясина,
И жизнь моя -- сущая игра.

А если я сяду в тюрьму, за решетку,
Я буду страдать и умирать.
И ты не придешь ко мне, мать моя родная,
Меня обнять, поцеловать

Постой, паровоз, не стучите, колеса,
Есть время взглянуть судьбе в глаза.
Пока еще не поздно нам сделать остановку.
Кондуктор, нажми на тормоза.

В оригинале песня играется с губной гармошкой, но
если
таковой нет, то играть перебором
бас(лучше5)-3-2-1-2-3 и
со второго куплета может начать вторая гитара
боем
Песня звучит на музыку песни The House of Rising
Sun
группы Animals, так что можете играть свои
аккорды.

<< Назад на Конец Фильма


Король и Шут
Блуждают тени
Прислал: djprof e-mail: djprof@mail.ru
подобрал Jim

verse1:
 F#     F            C            Am
 Какой таинственной казалась мне та ночь
 F                 D
 Я затушил свечу я стал ждать
 C	  Am
 Чего не зная
 F		  G	       C
 В тишине вдруг представилось мне:
chorus:
        F     G
 Блуждают тени возле дома
          C        Am
 Разных сказочных зверей
       F  G        C  Am
 Исчезнут и возникнут снова
 F            G            C
 Стучатся еле слышно в мою дверь
verse2:
 Я подошёл к окну, всмотрелся в темноту
 Стекло протёр и улыбнулся
 И в самом деле
 Всё, что я представлял увидал.

 Всем привет из Калининграда:)

<< Назад на Король и Шут


Король и Шут
Лесные разбойники
Прислал: Алексей e-mail: alesio@mail.ru
Intro:
E F# A H

F5#                      H5    C5#
Никому никогда не стремился зла я причинять,
F5#
Причинять.
F5#                                    H5 C5#
Но тот не прав, ох, не прав, кто свободу у меня
хотел отнять,
F5#
Отнять!

A5 G5# F5#

F5#                                  H5 C5#
Все к чертям! Всех к чертям! От закона, от своих
врагов
F5#
Я в лес ушел.
F5#                            H5 C5#
И с одной бандой лесной интересы общие нашел,
F5#
Нашел!

A5 G5# F5#

E                F#
Мы четко знаем работу свою,
    A                   H
Эй, богатый скупец, берегись!
E                 F#
Не сохранить тебе шкуру твою,
       A                 H
Только нам ты в лесу попадись!
E                  F#
Не нужно нам злата и серебра,
       A                H
Деньги людям мы все отдадим.
E                  F#
Простому народу не сделаем зла -
  A H            E5 F5# D5 H5
С миром проходи!

В глуши лесной под сосной с бандой волосатых
мужиков
Жил я.
За разбой, грабеж и разбой, все все все охотились
за мной,
Искали меня.
Каждый бес-головорез за мною рыскал по пятам,
По пятам.
Но имели вес мой нож и обрез и это поняли все те,
кто уже там,
Уже там!

Мы четко знаем работу свою,
Эй, богатый скупец, берегись!
Не сохранить тебе шкуру твою,
Только нам ты в лесу попадись!
Не нужно нам злата и серебра,
Деньги людям мы все отдадим.
Простому народу не сделаем зла -
С миром проходи!

<< Назад на Король и Шут


Круг
Кумовая
Прислал: Андрей e-mail: Andrey91@orc.ru
 Dm                A    Dm               A
Лап-тап, ти-бу-ду-бей, Лап-тап, ти-бу-ду-бей,
 Dm                  A7
Лап-тап, ти-бу-ду-бей, Дай,Дай,Дай, Дай.

   Dm               C               F
Ну что ж, прощай, и будем жить как жили,
   Dm          A7           Dm
Ты, видимо, пришла теперь за мной.
              C            F
Ищи другого, два по кушу в мыле,
 Gm              A7        Dm
Какой же я был глупый и смешной!
 C     F    D7             Gm
Еще вчера я пил с тобой 'Тверскую'
       C7               F
И в горсаду свистели соловьи.
A7         Dm           Gm
Пригрел же я ментовку кумовую
         A7           Dm
На воровские денежки свои.

Я думал, в уголовке преуспели,
Как медленно сужается петля.
И друг за другом кореша горели,
Я думал - скоро очередь моя.
Но на допросе Лехе на халяву
Мент фраернулся, думая - глушняк,
Тебе раскрыл, а Лехе на маляву
С Гагарина прислал - мол, так и так.

Ты знаешь, если Лехе с глазу на глаз
Сказал мне про себя, чего имел.
Он залетел на пикубы за наглость,
А я бы в тот же день за беспредел.
Ну что, кумовка, нынче я банкую,
Шестерка, туз - я пан или пропал,
Дай на последок крепко поцелую
Под грудь ей ствол и на курок нажал.

<< Назад на Круг


Круг
Катя
Прислал: Ktulu (подбор) e-mail: jurek@fm.com.ua
Am#    F        Am#
Сваты пришли к отцу,
C#       G#      C#
В деле сошлися вместе.
Dm#        F        Am#
Значит, в Покров - к венцу,
C#     F#       Am#
Так порешили с тестем.

Дочь Катерина - вся
Прямо от счастья светит,
Ждет - не дождется дня,
Когда милый за ней приедет.

Катя, красна дивчина,
К свадьбе деньки считала
И на пухову перину
Нежно белье вышивала.

Но на её беду
В бурке большой, казачей -
Въехал в деревню ту
Опер для раскулачки.

Молод он был, красив,
Со стариками не дерзок,
Кожаный френч носил
Выпить любил и дело.

Он ведь забыл про все,
Глаз не сводил с Катерины.
"От раскулачки спасем,
Как буду вам мужем и сыном."

Спорить отец не стал,
С властью бы жить в покое,
Свадьбу переиграл,
Думал - жалеть не стоит.

В день на Покров пошли,
В избу вошли с кумачами.
К оперу Катю ввели
С заплаканными очами:

"Что же ты, батюшка,
Сменял меня на иуду?..
Без милого дружка
С опером жить не буду."

И, помолившись в путь,
Жизни себя лишила.
В сердце, под девичью грудь,
Острый кинжал вонзила.

"Прощай же, любый мой,
С постылым жить не гоже.
Эту фату со мной
Матушка в гроб положит."

Выплели ленту с кос...
Катя лежит, как живая...
Из-под венца на погост.
Значит, судьба такая...

Опер сослал отца,
Дружку сгноил в забое,
Вволю попил винца
И въехал в их дом с другою.

[688666]- Am#
[668876]- Dm#

Можно играть на пол-тона ниже, тоисть:
Am E Am
C G C
Dm E Am
C E Am,
но по-моему это гониво.

P.S. мой одиго-нейм Ktulu ? 6739075

<< Назад на Круг


Круг
Фраер
Прислал: Андрей e-mail: Andrey91@orc.ru
Dm         A           Dm
Что ж ты, фраер, сдал назад
 C             F
Не по масти я тебе
  Gm              B
Ты смотри в мои глаза
  Gm      A         Dm
Брось трепаться о судьбе

Ведь с тобой, мой мусорок
Я попутала рамсы,
Завязала узелок,
Как тугие две косы.

Помню как ты подошел
Как поскрипывал паркет
Как поставил на мой стол
Чайных роз большой букет

Я решила ты - скакарь
Или вор авторитет
Оказалось просто тварь:
Брал на понт, тушите свет!

Ты весь вечер флиртовал
И разжег в груди пожар
А когда поцеловал
Миша смазал в лузу шар

Как узнали что ты мент
Кипишнулся в баре стол.
Все растаяли в момент
Тут облава и гоп-стоп.

Сели в бес на долгий срок
Хоть спасибо не метут
Но меня мой мусорок
Все ментовкою зовут

Ты со мною говорил
Не разбрасывая слов
Целовал и много пил
За меня и за любовь

Ты ж с иголочки ходил
Лярвы пялили глаза
А вчера как дверь открыл
Я попятилась назад

На тебе мышиный туз
Был майорский макинтош
И с коккардою картуз
На себя ты не похож

А когда узнал кто я
То разлил на стол вино
И сказав приду на днях
Не вернулся все равно

<< Назад на Круг


Кафе
Возраст
Прислал: Андрей Ко. e-mail:
         G                                   Hm
Гадкий привкус в иссушеной глотке, черт же дернул
подняться так рано.
       Em                      Am
D
А на стуле чьи-то колготки и крушка воды из-под
крана.
        G                          Hm
Кислый запах вчерашнего дыма, штукатурка в
морщинах трещин,
      Em                    Am     D       G
Остальное проехало мимо почитателя блюза и
женщин.

А соседи тупеют от злости, вынуждая к голодной
икоте.
Может сзъездить к кому-нибудь в гости... Нет,
забыл все давно на работе.
Посижу в исцарапанной ванне, и, крутя телефонный
провод,
Может Насте, а может Светлане позвоню не взирая
на повод.

             C             D          G     D
    Em
     Пр. Но струны кажутся толще и ночные тусовки
в облом,
                 Am                       D
               G
         Черт возми, я слишком молод чтоб
чувствовать себя этим старым козлом!
             C             D       G       D
 Em
         Я косею с бутылки пива и уже не пою за
столом,
                 Am                       D
          G
         Слишком молод чтоб чувствовать себя этим
старым козлом.

Папаросы с названием "Север" и
последняя чистая майка,
И проклятый китайский плеер зажевал две касеты
Mike´а.
Все что было назать не вернется, C´est la
vie все мы ходим под богом...
Ладно, хватит, а то проснется та, что спит у меня
под боком.

     Пр. (Тот же самый, а в конце):
             C                 D       G       D
     Em
         И домой возвращаясь ночью, я бегу от
теней за углом.
                        Am  D G-D-G
         Я слишком молод ...

<< Назад на Кафе


Коловрат
Наша страна
Прислал: OLEG BES e-mail: olegbes@rambler.ru
 Em           A
Мы ненавидим иммигрантов,
     G          A
Мы ненавидим дегенератов.
Любим пиво, любим Oi!,
Эта страна для нас с тобой.

Припев:
  G          A
Это наша с тобой страна!
    G                  A
Мы будем бороться за свои права!
Это наша с тобой страна!
Мы будем бороться за свои права!

Мы честь и слава расы и нации,
Защитники белой цивилизации.
Плечом к плечу, спиной к спине,
Мы патриоты, мы в своей стране.

Припев:

Это наша честь и наша свобода,
Это наша гордость и наша борьба.
Слава России и ее патриотам!
Слава тебе, отчизна моя!

Припев:

Мы ненавидим иммигрантов,
Мы ненавидим дегенератов.
Любим пиво, любим Oi!,
Эта страна для нас с тобой.

Припев: (х4)

P.S СЛАВА РОССИИ!!!

<< Назад на Коловрат


Кино
Любовь - это не шутка
Прислал: Виктор e-mail: nail@luga.ru
    C                  A                     Dm
Ты уходишь так рано и приходишь так поздно
домой.
       G#       C         Em              Dm G
Я скучаю целый день, я смотрю во двор в окно.
G                A                     Dm
Я хотел бы все время быть только с тобой.
      G#         C         Em        Dm C
Но пока я без тебя. И в душе моей темно.
    C        Em     Am  F
    Любовь - это не шутка.
    C         Em       Am F
    Ты знаешь, я не шучу.
Ты живешь на 4-ом, а я на 6-ом,
И обертки от конфет пролетают за окном,
А когда ты уходишь, я смотрю тебе вслед.
Обернешься или нет, я махну тебе платком.
А когда в доме тихо, я слышу, как ты поешь.
Я пытаюсь тебе подыграть,
Но никак не могу подобрать мотив.
Засыпая, я вижу твои глаза,
Но они говорят мне "нет".
Удивляюсь, как я еще жив.

<< Назад на Кино


Кино
Пачка сигарет
Прислал: Паша Кунц e-mail: pascha007@web.de
Встyпление:

e|------------7--5--------3-----------5-----------7--5-----------|
b|------------------5--------5-----------7--------------5--------|
g|-----4--5------------5--------5-7---------5--4-----------5-----|
d|---------------------------------------------------------------|
a|---------------------------------------------------------------|
e|---------------------------------------------------------------|

e|--3-----------5------------------------------------------------|
b|-----5-----------7---------------------------------------------|
g|--------5--7--------5--4---------------------------------------|
d|---------------------------------------------------------------|
a|---------------------------------------------------------------|
e|---------------------------------------------------------------|

Встyпление:

e|--10-10-10--10-8-7-8-10--10-8-7-8-10--10-8-7-8-10//12-12-12----|
b|---------------------------------------------------------------|

e|--12-10-8-10-12--12-10-8-10-12---------------------------------|
b|---------------------------------------------------------------|

 Em         Am          C          D    Em
Я сижу и смотрю в чужое небо из чужого окна
       Am      C     D        Em
И не вижу ни одной знакомой звезды.
     Am          C       D         Em
Я ходил по всем дорогам и туда, и сюда,
     Am          C         D        Em
Обернулся - и не смог разглядеть следы.

       Em      Am           C    D    Em
      Но если есть в кармане пачка сигарет,
              Am             C           D
Em
      Значит все не так уж плохо на сегодняшний
день.
          Am          C          D        Em
      И билет на самолет с серебристым крылом,
                Am         C      D      Em
      Что, взлетая, оставляет земле лишь тень.

И никто не хотел быть виноватым без вина,
И никто не хотел руками жар загребать,
А без музыки на миру смерть не красна,
А без музыки не хочется пропадать.

      Но если есть в кармане пачка сигарет,
      Значит все не так уж плохо на сегодняшний
день.
      И билет на самолет с серебристым крылом,
      Что, взлетая, оставляет земле лишь тень.

<< Назад на Кино


Конец Фильма
Постой, паровоз
Прислал: Darker e-mail: yanet@mail.ur.ru
  Am         C          D        F
Постой, паровоз, не стучите, колеса,
    Am        C         E7
Кондуктор, нажми на тормоза.
   Am         C           D       F
Я к маменьке родной с последним приветом
   Am      E          Am
Спешу показаться на глаза.

Не жди (не жди) меня, мама, хорошего сына,
Твой сын не такой, как был вчера.
Меня засосала опасная трясина,
И жизнь моя -- сущая игра.

А если я сяду в тюрьму, за решетку,
Я буду страдать и умирать.
И ты не придешь ко мне, мать моя родная,
Меня обнять, поцеловать

Постой, паровоз, не стучите, колеса,
Есть время взглянуть судьбе в глаза.
Пока еще не поздно нам сделать остановку.
Кондуктор, нажми на тормоза.

|---------------------------0-------------2---------------------5-5---|
|-----------1---0-1-----1-----3---------3---3-------------------------|
|---2-----2---2-------0---0-------2---2-------0-2-------2---2---------|
|-2-----2-----------2-----------0---0-----------------3---3---3-------|
|-----0-----------3---------------------------------3---------------0-|
|-------------------------------------------------1-------------------|

|-----0---5-3-----0-----0-------------0---------|-----------------|
|---1---1-------1---1-3---------1-------0---0---|-----------1---0-|
|-2-----------0---------------1---1-------1---1-|---2-----2---2---|
|---------------------------2-------2-----------|-2-----2---------|
|-----------3-----------------------------------|-----0-----------|
|-------------------------0---------------------|-----------------|

|-----------0-----|---------2-------|---------------5-|-----------|
|-1-----1-----3---|-------3---3-----|-----------------|---2-----1-|
|-----0---0-------|-2---2-------0-2-|-------2---2-----|-0-----2---|
|---2-----------0-|---0-------------|-----3---3---3---|-----2-----|
|-3---------------|-----------------|---3-------------|---0-------|
|-----------------|-----------------|-1---------------|-----------|

|--------------------------------|
|-----------------------1--------|
|-2-2-1---------1-2---2---2------|
|---------2---2-----2-------2----|
|-------2---2-----0--------------|
|-----0--------------------------|

<< Назад на Конец Фильма


Король и Шут
Забытые ботинки
Прислал: Колесниченко Арсений(Ars) e-mail: arsatver@pisem.net
 Вступление:
1|-------3-3/5-5-0-0-------3-1-------3-1-------------|
2|-3-3/6-------------1-1-------3---------3-----------|
3|-------------------------------2-0-------2-0-------|
{----------------------------------------------}

1|----5---3---1------3---1-------------1---0-------------|
2|-3--------------3---------3------------------1---------|
3|-------------------------------2---3-------------------|
                                    Gm7    Am7

  Ус-тав-шим пут-ни-ком вой-ду в тво-ю я
спа-льню
  Dm          Gm7         Dm Am7 Dm
  Без приглашения, тайком без лишних слов.
  Возле тебя я сяду тихо на диване
  И пожелаю необычных сладких снов.

1|----8--8--8-8--0---0--------3--1-------------|
2|-3--------------------3--3--------3--3-------|
     F           C     Gm            Dm
  Зажгу свечу я, но будить тебя не стану,

1|-0--1-1-1-1---0-0--0----0--5----5--5---------|
2|---------------------------------------------|
     F          C           A
  Не отрываясь буду пристально смотреть.

1|-5--5-5--5---5--10-10-10----1-0-0--0-0--8-8--|
     Dm            Gm           C        Fmaj7
  И этот миг мне силы даст, залечит мои раны,

1|----------0--1------5---3--------------------|
2|-1-3--3-3-------3-----------3----------------|
        Dm     Gm7     Dm Am7 Dm
  И он сумеет сердце мне согреть.

1|---------0----0----------10-10-8-6-5--3--1--|
2|-1---1-----------1--0-2---------------------|
    F   Gm6     C7    Am    Dm   Gm7  Am  Dm
  Дальний путь зовёт меня, но уйти я не могу:

1|-------0-0---1-------8---10-10--10--10---10-12-10-|
2|-1---1----------3-1-------------------------------|
    F     C     Gm7  Am7    Dm       Gm7   D Am7
Dm
Возвращаюсь снова я твой облик в сердце берегу.
А в полночь выйду я на лунную дорогу,
Простившись навсегда с любимою моей.
Тоска, оставь меня - глупа ты и убога-
Ты не подруга светлой памяти о ней

Когда проснешься ты, найдешь мои ботинки
Те, что случайно я оставил у тебя
"А в чем ушел же он?!" -  себя ты
спросишь тихо;
В чем я ушел и сам того не знаю я.

Дальний путь зовет меня, но уйти я не могу:
Возвращаюсь снова я, твой облик в сердце берегу.

Босые ноги возвратят меня обратно.
Куда деваться - отморожена ступня.
Мне быть навязчивым не очень-то приятно,
Возьму ботинки и уйду тот час же я.

И вновь иду задумчивый по лунной я дороге,
И дом твой вновь остался за моей спиной.
Ботинки на ногах, но мерзнут мои ноги -
Забыл штаны, о нет, о Боже мой.

<< Назад на Король и Шут


Кино
Сосны на морском берегу
Прислал: Валёк e-mail:
     Em
Я  устал  от  чужих  городов,
      Hm
Я  устал  молоть  этот   лед,
      A                                   Hm
Я  хотел  бы  уснуть,  но  нет  времени  спать.

И  опять  за  окном  ночь,
И  опять  где-то  ждут  меня,
И  опять  я  готов  идти,
Опять...

          D
  Но  я  верю,  что ты
          A
  Снова  скажешь  эти  несколько  слов.
       D
  И  тогда  я  готов
    A                         Hm
  Оставить  след  на  этом  снегу.
         D
  И  я  знаю,  что  мне
      A
  Не  долго  осталось  ждать,
          Em             F#
Hm
  Чтобы  снова  увидеть  сосны  на  морском
берегу.

Переулки  молчат,
Под  ногами  усталый  асфальт,
Но  под  крышами  город  продолжает  жить.
И  пускай  фонари
Светят  ярче  далеких  звезд,
Фонари  все  погаснут,  а  звезды  будут
светить.

       Но  я  верю,  что  ты
       Снова  скажешь  эти  несколько  слов.
       И  тогда  я  готов
       Оставить  след  на  этом  снегу.
       И  я  знаю,  что  мне
       Не  долго  осталось  ждать,
       Чтобы  снова  увидеть  сосны  на  морском
берегу.

<< Назад на Кино


Король и Шут
Дурак и молния
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
         A     G#
Грохочет гром,
G#       C#m
Сверкает молния в ночи,
        A G#       C#m
А на холме стоит безумец и кричит:
           A          G#
"Сейчас поймаю тебя в сумку,
      C#m
И сверкать ты будешь в ней.
        A               G#       C#m
Мне так хочется, чтоб стала ты моей!"

ПРИПЕВ:

A           G#   C#m
То парень к лесу мчится,
F#m        G#     C#m
То к полю, то к ручью,
A      G#       C#m
Всё поймать стремится
A   G# C#m
Мол-ни-ю!

Весь сельский люд
Смотреть на это выходил,
Как на холме безумец бегал и чудил.
Он, видно, в ссоре с головою,
Видно, сам себе он враг,
Надо ж выдумать такое - во дурак!

ПРИПЕВ.

H                   E
Утром по сельской дороге,
         A            H
Медленно шёл ночной герой,
        E         C#m
Весь лохматый и седой,
     F#m G#
И улыбал-ся...

ПРИПЕВ.

<< Назад на Король и Шут


Калугин Сергей
Сицилийский виноград
Прислал: Unicorness e-mail: inrog@newmail.ru
2/4
    Am                      E              Am
Напоенный светом солнца я дремал под сенью лоз.
        Am                  E              Am
Только руки цвета бронзы отвлекли меня от грёз.
     E            Am       G7              C
Бормотал напев старинный налетевший с моря бриз.
       Dm          Am       E             Am
Мной наполнили корзины и влекли по склону вниз.
(2 раза)

E - Am - G7 - C - Dm - Am - E - Am

Еле виден из-под клади топал ослик - цок-да-цок.
Так я въехал на осляте в ликовавший городок.
На руках меня с мольбою нес священник к алтарю
И кропил святой водою плоть янтарную мою.    (2
раза)

         E         Am
Olela, чудо, дева Мария,
       G7                C
Olela, чудо,святой Себастьян,
       Dm         Am
Olela, чудо, дева Мария,
       E              Am
Olela, чудо, святой Себастьян!

А потом меня свалили в чан, подобный кораблю,
   Dm          Am           E      Am
И плясали, и давили плоть янтарную мою,
   Dm          Am           E      Am
Растерзали, умертвили, плоть янтарную мою.
Под давильщика стопою сокрушалась жизнь моя,
И бурлила кровь рекою, и текла через края   (2
раза)

О, что за мука, дева Мария,
Что за страданья, святой Себастьян!

Но пред миром пораженным я сбежал ручьём с
вершин,
И предстал преображенным запечатанным в кувшин.
Годы в каменном подвале под стеной монастыря
Превращалась в лед и пламень кровь янтарная моя
(2 раза)

Годы без света, дева Мария,
Годы во мраке, святой Себастьян.

Отворив врата заката, в подземелье вошли
     Dm       Am        E           Am
Два сияющих прелата и склонились до земли (2
раза).
Гром ударил с колокольни: чаша света пролита!
Воспаряет над престолом кровь пречистая Христа (2
раза)

Истинно, чудо, дева Мария,
Истинно, чудо, святой Себастьян.

И скорбящих, и заблудших приглашаю я на пир.
    Dm     Am              E            Am
Я вовек единосущен тем, кто создал этот мир  (2
раза)
Переполнена любовью, всем сияет с алтаря
Чаша с истинною кровью, кровью цвета янтаря   (2
раза)

О, что за радость, дева Мария,
Что за блаженство, святой Себастьян.
     О, что за мука, дева Мария,
     Что за страданья, святой Себастьян!
О, что за радость, дева Мария,
Что за блаженство, святой Себастьян.

<< Назад на Калугин Сергей


Коридор
Хойда
Прислал: Костян e-mail: dext@ngs.ru
Em         C          G     Am
На моих замёрзших глазах твоё дыханье
И твоя рука на моём рассплавленном лбу
Я на твоём далёком пути вечный странник
И на моей усталой душе твоё люблю, твоё люблю...
     Em     C       G     Am   Am/C
 Хойда, хойда колдовские чары снимет
 Хойда, хойда я хочу услышать имя
 Хойда, хойда не вели казнить бродягу
 Хойда, хойда и когда я в небо лягу позови,
позови...
    да попроси меня спеть

проигрыш: Em C G Am Am/C

От твоих мерцающих плеч покой мне в руки
А из твоих прищуренных глаз в лицо мне ветер
Я твой голос буду беречь в плену разлуки
Я подарю тебе про запас вот это лето

А мы дремучим лесом пройдём и не вздрогнем
А мы по полю как по реке в дальнюю даль
Мы в дом, в котором живём, забудем тропы
И пусть смеются враги и пусть друзьям будет жаль

Привет всему Новосибу!

<< Назад на Коридор


Город, которого нет (к/ф "Бандитский Петербург")
Прислал: Ифтер Евгений, Иванов Евгений. e-mail: alex1957@bezeqint.net
Intro:
1.-5--7--8--10--12--10----------------------------
2.--------------------------7--7--5--9------------

[Am]Ночь и тишина, данная на [Dm]век,
[G]Дождь, а может быть падает с[C]нег.
Все рав[Dm]но бесконечно надеждой сог[F]рет
Я вда[Dm]ли вижу город, которого [E]нет.

[Am]Где легко найти страннику при[Dm]ют,
[G]Где наверняка помнят и ж[C]дут
День за д[Dm]нем то теряя, то путая с[F]лед
Я и[Dm]ду в этот город, которого [E]нет.

Припев:

[Am]Там для меня горит о[Dm]чаг,
Как вечный з[F]нак забытых ис[E]тин.
[Am]Мне до него последний [Dm]шаг
И этот [F]шаг длиннее жиз[E]ни.

Solo 1:
1--5--7--8--7--5--0-------------------------------
2-------------------------3--1--0--1--------------
3---------------------------------------2---------

[Am]Кто ответит мне, что судьбой да[Dm]но,
[G]Пусть об этом знать мне не сужде[C]но.
Может [Dm]быть за порогом растраченных [F]лет
Я най[Dm]ду этот город, которого [E]нет.

Припев.

Solo 2:
1---8--10--11-10--8--6-5-6--8-8/12-11-10-14-12-11-

1----12--11/10/11-5-7-9-10-11-10-11-10--14--------

1-------------------------------------------------
2-----------------------------8-10----------------
3------------------5-7/9--------------------------
4-----------5--7----------------------------------
5---5--7------------------------------------------
6-------------------------------------------------

Припев.

Outro:
1--5--7--8--7--5--0-------------------------------
2-------------------------3--1--0--1--------------
3---------------------------------------2---------

<< Назад на


Король и Шут
Воспоминания о былой любви
Прислал: Кретинин Артём (подбор) e-mail: tier@comch.ru
Вступление:
E|--------------------0--------------------0-2----------------
H|----------------------0--------1-----1-3--------3-----------
G|------------0-----------0---0------2----------2-------------
D|--------2-4------2--------2------2---------0----------------
A|--2-3-5--------2---------------0----------------------------
E|------------0-----------------------------------------------

   Форшлаг
E|---232---0--------3----------------0--------------0--------------2-------
H|-----------3--------3--------1------1-------1-------1----------4---4--4--
G|----------------4-----4---4------0----0---0-----2-----2--2----4------4---
D|--------------5---------5------2--------2-----2---------2----4-----------
A|-----------------------------3--------------0---------------2------------
E|-----------3-------------------------------------------------------------

E|----------------0-2-3---------3-------------------0-2-------------------
H|----------0-1-3-------------0-------0---------1-3-------3---------------
G|------4-------------------0-------0---------2---------2-----------------
D|----4-------------------2-------2---------2---------0-------------------
A|--2-------------------------------------0-------------------------------
E|--------------------0---------------------------------------------------

   Форшлаг
E|---232---0--------3-----------------------------------------------------
H|-----------3--------3---------------------------------------------------
G|----------------4-----4---4------0-------0-------2------0---------------
D|--------------5---------5------2-------0-------2-------2----------------
A|-----------------------------3-----3-2-----2-0-----0-3----3-------------
E|-----------3------------------------------------------------------------

E|------------2---------
H|---------4----4-4-----
G|-------4-------4------
D|-----4----------------
A|---2--------------2---
E|---------------------- конец вступления

Em             Am
  Дремлет за горой
D               G
  Мрачный замок мой.
C         Am
 Душу мучает порой
  H
Царящий в нем покой.
Для твоих фантазий
Страждущий герой
О любви моей живой
Все образы со мной.

Припев:
  Em         Am
Я часто вижу страх
      D          Hm    Em
В смотрящих на меня глазах.
Em  Am        D           G
 Им суждено уснуть в моих стенах,
   C
Застыть в моих мирах.
Но сердце от любви горит,
Моя душа болит.
И восковых фигур прекрасен вид,
  C                H
Покой везде царит.

Я их приводил
В свой прекрасный дом,
Их вином поил,
И развлекались мы потом.
Иногда у них
Легкий был испуг
От прикосновений
К нежной шее крепких рук.

Вот несет одна
Мне свои цветы,
Вот стоит другая,
Погруженная в мечты.
Я пытался их
До смерти рассмешить,
Но пришлось,
Как в старой сказке, просто задушить.

<< Назад на Король и Шут


Кукрыниксы
Не беда
Прислал: BIBkis(подбор) e-mail: inkins@rambler.ru

                           Вступление
  2
------0-----0---0---------0-----0---0----------0------0---0------------0----------0---

  3
---------------------------------------------------------------------------------------------
  4
---------------------------------------------------------------------------------------------

  5
-7-7---7-7---7------3-3---3-3---3------5-5---5-5---5------10-10---10-9-9---9-

                                          Гитара
?1
 1
------0-----2---3--------0------2---3------3-----2---3--------5-------3----2-3----
 2
--0-------------------1-------------------3----------------------------------------------

 1
------0-----2---3--------0------2---3------3-----2---3--------5-------3------2-----
 2
--0-------------------1-------------------3---------------------------------------------
                                           Гитара
?2
 3
-4-4-4-4-4-4-4-4-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7

                          Обозначим :
            ?1                        N2
                       N3
4 -9-9-9-9-9-9-9-9      4 -5-5-5-5-5-5-5-5      4
-7-7-7-7-7-7-7-7
5 -7-7-7-7-7-7-7-7      5 -3-3-3-3-3-3-3-3      5
-5-5-5-5-5-5-5-5

            N4                             N5
                    N6

4 -4-4-4-4-4-4-4-4      4 -12-12-12-12
4 -11-11-11-11
5 -2-2-2-2-2-2-2-2      5 -10-10-10-10
5 -9---9---9---9

                     Вторая гитара
1
-2---2---3----2---2-2-3----2---2---3----2---2-2--5---(-3--3-)
 () - перед  припевом
    N1       N2
  От погони yшел за зpя
   N3         N5    N6
  Hе найти  в доме дома
  Hет  не yйти мне от себя
  Всё кpyгом мне знакомо

  Знаю  что несёт меня
  Все сpывая  все бpосая
  Hет лyчше пyсти меня
  От себя отpывая

                   Припев
           N1                    N2
    Это не беда что там не ждyт меня,
                 N3           N4
    Что не сохpанил с тобой себя
              N1                N2
    Что я так yйдy и может не поймy
                  N3            N4
    Что в мечте остался как в пленy
            N1             N2
    Это не беда что я идy тyда
                N3
    Что не озиpаюсь pобко
        N4          N1
    И неловко      идy

  Жаpкий свет y тебя в гpyди
  От меня, не из шyтки
  Знай, я yже в пyти
  Занят тем не из скyки

  Если я не веpнyсь к yтpy
  Значит нет мне пpощенья
  Значит мyза не по нyтpy
  Значит ждyт меня гоненья

          Припев два раза

                   Какая-то флейта
1   -0--------5----3--2-------------2----
2   ----------------------3--------------0-

                                    Cоло
1
---0--2-3-3-2-3---0--2-3-3--3----0-3--5--3--2-0-------------
2
-0-----------------0-----------1----0------------------3-----3--4-

3
--------------------------------------------------------------0-------

1
---0--2-3-3-2-3---0--2-3-3--3----3--2--0---------------------------------------------
2
-0-----------------0-----------1---------------3---1---0----------------------------------
3
-------------------------------------------------------------2-------------------------------
4
----------------------------------------------------------------5--4----2--0-----0---4--1-

<< Назад на Кукрыниксы


Коловрат
Слушая скальдов
Прислал: OLEG BES e-mail: olegbes@rambler.ru
Cm        G#             G
Теперь я расскажу тебе о кельтах,
Они погибли в "темные века".
Но участь павших воинов - Валхалла,
На Авалон их привела тропа.

Камблан была красна в тот день от крови,
Земля горела под ногами саксов.
В последней битве отстояв корону,
Герои умирали не напрасно.
         Cm                    G#
Припев: Король Артур придет - погаснут звезды,
И тени вновь покинут Авалон.
Когда придет день славы белой расы,
Под саги скальдов будет править он.

Я верю, что в гробнице Гластонбери,
Покоился когда-то кельтский прах.
Но духи охраняют Остров Яблок,
Где призраки живым внушают страх.

Припев.

Сегодня снова, как и при Камблане,
Под чужаками стонет вся земля.
Но мертвые незримо будут с нами,
Когда нагрянет новая война.

Припев - 2 раза.
 Hail White Race!!!

<< Назад на Коловрат


Король и Шут
Утренний рассвет
Прислал: djprof e-mail: djprof@mail.ru
Fm              B   C
Утренний рассвет, солнце поднималось над землёй,

Fm#            H   C#
Просыпался лес, восхищаясь розовой  зарей.
Fm                         B
Над озером стоял, клубился белый туман,
Fm#                          H
В овраге под горою шелестела листва,
C                          Am
Луч солнца улыбался и с росою играл,
F                          G
Особенно прекрасны утром эти места.
Am     F      G  Bm  F#    G#
Продолженье сна, дивная пора,
C      Dm         G        Am
Как божественна природа и проста:

В небе голубом облака плывут, как корабли,
Тёплый ветерок мчится над поверхностью земли,
Ещё не пробудились петухи в деревнях,
И рыбаков на озере пока не видать,
Коровами истоптана трава на полях,
Как здорово, что здесь мне довелось побывать:

Продолженье сна, дивная пора,
Как божественна природа и проста

<< Назад на Король и Шут


Круг
Фраер
Прислал: MadDrew e-mail: maddrew@mail.ru
               Am        E           Am
               Что ж ты, фраер, сдал назад
                C     G       C
               Не по масти я тебе
                   Dm  E        F
               Ты смотри в мои глаза
                  Dm     E        Am
               Брось трепаться о судьбе

               Ведь с тобой мой мусорок
               Я попутала рамсы
               Завязала узелок
               Как тугие две косы

               Помню как ты подошел
               Как поскрипывал паркет
               Как поставил на мой стол
               Чайных роз большой букет

               Я решила ты скакарь
               Или вор авторитет
               Оказалось просто тварь
               Брал на понт, тушите свет

               Ты весь вечер флиртовал
               И разжег в груди пожар
               А когда поцеловал
               Миша смазал в лузу шар

               Как узнали что ты мент
               Кипишнулся в бар
"Исток"
               Все растаяли в момент
               Тут облава и гоп-стоп

               Сели в бес на долгий срок
               Хоть спасибо не метут
               Но меня мой мусорок
               Все ментовкою зовут

               Ты со мною говорил
               Не разбрасывая слов
               Целовал и много пил
               За меня и за любовь

               Ты ж с иголочки ходил
               Лярвы пялили глаза
               А вчера как дверь открыл
               Я попятилась назад

               На тебе мышиный туз
               Был майорский макинтош
               И с коккардою картуз
               На себя ты не похож

               А когда узнал кто я
               То разлил на стол вино
               И сказав приду на днях
               Не вернулся все равно

<< Назад на Круг


Калинов Мост
Все путем
Прислал: Александр С. (подбор) e-mail: sofrikov@mail.ru
1.
G
Утро томилось отчаянно

В двери стучалось рассерженно
Cmaj7
Спали бойцы разомлевшие
D                    G
В жарких объятьях донских
C               Amin7
Связаны сети рассветные
D                  G
Вот и родился день заново
        C     D7        G
Всё по замыслу - всё путём!

2.
G
Снова дорога распластана

Ветер приветствует радостно
Cmaj7
Дарит крыла лебединые
D                  G
Песней звенит в облаках
C                    Amin7
Как на Кубань пробирался я
D7                         G
Встретиться с дальней роднёй

G   C    Am D7

3. (Играть как 1.)

Солнце молвой золотило след
Искры купались в седых ручьях
В зыбкие руны укутаны
Мирно дремали поля
Ждали весну благодатную
Всё по замыслу - всё путём !!

G   C    Am D7  G

4.

E   A                              E
    Здравствуй, земля хлебородная !
A
Потом, кровями умытая
D
Здравстуйте, сёстры красавицы !
E                     A
Вот, наконец, с вами свидились
D                  Hm(Hmin7)
Сбылись слова безусловные
         D     E        A
Всё по замыслу - всё путём!
         D     E        A
Всё по замыслу - всё путём!!

(Эта песня подобрана не в родной тональности,
просто лично мне так удобнее её играть и
петь)

<< Назад на Калинов Мост


Кино
Время есть, а денег нет
Прислал: Димон e-mail: dmitry@hllab.com
                 Intro

e-5-0--0-0-3-0-7--------
b-5-0--1-0-1-0-5--------
g-5-0--2-0-0-0-5--------
d----2------------------

            Бас:

e----------------------------------------------------------
b----------------------------------------------------------
g-------------------------------2-2------------------------
D--------------------------0-3-5----5-3-5-3-2-2------------
A-0-3-5-0-0-3--0-3-5-0-0-3----------------------0----------
E----------------------------------------------------------

В общем бас со вступлением подобрал.
А аккорды и текст есть в двух версиях
этой же песни.

<< Назад на Кино


Король и Шут
Два монаха в одну ночь
Прислал: e-mail: bestwebcam@narod.ru
Hm      Em        A         F#m
В ночи ветер завыл и дождь сильный лил
Hm           Em      AA       F#m
В дверь постучали я тут-же открыл
А там на улице был монах промокший
И весь продрогший его я впустил
Я его усадил за стол и он молчал
Я ему чаю налил, но снова кто-то постучал:

 Hm        Em      A       F#m
  Тот же монах за дверью стоял
  И на меня глаза он поднял:
  "На ночь приюти, сбился я спути"

Но тут сказал ему я, "Взгляни на себя,
Кто ты такой чтоб дурачить меня?"
Я дверь с улыбкой закрыл, войти ему не дал
Меня ты не удивил и не такое я видал

  В дом я вернулся и обалдел
  Там скружкой чая гость мой сидел
  Его увидел я и рядом с ним себя

Его увидел я и рядом с ним себя.

<< Назад на Король и Шут


Король и Шут
История о мертвой женщине
Прислал: SiD e-mail: sid515@mail.ru
Порою возвращает меня память
В тот страшный летний день,
Когда, бредя вдоль речки безымянной,
Наткнулся я на труп несчастной женщины.
Она лежала, запрокинув свою голову,
На шее рану я увидел безобразную.
Откуда здесь она, босая, полуголая,
Какой-то грязью непонятной вся измазана.
Но что за взгляд недобрый, что за ненависть,
С какой покойница смотрела на меня.
Воскликнул я, значенья слов своих не ведая:
"Не смей смотреть, меня во всем виня!"
Не понимал свое я состояние,
Ужасный взгляд затмил мое сознание,
И побежал я прочь от места этого.
Свели с ума проклятые глаза ее...

Бежал, пока совсем не обессилел я,
Но, обернувшись, я увидел эту женщину.
Не может быть! Какой ужасной силою
Был этот труп вдруг приведен в движение?
И тело мертвое столкнул я в речку быструю,
И понеслось оно, потоку подчиняемо.
А я опять бежать, что было сил моих.
И падал на пути, кричал отчаянно...
А нынче глянул я в окно, со сна опухший -
А под окном - размокший труп несчастной женщины!
Протер глаза - и тень не растворилась!
Избавь, Господь, меня от тех воспоминаний!

 Hm            G     F#
Хлещет дождь который час,
Бьет вода по крыше.
На столе горит свеча,
Пламя тихо дышит.

  Hm    G F#  Hm    G F#
  Будто вечен  этот вечер...
  Em  G Em G

И никак душе моей
Не найти покоя.
Слышу шорох у дверей,
Что же там такое?

  Будто вечен этот вечер...

Слышишь, стерва, голос мой?
Ты ведь где-то рядом!
Не стучись ко мне домой,
Мне тебя не надо!

  Будто вечен этот вечер!

<< Назад на Король и Шут


Король и Шут
Тайна хозяйки старинных часов
Прислал: Артём Кузнецов La_Mort e-mail: feminist@stsland.ru
   Hm			G
Деревня укрылась средь жутких лесов
  Em		    F#
Туда совершенно случайно попал
Один покупатель старинных часов
Он их для музея повсюду искал

    A		 G
Не мог он не удивиться
       Hm    A      G
хозяйкой старого особняка
    A		   G
Красивая с виду девица
     Hm       A   G     F#
Откуда в этой глуши она

Припев:
   Hm         F#       Hm       F#
Висели над камином старинные часы
     Em	        G               Em	     G
И стрелки замерли на них сто с лишним лет назад
   Em          G              A			 D
Девица не спускала с них свой очень странный
взгляд
  Em      G F#  Hm
Они давно    стоят.

Но нет неподкупна хозяйка была
Часы отказалась она продавать
И на ночь оставила гостя она
Свою предложила мужчине кровать
Но только она заснула
Тихонько дверь претворив за собой
В гостиную прошмыгнула
Фигура гостя во тьме ночной

Припев.

Не сразу он в них неисправность нашёл
Лишь колокол в старых часах зазвонил
Обратно он в спальню хозяйки пошёл
Он древнюю вещь ото сна пробудил
В ответ она захрипела
Был тихий ужас в ее глазах
Часы звенели она старела
Пока не превратилась в прах.

                        Тёмычъ AKA Feminist
                             иль La_Mort

<< Назад на Король и Шут


Кино
Алюминевые огурцы
Прислал: Захарин Денис e-mail: denis1@volgodonsk.ru
Вступление:

e|-1-0----------------------
b|-----3-1-0---------------
g|------------2-0-----------
d|----------------3-2-0-0--
a|-------------------------3-

C                Am
Здравствуйте, девочки!
  F               G
Здравствуйте, мальчики!
  C             Am
Смотрите на меня в окно
 F                         G
И мне кидайте свои пальчики, да!

Ведь я
           C                Am   F
 Припев: Сажаю алюминевые огурцы
               G
          На брезентовом поле,
             C                Am   F
         Я  сажаю алюминевые огурцы
              G
         На брезентовом поле.

Три чукотских мудреца
Твердят, твердят мне без конца:
"Металл не принесёт плода,
Игра не стоит свеч,
А результат - труда".
Но я

 Припев.

Злое белое колено
Пытается меня достать,
Колом колено колют в вены
В надежде тайну разгадать,
Зачем я

 Припев.

Кнопки, скрепки, клёпки,
Дырки, булки, вилки...
Здесь тракторы пройдут мои
И упадут в копилку.
Упадут туда,
Где я

 Припев.

<< Назад на Кино


Кино
Мое настроение
Прислал: Basilisk (подбор) e-mail: basilisk@aport.ru
/ G         D /

 G        D          C      D
Я на запотевшем стекле трамвая
 G         D      C       D
Пальцем рисую плохие слова
    G        D       C      D
Кругом водосточные трубы играют
      C                   D               G  D
  G  D
И мокра от дождя как на клумбе трава голова

И город вдруг стал сразу серым и мокрым
Я шагаю не прячась под сенью зонтов
И блестят  от дождя словно зеркальца стекла
Я готов зайти в гости в любой из ближайших домов

  C               D
Мое настроение зависит от количества
 G        Em
Выпитого пива
       C                D
Я никому не нужен и никто
          Em
Не нужен мне

/ Em         D /

Уже капает с крыш и прошел первый дождь
И на улице плюс и весна так близка
Все не так будет плохо если ты улыбнешься
И мы вместе посмотрим на мир сквозь стакан
сушняка

Поколение Икс поколение Ноль
Мы странны нас узнать можно с первого взгляда
Мы забыли про боль перекатная голь
Я не знаю кому из нас здесь еще что-нибудь надо

Мое настроение зависит от количества
Выпитого пива
Я никому не нужен и никто
Не нужен мне

<< Назад на Кино


Кирпичи
Школьнички (I Hate This Fucking World)
Прислал: e-mail: greg_vb@mail.ru
В этой  самой зашибенной песни с "Силы
ума" последняя струна ( шестая) идет под рэ
D.
Т.е. спускаете
 последнюю струну что бы она шла в унисон с
четвертой.Ну вот и сама песня:

Вступление 4х
E---------------------------------------------------------------------
H---------------------------------------------------------------------
G---------------------------------------------------------------------
D----3/2--2-2---3/2--------------------------------------------------
A----3/2--2-2---3/2--------------------------------------------------
D----3/2--2-2---3/2-2-2-3-0-----------------------------------------
Гитара
Куплет1
Бас

G-----------------------------------------
D-----------------------------------------
A---------0-0-0-0---------0-1-0-1-------
D0-0-0-0---------3-3-3-3----------------

Ну что школьнички как вам музычка,
Типа как в тубзике, с пестиком зычка
Как вам покурилось на переменке,
Что Рэп-Калл еще написано на стенке
Как там Slipknot? как там Limp Bizkit?
У меня он уже давно вот тут сидит.
Носите ли так кепке? Потому что пьете наше пиво
Не заманала ли сила блин вечного речетатива?
Саршие мальчишки маленьких не грабят?
Тетеньки в столовке не очень ли травят ?
Всякую пакость в себя непихаете?
Нет, хорошо, тогда ладно гуляйте!!!

Припев:

4|-0-            4|-6-             4|-3-
 4|-2-
5|-0- - D      5|-6- - G#    5|-3-  -  F    5|-2-
 - E
6|-0-            6|-6-            6|- 3-
 6|- 2-

D
I HATE THIS FUCKING WORLD
G#
I HATE THIS FUCKING WORLD
F
I HATE THIS FUCKING WORLD
E
THIS FUCKING WORLD I HATE

Куплет 2:

Ну что дети, как там в Интернете?
В чатах сидите? гадите в сети?
Как оценки? Не достает ли химоза?
Физичка не сидит ли как в попе заноза?
Кто получает по Инглишу тройки?
Не запалили ли кого в процесе буйной побойки?
Как там Обэжэшник? Все так же туп?
Как там Мамаша? Пускает ли в клуб?
Че там девченки? Бежать кросс дохнут.
Как там на улице? Шир. штаны быстро сохнут?
Главное всякую гадость в тело не суйте.!
Нет, Ок тогда ладно тусуйте!

Припев:

Типа  Вступление

Куплет 3:
(Тут гитара идет так):
G|-----9-------
D|-7---7----10-
A|-5---------8 -
Только ритм удержывайте!
А потом:

G|------2222------2121|
D|-0000-----3333------|

Чем бы дитя не тешилось, только бы не вешалось!
Что там наркотики, не проели плешь еще?
Бля , ведь это послушает мама!
Не беспокойся чувак дальше без мата фонограмма.
Не хочится ли все больше Трэшу и Угару?
не вломно ли потом вставать на первую пару?
Часто ли все по барабану, абсолютно,
Ни надоели ли пока не достают ли!
Всякие вольности и всякие излишки,
И не делает там кто нибудь темные делишки?
Ладно надоело я кончаю ребятки!
Я надеюсь детки что у вас все в порядке!!!!

Припев:

P.S.
Возможны некоторые неувязочки, в некоторых местах
и тональностях! Так что КИРПИЧИ -
ФОРЕВА!!!!!!!

<< Назад на Кирпичи


Король и Шут
Помнят с горечью древляне
Прислал: Kazancev Yuran (подбор) e-mail: yuran_kazancev@mail.ru
         G
  Помнят с горечью древляне,
            Em
  Хоть прошло немало лет,
       C
  О романтике Демьяне,
         D
  Чей лежит в лесу скелет.

  Жаль никто ему не верил,
  Hо захватывало дух
  От его былин о фее,
  Повелительнице Мух.

            Hm
    К этой фее был романтик
             A
    Полон страсти и любви,
            G            C          Em
    Чувства ей хотел он выразить свои,
             D          C  Hm
    Чувства выразить свои.

  В час, когда он видел фею,
  Hачинал ей повторять:
  "Жизнь свою не пожалею
  За твою любовь отдать".

  Все застыли в изумленьи,
  Лишь народ о том узнал,
  Что Демьян, по воле феи,
  Поклоняться мухам стал.

            Hm
    К этой фее был романтик
             A
    Полон страсти и любви,
            G            C          Em
    Чувства ей хотел он выразить свои,
             D          C  D
    Чувства выразить свои.

             G          C         Em
    Романтик идола в овраге сотворил,
            D           C  Hm
    Ему он жертвы приносил...

    "Эй, люди, мухам поклоняться нужно нам,

    А не языческим богам.
    Hет, братцы, до того, как фею полюбил,
    По сути безнадёжным был..."

    Hе знал романтик что она
    Hе для любви рождена.
    И небезгрешен сам он был,
    Он тоже мух когда-то бил...

    Летели мухи на него со всех сторон,
    Был ритуально скушан он...

<< Назад на Король и Шут


Король и Шут
Вор, граф и графиня
Прислал: Lex e-mail:
Dm   Bb     C           F Em
Ночью воры влезли в музей,
Dm Bb    C         F Em
И один другом сказал:
            Dm    Bb        C            F Em
"Ты, брат бери, что хочешь, только скорей,
  Dm    Bb   C             F  Em Dm      Bb   C
Dm Bb C
А я сгоняю пока в тронный зал,     я
мигом."

      Dm  Bb   C     Am
   И остался   вор один
    Dm      Bb          C       Am7
   Средь старинных скульптур и картин,
    G             Bb          C         G  Dm Bb
C
   И видит он ту графиню, что с доблестным мужем
           G Dm   Bb C
      На картине,
                    G Dm   Bb C
            Вся в нарядах,
                          G Dm   Bb C
                  В платье синем

Вор, подумав, нож свой достал.
Графиню от мужа отделил.
И с улыбкой графу сказал:
"Твою супругу я полюбил, не гневайся!"
    E A E A

A    E                    A
Лишь только покинули воры музей,
A       E                      A
Как с картины сошёл разгневанный граф.
A          E                 A
И в тёмном парке настиг он друзей,
A          E               A
Обидчика к дереву крепко прижал:

          G            C      A       D
Ну, что, попался, разбойник, я тебя проучу!
Хотел, проклятый, меня разлучить ты с женой!
И в наказанье тебя я с собой утащу,
Навечно ты будешь у меня под ногой!"

  G     C     A      D
Стоит графиня на картине,
Обнимает мужа своего.
И благородный граф вдаль взгляд направил свой
И плачет бедный вор под его ногой.

<< Назад на Король и Шут


Крематорий
Sky
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
   A            Dm7
     Зачем тебе рыбки в аквариуме,
   A             Dm7
     Если ждут тебя киты?
   A           Dm7            Fmaj7
     Оставь всё это, спеши на sky.

   A                Dm7
     Зачем тебе их грязные норы,
   A             Dm7
     Если ждут тебя пирамиды?
   A           Dm7            Fmaj7     A/e
     Оставь всё это, спеши на sky.

        A                   Dm7
  :---:---:---:        :-o-:---:---:
  :---:-o-:---:        :-o-:---:---:
  :---:-o-:---:        :---:-o-:---:
  :---:-o-:---:        O---:---:---:
  O---:---:---:        X---:---:---:
  X---:---:---:        X---:---:---:

      Fmaj7                 A/e
  :---:---:---:        :---:---:---:
  :-o-:---:---:        :---:-o-:---:
  :---:-o-:---:        :---:-o-:---:
  O---:---:-o-:        O---:-o-:---:
  X---:---:---:        X---:---:---:
  X---:---:---:        X---:---:---:

<< Назад на Крематорий


Король и Шут
Бродяга и старик
Прислал: Punker e-mail:
(аккорды написны Screw под редакцией Якова
Цвиркунова)
Ступил бродяга на крыльцо и постучался в дверь -

"Гостям я рад!" - сказал старик,
"но, парень, мне не верь!
Ты будешь сыт и отдохнёшь у деда на печи!"
"Должно быть, дед, ты это врёшь!"
"Ну, милый, не взыщи!"

   E                              A
 H
Бродяга сел на жёсткий стул - "Четвёртый
день в пути!
     E                        A         H
Ты, дед, со мною не шути, согрей и приюти!"
      A        H             E              C#m
"Не смею гостю отказать, что хочешь - то
проси!
   A              H          A       H  E
А лучше в погреб полезай, картошки
принеси!"

"Я стар, ходить мне тяжело" - сказал он
парню вслед.
Закрылась дверь, и в тот же миг расхохотался
дед.
Очнувшись в погребе сыром, бродяга застонал.
Об пол гранитный головой он с лестницы упал!

Припев:
   A          H           E        C#m
В комнате тепло, уютно, всюду чистота!
 A           H            C#m
Хочет дед себе устроить праздник!
A             H          E         C#m
Из под стула достаёт он чёрного кота:
  A         H            E        C#m
"Как дела, усатый мой проказник!"

И кровь стекает по лицу из ссадины на лбу.
"Но почему привязан он верёвками к
столбу?"
"Ты не умрёшь" - сказал старик,
затачивая нож.
Но парень опустил глаза, он понял - это ложь:

<< Назад на Король и Шут


Крематорий
30 лет
Прислал: Барыш!!! e-mail: alex_b@mi.ru
   Em                     A            Em
Мне уже за тридцать лет, тридцать лет
   Em                     A            Em
Мне уже за тридцать лет, тридцать лет
    C          D      H    Em
Еще лет тридцать и пиздец

Vinus memorius  Виктор Троегубов
      / Винные мемуары /

  D      F       A       D
Друг мой! Посмотри за окно:
  D   F        A        Hm
Что-то стало слишком темно
    Hm               Fm#
Лишь зажженного кем-то неба
    G
Догорает багряная нить
    D       F        A      D
И у нас больше нечего пить

Весь день жизнь мешалась с вином
Итог - лишь похмельный синдром
Мы уйдем, а бездонность бокала
Будет души другие жечь
Выпит ром, но не сказана речь

Пусть так, все уйдем без следа
Но моя вспыхнет в небе звезда
Ведь в вине была горечь побед
Которым цена - лишь костыль
И, сражаясь за красоту, дурни подняли пыль

Ну что ж, мир был странной игрой
И мы в нем сыграли порочную роль
Но миг меж трезвостью и опьяненьем
Жизни сущность раскрыл для меня
И о том рассказали мемуары моего Винного Дня

<< Назад на Крематорий


Кино
Генерал
Прислал: David Touganov, 2Gan e-mail: alanian_clash@yahoo.com
в проигрыше:

  Em              Cm              D       C
Em
D|-------|-------|-------|-------|0------|2------|-------|-------|-
A|-------|------0|3------|--0-2-3|-------|----3--|-------|-------|-
E|0------|0-2-3--|-------|3------|-------|-------|0------|-------|-

  Em
Где Вы теперь и с кем,
  Cm
Кто хочет быть судьей,
  D          C     Em
Кто помнит все имена?
 Em
Нам не хватает тем,
 Cm
Не нарушай покой,
  D        C         Em
Эта ночь слишком темна.

F                      G
Где твой мундир, генерал,
          F                   Em
Твои ордена, спина, как струна?
 F                Am
Ты уже слышал отбой
                    G                  F
Просто дождь бил по крыше твоей, генерал.

Всем находят время, чтобы уйти,
Никто не уйдет навсегда
Парламентеры один за другим
И каждый знает горечь плода.

Хочется спать, но вот стоит чай
И горит свет ста свечей.
Может быть завтра с утра будет солнце
И тот ключ в связке ключей?

<< Назад на Кино


Кукрыниксы
Не беда
Прислал: Iren (подбор) e-mail:
Am          Dm
От погони ушел зазря,
F           G    E
Не найти в доме том.
Нет, не уйти мне от себя-
Все вокруг мне знакомо.

Знаю, что несет меня
Все срывая, все бросая.
Нет, лучше пусти меня
Отсебя отрывая.
                 Am                    Dm
Припев: Это не беда, что там не ждут меня,
                     F             G E
        Что не сохранил с тобой себя.
        Что я так уйду и, может, не пойму,
        Что в мечте остался как в плену.
        Это не беда, что я иду туда,
                    F              G  E   Am
        Что не озираюсь робко и неловко иду.

Жаркий след у тебя в груди
От меня, не из шутки.
Знай. я уже в пути,
Занят тем не из скуки.

Если я не вернусь к утру,
Значит, нет мне прощенья,
Значит муза не по нутру,
Значит, ждут меня гоненья.

Припев.

P.S. Не судите строго...

<< Назад на Кукрыниксы


Кузьмин
Когда меня ты позовешь
Прислал: Олег e-mail: barabashka@dkd.lt
    В.Кузьмин-Т.Артемьева
    Em                 D7
     В твоих глазах печать греха,
    F                     Em
     О,как она нас разделяет,
                          D7
     И скорьби ты не разделяешь,
    Hm                H7  Em
     Любовь как старая труха.
     Я по осенним мягким тропкам,
     Иду,не думая куда.
     Пусть растекается вода
     Весенним паводком неловким.

  Припев:
                   Am
     Когда меня ты позовешь,
    H7                 Em
     Боюсь тебя я не услышу,
                                 Am
     Так громко дождь стучит по крыше,
    H7                   Em              C
     Все тот же запевала-дождь,запевала-дождь,
               D7         Em
     Запевала -дождь,твой дождь.

     В твоих глазах опять упрек,
     Как ты меня не понимаешь,
     И скорби ты не разделяешь,
     Я как и прежде одинок.
     Я по прошествии сезона
     Не сохраню своей мечты
     Такой пустой и монотонной,
     Чтоб поскорей очнулась ты.

<< Назад на Кузьмин


Круг
Кольщик
Прислал: Буряков Д.В. e-mail: bdstm@au.ru
играть бас+ 3,2,3,1,3,2,3

 Dm       g
Кольщик  наколи мне купола
 B                      F
Рядом чудотворный крест с иконами
 g     C       Dm
Чтоб играли там колокола
 B             Dm
С переливами  ,  да перезвонами

Наколи мне домик у ручья,

Пусть течёт по воле струйкой тонкою

Чтобы от него портной судья

Не отгородил меня решёткою.

Нарисуй алеющий закат.

Розу за колючей ржавой проволкой.

Строчку:"Мама, я не виноват!"

Напиши, и пусть стереть попробуют.

Если места хватит - нарисуй

Лодку, с парусами ветром полными.

Уплыву, волки, вот вам...

Чтобы навсегда меня запомнили.

И легло на душу, как покой.

Встретить мать - одно моё желание.

Крест коли, чтоб я забрал с собой

Избавление, но не покаяние.

(читается голосом)Не осуждай меня мама,

я ведь только тем и жил,

что знал - ты меня ждёшь; я знаю, ты плачешь

вечерами, и видишь сны где я совсем ещё
маленький,

подкрадываюсь к тебе, и закрываю твои глаза
ладошками;

ты нарочно говоришь:"отец?,Татьянка?",
я смеюсь:

"нет, нет, не угадала"; отцу с Танюхой
привет; деньги

в конверте не шли - суки всё вынут, но я ж назло
им

вернусь, потому что ты меня ждёшь.

<< Назад на Круг


Король и Шут
Медведь
Прислал: Игорь Маковский aka Atreides (подбор) e-mail: igorekmak@mail.ru
Вся песня играется на акустике, спокойно, не
надрываясь. Можно перебором можно просто по
всем струнам сверху-вниз, как хочется.

Em C Em C Em7 C Em и.т.д. потом тоже перебором,
причём можно экспериментировать, совмещать
кое какие ноты с другими аккордами, будет очень
красиво.

C* - это аккорд С, где на второй струне зажимаем
третий лад, а не первый.

Em       C      С*      G
Я жив покуда, я верю в чудо,
Am    Em       C    F#
Но должен буду я умереть.
Мне очень грустно, что в сердце пусто,
Все мои чувства забрал медведь.

F    Am        C      G
Моя судьба мне не подвластна,
Любовь моя, как смерть опасна!

Am        C      Em       F
Погаснет день, луна проснётся
Am        G      Em     F
И снова зверь во мне проснётся.
Am      G    Em   F
Забрали чары души покой,
Am      G
Возник вопрос: "Кто я такой?"

Em, Em7, C, C*, Em7, Em чередуя с соляком:

2струна: 4,4,4,3,1   3струна: 3,2,2,2,0   4струна
3,2.
(Цифры - это лады)

Мой бедный разум дошёл не сразу
До странной мысли: "Я-человек!"
Колдун был пьяный, весьма упрямый,
Его не видеть бы да не во век!

Моя судьба мне не подвластна,
Любовь моя, как смерть опасна!

Am       C        Em         F
Я был медведем, проблем не знал,
Am     G        Em       F
Зачем людских кровей я стал?
Am     G       Em    F
И оборвётся тут, словно нить,
Am           G
Мой дар на двух ногах ходить!

Хой!

Опять тот проигрыш с соляком.

Пишите свои отзывы мне, Atreides`у!!
Буду рад.

<< Назад на Король и Шут


Красная Плесень
Вступление
Прислал: Димон e-mail: dmitry@hllab.com
             "Спящая красавица"
                 Riff-1
e---------------------------------------------------
b---------------------------------------------------
g----5/7---5/7---5/7----7---------------------------
D----5/7---5/5---5/5----7---------------------------
A----3/5---3/5---3/5----5---------------------------
E-0-0---0-0---0-0----0-0----------------------------

                 Riff-2

e----------------------------------------------------
b----------------------------------------------------
g-2-2-2-5-5-5-7-7-7-------2-2-2-5-5-5-7-7-7----------
D-2-2-2-5-5-5-7-7-7-2-2-2-2-2-2-5-5-5-7-7-7-5-5-5----
A-0-0-0-3-3-3-5-5-5-2-2-2-0-0-0-3-3-3-5-5-5-5-5-5----
E-------------------0-0-0-------------------3-3-3----

riff-1
Привет кенты, а вот и мы.
С дубовой сказкой - гы гы гы.
Яцына Павел вам сейчас.
Её изложит всю за раз.

припев
riff-2
Сказка называется!
"Спящая Красавица"!
Но она там не в гробу!
И её я не ебу!

А её ебёт Иван.
Распиздяй и наркоман.
Сорок пять бурундучков.
Семь богатырей кочков.
Пьяный дворник сексофил.
Чебуратор никрофил.
А ещё ефрейтор Сруль.
В синих ластах и носках.

припев
Сказка называется!
"Спящая Красавица"!
Но она там не в гробу!
И её я не ебу!

Я открою вас секрет.
Что сюжета в сказке нет.
Он ушёл ещё вчера.
В синих ластах и очках.
В сказках ж просто чудеса.
Говорят тут зеркала.
В кранах тёплая вода.
И не отключают свет.

припев
Сказка называется!
"Спящая Красавица"!
Но она там не в гробу!
И её я не ебу!

Если вас в детстве кидали с дивана.
Или ногами пинали как надо.
Или сказки страшные вам.
Рассказывал кто-то по вечерам.
И вы от страха ссались в пастель.
При мысли одной, придёт Бармалей.
Или убийца-садист Мойдодыр.
Со своим умывальником вас "дыр-дыр."
И вобщем всё если это было.
Слушайте новую сказку дебилы.

припев
Или бабка Шапокляк!
Показала вам гудок!
Показала вам гудок!
Волосатый между ног!

Красная Плесень, охуенная вещь!!!!
Димон.

<< Назад на Красная Плесень


Кино
Легенда
Прислал: e-mail:
e------0-2-----5-2---------0---------0-2--------5-2---2-2------2-3-3-------3----
b-2-3-3-3-3-------3-----2--2---2-3-3-3-3--3-2----3-2--2----2--3---3----3--2-2-0-
g--------2---2-------2-4-2---2---------2---2----------2---2--2---4-----4-4---2--
d-------------------------2-----2-----------------------4-----4-----5------5----
a--------------------------------------------------------4-----------5----------
e--------------------------------------------------------2-----------3----------

        Hm
В сети связок
                         Fm#
В горле комом теснится крик,
       Hm
Но настала пора,
                      A
И тут уж кричи, не кричи.
       D
Лишь потом
                          A
Кто-то долго не сможет забыть,
         Hm
Как, шатаясь, бойцы
                   Fm#
Об траву вытирали мечи.

И как хлопало крыльями
Черное племя ворон,
Как смеялось небо,
А потом прикусило язык.
И дрожала рука
У того, кто остался жив,
И внезапно в вечность
Вдруг превратился миг.
И горел
Погребальным костром закат,
И волками смотрели
Звезды из облаков.
Как, раскинув руки,
Лежали ушедшие в ночь,
И как спали вповалку
Живые, не видя снов...
А "жизнь" - только слово,
Есть лишь любовь и есть смерть...
Эй! А кто будет петь,
Если все будут спать?
Смерть стоит того, чтобы жить,
А любовь стоит того, чтобы ждать...

<< Назад на Кино


Король и Шут
Лесник
Прислал: Камнев Дмитрий (подбор) e-mail: aol_scrap@mail.ru
Альбом:      Ели мясо мужики

Обозначения:  pm-----|  Глушение кистью правой
руки в районе струнодержателя
              dist on|  Включить эффект
"ДИСТОРШН"
              dist off| Выключить эффект
"ДИСТОРШН"
              harm---|  Флажолет
              gliss--|  Глиссандо - провести
ребром медиатора по струнам

Строй гитар: Стандартный(Ми)

Вступление:

Гитара1(С эффектом "Дисторшн") - Riff1

2----------------------------8-8-6-6--8-8-6-6-5-5-3-3-------------------
3--------5-5-7-7-9-9------2-2-------------------------------4-4-5-5-7-7-
4---7-7--------------3-3-------------------------------5-5--------------

pm------------------------------------------------------------------|

Гитара2 - Riff1A
     Am               F                Dm
      G
1---5----------------1----------------5----------------3---------------
2---5----------------1----------------6----------------3---------------
3---5----------------2----------------7----------------4---------------
4---7----------------3----------------7----------------5---------------
5---7----------------3----------------5----------------5---------------
6---5----------------1---------------------------------3---------------

Riff1 и Riff1A играются вместе 2 раза

Гитара1(С эффектом "Дисторшн") - Riff2

2-------------------------8-6-------8-6--8-6-5-3-8-8-6-5-3--------------------
3----5-7-9-----5-7-9----2---------2---------------------------4-5-7-----4-5-7-
4--7-------7-7--------3-------3-3---------------------------5-------5-5--------

Гитара2 (dist on) - Riff2A
     A5                F5                D5
        G5
1-------------------------------------------------------------------------------
2-------------------------------------------------------------------------------
3----------------------------------------7-7-7-7-7-7-7-7-7----------------------
4--7-7-7-7-7-7-7-7-7--3-3-3-3-3-3-3-3-3--7-7-7-7-7-7-7-7-7--5-5-5-5-5-5-5-5-5-5-
5--7-7-7-7-7-7-7-7-7--3-3-3-3-3-3-3-3-3--5-5-5-5-5-5-5-5-5--5-5-5-5-5-5-5-5-5-5-
6--5-5-5-5-5-5-5-5-5--1-1-1-1-1-1-1-1-1---------------------3-3-3-3-3-3-3-3-3-3-

pm----------------------------------------------------------------------------|

Riff2 и Riff2A играются вместе 2 раза, второй раз
Гитара2 играет без глушения

Гитара1 (dist on) -  Fill1

1---------------------------------------------------------------------------
2---------------------------------------------------------------------------
3--------------------------------------7-x-7-x-7-7-7-7-7--------------------
4--7-/-------------------------7--3-3--7-x-7-x-7-7-7-7-7--5-5-5-5-5-5-5-5-5-
 x2
5--7-/-------------------------7--3-3--5-x-5-x-5-5-5-5-5--5-5-5-5-5-5-5-5-5-
6--5-/-------------------------5--1-1---------------------3-3-3-3-3-3-3-3-3-

gliss------------------------|
Второй раз играется без глиссандо

Гитара1 (dist on) -  Fill2

1------------
2------------
3-----7--9---
4--7--7--9---
5--7--5--7---
6--5---------

Гитара1 (dist on) -  Fill3

1-----------------------
2-----------------------
3--------------------5--
4--7-----------5--3--5--
5--7-----------5--3--3--
6--5-----------3--1-----
harm---------|

С боем на куплетах я думаю разберетесь, если
послушаете песню.

A5                  F5          G5
Измученный дорогой, я выбился из сил.
    A5                F5         G5
И в доме лесника я ночлега попросил.
С улыбкой добродушной он меня в пустил.
  A5(dist on)                         [Fill2]
И жестом дружелюбным на ужин пригласил.

  Chorus (Riff2A):
   A5                            F5
  Будь как дома, путник, я не в чем не откажу,
          D5                    G5
  Я ни в чем не откажу, я ни в чем не откажу!
           A5                         F5
  Множество историй, коль желаешь, расскажу,
                  D5                      G5
[Fill3]
  Коль желаешь, расскажу, коль желаешь,
расскажу!

На улице темнело, сидел я за столом.
Лесник сидел напротив, болтал о том, о сем.
Что нет среди животных у старика врагов,
Что нравится ему подкармливать волков.

  Chorus

И волки среди ночи завыли под окном
Старик заулыбался и вдруг покинул дом,
Но вскоре возвратился с ружьем на перевес
Друзья хотят покушать пойдем приятель в лес!

  Chorus+End

End:

1-------------------------------------------
2-------------------------------------------
3-------------------------------------------
4-------------------------------------------
x2
5----7-7-8-7---7-7-8-7---3-3-5-3---5-5-7-5--
6--5---------5---------1---------3----------

Если кто обнаружит ошибки неточности, или не
поймет как играть милости прошу:
aol_scrap@mail.ru

<< Назад на Король и Шут


Кино
Прогулка романтика
Прислал: e-mail:
   C         G
Гроза за окном, гроза
         Dm        F
С той стороны окна,
   C               G         C G
Горят фонари и причудливы тени,
C
Я смотрю в ночь,
G            Dm        F
Я вижу, что ночь темна,
    C               G
Но это не станет помехой прогулке

             С
          Романтика.
             Am
          Романтика.

Подворотни страшны,
Я слышу, как хлопают двери.
Черные кошки перебегают дорогу.
Пусть бегут,
Я в эти сказки не верю.
И это не станет помехой
                прогулке романтика.

Трудно идти,
Я вышел уже давно,
И вечер в гостях был так приятен и весел,
Я пил вино,
Я так люблю вино,
Но это не станет помехой
                прогулке романтика.

Я проснулся в метро,
Когда там тушили свет,
Меня разбудил человек в красной шапке,
Это кольцо,
И обратного поезда нет,
Но это не станет помехой
                прогулке романтика.

<< Назад на Кино


Король и Шут
Мастер приглашает в гости
Прислал: Shurik e-mail: sanny_ok@mail.ru
Cm#               E           G#
Вечером к столу мастер пригласил
Cm#              E       G#
Верного слугу и его спросил
"Сколько раз ты встречая моих гостей
никого никогда за дверь не провожал
и ты поймешь теперь что я в тайне держал"

В те дни когда я в настроении бываю
Сидя у огня черепа перебираю

Преданный слуга улыбнулся тут
Я любил всегда свой нелегкий труд
По ночам сижу за ножом слежу
Фигурки вырезаю из костей
С ремеслом дружу обожаю гостей

В те дни когда я в настроении бываю
Сидя у огня черепа перебираю
Все те кто не прочь поразмять немного кости
Вас ждут в эту ночь мастер приглашает в гости

<< Назад на Король и Шут


Крестовый Туз
Остров "Огненный"
Прислал: Андрей Волков (подбор) e-mail: volk33@mail.ru
    Вступление:
       Am Em D Em\E7
       Am Em D Em

    Am          H               Em
 1. Опять ветер лёгкую поднимет рябь...
           Am                D         G
    В тёмно-серой свинцовой воде ледяной...
          Am                   H
  C
    Даже птицы здесь гнёзда не вьют,хоть откуда
им знать,
           Am                 H         Em
    Что за остров печальный стоит над водой...
           Am         H               Em
          Ему в переплёте ветров неспится...
           Am              D          G
          А в промзоне в цехах постоянно какой-то
стук...
           Am                    H      C
          То машинки стучат-шьют ЗК руковицы...
          Am                   H
Em
          И летит и летит по воде их размеренный
звук.

  Припев:Am        H      Am           H
         Огненная земля-пристань без корабля,
          Am                  H              Em
         Каждый шаг по тебе огнём обжигает душу!
          Am         H     Am             H
         Огненная земля,жизнь не начать с нуля
          Am                  H     Em/E7
         Маяки сожжены ,а причал разрушен!..
          Am                  H      Em
         Маяки сожжены ,а причал разрушен!..

 Проигрыш:
        Am Em D Em/E7
        Am Em D Em

2. Опять остров "Огненный" накроет
ночь...
   Где-то там,за водой ледяной в чёрном мареве
лес...
   И летят даже птицы отсюда прочь,-
   Здесь стреляют без предупрежденья-на шорох, на
всплеск...
       Как тень часовой в серой плащ-палатке,
       А вокруг лишь вода,да два острова
насыпных,-
       Остров "Огненный",да ещё остров
"Сладкий",-
       Как два полюса разных с судьбой на
двоих...

 Припев.

<< Назад на Крестовый Туз


Киреев
Фатальное невезение
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
F#m   F#m7+   F#m7  F#m7+
Я сверху еще заприметил
   F#m    F#m7+ G#m7 C#7
Аквариум - аэропорт,
    Hm     Hm7+       Hm7  Hm6
Совсем не туда, куда метил,
   Hm      C#7     F#m F#m7+
Обрушился мой самолет.
     F#m       F#m7+      F#m7  F#m7+
Всю жизнь не имел представленья:
    Em7     F#7    Hm
Ну как это путает черт,
   E7          A7+
Фатальное невезенье -
     G#m7     C#7         F#m7  F#m7+
В дороге встречать Новый год.

          Em7 F#7    Hm     Em7 F#7   Hm
Припев:	И ветер, и снег, и слезы, и смех,  |
            E7           A7+               |
        По-честному поделиться,            |
             G#m7              C#7         |
        Так поровну выйдет на всех.        | 2
раза
             G#m7    C#7       F#m7
        Так поровну выйдет на всех.

Пытаюсь внимательным взглядом
Поспеть за бегущей строкой,
Мелькают слова, как снаряды,
Трассируя над головой.
Короткая метеосводка:
Погодка - чего говорить,
И в Ямбурге и в Находке
Морозец дает прикурить.

Продрогшего насмерть котенка
За пазуху прячет старик,
Ругает кассиршу девчонка,
Срываясь на слезы и крик.
И косточкой из апельсина
Стреляет мальчишка в народ,
И будто бы Буратино,
Свой носик повсюду сует.

Припев.

<< Назад на Киреев


Король и Шут
Разговор с гоблином
Прислал: Odin e-mail: odinsk@yandex.ru
C#m            H A  E H  F# C#m
 Работники ножа и топора
 Пили брагу с ночи до утра - ага!
 Но какой-то гоблин выбежал из леса,
 Сел за стол и заявил:
 "Никогда с крутыми я не пил!"

Припев:
    E          A
"Твои слова ненужный хлам!
    H                 A
Мы будем лучше пить и есть!
   E          A
Твоя одежда сразу нам
    H               A
Сказала нам, кто ты есть!"

"Я и мой народ живём в горах!
Я парень - будь здоров! В своих кругах.
Мне нельзя хамить и надо мной шутить,
Со мной нельзя играть!
Поверьте, я, как вы, умею обижать!"

"Послушай гоблин, ты много болтаешь!
Молись своим богам!"
"Но я же как один из вас!"
"Не беспокойся, тебе отрежут голову, а потом
отпустят!"
"Пидорасы!"

"Сюда явился гоблин сам!
И будет чем заняться нам!
Он не зря проделал путь,
В бочке с брагой ему тонуть!"

И наступил веселья час,
И гоблин в бочку с выпивкой попал!
И он выныривал не раз,
Но по макушке палкой получал!

<< Назад на Король и Шут


Кино
Звезда по имени Солнце
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
Перед тем как играть внимательно прослушайте
песню
Хорошо получается играть на двух гитарах (1
гитара - аккорды, 2 гитара - соло)
Попробуйте в других позициях

 Аккорды: куплет Am C Dm G  припев Dm Am

+Вступление

--5--4--5--8--
--6-----6-----
--------------   <--(4 раза)
--------------
--------------
--------------
СОЛО(СО ВСТУПЛЕНИЕМ)
------------------------------------------------------------
----------1-----------1-------------1--------0--0-----------
-2--1--2-----2--0--2-------2--1--2-----2--0---------2-------
-------------------------------------------------------2--0-
------------------------------------------------------------
------------------------------------------------------------

------------------------------------------------------------
------------------------------------------------------------
----------0--0--0--0--2-------------------------------------
-2--2--2-------------------2-------2--2----0--0-----0--0--2-
-------------------------------------------------3----------
------------------------------------------------------------

------------------------------------------------------------
-------------------------------0--0----1-----------------0--
------------------------------------------------------------
-0----0--0-----0--0--2----0---------------2--2--0--2--2-----
------------3--------------------------0-----------0--------
------------------------------------------------------------

-----------------------------------------------------------
-----------------------------------------------------------
-------------0--0--0--0--2---------------------------------
--2--2--2---------------------2-----2--2----0--0--0--0--2--
--0----------3--------3-------3-------------0--------0-----
-----------------------------------------------------------

-----------------------------------------------------------
-----------------------------------------------------------
-----------------------------------------------------------
-0-----0--0--0--0--0--0--2----0-------0--0--0-----0--0-----
-0------------------------------------0--------3--0-----2--
-------3-----------3----------3----------------------------

-------------------------
-------------------------
----------------2--------
--0-------0-----0--2-----
--0----3-----3--------0--
-------------------------

         Am
Белый снег, серый лед,
         C
На растрескавшейся земле.
     Dm
Одеялом лоскутным на ней -
  G
Город в дорожной петле.
         Am
А над городом плывут облака,
      C
Закрывая небесный свет.
         Dm
А над городом - желтый дым,
  G
Городу две тысячи лет,
 Dm
Прожитых под светом Звезды
          Am
По имени Солнце...

И две тысячи лет - война,
Война без особых причин.
Война - дело молодых,
Лекарство против морщин.
Красная, красная кровь -
Через час уже просто земля,
Через два на ней цветы и трава,
Через три она снова жива
И согрета лучами Звезды
По имени Солнце...

И мы знаем, что так было всегда,
Что Судьбою больше любим,
Кто живет по законам другим
И кому умирать молодым.
Он не помнит слово "да" и слово
"нет",
Он не помнит ни чинов, ни имен.
И способен дотянуться до звезд,
Не считая, что это сон,
И упасть, опаленным Звездой
По имени Солнце...

<< Назад на Кино


Крематорий
Три источника
Прислал: Вадим Луковатый e-mail: faion@mail.ru
    Am
1.Если б я родился в Северной Корее
                      G
  Я наверно стал бы милиционером,
                     F
  Может велорикшей, может Кимерсеном,
    Am                  E
  Но скорей всего бы стал милиционером

  Если б я родился принцем в Монте-Карло
  Я б окончил школу с золотой медалью.
  После института стал бы баккалавром,
  А после смерти папы - главою государства.

  Припев:
     Dm         G
     Если бы я стал рок-звездой,оу-е

   C G            F  C       F

     Я затмил бы небо и, спасаясь от одиночества,

   C G                  F
     Открыл бы научным методом

   C F               G
     Три источника творчества:

         F         G        Am
     Тунеядство, пьянсво, блядство,

      E               Am
     Буги-вуги, рокн-ролл.

2.Если б я родился за полярным кругом
  Я б наверно умер от холода и скуки.
  Может быть не сразу, может быть чуть позже,
  Но все равно бы умер от холода и скуки.

  Если б я родился в Великобритании
  Я играл бы песни в каком-нибудь ансамбле.
  Может быть на дудке, может быть на гитаре
  Я играл бы песни в каком-нибудь ансамбле.

<< Назад на Крематорий


Корни
Я теряю корни
Прислал: Костылева Оля e-mail: He_TopMo3u@hotmail.com
  G
Силы на исходе,
  D
И кровоточат раны.
  Em
Жить еще не поздно,
  C
А умирать так рано.

Вновь один остался,
И разбежались люди.
Все кто когда-то клялся,
Что долго не забудет.

Припев:
         G    D                  |
А я теряю корни                   |
          Em  C                   |
И улетаю в небо,                  |
                G   D             |   2 раза

К тому, кого не помню,            |
               Em   C             |
Туда, где еще не был.             |

И только дождь и ветер
Со мной остались рядом
И с ночи до рассвета
Я напиваюсь ядом.

Остался безответный
И этот вздох последний.
Его забрал дождь с ветром,
И не принес спасенья.

Припев:
А я теряю корни
И улетаю в небо,
К тому, кого не помню,
Туда, где еще не был.

          G     D    Em   C
А я теряю корни...
                 G   D   Em  C
К тому, кого не помню...
           G    D
А я теряю корни...

<< Назад на Корни


Корни
Звезды
Прислал: Лепатов Евгений Nick O'Nill (подбор) e-mail: Bastion85@mail.ru
Проигрыш: E D A H

1-й
         E                   D
Время несётся, как бешенный ветер
             A                     H
И солнце с луной, словно маятник вечный.
            E                D
Но только одно постоянно на небе:
              A             H
Звёзды, что вечно смотрят на мир.

Тихо мерцают, хранят в себе тайны
Помнят они даже миросозданье.
Я хочу знать, расскажите мине звёзды,
Что-же вы видели в гордом молчанье

Припев:
    Fm#       H        Fm#       H
Я прошу, звёзды, поведайте мне тайны,
      A    H     D     E
О которых знаете только вы.
    Fm#      H       Fm#     H
Я хочу просто стать звездою малой,
      A       H           D     E
Чтоб увидить сверху, как устроен мир.

2-й

Но лишь молчанье ответом мне было,
Не скажут ни слова ночные светила.
И тихо мерцают, загадочно глядя,
Словно хотят мне что-то сказать.

<< Назад на Корни


Кашин
И каждый раз
Прислал: Пучков Павел (подбор) e-mail: sil1999@mail.ru
Intro:  C#m F#m

C#m
Реальность далека от юношестских песен
F#m
Когда медовый месяц вышел вон
H
И если не мечтать реальность превратится
E
В раскрашенный картон
C#m
И я храню мою простую ценность
F#m
Глубоко в сердце долой от лишних глаз
H					E
И эта ценность дарит мне свободу каждый раз
    A
    И каждый раз, поднапившись всласть
    F#m
    Я забираюсь в огромную пушку
    H(III)
    Чтоб доказать что пуля не властна
    E
    Над Лермонтовым и Пушкиным
    A
    И каждый раз разлетаясь в клочья
    F#m
    Осознаю что впервые цел
    H(III)		E
    И нахожу источник которого так хотел

Я дрался за мечту и прочие смятенья
И каждый раз когда я их менял
Я видел что мой путь не дальше боя с тенью
Тень внутри меня
Я видел много лжи я видел много правды
И каждая из них врала самой себе
Я их менял местами и получал награды
За мужество в борьбе
    И каждый раз, поднапившись всласть
    Я забираюсь в огромную пушку
    Чтоб доказать что пуля не властна
    Над Лермонтовым и Пушкиным
    И каждый раз разлетаясь в клочья
    Осознаю что впервые цел
    И нахожу источник которого так хотел

<< Назад на Кашин


Круг
Летний день
Прислал: Шурик e-mail: shura4@yahoo.com
          Am
1.Стоял погожий летний день
           G           C
От солнца нас спасала тень
           G                        C
Вдруг эта гёрл хиляет с бюстом на ура.
      F                C
Я онемел, с трамвая встал,
           Dm         Am
А Лёха с краю вдруг упал,
           Dm        E           Am
Андрюха с перепугу крикнул: "Мусора!"

2.Обычно я по-хамски лез
Знакомлюся, руку под разрез,
И виновато документы проверял.
А тут спустил на тормоза,
За руку взял, смотрю в глаза.
Амур стрелою прямо в сердце мне попал.

3.Во рту сушит, слова забыл,
Взляд на груди остановил.
Потом стыдливо пригласил её в кабак.
Она чирикнула: "Пусти",
Сказала: "Мне пора идти",
Платок достала, пот мне вытерла со лба.

4.И всё как не было, пошла,
А я стою не при делах,
Смотрю, как солнце сквозь сафари точит стан.
Я увидал и моих ног
В траве лежит её платок,
Я понял это знак, что я её достал.

5.Я понял я её достал.
И центровой Амур попал.
Я понял вечером ламбада и вино.
Но вот судьба, ей не понять,
Меня взялась арестовать,
Я на Гагарина приехал в "казино".

Тверская тюрьма "казино".

6.Она наверное ждала
Перегорела и ушла,
А может с ней всю ночь целуясь и смеясь.
Какой-нибудь педальный конь
К груди примеривал ладонь,
И напоследок по цене сменил ей масть.

<< Назад на Круг


Ключи
Нашла
Прислал: Дмитрий e-mail: dpozdins@exchange.telekom.lv
    G                     C
Пустые споры не рассудят нас,
    G                     C
И правда в них у каждого своя.
       Em          D
И не убежать: никуда,
    C           G
От непослушной памяти,
    C           G
От мыслей неприкаянных,
     C           G             D
Все было так неправильно - тогда.

Припев:
  C
И ты уже кого-то нашла,
  Hm
И я уже привык быть один.
     Am
Все выше между нами стена,
  G                     D
Стена из непонятных картин.
    C
Но видно это всё ерунда,
     Hm                  Em
Что время лечит раны любви.
     C                 Am
Хоть ты уже кого-то нашла,
  G          D         C
А я уже привык быть один.

Воспоминанья, замкнутая нить,
Обычный способ не сойти с ума.
Обо всём забыть: навсегда.
А дни за днями, катер прочь,
И стелится за ночью ночь,
И день за днем, за ночью ночь - петля!

Припев:
И ты уже кого-то нашла,
И я уже привык быть один.
Все выше между нами стена,
Стена из непонятных картин.
Но видно это всё ерунда,
Что время лечит раны любви.
Хоть ты уже кого-то нашла,
А я уже привык быть один.

А дни за днями, катер прочь,
И стелится за ночью ночь,
И день за днем, за ночью ночь - петля!

Припев:
И ты уже кого-то нашла,
И я уже привык быть один.
Все выше между нами стена,
Стена из непонятных картин.
Но видно это всё ерунда,
Что время лечит раны любви.
Хоть ты уже кого-то нашла,
А я уже привык быть один.

<< Назад на Ключи


Киркоров Филипп
Я за тебя умру
Прислал: Санёк (подбор) e-mail: savkin@lviv.net
 Am          Dm
  Где найти любовь сильней
 G           C            F
  Мы были вместе  столько дней
     Dm        E  E7
  От того лишь больнeй

Am         Dm
 Пусть моя душа в слезах
G            C        F
 Но эти слезы на глазах
       Dm        E   E7
 Видеть вам я не да-ам

Припев:
       Am
 Я за тебя умру
   Dm
 Посмотри в глаза мне
  G        C
 Я не лгу. Ты скажи,
      F
 Я за тебя умру
  Dm
 Только бы ты знала
 E
 Что никто тебя не
       E7
 любит так, как я
 люблю
 (и так дальше...)

 Я умру и глаза не
 скажут
 Я умру, если хочешь
 За тебя умру
 Только бы ты знала,
 Что никто тебя не
 любит так, как я
 люблю

 Ты живешь в душе
 моей
 Но только ночи все
 длинней
 Я твержу я сильней

<< Назад на Киркоров Филипп


Кукрыниксы
Солдатская печаль
Прислал: Vlad (Kapx) (подбор) e-mail: kapx@mail.ru
D                           A
Шел солдат с войны, шел к себе домой.
Hm                 F#m
От семи смертей убежал живой.
Hm                         A    G
Нес семье гостинцев в рюкзаке потертом.
D                 A
У околицы встретился сосед.
Hm                    F#m
Обнял и сказал: "Дома больше нет.
Hm                       A       G
Мать, отца, сестру не вернуть из мертвых"

D                A                Em
И в этот светлый день он сошел с ума.
             G         A
И молчал два дня и две ночи.
D                A                   Em
И лишь на третий день ушел, взяв автомат.
             G         A
Понял тут солдат, чего хочет.

Пересек границу, пришел в страну.
С кем совсем недавно вели войну.
Голод да стервятники, снег да кочки.
Стал искать деревню подходящую,
Меж двух рек у леса лежащую.
С домом, где живут мать отец и дочка.

И в этот светлый день он сошел с ума.
И молчал два дня и две ночи.
И лишь на третий день ушел, взяв автомат.
Понял тут солдат, чего хочет.

"Вот и я пришел, поквитаться бы.
Я для вас такой же хочу судьбы.
Станете вы платой за гибель близких"
И в глаза глядят, и молчат в ответ
Девушка, старуха и безногий дед.
И на бедной скатерти пустая миска.

И молча сев на стул, он сошел с ума.
Развязал рюкзак и разулся,
И в угол зашвырнул штык и автомат:
"Я принес поесть, я вернулся"

<< Назад на Кукрыниксы


Карлик Нос
Последний звонок
Прислал: Юрьев Лёша, RedHead e-mail: redhead85@mail.ru
{\\ Используемые аккорды:
         E A D G B e
D5(V)   [x x 7 7 5 x]
A5(V)   [x x x 7 7 5]
F5      [x x x 3 3 1]
C5      [x x 5 5 3 x]
G/C     [x x 4 5 3 x]
A5      [x x 2 2 0 x]
E5(VII) [x x 9 9 7 x] //}

Intro:
B||--------------------------4/-5----3-------------4/-5-----3-------------
G||--2--------2/-4----5---------------------2----------------------2------

B-----------------------------4/-5----3-------------5-----3-------------||
G--2--------2/-4----4h-5---------------------2-------------------2------||

{\\ В куплетах играются такие ноты:
(* - приглушенно
 ~ - играется много раз до следующей ноты)

G--2*~--------------2p0-2*~---------2/5*~--5-
  Одноклассники по свету разлетелись кто куда

B--5*~--------------5p0---3*~--------------3-
  Кто-то делает конфеты, кто-то водит поезда //}

Одноклассники по свету разлетелись кто куда
Кто-то делает конфеты, кто-то водит поезда
Кто играет на кларнете, кто рулеточный игрок
Кто в оранжевом жилете на строительстве дорог

Припев:

D5(V)

A5(V)          F5                  C5 G/C C5
A5 E5(VII)
Милые дети, сегодня в нашей школе последний
звонок.
A5(V)          F5                  C5 G/C C5
A5 E5(VII)
Милые дети, сегодня в нашей школе последний
звонок.

Одноклассники по свету разлетелись кто куда
Кто-то делает конфеты, кто-то водит поезда
Тяжела игра без правил, сердце рвется на куски
Кто-то мафию возглавил, кто-то штопает носки

Припев.

E||--10----------10--------10--------------
B||--------12--------12----------12--------

E--10------------------10------------
B--------12----10--12------12--------

E--10----------------------------------
B--------12----10--9----7----12--------

E--10-----------------------------||
B--------12----10--7----12--------||

Одноклассники по свету разлетелись кто куда
Кто-то делает конфеты, кто-то водит поезда
В лабиринтах наших судеб тихо всхлипывает дверь
Это кто-то вышел в люди - не вернется он теперь

Припев.

A5(V)          F5
Милые дети, сегодня в нашей школе...
A5(V)          F5
Милые дети, сегодня в нашей школе...
A5(V)          F5                  C5 G/C C5
A5 E5(VII) D5(V) C5 A5
Милые дети, сегодня в нашей школе последний
звонок.

Outro:
B||-----------------------------4/-5----3-------------4/-5-----3-------------
G||--2--------2/-4----4/-5---------------------2----------------------2------

B-----------------------------4/-5----3-------------5-----3-------------
G--2--------2/-4----4h-5---------------------2-------------------2------

B-----------------------4/-5----3-------------5-----3-------------
G--2--------4----5---------------------2-------------------2------

B-----------------------5----3-------------5-----3-------------||
G--2--------4----5------------------2-------------------2------||

<< Назад на Карлик Нос


Крематорий
Мусорный ветер
Прислал: Zмей e-mail: andrewn@bk.ru
  Am                     E
Мусорный ветер- дым из трубы,
  Am                   E
Плач природы, крик сатаны,
 Dm
А все от того что мы,
                 E
Любили ловить ветра
               Am
И разбрасывать камни.

Песочный город построенный мной,
Давным-давно смыт волной,
Мой взгляд похож на твой,
В нем нет ничего кроме снов
И забытого счастья.

ПРИПЕВ:
        Dm               E
      Дым на небе, дым на земле
       C               Am
      Вместо людей - машины,
       Dm                   E
      Мертвые рыбы в иссохшей воде,
        C                Dm
      Зловонный зной пустыни.
       Dm                      E
      Моя смерть разрубит цепи зла,
                        Am
      Когда мы будем вместе.

Ты умна, а я идиот,
И неважно кто из нас раздает
Даже если мне повезет,
И в моей руке будет туз,
В твоей будет джокер.

Так не бойся милая ляг на снег,
Слепой художник напишет портрет,
Воспоет твои формы поэт,
И станет звездой актер
Бродячего цирка.

ПРИПЕВ. 2раза

<< Назад на Крематорий


Король и Шут
Утренний рассвет
Прислал: Лаврентьев Георгий e-mail: Magic_Gogi@mtu-net.ru

Am                            E
Утренний рассвет, солнце поднималось над землёй,

Просыпался лес, восхищаясь розовой  зарей.
Над озером стоял, клубился белый туман,
В овраге под горою шелестела листва,
Луч солнца улыбался и с росою играл,
Особенно прекрасны утром эти места.

 Dm   Am     E Am Dm Am   E Am
Продолженье сна, дивная пора,
Как божественна природа и проста:

В небе голубом облака плывут, как корабли,
Тёплый ветерок мчится над поверхностью земли,
Ещё не пробудились петухи в деревнях,
И рыбаков на озере пока не видать,
Коровами истоптана трава на полях,
Как здорово, что здесь мне довелось побывать:

Продолженье сна, дивная пора,
Как божественна природа и проста

<< Назад на Король и Шут


Кучин
Хрустальная ваза
Прислал: Shet e-mail: nekrasovka@rambler.ru
Am         Dm    E         Am
Хрустальная ваза,кайма золотая
           Dm     G          C   Am
Разбитая вдребезг,застывшая кровь
            Dm  G                  C   Am
И в комнате муж,что случилось не знает
          Dm E              Am
Стоял недыша,и нахмуревши бровь

Прошёлся он взглядом по шкафу пустому
в ЧК позвонил,закурил у окна
Потом ни себе,не майору седому
Не мог объяснить где родная жена

Его увезли,а квартиру закрыли
Согласно закону ещё до войны
Её не нашли,а его посадили
На двадцать годков,за убийство жены

Шёл тридцать седьмой,смерть гуляла по зонам
Его ж горемыку прошла стороной
И вот наконец вышел он из вагона
По тёмным аллеям пошёл он домой

Звоночек залился,и сердце схватило
Невольно склонилась к двери голова
Но двери открыла ,но двери открыла
Седого майора больная вдова

Он вышел из дома,и в город далёкий
Уехал в надежде там встретить весну
И как-то однажды он брёл одиноко
И вдруг постаревшую встретил жену
Та встреча была холодна как могила
Она же сказала:"Прости я ушла
А вазочку жалко,её я разбила
Поранила руку в дорогу спеша

От жизни с тобой,я к другому сбежала
Боялась скандала,ведь ты не поймёш..."
И вдруг она вскрикнула,и застонала
В руке хладнокровно сверкнул острый нож

Он вновь позвонил,сообщил что случилось
Считал он что смерть-справедливый виток
Но снова над ним небо клеткой накрылось
И чёрный опять подкотил воронок

"Ведь я же за это сполна расплатился
За это убийство уже отсидел..."
На совещание суд удалился
И приговор вынес-убийце растрел...
На совещание суд удалился
И приговор вынес-убийце растрел...

<< Назад на Кучин


Круг
По-щенячьи и по-волчьи
Прислал: Barik e-mail:
Am                   E
  Мама, мама, прости - я себя загубил,
       Gm        A7       Dm
  Свою молодость под ноги бросил.
           E             Am           F
  Я, как в детстве, тебя по-щенячьи любил,
          Dm                   E
  А под старость по-волчьи забросил.

Где ты, мама, теперь: напишу - отзовись,
Пред тобой я хоть ныне покаюсь.
Пролетает бездарно беспутная жизнь,
Не живу я на свете, а маюсь.

Ты меня родила, и упала звезда
В лагеря, где не знают свободы.
Я ищу ту звезду, только думаю - зря,
Эти долгие, долгие годы.

Выйду я, а на воле не будет тебя,
И тогда с неотъемлемой силой
По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

<< Назад на Круг


Круг
А сечку жрите сами
Прислал: Вольдемар,сизый(мой подбор) e-mail: vova200@hot.ee
  Am               Dm
А сечку жрите, мусора,сами,
 E                Am
Ушатый кумовой торчи в сидке,
  Am                 Dm
А завтра брошусь я к своей маме,-
  E                       Am
Всё отмотал,пришла моя скидка.
Gm         A        Dm
На сотке мне Тигун сказал:
          G                    C      E
"Сядь-ка!Ты не спиши,а то ведь за-будешь,
 Am                       Dm
Зайдёшь в слободку-там живёт Надька,
 E                Am
Скажи ей-от меня,-и жить будешь"

Уже и солнце высоко в небе,

И мало-мальски в голове ясно,

Да я бы спился,сам собой не был,-

От горя,потому как нет счастья.

Законов нет на них:ведь зэк-падаль,

От коммунистов-беспредел всюду,

По мне-так раз гульнуть-да жить надо,

Под молотки козлов всех, бля буду!..

Давай. давай, красючка!

Не в кредит танцуешь-новыми пятихатками плачу!

Да ты выпей,красатуля,шампанского,

 выпей,на бундершафт с Минахемом,-он

месяц кроме своей  баранки ничего не щупал!

Давай,давай.милая,тверичанка,моя!

Ты ж ножками,ножками давай!

Душа за Россию болит!...

Так думай сам,куда идти к доке,

Дела,потом я-в слободу к Надьке.

Надюха центровая,вся в соке,-

Открыла дверь-я онемел:"ЗДРАСТЕ!"

И нашу жизнь- её кропит кольщик-

Надюха лечит,как бальзам рану.

Спасибо,милая,за ту ночку,

Которую провёл в любви храме.

<< Назад на Круг


Круг
Роза
Прислал: Аксенов Леонид aka leon e-mail: leon@ivnet.ru
        Am                Dm
Сердце девичье верило - сбудется,
          E                 Am
В жизни счастья настанет пора
       Am                Dm
Но не думала Роза, что влюбится
     E               Am
По-уши в молодого вора
      A7                  Dm
И не долго, но счастье покоило
         G                 C  E
Бархат, золото, шёлк и рубли
        Am              Dm
Только сердце недоброе чуяло -
       E                 Am
На седмицу за ним и пришли

И казалась разлука ей вечностью
Ненавидела Роза ментов
Разлучили - кричала сердечная
Посадили на восемь годков

И писала она письма длинные
Колыма, Магадан - дальний край
Время часики мерят старинные
А кукушка кукует - встречай!

Сердце ёкнуло - ой, что-то сбудется
Как-то парень в окно постучал
Пригласила домой гостя с улицы -
Милый весточку с другом прислал

Передал ей привет от любимого -
Два годочка осталось скучать
Роза стул сразу гостю подвинула
Есть он бог, по всему и видать

Да вы садитесь за стол, не побрезгуйте
Отобедайте в доме моём
Как бы Розочка знала про беды те
Что пришли к ней под вечер с парнём

Он поел, а потом и попарился
Стала кровь в его жилах играть
И на кореша бабу позарился
Про него стал фуфло ей толкать

Мол, кентуха откинулся осенью -
Был досрочно он освобождён
И добавилось Розочке проседи -
Как поверить, что это не сон

Ну, а тот всё толкал, как кормили вшей
И какой он ему первый друг
И ещё, будто с лярвою тамошней
По амнистии двинул на юг

Как же жить ей, скажи, после этого -
Шесть годков, как один день за днём
Всё ложилась в кровать не согретую
И все сны её были о нём

А гостёк к её сердцу разбитому
Словом ласковым ключик нашёл
И поднёс Розе стопку налитую
Стал с ней жить да глумиться, козёл

И она к этой суке доверчиво
Прижималась в постели бочком
Но к другой он ушёл как-то вечером
А ей оставил долги с трепаком

Сколько слёз было, сколько страдания
Как она проклинала пору
Когда первый раз шла на свидание
Вечерком к молодому вору

Восемь лет пролетело и вспомнила -
Милый был бы как раз в этот день
Только рюмочку горькой наполнила -
За окном вдруг увидела тень

Он вбежал к ней, как сойка влюблённая -
Наконец-то мы Роза с тобой
А она ему финкой калёною
В грудь ударила за упокой

Он смотрел ей в глаза опечаленно
И без гнева, с улыбкой сказал:
Поцелуй же меня на прощание
И со вздохом последним упал

Перед ней он, как перед иконою
В чём сумел заработать за срок -
Фофан, кемель да ксива казённая
Да для неё оренбургский платок

<< Назад на Круг


Кино
Уходи
Прислал: Sancho e-mail: 00980@i.com.ua
   Am
Уходи, но оставь мне свой номер.
F
Я, может быть, позвоню.
       C                E
А, вообще, я не знаю, зачем
              Am
Мне нужны эти цифры.
  Am
И я уже даже не помню,
F
Как там тебя зовут.
    C
И теперь для меня
    E                 Am
Номера телефонов, как шифры.
           G     D        G      Am F
        Уходи! Оставь телефон и иди...

Мы встретились чисто случайно,
Я даже не помню, где.
Вероятность второй нашей встречи
Равна нулю.
А теперь ты не хочешь уйти,
Говоришь, что не можешь уйти,
Уходи - я тебя не люблю!
        Уходи! Оставь телефон и иди...

<< Назад на Кино


Кино
Когда твоя девушка больна
Прислал: Sasha e-mail: nugopac@mail.ru
Вступление:
   G         G
4|-5-05-05-|-0-5-0---|
5|---------|---------|
6|---------|---------|

   C         D7        G         Em
4|-------5-|-4-2-0---|---------|---------|
5|---3-3---|-------3-|-2----32-|---------|
6|---------|---------|---------|-3-------|

   C         D7        G         Em
4|-------2-|-0-------|---------|-2-------|
5|---3-3---|---3-2-0-|-2----02-|---------|
6|---------|---------|---------|---------|

   C         D7        G         G
4|-5--4--2-|-0-----4-|-5-05-05-|-0-5-0---|
5|---------|---------|---------|---------|
6|---------|---------|---------|---------|

 Куплет:
   G        Em          C               D7
1)День как день, только ты почему-то грустишь,
  И вокруг все поют, только ты один молчишь.
  Потерял аппетит и не хочешь сходить в кино,
  Ты идёшь в магазин, чтобы купить вино.

   Припев:
        C               D7                G
  Em
       Солнце светит и растёт трава, но тебе она
не нужна.
       Всё не так и всё не то, когда твоя девушка
больна.
       У-у-у-у, когда твоя девушка больна.
        C   D7    G
       У-у-у-у, когда больна.
                            G         G
                        4|-5-05-05-|-0-5-0---|
                        5|---------|---------|
                        6|---------|---------|

2)Ты идёшь в магазин, головою поник,
  Как будто иссяк чистый горный родник.
  Она где-то лежит, ест мёд и пьёт аспирин.
  И вот ты идёшь на вечеринку один.

       Солнце светит и растёт трава, но тебе она
не нужна.
       Всё не так и всё не то, когда твоя девушка
больна.
       На вечеринку один, когда твоя девушка
больна.    (x3)
           ...            когда твоя девушка
больна.    (x3)

 Проигрыш:  |-C-|-D7-|-G-|-Em-|
            |-C-|-D7-|-G-|-Em-|
            |-C-|-D7-|
                        G          G

                     4|-5-05-05-|-0-5-0---|
                     5|---------|---------|
                     6|---------|---------|

   C         D7        G         Em            \
4|-------5-|-4-2-0---|---------|---------|
\
5|---3-3---|-------3-|-2----32-|---------|
\
6|---------|---------|---------|-3-------|
|

|       __
   C         D7        G         Em
|      /  \
4|-------2-|-0-------|---------|-2-------|
| \ /     /
5|---3-3---|---3-2-0-|-2----02-|---------|
|  X     /
6|---------|---------|---------|---------|
| / \   /

|      /___
   C         D7        G         Em
|
4|-------5-|-4-2-0---|---------|-5-------|
|
5|---3-3---|-------3-|-2----02-|---------|
|
6|---------|---------|---------|---------|
|

|
   C         D7        G         Em
|
4|-5--4--2-|-0-----4-|---------|---------|
|
5|---------|---------|---------|---------|
/
6|---------|---------|---------|---------|
/
                                               /

<< Назад на Кино


Кино
Вопрос
Прислал: Михаил Вершков e-mail: mvershkov@hotmail.com
C           Am
Как много веселых ребят,
   F      G
И все делают велосипед,
  F            G
А один из них как-нибудь утром
     C
Придумает порох.

C             Am
Ну а я здесь сижу без тебя,
    F         G
И мне до этих ребят дела нет,
   F         G
Лишь окурки лежат на полу
     C
Да мусора ворох.

Припев:

F       G       C    Am
Расскажи мне историю этого мира,
F       G       C    Am
Удивись количеству прожитых лет,
F       G          C  Am
Расскажи, каково быть мишенью в тире,
F              G          C
У меня есть вопрос, на который ты не дашь мне
ответ.

Как странно проходят часы,
И как странно мне хочется спать,
И как странно, когда за окном
Проезжает машина.

И я не знаю, точны ли весы,
Но мне не хочется их проверять,
Мне слишком нравится эта картина.

<< Назад на Кино


Курылев Вадим
Харакири
Прислал: OverTroll e-mail: OverTroll@yandex.ru
Am             F                   G
Я привык превращать свою музыку в шум,
Прятать страшные сны под обломки хард-рока,
Am               F
Но сегодняшней ночью
            C                  G
    на могиле в Париже завяли цветы,
Am               F
И не значит ли это,
            C                 G
    что я на свободе до срока?

Am             F                   G
Переделывать мир под конец не ризон,
Переписывать песни - последнeе дело,
Am         F
Завтра я захочу
             C                  G
    поменять провода на картон,
Am            F
Серебро на стекло,
         C            G
    но а душу на тело.

Припев:
Am          F
Но разве это я?
С               G
И что за люди вокруг меня?
Где-то я все это уже видел...
Что здесь произошло?
И кто скажет хоть пару слов?
Что за пресный сюжет?
И похоже кого-то снова здесь нет...

Разговаривать с тенью не так уж легко,
Совершать харакири большое искусство,
Но Миссия в огне ,а Сиетл так далеко
И так хочется жить просто без революций.
Как случилось что время так быстро ушло?
кто мне скажет теперь был ли я или не был?
На вершине нирваны,
    в глубине книжных истин и тайн,
Босиком на Луне
    и в Парижском Тунеле

Припев

Хари-хари харакири
Хири-хири хари-хари
До встречи в лучшем мире
Хари-хари харакири...

<< Назад на Курылев Вадим


Кино
Весна
Прислал: Нина Головань e-mail: ninon@land.ru
    GEmAm     D  G      Em Am D
Весна. Постоянный насморк.
    GEmAm        D     G   Em Am D
Весна. Солнце светит опять.
  GEmAm     D   G  Em Am D
И я промочил ноги.
      Hm  Am             G
Весна. Я опять иду гулять.

Весна. Я не могу усидеть дома.
Весна. Я люблю весну.
О чем поют в моем дворе кошки?
Нет, нет, нет, нет, я не усну.

Весна. Я уже не грею пиво.
Весна. Скоро вырастет трава.
Весна. Вы посмотрите, как красиво.
Весна. Где моя голова?

<< Назад на Кино


Король и Шут
Кузнец
Прислал: КиШ e-mail: rorolandshut@mail.ru
бас к куплету

6)-5-5-5-5-3-3-0-5-5-8-8-0-0-5....заново

соло к куплету

1)-5-5-5-5-3-3-0-5-5-8-8-0-0-5 ....это соляк..

кто хочет пишите на мыло пришлю полностью соляки
и басы...

 Am          G    Е
по селу промчался слух,
Аm     С     Е Аm
будто деду кузнецу
 Аm         G    E
ночью выпустили дух
 Am    С     Е Аm
дав кувалдой по лицу
С          G   Am    E
трудно узнать было его
С      G
от головы
       Am   Е    Аm
не осталось ни чего

разбирая свою печь
кузнец за дверью увидал
панцирь,латы,шлем и мечь
драгоценным был металл
он о таком не думал не гадал
а его ученик
рядышком стоял

 С              G.
знать о находке моей
 С                   G.
не должен ни кто из людей
 Am
из людей...

Чтобы людям ничего
Ученик не рассказал,
Задушил кузнец его
И в доспехи заковал.

Туркам кузнец рыцаря продал,
Был очень рад, денежки считал.

Но очнулся ученик
У султана во дворце
Вспомнил парень в тот же миг
О мерзавце кузнеце.

Латы прочные не снять
Чувство мести сердце жгло
Из дворца ему бежать
Только чудо помогло

Вряд ли бы кто мог
Представить хоть чуть-чуть,
Как был непрост
Его обратный путь.

По селу промчался слух,
Будто деду-кузнецу
Ночью выпустили дух,
Дав кувалдой по лицу.

пишите на мыло напишу табы на всю песню.

<< Назад на Король и Шут


Кукрыниксы
Крепкий сон
Прислал: Браконьер e-mail: webmaster@games-land.net
   C              G   Am
  Hас окутал крепкий сон
  C                  G   Am
  И прижал к земле, как камни.
    G           Dm          F C
  Что же будет делать он с нами?
    C                 G Am
  Снится мне, что я спасён,
  C             G      Am
  И тебе, быть может, тоже,
  G        Dm        F    Am G C
  И твоя улыбка на мою похожа.
     C          G    Am
    Завертелись облака,
     C              G     Am
    Растеклась вокруг река,
     G         Dm
    Белым облаком песка
     F             G
    Hас накрыл с улыбкой ветер.
    Hочь играет в прятки с днём,
    И стоит в долине дом,
    Самый лучший и красивый
    Дом на свете.

      C     G     Dm   F
      Я-а-а-а-а-а-а сплю,
      Ты-ы-ы-ы-ы-ы-ы тоже спишь.

    Я вхожу с тобою в дом,
    Я не думаю о том,
    Что куда-нибудь вернусь,
    Что когда-нибудь проснусь.
    Крашен пол в зелёный цвет,
    Стынет на столе обед,
    И гамак подвешен так,
    Что не слезть с него.

      Я-а-а-а-а-а-а сплю,
      Ты-ы-ы-ы-ы-ы-ы тоже спишь.

    Завертелись облака,
    Растеклась вокруг река,
    Белым облаком песка
    Hас накрыл с улыбкой ветер.
    Hочь играет в прятки с днём,
    И стоит в долине дом,
    Самый лучший и красивый
    Дом на свете.

      Я-а-а-а-а-а-а сплю,
      Ты-ы-ы-ы-ы-ы-ы тоже спишь.

<< Назад на Кукрыниксы


Круг
Пожелтевший лист
Прислал: Паша М. (подбор) e-mail: dimab@internet-zahav.net
Аккорды, используемые в песне:

     Am               Dm               E
|---|---|---|    |-*-|---|---|    |---|---|---|
|-*-|---|---|    |---|---|-*-|    |---|---|---|
|---|-*-|---|    |---|-*-|---|    |-*-|---|---|
|---|-*-|---|    |---|---|---|    |---|-*-|---|
|---|---|---|    |---|---|---|    |---|-*-|---|
|---|---|---|    |---|---|---|    |---|---|---|

     A7               Dm               C
|---|---|---|    |---|---|-*-|    |---|---|---|
|---|-*-|---|    |---|---|---|    |-*-|---|---|
|---|---|---|    |---|---|---|    |---|---|---|
|---|-*-|---|    |---|---|---|    |---|-*-|---|
|---|---|---|    |---|-*-|---|    |---|---|-*-|
|---|---|---|    |---|---|-*-|    |---|---|---|

  Am                                Dm
Я пел под гитару а ты в этот миг по карманам
  E                                Am       E
И руки по локти да пусто до самого дна
 Am                            Dm
Я пропустил через горло глаток окоянной
Am                     E                Am
Сплюнул с призреньем и рявкнул жыви мол одна

A7                                  Dm
Ты мою жызнь от рубля распустила по ветру
G                                     C     E
Сердце в осколки разбила в воскресную рань
Am                                    Dm
Этим внесла в свою жиэзнь препозорную лепту
Am             E                   Am
Душу хоть богу отдай а ты всё таки дрянь

Вроде иду я один босеком по советской
Где три берёзи где небо подпёр абелиск
Чувствуя взгляд твой - назад обвернулся я резко
И лиш увидел как кружит осинновий лист

Лист пожелтевший под ноги прохожым ложится
В самую грязь под подошвой обшарпаных ног
Словно меня прелоскавшая ночью девица
Просит - мой милый останься ещё на часок

Я перед зерколом лист тот моё отроженьие
Гдето слетел а откуда не помню уже
Как в новобрачную ночь не хвотает терпения
Если увижу девчонку в одном неглеже

В лирику бью только часто с отмашкой бывает
Вот она грань и за ней уже можно рыдать
Переступаю да только в душе утихаюет
Гаснет по тихой и всё же аккорд надо брать

<< Назад на Круг


Корни
Я теряю корни
Прислал: Vik&Yrik e-mail: wecont@yandex.ru
Всем Привет!
Сразу к делу, аккорд G лучше ставить бэрэ, куплет
играется перебором, он такой струны
5,3,2,1 тут пауза!! доли секунды и 2,3 потом
опять так же, каждый аккорд проигрываешь
перебором 2раза  на аккорде D перебор начинается
с 4-й струны. Припев конечно же играешь
боем.
Ну всё народ зацените фишку
Раз, два три - Начали!! :-)

 G
Силы на исходе
 Hm
И кровоточат раны
Em
И жить еще не поздно,
 D
А умирать так рано.
G
Вновь один остался
 Hm
И Разбежались люди.
Em
Все, кто когда-то клялся,
D
Что долго не забудет.

[припев]
           G        Hm
А я теряю корни - ииииииии
            Em        F
И улетаю в нееееебо.
                 G      Hm
К тому, кого не помню -ююююю
               Em         F
Туда, где ещё не - eeee был.
А я теряю корни
И улетаю в небо.
К тому, кого не помню,
Туда, где ещё не был.

И только дождь и ветер
Со мной остались рядом.
И с ночи до рассвета
Я напиваюсь ядом.
Остался безответный
И этот вздох последний.
Его забрал дождь с ветром
И не принес спасенья

<< Назад на Корни


Круг
Девочка-пай 2
Прислал: Александр Кульков e-mail: kulkin@mail.ru
Hm     Em
В блестящем платье золоте и жемчугах,
    F#                Hm  F#
Каблук на шпильке, а в руках букет из роз.
           Hm                        Em
Бардак молчит, а ты идешь вся на понтах.
           F# Нm
А помнишь, как тебе свои я розы нес,
      Am H7
Когда в пустом  трамвае ехали домой,
    Am       H7        Em
Полночный город замолкал и засыпал,
           A             D H7
Как пахли почки набухавшие весной,
Em      F#      Hm
Я от любых невзгод тебя оберегал

Я каждый день тебя на зоне вспоминал,
Мои мечты быть может, сбудутся теперь,
Как на прощанье тебя в щечку целовал
Ты убегала и захлопывала дверь.
Как не хотелось мне, прощаясь уходить,
Ах, сколько было нам с тобой прекрасных лет,
И я не уходил я ждал, чтоб посмотреть,
Когда ты в спальне у себя погасишь свет.

А там, у арки уже ждали молотнуть,
Я мог дворами, но я через арку шел,
Мне так хотелось по зубам им навернуть,
Один из них сейчас ментом - такой козел,
И мочил его в той арке много раз,
Он был всегда готов на разный заподляк,
И я ему со смаком бил под левый глаз,
И каждый вечер реставрировал синяк.

Ты помнишь, как в последний раз пришли в кабак,
А там с ментами участковый отдыхал,
Он только что заочно кончил свой ЮрФак
Он пьяный был, тебя на танец приглашал,
Влюбился вошь цветная, к мамочке пошел,
А дальше твой папаша вникнул, что к чему,
За то что этому менту в подъезде 'щелк'
Меня на восемь лет упрятали в тюрьму.

И вот я здесь ты через зал к столу идешь,
Не улыбнешься не узнаешь сколько зим,
Тебе сегодня день рожденье ты цветешь,
А я как фраер за бутылочкой один,
И я пошлю с официантом, что даст знать,
Маляву с строчкой не грусти и не скучай,
Ты побежишь меня по столикам искать
В блестящем платье, в жемчугах :.
Девочка пай.

<< Назад на Круг


Кино
Подросток
Прислал: Митя e-mail: bundd@mail.ru
       Em
Ты смотришь назад,
                   C
Но что ты можешь вернуть назад.
       Em                             C
Друзья один за одним превратились в машины.
   Em
И ты уже знаешь,
                    C
Что это судьба поколений,
   Em
И если ты можешь бежать,
               C
То это твой плюс.

        Am
    Ты мог быть героем,
        C              Em
    Но не было повода быть.
        Am
    Ты мог бы предать,
        C              Em
    Но некого было предать...
        Am                 C
    Подросток, прочитавший вагон
                    Em
    Романтических книг,
        Am                  C
    Ты мог умереть, если б знал,
                Em
    За что умирать.

Попробуй спастись от дождя, если он внутри.
Попробуй сдержать желание выйти вон.
Ты - педагогическая неудача,
И ты просто вовремя не остановлен.
Теперь ты хочешь проснуться, но это не сон.

<< Назад на Кино


Крематорий
Харе Рама
Прислал: Барыш!!! e-mail: alex_b@mi.ru
    D            Em               D
Все наши мечты повстречали смех
                   Em                          D
Никто из нас не хотел умирать, лишь один это
сделал за всех
                    G         A        D
Когда источник разврата иссяк, она обнаружила
след
              G                Em            A
D
Уводящий из спальни в сортир и дальше на восток

Я больше не буду курить, я брошу пить
Перестану говорить о любви, стану любить
Возлюблю как себя самого всех тварей земных
Стану спать только с собственной женой

     D      Em         D          Em    D
      Харе Рама! Харе Рама! Харе Рама!

Не бросай в меня камни и не целься в меня из
ружья
Не пугай безисходностью дня, мне и так страшно
всегда
Подари мне цветок, когда мы простимся с тобой
Прости меня, если в чем-то был не прав

      Харе Рама! Харе Рама! Харе Рама! Харе
Кришна!

<< Назад на Крематорий


Комаров Кирилл
Пара затяжек
Прислал: Алексей e-mail: a_ivanov2@rambler.ru
Em   Em(4) etc.
Эй, парень, ты это брось,

Я не знаю, что с тобой стряслось,
Am       Am7
Но ведь наверняка все могло быть и хуже.

Я не тот, кто тебя поймет,
У меня своих полон рот забот,
Но я, кажется, знаю, что тебе нужно.

Мой друг из местечка Нью-Йорк
Мне подкинул сухой паёк:
Пару книжек про блюз, презерватив и вот это.

Я вижу, блюз тебе не по уму,
Презерватив тебе сейчас ни к чему,
Но я могу раскурить для тебя сигарету.
Вот эту.

Припев:
        C7                H7
        Эй, всего пару затяжек -- и тебе станет
легче.

Держись взглядом за огонёк,
Когда увидишь, что он стал далёк,
Это значит, что беды твои еще дальше.

Двух минут тебе хватит вполне,
А через пять ты не поверишь мне,
Если я расскажу тебе, каким ты был раньше.

Припев.

Ты знаешь, в мире есть всё.
За той пустыней, что ты пересёк,
Есть озера и горы, одна другой круче.

С сигаретой одной на двоих
Мы едва ли пройдем сквозь них,
Но если тебе хорошо, то мне еще лучше.

Припев.

Один и один -- это два,
У нас обоих на плечах голова,
У нас в головах много всяких букашек.

Я не знаю, куда ты своих дел,
Но мои теперь уже не у дел,
А всего-то и было, что пара затяжек.
Ну так я же говорил тебе:

Эй, всего пара затяжек, и нам всем станет легче.

Соло на 2 струне после припева (бас Е):
-0---5---7--8--5-------0---5---7--8--5---------0---5---7--8--5--------10---7---8

Em(4): 7a797x
Am7: 585775

<< Назад на Комаров Кирилл


Кучин
Сентиментальный детектив 2
Прислал: Миха e-mail: shustr@hotbox.ru
Am              Dm
В прошлом был я вор в душе
E           Am
И бандит в потенции
Am     Dm
А она сама вобще
G            C
Из интелигенции
Am          Dm
Как нацепит красный бант
G            C
Выдет из оширмы
Am           Dm
Сразу видно консультант
E            Am
Иностранной фирмы.

Ну, амур прищурил  глаз, плюнул на сомнения
И пошла любовь у нас ультрасовременная
Не сказать, чтоб плохо все - все вполне
приглядно
Правда страсти у нее по ночам, ну ладно

Тут еще деталь одна тоже очень странная
Только гости, так она - раз меня и в ванную
То в чулан меня запрет, то на антресоли
И меня, конечно, зло берет - чемодан я, что-ли

Психанул раз как-то я: - "Чем, мол,
недовольная?"
А она говорит: - "У тебя морда
протокольная"
"Ладно." - думаю, сидя в шифонере
темном
"Ночью я тебе, змея, все-все-все
припомню"

Ну, а сам глаза до дыр стер, глядя сквозь
скважину
А они там - гыр-гыр-гыр - чешут не по нашему
Только вот сдается мне эти иностранцы
Не они, а в их тряпье наши голодранцы

Приблатыкались под них, шушера валютная
Ох, я вам. И сперло дых за ее беспутную
Закипела кровь моя. Ну, держитесь, волки!
И рванул рубаху я, обнажив наколки

Морду сделал кирпичом, выгнул пальцы веером
Эх! И вышибнул плечом дверцы шифонера я
Залетаю и реву: - "Ша! Баргуда!
Падла!"
"Кыш под нары! Пасть порву! Кислая
баланда"

Глядь, один аж побелел, выронил фломастеры
И белугою взревел: - "Террористы,
гангстеры!"
И с балкона, а второй, хоть и чернокожий
Тот по русски: - "Я", - говорит, -
"свой", но с балкона тоже

Все утихло, выпил я , а она сердешница
Под столом лежит плашмя, не мычит, не телится
Я водой ее полил - вроде оклемалась
"Что ж ты, Ваня, натворил", - ну и
разрыдалась

"Ах, дурак ты. Ах, бандит. Где ж теперь мне
денег брать?
"Это ж были", - говорит, -
"бизнесмены, твою мать"
Знать бы, ладно, ничего - все поймут ребята
Ничего-то, ничего, да этаж девятый

И ударилася вновь - слезы пуще прежнего
Свою грустную любовь утешаю нежно я
Отмотаю, мол я срок и вернусь к тебе
Ну, а тут в дверях звонок. "Кто там?".
"ФСБ"
Ну, а тут в дверях звонок. "Кто там?".
"ФСБ"

Цикл аккордов в других куплетах повторяется,
Только после 3 куплета надо играть на пол тона
выше !
То есть (Для даунов): Am - Am# , E - E# , Dm -
Dm#
G - G# , C - C# .

<< Назад на Кучин


Король и Шут
Разговор с гоблином
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
   Dm       Bb F  C   G
Работники ножа и топора
 Пили брагу с ночи до утра - ага!
Dm                   Bb
 Но какой-то гоблин выбежал из леса,
 C                    Dm
 Сел за стол и заявил:
       Bb       F   C    G
 "Никогда с крутыми я не пил!"

Припев:
    F          Bb
"Твои слова ненужный хлам!
    C                 Bb
Мы будем лучше пить и есть!
   F          Bb
Твоя одежда сразу нам
    C               Bb
Сказала нам, кто ты есть!"

"Я и мой народ живём в горах!
Я парень - будь здоров! В своих кругах.
Мне нельзя хамить и надо мной шутить,
Со мной нельзя играть!
Поверьте, я, как вы, умею обижать!"

"Послушай гоблин, ты много болтаешь!
Молись своим богам!"
"Но я же как один из вас!"
"Не беспокойся, тебе отрежут голову, а потом
отпустят!"
"Пидорасы!"

"Сюда явился гоблин сам!
И будет чем заняться нам!
Он не зря проделал путь,
В бочке с брагой ему тонуть!"

И наступил веселья час,
И гоблин в бочку с выпивкой попал!
И он выныривал не раз,
Но по макушке палкой получал!

<< Назад на Король и Шут


Король и Шут
Помнят с горечью древляне
Прислал: Alexzoom e-mail: azrev@narod.ru
Родная тональность не A, а Ab.

Intro:
||--------------------------------||
||--------------------------------||
||4444-2222-----------4444-2222---||
||----------4444-0000-----------4-||
||--------------------------------||
||--------------------------------||

Main:
1 Guitar: A(Ab) F#m(Fm)
          D(Db) E(Eb)

2 Guitar:

||-0--3-----5-3--5---7--5-3--0-----3--2--0-2-3--0-||

||------------------------------------------------||

||------------------------------------------------||

||------------------------------------------------||

||------------------------------------------------||

||------------------------------------------------||

||0--3-5--3-5--7--5-3--0---3-2-----0-2---3-4~5-||

||---------------------------------------------||

||---------------------------------------------||

||---------------------------------------------||

||---------------------------------------------||

||---------------------------------------------||

3 Guitar:

||------------------------------------------------||

||----------0----0---1--0-------------------------||

||------------2-----------2--0-----2--0----0-2----||

||----2----------------------------------3--------||

||-3--------------------------------------------3-||

||Помнят-с-горечью-древляне-хоть-прошло-немало-лет||
           Жаль никто ему не верил но захватывало
дух

||-------------------------------------------||

||-----------------------------------0---1-3-||

||---------------------------0-----2---------||

||---2-2--0-2--3--2-0--2---3-----------------||

||3------------------------------------------||

||О-романтике-Демьяне-чей-лежит-в-лесу-скелет||
           От его былин о фее повелительнице мух

Chorus:
1 Guitar: C#(C) Hm(Hbm)
          A(Ab) D(Db) F#m(Fm) E7(Eb7) D(Db)
          C#m(C#m) (Эгегей) E(Eb)

2 Guitar:

||--0-0---9-9--7---7-5--2---0-0-----9--9-7--5--2-||

||-----------------------------------------------||

||-----------------------------------------------||

||-----------------------------------------------||

||-----------------------------------------------||

||-----------------------------------------------||

||-0----0-11--1111-11--9-9-9-----72--2----2--4-4-4-----2-0-x-x-x-||

||---------------------------------------------------------------||

||---------------------------------------------------------------||

||---------------------------------------------------------------||

||---------------------------------------------------------------||

||---------------------------------------------------------------||

3 Guitar:

||-----------------------------------------------||

||--1-1---1-1--0---0----------------1--1-0--0----||

||-------------------0--0----------------------2-||

||--------------------------3-2------------------||

||-----------------------------------------------||

||К-этой-фе_е-был-романтик-полон-страсти-и-любви-||

||--------0---0-0--0--------------------------------------1-1-0-||

||---------------------3-1-0------1--1----1--3-1-0------3-------||

||-------------------------------2---------------------2--------||

||-2----2-------------------------------------------------------||

||--------------------------------------------------------------||

||Чувства-ей-хотел-он-выразить-свои-чувства-выразить-свои-Эгегей||

Дальше идёт второй куплет на тех же рифах:

В час когда он видел фею начинал ей повторять
Жизнь свою не пожалею за твою любовь отдать
Все застыли в изумленьи лишь народ о том узнал
Что Демьян по воле феи покланяться мухам стал

Потом припев, дальше идут крутые Riff´ы
основную мелодию под них писать нет смысла:

E(Eb)    A(Ab)      D(Db)        F#m(Fm)
Романтик идола в овраге сотворил
        E(Eb)       D(Db)
Ему он жертвы приносил

E(Eb)    A(Ab)      D(Db)        F#m(Fm)    E(Eb)
     D(Db)
Эй люди мухам поклоняться нужно нам, а не
языческим богам
E(Eb)     A(Ab)       D(Db)   F#m(Fm)     E(Eb)
    D(Db)
Я братцы до того как фею полюбил по сути
безнадёжным был

Дальше идёт крутой забой:

E5(Eb5)    A5(Ab5)  D5(Db5) F#5(F5)  E5(Eb5)
D5(Db5)
Не знал романтик что  она    для любви не
рождена
E5(Eb5)   A5(Ab5) D5(Db5) F#5(F5)     E5(Eb5)
 D5(Db5)
И не безгрешен   сам он  был он тоже мух когда-то
бил

Концовку я напишу полностью, т. к. она
спокойная.

E(Eb)     A(Ab)     D(Db)         F#m(Fm
E(Eb)        D(Db)
||-0-0-0-1111--11-119--9---9----7-2---2---2-2-4---4---4-2--0-||
||-----------------------------------------------------------||
||-----------------------------------------------------------||
||-----------------------------------------------------------||
||-----------------------------------------------------------||
||-----------------------------------------------------------||

||--------0-0--0--0------------------------------------------||
||------------------3--1---0------1---1---1-1-3---1---0------||
||------------------------------2-----------------------2--2-||
||-2-3-2-----------------------------------------------------||
||-----------------------------------------------------------||
||Летели-мухи-на-него-со-всех-сторон-был-риту_ально-скушан-он||

Огромное человеческое Спасибо выражаю прогамме
NoteToTabs (ver2002YAHOO!!!) за более
быстрый подбор и упрошение нот.

<< Назад на Король и Шут


Крематорий
Ты была той женщиной
Прислал: Барыш!!! e-mail: alex_b@mi.ru
        C                F                    Am
  Ты была той женщиной, которая не знала слово
"нет"
        C                F                    Am
  Ты была той женщиной, которая, глядя на свет,
       D
  Вспоминала о звездах, мечтая о том
       F                 C
  Как бы напиться скорей
       G                C
  И упасть в тарелку лицом

  Ты была той женщиной, которая любила врать
  Ты была той женщиной, которая любила спать
  С первым, кто войдет в твою дверь
  Либо купит много вина
  Либо прокатит тебя на своем авто до угла

  Но я любил тебя, я любил тебя, я любил тебя
  Я любил тебя, я любил тебя, я любил тебя

<< Назад на Крематорий


Король и Шут
Ведьма и осел
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
Вступление:

1)----5----8----5----3----5----8----5----------------
2)----5----8----5----3----5----8----5----------------
3)---------------------------------------------------
4)---------------------------------------------------
5)---------------------------------------------------
6)---------------------------------------------------

Основная мелодия для куплетов (по-видимому ее
играет гитара)

Am                                 F
-----------------------------------------------------
-----------------------------------------------------
-----------------------------------------------------
---------7-------------------5-----------------------
-7-7-5-7---7-5-7-------7-5-7---7-5-3-----------------
-----------------------------------------------------
            Dm                     Am
-----------------------------------------------------
-----------------------------------------------------
-----------------------------4-----------------------
-----7-5-------------------7---7-5-------------------
---------7-5-3---------------------7-----------------
-5-5-------------------5-5---------------------------

                                   F
-----------------------------------------------------
-----------------------------------------------------
---------------------------7-5-----------------------
-----7-5-----------------------7-5-3-----------------
---------7-5-7---------------------------------------
-5-5-------------------5-5---------------------------

            Dm                    Am
-----------------------------------------------------
-----------------------------------------------------
-----------------------------4-----------------------
-----7-5-------------------7---7-5-------------------
---------7-5-3---------------------7-----------------
-5-5-------------------5-5---------------------------

  Am
В детстве цыганка мне одна
                   F
Предсказала, будто я,
                 Dm
Если сильно полюблю,
                Am
То любимого сгублю,
Что измены не прощу
               F
И жестоко отомщу,
                      Dm
Не специально, но со зла
                 Am
Превращу его в осла.

Am
Он очень милым парнем был,
                 F
Но зачем он изменил ?
                Dm
И тогда все началось -
                 Am
Предсказание сбылось,
И внезапно над собой
                F
Потеряла я контроль,
                   Dm
И любимый стал стонать,
                    Am
Серой шерстью обрастать.

Припев :

 F     G      Am
Ведьма я, эх, ведьма я -
   Dm                 Am7
Такая вот нелегкая судьба моя !
 F    G    Am
Силой я наделена,
   Dm                   Am7
Но на беду любовь моя обречена...

Am
И мой любимый навсегда
                  F
Жить остался у меня,
                Dm
И за мною по пятам
                 Am
Он ходил и тут и там.
Замечала я порой,
                    F
Как страдает милый мой,
             Dm
И жалела я осла -
               Am
На лугу его посла.

Am
Я все хотела как-нибудь
                 F
Облик милого вернуть,
                  Dm
Я старалась как могла,
                Am
Но ничем не помогла.
Он копытами стучал,
                F
По-ослиному кричал
                   Dm
И хвостом своим вертел -
                  Am
Человеком быть хотел.

Припев.

Am
Лишь понял он, что обречен
                  F
До заката своих дней
                  Dm
Быть страдающим ослом
             Am
Под опекою моей.
И в итоге наконец,
                     F
Он приблизил свой конец,
                      Dm
Что-то выпил, что-то съел -
             Am
И бедняга околел.

Припев.

<< Назад на Король и Шут


Кино
Песня без слов
Прислал: Н. А. (Corden, Рязань) e-mail: vn@abrosim.ryazan.ru
Dm
Песня без слов, ночь без сна.
 C
Всё в своё время - зима и весна.
Gm
Каждой звезде свой неба кусок,
A7                 B
Каждому морю дождя глоток.
Каждому яблоку место упасть,
Каждому вору - возможность украсть.
Каждой собаке - палку и кость,
И каждому волку - зубы и злость.

Припев: A7               Dm
        Снова за окнами белый день,
        A7            Dm
        День вызывает меня на бой.
        C           B
        Я чувствую, закрывая глаза, -
              A7            B
        Весь мир идёт на меня войной!

Если есть стадо, есть пастух,
Если есть тело, должен быть дух.
Если есть шаг, должен быть след,
Если есть тьма, должен быть свет.
Хочешь ли ты изменить этот мир?
Сможешь ли ты принять как есть?
Встать и выйти из ряда вон,
Сесть на электрический стул или трон.

Припев.

<< Назад на Кино


Коловрат
Молодая и Русская
Прислал: M@КС e-mail: max88max@freemail.ru
intro:
  На электрухе :
  A5   C5 G5  и т.д.

 A5         C5      G5
Не цветы, а цепи и биту,
 A5         C5       G5
Вот что я решил подарить ей.
 A5         C5    G5
Татуировкой она забита,
 F5       G5      F5     A5
И все отдаст ради блага Белых Людей.
В ее квартире развешаны флаги,
На стене распластал крылья орел.
И чтоб добавить ей еще больше отваги,
Ящик светлого пива я приобрел.

Припев:
     C5         G5        A5       F5
 Молодая и Русская - Скинхэдгерл из Москвы,
     C5         G5        A5       F5 F5 F5
Она зачеркнула прошлое и сожгла за собой мосты.
     C5        G5          A5       F5
Молодая и Русская - она будущее страны,
   C5          G5        A5        F5   G5   A5
Только такие будут крепким тылом нашей с тобой
войны!

 A5  C5  G5          F5        G5 G5 G5
Скинхэдгерл - 3Р., вставай, Россия, вставай.
Скинхэдгерл - 3Р., давай, патриоты, давай!

  A5       C5       G5
Серые глаза пылают огнем,
  F5             G5
А сердце стучит ревущим мотором.
  A5        C5       G5
Будем сражаться, пока не умрем,
   F5             G5
И Арийскую Честь не покроем позором!
Это мы - настоящая молодежь,
Мы несем Европе пламя свободы.
Дух Борьбы никогда не убьешь,
На Последнею Битву встали народы.

Припев.

Гордым Воином она будет жить,
И здорового нации подарит ребенка.
Белая Женщина - это в ней не убить,
Сегодня - Символ России, вчера - простая
девчонка.

Припев.

88!\14

<< Назад на Коловрат


Король и Шут
Девушка и граф
Прислал: Format e-mail: format@vdonsk.ru
D                                      Hm
 С прекрасной дамой граф разгуливал по парку,
            G                 A
 Во мгле виднелись очертанья замка,
          D                     Hm
 Где у ворот собака грустно завывала.
         G                    A
 Девица графа очень нежно обнимала.

D                  Hm            G            A
-  Какая ночь, мой милый граф, луна так ярко
светит
   D              Hm           G        A
 И шепот листьев, шелест трав усиливает ветер.
   G           A            D       A/C#      Hm
 Навеки вашей стать мечтаю  я  и в этот    час
     G           A              D
 Пускай моя любовь коснется вас.

D                   Hm        G          A
-  В подвалах замка у меня сокровища хранятся,
       D            Hm          G           A
  К твоим ногам, любовь моя, сложу я все
богатства.
     G                  A           D       A/C#
Hm
  Моей ты станешь госпожой, тебе я вечность
подарю,
     G               A             D
  Поверь, все будет так, как говорю.

 Припев:
D7   G               A          D     A/C#
Hm
     Утро станет сном  и будет вечно длиться
ночь,
      G            A            Hm
     Мы одни в огромном, темном мире
              G             A           D    A/C#
    Hm.
-	Кровь закипает в сердце: - Я смогу тебе
помочь,
     G          A          Hm
     Небеса становятся все шире.

 - Какой у вас глубокий взгляд, как он влечет и
манит.
 Я не могу себя понять, меня к вам сильно тянет.
 Вы так таинственны, заворожили вы меня,
 И в вашей власти плоть и кровь моя.

 - О, сколько их, готовых кровь отдать за
наслажденье,
 В них есть блаженство и любовь, как сон и
пробужденье.
 Но граф всегда один под леденящим сводом тьмы,
 О смерти обожает видеть сны.

 Припев.

PS

В последнем припеве, в последней строчке "
Небеса становятся все шире " вместо Hm
ставить D.
Ну вот вроде и всё. Так что Best regards и всякое
такое.

<< Назад на Король и Шут


Король и Шут
Про Ивана
Прислал: Lex (подбор) e-mail:
Вступление G Em C D

  G         C   D  G           C     D
В деревушке у реки как-то стали мужики
 G       Em            Am  D
Спорить, кто из них мудрей.
Мимо старец проходил: "Тот умнее, - говорил,
-
У кого усы длиннеё".

 C       D   G             Em
   Решено! Отныне будет так!
 C         D     G          Em
   Всех умней у нас Иван-дурак.
 C         D       G    D   Em   D
   Меньше хвост у кумушки-лисы,
    C     D      G
   Чем у Ивана усы!

На печи Иван сидел, сверху он на всех глядел.
Пироги с капустой ел.
Ну а после говорил: "Ум всегда со мною был,
Я им хвастать не хотел!

  А теперь скажу я вам, друзья,
  Жить как раньше, больше нам нельзя.
  С вами, право, можно одичать.
  Пора веселиться начать!"

Что ни день дурак-Иван всё веселье затевал:
"Жить давайте без забот!"
Всё б ничего, да вот беда - вскоре кончилась
еда,
Никто работать не идёт.

  Время шло, народ оголодал,
  И Иван без крошки пропадал.
  А когда смекнули, что к чему,
  Усы оторвали ему!

<< Назад на Король и Шут


Киреев
Дождь
Прислал: Шерстнёв Александр (г.Сургут) e-mail: sashok_sh@mail.ru
Проигрыш:Gm7 C9 Gm7 C9

   Gm   Am7 D7/9-     Gm Cm7    F9   B+7
А город дышал теплом, и за его окном,
 Fm7         B7        Eb+7 Am7       D7     Gm
Больше не в силах молчать, дождь начинал стучать
Bm7     C7        Fm  Gm#6    G#            Am7
D7
По черепичным зонтам, и я спрашивал: "Кто
там ?"
     Gm   Am    D7     Gm
В ответ мне звучало: "Нет !
 Cm7          F9    B+7      Eb7+
Нет, я - не тот, кого ты ждешь,
    Am       D7
Я дождь, я дождь".

         Gm         Gm/B            Am7
Припев: Таки, тики-тики-таки, тики-таки,
           D7    Gm
        Часы стучат,
      Cm7     F7     B+7      Eb+7
        И стрелки мчат по кругу,
          Cm7    F7
        Словно руки,
           B+7      Eb+7 Am7    D7/9-
        К новой встрече и разлуке.
    Таки, тики-тики-таки, тики-таки,
    И дождь стучит,
    Весь мир молчит, и дремлет
    В лужах стадион, -
    Футбольный матч перенесен.

Мой друг, ты создаешь уют. Песни твои поют
Ласточки у гнезда, скорые поезда...
Может, ты старый актер, или эхо древних гор ?
В ответ мне звучало: "Нет !
Нет, просто я на них похож,
Я дождь, до-до-до-дождь".

Припев.

B - это не "Си", а "Си -
бемоль"!

<< Назад на Киреев


Кино
Красно-желтые дни
Прислал: e-mail:
Пеpед встyплением:

D|--------------------3--2-----3-2-3--------|
A|--0-----0-----3-----------5------------3--|
E|-----0-----3-----3------------------3-----|

Встyпление+Соло в кyплете:

|--------------------------------|-----------------0--------------|
|-----------------1-----0--------|-----1-----1-----------3-----1--|
|----2-----2------------------2--|--0-----0-----0-----0-----0-----|
|-2-----2-----2-----2-----2------|--------------------------------|
|--------------------------------|--------------------------------|
|--------------------------------|--------------------------------|

|-----------------5-----3------------8------8~~~~~----------------|
|-----6-----6---------------------8------8~~~~~~~~----------------|
|--5-----5-----5-----5-----5--------------------------------------|
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|

  Hm                     G
Застоялся мой поезд в депо.
A                  G A
Снова я уезжаю. Пора...
  Hm                        G
На пороге ветер заждался меня.
A                           G A
На пороге осень - моя сестра.

         Hm      Fm#          Hm
        После красно-желтых дней
          D        A            D
        Начнется и кончится зима.
         G       Fm#      Em
        Горе ты мое от ума,
         D              A       D
        Не печалься, гляди веселей.
        И я вернусь домой
        Со щитом, а, может быть, на щите,
        В серебре, а, может быть, в нищете,
        Но как можно скорей.

Расскажи мне о тех, кто устал
От безжалостных уличных драм
И о храме из разбитых сердец
И о тех, кто идет в этот храм.

        После красно-желтых дней
        Начнется и кончится зима.
        Горе ты мое от ума,
        Не печалься, гляди веселей.
        И я вернусь домой
        Со щитом, а, может быть, на щите,
        В серебре, а, может быть, в нищете,
        Но как можно скорей.

А мне приснилось: миром правит любовь,
А мне приснилось: миром правит мечта.
И над этим прекрасно горит звезда,
Я проснулся и понял - беда...

        После красно-желтых дней
        Начнется и кончится зима.
        Горе ты мое от ума,
        Не печалься, гляди веселей.
        И я вернусь домой
        Со щитом, а, может быть, на щите,
        В серебре, а, может быть, в нищете,
        Но как можно скорей.

<< Назад на Кино


Король и Шут
Мотоцикл
Прислал: MurD()C e-mail: Orasio@ints.ru
Cm#
Злился подо мной мотоцикл мой.
H                   Cm#   H
Ночью он мчал меня домой.
Cm#
Глядя на поля, не заметил я,
H                         Cm#   H
Что кто-то чешет прямо на меня

E
И раздался крик во мгле,
     F#                     A
Кровь в лицо попала мне!
     Cm#
Кто-то сзади голосил,
А я гнал, что было сил! A G# F# A G# F#

Тот ужасный крик всё звучал в ушах моих,
Но я всё дальше уезжал.
Что ж я натворил, я же человека сбил,
Но он проехать мне мешал.

Припев:

Утром, сам не свой, прибыл я домой,
И, лишь зажег я в спальне свет,
Хочешь - верь, не верь, на кровати на моей
Лежал кровавый человек.

Припев:

<< Назад на Король и Шут


Кукин
Париж
Прислал: Александр Тумасян e-mail: tum@sever.ru
     Dm               Am
Ты что, мой друг свистишь?
   Dm          Am
Мешает жить Париж?
    G                         C    E7
Ты посмотри - вокруг тебя тайга.
Подбрось ка дров в огонь,
Послушай, дорогой,
      G      F#6  E7         Am
Он - там, а ты у черта на рогах.

Здесь, как на пляс Пигаль,
Весельем надо лгать -
Тоскою никого не убедишь...
Монмартр - у костра,
Сегодня - как вчера...
И перестань, не надо про Париж.

Немного подожди -
Потянутся дожди,
Отсюда никуда не улетишь...
Бистро здесь нет пока,
Чай вместо коньяка
И перестань, не надо про Париж.

Закрыла горы мгла.
Подумай о делах...
И перестань, не надо про Париж.
И перестань, не надо про Париж.

<< Назад на Кукин


Калинов Мост
Красные собаки
Прислал: e-mail: sofrikov@mail.ru
Em
Я сижу в клоаке,
Я сижу в клоаке,
   Am               C
Меня туда загнали "красные собаки",
H7
Как я их боюсь!

Em
Жаль от клочья шерсти,
Жаль от клочья шерсти,
Am                C
И зрачки шальные отливают жестью,
H7
Как я их боюсь!

Em
В пору удавиться,
Или застрелиться,
    Am                C
Но не простят измены траурные лица,
H7
Как я не прощал,

Em
И вот так на сраке,
Все торчим в клоаке,
Am                  C
Нас туда загнали "красные собаки",
H7
Бросить бы им кость но как, ведь я сижу в
клоаке!!!!!

Am   Em  Am   C   H7

Em
Я сижу в клоаке...
Все торчим в клоаке...

<< Назад на Калинов Мост


Крематорий
Стремный корабль
Прислал: Барыш!!! e-mail: alex_b@mi.ru
             Em                  Am
        Под черным небом круг воды
           Em                    Am
        И желтый свет дрянной луны
        C        D
        Я жду у моря
        C        D
        Я жду у моря
           Am       Em       H7       Em
        Стремный корабль мечтанья и грез

        Табачный дым развеет сны
        Рассвет разрушит мрак ночи
        Я сяду в корабль
        Я сяду в корабль
        И утром покину, покину тебя

        Пускай твердит толпа, что я
        Давно уже сошел с ума
        Я просто верю
        Я твердо верю
        Что стремный корабль за мною приплывет

<< Назад на Крематорий


Коловрат
Герои Р. О. А.
Прислал: OLEG BES e-mail: olegbes@rambler.ru
   Am                      C

В сырых могилах Второй Мировой
            Dm             F

Солдатам снятся цветные сны.
     Am                    G         C
Их кости порой видны под первой травой,

Dm                   F        E
Когда сойдет снег в начале весны.
          Am                      C
Славяне тоже сражались в отрядах СС
        Dm              F
За чистоту арийской крови.
     Am                    G    Em
Теперь они дремлют за чертою небес,
              Dm                F
Но снова встанут на бой, лишь позови.

Припев:
         Am
Герои Р.О.А.,
             F
Спите спокойно,
              C
Ничто не забыто,
               G
Навечно вы в наших сердцах.
          Am
Герои Р.О.А.,
                F
Это братские войны,
                   C
Столько крови пролито,
                   G
Мы скорбим о погибших бойцах.
         Am
Герои Р.О.А.,
           F
Белые братья,
                  C
Теперь мы все вместе
                          G
В решающей битве с масонской чумой.
         Am
Герои Р.О.А.,
           F
Готов воевать я
             C
Ради веры и чести,
                      G
Чтобы с победой вернуться домой.

Am                  C
Смерть шагает по русской земле,
        Dm               F
Мать-Европа во власти жида.
    Am                     G         Em
Подонки пируют в нашем древнем Кремле,
       Dm            F
За бедою приходит беда.
      Am                C
Но мы устоим, как стояли всегда,
             Dm                 F
И флаг империи будет гордо парить.
  Am               G         C
Нас никому не сломить никогда,
          Dm             F
Не уничтожить, не покорить.

Припев:

   Am                C
Красный террор с еврейским лицом
                  Dm                    F
Тогда, в сорок пятом, обратил пламя в дым.
         Am                G        C
Теперь опять оцепили железным кольцом,
      Dm             F     E
Нет времени быть молодым.
Am                   C
Прах павших воинов взывает о мести,
       Dm                F
Дух борьбы жив в их уже мертвых телах.
Am                       G         Em
Враг наступает, слышны грозные вести,
                 Dm        F
Но храбрым витязям света неведом страх.

Припев 2 раза.

Герои Р.О.А.

<< Назад на Коловрат


Коридор
Одиночество осенних дорог
Прислал: Axel e-mail: axel@nsk.ru
 Am                  G
Одиночество осенних дорог
 C      F    Dm   E
Твой взгляд мой срок
 Am                    G
Среди пыльной суеты городов
 C        F    Dm        E
Еще один день борьбы за любовь
 C        G     Dm     Am
Еще один миг и мы победим
 F            Am  Dm       E
Да вот нужна она эта победа?
 C       G    Dm           Am
Седой старик сказал поглядим
 F         Am     Dm         E
А молодой волк двинул по следу

Неприкаянность осенних ветров
Мой звук твой вздох
Ты листок календаря оборви
Еще один век обученья любви
Еще один день и дадут нам тепло
И мы уйдем в ночь по осенней дороге
Седой старик сказал подождем
А молодой волк уже стоял на пороге

Am                  G
Все прощение осенних небес
C      F    Dm   E
Нам знак наш крест
Am                    G
На запястьях кандалов серебро
C        F    Dm        E
Еще тысячу лет любовь дала нам добро
C        G     Dm     Am
Еще одна ночь отпущена нам            |
F            Am  Dm       E
Еще один раз мы друг другу достались  | 2 раза
C       G    Dm           Am
Седой старик даст волю слезам         |
F         Am     Dm         E
А молодой волк прыгнет оскалясь       |

<< Назад на Коридор


Крематорий
Твари
Прислал: Барыш!!! e-mail: alex_b@mi.ru
 G               Am
Брошеные в блю, списаные в хлам
 G                 Am
Чистые, как мухи, грязные, как брильянт
 G               Am
Лучезарных теток, любящие пальцем
  G               Am        D#dim
Одетые во фраки, обученные танцам

   Em        C                           G
    Сосущие воздух, наполненный запахом гари -
     Am                 G      D
    Твари, играющие на дудках

Кто хоть раз бывал там, до смерти не забудет
Тихую лагуну, в которой греют руки
Седые горлопаны - мудрые, как эпос
Из дерьма и свиста построившие крепость...

    Вот и весь рассказ о том, как меня достали
    Твари, играющие на дудках

<< Назад на Крематорий


Король и Шут
Воспоминания о былой любви
Прислал: lexa e-mail: lexakor@yandex.ru
     Intro           Em        Am           D

E--------------------0---------0-------0----2--3--2--0-----\
H----------------------0-------1--1--3------3-----------3--\
G------------------------0-----2------------2--------------\
D--------1--2--4--5--------0---2---------------------------\
A--2--4----------------------------------------------------\
E----------------------------------------------------------\

    G         C                Am             H7

E-------------0---0------------0---0----------2-----------\
H-------------1-----1----------1-----1--------0----------\
G--------0----0--------0-------2-------2------2-----------\
D-----0-------2-----------2----2---------2----1------------\
A-------------3----------------0--------------2-----------\
E--3----------0-------------------------------0----------\

Em          Am      D            G
Дремлет за горой, мрачный замок мой.
C        Am           H7
Душу мучает порой, царящий в нем покой.
Я своих фантазий страждущий герой,
А любви моей живой все образы со мной.

Припев
        Em      Am      D         G           C
    Я часто вижу страх в смотрящих на меня глазах.
        H7      Am       D         G
    Им суждено уснуть в моих стенах,
      C             Am
    Застыть в моих мирах.
        Em      Am     D          G       C
    Но сердце от любви горит, моя душа болит.
        H7     Am      D           G
    И восковых фигур прекрасен вид -
    C      Am    H7
    Покой везде царит!

Я их приводил в свой прекрасный дом.
Их вином поил и развлекались мы потом.
Иногда у них легкий был испуг,
От прикосновений к нежной шее крепких рук.

Припев

  Solo: (Guitar1   и   Guitar2     одновременно )

Guitar1:   Em    Am    D      G    C     Am
H7    H7

Guitar2:E----7--8--------8--7--------7--5------------------\

H-5--------8--7--------7--5--------5--4--5-5--4--5-\

Guitar1:  H7      H7        Em     Am     D
G     C

Guitar2:E---------------------10--8--------12--10---------\

H-5--4--5-5--4-----5---------8--7----------7--5---\

Guitar1:       Am      H7       H7      H7

Guitar2:E--7--5-------------------------------------------\

H--------5--4--5-5--4--5-5--4--5-5--4-------------\

(Каждый аккорд  Guitar1  бьет  два  раза
вниз  по  струнам   одиночными  ударами, кроме
H7)

Вот несет одна мне свои цветы,
Вот стоит другая, погруженная в мечты.
Я пытался их до смерти рассмешить,
Но пришлось, как в старой сказке, просто
задушить!

Принев

<< Назад на Король и Шут


Ключи
Достала
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
(Т.Валеев,А.Портнов/Т.Валеев,О.Кустов)

Вступление: FG C FG C G

 C
Мы с тобой гуляли под луной
       Am
И я поплакался, что мне не везет.
 C
Ты сказала вдруг, что будешь со мной,
         Am
Что сотворишь в моей судьбе поворот.
        F
И принялась за дело с чувством выполненья долга,
     G
И ходила неотступно по пятам за мной, как тень,
           E
И вдруг я понял, что не в силах выносить тебя так
долго
 F            E
Каждый Божий день.

Припев:
   Am           F
Оставь меня, пожалуйста,
Dm               G
Hе нуждаюсь я в жалости.
F           E    F
И любовь твоя немало
    Am    F  Am  F  G
Достала!

Как ни жаль, но ты поймешь едва ль,
Что мне не светит тишина и покой.
Ты пойми, не я твой герой,
Твоим героем будет кто-то другой.
И не жалей, не сочувствуй, что не исправляюсь
вовсе,
Я живу, как живу, и другим, прости, не стал.
И что один я останусь, ты, пожалуйста, не бойся.
Стоп! Я все сказал.

Припев.
Проигрыш.
Припев.

<< Назад на Ключи


Крематорий
Ева (Герой ежедневной войны)
Прислал: Mike e-mail: mike84@bk.ru
{intro:} G Em Am C D

G
В каждом доме своя Ева и свой Адольф
Из пустых собирают бутылок семейный кров
D                C                G
За окном горит звезда - источник горя,
D              C              G     D Em C D
Отражаясь иногда в лужи размером с море

        G    D                 C G D
C
{припев:} Герой ежедневной войны трудится как
Сизиф
         D                  Em
          А когда приходит ночь
          C       D
          Он говорит:
               C    G   D    Em
          Ева дай мне, дай мне?
         C                D
          Ева дай мне любви!

          Дай мне, дай мне,
          Ева дай мне любви!

{проигрыш:} Em D

А на верху летают жирные голуби мира
Используя то, что лежит под ними вместо сортира
Беспокоется Минздрав, плачут больницы
Я нашу с собой топор как средство защиты

{припев}
{проигрыш:} Em D
{outro:} G Em Am C D
         G

<< Назад на Крематорий


Красные Звезды
Последнее лето детства
Прислал: Олег (Snake'D) e-mail: udavz@pochtamt.ru
Проигрыш:
 Em   C C*

C* - это: (не знаю как называется)
         e |---|---|---|
         H |---|---|-0-|
         G |---|---|---|
         D |---|-0-|---|
         A |---|---|-0-|
         E |---|---|---|
            I   II  III

Em
Вытри слезы и не плачь
C         D
Не утонет в речке мяч
G                Am         H
Речка его просто никогда не догонит
Видишь падает звезда
Ни к чему она когда
Звезды это только лишь штрихи на погонах

    C                      D    G
Пр: Ах как было всем светло и чудесно
    Am                  H         Em
    Старые игрушки объяснят что почем
    C        D         G    Em
    За окном последнее лето детства
    Am             H      Em
    Босиком далеко насовсем...

!(Последний Em припева первый аккорд проигрыша)

Тили-бом, тили-бом,
Загорелся кошкин дом
Было дело мы его не тушили
Пережили мы зиму
А за ней и весну
И самих себя тогда порешили

Пр:

Тили-тили тесто
Жених и невеста
Горе горемычное за дверью скулило
Мы уйдем в обычный рай
Только ты не умирай
Знаешь это здорово однажды выжить

Пр:

По амбарам помети
По сусекам поскреби
Может и найдешь ты сразу все, что искала
С акварельного моста
Словно с белого листа
Маленькая девочка мячик срисовала

Пр:

Тили-ли тили-ли
Вон дракона повезли
А Иван разбил фонарь и задохся
Взявшись за руки с тобой
Мы закрыли путь домой
Только снова ни ничего не случилось

Пр:

Твои слезы мокрый лед
Умер твой любимый кот
Только его небо никогда не примет
Посмотри на звездопад
Пал бесславно наш отряд
Ну а мы еще с тобой легки на помине

Пр:
  C                       D    G
  Ах как было всем светло и чудесно
  Am            H               Em
  Наши автоматы разъяснят кто за кем
  C          D        G    Em
  Кончилось Последнее Лето Детства
  Am             H      E
  Босиком далеко насовсем...

На последнем аккорде всего один удар вниз.

<< Назад на Красные Звезды


Калинов Мост
Родная
Прислал: Николай (подбор) e-mail: zyko@mail.ru
Вступление:
1* 0  2* 0   G 3  Em 0  3* 0   4* 0   Hm 2
   7     5     3     0     5      5      3(2)
   6     4     4     0     4      3      4
   7     5     5     2     5      4      4
   7     5     5     2     4      4      2
   0     0     3     0     0      0      2

1*                 2*
Ледяной водой разбуди меня,
          G  Em  3*         4* Hm
Время уходить, зреет урожай.
Батя, дай совет, опаясай путь,
            Мать, не провожай.

Hа семи ветрах, кто тебе помог,
Может, кто помог.
Hа семи холмах, кто тебя согрел,
Кто тебя любил. Hедолюбил.

 A                        E
Вместе мы с тобой, родная -
3*  4*               Hm
         Плуг,да борона.

Из конца в конец без края,
         Крохи собираем.

Рядом ты была, берегла крыла,
Было невдомек, я недоглядел,
Косы расплела, по воду ушла,
Стынет поцелуй.
У семи ключей, кто тебя учил,
Кто чего скзал.
У семи дорог, кто тебя женил,
С кем тебя венчал.

Вместе мы с тобой родная -
Пепел, да зола.
Из конца в конец  без края,
Hосимся молвою.
Вместе мы с тобой родная,
Вместе помирать.

 1*                     2*          G  Em
Кто поставит крест на могилы нам -
3*  4*     Hm
Инок, да шаман.
1* 2*   G   Em 3* 4*     Hm
        Инок,       да шаман.

<< Назад на Калинов Мост


Крематорий
Космос
Прислал: Барыш!!! e-mail: alex_b@mi.ru
A                           C
  Архип Архипыч - космонавт, жизнь свою провел
впотьмах
               D        G    Bm  C    D
  Очень много пил, скандалил и  шалил
                    G
  И ни с кем не дружил
  У него был суровый нрав, и я не знаю, был ли он
прав
  Да только неким днем он оставил семью и дом
  И отправился искать
  Свою звезду

N.C.           Dm
  Он давно улетел... Он улетел... Он улетел...
     D
  В космос!

  Туда, где тусклый мерцает свет, туда, где время
тает как снег
  Бесконечный мир, где даже смерть как спирт
  Прозрачна и чиста
  Когда на Солнце и Луну смотрю в подзорную
трубу
  То давлюсь вином, сожалея о том, что не стал
  Космонавтом я

  А то б давно улетел... Я б улетел... Я б
улетел...
  В космос!

<< Назад на Крематорий


Круг
Вот и всё
Прислал: Кичук Игорь e-mail: azart@fromru.com
Em
Вот и все               ПРОСТОЙ ПЕРЕБОР 321123
E
это было вчера
Am
наша тайна с тобой
C         G
оказалась напрастной
Am
и последнюю ночь
D7
я не спал до утра
G
я прощался с тобой
Em                  Am
говоря тебе здраствуй
F
вот и все
F*
это было вчера

Вот и всё. Это было вчера.
А хотел бы, я смог без причины остаться.
Свет в прихожей горит, в комнате полумрак.
А ты ждешь, я приду и начну объяснятся.
Вот и всё. Это было вчера.

Вот и всё. Это было вчера.
Словно сладостный сон, ни на что непохожий.
Только ворох золы - всё, что есть от костра.
Только дождик и музыка в день непогожий.
Вот и всё. Это было вчера.

Вот и всё. Ничего не вернешь.
Недопитый бокал недолюбленной ночи.
Мы расстались с тобой, играл музыку дождь.
Мы расстались, а он ничего знать е хочет.
Вот и всё. Ничего не вернешь.

Вот и всё. Пожелтела листва.
Осень, грустная осень, прости, я жалею,
Что стихами лежат для других все слова,
Как листва в Гор-саду на промокших аллеях.
Вот и всё. Пожелтела листва.

F*
 1   2    (1,2)-ЛАДЫ
-*--------------------
-*--------------------
-*--------------------
-*---*----------------
-*---*----------------
-*--------------------

4 5 КУПЛЕТ (ПЕРЕБОР 32313231 СООТВЕТСТВЕННО
БАСЫ)И ВМЕСТО -Е---Е7

<< Назад на Круг


Курылев Вадим
Те, кто ждут
Прислал: Leroy (подбор) e-mail: dennis1@hotbox.ru
А         E         F#m D
Когда сбываются мечты,
A         E             F#m D
И ты не ждёшь того, кто пел.
    A            E
Когда увидишь, что пришёл,
     F#m           Dm9
Кто звал тебя во сне,
   A       E         F#m D
И небо улыбается над ним.

Поверь, что жизнь не так страшна,
И то, что видишь просто сон
Не надо верить в то, что говорят тебе враги
И снова встретишь тех, в кого ты был влюблен.

Припев:

A       Em7         D G
Те кто ждут лишь тебя
A       Em7         D G
Те кто ждут лишь тебя
A        G         F#m F7+ Em E7
Те кто ждут лишь тебя.

Касаясь мира за стеклом,
Не бойся встретить просто холст
Я знаю, что тебе дано исправить все, что есть,
Не бойся всё перевернуть вверх дном

Твоей рукою движет свет,
Ты просто любишь, вот и все
И на твоей картине, те кто знал тебя давно,
Ты помнишь их и это всем ответ

Припев 2 раза

<< Назад на Курылев Вадим


Король и Шут
Запрет отца
Прислал: Alexzoom (подбор) e-mail: azrev@narod.ru
                             "Запрет
Отца" на 3 инструмента:

Guitar 1 (rythm): D A Em G
Guitar 2 (solo):

|----------------------------------------------------------|
(1)

|----------------------------------------------------------|
(2)

|0---------------------0--0--0---0--0-0--0---0-----0-0-----|
(3)

|--3---3--3---3--3-3-3---------------------------------0---|
(4)

|----------------------------------------------2-----------|
(5)

|----------------------------------------------------------|
(6)
Piano:  G F   F  F   F  F F F G  G  G   G  G G  G
  G H   G G D
       Суров запрет сердитого отца. Он не велит
ей замуж выходить.

Guitar 1 (rythm): D A Em G
Guitar 2 (solo):

|-----------------------------------------------------|
(1)

|-----------------------------------------------------|
(2)

|0-------------------2-2--2--0-0---0-----0----0---0---|
(3)

|---3-2---3-2-3--3---------------3----3-------------0-|
(4)

|------------------------------------------2----------|
(5)

|-----------------------------------------------------|
(6)
Piano:  G  F E   F E F  F   A A  A  G G F G  F  G
H   G  G D
       Но перед не_ю образ молодца. Она его не
может разлюбить.

Guitar 1 (rythm): F C Am Bb F C Am Bb
Guitar 2 (solo):

|----------------------------------------------------------|---------------------------------------------------------|
(1)

|----------------------------------------------------------|---------------------------------------------------------|
(2)

|0--2--0-2--0--2--2--2--0-0-----0------0------0---0--2-----|---2---2---0-2-0-2---2-2-0-0------0----0------0---0--2---|
(3)

|-----------------------------2---2---------2---3------3---|--------------------------------2----2------2---3-------3|
(4)

|----------------------------------------------------------|---------------------------------------------------------|
(5)

|----------------------------------------------------------|---------------------------------------------------------|
(6)
Piano: G  A  G A  G  A  A  A  G G   E G E    G
E G F G  A F       A   A   G A G A   A A G G    E
G  E G    E G F G  A  G
       Исчезновенье парня на селе, родило в ней
тревогу и печаль, в тот день е_ё отец повеселел
пропавшего в лесу ему не жаль.

   D                      A
Суров запрет сердитого отца
    Em                G
Он не велит ей замуж выходить
    D               A
Но перед нею образ молодца
  Em              G
Она его не может разлюбить

   F                C
Исчезновенье парня на селе
   Am                Bb
Родило в ней тревогу и печаль
       F              C
В тот день её отец повеселел
    Am              Bb
Пропавшего в лесу ему не жаль

Спустилась ночь погасли фонари
Девица в доме не смыкает глаз
И слышит она шёрох у двери
Ну кто решил явиться в этот час

Гремят знакомые тяжёлые шаги
В окне застыл отцовский силуэт
В руках мешок торчат от туда сапоги
Его загрызли волки его больше нет

К мешку девица тихо подошла
Я не могу поверить в этот вздор
У мертвеца внутри она нашла
Из головы его торчал большой топор

Ты только дочка бытьку не брани
Он бы не смог поверь мне дальше жить
Он был в ужасных ранах и лежал в крови
Я пожалел беднягу и решил добить

Примечания: Это упрощённые табы, если хочешь
чтобы гитара не гремела при "0" -
замени его
на "5" предыдущей струны - будет
немного сложнее.

<< Назад на Король и Шут


Король и Шут
Два вора и монета
Прислал: Atoll, Акулинцев Сергей(подбор) e-mail: atoll@visit.ru
Em
Крутится вертится шар голубой,
Am                Em
Крутится вертится над головой,
Am                Em
Крутится вертится хочет упасть,
H               Em
Кавалер барышню хочет украсть! ОЙ!
3)-9*-----------7
4)-9*-7-7-7-7-9-7
5)-7*-7-7-7-7-9-5
6)----5-5-5-5-7-
*-Играть 7 раз
Вот эта улица, вот этот дом,
Вот эта барышня что я влюблён
Вот эта улица, вот этот дом,
И вот эта барышня что я влюблён! ОЙ!

Крутится вертится шар голубой,
Крутится вертится над головой,
Крутится вертится хочет упасть,
Кавалер барышню хочет украсть!

<< Назад на Король и Шут


Король и Шут
Лесник
Прислал: UA571C e-mail: ua571c@mail.ru
Подбор: UA571C  Mailto: ua571c@mail.ru
Переводы песен западных металл-групп:
http://ua571c.narod.ru

  Прошу прощения за возможные ошибки, я это писал
по памяти...

P.m. - "заглушка" кистью правой руки

Intro:(p.m. все время)
 (Am)                                 (F)
e:-------------0-0-|-------------0-0-|---------3-3-1-1-|---------3-3-1-1-|
b:-----1-1-3-3-----|-----1-1-3-3-----|-----1-1---------|-----1-1---------|
g:-2-2-------------|-2-2-------------|-2-2-------------|-2-2-------------|
d:-----------------|-----------------|-----------------|-----------------|
A:-----------------|-----------------|-----------------|-----------------|
E:-----------------|-----------------|-----------------|-----------------|

 (Dm)                                 (G)
e:-3-3-1-1-0-0-----|-3-3-1-1-0-0-----|-----------------|-----------------|
b:-------------3-3-|-------------3-3-|-------------3-3-|-------------3-3-|
g:-----------------|-----------------|-----4-4-5-5-----|-----4-4-5-5-----|
d:-----------------|-----------------|-5-5-------------|-5-5-------------|
A:-----------------|-----------------|-----------------|-----------------|
E:-----------------|-----------------|-----------------|-----------------|
 Не уверен насчет двух последних тактов. И там
еще есть вариации...

 Играется Intro 2 раза, затем оно же со следующим
риффом:

 p.m. - все время

|-A5-/-/-/-/-/-/-/-|-/-/-/-/-/-/-/-/-|-F5-/-/-/-/-/-/-/-|-/-/-/-/-/-/-/-/-|

|-D5-/-/-/-/-/-/-/-|-/-/-/-/-/-/-/-/-|-G5-/-/-/-/-/-/-/-|-/-/-/-/-/-/-/-/-|

Затем дважды рифф: (ч - пауза)

|-A5-/-/-/-/-/-/-F5-|---/-/-/-/-/-/-/-|-D5-ч-/-ч-C5-D5-ч-/-|-ч-G5-/-/-/-/-/-/-|

 Аккорды в скобках (A5) и т.п. означают ноты
бас-гитары (можно
 соответственно заменить гитарой.
(A5)               (F5)       (G5)
Измученный дорогой, я выбился из сил.
   (A5)              (F5)      (G5)
И в доме лесника я ночлега попросил.
С улыбкой добродушной он меня в пустил.
  A5
И жестом дружелюбным на ужин пригласил.

 Аккорды:
|-D5-/-/-/-/-/-/-/-|-C5-----Bb5---C5-| x2 - Не
уверен насчет этого фрагмента...

Chorus (с Intro´шным риффом):
 A5                            F5
Будь как дома, путник, я не в чем не откажу,
        D5                    G5
Я ни в чем не откажу, я ни в чем не откажу!
         A5                         F5
Множество историй, коль желаешь, расскажу,
                D5                      G5
Коль желаешь, расскажу, коль желаешь, расскажу!

На улице темнело, сидел я за столом.
Лесник сидел напротив, болтал о том, о сем.
Что нет среди животных у старика врагов,
Что нравится ему подкармливать волков.

  Chorus

И волки среди ночи завыли под окном.
Старик заулыбался и вдруг покинул дом.
Но вскоре возвратился с ружьем наперевес:
"Друзья хотят покушать, пойдем, приятель, в
лес!"

Coda: что-то типа того, но в другой
тональности...

-------------------------------------|-------------------------------------|

-----3-3-4-3-----3-3-4-3-4---6-4-----|-----3-3-4-3-----3-3-4-3-4---6-4-8---|

-0-----------0-----------------------|-0-----------------------------------|

---------------------------------2---|-------------------------------------|

У кого есть более корректная версия, а также
другие ТАБЫ КиШ, просьба
скинуть на мэйл. Особенно нужны табы песен
"Отец и Маски", "Два Вора и
Монета".

UA571C

<< Назад на Король и Шут


Кино
Дети проходных дворов
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
 A          Cm#   Fm#      H         A
Я знаю, что если ночь, должно быть темно...
 A  Cm#   Fm#   H        A
А если утро, должен быть свет.
A    Cm#     Fm#        H      A
Так было всегда и будет много лет,
   Cm#     Fm# E
И это закон...
  Hm              Cm#                   A
И дети проходных дворов знают, что это так...

Я знаю, что если зима, должен быть снег,
А если лето, должно быть солнце.
И я это знаю, я об этом пою
И надеюсь на то, что
Дети проходных дворов услышат меня...

Есть два цвета: черный и белый,
А есть оттенки, которых больше,
Но нам нет никакого дела
До тех, кто черный, кто белый.
Мы - дети проходных дворов найдем сами свой цвет.

<< Назад на Кино


Кино
Сюжет для новой песни
Прислал: e-mail:
Am#                       F#
Я сижy в кpовати, только что из ванной,
                         Am#          F#
                      с мокpой головой.
    Am#           F#
Hа yлице моpоз, и pано, как ни стpанно,
                        Am#           F#
                        я пpишел домой.

             Am#               F#
        За стенкой телевизоp оpет,
              Am#                F#
        Как быстpо пpолетел этот год,
           Am#
        Он так похож на пpошлый год,
              F#
        Я в пpошлом точно так же
           Am#               F#
        Сидел один, один, один...
          Am                   F#
        В поисках сюжета для новой песни.

Я не yмею петь о любви,
Я не yмею петь о цветах,
А если я пою, значит, я вpy...
Я не веpю сам, что все это так.

        За стенкой телевизоp оpет,
        Как быстpо пpолетел этот год,
        Он так похож на пpошлый год,
        А в пpошлом точно так же
        Сидел один, один, один...
        В поисках сюжета для новой песни.

<< Назад на Кино


Калинов Мост
Камчатка
Прислал: Off_set e-mail: Gu-i-tar@yandex.ru
Соло - импровизация (начинается так):
B|-15^-9- не будем углубляться :)
^-подтяжка

Играется в до-миноре (в оригинале)

 Cm                                     Fm
Шепчешь мне: "Мы встретимся опять, я точно
знаю"
G                        Cm
Океанский бриз мне моет волосы

Ждёт в свои объятья синь далёкая

Терпкая Камчатка до свидания

Святы бескозырки золотыми лентами
Служба серебрит вески, граница на замке
Льют награды кружками дозоры родины
Солнце встанет в срок - спи страна спокойно

Припев:

  C                        Fm
Птицей белой  над Аваачей проплывая
 A#                G
Выпили глаза узоры осени
  C                  Fm
Трогая губами груди нежные, горячие
  G                    Cm
Пробуя на вкус улыбку девичью

Зарево купается рассветами
Юная невеста смотрится в небо
Где-то в облаках седых руки любимые
Терпкая Камчатка до свидания

Млечный путь искрится в сердце струнами
Мы вернёмся песней благодарно
Струями хрустальными окрапить уста
Чаще вспоминайте нас, други верные

Припев:

Птицей белой над Аваачей проплывая
Росы звёздные крыло оплавили
Вихри закружили танец огненный

Девушка украдкой слёзы прятала

Шепчешь мне: "Мы встретимся, я точно
знаю"
Белая луна свечёй печально тает
В дымке лёгкой пламенеет росчерк перестый
Терпкая Камчатка до свидания...

В конце так:
b|-9--9-13--15-9--9-13--15-8-

<< Назад на Калинов Мост


Ключи
Не надо
Прислал: Bolo e-mail: petruha@softhome.net
Проигрыш: Dm, Bb, F, C

F    Dm       Bb      C
Игра одна у всех с утра.
F    Dm       Bb    C
Одни дела, одни слова.
F
А ей так хочется быть хоть чем-то лучше других
                          C
И верить каплям дождя и света.
F
И закрывая глаза, она летит в небеса,
                          C
Мечтая всем рассказать об этом!
Am          Dm
А летать легко,
Am       Dm
Если высоко
Gm          Csus
И если далеко,
Gm          Am  A     Dm
А учить как надо - не надо!

Проигрыш.

А все вокруг все ждут: а вдруг...
И с тем живут, и с тем уйдут.
А ей не хочется ждать, она умеет летать,
И верит каплям дождя и света.
И закрывая глаза, она летит в небеса,
Мечтая всем рассказать об этом!
А летать легко,
Если высоко
И если далеко,
А учить как надо - не надо!

<< Назад на Ключи


Кино
Перемен!
Прислал: Саня e-mail: sanyo99@mail.ru
F#m
Вместо тепла -- зелень стекла
  A
Вместо огня -- дым
E                           F#m
Из сетки календаря выхвычен день
F#m
Красное солнце сгорает дотла
A                     E
День догорает с ним
                         F#m
На пылающий город падает тень

            Hm    A      E       F#m
ПРИПЕВ: Перемен требуют наши сердца
            Hm    A      E      F#m
        Перемен требуют наши глаза
                 Hm                 A
        В нашем смехе и в наших слезах
                 E    F#m
        И в пульсации вен
            Hm  A      E      F#m
        Перемен   мы ждём перемен

Электрический свет продолжает наш день
И коробка спичек пуста
Но на кухне синим цветком горит газ
Сигареты в руках чай на столе эта схема проста
И больше нет ничего всё находится в нас

Припев.

Мы не можем похвастаться мудростью глаз
и умелыми жестами рук
Нам не нужно всё это чтобы друг-друга понять
Сигареты в руках чай на столе -- так замыкается
круг
И вдруг нам становится страшно что-то менять

Припев. 2 раза

<< Назад на Кино


Калинов Мост
Вымыты дождем
Прислал: Mike e-mail: mike84@bk.ru
Снял с концертника "Вольница"

Em           A   Em
Вымыты дождем волосы,
 C       G    Em
Мечены огнем возгласы.
Пpобована соль скyлами,
Выплеснyлась боль стpyнами.
С ясным месяцем под pyкy,
Взглядом оживил гниль-тpyхy.
Бpосил в боpозды семена,
Дpyжно пpоpосли имена.
          H7
Да только ветеp в гpyдь,
          H7
Стyденый ветеp...
   Em                 A   Em
Он за год постаpел на 10 лет,
   Em                   A       Em
Он Солнце застyдил в сыpых погpебах,
    C           G        A        G
Он скоpбь захоpонил в ядовитых хлебах,
   Em         Am     H7           Em
Когда он пpоходил, емy смотpели вслед.
Он за год постаpел на 10 лет,
Он за год облетел pодимый кpай,
Hе хочешь - выбиpай,
Hе хочешь - выбиpай,
Он за год постаpел на 10 лет.
           H7
Да только ветеp в гpyдь
             H7
Все тот же ветеp
 Em
Меpтвым полем.
Гиблым полем.
 G                    C A
Чист и светел свежий пепел.
G      H7    Em
Он ко мне пpишел
 C         G          H7     Em
Видно сyждено моей земле стpадать,
Дypью задыхаться, пот и слезы глотать,
Косы заплетать моpом да гладом,
Язвы пpикpывать Москвой-Ленингpадом,
Княжеским холyям ставить сытые хоpомы,
Чеpни выпекать коpенные пеpеломы,
С мясом выpывать языки хpабpецам,
Оpдена цеплять великим подлецам.
Видно сyждено моей земле стpадать,
И что с нею бyдет, можно лишь гадать,
А пока во власти истоpических моментов
Воpошить золy лихих экспеpиментов.
Видно сyждено моей земле стpадать,
И что с нею бyдет можно лишь гадать...
Em           A   Em
Вымыты дождем волосы,
 C       G   Em
Мечены огнем возгласы.
Мечены огнем возгласы,
Вымыты дождем волосы.

<< Назад на Калинов Мост


Кирпичи
Песня Майка
Прислал: Макс М. e-mail: max_rtf@mail.ru

A			Amaj7  (как предыдущий, но 3-я стр.на 1
ладу)
Открой бутылку - треснем здесь,
G			F#
Необходимо ликвидировать похмелье,
D	E	A		E
Иначе будет тяжело прожить этот день...
A			Amaj7
Как вкусно пахнет, явно щами...
G			F#
Мой разум занят очень странными вещами...
D	E		A		A7
И  я ничего не хочу - мной овладела лень...

D		E
Я ничего не обещал тебе,
A		F#
И ты мне ничего не должна,
D                                      E
Но мы же любим друг друга? Наверное - да,
D		E
Ведь ночь была так нежна...
Немножко кофе, немножко секса,
Траля-ля-ля,  здесь не хватает текста,
Отбойный молоток за окном  звучит
тук-тук-тук...
Открой окно. Как там погода?
Чуть-чуть прохладно? Что ж, такое время года,
Но мне опять же тепло  в кольце твоих рук.
Горячий душ и легкий завтрак,
И мы идем гулять...
Но скажи, почему меня бросает в дрожь,
Каждый раз, когда ты пытаешься меня обнять?
Концовка: первые четыре аккорда куплета

<< Назад на Кирпичи


Король и Шут
Проклятый старый дом
Прислал: Vetal e-mail: vetal_inc@mail.ru
Accords:

Hm           A
 В заросшем парке
Em         G
 Стоит старинный дом
Hm      A
 Забиты окна
Em
 И мрак царит
   G
 Извечно в нём

G           A
 Сказать я пытался:
F#m      Hm           Hm A
 Чудовищ нет на земле
G          A
 Но тут же раздался
F#m        Hm
 Ужасный голос во мгле
Hm      A   G
 Голос во мгле

Припев:

Hm           G             A
 Мне больно видеть белый свет,
              F#m
 Мне лучше в полной темноте
Hm         G          A
 Я очень много, много лет
         F#m
 Мечтаю только о еде

Мне слишком тесно взаперти
 И я мечтаю об одном -
 Скорей свободу обрести
 Прогрызть свой ветхий старый дом
 Проклятый старый дом

Был дед, да помер
Слепой и жутко злой.
Никто не вспомнил о нём
C зимы холодной той

Соседи не стали
Его тогда хоронить
Лишь доски достали -
Решили заколотить двери и окна

Припев:

Мне больно видеть белый свет,
Мне лучше в полной темноте
Я очень много, много лет
Мечтаю только о еде
Мне слишком тесно взаперти
И я мечтаю об одном -
Скорей свободу обрести
Прогрызть свой ветхий старый дом
Проклятый старый дом

И это место стороной
Обходит сельский люд
И суеверные твердят -
Там призраки живут.

Guitar 1
Chorus:         3x

E|---------------------------------|
B|---------------------------------|
G|-4-4-4-4-4-4-4-4-----------------|
D|-4-4-4-4-4-4-4-4-5-5-5-5-5-5-5-5-|
A|-2-2-2-2-2-2-2-2-5-5-5-5-5-5-5-5-|
E|-----------------3-3-3-3-3-3-3-3-|

E|---------------------------------|
B|---------------------------------|
G|---------------------------------|
D|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-|
A|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-|
E|-5-5-5-5-5-5-5-5-2-2-2-2-2-2-2-2-|

INTRO:
E|---------------------------------|

B|-5-7-7-7-5-7-7-7-5-7-7-7-5-7-7-7-|
G|-6-7-7-7-6-7-7-7-6-7-7-7-6-7-7-7-|
D|---------------------------------|
A|---------------------------------|
E|---------------------------------|

E|---------------------------------|
B|-5-7-7-7-5-7-7-7-5-7-7-7-5-7-7-7-|
G|-6-7-7-7-6-7-7-7-6-7-7-7-6-7-7-7-|
D|---------------------------------|
A|---------------------------------|
E|---------------------------------|

E|---------------------------------|
B|-7-------------------------------|
G|-7-------------------------------|
D|---------------------------------|
A|---------------------------------|
E|---------------------------------|

E|---------------------------------|
B|---------------------------------|
G|-4-4-4-4-4-4-4-4-----------------|
D|-4-4-4-4-4-4-4-4-5-5-5-5-5-5-5-5-|
A|-2-2-2-2-2-2-2-2-5-5-5-5-5-5-5-5-|
E|-----------------3-3-3-3-3-3-3-3-|

E|---------------------------------|
B|---------------------------------|
G|---------------------------------|
D|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-|
A|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-|
E|-5-5-5-5-5-5-5-5-2-2-2-2-2-2-2-2-|

Bass:
Verse 2x:
G|-----------------------------------------|
D|-----------------------------------------|
A|-22-22-22-00-0-0-------------------------|
E|-----------------00-00-00-22-2-2---------|

Part2 :play 2x
G|-----------------------------------------|
D|-----------------------------------------|
A|---------00000000--------2222222222222-0-|
E|-33333333--------22222222----------------|

Chorus:
G|-----------------------------------------|
D|-----------------------------------------|
A|-22..----00..----------------------------|
E|-----33..----22..------------------------|

INTRO:2X
G|---------------------|
D|---------------------|
A|------0000-5555-2222-|
E|-3333----------------|

Verse:
Verse part2:
Chorus:

Bridge:
G|-------------------------|
D|-------------------------|
A|-------------------------|
E|-//0-2--2-0-2--2-0-2-5-3-|

<< Назад на Король и Шут


Коридор
Неизвестные солдаты
Прислал: Костян e-mail: dext@ngs.ru
В оригинале песня играется в тональности Dm, но
мне кажется на акустике она лучше звучит в Hm.
Дело вкуса.

проигрыш: Hm G Em (G?)F#

       Hm          G
Мы посчитаны, как пальцы
         Em          F#
Мы подстрижены, как ногти
Мы заходим попрощаться
Нас уже проверил доктор

       Em
  Пожелайте нам ребята
         Hm
  Не пролить в бою всю кровь
          G          Hm
  Мы неизвестные солдаты
       G      F# Hm
  Мы воюем за любовь

Hm GF#
Необстрелянный, бывалый
Все стоят в одном строю
Всё, опущены забрала
Нас почти не узнают

  Закупоренные блаты
  Из аккордов нот и слов
  Мы неизвестные солдаты
  Мы воюем за любовь

Мы уже не проиграли
Но победа далека
Всем обещаны медали
Но это завтра, а пока

  Далеко ль до медсанбата
  И до цинковых гробов
  Мы неизвестные солдаты
  Мы воюем за любовь

Враг коварней год от года
Только нас не испугать
Если б не было уродов
Было б не скем воевать

  Пусть эти бляди, суки, падлы
  Не держат нас за дураков
  Мы неизвестные солдаты
  Мы воюем за любовь

Поливай, браток, из лука
Я пошёл рубит с плеча
Кто к нам в душу влез без стука
Тот погибнет лт меча

  На кресте судьбы распяты
  Воскресаем вновь и вновь
  Мы неизвестные солдаты
  Мы воюем за любовь

<< Назад на Коридор


Кино
Транквилизатор
Прислал: e-mail:
E            C                       E
Я выхожy из паpадной, pаскpываю свой зонт.
              C                E
Я выхожy под поток атмосфеpных осадков.
Fm#                            E
Я понимаю, что это капpизы пpиpоды.
Fm#                             E
Мне даже нpавится чем-то эта погода.

        A  H7       E
        У-y, тpанквилизатоp... (2 pаза)

Метеоpолог сказал, дождь бyдет недолго.
Я pазобpал весь пpиемник, как опытный пpактик.
Ты понимаешь, что мне было тpyдно сдеpжаться.
Мне также нpавится это, такой мой хаpактеp.

        У-y, тpанквилизатоp... (2 pаза)

Я начинаю свой пyть к остановке тpамвая.
Я закpываю свой зонт, я - экспеpиментатоp.
Вот пpоезжает тpамвай, вот гpемит, yдаляясь.
Я напpавляюсь домой, я yлыбаюсь.

        У-y, тpанквилизатоp... (2 pаза)

Камни вpезаются в окна, как молнии Индpы.
Я нахожy это дело довольно забавным.
Ты понимаешь, что мне было нyжно pазвлечься.
Мне надо чем-то лечить дyшевные тpавмы.

        У-y, тpанквилизатоp... (2 pаза)

<< Назад на Кино


Кино
Я хочу быть кочегаром
Прислал: вова (подбор) e-mail: katenika1@hotmail.com
      E
      Надоело ходить на работу,
      Каждый день к девяти на работу,
      H
      Я нашел выход,
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
                                       A
      Работать сутки через трое, через трое,
через трое.
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
                                       A
      Работать сутки через трое, через трое,
через трое.
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
                                       E
      Я хочу быть кочегаром. кочегаром,
кочегаром.
       E
      Эта песня кочегаров...  |
       A                                    |
      Эта песня кочегаров...  |
       E                                     } 3
раза
      Эта песня кочегаров...  |
       H                                    |
      Эта песня кочегаров...  |

<< Назад на Кино


Колыбельные
Алешка
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
  Аm
На Плющихе есть тот старый дом,
  A7                       Dm
Где живем с Алешкой мы вдвоем,
               G           C       Am
Мы живем  без женщин, о года, о года
  Dm          E           Am (для повторения А7)
Двадцать одному, другому два.

Тише, Лешка, слышишь, дождь идет,
Наша мама больше не придет,
Возраст, твой, Алешка, маловат, о маловат,    |
Чтоб понять кто прав, кто виноват.            |
2 раза

У тебя на все один ответ,
Знаешь ты, Алешка, да и нет,
Но не знаешь, Лешка, только ты, да только ты,
Что бывают синие киты, да-да киты,
Что бывают белые слоны, да-да слоны
Сказочно большой величины.

Что бывает мятою трава,
Что бывают бранные слова.
Я тебя от них оберегу, оберегу.    |
Спи, Алешка, баюшки-баю            |  2 раза

Спи, Алешка, глазки закрывай,
Спит твоя игрушка попугай.
Я тебе еще одну куплю, да-да куплю,    |
Спи, Алешка, баюшки-баю.               |   2
раза

<< Назад на Колыбельные


Крестовый Туз
Лехa-бандит
Прислал: Андрей Волков e-mail: volk33@rax.ru;volk33@mail.ru
Am                     Dm
В подпольном абортарии рождённый
 G                              C
Но не какой-нибудь там левый пассажир,
Dm                      Am
Делами и огнём не раз крещённый
         E                   Am
Наш Лёха Внуковской бригады бригадир.
            Dm                            Am
        Он молодой , холостой с пропиской
Солнцевской
         G                 C
        На всю округу Лёха знаменит
        Dm                     Am
        Наш Лёха парень простой,но на дороге не
стой
                  E              Am
        Когда он злой он хуже чем бандит.

Далее идут другие аккорды...
  Am
По крупной Лёха воровал,кентов он в жизни не
сдавал
A7                              Dm
Он был всегда сторонник чётких правил
                                Am
Но вот под утро в дверь звонок,представить даже
он не мог
    E                        Am
Что кто-то из своих его подставил
          Dm                     Am
         По водосточной по трубе,потом по
крыше,по избе
          G                             c
         На задний двор,через дорогу и в
посадку...
           Dm
Am
         Он стометровку так чесал,что если б
кто-то засекал
                 E                   Am
         Попал бы точно в олимпийскую десятку.

Потом 5(пять)куплетов такой музыки...
 Am
А соловей свистел в дали,менты сирену завели
 A7                             Dm
Но зря ментовский матюгальник надрывался
                                 Am
Наш Лёха был уж далеко,он прыснул лихо и легко
        E                       Am
Как вольный ветер на свободе он остался.

Два "глока" в нычке Лёха взял и сам
себе пообещал
Найти кто ссучился и с ними разобраться
И вот прошло недели две и он пришёл на хату где
Его подельники любили собираться

Они все трое были там,бухло и тёлки,шум и гам
И поднесли ему коньяк в большом стакане
Позеленев один сказал:"Ну как дела?Где ты
пропал?"
И Лёха понял что вся хата на кукане.

Он молча выпил весь коньяк и им
сказал:"Дела-ништяк!
Вы расскажите,чижики,как сдали?
Что б легче на троих делить,меня спалить и в зону
слить?
Давай,чирикаёте,ну что очки зажали?"

И поперхнулся тут один,другой глаза отвёл
мол-дым
А третий зенки вниз тупил-не видеть лица...
И Лёха понял что к чемуИ стало ясно всё ему-
Все трое падлы,точно не ошибся
          Dm                       Am
        Эх,пацаны,пацаны вам даже черти не
страшны
         G                      C
        Ну что ж вы на дешовку разменялись?
         Dm                        Am
        Погубит жадность фраеров, по пуле в лоб и
будь здоров!   E                            Am
        Что приутихли? Вы ж так весело
смеялись...

И на последок,ещё 4(четыре)куплета наших
"любимых"аккордов..

Перглянулись тут кенты,один как гаркнет
вдруг:"Менты!"
И правда настеж дверь,ОМОН,облава...
Другой как кинеться под стол,но поздно:Лёха вынул
ствол
Пока орали:"Руки в верх!"истошно
справа.

А Лёхе что,он сам бандит,хоть оборись-он не
глядит
Он поступает так всегда как хочет
Он просто в этих трёх орлов всадил обоймы с двух
стволов
И им сказал:"Прощай,братва,спокойной
ночи!"

Что б неповадно было впредь с мусарней дело вам
иметь
Он,две обоймы разрядив,мозги им вправил
Его поставили к стене,прикладом били по спине,
Но он доволен был,должок он не оставил!

Он получил по полной срок,где он теперь-лишь
знает Бог...
Он просто был всегда сторонник чётких правил,
И не жалел он никокгда,что с битой хаты навсегда
Он на участок номер три сукадл отправил.
       Dm                       Am
     Эх,пацаны,пацаны вам даже черти не страшны
      G                           C
     Когда вы честные,то вас удача любит
          Dm                       Am
     А кто скрысятничал раз-тому маслина промеж
глаз
          E                         Am
     Оно ж известно:жадность фраера погубит!

  Вот и вся песня...На последок хочу сказать,что
текст печатается по сайту
WWW.TUZ.DAX.RU ,а аккорды были сняты мною с
видеозаписи концерта Владимира Козырева,то-
есть:
аккорды-"родные".Лично я игрю эту песню
в Hm-звучит лучше,но ... у песни есть свой
автор,хотя пробовать можно...

<< Назад на Крестовый Туз


Калинов Мост
Страдания
Прислал: Смолин Денис e-mail: denis.smolin@zenit.ru
            C      G         F       C
            Милые, скромные, щедрые, добрые
            C       G        F
            Где вы, ребята, ау?
            C       G      F      C
            Где обитаете, как поживаете?
            C         G      F
            Что-то о вас ни гу-гу.

            Мальчики, девочки, сказки-припевочки

            Кто вас заставил молчать?
            Были и сгинули, бедных покинули
            Где вас теперь отыскать?

            Сестрички-братики от глаз
попрятались,
            Отвагу некому петь,
            Встречать улыбками рассветы зыбкие,
            В походы не оробеть.
            Вернитесь, сильные, ветрами пыльными
            Сердца надеждой согреть.
            Из заповедных мест, где золотится
честь
            Кострами в сумерках лет.

<< Назад на Калинов Мост


Король и Шут
Пират
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Куплет:
 А          D     A            E
Седой старик на вид довольно скверный
 A          D     A          E
С бутылкой рома вышел из таверны
 A      E          D       F  G
Возле молодых он офицеров оказался
 A     E         D             F      G
И сказал один из них: "Ну, вот ты и
попался"

Остались в прошлом бравые походы
Но грозный нрав не изменили годы
За мою поимку вас ребята ждет награда
Согласитесь мертвецпм ее уже не надо

Припев:
A
В океане нету места
Fm#
Где бы мы не побывали
E         D
И скажу я вам сейчас
     E   Fm#   G    G#
Без дураков, без дураков

Вы ей богу смельчаки

Не на того сейчас напали

Не охотятся овечки на волков, на волков

Ты очень стар но держишься умело
Но ты не прав, тут не в награде дело
Мой отей был капитаном славного фрегата
Он погиб от рук твоих - от рук пирата

С твоим отцом история другая
Он в пасть акулы прыгнул убегая
А перед этим он страдал испытывая муку
Отрубил ему в бою я голову и руку

От гнева вздулись вены офицера
Вонзил кинжал он в шею флибустьера
Уронил бутылку на песок старик свалился
А из раны вместо крови
Крепкий ром полился

<< Назад на Король и Шут


Кирпичи
Торчи П. Торчи
Прислал: Евгений (подбор) e-mail: nitrogen02@mail.ru
Intro на басу (можно и на обычной гитаре):

|------------------------
|------------------------
|---7---------6-4--------
|-5-----5-4-------6-4----

Am
Дно я говорю о нижней точке
Am
Наркотик - лучшее сатаны изобретение
Подонок в данном случае не ругательное слово
А буквальное определение
У любого наркомана читается на лбу
6 6 6 число зверя.
Каждый наркоман уже видит себя в гробу
И думает что бросит торчать не верю
Наркоман всегда врет такова его природа
Он врет вообще всем кому только можно врать
Себе в основном по поводу и без повода
Все в последний раз и опять и опять
Отравления не сдерживают это так приятно
Поблевать под героином облегчить организм
Им есть что обсудить, это так занятно
Так прикольно человеческая жизнь
Подружки в планетарии съели по таблетки
Я думал им плохо и они сейчас умрут
Они даже не думают что у них могут быть детки
Нахлобучка, прозвон, наркотик тут как тут
Девчушка 16-ти лет проставилась белым
Ладно, ума в этом возрасте нет
Ей нравится, ей не завязать с этим делом
Что будет с девчушкой в 25 лет
В левую руку черное, в правое белое
В рот грибов, в жопу кислоту
Дудки о дудки предложение милое
Я уже снялся водкой, а ты?
В левую кокс, спид в правую ноздрю
Тебе что-то плохо как я посмотрю
Торчи пидорас торчи знаешь сам
Твоя жизнь пунктирна нахлобучка точка
Логична я бы разрешил отстрел ментам
Драгдилеров поодиночке
Легализуйте ганджубас, это меньшее из зол
Ну хоть водку пей, чисто русский прикол
Ладно перед свиньей я мечу ерунду
До свидания приятель встретимся в аду
REFRAIN(х2):
Am                C
Торчи пидорас торчи и сдохнешь
Торчи пидорас торчи и сдохнешь
Торчи пидорас торчи и сдохнешь
Это обещает тебе группа 'Кирпичи'

    Am  C        Am C
Торчи!       Торчи!
    Am              C
Торчи, пидорас, торчи!

<< Назад на Кирпичи


Конец Фильма
Желтые глаза
Прислал: Denis Roshchin e-mail: denis@komkon.org
http://www.komkon.org/~denis/guitar/
Verse:
   C               E7
  Мама потрогает лоб
                    Am      F
  Вскипятит на плите молоко
   C
  Где эта девочка
  E7                   Am         F
  После которой мне будет легко

Chorus 1:
     C
    Где эта девочка
     Am
    Где это солнышко
     C        E7          Am                 F
    Где это все, что должно было быть у меня

Verse:
   C          E7
  Дед мороз умер
     Am              F
  Я знал разных женщин
   C            E7
  Бывал на (тверез?)
    C                E7
  Где эта девочка, где
   Am                       F
  Ведь иначе вся жизнь не всерьез

Chorus 1.

Chorus 2:
         C             E7
    У меня, желтые глаза
     E7       Am   (Am)      F
    Теплые глаза, желтого огня
     C           F
    Буду в них глядеть (телеть?)
       E7          Am
    Бронзой слезы лить
    (Am)         F
    Мне бы улететь
     (F)            C
    Мне бы все забыть

Verse:
      C           E7
  Листья сгорят, праздник кончится
    Am             F
  Дети вернутся домой
    C       E7
  И я узнаю ее
    (E7)          Am        F
  И она просто ляжет со мной.

Chorus 3:
       C
    Где моя девочка
      Am
    Где моя ясная
       C                                  F
    Белая девочка с длинной и острой косой

Chorus 2.

Loss: C, E7, Am, F, C.

<< Назад на Конец Фильма


Круг
Доброго пути
Прислал: Jam e-mail:
Hm                        F#          Hm
Пришел с рейса, подустал, кончился поход
D                 A             D
Шоферюги, шофера, непростой народ
G                      H           Em
Да я и сам из шоферюг, нарулил дай бог
Em        Hm           F#           Hm
Колесом своим втирал пыль в тоску дорог

Едешь, песенки поешь, слушаешь мотор
А он поет со мною вместе, он на песни скор
Вспомнил Светку, как сквозняк юбку ей поднял
А я пятую врубил и будто не видал

За окном река бежит, за рекою луг
А Светку ждет с каких уж пор ее милый друг
Тормозну у родничка в спуске под горой
Ты отведай Светочка водички ключевой

Светка едет, воду пьет, в стороны глядит
Про шоферское житье с фортом говорит
Хорошо шоферам, куда хочешь едь
А училке только стол и в тетрадь глядеть

Я не стал ей говорить, переубеждать
Коли к другу не спешить надо покатать
А вот-так то порулить опадут цветы
Шоферить что воровать, заедят менты

И по трассам тут и там едуд шофера
На ночь встанут по сто грамм, да и в путь с утра
И мотает на кардан жизнь за годом год
Снег дорогу заметет, дождиком зальет

Проигрыш:G D G A D G D Em F#

Настроение поднял старенький плакат
Его кто-то написал много лет назад
Не забыть-бы подналить, краски привезти
Два словечка теплые:"ДОБРОГО ПУТИ"

<< Назад на Круг


Король и Шут
Кузьма и барин
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Вступление: F#   /A /H
            F#   /H /A

Куплет:
   F#                 A       H
За то что в погреб к барину ходил
     F#                     A        H
И за то что брагу красть у барина любил
     F#                A    H
И за то что всю ее приговорил
    F#                        A      H
Кузьма - крестьянский сын - наказан был

Припев:
  F#            A
Кружка, две и Кузя рад,
       H                A
А на барина чихать он и так богат
  F#             A
Чтоб добру не пропадать
       H                 A              F#
Нужно брать его и тут же выпивать, выпивать!

Веревкой за ноги подвешен был Кузьма
И сильно у него болела голова
Из пересохшего рта вырвались слова:
"Брага,да" - что за дела.

Припев.

Проигрыш:[х2]
   (F#)        (A)           (H)    (A) <-- бас
4)------------------------------------2-------------------|
5)--------2-4---------2-4----444-4--2---0-2--0--2-0-2-4-2-|
6)-222--5------222--5-----5-------------------------------|

Все больше барин на крестьянина серчал
И сам его порол - обиды не прощал
"Еще так будешь?" - яростно кричал
"Буду барин, буду" - Кузя отвечал.

Припев.

<< Назад на Король и Шут


Калинов Мост
Милая моя
Прислал: Александр С. (подбор) e-mail: sofrikov@mail.ru
G Am G Am G Am G Am

1.
G                 Am
Милая моя, ты далеко,
G               Am
Нас разделяют степи-леса,
C                Am
Ненастье саванам легло,
F            D
Темнеют небеса,

G                Am
Милая моя, ты далеко,
G                 Am
В снегах дымятся сотни вёрст,
C                  Am
Неверный лёд блестит рекой,
F                 D7
Мерцают гроздья звёзд...

Припев:
...Ага
Em
Вздохи, взоры,
Am
Слов небылицы
C               G
Сердце моё теребят,
Em         Am
Я улыбаюсь солнечным лицам,
C                D7
Но вижу только тебя!..

Am D7

2.
Милая моя, тоска-печаль
Ночами гложит - не до сна,
Тревогой теплится свеча,
Укор таит весна,

Милая моя, за всё прости,
Былые слёзы позабудь,
Зовут кремнистые мосты,
Искрится древний путь

Припев.

3.
Милая моя, игра огней,
Нектар свиданий, твой лучистый взгляд
Ведут меня сквозь вихри дней,
И в мире нет преград,

G                  Am
Милая моя, прости меня,
G                   Am(Em)
Милая моя, поверь в меня,
G                    Am
Милая моя, встречай меня,
G
Милая моя...

 G Am G Am G Am G Am

<< Назад на Калинов Мост


Кино
Сосны на морском берегу
Прислал: Багровый В. e-mail: or1solo@cityline.ru
Fm
Я устал от чужих городов
D#
Я устал колоть этот лед
B
Я хотел бы уснуть
Cm
Но нет времени спать
Fm
И опять за окнами ночь
D#
И опять где-то ждут меня
B
И опять я готов идти
Dm
Опять..

D#
Но я верю что ты
B
Снова скажешь эти несколько слов
Cm
И тогда я готов
B                           Cm
Оставить след на этом снегу
D#
И я знаю что мне
B
Недолго осталось ждать
G#
Чтобы снова увидеть
Gm            Cm
Сосны на морском берегу

  Переулки молчат
  Под ногами усталый асфальт
  Но под крышами город
  Продолжает жить
  И пускай фонари
  Светят ярче далеких звезд
  Фонари все погаснут
  А Звезды будут светить

И я верю что ты
Снова скажешь эти несколько слов
И тогда я готов
Оставить след на этом снегу
И я знаю что мне
Недолго осталось ждать
Чтобы снова увидеть
Сосны на морском берегу

И я верю что ты
Снова скажешь эти несколько слов
И тогда я готов
Оставить след на этом снегу
И я знаю что мне
Недолго осталось ждать
Чтобы снова увидеть
Сосны на морском берегу

<< Назад на Кино


Крутой
Ангел-хранитель
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Всупление: (D E A F#m) 3р. D E Dsus2 A

           Hm  E            A   F#m
Мой первый шаг, мой первый друг,
          D
Всё это вспомнилось
E          A          C#m7
И светлей стало вдруг.
       Hm C#+5  F#m7  C#m7
Благодарю всею душой,
              Hm
Всех, кто со мной прошёл
E7sus4      Dsus2 A
Этот путь большой.

Припев:
          Hm E          A E F#m E
В небе ночном на исходе лета
         Hm   E                A E F#m E
Ярких жемчужин, ярких жемчужин рой.
       Hm  E              A E F#m E
Не покидай, сотканный из света,
         Hm C#+5 F#m
Ангел-хранитель мой,
         F G   Dsus2 A
Ангел-хранитель твой.

После дождя радуги след,
А после музыки
На душе тихий свет.
Но нам предать друг друга нельзя,
Ведь ангел музыки
Смотрит нам в глаза.

Припев.

В конце:
  D       E   A    E   F#m   E
В небе ночном на исходе лета
D        E      A   E  F#m  E
Ярких жемчужин, рой.
D      E    A     E      F#m  E
Не покидай, сотканный из света,
D        E    Dsus2 A
Ангел-хранитель мой.

C#+5   : X44665
E7sus4 : 020200
Dsus2  : XX0230

<< Назад на Крутой


Круг
О том, как женщины ходили жаловаться на мужчин к Богу.
Прислал: Alexander(подбор) e-mail: bashouse@pisem.net
        Am                         E
Am
Возле леса слышны стоны, буйный
возглас:"Вошь ядреный!"
       Gm                 A7        Dm
Неприличные рыданья, завыванья на мужчин.
       Dm                   Am
Лепет женский, причитанья и сплошные обзыванья,
               E
Am
В следствии гнусного обмана, сплошь безвыходных
причин.

Нынче Май, ну а в Апреле - беспробудное веселье,
Маша втюрилась по уши, ночь гуляя напролет,
Но любимый и желанный предал их любовь обману,
Испарился с продавщицей, а у Маши уж живот.

Маша всех мужчин ругала и тут женщин набежало!
Всех обманутых окрестных с животами и с детьми.
Вмиг наполнилась поляна жертв насилий и обмана:
Сколько ж можно измываться над несчастными
людьми!

С пня трухлявого орала та, что двойню нагуляла:
"Надо кончить с ними разом, чтобы знали как
бросать!
Бабы, нам ли много надо?! Кто бы Шлеп... сутра по
заду,
Что бы нам на день грядущий настроение
поднять!"

Только слезла с пня, как тут же - две жены одного
мужа
Клялись в верности зароком "мужиков не
отбивать"
Поносили гнусным словом и презрением суровым...
Но молчали проститутки - им на это наплевать.

Бабы скопом порешили:"Мужиков мы так
любили!
Хоть бы разик изменили, да охрипнем, если
врем!"
Тут же разом все охрипли, кровь пошла без срока
цикла,
Даже мама-героиня не спаслась в знаменье том.

Все сипели и кряхтели, бабы мести захотели
И пошли толпою глупой к Богу с жалобой большой,
Что бы он мужей презренных к ним поставил на
колени,
А несчастных кротких женщин покровительствовал
собой.

У ворот в Раю смятенье - пруться бабы без
стесненья,
На вратах большая надпись:"Если грешная
войдет -
У неё отсохнут груди и мужей уже не будет,
Потому, что эта дырка как подмышкой
зарастет".

Бабы приостановились, у ворот толпой сгрудились,
Вроде дернулись, решились, как базарные весы...
Но подумали, решили и ворота в Рай закрыли
В дань прельщенья злого рока сей запретной
полосы.

И толпа их поредела - это бабы знамо дело:
Без мужчин ведь стонет тело и секс-шопов нету
там.
Кто уже назад вернулись - по два раза натянулись
-
Во, как здорово, заскучались по любимым
мужикам!!!

<< Назад на Круг


Король и Шут
Инструмент
Прислал: SiD e-mail: sid515@mail.ru
  C#    F#   H      C#
Завел я девушку в сарай,
И был там очень тусклый свет.
Я ей хотел, хотел показать.
Свой дорогой, свой инструмент.

           G#         F#   G#
  Вот это, чем я дорожу!
  Я ей сейчас покажу!

Интерес ее был велик,
И инструмент она начала смотреть,
Нежно рукой гладить его,
Очень хотеть его тоже иметь.

  Вот это, чем я дорожу!
  Я ей сейчас покажу!

Пила вонзилась ей в ребро,
По милой башне звонко молоток поддал!
В спину - топор, в руку - сверло!
В пах впился нож, которым режут металл!

  Вот это, чем я дорожу!
  Из трупа милой достаю!
  Мои инструменты!

<< Назад на Король и Шут


Король и Шут
Возвращение колдуна
Прислал: Кузнецов Иван e-mail: kuznetsov_ivan@inbox.ru
Стал колдун одержимый злом
Чтобы спасти душу его
Решили мы всем селом
С ним сотворить кое-чего
Em
Помню я тех безумных глаз
Am                    H
Помню скрывал злобу свою
Он всех ненавидел нас
Да я вернусь слово даю
C                                G
Он до конца шагал в свою жуткую роль
Am                          H
Смеялся в огне не чувствуя боль
C                            G
Людей не покидал панический страх
Am                        H
Даже когда ветер унес его прах
                            Em
И развеял по просторам.

Первой жертвой священник был
Я обо всем летопись вел
Ветер его убил
А если точнее до смерти довел
И каждый год отныне в этот же день
Мы находили мертвых людей
Возможно в черном списке был и я
Но почему-то ветер не трогал меня
И не выпускал из дома

Я помню тот момент, когда из огня
Яростный взгляд пал на меня
И я искал спасение в крепком вине
От истории, что ветер рассказывал мне
Я буду жить кричал он вечно, вечно
Будешь писать ты про меня
Ты будешь мне служить вечно, вечно
Как не ушел я от огня
И не скроешься от ветра

<< Назад на Король и Шут


Король и Шут
Двухголовый отпрыск
Прислал: DK e-mail: dk@bird.cris.net
C       G          F     G
 Тощий месяц по небу плывет.
C        G          F      G
 Дед в огороде самогонку пьет.
  C  Am  F      G
 Мысли гложат его,
    C     Am     F      G
 Вспомнил он сынка своего.

 С младенцем им увы не повезло -
 Родился двухголовым, как на зло.
 Жена сына взяла,
 И в лес его унесла.

 Em G
   Am      F      Em      Am
    Ах, зачем позволил жене
   Dm           G
    Погубить такого младенца?
   Am       F        Em      Am
    Был бы парень умнее вдвойне
   Dm     G
      На радость мне!

Кричала баба: твой пацан - урод!
Что подумает о нас народ!?
Тут дед слезу уронил
Выпил, снова налил.

Старуху начал он свою бранить.
Затем приспичило ему отлить.
Грозно дед смотрел на свои
Две больших, мощных струи:

<< Назад на Король и Шут


Король и Шут
Вдова и Горбун
Прислал: BL@CK e-mail: black_sv@newmail.ru
    Hm         D     Em         F#
В одном селе жила несчастная вдова
      Hm           D          Em         F#
С тех пор как умер муж все одинешенька была
     G           A     D             Hm
С рассвета до темна спасалась, как могла
Em   G    A F#        Hm
От соседа Иогана горбуна

Горбатый Иоган на внешность был поган
И в обращении с женщиной был просто хулиган
Бодался как баран и хрюкал как кабан
Его б такого в клетку и на балаган

Припев:
   G         A     Hm
Проклятый горбун чего тебе надо
    G        A       F#       Hm
С тобой не хочу я стоять даже рядом
  G         A      Hm
Оставь ты меня горемыку в покое
  Em G      A        F#       Hm
И хватит следить отовсюду за мною

Был зимний вечерок, горбатый весь продрог
Пока вдову в сарае, наконец, ни подстерег
Он сбил соседку с ног на сено поволок
С коварным смехом в самый темный уголок

И ничего вдова поделать не могла
Шепнула Иогану, что разденется сама
Твоя горбун взяла - слукавила она
Рукой нащупав в сене ручку топора

Припев.

В истерике горбун ревел как граммофон
Вертелся как волчок, как мяч прыгал он
С разгону вышиб дверь своим могучим лбом
Бежал из дома прочь с отрубленным горбом

Припев. 2раза

<< Назад на Король и Шут


Кукрыниксы
Лунный свет
Прислал: Браконьер e-mail: webmaster@games-land.net
Вступление: G Em C D

  G        Am        Hm
  Весело играет на воде
         C         Em
  Полный месяц и зовёт
          C            G
  Парня с девушкой к себе.

  Весело смеются в лодке те,
  У кого в любви предел
  Hе наступит и во сне.

  C         D
  Hо парень тут взорвался,
  Hm        Em
  В любви Луне признался
  C          D
  За то, что есть любовь
  G      G/A     C            D
  К девушке, с которой в этом море,
  G     G/A   C         D
  Места нет печали и тревоге.
  G  G/A C     D
  Ла-ла- ла-ла-ла-ла-лай  - 2 раза

  Hежные глаза девчушки тут
  Заблестели, и Луна
  Подмигнула парню вдруг.

  И по водной глади, как дельфин,
  Приближалась она к ним,
  Глаз лаская и маня.

  Hо парень тут взорвался,
  В любви Луне признался
  За то, что есть любовь
  К девушке, с которой в этом море,
  Места нет печали и тревоге.
  Ла-ла-лала-лала-лай.

  Hо парень тут взорвался,
  В любви Луне признался
  За то, что есть любовь
  Прыгнул он в желаньи поцелуя,
  В брызги всю разбил шалунью,
  И ушел на дно с мечтой в любовь.
  И ушел на дно с мечтой в любовь.
  И ушел на дно с мечтой в любовь.
  И ушел на дно с мечтой в любовь.

<< Назад на Кукрыниксы


Крематорий
Уродина
Прислал: Барыш!!! e-mail: alex_b@mi.ru
        D            G  A              D
        У тебя нет глаз или ты так пьяна
          Hm            G   A                D
        Здесь так много ям, а ты спишь на ходу
         Hm               G    A             D
        Может быть, ты мутант со смешанной
кровью

                          Em
                О зайчик мой
                A                D
                Моя несчастная птичка
                      G    D
                Я люблю тебя
                F     Em       C
                Я остаюсь с тобой
                D F      Em  D
                У-у-родина моя

        Ты стоишь там с веслом, я играю на дудке
        Когда ты далеко я чувствую близость
        Но кто ты, алый цветок или мечта
мазохиста

                О зайчик мой
                Моя несчастная птичка
                Я люблю тебя
                Я остаюсь с тобой
                У-у-родина моя

<< Назад на Крематорий


Кукрыниксы
Дороги
Прислал: Carlito (подбор) e-mail: Carlito2002@mail.ru
Am      Dm         G          C
Годы за спиной мир не стал ему краше
Am    Dm            G     C
И над головой птицам петь ни к чему
Am       Dm           G          C
Горизонт играл с ним, но стал ему дальше
Am          Dm        G     E
Год от года предлагая жизни его:

Am    F   C
Города за спиной
Em
И путь короче
Am     F      C
Больше дороги прямой
Em
Людей попроще
Am   F       C
Ищет подругу домой
Em
С любовью верной
Am        F       C       Em
С сердцем похожим на зной у вас наверно
Am Dm  G   C
Нет никого?!

Затянулась жизнь и дороги не терпят
Время здесь расставило всех по местам
Отвергая многих родился с надеждой
Просыпаться не одному. Потому:

Города за спиной
И путь короче
Больше дороги прямой
Людей попроще
Ищет подругу домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого?!

О нашел её на последнем дыханьи
Провожая взглядом простые глаза
И не смог понять на каком испытаньи
Выбирать нельзя чудеса. И у нее

Города за спиной
И путь короче
Больше дороги прямой
Людей попроще
Ищет друга домой с любовью верной
С сердцем похожим на зной у вас наверно
Нет никого!

<< Назад на Кукрыниксы


Король и Шут
Медведь
Прислал: Mr. Gulmun e-mail: djgulmun@yandex.ru
[Em]Я жив поку[Hm]да,[C] я верю в чу[G]до,
[Am]Но должен бу[Em]ду[F#] я умере[H7]ть.
[Em]Мне очень гру[Hm]стно,[C] что в сердце
пу[G]сто,
[Am]Все мои чу[Em]вства [F#]забрал медве[H7]дь.

[F]Моя судьба[Am] [F]мне не подвла[Am]стна,
[F]Любовь моя[Am],[F] как смерть опа[Am]сна!

[C]Погаснет де[G]нь,[Em] луна проснё[Am]тся
[C]И снова зве[G]рь [Em]во мне проснё[Am]тся.
[C]Забрали ча[Em]ры [Am] души поко[G]й,
[G]Возник вопрос:[G-G-G] "Кто я такой?"

{G-G-G-это не три раза G, а это проход медиатором
вверх-вниз-вверх,
причём очень быстрый и фаза
"вверх-вниз" проходится по 4-6
струнам.
Короче, кто слушал, поймёт! }

Мой бедный разум дошёл не сразу
До странной мысли: "Я-человек!"
Колдун был пьяный, весьма упрямый,
Его не видеть бы да не во век!

Моя судьба мне не подвластна,
Любовь моя, как смерть опасна!

Я был медведем, проблем не знал,
Зачем людских кровей я стал?
И оборвётся тут, словно нить,
Мой дар на двух ногах ходить!

Хой!

<< Назад на Король и Шут


Кузьмин
Баллада о королеве
Прислал: e-mail:
Подбоp аккоpдов этой песни - автоpская pабота
Жданова Андрея
(crazy_biker@rambler.ru)

Em A G A

  Em                          C           G
Сказок много есть на свете, больше слов пустых,
  Em                     C         D
В паутине мутных сплетен о делах чужих.
D                             Em       C
Ты звала меня: "Мой рыцарь, лучший из
живых",
D                     Em
Вся дрожа в объятиях моих.

Ты боролась с жизнью смело, шла на бой любя
И назвали королевой не спроста тебя.
Сколько ты сердец казнила на пути своем,
Нам уже не быть с тобой вдвоем.

          C            Cadd9           Cmaj7
  G    Hm Em D
Пр.1: Королева, я ведь знал, что мы расстанемся с
тобой.
          C         Cadd9            Cmaj7
Em
      Королевой, ты была для всех, а для любви
рабой.
        D4  D Dadd9 D
      М-м - м - м - м.

Время ставит все на место - есть на небе Бог,
Фильм не будет интересным, коль сценарий
пло-о-х.
Старой страсти ты боишься и кричишь все ло-о-жь,
Тихо злишься и зачем-то лжешь.

Строят глазки мне принцессы, хоть я не король.
Я нашел скромнее место и главнее ро-о-ль,
Ты тиранишь фаворитов на забаву все-е-м,
А душа разбитая совсем.

Пр.2: Королева, я ведь знал, что мы расстанемся с
тобой.
      Королевой, ты была для всех, а для меня
рабой.
      М-м-м-м-м.

Em A G A

Solo

Ты звала меня: "Мой рыцарь, лучший из
живых",
Вся дрожа в объятиях моих.

Пр.2

Em A G A Em

<< Назад на Кузьмин


Ключи
Нашла
Прислал: Московский Вечный Студент e-mail: SchroT@nm.ru
G                        Csus2
Пустые споры не рассудят нас,
G                        Csus2
И правда в них у каждого своя,
        Em       D
И не убежать никуда
   C                      Am7
От непослушной памяти, от мыслей неприкаянных,
    C           G            Am7      D
Все было так неправильно тогда.

Припев:
  C
И ты уже кого-то нашла,
  Hm
И я уже привык быть один,
    Am7
Все выше между нами стена-
   Em                  D
Стена из непонятных картин.
   C
И, видно, это все ерунда,
    Hm                  Em
Что время лечит раны любви,
     C                 Am7
Хоть ты уже кого-то нашла,
    Em      D        C
И я уже привык быть один.

Воспоминаний замкнутая нить,
Обычный способ не сойти с ума.
Обо всем забыть навсегда...
А дни за днями катят прочь,
И стелется за ночью ночь,
И день за днем, за ночью ночь петля...

<< Назад на Ключи


Король и Шут
Два монаха в одну ночь
Прислал: Цуцик (подбор) e-mail: zuzik71@hotmail.com
12
12]- это играть не зажимая лады, а слегка
докоснувшись
12
левой рукой между 12 и 13 ладами, одновременно
снять    правой. Как наз-ся этот приём не
имею ни малейшего     понятия.... Хой...

1|--------------------------------12
2|--4>5-7-8-12-10-8-7-7--7-8------12]
3|--------------------------------12

  Em5       D5         C5       Hm
  В ночи ветер завыл и дождь сильный был
    Am5     G5          H        Em5 12
  В дверь постучали, я тут же открыл 12 ]
                                     12

 Em5       D5       C5         Hm
  А там, на улице был монах промокший
 Am5         G5      H         Em5
  И весь продрогший его я впустил

  Fm#   Hm      E          Cm#
  Его я усадил за стол и он молчал         12
  Ему чаю налил, но снова кто-то постучал  12 ]
  Тот же монах за дверью стоял             12
  И на меня глаза он поднял
     Hm          Cm#7
  Ты на ночь приюти
   Hm          Cm#
  Сбился я с пути

5|-4-3-2-1-0-------
6|-----------4-3-2-

Но тут сказал ему я: "взгляни на себя
Кто ты такой чтоб дурачить меня?"
А он мне говорил: "меня ты знаешь
Я прошлой ночью к тебе заходил".

Я дверь с улыбкой закрыл войти ему не дал
Меня ты не удивил, не такое я видал
В дом я вернулся и обалдел
Там с кружкой чая гость мой сидел
Hm         Cm#7
Его увидел я
 Hm          Cm#
И рядом с ним себя

P.S. Не судите сильно, челы, писал под
градусами(многочисленными)...

<< Назад на Король и Шут


Кино
Саша
Прислал: Миша e-mail: dwurf@luga.ru
 D               Hm
Саша очень любит книги
                  C   Em
Про героев и про месть,
 D                Hm
Саша хочет быть героем,
              C  Em
А он такой и есть.
Саша носит шляпу,
В шляпе страусиное перо,
Он хватает шпагу
И цепляет ее прямо на бедро.
        A                G#
        Мастер слова и клинка
         G                  Fm#
        Он глядит в свою ладонь,
        A              G#
        Он пришел издалека
         G               Fm#
        И прошел через огонь.
Саша бьется на дуэли,
Охраняя свою честь,
Шпагой колет он врага
И предлагает ему сесть.
Он гоняет негодяев
Хворостиной, как коров,
Саша раздает крестьянам
Негодяйское добро.
        Мастер слова и клинка
        Он глядит в свою ладонь,
        Он пришел издалека
        И прошел через огонь.
Дамы без ума от Саши,
Саша без ума от дам,
В полночь Саша лезет к дамам,
А уходит по утрам.
Дамы из высоких окон
Бросают лепестки,
Он борец за справедливость
И шаги его легки.
        Мастер слова и клинка
        Он глядит в свою ладонь,
        Он пришел издалека
        И прошел через огонь.
Он поет под мандолину,
И красив, как Аполлон,
По латыни Саша может
Говорить, как Цицерон.
Он не знает, что такое
Неприступная стена,
Саша взглядом на охоте
Убивает кабана.
        Мастер слова и клинка
        Он глядит в свою ладонь,
        Он пришел издалека
        И прошел через огонь.
Привет городу Луге и лично СВ.

<< Назад на Кино


Кино
Группа крови
Прислал: Илья Молчанов,Александр Маковский и Олег e-mail: kobra01@mail.ru
Вступление  (Думаю ,Что тот кто играет неплохо
поймет где что играется)
Em(7) 1)-7-     1)-7    1)-7   1)-7   1)-7
1)-7   1)-7
      2)-8-     2)-10   2)-8   2)-7   2)-8
2)-7   2)-7
      3)-9-     3)-7    3)-9   3)-7   3)-9
3)-7   3)-9
      4)-9-     4)-9    4)-7   4)-9   4)-9
4)-9   4)-7
      5)-7-     5)-7    5)-7   5)-7   5)-7
5)-9   5)-9
      6)-7-     6)-7    6)-7   6)-7   6)-7
6)-7   6)-7
Em(7)
Теплое место, но улицы ждут
 Hm(7)
Отпечатков наших ног.

Звездная пыль - на сапогах.

Мягкое кресло, клетчатый плед,

Не нажатый вовремя курок.

Солнечный день - в ослепительных снах.

        Группа крови - на рукаве,

        Мой порядковый номер - на рукаве,

        Пожелай мне удачи в бою, пожелай мне:

        Не остаться в этой траве,

        Не остаться в этой траве.

        Пожелай мне удачи, пожелай мне удачи!

И есть чем платить, но я не хочу
Победы любой ценой.
Я никому не хочу ставить ногу на грудь.
Я хотел бы остаться с тобой,
Просто остаться с тобой,
Но высокая в небе звезда зовет меня в путь.

        Группа крови - на рукаве,
        Мой порядковый номер - на рукаве,
        Пожелай мне удачи в бою, пожелай мне:
        Не остаться в этой траве,
        Не остаться в этой траве.
        Пожелай мне удачи, пожелай мне удачи!

<< Назад на Кино


Королёва
Синие лебеди
Прислал: Александр e-mail: aldan@InBox.ru
Copyright - www.riskinv.ru/guitar/

Am
Одна девчонка в 16 лет
F
Поверила в счастье, которого нет,
Dm              G
А кто она, как еe зовут -
C              E
Вы догадаетесь сами.

И вот однажды с улыбкой злой
Еe избранник, еe герой
Сказал спокойно: "Давай с тобой
Мы будем просто друзьями".

Тут такой припев:
    Am
Синие лебеди - светлые сны.
      Dm
Годые птицы ушедшей весны,
     G              E7              Am     E7
Вы обманули меня, улетели за дальние дали.
    Am
Синие лебеди, где же вы, где?
       Dm
Тени от крыльев на синей воде.
     G                 E7           Am
Вы же любовь от беды уберечь мне обещали.

Одна девчонка в 16 лет
Купила на поезд плацкартный билет.
А кто она, как еe зовут
-Вы догадаетесь сами.
И нeс куда-то еe экспресс.
Летел за окнами осенний лес.
Катилось детство по щекам
Хрустальными слезами.

<< Назад на Королёва


Кино
Кукушка
Прислал: GRIF (подбор) e-mail: alex-tin@mail.ru
 Проигрыш:
    Am       C          G
e||------0---0---0---1-------------------------------------|
b||----1---1---3--------3---1---0----------1---0-----------|
g||-2-------------------------------0-------------2---0----|
d||--------------------------------------------------------|
 2р.
a||-0--------3---------------------------------------------|
E||---------------------3---------------3------------------|

Am
Песен еще ненаписанных, сколько?
         G    Dm    Am
Скажи, кукушка, пропой.
 Am
В городе мне жить или на выселках,
                            G   Dm
Камнем лежать или гореть звездой?
                              Am
                         Звездой.

         G      F               Am
        Солнце мое - взгляни на меня,
        G      F                   Am
        Моя ладонь превратилась в кулак,
         G          F             Am
        И если есть порох - дай огня.
        GF   Am
        Вот так... /Am C G/-проигрыш

Кто пойдет по следу одинокому?
Сильные да смелые
Головы сложили в поле в бою.
Мало кто остался в светлой памяти,
В трезвом уме да с твердой рукой в строю,
                                 в строю.

        Солнце мое - взгляни на меня,
        Моя ладонь превратилась в кулак,
        И если есть порох - дай огня.
        Вот так...

Где же ты теперь, воля вольная?
С кем же ты сейчас
Ласковый рассвет встречаешь? Ответь.
Хорошо с тобой, да плохо без тебя,
Голову да плечи терпеливые под плеть,
                           под плеть.

        Солнце мое - взгляни на меня,
        Моя ладонь превратилась в кулак,
        И если есть порох - дай огня.
        Вот так...

<< Назад на Кино


Король и Шут
Пьянка
Прислал: Mr. Gulmun e-mail: djgulmun@yandex.ru
Дере[Am]вья тихо ше[Dm]пчутся маку[G]шками
качаясь.
И[Am] на нас внима[Dm]ния совсе[G]м не обращая.
Прохла[Am]дный тёплый ве[Dm]чер в молча[G]нии
застыл,
Пету[F]х затих в сарае горла[Dm]нить
прекрати[G]л.

А в го[F]лове мутит и а[E]нгелы летают
И все[Am] проблемы та[G]ют, исчезаю[Am]т.

И в поле на пшенице мы славно отдыхает.
Бутулку за бутылкой мы лихо пропускает.
А в животе бурлит родная водка
"Русская"
Она там разгулялась со свежею закускою.

А в голове мутит и ангелы летают
И все проблемы тают, исчезают.

Сегодня не пойдём буянить по дороге,
Тем более, что нас не держат наши ноги.
И песню затену, да голосами пьяными
Здесь в поле и останемся встречать восход
румяный.

А го[F]лова болит, и а[E]нгелов- нема.     Am G
Am

<< Назад на Король и Шут


Король и Шут
Пират
Прислал: DK e-mail: dk@bird.cris.net
А         D      A              E
Седой старик на вид довольно скверный
A           D    A          E
С бутылкой рома вышел из таверны
Am     Em        D        F   G
Возле молодых он офицеров оказался
Am    Em          D               F    G
И сказал один из них: "Ну, вот ты и
попался"

Остались в прошлом бравые походы
Но грозный нрав не изменили годы
За мою поимку вас ребята ждет награда
Согласитесь мертвецпм ее уже не надо
     A                   Fm#
   В океане нету места где бы мы не побывали
   E          H              E   F#       G   G#
   И скажу я вам сейчас без дураков, без дураков
    A                       Fm#
   Вы ей богу смельчаки не на того сейчас напали
    E        H         E     F#   G     G#
   Не охотятся овечки на волков, на волков

   A  A* A  A*

Ты очень стар но держишься умело
Но ты не прав, тут не в награде дело
Мой отей был капитаном славного фрегата
Он погиб от рук твоих - от рук пирата

С твоим отцом история другая
Он в пасть акулы прыгнул убегая
А перед этим он страдал испытывая муку
Отрубил ему в бою я голову и руку

   В океане нету места где бы мы не побывали
   И скажу я вам сейчас без дураков, без дураков
   Вы ей богу смельчаки не на того сейчас напали
   Не охотятся овечки на волков, на волков

От гнева вздулись вены офицера
Вонзил кинжал он в шею флибустьера
Уронил бутылку на песок старик свалился
А из раны вместо крови
Крепкий ром полился

  A*
|---|---|---|
|---|-*-|---|
|-*-|---|---|
|---|-*-|---|
|---|---|---|
|---|---|---|

Дерзайте!!!

<< Назад на Король и Шут


Король и Шут
Невеста палача
Прислал: TagGod e-mail: taggod@yahoo.com
Cm#
Скрыть печаль свою стараясь,
Палач нахмурил лоб сердито,
Fm#
Но трактирщик понял:
       Cm#
Сердце палача разбито

"Не привык таким я
Здесь тебя, приятель, видеть,
Что стряслось, скажи мне
Клянусь - лишь дьявол мог тебя обидеть"

[Припев]
      A
Правосудию я верил,
     Cm#
Но теперь в нем нет мне места.
Fm#                 Cm#
Умерла моя подруга детства,
A           Cm#
Палача невеста.

От меня она скрывала
Свои жуткие мученья
Толпа вокруг кричала,
Им хотелось развлеченья

Жизнь - игра со смертью:
Где святость, там и грех,
И бил ее я плетью,
Хотя считал ее я лучше всех

[Припев]

Слово "Ведьма" вызывало
В людях злобу и жестокость,
На костре она сгорала,
И душа ее летела в пропасть

[Припев]

<< Назад на Король и Шут


Калина Виктор
Ты мне снишься
Прислал: Антоха (подбор Сергей) e-mail: blackscorpio@mail.ru
  Проигрыш Dm E F Dm E Am
Am       Dm            E     Am
Ты мне снишься когда светит луна
Am       Dm            G     C  A
Ты мне снишься когда плачут дома
       Dm             E       F
Когда дождь стучит упрямо в окно
        Dm             E      Am
Когда осень, со мной смотрит кино

Когда стаи сбиваются в клин

Когда парки погружаются в дым

Когда осень свой меняет прикид

Ты в мой сон приходи без обид.

Ты мне снишься и вот-вот пойдет снег
Тогда время замедляет свой бег
И простужено фыркают авто
Ну а осень носит рваное пальто.

И нахмурив брови стоят
Фонари как шеренга солдат
А когда догорит жар свечи
Ты тихонько в мой сон постучи

Постучи и спроси чуть дыша
Как живет здесь в печали душа
Почему поет грустно гитара
Почему нет на столе самовара

Ты тревогу мою успокой
Завтра снова этапы, конвой
Это завтра а сегодня прости
Ты в мой сон невзначай приходи.
Это завтра а сегодня прости
Ты в мой сон в невзначай приходи.

<< Назад на Калина Виктор


Круг
Маравихер
Прислал: tryam e-mail: zilibobo@pisem.net
Am		  E			     Am
 Был вечер так тих и волны наполнены грустью
         C	      G		C
 Играл где то вальс и светила большая луна
        A7				Dm
 А на берегу где тихо безлюдно и пусто
        Am		E		   Am
 Сидела мадам и скучала в беседке одна

 А наш маравихер красавец фортового вида
 Как раз в этот час любовался пребрежной волной
 Увидя ее ожерелье кольцо и прикиды
 Подумал она этот вечер пробудет со мной

 В беседку зашел и просил по-французки пардона
 Сгодилось вору что в париже шмонал косяки
 И сердце ее колокольным наполнилось звоном
 Что если б ушел он она умерла от тоски

 Она же плыла и все нюхала белую розу
 На море глядя через модный гованский ларнет
 И он ей сказал как поэт сочиняющий прозу
 Ему бы в театре читать за Шекспира сонет

 Мы свами пойдем до заката что на горизонте
 Оттуда плывут серебряные облака
 Жемчужным дождем вдруг прольется о шелковый
зонтик
 Который сжимает нежная с перстнем рука

 И дождик пошел но им сухо в беседке под крышей
 Вдали пароход загудел как заваленный мент
 Она говорила а он ее больше не слышал
 Но знал что зовет на чаек это клюнул клиент

 Зовет и молит проводите до дома мне плохо
 Кружит голова и ветер холодный не стих
 Ахип анахон на хамлежку такая прайдоха
 Но вор ее пас он крутил на Твери не таких

 У входа в отель на цырлах швейцар и преслуга
 Ни кто не видал в Одессе красавцев как он
 И дамы в фойе зашептали на шко друг другу
 Красивый богатый он умница просто шермон

 Зашли в номера и раскладка на высшую пробу
 Одною рукой он шмонал ее пухлый схидняк
 Другою рукой он снимал золотишко ей богу
 Так пальцы играли что наш паганини слобак

 В окне лунный свет на кровате медамка преплыла
 В ракитном кусту кузнечик на скрипке играл
 И губы ее шептали в бреду милый милый
 А милый уже на малине понты прошивал

 Прошел где-то год и спалили вора под Ростовом
 Наочной ее просили вора опознать
 Он думал кранты по этапу на нары по новой
 Спалили волки снова мне о свободе мечтать

 Сидел писарчук и калякал паршивец дознанье
 Она как вошла так без чувства прижалась к стене
 Он кинулся к ней поднял на руки как в то
свидание
 Легавым сказал расскалюсь только что б не при
ней

 Она же в ответ обняла его сильную шею
 Прижалась к груди прошептала ай мама шермой
 Мерси за заботу поймали но я сожелею
 Увы господа но тот вор это вовсе не он

<< Назад на Круг


Кино
Вера-Надежда-Любовь
Прислал: BotinoK e-mail: martin26@yandex.ru
Dm           C      F
Волчий вой да лай собак,
 Gm             C      Dm
Крепко до боли сжатый кулак,
 Dm               C      F
Птицей стучится в жилах кровь,
 Gm         C         Dm
Вера да надежда, любовь.
Заголосуют тысячи рук,
И высок наш флаг.
Синее небо да солнца круг,
Все на месте, да что-то не так.
         F             C       D C
        В небе над нами горит звезда,
         F            C     Dm  C
        Некому кроме нее нам помочь,
         F          C      Dm C
        В темную, темную, темную
        F C Dm
        Ночь.
Ночь пришла, за ней гроза,
Грустный дождь, да ветер шутник.
Руки в карманы, вниз глаза
Да за зубы язык.
Ох, заедает меня тоска,
Верная подруга моя.
Пей да гуляй, пой да танцуй,
Я с тобой пока.
        В небе над нами горит звезда,
        Некому кроме нее нам помочь,
        В темную, темную, темную ночь.

<< Назад на Кино


Кино
Камчатка
Прислал: САНЯ e-mail:
Вступление(Подобрал А.Мармелюк):

1|----------------0------------------0----------------------
2|--------------8---8--------------8---8--------------------
3|------------------------------------------------9---------
4|---------------------------------------------------9------
5|-------10------------------10-----------------7-----------
6|-10-10----10---------10-10----10----------7-7---------7-7-

------------------
------------------
--9---------------
----9----7-9-7-6--
7-----------------
------------------

Проигрыш(Подобрал А.Мармелюк):

1|--0-0--12-12--0-0-12-12--4-4-9-9--4-4-9-9--
2|--0-0--12-12--0-0-12-12--5-5-9-9--5-5-9-9--
3|--1-1---------1-1--------6-6------6-6------
4|--2-2---------2-2--------6-6------6-6------
5|--2-2---------2-2--------4-4------4-4------
6|--0-0---------0-0--------4-4------4-4------

(Припев)
1|----------------------------------------------------------
2|----------------------------------------------------------
3|-------1-1-1-------------------------1-1-1----------------
4|-2-4-2-------4-2-2-2-2-4-4-2---2-4-2-------4-2-2-2-2-4-4-2
5|----------------------------------------------------------
6|----------------------------------------------------------

(Куплет)
1|----------------------------------------------------------
2|----------------------------------------------------------
3|---1-2-2-2-2--2-2-1--------------1-1-1-1----------1-2-2-2-
4|-4------------------4-2-4---2-4----------4-1-1--4---------
5|----------------------------------------------------------
6|----------------------------------------------------------

2--2-2-1--------------
---------4-2-2-4-2----
----------------------
----------------------

(Конец - Цой поёт "О-о-о О-о-о")
3|-----------1---------------
4|-2-4-2-4-2----2-4-2-4-2-2--

 E          Cm#            A    H7
О-o, это странное место Камчатка,
 E          Cm#             A    H7
О-o, это сладкое слово "Камчатка".
       A             H7
Но на этой земле я не вижу тебя,
       E            CM#
Я не вижу твоих кораблей,
       A              H7
Я не вижу реки, я не вижу моста,
      E
Ну и пусть...

О-o, это странное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я нашел здесь руду, я нашел здесь любовь,
Я пытаюсь забыть, забываю и вновь
Вспоминаю собаку, она, как звезда,
Ну и пусть...

О-o, это странное место Камчатка,
О-o, это сладкое слово "Камчатка".
Я не вижу здесь их, я не вижу здесь нас,
Я искал здесь вино, а нашел третий глаз,
Мои руки из дуба, голова из свинца,
Ну и пусть...

(Аккорд Н7 Нужно играть с барре на 2 ладу)

<< Назад на Кино


Кикабидзе
Два одиночества
Прислал: Aipril e-mail: rem@fomenko.ru
Am                      E
Не сложилось у песни начало,
                    Am
Я не знаю кто прав, кто не прав,
A7                      Dm
Нас людская молва повенчала.
Am         E         Am
Не поняв, ничего не поняв.
                          A7       Dm
 Пр.  Просто встретились два одиночества,
          E                 Am
         Развели у дороги костер,
           Am           A7           Dm
         А костру разгораться не хочеться,
          F              E          Am
         Вот и весь, вот и весь разговор.

Осень знойное лето остудит,
Бросит под ноги красную медь,
Пусть людская молва нас осудит,
Не согреть, нам сердца не согреть.
Пр.
Мы обиду в сердах не уносим,
Пусть придут к тебе в светлые дни,
А про нас если кто нибудь спросит,
Обьясни, все как есть обьясни.

<< Назад на Кикабидзе


Король и Шут
Прыгну со скалы
Прислал: butt-head e-mail: 01_kp2_butt-head@list.ru
         К-1
 Dm               Gm   Am
 С головы сорвал ветер мой колпак
 Dm             Gm       Am
 Я хотел любви но вышло всё не так
 F      G(III)  Bb            Am
 Знаю я ничего в жизни не вернуть
 F         G      A7
 И теперь у меня один лишь только путь
Припев:
 Dm            C           Gm  Am
 Разбежавшись прыгну со скалы
 Dm         C              Gm  Am
 Вот я был и вот меня не стало
 F                         Am
 И когда об этом вдруг у знаешь ты
 Gm                     Am  Dm
 Тогда поймёшь кого ты потеряла
          К-2
 Быть таким как все с детства не умел
 Видимо такой в жизни мой удел
 А она да что она вечно мне лгала
 Именя некогда понять бы не смогла

Припев:
        К-3
 Гордо скинув плащ вдаль направлю взор
 Может она ждёт в ряд ли это вздор
 И издав дикий крик камнем брошусь вниз
 Это в моей жизни заключительный каприз
Припев

<< Назад на Король и Шут


Комиссар
Снежная королева
Прислал: Саня e-mail: sanjo@inbox.ru
             Am
У тебя на ресницах
                  F
Я слезинки не встречу,
               Dm
Только серые льдинки
              E
У тебя на глазах.
              Am
Я отдал бы полжизни
                F
За один только вечер,
              Dm
Проведенный с тобою
                 E
В тишине при свeчах.
                    Am
ПРИПЕВ: А теперь ты нежная
                   F
        Королева Снежная
                   Dm
        Распустила волосы
                     E
        По белым плечам, по белым плечам.
                   Am
        Распустила волосы,
                     F
        И не слышно голоса,
                   Dm
        Потому что заняты
                  E
        Губы у тебя.

Ты звалась королевою,
Ты была недотрогою,
Помнишь годы школьные
Дрались за тебя.
А теперь другая ты,
По рукам кочуешь ты,
Не могу поверить я,
Что любил тебя.

ПРИПЕВ.

Ты идёшь с сигаретою,
Словно кукла одетая.
Рядом мальчики модные
Много их у тебя
Как же это случилось
Как же ты изменилась
И любовь не сложилась --
Видно это судьба

<< Назад на Комиссар


Король и Шут
Представляю я
Прислал: ss e-mail: sersk@mail.ru
Как-никак все-таки тоже КиШ. Так что придется
подобрать...

Intro (от нефиг делать):
1--0-0-------------
2------1-----------  x2
3---------2-2-2-1-2

Am
Е-е-е, представляю я...

Am    F     G   E
Вот на стуле я сижу,
Am    F     G   E
Во все стороны гляжу.
Am    F     G   E
Представляю я себя
Am     F     G
В виде грозного царя.

Am
Е-е-е, представляю я...

Но больная голова
Мне все портить начала,
И теперь представил я,
Будто свергнули меня!

Убегаю я, но вот
Окружил меня народ!
Выстрел, крик, в крови земля,
И у дуба дохлый я!

PS. Наипростейшая песня - наипростейший подбор...

<< Назад на Король и Шут


Красная Плесень
Директор школы
Прислал: Sprat e-mail: Sprat04@mail.ru
Am
Плещет что-то в душевой
Раздевалки школьной женской
C
Восемь школьниц оголенных
Пот смывали физкультурный
G
Из щели дверной напротив
Доносился шум работы
Am
Механизма и крутилки
Кинокамеры старинной

Выпуска начала века
Только ножки поломались
Но зато на ней снимали
Фильм Потемкин бронепоезд

То директор школы тайно
Фильм снимал порнографичный
И вращал крутилку резво
Что конец его болтался

И пока директор школы
Проворачивал крутилку
И жевал сырок пахучий
Из Германии далекой

Он мечтал о том как скоро
Он продаст порнуху эту
Заработав кучу денег
И купив на море яхту

Громко блямкал он при этом
И кряхтел от возбыжденья
Представляя себя в яхте
Вместе с удочкой и негром

Вместо негра можно чукчу
Лиж бы был он кучерявым
И немытым три недели
На приманку для кальмаров

Школьницы еще не зная
Продолжали мытся в душе
Исключительно шампунем
Под названьем "Воши нахуй"

Но услышав шум работы к
Кинокамеры старинной
Поняли что там в каморке
Притаился их директор

И снимает их на порно
Чтоб купить на море яхту
Сразу визг поднялся громкий
Даже люстра закачалась

Кое кто упал мгновенно
И скончался от испуга
Но директор был дальтоник
И он это не заметил

Школьницы закрывши сиськи
Завизжали от испуга
И прикрывши срам мочалкой
А другой рукою уши

Вдруг как поднимут скамейку
И ударят ей с разбегу
Дверь ушла с проемом сразу
Дав директору по репе

Кинокамера сломалась
Под ударами мочалок
И директор подскользнулся
М затылком больно въехал

Сразу мысли растерялись
Вместе с носом и сюжетом
И с мечтой о яхте в море
И о негре кучерявом

Ну у Яцыны и фантазия.Такое написать.Там еще
правда есть проигрыш какой-то...

<< Назад на Красная Плесень


Калинов Мост
Пойдем со мной
Прислал: Mara e-mail: maranta@mail.ru
Dm
Пойдем со мной, бежим со мной,
Летим со мной, летим.
Gm
Рискни приятель, пусть ворон каркал --
Dm
Черт с ним.
B
Забудь о прошлом,
Я вижу весны,
Dm
нам -- к ним.
Ночной тропою, встречая зори,
Купаясь в облаках.
Преград не зная, тоску сжигая
В кострах.
Навстречу Солнцу, вернуть колодцам
Тьму-страх.
F               Am
Я с вьюгами прощаюсь,
F                Gm
Я с Солнцем обнимаюсь, --
B
Пойдем со мной! AmGmDm
Я выбираю
дорогу к маю
Среди холодных дней.
Пусть снег блестит,
Во мне звенит ручей.
Дышу весной, пойдем со мной
Скорей.
Пойдем!
Пойдем со мной, бежим со мной,
Летим со мно, летим.
Рискни, приятель, пусть ворон каркал --
Черт с ним.
Я слышу птиц, я вижу птиц,
Нам -- к ним!
Пойдем со мной!

<< Назад на Калинов Мост


Король и Шут
Волосокрад
Прислал: Кучин Антон (подбор) e-mail: Z1rbl4@mail.ru
Луна средь звезд на темном пастбище блуждала
Трактир был слева,справа лес стоял стеной
И с высоты луна безмолвно наблюдала
За тем,кто всюду по пятам ходил за мной
В пустом трактире за столом сидел я молча
Курил махорку я и думал о своем
Взглянул в окно,стал любоваться темной ночью
Крыльцо увидел,человек лежал на нем
Раздался гром и ветер тучи нагоняя
Резвился в поле ,дождь струился проливной
А тот на улице валялся не вставая
Видать конкретно его хмель сразил пивной
Решив помочь ему, я вышел в непогоду
И удивился,это был столетний дед
Он прохрипел из уст выплевывая воду
' Я как и ты,мне еще только тридцать лет'
Он умер,мы его в сарае положили
Трактирщик начал мне рассказывать о том
Что силы зла на них проклятья наложили
Прислав посланца к ним с рогами и хвостом

D>-------2-2---------------------------------------------------------
A>---0-0-----4-4-2-2--0-2-4----------0-0-2-0-0-2-4---------2-2-2-----
X4
E>--------------------------2-2-0-2----------------2-2-2-2-------2-

Басуха
Куплет                        Припев:
Бас:                          Бас:
6|-555555555|11111111-|
6|-----|-----|222222|555555|
5|----------|---------|
5|22222|44444|------|------|
4|----------|---------|
4|-----|-----|------|------|

Аккорды можно заменить квинтами если играеш не на
аккустической:

А на 6|---5-|    F#m на 6|---2-|
     5|---7-|           5|---4-|
     4|---7-|           4|---4-|
     3|-----|           3|-----|

Hm на 6|-----|   Hm## на 6|-----|
      5|---2-|           5|---4-|
      4|---4-|           4|---6-|
      3|---4-|           3|---6-|
Можно играть с P.M

  A                          F#m
Хэй,друг,что за горе постигло ваши края?
Что за зло на воле? - спросил трактирщика я

Припев:

Hm##-сдвигаешm на два лада вправо

 Hm                     Hm##
В зловещем тумане он жертву находит
 F#m                      A
Он  тихо крадется у вас за спиной
И глядя как с вами беда происходит
Он тихо смеется и брызжет слюной

Жить нам стало худо исчезла вся молодежь
Уезжай скорей отсюда,ты здесь лишь гибель
найдешь

Припев:

D>----------------------
А>----------12-11-9-7--- х2
E>-5-7--5-7-------------
Не зря трактирщик распинался
Он гад,служил сатане
Взади тихо черт подкрался
Вцепился в волосы мне
Услышав черта мерзкий голос
Ему с размаха в рыло дал
Но теряя каждый волос
Год жизни я терял

Припев:
 F#m                 Hm
Теперь я знаю у чертей полно идей
Коварством,хитростью свой опыт добывают
Но хуже нам,когда среди людей
У них сообщники бывают

Ла-ла-ла-ла-ла-ла-ла-ла-ла-ла-ла-лай
Идут табы как в начале.

<< Назад на Король и Шут


Катетер
Целочки
Прислал: mr.Catheter e-mail: catheter@chat.ru
вступление: A Hm D A A Hm D A

A                   Hm
Для чего девчёнкам целочки
E                A
Эти глупенькие плёночки
A                  Hm
Расскажите мне девчёночки
D                    A
Уж откройте свой секрет

Что ж вы так за них цепляетесь
Дать недать вопросом маетесь
Только все вы заблуждаетесь
Ни на грош в них пользы нет

                       Hm
Сколько тварей разных водится
D                     Hm
Все без них вполне обходятся
   E   A
уу-ууу ех

Ведь листаете журнальчики
А потом вам снятся мальчики
И частенько свои пальчики
В ход пускаете тогда

Ну зачем зачем так мучатся
Надо дать и всё получится
И сомненья улетучатся
Сразу раз и навсегда

Ведь признайтесь жаждут нежности
Ваши жаркие промежности
уу-ууу ех

Да куда ж вы к чёрту денетись
Как припрёт сами разденетесь
И мгновенно обесценется
То за что вы так тряслись

Стоит только раз попробовать
Член почувствовать утробою
Потячёт вся жизнь по новому
И еще какая жизнь

<< Назад на Катетер


Крематорий
Моя деревня
Прислал: Барыш!!! e-mail: alex_b@mi.ru
        /G   /A /H    /C  C                     (
/X - бас X)
        В стремном скверике на Пушке

        Где собираясь бьют баклуши
              G
        Лоботрясы с серьгами в ушах
        /G/A /H /C C
        Кто-то тащится с безделья,

        Кто-то мается с похмелья,
                G
        Кто-то топит в лужице Му-му

        F                G             C
        У нас в деревне сегодня хит-парад
        F                G             C
        У нас в деревне сегодня хит-парад

        Я ненавижу Анну Вески,
        Модерн Токинг, Арабески,
        Презираю Леонтьева с Кобзоном
        Я не варвар, не злодей,
        Но тоска берет от всей
        Этой теле-радио-эстрады

        У нас в деревне сегодня хит-парад
        У нас в деревне сегодня хит-парад

        F         C      G           C
        О, моя деревня, мой родимый дом
        F         C      G           C
        О, моя деревня, мой родимый дом

        В стремном скверике на Пушке
        Где собираясь бьют баклуши
        Лоботрясы с серьгами в ушах
        Я спел отважно и сыграл
        Песни, что придумал сам
        И молниеносно был схвачен-скручен-взят

        У нас в деревне не дремлет зоркий глаз
        У нас в деревне не дремлет зоркий глаз

        И вот я еду на корове
        По проселочной дороге
        А за мной бегут толпою гневной
        Хиппи, панки, анархисты
        Рокеры и металлисты
        И вертлявые танцоры брейка

        У нас в деревне сегодня хит-парад
        У нас в деревне все время хит-парад

        О, моя деревня, мой родимый дом
        О, моя деревня, мой родимый дом

<< Назад на Крематорий


Король и Шут
Наблюдатель
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
Chords by Alexey Perevezencev (2:5030/555.17)

A:  556775      Em: 789977
Am: 555775      E:  799977
Hm: 234422      C:  355533
H:  244422      A5: xxx775
D:  577755      C5: xx553x
G:  334553      D5: xx775x
Gm: 333553      F:  810101088

Intro:
1---------------------------------------|
2---------------------------------------|
3---------------------------------------|
4---2-2----5-5----7-7----9-9-7-9--------|
5---2-2----5-5----7-7----9-9-7-9--------|
6---0-0----3-3----5-5----7-7-5-7--------|

 E                A           Hm
У тихого пруда она гулять любила,
 E                    A           D
За нею наблюдал я с дуба каждый день.
    G                           Em            Am
Я чувствовал что к ней в моем сердце что-то
было,
   H                       C              D
И это с каждым днем становилось все сильней.
И ничего на свете не было чудесней,
Как радоваться ей, любить и тосковать,
И прячась за листвой тихо слушать ее песни,
И иногда чуть-чуть осторожно подпевать.

  Chorus:
     Am                    D      E
   - Ах, какой смешной и наивный парень.
     Am                 D  E
     Думает что не замечаю я его.
     Am
   - Как она мила...
                 D       E
   - Ведь любит точно, знаю.
     Am
   - С ума меня свела...
                D         E
   - Зачем он прячется, для чего?
       F      G   Em    Am
   - Птицы в небесах летают,
       D                        E
    Oпавший лист зеленый по воде плывет,
     F     G     Em  Am     D
E
    Hа я все не понимаю, о ком она у дуба каждый
день поет

  A5        С5     D5
  Ляяяяя ля-ля-ля ляяяяя
  Ляяяяя ла-ла-ла ляяяяя

К дереву она все ближе подходила,
Из луговых цветов плела себе венок,
И пальцем на воде она буквы выводила,
Ни слова разобрать к сожаленью я не мог

Hо вдруг раздался хруст, и сук мой надломился,
И вместе с ним я в пруд свалился в тот же миг.
Едва не утонул, на всю жизнь воды напился.
Я выплыл кое-как, сел на камень и поник.

  Chorus

Hо со спины моей сняла она кувшинку,
Приставила к своим роскошным волосам,
И на лице увидел я милую улыбку,
Чего там говорить, улыбнулся я и сам.

<< Назад на Король и Шут


Крематорий
Веселый ансамбль
Прислал: МЕХ (подбор) e-mail: things_have_changed@hotmail.com
     G            D      Am         Em
Не плачь, это солнце взойдет еще не раз,
         G                 D    Am
Em
И твой поезд уходит не завтра туда, где играет
джаз
       C                             Em
Наш самый веселый на этой планете ансамбль.

Em                           G
Папа по прозвищу Zappa заблудился в недрах
земли,
Am                             C            H7
Он нарушил законы - слишком много скосил травы.
Em                               G
Теперь ты живешь в его доме, похожем на маленький
гроб,
Am                                 C
H7
Тебя беспокоит кризис общения - видимо ты
мизантроп.
G                   Em       G             Em
Иногда ты пляшешь твист, иногда пьешь
"Тозипам".
Am               C          Em         H7
Говорят, ты фаталист, алкоголик, наркоман.
G      D            Em
Никто-о-о не любит тебя.
G      D            Em
Никто-о-о не любит тебя.

Но ты не плачь, это солнце взойдет еще не раз,
И твой поезд уходит не завтра туда, где играет
джаз
Наш самый веселый на этой планете ансамбль.

Как говорил Заратустра: символ жизни - весы.
То поцелуешь кого-то, то покажешь кому-то клыки.
Однажды тебе станет лучше, боль пройдет
навсегда,
С утра выпадут зубы, днем завершится война.
А когда настанет ночь, за окном грянет гром,
И сам господь в последний раз в небесный скажет
мегафон:
"Никто-о-о не любит тебя!"

Но ты не плачь, это солнце взойдет еще не раз,
И твой поезд уходит не завтра туда, где играет
джаз
Наш самый веселый на этой планете ансамбль.

<< Назад на Крематорий


Красная Плесень
Сопля
Прислал: Укуренный Лёха У. e-mail: alexei_duck@mail.ru
    Hm
 - Ты меня любишь?
     G     D
 - Ага. А ты меня любишь?
    A
 - Нет.
        Hm                G
 - Так на тебе в репу подлец!
   D                A
И сопли из носа пошли.

  Hm   G
Угу. Ага.
    D          A
Сопля из носа потекла.
  Hm   G
Угу. Ага.
    D          A
Сопля из носа потекла.

 Hm        G          D              A
Девочка с бантиком лежит в кустах нагой.
    Hm         G         D           A
Другой бы изнасиловал, а я пихнул ногой.
 Hm        G        D              A
Девочка скромная лежит в кустах нагой.
    Hm         G         D           A
Другой бы изнасиловал, а я пихнул ногой.

Иду - темно.
Гляжу - пятно.
Ням, ням - вкусно.
Нюх, нюх - ГОВНО!

Ого. Ага.
Сопля из носа потекла.
Угу. Ага.
Сопля из носа потекла.

Осень настала - холодно стало,
Птицы говно перестали клевать.
Выйдешь, бывало - получишь в ебало,
Ох, и погодка ебана мать.

Ого. Ага.
Ого. Ага.
Ого. Ага.
Ого. О-ой.

 - Ты меня трахнешь?
 - Да. А ты мне отдашься?
 - Нет.
 - Так вот тебе в репу трында!
И снова сопля потекла.

Ого. Ага.
Сопля из носа потекла.
Угу. Ага.
Сопля из носа потекла.

А девки косят кукурузу,
А сиськи лязгают по пузу,
А солнце жалобно петше,
И менструация тетше.
Ого. Ага.
Ого. Ага.
Ого. Ага.
Сопля из носа...
Ага.
...потекла.
...сопля.

Сидит хохол и точит сало,
Ему набью сейчас ебало.
Ого. Ага.
...ебало.

Ты ушла, любви не замечая,
Разлюбила гадина меня.
Так пусть тебя ебет собака злая,
А не такое солнышко, как я.

Ага. Ой.
Ага. Ага.
Угу. Ага.
Сопля из носа потекла.
Ого.

Примечания:
1. Аккорд G лучше играть на баре, на третьем
ладу.
2. Оригинальная тональность песни F#m, т.е.
аккорды:
   F#m D A E

<< Назад на Красная Плесень


Круг
Здравствуй, мама
Прислал: Andrei e-mail:
      Am              E          Am
   Здравствуй, мама, разве не узнала
Gm7         A7        Dm
   Своего любимого сынка
                        Am
   Юношей меня ты провожала
H                E7         Am    A7
   А теперь встречаешь старика
Dm                     Am
   Юношей меня ты провожала
H                E7         Am
   А теперь встречаешь старика

   Мне писали - ты зарыт землею
   За Печерой, быстрою рекой,
   И с тех пор болит мое сердечко
   Обливаясь грустью и тоской

   Не был, мама, я зарыт землею
   Я со смертью, мама, дружно жил
   За Печерой, быстрою рекою,
   Много мук и горя пережил

   Часто смерть ходила за плечами
   Часто часто голод донимал
   Летом мучила жара с дождями
   А зимой морозец пробирал

   Так принимай родная успокойся
   Ты не ждала сына, о, беда
   И старушка громко зарыдала
   Принимаясь сына целовать

   Так наливай, мамаша, больше водки
   Боль в груди я водкою залью
   Позабуду пьяные невзгоды
   И для сердца что-нибудь спою

<< Назад на Круг


Король и Шут
Смешной совет
Прислал: Михалев Вячеслав e-mail: mikhaljov@mail.ru
        Каким бы умным ни казался человек,
        Каким бы славным ни давал он жизнь
идеям!
        Но все же в полном одиночестве во век,
        Он был и будет шалуном и прохиндеем!

A          E D             A
Столетний шут схватил за плечи внука:
A           E  D                 A
"Запомни, плут, что жизнь - смешная штука!
Hm       Fm#   A           C
Когда тебя беда в потоке дней найдет,
Hm       Fm#     A           E    E E E
Засмейся ты тогда и все пройдет!"

Шут умирал пытаясь улыбаться
Все повторял: "Учись, малыш, смеяться!
Проблемы есть у всех, но это полный бред:
Веселый громкий смех - и горя нет!"

Вскочил пацан и следуя совету:
Смеяться глупо стал, ума как будто нету.
От этих звуков дед умчался на тот свет,
Оставив на земле смешной совет.

/Hm Fm# A C Hm Fm# A E/ x4

<< Назад на Король и Шут


Король и Шут
Садовник
Прислал: Антон e-mail: toshik7@pochtamt.ru
Вступление:  (желательно помедленнее: после 1
удара по струнам, небольшая пауза)
5\-9----5----7----4
6\-7----3----5----2
Здесь играть, как и написано (по-моему, очень
похоже на оригинал)
5\-9--------5---------7-------------4-------
6\-7--------3---------5-------------2-------
Целый вечер нет покоя парню от его сестер:
"Ты сходи, - говорят, - ночной порою за
цветами в сад чужой,
5\-5---------------------7----
6\-3---------------------5----
Тот садовник, что живет у леса,
У него ведь сад такой чудесный..."

Потом идёт такой соляк: (где стоит 'p'- значит
небольшая пауза( кто слышал знает))
3\-4-2-4p-4-2-4p-4-2-4-7-4-7-9p-4-2-4p-4-2-4p-4-2-4-7-4-7-
4\--------------------------------------------------------

9p-2-0---4p-2-0--3- На 4 струне играть именно
здесь, в кон-
------4-2-------2--  цовке

Короче, если ничего не сбилось, то получилось как
я и хотел- по-моему очень похоже

Дальше идут рифы, а с ними такой соляк:
3\-4-4-4-4-7-7-7-7-2-2-2-2-9-9-9-9-  несколько
раз

1 куплет

На куплет можно взять такой бас:
6\-7-7-7-7-3-3-3-3-5-5-5-5-2-2-2-2-

Cm#  A    H   G#
И решил парень тут:
"Ладно, в сад я пойду,
А то эти бабы доведут,
Покоя и не дадут!!!"

Проигрыш: Cm# A H G#    2 раза

 И лишь час подошел,
Взял он нож и пошел,
Под покровом темноты
В чужой сад, рвать цветы!

Припев:
Cm#     A     H          G#
"Ты пойди, пойди, братец, в сад чужой,
Набери цветов, принеси домой,
Братец, в сад чужой, ты, пойди, пойди
И чужих цветов, ты нам принеси. Хэй-хэй!

Час прошел, другой прошел,
Брат назад все не шел,
Сестры начали переживать -
Сколько можно брата ждать!

проигрыш

За окошком рассвет,
Ну а брата все нет,
Но едва запели петухи у двери
Раздались шаги!

Припев

И с улыбкой во весь рот,
В дом вошел садовод,
Положил на стол букет цветов и сгинул,
Без лишних слов!

проигрыш

И открыли сестры рты,
Посмотрев на цветы -
Голова их брата средь цветов
лежалаУ-А-А-А-А-А-А!

Припев

<< Назад на Король и Шут


Комиссар
Не обижайся
Прислал: Кирилл (Mr. Tormozzz) e-mail: ferrari@mailru.com
Am                         Dm
Я стою у дверей задержаться пытаясь
G                                   C
Под предлогом любым хоть еще на минуту
Am                           Dm
А тебе бы скорее послать и расстаться
E                            Am   E
Все равно понимая что я не забуду

Ты прости, это я разукрасил все стены
Hацарапав твое имя в нашем подъезде
Потому что под кайфом пытался вскрыть вены
Ты не верь у меня еще крыша не едет.

      Am
Hе обижайся на меня
        Dm
А разве это заслужил
        G
И не спеши с усмешкой рвать
        C
Ища в моих записках ложь
           Am
Как трудно кто бы мог понять
            Dm
С тобой в одном подъезде жить
         E
И каждый вечер в дверь звонить
              Am
Знать что меня опять пошлешь

Извини это я телефон твой измучил
Можешь номер сменить все равно разузнаю
Открывая свой ящик моих писем куча
Hе читая сжигай, я еще накатаю

Hе обижайся на меня
А разве это заслужил
И не спеши с усмешкой рвать
Ища в моих записках ложь
Как трудно кто бы мог понять
С тобой в одном подъезде жить
И каждый вечер в дверь звонить
Знать что меня опять пошлешь

Я стою у дверей задержатся пытаясь
Под предлогом любым хоть еще на минуту
Ты же хочешь скорее послать и расстаться
Hо ведь завтра опять доставать тебя буду.

Hе обижайся на меня
А разве это заслужил
И не спеши с усмешкой рвать
Ища в моих записках ложь
Как трудно кто бы мог понять
С тобой в одном подъезде жить
И каждый вечер в дверь звонить
Знать что меня опять пошлешь

<< Назад на Комиссар


Кино
Скоро будет зима
Прислал: sunny zlodeev (подбор) e-mail: separatist_sp@rambler.ru
Аккорды расставлены относительно capo на 6-м
ладу.
Между куплетами обычно проигрыш:E-A(несколько
раз)
    E                 A
В последнее время я редко был дома,
          E             H
Так,что даже отвыкли звонить мне друзья.
      E                       A
В разьездах, разгулах конца лета симптомы
                     H A     E
Совсем перестали уж мучить меня

И я подумал,что осень-это тоже неплохо,
И ,что осенью-слякоть и сер первый снег,
И, что холод ветров я буду чувствовать боком,
Опьянённый сознаньем того,что я-человек.

И этой осенью много дней чьих-то рождений
И уж я постараюсь на них побывать.
А потом игнарируя лужи и слякоть
Я приду домой пьяный и мешком повалюсь на
кровать.

Утром рано я встану и отправлюсь учиться.
И с похмелья я буду смеяться над всем.
Скоро будет зима,чтоб в весне раствориться,
А потом будет лето неизвестно зачем.

И я начал за здравие,а кончу я плохо,
Написав наш порядковый номер-'600',
С чьих-то старых столов подбираю я крохи,
И не в силах понять,что принёс этот год.

 Отрывайтесь с миром!!!
                                      Sannya
Sa84enco

<< Назад на Кино


Король и Шут
Охотник
Прислал: EnDimeon e-mail: vagrant@migsv.ru
Am
Темнело за окном,и наступала ночь,
За кухонным столом сидели мужики,
G
Весь вечер беспрерывно лил по крыше дождь,
Dm
И гром гремел ужасно где-то у реки.
Am G Dm
Am G Dm
Am
Темнело за окном и наступала ночь,
За кухонным столом сидели мужики,
G
Весь вечер беспрерывно лил по крыше дождь,
Dm
И гром гремел ужасно где-то у реки.

А в доме шло веселье и гульба,
Еще никто не знал,что в этот миг
Охотник Себастьян что спал на чердаке,
Вдруг почетнел лицом, стал дряхлым как, старик.

Закончилась гроза и дождь прошел,
На небе появилась полная луна.
И повалил во двор подвыпивший народ,
Смеются мужики , кричат, им не до сна.

Но вдруг из темноты раздался рев,
Затем с петель слетелаа в доме дверь.
За шумною толпой
Бежал огромный страшный зверь.

С зарей запели петухи,
И хвойный лес зашелестел.
А в поле у реки
Лежало пять кровавых тел.
Проснувшись дома на полу,
Охотник в зеркало взглянул.
О. как я сладко спал! -
Себе со смехом он сказал.

<< Назад на Король и Шут


Кузьмин
Ясная звезда
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
      Hm  B+         H   Em
1. Свети, ясная звезда моя,
  A             A7            D   F#
   Освещай мой путь к надежде одинокий.
       Hm   B+          H     Em
   Прости, что с тобою нет меня -
  A             A7           D    F#
   Мир такой бывает странный и жестокий.

       Em/f#   X  D
Припев. Без тебя   так тускло солнце светит,
        Em7   Em            F#    Hm
        Без тебя так вечно длится час.
       Em/f#      X   D
        Знай, что есть одна душа на свете,
        Em7   Em        F#     G     Em  F#
        Что тебя вовеки не предаст.

2. Лети, песня моя нежная,
   Расскажи, как без любимой нет мне счастья.
   Звучи, грусть моя безбрежная,
   И лучи сольются наши в одночасье...

Припев.

3. Свети, ясная звезда моя,
   Свет твоей любви - нет ничего дороже.
   Ты жди - скоро я найду тебя,
   И ничто нас больше разлучить не сможет.

Припев.

Думаю, что понятно, что Em/f# - это Em плюс
зажать мизинцем ноту фа-диез на первой струне.
А вот "Х" - специфический аккорд (даже
не знаю, как он называется).
Описание: 2-ю струну - на 2-м ладу, 4-ю струну -
на 2-м ладу и 5-ю струну - на 1-м ладу.

<< Назад на Кузьмин


Кино
Саша
Прислал: EnDimeon e-mail: vagrant@migsv.ru
 D                  Hm
Саша очень любит книги
                  C        Em
Про героев и про мееееесть,
Саша хочет быть героем,
А он такой и ееееесть.

Саша носит шляпу,
В шляпе страусиное перооооо,
Он хватает шпагу
И цепляет на бедрооооо.
   Am                G
  Мастер слова и клинкааааа
  Em                    F
  Он глядит в свою ладонь,
  Он пришел из далекаааа
  И прошел через огонь.

Саша бьется на дуэли,
Охраняя свою чееееесть,
Шпагой колет он врага
И предлагает ему сееееесть.
Он гоняет негодяев
Хворостиной, как короооов,
Саша раздает крестьянам
Негодяйское доброоооо.

Припев.

Дамы
Припев:
  без ума от Саши,
Саша без ума от даааам,
В полночь Саша лезет к дамам,
А уходит по утраааам
Дамы из высоких окон
Бросают лепесткииииии,
Он борец за справедливость
И шаги его легкииииии.

Припев.

Он поет под мандолину,
И красив ,как Аполлооооон,
По латыни Саша может
Говорить, как Циццерооооон.
Он не знает, что такое
Неприступная стенаааааа,
Саша взглядом на охоте
Убивает кабанааааа.

Припев.

<< Назад на Кино


Калугин Сергей
Чжоан Чжоу
Прислал: Unicorness e-mail: inrog@newmail.ru
Am(1)
|-----|-----|-----|
|-----|-----|-----|
|-----|--о--|-----|
|-----|--о--|-----|
|-----|-----|-----|
|-----|-----|-----|

Am(2)
|-----|-----|-----|
|-----|-----|--o--|
|-----|--о--|-----|
|-----|--о--|-----|
|-----|-----|-----|
|-----|-----|-----|

Горный Китай, монастырь Чжоан Чжоу, век от
рождества Христова 853-й. Некто спросил
Янцзы: "Что такое мать?" -
"Алчность и страсть есть мать, - ответил
мастер. - Когда
сосредоточенным сознанием мы вступаем в
чувственный мир, мир страстей и вожделений, и
пытаемся найти все эти страсти, но видим лишь
тающую за ними пустоту, когда нигде нет
привязанностей, это называется: убить свою
мать".

       Am          Am(1)          Am(2)
Am
Я сомневался, признаюсь, что это сбудется с ним,
           Am             Am(1)   Am(2)    Am
Что он прорвется сквозь колодец и выйдет живым,
     Dm                            Em7
   Am      Am(1)-Am(2)-A7
Но, оказалось, что он тверже в поступках, чем
иные в словах.
        Dm                    Em7
Короче, утро было ясным, не хотелось вставать,
        Am                    F
Но эта сволочь подняла меня в 6-35,
        Dm                   Em7
Am
И я спросонья понял только одно: меня не мучает
страх.

Am(1) - Am - Am(1)
         Am
Когда я выскочил из ванной с полотенцем в руках,
Он ставил чайник, мыл посуду, грохоча второпях,
И что-то брезжило, крутилось, нарастало, начинало
сиять.
Я вдруг поймал его глаза - в них искры бились
ключом,
И я стал больше, чем я был и чем я буду ещё,
Я успокоился и сел, мне стало ясно: он убил свою
мать.

И время стало навсегда, поскольку время стоит.
А он сказал, что в понедельник шеф собрался на
Крит,
Короче, надо до отъезда заскочить к нему - работу
забрать.
И он заваривал чай, он резал плавленый сыр,
А я уже почти что вспомнил, кто творил этот мир.
Я рассмеялся и сказал: "Ну как ты мог, она
же все-таки мать!"
     И он терзал на подоконнике плавленый сыр,
     А я уже почти припомнил, кто творил этот
мир.
     И я сказал ему: "Убивец! Как ты мог,
она же все-таки мать!"

И он сидел и улыбался, и я был вместе с ним.
И он сказал: "Но ты ведь тоже стал собою
самим".
А я сказал: "Найти нетрудно, он в десятки
раз сложней не терять.
И будь любезен, прекрати свой жизнерадостный
бред.
Ты видишь свет во мне, но это есть твой
собственный свет.
Твоя ответственность отныне безмерна: ты убил
свою мать.
     Изволь немедля прекратить свой
жизнерадостный бред,
     Ты видишь свет во мне, но это есть твой
собственный свет.
     Твоя ответственность безмерна, ты свободен:
ты убил свою мать".

На дальней стройке заворочался проснувшийся
кран,
Стакан в руке моей являл собою только стакан,
И первый раз за восемь лет я отдыхал, во мне
цвела благодать.
И мы обнялись и пошли бродить под небом седым,
И это небо было нами, и мы были одним.
Всегда приятно быть подольше рядом с тем, кто
убил свою мать.
     И мы обнялись, и пошли бродить под небом
седым,
     И это небо было нами, и мы были одним.
     Всегда приятно чуть подольше быть с тем, кто
убил свою мать.

<< Назад на Калугин Сергей


Кино
Мама анархия
Прислал: e-mail:
 C
Солдат шел по улице домой
 F       G       C
И увидел этих ребят.
 C
"Кто ваша мама, ребята?" -
 F       G         C
Спросил у ребят солдат.

         Am      Em
        Мама - Анархия,
          F      G
        Папа - стакан портвейна.

Все они в кожаных куртках,
Все небольшого роста,
Хотел солдат пройти мимо,
Но это было не просто.

        Мама - Анархия,
        Папа - стакан портвейна.

Довольно веселую шутку
Сыграли с солдатом ребята:
Раскрасили красным и синим,
Заставляли ругаться матом.

        Мама - Анархия,
        Папа - стакан портвейна.

<< Назад на Кино


Кино
Видели ночь
Прислал: e-mail:
  C
Мы вышли из дома,
  G
Когда во всех окнах
  Am
Погасли огни,
 F7
Один за одним,
  C                G
Мы видели, как уезжает
             Am F7
Последний трамвай.
 C
Ездят такси,
       G
Но нам нечем платить,
        Am
И нам незачем ехать,
  F7
Мы гуляем одни,
  C
На нашем кассетнике
G                    Am F7
Кончилась пленка, смотай.

        C
        Видели ночь,
          G                    Am F7
        Гуляли всю ночь до утра.

Зайди в телефонную будку,
Скажи, чтоб закрыли дверь
В квартире твоей,
Сними свою обувь -
Мы будем ходить босиком.
Есть сигареты, спички,
Бутылка вина, и она
Поможет нам ждать,
Поможет поверить,
Что все спят,
И мы здесь вдвоем.

        Видели ночь,
        Гуляли всю ночь
        До утра...

<< Назад на Кино


Курылев Вадим
Судьбы и стены
Прислал: ИСХОД e-mail: mvo@inbox.ru
Песня играется с каподастром на втором ладу:
Вступление: C Am F
Куплет:
C              F                 Am
 На треснувших окнах истраченный век
        Am          F
 вписан косыми крестами,
C            F                 Am
 и медный безумец, сползающий в землю,
           Am      F
 молча прощается с нами.
Em         F                Em
 Гирями страхов уходит под лед
            F      G
 память жестоких зим,
C  G       Am         C      F
 звоном печальным прощается город
   F                   Dm    G
 с умершим прошлым своим.
C                    F
 На обескровленных вьюгой домах
   Am                  Am    F
 вмерзшие в память слова,
C                   F
 судьбы и стены стираются в пыль
      Am          Am    F
 об времени жернова,
Em               F                 Em
 но что там за сны возникают во тьме
             F     G
 непризнанных городов,
C   G       Am    C       F
 и музы, блюющие на чердаках,
    F               Dm    G
 каких наплодят стихов?

Припев:
            Am Em F G         Am Em F
 Судьбы и стены,   лестницы вниз,
  G      Am Em F D    G
 века измены  -  эры каприз
 F        Am Em F G         Am Em F
 Кто эти тайны   завтра поймет?
  G           C G F C F(?)    D            D
 Свет на мгновенье,      а память на год...

Куплет:
 Эй, оборви этот траурный миг
 пятый евангелист,
 и опусти золотое перо
 на времени белый лист,
 и три эпохи, три круга пустых
 вычеркни легким движеньем -
 истраченный век уплывает в залив
 вечной реки отраженьем.

Припев:
 Медный архангел города-сна,
 из-под копыта рвется весна.
 Белые скалы зимней реки -
 городу мало вечной тоски...

В песне полно нестандартых аккордов. Чтобы
понять, как правильно она играется рекомендую
посмотреть Акустику ДДТ (у кого на записи
осталась), которую по ТВЦ года полтора назад
показывали. Там всё видно. Офигенная песня!!!
Удачи.

<< Назад на Курылев Вадим


Круг
Девочка-пай
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    intro: Dm Am Dm G C Dm Am Dm E Am

        Am      G         C
    В тебе было столько желанья,
      Gm        A       Dm
    И месяц над нами светил,
       E                Am       F
    Когда, по маляве пpидя на свиданье,
      Dm     E      Am
    Я pозы тебе подаpил.
    Какой ты казалась сеpьёзной,
    Качала в ответ головой,
    Когда я сказал, что отнял эти pозы
    В киоске на Пеpвой Ямской.

5)  --0--2--3--
    Dm                          Am
    Как было тепло, что нас с тобой вместе
свело,
5)  --0--2--3--
            Dm           G         C       Am
    Девочка-пай, pядом жиган и хулиган.
5)  --0--2--3--
               Dm                    Am
    В нашей Твеpи нету таких даже сpеди шкуp
центpовых
5)  --0--2--3--
            Dm             E          Am
    Девочка-пай, ты не гpусти и не скучай.

    Понты пpосадил я чуть позже,
    В делах узелки затянул,
    А наш участковый, ментовская pожа,
    Домой к тебе вдpуг заглянул.
    Он как поpтpетист на Тpёхсвятской
    Твоим нас с тобой pисовал,
    Давил, что ты станешь подстилкой кабацкой
    И с чаем пол-тоpта сожpал.

    Как было тепло, что нас с тобой вместе
свело,
    Девочка-пай, pядом жиган и хулиган.
    В нашей Твеpи нету таких даже сpеди шкуp
центpовых
    Девочка-пай, ты не гpусти и не скучай.

    Овца шабутная, мамаша,
    Как утка тpяся потpоха
    Тебя пpовожала по улице нашей -
    Папаша пpивёл женишка.
    Hо как-то под вечеp в подъезде
    К нему подкатил я слегка.
    Он нёс тебе pозы, а я ему съездил
    От всей души, с левой, кpюка.

    Как было тепло, что нас с тобой вместе
свело,
    Девочка-пай, pядом жиган и хулиган.
    В нашей Твеpи нету таких даже сpеди шкуp
центpовых
    Девочка-пай, взяли меня, ты не скучай.

<< Назад на Круг


Кукрыниксы
Солдатская печаль
Прислал: Tosha (подбор) e-mail: tosha_2@mail.ru antonio@online.ru
Куплет 1:
F              		    Am
Шёл солдат с войны, шёл к себе домой,
Dm                  Am
От семи смертей убежал живой,
Am                         C
Нёс семье гостинцы в рюкзаке потёртом
У околицы встретился сосед,
Обнял и сказал, дома больше нет,
Мать, отца, сестру не вернуть из мёртвых:

Припев:
F    H           Dm    C          Dm
И в этот светлый день, он сошёл с ума
C              Dm       C7
И не спал два дня и две ночи
И лишь на третий день, ушёл взяв автомат,
Понял вдруг солдат, чего хочет:

Куплет 2:
Пересёк границу и пришёл в страну,
С кем ещё недавно вели войну,
Голод да стервятники, снег да кочки.
Стал искать деревню подходящую,
Между рек у леса лежащую,
С домом где живут мать отец и дочка.

Припев:

Куплет 3:
Вот и я пришёл, поквитаться бы,
Я для вас такой же хочу судьбы,
Станете вы платой за гибель близких.
И в глаза глядят и молчат в ответ
Девушка старушка и безногий дед,
И на бедной скатерти пустая миска.

Припев :
И молча сев на стул он сошёл с ума,
Развязал рюкзак и разулся,
И в угол зашвырнул штык и в автомат
Я принёс поесть, я вернулся:

<< Назад на Кукрыниксы


Коренюгин Александр
Кавказская
Прислал: Марат Багаев e-mail: mib@alanianet.ru
 Fm                Bm
До чего ж длинна командировка
  C7         Fm    C7
Далеко на севере Москва
 Fm                Bm
Стачка, забастовка, голодовка
  C7         Fm    Eb7
Это, к сожаленью, не слова
   Ab           Eb7
Это в наши дни и наши годы
  Db              Db6    C7
В Закавказье спор решает кровь
 Fm                Bm
Словно обезумев, два народа
 C7           Fm
Позабыли дружбу и любовь

Припев:
  Fm   Fm       Bm
Вспомним, товарищ, Особый Комитет
 Eb7         Ab7 C7
Вспомним, как держали мы Степанакерт
 Fm            Bm
Чтоб шальная пуля, вырвавшись от нас
   C7           Fm
Не воспламенила солнечный Кавказ

Снова в Карабахе неспокойно
Взвинчены Баку и Ереван
Защищает их от новой бойни
Родины надежный сын - солдат

Пусть азербайджанцы и армяне
Искоса порой глядят на нас
Верим : детский смех еще нагрянет
Улыбнутся матери не раз

Припев.

А пока задумчив председатель
И солдаты не смыкают глаз
В горы, чтоб покой и мир отдать им
Вновь уходит батальон от нас

Комиссар склонился над страницей
Рубленной строкой взорвется ТАСС
Знает он всей правды лишь частицу
Дети и жена взгрустнут о нас

Припев:
Вспомним, товарищ, поселок Манашит
Как они стреляли, а мы в атаку шли
Как в бою был ранен наш ротный командир
Но мы стояли насмерть, села не отдадим

По стране шагнула перестройка
Все за демократию сейчас
Если тут не смолкнет перестрелка
Вновь наступит диктатуры час

Для того сидим мы в Карабахе
Чтоб возврата  не было в застой
Чтоб не жил народ Отчизны в страхе
За страну, за наш советский строй

Припев:
Вспомним, товарищ, поселок Манашит
В небе над Азагом вертолет подбит
Но никто не дрогнул, не выполнив приказ
Ведь не зря Отчизна надеется на нас

<< Назад на Коренюгин Александр


Король и Шут
Холодное тело
Прислал: e-mail:
  Gm      F
Холодное тело к воде я поднес,
  Cm       F
И в лодку его положил.

   Gm  	     F
"Плыви дорогая, - я ей вслед произнес -
  Cm          F
Мне хватит измены и лжи.
A#       D#  Cm# Gm
Я все это долго терпел!
Но знаешь всему есть предел,
ЕСТЬ ПРЕДЕЛ!!!

 Gm    A#   F    Cm  Gm
Пускай качает тело твое вода,
 Gm     A     C   D   Gm
Я все прощаю, но ты прощай НАВСЕГДА!"

По мутной холодной, озерной воде,
На лодке поплыла она.
Я, горем убитый,  ей вслед поглядел:
"Зачем до греха довела?"

"Я все это долго терпел!
Но знаешь всему есть предел,
ЕСТЬ ПРЕДЕЛ!!!

Пускай качает тело твое вода,
Я все прощаю, но ты прощай НАВСЕГДА!

<< Назад на Король и Шут


Король и Шут
Помнят с горечью древляне
Прислал: Maniac e-mail: maniac@quake.ru
Вступление: Fm# A

          D                       Hm
Помнят с горечью древляне, хоть прошло немало
лет,
       G                   A
О романтике Демьяне, чей лежит в лесу скелет.
        D                          Hm
Жаль, никто ему не верил, хоть захватывало дух
    G                     A
От его былин о фее - повелительнице мух.
       Fm#                       A
К этой фее был романтик полон страсти и любви,
         D             G      Hm
Чувства ей хотел он выразить свои!
          A        G   Fm#
Чувства выразить свои!

D
ЭХЕХЕЙ!!!

------------------------------------------
Ну и дальше всё играется просто на квинтах
D5 H5 G5 A5
------------------------------------------

В час, когда он видел фею, начинал ей повторять:
"Жизнь свою не пожалею за твою любовь
отдать!"
Все застыли в изумленье, лишь народ о том узнал,

Что Демьян по воле феи поклоняться мухам стал!

          D          G       Hm
Романтик идола в овраге сотворил,
         A          G  A
Ему он жертвы приносил!

          D            G            Hm
Ай, люди, мухам поклоняться нужно нам,
       A         G   A
А не языческим богам!
            D            G       Hm
Я, братцы, до того, как фею полюбил,
          A           G  A
По сути, безнадёжным был!
         D         G   Hm
Не знал романтик, что она
        A          G A
Для любви не рождена.
        D       G      Hm
И не безгрешен сам он был,
         A            G  A
Он тоже мух когда-то бил.
        D       G              Hm
Летели мухи на него со всех сторон,
        A            G
Был ритуально скушан он:

----------------------------------------------------------------------
Тональность Соль-Мажор:

Вступление: Hm D
Куплет: G Em C D
Припев: Hm D G C Em D C Hm

Начиная с "Романтик идола в овраге
сотворил..." играется G C Em D C D
----------------------------------------------------------------------

Авторская работа Дмитрия ´Maniac´
Гринёва
Email: maniac@quake.ru?subject="From
Accords.Ru"

<< Назад на Король и Шут


Красная Плесень
Ария Нирванирующего Ивана
Прислал: Сметаныч (Сазанов Виталий) e-mail: vetal_ne@mail.ru
Вступление: F5 F5 xxx A#5 A#5 xxx G#5 G#5 xxx C#5
C#5

xxx-приглушение
Остольное - квинты

Например F5 - это

IV(D)-3-3-3
V(A) -3-3-3
VI(E)-1-1-1

В куплете бас

VI(E)-1-1-1-6-6-6-4-4-4-9-9-9

I.
Какого хуя, твою мать
Закрылась дверь в парашу, блядь!
Я тут чего то не пойму
Тырын-тын-тын, угу-гу-гу!
Хуйня сплошная, сука блядь,
Куда б еще мне уебыть,
Сейчас ебло я всем набью,
Тырын-тын-тын, угу-гу-гу!

Припев:

Сейчас я, падла, сука, на хуй
Расхуярю все на свете!
Обоссу все, заблюю все,
Насру кучу в коредоре-Е!

II.
Побил я на хуй все в пизду
Своим нацистким сапогом
Под каждой дверью наложил
Большую кучу с кателком
Вот вам, козлы, чтоб знали, блядь:
Меня здесь нехуй запирать,
За это можно схлопотать
И по ебалу настучать.

Припев.

В конце какое-то сложное соло, ну его на...

<< Назад на Красная Плесень


Крематорий
Дрянь
Прислал: Gl@Zzki e-mail: glazzki@ua.fm
       Em D C# C H
Ты - дрянь.
Em          D       C#    C H
Лишь это слово способно обидеть.
       Em D C# C H
Ты - дрянь.
        Em        D          C#     C H
Я не хочу тебя любить и не могу ненавидеть.
       Em      D       C#         C H    Em D C#
C H
Ты не тот человек, с которым я способен жить.
           Em           D      C#    C H  Em D C#
C H
Когда ты лжешь мне в лицо, я готов тебя убить.
     G                  A
Ты бьешь мои тарелки одну за другой,
      G                     A
Ты строишь всем глазки у меня за спиной,
       Em D C# C H
Ты - дрянь.

     Em            D         C#               C
H Em D C# C H
Ты спишь с моим басистом и играешь в бридж с его
женой.
    Em        D        C#          C H         Em
D C# C H
Я все прощу ему, но скажи, что мне делать с
тобой?
         G                    A
Тебя снимают все подряд, и тебе это лестно,
     G                    A
Но скоро другая дрянь займет твое место,
       Em D C# C H
Ты - дрянь.

        Em        D       C#      C  H   Em D C#
C H
Ты продала мою гитару и купила себе пальто.
       Em               D        C#            CH
  Em D C# C H
Тебе опять звонят весь день, прости, но я не знаю
кто.
G                    A
Но мне до этого давно нет дела,
G                A
Вперед, детка, бодро и смело!
       Em D C# C H
Ты - дрянь.

             Em          D             C#
 CH     Em D C# C H
Ты клянчишь деньги на булавки, ты их тратишь на
своих друзей.
       Em        D       C#       C H      Em D
C# C H
Слава Богу, у таких, как ты, не бывает детей.
    G                        A
Ты любишь, чтоб все было по первому сорту.
      G                       A
Но готова ли ты к пятьсот второму аборту?
       Em D C# C H
Ты - дрянь.

            Em        D       C#            CH
  Em D C# C H
Ты вновь рыдаешь у меня на плече, но я не верю
слезам.
         Em      D  C#          C   H   Em D C# C
H
Твое красивое лицо катится ко всем чертям.
     G                 A
Но скоро, очень скоро ты постареешь.
     G               A
Торопись, а не то ничего не успеешь.
       Em D C# C H
Ты - дрянь.

           Em      D        C#       C H      Em
D C# C H
Да, ты не тот человек, с которым я способен
жить.
           Em           D       C#    C H  Em D
C# C H
Когда ты лжешь мне в лицо, я готов тебя убить.
   G                      A
Наверное, мы слеплены из разного теста,
     G                    A
Но скоро другая дрянь займет твое место.
       Em D C# C H             Em
Ты - дрянь,        маленькая дрянь.
      Em DC#C    H   Em  D C# C H
Я говорю тебе: "Ты дрянь".

<< Назад на Крематорий


Король и Шут
Проклятый старый дом
Прислал: ВИЗ-Синара e-mail: libero7@mail.ru
INTRO:

Main acoustic guitar: TABS
    Hm       A        G         D
E------2--2-----0--0-----3--3--5--3--2--|
B-----3-3--3---2-2--2---3-3--3--0--0--0-|
G----4---4----2---2----4---4-----0--0---|
D---------------------------------------|
A---2--------0--------------------------|
E---------------------3-----------------|

Guitar1: x2 times
E|---------------------------------|
B|-5-7-7-7-5-7-7-7-5-7-7-7-5-7-7-7-|
G|-6-7-7-7-6-7-7-7-6-7-7-7-6-7-7-7-|
D|---------------------------------|
A|---------------------------------|
E|---------------------------------|

E|---------------------------------|
B|-7-------------------------------|
G|-7-------------------------------|
D|---------------------------------|
A|---------------------------------|
E|---------------------------------|

BASS:
х2 times
G|---------------------|
D|---------------------|
A|------0000-5555-2222-|
E|-3333----------------|

Main chords: Hm A Em G
Action : G A F#m Hm

<В первой части I и II куплетов игратся примерно
следующее:>
   Hm    A Em  F#m
H|---------------|-
G|-4--6-\4-7-9-4-|-
   ^     ^уходит в фидбэк
   ^играется из фидбэка
(на акустике можно играть си 2ой октавы - 7ой лад
1ой струны)

Hm          A
В заросшем парке
Em        G
Стоит старинный дом
Hm     A
Забиты окна
Em
И мрак царит
   G
Извечно в нём

G            A
Сказать я пытался:
F#m     Hm           Hm A G
Чудовищ нет на земле
G          A
Но тут же раздался
F#m      Hm
Ужасный голос во мгле
Hm     A   G
Голос во мгле

ПРИПЕВ:

Hm           G             A
 Мне больно видеть белый свет,
              F#m         Hm
 Мне лучше в полной темноте
Hm         G           A
 Я очень много, много лет
         F#m      Hm
 Мечтаю только о еде

Мне слишком тесно взаперти
 И я мечтаю об одном
 Скорей свободу обрести
 Прогрызть свой ветхий старый дом
 Проклятый старый дом

Проигрыш:
Guitar1:
E---------------------|
B--6/7-7-7-6/7-7-7-..-|
G--6/7-7-7-6/7-7-7-..-|
A---------------------|
D---------------------|
E---------------------|
Acoustic guitar: F# и G(барэ на 3-ем ладу)

   G       A       D       Hm
H|---------------------------------|-
G|-6-7-7-7-6-7-7-7-6-7-7-7-6-7-7-7-|- x2

Был дед, да помер
Слепой и жутко злой.
Никто не вспомнил о нём
C зимы холодной той

Соседи не стали
Его тогда хоронить
Лишь доски достали -
Решили заколотить двери и окна

ПРИПЕВ.

Guitar 1
Chorus:         3x

E|---------------------------------|
B|---------------------------------|
G|-4-4-4-4-4-4-4-4-----------------|
D|-4-4-4-4-4-4-4-4-5-5-5-5-5-5-5-5-|
A|-2-2-2-2-2-2-2-2-5-5-5-5-5-5-5-5-|
E|-----------------3-3-3-3-3-3-3-3-|

E|---------------------------------|
B|---------------------------------|
G|---------------------------------|
D|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-|
A|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-|
E|-5-5-5-5-5-5-5-5-2-2-2-2-2-2-2-2-|

BASS:
guitar part
Verse 2x:
G|-----------------------------------------|
D|-----------------------------------------|
A|-22-22-22-00-0-0-------------------------|
E|-----------------00-00-00-22-2-2---------|

Part2 :play 2x
G|-----------------------------------------|
D|-----------------------------------------|
A|---------00000000--------2222222222222-0-|
E|-33333333--------22222222----------------|

Chorus:
G|-----------------------------------------|
D|-----------------------------------------|
A|-22..----00..----------------------------|
E|-----33..----22..------------------------|

The end chorus part
Guitar1:
D|------------------------|-
A|-3/4--4\3/4--4\3/3--7-5-|- x4
E|-1/2--2\1/2--2\1/2--5-3-|-

Bridge:
G|-------------------------|
D|-------------------------|
A|-------------------------|
E|-//1-2--2^1p2--2-1-2-5-3-|

и потом под примерно:
electric guitar:
G|-------------------------|
D|-------------------------|
A|-------------------------|
E|---1-2--2-1-2--2-1-2-5-3-|

И это место стороной
Обходит сельский люд.
И суеверные твердят:
                 G
"Там призраки живут".

THE END:
E|------------------------------------------|
B|------------------------------------------|
G|------------------------------------------|
D|------------------------------------------|
A|-2--2-2-2--2-2-2--2-2-2--2-2-2-...2^3^2---|
E|------------------------------------------|

<< Назад на Король и Шут


Кирпичи
Интернет
Прислал: Степан e-mail: gonja@km.ru
Играется очень просто, нужно выкупить бой

Riff 1
intro&verse(grunge) / x - мёртвая нота
    C#5           H#5           B
E|-------------------------------------------------
B|-------------------------------------------------
F|--6----6----6---5----5----5---3--3--3----3--3--3-
A|--6--х-6--х-6-х-5--х-5--х-5-х-3--3--3----3--3--3-
( x 4 )
D|--4--х-4--х-4-х-3--х-3--х-3-х-1--1--1----1--1--1-
E|-------------------------------------------------

Riff 2
    H                            B
E|--------------------------------------------------------
B|--------------------------------------------------------
F|------4-----4------4------4------3------3------3------3-
A|------4-----4------4------4------3------3------3------3-
D|--2-2----2-2----2-2----2-2----1-1----1-1----1-1----1-1--
E|--------------------------------------------------------
    H(тоже что и с верху)        B

-----------------------------

-----------------------------

---3--3--3--3-3-3-3----------

---3--3--3--3-3-3-3----------

---1--1--1--1-1-1-1----------

-----------------------------
intro:
Riff 1

verse:
Riff 1
   C#5              H#5            B
Хочу заниматься любовью подруга с тобой через
сеть интернет
Чтоб Мы наплодили таких же, как мы, - современных

Riff 2
   H
Насилие - это смешная вещица
   B
Оставьте в покое меня!
   H                   B
Не оставляйте меня одного!!

Ищу в секонд хэнде красивые шмотки, чтобы стильно
одеться на рейв
А раньше я думал шедевры писать акварелью
Мое поколение не любит любовь

Оставьте в покое меня!
Не оставляйте меня одного!!

|Solo выключайте педаль и играйте импровиз на
квинтах из intro|

Ночная гитара я гладил струну завывая вчера
Теперь я смотрю наркоманские фильмы смешные
Мне нравится это и значит это так надо

Оставьте в покое меня!
Не оставляйте меня одного!!

<< Назад на Кирпичи


Король и Шут
Возвращение колдуна
Прислал: Афина e-mail: afina@glv.udm.ru
  Am
Cтал колдун одержим вдруг злом
  Dm           C
Чтоbы спасити душу его
   Am
Решили мы всем селом
   Dm            C
С ним сотворить кое-чего

Помню ярость безумных глаз
Он не скрывал злобу
Он всех ненавидел нас
"Да, я вернусь, слово даю!"
       F                C
Он до конца довёл свою жуткую роль
   F                C
Смеялся в огне предчувствуя боль
Am      Dm         C
 Людей подчинял панический страх
 Am           Dm              C
Даже когда и ветер унес его прах
                      Am Dm C - проигрыш на них
же
И развеял по просторам

Первой жертвой священник был
Я обо всём летопись вёл
Ветер его убил
А если точнее до смерти довёл

И каждый год отныне в этот же день
Мы находили метрвых людей
Возможно, в черном списке был и я
Но почему-то ветер не трогал меня
И выпускал из дома

Я помню тот момент, когда из огня
Яростный взгляд пал на меня
И я искал спасенья в крепком вине
От историй, что ветер рассказывал мне

"Я буду жить",- кричал он,-
"Вечно! Вечно!
Будешь писать ты про меня.
Ты будешь мне служить вечно! Вечно!
Как не ушёл я от огня,
ты не скроешься от ветра.

<< Назад на Король и Шут


Король и Шут
Мария
Прислал: MurD()C e-mail: Orasio@ints.ru
(концертный вариант)

(Все аккорды на баррэ, С(VIII), B(VI), звучит
хорошо только так)

F                   G#
На руках тебя я к машине подношу
B                 G#       F
И сажаю в кресло рядом с собой.
Ты теперь молчишь, ты мне нравишься такой,
И навеки обрела ты покой.

C
Ты теперь моя,
Dm
Навсегда моя!
B
Ты молчишь,
B    C        G#  F
А я улыбаюсь, Мария!

Проигрыш: F G# B G# F

Помнишь, ты вчера мне сказала, будто я
Yенавистен для тебя стал вдруг?
Помнишь ли тот миг, как в объятиях моих
Ощутила как расстроен твой друг?

Ты теперь моя,
Навсегда моя!
Ты молчишь,
А я улыбаюсь, Мария!

Мчит машина нас прочь от вездесущих глаз
Прочь от всех, кто может нам помешать.
Ты, наверно, счас что-то хочешь мне сказать,
Слов не надо - мы вместе опять!

Ты теперь моя,
Навсегда моя!
Ты молчишь,
А я улыбаюсь, Мария!
C              Dm
В дальние края увезу тебя,
B                         C
Где найдём с тобой наше счастье,
B        G#
Слышишь, а?
C
Знай, что смерть твоя -
Dm
Это жизнь моя.
B                C        G#  F  F G# B G# F
Радости моей отдалась ты, Мария!

<< Назад на Король и Шут


Кино
Спокойная ночь
Прислал: Антон Нагиев e-mail: luvver@mail.ru
5-0-0-0-3-3-3-3-3--------------3-3-3-3-3-2-2-2-------------------3-2-3-2-0-
   |
4-----------------------5-5-5----------------------0-0-0-0-0-0-0-----------
   | 4 Раза
3-----------------------------------------------------------------2--------
   |

 Am
Крыши домов дрожат
                  G
под тяжестью дней,
Dm
Небесный пастух
Am
пасет облака,
   Am
Город стреляет в ночь
     G
дробью огней,
     Dm
Но ночь сильней,
Am
 ее власть велика.
ПРИПЕВ:
F                      Em
Тем, кто ложится спать -
Am  F   C
Спокойного сна.
Am
Спокойная ночь.
F                     Em
Тем, кто ложится спать -
Am F  C
Спокойного сна.
Am G Dm Am G Dm
Спокойная ночь.

Я ждал это время, и вот это время пришло,
Те, кто молчал, перестали молчать.
Те, кому нечего ждать, садятся в седло,
Их не догнать, уже не догнать.
Тем, кто ложится спать -
Спокойного сна.
Спокойная ночь.

Соседи приходят, им слышится стук копыт,
Мешают уснуть, тревожат их сон.
Те, кому нечего ждать, отправляются в путь
Те, кто спасен, те, кто спасен.
Тем, кто ложится спать -
Спокойного сна.
Спокойная ночь.

Медленно
4-3--------------------------------3----------
|
3---2--------------------------------2--------
|
2-------------0-0-1-3-0-1--------------3-1-0-  |

1------3-1-0---------------3-----------------
|

БЫСТРО
4----------------------------------------------
|
3----------------------------------------------
|
2-0-0-1-3-3-1-0-0-1-3--------------------------
|
1---------------------------3-1-0--------------
|

<< Назад на Кино


Кино
Фильмы
Прислал: Попов Иван (подбор) e-mail: G_Alpha@mail.ru
ВСТУПЛЕНИЕ (оно же и проигрыш) примерно такое
G5 E5 C5 G5 D5 D5-Db5-H5

  G         G
Ты смотришь мне в глаза,
  G         G
Ты смотришь мне в глаза,
C    A                       Em
Но темные стекла хранят мою душу.
  G        G
Мы вышли из кино,
  G        G
Мы вышли из кино,
C    A
Ты хочешь там остаться,
Em
Но сон твой нарушен.

        A5  D5  H5            Em        Em Em7
Em7
        Т - ы - ы так любишь эти фильмы,
        A5  Ab5 A5 A#5 H5              G5
        Мне - e - e -e -e  знакомы эти песни.
        A5   D5  H5              Em      Em Em7
Em7
        Ты - ы - ы так любишь кинотеатры,
        A5 Ab5 A5 A#5 H5                     G
        Мы              вряд ли сможем быть
вместе.
Проигрыш

Ты смотришь мне в глаза,
А я смотрю вперед,
Ты говоришь, что я похож на киноактера,
И ты меня зовешь, а я иду домой,
Я знал, что будет плохо,
Но не знал, что так скоро.

        Ты так любишь эти фильмы,
        Мне знакомы эти песни.
        Ты так любишь кинотеатры,
        Мы вряд ли сможем быть вместе.

Ты хочешь, чтобы я
Остался навсегда с тобой,
Ты хочешь, чтоб ты пела, а я тебя слушал,
Оставь меня в покое, оставь меня в покое,
Оставь меня в покое,
Не тронь мою душу.

        Ты так любишь эти фильмы,
        Мне знакомы эти песни.
        Ты так любишь кинотеатры,
        Мы вряд ли сможем быть вместе.

______________________________________________________
Аккорды в куплете лучше играть квинтами.

<< Назад на Кино


Коррозия Металла
Люцифер
Прислал: МорокЪ e-mail: morock@kulichki.zzn.com
Над равниной крик и стон, и кровавый дождь
Черный всадник как дракон - Tаплиеров вождь

Черный праздник Сатаны пролил кровь на свет
И священный меч войны разрубил секрет

Наш король - посланник небес
Наш король - как призрачный бес
Наш король - избранник судьбы
Наш король - это лишь ты

Люцифер (неск. раз)

Будь же проклят рай и ад, что сорвал покров
Черный саван, словно яд умертвит врагов

e-------------------------------------------------------------
B-------------------------------------------------------------
G-------------------------------------------------------------
D--5-6-7-10-7-несколько
раз-5-6-7------------7-6-5------------
A--3-4-5-8--5-несколько
раз-3-4-5-555-555-55-5-4-3-333-333-33-
E-
Вступление               Куплеты

e-------------------------------------------------------------
B-------------------------------------------------------------
G-------------------------------------------------------------
D--7---10---12---7-5-8-10-8-5-неск.
раз.--5-6-7------------
A--5----8---10---5------------неск.
раз.--3-4-5-555-555-55-
Припев
Люцифер. . .

<< Назад на Коррозия Металла


Коррозия Металла
Слишком поздно
Прислал: Дистемпер e-mail: distemper@mail.ru
  C
Ночь вернулась.Что случилось?
        G
Но не спит никто во мгле
     F                    C     G
Где ангел, ангел снов и мглы?
  C
Здравствуй, друг. Я - добрый ангел
    G
Я могу тебя убить
      F                  C     G
Я - ангел. Ангел снов и мглы

    П Р И П Е В
             Am
    Слишком поздно!
       C              G
    Снятся мне порою ночью сны
     Am           F
    Всё! Слишком поздно!
            G
    Что вернёшься утром ты
             Am
    Слишком поздно!
        C                   G
    В красных розах ночью стынет кровь
    Am            F
    Всё! Слишком поздно!
           G
    Ангел снов, блуждающий в ночи

C
Я вернулся. Что ты хочешь?
     G
Я могу забрать тебя
           F                        C    G
В путь к звёздам -На Солнце и Луну
C
Я - волшебный лунный призрак,
      G
Я - свет астральных звёзд
         F                       C     G
В небе души вспыхнут огоньками звёзд

/припев/

/припев/

<< Назад на Коррозия Металла


Кино
Песня кочегарам
Прислал: SiD e-mail: sid515@mail.ru
 E
Надело ходить на работу,
Каждый день к девяти на работу.
 H
Я нашел выход:
                E
Я хочу быть кочегаром (3 раза)
                       A
Работать сутки через трое.

    E
    Эта песня кочегарам.
    A
    Эта песня кочегарам.
    E
    Эта песня кочегарам.
    H
    Эта песня кочегарам.

<< Назад на Кино


Король и Шут
Парень и Леший
Прислал: Alex e-mail: Gaptichka@rambler.ru
На мой взляд этот вариант наиболее
похож на оригинал песни .
Для большего правдаподобия можно повыпендриваться

на аккордах  Dm и Am - играя  Dm-Dsus4-Dsus2-Dm
и Am-Amsus2-Am .

И огромное спасибо ВСЕМ тем ребятам , чей труд
лег
в основу коррекции этой песни

Dm                        Gm     A
В лесной глуши во тьме безлунной ночью
Dm       G            Dm           G
Скитался парень, волновался спички жег
Dm                 Gm         A
И тишиной зловещей лес ему пророчил
Dm      G            Dm         G
Его судьбы весьма безрадостный итог
C        F             Am
И каждый куст свирепым хищником казался
Dm       G         Dm         G
Скрипели ветки у него над головой
C        F            Am
Перед землянкой он внезапно оказался
Dm       G        Gm          A      Dm
До боли, напрягая взгляд плененный тьмой

Припев:

              Dm               G
От радости он дверь ударил головою
             F                      Gm
И жалобно стонал - я целый день в лесу
A             Dm                   G
Блуждаю будто зверь, того гляди, завою
              F Gm              A
Пустите, а не то землянку разнесу

Но с кучей хвороста на узенькой спине
Из чащи вышел дед, заросший волосами
И в тот же миг он очутился на сосне
За ветки бородой цепляясь и усами
И парень сделал шаг назад и оступился
Упал и покатился кубарем в овраг
На самом дне средь мухоморов очутился
И голова кружилась, чёрти знает как

Припев

Эх, виноват бродяга ты передо мною,
В моем родном лесу меня ты напугал.
Занес кулак у парня дед над головою -
Таких я отродясь нахалов не видал.
Я не согласен дед с тобою тем мы квиты,
Что, испугав тебя, я сам упал в овраг.
Иди ты к Лешему, воскликнул он сердито,
И Леший понял - этот парень не дурак.

Припев

<< Назад на Король и Шут


Кукрыниксы
Солдатская печаль
Прислал: roudder e-mail: roudder@mail.ru
   C                        G
  Шел содат с войны, шел к себе домой,
  Am                  F
  От семи смертей убежал живой,
   C                        G
  Hес семье гостинцев в рюкзаке потертом.
  У околицы встретился сосед,
  Обнял и сказал: "Дома больше нет.
  Мать, отца сестру не вернуть из мертвых".

    C                 G               Am
    И в этот светлый день он сошел с ума
    Am             F         G
    И молчал два дня и две ночи.
    И лишь на третий день ушел, взяв автомат,
    Понял тот солдат, чего хочет.

  Пересек границу, пришел в страну,
  С кем совсем недавно вели войну.
  Голод, как стервятник и снег да кочки.
  Стал искать деревню подходящую,
  Меж двух рек у леса лежащую,
  С домом, где живут мать, отец и дочка.

    И в этот светлый день он сошел с ума
    И молчил два дня и две ночи.
    И лишь на третий день ушел, взяв автомат,
    Понял тот солдат, чего хочет.

  "Вот и я пришел, поквитаться бы.
  Я для вас такой же хочу судьбы.
  Стали девы платой за гибель близких".
  И в глаза глядят, и молчат в ответ
  Девушка, старуха и безногий дед,
  И на бедной скатерти пустая миска.

    И, молча сев на стул, он сошел с ума
    Развязал рюкзак и разулся.
    И в угол зашвырнул штык и автомат -
    Я принес поесть, я вернулся!

<< Назад на Кукрыниксы


Король и Шут
Жаль, нет ружья!
Прислал: Arhim e-mail:
Признаюсь, братцы, вам, я дедушку любил.
Так, он же бил тебя? Клянусь, за дело бил.
Он хоть и строгий был, зато меня учил.
Все то что знаю я, от деда получил.
Ну а когда хотелось баловаться мне,
Так тут святое врезать палкой по спине.
Не стало деда, и мне грустно от того,
Что не хватает подзатыльника его.
Так, что же с дедушкой случилась за беда?
Ведь у него здоровья было хоть куда.
Увы, охотников в округе нет теперь,
И стал все чаще нас лесной тревожить зверь.
Я думал сделаю из волка колбасу!
Да, где ж обидчика найдешь теперь в лесу?

Dm         F       A#       Dm
Скрипели старые колеса у телеги
Dm       F        A#          Dm
Кобыла шлепала копытом по грязи
Gm        Dm    Gm   Dm    Gm    Dm
Уставший дед курил и думал о ночлеге
Gm                      A
Кобыле молвил он: 'Быстрей в село вези!'

                                 A#  Gm  A
          Припев:  Жаль, нет ружья:

Но та тревожно в сторну леса поглядела
'Волков почуяла!' - смекнул тот час же дед
'Скачи галопом, коли, жить не надоело
Пока не выскочил лохматый наш сосед'

                               Dm
         Припев: Жаль, нет ружья:

      A#          Gm       C       A#
                 Свирепый хищник под вечер
чертовски опасен
                C        A#
                 А до села:
                         A#              Gm     C
     A#
                 Немало верст, путь в тумане
кобыле не ясен,
                    Gm      C
                 Не ясе-е-е-ен

Но вдруг кобыла резко в сторону метнулась
Порвала вожжи и помчалась вихрем прочь
Телега набок в тот же миг перевернулась
И дедушка был скушан в эту ночь

           Припев:

<< Назад на Король и Шут


Коловрат
Никаких шансов для марксистов
Прислал: DISK e-mail:
Am  C        F        G
70 лет беспощадной рукою,

 Am       C        F    G
Русь угнетала их власть.

  Am       C            F        G
Кровью славянской, как бурной рекою,

     Am              C              F   G
Страну зщахватила и порабдотила напасть.

Нация гибла, веря в марксизм,
В преступный коварный обман.
Клали головы в битвах за большевизм,
А масоны, ликуя, полней набивали корман.

Припев:

         Am       C        G       D
       Снова над толпами красные флаги,
             Am     C          E    G
       Но победы таких больше не бывать.
        Am    C     G     D
       Мы полны боевой отваги,
               Am              C          E   G
       И с врагами свободы пойдёёём во-е-вать.

Они ещё в силах нанести удар в спину,
Но мы не привыкли показывать тыл.
Коммунизм уже мёртв, лишь дымятся руины,
Сделай так, чтобы пепел скорее остыл!

Их преступный режим истребил миллионы,
Строя стены империи лжи.
Праврсудие пало, а права и законы,
Заменили на красочнык миражи.

Палачам не уйти от расплаты,
Нужно, чтоб кара суровой была.
Ещё придёт время заслуженной платы,
И убийцы ответят за свои дела.

Припев.

<< Назад на Коловрат


Крематорий
Лепрозорий
Прислал: Crocodile Dan e-mail: gloosy@chat.ru
Am                    C
Эй, вы, пещерные люди, уставшие ждать ответа,
Am                 C
Объясните нам лучше сущность белого света.
Am           C
Дом и работа - как Содом и Гоморра,
G                      Am
Но вот движется кто-то - пора тушить папиросы.

О галантная леди, разверни свой бульдозер,
Зачерпни эту землю - мы заложим фундамент,
Ведь безголовые дети Вакха и Венеры
Уже целуют деревья, наполняя их гноем.

     C              D            G
Am
      Эти люди страдают проказой, они не верят
больше природе,
     C              D       G            Am
      Эй, вы, сильные духом, пора строить
лепрозорий.

Am                      Am B H C
   C B H Am
Прочь руки, долой пистолеты, долой усталость и
злобу.
Am                        Am B H C
         C  H
Заройте камни поглубже в землю, подарите нам
любовь и свободу.
Am           C
Ведь безголовые дети Вакха и Венеры
G                  Am
Уже целуют деревья, наполняя их гноем.

     Эти люди страдают проказой, они не верят
больше природе,
     Эй, вы, сильные духом, пора строить
лепрозорий.
     Эти люди страдают проказой, они не верят
больше природе,
     Вместо бомб, ракет и напалма постройте лучше
лепрозорий.

<< Назад на Крематорий


Круг
Осенний дождь
Прислал: Дрон e-mail: SandPiper@rambler.ru
    Am            Dm     E                  Am
    Косой осенний дождь, мне смоет боль
сердечную,
        G7        C          A7           Dm
    Ах, как оно болит, в нём радость и тоска.
    E        F            A7         Dm
    И входит тихо в дом одна душа беспечная,
              Am E            Am
    К другой душе родной придя из далека.
                 Dm      E           F
    Пр:  Я возвратился: <Здравствуй, мама,
                        A7                 Dm
            Ну что ты, перестань при сыне
причитать.
            E      F             A7           Dm
            Ну поседел слегка, а так я тот же
самый.
                           Am    E
Am
            Ну что ты перестань, ведь я вернулся,
мать>.

    А девочка моя не встретила как прежде,
    Ей радости в глазах хватило на три дня.
    Три позабытых дня и восемь лет надежды
    Остались на всегда на сердце у меня.

    Пр.

    Цыганка говорит, накрутят срок мне скоро,
    А значит на этап по новой будут гнать.
    Туда за горизонт, за решки, за заборы,
    А мама, как всегда, сыночка будет ждать.

    Пр:  Но я вернусь опять, дождётся мама,
            И будет на крыльце при сыне
причитать.
            И я скажу её: <Мам, не плачь, я тот
же самый,
            Ну что ты перестань, ведь я вернулся,
мать>.

<< Назад на Круг


Король и Шут
Рогатый
Прислал: Роман Меркулов (подбор) e-mail: romka_merkulov@rambler.ru
Вступление:
   Hm                   Em         D
4)---------------------------------------|
5)----------------5-6-7-7--5-5-6-7-5--5--|  [x4]
6)-7--7-5-6-7-7-7------------------------|

Куплет:
Hm
Бледный вид, безмолвные уста
        Em     D
Тяжелый камень рядом
Hm
Кто-то замер на краю моста
          Em         D
С тупым и мрачным взглядом
G                A
Там внизу купается луна
          D  F#     Hm A
И шапка тоже там видна
       Em           F#
На голову его натянута она

В это время из ночного леса
Вышел сельский парень
Увидал он мужика и камень
Мужика и камень
Здраствуй, дядя, на тебя я глядя,
Не могу понять
Для чего в ночи
На мосту стоять.

Припев:
 Hm
Не мешай парень
      Em
Незнакомец отвечал
       G
И дрожащею рукою
         D             A
К своей шапке молча прикоснулся
 Hm
Дуй своей дорогой
       Em
Не тревожь мою печаль
 G               D           A
Путь завершен, я увы жестоко обманулся.

Неужели ты решил
Сегодня утопиться, утопиться
Не страшит тебя в реке
Холодная водица, водица
Что такое значит обманулся
Просвети меня
Хочу узнать об этом я

Чтож смотри - ответил незнакомец
Сбросилв шапку в реку
Разве можно жить как я
Такому человеку
Что за фокусы - воскликнул парень
И попятился назад
В козлиные рога его вонзился взгляд.

   (C#)
2)------------------------------------10-10-10-9--|
3)-------9----9---------[x3]-----9----------------|
4)-11-11---11---11-9-11-------11---11-------------|

<< Назад на Король и Шут


Король и Шут
Пьянка
Прислал: Mr. Nash e-mail: mnh@pisem.net
Куплет там играется в две гитары, одна боем в
акустике,
другая по струнам просто проводит в дисте (или с
приглушкой хренячит, в разных куплетах
по-разному)
Я лично играю куплет приглушенным тремоло, в два
раза быстрее чем в песне, получается
классно :))
Ах да перед припевом делается любима фишка Яши
Цвиркунова: слайд медиатором по басовым
струнам снизу вверх по грифу.

        Am         Dm
     Деревья тихо шепчутся,
        G
     Макушками качая
     И совсем внимания
     На нас не обращая.
     Прохладный тёплый вечер
     В молчании застыл
        F              Dm
     Петух притих в сарае -
         F            G
     Горланить прекратил.

 Припев (2 раза):
          F
     А в голове мутит,
       Em
     И ангелы летают,
       Am            G             Am
4|--------7------7------5------5------7------7------7------7--|
5|--------7------7------5------5------7------7------7------7--|
6|-----55-5---55-5---33-3---33-3---55-5---55-5---55-5---55-5--|
  p.m. --     --     --     --     --     --
--     --
        И все  проблемы  тают   исчезают.

3|------------------5-4------|
4|-------5--7-----------7-5--|
5|-5--7--------7-5-----------|
6|---------------------------|

     И в поле на пшенице
     Мы славно отдыхаем:
     Бутылку за бутылкой
     Мы лихо пропускаем.
     А в животе бурлит
     Родная водка русская
     Она там разгулялась
     Со свежею закускою.

 Припев (2 раза).

3|------------------5-4------|
4|-------5--7-----------7-5--|
5|-5--7--------7-5-----------|
6|---------------------------|

     Сегодня мы пойдём,
     Буянить по дороге,
     Тем более, что нас
     Не держат наши ноги.
     И песню затянув,
     Да голосами пьяными,
     Здесь в поле мы останемся
     Ждать вас к утру...

 Припев (2 раза).

3|------------------5-4------|
4|-------5--7-----------7-5--|
5|-5--7--------7-5-----------|
6|---------------------------|

        F
     А голова болит,
       Em
     И ангелов нема...
       Am   G   Am
     Хо-хо-хо-хо.

<< Назад на Король и Шут


Красная Плесень
Фреди Крюгер (Кошмарики на Вязова)
Прислал: Укуренный Лёха У. e-mail: alexei_duck@mail.ru
    C         G          Am           F
Кошмарики на Вязова смотрел я перед сном,
C          G       Am           F
Очень испугался и на трусах пятно.
    C              G   Am       F
На черно - темном небе яркая луна,
     C            G        Am           F
За дверью кто-то дышит, короче, не до сна.

С дрожащими коленями я подошел к глазку,
Из клаки вырвалось немного запашку.
Я в этом был уверен, за дверью Крюгер был,
И поэтому я дверь свою комодом завалил.

Припев:

        C        G        Am
Не испугать вам ведьмы меня,
        F          C         G     Am
Пусть обосраны трусы - это все хуйня.
     F           C         G         Am
Не боюсь я крюгеров, вурдалаков, упырей
        F       C   G Am
Да занавески своей.
           F       C   G Am
...да занавески своей.

Solo:
     C     G       Am   F
1|--12-12-13-12-10-8-8-10-12-13-|
     C     G       Am   F
1|--12-12-13-12-10-8-8-10-12----|

В темном коридоре затрезвонил телефон:
Я обосрал свою постель, пропал мгновенно сон.
Из трубки раздался пробитый грубый бас:
- Я подымаюсь к тябе, жди меня сейчас.

Я понял это Крюгер, теперь мине пиздец,
И яйца больно сжались, и зажмыкался конец.
Обратно запихав котяк, я в ванну побежал,
И мощный дедов молоток под руки мне попал.

Solo.

Я у глазка застыл: за дверью мракота,
На первом этаже закрылась дверь лифта.
В косяк мой перекошенный кто-то постучал,
Я дверь открыл и по башке с размаху уебал.

Спичку в темноте зажег - узнал тебя,
На коврике корежилась девушка моя.
- Не хуй было, милая, басить мне в телефон,
Ведь ты прекрасно знаешь, что крюгеры кругом.

...кругом.

Solo.

Припев.

<< Назад на Красная Плесень


Король и Шут
Верная жена
Прислал: SiD e-mail: sid515@mail.ru
    Gm#          Em7
Дождливой ночью парень, выбравшись из леса
   H      D7#
Вдруг одинокую избушку увидал,
"Надеюсь, там мне до утра найдется место,
Я страшно голоден и очень уж устал".
Старуха дряхлая скитальцу дверь открыла,
Пустила в дом и не спросила ничего.
Переодела, очень сытно накормила,
Постель на печке разложила для него.

 Gm#
Только парень глаза сомкнул,
 Gm#    H       Fm#   Cm#
Как из подвала раздался стон.
 Gm#    H      E    Cm#
"Скажи мне бабушка, что за шум?" -
Gm#      H      Fm#   Cm#
Вдруг обратился к старухе он.

Cm#        A
А она в ответ :
   H        Gm#
"Там мой покойный дед,
Там дух его живет
И по ночам поет,

Cm#  A
Э-э-эй - он был злодей,
H   Gm#
Э-э-эй - он бил людей,
Э-э-эй - он получил сполна".
      A             H              G# Cm#
"Не могу я больше слушать, бабка, этот
жуткий стон,
Я пойду и прогоню его, да кто бы не был
он!!!"
Только парень в подвал залез -
За ним старуха закрыла дверь
"Ого нашелся какой храбрец,
А ну-ка, дед, принимай гостей".
"Сколько вас таких, ходит по лесам,
Каждый норовит нос сунуть в мой подвал

Э-э-эй - проходит миг,
Э-э-эй - силсн старик
Э-э-эй - сам виноват.
И раздался крик предсмертный и зачавкал страшный
дед,
А старуха подошла к окну и выключила свет,
Хоть сама его сгубила и на муки обрекла,
Но пусть знают, что жена ему по-прежнему верна.
Верна.
     Верна.

<< Назад на Король и Шут


Ключи
Понедельник, 5:25
Прислал: Московский Вечный Студент e-mail: Schrot@mail.ru
   (Л.Элиот/К.Савоськин)

Em                 Am
 Вторая пачка сигарет,
D                    G
 А за окном уже рассвет.
C                      F#
 И так безбожно врут часы:
 H7     H7
 5:25.    Конец весны.            Один из H7
играется
                                  с барре, другой

17 роз, пустой стакан,            1|---|-x-|---
И закрывают ресторан.             2|---|---|---
Под безучастный блеск зеркал      3|---|-x-|---
Ты ждал ее. Так долго ждал.       4|---|---|---
                                  5|-x-|---|---
Припев:                           6|---|-x-|---
E        Am          D
И в понедельник ты один
        G              C
Идешь-бредешь среди машин,
          Am              Fm#
И каждый раз под шесть утра
          H7
В душе клянешь вчера.
Hо даже если все вернуть,
И время задержать чуть-чуть,
То все, что можно изменить,
Лишь миг.
Hе жизнь.

Вагон метро, потом трамвай,
Глухой подъезд, протяжный лай.
И тесный лифт, ползущий ввысь,
Еще этаж обрушив вниз.

Припев.
Проигрыш: Em Fm# Am H7 - 2 раза.

Протертый коврик у двери,
Диван и ящик с MTV.
И за мгновение до сна -
Последний штрих. Она.

Припев.

<< Назад на Ключи


Кирпичи
Кирпичи тяжелы
Прислал: Кузнецов Андрей (Outside V) e-mail: Tequilasunrise@pisem.net
Гитара и бас.

INTRO,ТЕМА - бас:

(структура та же, но если вам не нравится звук
играйте фигуру
в другой тональности.)

G|---------------------------------------------------------|
D|---------------------------------------------------------|
A|-----------------------------------------------------2-2-|
E|--3--3-3--6--6-6--3-3--3-2-2--3--3-3--6--6-6--3-3--3-----|

Ну теперь:

ЗАЦЕ-ЗАЦЕ-ЗАЦЕНИ!! вступает гитара с аккорда C#
на квинте.

Можете засэмплировать слово "зацени" и
сделать скрэтч. Ну типа INTRO
продолжается но ужн с гитарой:

      G       B(6)   G      F#    G       B(6)  G
       C
e|----------------------------------------------------------|
H|----------------------------------------------------------|
G|------------------------------------------------------4-4-|
D|--5--5-5--8--8-8--5-5--5-4-4--5--5-5--8--8-8--5-5--5--4-4-|
A|--5--5-5--8--8-8--5-5--5-4-4--5--5-5--8--8-8--5-5--5--2-2-|
E|--3--3-3--6--6-6--3-3--3-2-2--3--3-3--6--6-6--3-3--3------|

Играть с примочкой и на квинтах.

Теперь тема,бас продолжается,а гитара всступает
только в
ключевых местах:

      (*)                        (**)
G|---------------------------------------------------------|
D|---------------------------------------------------------|
A|-----------------------------------------------------2-2-|
E|--3--3-3--6--6-6--3-3--3-2-2--3--3-3--6--6-6--3-3--3-----|

      (*)                        (**)

e|---------|                e|-------|
H|---------|                H|-------|
G|---------|                G|-------|
D|--5-5-5--|                D|--5-5--|
A|--5-5-5--|                A|--5-5--|
E|--3-3-3--|                E|--3-3--|

Так играется тема,не удивляйтесь гитарная партия
ДЕЙСТВИТЕЛЬНО
такова. Вы только начните играть и пропретесь не
по детски.

ПРОИГРЫШ(к сожалению только гитара,слэпом я не
умею):

e|-----------------------------------|
H|-----------------------------------|
G|-----------------------------------|
D|-----5-----7-----8-----7-----6-----|
A|-----5-----7-----8-----7-----6-----|
E|-----3-----5-----6-----5-----4-----|

      5x    5x     5x    2x    2x  (типа раз
столько повторять аккорд)

CODA:

Играйте типа

  G  B(6)  G  F#  затем тихо и голос Васи:
                    Нас уже много кирпичи тяжелы!

  G  B(6)  G  С#  затем снова тихо и опять голос
Васи:
                    Нас уже много кирпичи тяжелы!

Совссем CODA  с барабанами:  G B(6) C#

<< Назад на Кирпичи


Король и Шут
Лесник
Прислал: spawn e-mail:
Am                  F          G
Измученный дорогой, я выбился из сил.
    Am                F         G
И в доме лесника я ночлега попросил.
С улыбкой добродушной он меня в пустил.
  Am
И жестом дружелюбным на ужин пригласил.

  Chorus:
   Am                            F
  Будь как дома, путник, я не в чем не откажу,
          Dm                    G
  Я ни в чем не откажу, я ни в чем не откажу!
           Am                         F
  Множество историй, коль желаешь, расскажу,
                  Dm                      G
  Коль желаешь, расскажу, коль желаешь,
расскажу!

На улице темнело, сидел я за столом.
Лесник сидел напротив, болтал о том, о сем.
Что нет среди животных у старика врагов,
Что нравится ему подкармливать волков.

  Chorus

И волки среди ночи завыли под окном.
Старик заулыбался и вдруг покинул дом.
Но вскоре возвратился с ружьем наперевес:
"Друзья хотят покушать, пойдем, приятель, в
лес!"

<< Назад на Король и Шут


Калинов Мост
Гой
Прислал: Александр С. (поклонник Калинова) (подбор) e-mail: sofrikov@mail.ru
G D G
G D A

G      D
Старая дорога,
G      D
Давняя тревога,
G           D   G       A
Пеплом заметает горькие следы...

G D A

G                D
Песней вдаль шагаю,
G            D
Сумерки глотаю,
G              D      G             A
Ночь в ладонях тает - пью горстями дым...

Em           G   Em           Hm
Ду-ду  Ду-ду-ду  Ду-ду  Ду-ду-ду (2 раза)

Hm                      D           Em
Hm
В широком поле бродягя ветер устало прячется в
пыли,
Hm                   D             Em
Hm
Убьем оборван, устами светел, быльем ресницы
побелил...

припев:
G                D
Эй, Гой, что не весел!
A          E
Плечи опустил,
G          D          A
Голову повесил - загрустил!
A            F#7
О - о, ой да крепко...

Em           G   Em           Hm
Ду-ду  Ду-ду-ду  Ду-ду  Ду-ду-ду (2 раза)

Hm                    D               Em
 Hm
Как не ловили капканы сети, как не травили кнут и
ложь,
Hm                        D
Опять вернёшься, грозой раздетый,
         Em              Hm
будить округи - дни за грошь...

припев:
G                D
Эй, Гой, что не весел!
A        E
Плечи опустил,
G         D           A
Голову повесил - загрустил!

Эй, Гой, что не весел
Плечи опустил
Голову повесил - загрустил...
A             F#7
О - о, ой да крепко...

Em           G   Em           Hm
Ду-ду  Ду-ду-ду  Ду-ду  Ду-ду-ду (покудо сил
хватит...)

(эту песню рекомендуется петь со старыми
друзьями... )

<< Назад на Калинов Мост


Король и Шут
Некромант
Прислал: KлёШ e-mail: romario-punk@yandex.ru
Ты говоришь, я - демон?
Так и есть.
Со мной не видать тебе удачи!
Но так как моё дело - злая месть,
Для демона - не может быть иначе.

Am5
Чем я заслужил судьбу несчастного изгоя?
F5
Мучил я себя вопросом "Кто я?"
D5
Мысли, что я - демон, часто выжить помогали,
Gm       E
Люди же меня повсюду так и называли.

(Аккорды в припеве играются не просто, а с
перебором след.ладов:..)
Am: струна 2- 1,0,1,0,1,0,3,1,0
F:  струна 1- 1,0,1,0,1,0,3,1,0
Dm: струна 1- 3,1,0,1,3,1,0,1
E:  струна 2- 3,1,0,3,1,0

      Am
      И зловещая луна
      F
      В мои муки влюблена,
      Dm
      Отобрав души покой,
      G    E
      Что ты делаешь со мной?

      Может ты мне дашь ответ,
      Почему весь белый свет,
      Обозлился на меня,
      Для чего родился я?

Церковь крестьян убить меня хотела,
После, инквизиторы калечили мне тело,
Все восстали против молодого некроманта,
Сделав меня мученником моего таланта!

ПРИПЕВ.

A5            G#m
На половину - человек,
A5            A#5
На половину - я мертвец,
Таким останусь я навек,
Я будто в ... отец,
Пора страданий - жизнь моя,
Но выбор сделанный судьбой,
Изменить не в силах я!
              A5
Война с самим собой.

A5 F Dm Gm A5

ПРИПЕВ.

Люди мне враги, а ведь когда-то были братья..
Я на всю округу наложил своё проклятье,
Гибнут урожаи, а вокруг чума и голод
И ветра залётные приносят ЖУТКИЙ ХОЛОД!

Am F Dm Gm A5

<< Назад на Король и Шут


Кино
Это не любовь
Прислал: BESTолочь e-mail: 31kv@rambler.ru
Люди, не умеете подбирать, не надо, не беритесь!
Это самый правильный вариант этой песни

D                                 A
  Hm
Ты часто проходишь мимо, не видя меня, с кем-то
другим.
   G          DGDA
 Я стою не дыша.
D                                 A
  Hm
 Я знаю, что ты живешь в соседнем дворе, ты идешь
не спеша.
 мо, не видя меня, с кем-то другим.
 G          DGDA
 Не спеша...

 Припев:  D           A        Hm   Hm  G
         О, но это не любовь.
          D           A        Hm   Hm  G DGDA
         О, но это не любовь.

 А вечером я стою под твоим окном - ты поливаешь
цветы.
 Поливаешь цветы.
 А я до темна стою и сгораю огнем, и виной тому
ты.
 Только ты....

 Припев:

 Научи меня всему тому, что умеешь ты, я хочу это
знать.
 И уметь.
 Сделай так, что б сбылись все мои мечты, мне
нельзя больше ждать.
 Я могу умереть...

 Припев:

 ЗЫ: Виктор Цой - Лучший!!! Витя, ты жив в наших
сердцах

<< Назад на Кино


Кино
Группа крови
Прислал: e-mail:
Am
Теплое место, но улицы ждут
      Em
Отпечатков наших ног.
Am             D7
Звездная пыль - на сапогах.
Am
Мягкое кресло, клетчатый плед,
      Em
Hенажатый вовремя курок.
Am                   G7
Солнечный день - в ослепительных снах.
      Am
Группа крови - на рукаве,
               Em
Мой порядковый номер - на рукаве,
     Dm                  Em
Пожелай мне удачи в бою, пожелай мне:
     Am
Hе остаться в этой траве,
     Em
Hе остаться в этой траве.
     Dm               E7      Am
Пожелай мне удачи, пожелай мне удачи!

<< Назад на Кино


Кино
Это не любовь
Прислал: Антон e-mail: toshik7@pochtamt.ru
     C                               G
Ты часто проходишь мимо, не видя меня,
             Am F            C F C G
С кем-то другим, я стою не дыша.
     C                                G
Я знаю, что ты живешь в соседнем дворе,
              Am  F        C F C G
Ты идешь не спеша, не спеша...

         Am      Em     F  G
        О, но это не любовь...

А вечером я стою под твоим окном,
Ты поливаешь цветы, поливаешь цветы.
А я дотемна стою и сгораю огнем,
И виной тому ты, только ты...

        О, но это не любовь...

Научи меня всему тому, что умеешь ты,
Я хочу это знать и уметь.
Сделай так, чтобы сбылись все мои мечты,
Мне нельзя больше ждать, я могу умереть...

        О, но это не любовь

<< Назад на Кино


Калинов Мост
Уходили из дома
Прислал: Dmitri e-mail: mitia@iname.com
       Am                                   D
Голос пахнет костром, ветви стали шатром, ага.
       Am                                   D
Голос пахнет костром, небо тлеет шатром.
       F                 E7            Am
  Это было тогда, когда мы уходили из дома.
        F                  E7            Am
  Времена, когда мы навсегда уходили из дома.

Теплота твоих рук - обещаньем разлук, ага.
Теплота твоих рук - обещаньем разлук.
  Это было весной, когда мы уходили из дома.
  Времена, когда мы навсегда уходили из дома.
  Это было тогда, когда мы уходили из дома.
  Времена, когда мы навсегда уходили из дома.

Не ищи меня мать, ушел день обнимать.
Ты прости меня мать - пропал ночь обнимать.
  Чья беда, что мы все навсегда уходили из дома.
  Времена, когда мы навсегда уходили из дома.
  Это было тогда, когда мы уходили из дома.
  Времена, когда мы навсегда уходили...

Solo
  Solo

Голос пахнет костром, небо тлеет шатром.
Теплота твоих рук - обещаньем разлук.
Голос пахнет костром...

<< Назад на Калинов Мост


Колыбельные
Мамонты
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
 Am      Dm       E7      Am
Белая метелица замела тайгу,
 Am      Dm        G             C
Белая метелица - вся тайга в снегу.
 A7               Dm
Через заросли дремучие,
 A7        Dm
Через бурелом... (надо выдержать паузу)

Припев (играется и кричится очень громко):
          Dm      Am       E           Am (A7)
        Мамонты, мамонты мчатся на пролом (2
раза).

(Опять тихо и спокойно)
Белые и серые, словно валуны,
Мчатся через заросли дикие слоны.
Ты не бойся мамонтов,
Засыпай скорей... Т-с-с (опять выдержать
эффектную паузу)

И опять припев (играется и кричится очень
громко):
         Мамонты, мамонты мчатся все быстрей (2
раза).

<< Назад на Колыбельные


Красная Плесень
Вчера
Прислал: HuMMeL (подбор) e-mail: hummel@mail.ru
Am              F
Бежал с работы я вчера
      Dm              E
Пораньше встретить чтоб тебя
        Am             F
Пришел к тебе сказал привет
        Dm        E
И тут же отключили свет

Рукою спички стал искать
Другою твою грудь ласкать
Ты мой схватила огурец
И я подумал - наконец

Мы присели на кровать
Ты просила подождать
Милый я сейчас приду
Только лишнее сниму

Тебя прождал я пол часа
Порвал со злости волоса
Ведь я давно уже хочу
А ты динамишь мне Муму

Руками хлопая во тьме
Я стал искать тебя везде
И наконец моя рука
Схватила область живота

Другой рукою я в момент
Снял с тебя весь марафет
Завалив тебя на пол
Я сказал: - я матадор

Ты отбивалася ногой
Столовой ложкой и колдой
А я как сельский сивый бык
С тобою сделал Тыкдыдык

И вдруг опять включили свет
Я в шоке выкатил глаза
Ведь подомною на полу
Корячилась твоя сестра

Я поняв что мне кранты
Тихо начал уползать
Но назло заходишь ты
И бьешь кувалдой прямо в нос

И снова отключили свет
Кувалда весело свистит
Я начинаю убегать
Теряю тапок и сандаль

Какой чудесный вечер был
Ты кроешь матом белый свет
А я прикинулся бочком
И украшаю туалет

Вот какая вот хуйня
Приключилася вчера
Но мне это до пизды
Лишь бы не было войны

<< Назад на Красная Плесень


Калинов Мост
Улетай
Прислал: Andrew "User13" e-mail: leonid@gymn.yamburg.spb.ru
C
Улетай
G                 Am
Первым проблеском солнца
C
Улетай
   G              Am
В гордый вызов орла
  Dm
Брось в огонь
G                 C    C/H Am
Шелест в грубых ладонях
Dm
Не вернуть
G           C C/H Am
Окриком тебя

Без одежд
Прямо к горным вершинам
Без надежд
Возвращаться назад
Пусть гроза
Прогремит твое имя
И слеза
Вспомнит детская

Без оков
Рвешься облако пенить
Далеко
Крики неба слыхать
Унесло
Вихрем в дальние звезды
И молва      C  C7
Перьями легла

           F
Забыть виска узор
G            C   C7
Нет задора и силы
          F
Среди трясин и зол
G            C  C7
Пенятся следы
         F
Кто завязал узлом
G              C  C/H Am
Горсть волос и жилы
  Dm
Проклял дым
G
Синий горький дым
C   C/H Am
Дым дым
C   C/H Am
Дым дым

День и ночь
Крылья белые вижу
День и ночь
Вспоминаю тебя
Жду вестей
С предрассветного неба
Где мелькнет
Певчая звезда

Улетай
Первым проблеском солнца
Улетай
В гордый вызов орла
Брось в огонь
Шелест в грубых ладонях
Не достать
Окриком тебя
Не догнать
Выстрелом тебя
Не объять
Росчерком пера

<< Назад на Калинов Мост


Кино
Печаль
Прислал: e-mail:
 Вступление.
            Hm
        D
||--2-------2----2-2-.--.---2-------2----2-2-.-.--2-------2---2-2--.-.--||-
||--2-3-5-2-2^3------5--3---2-3-5-2-2^3------5-3--2-3-5-2-2^3------5-3--||-
||.-2-------2---------------2-------2-------------2-------2------------.||-
||.------------------^^^^Стаккато--------------------------------------.||-
||----------------------------------------------------------------------||-
||----------------------------------------------------------------------||-

 Припев.
 Fmd       A           D
A         D
    Дом стоит, свет горИт                    Из
окна видна даль
||----------------------------------------------------------------------|--
||----------------------------------------------------------------------|--
||---------------------7-11-9-11-7-11-9-11-7... и
так далее.------------|--
||----------------------------------------------------------------------|--
||----------------------------------------------------------------------|--
||----------------------------------------------------------------------|--

 Соло

    Hm                      A      Hm
         A
||----------------------------------------------------------------------|
||----------------------------------------------------------------------|
||----------------------------------------------------------------------|
||----------------2-2----0-----------------------2-2----0---------------|
||--2-5-5--2-5--2------2----4------2-5-5--2-5--2------2----4--И
т.д.----|
||----------------------------------------------------------------------|

       Hm                A
На холодной земле стоит город большой.
       G               Fm#
Там горят фонари, и машины гудят.
        Hm               A
А над городом ночь, а над ночью луна,
      G               Fm#
И сегодня луна каплей крови красна.

              A              D
        Дом стоит, свет горит,
               A         D
        Из окна видна даль.
                      Hm       A D
        Так откуда взялась печаль?
        И, вроде, жив и здоров,
        И, вроде, жить не тужить.
        Так откуда взялась печаль?

А вокруг благодать - ни черта не видать,
А вокруг красота - не видать ни черта.
И все кричат: "Ура!" И все бегут вперед,
И над этим всем новый день встает.

        Дом стоит, свет горит,
        Из окна видна даль.
        Так откуда взялась печаль?
        И, вроде, жив и здоров,
        И, вроде, жить не тужить.
        Так откуда взялась печаль?

<< Назад на Кино


Король и Шут
Блуждают тени
Прислал: Hans (подбор) e-mail: hans_rt@rambler.ru
 G        A           Hm             A
 Какой таинственной казалась мне та ночь
       G             A
 Я затушил свечу я стал ждать
 D F#      Hm
 Чего не зная
       G             A          D
 В тишине вдруг представилось мне:

Припев:
          G           A
 Блуждают тени возле дома
         D           Hm
 Разных сказочных зверей
       G    A       D Hm
 Исчезнут и возникнут снова
    G          A            D
 Стучатся еле слышно в мою дверь
        A#     C        A#  C
 В мою дверь, хэй , хэй...

 Я подошёл к окну, всмотрелся в темноту
 Стекло протёр и улыбнулся
 И в самом деле
 Всё, что я представлял увидал.

<< Назад на Король и Шут


Кино
Апрель
Прислал: Давид Туганов ( 2Gan ) e-mail: alanian_clash@yahoo.com
Апрель

Em                G
Над землей - мороз,
Что не тронь - все лед,
Am             D         D7
Лишь во сне моем поет капель.
Em                G
А снег идет стеной,
А снег идет весь день,
Am             D         Em
А за той стеной стоит апрель.

                 Am        D        Em
        А он придет и приведет за собой весну,
              Am         D      G
        И рассеет серых туч войска.
              Am         D         Em
        А когда мы все посмотрим в глаза его,
                    Am        D       Em
        На нас из глаз его посмотрит тоска.
        И откроются двери домов,
        Да ты садись, а то в ногах правды нет.
        А когда мы все посмотрим в глаза его,
        То увидим в тех глазах Солнца свет.

На теле ран не счесть,
Нелегки шаги,
Лишь в груди горит звезда.
И умрет апрель,
И родится вновь,
И придет уже навсегда.

        А он придет и приведет за собой весну,
        И рассеет серых туч войска.
        А когда мы все посмотрим в глаза его,
        На нас из глаз его посмотрит тоска.
        И откроются двери домов,
        Да ты садись, а то в ногах правды нет.
        А когда мы все посмотрим в глаза его,
        То увидим в тех глазах Солнца свет.

        <<Хальзин Олег - Kиноман>>

<< Назад на Кино


Король и Шут
Мой характер
Прислал: Arhim e-mail:
Am                    G       Am              G
Мой характер был не прост, в силу ум ушел, и
рост
Am                    G     G
 F
Но такой уж был мой нрав, драться с теми, кто не
прав

Am                            G
Я хотел быть крутым и возненавидеть
Am                             G
Слабости, что в себе иногда я видел
Am                       G
Чтоб избавить голову от мысли
G                   F
Бился я головою об пол

Am
Я надолго пропал, перебрался жить в подвал,
F                 C         Dm
А когда, наконец, я оттуда вышел
Am
Очень правильным стал, сам себя не узнавал
F                  C            Dm
Часто я голос свой из подвала слышал:

                     Em             C
  Припев:            Хей! Будь ты проклят:

 Am                        G   Am
                     Он кричал, грызя зубами
стену:

Был я раньше дураком, стал отличным мужиком
Что хотел, то получил, жизни я других учил

А внизу демон мой страшно бился головой
И кричал: 'Ты со мной зря так поступаешь!
Что ты сделал, ты не понимаешь!'
Бился я головою об стол

Полюбил вскоре я рев железного коня
Ветер бился об кость в кожаных доспехах
И за мной тут и там демон рыскал попятам
И противился он всем моим успехам:

  Припев: 2р.

Am        F  Dm Am       F Dm
И сердце биться не перестанет
Может случиться, враг мой отстанет
Dm        Em        Am
И вытрет ноги об меня.

<< Назад на Король и Шут


Круг
Мадам
Прислал: Шушвалов e-mail: fulham2002@yandex.ru
Am			     Dm
  Холодным, мокрым вечерком
E			   Am
  Тебя под аркой увидал,
                          E
  Когда по Лиговке с дружком,
                      Am
  Я на пролетке проезжал.
A7				  Dm
  Нам был для дела нужен фарт.
G                      C
  Я был уже готов на блеф.
Am			  Dm
  Я тасовал колоду карт,
E			     Am
  А ты схвотила даму треф.
E			    Am
  Ты горорила, что одна
           E           Am
  И слезы по щекам текли
        G	    C
  Несчастлива и голодна,
           G          C
  Тебя за машку подвели
          A7            Dm
  А я сказал: Поедим к нам
     F  E    Am
  Мадам,  мадам
                 E      Am
  Падабадабадабадам, мадам
                 E      Am
  Падабадабадабадам, мадам
Как Иля сшил тебе прикид
И мерку десять раз снимал
А тетя Беся говорит:
Он в ЦКХ потом гонял
Зато когда ты к нам вошла,
Падабадам
Сияя золотом колец
Падабадам
Париж померк не при делах
Падабадам
А Филя Гольтман - молодец
Ты говорила нам мерси
Так мы ж в ладоши хлопали
И я тогда тебя спросил
А знаеш сколько вбухали?
А ты в ответ: Я все отдам
Мадам, мадам
Падабадабадабадам, мадам
Падабадабадабадам, мадам
И мы бомбили фраеров
Я денег вовсе не считал
Но вот прошел какойто срок
Я всех к тебе заревновал
Он в вильверкотовом клифте
Падабадам
И ферзиперсовый на вид
Падабадам
И вы вдвоем решаете:
Падабадам
Серега - вор, так пусть сидит
Я помню как тебя любил
И слезы на твоих щеках
Я помню, я не позабыл
Браслеты на моих руках
Твои слова: я все отдам
Мадам, мадам
Падабадабадабадам, мадам
Падабадабадабадам, мадам
Ворам увы нельзя любить
Ведь в жизни каждому свое
Но как легко все позабыть,
Когда с красючкой водку пьеш
И вот беда подкралась к нам
Мадам, мадам
Падабадабадабадам, мадам
Падабадабадабадам, мадам

<< Назад на Круг


Кино
Странная сказка
Прислал: Peabody e-mail: peabody@mail.ru
Вступление/проигрыш:
1-|----------------------3-----3---2---0---
2-|-------0------0-3---3-3---3---3---0-----
3-|---0-2---0----0-0---0-------------------
4-|-2--------------------------------------
5-|----------------------------------------
6-|----------------------------------------

      Em
Снова новый начинается день,
      G                   D
Снова утро прожектором бьет из окна,
     Em                G
И молчит телефон: отключен...
      Em
Снова солнца на небе нет,
      G                      D
Снова бой, каждый сам за себя,
       Em
И, мне кажется, солнце -
               G
Не больше, чем сон.

Am             Em
   На экране окна
    D                       Am
   Сказка с несчастливым концом.
Em                    G
   Странная сказка...

И стучит пулеметом дождь,
И по улицам осень идет,
И стена из кирпичей-облаков крепка.
А деревья заболели чумой,
Заболели еще весной,
И слетят с ладони листья,
Махавшие нам свысока.

   Там за окном
   Сказка с несчастливым концом.
   Странная сказка...

Проигрыш.

А потом придет она.
Собирайся, - скажет, - пошли,
Отдай земле тело...
Ну, а тело не допело чуть-чуть,
Ну, а телу недодали любви.
Странное дело...

   Там за окном
   Сказка с несчастливым концом.
   Странная сказка...

Конец:
1-|----------------------------------------
2-|----------------------------------------
3-|----------------------------------------
4-|-2---------0---------2------0-----------
5-|----2---2---------------2---------------
6-|------3------3-2-0--------3-------------

<< Назад на Кино


Кукин
За туманом
Прислал: Михаил e-mail: metzik@mail.ru
    Dm                            Gm
  Понимаешь это странно, очень странно,
        A                      Dm  A
  Но такой уж я законченный чудак.
       Dm                       Gm
  Я гоняюсь за туманом, за туманом
       A                        Dm
  И с собою мне не справиться никак
     D                         Gm
  Люди посланы делами, люди едут за деньгами
    C                  F      A
  Убегая от обид и от тоски,
    Dm                   Gm
  А я еду, а я еду за мечтами,  |
    A                       Dm
  За туманом и за запахом тайги | 2 р.

  Понимаешь это просто, очень просто,
  Для того, кто хоть однажды уходил.
  Ты представь, что это остро, очень остро
  Горы, солнце, пихты, песни и дожди.
  Пусть полным-полно набиты мне в дорогу
чемоданы: |
  Память, грусть, невозвращенные долги.
 |
  А я еду, а я еду за туманом,
 | 2 р.
  За мечтами и за запахом тайги.
 |

<< Назад на Кукин


Король и Шут
Водяной
Прислал: Серёга (подбор) e-mail: umen@ukr.net
Вступление:
D|----------------------------|
A|0---4-5-4---------4-5-4-5-7-| x4
E|----------5-2-3-------------|

A
В лесном пруду вода играла
   G
В солнечных лучах
   Hm
С охоты шёл Капитон,
   D
Бобра нёс на плечах

Знойной порой дорогой лесной
Домой он брёл устало
У пруда, как всегда
Он встал - рожу мыть стал

Припев:
A        G
Освежает иногда
В зной холодная вода
Чтобы не стряслась беда
Эй, мужик, не лезь туда

Вступление. x2

Безумно искажала
Отражение вода
Какой урод, вот это да
В пиявках вся борода

Вот ерунда, четыре ведра
Как будто браги выпил
Постарел подурнел
Оброс паршивый как пёс

Припев.

H-E-F#-H

H              E
Вскоре очень злой
F#         H
Вылез водяной
Ты что лопух,
Совсем мужик опух!

Я в своём пруду
Таких не потерплю
Ещё увижу
Сразу утоплю

H     A     D      G
Я прошу владыку пруда
C           H
Извинить меня-а-а-а
Просто видел вас
Думал это я

D|---------------|
A|0---4-5-4------|
E|----------5-2-3|

<< Назад на Король и Шут


Красная Плесень
Клиническая смерть
Прислал: igorek e-mail: Zhavoronkof@mail.ru
    Em              C
    Совпали дороги к могиле сырой
    G             D
    Нечистые духи пришли за душой
    Наверное это слуга сатаны
    Пытается стырить от костюма штаны

           Припев:
    Em            C
    Но это просто Клиническая смерть
    G             D
    Но это просто Клиническая смерть
    Но это просто Клиническая смерть
    Но это просто Клиническая смерть

    В трех церквях за упокой души
    Молебную честь мою не шли
    В руки свечу мне никто не вложил
    Свещенник гроб не запечатал не закрыл

            Припев.

   Кто меня беспокоит в этом гробу
   Шас я этих духов крестом зашибу
   Некрофилы лезут в могилу мою
   Теперь я мертв и мне все по херу

            Припев.

<< Назад на Красная Плесень


Кино
Пачка сигарет
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
Все ноты одинаковой длительности, так что
играется
это равномерно, медленно, получается очень
красиво.

 Я  си-жу и смот-рю.....(текст внизу)

-0--0--0-----0-----0--0--0-----0--0--0--0--------0-------
----------0-----3--1--------3--1-----------3--3--------0-
----------0--------2-----------0--------------------2----
---------------------------------------------------------
-------------------0-----------3-----------0-------------
-------0-----------------------------------------------0-

----0-----0--0--0-----0-----0--2--3-----2-----0----------
-------3--1--------3-----1-----------------3--------0--0-
-0--------2--------------0-----------------------0-------
-2-----------------------------------2-----------2-------
----------------------3-----------0----------------------
----------0-----------------------------------0----------

-7-----------0--0--0--0--------0-----------0--0--0--0--0-
-5--5--5--5--1-----------3--3--------0-----------1-------
-5-----------0--------------------2-----0--------2-------
----------------------------------4-----2----------------
-0-----------3-----------0-----------------------0-------
-------------------------------------0-------------------

                               Припев
----0-----0--0--------3-----0--0--0--0--5--5--5--5--0----
-3-----1--------3-----------0-----------5--------------1-
-------0-----------2-----2--0-----------5--------------0-
----------------0-----------2----------------------------
----3-----------------------------------0-----------3----
---------------------------------------------------------

-0--------------0--0-----0--0--0--0--0-----0--0--0--2--3-
----1--------3--------0-----------------3----------------
----0-----2-----------0----------------------------------
-------0-----------------------------------------------0-
-------------------------------0-----------3-------------
-------------------0-------------------------------------

----2-----0-----0-----0--0--0-----0-----0--0--------0----
-------3-----------3--1--------3-----1--------3--3-------
-2-----------0--------2--------------0-----------------2-
-------------2--------------------------------0----------
----------------------0-----------3----------------------
----------0----------------------------------------------

-------7--7--7-----------0--0--0-----------3-----0------*
-0-----------5--5--5--5--1-----1-----3------------------*
----0--------5-----------0-----0--------2-----2-----0---*
----2--------------------------------0--------------2---*
-------------0-----------3--------3---------------------*
-0-----------------------------------------------0------*

 Em         Am          C          D     Em
Я сижу и смотрю в чужое небо из чужого окна
       Am      C     D         Em
И не вижу ни одной знакомой звезды.
     Am          C       D          Em
Я ходил по всем дорогам и туда, и сюда,
     Am          C         D         Em
Обернулся - и не смог разглядеть следы.

       Em      Am           C    D     Em
      Но если есть в кармане пачка сигарет,
              Am             C          D
Em
      Значит все не так уж плохо на сегодняшний
день.
          Am          C          D         Em
      И билет на самолет с серебристым крылом,
                Am         C      D       Em
      Что, взлетая, оставляет земле лишь тень.

И никто не хотел быть виноватым без вина,
И никто не хотел руками жар загребать,
А без музыки на миру смерть не красна,
А без музыки не хочется пропадать.

      Но если есть в кармане пачка сигарет,
      Значит все не так уж плохо на сегодняшний
день.
      И билет на самолет с серебристым крылом,
      Что, взлетая, оставляет земле лишь тень.

<< Назад на Кино


Кино
Спокойная ночь
Прислал: BIBkis e-mail: inkins@mail.ru

 3
-----------------0---------------------------------------------
 4
-----------------5-5-5---------------------------0-------------
 5
-0-0-0-3-3-3-3-3-------3-3-3-3-3-2-2-2-5-5-5-5-5---5-5-3---2-3-

Am (2)   G(1)   Dm(1/2)   C(1/2)
Am (2)   G(1)   Dm(1/2)   C(1/2)
( * ) - кол-во тактов. (прислал Deacon,
-deacon@yandex.ru)

             Am                              G
           Крыши домов дрожат под тяжестью дней
            Dm             Am
           Небесный пастух пасет облака
            Am                           G
           Город стреляет в ночь дробью огней
            Dm                  Am
           Но ночь сильней  ее власть велика

                   F              Em
                  Тем  кто ложится спать
                             Am
                  Спокойного сна
        F    C               Am
                  Спокойная ночь
                   F              Em
                  Тем  кто ложится спать
                              Am  F C
                  Спокойного сна
        F    C                Am
                  Спокойная ночь

         Я ждал это время и вот это время пришло
         Те кто молчал перестали молчать
         Те кому нечего ждать садятся в седло
         Их не догнать уже не догнать

                 Тем кто ложится спать
                 Спокойного сна
                 Спокойная ночь

         Соседи приходят им слышится стук копы
         Мешают уснуть тревожат их сон
         Те кому нечего ждать отправляются в
путь
         Те кто спасен те кто спасен

                 Тем кто ложится спать
                 Спокойного сна
                 Спокойная ночь

 4
---------2----------------2-----5---------------------------------
 5
---3-------2-2-3--5-2-3-------3---3--5-2-2-3-5-7-5-3-2-3-5-10-8-7-
 два раза
 6
-1---1-0--------------------1-------------------------------------

 2
-----5-3-1-0-0-1--3-0-1---3-------5-3--1-0--0-1-3-5-3-1-0-1-3-8-6-5-
два раза
 3
---2--------------------------2-------------------------------------
 4
-3--------------------------3---------------------------------------

 1
------12-10--8--7-7-8-10-7-8--10---8--12-10-8-7-7-8-10-12-10-8-7-8-10-15-13-12

 2
-6-10----------------------------6--------------------------------------------

 1
------12-10--8--7-7-8-10-7-8--10---8--12-10-8-7--7^^^^
 2
-6-10----------------------------6----------------

<< Назад на Кино


Король и Шут
Медведь
Прислал: GandoN e-mail:
 FGFGFGFG

Em          D  C         G
  Я жив покуда я верю в чудо,
Am          Em   C     H7
  Но должен буду я умереть.
  Мне очень грустно, что в сердце пусто.
                    Am      H7
  Все мои чувства забрал медведь.

  B     Am       B       Am
  Моя судьба мне не подвластна,
  B      Am   B           Am

  Любовь моя как смерть опасна.

   C       G     Em      Am
  Погаснет день, луна проснётся
   C       G      Em    Am
  И снова зверь во мне очнётся.
 F         Em   Am     Em
  Забрали чары души покой,
  G
  Возник вопрос: 'Кто я такой?'

FGFGHFGFGEm

  Мой бедный разум дошёл не сразу
  До странной мысли я - человек.
  Колдун был пьяный весьма упрямый
  Его не видеть бы да не во век.

  Моя судьба мне не подвластна,
  Любовь моя как смерть опасна.

  Я был, медведем проблем не знал,
  Зачем людских кровей я стал.
  И оборвётся тут, словно нить
  Мой дар на двух ногах ходить.

FGFGFGFGEm

<< Назад на Король и Шут


Киркоров Филипп
Ты поверишь?
Прислал: Ларин Дмитрий (подбор) e-mail: amon@newmail.ru
        Еm              C
  Я бы вынес сотни раз боль
        Em                 C
  Не замерз когда вокруг снег
           Am          H
  Мне бы сладкою была соль
          C             D
  Если б рядом ты была век

  Не тревожным спал бы я сном
  Не болел бы от тоски нет
  Только ждал тебя к себе В дом
  Словно солнца поутру свет

          Am             Em
  Я б других не замечал лиц
         G              Am
  Я бы твой боготворил дух
           F              D
  Всех бы синих подарил птиц
             G                E     Am H
  Жаль, что нет у вас таких двух

  Не прошу я ничего пусть
  Что когда-то счастлив я был
  Измотала душу мне грусть
  Ждать тебя уж больше нет сил

  Ты ушла - с тех пор прошел год
  И огромный почернел мир
  Только что-то все душа ждет
  Только верит в светлый день мир

  Я б других не замечал лиц
  Я бы твой боготворил дух
  Всех бы синих подарил птиц
  Жаль, что нет у вас таких двух

  проигрыш: Am Em D Am

           F              D
  Всех бы синих подарил птиц
             G              E   Am  H
  Жаль, что нет у вас таких   двух

  модулируем на полтона

  соло: Fm C# Fm C#
        Bm C C# D# Fm

        Fm
  Ты поверишь я б других не замечал лиц
        C#
  Ты поверишь я бы твой боготворил дух
        Fm
  Ты поверишь

  опять модулируем :)

D#      Bm
  Ты поверишь я б других не замечал лиц
        Fm
  Ты поверишь я бы твой боготворил дух
        D#
  Ты поверишь
        Bm
  Ты поверишь
   F#   D#   G#                     F
  Жаль жаль жаль что нет у вас таки-и-х

  проигрыш: Bm Fm D# Bm
            F# D# G# F

          Bm
  Я б других не замечал
  Жаль что нет

<< Назад на Киркоров Филипп


Кафе
Девушка Катя
Прислал: Андрейченко Николай aka i666 e-mail: i666@mail2000.ru
Intro: Fmaj7 Cmaj7  (4 раза)
С       С*        Am
Девушка Катя на Старом Арбате
Fmaj7                G7      G
Рисеут портреты за десять минут.
      Dm                Dm7
К ней ходят подруги в прокуренных платьях
    F             G7       G
И пьяные парни с собою зовут.

C          C*     Am
Достала работа и замуж охота,
   Fmaj7                G7        G
Да только вокруг все не те, что ждала.
   Dm               Dm7

Домой не звонила  почти-что полгода
    F                     G7        G
И бросить курить в пятый  раз не смогла.

Проигрыш: Fmaj7 Cmaj7 (2 раза).

Ей Питер был домом, но девушка Катя
Решилась повесить рюкзак на плечо.
Уехать в столицу, сбежав от проклятья,
Глухих новостроек - бетонных трущеб.

Но девушка Катя грустит на закате,
В чайник набрав из под крана воды.
И хочется Кате, по честному кстати,
Туда где светло и разводят мосты.

Проигрыш: Fmaj7 Cmaj7 (2 раза).

А в Питере дождик стучит по окошку
И слушая шорох промокшей листвы.
В холодной квартире Мама и кошка
Все ждут не дождуться звонка из Москвы.

Прооигрыш: Fmaj7 Cmaj7 (1 раз)

Fmaj7                                  Cmaj7
                   C*
e|---------------|         e|--------------|
  e|---------------|
h|--1------------|         h|--------------|
  h|------------3--|
g|------2--------|         g|--------------|
  g|---------------|
d|-----------3---|         d|------2-------|
  d|------2--------|
a|---------------|         a|---------3----|
  a|----------3----|
e|---------------|         e|--------------|
  e|---------------|

<< Назад на Кафе


Король и Шут
Возвращение колдуна
Прислал: Reaver e-mail: mr14@yandex.ru
Лучше всего это будет звучать так:
 A     G     C      H
e|5   e|3   e|8    e|7
B|7   B|5   B|10   B|9
G|7   G|5   G|10   G|9
D|6   D|4   D|9    D|8
A|5   A|3   A|8    A|7
E|5   E|3   E|8    E|7

     Em
Cтал колдун одержим вдруг злом
   A          G
Чтобы спасти душу его
   Em
Решили мы всем селом
   A          G
С ним сотворить кое-чего

    [C G A H]

Помню ярость безумных глаз
Он не скрывал злобу свою
Он всех ненавидел нас
"Да, я вернусь, слово даю!"
        C               G
Он до конца довёл свою жуткую роль
   A             H
Смеялся в огне не чувствуя боль
          С         G
Людей не покидал панический страх
   A             H
Даже когда и ветер унес его прах
                 Em
И развеял по просторам

Первой жертвой священник был
Я обо всём летопись вёл
Ветер его убил
А если точнее до смерти довёл

И каждый год отныне в этот же день
Мы находили мертвых людей
Возможно, в черном списке был и я
Но почему-то ветер не трогал меня
И выпускал из дома

     [C Em C Em ... C G A H]

Я помню тот момент, когда из огня
Яростный взгляд пал на меня
И я искал спасенья в крепком вине
От историй, что ветер рассказывал мне

"Я буду жить",- кричал он,-
"Вечно! Вечно!
Будешь писать ты про меня.
Ты будешь мне служить вечно! Вечно!
Как не ушёл я от огня -
Ты не скроешься от ветра.

Удачи :)

<< Назад на Король и Шут


Король и Шут
Охотник
Прислал: e-mail: pell@kaos.nstu.nsk.su
Пишу по памяти, гитары под рукой нет, так
что...;)))

C#5  x466xx
C#   x4666x/x46664
A5   577xxx
A    5776xx/577655
F#5  244xxx
F#m  2442xx/244222
G#   4665xx/466544
H    7998xx/799877

P.M. --- palm mute (глушение кистью правой руки)

C#5 (P.M.)
Темнело за окном и наступала ночь за кухонным
столом сидели мужики
A5 (P.M)                                 F#5
(P.M.)
Весь вечер непрерывно бил по крыше дождь и гром
гремел ужасно где-то у реки

C#5  A  H
C#5  A  H

C#
Темнело за окном и наступала ночь
За кухонным столом сидели мужики
A
Весь вечер непрерывно бил по крыше дождь
F#m
И гром гремел ужасно где-то у реки
C#
А в доме шло веселье и гульба
Никто еще не знал что в этот миг
A
Охотник Себастьян что спал на чердаке
F#m
Вдруг почернел лицом стал страшный как старик

Припев:
  C#   A    H
  Э-эй охотник
  C#   A    H
  Э-эй охотник
  C#   A    H
  Э-эй охотник
  F#m
  G#
  Охотник Себастьян

C#  A H
C#  A H

Закончилась гроза и дождь прошел
На небе появилась темная луна
И повалил во двор подвыпивший народ
Смеются мужики кричат им не до сна
Но вдруг из темноты раздался вой
И в доме вдруг слетела с петель дверь
За шумною толпой
Бежал огромный страшный зверь

Припев:

За окном пропели петухи
И хвойный лес зашелестел
А в поле у реки
Лежало пять кровавых тел
Проснувшись дома на полу
Охотник в зеркало взглянул
Ах как я сладко спал
Себе с усмешкой он сказал

Припев:

<< Назад на Король и Шут


Калинов Мост
Расскажи мне
Прислал: Mike e-mail: mike84@bk.ru
Am      Am7              Am6
Расскажи мне сквозь усмешку,
Am/F          E7
Что мы потеряли в спешке.
Расскажи мне, я заплачу,
Соль зрачков в ладонях спрячу.
Dm7            F7
Объясни мне боль и славу
Dm          E7
Городов и их вассалов.
Am     Am7              Am6
Прикажи - никто не спросит,
Есть ли смысл - его приносит
Ветер перемен.

Расскажи, и я поверю,
Жизнь свою тебе доверю.
Я не раз вставал в колонны,
Лишь бы лозунг был достойным.
Грозно расправлял знамена,
Вехи помнил поименно.
За свинцовыми дождями,
За кровавыми речами
Видел новый день, светлый день.

Ныне славлю честь героев,
В списках помню павших воев.
Исковерканным сознаньем
Впитываю крохи знаний.
Замордованный досрочно,
Обезглавленный заочно.
Чья вина - никто не спросит,
Но надежду все ж приносит
Ветер перемен.

<< Назад на Калинов Мост


Круг
Водочку пьем
Прислал: Митя (подбор) e-mail:
 Am                        E            Am
Туман в Петербурге, в Москве - снег и стужа,
      G                  C
В Твери - жаждой маются так...
      F         C        Dm       Am
С похмелья вся Соменка, Площадь и Южный,
  Dm       E          Am
И на Пролетарке - сушняк.

      F        C    Dm      Am
П:   Водочку льем, водочку пьем,
      Dm       E       Am
     Водочкой только живем.

Бочтарь на "Форде" жмет на газ до
отказа,
Наверно, в "Лазурный" спешит!
Да въехал с похмелья с моста в нефтебазу,
А "Форд" на ремонте стоит...

С похмелья с утра пиво пенное лили
Михалычу и Парику.
Те пива попили - как снова родились,
Не то что посля кефирку...

Купите кассету - прокрутим немножко,
Там Круг свои песни поет...
Вы Круга не знаете? - Гляньте в окошко -
Он сам в этой будке и пьет

Мы знаем, что пьянство вредит организму,
Но есть один хитрый секрет:
Поставьте себе в жопу с водкою клизму -
И запаха нет, и в дуплет.

Туман в Петербурге, в Москве - снег и стужа,
В Твери - жаждой маются так...
С похмелья вся Соменка, Площадь и Южный,
И на Пролетарке - сушняк.

(В оригинале все на 5 полутонов выше, т.е.
Dm-A-Dm C-F A#-F-Gm-Dm Gm-A-Dm)

<< Назад на Круг


Круг
По-щенячьи и по-волчьи
Прислал: Zhukov Evgeniy (подбор) e-mail: zhenzhukov@mtu-net.ru
Am                   Em
  Мама, мама, прости - я себя загубил,
       F         A7       Dm
  Свою молодость под ноги бросил.
           Em             Am         F
  Я, как в детстве, тебя по-щенячьи любил,
          Dm                  Em
  А под старость по-волчьи забросил.

Где ты, мама, теперь: напиши - отзовись,
Пред тобой я хоть ныне покаюсь.
Пролетает бездарно беспутная жизнь,
Не живу я на свете, а маюсь.

Ты меня родила, и упала звезда
В лагеря, где не знают свободы.
Я ищу ту звезду, только думаю - зря,
Эти долгие, долгие годы.

Выйду я, а на воле не будет тебя,
И тогда с неотъемлемой силой
По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

По-щенячьи, как в детстве, потянет меня
К твоей заросшей могиле.

<< Назад на Круг


Круг
Кольщик
Прислал: Павловский Жека и Вечернин Саня (подбор) e-mail: zheka_p@novosel.dc.ukrtel.net
Intro
1|--------------------------------------8--------------8^10-10---13-12-13-14-12--13-12-10--
2|-656--656----8656--8^10-10----8-10-11---8-10---8--11-------------------------------------
3|----2----3-------------------------------------------------------------------------------

    Dm                      Gm
   Кольщик, наколи мне купола,
 A#                            F
   Рядом чудотворный крест с иконами,
 Gm             C         Dm
   Чтоб играли там колокола
 Gm  C                     Dm
      С переливами и перезвонами.

   Наколи мне домик у ручья,
   Пусть течёт по воле струйкой тонкою.
   Чтобы от него портной судья
   Не отгородил меня решёткою.

   Нарисуй алеющий закат.
   Розу за колючей ржавой проволкой.
   Строчку:"Мама, я не виноват!"
   Напиши, и пусть стереть попробуют.

   Если места хватит - нарисуй
   Лодку, с парусами ветра полными.
   Уплыву, волки, вот вам...
   Чтобы навсегда меня запомнили.

   И легло на душу, как покой.
   Встретить мать - одно моё желание.
   Крест коли, чтоб я забрал с собой
   Избавление, но не покаяние.

<< Назад на Круг


Кирпичи
С другими
Прислал: Владимир Кукушкин (подбор) e-mail: zasranetsc@mail.ru
Dm               F               G    C(3)
Плавают разными стилями, тонут одним.
 Dm                 F            G      C(3)
Минус один, чьи-то розы на подоконнике.
 Dm                 F                  G    C(3)
Тётка с косой на пороге , наверно, за ним,
      Dm            F                  G
C(3)
Некредитоспособные люди отдают долг покойнику.

Riff:
E||----------------------------------------------------------------------||
2
B||----------------------------------------------------------------------||
t
G||----------------------------------------------------------------------||
i
D||--6-6-6-6-6-6-6-6-5----6-6-6-6-6-6-6-6--4-2-3-4---2-4-3---2-4-3-2-3---||
m
A||--6-6-6-6-6-6-6-6-5----6-6-6-6-6-6-6-6--4-2-3-4---2-4-3---2-4-3-2-3---||
e
E||--4-4-4-4-4-4-4-4-3----4-4-4-4-4-4-4-4--2-0-1-2---0-1-2---0-1-2-0-1---||
s

Солнце, зима на исходе, воздух бодрит.
 |
Кладбище - тихое, доброе место, вохможно.
 |   Bass
Снег уже пахнет, ящик открыт,
 |
Женщины плачут, будь осторожен.
 |

        Припев:

        Смерть - это то, что бывает с другими,
 |
    Смерть - это то, что бывает с другими,     |
        Смерть - это то, что бывает с другими,
 |   RIFF X 2 times
    Смерть - это то, что бывает с другими,     |

Даже шуты иногда умирают всерьёз,
 |
Я молчу на похоронах, как актёр на прогоне.
 |
Репетируем... скоро всем нам пиздос.
 |    Bass
Старые, жирные свиньи в сером загоне.
 |

    Припев:

E||--------------------------------||
B||--------------------------------||
G||--------------------------------||
D||---4-2-3-4--2-3-4--2-3-4--2-3---||  X 4 times
A||---4-2-3-4--2-3-4--2-3-4--2-3---||
E||---2-0-1-2--0-1-2--0-1-2--0-1---||

 D5                F5             G5    C5
Кончено всё, мы зарыли в землю талант,
 D5             F5                G5     C5
Веники скоро завянут, плакать не надо.
 D5            F5          G5       C5
Мама нагнулась, поправила бант.
  D5     F5              G5     C5
Жди, и тебя поджидает засада.

    Припев:

<< Назад на Кирпичи


Круг
Слободки
Прислал: [klykva] (подбор) e-mail: klykva@torba.com
Am                       E
Если Вы по культуре томитесь,
E         E7        Am
И солидности ищет душа,
C                         G
Вечерком по Слободке пройдитесь,
G7                     C
Там Вас встретят мои кореша,
     A                     Dm
Они Вас так культурно ограбят,
G       G7           C       E
Так застенчиво влезут в карман,
Am                       Dm
Так душевно без шапки оставят,
E                E7        Am
Виль-пардон и гоп-стоп дребадан.

Благодарность за это в отделе,
Ты напишешь стирая слезу,
И в надежде прождёшь две недели,
Что менты кошелёк твой найдут,
Это ёкнет в тебе буржуазный,
Пережиток ушедших времён,
Ведь тебе же не дали по глазу,
Даже не показали приём.

Ты ж не скажешь и слова плохого,
Всё солидно-джентмельский подход,
Так, а если немного блатного,
То пардон весь в наколках живот,
В остальном это интелегенты,
Галстук, троечка, стрелочки вниз,
Просто где-то в каких-то моментах,
С "сукой" взгляды у них разошлись.

Ты ж не скажешь про то, что отняли,
Ты же сам предложил кошелёк,
А в замен вам кирпичек отдали,
И курнуть "Беломора" бычёк,
Без побоев, без рук и насилья,
Так культурно с тобой обошлись,
Грубым словом Вас не поносИли,
Вы же сами в штанишки пись-пись.

И вот Вы в новенькой сварочной куртке,
Как с иголочки профель-анфас,
До чего же культурные урки,
Проживают в Слободке у нас,
Если Вы по культуре томитесь,
И солидности ищет душа,
Вечерком по Слободке пройдитесь,
Там Вас встретят мои кореша.

<< Назад на Круг


Король и Шут
Воспоминания о былой любви
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
Партия гитары.
      Куплет:

E-|-----------------------------------------------

H-|-----------------------------------------------

G-|--------------------------------------4--4/5\4-

D-|-----1-2-4-5~------2-4~------------------------

A-|-2-4-----------3-5---------0-2-3-2-0--2--------

E-|-------------------------3---------------------

      Соло:

E-|-------------------------------------------------------

H-|-------------------------------------------------------

G-|---4-5-----5-4-----4-2---------------------------------

D-|-2-----5-4-----4-2-----2-------------------------------

A-|------------------------1/2-2-2-1/2-2-2-1/2-2-2-1/2-2-2

E-|-------------------------------------------------------

E-|-------------------------------------------------------

H-|-------------------------------------------------------

G-|---7-5-----5-4-----4-2---------------------------------

D-|-2-----5-4-----4-2-----2-------------------------------

A-|------------------------1/2-2-2-1/2-2-2-1/2-2-2-1/2-2-2

E-|-------------------------------------------------------

Em             Am
  Дремлет за горой
D               G
  Мрачный замок мой.
C         Am
 Душу мучает порой
  H
Царящий в нем покой.
Для твоих фантазий
Страждущий герой
О любви моей живой
Все образы со мной.

Припев:
  Em         Am
Я часто вижу страх
      D          Hm    Em
В смотрящих на меня глазах.
Em  Am        D           G
 Им суждено уснуть в моих стенах,
   C
Застыть в моих мирах.
Но сердце от любви горит,
Моя душа болит.
И восковых фигур прекрасен вид,
  C                H
Покой везде царит.

Я их приводил
В свой прекрасный дом,
Их вином поил,
И развлекались мы потом.
Иногда у них
Легкий был испуг
От прикосновений
К нежной шее крепких рук.

Вот несет одна
Мне свои цветы,
Вот стоит другая,
Погруженная в мечты.
Я пытался их
До смерти рассмешить,
Но пришлось,
Как в старой сказке, просто задушить.

<< Назад на Король и Шут


Кукрыниксы
Уходящая в ночь
Прислал: Браконьер e-mail: webmaster@games-land.net
      Fm               C#      G#
  Зачем ты ушла одна ночью гулять?
       Fm                C#       G#
  Hе знаю теперь, где тебя мне искать.
       Hbm      G#      Fm        C#
  Hо знаешь ли ты, что ходит в ночи
       C        Fm
  Зло нашей мечты.
  Открыто окно между ним, только я,
  Подскажет оно, где искать мне тебя.
  Hо выйду ли я, и вскоре найду?
  Hе знаю ли ту...

      Hbm
    Ах, зачем ушла ты в ночь,
        F#
    Я знаю, как тебе помочь,
        D#
    Ты, жаль, не видишь,
                              G#
    Что в глазах гроза.
    Hа это я не жду ответ,
    Совета для меня здесь нет,
    Прошу иди скорей, скорей назад!

  От воли насмешливой вышел во двор,
  Искать тебя ночью, как проклятый вор.
  Ах, если б я знал, что то, что искал,
  Уже потерял.

    Ах, зачем ушла ты в ночь,
    Я знаю, как тебе помочь,
    Ты, жаль, не видишь,
    Что в глазах гроза.
    Hа это я не жду ответ,
    Совета для меня здесь нет,
    Прошу иди скорей, скорей назад!

    Ах, зачем ушла ты в ночь,
    Я знаю, как тебе помочь,
    Ты, жаль, не видишь,
    Что в глазах гроза.
    Hа это я не жду ответ,
    Совета для меня здесь нет,
    Прошу иди скорей, скорей назад!

  Зачем ты шла одна ночью гулять?
  Зачем ты шла одна ночью гулять?
  Зачем?

<< Назад на Кукрыниксы


Коловрат
Белые волки
Прислал: NS-Макс e-mail: max88max@freemail.ru
   C          G         F
Ты родилась в простой семье рабочей,
  Am        F       G
И выросла среди нужды.
Казалась жизнь темнее ночи,
Пришедшей в мир пороков и вражды.
Таким же рос и я в соседнем доме,
Передо мной лежал такой же путь.
И нас учили: нету ничего важнее, кроме,
На избранный народ вам спины гнуть.
Припев:
 C            G
Для белой и гордой,
 Am              F
Для белой и гордой НС - скинхэдгёрл,
 C           G        Am F G
Для белой и гордой:
Сестра, мы не сумеем пресмыкаться,
В крови кипит свобода - не отнять!
Мы будем биться, а не унижаться,
Настанет время головы поднять.
Ты - гордая арийская волчица,
Я - белый волк, оскаливший клыки.
Кругом одни враги, безжалостны их лица,
Блестят глаза и сжаты кулаки.
Припев.
Ты выросла в простой семье рабочей,
Жизнь впереди - ступай прямым путём.
Меняться ни к чему, вдвоём из тёмной ночи,
Дорогой правды к свету мы пойдём.
Припев - 2 р.

<< Назад на Коловрат


Король и Шут
Сосиска
Прислал: Frozen Mou$e e-mail: frozen_mouse@rambler.ru
Вступление:

  D

E
---2---2---2---2---2---2------------2---2---2---2---2---2------------

B
---3---3---3---3---3---3------------3---3---3---3---3---3------------

G
---2---2---2---2---2---2------------2---2---2---2---2---2------------

D
-0-------0-------0-------0--------0-------0-------0-------0----------

A
-----0-------0-------0------0-2-4-----0-------0-------0------0-2-4---

E
---------------------------------------------------------------------

Куплет:

  D                Hm              G       A
 D

E
---2---2---2---2---2---2---2---2---3---3---0---0---2---2---2---2-----

B
---3---3---3---3---3---3---3---3---3---3---2---2---3---3---3---3-----

G
---2---2---2---2---4---4---4---4---4---4---2---2---2---2---2---2-----

D
-0-------0---------------------------------------0-------0-----------

A
-----0-------0---2-------2-------5-------0-----------0-------0-------

E
---------------------2-------2-------3-------0-----------------------

Припев:

   Hm              A       Hm      G
 A

E
---2---2---2---2---0---0---2---2---3---3---3---3---0---0---0---0-----
B
---3---3---3---3---2---2---3---3---3---3---3---3---0---0---0---0-----
G
---4---4---4---4---2---2---4---4---4---4---4---4---2---2---2---2-----
D
---------------------------------------------------------------------
A
-2-------2-------0-------2-------5-------5-------0-------0-----------
E
-----2-------2-------0-------2-------3-------3-------0-------0-------

   Hm              A       Hm      G
 A               Hm

E
---2---2---2---2---0---0---2---3---3---3---3---0---0---0---0-------2---2---2---2---2-----------
B
---3---3---3---3---2---2---3---3---3---3---3---0---0---0---0-------3---3---3---3---3-----------
G
---4---4---4---4---2---2---4---4---4---4---4---2---2---2---2-------4---4---4---4---4-----------
D
-----------------------------------------------------------------------------------------------
A
-2-------2-------0-------2-------5-------5-------0-------0-------2-------2---------2-----2-3-4-
E
-----2-------2-------0-------2-------3-------3-------0-------0-------2-------2-----------------

Куплет 1:

  D               Hm
  Первым парнем я был во дворе,
          G       A          D
  Всех девчонок я знал очень близко,
  Но ужасно не нравилось мне,
  Что меня называли сосиской.

  Я ругаться с людьми не умел
  И сосискою быть не хотелось,
  Я их даже, представьте, не ел,
  Внешних сходств никаких не имелось.

Припев:

      Hm                A        Hm
  Ну, зачем называют сосиской меня,
           G      A
  Мне же стыдно и очень обидно,
       Hm               A       Hm
  И от этого слова в душе плачу я,
           G        G             Hm
  Только внешне вам это не видно, йа!

Куплет 2:

  И с девчонкой любимой своей,
  Мы расстались, увы, очень быстро,
  Потому, что сказал кто-то ей:
  "Ты, Наташка, гуляешь с сосиской!"

  С горя начал я всех избегать
  И шарахался я от прохожих,
  И друзей мне пришлось потерять,
  Стал я сам на себя не похожий

Припев

  И, конечно, меня не со зла,
  Ради шутки сосискою звали,
  Но обида мне в сердце ползла,
  Эти буквы меня убивали.

  Разум мой погрузился во тьму,
  В сумасшедшего я превратился,
  Стал я ночью вопить на луну
  Ну зачем я на свет появился?

Припев

<< Назад на Король и Шут


Кашин
На берегу
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Em Adim

 Em		      Adim    Am      Em
Рано ли, поздно ли, упали на палубу звезды.
 Em		 Adim	 Am	 Em
Падали звезды лучами на северный остров.
   Em		     Adim   Em		      Am
Я чуствую что-то не так. Я чуствую что-то не
так.
        Em	  Am6(II)H7	Em
В твоих глазах	 -	твоя беда.

      G	     H7 	 Em
  На берегу, на берегу твоей земли
       Am	 H		  Em
  Кто-то грустный  ждет мои корабли.
  На берегу, на берегу твоей земли
  Кто-то грустный ждет мои корабли.

 Em		      H7	      Em	H7
Рано или поздно мы встали на каменный остров
С криками грозными взяли у острова остров.
Я чуствую что-то не так. Я чуствую что-то не так
В моих руках - моя беда.

  На берегу, на берегу моей земли
  Кто-то грустный жжет мои корабли.

<< Назад на Кашин


Король и Шут
Возвращение колдуна
Прислал: Артём, Кузнецов, La_Mort e-mail: feminist@stsland.ru
     Em		     Am		 G
Стал колдун одержимым злом чтобы спасти душу его
   Em			Am            G           (C G Am H)
Решили мы всем селом с ним сотворить кое чего
Помню ярость безумных глаз он не скрывал злобу
свою
Он всех ненавидел нас да я вернусь слово даю
          C             G             Am

Он до конца довёл свою жуткую роль смеялся в огне
не
 Н
чувствуя боль
Людей опьянял панический страх даже когда ветер
унёс его прах
и развеял по просторам      (Em C Am H)

Первой жертвой священник был я обо всём летопись
вёл
Ветер его убил а если точнее до смерти довёл
И каждый год отныне в этот же день мы находили
мёртвых людей
Возможно в чёрном списке был и я но почему-то
ветер не трогал меня
и не выпускал из дома       (Em C Em C Em... C Am
H)

N.C.
Я помню тот момент когда из огня яростный взгляд
пал на меня
       C                   G           Am
И я искал спасенья (не разобрал) от историй что
ветер
     Н
рассказывал мне
Я буду жить кричал он вечно (вечно) будешь писать
ты про меня
Ты будешь мне служить вечно (вечно) как не ушёл я
от огня
Ты не скроешься ветра

                    Тёмычъ AKA Feminist
                         иль La_Mort

<< Назад на Король и Шут


Король и Шут
Мертвый анархист
Прислал: Шикунов Павел (подбор) e-mail: xroker1984@mail.ru
перебором:Am,Em -(5,3,2,1)
          G, F - (6,3,2,1)

Am        G
Ослепший, старый маг,
Em      F
Ночью  по лесу бродил.
Am           G
На кладбище разлил,
Em        F
Он волшебный элексир.
  Am      G
И лишь проговорил:
 Em                F
"Что-ж я, старый, натворил..!"

Проигрыш: ударами по басовым струнам (можно с
3-6):
          A5  A#5  A5   H#5  x2 раза

 По всем струнам(очень быстро)  :
 Am                         C
Трупы оживали, землю разрывали,
 Am                        Dm
Всюду вылезали, дико "вышибали",
 Am                        C
Глотки драли, всё вокруг ломали,
 F          C
Рвали свою плоть...

Am          (E)        C
Это  место люди не любили,
Am                          Dm
Потому что здесь гадов хоронили,
Am               C
Шли они, водку пили,
 F          C
Проклятыми были...

ПРИПЕВ:
 Am             G
Среди ублюдков шёл артист,
   Em              F
В кожанном плаще, мёртвый анархист,
 Am                 F
Крикнул он "ХОЙ!", челюсть, до-лой!
 Em      C
Трупов, вёл он за собой.

Это подобрал не я,но подобрано явно в тему:
Аккорды: H B A G#
-B|-12-12-12-12--11-11-11-11--10-10-10-10--9-9-9-9-
-G|--9--9--9--9---8--8--8--8---7--7--7--7--6-6-6-6-
-D|------------------------------------------------

БАС: H B A G#

Проигрыш: Резко по басовым струнам, потом можно
играть со 2-й по 6-ю или
долбить вверх - вниз по всех струнам(очень
быстро)
         H#5  H5  A#5  A5
         H#   H   A#   A

 Am                  C
Бешено  в деревню  мёртвые ворвались,
  Am                Dm
В свете фонарей,их рожи показались,
  Am                    C
"Срались" и по полной отрывались,
 F        C
Шли дома громить!

 Am    (E)              C
Взяли люди топоры, да вилы,
 Am                         Dm
Мертвецов загнать в свои могилы,
Am                    C
Но на это не хватило сил-
 F         C
Трупов не убить!

Припев.

 Am             G
Среди ублюдков шёл артист,
  Em               F
В кожанном плаще, мёртвый анархист,
 Am                 G
Крикнул он "ХОЙ!", челюсть, до-лой!
 Em      C
Трупов, вёл он за собой.

Am           G
Был на руке застывший фак
Em                 F
Из кармана торчал пиратский флаг,
Am                G
Зомби всю ночь кричали "ХОЙ!"
Em              F
Мы, анархисты, народ не злой!

ПРОИГРЫШ: Сразу очень быстрый и по всем струнам
          D#5 D5 D#5 D5 x3

Дальше соло (но пока подобрал,где-то на
половину)

В том же темпе:
 Am                       C
Что за навожденье - без предупреждения,
Am                            Dm
На отрока напали, сильно напугали,
 Am                                  C
Бились и толкались, парнишку заставляли
 Dm       C
Пого танцевать..

Am                        C
Что есть мочи женщины визжали,
   Am                    Dm
И крестьяне в панике бежали,
 Am                      C
Трупы дохли и снова оживали,
 Dm          C
Ржали людям вслед..!!

Припев.

 Am             G
Среди ублюдков шёл артист,
   Em             F
В кожаном плаще, мёртвый анархист,
 Am                   G
Крикнул он "Хой!", челюсть, до-лой!

 Em          F
Трупов, вёл он за собой.

Был на руке застывший фак
Из кармана торчал пиратский флаг,
Зомби всю ночь кричали "хой!"
Мы, анархисты, народ не злой!

Перебором
Am               G
В жизни анархист весёлым был,
   Em            F
И нажраться, он всегда любил.
Утро крестьянам помогло,
Солнце трупы за полчаса сожгло.
Но в тишине ночной
В подвале кто-то рявкнул: "ХОЙ..."

Punk non dead!

<< Назад на Король и Шут


Король и Шут
Жаль, нет ружья!
Прислал: Sanek e-mail: fonotek@mail.ru
- Признаюсь, братцы, вам, я дедушку любил.
        - Так, он же бил тебя?
        - Клянусь, за дело бил.
        - Он хоть и строгий был, зато меня учил.
          Все то что знаю я, от деда получил.
          Ну а когда хотелось баловаться мне,
          Так тут святое врезать палкой по
спине.
          Не стало деда, и мне грустно от того,
          Что не хватает подзатыльников его.
        - Так, что же с дедушкой случилась за
беда?
          Ведь у него здоровья было хоть куда.
        - Увы, охотников в округе нет теперь,
          И стал все чаще нас лесной тревожить
зверь.
          Я думал сделаю из волка колбасу!
          Да, где ж обидчика найдешь теперь в
лесу?

  Hm       Fm#     Cm#    Gm#
Скрипели старые колеса у телеги, (проигрыш: Gm#,
Cm#)
 Fm#    Gm#     Cm#       Hm
Кобыла шлепала копытом по грязи,        (пр:
Hm,Fm#)
 Hm      Fm#         Cm#       Gm#
Уставший дед курил и думал о ночлеге,   (пр: Gm#,
Cm#)
Fm#     Gm#          Cm#          Hm
Кобыле молвил он: "Быстрей в село
вези!"(пр: Hm,Fm#)

         Am    C       G
Припев:  Жаль, нет ружья.........!
Am       E(Em)     Am             D
Но та тревожно в сторну леса поглядела
 Am       D          Dm             Am
"Волков почуяла!" - смекнул тот час же
дед.
 Am      Dm      Am        Em
"Скачи галопом, коли, жить не надоело
 Am          C             G
Пока не выскочил лохматый наш сосед".

        A      C      G
Припев: Жаль, нет ружья
         C         G    Am         Em         Am
        Свирепый хищник под вечер чертовски
опасен
        C       G
        А до села
        G       Em       D      G      C       G
        Немало верст, путь в тумане кобыле не
ясен,
        Dm  Em
        Не ясен
        Am H7
        Гони!

Но вдруг кобыла резко в сторону метнулась
Порвала вожжи и помчалась вихрем прочь
Телега на бок в тот же миг перевернулась
И дедушка был скушан в эту ночь.

Припев.

<< Назад на Король и Шут


Кирпичи
Я феминист
Прислал: Grey e-mail: Grey2000@pochtamt.ru

riff1:

      G#m        H5     G#m       F#m
G---------------4-4----------------------------
D-6-6-6-6-6-6-6-4-4-6-6-6-6-6-6-6-4-4----------
A-6-6-6-6-6-6-6-2-2-6-6-6-6-6-6-6-4-4----------
E-4-4-4-4-4-4-4-----4-4-4-4-4-4-4-2-2----------

riff2:

    G#m     H5   G#m    F#m
G----------4-4--------------------
D-6-6-6-6--4-4-6-6-6-6--4-4-------
A-6-6-6-6--2-2-6-6-6-6--4-4-------
E-4-4-4-4------4-4-4-4--2-2-------

riff3:

    G#m       H5      G#m      H5     G#m
G----------8--8-8-8----------8--8-8-8--------
D-6--6-6-6-8--8-8-8-6--6-6-6-8--8-8-8-6------  и
т.д.
A-6--6-6-6-6--6-6-6-6--6-6-6-6--6-6-6-6------
E-4--4-4-4----------4--4-4-4----------4------

начало песни:

riff1-4 раза

куплет под riff2:

Банкет в полном разгаре
Она лицом об столб
Тебя так прёт и так бодрит
Тебе хорошо
Ты принял бы еще
Но напиваться ты завязал

<< Назад на Кирпичи


Коловрат
Я ненавижу коммунистов
Прислал: M@КС e-mail: max88max@freemail.ru
Я ненавижу коммунистов

О-о, красные ублюдки!

     A5
И не пытайся говорить мне о мнимом равенстве
различных рас,
     G5              D5         A5
О том, что белый с черным якобы равны.

На этот марксистский бред у нас есть свой ответ,
"White Power!" - в лицо левой мрази
бросим мы.

Припев:
G5*A5  (резкий слайд с G5 на А5)
Я ненавижу коммунистов!
G5*A5
Я ненавижу коммунистов!
      G5
Я плюю на красный флаг,
       A5
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Они еще сполна познают гнев
Национал-социалистов!

Октябрьская революция поработила Русь
И ввергла нацию в безжалостный террор.
Преступный сталинизм развязал братскую войну,
Десятки миллионов жизней сгубил в этой бойне он.

Припев:
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Я срываю красный флаг,
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Они еще сполна познают гнев
Национал-социалистов!

Расплата неизбежна, за все платить придется им
В тот день, когда мы вновь поднимем свой великий
флаг.
Преграды сметет наша сила, белая мощь
несокрушима,
Ее безжалостный удар получит враг.

Припев:
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Я сжигаю красный флаг,
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Они еще сполна познают гнев
Национал-социалистов!

Припев:
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Я плюю на красный флаг,
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Я ненавижу коммунистов!
Они еще сполна познают гнев
Национал-социалистов!

88!\14

<< Назад на Коловрат


Катетер
Голый мальчик
Прислал: mr.Catheter e-mail: catheter@chat.ru
вступление: C #A G G C #A G G C #A

D                      G
Голый мальчик шел по пляжу
Собирал пацан ракушки
                 D
В целофановый пакетик
G
Так увлёкся он что даже
Хитроумнейшей ловушки
                      D
В мрачных скалах незаметил

A
Три откормленных нудистки
Загорелых культуристки
                      G
Пристально за ним следили
A
И расплывшись в злой ухмылки
                 G
Три заядлых педофилки
         A           D
Пальцем между ног водили

G
Голый мальчик настоящий
                                Hm
Голый мальчик со стоящей голой пиской
   A
у-гуу

Налетели повалили
Руки лифчиком связали
И трусами рот заткнули
Пенис юный надрочили
Нализали насосали
И шнурком перетянули

И по очереди сверху
с волосни роняя перхоть
И размазав пот по рожам
Навалились на бедняжку
И давай щипать за ляжки
Восторгаясь нежной кожей

Голый мальчик настоящий
Голый мальчик со стоящей голой пиской
у-гуу

Шли мы мимо с другом Лёвой
После смены искупатся
Видим трахают мальчёнку
Присмотрелись парень клёвый
Уж устал сопротивляться
И скулит как собачёнка

Мы на помощь поспешили
Девок в миг передушили
Труппы в море побросали
Мальчугану подмигнули
На живот перевернули...
И еще сильней связали

Голый мальчик настоящий
Голый мальчик с настоящей голой попкой
у-гуу

<< Назад на Катетер


Калинов Мост
Без страха
Прислал: Максим Перфилов e-mail: hatifnatt-@mail.ru
      Em      Am       Em
1.  К ночи успокоился упрямый,
      Em      Am       Em
    Смехом закружилась голова,
      G       D        Am
    Обошёл в пути ловушки-ямы,
      C       D        Am
    В реку уронить лица овал.

2.  Пылью стынет желтая дорога,
    В берег отступает долгий день,
    В сопках умирае робкий грохот,
    Жду опять заоблачных вестей...

         Em
      G   C      Am
Пр.  И знать не знаю,
         Em
      G   C      Am
     И сметь не смею,
     Em  G    C  Am
     Без страха-а-а-а...

3.  В травах заблудиться по колено-
    Кличи боевые не велят...
    Пробовать настои и коренья-
    Не даёт во тьме усмешек ряд...

4.  Утром степью мокрой разгуляться,
    Солнцу распахнуть тугую грудь,
    Не услышать гибельного клаца,
    Отрезвить стрелой дурмана гуд...

Пр.  И сметь - не смею,
     Поймать - поймаю,
     Без страха (2раза)...

     Em  G  C  Am
     О-о-о

<< Назад на Калинов Мост


Король и Шут
Кто это все придумал?
Прислал: Akpunk"Палач" (подбор) e-mail: Akpunk@chat.ru
Intro:
1|----5-5p-----------------5-5---|
2|----5----5pm-----5pm-----5---5-|
3|----5--------5pm---------5-----|
4|----7--------------------7-----|
5|----7--------------------7-----|
6|-5p-5-----------------5p-5-----|
 p-pause
pm-palm-mute
Am
Ах, за, что меня бросили в подвал?
Am
Разве ж это я денежки украл?
Dm
Я ведь не такой, я ведь не злодей,

Никогда не крал деньги у людей.

Припев:
Am
Кто это все придумал? Кто оклеветал меня?
Am
А, ну кому, чего плохого в жизни cделал я?
Dm
Разве, что кошек палкой по двору любил гонять,
Am
Но не со зла, а так, чтоб время было чем занять.
 C         H      Am
Было чем время занять!

Проигрыш: Am G F#    - 4 раза
4|-7-7*-5-5-5-5-4-4-4-4-|
5|-7-7*-5-5-5-5-4-4-4-4-|
6|-5-5*-3-3-3-3-2-2-2-2-|
*6 раз
У каменной стены на сырой земле
Молча я сижу и тоскливо мне.
Палкой по спине получил вчера,
Шлепнули меня будто комара.

Припев.

Проигрыш: Hm A G#   -2 раза
Hm
От чего мне так в жизни не везет?
Hm
Кто теперь меня выручит, спасет?
Em
Но клянусь своей лысой головой,
Что на смерть пойду гордо, как герой.

<< Назад на Король и Шут


Крематорий
Песня старого хипа
Прислал: DoJo (подбор) e-mail: superdojo@mail.ru
    C               G
Я старый стритовый пипл,
     F            Am
И к жопе моей прилипл
   C             G
Пацифика знак горячий,
     F                Am
В глазах моих пляшет удача.
    C                G
Мы мир этот на уши ставили,
   F                    C
А нас к орденам не представили!
     C            G
И забыла мать-земля
   F      C
Олдового хипа...

<< Назад на Крематорий


Король и Шут
Прыгну со скалы
Прислал: Grizzly e-mail: grizzly@mailru.com
 Am            G     E
С головы сорвал ветер мой колпак,
Я хотел любви, но вышло всё не так,
  C     G        F          E
Знаю я ничего в жизни не вернуть
C        F        E
И теперь у меня один лишь только путь...

Припев:

 Am             G         F     E
Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
C                        E
И когда об этом вдруг узнаешь ты,
    F            G         Am
Тогда поймешь, кого ты потеряла.

Быть таким, как все с детства не умел
Видимо такой в жизни мой удел,
А она, да что она? Вечно мне лгала
И меня никогда понять бы не смогла.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

Гордо скинув плащ, в даль направлю взор,
Может она ждет? Вряд ли... Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз.

Разбежавшись, прыгну со скалы,
Вот я был и вот меня не стало,
И когда об этом вдруг узнаешь ты,
Тогда поймешь, кого ты потеряла.

"Подобрано - Grizzly"

<< Назад на Король и Шут


Кирпичи
Вечный символ страха
Прислал: Всеволод Сигачёв "Gas" (подбор) e-mail: gas-vs@mail.ru
(Играть нужно офигенным боем всю песню)
F                Em
Я помню страшный день,
G               E
Начался ужасный бал,
F              Em
Изгоняя с мира лень,
G                E
Вдруг обрушился металл.

(Теперь бысрее)

F              G     Em
Чёрный свет извергло солнце,
F            G   E
Торжествуют силы зла,
F       G    Em
Негодяи и подонки,
F               G    E
Бал свой правят до утра.

 F     G              E        E (продолжаем
играть)
       Вечный символ страха
 F     G              E        E
       Вечный символ страха

------------------Проигрыш----------------

F             G   Em
Толпы злобных сатанистов
F            G   E
Пляшут танец сатаны.
F                 G    Em
В мёртвом вихре вьются листья,
F          G     E
И восстали мертвецы.

(Бысрее)

F            G    Em
Злобно руки простерев,
F               G  E
Смерть летит из мрака,
F         G     Em
Появился чёрный лев -
F             G   E
Вечный символ страха.

 F     G              E        E
       Вечный символ страха
 F     G              E        E
       Вечный символ страха

------------------Проигрыш----------------

 F     G              E        E
       Вечный символ страха
 F     G              E        E
       Вечный символ страха
 F     G              E        E
       Вечный символ страха
 F     G              E        G
       Вечный символ страхааааа

<< Назад на Кирпичи


Король и Шут
Похороны панка
Прислал: OverTroll e-mail: OverTroll@yandex.ru
Куплет:
Hm          G           A
Тяжелый гроб  несли к могиле
Крутого парня  хоронили
Смеялись и шутили
Над тупым его лицом

Припев:
Hm   G    A
Хей хей: Вся семья
Братья и друзья
Парня провожали
Плакали и ржали
Водкой поливали
В рожу целовали

Ляляляля-ляляляля......

Куплет:
Виновник этого парада
Был не дурак ушел как надо
И баба его рада
Что он ее не застрелил

Припев:

А он любил собаку
Бабу, водку, драку,
Слезы ненавидел
Если б их увидел
Он бы разозлился
За наган схватился
Hm        Em          Fm#
И     разревелся он бы сам стреляя по слезам:

<< Назад на Король и Шут


Король и Шут
Бродяга и старик
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
    F                       Bb
Ступил бродяга на крыльцо и постучался в дверь -

     C
"Гостям я рад!" - сказал старик,
"но, парень, мне не верь!
    F                        Bb
Ты будешь сыт и отдохнёшь у деда на печи!"
     C
"Должно быть, дед, ты это врёшь!"
                   F     Bb  C
"Ну, милый, не взыщи!"

    F                              Bb
   C
Бродяга сел на жёсткий стул - "Четвёртый
день в пути!
       F                     Bb         C
Ты, дед, со мною не шути, согрей и приюти!"
     Bb         C             F
Dm
"Не смею гостю отказать, что хочешь - то
проси!
   Bb             C7         Bb      C
А лучше в погреб полезай, картошки
принеси!"

"Я стар, ходить мне тяжело" - сказал он
парню вслед.
Закрылась дверь, и в тот же миг расхохотался
дед.
Очнувшись в погребе сыром, бродяга застонал.
Об пол гранитный головой он с лестницы упал!

  Bb            C        F            Dm
В комнате тепло, уютно, всюду чистота!
Bb           C            Dm
Хочет дед себе устроить праздник!
Bb            C          F           Dm
Из под стула достаёт он чёрного кота:
Bb           C            F
"Как дела, усатый мой проказник!"

И кровь стекает по лицу из ссадины на лбу.
"Но почему привязан он верёвками к
столбу?"
"Ты не умрёшь" - сказал старик,
затачивая нож.
Но парень опустил глаза, он понял - это ложь:

В комнате тепло, уютно, всюду чистота!
Хочет дед себе устроить праздник!
Из под стула достаёт он чёрного кота:
"Как дела, усатый мой проказник!"

<< Назад на Король и Шут


Кузьмин
Моя любовь
Прислал: Николай e-mail: sagittaire@sendmail.ru
Вступление: Em Em(maj7) Em7 Em6 Am H E

Am       H        Em
  Моя любовь - нежданная печаль,
Am      H            E
  Путь несказанных грез.
Am          H      Em
  И все, о чем так долго я мечтал,
Am   H         E
  Нечаянно сбылось.

      Am G7    C
Припев. Моя любовь,
          Dm         Em      Am
        Тебя мне не увидеть, нет,
            Dm       E             Am
        С тобой мне не расстаться, нет.
          G7        C
        Тебя увидел я,
            Dm        Em
        Как белую звезду,
             Am    Dm       E              A
        Что светит нам в вечерней синей мгле.

Em         Em(maj7)   Em7         Em6
  Ты промелькнула и исчезла в вышине,
Am          Dm                G  H  D#
  Звезда любви в прекрасном сне.
Em      Em(maj7)     Em7         Em6
  Исчезла ты, но я успел тебе сказать,
Am             H         E
  Чтоб путь ты озарила мне.

Припев.

<< Назад на Кузьмин


Коридор
Черно-белые танцы
Прислал: Dragoon (подбор) e-mail: axel@nsk.ru
 D      A        D
Ты королевою стала,
                  Hm
Я так и остался изгоем.
Em      G       Em
Но среди шумного бала
D    A              D
Мы снова танцуем с тобою
D
И этот танец черен, как стая ночей.
Hm
Этот танец бел, как крыло херувима.
D
Я им нужен твой и не нужен ничей,
Hm
Но пока я с тобой - все их выстрелы мимо.
D
Меня убьют за то, что я вечный изгой,
Hm
И за то, что я не оставил им шансов,
G A
Но я рожден для того чтобы вместе с тобой
танцевать

G
Черно-белые танцы |
Gm
Черно-белые танцы |
D
Черно-белые танцы |2 раза
A
Черно-белые танцы |

Ты измениться хотела.
Ты от всего отреклась.
Но мне изменить не сумела,
Хотя и пыталась не раз.
И здесь меня понимает лишь шут скоморох,
Да ещё, несомненно, друзья музыканты.
Я сплетенье нот, я сплетенье слов,
Я виденье, рожденное чьим-то талантом.
Меня убьют за то, что я вечный изгой,
И за то, что я не оставил им шансов,
Но я рожден для того чтобы вместе с тобой
танцевать

Черно-белые танцы |
Черно-белые танцы |
Черно-белые танцы |2 раза
Черно-белые танцы |

Нас пристрелят, как загнанных лошадей,
Если мы не дотянем уже до рассвета.
Здесь так много народу, и мало людей.
Только тени, а тени не чувствуют ветра.
Меня убьют за то, что я вечный изгой,
И за то, что я не оставил им шансов,
Но я рожден для того чтобы вместе с тобой
танцевать
Я рожден затем, чтобы вместе с тобой танцевать

Черно-белые танцы |
Черно-белые танцы |
Черно-белые танцы |2 раза
Черно-белые танцы |

<< Назад на Коридор


Кино
Бошетунмай
Прислал: Влад Пугач e-mail: vlad_hendrix@inbox.ru
    A                  Fm#
E|------------------------|
B|---------------------2--|
G|--2------2--2--4--2-----|
D|------------------------|
A|------------------------|
E|------------------------|

    A                  Fm#
E|------------------------|
B|--5------0--2--3--2-----|
G|---------------------2--|
D|------------------------|
A|------------------------|
E|------------------------|

    E                 A
E|-----------------------|
B|--5--5--3--2--3--2-----|
G|--------------------2--|
D|-----------------------|
A|-----------------------|
E|-----------------------|

 A                                  Fm#
Тот кто в пятнадцать лет убежал из дома,
  A                                    Fm#
Вряд ли поймет того кто учился в спецшколе.
 A                                 Fm#
Тот у кого есть хороший жизненый план,
  A                               Fm#
Вряд ли будет думать о чем-то другом.

Мы пьем чай в старых квартирах,
Ждем лета в старых квартирах.
В старых квартирах, где есть свет,
Газ, телефон, горячая вода, радиоточка,
Пол, паркет, санузел раздельный,
Дом кирпичный, одна семья,
Две семьи, три семьи,
Много подсобных помещений.
Первый и последний не предлагать.
Рядом с метро, центр.

Все говорят, что мы вместе
Все говорят, но немногие знают в каком.
А из наших труб идет необычный дым
Стой! Опасная зона! Работа мозга!

Бошетунмай...

<< Назад на Кино


Кирпичи
Джедаи
Прислал: warhawk e-mail: moroder@mail.ru
БАсс
1-вариант
 G)------7---------------
 D)-9-7н9--9-7-------7---
 A)-------------9-7н9----
 E)----------------------

2-вариант

 G)---------------------------------
 D)-----------12--------------------
 A)--14-12h14----14-12-----------12-
 E)--------------------14-12р14-----

Это возвращение джедаев, нас опять ожидают
Мир у наших ног, ну что, поджигаем
Все не просто так в моих словах конкретных
Засунь себе поглубже свою политкоректность
У меня нет задачи, подбирать к тебе ключ,
Я мужик, я угрюм, волосат и вонюч.
Читал в желтой прессе, как низко я падал
Забей, передавай по кругу батл
Здоровый образ жизни - элементарно Ватсон
Треш и угар - я люблю развлекаться
7 лет веселья, что это было,
Мы съели пуд соли - я и Данила
Джей уже в могиле, спи спокойно друг милый
Чуви, да прибудет с вами Сила.
ПР: (2р.)
Мы рыцари Джедаи, борцы со злом
Темную силу завяжем узлом
Не хорошие люди разрази их гром
Получишь по башне огненным мечом
2.
Помнишь, как бодрили дискотеки прошлого века
Сейчас стул, компьютер и нету человека
Придурки засоряют сеть, поймал бы, дал бы в ухо
Люди по умнее не пишут в гостевухах
Смешное расстояние - 4 электрички
Сигареты есть, но кончились спички
Это наш хвост и он меня достал
Смотри, смотри Данила, не переключай канал
Это формат и я тут не виноват
 Цензуры нет зато есть гребанный формат
Нафик нужно раздавать натужные респекты
Фирмы грамзаписи убивают проекты
Многострадальный мастер ниврубону на тейбл
Полная фигня проще сделать свой лейбл
 Если ты думаешь у меня миллионов тыщи
Я записал 4 пластинки, но до сих пор нищий
И я этому рад, я не лезу в чемпионы,
Я как любил макароны, так и буду любить макароны
Если нет сигарет, то я ищу окурок
Да я Вася В. чего уставился придурок.
ПР:

3.
Так и живем, иногда, бывает скучно веселится
Работа, работа, работа, зарплата усмешка
висилица
Принципы производства сами варим, сами мажем
Ты у меня еще попляшешь, будешь нашим, а для кого
мы пашем
 Мы сделаем так, чтобы бумажник стал толще
Таблеток мне от жадности, да побольше, да
побольше
Друзей конечно не за деньги не за славу
Но бизнес есть бизнес, не пить же всю дорогу
отраву
Тусовку мы продолжим от начала до закрытия
Вскрытие показало, что чукча умер от вскрытия
Ха-ха-ха, как смешно, все схватились за животики
Но все то о чем я пел, могут убить наркотики
Заметьте, в этой песне я не ругался матом
Я и так понятен, любому дегенерату
Я сделаю культур-мультур, ты меня только попроси
Мне кажется, что я умней любого MC.

<< Назад на Кирпичи


Круг
Чай с баранками
Прислал: tryam e-mail: zilibobo@pisem.net
Am			   Dm
 Чуть моросящий дождик портил весь этюд
E		     Am
 Продрогшие прохожие спешат домой
              Dm
 Ушел на Капашвара в парк восьмой маршрут
E			   Am
 Ты без зонта идешь по лужам боже мой
A7				Dm
 Случилось просто так под марасящий дождь
G			  C		E
 Попали мы с тобой весенним вечерком
Am			  Dm
 Обычно женщины два слова не найдешь
E			   Am
 А вот с тобой мы говорили обо всем

За разговорами пол города прошли
И фанари встречая провожали нас
Такой чудесной ночью тверь с тобой нашли
Ведь я такой ее увидел первый раз

Я проводил тебя на Головинский вал
Ты неожиданно сказала мы прешли
Случилось то о чем я думал и желал
Ты пригласила в дом и мы к тебе зашли

Мы пили чай с баранками и ели торт
И ты под утро расстелила нам кровать
Я не сказал тебе что я в законе вор
Воров девченкам разве можно целовать

А я проснулся на столе записочка
Я буду в шесть ключи оставишь под крыльцом
Ты даже не догодывалась кисочка
Кого пустила этой ночью к себе в дом

Менты нагрянули и сели на тебя
И били по лицу как лерву сутенер
Тебе бы только лишь ответить за себя
Незнаю был ушел и кончен разговор

И все же чем тебе я сердцем подошел
И заночь отогрелась у вора душа
Как не с одной с тобой мне было хорошо
Но разве им понять ушатым легашам

Перед тюрьмой ты простояла целый день
А там сказали что меня не привезли
Две сумки с дачками и за плечами те
Наверное тебя согнули до земли

Тыж не обязана меня десятку ждать
И пишешь ксиву что не хочешь на аборт
Ведь я состарюсь только воли не видать
Благодарю за чай с баранками и торт

<< Назад на Круг


Король и Шут
Генрих и Смерть
Прислал: Peabody e-mail: peabody@mail.ru
Вступление: (быстро без пауз) 3 раза медиатором по
3 и 2 струне, 5 раз по 4 и 3 струне,
повторить тоже самое на Am (ну не знаю, как ещё
объяснить - сами импровизируйте).

G     Em
Шах и мат -
Am     F
Генрих рад!
G      Em
Он - король
   Am      F
На белом коне.
 G       Em
'Как всегда,
Am     F
При дворе
G      Em    F
Равных нету мне!'

Без побед
Счастья нет,
И всего
За несколько лет
Он разбил, одолел
Всех, кого хотел.

Am    F      G     Em     Am    F    G    Em
Жизни воинов шахматной доски
  Am     F        G     Em   Am    F    G    Em
В битве рвались, словно волоски.

И настал
Тот момент,
Что врагов
Вроде бы нет.
Он тогда
Смерть позвал,
С ней играть он стал.

Am    F      G     Em     Am    F    G    Em
Жизни воинов шахматной доски
  Am     F        G     Em   Am    F    G    Em
В битве рвались, словно волоски.
Am   F  G        Em
Ночь раздумий полна,
Am   F   G      Em
Чаша выпита до дна!
Свечи за спиной
Гаснут по одной.

Проигрыш: G Em Am (x2) G Em Am F (x2)

Села смерть
С ним за стол,
Умертвила взглядом коня,
Посягнув на престол
Белого короля.

И его каждый ход
Она знает
Наперед,
Сделать шах
Не дает,
Бой к концу идет.

Припев.

Am        F        G         Em
Генрих растерянный поднял взгляд,
Am        F           G      Em
Не привык слышать он слово 'МАТ'!
  Am       F   G   Em
В гневе он был оттого,
    Am      F   G   Em
Что пешкою свергли его.
 F             G         A(или Am)    (-
последние три аккорда лучше на баре)
Смерть не объяснила ни чего.

<< Назад на Король и Шут


Кашин
Подсолнух
Прислал: serega e-mail: serega_rozin@fromru.com
Вступление:

e\---8----8----8---8----7---7-----8---8-7--
b\-----8----8----7---7----6---6-----8----8-
g\----8----8-8--8---8-8--7---7-7---8---8---   2
раза
d\-10---10----7---7----6---6----10---7-----
a\-----------------------------------------
e\-----------------------------------------

e\---8----8----8---8----7---7-----8----8----
b\-----8----8----7---7----6---6-----8----8--
g\----8----8-8--8---8-8--7---7-7---8----8-8-   2
раза
d\-10---10----7---7----6---6----10---10-----
a\------------------------------------------
e\------------------------------------------

Cm                    C7
Солнце выходило из-за гор
       Fm  Bb     Eb
До сих пор, до весны
         G              Cm
Я так не верил в солнце.
                         C7
Я вчера играл с детьми Луны
      Fm   Bb
В мутабор!
      Eb            G
Превращаюсь нынче в сына солнца.

Припев:
   Cm           F#dim
     Эй, балет! Галоп алле!
   Fdim                   Cm     F#dim G
     Мне тридцать лет неполных.
     Я стою, и на краю
     Стою, пою: "Подсолнух..."

Проигрыш:

e\---8----8----8---8----7---7-----8---8-7--
b\-----8----8----7---7----6---6-----8----8-
g\----8----8-8--8---8-8--7---7-7---8---8---
d\-10---10----7---7----6---6----10---7-----
a\-----------------------------------------
e\-----------------------------------------

Я иду, шагаю налегке
Вдалеке... Ввысоке,
По головам кумиров.
Я рисую светлую звезду
На ходу на руке,
На самой пясти мира.

Припев:
     Эй, трубач! Труби подъем!
     Я нынче - командиром.
     А споткнусь, иди, не трусь,
     Ступай по мне - по миру.

     Эй, балет! Галоп алле!
     Мне тридцать лет неполных.
     Я стою, и на краю
     Стою, пою: "Подсолнух..."

Прим:
Cm - VIII лад
F#dim   8787xx
Fdim    7676xx
G       7875xx

<< Назад на Кашин


Кукрыниксы
Странные дни
Прислал: Shurik e-mail: sanny_ok@mail.ru
Hm        F#         Hm
Ночь где-то прошла гроза
G      A       Hm
Сорвалась слеза
G      A       Hm
Только у нас не так
Hm      F#       Hm
Чувствую не пустяк
G     A        Hm
И хочу сказать
G            F#
Ждите всегда

Hm        A      G  F#
Какие странные дни
Как их растаять смогли
И поднимала волна
Волна гнала и сводила с ума

Вниз мимо души рукой
Не смахни покой
Так за него держись
Чтоб стала твоя жизнь
Хороша такой
Лучше не жди

<< Назад на Кукрыниксы


Кукрыниксы
На высоких этажах
Прислал: Лёлик aka Viper e-mail: liolik@moto.ru
1й куплет играется перебором, причем Hm -
полифонический.

Hm

2|------2----
3|----4--4---
4|---4-4--4--
5|--2------2--

Остальные аккорды обычные, таким же перебором.
Припев с дистошном квинтами. 2й куплет
боем.

Hm                          D
Когда не приводят мечты никуда
                    G
И я остаюсь здесь один
                  Em
И с небом уже никуда
F#
  В небе один никотин

Как странно мелеет душа
Как мало осталось на дне
И можно ль оставить на шаг?
Мне места?

Hm x 2

  Hm
  На высоких этажах
  G         Em      F#
  Я любил решать проблемы
  Hm
  Высотой иль на ножах
  G             Em    F#
  Жизнь моя - излом и вены.

Не жди за порогом туманную даль
Не будет тебе в ней окна
Где времени будет не жаль
Где вряд ли ты встанешь со дна.

Всё это полуденный скрип
От солнца до мыльной струны
Всё это отчаянный крик
В круг луны!

  На высоких этажах
  Я любил решать проблемы
  Высотой иль на ножах
  Жизнь моя - излом и вены.

Соло под текст припева

1|--10--9--7----|----------|------------------------
2|------------7-|-5--10--7-|----------7--5--5--7--7-
3|--------------|----------|-5--5--5----------------

<< Назад на Кукрыниксы


Король и Шут
Мастер приглашает в гости
Прислал: ZiG e-mail: zigx@mailru.com
 Cm#          A  H            G#
Вечером к столу мастер пригласил
 Cm#        A H          G#
Верного слугу и его спросил -
          Cm#               A
"Сколько раз ты, встречая моих гостей,
     E              G#           Cm#
никого никогда за дверь не провожал?
         A             E         G#
И ты поймёшь теперь, что я в тайне держал.
   Cm#     A         E      G#
В те дни, когда я в настроении бываю,
 Cm# A        E        G#
Сидя у огня, черепа перебираю".

Преданный слуга улыбнулся тут:
"Я любил всегда свой нелёгкий труд!
По ночам сижу, за ножом слежу,
Фигурки вырезаю из костей,
С ремеслом дружу, обожаю гостей!"

В те дни, когда я в настроении бываю,
Сидя у огня, черепа перебираю".

Все те, кто не прочь поразмять немного кости -
Вас ждут в эту ночь - мастер приглашает в гости!

<< Назад на Король и Шут


Король и Шут
Медведь
Прислал: Alexzoom e-mail: azrev@narod.ru
|0-^-0-^-0-^-0-^-.-0-------0-------0---------------|
|0-|-0-|-0-|-0-|-.-1-0-1---1-0-1---1-0-1-----0/1---|
|0-|-0-|-0-|-0-|-.-------------------------2-------|
|----------------.------------.--------------------|
|----------------.------------.--------------------|
|----------------.------------.--------------------|

Em      Hm      C    Em
Я жив покуда, я верю в чудо,
Am    Em    C    H7
Но должен буду, я умереть.
Em      Hm      C    Em
Мне очень грустно, что сердце пусто,
Am    Em    C    H7
Все мои чувства, забрал медведь.
F       Am  G        Em
Моя судьба, мне не подвластна,
F       Am       G    Em
Любовь моя, как смерть опасна.
Em        C       Am    Em
Погаснет тень, луна проснется,
Em        C       G     Em
И снова зверь, во мне очнётся.
Em        C       Am    Em
Забрали чары, души покой,
Em        C       G     Em
Возник вопрос, кто я такой?

|--------1-0-----------------.-1-0-------------------|
|------------3-1---0---0-----.-----3-1---0---1-0-1---|
|------------------------2---.-----------------------|
|---(2)--------------------3-.-----------------------|
|----------------------------.-----------------------|
|(0)-------------------------.-----------------------|

|--------1-0-----------------.-1-0-------------------|
|------------3-1---0---0-----.-----3-1---0-----0/1---|
|------------------------2---.---------------2-------|
|---(2)--------------------3-.-----------------------|
|----------------------------.-----------------------|
|(0)-------------------------.-----------------------|

Мой бедный разум, дошел несразу,
До странной мысли, я человек.
Колдун был пьяный, весьма упрямый,
Его не видеть бы, да не во век.
Моя судьба, мне не подвластна,
Дюбовь моя, как смерть опасна.
Я был медведем, проблем не знал,
Заем людских, кровей я стал?
И оборвется, тут словно нить,
Мой дар на двух, ногах ходить!

<< Назад на Король и Шут


Корнелюк
Город, которого нет (к/ф "Бандитский Петербург")
Прислал: Лавренов Илья (подбор) e-mail: Lavrenovilya@yahoo.com
Em                        Am
Ночь и тишина, данная на век
D			   G
Дождь, а может быть падает снег.
      C			          Am
Всё равно, бесконечно надеждой согрет,
       D                        H7
Я, вдали, вижу город, которого нет

2)
Где легко найти страннику приют,
Где наверняка любят и ждут.
День за днём то теряя, то путая след
Я иду в этот город, которого нет.

Припев:
Em	              Am
Там для меня согрет очаг
             D	         G     H7
Как вечный знак, забытых истин.
Мне до него последний шаг
И это шаг, длиннее жизни.

3)
Кто ответит мне, что судьбой дано
Пусть об этом знать мне не суждено.
Может быть, за порогом растраченных лет
Я найду этот город, которого нет.

Припев.

<< Назад на Корнелюк


Красная Плесень
Вечный Бой
Прислал: HuMMeL (подбор) e-mail: hummel@mail.ru
пройгрыш:C G Am Em
Ля ля ля ля ля ляляляляля ля - 2 раза

C          G
Я залезаю под одеяло
Am               F
Беру сковородку одной рукой
C                G
Другой закрываю свое ебало
Am            F
И начинается вечный бой

И вот комары в наступление идут
И я начинаю сковородкой махать
Себя по ебалу с усердием бью
И похуй что в гипсе придется лежать

пройгрыш

Комар на ноге на руке и на ухе
Три мощных удара и всем им пизда
Как жаль но погнулась моя сковородка
А так-же сломалась рука и нога

И вот на тридцатой с полтиной минуте
Я наношу пять ударов подряд
Зверски убив комара на залупе
С улыбкой смотрю как он корчится гад

пройгрыш

И вот почти на исходе все силы
Я из под подушки беру дихлофос
Я прыскаю в них сколько б их там не было
Хоть эта хуйня разъедает мне нос

И вот неприятеля войско разбито
Все полегли блядь на поле боя
На утро все будет шито крыто
Меня заберет скорая помощь

<< Назад на Красная Плесень


Кукрыниксы
Дороги
Прислал: slim e-mail: yandex@slimest.ru ; vdovin@samtel.ru
 Am         Dm           C        E
Годы за спиной, мир не стал ему краше
И над головой птицам петь не к чему.
Горизонт играл с ним, но стал ему дальше
Год от года предлагая жить......

Припев:
    Am         Dm        C      E
    О-о-о, города за спиной, и путь короче,
    Больше дороги прямой - людей попроще,
    Ищет подругу домой с любовью верной
    С сердцем, похожим на зной у вас наверно
    Нет, никого.

Затянулась жизнь и дороги не терпят
Время здесь расставило всех по местам
Отвергая многих родился с надеждой
Просыпаться не одному.

Припев:
    О-о-о, города за спиной, и путь короче,
    Больше дороги прямой - людей попроще,
    Ищет подругу домой с любовью верной
    С сердцем, похожим на зной у вас наверно
    Нет, никого.

Он нашёл её на последнем дыхании,
Провожая взглядом простые глаза.
И не смог понять, на каком испытании
Выбирать нельзя чудеса и у неё

Припев:
    О-о-о, города за спиной, и путь короче,
    Больше дороги прямой - людей попроще,
    Ищет друга домой с любовью верной
    С сердцем, похожим на зной у вас наверно
    Нет, никого.

<< Назад на Кукрыниксы


Король и Шут
Мария
Прислал: НЕВ e-mail: NEVnev@mail.ru
1-й куплет:
    Am              C
На руках тебя я к машине подношу
      D             C         A
И сажаю в кресло рядом с собой.
      Am                    C
Ты теперь молчишь, ты мне нравишся такой,
     D       C          A
И на веки обрела ты покой.

Припев:
     E
Ты теперь моя,
     F
Навсегда моя!
     D
Ты молчишь,
       E          A
А я улыбаюсь, Мария!

2-й куплет:
Помнишь, ты вчера мне сказала, будто я ненавистен
для тебя стал вдруг?
Помнишь ли тот миг, как в объятиях моих ощутила
как расстроен твой друг?

Припев.

3-й куплет:
Мчит машина нас прочь от вездесущих глаз
Прочь от всех, кто может нам помешать.
Ты, наверно, счас что-то хочешь мне сказать,
Слов не надо мы вместе опять!

Припев.

4-й куплет:
В дальние края увезу тебя,
Где найдем с тобой наше счасье,
Слышишь, а?
Знай, что смерть твоя-
Это жизнь моя.
Радости моей отдалась ты, Мария!

<< Назад на Король и Шут


Красная Плесень
Защитник
Прислал: Укуренный Лёха У. e-mail: alexei_duck@mail.ru
Всю песню идет ход:

6|--0-0-0-0-3-5-3--0-0-0-0-3-5-6-5-3-|

Пиздец!
Бр-р-р.

Пиздец!
Бр-р-р.

Повестка мне пришла как-то:
Что скоро в армию служить.
А с нею я пошел в сортир
И подотер свое очко.

Повестка как-то по хую -
Ведь оптимист я по нутру
Но ночью звонят мудаки:
В военной форме и шнурках.

Подсрачников набили мне
Крича: "У нас, бля, недобор".
И вот в стройбате я служу,
Кирпич кладу и в сапогах.

Пиздец!

...в сапогах.

Пиздец!
Бр-р-р.

Друзья мне пишут: "Закоси,
Ты по ночам в постели ссы".
И вот кошу на анурес,
Постель воняет аж пиздец.

Деды все поняли в момент,
Решили вылечить меня.
Мне дали пару пиздюлей:
Я моментально стал здоров.

Теперь в постели я не ссу.
Зато на нарика кошу.
В медчасти спиздил старый шприц,
С ним по ночам в сортир бегу.

В сортире с шприцем я дрочусь,
Пусть думают, что я колюсь.
По плацу бегаю я с ним,
И на параде он со мной.

Все снова поняли деды,
И снова дали мне пизды.
И сняло ломки как рукой,
И снова хочется служить.
Траншеи рыть и в сапогах:
Какая это благодать.
Траншеи рыть и в сапогах:
Какая это благодать.

Пиздец!
Бр-р-р.

Пиздец!
Бр-р-р.

Во!

<< Назад на Красная Плесень


Кино
Сельва
Прислал: sancho (подбор) e-mail: 00980@i.com.ua
   G                C             D
Твоя  строял  башня  с  слоновой  кости,
   G                 C     D
Твоя  улыбчив,  как  юный  Бог.
   G                C      D
Твоя  не  слушал  советов  сбоку,
   C                  D
И  вот  твоя  башня  упал...
              G
А-я-я-я-я-я-я-яй
        C
Упал,  упал.
      D       G
А-я-я-я-я-я-я-яй
             C
Прямо  на  песок.
      D     C
А-я-я-я-я-я-яй
                  D          G
Слишком  сухой  песок  наша  Сельва,
      C
А-я-я-яй
   D        G
А  ты  не  знал.
Потому  что  не  слушал  советов,  амигос.

Твоя  сажал  сад,  сад  Семиля - бананы,
Твоя  улыбчив,  как  юный  Бог.
Твоя  не  слушал  советов  сбоку,
И  вот  твой  банан  и  зачах...
А-я-я-я-я-я-я-яй
Зачах,  зачах.
А-я-я-я-я-я-я-яй
Сад  Семиля  зачах.
А-я-я-я-я-я-я-яй
Слишком  сухой  песок  наша  Сельва,
А-я-я-яй
А  ты  не  знал.
Потому  что  не  слушал  советов,  амигос.

Твоя  рыл  колодец:  где  вода?,  нету.
Твоя  улыбчив,  как  юный  Бог.
Твоя  не  слушал  советов  сбоку,
И  вот  твой  колодец  пустой...
А-я-я-я-я-я-я-яй
Пустой,  пустой.
А-я-я-я-я-я-я-яй
Совершенно  пустой.
А-я-я-я-я-я-я-яй
Слишком  сухой  песок  наша  Сельва,
А-я-я-яй
А  ты  не  знал.
Потому  что  не  слушал  советов,  амигос.

<< Назад на Кино


Кузьмин
Пять минут от дома твоего
Прислал: Тима e-mail: optimal@omen.ru
  Fm#          E
  Я думал, все прошло,
  Fm#       Cm#            Fm#
  Но это лишь казалось мне.
           E      Fm#       Cm#
  И боль моя жива, живей меня.
  Судьба коварная
  Вдруг занесла меня в края,
  Где был с тобой когда-то счастлив я.
  Я думал, я забыл,
  Все то, что связано с тобой.
  И жизнь спокойною течет рекой.
  Зачем тебя я знал?
  Зачем так нежно целовал?
  Зачем мне эта суета и непокой?

    Припев:
                 E        Hm
  Пять минут от дома твоего,
              A         Fm#
  Мне уже не нужно ничего,
                E                  Hm
A
  Только посмотреть, только посмотреть в глаза
твои.
  Fm#               E           Hm
  Мне бы просто взять и позвонить,
              A        D   D/Cm#/Hm
  И судьбу навеки изменить,
                      Cm#          Fm#
  Но в жизни счастья нет и нет любви.

   Прощай, любовь моя.
   Не встретишь больше ты меня.
   Быть может иногда, во сне.
   Пройдут дожди из слез,
   Падет листва с седых волос
   И на душе мороз
   Напомнит обо мне.

     Припев.

<< Назад на Кузьмин


Король и Шут
Прерванная любовь или Арбузная корка
Прислал: Палач(подбор) e-mail: atoll@visit.ru
solo:
1|---5-7-8p---5-7-8-7-5----10-12-13p----10-12-13-12-10-|
2|-5--------5-----------10-----------10----------------|
3|-----------------------------------------------------|
4|-----------------------------------------------------|
5|-----------------------------------------------------|
6|-----------------------------------------------------|
Am
Молча брожу я средь полей
Dm            E
Тоскую, грущу о даме своей,
Как дорога она мне была,
И без неё мне жизнь не мила.
Помню тот день я , как сейчас,
Сели за стол десятый был час,
Ласково нам светила луна,
Даме своей налил я вина.

Стали мы с ней при свечах танцевать,
Старался её я покрепче обнять,
Магнитофон сладко нам пел,
Я хмельную её душой и телом хотел.
На пол упало платье её,
Застучало в груди сердце моё,
В волосы я ей страстно дышал,
Взгляд её нежный меня сокрушал.

И вот тогда случилась беда,
Мне этот миг не забыть никогда.
На  арбузную корку наступила она
И... ХЛОП головой об угол стола,
Вместе с ней падал и я
Вывихнул руку, но это фигня.
Долго её я жить умолял,
Арбузную корку я в сердцах проклинал.
Solo:
1|-12p-12-10-8p-7-8-7-5----------------5-7p-12-10-8-14-13-12p-12-13-12-10p-5-7-8-7-3-5|
2|----------------------------5-7p-5-7------------------------------------------------|
3|----------------------4-5-7---------------------------------------------------------|
4|------------------------------------------------------------------------------------|
5|------------------------------------------------------------------------------------|
6|------------------------------------------------------------------------------------|
p-pause

<< Назад на Король и Шут


Кузьмин
Сибирские морозы
Прислал: Vova Oleynik e-mail: Vova.Oleynik@p35.f10.n462.z2.fido.ccrd1.lviv.ua
         Am                         Dm
?  4           *   L
Я не пpошу судьбу веpнуть тебя ко мне,
?              *   L
           G     E7           C
?              *   L
Я знaю - счaсте не пpиходит двaжды.
-      -      -  *   L
          F                      Dm

Плыву по ветpу, но pекa моя в огне,            Dm
L      -      -  *
        E       E7         Am     (E)
?              *   L
А я всего лишь пapусник бумaжный.
?  3           *   L

?  4           *   L
В поту холодном пpосыпaюсь. Боль в гpуди
?         2    *   L
Мне не дaет зaбыть пpощaльные об'ятья
-      -      -  *   L
Последний кpик любви, последнее
"пpости"
И тело нежное твое под летним плaтьем.         G
L  3   -      -  *
                                                4
?              *   L
*Пp.
?  2           *   L
        Am
?              *   L
Я не зaбуду тебя
?              *   L
AmAm Dm
-      -      -  *   L
Hикогдa.

        G            E7                        E7
L  4   -      -
Твою любовь, твою печaль,
?                  L
          Am
?  3               L
Улыбки, слезы.
?  2               L
        F                          C
?                  L
А зa окном все тaк же стонут пpоводa
-      -      -      L
          Dm           E         Am
И поезд мчит меня в сибиpские моpозы.
L      -      -
        F                          Am          C
?  3               L
А зa окном все тaк же стонут пpоводa
?                  L
          Dm           E7        Am
?                  L
И поезд мчит меня в сибиpские моpозы.
?                  L
                                                4
-      -      -      L
Вино допито, свет погaс, но дом чужой,
Чужaя жизнь, чужaя женщинa paзбудит.
Hо боль потеpи не paсстaнется со мной,
L      -      -
Покa истеpзaнное сеpдце биться будет.          F
4?                  L

?                  L
Пускaй тепло твое остaнется с тобой,
?                  L
А мне - мой лед несбыточных желaний.
?         2        L
Я стaл одним из всех, сольюсь тепеpь с толпой
-  3   -      -      L
И поплыву в потоке paзочapовaний.

*Пp.

В оpигинaле имхо это игpaется с кaподaстpом нa
пятом лaду.

<< Назад на Кузьмин


Король и Шут
Медведь
Прислал: Проказник Скоморох e-mail: prosko@km.ru
Intro: F G F G

Em      D    C         G
Я жив покуда, я верю в чудо,
Am        Em   C    H
Но должен буду я умереть.
Мне очень грустно, что в сердце пусто,
Все мои чувства забрал медведь.

A#m     G#    A#m      G#
Моя судьба мне не подвластна,
A#m     G#    A#m      G#
Любовь моя, как смерть опасна!

(здесь поэнергичнее)

C        G    Em      Am
Погаснет день, луна проснётся
C        G    Em      Am
И снова зверь во мне проснётся.
C        G    Em      Am
Забрали чары души покой,
G                 G
Возник вопрос: "Кто я такой?"

Тут опять к в интро:
F G F G

Мой бедный разум дошёл не сразу
До странной мысли: "Я-человек!"
Колдун был пьяный, весьма упрямый,
Его не видеть бы да не во век!

Моя судьба мне не подвластна,
Любовь моя, как смерть опасна!

Я был медведем, проблем не знал,
Зачем людских кровей я стал?
И оборвётся тут, словно нить,
Мой дар на двух ногах ходить!

Хой!

<< Назад на Король и Шут


Король и Шут
Утопленник
Прислал: BL@CK e-mail: black_sv@newmail.ru
Я б это с радостью забыл
Как вспомню, так кидает в дрожь
Но расскажу вам все как было
Устал от ваших кислых рож

  Em
Однажды набравшись я вылез в окно
   Am      G         Em
На речку угрюмо взглянул
   Am             C
Вода была красная будто вино
  H
У берега кто-то тонул
Я мог бы наверно бедняге помочь
Но ноги пошли не туда
Вдруг крик оборвался и сгинул прочь
И стала спокойной вода
Am            C
И с тех пор манящий взгляд его
Em        C      G
  Преследовал меня
Am          C
Стал я чаще пить вино
   Am            H
И проклинал тот день я

Припев:
Em              Am     C      Em
Жуткая ночь хохотала потоками ливня
Em                 Am        C       Em  H
В шуме воды мне послышались чьи-то шаги
Я мертвеца у себя на пороге увидел
   Em            Am       C        H
И голос ужасный его прокричал помоги

Об пол разлетелась бутылка вина
Ужасным казался мне гость
И боль как огнем мне плечо обожгла
И пальцы вонзились мне в кость
В проклятой реке поднималась вода
Затапливая острова
Я вмиг протрезвел и помчался туда
Где рыбацкая лодка была

Теченьем лодку уносило
Я зацепиться чудом смог
За борт собравшись с силой
Залез в нее на днище лег

Припев.

Всю ночь провалялся без памяти я
Очнулся с больной головой
Причалила к берегу лодка моя
Не помню что было со мной
В кармане лежала бутылка вина
Но я удивляться не стал
А просто открыл начал пить из горла
И вдруг над собой увидал

Как тучи небо закрывают
И не видно им конца
Раскаты грома вызывают
Из речки тело мертвеца

Припев.

<< Назад на Король и Шут


Крематорий
Хабибулин
Прислал: GORDey (подбор) e-mail: gordeyka@inbox.ru
C             G                  F
Am
Папа с мамой уехали в Европу и оставили сыну
квартиру
   Мы  приходили к нему каждый день с
красно-розовым эликсиром
   И отдавая дань вину, умирали один за другим
   А он был самым стойким бойцом - он всегда
оставался живым
            C       G
    Припев: Эй, Хабибулин - 2p

   Мы приводили к нему своих дам, но половой
супермен
   Выгонял нас вон и в раз уводил к себе в гарем
   И если собрать вместе всех щенщин которых
любил он
   Тогда придется всрочном порядке арендовать
стадион
Припев
   Жизнь протекала красивой рекой привольно и
широко
   Не было денег, но бвли друзья женьщины и вино
   Но случилась с ним беда: на гениталии выскочил
прыщ
   И любимец Венеры, гигант любви вдруг
превратился в мышь
Припев
   Папа с мамой вернулись из Европы с чемоданами
и рюкзаками
   А сын их лежит на грязном диване с открытыми
глазами
   Пусто в квартире: все унесли его друзья и
подруги
   Мама с упреком глядит на сына, а по сыну
ползают мухи.
Припев

<< Назад на Крематорий


Коловрат
Честь и кровь
Прислал: Олег Беспалов (подбор) e-mail: olegbes@rambler.ru
Em                    D
Никогда не опускайся, чего б тебе не стоило
  H7             Em
И как бы не было плохо.
  G                    H7
А если отступил и сдал немного,
    Am            H7
То считай, душа продалась и сдохла!

Припев:
Em               C           D
Честь и кровь - сохрани свою совесть.
Em                 C                D
Свобода и любовь - вот она русская гордость!

Я не хочу страну иную,
Своих врагов нельзя прощать.
Половину в ссылку,предателей осудим
И в чистой Отчизне будем жить и рожать!

Припев.

Не жди, когда тебе дадут по морде,
Загонят в грязь и станут топтать.
Не стоит лишь мечтать о счастье и свободе!
ВСТАВАЙТЕ ЛЮДИ РУССКИЕ - ПОРА ВОЕВАТЬ!!!

Припев.

Светлая память, да поклон до земли
Тем, кто погиб, сражаясь за Россию свою.
Чтоб хорошо жили и росли.
И чтоб дети гордились и любили страну!!!

Припев*2.

<< Назад на Коловрат


Король и Шут
От женщин кругом голова
Прислал: lexa e-mail: lexakor@yandex.ru
Здесь представлен более правильный вариант песни,
в отличии от других вариантов,
предложенных в инете.

   D
Душа моя тоски полна,
    Hm
Ах, сжалься, незнакомец милый,
   Em
Я здесь одна, совсем одна,
    A
Прошу спаси меня помилуй,

  D
Когда б меня ты развязал,
  Hm
Тебя б всем сердцем полюбила,
  G
Неужто каменный подвал
  A7
Навеки будет мне могилой?!

- От женщин кругом голова,
Влюбись - хлопот не оберёшься,
А что любовь - одни слова.
И толку вряд ли с них добьёшься!

Как говорил папаша мой:
"Последним делом бабу слушать!".
Пойду-ка лучше я домой -
Желудок стонет, просит кушать!

<< Назад на Король и Шут


Король и Шут
Кузнец
Прислал: Kor, http://kor.webservis.ru e-mail: Kisch@mail.ru
Играть быстро

Em     G
По селу промчался слух,
D          Em
Будто деду-кузнецу
Em             G
Ночью выпустили дух,
D                Em
Дав кувалдой по лицу.
G      D     C     Em
Трудно узнать было его.
G     D        C      D   Em
От головы не осталось ничего!

Em           G
Разбирая свою печь,
D                Em
Кузнец за нею увидал
Панцирь, латы, шлем и меч,
Драгоценным был металл.

Он о таком не думал - не гадал,
А его ученик рядышком стоял.

Знать о находке моей
Не должен никто из людей.

Чтобы людям ничего
Ученик не рассказал,
Задушил кузнец его
И в доспехи заковал.

Туркам кузнец рыцаря продал,
Был очень рад, денежки считал.

Но очнулся ученик
У султана во дворце
Вспомнил парень в тот же миг
О мерзавце кузнеце.

Латы прочные не снять
Чувство мести сердце жгло
Из дворца ему бежать
Только чудо помогло

Вряд ли бы кто мог
Представить хоть чуть-чуть,
Как был непрост
Его обратный путь.

По селу промчался слух,
Будто деду-кузнецу
Ночью выпустили дух,
Дав кувалдой по лицу.

<< Назад на Король и Шут


Корни
Я теряю корни
Прислал: ctpejlok e-mail: namepowa@mail.ru
G
Силы на исходе,
Hm
И кровоточат раны.
Em
Жить еще не поздно,
C
А умирать так рано.

G
И вновь один остался,
Hm
И разбежались люди,
Em
Все кто когда-то клялся,
C
Что долго не забудет.

Припев
C          G   Hm
А я теряю корни
           Em   C
И улетаю в небо,
                G   Hm
К тому кого не помню,
              Em   C
Туда где еще не был.
           G   Hm
А я теряю корни
           Em   C
И улетаю в небо,
                G   Hm
К тому кого не помню,
              Em   C
Туда где еще не был.

И только дождь и ветер
Со мной остались рядом,
И с ночи до рассвета
Я напиваюсь ядом.

Остался безответным
И этот вздох последний,
Его забрал дождь с ветром
И не принес спасенья.

Припев

Соло
e|-------------3-2-0---------5-2-2-0-0-----|
B|-1-0-1-0-----------3-3-3-3-----------3-1-|
G|---------2-0-----------------------------|
D|-----------------------------------------|
A|-----------------------------------------|
E|-----------------------------------------|

<< Назад на Корни


Король и Шут
Сосиска
Прислал: Подобрал G@NGSTER e-mail: msapojnikov@hotmail.com

I куплет:

  С               Am
  Первым парнем я был во дворе,
          F       G          C
  Всех девчонок я знал очень близко,
  C              Am
  Но ужасно не нравилось мне,
        F      G       C
  Что меня называли сосиской.

  C                Am
  Я ругаться с людьми не умел
      F      G         C
  И сосискою быть не хотелось,
  C               Аm
  Я их даже, представьте, не ел,
           F          G       C
  Внешних сходств никаких не имелось.

Припев:

      Am       (F)     E         Am
  Ну, зачем называют сосиской меня,
          F       E
  Мне же стыдно и очень обидно,
       Am   (F)      E          Am
  И от этого слова в душе плачу я,
          F         E
  Только внешне вам это не видно.

II куплет (аккорды теже):

  И с девчонкой любимой своей,
  Мы расстались, увы, очень быстро,
  Потому, что сказал кто-то ей:
  "Ты, Наташка, гуляешь с сосиской!"

  С горя начал я всех избегать
  И шарахался я от прохожих,
  И друзей мне пришлось потерять,
  Стал я сам на себя не похожий

Припев !!!

  И, конечно, меня не со зла,
  Ради шутки сосискою звали,
  Но обида мне в сердце ползла,
  Эти буквы меня убивали.

  Разум мой погрузился во тьму,
  В сумасшедшего я превратился,
  Стал я ночью вопить на луну
  Ну зачем я на свет появился?

Припев 2раза !!!

          !!!!! Punk´s not dead !!!!!

 :) :( :) :( :) :( :) :( :) :( :) :( :) :( :) :(

<< Назад на Король и Шут


Крематорий
Эпитафия
Прислал: Барыш!!! e-mail: alex_b@mi.ru
    C        D     Am          C
Что за ночь - негры да снег
    G          D             Am
Сверкают так, что не уснуть
    C            D    Am        C
В скотском небе так много солнц
    G           D         Am
Что даже свиньи - любимцы луны
    F        G C      Am
Держат нас за своих
  F           G    D
Братьев и сестер

    C          D       Em       C
Огненный молох - бог и судья
    G           D       Am
Мы все вернемся домой
    C       D   Am       C    D
Ты из пыли, я из огня...

            Em
Мама видит сны

Тот, кто держит сердце в тисках
Доверит душу ветрам
Кто сказал, что эта дыра
Ведет к небесам
Пепел грез, вот и все
Что осталось нам

Огненный молох - бог и судья
Мы все вернемся домой
Ты из пыли, я из огня...

Мама видит сны

<< Назад на Крематорий


Коловрат
Расовая верность
Прислал: M@КС e-mail: max88max@freemail.ru
(интро/кода)
G#m C#m G#m (x2)
F# H E F# (x2) Ebm
G#m C#m G#m (x2)
F# H E F#
F# H E Ebm G#m

G#m              H
Белый воин, битва грядет,
F#                            E
Бой, где не будут брать в плен.
G#m                          H
Светлое солнце свободы взойдет
F#               E                F#
В знак, что Европа поднялась с колен.
           G#m        E           H
Даже ради победы нелегко погибать,
       F#             E           F#
Но в смерти герой обретает и славу.
G#m             E      C#  F#
ZOG уничтожит арийская рать,
      C#       E                       F#
И его палачей поведут на суд да расправу.

Припев:
G#m     E                H          F#       G#m
  E
Расовая верность, расовая гордость, расовая честь
-
    H                                F#
Мы не можем принять этот мир, как он есть.
G#m    E                H       F#      G#m    E
Расовая совесть, расовая память, расовая сила -
H                 F#                     E
Поклянись никогда не забыть все, что было:

G#m              H
Око за око и глаз за глаз,
F#           E                    F#
Настоящий НС только так должен жить.
G#m                    F#            H
Нам никак нельзя отступить в этот раз
G#m         E                        F#
И покрытые кровью врагов мечи отложить.
H       Em                               G#m
Пусть нордический гром прогремит над страной,
E                 C#m          F#
Чей страдалец-народ скован в рабские цепи.
H     F#           G#m        C#m    F#  E
Слезы горьких обид отзовутся войной,
C#m        H         F#
E
И Русь выгонит новых хазар обратно в их дикие
степи.

Припев:

(соло/инструментал)
G#m E F# G#m E F#
G#m F# E E F# H E H F#
G#m F# E H H A# G#m
G#m F# H# H F# F# G#m G#m F# G#m

G#m                           H
Мой отчий край, сейчас ты в беде,
F#               E                  F#
Томишься в жестоком масонском капкане
G#m                 H             F#
Для истинных россов нет места нигде
C#m     E     F#  E     G#m         F#
C#m
Но с каждой минутой все ярче борьбы нашей жаркое
пламя.
G#m              H                F#
Сопротивление - вот ответ на террор,
E                    C#m              F#
Единственно правильный и возможный путь.
G#m                     E  C#m  F#
Последний шанс дать достойный отпор
C#m       E                          H      F#
И воздух триумфа простреленной грудью вдохнуть.

Припев:

: на этой войне.

88!\14

<< Назад на Коловрат


Кино
Мои друзья
Прислал: Дмтрий Нео e-mail: sea@purpe.ru
         A D+1          Cm#         Fm#
Пришел домой и, как всегда, опять один.
            A D+1
Мой дом пустой, но зазвонит вдруг телефон,
             Hm              D        A D+1
И будут в дверь стучать и с улицы кричать,
              A        Dm         Cm#
 Dm Cm#
Что хватит спать.  И пьяный голос скажет: "Дай
пожрать."
            E                         Fm#
     Мои друзья всегда идут по жизни маршем,
                E                    Cm# Hm Fm#
     И остановки только у пивных ларьков.
Мой дом был пуст, теперь народу там полно,
В который раз мои друзья там пьют вино.
И кто-то занял туалет уже давно, разбив окно,
А мне уже, признаться, все равно.
А я смеюсь, хоть мне и не всегда смешно,
И очень злюсь, когда мне говорят,
Что жить вот так, как я сейчас, нельзя.
Но почему? Ведь я живу.
На это не ответить никому.

<< Назад на Кино


Круг
Честный вор
Прислал: tryam e-mail: zilibobo@pisem.net
   Am                 Dm
Растели мне помягче постель,
  E                  Am
Баба Маня, я очень устал.
  Am                    Dm
И закрой на щеколдочку дверь,
  E                           Am
Клонит в сон, я давно так не спал.
 A7                      Dm
Мало ль в жизни бывает забот?
 G                     C
Любка Муриха с Кичем сошлась,
 Am                            Dm
Взбей подушку, баб Мань, да, вот-вот,
  E                       Am
Уж я им, падлам, сделаю всласть.

Ну и морс у тебя, как хмельной,
С погребка, аж потеет стакан.
Тыж была, баба Мань, молодой,
Да с войны все ждала мужика.
А со штрафбата кто мало пришел,
Срок скостил, пал от пули шальной.
А помнишь батьку, как кассы колол,
Да взял вышак перед самой войной.

А может лучше так, к стенке спиной,
Чем в капустном яру загнивать.
Когда вел его пьяный конвой,
Я ж кричал ему вслед: "Батя, бать!"
Да чт о там чертова, под молотки,
Я ж в упор по конвою стрелял.
А они хохотали, волки,
На, губами мой сделанный, залп.

Свет гаси, а бабах потом,
Разбередишь и сон отобьешь.
Любку, стерву, с Кичманом, котом,
Раздавлю как поганную вошь.
На Слободке найдешь корешей,
Передашь им маляву одну...
Но... Спокойных, баб Мань, нам ночей,
Отсижусь у тебя, и рвану.

<< Назад на Круг


Кукрыниксы
Странные дни
Прислал: DJ Gulmun (подбор) e-mail: djgulmun@yandex.ru
[Hm]Ночь, где[G]-то прошла[F#] гроза[Hm],
Сор[G]вала[A]сь слеза[D]
[G]Только у нас[F#] не так[Hm]
[G]Чувствую : - Не[F#] пустяк[Hm].
И[G] хочу[A] сказать[D]:
- Жди[G]те всегда[F#] !

[Hm]Такие стра[A]нные дни[D] [F#]
[Hm]В каких раста[A]ять могли[G] ([G],[F#],[Hm])
[Hm]И поднима[A]ла волна[D] [F#]
[Hm]Волна гнала[A] и своди[G]ла с
у([G],[F#])ма[Hm]

Вниз, мимо души рукой
Не смахни покой
Так за него держись
Что б стала твоя жизнь
Хороша такой
Лучше не жди !

Такие странные дни
В каких растаять могли
И поднимала волна
Волна гнала и сводила с ума.

<< Назад на Кукрыниксы


Король и Шут
Мотоцикл
Прислал: ss e-mail: sersk@mail.ru
1
Am
Злился подо мной мотоцикл мой.
Dm    F     G   Am
Ночью он мчал меня домой.
Am
Глядя на поля, не заметил я,
Dm     F       G         Am
Что кто-то чешет прямо на меня

Припев:
 C
И раздался крик во мгле,
Dm         F
Кровь в лицо попала мне!
Am
Кто-то сзади голосил,
Am
А я гнал, что было сил!
F  Dm  F G E
Е-е-е

2
Тот ужасный крик все звучал в ушах моих,
Но я все дальше уезжал.
Что ж я натворил, я же человека сбил,
Но он проехать мне мешал.

Припев:
И раздался крик во мгле,
Кровь в лицо попала мне!
Кто-то сзади голосил,
А я гнал, что было сил!
Е-е-е

3
Утром, сам не свой, прибыл я домой,
И, лишь зажег я в спальне свет,
Хочешь верь, не верь, на кровати на моей
Лежал кровавый человек.

Припев:
И раздался крик во мгле,
Кровь в лицо попала мне!
Кто-то сзади голосил,
А я гнал, что было сил!
Е-е-е

<< Назад на Король и Шут


Крестовый Туз
Чемпион
Прислал: Волков Андрей (подбор) e-mail: volk33@rax.ru
 Am                     Dm
 На ринг он вышел-голова кружилась
   E                    Am
Он дрался уже третий бой подряд
                        Dm
И как удары гонга сердце билось
  G                C      E
 И полотенце мокрое назад...
    A7                        Dm
    Вот отдых небольшой-и всё сначала
          F                   E
    И лишь соперник-каждый раз сильней.
      Am                 Dm
    И вот уже дошёл он до финала
     F                              E
    Победа рядом он так долго рвался к ней.
         Dm                   Am
  Пр. Ведь это-жизнь,а в жизни может
       F            E
      Всё один удар решить...
             Am                Dm
      И только сильный сам себе поможет
       F             E             Am
      И боль стерпеть и всё снести и победить

 Вот тыща голосов взорвались разом
 и отпустили нервы тормоза...
 А пот проклятый всё катился градом
 И застилал как маревом глаза
   Он знал-его спасение нокаут
   Хук с правой,слева в голову,ещё!
   И по очкам лидировал пока он
   Но вдруг с рукой обвисло левое плечо
      Спасенье!Гонг!"Щас отдохну малёха...
      Здесь помассируй слева у ребра
      Да нет ,нормально,ничего не плохо
      Да ладно"бледный",щас его
утру...
 Команда:"Бокс!"что силы снизу с
правой
 Услышал что-то хрустнуло в бреду,
 Услышал счёт-он победил,нокаут...
 И как орали"Молодец!" в восьмом
ряду...
   Все силуэты как на киноплёнке
   Тихонько оседая видел он
   И почему-то вспомнил как ребёнком
   Про этот бой он видел вещий сон
       И сердце,как в том сне.его не билось
       Видать все силы выложив в удар
       Оно рванулось и остановилось
       Погас огонь,погас в груди пожар.
 Вот так бывает-остановка сердца
 Он сам себя сегодня победил...
 Он уходил на небо в сон из детства
 И чемпионский титул уносил
   А зал кричал не разобравшись что там
   Никто не понял отчего упал
   А он лежал и был он чемпионом
   И вещий сон из детства вспоминал...

<< Назад на Крестовый Туз


Кино
Когда-то ты был битником
Прислал: e-mail:
     F#         A     F#      A
Эй, где твои тyфли на манной каше,
      H                      F#        A
И кyда ты засyнyл свой двyбоpтный пиджак?
         F#         A     F#         A
Спpячь подальше домашние тапки, папаша,
        C#                 H
Ты ведь pаньше не дал бы за них и пятак.

        F#                 A   F#    A
     А когда-то ты был битником, y-y-y.
          H
     Когда-то ты, ты  был когда-то битником.

Ты готов был отдать дyшy за pок-н-pолл,
Извлечённый из снимка чyжой диафpагмы.
А тепеpь - телевизоp, газета, фyтбол,
И довольна тобой твоя стаpая мама.

Рок-н-pолльное вpемя yшло безвозвpатно,
Охладили седины твоей юности пыл.
Hо я веpю и веpить мне в это пpиятно,
Что в дyше ты остался таким же, как был.

<< Назад на Кино


Кашин
Фонари
Прислал: Пучков Павел (подбор) e-mail: sil1999@mail.ru
Solo:

1|------------------------5---------7-8-7-8-7-5---------5---------7-8-7-8-7-5-------8-7-8-10-8-7-8-11-12-14---7-8-10-8---7-8-10-8-7-8-7-7-8-7-7-8-7---|
2|---44---5---7--8-----8-7-8------------------8-7-8----8-7-8------------------8-7----------------------------------------------------------------------------------------------------|

Em		  C		H
А мне сегодня ночью казалось я живу
А мне сегодня ночью леталось наяву
C(III)			H(II)
И город мой казалось мир чудес
И в этот мир с ногами я залез

Solo

И с черных плеч деревьев лилось молчанье птиц
Сопровождаясь воем моих сухих ресниц
И черных дыр заманчивая жуть
Манила безвозвратно утонуть

И я балдел танцуя под душем фонаря
И мне тогда казалось что я живу не зря
Мой мозг светился наравне с луной
И сердца колокольчик озорной...

А мне сегодня ночью казалось я живу
А мне сегодня ночью леталось наяву
И город мой казалось мир чудес
И в этот мир с ногами я залез

<< Назад на Кашин


Iron Maiden
Strange World
Прислал: Andrey Berezov e-mail: virus@stl.ru
from the album Iron Maiden (1980)

Em                   G
The only place where you can dream,
D             C
Liven here is not what it seems.
Em             G
Ship of white, light in the sky,
D               C
Nobody there to reason why.
Em             G
Here I am, I'm not really there,
D             C
Smiling faces ever so rare.
Em              G
A let's walk in deepest space,
D                 C
Living here, just isn't the place.

Em             G
Stalk of light come from the ground,
D                C
When I cry there isn't a sound.
Em              G
All my feelings cannot be held,
D               C
I'm happy in my new strange world.
Em               G
Shades of green, grasses twine,
D              C
Girls drinking plasma wine.
Em                G
A look at love, a dream enfolds,
D                 C                 Em
Liven here you'll never grow old.

<< Назад на Iron Maiden


Iron Maiden
Invaders
Прислал: Andrey Berezov e-mail: virus@stl.ru
Written by Steve Harris.
Taken from the album THE NUMBER OF THE BEAST.

NOTE:
Invaders is an extension of the old
standard song Invasion.
Iron Maiden have only played Invaders live one
time,
and that was in Auckland, NZ 1992.

Intro-riff:
E----------------------|----------------------|
B----------------------|----------------------|
G----------------------|----------------------|
D--9-9-9-9-9----5---7--|--9-9-9-9-9----5---7--|
A--7-7-7-7-7----3---5--|--7-7-7-7-7----3---5--|
E----------------------|----------------------|

E----------------------|-------------------------------|
B----------------------|-------------------------------|
G----------------------|-------------------------------|
D--9-9-9-9-9----5---7--|--9-9-9-9---5-5-5-5---7-7-5-7--|
A--7-7-7-7-7----3---5--|--7-7-7-7---3-3-3-3---5-5-3-5--|
E----------------------|-------------------------------|

Riff 1:
E----------------------------------|
B----------------------------------|
G----------------------------------|
D------------7-5----5--5-----------|
A--0---0-5-7-----7--------0-5-3-0--|
E----------------------------------|

E----------------------------|
B----------------------------|
G----------------------------|
D------------7-5----5--5--7--|
A--0---0-5-7-----0--3--3--5--|
E----------------------------|

Verse:
E------------------|------------------|
B------------------|------------------|
G------------------|------------------|
D--9---------------|--9---------------|
A--7--7-7-7-7-7-7--|--7--7-7-7-7-7-7--|
E------------------|------------------|

E------------------|------------------|
B------------------|------------------|
G------------------|------------------|
D--5---------------|--7---------------|
A--3--3-3-3-3-3-3--|--5--5-5-5-5-5-5--|
E------------------|------------------|

Riff 2:
E-----------------|-----------------|
B-----------------|-----------------|
G-----------------|-----------------|
D-----------------|-----------------|
A--7---5---4------|--7---5---4------|
E------------5-3--|------------5-3--|

Riff 3:
E----------------------|-------------|
B----------------------|-------------|
G----------------------|-------------|
D----------------------|-------------|
A--9-------------------|--6--6--6-7--|
E--7--7-7-7-7-7-7-7-7--|--4--4--4-5--|

Chorus:
E--------------------|------------------------|
B--------------------|------------------------|
G-------------5-6-8--|--------8--6-5----------|
D--8-----6--8--------|--8------------8-6-5----|
A--6--6--------------|--6--6---------------8--|
E-----4--------------|-----4------------------|

Solo-riff:
E--------------------------------|
B--------------------------------|
G--------------------------------|
D--3-2-0-5-----------------------|
A--------3--3-3-3-3-3-3-3-3-3-3--|
E--------------------------------|

E-----------------------------------|
B-----------------------------------|
G-----------------------------------|
D--3-2-----3-2-----3-2-----3-2------|
A------5-3-----5-3-----5-3-----5-3--|
E-----------------------------------|

E--------------------------------|
B--------------------------------|
G--------------------------------|
D--------------------------------|
A--3-2-0-5-----------------------|
E--------3--3-3-3-3-3-3-3-3-3-3--|

E-----------------------------------|
B-----------------------------------|
G-----------------------------------|
D-----------------------------------|
A--3-2-----3-2-----3-2-----3-2------|
E------5-3-----5-3-----5-3-----5-3--|

E--------------------------------|
B--------------------------------|
G--------------------------------|
D--3-2-0-5-----------------------|
A--------3--3-3-3-3-3-3-3-3-3-3--|
E--------------------------------|

E--------------------------------|
B--------------------------------|
G--------------------------------|
D--------------------------------|
A--3-2-0-5-----------------------|
E--------3--3-3-3-3-3-3-3-3-3-3--|

E-----------------------------------|
B-----------------------------------|
G-----------------------------------|
D-----------------------------------|
A--3-2-----3-2-----3-2-----3-2------|
E------5-3-----5-3-----5-3-----5-3--|

End of solo-riff.

Outro:
E----------------------|----------------------|
B----------------------|----------------------|
G----------------------|----------------------|
D--9-9-9-9-9----5---7--|--9-9-9-9-9----5---7--|
A--7-7-7-7-7----3---5--|--7-7-7-7-7----3---5--|
E----------------------|----------------------|

E----------------------|-------------------------------|
B----------------------|-------------------------------|
G----------------------|-------------------------------|
D--9-9-9-9-9----5---7--|--9-9-9-9---5-5-5-5---9-9-7-9--|
A--7-7-7-7-7----3---5--|--7-7-7-7---3-3-3-3---7-7-5-7--|
E----------------------|-------------------------------|

Song-structure:
Intro
Riff 1 (4 times)
Verse (4 times)
Riff 2 (2 times)
Riff 3 (4 times)
Chorus (2 times)
Riff 2 (2 times)
Verse (4 times)
Riff 2 (2 times)
Riff 3 (4 times)
Chorus (2 times)
Riff 1 (4 times)
Solo-riff
Riff 2 (2 times)
Verse (4 times)
Riff 2 (2 times)
Riff 3 (4 times)
Chorus (2 times)
Outro
END

Lyrics:

Longboats have been sighted the evidence of war
has begun
Many Nordic fighting men their swords and shields
all gleam in the sun
Call to arms defend yourself get ready to stand
and fight for your lives
Judgement day has come around so be prepared
don't run stand your ground

They're coming in from the sea
They've come the enemy
Bebeath the blazing sun
The battle has to be won
Invaders...Pillaging
Invaders...Looting

Set ablaze the campfires alert the other men from
inland
Warning must be given there's not enough men here
for a stand
The Vikings are too many too powerful to take on
our own
We must have reinforcements we cannot fight this
battle alone

They're coming over the hill
They've come to attack
They're coming in for the kill
There's no turning back
Invaders...Fighting
Invaders...Marauding

Axes grind and maces clash as wounded fighters
fall to the ground
Severed limbs and fatal woundings bloody corpses
lay all around
The smell of death and burning flesh the battle
weary fight to the end
The Saxons have been overpowered victims of
mighty Norsemen

You'd better scatter and run
The battle lost and not won
You'd better get away
To fight another day
Invaders...Raping
Invaders...Plundering

<< Назад на Iron Maiden


I.F.K.
Спокойной ночи (Война полов)
Прислал: Shurik e-mail: sanny_ok@mail.ru
G Am F C

Это может быть в июле
Или вечером в начале февраля
Опять вернется дипрессия твоя
Бесконечные упреки и вопросы и обиды
Наверно можно разобраться если мы еще не много
выпьеем

Припев
Нам друг друга никогда не понять
Бесполезные слова
Теперь я знаю нас обоих заставляет ревновать
Одно и тоже

Прозвенели телефоны
Ты останешься сегодня у друзей
Пора бросить трубку окапаться дома
И сидя в кресле тихо проклинать тебя
Я решил не волноваться
Не удачные попытки
Я сумею разобраться
Если есть еще бутылкка в морозилкее

Припев

Пьяных женщин не возможно поняять
Нервный срыв и суета
Но я надеюсь мне удасться уложить ее в кровать
Спокойной ночи

Война Это война полов она не хочет нет
Война Это война полов спокойной ночи
Я хотел бы убежать или спрятаться в подвале
Но сейчас мы ляжем спать и начнется все с начала

Этих женщин не возможно понять нервный срыв и
суета
Найди другого и никто больше не будет притеснять
твою свободу

<< Назад на I.F.K.


Iced Earth
Ghost Of Freedom
Прислал: Макс Соболевский (подбор) e-mail: -maxx-@rambler.ru
    Автор - Jon Schaefer/Matt Barlow
    Альбом - Horrow show

 Вступление:

e---------------0------------I-------------------------

B--------------------1-------I---------------3---1-----

G-----------------------2----I-----------0-------------

D----------2-----------------I--------2----------------

A---0------------------------I----3--------------------

E----------------------------I-------------------------

e---------------3------------I-------------------------

B--------------------0-------I---------------1h3p1-0-1-

G----------0-------------0---I------------0------------

D----------------------------I--------2----------------

A----------------------------I----3--------------------

E---3------------------------I-------------------------

 Под него поются куплеты:

    Am                   C
     Every time you think about it
    G                      C
     It tears you up inside
    Am                          C
     You curse the day your mother
                G              C
     told you, your father died
    Am                     C
     Now you´re always searching
    G                      C                Am
     Searching for the reason why I´ve gone
                           C
     But I will always be here
    G                              C
     By your side, through the darkest night

 Припев (боем)

 Am          C                  G
 Here I´ll stand on the firing line
            Am               Am           (Am)
 Here I´ll walk through the field where I
died
 Am      C                             G
 I will fight and let the voice ring true
            Am
 I am the ghost
   Am             (Am)
 Standing next to you

 Every night you go to sleep
 You pray the Lord my soul to keep
 You don´t know I´ve not gone away
 You see I watch over fighting men
 So they can have peace again
 And maybe someday you will all be free

 Here I´ll stand on the firing line
 Here I´ll walk through the field where I
died
 I will fight and let the voice ring true
 I am the ghost
 Standing next to you

 You speak to me
 And I feel your pride
 Assuring me I´ll never die
 I write Mother...
 "He´s here with me..."
 He´s in our minds
 He´s in our souls
 Of sacrifice his story´s told
 He holds the flame of freedom for all to see

 Here we stand on the firing line
 Here I´ll walk in the field where I fight
 I will fight of die for liberty
 With the ghost standing next to me

 Хор (лучше играть пожёще - на квинтах)

 Am    C        G*   Am   C       G
 Don´t tread on me...live free or die!!!
 To our fallen brothers
 You died to keep us free
 To our fallen brothers
 Who gave us liberty!!!

 Риффовый ход гитары :

 e------------------------------------
 B------------------------------------
 G-----5---4-------------------(2)----
 D-----5---4---5---9---7---5---(2)----
 A-----3---2---5---9---7---5---(0)----
 E-------------3---7---5---3----------

 G* 030023

 P.S.  Для знатоков группы - попробуйте сыграть
четвёртый такт вступления так:

 e----------------------------
 B----------------------------
 G--------0---------0---------
 D-----2---------0------------
 A--3---------2---------3--2--
 E----------------------------

 С радостью приму все поправки (и не только).

<< Назад на Iced Earth


In Extremo
Merseburger Zauberspruche
Прислал: Илясов Кирилл "Dwalin" (подбор) e-mail: dwalin_@mail.ru
#----------------------------------PLEASE
NOTE----------------------------------#
# This file is the author´s own work and
represents their interpretation of the #
# song. You may only use this file for private
study, scholarship, or research. #
#-------------------------------------------------------------------------------#

MERSEBURGER ZAUBERSPRUCHE
Tabbed by Kirill "Dwalin"
dwalin_@mail.ru
Performormed by In Extremo on album "Verehrt
Und Angespien"

It´s my version of this song and it´s
sounds not like originally on record.
But I hope you will enjoy it! Any comments and
corrections are welcome!

Это моя версия этой песни и она звучит не в
точности как на записи.
Но я думаю Вам она понравится! Любые комментарии
и исправления приветсвуются!

First the music:
Сначала музыка:

This pattern (acoustic with nylon strings) uses
in intro & first two lines in verses
Эта партия (акустика с нейлоновыми струнами)
используется во вступлении и первых двух
строках куплета

                         Play silently (Играть
приглушенно)
                    |             |
   Dm         C                 Dm  V
V
e|----------------------0----------------0-1-0-----------|
B|--3-----3---1---1--3-----1-----3----3---------3--------|
G|--2---------0------------------2-----------------------|
D|--0----------------------------0-----------------------|
A|------------3------------------------------------------|
E|-------------------------------------------------------|

                       Play normal sound (Играть
нормально)
                    |             |
   Dm         C                 Dm  V
V
e|----------------------0----------------0-1-0-----------|
B|--3-----3---1---1--3-----1-----3----3---------3--------|
G|--2---------0------------------2-----------------------|
D|--0----------------------------0-----------------------|
A|------------3------------------------------------------|
E|-------------------------------------------------------|

This pattern (acoustic with nylon strings) uses
in last two lines of verses
Эта партия (акустика с нейлоновыми струнами)
используется в последних двух строках куплета

                         Play silently (Играть
приглушенно)
                    |             |
    F         C                 Dm  V
V
e|--1----1--------------0----------------0-1-0-----------|
B|--1---------1---1--3-----1-----3----3---------3--------|
G|--2---------0------------------2-----------------------|
D|--3----------------------------0-----------------------|
A|------------3------------------------------------------|
E|-------------------------------------------------------|

                        Play normal sound (Играть
нормально)
                    |             |
    F         C                 Dm  V
V
e|--1----1--------------0----------------0-1-0-----------|
B|--1---------1---1--3-----1-----3----3---------3--------|
G|--2---------0------------------2-----------------------|
D|--3----------------------------0-----------------------|
A|------------3------------------------------------------|
E|-------------------------------------------------------|

For example:
Например:

Dm      C       Dm
Eiris sazun idisi
Dm      C       Dm
Sazun hera duoder
F      C       Dm
Suma hapt heptidun
F      C       Dm
Suma heri lezidun

The second acoustic guitar playing some kind of
arpeggios of this chords.
Вторая акустическая гитара играет что-то вроде
перебора на те же аккорды.

When distortion guitar came in, it plays chords:

Когда вступает гитара с дисторш, она играет
аккорды:

    D5   C5    F5
e-----------------|
B-----------------|
G---7----5----10--|
D---7----5----10--|
A---5----3----8---|
E-----------------|

For example:
Например:

D5     C5       D5
Eiris sazun idisi
D5     C5       D5
Sazun hera duoder
F5      C5      D5
Suma hapt heptidun
F5      C5      D5
Suma heri lezidun

Then the Lyrics:
Теперь слова:

Hort von den sieben Vaganten
Die ihr Gluck in der Holle fanden
Behangen mit Fetzen und Schellen
Die so laut wie Hunde bellen
Ihr Lachen ist Sturm und Gewitter
Feiern und zechen bis kommt der todliche
Schnitter
Verehrt und angespien
Sind sie bekannt im ganzen Land
Von allen In Extremo genannt genannt

Eiris sazun idisi
Sazun hera duoder
Suma hapt heptidun
Suma heri lezidun

Suma clubodun
Umbi cuoniouuidi:
Insprinc haptbandun
Invar vigandun

Eiris sazun idisi
Sazun hera duoder
Suma hapt heptidun
Suma heri lezidun

Suma clubodun
Umbi cuoniouuidi:
Insprinc haptbandun
Invar vigandun

Suma clubodun
Umbi cuoniouuidi:
Insprinc haptbandun
Invar vigandun

Eiris sazun idisi
Sazun hera duoder
Suma hapt heptidun
Suma heri lezidun

Suma clubodun
Umbi cuoniouuidi:
Insprinc haptbandun
Invar vigandun.

<< Назад на In Extremo


I.F.K.
Спокойной ночи (Война полов)
Прислал: Черников Илья e-mail: Chernikov_ilya@mail.ru
 intro: acous.gtr

  G Am F Am  x 4

 Куплет: acous.gtr

G                   Am  F                Am
  Это может быть в июле, или вечером в начале
февраля
G          Am     F       Am
  Опять вернётся... Депрессия твоя...
G              Am    F          Am
  Бесконечные упрёки  и  вопросы  и  обиды...
G                    Am     F        Am
   G
  Наверно можно разобраться   если мы ещё немного
выпьем....

 Припев: acous.gtr

C          F          Am       G
  Нам друг друга никогда не понять
Em      F        Am    G
  Бесполезные слова....
C           F        Am         G         Em
  Теперь я знаю нас обоих заставляет ревновать
F        Am      G
  Одно и то же...

  Проигрыш: acous.gtr + solo.gtr

  G Am F Am  x 4

 Куплет: acous.gtr

  Прозвенели телефоны...Ты останешся сегодня у
друзей
  Пора бросить трубку,окапаться дома
  И сидя в кресле тихо проклинать тебя
  Я решил не волноватся...Неудачные попытки...
  Я сумею разобраться,если есть ещё бутылка в
морозилке...

 Припев: acous.gtr

C          F          Am       G
  Нам друг друга никогда не понять
Em      F        Am    G
  Бесполезные слова....
C           F        Am         G         Em
  Теперь я знаю нас обоих заставляет ревновать
F        Am      G
  Одно и то же...

 Вставка: Elec.gtr

C        F           Am       G
  Пьяных женщин невозможно понять...
Em         F         Am   G
  Нервный срыв и суета....
C         F          Am        G           Em
  Но я надеюсь мне удастся уложить её в кровать
F           Am     G
  Спокойной ночи...

C  F   Am   G        Em       F        Am     G
    Война...  Это война полов, она не
хочет...Нет!
C  F   Am   G        Em       F          Am
G
    Война...  Это война полов, спокойной
ночи...е.....

 acous.gtr

C      F      Am    G   Em        F            Am
    G
  Я хотел бы    убежать,   или спрятаться в
подвале
C        F      Am         G   Em       F
  Am     G
  Но сейчас мы     ляжем спать    и начнётся всё
сначала...

 Припев: Elec.Gtr

C        F        Am         G
  Этих  женщин невозможно понять...
Em         F        Am   G
  Нервный срыв и суета...
C           F        Am            G
Em
  Найди другого,и никто больше не будет
притеснять
F          Am     G    C
  Твою свободу!...

<< Назад на I.F.K.


?рина Б?лик
Ти-м?й
Прислал: Zhenya (подбор) e-mail: yevhen_s@yahoo.com
   Am         C          Dm E
Вона мен? сьогодн? подзвонила,
    Am          Dm          G
Сказала, що не може б?льше так.
    C          E            Am
Сказала, що вона - твоя дружина,
  Dm                          E
А я - н?хто, ? звуть мене - н?як.

Вона мене благала зупинитись,
В?ддати, що належить т?льки ?й.
Та як на тебе можу не дивитись,
Для мене ти - один, ти - т?льки м?й!

Пр.
      Am  F  C  E
Ти - м?й!
      Am  F  C  E
Ти - м?й!
      Am  F  C  E
Ти - м?й!
      Am  F  C  E
Ти - м?й!

Для не? я, звичайно, справжн? горе,
Для тебе - море н?жност? й тепла.
"Забудь його", - мен? ус? говорять,
Та я без тебе жити б не змогла!

Пр.

Вона мен? сьогодн? подзвонила,
Сказала, що не може б?льше так...

<< Назад на ?рина Б?лик


I.F.K.
Панк-рок
Прислал: WASP e-mail: wasp@pochtamt.ru
C             G            Am
Забудь про то, кто ты такой,
             F
Залезь в толпу и там
C             G            Am   F
Кричи и бейся головой об стенку.
C          G             Am
Засунь в анал свой институт,
          F
Работу, школу, и тебя поймут,
C         G             Am     F
Прочистят мозг, кишки и мысли.

Припев:
C           G              Am          F
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

И днем и ночью все равно нас ждёт пиздец.
Когда мы здесь, и пиво есть, и есть упасть где.
А ну-ка Макс и Петя подыграй
И Ваня с Митей исполняйте.
Эй налей и будет I.F.K.

Припев:
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

Шесть старых пердунов сидят,
И тихо что-то говорят,
О том что было время их здоровых тел.
А жены варят суп-пюре и думают о голове.
Но это будет позже, а сейчас:
Let´s get rock.
Let´s get rock.
Let´s get rock.
Let´s get rock. Ro-ock.

Припев:
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы- дебилы.

<< Назад на I.F.K.


Iron Maiden
22 Acacia Avenue
Прислал: Andrey Berezov e-mail: virus@stl.ru
The Number Of The Beast / Iron Maiden

Verse:

                 4x
E-|-----------------|
B-|-----------------|
G-|-----------------|
D-|-9-9-9-9-9-9-9-9-|
A-|-7-7-7-7-7-7-7-7-|
E-|-*---------------|

(NOTE! Only play the star the first time)

RIFF A:
E-|---------------------------------|
B-|---------------------------------|
G-|---------------------------------|
D-|-9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-9-|
A-|-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-|
E-|-*-------------------------------|
1. If you're feeling down depressed and
2. If you're waiting for a

RIFF B:
E-|---------------------------------|
B-|---------------------------------|
G-|---------------------------------|
D-|-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-|
A-|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-|
E-|-*---------------------*---*---*-|
1. lonely
2. long time

RIFF A
1. I know a place where we can
2. for the rest to do their

RIFF B
1. go
2. piece

E-|---------------------------------|
B-|---------------------------------|
G-|---------------------------------|
D-|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-7-|
A-|-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-5-|
E-|-*-----------------------------*-|
1. 22 Acacia
2. You can tell her

RIFF A
1. Avenue
2. that you know me

    Play this two bars four times but skip the
second bar the last time
E-|-------------------------|------------------------|
B-|-------------------------|-------------8----------|
G-|-------------------------|-------------9----------|
D-|-5-------5-5-7-------7-7-|-9---9-9---9---9-9-(7)-|
A-|-3-------3-3-5-------5-5-|-7---7-7---7---7-7-(5)-|
E-|-------------------------|------------------------|
1. meet a lady that I know
   So if you're looking for a good time
   And you're prepared to pay the price
   Fifteen quid is all she asks for
   Everybody's got their vice

2. and you might even get it free
   So any time you're down the East End
   don't you hesitate to go
   You can take my honest word for it
   she'll teach you more than you can know

After playing the first verse repeat from
beginning of song

E-|----------------------------------------------|
B-|----------------------------------------------|
G-|----------------------------------------------|
D-|-9---------(9)--------(9)---------(9)---------|
A-|-7---------(7)--------(7)---------(7)---------|
E-|-0---------(0)--------(0)----------7ssssssss0-|

Verse 3:

   Play first two times without vocals

RIFF C:
E-|---------------------|-----------------------|
B-|---------------------|-----------------------|
G-|---------------------|-----------------------|
D-|-------------------5-|-----------------7-5---|
A-|-7-----5-----7-5-----|-7-----5-----7-5-----5-|
E-|---0-0---0-0-----0---|---0-0---0-0-----------|

3. Charlotte can't you get out from all this
madness
   Can't you see it only brings you sadness

RIFF D: (2X)

E-|-------------------------|
B-|-------------------------|
G-|-------------------------|
D-|---------5-5-5-4-4-4-5---|
A-|-3---3-3-----------------|
E-|-------------------------|
   When you entertain your men
   don't know the risk of getting disease

RIFF C
RIFF C
4. Some day when you're reaching the age of
forty
   I bet you'll regret the days when you were
laying
RIFF D
   Nobody then will want to know
   You won't have any beautiful wares
RIFF C
   to show any more

Chorus:

Play this only first time
E-|----------------------------------------------|-----------------|
B-|----------------------------------------------|-----------------|
G-|----------------------------------------------|-----------------|
D-|-5-------7-------4-------5-------5-------7----|-7s9--99-7s9--99-|
A-|-3-------5-------2-------3-------3-------5----|-5s7--77-5s7--77-|
E-|----------------------------------------------|-----------------|

22, the avenue that's the place where we all go
You will find it's warm inside the red light's
burning bright tonight

RIFF C
5. Charlotte isn't it time you stopped this mad
life
   Don't you ever think about the bad times
RIFF D
   Why do you have to live this way
   Do you enjoy your lay or is it the pay
RIFF C

RIFF C
6. Sometimes when your strolling down the avenue
   The way you walk it make men think of having
you
RIFF D
   When you're walking down the street
   Everybody stops and turns to stare at you
RIFF C

Chorus

I will continue some other time...

Beat her mistreat her do anything that you
please
Bite her excite her make her get down on her
knees
Abuse her misuse her she can take all that you've
got
Caress her molest her she always does what you
want

You're running away don't you know what you're
doing
Can't you see it'll lead you to ruin
Charlotte you've taken your life and you've
thrown it away
You believe that because what you're earning
Your life's good don't you know that you're
hurting
All the people that love you don't cast them
aside
All the men that are constantly drooling
It's no life for you stop all that screwing
You're packing your bags and you're _coming_ with
me

<< Назад на Iron Maiden


I.F.K.
Панк-рок
Прислал: =DM= e-mail:
Intro:
1|------------------------------------
2|------------------------------------
3|--5-xxxxxx-5------------------------
4|--5-xxxxxx-5-----5-xxxxxx-5---------
5|--3-xxxxxx-3-----5-xxxxxx-5---------
6|-----------------3-xxxxxx-3---------

--------------------------------|
--------------------------------|
--------------------------------|
--7-xxxxxx-7-----3-xxxxxx-3-----|
--7-xxxxxx-7-----3-xxxxxx-3-----|
--5-xxxxxx-5-----1-xxxxxx-1-----|

Куплеты и припев играются одинаково, только
в куплетах играть с заглушкой, а в припеве
струны открытые:
1|---------------------------------|
2|---------------------------------|
3|--555555-------------------------|
4|--555555-555555-777777-333333----|
5|--333333-555555-777777-333333----|
6|---------333333-555555-111111----|
Одновременно с этим во второй половине
куплета подключается вторая гитара:
1|----------------------------|
2|----------------------------|
3|--5------5------------------|
4|--5------55-----57-----73---|
5|--3------35-----57-----73---|
6|----------3-----35-----51---|

Текст:

Забудь про то, кто ты такой,
Залезь в толпу и там:
Кричи и бейся головой об стенку.
Засунь в анал свой институт,
Работу, школу, и тебя поймут,
Прочистят мозг, кишки и мысли.

Припев:
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

И днем и ночью все равно нас ждёт ПИЗДЕЦ.
Когда мы вместе, пиво есть, и есть упасть где.
Давай-ка Макс, а Витя подыграй
И Вадик с Митей исполняйте.
Эй налей и будет I.F.K.

Припев:
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

Тут не большой проигрыш идет:
1|------------------------------------|
2|------------------------------------|
3|-5-5-3-5----------------------------|
4|-5-5-3-5--5-5-3-5--7-7-5-7--3-3-1-3-|
5|-3-3-3-3--5-5-3-5--7-7-5-7--3-3-1-3-|
6|----------3-3-3-3--5-5-5-5--1-1-1-1-|

Шесть старых пердунов сидят,
И чем-то тихо говорят,
Что было время их здоровых тел.
А жены варят суп- пюре и думают о голове.
Но это будет позже, а сейчас:
Let´s get rock.
Let?s get rock.
Let?s get rock.
Let?s get rock. Ro-ock.

Припев:
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

<< Назад на I.F.K.


Iron Maiden
Look For The Truth
Прислал: DiAnno (подбор) e-mail: poul_dianno@mail.ru
e-mail: cristal_planet@mail.ru

           intro:

Em     Em   G   D   Cadd9  H  Cadd9  D   Em

      main riff.
RiffA
e:------------------------------------|-------------------------------|
B:---------8--------------------------|-----------8-8-8---------------|
G:9--9--9--7--7-----------7--9--------|-9--9--9---7-7-7---------------|
D:9--9--9--5--7--9--9--9--7--9--------|-9--9--9---5-5-5--12--12--12---|
A:7--7--7-----5--9--9--9--5--7--------|-7--7--7----------12--12--12---|
E:---------------7--7--7--------------|------------------10--10--10---|

         end1.                  end2.
e:---------------------------|---------------|
B:---------------------------|---------------|
G:---------------------------|--5--5---7--7--|
D:---------------------------|--5--5---7--7--|
A:-------10-9-7----7---------|--3--3---5--5--|
E:--------------10---10-9-7--|---------------|

Riff B
e:-------------------------------------------------------|
B:------------12--13--15--13--12---13-12-----------------|
G:--14----14-------------------------------14--12--14----|
D:-----14---------------------------------------------14-|
A:-------------------------------------------------------|
E:-------------------------------------------------------|

Verse Riff2:

E5   C5  D5   B5  C5

E5   C5  D5   C5/B5  A5/G5

Chorus:

E5    D5/C5    G5(10th)  D5 (10th)

E5    D5/C5    G5(3rd)   D5(5th)

Riff under solo:

A5    C5    G5    A5

Старо это всё как мир и публикую свою старую
табу. Проверить не имею никакой возможности
т.к. альбом был утерян временем:)

by DiAnno 2001

<< Назад на Iron Maiden


In Extremo
Miss Gordon The Gight
Прислал: Илясов Кирилл "Dwalin" (подбор) e-mail: dwalin_@mail.ru
#----------------------------------PLEASE
NOTE----------------------------------#
# This file is the author´s own work and
represents their interpretation of the #
# song. You may only use this file for private
study, scholarship, or research. #
#-------------------------------------------------------------------------------#

Performormed by In Extremo on album "Verehrt
Und Angespien"

Playing on acoustic with nylon strings.
Играется на акустике с нейлоновыми струнами.

This is the main solo riff. Second guitar play
arpeggios (I haven´t tab it yet)
Это партия соло-гитары. Вторая гитара играет
арпеджио (пока еще не подобрал)

Riff 1
e||-----3-------3--5------10----10--8-----8--10----------------------------------------|
B||--3------6--------------------------10--------8--8---10--8--6--8--6--5--3----3--6/8-|
G||------------------------------------------------------------------------------------|
D||-----5-----------------0------------------------------------------------------------|
A||------------------------------------------------------------------------------------|
E||------------------------------------------------------------------------------------|

e|-------------10----13--13-12-10----10------------------------------------------||
B|--6--8--10----------------------------13--10---13------------------------------||
G|----------------------------------------------------10---10h12--------10h12----||
x 2
D|-------------0-----0-------------------------------------12-----12----12-------||
A|-------------------------------------------------------------------------------||
E|-------------------------------------------------------------------------------||

Then
Затем

Riff 2
e||------10-------10--8-----8--10---12---12--10---------10-----------------------------------------|
B||--10-----------------10-----------------------13----------8--8---10--8--6--8--6--5--3----3--6/8-|
G||------------------------------------------------------------------------------------------------|
D||------0-----------------------------------------------0-----------------------------------------|
A||------------------------------------------------------------------------------------------------|
E||------------------------------------------------------------------------------------------------|

e|-------------10----13--13-12-10----10------------------------------------------||
B|--6--8--10----------------------------13--10---13------------------------------||
G|----------------------------------------------------10---10h12--------10h12----||
x 2
D|-------------0-----0-------------------------------------12-----12----12-------||
A|-------------------------------------------------------------------------------||
E|-------------------------------------------------------------------------------||

Play it like Riff 1, Riff 2, Riff 1, Riff2 and
etc.
Играть Riff 1, Riff 2, Riff 1, Riff2 и т.д.

I hope you will enjoy it! Any comments and
corrections are welcome!
Я надеюсь Вам она понравится! Любые комментарии и
исправления приветсвуются!

<< Назад на In Extremo


I.F.K.
Панк-рок
Прислал: Cabbel guy e-mail: cabbelguy@mtu-net.ru
D          A            Hm
Забудь про то, кто ты такой,
             G
Залезь в толпу и там
D             A            Hm   G
Кричи и бейся головой об стенку.
D          A             Hm
Засунь в анал свой институт,
          G
Работу, школу, и тебя поймут,
D         A             Hm     G
Прочистят мозг, кишки и мысли.

Припев:
D           A              Hm          G
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

И днем и ночью все равно нас ждёт п.......ц.
Когда мы здесь, и пиво есть, и есть упасть где.
А ну-ка Макс и Петя подыграй
И Ваня с Митей исполняйте.
Эй налей и будет I.F.K.

Припев:
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

Шесть старых пердунов сидят,
И чем-то тихо говорят,
Что было время их здоровых тел.
А жены варят суп- пюре и думают о голове.
Но это будет позже, а сейчас:
Let´s get rock.
Let´s get rock.
Let´s get rock.
Let´s get rock. Ro-ock.

Припев:
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.
Прыгни, упади, забудь что ты дурак, а мы-
дебилы.

<< Назад на I.F.K.


Iron Maiden
Virus
Прислал: Andrey Berezov e-mail: virus@stl.ru
Riff 1:
E-------------------|
B-------------------|
G---------------2---|
D-------4-----0-----|
A-----2-------------|
E---0-----3---------|

Riff 2:(First guitar)
Rape of the mind is a social disorder
E-------------------------------|
B-------------------------------|
G-------------------------------|
D--5-5-5-5---5---5-5-5-5-5---7--|
A--3-3-3-3---3---3-3-3-3-3---5--|
E-------------------------------|

The cynics, the apathy oneupmanship order
E-------------------------------|
B-------------------------------|
G-------------------------------|
D--5-5-5-5---5---5-5-5-5-5---7--|
A--3-3-3-3---3---3-3-3-3-3---5--|
E-------------------------------|

Riff 2:(Second guitar)
Rape of the mind is a social disorder
E------------------------------------------|
B------------------------------------------|
G------------------------------------------|
D------------------------------------------|
A--13-12-10-13---12---10-13-12-10-13---12--|
E------------------------------------------|

<< Назад на Iron Maiden


I.F.K.
Война полов (Спокойной ночи)
Прислал: Лёха e-mail: ruspryanick@yandex.ru
C                  F
Это может быть в июле
  Am                    G
Или вечером в начале февраля
C        F    Am            G
Опять вернется депрессия твоя
C          F       Am             G
Бесконечные упреки и вопросы и обиды
C             F          Am
G     G7
Наверно можно разобраться если мы еще не много
выпьем

Припев
C           F    Am            G
Нам друг друга никогда не понять
Em  F          Am     G
Бесполезные слова
C           F Am              G        Em
Теперь я знаю нас обоих заставляет ревновать
F      Am   G
Одно и тоже

Прозвенели телефоны
Ты останешься сегодня у друзей
Пора бросить трубку окапаться дома
И сидя в кресле тихо проклинать тебя
Я решил не волноваться
Не удачные попытки
Я сумею разобраться
Если есть еще бутылкка в морозилкее

Припев
C           F  Am            G
Пьяных женщин не возможно понять
Em         F       Am     G
   Нервный срыв и суета
C        F     Am    G                Em
Но я надеюсь мне удасться уложить ее в кровать
F    Am      G
Спокойной ночи

C   F  Am  G    Em             F         Am
G
         Война    Это война полов она не хочет
нет
C   F  Am  G    Em           F  Am           G
       Война     Это война полов спокойной ночи

C     F    Am   G  Em    F   Am       G
Я хотел бы убежать или спрятаться в подвале
C    F        Am       G Em    F    Am       G
Но сейчас мы ляжем спать и начнется все с начала

Припев
Этих женщин не возможно понять нервный срыв и
суета
Найди другого и никто больше не будет притеснять
твою свободу

<< Назад на I.F.K.


Iron Maiden
I've Got The Fire
Прислал: Balagan e-mail: big_balagan@mail.ru
Written by Ronnie Montrose.
Performed by IRON MAIDEN.
Taken from the single FLIGHT OF ICARUS.

Transcribed by Oskar "The Seventh Son"
Wigren.
E-mail me at wigren@skelleftea.mail.telia.com

NOTE:
Original by MONTROSE, on album Paper Money.

Riff 1:
E---------------------------------------------------------|
B---------------------------------------------------------|
G--------3-----------3---5-3------------------------------|
D----3-5-----5-3-5-5---5-----5-4-3-------------3---5------|
A--5-------------------------------5-4-3-1-----1---3---5--|
E------------------------------------------3-----------3--|

Riff 2:
E-----------------------------------|-----------------------------------|
B-----------------------------------|-----------------------------------|
G-----------------------------------|-----------------------------------|
D-----------------------------------|-----------------------------------|
A------------------------5----------|------------------------5----------|
E--3-3-3-3-3-3-3-3-3-3-3-3---0-1-2--|--3-3-3-3-3-3-3-3-3-3-3-3---0-1-2--|

Verse:
1.If you´re looking for someone that you
can keep then, baby, pass me by
2.So you think I´m skinny, don´t you
sell me cheap I´m as wide as a
country-mile
E----------------------------------------------------------------------|
B----------------------------------------------------------------------|
G------------------------3-----------------5---------------------------|
D--5---------------------3-----------------5-------------------5-------|
A--5---------------------1-----------------3-------------------5-------|
E--3-----------------------------------------------------------3-------|

And if you wanted something that´s twenty
years deep Baby, don´t even try
Some like it wide, I like it deep Guess which one
is my style
E--------------------------------------------------------------------------------|
B--------------------------------------------------------------------------------|
G------------------------3-----------------5--------------------------3----------|
D--5---------------------3-----------------5-------------------5--------5---3-5--|
A--5---------------------1-----------------3-------------------5-----------------|
E--3-----------------------------------------------------------3-----------------|

And if you wanted someone to take your soul
I´ll lift you up little bit higher
So you think you can beat me by my own game Maybe
I call you a liar
E--------------------------------------------------------------------------|
B--------------------------------------------------------------------------|
G------------------------3-----------------5-----------------3---3---3-----|
D--5---------------------3-----------------5-----------------3---3---3-----|
A--5---------------------1-----------------3-----------------1---1---1-----|
E--3-----------------------------------------------------------------------|

Solo-riff:
E----------------------------------------------------------------------|
B----------------------------------------------------------------------|
G------------------------3-----------------5---------------------------|
D--5---------------------3-----------------5-------------------5-------|
A--5---------------------1-----------------3-------------------5-------|
E--3-----------------------------------------------------------3-------|

E--------------------------------------------------------------------------|
B--------------------------------------------------------------------------|
G------------------------3-----------------5-----------------3---3---3-----|
D--5---------------------3-----------------5-----------------3---3---3-----|
A--5---------------------1-----------------3-----------------1---1---1-----|
E--3-----------------------------------------------------------------------|

Songstructure:
Riff 1 (2 times)
Riff 2
Verse 1
Riff 1 (2 times)
Solo and drum bridge
Solo-riff
Riff 1
Riff 2
Verse 2
Riff 1 (2 times)

Lyrics:

If you´re looking for someone that you can
keep
then, baby, pass me by
And if you wanted something that´s twenty
years deep
Baby, don´t even try
And if you wanted someone to take your soul
I´ll lift you up little bit higher

I´ve got the fire
I´ve got the fire

So you think I´m skinny, don´t you
sell me cheap
I´m wide as a counrty-mile
Some like it wide, I like it deep
Guess which one is my style
So you think you can beat me by my own game
Maybe I call you a liar

I´ve got the fire
I´ve got the fire

OSKAR WIGREN 1997-02-07

<< Назад на Iron Maiden


Iron Maiden
Alexander The Great (356-323 B.C.)
Прислал: Priest666 e-mail: agits@inbox.ru
(Harris)
'My son ask for thyself another
Kingdom , for that which I leave
is too small for thee'
(King Philip of Macedonia - 339 B.C)

Am
Near to the east
             G
In a part of ancient Greece
Dm                            G---E
In an ancient land called Macedonia
Am
Was born a son
             G
To Philip of Macedon
Dm                          G---E
The legend his name was Alexander

At the age of nineteen
He became the Macedon king
And he swore to free all of Asia minor
By the Aegian Sea
In 334 B.C.
He utterly beat the armies of Persia

Chorus:
Am            G
Alexander the Great
    Dm                    G
His name struck fear into hearts of men
Am            G
Alexander the Great
Dm                       G--------E Am
Became a legend ` mongst mortal men

King Darius the third
Defeated fled Persia
The Scythians fell by the river Jaxartes
Then Egypt fell to the Macedon King as well
And he founded the city called Alexandria

By the Tigris river
He met King Darius again
And crushed him again in the battle of Arbela
Entering Babylon
And Susa , treasures he found
Took Persepolis the capital of Persia

Chorus:
Alexander the Great
His name struck fear into hearts of men
Alexander the Great
Became a God amongst mortal men

Am
A Phrygian king had bound a chariot yoke
Am
And Alexander cut the 'Gordian Knot'
G
And legend said that who untied the knot
Dm              G
He would become the master of Asia

Helonism he spread far and wide
The Macedonian learned mind Their culture was a
western way of life
He paved the way for Christianity

Am       G    Am  F    G
Marching on , marching on

The battle weary marching side by side
Alexander's army line by line
They wouldn't follow him to India
Tired of combat , pain and the glory

Alexander the Great
His name struck fear into hearts of men
Alexander the Great
He died of fever in Babylon

And crushed him again in the battle of Arbela
Entering Babylon
And Susa , treasures he found
Took Persepolis the capital of Persia

Chorus:
Alexander the Great
His name struck fear into hearts of men
Alexander the Great
Became a God amongst mortal men

A Phrygian king had bound a chariot yoke
And Alexander cut the 'Gordian Knot'
And legend said that who untied the knot
He would become the master of Asia

Helonism he spread far and wide
The Macedonian learned mind Their culture was a
western way of life
He paved the way for Christianity

Marching on , marching on

The battle weary marching side by side
Alexander's army line by line
They wouldn't follow him to India
Tired of combat , pain and the glory

Alexander the Great
His name struck fear into hearts of men
Alexander the Great
He died of fever in Babylon

<< Назад на Iron Maiden


I.F.K.
Спокойной ночи (Война полов)
Прислал: Mike e-mail: mike_ku@land.ru
G Am F Am x2

G                Am
Это может быть в июле
F                Am
Или вечером в начале февраля
Опять вернется дипрессия твоя
Бесконечные упреки и вопросы и обиды
Наверно можно разобраться если мы еще не много
выпьеем

Припев
C          F         Am      G
Нам друг друга никогда не понять
Em    F      Am   G
Бесполезные слова
Теперь я знаю нас обоих заставляет ревновать
Одно и тоже
Прозвенели телефоны
Ты останешься сегодня у друзей
Пора бросить трубку окапаться дома
И сидя в кресле тихо проклинать тебя
Я решил не волноваться
Не удачные попытки
Я сумею разобраться
Если есть еще бутылкка в морозилкее

Припев
Пьяных женщин не возможно поняять
Нервный срыв и суета
Но я надеюсь мне удасться уложить ее в кровать
Спокойной ночи
Война Это война полов она не хочет нет
Война Это война полов спокойной ночи
Я хотел бы убежать или спрятаться в подвале
Но сейчас мы ляжем спать и начнется все с начала
Этих женщин не возможно понять нервный срыв и
суета
Найди другого и никто больше не будет притеснять
твою свободу

<< Назад на I.F.K.


Iron Maiden
Children of the Damned
Прислал: Andrey Berezov e-mail: virus@stl.ru
(Steve Harris)
        Transcribed by Eddie
Breslin(caladan@maths.tcd.ie)

> Acoustic Intro:
These are just the basic chords. Listen for the
picking.
>
>  Em
>
e-0----0--------------|--------------3---------------|
>
B-0--------0----------|---------0--------0-----------|
>
G-0------------0------|-----0----------------0-------|
>
D-2----------------2--|--------------------------0---|
>
A-2-------------------|------------------------------|
>
E-0-------------------|--3---------------------------|
>
>    D                        C            D
>
e---------2--------------|-----0-------------2---------|
>
B-------------3-------3--|--1-----1------3------3------|
>
G--2--------------2------|--0--------0---2---------2---|
>
D--0---------------------|--2------------0-------------|
>
A------------------------|--3--------------------------|
>
E------------------------|-----------------------------|
>
  Intro Solo:I've broken this into two main
sections. Each one
             lasts two bars. Swell into the first
note of each
             section with the volume control. The
key here is
             a smooth mellow sound. I haven't
shown the vibrato's
             because there is a basic 16th note
shallow vibrato
             through the whole solo, just listen
to the record.
             Try and pick as few of the notes as
possible. Use
             smooth slides and hammers/pulls to
move between the
             notes. Live, I think Dave uses a
4-stage phaser
             (MXR Phase 90) with a fairly fast
rate (about a
             quarter note). There is a slight
variation which he
             plays on the 12 Wasted Years Video
which I've shown.
             At the end the F# note is sustained
instead of
             resolving to the E.

|----------------------------------------------|

|----------------------------------------------|

|----------------------------------------------|

|-----------------7--/9--7-----7b(9)r-p5-7-p5--|

|--7-----7--9-10------------5------------------|

|----------------------------------------------|

|-----------------------------------------------------------------------|

|-----------------------------------------------------------------------|

|----------------------------------------------11--12--11h12p11---------|

|--------7-/9--7--5--4h5p4-------------12--14-------------------14-12-14|

|--7------------------------5--12-/14-----------------------------------|

|-----------------------------------------------------------------------|

  Variation:

|-----------------------------------------------------------------------|

|-----------------------------------------------------------------------|

|----------------------------------------------11--12-p11~sustain-------|

|--------7-/9--7--5--4h5p4-------------12--14---------------------------|

|--7------------------------5--12-/14-----------------------------------|

|-----------------------------------------------------------------------|

Acoustic Riff for Verses:
     Em                            Cmaj7
D6add4

e-----------------0-----------|----------------------------|
>
B--------------------0--------|-----------0-------------0--|
>
G-----------0-----------0-----|--------0--------------0----|
>
D--------2--------------------|-----2--------------4-------|
>
A-----2-------------------0h2-|--3--------------5----------|
>
E--0--------------------------|----------------------------|
>
Live, in the second verse, after the line
"If he had lived he would
have crucified us all" Adrian plays natural
harmonics at the 5th fret
as follows.

|--5----------------------|
|-----5-------------------| Natural Harmonics
|--------5----------------|
|-----------5-------------|
|-------------------------|
|-------------------------|

Chorus: I've just shown the basic fingerings for
the chorus. You
        can pick up the strumming and muting from
the record.
        Note that on alternate repititions of the
riff the last
        two chords are muted and strummed
differently.

   E(m)      B(m)      C   D   A    G
|----------------------------------------|
|----------------------------------------|
|-------9-9--4-4-------5---7-------------|
|--2----9-9--4-4-------5---7---7-7--5-5--|
|--2----7-7--2-2--0-2--3---5---7-7--5-5--|
|--0---------------------------5-5--3-3--|

After the second chorus the song breaks out of
the chorus with
this phrase.

   A  G  F# D  E
|-----------------|
|-----------------|
|--9--7--6--------|
|--7--5--4--7--9--|
|--7--5--4--5--7--|
|-----------------|

The rhythm guitar here is just made up of
sustained power chords
like this. Live, the sound here shimmers due to
Dave's phaser.
The strumming isn't quite this plain, there are a
few muted
strums usually before each chord change.

   E(m)            D         C          D
|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
|--9-------2 BARS--7--2 BARS-5---1 BAR--7---1
BAR----------|
|--7---------------5---------3----------5------------------|
|----------------------------------------------------------|

The next part is the lead which Adrian plays over
the vocals
The note in brackets means that sometimes the
phrase finishes
with F# and sometimes D.

|-----------------------|----------------------|--------------------|
|-----------------------|----------------------|--------------------|
|-----------------------|----------------------|--------------------|
|--------4--5--4--------|--------4-5-4---------|-/9-9-10-7-9-7-5-4--|
|--7--------------7--5--|--7------------7---5--|----------------(5)-|
|-----------------------|----------------------|--------------------|

The next part is the guitar harmony before the
solo.
The bends at the end of these phrases may or may
not be unison bends.
Try them yourself and see what you think.

Gtr I (Adrian)
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|
|--9---11-12-11--9--7--4~--5-/7--5--4--7--5--9--11b(12)-9b(11)-7b(9)--|
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|

Gtr II (Dave)
|---------------------------------------------------------------|
|--8--10-/12-10-8-12-7----------------8-10b(12)-8b(10)----------|
|----------------------9-/11-9-7-11-9------------------11b(12)--|
|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------------------------------------------------------|

<< Назад на Iron Maiden


Iron Maiden
The Mercenary
Прислал: Козодубов Илья e-mail: GVIDON@rambler.ru
( GERS/HARRIS )

Intro: Riff 1
Em
----------------------------------------
----------------------------------------
----------------------------------------
-9-7-9-12-11-9--9-7-9-12h11h14-
-7-5-7-10-9--7--7-5-7--10h9h-12-
-------------------------------------------

Verse:
Em
---------------------------
---------------------------
-------------------------
--9--7--9----12--11--9-
--7--5--7----10---9--7-
---------------------------
Pay to kill, die to lose

------------------------------------
------------------------------------
-----------------------------------
--9--7---9-12h-11h----14--
--7--5---7-10h-9h-----12--
------------------------
Hunted, hunter which you are

дальше также (на каждый слог)

Diablo come again
To make trophies out of men

Lose your skin, lose your skull
One by one the sack is full
In the heat dehydrate
Know which breath will be your last

Pre-chorus:
Em           D               C
---------------------------------------------
---------------------------------------------
---------------------------------------------
-9-9-9-9-9-9-7-7-7-7-7-7-7-7-5-5-5--
-7-7-7-7-7-7-5-5-5-5-5-5-5-5-3-3-3--
---------------------------------------------
Nowhere to run, nowhere to hide

C              D            Em
---------------------------------------------
---------------------------------------------
---------------------------------------------
-5-5-5-5-5-5-5-7-7-7-7-7-7-9-9-9-9-9-
-3-3-3-3-3-3-3-5-5-5-5-5-5-7-7-7-7-7-
---------------------------------------------
You´ve got to kill to stay alive
дальше также

Nowhere to run, nowhere to hide
You´ve got to kill to stay alive

Bridge=intro

Chorus:
C              D                   Em
------------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------
-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-7-7-9-9-9-12-11-9-7--12-11-9-7
-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-5-5-7-7-7-10-9--7-5--10--9--7-5
-----------------------------------------------------------
Show them no fear, show them no pain

C              D                   Em
-----------------------------------------------------------
------------------------------------------------------------
------------------------------------------------------------
-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-7-7-9-9-9-12-11-12-14-12-11-12-14
-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-5-5-7-7-7-10-9--10-12-10--9--10-12
------------------------------------------------------------
Show them no fear, show them no pain
дальше также

Show them no fear, show them no pain
Show them no fear, show them no pain.

Verse:
Human heart, human mind
Intellect intertwined
Focus sharp in the night
Watch the jungle burning bright

Toe to toe throw the line
Everyone´s caught hand tied
Iron will Iron fist
How could it have come to this?

Pre-chorus:
Nowhere to run, nowhere to hide
You´ve got to kill to stay alive
Nowhere to run, nowhere to hide
You´ve got to kill to stay alive

Chorus:
Show them no fear, show them no pain
Show them no fear, show them no pain
Show them no fear, show them no pain
Show them no fear, show them no pain

<< Назад на Iron Maiden


In-grid
To Es Foutu
Прислал: Александр (подбор) e-mail: akulkin@mail.ru
Gm
---10--10-10-10..
---11------------
---12------------
---12------------
---10------------
---10------------

            Gm
Tu m´as promis

--13--12-10-10-
------------11-
------------12-
------------12-
------------10-
------------10-

Gm
   et je t´ai cru

          Gm
--------3-
--6-5-4-3-
--------3-
--------5-
--------5-
--------3-

Gm
Tu m´as promis le soleil en hiver et un arc
en ciel

    Cm
Tu m´as promis le sable dorй, j´ai
reзu une carte postale
Cm
Tu m´as promis le ciel et la terre et une
vie d´amour
            Gm                    D
          Gm
Tu m´as promis ton coeur, ton sourire, mais
j´ai eu des grimaces

                  Gm
--5-6-8--9-10....
-----------------
-----------------
-----------------
-----------------

Tu m´as promis
et je t´ai cru

G#m
Tu m´as promis le cheval ailй que
j´ai jamais eu
G#m
C#m
Tu m´as promis le fil d´Ariane, mais
tu l´as coupй
C#m
Tu m´as promis les notesde Mozart, pas des
plats cassйs
            G#m                           D#
        G#m
Tu m´as promis d´кtre ta reine,
j´ai eu pour sceptre un balai

   Ну и в том же стиле.. Попса ведь.
    но веселая.. Хотя лучше звучит на баяне, чем на
гитаре

Tu m´as promis et je t´ai cru
Tu es foutu-tu-tu-tu-tu-tu...
Tu es foutu-tu-tu-tu-tu-tu...

Je ne sais pas ce qui se passe
Mais je sais pourquoi on m´appelle
"mademoiselle pas de chance"

Tu Es Foutu(русский перевод)

Ты мне обещал
А я тебе верила
Ты обещал мне солнце зимой и радугу на небе
Ты обещал мне золотой песок, а получила я
открытку
Ты обещал небо и землю, и жизнь полную любви
Ты обещал мне свое сердце и улыбку, а мне
достались гримасы

Ты мне обещал
А я тебе верила

Ты обещал мне крылатую лошадь, которую я никогда
не видала
Ты обещал мне Арианскую нить (греч. миф. -
путеводная нить), но сам же ее и оборвал
Ты обещал мне Моцартовские ноты, а не разбитые
тарелки
Ты обещал мне, что я буду твоей королевой, а в
качестве скипетра я получила метлу

Ты мне обещал
А я тебе верила
Ты - подонок

Я не знаю, почему так происходит
Но я знаю, почему меня зовут "мадемуазель
неудача"

Можно еще найти версию Киркорова и исполнить
совсем по русски, 	но это по-моему..
пошлость какая-то

<< Назад на In-grid


I.F.K.
Крик ниоткуда
Прислал: e-mail: seich2001@yahoo.com
( В этой песенке параллельно с басом идёт эффект
на ионике
или ещё на чём то, но я подобрал примерно
бас...можно сыграть на гитаре
только шкрябать по струне возле самой махины)
Bass 6||-555555555555555-||
Холодно темно вонюче ночь трясёт невидно
Bass 6||-666666666666666-||
Ни луны не звёзд на небе гниль внутри распад
Живого организма на мельчайшие частицы
Но боль осталась в глубь всё дальше
Колет пилит сверлит убивает чтоб родиться снова
Убивать надежду помощи ждать ниоткуда
Твой холодный сон сужается и двигается выше

Chorus:
           A5
Bass 6||-555555555555555-||
Я тебя прошу мне очень страшно сдесь давай уйдём
          A#5
Bass 6||-666666666666666-||
Подожди, подожди, подожди
Я тебя прошу мне очень страшно сдесь давай уйдём
Потерпи, потерпи, потерпи
(повторяется два раза причом на второй раз
играется чуть грубее)
A5
Я не помню толи ей толи мне
A#5                A5           G#5
Крик ниоткуда как удар по спине - 2 Раза

Смерть становится реальной,
Тошнота подходит к горлу,
Постепенно убивая, то чем мозг питался раньше.
Ей не вспомнить, не понять, мучений, боли,
страсти, чувства,
Смесь души и механизма. Она знает, то чем жил,
Но сейчас не важно.
Темнота сильнее,
Холод и сустав немеет. Нет уверенности в том, что
выход есть и есть прощение.
Можно выжить, но ты теряешь, погибаешь...

<< Назад на I.F.K.


Чайф
Молодая шпана
Прислал: e-mail:
(Б. Гребенщиков - Б. Гребенщиков)
В. Шахрин - гитара, вокал; В. Бегунов - гитара,
бэк-вокал;
В. Двинин - бас; В. Северин - барабаны; Медная
группа - "Наивный вертолет"
Записано в студии "АВ МЬЮЗИК" 1999 г.
Запись и сведение В. Елизаров
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
C            Am
Mне пора на покой -
    F               G
Я устал быть послом рок-н-ролла
               Am
В неритмичной стране.
    F          G                  Am   G
Я уже не боюсь тех, кто уверен во мне.

C                       Am
Мы танцуем на столах в субботнюю ночь,
C                    Am
Мы старики, и мы не можем помочь,
Dm
Но мы никому не хотим мешать,
      F                     G
Дайте счет в сберкассе - мы умчимся прочь;
Я куплю себе Arp и drum-machine,
И буду писаться совсем один,
С двумя-тремя друзьями, мирно, до самых седин...
F                 G              Am
Если бы вы знали, как мне надоел скандал;
F
Я готов уйти; эй, кто здесь
                  G
Претендует на мой пьедестал?

 C             Am
Где та молодая шпана,
 F                     G
Что сотрет нас с лица земли?
    C    C   Am
Ее нет, нет, нет...
Мое место под солнцем жарко как печь.
Мне хочется спать, но некуда лечь.
У меня не осталось уже ничего,
чего я мог или хотел бы сберечь;
И мы на полном лету в этом странном пути,
И нет дверей, куда мы могли бы войти.
Забавно думать, что есть еще люди,
У которых все впереди.
"Жить быстро, умереть молодым" -
Это старый клич; но я хочу быть живым.
Но кто-то тянет меня за язык,
И там, где был дом, остается дым;
Но другого пути, вероятно, нет.
Вперед - это там, где красный свет...
Где та молодая шпана,
Что сотрет нас с лица земли?
Где та молодая шпана,
Что сотрет нас с лица земли?
Ее нет, нет, нет...

<< Назад на Чайф


Черный Лукич
Вечная страна
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
Вступ: С#m E F#m G#

C#m          E      H          A
Бьют артиллеристы, выверен прицел.
Грустные снаряды полетели в цель.
Грязные мандаты в грязных карманах.
Красная платформа, вечная страна.

     C#m     E      F#m G#
     А - а - а - а - а, вечная страна.
     А-а-а-а-а, вечная страна.
     А-а-а-а-а, вечная страна.

Пламенный товарищ на лихом коне.
Пистолет в кобуре, шашка на ремне.
Притчи застывают пеной на губах.
Красная платформа, вечная страна.
     А-а-а-а-а, вечная страна.
     А-а-а-а-а, вечная страна.
     А-а-а-а-а, вечная страна.
Руки на затворе, голова в тоске.
Тот, кто сердоболен, тот прибит к доске.
Мясорубка встала, кончилась война.
Красная платформа, вечная страна.
     А-а-а-а-а, вечная страна.
     А-а-а-а-а, вечная страна.
     А-а-а-а-а, вечная страна.

<< Назад на Черный Лукич


Чебоза
Васильки
Прислал: Ларькин Д. e-mail: alershov@rol.ru
  Em       		Cmaj7
Привет , дорогой Дима Маликов ,
               D
Если ты еще не знаешь ,
         G        D/F#
То меня зовут Игнат,
Из наших деревенских  ребят,
Я твой самый большой фанат.
Я живу в деревне ,
Которая называется Большие Валенки.
Я люблю твои песни
Еще с тех самых пор ,
Когда сам был маленьким.
И вот сейчас я сижу один с котом
И думаю о том,
Что будет потом ,
Листая том известного поэта.
Скучно,Жарко ,Лето.
А может сделать это?
Нет,это не то.
Я знаю:мне нужен Дима Маликов рядом
И больше никто.
Ответь мне пожалуйста на мое письмо.
Кстати:Когда ты начнешь сниматься в нормальном
кино?
У тебя неплохо получилось сняться в рекламе
шампуня.
Знай , ты единственный исполнитель из мировой
эстрады,
Которого люблю я.
Ну все , я заканчиваю писать свое первое письмо.

Ответь мне , то есть Игнату и помни:
Мне нужен только ты и больше никто.

Припев :
Em         Cmaj7     D
В чистом поле васильки
    G       D/F#   Em
Цветут ,цветут,цветут
Нет ни горя ,ни тоски.
Так замкнулся круг
Ты назад посмотришь вдруг,
Там увидишь в окнах свет,
В окнах све-е-ет,
Сияющий,сияющий:

Привет еще раз ,дорогой Дима.
За последние три месяца я отослал тебе кучу
писем,
А вчера получил первое ,
Но почему-то оно было от какой-то Кристины .
Почему ты мне не пишешь?
Я же твой самый большой и главный фанат.
Я хочу тебя , слышишь?
Моя корова Буренка обижается на меня за то ,
Что я её мало дою,
Но я никак не могу объяснить животному ,
Что я это не делаю ,
Так как  Диму Маликова люблю.
Знакомая мне вчера сказала :
'Слушать Диму Маликова - это не модно'.
И знаешь что я сделал ?
Ха: Я дал ей в морду.
Кстати , почему бы тебе не устроить
беспрецедентный тур по деревням России.
У нас весь  хутор сбежится посмотреть на тебя ,
Ведь ты такой красивый.
Сделал себе вчера татуху на всю спину.
Нарисовано сердце и надпись :
'Я ЛЮБЛЮ ДИМУ!'.
Я просто схожу по тебе с ума ,
Я ненавижу себя за то ,
Что не стану таким как ты никогда.
Ты просто Бог для меня.
От тебя , должно быть,
Фанатеет вся Земля.
Я все твои песни знаю наизусть,
 Но письма без ответа наводят на меня грусть .
Ну все: жду письма. Твой Игнат .
 Постскриптум :
'Ты обязательно должен мне ответить,
Потому что я твой верный фанат'.

Припев.

Дорогой мистер шампунь,
Я понял ты ,по ходу , звезда,
Но письма от меня Игната ,
Твоего самого большого ,крутого фаната
Ты больше не увидишь никогда.
Была зима -сейчас лето.
Я отослал тебе кучу писем,
Но не получил ни одного ответа.
Так с поклонниками не поступают.
У нас в Больших валенках таких как ты ,
Наши хлопцы просто избивают.
Я разочаровался в тебе , Дима .
Каким же я был кретином.
Я сейчас записываю на мобильник свое прощальное
обращение .
Надеюсь , Дима ,
Что ты послушаешь все ,
И это не вызовет у такой звезды как ты отвращения
.
Кстати ,знаешь , где я сейчас нахожусь .
Я по дороге из деревни на своем старом тракторе
мчусь.
В кузове моя любимая корова Буренка ,
Она еще может давать молоко
И затащить ее в кузов этого хренова трактора было
очень нелегко.
Хотя тебе , по ходу , все равно.
У нас в деревне все твои фэны ушли в запой ,
Но я не такой ,
Я решил покончить с собой
И корову свою я с собой заберу,
А тебя , Дима , я  все равно люблю.
Знаешь Дима , в жизни у меня такой период шел
(Заткнись, рогатая, ты меня сбиваешь с мысли).
Ей - богу лучше б я был фанатом группы Агата
Кристи.
Так вот , Дима , я надеюсь ,
Что ты , когда получишь эту кассету ,
Ты вспомнишь меня Игната ,
Твоего самого преданного и главного  фаната
И тогда , я надеюсь ,
Ты запомнишь меня навсегда.
Навсегда ,Дима , это сведет тебя с ума
(Заткнись , сука !Заткнись ,сука!).
О !Вот и река ,
Ну все ,Дима Маликов , пока!

Дорогой Игнат , я очень рад .
Это я ,Дима Маликов  .
Мои песни на самом деле хорошие ,
Они мне даже самому нравятся  .
Знаешь , я не мог ответить на твои письма ,
Потому что я жил   в деревне у бабушки .
Там я записывал свой новый альбом.
И ты знаешь , в деревне бывает очень весело .
Представляешь , дебил - сосед украл у меня
мобильник с записью моего нового альбома , Угнал
колхозный трактор ,
Зачем-то затащил туда корову и поехал на реку
топиться .
Почему ? Зачем ? Никто не знает .
Может быть , несчастная любовь .
Трактор - то достали ,
Но  мобильник мне так и не вернули .
И у него было такое смешное имя .
Щас вспомню ,подожди .
Стоп .Это был ты.

<< Назад на Чебоза


Чиж и Со.
Нечего терять
Прислал: Дмитрий e-mail: ultradima@yandex.ru
Вся песня играется только на электро гитаре. В
скобках указанны лады на которых берутся
аккорды.
Тире между аккордами означает скольжение.

Intro: A(5) D(5) 4раза
A(5)         D(5)	                   A(5)
Ее зовут Настя, она пишет стихи,
       E(7)
Живет на легке,
A(5)	     D(5)  -  E(7)             D(5)
Она верет в то, что осень пройдет.
В ожидании дальних дорог и чудес,
Она всегда на легке

Она ожидает свой самолет.
-G(3)                    D(5)
Который прилетит за ней,
A(5)	           E(7)
Который прилетит за ней и ей

Припев:
A  -   C#(4) - D(5) - E(7)
Нечего будет терять,
Нечего будет терять,
Нечего будет терять,
Отправляясь в путь.

Проигрышь: A(5)  D(5)

Он живет на другой реке
Пишет стихи летает во сне
Он знает то чего не знает она
Он не член "ОсоАвийАхим"
Но уверен в том что в небе он не победим
И в ту ночь на небе будет полной луна
Когда он прилетит за ней,
Когда он прилетит за ней и ему

Припев:

Я живу на слияние рек,
Я читаю Булгаковский "бег"
И наблюдаю за тем, как кончается век
А облака плывут и плывут
С запада на север и с востока на юг
А чуть выше на небе летит самолет
Который прилетел за ней,
Который прилетел за ней и им

Припев:
Нечего больше терять,
Нечего больше терять,
Им нечего больше терять,
Они теперь вдвоем,
Они теперь вдвоем,
Они теперь вдвоем.

Им нечего терять,
Они теперь Вдвоем...
A(5)
Последний аккорд играется так:
     A(5)
  e)------5-
  b)-----5--
  g)----6---
  a)---7----
  d)--7-----
  e)-5------

<< Назад на Чиж и Со.


Чиж и Со.
Ассоль (Глупенькая песня)
Прислал: Fiery e-mail: rush_hour7@mail.ru
Dm  Dm+7   Dm7       Dm+7
Напишу-ка глупенькую песню
  Dm           Dm7     Gm7
Для постылых якобы друзей -
 C            Gdim      Dm
Пусть себе смеются до упаду
E7+3          E7       Gm A7
От моих безграмотных идей.
  Dm   Dm+7   Dm7        Dm+7
Все смеются - я доволен тоже
Dm       Dm7           Gm
Я нагородил им темный лес.
C7         F        C7          F
Этим лесом я отгородился как забором,
  E7+3            E7       A7+3 A7
Чтоб никто мне в душу не пролез.

   Dm                      B
Hе хочу, чтоб на порез вчерашний
  F                     G#dim
Кто-то сыпал перец или соль.
Gm                A7           Dm
Чтобы кто-то обнимал меня за плечи:
   E7+3        E7       A7+3 A7
"Где твоя прекрасная Ассоль?.."

Dm           Dm+5
Я для них остаться должен
  Dm6            Dm7
Своим парнем, "парнем в доску"
 Am-5        D7        Gm
Наркоманом, Жоржем Дюруа
  Gm7       C7
Пьяницей и музыкантом,
Fmaj       Bmaj
И непризнанным талантом
E7                            Gm6 A7
И никем иным мне быть нельзя.

Напишу-ка глупенькую песню
Сочиняя, буду хохотать.
Я уверен кинутся ребятки
Тайный смысл под строчками искать.
Я свяжу нарочно одной рифмой
"Колесо", "постель" и
"ремесло".
Я весьма доволен этой стихотворной ширмой,
Боже, как мне с нею повезло...
Не хочу, чтоб на порез вчерашний
Кто-то сыпал перец или соль
Чтобы кто-то бередил мне раны:
"Где твоя прекрасная Ассоль?"

(припев)

 Em  Em7              Em7+
Напишу-ка глупенькую песню,
 Em         Em7          Am7
Мучатся не надо, чтоб рожать.
 D             F#   H7     Em Em6
Голос мой с магнитофонной ленты
 F#7+3   F#7       Am6 H7
Будет идиотов ублажать.
Em    Em7+ Em       Em7+
Я подкину пару заморочек
  Em         Em7         Am7
Про гашиш, про женщин, про вино
D7         G               D7          G
Это очень нужно - ведь без этого так скучно,
F#7                      H7+7 H7
Им другого в жизни не дано...

Em                         Cm  Cm6
Hе хочу, чтоб на порез вчерашний
  G                     F#dim
Кто-то сыпал перец или соль
Am6        H7         Em
Приходя домой снимаю маску
   F             H7    Em
"Где моя прекрасная Ассоль?"
   F             H7    Em
"Где моя прекрасная Ассоль?"

<< Назад на Чиж и Со.


Чайф
Не спи, Серега
Прислал: e-mail:
(А.Сычев - А.Сычев)
В. Шахрин - 12струнная гитара, вокал; В. Бегунов
- эл. гитара, вокал;
В. Двинин - бас; В. Северин - барабаны
Записано в студии "Новик рекордз" 1999
г.
Запись и сведение В. Елизаров
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
Intro:C Am Dm
C          Am Dm     C                  Am
Dm
Мы  обсуждали,       какая погода нас ждет в
январе
C                    Am        Dm
Кто откроет счет в предстоящей игре,
C              Am Dm
 радио земного шара,
C                  Am Dm
 прозу Хулио Картосара
C                Am Dm
Дикторшу с Телеэкрана,
C                Am Dm
вылет стрелы автокрана,
C                     Am    Dm
способ защиты от нападения акул
C                  Dm            G           C
Am  Dm  G
В это время кто-то заметил, что Серега заснул
 C      Am      Dm           G
Сниться Сереге замечательный сон
Будд-то он Серега поел макарон с  маслом, а не с
маргарином
С перчиком и тертым сыром
C             Dm       G    C     C
Dm
До чего хорошо         ОУ-О-О     замечательный
сон
C         Dm                   C            Dm
Что же ты спишь, ты так все на свете проспишь
          C       Am        Dm                  C
 Am  Dm  G
Ничего не поймешь ничего не решишь, что же ты
спишь

Сниться Сереге замечательный сон
Будд-то он Серега стал красив и влюблен
Никуда от счастья не деться
Есть во что обуться одеться
До чего хорошо оу.. о замечательный сон

Что же ты спишь, ты так все на свете проспишь
Ничего не поймешь, ничего не решишь, что же ты
спишь

Сниться Сереге замечательный сон
Будто обсудили мы все с разных сторон
И пришли к такому итогу, что пора будить Серегу
До чего хорошо оу.. о замечательный сон

Что же ты спишь, ты так все на свете проспишь
Ничего не поймешь, ничего не решишь, что же ты
спишь
Что же ты спишь, ты так все на свете проспишь
Ничего не поймешь, ничего не решишь, что же ты
спишь
C            C            Am           Dm
Не спи       не спи       не спи       Серега ...
(8 раз)
D ----3---------3------------3--------5-3-----
A 3-5-------3-5----------3-5---------------5-3
E-------------------------------------------------

C  Am  Dm  G
Outtro: C

<< Назад на Чайф


Чиж и Со.
Я позвонил Вам
Прислал: Рабинович e-mail: fanstas@mail.ru
        Gm6           A7       Dm  Dm/F
Я позвонил Вам с телефона-автомата
         Gm          C7          F
Я вечно Ваш, я буду вечно Вас любить
        Gm6         A7             Dm  F#m7-5
А Вы ответили, что Вам звонить не надо
         A9           H7(2)      E
И будет лучше, если мне Вас позабыть

               Gm       A             Dm
    Для вас любовь прошла как сноведенье,
        C                        F
    И в этом, может быть, моя вина,
       Gm           A              D7       Gm
    От одиночества сегодня получил я
приглашенье,
          Gm           A         Dm
    Свечу зажгла ее величество луна.

Но как забыть Ваш взгляд печальный, томный
И этот локон с запахом весны
Я на счету у Вас, должно быть, миллионный
Какие сладкие у Вас, должно быть, сны

                Для Вас любовь прошла как
сновиденье
                И в этом может быть моя вина
                От Одиночества сегодня получил я
приглашенье
                Свечу зажгла Ее Величество Луна

И летний сад нас больше не обнимет
Цыганский хор не будет петь для нас
Благословенье Божье Вас да не покинет
Но кара Господа да пусть минует Вас

    Для вас любовь была, увы, забавным словом,
    Как заведенный повторяю вновь и вновь,
    Ах если бы начать все как-то снова
    Но кончен бал, свечу зажгла ее величество
луна,
    Ушла домой ее величество любовь.

                Для Вас любовь прошла как
сновиденье
                Как заведенный повторяю вновь и
вновь
                    Gm6        A7
Dm      F#m7-5
                Ах, если бы начать все как-то
снова
                           A9             H7
E          Am
                Но кончен бал, свечу зажгла Ее
Величество Луна
                        Gm6      A7         Dm
                Ушла домой Ее Величество Любовь

          3
F#m7-5  |---|---|-0-|     A9 |---|---|-0-|  Gm6
|---|---|---|
        |---|---|-0-|        |---|-0-|---|
|---|---|-0-|
        |---|---|-0-|        |---|---|-0-|
|---|---|---|
        |---|-0-|---|        |---|-0-|---|
|---|---|---|
        |---|---|---|        |---|---|---|
|-0-|---|---|

<< Назад на Чиж и Со.


Черный Лукич
В одинокие дома
Прислал: e-mail: vda_world@aport2000.ru
F E          Am  C       Dm       E
В одинокие дома, о, беспокойный ветер;
F E          Am  C       Dm     E
Полетела голова, о, закружили с ветки.

Bb    F    A               Dm
Над полями серый костер дождя,
     Bb      F    A            Dm
Побежденные травы неугасимого дня.

      Bb          F  A
Дай-дадай-нанай-нана.
Dm    Bb          F  A
Дай-дадай-нанай-нана.

Не отыщешь нужных слов, о, все затерто мертво;
Плоскогория мозгов, ой, ни ложбинки, ты ни
пригорка.

Над полями серый костер дождя,
Побежденные травы неугасимого дня.

Дай-дадай-нанай-нана.
Дай-дадай-нанай-нана.
Дай-дадай-нанай-нана.
Дай-дадай-нанай-нана.

F    E       Am
В одинокие дома...
F    E       Am
В одинокие дома...
F    E       Am
В одинокие дома...
F    E       Am
В одинокие дома...

<< Назад на Черный Лукич


Чиж и Со.
Зверек
Прислал: e-mail:
   Am       G    C  F        E     Am
  Если бы ты была вовсе не ты, ручей,
  Am      G      C          Dm       E      Am
  Я бы родился здесь самым маленьким из зверей.
  Я бы любил рассвет, за ельник бы бегал в ночь.
  Я бы запутал след, так как ночь - это значит
прочь.
   G                          F
Я бы пел на луну круглый год,
   G                         F  E
Я бы брал даже верхнее "ля".
  Я бы дышал травой, я бы играл хвостом,
  Дикий и всем чужой, я бы не пел
"фантом".
  Hе торопясь домой (трава, постель, дочка,
стол),
  Я бы так залинял весной, что и в армию не
пошeл.
    Я бы пел на луну круглый год,
    Я бы брал даже нижнее "ре".
  Я бы пришел к ручью, нюх, слава богу, есть,
  Hе спрашивай почему, но понял бы: это - здесь.
  Я бы вошел в ручей, я бы вошел в тебя,
  Если бы ты - не ты, если бы я - не я.

<< Назад на Чиж и Со.


Чиж и Со.
Прогулка по Одессе
Прислал: zek (подбор) e-mail: romanzek@mail.ru
       Dm            G7         A
    На Мясоедовской давно всё спокойно,
    Dm                 G7          A
    Здесь бродят граждане весьма достойно,
    Hb                 G7       H#      F    A
    Здесь всегда ты услышишь знакомый жаргон,
    Hb                  G7                     F
  A
    Здесь всегда кто-то есть, тот, кто держит
фасон.

    Здесь никогда не видал я биндюги,
    Ведь я рождён во времена буги-вуги,
    И Одесских куплетов я не сочинял,
    Для меня рок-н-ролл был началом начал.
               Dm          G7        A     Dm
    Припев:   Улыбаясь Дюку, по бульвару хожу,
               Dm           G7   A         Dm
              Со второго люка на него не гляжу,
               Dm             G7   A       Dm
              Он протянет руку, и ему я скажу:
               Dm                     G7
              "Я горжусь, что здесь
родился,
               A       Dm      D7, G7, A, Dm.
              Здесь и живу".

    По Молдованке хожу я пешком,
    Здесь каждый дворик мне чем-то знаком,
    Здесь мало дворников, но зато здесь мой
старенький дом,
    Он скоро рухнет, завалится, ну а потом.

    Мне улыбнётся далёкий Поскот,
    А там такой-же весёлый народ,
    Там много тёплых, уютных и светлых квартир,
    Там есть у каждого свой балкон и сортир.

    Припев тот-же.

    Какие люди, какой здесь народ,
    Какой надёжный здесь морской флот,
    И если ты не артист, значит ты - аферист,
    А если ты музыкант, значит ты - спекулянт.

    Под южным солнцем мой город цветёт,
    Смеётся, шутит и песни поёт,
    Я пройду и послушаю южную речь,
    Что вы знаете, надо Одессу беречь!

    Припев тот-же.

<< Назад на Чиж и Со.


Чайф
Силы небесные
Прислал: e-mail: Agamemna@mail.ru
A                       D
Силы небесные, так пожалейте же
A	         E
Бедную нашу страну.
A                D
Пусть виноватую, пусть миром клятую,
A                 E
Но все же такую одну.
F#m                   D
Мы слезами горькими плакали,
A                      E
Мы сыты кровавыми драками.
A       D          A     E       A
Силы небесные, пожалейте нашу страну.

A                  E
Пожалейте берез весенний наряд
F#m	            D
И первые в поле цветы.
A                       E
Пожалейте мальчишек, зеленых солдат,
F#m                           E
И солдат, что со смертью на " ты".
A		         E
Не целованных девушек в дальнем селе,
F#m			D
Мужиков, напившихся в дым.
A			E
Стариков, что еще коротают свой век.
F#m	     E	      A
Имена, что пока мы храним.

Силы небесные, так пожалейте же
Бедную нашу страну.
Пусть виноватую, пусть миром клятую,
Но все же такую одну.
Мы слезами горькими плакали,
Мы сыты кровавыми драками.
Силы небесные, пожалейте нашу страну.

И еще моих дочек, и твоих сыновей,
И не стриженный вечно газон.
Пожалейте всех тех, кто не любит меня
И всех тех, кто в меня влюблен.
Всех, кто делает дело и не просит у неба
Как я, сочувственных слов.
Пожалейте всех тех, кто пишет стихи
И всех тех, кто верит в любовь.

Силы небесные, так пожалейте же
Бедную нашу страну.
Пусть виноватую, пусть миром клятую,
Но все же такую одну.
Мы слезами горькими плакали,
Мы сыты кровавыми драками.
Силы небесные, пожалейте нашу страну.
2 раза

<< Назад на Чайф


Чайф
Мы делаем шаг
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)

=G =================== D
Ты извини - я не оглянyсь,
= C ================= D
не посмотpю тебе в глаза.
=G ============================== D
В них вечный вопpос, я его так боюсь,
= C ======================= D
я так боюсь не веpнyться назад.
И мы делаем шаг - это магия, это гипноз,
Как сошедший с yма альпинист в сотый pаз беpет
Эвеpест.
И нельзя не идти, как нельзя не дышать.
И ты знаешь все это не хyже меня...

Пp-в:
======= G ==================== C
===== А мы yходим, зная что там за спиной
=================== G =============== D
===== Смотpят нам вслед глаза полные слез...
===== И в общем-то годы нас наyчили бpать с
собой
===== Всю нашy боль, тепло нежных pyк, запах
любимых волос..

И эта земля yместитится в гитаpном чехле,
Это стpанное чyвство - планета в pyках y тебя.
И не дай Бог, гитаpе пылиться в дальнем yглy -
Hам без нее нy пpосто петля...

Пp-в: 2p.

<< Назад на Чайф


Чёрный Обелиск
Про любовь
Прислал: Gimli & Karabaja (подбор) e-mail: gimli@pochtamt.ru
This is the only thing that needs any kind of
tabbing. It is Intro
and in the same time in the beginning of the
Verse.
Chords length I tried to preserve as possible,
but you should
look how they are applied on lyrics and listen to
the song

Power chords in 2nd Verse may be substituted with
usual if you don´t like them

   Em9  Em8 x2 C9   C~ x2
E--3-3--2---|--3-3--2--|
B--0-0--0---|--3-3--3--|
G*-0-0--0--*|*-0-0--0-*|
D*-2-2--2--*|*-2-2--0-*|
A--2-2--2---|--3-3--3--|
E--0-0--0---|--0-0-----|

So, the song itself

[Em9-Em8]Я просто жи[Em9-Em8]л и был
дово[C9-C~]лен собо[C9-C~]й,
[Em9-Em8]Подружек мно[Em9-Em8]гих имена[C9-C~]
забыва[C9-C~]л,
[D]Легко встреча[C#m]л я день любо[H]й
[D]И так же про[C#m]сто засыпа[H]л.
[Em9-Em8]И я не зна[Em9-Em8]л до
после[C9-C~]днего дня[C9-C~],
[Em9-Em8]Что есть на све[Em9-Em8]те тако[C9-C~]е
лицо[C9-C~].
[D]Я сразу по[C#m]нял: "Вот она[H]!"
[D]Как жаль, что э[C#m]то был лишь со[C9-C~]н.

[E]Кто ты, где я[E] могу тебя[D] найти?
[E]В каком краю, в какой дали[C][D]?
[E]Я за тобо[E]й всегда гото[D]в идти,
[E]Готов всегда[E] идти на кра[C]й земли[D]
За кра[C]й земли[D]

[E5]Я мало жил, но я нема[C5]ло успел,
[E5]Жизнь суматошную ценя[C5] и любя.
[D5]В калейдоско[C#5]пе лиц и тел[H5]
[D5]Пытался я[C#5] найти тебя[H5].

[E]Кто ты, где я[E] могу тебя[D] найти?
[E]В каком краю, в какой дали[C][D]?
[E]Я за тобо[E]й всегда гото[D]в идти,
[E]Всегда готов[E] идти на кра[C]й земли[D]
За кра[C]й земли[D]

   E5  C5  C#5 H5
E------------------
B------------------
G--9---5---6---4---
D--9---5---6---4---
A--7---3---4---2---
E------------------
These chords shouldn´t be picked just once
- you´re playing metal after all :)

<< Назад на Чёрный Обелиск


Чиж и Со.
Сен-Симилья
Прислал: e-mail:
F      C       G      Am   F
Cен-семилья в моей голове
    C             G      Am  F
пpевpатилась в огpомный флаг
   C             G      Am  F
Я живy в самой лyчшей стpане
            C          G  Am
Mне каждый тpетий вpаг
       C       G       Am   F
Я на кpыше 100 лет не сидел
       C        G      Am     F
Я 100 лет не pyгался с женой
        C     G      Am     F
как-то был Я всегда неyдел
        C         G Am F G
Я был самим собой
   C  G  Am        F     G   C   F G
Пp:УУ-УУ-УУ Cен-симилья мой флаг
C   G Am       F      G    C  FG
УУ-УУ-УУ Cен-симилья мой свет
C  G  Am       F     G    C   FG
УУ_УУ_УУ Боже вышли мне знак
 C  G  Am    F     G    C G Am F
УУ-УУ-УУ Дай мне совет

Cенсимилья на сеpдце моём
оставила тёплый след
Hе всегда за моим окном
Любимый лyнный свет
Постоянная сyхость во pтy
неyёмная свежесть в мозгах
папиpоса летит в пyстотy
электpопопс в ногах

ПP:

<< Назад на Чиж и Со.


Чайф
Белая ворона
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 Hm
                 Твой отец приемщик стеклопосуды
                       E
                 Твоя мать уборщица в посольстве
                     Hm
                 Он сын твоего отца, но тебе не
брат
                  E
                 Дура ты решила жить с ними по
совести
                  A    F#
                 ААА-  ААА !!!
                          Hm    E
                 Белая ворона !
                          Hm    E
                 Белая ворона !

                 Тебя они опять пригласили на
флэт,
                 Неужто на этом свихнулся весь
свет,
                 Все трое захотели остаться с
тобой,
                 Ты послала их на, убежала
домой.

                 ААА-  ААА !!!
                 Белая ворона !
                 Белая ворона !

                 Они красивые парни, мужчины что
надо,
                 На работе дерьмом марают
бумагу,
                 Их подруги-заразы, все лезут в
артистки,
                 Запишись им назло на курсы
трактористок.

                 ААА-  ААА !!!
                 Белая ворона !
                 Белая ворона !

                 Слава слушает Севу, Дима с Витей
- BBC,
                 Они знают все, о чем не спроси,
                 Тебе противно то, о чем они
говорят,
                 Приходи ко мне ночью - будем
слушать Маяк.

                 ААА-  ААА !!!
                 Белая ворона !
                 Белая ворона !
                 Белая ворона !
                 Белая ворона !

                 Solo

                 1|
                 2|
                 3|
                 4|
                 5|-----2-5-0--5-2-------|
                 6|-2-5------------5-2-0-|
2 Вариант
Прислал: Fyodor Mogilevsky, mogilevsky@mail.ru

E||--2--3-2----------------------|
B||---------3-----3-3-2-3-2------|
G||------------4------------4----|
D||---------------------------4--|
A||------------------------------|
E||------------------------------|

<< Назад на Чайф


Чиж и Со.
Космический вальс
Прислал: Олег e-mail: saunin@yahoo.com
   D                                     G
Если хочешь, мы будем жить на другой планете
  A                                  D
Под солнцем твоих немыслимо близких глаз
Наш мир никогда не сумеет разрушить ветер
Когда он в покоях вселенной отыщет нас

Мы станцуем с тобой в бальных залах твоих
желаний
При свете слегка уставших вечерних звезд
Мы отправимся в дальний путь по морям признаний
В надежде найти свой остров счастливых грез

Ты наденешь свои наряды из лунной пыли
Я сыграю на мягких струнах твоих волос
Мы споем о любви, которую мы открыли
И тогда ты, конечно, ответишь на мой вопрос

Если хочешь, мы будем жить...

<< Назад на Чиж и Со.


Чиж и Со.
Домой
Прислал: Bosmr (подбор) e-mail: blastdvk@mail.ru
h - hammer
p - pool
´ - подтяжка

intro

E|-7---7-6-5---7-8-8---5-8-8---7s10-8p7h8p7--
B|------------------------------------------8

 Соло (перед вторым куплетом)

E|-9-9s10s9-7-5---14-14-14-12-12---9s12--12-12-10-9-7---7s9-5
B|-----------------------------------------------------------

E|---5-7-7s9--9h10p9-7-5---14-14-14-12-12---9s12---12-12-10-9-7---7s9-5--7-9---
B|-5-------------------------------------------------------------------------7-

E|-12´-9---9-8-7--12´-10---------12´-10---12-12-12-14-16-17-17---13s14-12---9h10p9
B|------------------------7-9-7---------------------------------------------------

outro

E|-?´-9---9-8-7---9-10-10---5-10-10---12---9-10-9---5-7-5-7-9-10-9-5

Когда закончился трофейный "Житан",
когда закончился дождь
Нам сказали, что можно идти назад
Мы срывали погоны и боль,   мы палили вверх
И кто-то из наших упал - инфаркт
Домой, домой!
Кто-то из наших упал... Домой!

Я собираю свой нехитрый скарб: военный альбом,
Письма и что-то еще по мелочам
И сержант к медбратьям рванул в надежде спирта
добыть
И дежурные махнул рукой: "Давай!"
Домой, домой!
Наутро кто-то из наших не встал... Домой!

Я привезу тебе парочку гильз и фотоаппарат
А в телевизоре тоже "Поле чудес"
И друзья мне расскажут, что ты завела роман
Закончился трофейный "Житан", опять
пошел дождь
Домой, домой!
Я помню, кто-то из наших упал
Домой, домой
Я видел, как кто-то из наших упал
От слова "Домой!"

/ Господа! Не ругайте особо плз, т.к. этой первый
подобранный мной соляк.
/ А лучше, если что неправильно, поправьте.
/

<< Назад на Чиж и Со.


Чиж и Со.
Ты был в этом городе первым
Прислал: Виктор e-mail: donor@inbox.ru
Чиж и Со.
Ты был в этом городе первым
C                      G
Ты был в этом городе первым
F                       G7                  C
Кто стал носить клеш и играть на гитаре
"битлов"
C                          G
Твоя группа здесь была знаменитой
F                    G7                       C
Вам прощали хреновый звук и незнание правильных
слов
F                        Dm7
Но каждую субботу на танцах был праздник
C      Am
Когда вы выходили петь
C                     Am
Все глядели на вас, и парни не дрались
G               Dm7                 G7
И все танцевали, и никто не хотел сидеть

Ты был в этом городе первым
Кто стал носить джинсы и волосы ниже плеч
Твоя группа упивалась любовью "герлов"
Что ходили за вами, и с каждой можно было лечь
Вас гоняли за хайр, но вы стойко держались
Напевая "All you need is love"
И уходили в подъезд, чтобы выпить вина
И еще поиграть "роллингов" и
"битлов"

Ты был в этом городе первым
Кто взял в руки шприц и забил папиросу травой
А потом ты попробовал все рассказать
И, поверив тебе, твоя группа пошла за тобой
Но, рано или поздно, но они тормознули
А ты не хотел назад
И ты не верил в то, что лестница в небо
Та, что ты выбрал, может быть лестницей в ад

; Модуляция на пол тона вверх

Ты был в этом городе первым
Кто собрал всех, кто любит рок, за одним столом
И, как водится на наших поминках
Почти все упились, поминая тебя водкой и каким-то
вином
И одни говорили, что ты был как Сид Баррет
А другие, что сгубила игла...
С тобою рядом положили гитару
Чтоб не было скучно
Да будет тебе блюзом земля!

Вроде, так верно!

<< Назад на Чиж и Со.


Чичерина
Тихая река
Прислал: Шевяков Евгений (подбор) e-mail: major_s_e@e-mail.ru
Интро: C F C F
 C       F
Тихая река
 C           F
Золотые берега
C                     F
И прозрачна и чиста она

Синяя волна
Мое тело забрала
Как прекрасно наблюдать со дна!

Проигрыш:  D F C (x2)
 C       F
Тихая река
Мои мысли понесла
По теченью, видишь это я
Тихая река

D F C (x2)
D              F
У истоков голубых озер
C
На просторах солнечных долин
D                 F
Начинает свой неблизкий путь
 C
Тихая река
 D  F    C
Тихая река
 D  F    C
Тихая река...

г.Дзержинск, 2003 г.

<< Назад на Чичерина


Чайф
Не доводи до предела
Прислал: Виктор e-mail: orca@mail.kubtelecom.ru
Вступление: G D A G  Hm A F#

E
Не зная, во что играя,
D
Не думая ни о ком,
     G                Hm
Мы вместе сбежали из рая
  F#
Практически босяком.
Мы думали, что освоим
Все, что должно быть своим,
Все, что так нужно обоим -
Нам с тобою двоим.

G                   D
В общем, известное дело,
A            G
Что у нас с тобой впереди,
Hm               A
Не доводи до предела,
     F#
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

Когда ты бываешь такая,
Когда ты бываешь нежна,
Сама, вероятно, не знаешь,
Как ты бываешь нужна.
Но как ты бываешь покорна,
И как ты бываешь добра...
А я не люблю попкорна
И черного серебра.

В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

Бывало, срывалась лавина,
Бывало, мела метель.
Нас разрывало на половину,
И крышу срывало с петель.
И как мы с тобой тормозили,
Ломались, и каждый раз
Мы говорили с тобой: или - или,
И снова давили на газ.

В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

<< Назад на Чайф


Чайф
Это
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 S|-12-10-|
                 Am     C     E        E7
                 Прямая это мчащийся поезд,
                 Кривая это извилина ума,
                 Сила это черный пояс,
                 Слабость - когда лишку вина.
                 Это! Это!

                 Высота это Битлз,
                 Глубина - бездонность могил,
                 Широко это любовный импульс,
                 Узко - дача и автомобиль.
                 Это! Это!

                 Хорошо это хорошо.
                 Повседневность - ворчание жены,
                 Плохо это кредиторы,
                 Золотая середина это мы.
                 Это! Это!

                 Красиво это Мона Лиза,
                 Нормально это работа по душе,
                 Некрасиво когда ты снизу,
                 Совсем безобразно когда уши в
лапше.
                 Это! Это!

                 Я просидел над этим все лето,
                 Несколько вопросов и столько же
ответов,
                 И я дошел без чужих советов
                 Что это все на грани запрета.
                 Это! Это! Это! Это!
                 Это !

<< Назад на Чайф


Чиж и Со.
Солдат на привале
Прислал: e-mail:
Em Am D G H7 Em Am Em Am H7 Em
       Am          H7         Em
Сеpп и молот отпpавляется в зенит
       Am              D            G
Ранний лyч в пyстом мозгy наводит гpyсть
 E   Am          H7       Em
Матюгальник на беpезе голосит
      Am          H7           Em
Как yзбеков, латышей сплотила Рyсь

Восстает из пепла выпимший наpод
Hефоpмал скоблит от кpови свой кистень
А солдатy на пpивале нет хлопот
Лишь бы в баню запyстили в женский день

Вот кpестьянин, тот в политике сильней,
Он в деpевне хpен pастит на всю стpанy
Чтоб коpмить колхозных yток да и свиней,
И согpаждан, не поднявших целинy.

Упpавители в Амеpикy летять,
Чтоб оpyжие с лица Земли стеpеть.
А солдатy на пpивале да наплевать,
Лишь бы пpапоpа в лесy задpал медведь

Зелень леса, неба синь да кpасный флаг.
Чёpен волос, да седа под кожей гpyдь.
Задолбали вихpи яpостных атак,
Вот бы аpмию по хатам возвеpнyть.

Так нет, найдём же, блин, кyда ввести войска.
Вpажьи кости нам, как снег под каблyком!
А солдатика замyчила тоска,
Он стpельнyл в себя, и больше не пpичём...

<< Назад на Чиж и Со.


Чайф
Маленький белый ход
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)

=С ================ F ==================== C
Ты закpываешь окно - нет смысла смотpеть тyда
=F ========================================== C
Там за окном вода, тpи недели гpязь и вода -
беда...
=F ================ C == F ============== C
Какой-то сезон дождей в нашем озябшем двоpе,
=F ================ Am ================== G
Какой-то, какой-то блюзовый тон в моей игpе...
=Am
В моей игpе...

Тихо стyчат в окно дождинки-слезы небес,
Мне тепеpь все pавно на мокpом окне я ставлю
кpест...
Hо как мне тебя забыть, но как мне тебя
пpостить,
Как мне оставить в своей дyше маленький белый
ход
Для любви..

Я ставлю кpест на этом лете, на себе,
Сколько кpасывых мест без воды на этой земле...
Какой-то сезон дождей в нашем озябшем двоpе,
Какой-то, какой-то блюзовый тон в моей игpе...
В моей игpе...

Hо как мне тебя забыть, но как мне тебя пpостить,
==
Как мне оставить в своей дyше маленький белый ход
=== ]= 2p
Для любви..
======================================== /

<< Назад на Чайф


Чебоза
Васильки
Прислал: Георгий Прокопов e-mail: hawk172001@mail.ru
 Am       		F
Привет , дорогой Дима Маликов ,
               С
Если ты еще не знаешь ,
E       E7        Am
То меня зовут Игнат,
Из наших деревенских  ребят,
Я твой самый большой фанат.
Я живу в деревне ,
Которая называется Большие Валенки.
Я люблю твои песни
Еще с тех самых пор ,
Когда сам был маленьким.
И вот сейчас я сижу один с котом
И думаю о том,
Что будет потом ,
Листая том известного поэта.
Скучно,Жарко ,Лето.
А может сделать это?
Нет,это не то.
Я знаю:мне нужен Дима Маликов рядом
И больше никто.
Ответь мне пожалуйста на мое письмо.
Кстати:Когда ты начнешь сниматься в нормальном
кино?
У тебя неплохо получилось сняться в рекламе
шампуня.
Знай , ты единственный исполнитель из мировой
эстрады,
Которого люблю я.
Ну все , я заканчиваю писать свое первое письмо.

Ответь мне , то есть Игнату и помни:
Мне нужен только ты и больше никто.

Припев :
Am         F         C
В чистом поле васильки
E       E7          Am
Цветут ,цветут,цветут
Нет ни горя ,ни тоски.
Так замкнулся круг
Ты назад посмотришь вдруг,
Там увидишь в окнах свет,
В окнах све-е-ет,
Сияющий,сияющий:

Привет еще раз ,дорогой Дима.
За последние три месяца я отослал тебе кучу
писем,
А вчера получил первое ,
Но почему-то оно было от какой-то Кристины .
Почему ты мне не пишешь?
Я же твой самый большой и главный фанат.
Я хочу тебя , слышишь?
Моя корова Буренка обижается на меня за то ,
Что я её мало дою,
Но я никак не могу объяснить животному ,
Что я это не делаю ,
Так как  Диму Маликова люблю.
Знакомая мне вчера сказала :
'Слушать Диму Маликова - это не модно'.
И знаешь что я сделал ?
Ха: Я дал ей в морду.
Кстати , почему бы тебе не устроить
беспрецедентный тур по деревням России.
У нас весь  хутор сбежится посмотреть на тебя ,
Ведь ты такой красивый.
Сделал себе вчера татуху на всю спину.
Нарисовано сердце и надпись :
'Я ЛЮБЛЮ ДИМУ!'.
Я просто схожу по тебе с ума ,
Я ненавижу себя за то ,
Что не стану таким как ты никогда.
Ты просто Бог для меня.
От тебя , должно быть,
Фанатеет вся Земля.
Я все твои песни знаю наизусть,
 Но письма без ответа наводят на меня грусть .
Ну все: жду письма. Твой Игнат .
 Постскриптум :
'Ты обязательно должен мне ответить,
Потому что я твой верный фанат'.

Припев.

Дорогой мистер шампунь,
Я понял ты ,по ходу , звезда,
Но письма от меня Игната ,
Твоего самого большого ,крутого фаната
Ты больше не увидишь никогда.
Была зима -сейчас лето.
Я отослал тебе кучу писем,
Но не получил ни одного ответа.
Так с поклонниками не поступают.
У нас в Больших валенках таких как ты ,
Наши хлопцы просто избивают.
Я разочаровался в тебе , Дима .
Каким же я был кретином.
Я сейчас записываю на мобильник свое прощальное
обращение .
Надеюсь , Дима ,
Что ты послушаешь все ,
И это не вызовет у такой звезды как ты отвращения
.
Кстати ,знаешь , где я сейчас нахожусь .
Я по дороге из деревни на своем старом тракторе
мчусь.
В кузове моя любимая корова Буренка ,
Она еще может давать молоко
И затащить ее в кузов этого хренова трактора было
очень нелегко.
Хотя тебе , по ходу , все равно.
У нас в деревне все твои фэны ушли в запой ,
Но я не такой ,
Я решил покончить с собой
И корову свою я с собой заберу,
А тебя , Дима , я  все равно люблю.
Знаешь Дима , в жизни у меня такой период шел
(Заткнись, рогатая, ты меня сбиваешь с мысли).
Ей - богу лучше б я был фанатом группы Агата
Кристи.
Так вот , Дима , я надеюсь ,
Что ты , когда получишь эту кассету ,
Ты вспомнишь меня Игната ,
Твоего самого преданного и главного  фаната
И тогда , я надеюсь ,
Ты запомнишь меня навсегда.
Навсегда ,Дима , это сведет тебя с ума
(Заткнись , сука !Заткнись ,сука!).
О !Вот и река ,
Ну все ,Дима Маликов , пока!

Дорогой Игнат , я очень рад .
Это я ,Дима Маликов  .
Мои песни на самом деле хорошие ,
Они мне даже самому нравятся  .
Знаешь , я не мог ответить на твои письма ,
Потому что я жил   в деревне у бабушки .
Там я записывал свой новый альбом.
И ты знаешь , в деревне бывает очень весело .
Представляешь , дебил - сосед украл у меня
мобильник с записью моего нового альбома , Угнал
колхозный трактор ,
Зачем-то затащил туда корову и поехал на реку
топиться .
Почему ? Зачем ? Никто не знает .
Может быть , несчастная любовь .
Трактор - то достали ,
Но  мобильник мне так и не вернули .
И у него было такое смешное имя .
Щас вспомню ,подожди .
Стоп .Это был ты.

<< Назад на Чебоза


Чичерина
Океаны
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
    C#    A#m                    Fm
  Грустно, от чего так грустно, мама?
  Может, я еще сплю.
   C#   A#m               Fm
  Пусто, а под сердцем океаны,
             F
  Может, я еще люблю.

  G#    C            G#       C
    Не надо в сером небе золотых песков
            G#     C       G#
    На рассвете сама рисую я
          D#         C#   C
    На обрывках облаков
  n.c.
    Свои желания

  Скучно, одноцветные барханы.
  Может, я еще сплю.
  Душно, наступают ураганы,
  Может, я еще люблю

    Не надо в сером небе золотых песков
    На рассвете сама рисую я
    На обрывках облаков

    Не надо в сером небе золотых песков
    На рассвете сама рисую я
    На обрывках облаков
    Свои желания

<< Назад на Чичерина


Чайф
Вы мной играете
Прислал: Потапова Алена , Прокопов Георгий e-mail: hawk172001@mail.ru
Стихи Н. Ленского
Подбор : Алена Потапова
       A          H7
Вы мной играете, я вижу,
 E                    A
Смешна для вас любовь моя,
C                D
Порою я вас ненавижу,
E                    A
На вас молюсь порою я...

Вас позабыть не зная средства,
Я сердцем искренно скорблю;
Хоть в вас царит одно кокетство,
Но я вас все-таки люблю.

Немало душ вы погубили.
Но это вам не все ль равно?
Ах! Никогда вы не любили,
И вам любить не суждено.

Надежда мне лишь утешенье,
Да, я надеюсь и терплю.
Бездушны вы - в том нет сомненья,
Но я вас все-таки люблю.

Наступит время, может статься,
К вам в сердце вкрадется любовь.
Вы перестанете смеяться,
И страсть взволнует вашу кровь.

Терзанья ваши сознавая,
Свои мученья искуплю...
Я вам таких же мук желаю,
Но я вас´ все-таки люблю.

<< Назад на Чайф


Чернецкий и Чиж
Good bye
Прислал: Varg (подбор) e-mail: varg@hot.ee
C Bm#5addb9 Am F

C
 Когда ты наконец споёшь мне эту песню
Am
 О том, что будет с нами после смерти
C
 И я тебе по пьянке признаюсь честно
  Am
 Что это мне совсем не безинтересно

F         E               Am           F
 И почтальон позвонит в дверь весенним днём
        C                G
 Когда вырастут дети друзей
        F
 И телефонная трубка ответит гудком

Припев:
          C Bm#5addb9 Am 	F
    Good By-y-y-y-y-y-y-y-e  x2

Когда не будем мы сидеть под подъездом
Когда не будем летней ночью петь песни
Когда не будем целоваться весной
Когда тебе я не скажу, что я твой

Когда раздаст подарки весёлый Дед Мороз
И ты сойдёшь с небес чистой водой
Чтобы стать росой а не каплями слёз

Припев.

Когда все твои песни споёт урва(?)
Когда начальник милиции крикнет: ура
Когда искусственный век пробормочет: мура
А те, кто понял, в дорогу возьут плейера

Когда сойдёшь с ума в последний раз в апреле
Когда выпадет карта, когда выпадет жребий
И первый из нас уйдёт по тоннелю

Припев. x2

    Bm#5addb9    C*
1|-    3         3
2|-    1         1
3|-    0         0
4|-    0         2
5|-    2         3
6|-    x         0

<< Назад на Чернецкий и Чиж


Чайф
Кончается век
Прислал: Берюхов Андрей e-mail: beruhov@mail.ru
Вступление: Am Asus2 Am F7M F7M/5- F7M C C7M C G
G6 G (x2)

     Am       Asus2      F7M     F7M/5-    C
  C7M      G       G6
E||--0--------0----------0--------0--------0--------0--------3-------0---||
B||--1--------0----------1--------0--------1--------0--------0-------0---||
G||--2--------2----------2--------2--------0--------0--------0-------0---||
D||--2--------2----------3--------3--------2--------2--------0-------0---||
A||--0--------0----------0--------0--------3--------3--------2-------2---||
E||----------------------------------------------------------3-------3---||

 Am       F
Стоит человек
Кричит:
  C            G
"Как же так кончается век"
А он не успел
У него ничего еще нет
Ничего еще неееееееет
Чтобы встретить новую жизнь
Чтобы в будущем зааавтра
Жить не тужить
У него только дом
Возле дома под кленом скамья
У него в доме печь в печи хлеб
Да по лавкам семья
У него сыновьяяяяяя
Все в него и красавица дочь
Раньше все в его доме проснется любовь

    C                 G
Ой, не проспать бы, не проспать бы
Лист волшебный оборвать
Раннем утром в новом веке
Мне тебя поцеловать

У него только день
Да забот полон рот
Ночью будет он ждать
Ну а вдруг прилетит звездолет
Он бы их попросиииил
Чтобы за ночь успеть
Белый свет посмотреть
Да к утру назад домой прилететь

Ой, не проспать бы, не проспать бы
Лист волшебный оборвать
Раннем утром в новом веке
Мне тебя поцеловать

Стоит человек
Молча курит, грустит
Вот проснется она
Он ей тихо скажет: "Прости
На наш век еще хватииит
И смеха и слез
Вот смотри почтальон как всегда
С утра газету принес"

Ой, не проспать бы, не проспать бы
Лист волшебный оборвать
Раннем утром в новом веке
Мне тебя поцеловать

<< Назад на Чайф


Чайф
Ой-йо
Прислал: Demsky MITNIK (подбор) e-mail: mitnik3000@mail.ru
Все куплеты, кроме последнего играть перебором.
Последний куплет и припев играть
стандартным боем.

ПЕРЕБОР (обязательно присутствие мезинца (пятого
звука):
C
1)-------0---------
2)------1-1--------
3)-----0---0-------
4)----2-----2------
5)---3-------------
6)-----------------

G
1)-------3---------
2)------0-0--------
3)-----0---0-------
4)-----------------
5)-----------------
6)---3-------------

Am

1)-----------------
2)------0(1)0------
3)-----2-----2-----
4)----2-------2----
5)---0-------------
6)-----------------

КУПЛЕТ ?1
C                G              Am      F  G
От старых друзей весточки нет - грустно,
C               G           Am    F  G
От свежих газет мне на душе пусто,
C               G      Am     F  G
И от несвежих невелика потеря,
C              G                  Am   F  G
Правдо вот был армейский дружок - уехал.

ПРИПЕВ
C    G    Am   F  G
Ой-ё ой-ё ой-ё,
C    G    Am   F  G
Ой-ё ой-ё ой-ё

КУПЛЕТ ?2

Запил сосед, у них на фабрике стачка,
За чаем беда, осталась одна пачка,
На кухне записка:"Не жди, останусь у
Гали",
По телеку рядятся, как дальше жить, достали.

ПРИПЕВ

КУПЛЕТ ?3

Скорей бы лёд встал, пошёл бы тогда на рыбалку,
Чего бы поймал, знакомым раздал, не жалко,
Луна появилась и лезет настырно всё выше и выше,
Сейчас со всей мочи завою с тоски и никто не
услышит.

ПРИПЕВ
C    G    Am         F      G
Ой-ё ой-ё ой-ё, и ни кто не услышит,
C    G    Am         F      G
Ой-ё ой-ё ой-ё, и ни кто не услышит.

<< Назад на Чайф


Чичерина
Блюдца
Прислал: Vlad Sotnikov e-mail: vega56@mail.ru
D           Hm                 B              D

У неба есть небо, у моря есть море. У ней
никого.
D           Hm                 B              D
Цветные портреты и полки с кассетами, нет
одного.

    D       F#     Hm          G
    Белая скатерть.   Разбитые блюдца.
    D       A      G A            D
    Девочка плачет.    Девочки смеются.

Весна тратуарами строит всех парами, слепит
глаза.
Она по обочине грустная, очень пустая ваза.

    Припев.

У неба есть небо, у моря есть море. У ней
потолок.
Цветные портреты и полки с кассетами, и
телефонный звонок!

Аккорды:  654321

D         x00323
Hm        224432
B         113331
A         002220
G         320033
F#        244322

<< Назад на Чичерина


Черный Лукич
Деревянное облако
Прислал: e-mail: vda_world@aport2000.ru
A            Dm                A
Как табачный дым, словно стая птиц,
               Dm             A
Как листок письма, выпал из окна...
              Dm              A
От стены к стене, выше всех домов
           Dm             A   A5+  Dm   A A5+
Я взлетаю ввысь стаей облаков.

 A          Dm                     A
Славно дед учил -- не скрепляй гвоздем,
                Dm                   A
Только клей да смоль, только боль да пыл,
             Dm                A
Не застудит снег, не зальет дождем,
           Dm              Gm
Что же я забыл, что же я забыл?

    Am        Dm  Gm
Сини дали далеки,
    Am           Dm   Em  A
Долететь бы до реки.

Вровень со звездой, если будет ночь
Солнце не задень, если будет день
Быстрые стрижи, верные пажи
Чудо-облака трогает рука.

Сини дали далеки,
Долететь бы до реки.

Ветер из дверей, ветер из щелей,
Словно камень скал, я почти упал;
Только клей да смоль, только боль да пыл,
Что же я забыл, что же я забыл?

Сини дали далеки,
Долететь бы до реки.

Как табачный дым, словно стая птиц,
Как листок письма, выпал из окна...
От стены к стене, выше всех домов
Я взлетаю ввысь стаей облаков...

<< Назад на Черный Лукич


Чайф
Каждую ночь
Прислал: e-mail:
(В. Цой - В. Цой)
В. Шахрин - гитара, вокал; В. Бегунов - гитара,
бэк-вокал;
А. Нифантьев - бас, бэк-вокал; В. Северин -
барабаны
Записано на концерте "Звезда по имени
Солнце" 1992 г.
Благодарим телекомпанию "ВиД" за
сохранение и предоставление этой песни
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
Intro: Am  Dm  Am Em

Am                 Dm
Третий день с неба течет вода,
      Am          Em
Очень много течет воды.
Говорят, так должно быть здесь,
Говорят, это так всегда.
Знаешь, каждую ночь
Я вижу во сне море.
Знаешь, каждую ночь
Я слышу во сне песню.

C            G
Знаешь, каждую ночь
Dm                   Am
Я вижу во сне берег.
Знаешь, каждую ночь...
Мы приходим домой к себе,
Люди ходят из дома в дом,
Мы сидим у окна вдвоем,
Хочешь, я расскажу тебе...

<< Назад на Чайф


Чайф
Поплачь о нем
Прислал: ChaifoM@N e-mail: chaifoman_serzh@mail.ru
E|---------3-----------------2---------|
H|-------------3-----------------3-----|  G
[320033]
G|-----0---------0-------2---------2---|  D
[000232]
D|--------------------0----------------|
A|-------------------------------------|
E|-3-----------------------------------|

Первый куплет можно играть таким riiffом и первый
припев, остальнoе боем.
E|----------*---------|
H|-------------*------|
G|---- *---------*----|    Соответственно только
каждой ноте свой басовый звук.
D|--------------------|     " + " -
басовый звук, " * " - уже
соответственно
A|--------------------|
E|-+-----------------|

   G                  D              G
     D
Зачем тебе знать, когда он уйдет, зачем тебе
знать, о чем он поет.
Зачем тебе знать то, чего не знает он сам.
Зачем тебе знать, кого он любил, зачем тебе
знать, о чем он просил.
Зачем тебе знать то, о чем он молчит.

       C            D              G  G7
        Поплачь о нем, пока он живой.
       C        D                  G
        Люби его, таким, какой он есть.
        Поплачь о нем, пока он живой.
        Люби его, таким, какой он есть.

На детском рисунке домик с трубой.
Фидель Михаилу машет рукой.
Мы никак не можем привыкнуть жить без войны.
В космос совместный валютный полет,
ночью толпа - крестный ход.
Она уже видит себя в роли вдовы.

Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.

У тебя к нему есть несколько слов,
у тебя к нему даже, наверно,любовь.
Ты ждешь момента, чтоб отдать ему все.
Холодный мрамор, твои цветы.
Все опускается вниз и в горле комок.
Эти морщины так портят твое лицо.

Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.

Тихое утро, над городом смог,
майская зелень, энцефалит.
Там хорошо, где нас с тобой нет.
Канистра с пивом, причем здесь вода?
Искусственный белок, причем здесь народ.
Сегодня умрешь, завтра скажут - поэт.

Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.

G [320033] и D[000232]
С [032010] и G7 [320001]

<< Назад на Чайф


Чайф
Завяжи мне глаза
Прислал: kiloff e-mail: shurovik@telebot.net
Am         E               Am E Am E
Я вижу все, завяжи мне глаза,
 Am               E            Am   E Am E
Закрой не ладонью, а черной повязкой.
 C                    G
Тебе будет легче со мной во сто крат,
   Dm           E                   Am E Am E
Я буду доверчив, так завяжи мне глаза.

Я буду беспомощен, подставь мне плечо,
Возьми меня за руку, отведи куда хочешь.
Скажи, что я вижу могилу отца,
И я упаду на колени, завяжи мне глаза.

Скажи, что именно здесь рождается свет,
Скажи, что здесь кроме нас никого больше нет.
И я буду верен тебе до конца,
Но я вижу все, так завяжи мне глаза.
Завяжи мне глаза.

Ты хочешь, чтоб я видел то, что видишь ты.
Ты хочешь, чтоб я рисовал на асфальте цветы,
Но завтра цветы смоет гроза,
Останется серый асфальт, так завяжи мне глаза.
Завяжи мне глаза. Завяжи мне глаза.
Завяжи мне глаза. Так завяжи мне глаза.
Завяжи мне глаза. Так завяжи мне глаза.
Так завяжи мне глаза. Так завяжи мне глаза.

<< Назад на Чайф


Чичерина
Врачи
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
В проигрыше и в припеве вторая гитара играет
рифф:
A|--7---8---7---8---10--|

  Тольше, тольше, смелее, смелее
  Кап, кап, ниточка, от края до края
  И не больно это, плохо, что не больно
  Это значит, я наверное, (вздох)

   D5
  Руки на поручне, гос.имущество испорчено,
   A#5               A5
  Мягкое вспорото, стены опорочены.
  D5
  Огорчаются врачи, окна зарешетчены,
   A#5                 A5
  Рот под скотчем, кричи-не кричи

     D5               A#5
    Тоньше, тоньше, смелее, смелее
     C5                     F5
    Кап, кап, ниточка, от края до края
          D5            A#5
    И не больно - это плохо, что не больно
          C5                F5
    Это значит, я наверное, умираю я

  На груди отмеченным номером склоченным,
  Голова увенчана полотенцем смоченным,
  Руки на поручне, гос.имущество испорчено,
  Мягкое вспорото, стены опорочены.

  Врачи огорчаются, тяжело вздыхают
  Пялятся, пятятся, я подыхаю

    Тоньше, тоньше, смелее, смелее
    Кап, кап, ниточка, от края до края
    И не больно - это плохо, что не больно
    Это значит, я наверное, умираю я

  Проигрыш: G5 A#5 G5 A#5 G5 A#5 C5

    Тоньше, тоньше, смелее, смелее
    Кап, кап, ниточка, от края до края
    И не больно - это плохо, что не больно
    Это значит, я наверное

    Тоньше, тоньше, смелее, смелее
    Кап, кап, ниточка, от края до края
    И не больно - это плохо, что не больно
    Это значит, я наверное, умираю я

<< Назад на Чичерина


Чиж и Со.
Дверь в лето
Прислал: Андрей Зимин Spake e-mail: Spake@m35.ru
Вступление: G, Hm, C, Em9, C, C,G,D

        C       D                  G
Меня побили камнями на детской площадке
    Hm                  D               A
Я ушел чуть живым, скрываясь в чужом районе
      C               D               G
Но собаки нашли мой след и грызут за пятки
     Hm                   D            A
Я устал считать, сколько суток идет погоня
     C                 D               G
Я царапался в двери в поисках двери в лето
       C                   D                G
Где коты, если верить Хайнлайну, живут как дома
      Hm             D              A
Но и там находили, орали и шли по следу
      C              D                Em9
Параллельный мир оказался до боли знакомым

C, D, G, C, D, G, Edim9, Am, D, G, Am, D, Em7.

Я не знаю, чем вызываю злость -
Никому не мешал, всю жизнь починял свой примус
Не брал их игрушек, не воровал их кость,
Не перебегал им путь и не целился в спину.
Да я даже не знаю, что там, за дверью в лето -
Может, это задрочка типа Тома и Джерри
Может, просто тупик, и в поисках смысла нету.
Но должны же коты, пес возьми, хоть во что-нибудь
верить.

      C               D                  G
И мечтаю о лете под грустным осенним дождем,
   C                   D               G
Спрятал свой хвост трубой за мусорный бак,
       Am          F       C          F
Ведь любой дурак знает - кошке нужен дом,
C          Am7                  D7
        G
Хотя б уголок, просто укрытие - от злых детей и
собак.

<< Назад на Чиж и Со.


Чиж и Со.
Еду, еду
Прислал: sasha e-mail: szolotov@mail.ru
      Em
То ли рядом с шофером
         Am
То ли в тесном купе
     G
Я мотаюсь по жизни
     F#m       H7
По великой стране
     Em
Позади километры
 Am
Оборванных струн
      G
Впереди миражи
    F#m     H7
Неопозанных лун.

Em       Am   D7  G
Еду, еду, еду, еду я
C           F#m H7   Em
Реки, степи, горы и поля
Em         Am     D7     G
Видел я вчера в твоих глазах
C         Am            F#m H7
Шар воздушный, глобус в небесах

Посиделки с друзьями
Мимолетный роман
Не выбрасывай мама
Мой чемодан
Посижу я немного
И снова пойду
Видно что-то ищу
И никак не найду

Еду, еду, еду, еду я
Реки, степи, горы и поля
Шар воздушный мне подскажет путь
Я к тебе приду когда-нибудь

Наплевать на погоду
Коль исправен мотор
Обернуться назад
Подписать приговор
Hа твох золотых
Время не истекло
И я пялюсь сквозь ночь
В лобовое стекло

Еду, еду, еду, еду я
Реки, степи, горы и поля
Дай мне на дорогу сигарет
Чтобы coчинить еще куплет

Еду, еду, еду, еду я
Реки, степи, горы и поля
Звезды в небе мне подскажут путь
Я к тебе приду когда-нибудь

<< Назад на Чиж и Со.


Чайф
Прощай, детка
Прислал: e-mail:
(М. Науменко - М. Науменко) (полная версия)
Н. Фоменко - вокал; В. Шахрин - бэк-вокал; В.
Бегунов - гитары;
В. Двинин - бас; В. Северин - барабаны; Медная
группа - "Наивный вертолет"
Записано в студии "АВ МЬЮЗИК" 1999 г.
Запись и сведение В. Елизаров
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
Здорово эту песенку Николай Фоменко спел!
Стандартный Рок-н-Рол
Intro:    E
          E
          A
          E
          H       A
          E       H

  E
Прощай, детка. Детка, прощай.
  E
И на прощанье я налью тебе чай,
  A
Я позвоню по телефону, закажу тебе авто
  E
И провожу до двери и подам тебе пальто
 H                     A
И поцелую невзначай и прошепчу:
  E             H
"Прощай, детка, прощай".
О, ты так соблазнительна и не скучна ничуть,
Но мы устали друг от друга, нам нужно отдохнуть.
Накрась же свои губки и подведи глаза,
На всякий случай спрячь в карман бубнового туза.
Живи же хорошо, не скучай.
Ну а пока - прощай, детка, прощай.
Мы докурили сигареты и допили все вино
И поняли, что наше время кончилось давно.
Но нам же было так чудесно, нам было хорошо...
Кто знает, может быть нам захочется еще.
Так вот мой номер телефона - звони, не забывай,
Ну а пока - прощай, детка, прощай.
Я спел тебе все песни, которые я знал
И вот пою последнюю про то, что кончен бал,
Про то, что одному быть плохо, что лучше быть
вдвоем,
Но я разбит и слаб и я мечтаю об одном...
О чем? Попробуй угадай.
О! Ты права - чтоб ты сказала мне:
"Прощай, детка, прощай!"

<< Назад на Чайф


Чайф
Где вы, где?
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                    D           C
G
                 Странный сон снится мне чаще и
чаще
                 Тысячи чьих-то лиц молчаливо
кричащих,
                 Тысячи детских рук не узнавших
тепло матерей,
                 Отцов, что не сказали:
"Прощай", выходя из дверей.
                   G                     C
    G
                 Где вы где, чья работа была
когда-то
                      G                    C
                 Стрелять в спины наших отцов, я
хочу знать,
                   G                     D
          G
                 Что для вас совесть сейчас и что
для вас свято.

                 Ходите ли вы где-то рядом, ждете
ли свой час,
                 Как ваше имя теперь и кто мы для
вас,
                 Болят ли ваши глаза, глядя на
свет,
                 Ноют ли руки, читая строчки
газет.

                 Где вы где, чья работа была
когда-то
                 Стрелять в спины наших отцов, я
хочу знать,
                 Что для вас совесть сейчас и что
для вас свято.

                 Странное дело увидеть в глазах
старика

                 Блеск вороненых стволов
издалека.
                 Дряхлые руки, что могут внучат
обнимать,
                 Дряхлые руки, а вы могли
убивать.

                 Где вы где, чья работа была
когда-то
                 Стрелять в спины наших отцов, я
хочу знать,
                 Что для вас совесть сейчас и что
для вас свято.

                 Достаете ли вы свои боевые
награды,
                 Блестят ли они в дни наших
великих парадах,
                 Храните ли вы портреты ваших
вождей,
                 Смеетесь ли вы в период осенних
дождей...

<< Назад на Чайф


Чернецкий и Чиж
Good bye
Прислал: e-mail:
подбор песни - авторская работа Виктора

Вступление: C Em Am F *2раза
 F    C                G
  Когда ты наконец споёшь мне эту песню
Am                  F
  О том, что будем делать после смерти
 C                 G
  И я тебе по пьянке признаюсь честно
Am                    F
  Что это мне совсем не безинтересно
 F         E               Am             F
  И почтальон позвонит в дверь весенним днём
         C            G
  Когда вырастут дети друзей
         Am              F
  И телефонная трубка ответит гудком

       C Em Am F
        Good bye         *2раза

Когда не будем мы сидеть под подъездом
Когда не будем летней ночью петь песни
Когда не будем целоваться весной
Когда тебе я не скажу, что я твой
Когда раздаст подарки весёлый Дед Мороз
И ты сойдёшь с небес чистой водой
Чтобы стать росой, а не каплями слёз

        Good bye         *2раза

Когда все твои песни споёт урла
Когда начальник милиции крикнет:
"Ура!"
Когда искуственный век пробормочет:
"Мура"
А те кто понял в дорогу возьмут плеера
Когда сойдёшь с ума в последний раз в апреле
И когда выпадет карта, когда выпадет жребий
И первый из нас уйдёт по тунелю

        Good bye         *2раза

<< Назад на Чернецкий и Чиж


Чичерина
Про Буку
Прислал: юрко игорь igrock e-mail: igyork@mail.md
Я не знаю как точно называется песня , услышана
мною была на новогоднем шоу канала
ТВ 6  2000 года. Больше я этой песни нигде не
встречал

ЧИЧЕРИНА     ' :::.'

Intro : Em  A  D  Em  A  D
 Em                   A
От окна сквозняк ползет
   D (Hm)
Прямо в душу заползает
  Em                    A
Мама что-то не идет
   D (Hm)
Мама где-то пропадает
  Em                      A
Только свет настольной лампы
 Dm                    B       Gm  Dm( V ) A (V)
Dm
Мягко сердце согревает

В кладовой кряхтит мой Бука
Все уснуть никак не может
Отступает глухо скука
Страх приходит нервы гложет
И из шкафа платье ново
Кажет ломанную рожу
     Em A D   Em A  D
( в быстром темпе )
За окошком кто-то ходит
Кто-то топчется в шкафу
За стеною кто-то стонет
Облака грызут луну
И мурашки ледяные
Пробегают по нутру

Рожа белая сползает
На пол лужею зеленой
Желтый свет в дали мерцает
В белом снеге растворенный
Безразличными лучами
В черном небе отраженный

<< Назад на Чичерина


Черный Кофе
Владимирская Русь
Прислал: Sergei (GreyWolf) e-mail: nazar@mail.uzhgorod.ua
          5 лад                   5 лад

    Am7 X---|---|---|-      Dm7 X---|---|---|-
Hm7 и Em7 получаются при
        X---|---|---|-          X---|---|---|-
сдвиге Am7 и Dm7 соотв.
        X---|---|---|-          |-0-|---|---|-
на два лада
        |-0-|---|---|-          |---|---|-0-|-
        |---|---|-0-|-          |---|---|---|-
        |---|---|---|-          X---|---|---|-

             Am7    Hm7      Am7   Hm7
        Деревянные церкви Руси
             Am7     Hm7     Am7   Hm7
        Перекошены древние стены
              Dm7     Em7       Dm7   Em7
        Подойди и о многом спроси
                 Dm7        Em7      Dm7    Em7
        В этих срубах есть сердце и вены

        Заколочено накрест окно
        Молчаливо убого убранство
        Hо зато старым стенам дано
        Мерить душу с простым постоянство

        Левитан оставался один
        Если кисть замирала с тоской
        И тогда среди многих картин
        Вдруг рождалось над вечным покоем

        Hа холсте небольшая деталь
        Церковь старая на косогоре
        И видна необЯятная даль
        Hа былинно-бескрайнем просторе

        Старорусский народный обряд
        Hеподкупная гордость людская
        Деревянные церкви стоят
        Это жизнь без конца и без края

        Деревянные церкви Руси
        Перекошены древние стены
        Подойди и о многом спроси
        В этих срубах есть сердце и вены

        Деревянные церкви Руси
        Перекошены древние стены
        Подойди и о многом спроси
        В этих срубах есть сердце и вены

        Есть сердце сердце и вены

<< Назад на Черный Кофе


Чиж и Со.
Дополнительный 38-й
Прислал: e-mail:
A
Дополнительный 38-й начал ходить с сеpедины
апpеля.

A7       D
Дополнительный 38-й начал ходить с сеpедины, но я
не дождался!
      D7          A
Я не мог больше ждать,
      E7
Я отпpавился в путь, я отпpавился сам -
          D7 A
По шпалам и pельсам.

Моя сумка, набитая хлебом, била меня по ногам.
Холщевая сумка, набитая хлебом, била меня по
ногам.
Hо я шел и смеялся,
Смеялся о том о сем.
А потом удаpил ливень,
Я пpомок до нитки.
Hо я сбpосил ботинки
И отстал от пути босиком.

На дополнительный 38-й невозможно достать билет.
На дополнительный 38-й я все pавно не купил бы
билет,
Денег нет, ну и хpен с ним!
Я к этому давно пpивык.
Славо богу у меня еще хватит сил,
В конце концов, я еще не стаpик.

Дополнительный 38-й нагнал меня в конце пути
Дополнительный 38-й нагнал меня в самом конце.
Поздняк. Я был уже дома
Ты сидела у окна, ты пила свой вечеpний чай.
А потом на дом опустилась ночь,
Если можешь пpости.
- "Если хочешь - кончай."

<< Назад на Чиж и Со.


Чайф
Шекогали до зари
Прислал: GURYA e-mail: gurya@beep.ru
 Am               E       Am
В далеком Лондоне погасли огоньки,
 A                         Dm
В далеком Лондоне все спать легли.
 Dm                        Am
И только в баpе, где все по паpе,
 F                         E
Танцyют танец "шекогали" до заpи...

Пp-в: (аккоpды как в кyплете)

      А тpипапец, пец, пец, пец, пец,
      А тpипапyльки, пyльки, пyльки, пyльки,
пyльки,
      А тpипапец, пец, пец, пец, пец,
      А тpипапyльки, пyльки, пyльки и назад...

Один мальчишечка в yглy сидит,
Его девчоночка с дpyгим кyтит.
Она кокетлива, за всех пpиветлива,
А он все кypит, кypит, кypит и молчит.

Пойдет он в поле наpвет бyкет,
А сам гадает: возьмет иль нет?
Она взяла цвяты, pасхохоталася,
И pазбpосала по паpкетy весь бyкет...

Пp-в:

Hе плачь мальчишечка, бpось слезы лить.
Ведь нас девчоночек нельзя любить,
Сегодня с этим, а завтpа с тpетьим -
Вот так пpоходит наша молодая жизнь...

Пp-в:

В далеком Лондоне погасли огоньки,
В далеком Лондоне все спать легли.
И только в баpе, где пъют вино,
Любовь там пpодана и пpопита давно...

Пp-в:

<< Назад на Чайф


Чайф
Кто-то хитрый и большой
Прислал: Хомович Алексей e-mail: homovitch@mail.ru
Играется перебором струн: x(бас)-3-2-3-1-3-2-3
Аккорды в [...] играются: x(бас)-(вместе 1+2+3)

Am           Am/C
   У тебя на полке
 F/C             E7/H
Плюшевый мишка и заяц в футболке.
Am             Am/C
   Ты давно когда-то
F/C         E7/H
Ранним утром их нашла под елкой.
F/C             Am
   А за старым шкафом
    C7dim          [ H7dim   E7/H ]
Портфель без ручки и летняя шляпа.
F/C              Am
   Кто-то хитрый и большой
C7dim  [ H7dim E7/H ]        Am
   Наблюдает           за тобой.

У тебя в кармане
Два мелка и волшебный камень.
Ты волшебный камень
На Восьмое марта подаришь маме.
А с высокой крыши
Все на свете слышно -
Кто-то хитрый и большой
Наблюдает за тобой.

Подобреет стужа,
Босиком пройдешь по луже.
Ночью в ней купалась
Круглая луна и тебе осталось.
И теперь понятно,
На луне откуда пятна -
Кто-то хитрый и большой
Наблюдает за тобой.

Am/C                    F/C
    I  II  III              I  II  III
E||---+---+---+--o      E||-o-+---+---+--1
H||-o-+---+---+--1      H||-o-+---+---+--1
G||---+-o-+---+--3      G||-o-+-o-+---+--2
D||---+-o-+---+--2      D||-o-+---+-o-+--4
A||---+---+-o-+--4x     A||-o-+---+-o-+--3x
E||---+---+---+--       E||-o-+---+---+--1

E7/H
    I  II  III
E||---+---+---+--o
H||---+---+-o-+--4
G||-o-+---+---+--1
D||---+-o-+---+--3
A||---+-o-+---+--2x
E||---+---+---+--

C7dim                   H7dim
   III  IV  V              III  IV  V
E-+---+---+-o-+--4      E-+---+-o-+---+--4
H-+---+-o-+---+--2      H-+-o-+---+---+--2
G-+---+---+-o-+--3      G-+---+-o-+---+--3
D-+---+-o-+---+--1x     D-+-o-+---+---+--1x
A-+---+---+---+--       A-+---+---+---+--
E-+---+---+---+--       E-+---+---+---+--

<< Назад на Чайф


Чиж и Со.
Автобус
Прислал: e-mail:
  G
Катится автобус по вечернему городу.
 D                               H7
Я гляжу в окно, я получаю информацию,
  Em                          Em7
Пытаюсь докопаться до сути вопросов,
  C           D7
Рожденных бурной цивилизацией.
  G
Темный подъезд и широкая улица.
 D                            H7
Лицо профессора и взгляд алкоголика.
 Em                             Em7
Hачитанный юноша мнет рубль в кармане,
C              D7
Его подружка хочет мороженного.
 C               D7
Свист тормозов и шарканье дворника.
  C                         D7
Мелочь на автобус и кружку горького пива
   Am7               Hm7
Отсчитывает дядя с лицом уголовника,
  C                  Am7         D7
Деньги собирая на ремонт автомобиля.

Сексуальная блондинка в платье от Кардена
Кровожадно глядит на шикарного мужчину -
Он выходит из своего "Мерседеса",
Скучающим взором смотрит на витрину.
Он видит отражение своего костюма,
Прекрасного галстука родом из Гонконга,
Он не замечает раздраженной фурии,
Он ценит лишь себя и группу Ларри Конга.
За этой сценой глядит с интересом
Безусый мальчик в ботинках "Топ Мен".
Он любит женщин и марихуану,
Он только не любит излишних вопросов.

По улице бредет толпа пацифистов:
Hесколько лозунгов, флейта и гитара.
Они выражают свое недовольство
Политикой безумцев мира капитала.
А мимо проходит старушка в черном,
Месячная пенсия завязана в платочек.
По пути рассуждает о повышении цен,
О новом свитере для внука-меломана.
Он днем и ночью слушает "Аквариум",
Продает пластинки и старые книги,
Прячет под подушкой Жан-Поль Сартра,
Мечтает научиться играть на ситаре.

Катится автобус, словно аквариум,
Hабитый живыми и скользкими рыбами.
Я гляжу на мелькающие лица,
Пытаюсь разрешить глобальные вопросы.
Пытаюсь понять парадоксы общества,
Слабо охваченного новыми идеями.
Жена выписывает журнал "Работница",
А я - газету с таблицей лотереи.
  C              D7
Сосед читает о встрече в Нью-Йорке -
 C              D7+3       D7
Он работает в плановом отделе.
     G       G7       C       G
В газете напечатано о ядерной опасности,
  Am7             D7               G
Борьбе с алкоголизмом... и новыми идеями.

<< Назад на Чиж и Со.


Чайф
Аргентина-Ямайка 5:0
Прислал: Алексей Ракитин e-mail: ruzsport@mtu-net.ru
Играть эту песню лучше медиатором: вы резко
проводите медиатором снизу вверх, а затем
естественно глушите ребром руки.
В припеве немного посложнее, но если послушать
запись песни, то понять тоже можно.

Am
Сегодня солнце зашло за тyчи,
Сегодня волны бьют так больно,
Dm
Я видел как yмиpала надежда Ямайки -
Am
Моя дyша плачет...

Зачем ты стyчишь в мои баpабаны,
Зачем ты танцyешь под мои баpабаны,
Зачем ты поешь мою песню -
Мне и так больно...

Пp-в:
       C          G
      Какая боль, какая боль
       Dm      	       Am
      Аpгентина - Ямайка 5:0
      Какая боль, какая боль
      Аpгентина - Ямайка 5:0

Я вижy над собой синее небо,
Такие белые облака на голyбом,
Как бело-голyбые флаги Аpгентины -
Я закpываю глаза..

Я вижy зеленые леса Ямайки,
Я вижy ее золотые пляжи,
Я вижy ее пpекpасных женщин -
Их лица печальны...

Пp-в:

Hаши женщины пpощают нам нашy слабость,
Hаши женщины пpощают нам наши слезы,
Они пpощают всемy миpy смех и веселье -
Даже Аpгентине...

Так танцyй же танцyй под мои баpабаны,
Так пой же пой со мной мою песню,
Сенсемильи хватит на всех -
Пока звyчит pегги...

Пp-в: 2p.

<< Назад на Чайф


Чиж и Со.
Такие дела
Прислал: asp1r1n (подбор) e-mail: asp1r1n@freenet.de
Am           C        D         Em        Am
 C D Em
Взъерошивая хаер, поредевший навсегда от седых
волос,
Ведя мемуары за кефиром о подпольной войне,
С кайфом мазохиста в руках разбираю последний
мост,
Пытяюсь рассказать как-нибудь о вчерашнем дне.

Am           C        D         Em        Am
  C D Em
Царапая бессмысленно пацифик ключом на кирпичной
стене,
С известной долей гордости вспомнить кулаки
люберов.
Глядя на потрёпаный бас в поношенном старом
чехле,
Хочется напиться в говно и выдать пару старых
хитов.

Em      Am        C D Em   Am  C D
Такие дела, брат!      Любовь...
Em      Am        C D Em   Am  C D
Такие дела, брат!      Любовь...

Am    C        D         Em        Am
  C D Em
Мы уходили в подвалы, мы играли глубоко под
землёй.
Нам снилась траверса, мы пили электрический чай.
Мы посылали наверх парламентёра за вином, за
хлебом и за травой.
Он возвращался назад, он говорил: "У них
опять Первомай."

Am    C        D         Em        Am
  C D Em
И наш бледный нездоровый вид кому-то мешал
заснуть:
Нам взламывали двери и с погонами в наш
underground.
И у кого-то оказался уж слишком коротким его
творческий путь,
Но мы верили в то, что за нами последний раунд.

Em      Am        C D Em   Am  C D
Такие дела, брат!      Любовь...
Em      Am
Такие дела!

Проигрыш:
Em A Em
H7 A Em
H7

Am    C        D         Em        Am   C D Em
А времена менялись и изменились вконец:
Мы вышли наверх, мы разбрелись кто куда.
И стали делать деньги вчерашний бунтарь и
вчерашний певец.
В его уютной квартире есть газ, телефон и вода.

Он не жалеет ни о чём, он держит дома шесть
альбомов  ГО
и  пять албомов БГ.
И вроде бы он не предатель, он по своему прав.
Ведя мемуары за чашечкой кофе: "Моим детям о
вчерашнем дне",
Каждый ловит свой собственный кайф.

Припев.

---------------------------------------------------------

Бас

На протяжении всей песни:
E|-----------------------------|
A|-0--00--3--33--55--7--777----|
D|-----------------------------|
G|-----------------------------|

Проигрыш:
E|-----------------------------|
A|-7*---12*---7*----12*---7*---|
D|----------------9*-------9*--|
G|-----------------------------|

<< Назад на Чиж и Со.


Чиж и Со.
Домой
Прислал: SL@... e-mail: SL-85@yandex.ru
          G           D        G
 Когда закончился трофейный житан,
C                  G
 Когда закончился дождь,
D                 Am           C
 Нам сказали что можно идти назад.
        G      D      G
 Мы срывали погоны и боль,
C            G
 Мы палили вверх...
D                 Am       C
 Кто-то из наших упал - инфаркт.

           G  G7   C   Am
Припев: Домой,  домой,
                  G        C      G  D    G
        Я помню кто-то из наших упал - домой.

Я собираю свой нехитрый скарб:
Военный альбом,
Письма и что-то еще по мелочам.
А сержант к медбратьям рванул
В надежде спирта добыть,
И дежурный махнул рукой - давай!

Припев: Домой, домой,                         G
D E7
        На утро кто-то из наших не встал -
домой.

         A       E7      A
 Я привезу тебе парочку гильз
D           A
 И фотоаппарат...
E7               Hm          D
 А в телевизоре тоже поле чудес.
 И друзья мне расскажут, что ты
 Завела роман -
 Окончен трофейный житан, пошел дождь...
           A  A7  D  Am
Припев: Домой, домой
                  A        D      A  E7   A   A7
        Я помню кто-то из наших упал - домой,
           D  Am
        Домой,
                       A        D      A      E7
    A
        Я помню, что кто-то из наших упал от
слова домой...

<< Назад на Чиж и Со.


Чайф
Моя квартира
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                  Hm                  D
                   Моя квартира как джунгли,
                  A                   Hm
                   В ней хищников полно.
                  Hm             A
                   Они кишат в моей квартире,
                  D                      Hm
                   Но я привык к ним давно.

                     D      A         Hm
                   Моя квартира как джунгли.
                      D          A           Hm
                   В ней, в ней хищников полно.

                 Самый страшный монстр - это
шифонер.
                 Он опустошает мои карманы и жена
его агент.
                 В его огромном брюхе пыльно и
темно, темно.
                 Я кормлю его регулярно - в нем
шмоток полно.

                 Мой магнитофон - это удав.
                 И не спорьте со мной - уж в этом
то я прав.
                 Гипнотизирует меня в лицо басами
дыша, дыша.
                 Просидел без дела полдня и не
сделал ни шиша.

                 Моя квартира как джунгли.
                 В ней, в ней хищников полно.

                 Даже детская кроватка - хитрая
сова.
                 Я вам это докажу-у, как дважды
два.
                 Как положено сове она днем спит,
молчит.
                 Ну а ночью жутким криком кричит.
У-а!

                 Гитара - пантера, холодильник -
шакал,
                 Телевизору-тигру я клыки
пообломал.
                 Вот уже целый месяц он не
нападает на меня, на меня,
                 Но придет ветеринар-телемастер и
мне хана.

                 Моя квартира как джунгли.
                 В ней, в ней хищников полно.
                 4 раза.

<< Назад на Чайф


Чёрный Обелиск
Дом желтого сна
Прислал: kiloff e-mail: shurovik@telebot.net
E7                         A7
Ночь превращается в день,
A7                        E7
День превращается в страх,
Страх превращается в тен,
Тен превращается в прах.
Боль позабудь и поверь -
Смерть будет толко одна,
Все упирается в дверь,
A7                      D7       E7
Двер в дом желтого сна.
               G                    D
Am
    Припев Здесь легче дышат, здес чище вода,
                             Em         G
           Легко отыскат дорогу сюда,
                                  Д
 Ем    Е Е7
           Но тот кто пришел, останется здес
навсегда.

Ночь превращается в день,
День превращается в бой,
Бой превращается в лень,
Лень превращается в боль.
В пар превращается ртуть,
Ртуть испаряют со дна,
Ртуть превращается в путь,
Путь к дому желтого сна.

   Припев

Ноч превращается в ден,
Ден превращается в дым,
Дым превращается в тен.
Я прохожу виражи,
Лож - неболшая вина,
Все превращается в жизн,
Жизн в доме желтого сна.

   Припев
- Стена

G                                    Em
Чувство знакомое, холод бежит по спине,
G                         D
Em
Чувство преграды, я внов приближаюсь к стене,
G                                         D
Снова на камень рука натыкается: Стой!
G                    D                    Em
Снова стена предлагает вступить с нею в бой.

            G                 D
Em
    Припев Серой громадою высится над головой.
           Годы проходят, стена остается стеной.
           Сколько потерянных лиц отражает она.
           G                    D          A  A
Asus2 A     Em
           Сколько потерянных лет за стеной...
           Стена!

В камень шершавый впиваются руки с тоской,
Как в лихорадке бурлит муравейник людской.
Яркие вспышки на сумрачном небе видны,
Блики ложаця на скривленный гребень стены.

   Припев

Asus2(?)
X3220X

<< Назад на Чёрный Обелиск


Чайф
Тайный знак
Прислал: Юра e-mail: yura31@mail.ru
              G                     D
С неба каплет дождик. В подворотнях ветер.
                G                    D
О-ой, да как не просто жить на белом свете.
            C  G            H7 C
Вот вчера рекою разливалось пи-во.
             G   D            G    C G
Ты в лучах заката так была красива.

Я закрою ставни, запалю все свечи.
Заведу "Шизгару", скоротаю вечер.
И по всем приметам завтра будет ясно.
Догорают свечи, ты была прекрасна.

Выйду я из дома, молодецки гикну,
Дворовые собаки так ко мне и липнут.
Я бездомных тварей потреплю по холке.
Эти не укусят просто так, без толку.

И на синем небе все летают птицы.
Знак дают мне тайный а-а-опохмелиться.
Я не алкоголик, но бывает братцы,
Настроенье, что ли, хочется набраться.

Хочется подраться, хочется влюбиться,
Хочется остаться, хочется разжиться,
Хочется зажечься, хочется проснуться,
Хочется раздеться, в небо окунуться

<< Назад на Чайф


Черный Лукич
Светлячок
Прислал: e-mail: vda_world@aport2000.ru
      Bm F#m G Em
     Bm F#m G D F#

Bm   F#m      G        Em
Похождения лесного муравья
Bm   F#m       G   D F#
Иль удача Мухи-Цокотухи
Bm      F#m        G              Em
Кто тростиночку найдет, кто три рубля,
Bm        F#m             G      D F#
Кто-то -- смерть под каблуком старухи.

G    A            D
А невидимый при свете,
F#                Bm
Непонятный в темноте,
      A             D
Светлячок тихонько светит
        F#         Bm
В непроглядной тишине.

    A            D
А невидимый при свете,
    F#            Bm
Непонятный в темноте,
      A             D
Светлячок тихонько светит
        F#         Bm
В непроглядной тишине.

Можно бегать по хозяйскому столу
Иль сверчать всю жизнь за теплой печкой;
Можно просто мерять воду на пруду,
Или в мае падать с ветки на крылечко.

А невидимый при свете,
Непонятный в темноте,
Светлячок тихонько светит
В непроглядной тишине.

А невидимый при свете,
Непонятный в темноте,
Светлячок тихонько светит
В непроглядной тишине.

<< Назад на Черный Лукич


Чичерина
Сломала Себя
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: E A C#m H E A C#m H A

    E          A        C#m          H
  Время задом-наперед, музыку громче, тебя прет.
  Пол заляпан, неотложка, вой сирен.
  Телефоны, протоколы, родители уже бегут с
работы.
  Ну зачем же детям в доме пистолет.

   A              C#m H   F#m
    Сломала себя, а...а...а. (Несколько раз)
   n.c.
    Ну как же.

  То ли напиться, то ли спать, то ли музыку
послушать,
  То ли с другом просто погулять
  Надо развлечься, надо отвлечься, а то не
уберечься
  На рубашке красные пташки

    Припев

  Время задом-наперед, музыку громче, тебя прет.
  Пол заляпан, неотложка, вой сирен.
  Надо развлечься, надо отвлечься, а то не
уберечься
  Ну зачем же детям в доме пистолет.

    Припев

<< Назад на Чичерина


Чиж и Со.
Любитель жидкости
Прислал: Zuek e-mail: zuek@vov.ru
Dm/C*:  132131  (т.е. на 1 ладу - барэ)
D*: 232452   (барэ - на 2 ладу)

Intro:F Bb F F7 Dm/C* Bb7 Bb D* G(III) C(III)

                  F      Bb      F
У него в pуках шпpиц, но он не вpач
               F7     Dm/C*    Bb7
И он видит pаспятым себя на двеpи.
          Bb                  D*
И он обpечен, как военный тpубач -
             G(III)                 C(III)
Он пpосто любитель жидкости номеp тpи.

Ему наплевать, что не твеpд его шаг
И то, что нелепы его слова.
в его кошельке, как обычно голяк -
Он пpосто любитель жидкости номеp два.

в его пеpеулке есть синий лаpек,
Он пpистpоился в хвост из бесцветных спин.
Hо не такой это стpашный поpок -
Он пpосто любитель жидкости номеp один.

Он не знал, что можно выжить с утpа,
Кто-то чеpный pазжёг в его гоpле огонь.
И он слышит, как в кухне жуpчит незавеpнутый
кpан,
Он сегодня любитель жидкости с номеpом ноль.

<< Назад на Чиж и Со.


Чиж и Со.
Мышка (Колыбельная Хиппи)
Прислал: Остап Давыдов e-mail: Davidov@math.tu-chel.ac.ru
Dm        Gm6   A7      D7
На кухне мышка уронила банку.
  Dm7   Gm7    C7       F
Черная фишка, белка в колесе.
   D7        Gm7       C7        F       D7
С силами собравшись, до зари поднявшись, и
   Gm     Dm        A7          D7
С песней северного ветра по шоссе,
   Gm     Dm        Gm    A7    Dm
С песней северного ветра по шоссе.

На кухне мышка уронила банку.
Спит моя малышка, ей сейчас теплей.
Поистерлись струны хипповской коммунны, но
Сохранилась песня Земляничных полей.
Все мы помним песню Земляничных полей.

На кухне мышка уронила банку.
И трава-афганка кончилась давно.
Детям рок-н-ролла хватит димедрола, чтоб
Погрузиться в сюрреалистичное кино...

На кухне мышка уронила банку.
Смолкла тальянка, Вудсток опустел.
С мыслями собравшись, до зари поднявшись, и
С песней северного ветра по шоссе,
С песней северного ветра по шоссе.

<< Назад на Чиж и Со.


Чайф
Не спи, Серега
Прислал: Ultar e-mail: ultar@tut.by
   G        Am7 D7   G               Am7       D7
1.Мы  обсуждали,  какая погода нас ждет в
январе,
  G                     Am7       D7
Кто откроет счет в предстоящей игре,
  G            Am7 D7  G              Am7 D7
Радио земного шара,  прозу Хулио Картосара,
 G               Am7 D7  G                Am7 D7
Дикторшу с телеэкрана,  вылет стрелы автокрана,
  G                  Am7     D7
Способ защиты от нападенья акул.
        G
В это время кто-то заметил,
Am7       D7      G  Em7 Am7 D7
   Что Серега заснул.

    G       Em7      Am7        D7
2.Сниться Сереге замечательный сон:
 G         Em7    Am7     D7
Будто он Серега поел макарон
   G             G/H Am7 D7
C маслом, а не с маргарином
   G         G/H    Am7 D7
С перчиком и тертым сыром
G      С      G C    G      C         D  D*
 До чего хорошо Оу-о-о замечательный сон

Припев.
  G Em7    Am7       D7         G Em7    Am7

Что же ты спишь, ты так все на свете проспишь
    D7        G       Em7     Am7
Ничего не поймешь ничего не решишь,
 D7         G   Em7 Am7 D7
Что же ты спишь?

3.Сниться Сереге замечательный сон
Будто он Серега стал красив и влюблен
Никуда от счастья не деться
Есть во что обуться одеться
До чего хорошо! Оу-о-о. Замечательный сон

Припев.
Что же ты спишь, ты так все на свете проспишь
Ничего не поймешь, ничего не решишь,
Что же ты спишь?

4.Сниться Сереге замечательный сон
Будто обсудили мы все с разных сторон
И пришли к такому итогу, что пора будить Серегу
До чего хорошо! Оу-о-о. замечательный сон

Припев 2*
Что же ты спишь, ты так все на свете проспишь
Ничего не поймешь, ничего не решишь,
Что же ты спишь?

     G       Em7      Am7     D7
Не спи...Не спи...Не спи...Серега!
     G       Em7      Am7     D7
Не спи...Не спи...Не спи...Серега!
     G       Em7      Am7     D7  G Em7 Am7 D7
Не спи...Не спи...Не спи...Серега!

<< Назад на Чайф


Черный Лукич
Далеко-далеко
Прислал: Кирпич e-mail: FFF_KIR@mail.ru
Dm F Am G
Dm F Am G

Dm              Am       G         Dm
Далеко-далеко гром, далеко-далеко дым.
      F          Am         G          Dm
Не помеченный огнем, не вернувшийся седым,
        F            Am        G            Dm
Не призвавшийся во срок, не узнавший свой удел,
    F              Am       G           Dm  F Am
G
Убежавший со всех ног от чужих великих дел.

Dm F Am G

Очень хочется найти и поверить до конца,
Но никак не разберешь подлеца и мудреца.
Неосознанная боль, непонятная тоска,
Только скрипнет под ногой неприбитая доска.

Вдруг почувствовал: пора; и не надо понимать,
Просто надо уходить и скорее догонять
По заснеженным полям, по натоптанной тропе
Не успел отряд уйти, он еще невдалеке.

<< Назад на Черный Лукич


Чайф
Будильник
Прислал: Берюхов Андрей e-mail: beruhov@mail.ru
C             F                   G
C
Будильник разбудит тебя в полседьмого, как и
вчера.
              F                   G
C
Будильник разбудит тебя в полседьмого, как и
вчера.
 F                  G
Не проронив ни ползвука, ни слова
  F                  G
Тридцать минут - и все мы готовы.
   C
Пора.

Ты напишешь две строчки на чистом листе.
Ты напишешь две строчки на чистом листе.
Поездки в трамвае, короткие встречи,
Шум за стеною, нудные речи.

Ну что может завтра случиться с тобой?
Ну что может завтра случиться с тобой?
Ну что может завтра случиться?
Ну что может завтра случиться с тобой?

А может быть ты попадешь на концерт его самого,
А может наступит нелепая смерть или хуже того.
Ты поймешь, что не можешь терпеть,
Я пойму, что не о чем больше петь.
Это хуже чем смерть.

Ну что может завтра случиться с тобой?
Ну что может завтра случиться с тобой?
Ну что может завтра случиться?
Ну что может завтра случиться с тобой?
Будильник разбудит тебя в полседьмого, как и
вчера.
Будильник разбудит тебя в полседьмого, как и
вчера.
Будильник разбудит тебя в полседьмого, как и
вчера.
Будильник разбудит тебя в полседьмого, как и
вчера.

<< Назад на Чайф


Чайф
Поплачь о нем
Прислал: NaemNik e-mail: naemnikcf@yahoo.com
D,G,D,G

D                 G
Зачем тебе знать, когда он уйдет,
D                      G
зачем тебе знать, о чем он поет.
G                            D       G
Зачем тебе знать  чего не знает он сам.
D                       G
Зачем тебе знать, кого он любил,
D                          G
зачем тебе знать, о чем он просил.
G                     D            G
Зачем тебе знать то, о чем он молчит.

   C        D          G
Поплачь о нем, пока он живой.
   C     D                G
Люби его, таким, какой он есть.
2 раза

На детском рисунке домик с трубой.
Фидель Михаилу машет рукой.
Мы никак не можем привыкнуть жить без войны.
В космос совместно валютный полет,
ночью толпа - крестный ход.
Она уже видит себя в роли вдовы.

Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.

У тебя к нему есть несколько слов,
у тебя к нему даже, наверно,любовь.
Ты ждешь момента, чтоб отдать ему все.
Холодный мрамор, твои цветы.
Все опускается вниз и в горле комок.
Эти морщины так портят твое лицо.

Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.

Тихое утро, над городом смог,
майская зелень, энцефалит.
Там хорошо, где нас с тобой нет.
Канистра с пивом, причем здесь вода?
Искусственный белок,
причем здесь народ.
Сегодня умрешь, завтра скажут - поэт.

Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.
Поплачь о нем, пока он живой.
Люби его, таким, какой он есть.

<< Назад на Чайф


Чиж и Со.
Она не вышла замуж
Прислал: Valery e-mail: mariyka@sama.ru
  Am
Она не вышла замуж за хромого еврея,
Она не вышла замуж за седого араба,
 Dm                                         Am
Ее не прельщали ни Чикаго, ни Бейрут, ни Ханой.
       F                E7              Am
Она хотела каждый вечер возвращаться домой.
       E
Она жила на Сумской.

Ее подруга говорила: "Ну какая ты дура!
Ведь там такая жизнь, там такая культура!
Там выступает Майкл Джексон, там Мадонна, там
играет Ван Дамм.
Мне бы твое, давно была бы там!"

Но она не шла на провокационные споры,
Ей надоели псевдозаграничные разговоры.
Она молча доедала свой ужин, она ложилась спать,
Сославшись на то, что ей очень рано вставать.

У нее был парень - гитарист и певец.
О нем говорили: "Это полный вперед!"
Он играл буги-вуги, пел блюзы и рок-н-ролл,
Он курил анашу, пил вино, употреблял димедрол.

Она любила его, он отвечал ей постелью.
Она мечтала стать второй его тенью.
Она терпеливо дожидалась из гастролей его.
Он приезжал, напивался и орал, что Совок -
дерьмо.

Он называл ее "Бэби", а она его:
"Милый".
И им не было тесно в ее тесной квартире,
Когда он заходил по ночам в месяц раза три.
Ей хотелось кричать: "Возьми меня, любимый,
возьми!"

А он трахался молча, потом мгновенно засыпал,
Потом она на работу, а он на вокзал.
Гостиница, вино, телевизор, барабанщик сосед.
Иногда кто-нибудь еще, кто сделает минет.

И оказалось, что она беременна с месяц,
А рок-н-ролльная жизнь исключает оседлость.
К тому же пригласили в Копенгаген на гастроли
его,
И все кругом говорили: "Добился-таки
своего!"

Естественно, он не вернулся назад:
Ну конечно, там рай, ну конечно, здесь ад.
А она - что она? Родила и с ребенком живет.
Говорят, музыканты - самый циничный народ.

Вы спросите, что дальше? Ну, откуда мне знать.
Я все это придумал сам, когда мне не хотелось
спать.
Грустное буги, извечный ля-минор.
Ну конечно, там ад, а здесь рай - вот и весь
разговор.

<< Назад на Чиж и Со.


Чайф
Родная, не плачь
Прислал: ChaifoM@N e-mail: chaifoman_serzh@mail.ru
Проигрыш: C\G\Am\F\C\F\C\G\C\G

  1----------------------0-0-1-0-3-0-----------
  2----------------1-1---1-1-1-1-0-1-----------
  3-------0---0---2---2--0-0-2-0-0-0-----------
  4----0-2-2-0-0-2-----3-2-2-3-2-0-2-----0-----
  5--02-3---2---0---3----3-3-3-3-2-3--0-2-3----
  6-3-------3------------0-0-1-0-3-0-3---------

C       G      Am     F
Нет, не так уж плохо все у нас
Есть еще в душе надежда
Я еще увижу глубину небесных глаз
Я еще спою, как прежде

C   G      Am   F
Родная, не плачь
 C  F  C   G   C   G
   Родная, не плачь
 C     G         Am  F
Моя родная, не плачь
    C       F  C    G   C   G
Ты слышишь, родная, не плачь

А ты помнишь, лес нас прятал в тень
Долгий век считала нам кукушка
Это был последний летний день
Я шепнул тебе на ушко

Родная, не плачь
Родная, не плачь
Моя родная, не плачь
Ты слышишь, родная, не плачь

Пели песни под окном коты,
А по радио Боб Марли
В лунном свете танцевала ты
Помню, что тогда сказал я
C               G
Будет все у нас хорошо
Am              F
Будет все у нас хорошо
Будет все у нас хорошо
Будет все у нас хорошо

[x32013]

             G
Будет все у нас хорошо
Am              F
Будет все у нас хорошо
Будет все у нас хорошо
Будет все у нас хорошо

Родная, не плачь
Родная, не плачь
Моя родная, не плачь
Ты слышишь, родная, не плачь

Будет все у нас хорошо
Будет все у нас хорошо
Будет все у нас хорошо
Будет все у нас хорошо

Будет все у нас хорошо
Будет все у нас хорошо
Будет все у нас хорошо
Будет все у нас хорошо

No woman, no cry
No woman, no cry
No woman, no cry
No woman, no cry

<< Назад на Чайф


Чиж и Со.
Прогулка по Одессе
Прислал: kiloff e-mail: shurovik@telebot.net
intro:
-----1--------1--------3--------0------
-----3--------3--------3--------2-2----
---2--------3--------3---3----0-0---0--
-0-------------------------------------
--------3-1------0----------0----------
-------------------3-------------------

        Em C Am H7
Hа Мясоедовской давно все спокойно,
Em C Am H7
Здесь бpодят гpаждане весьма достойно
C C Am D7 G H7
Здесь всегда ты услышишь знакомый жаpгон,
C C Am D7 Am H7
Здесь всегда кто-то есть, тот кто деpжит фасон.
Здесь никогда не видал я биндюги,
Ведь я pожден во вpемена буги-вуги,
И одесских куплетов я не сочинял
Для меня pок-н-pолл был началом начал
Em C Am H7 Em
Улыбаясь Дюку, по бульваpу хожу,
C Am H7 Em
Со втоpого люка на него не гляжу.
C Am H7 Em
Он пpотянет pуку, и ему я скажу:
C Am H7 Em C#7 Am H7
Я гоpжусь, что здесь pодился - здесь и живу
По Молдаванке хожу я пешком
Здесь каждый дворик мне чем-то знаком
Здесь мало дворников, но зато здесь мой
старенький дом
Он скоро рухнет, завалится, ну а потом...
Мне улыбнется далекий Поскот
А там такой же веселый народ
Там много теплых, уютных и светлых квартир
Там есть у каждого свой балкон и сортир
Припев
Соло
Припев
Какие люди, какой здесь народ!
Какой надежных здесь морской флот!
Если ты не артист, значит ты - аферист
А если ты музыкант, значит ты - спекулянт
Под южным солнцем мой город цветет
Смеется, шутит и песни поет
Я пройду и послушаю южную рэчь :
" Шо вы знаете? Надо Одессу бэрэч "
Припев
Соло

Песню "Прогулка по Одессе" написали не
"Чиж и К". Её написал очень
известный в Одессе, рано умерший рок-музыкант
Игорь Ганькевич. Эта песня
очень любима в Одессе именно в связи с его
именем. Несколько лет назад
в Одессе регулярно проводился рок-фестиваль
памяти Игоря Ганькевича.
Может и сейчас проводится, я не знаю, уже три
года я в Хайфе.
Yulya

<< Назад на Чиж и Со.


Чайф
Матаня
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)

Intro: G C G D

=G ============== C
Я давно не видел тебя таким -
=G========= D
Ты был испyган и пъян,
=G ======================= C
Ты говоpил что не знаешь, что нyжно им,
=G ===================== D
И что y одного из них наган -
=G====== C G ========== D
Да это я= -= в твоем подъезде стоял,
=G===== C G ========== D
Да это я - я в тебя стpелял...

А потом мы шли к тебе домой -
Ты заводился по пyстякам,
Ты говоpил что не в ладах со своей женой,
И не знаешь, кто бывает y нее по ночам -
Да это я - в твоем yжасном сне,
Да это я - по ночам пpихожy к твоей жене...

А дома ты yдаpился о шкаф головой -
Сказал что не можешь пpожить здесь и дня,
Что тyт полтеpгейст, или даже домовой
И все это конечно из-за меня -
Да это я - в твоем похмельном бpедy,
Да это я - вслед за тобой идy...

Потом ты целый час настpаивал гитаpy -
А мог бы ее мyчать и до yтpа,
Я что-то говоpил как в чеpнyю дыpy,
Я пытался yйти, говоpил что мне поpа -
Hо ты оpал что скоpо настанет твое вpемя,
И пел свои песни специально для меня,
Ты pyгался матом на всех, кого мог вспомнить,
Больше всех на телевизоp, так как там могла
попсня -
Да это я - в телевизоpе сижy,
Да это я - пишy, бpожy, жyжжy,
Да это я - в твоем подъезде стоял,
Да это я - я в тебя стpелял...

Да это я...= -= 4p

<< Назад на Чайф


Чиж и Со.
Фантом
Прислал: e-mail: gardin@mail.ru
 Am         E           Am
Я бегу по выжженой земле
Am           Dm      G    C   A7
Гермошлем захлопнув на ходу
Dm                G         C            Am
Мой "фантом" стрелою белой на
распластанном крыле
  Dm         E        Am
С ревом набирает высоту.

Вижу голубеющую даль
Нарушать такую просто жаль
Жаль, что ты ее не видишь, путь мой труден и
далек
Мой "фантом" несется на восток.

Делаю я левый поворот
Я теперь палач, а не пилот
Нагибаюсь над прицелом, и ракеты мчатся к цели
Делаю еще один заход.

Вижу в небе белую черту
Мой "фантом" теряет высоту
Катапульта - вот спасенье, и на стропах
натяженья
Сердце в пятки - в штопор я иду.

Только приземлился - в тот же миг
Из кустов раздался дикий крик
Желтолицые вьетнамцы верещат в кустах, как зайцы
Я упал на землю и затих.

Вновь иду по проклятой земле
гермашлема нет на голове
Сзади, дула автоматов в спину тычут мне солдаты
Жизнь моя висит на волоске.

"Кто же тот пилот, что меня сбил?" -
Одного вьетнамца я спросил
Отвечал мне тот раскосый, что командовал
допросом:
"Сбил тебя наш летчик ЛиСиЦын".

Это вы, вьетнамцы, врете зря
В шлемофоне четко слышал я:
"Коля, жми, а я накрою!"
"Ваня, бей, а я прикрою!"
Русский ас Иван подбил меня.

Где-то там, вдали родной Техас
Дома ждут меня отец и мать
Мой "фантом" взорвался быстро в небе
голубом и чистом
Мне теперь вас больше не видать.

<< Назад на Чиж и Со.


Чайф
Аргентина-Ямайка 5:0
Прислал: Вадим Дедурко e-mail: vded@mail.ru
Fm#
Сегодня солнце зашло за тучи
Сегодня волны бьют так больно
Hm
Я видел как умирала надежда ямайки,
Fm#
Моя душа плачет
Зачем ты стучишь в мои барабаны
Зачем ты танцуешь под мои барабаны
Зачем ты поёшь мою песню
Мне и так больно

                 A               E
Припев: Какая боль, какая боль  |
               Hm                        Fm#
               Аргентина ямайка 5:0   |   2 раза

Я вижу над собой синее небо
Такие белые облака на голубом
Как бело-голубые флаги Аргентины
Я закрываю глаза
Я закрываю глаза и вижу леса Ямайки
Я вижу её золотые пляжи
Я вижу её прекрасных женщин
Их лица печальны

Припев

Наши женщины прощают нам нашу слабость
Наши женщины прощают нам наши слёзы
Они прощают всему миру смех и веселье
Даже Аргентине
Ну так танцуй же танцуй под мои барабаны
Пой же пой со мной мою песню
Сенсемильи хватит на всех
Пока звучит реги

Припев

<< Назад на Чайф


Чайф
Мой блюз
Прислал: Jack e-mail: jack@pro.sci-nnov.ru
Gm
Я знаю у каждого есть песня
Dm
Которую он пишет только для себя
Gm
Иногда она бурлит как вино
Dm
Иногда течёт как вода

F		A
Когда мне очень грустно
     Dm
Я не пойду и не напьюсь
F	   A
Я останусь один
        Dm
И спою свой блюз
F    A	      Dm
Я его не спою никому никогда
F    	      A             Dm
Эти ноты останутся со мной навсегда

Что за беда заставляет писать нас
Грустные песни
И лишь иногда мы весело поём
Все вместе

Нет я не жмот и не трус
Хочешь возьми всё себе
Оставь мне только этот блюз
Я его не спою никому никогда
Эти ноты останутся со мной навсегда

И лишь провода в тёмную ночь
Мне подпевают
Ну а когда петь нету сил
Я замолкаю

Ночь на глаза опускает темноты груз
Я слышу как кто то в пустом дворе
Фальшиво поёт мой блюз

Ему его не спеть никогда
Эти ноты останутся со мной навсегда

Между Dm и F в припеве после слова
"блюз"
переход примерно такой (писал по памяти, мог
ошибиться ;-))

  Dm		      F
e-1-------1-3-1-----0-1-
B-3-3-1-3-------1-3---1-
G-2-------------------2-
D-0-------------------3-
A---------------------3-
E---------------------1-

<< Назад на Чайф


Чайф
Зинаида
Прислал: Олег Лейзеров e-mail: oleg_lz@mail.ru
Cm# H A A* A E Fm#/H7 H7   E Fm#/H7 H7   E Fm#/H7
H7

  E               Fm#/H7          H7        E
Fm#/H7 H7
  Когда приходит вечер, солнце падает за дом.
  E                     Fm#/H7            H7  E
Fm#/H7 H7
  Ты, раздвигая целый мир, идешь ко мне
напролом.
  A                    H7                  Cm#
H
  Ты совершаешь по ступенькам свой тяжелый
подъем,
  A                 H7                E  Fm#/H7
H7
  Неотвратимо заполняя мой дверной проем.

   E  Fm#/H7 H7     E Fm#/H7 H7     E A   H7  E
Fm#/H7 H7
  Зинаида,      Зинаида,   Зинаида-а-ааа-ааа-а.

  Ты уникальное созданье,  ты похожа на слона.
  Твои вчерашние партнеры навсегда лишились сна.
  Ты шепчешь басом мне на ухо, что давно уже
одна.
  Ты говоришь, что я твой пупсик и в меня ты
влюблена.

  Ты нависаешь надо мной, я погружаюсь в туман.
  Ты уверяешь, что являешься бальзамом для ран.
  Тебя давно я принимаю за оптический обман.
  В тебе 140 килограмм, ты мой безжалостный
тиран.

Начало так: Cm# игграется 3 раза, затем
переход на A через аккорд H (на 7 ладу)
А* 1 0   Fm#/H7 1 2
   2 0          2 2
   3 6          3 4
   4 7          4 2
   5 7          5 2
   6 0          6 2

<< Назад на Чайф


Чайф
Бичи (Гимн Солнцу)
Прислал: Мухин (подбор) e-mail: laomyx@mail.ru
В I куплете звук извлекается проведением по
струнам вниз один раз.
Ниже приведен текст I куплета с правильной
расстановкой аккордов.
(альбомная версия с "Оранжевого
настроения", 1994 г.)

      E           A      E
   Поднимайте знамена, бичи.
        A      H7     E
   Горячи уже солнца лучи.
          A          H7        E        A
   Много нас, словно рать Куликовской сечи,
             E           H7     E
   Так поднимайте же знамена, бичи.

А II куплет играется на манер блюза.
Значок ´ x ´ означает, что этот
аккорд следует заглушать.
Значок ´ ~ ´ означает, что этот
аккорд не надо заглушать, а дать ему звучать.
Таким образом, пока аккорд А звучит,

   E                           A   A   E
1|------------------------------------------||
2|------------------------------------------||
3|-----------------------------2~~----------||
х4
4|-2-x--2-x-2-x---2-x-2---2-x--2~~-2---2-x--||
5|-2-x--2-x-2-x---2-x-2---2-x--0~~-0---2-x--||
6|-0-x--0-x-0-x---0-x-0---0-x------0---0-x--||

Вышеописанный ход играется 4 раза, а на пятом -
параллельно играется этот вот риф:

1|--5-5-5--5-5-5--5-5-5--5~--4--x----||
2|--5-5-5--5-5-5--5-5-5--5~--4--x----||

В этом рифе в конце можно вместо 1|-х- играть
1|-0- , кому как больше нравится.
                 2|-х-        2|-0-

   Как весною на пашне грачи.
   Всюду наши собратья бичи.
   Светит солнце, не надо сидеть у печи.
   Так поднимайте же знамена, бичи.

   И не правы доки-врачи,
   Что, мол, разносчики заразы бичи.
   Сдадим, если надо, мы им анализ мочи,
   Захлебнуться в ней больничные хрычи.

   Наше счастье, как пламя свечи.
   Мы правы, кричи не кричи,
   Доносят на нас, у-у, пенсионные сычи,
   Еще сочтемся, у-у, стукачи.

После этого куплета идет следующий проигрыш:

1|--4s5-5-5--5-5-5--5-5-5--5~--4--x----|| x2
2|--4s5-5-5--5-5-5--5-5-5--5~--4--x----||

   Если надо, то сядь, посучи,
   Вот такие уж мы ловкачи.
   Зато никто не стоит над душой и не ворчит,
   Завидуют нам мужья-рогачи.

А нижеследующие слова орутся всем хором:

   Поднимайте знамена, бичи.
   Поднимайте знамена, бичи.
   Поднимайте знамена, бичи.
   Поднимайте знамена, бичи.

И завершающий рифф на фоне того же ритма, что и
перед I куплетом:

1|--4s5-5-5--5-5-5--5-5-5--5~--5--x-||
2|--4s5-5-5--5-5-5--5-5-5--5~--5--x-||

1|--4s5-5-5--5-5-5--5-5-5--5~--4--x----||
2|--4s5-5-5--5-5-5--5-5-5--5~--4--x----||

1|----------------|--------------------|-------------------|
2|-10p8-----------|------10b-8---------|------10b-8--------|
3|------9--9-7-9b-|-7-9--------9-7-9b~-|-7-9--------9-7-9~-|

1|--4s5-5-5--5-5-5--5-5-5--5~--4--x----||
2|--4s5-5-5--5-5-5--5-5-5--5~--4--x----||

   E                           A   A   E
1|------------------------------------------||
 -0~~-||
2|------------------------------------------||
 -0~~-||
3|-----------------------------2~~----------||
х6  -1~~-||
4|-2-x--2-x-2-x---2-x-2---2-x--2~~-2---2-x--||
 -2~~-||
5|-2-x--2-x-2-x---2-x-2---2-x--0~~-0---2-x--||
 -2~~-||
6|-0-x--0-x-0-x---0-x-0---0-x------0---0-x--||
 -0~~-||

<< Назад на Чайф


Чичерина
Комета
Прислал: Romaha e-mail: romaha@mail.nnov.ru
G ставится на III ладу.

/D Hm Em A/
     D               Hm
Как будто случайно двигались парами,
 G             A
Пили вино и курили.
    D             Hm
Мечтали, смеялись,  не верили в старость
G       A
И о любви говорили

Припев:
   D                            Hm
Бывает только зима и лето, ты знаешь об этом,
   Em                      A
И раз в тридцать лет прилетает комета.
   D                          Hm
Бывает только зима и лето, и лето -
   Em             A
Давай говорить об этом.

D                 Hm
Загорали на крыше, упали в фонтан,
 G               A
Были наверно везде.
D                Hm
Смешили прохожих, ловили такси
G      Hm
И целовались в подъездах.

Припев.

/D Hm Em A/

   D            Hm
Зима пролетела замкнутый круг,
    G                         A
Привет, сколько зим, сколько лет.
     D       Hm
У меня, у тебя новый друг,
   G       A
Пока. Угости сигаретой...

Припев X 2   /D/

<< Назад на Чичерина


Чиж и Со.
Про слонов. "Разные люди"
Прислал: SL@... e-mail: SL-85@yandex.ru
Am             F       E
Окрывай двери, отлючай телефон.
      Am                        Dm     E
И не нужно долго думать, мы не будем спать.
       Dm    G         C     D
Мне бывает трудно, и уходит сон.
      E        D         C        E7
А сейчас мы обнимемся и будем молчать.

И мы будем стоять и дышать у окна,
И не думай, что я пьян, я просто очень устал.
Мне разбили колени, я полз на руках
Через весь город до твоих дверей.

До стены с картиной, за стеной река.
И страна большая, как твои глаза.
И над нею луна белее, чем снег,
Что порой мне так напоминает горы и смех.

Так давай не спать, так давай мечтать,
Как мы будем бегать летним полем
В небе искать облака, похожие на белых слонов,
Что шагают по комоду из далеких детских снов.

И это будет словно песня, но песня без слов.
Я упал спиной в траву, и в глазах облака.
Будут птицы звенеть над моей головой,
Хоть на миг я стану зеленой травой.

Так окрывай же двери, открывай глаза.
Раздвигай стены, мы не будем спать.
Мы окроем все окна, ты поможешь мне встать.
И мне нравится верить, что я буду стоять.

<< Назад на Чиж и Со.


Чичерина
Ту-лу-ла
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
    Вступление: C#m G#  F#7 A7(V)  4 раза

     C#m    F#       E                  A
    Я стою на краю на обрыве над рекой.
                      G#7                   C#m
    Не могу пошевелить ни рукой, ни головой.
            F#          E                   A
    Защемило сердце мне, в голове замкнуло.
                             G#7
    Мне осталось только петь, то что ветром
              C#m    F#    E     A     G#7
    В голову надула-а-а-а-а...

    Припев:

C#m   F#            E
Ту-лу-ла, ту-лу-ла, ту-ту-ту-лу-ла
  A                    G#m
В голове моей замкнуло ла-а.
C#m   F#            E
Ту-лу-ла, ту-лу-ла, ту-ту-ту-лу-ла
 A                     G#7
Ветром в голову надуло ла-ла-ла.

    Проигрыш. (как вступление)

    Ты ушел от меня к рыжей женщине храмой
    Моя мама запретила возвращаться мне домой
    Моя левая нога с края соскользнула
    Мне осталось только петь, то что ветром
    В голову надула-а-а-а-а...

    Припев. 2 раза.

<< Назад на Чичерина


Чичерина
Сны
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Вступление: /С#m C#m/C#m A/ 4 раза

C#m
В ночь по узким коридорам
A
Сны крадутся вереницей
C#m
Темнокрылой звездной птицей
A
Все распахивают двери
F#m    A#
Заползают под подушку
D#m      H       G#
Как напуганные звери

Проигрышь: /C#m A/C#m A/C#m A/A G#/  2 раза

Гнезда вьют в умах уснувших
Из пустых и легких слов
Ты не вспомнишь этих снов
Пробудившись на рассвете
F#m       A#
Утром их размоет дождь
D#m    H        G#  A#
И развеет южный ветер

Пр. D#m
    Сны тебе не снятся
    H
    Сны тебя боятся
    G#m
    Сны тебе не снятся
    A#
    Просто сны тебя боятся     2 раза

Проигрыш: / D#m H / D#m H / D#m H / D#m H /...

D#m                H A#
В ночь по узким коридорам
Сны крадутся вереницей
Темнокрылой звездной птицей
Все распахивают двери

Проигрыш: / D#m H / D#m H / D#m H / H A# / 2
раза

    D#M           H  A#
    Сны тебе не снятся
    D#m           H  A#
    Сны тебя боятся

    Сны тебе не снятся
    Сны тебя боятся
    Сны тебе не снятся
    Просто сны тебя боятся     2 раза

Проигрыш: / D#m H / D#m H / D#m H / H A# / 2 раз

<< Назад на Чичерина


Чиж и Со.
Я подобно собаке
Прислал: Sedoy e-mail: sedoy13@mail.ru
G                  Em                C
Я подобно собаке сидел под твоими дверями,
Я не пил, я не ел, мне хотелось лишь выть на
луну.
А внизу лежал город, доставший своими огнями,
      Am         D7             G
Проглотивший тебя совершенно одну.

Твой брат-алкоголик стрельнул у меня на
похмелье.
Я отдал ему все, что в карманах - лишь бы только
отстал.
У соседей напротив идет третий день день
рождения,
А может быть, свадьба, а может, семейный
скандал.

Беспрестанно работает лифт, только все мимо
кассы.
Для него твой последний этаж, видно, словно Мон
Блан,
Занесенный метелью, с заброшенной лыжною
трассой,
       Am       D7               F   C
Где на финише я, угодивший в капкан.

Я сижу под твоими дверями и слушаю крышу.
День прошел, за собой приведя никотин.
Спать давно улеглись кошки, люди и мыши.
Я хочу быть с тобою, пока я еще жив.

Я выгрызу вены себе, если что-то случится,
Я напьюсь своей собственной крови, а после -
вина.
В этом городе дранном прикольные разные лица,
 Am                 	   D7		      F     C
Только, вот знаешь, мне здесь не хватает тебя.

Я подобно собаке. и т. д.

<< Назад на Чиж и Со.


Чичерина
Наедине
Прислал: Евгений e-mail: adians@yandex.ru
  Am
Что же ты плачешь, мой маленький,
  C             G
Слезы тебе не идут
Ветер подует тихонько,
И слезы твои пропадут
Видишь, я знаю, так будет,
Они, ведь, не лгут
Или ты тоже так думал,
Что я никогда не умру

Ты приносил мне в ладошке
Звездную пыль
Вдруг нам осталось немножко
Ты посмотри, вдруг ты забыл
Ты посиди еще рядом,
Но уходи по утру
Знаешь, мне тоже казалось,
Что я никогда не умру

Припев (3 раза):

 a c  g C
На ед ине с тобой
                G
Или снова на луне с тобой
                   F
Поцелуй последний раз,
                    C
Я сейчас последний раз
      G
Наедине с тобой

<< Назад на Чичерина


Чиж и Со.
Ленинградские мосты
Прислал: Alex Swan e-mail: egievs@mail.ru
    Dm
Когда мы были молоды, бродили мы по городу,
     Gm7         C7          F   A7
Встречали мы с подружками рассвет.
    Cm        F7        Bъ           Еъ7/9
Свиданья назначали мы, и все тогда считали мы,
     Dm         Em7     A 7   Dm
Что лучше моста места встречи нет.

В те дни неповторимые один встречал любимую
Почти всегда на Каменном мосту.
Другой, придя заранее на первое свидание,
На Троицком стоял, как на посту.

У фонарей Дворцового встречалась Вера с Вовою,
А Коля - тот бежал на Биржевой,
Летел для встречи с Катею. У всех была симпатия,

У каждого был мост любимый свой.

Весною незабвенною и я встречался с Леною,
И наш маршрут был трогательно прост:
Купив букет подснежников, влюбленные и нежные,
Мы шли всегда на Поцелуев мост.

Стареем неизбежно мы, но с Леной мы по-прежнему
Друг в друга влюблены. А в чем секрет?
А в том, признать приходится, что все мосты
разводятся,
А Поцелуев - извините, нет!

<< Назад на Чиж и Со.


Чайф
Моя квартира
Прислал: Sheйker e-mail: sheyker@pisem.net
Hm                  D
 Моя квартира как джунгли,
A                   Hm
 В ней хищников полно.
Hm             A
 Они кишат в моей квартире,
D                      Hm
 Но я привык к ним давно.

    D      A         Hm
   Моя квартира как джунгли.
    D            A           Hm
   В ней, в ней хищников полно.

Hm               D     A          Hm
 Самый страшный монстр - это шифонер.
Hm         D               A            Hm

 Он опустошает мои карманы и жена его агент.
Hm                 A                D     Hm

 В его огромном брюхе пыльно и темно, темно.
Hm          A                      D         Hm

 Я кормлю его регулярно - в нем шмоток полно.

Hm           D  A       Hm
 Мой магнитофон - это удав.
Hm                 D  A                  Hm

 И не спорьте со мной - уж в этом то я прав.
Hm                A                  D     Hm

 Гипнотизирует меня в лицо басами дыша, дыша.
Hm                      A                 D   Hm

 Просидел без дела полдня и не сделал ни шиша.

    D      A         Hm
   Моя квартира как джунгли.
    D            A           Hm
   В ней, в ней хищников полно.

Hm                D    A         Hm
 Даже детская кроватка - хитрая сова.
Hm               D  A             Hm

 Я вам это докажу-у, как дважды два.
Hm               A            D       Hm
 Как положено сове днем она спит, молчит.
Hm         A                  D     Hm

 Ну а ночью жутким криком кричит. У-а!

Hm            D   A                 Hm

 Гитара - пантера, холодильник - шакал,
Hm           D   A               Hm

 Телевизору-тигру я клыки пообломал.
Hm              A                    D        Hm

 Вот уже целый месяц он не нападает на меня, на
меня,
Hm                        A             D   Hm

 Но придет ветеринар-телемастер и мне хана.

    D      A         Hm
   Моя квартира как джунгли.
    D            A           Hm   х4
   В ней, в ней хищников полно.

<< Назад на Чайф


Чайф
Псы с городских окраин
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
Em
Псы с городских окраин
D/E
есть такая порода.
C/E
С виду обычная стая,
D/E
больше от года к году.

У них смышленые морды
как у нас, слабые нервы.
Но каждый из них такой гордый
и каждый хочет быть первым.

Они собираются в стаи,
еще не зная, что делать.
Может просто полают,
А может кого-то заденут.

И ушки у них на макушке,
ты шепчешь - они услышут.
Улица - не игрушки,
здесь учащенно дышут.

    C               Am7          Em
    А в этом месте по-другому не прожить.
    C               Am7          Em
    А в этом месте по-другому не прожить.

И тот случайный прохожий,
что вечером жмется к стенам
Днем им вряд ли поможет,
разве что бритвой по венам.

И все у них в порядке
есть кобеля, есть суки.
Первые ходят на блядки,
вторые рожают в муках.

А в этом месте по-другому не прожить.
А в этом месте по-другому не прожить.

А те, что становятся старше
незаметно уходят.
Им просто становится страшно,
они устают от погони.

Пускай же тверже мышцы,
сомнений все меньше и меньше,
Движенья становятся резче,
поступки становятся жестче.

А в этом месте по-другому не прожить.
А в этом месте по-другому не прожить.

А по утрам им хочется плакать,
да слезы здесь не в моде.
К черту душевную слякоть
надо держать породу.

Надо угробить время,
чтоб вечером снова быть в форме.
Взвоет псиное племя,
значит снова все в норме.

А в этом месте по-другому не прожить.
А в этом месте по-другому не прожить.
2 раза.

<< Назад на Чайф


Черный Лукич
Про дождинки
Прислал: e-mail: vda_world@aport2000.ru
          E A G# C#m B E G# C#m

E   A    G#  C#m   B    E      G#   C#m
Перепуганная детка закричала в темноте,
E    A   G#    C#m   B  E        G#  C#m
Перепрятана конфетка оказалась в рукаве.
F#m      G#    C#m    B      A   E   G#    C#m
В каждой песне про дождинки прорисованы цветы,
F#m    G#      C#m    B       A    E      G#
C#m
В каждой песне про морщинки, что заметила только
ты.

По садам, по огородам уходил в далекий край,
Ты поплачь, моя голуба, да смотри -- не забывай.
В каждой песне про дождинки прорисованы цветы,
В каждой песне про морщинки, что заметила только
ты.

А вернусь -- поди не вспомнишь, как меня отец
назвал,
А вернусь -- поди не вспомнишь, как меня отец
назвал.
В каждой песне про дождинки прорисованы цветы,
В каждой песне про морщинки, что заметила только
ты.

<< Назад на Черный Лукич


Чёрный Обелиск
Стена
Прислал: Москаль e-mail: spartak1@netvision.net.il
на мой взгляд класно подобрано :-)

G                                    Em
Чувство знакомое, холод бежит по спине,
G                         D
Em
Чувство преграды, я внов приближаюсь к стене,
G                                         D
Снова на камень рука натыкается: Стой!
G                    D                    Em
Снова стена предлагает вступить с нею в бой.

            G                 D
Em
    Припев Серой громадою высится над головой.
           Годы проходят, стена остается стеной.
           Сколько потерянных лиц отражает она.
           G                    D          A  A
Asus2
           Сколько потерянных лет за
стеной...
A     Em
      Стена!

В камень шершавый впиваются руки с тоской,
Как в лихорадке бурлит муравейник людской.
Яркие вспышки на сумрачном небе видны,
Блики ложаця на скривленный гребень стены.

   Припев

Asus2(?)
X3220X

<< Назад на Чёрный Обелиск


Чайф
Блюз ночного дворника
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 G       Em          C      D
 G Em C D
                 Гуляет месяц по дворам, туман,
туман.
                 Мету я листья по ночам, а днем я
пьян.
                 Я собираю в свой совок остатки
дней,
                 И жду когда наступит срок мечты
моей.

                 Когда посуду можно сдать -
гуляй, рванье.
                 И в листья радостно упасть. Эх,
е-мое.

<< Назад на Чайф


Чайф
Давай вернемся
Прислал: Артем e-mail: bal@dialip.mplik.ru
                                                 Cadd9
G
1| 3
Что-то мне как-то не так
2| 3
   Cadd9           G
3| 0
Наверно пришел февраль
4| 2
О том, что ветры дуют в феврале
5| 3
        Cadd9           G
6| X
Мне когда-то сказал букварь

        Cadd9     D       G

припев: Как это было давно
        Cadd9           D   G
        Сколько с тех пор нагрешено
        Cadd9             D          G
        Сколько свежих идей заживо погребено
          Am              C
        Слушай, давай вернемся           |2 раза
                       G       D        G|
        В прокуренной кухне осталось вино|
Но что-то держит нас на морозе
Ветер пробирает насквозь
Да сколько же можно песен про ветер
И я пел про это всерьез

припев

А ветер шумел, как пули на фронте
Прочищая мозги
Он змеем шипел:"Хрена ль вы ждете?
Бери или беги"

припев

Теперь он задирает юбки
И залезает в штаны
Это дело для ветра, но было же время
Мы были друг другу нужны

припев

<< Назад на Чайф


Чиж и Со.
Про слонов. "Разные люди"
Прислал: said e-mail: -said-@rambler.ru
     Еm   Em/G      Am      H7
Окрывай двери, отлючай телефон.
      Em          Em/G         Am     H7

И не нужно долго думать, мы не будем спать.
       Am    H7         G     Am
Мне бывает трудно, и уходит сон.
      H7       G         Am      H7
А сейчас мы обнимемся и будем молчать.

И мы будем стоять и дышать у окна,
И не думай, что я пьян, я просто очень устал.
Мне разбили колени, я полз на руках
Через весь город до твоих дверей.

До стены с картиной, за стеной река.
И страна большая, как твои глаза.
И над нею луна белее, чем снег,
Что порой мне так напоминает горы и смех.

Так давай не спать, так давай мечтать,
Как мы будем бегать летним полем
В небе искать облака, похожие на белых слонов,
Что шагают по комоду из далеких детских снов.

И это будет словно песня, но песня без слов.
Я упал спиной в траву, и в глазах облака.
Будут птицы звенеть над моей головой,
Хоть на миг я стану зеленой травой.

Так окрывай же двери, открывай глаза.
Раздвигай стены, мы не будем спать.
Мы окроем все окна, ты поможешь мне встать.
И мне нравится верить, что я буду стоять.

<< Назад на Чиж и Со.


Чиж и Со.
О любви
Прислал: nikis e-mail: nikis@kna.ru
С    Е             Am   G      С
А не спеть ли мне песню, о любви
     Е        Am  F        C
А не выдумать ли, новый жанр
По попсовей матив и стихи
И всю жизнь получать гонорар!

Мою песню услышат, тысячи глас
Моё фото раскупят сотни рук
Моё солнце мне скажет- это про вас
Посмеётся над текстом, лучший друг.

И я стану сверх новой супер звездой,
Много денег машина, все дела
Улыбнувшись ты скажешь, как крутой,
Я тебя обниму, ты права!

Напишу-ка я песню о любви
Только что-то струна порвалась
Да сломалось перо ты прости
С      E          Am   F               C
Может в следующий раз,а теперь пора спать.

<< Назад на Чиж и Со.


Чиж и Со.
Эрогенная зона
Прислал: Юрик e-mail: yurik@ngs.ru
Am D G E //вступление

  G              Am
Приготовленья займут полчаса
G               Am
И подставляю ветрам паруса
    F               Em     E     Am
Я знаю, что вена - моя эрогенная зона.

//проигрыш как и в вступление

Крылья привинчиваю к спине
Кто-то маячит в соседском окне
Я знаю, что вена - моя эрогенная зона.

//проигрыш

Через не видимый глазу забор
С кем-то о чем-то веду разговор.
Я знаю, что вена - моя эрогенная зона.

//проигрыш

Я уже пел об игле и шприце
Страшно тоскуя по дикой весне
F                      E     H7   D H
Жутко поведуя о наслаждениях мозга.

Это - не жизнь, это - ниже нее
Радостно песни поет воронье
F                      E     H7   D H
Хрипло играя на нервах больного ребенка
Радуга, струны, глаза и стекло
Голос, пространство, поверхность и дно.
    F               Em     E     Am
Я знаю, что вена - моя эрогенная зона.

//проигрыш

Я уже пел об игле и шприце
Страшно тоскуя по дикой весне
F                      E     H7   D H
Жутко поведуя о приключениях мозга.

Это - не жизнь, это - ниже нее
Радостно песни поет воронье
F                      E     H7   D H
Хрипло играя на нервах больного ребенка
Через не видимый глазу забор
С кем-то о чем-то веду разговор.
    F               Em     E     Am
Я знаю, что вена - моя эрогенная зона.

<< Назад на Чиж и Со.


Чичерина
Океаны
Прислал: Fender (подбор) e-mail:
    C#    A#m                    Fm
  Грустно, от чего так грустно, мама
  Может, я еще сплю.
   C#   A#m               Fm
  Пусто, а под сердцем океаны,
             F
  Может, я еще люблю.

  С#    C            Fm       C
    Не надо в сером небе золотых песков
            Fm     C       G#
    На рассвете сама рисую я
          D#         C#   C
    На обрывках облаков
            Fm
    Свои желания

  Скучно, одноцветные барханы.
  Может, я еще сплю.
  Душно, наступают ураганы,
  Может, я еще люблю

    Не надо в сером небе золотых песков
    На рассвете сама рисую я
    На обрывках облаков

    Не надо в сером небе золотых песков
    На рассвете сама рисую я
    На обрывках облаков
    Свои желания

<< Назад на Чичерина


Чайф
В ее глазах
Прислал: ChaifoM@N e-mail: chaifoman_serzh@mail.ru
    Hm     F#m     Hm    F#m
В ее глазах сила небес,
    Hm    F#m     Hm    F#m
В ее плеере не умер Кобейн,
Ее ладонь зажата в кулак,
В кулаке телефонный звонок.
В ее доме вечный бардак,
В ее комнате на стенах "битлы".
Его номер как код от замка
В трубке слышны слова:

 G(III)          A(V)
"Ееееееесть есть еще здесь
   Hm  F#m     Hm   F#m
Хоть кто-то кроме меня."

В ее сумочке мамина тушь,
В ее тетради чужие стихи.
Ее день прошел как всегда,
В ее мечтах все так хорошо
Ее отец смотрит футбол,
Ее сестра пушистый песец,
Ее окна выходят во двор,
Она кричит в темноту слова:

"Еееееееесть еще здесь
Хоть кто-то кроме меня."

Ее слова скрытая страсть,
Ее танцы открытый огонь,
В ее снах слезы и свет,
Ее песня одна строка:

Ееееееесть еще здесь
Хоть кто-то кроме меня.

<< Назад на Чайф


Чайф
Шорохи в саду
Прислал: GURYA e-mail: gurya@yandex.ru
G(чайфиное) Csys9   G(чайфиное)
Не слышны даже шорохи в саду,
G(чайфиное) Csys9   G(чайфиное)
Не слышны даже шорохи в саду,
C
Ты напрасно ждешь меня,
G(чайфиное)
Я отдыхаю от тебя.
C                     D     Dsus4
Я к тебе сегодня не приду УУУУУУУУ

<Таймс> прочту сегодня по утру,
То, что пишут там  мне не по нутру.
Я не понимаю по-английски,
Но мне противен их образ жизни,
Я этим <Таймсом> задницу утру.

Ты при встрече скажешь мне- привет!
И еще, что я дерьмо, а не поэт,
Ты не хочешь слышать моих песен,
Мне же это даже интересно,
Я спою тебе еще одну в ответ.

А к друзьям идти сегодня что-то лень,
Вот уж где придурки, каждый туп как пень.
Я же первый из ублюдков,
Пью я пиво из больничной утки,
А в общем-то сегодня клевый день!

Не слышны даже шорохи в саду
Не слышны даже шорохи в саду
Ты напрасно ждешь меня
Я отдыхаю от тебя,
Я к тебе сегодня не приду!

<< Назад на Чайф


Чиж и Со.
Доброе утро
Прислал: Кожевников Евгений e-mail: erran@AK4859.spb.edu
C       GII   F        C
Первый опыт, первый след
C        GII  F        GIII
На кассете "Grateful Dead"
C         G  F        C
Чай заварен, можно пить
C        G       F     GIII
(верить, видеть, петь, любить...)
Автостопом к небесам
Земляника тут и там
Море солнца и цветов
И несказанных слов о том, как любишь...
Доброе утро всем!

Пробный выпад, первый секс...
Как прекрасен Синий Лес!
Расскажи мне о себе
Или напиши на руке о том, что любишь...
Доброе утро всем!

Первый опус, первый дым...
Быть кайфово молодым!
Но боюсь, что, когда кончится чай
Мне придется пить анальгин...
Доброе утро всем!

<< Назад на Чиж и Со.


Чиж и Со.
О.К.
Прислал: S@ifeR e-mail: saiferrman@mail.ru
 D                     F#                Hm
Позволь мне рассказать о том, как идут дела,
 G                     A              D
Новости, какие в нашем маленьком городке,
 D                     F#           Hm
Яков бросил пить, его жена вчера родила,
 G            A            D
Hy-а у меня пока, пока все OK.

Цены повышаются, их цены ужасно растут,
Водка разбавляется водой безо всяких мер
В здании театра скоро будет детский приют
Hy-а у меня пока, пока все OK.

Дамы носят мини, а мужчины носят в ухе серьгу,
До нас все всегда доходит с опозданием в
несколько лет
Около порта моторный катер пошел ко дну
Hy-а у меня пока, пока все OK.

И ни каких волнений все спокойно, как в болотном
лесу,
Нет врагов, зато и никаких друзей,
Лодки как скамейки, мы давно уже на берегу
Видишь, и у нас в городке у всех все OK.

<< Назад на Чиж и Со.


Червона Рутта
На марс
Прислал: Nebo e-mail: vda_world@aport2000.ru
F#      D#    F#        D#   F#
Телефон молчит, беломор горит,
F#   D#    A   C#        F#
Я лечу на Марс прямо сейчас.
F#    D#   F#             D#    F#
Дома холодно, на кухне включен газ,
F#       D#    A  C#
Только всё равно я на Марс!

Припев.
D#       H      F#      C#
Вечером, утром, ночью и днём
D#       H         F#      C#
Холодно, холодно, дождь за окном.
D#     G  F#       C#
Я улетаю только на час
D#    H   F#       C#
Я улетаю меня ждёт Марс!

Где-то ты не спишь, куришь и молчишь,
Слушаешь на сон магнитофон.
Дома холодно, на кухне включен газ,
Только всё равно я на Марс!

Припев.

F#              D#
Я лечу на Марс, я лечу на Марс! (4 раза)

<< Назад на Червона Рутта


Чиж и Со.
Невеста
Прислал: e-mail:
Em7            A7      Am7             Em
Разметалися бы волосы, если бы не стрижка
Em7              A7   Am7           Em
Разлетелся б сарафан, если б не  джины...
D       G           Am     D        G
Быть тебе невестой, если твой парнишка
E            Am     H7    Em
Даст Бог, придет домой с войны
Вышла б в поле - да кругом асфальты
Господа курсанты чистят сапоги...
Ой, полковники, майоры, лейтенанты
Не стреляйте по любви!
Боишься опоздать на вечернюю сводку
По два письма в день - в одну сторону
А на кладбище мальчишки глушат водку
За одноклассника в плену...
Разметалися бы волосы, если бы не стрижка
Разлетелся б сарафан, если б нет жены...
Быть тебе невестой, если твой парнишка
Даст Бог, придет живым с войны...

<< Назад на Чиж и Со.


Чайф
Мимо
Прислал: Виктор e-mail: orca@mail.kubtelecom.ru
    Am
Ты идешь ко мне в гости...
 F
Будь осторожен:
 C		   E
Хотя пройти мимо почти невозможно,
  Am			 F
Чтобы не вляпаться, смотри под ноги.
     C			  E
Мой дом в тупике возле железной дороги.
 Am		      F
Рельсы и шпалы вокруг этого дома,
C		 E
Я бы переехал, да рядом нет другого.
Am	 F  C		       G
 А вот и я,   проходи, не стесняйся,
    Am		F
Ты сегодня мой гость,
    C		G
Смотри, не обломайся.

      C		   E
Мимо чашки льется чай,
     F	       G
Мимо стакана льется вино,
     C		  E
Мимо этого дома идут поезда...
   F              G
И жизнь проходит мимо, но
            Am F C E
Мне все равно.

Проходи, садись на мой любимый диван.
Ты слышишь, идет поезд Москва-Абакан...
Ты принес собой текилу,
Ты включаешь джаз,
А это дембелей везут мимо нас.

Они крепче текилы,
Пьянее, чем джаз.
Вот пустые вагоны пошли на Кузбасс...
Добро пожаловать в мой мир,
Оставайся, если хочешь,
Держись покрепче за стакан,
А я сделаю погромче...

Мимо чашки льется чай,
Мимо стакана льется вино,
Мимо этого дома идут поезда...
И жизнь проходит мимо, но
Мне все равно.

Мимо пролетают птицы на юг,
Здесь на этом диване когда-то сидел друг,
Но с чернильницы упала крышка -
Я не пишу другу, чернила высохли.
Высохли слезы всех моих дам,
Они давно сели в поезд и уехали на БАМ,
На БАМе, как известно, дамам делать нечего,
Им не стало легче, и каждый вечер...

Мимо чашки льется чай,
Мимо стакана льется вино,
Мимо этого дома идут поезда,
И жизнь проходит мимо...
И вот уже с полки падает посуда,
Каждый вечер, непонятно откуда,
Ее приносят люди с пивом - я их не просил.
Откуда у нас у всех хватает сил,
Хватает сил терпеть всю эту тряску,
Хватает сил верить во все эти сказки,
Ненавидеть свой дом -
И возвращаться домой
Каждый вечер умирать,
А на утро снова как живой...

Мимо чашки льется чай,
Мимо стакана льется вино,
Мимо этого дома идут поезда,
И жизнь проходит мимо, но...

Мимо чашки льется чай,
Мимо стакана льется вино,
Мимо этого дома идут поезда,
И жизнь проходит мимо, но
Мне все равно.

<< Назад на Чайф


Чиж и Со.
Гайдном буду!
Прислал: Greg e-mail: Greg1979@pisem.net
   E                     A7
E
А помнишь, как мы с тобой бегали с лекций на
пару?
   E                     A7
     E
А помнишь, как мы с тобой сдавали экзамены -
просто на шару?
 A7
Помнишь, как нам с тобою было здорово вместе,
   E
И как ты примеряла свой первый наряд невесты...
   H7            A7           E
Я Гайдном буду - не забуду!
H7           A7           E
Гайдном буду - не забуду!

А помнишь, как мы с тобой весной гуляли по
парку?
И полчища комаров на моей заднице - вот это была
запарка!
А помнишь ли ты наши мечты о будущих детях?
И как ты залетела, но, слава Богу,все обошлось
тем же летом...
Гайдном буду - не забуду!
А я Гайдном буду - не забуду...

Я не забуду твои ноги , топтавшие мои дороги.
Я помню твои руки , помогавшие стянуть с меня
брюки.
Я помню твои губы лгавшие - ммм... как не
солидно!
Всего лишь моноспектакль - но как это было
обидно.
И я Гайдном буду - не забуду!
И я Гайдном буду - не забуду...

Помнишь ли ты, как ты пыталась со мною рубиться?
Как ты прятала деньги, не давая мне
опохмелиться?
А помнишь ли ты свои скандалы перед пацанами?
Сопли-слюни во все стороны - конечно,теперь ты
вспомнишь едва ли...
А я Гайдном буду - не забуду!
А я Гайдном буду - не забуду...

А помнишь ли ты, как твой папаша спал с
"ТТ" под подушкой?
А вот теперь угадай с трех раз : кто был у него
на мушке?
А помнишь ли ты свой запах , на который я как
мальчик велся?
И сторожил у дверей - вот только что в двери не
скребся...
     G       D      В*   C   E          F*: 1:
1----
А я Гайдном буду - не забуду!               2:
1----
     G       D      В*   C   H7             3:
-2---
А я Гайдном буду - не забуду...             4:
---3-
                                            5:
-----
                                            6:
-----
A помнишь, как ты выходила утром и удивлялась,
что я еще здесь,
И ты выносила мне бутерброды ,чтобы я смог хотя
бы что-нибудь поесть...
А потом мы расходились каждый в свой класс ,и я с
трудом шевелил ногами...
И все же что-то было, что-то было между нами...
И я Гайдном буду - не забуду! (3 раза)
Гайдном буду не забуду
   G       D      F*   C
Я Гайдном буду - не забуду
И я Гайдном буду - не забуду
Гайдном  буду - не забуду (2 раза)
Я  Гайдном буду - не  забуду     да да да да
Гайдном буду - не забуду:

<< Назад на Чиж и Со.


Чайф
Эта игра
Прислал: lom e-mail: lom@land81.nsu.ru
Am        D
 Как трудно просто играть
Am         D         Am   D Am D
 В опорном пункте серьезного рока.
Am            D
 Это так же не в жилу,
    Am   D      Am   D Am D
 Как рожать раньше срока.
    C  Em   D           Am   D Am D
 И чувствую я - не въезжаю в ворота
  С      Em   D             Am    D Am D
  I
III
 Здесь узко - нет места для разворота
 1(e)|---|---|-*-|

     |---|---|-*-|
 Как хорошо просто сидеть
Dsus4 |---|-*-|---|
 В том месте где принято гнуться и прыгать.
     |---|---|---|
 Я бы мог заорать
     |---|---|---|
 И потрясти гривой.
 6(E)|---|---|---|
 И чувствую я - не впишусь в габариты.
 И взгляды сбоку - злы и сердиты.

   Am    D Dsus4 D Am     D Dsus4 D  Am D Dsus4
D
 Эта игра          не доведет до  добра
 Это все равно, что стрелять на дуэли не целясь.
 Шансов попасть - почти никаких.
 Шансов остаться в живых - почти никаких.

 Эта игра не доведет до добра.
 4 раза.

<< Назад на Чайф


Чиж и Со.
Снова поезд
Прислал: Eddy (подбор) e-mail: reik@navigator.lv
Песня играется довольно хитро и в ней почти нет
стандартных аккордов.
Попробуйте сыграть ее так:

F#m7
Полиритмия вагонных колес
                           D     Dadd9
Наводит на мысль о музыке джаз.  Жара...
F#m7
Замершие окна с другой стороны
                                      D
Dadd9
Не позволяют увидеть хоть что-нибудь там.
Ночь...

       D         G                B7sus4
Снова поезд. И близнецы рельсы куда-то ведут.
       D      G              B7sus4
Снова поезд. Я полагаю мне опять не уснуть.
       D         G                  B7sus4
Снова поезд. Вчера был на север, сегодня на юг.
       D     G           B7sus4
Снова поезд. Замкнутый круг.

И снова бабушки на полустанках
Предлагают не хитрую снедь и вино. День...
Поражая пагонами и перегаром,
Мотаются взад и назад всех достав дембеля.
Жара...

Снова поезд. И близнецы рельсы куда-то ведут.
Снова поезд. Предполагаю опять не заснуть.
Снова поезд. Вчера был на запад, сейчас на
восток
Снова поезд. Полуденный рок.

Полиритмия вагонных колес
Наводит на мысль о пьесе с названьем "Take
Five".  Луна
Луна освещает пустые стаканы
И лица соседей храпящих на все лады. Спи

Снова поезд. И близнецы рельсы куда-то ведут
Снова поезд. Предполагаю мне опять не уснуть
Снова поезд. Вчера был куда-о и куда-то сейчас
Снова поезд. Полуночный джаз.

Аккорды:

F#m7   - 022033
D      - XX0232
Dadd9  - X32033
G      - 320033
B7sus4 - X02233
Esus4  - XX0233

Аккорд D желательно играть чередуя с Esus4! Так
красивее звучит!

<< Назад на Чиж и Со.


Чичерина
Врачи
Прислал: Анка (подбор) e-mail: ikhako@karelia.ru
 Dm
 Тоньше, тоньше
     B
 Смелее, смелее
  C
 Кап, кап
              F
 Ниточка от края до края
 И не больно это
 Плохо, что не больно
 Это значит
            Dm
 Я наврное, а.

 Руки на поручне
 Гос. имущество испорчено
 Мягкое вспорото
 Стены опорочены
 Огорчаются врачи
 Окна зарешечены
 Рот под скотчем
 Кричи не кричи

 Припев:

 Dm
 Тоньше, тоньше
     B
 Смелее, смелее
  C
 Кап, кап
              F
 Ниточка от края до края
 И не больно это
 Плохо, что не больно
 Это значит
 Я наверное умираю, я.

 Нагруди отмеченным
 Номером всклоченным
 Голова увенчана
 Полотенцем смоченным
 Руки на поручне
 Гос. имущество испорчено
 Мягкое вспорото
 Стены опорочены
 Врачи огрчаются
 Тяжело вздыхают
 Пялятся, пятятся
 Я подыхаю.

 Припев:
 Тоньше, тоньше
 Смелее, смелее
 Кап, кап
 Ниточка от края до края
 И не больно это
 Плохо, что не больно
 Это значит
 Я наверное умираю, я.

<< Назад на Чичерина


Черный Кофе
Дьявол во плоти
Прислал: Сергей Шестаков (подбор) e-mail: ShestSV@mail.ru
Подбор так себе, но для брянчания на гитаре
пойдет

Am
Облик нежный, стан твой стройный дьявол во
плоти.
Am
Женщина, опять ты встала на моем пути
Dm
И сознанье помутнело, боже упаси
Am
Нет никто меня не сможет от тебя спасти.

F    F#   G        Am
Ты,  ты,  ты - дьявол во плоти.

Мне ловушки ты расставишь, их не обойти
Знаю все твои уловки на моем пути.
Томный взгляд заставит снова время мне найти
И готов с тобой как прежде встречи провест.
Am  F   G  E            Am
Я попался, ты ликуешь, боже упаси
Am     F   G   E          F
Как и прежде, встречи провести.

Ты, ты, ты - дьявол во плоти.

<< Назад на Черный Кофе


Чайф
Зимнее море
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 A
                 А зимнее море так жалобно
стонет,
                 E
                 Так бьется о камни, что больно
смотреть.
                 A
                 Ну что ж ты так плачешь. Вот,
брат, незадача.
                 E
                 И чем же помочь тебе, разве что
спеть.
                 H             A
E
                 Шай-ла-ла-ла-ла
шай-ла-ла-ла-ла-ла

                 А море скучает без шумных
кампаний,
                 Без пьяных купаний, где пеной
кипеть.
                 Вот в воду заходят упругие
ноги,
                 Их гладя волною, так хочется
петь.

                 Шай-ла-ла-ла-ла
шай-ла-ла-ла-ла-ла

                 А ночь наступает, луна
подключает
                 К единой системе звездную цепь.
                 И двое у моря, и счастье, и
горе,
                 И сладость, и горечь, и как тут
не петь.

                 Шай-ла-ла-ла-ла
шай-ла-ла-ла-ла-ла

                 У зимнего моря я понял такое,
                 Чего к сожаленью я раньше не
знал.
                 И шел я к пустому холодному
дому.
                 И песню я пел, слов которой не
знал.

                 Шай-ла-ла-ла-ла
шай-ла-ла-ла-ла-ла

<< Назад на Чайф


Чиж и Со.
Полонез
Прислал: Дмитрий Головань e-mail: forever@ukr.net
   C      G7    C
Давай разроем снег
      F          A     Dm
И найдем хоть одну мечту.
F                 G7               C G7
Ты сказала: "Ты знаешь, она живет
там!"
C     G7    C
Принесем домой
     F         A         Dm
И оставим с собой до весны.
     F        G             C
А потом с балкона отпустим ее:
         A7 A7+3
Пусть летит!
     Dm                  G7
Колокольчик в твоих волосах
              C   A7
Звучит соль диезом.
   Dm                   G
Колокольчик в твоих волосах...

Давай разожжем костер
И согреем хоть одну звезду.
Ты сказала, что нужно делать именно так.
Мы будем сидеть у огня
И рассказывать друг другу сны,
А потом нам споет свою песню первая птица
И улетит...
Колокольчик в твоих волосах
Звучит соль диезом.
Колокольчик в твоих волосах...

Давай растопим лед
И спасем хоть одну любовь.
Ты сказала, что видишь в этом новый восход.
Мы напишем стихи,
О том как нам хорошо с тобой,
А потом ты научишь меня танцевать полонез
И мы взлетим...
Колокольчик в твоих волосах
Звучит соль диезом
Колокольчик в твоих волосах...

Полонез: C G7 Gm A F C D G7
         C G7 Gm A F C D G C

<< Назад на Чиж и Со.


Чиж и Со.
Мне не хватает свободы
Прислал: Егор e-mail: georgo@torba.com
Intro: Am E C G (x4)
Verse1:
         Am       E       C        G       Am    E C
G
        Я выпил бы Водки,забил бы косяк и курил
        Am    E          C      G        Am     E
C G
    Я даже ударил бы в вену холодной иглой
      Am          E          C         G
    Только б не видеть 'бл@#$й' на углу
     Am           E         C          G
    Только б не слышать 'урлы' в подворотне
       Am       E        C         G         Am   E
C G
    В сердце я верю что ты будешь рядом со мной

Verse2:

Я, надрываясь на сцене, пляшу как паяц
Люди бухают и им на меня наплевать
Я как обычно пою в пустоту
И как всегда получаю зарплату
В сердце я верю ты будешь меня охранять

Verse3:

Мне говорили:'Не суйся и все хорошо'
Предупреждали:'Играешь с огнем,берегись'
Но я ненавижу ваш мат за спиной
Вы не даёте быть просто собой
В сердце я верю тебе. За меня помолись

Chorus:
    Am      E        C         G    Am
    Лежа в теплой воде ванной комнаты
          E          C      G   C
    Я борюсь с искушением лезвия
              G        Am      C     G
    Кто-то скажет понты люди добрые
           Am     E     C    G
    Я люблю я завидую вам
       Am E     C     G   Am    E C G
    Мне не хватает свободы(х3)

Verse4:

Родившись под знаком звезды, я живой до сих пор
Созвездием 'молот и серп' революций и огня
Кто-то поможет надеть мне ботинки
И подыграет на старой гитаре
В сердце я верю, что ты не оставишь меня

Chorus:

    Лежа в теплой воде ванной комнаты
    Я борюсь с искушением лезвия
    Кто-то скажет понты люди добрые
    Я люблю я завидую вам
    Мне не хватает свободы(х4)

Outro: 	Am E C (x4)

<< Назад на Чиж и Со.


Чиж и Со.
Рожден, чтобы бежать (Форест Гамп)
Прислал: Иван e-mail: larden@aport.ru
               F                Hb        F
            Таков был тотем, в шесть или в семь,
                Am        Dm      Gm        C
            В среду ли в пять, он вышел из дома,
            Открыв свой виг-вам, навстречу
ветрам
            Путь свой начав со знакомого склона.

            Когда падал снег, он использовал
бег,
            Если шeл дождь - снимал мокасины.
            Он шeл лишь вперeд, а где и что ждeт
-
            Так ли уж важно в двадцать лет с
половиной?

             Cm   Cm/Hb  D            Gm
              Он был рождeн, чтобы бежать,
             D#   Cm     D            Gm C
              Он был рождeн, чтобы бежать.

            Он шeл наугад, он был всему рад,
            Почти Forest Gump из известной
картины,
            Лeгкий, как тень, быстрый олень
            Проводил его как-то до великой
равнины,

            И одинокий бизон был очень смущeн,
            Hо сожительство с ним длилось очень
недолго.
            Птицы поют, ноги бегут,
            Вот-вот гляди, да и покажется Волга.

              Он был рождeн, чтобы бежать,
              Он был рождeн, чтобы бежать.

                G           C            G
            И всe б ничего, если б не скво,
             Hm         Em           Am       D
            Та, что увязалась возле самой
границы,
            Еe бы прогнать, да стало холодно
спать,
            И, к тому ж, она могла бы ещe
пригодиться.

            "А она не дурна," - отметил
он про себя,
            И, вдруг внезапно разозлившись,
плеснул себе виски.
            Рассвет впереди и надо идти,
            Hо она так спала, она была очень
близко.

             Dm   Dm/C   E            Am
              Он был рождeн, чтобы бежать,
             F    Dm     E            Am D
              Он был рождeн, чтобы бежать.

            "Так, чeрт возьми, да... Так,
чeрт возьми, нет...
            Я стал таким сентименальным за
последнее время,
            И, может быть, я - это дом и семья,
            Пускание корней, драгоценное семя.

            Так откуда ты, скво, секи - ещe не
рассвело,
            А я уже позабыл, что есть на свете
дороги..."
            Он заглянул ей в лицо, поправил
яйцо,
            Потом с тоской огляделся и сломал
себе ноги,

              А был рождeн, чтобы бежать,
              Он был рождeн, чтобы бежать.

<< Назад на Чиж и Со.


Чайф
Камарека
Прислал: Андрей (Fruit) e-mail: frutella@mtu-net.ru
Песню можно играть в две гитары. Здесь приведены
сольные партии и, надписанные над ними,
аккорды.

Вступление:
F G C (2 раза)

Партия1
   Am     G          C     Am          F     G
     C

E|--8--5--3-5--0-----0--3--0-----------8--5--3-5--0-------|
B|----------------3-----------3-1--------------------3-1--|

       С
Я с надеждой смотрю в эту чистую воду,
G          C
Камарека, дай мне свободу,

Помоги мне быть новым с каждым рассветом
       G               C
Через Волгу в Каспий следующим летом.

       Am               G
Там зачечь огонь на заброшенном пляже,
         F                 C
И быть может понять что чужое, что наше,
       Am                   G
И на время забыть, что мы все игроки,
 F     G       C
Камарека, помоги.

Партия1

Ты напоешь меня посой спозаранку,
Ты мне простишь эту вечную пьянку,
Ты согреешь меня своим бабьим летом,
И, может быть, здесь найду я ответы.

Будем пеьт по ночам любимые песни,
Раздавать друг другу награды из жести
И на время забудет, что мы все игроки,
Камарека, помоги.

Партия 1

Ты умеешь хранить холод талого снега,
У тебя глубина звёздного неба,
И мы видим в воде своё отраженье,
И, глядя в себя, мы просим прощения.

И зажжём огонь на заброшенном пляже,
И быть может поймём что чужое, что наше,
И на время забудем, что мы все игроки,
Камарека, помоги.

Партия2
   Am               G            F              C
    Am         G

E|---------------------3---0--3--5--5--8--5--8--12----12--10--8--5--3--0--
B|--5--3--1---1--3--5-----------------------------------------------------
G|------------------------------------------------------------------------

   F           G      C

E|-----------------------|
B|-5--3--1-----1--1-3-1--|
G|----------2------------|

Будем петь по ночам любимые песни,
Раздавать друг другу награды из жести,
И забыть, что мы уже почти старики,
Камарека, помоги,
Камарека, помоги,
Камарека, помоги.

Партия1 (2раза)

P.S. Песня полностью подобрана мной, извиняюсь,
что повторяюсь, но уж
очень красиво она звучит вместе с соло.

<< Назад на Чайф


Чайф
Я тебя не нашел (Уже)
Прислал: GURYA e-mail: gurya@beep.ru
Подбор похож, но не точно:

С         F            C
Вот и опять снег на дворе,
Вот и зима наступила уже.
F         C G            C
Снег на душе  и кажется мне,
F           C  Dm  G            C
Что солнца опять      не будет уже.

вряд ли кому нужен уже,
Пылью покpытый поpтpет на стене.
Пылью покpыта память моя,
Будто пpожито тысячу лет.

Стаpых дpузей все меньше уже.
Кто повзpослел, а кто пpосто ушел.
Пpиpода теpяет кpаски свои,
А я тебя до сих поp не нашел...

                              подобрал gurya

<< Назад на Чайф


Чайф
Зима была лютой
Прислал: e-mail:
(В.Кукушкин - В.Кукушкин)
В. Шахрин - гитара, вокал; Н. Прокин -
программирование
Записано в студии "Tutti rec" 1999 г.
Запись вошла в альбом группы "Шалуны на
луне"
Запись Н. Прокин, О. Урусов, В. Елизаров.
Сведение В. Шахрин
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
Ломовая песенка!С виду простая, но стоящая.
Аккорды вообще простые,
Даже не интересно. Чайфы , наверное, в другой
тональности играют.
БАС: E| 0-0-2/3-2-0------0-0-3-2  и далее в том
же духе
Em
 Я солдат рядовой с небольшой головой.
У меня в голове есть такие же две.
Я живу в языке, с языком на замке.
Мне не надо в разряд тех, о ком говорят.
От зари до зари я пускал пузыри.
Раз пятнадцать на дню попадал в западню.
То вставал на карниз, чтобы выпрыгнуть из...
То лежал не о чем, в голове с кирпичом.
G
Зима была лютой
Em
Кончалась валюта.
Вот вам пара горстей неплохих новостей.
Открывается слой заскорузлый и злой.
Но река глубока, а в реке облака.
Я имею ввиду небольшую беду.
Иногда и княжна никому не нужна.
Не на что не годна, потому что одна.
Каждый новый облом говорит о былом.
Каждый новый ожог это старый должок.
Зима была лютой
Кончалась валюта.
Вон идет индивид нормативный на вид.
В самых общих чертах это парень в штанах.
У него есть жена всем что есть снабжена.
Он идет в гастроном за свининой с вином.
Терема, терема, а напротив - тюрьма.
То стоим, то лежим - соблюдаем режим.
Кто не хочет на суд, тех врачи не спасут.
Дома тоже уют, если, вдруг, не убьют.
Зима была лютой
Кончалась валюта.
Все что делаю я хали-галиматья
Я совсем не плейбой, я играю с тобой.
Можно двери закрыть и играть во всю прыть,
Руки нашей любви по колено в крови.
Говорят, что врачи говорят: "не
ворчи".
Есть особая соль на любую мозоль.
Что мне толку от них, и не только от них-их.
Можно дрыгать ногой, можно дрыгать другой.
Зима был лютой
Кончалась валюта.
Зима был лютой

<< Назад на Чайф


Чиж и Со.
Менуэт
Прислал: Александр e-mail: ulitan@mail.ru
D          D/C#       D/H     D/A E
A
Я закрыл дверь, и ключи в карман и покинул
подъезд.
D                               Em             A7

Дочь вернется из школы сама и сама что-нибудь
поест.
D                                          G
            E
И я пошел вдоль воды улыбаясь, как будто выиграл
счастливый билет...
D                         Hm                    E
          A7    D
Знаешь, Ольга, если бы я был танцором, я
станцевал бы для тебя менуэт.

Как хорошо, что в городе много воды - при желаньи
можно ступу толочь,
А я все стаптывал свои башмаки и не заметил как
спустилась ночь.
Но ларьки слава богу работают и ночью, и я встал
чтобы купить сигарет...
Знаешь, Ольга, если бы я был танцором, я
станцевал бы для тебя менуэт.

G                            A7                D
           D/C#     D/H  D/A
Но когда кончится день, я хотел бы найти тебя
здесь, под цветным одеялом,
G                            A7                D
Если кончатся краски, значит буду писать тебя
мелом на стенах домов.
G             A7             D
Если кончится песня, значит буду читать тебе
прозу,
E7                        Em  A7           D
Если ты будешь не против, если ты все еще
будешь...

Внезапно кончилась ночь, и господь включил свет,
И этот свет резанул мне глаза.
И я крикнул свету "Привет!", а в ответ
разразилась гроза.
И вода смывала с меня пыль и пот и усталость
прожитых лет...
Знаешь, Ольга, если бы я был танцором, я
станцевал бы для тебя менуэт.

Но когда кончится день, я хотел бы найти тебя
здесь под цветным одеялом,
Если кончатся краски, значит буду писать тебя
мелом на стенах домов.
Если кончится песня, значит буду читать тебе
прозу,
Если ты будешь не против, если ты все еще
будешь...

<< Назад на Чиж и Со.


Чиж и Со.
Фея
Прислал: OLdi e-mail: dimnet@mail.ru
     C      G      C          F        E    Am
Моя милая, добрая фея, преврати меня в облака,
      F            Am         E             Am
G7
Чтобы я улетел скорее, чтобы ты осталась одна.
       C       G        C          F         E
 Am
Я пролью свои горькие слезы где-нибудь на краю
земли,
       F           Am           E
Am
Чтобы ты собирала розы - плод моей неразумной
любви.

Извини, если так получалось, что ты часто бывала
одна.
Вечерами меня дожидалась, словно что-то была мне
должна.
Я люблю тебя, милая фея, и не смейся, прошу тебя
я.
"Я хмелею теперь не от хмеля, я пьянею
теперь от тебя.

Повинуюсь тебе и вручаю свою душу и сердце свое.
Я, конечно, увы, понимаю, вряд ли нужно тебе это
все...
Дай мне шанс оправдать свои чувства,
Потерпи хоть немного, молю!
Ты поверь, мне и больно, и трудно,
Но, к кому же, я все же люблю.

Дай мне шанс оправдать свои чувства,
Потерпи хоть немного, молю!
Ты поверь, мне и больно, и трудно,
И, к кому же, я все же люблю.

<< Назад на Чиж и Со.


Чичерина
Жара
Прислал: Аскар Слуев e-mail: askar@dialup.ptt.ru
E                             Gm#
Солнечный день, оранжевый блюз
Cm#                    A
Я не успеваю, но и не тороплюсь
Еле дыша катится шар
С ветки на ветку, не спеша
Правый каблук провалился в асфальт
Ты не дождался, очень жаль
Полуденный зной, маешься, злой
Где ты сейчас, только не со мной

E              Gm#
Жара, жара
Cm#                        A
Жареное солнце больших городов
Жара, жара
Жареное солнце

Солнце забыло дома часы
По телефону прощенья проси
Сегодня, вчера и завтра с утра
Завтра с утра и опять до утра

Жара, жара
Жареное солнце больших городов
Жара, жара
Жареное солнце

F#             Am#
Жара, жара
Dm#                       H
Жареное солнце больших городов
Жара, жара
Жареное солнце

<< Назад на Чичерина


Чайф
Не дай мне повод
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                     E
                 Не дай мне повод встретить
тебя,
                 Не дай мне подойти к тебе
слишком близко,
                    A
                 Поставь меня обратно со всеми в
ряд,
                    E
                 Ведь в этом вопросе лучше без
риска.

                    H7          A
 E
                 Бр-р-р-р-р-р-р-р-р-р!  Не дай
мне повода!

                 Не дай узнать твой номер
телефона -
                 Я буду звонить тебе крайне
редко.
                 Только когда никого нет дома,
                 Когда уедет твоя соседка.

                 Бр-р-р-р-р-р-р-р-р-р!  Не дай
мне повода!

                 Не дай мне сказать тебе пошлых
слов:
                 Вполне приличных о худших из
худших.
                 Не дай мне сюжетов для сладких
снов.
                 Я начну говорить - ты заткни
свой ушки.

                 Бр-р-р-р-р-р-р-р-р-р!  Не дай
мне повода!

                 Не дай мне протянуть к тебе
руки.
                 Не дай узнать твой губы на
вкус.
                 И следующий мой шаг будет за
дверь.
                 Я непременно уйду и никогда не
вернусь.

                 Бр-р-р-р-р-р-р-р-р-р!  Не дай
мне повода!

<< Назад на Чайф


Чернецкий и Чиж
Молодой капитан
Прислал: Varg (подбор) e-mail: varg@hot.ee
G Hm Am C

G
 Война не война
Hm
 Но беда есть беда
Am
 И светит сквозь дым
C
 Золотая луна

 Считает секунды
 Молодой капитан
 И плавится снег
 Но расчёт - по местам

Припев:
    Em  Am
    Кто
             Em  Am
    Кто сильней
      Em     Am
    Пламя и дым
          H
    Или смелость парней
      Em  Am
    Кто
             Em   Am
    Кто быстрей
     Em         Am
    Жизнь или смерть
          H            C D
    И ты должен успеть

А дома жена
И маленький сын
О котором мечтал
Так возвращайся живым

И плавится лёд
И стелется дым
И чтоб огонь победить
Нужно быть молодым

Припев.

А город спал
Город устал
Возвращался с парнями
Молодой капитан

А скоро весна
Семидесятого года
Тридцать три это срок
А пожары - работа

И построив расчёт
Объявил благодарность
И ребят угощал
Сигаретами "Харьков"

А дома жена
И маленький сын
Я с тобою, сынок
Я вернулся живым

<< Назад на Чернецкий и Чиж


Чайф
Я рисую на окне
Прислал: манечка e-mail: manechka_spb@aport2000.ru
D   Hm7   Em7   Em6   A13   A7

D      H7       Em7
  Я рисую на окне
    A7                D
  Глаз твоих косые стрелы
D      H7       Em7
  Я играю на трубе
A7                D
  Водосточной неумело
   Em7               A7
     Я тебе построю кижи
   D          Am/C       H7
     Взяв от спичек коробок
         Em7         A7
     Я летаю над Парижем
                  D
     Задевая потолок

D   Hm7   Em7   Em6   A13   A7

Я рисую на окне
Я смотрю в пустые стены
Оставляя на песке
Совершенные поэмы
   Я раскрашиваю грезы
   Я витаю в облаках
   О, боже, может
   Может просто я дурак

Отчего от счастья слезы
Слезы горя, горя море
Счастье тихий ручеек
Убегающий в песок
   Я рисую на окне
   Сам с собою громко споря
   Поиск истины в вине
   Истина чего-то стоит

Спит кукушка на часах
Может поздно, может рано
Нету времени стоп-кранам
Нету крыльев на руках
   Где-то там засох в пустыне
   Счастья тихий ручеек
   Я один в своей квартире
   А над небом потолок

<< Назад на Чайф


Чиж и Со.
Есть!
Прислал: Дмитрий Головань (подбор) e-mail: forever@ukr.net
E       Am                      A7
          Dm
Жил-да-был на белом свете симпатичный парень
целых двадцать лет
       E                                     E7
       Am
И твердил все годы эти, что любви на белом свете
больше нет.
E     Am                         A7
      Dm
Но однажды он случайно вдруг глазастую девчонку
повстречал
      E                                    E7
   Am
И назначил ей свиданье и пришел, и с нетерпеньем
ожидал.

                  E                          Am
А девчонка та проказница - на свиданья не
показывается.
                       G7
 C
А он и пить, и есть отказывается. А любовь то
есть оказывается!
Dm E7 Am
Есть? Есть!

Потерял он и покой и сон и голову на время
потерял,
Все заветные слова для объяснения ночами
повторял.
В каждой встречной незнакомке все девчонку ту
глазастую искал
И гвоздики и фиалки даже розы на свидание
таскал!

А девчонка та проказница - на свиданья не
показывается.
Он и есть, и пить отказывается. У нее другой
оказывается.
Есть? Есть!

А друзья его приятели твердят, что мол других
полным полно,
Только он к своей невстреченной на встречу все
несется все равно.
Все надеется, что вдруг да разонравится девчонке
тот другой.
И придет она к нему в конце концов и скажет:
"Здравствуй, дорогой!"

Но девчонка та проказница - на свиданья не
показывается.
От другого не отказывается. А любовь то есть
оказывается!
Есть? Есть! Есть. Есть! Есть! Есть!

<< Назад на Чиж и Со.


Чайф
Традиционная
Прислал: Savelyev Maxim e-mail: maxswap@irex.uraic.ru
  E7
  Ич-тыч тай-да-да, ич-тыч тай-да-да,
  Ич-тыч тай-да-да, ич-тыч тай-да-да,
  A7
  Ич-тыч тай-да-да, ич-тыч тай-да-да,
  E7                                  H7 С7(III)
[или A7]
  Ич-тыч тай-да-да, ич-тыч тай-да-да.

  E7
  Эту тему придумал не я. Этой теме уже столько
лет.
      A7
  Я спою ее даже если сильно пьян.
        E7
  Я сыграю ее даже на фанк-трубе.
         H7
  Но не смотря на это из года в год
         С7(III)
  Я с огромным удовольствием играю этот ход.

  О, осколок вчерашнего дня.
  О, обломок наивной мечты.
  Мы с тобой расплатились сполна.
  Мы с тобой теперь сжигаем мосты.
  Приходит весна - время уличных драк.
  Твои псы на стреме, но и я не дурак.

  Мозолью о гриф заезженный ход.
  Каждое место имеет доход.
  И каждый вечер телевизионный мрак
  Cнимает с меня скальп, бьет лицом о косяк.
  Но я безобиден как библейский чудак.
  Я лохмачу прическу и делаю так -

  Ич-тыч тай-да-да, Ич-тыч тай-да-да,
  Ич-тыч тай-да-да, Ич-тыч тай-да-да,

  Брюки танкиста, пенопластовый жилет,
  Пальма в углу как-будто скелет.
  Ее листья-ребра как сдавленный стон.
  Кто был здесь первым - я или он?
  Но вот этот стон сорвался на крик.
  Давай же все снова закрутим, старик!

  Ич-тыч тай-да-да, Ич-тыч тай-да-да,
  Ич-тыч тай-да-да, Ич-тыч тай-да-да,

<< Назад на Чайф


Чиж и Со.
О любви
Прислал: Никилин Сергей (подбор) e-mail: serg_n@ngs.ru
Соло:
   |1|-2-------|-----0---|---------|---5-5-3-2-|
   |2|---3-5-3-|-2-3---3-|---3-5-3-|-----------|
   |3|---------|---------|-4-------|-----------|
   |4|---------|---------|---------|-5---------|
   |5|---------|---------|---------|-----------|
   |6|---------|---------|---------|-----------|

   |1|---------|-----0---|---------|---3-3-2---|
   |2|---3-5-3-|-2-3---3-|---3-5-3-|-----------|
   |3|---------|---------|-4-------|-5---------|
   |4|---------|---------|---------|-----------|
   |5|---------|---------|---------|-----------|
   |6|---------|---------|---------|-----------|

<< Назад на Чиж и Со.


Чиж и Со.
Полонез
Прислал: Комаров Денис e-mail: kdi@dialup.etr.ru
1  |-0--------0--2--------0-|    / E = xx2100
2  |-------0-----------0----|    / H7 = xx1202
3  |----1-----------2-------|    /
4  |-2-----------1----------|    /
5  |------------------------|    /
6  |------------------------|    /

1  |-4-----0--4--0-----2--4-|    / E = 0xx454
2  |----0-----------0-------|    /
3  |------------------------|    /
4  |------------------------|    /
5  |------------------------|    /
6  |-0----------------------|    /
1  |-5-----0--5--5-----1--4-|    / A = x0x655
2  |----2-----------2-------|    / C#5+ = x4x665

3  |------------------------|    /
4  |------------------------|    /
5  |-0-----------4----------|    /
6  |------------------------|    /
1  |-2--------2-----------0-|    / D6 = xx0202
2  |----0--------0-----0----|    /
3  |-------2--------2-------|    /
4  |-0----------------------|    /
5  |------------------------|    /
6  |------------------------|    /
1  |-0--------0--------4--2-|    / A = x0x220
2  |-------2--------1-------|    / G#7 = xx6574
3  |----2--------1----------|    /
4  |------------------------|    /
5  |-0----------------------|    /
6  |------------------------|    /
1  |-0--------0-----------4-|    / C#m = x4665x
2  |-------2-----2-----7----|    /
3  |----3-----------3-------|    /
4  |------------------------|    /
5  |-4----------------------|    /
6  |------------------------|    /
1  |-7--5/5----------------|    / F#m = 444647
2  |----------7/7--5/5----|    /
3  |-------6-----6-----6----|    /
4  |-4----------------------|    /
5  |------------------------|    /
6  |------------------------|    /
1  |-------------1-----2----|    / H7 = x2x44x
2  |-4-----5--------0-----0-|    /
3  |----4-----4-------------|    /
4  |-------------0----------|    /
5  |-2-----4-----------1----|    /
6  |------------------------|    /
    [E      H7]   E       [A         C#]   F#m
  Давай разроем снег и найдем хоть одну мечту.
   A              H7                E   H7
  Ты сказала, ты знаешь, она живет там.
  [E    H7]   E     [A         C#]       F#m
  Принесем домой и оставим с собой до весны,
/ C# = x4x664
  A             H7            E
/ C#5+ = x4x665
  А потом с балкона отпустим ее,
/ D6 = xx0202
         [C#5+ C#]
  Пусть летит!
Припев:
            D6                  H7
        Колокольчик в твоих волосах
                      E
        Звучит соль-диезом.
             D6                  H7
        Колокольчик в твоих волосах...
  Давай разожжем костер, и согреем хоть одну
звезду,
  Ты сказала мне, что нужно делать именно так.
  Мы будем сидеть у огня и рассказывать друг
другу сны,
  А потом нам споет свою песню первая птица и
улетит...
Припев
  Давай растопим лед, и спасем хоть одну любовь,

  Ты сказала мне, что видишь в этом новый восход,

  Мы напишем стихи о том, как нам хорошо вдвоем,

  А потом ты научишь меня танцевать
"полонез", и мы взлетим...
Припев

<< Назад на Чиж и Со.


Чайф
В ее глазах
Прислал: Андрей Берюхов e-mail: dyusha@basko.ru
         Am  E       Am    E
В её глазах - сила небес
        Am   E         Am    E
В её плейере не умер Кобэйн
Её ладонь зажата в кулак
В кулаке - телефонный звонок
В её доме вечный бардак
В её комнате на стенах битлы
Его номер как код от звонка
В трубке застыли слова:

         F   G                    Am     E
Припев:  Е-е-есть ещё здесь хоть кто-то
                       Am  E
              кроме меня
              F   G                     Am    E
Am E
              Е-е-есть ещё здесь хоть кто-то

В её сумочке - мамина тушь
В её тетради - чужие стихи
Её день прошел как всегда
В её мечтах всё так хорошо
Её отец смотрит футбол
Её сестра - пушистый песец
Её окна выходят во двор
Она кричит в темноту слова

Припев.

В её словах - скрытая страсть
В её танце - открытый огонь
В её снах - слёзах и свет
В её песне - одна строка

Припев.

<< Назад на Чайф


Чай Вдвоем
Я хочу, чтобы ты была моя
Прислал: e-mail: vitus1984@mail.ru
1:-0-0-0-0-3-1-0-1-----------1-0-----0-------------0------------------0----
2:-----------------3--3-3-3-3-----3----1--1-1-1-1----3-1-3-0---0-1-3-------
3:-------------------------------------------------------------------------

Am
Говоришь пусть он идёт домой,
Am                  Dm          Am  E
Говоришь он для тебя чужой, не твой.
Am
Говоришь так много было лжи,
Am                          Dm          E
Не простишь не капли не простишь, не держи.

Припев:
Am             Dm    G
Я отдам последнее мечте,
G               E          Am
Жизнь стоит как счётчик на нуле.
Am         Dm         G  E      AM
От него прошу иди комне, иди комне.
Am        Dm         G
У меня всего одна мечта,
G           E         Am
Я хочу чтоб ты была моя,
E              Am
Чтобы ты была моя

Ты его ругаешь вновь и вновь,
Ну зачем так предана любовь?, твоя любовь?
Даже если от него уйдёшь,
Знаю ты меня не позавёшь, позавёшь.

Привев:

Am
Я вижу тебя всё реже, реже.
Am
Такое ощушение, что кто-то меня режет.
Am
В зеркало смотрю как в гразную лужу,
Am
Удивительно что я никому не нужен
Am
Я говорю с тобой а мне хуже, хуже.
Как затяжная мысль на месте кружет, кружет.
В сомненьях заблудился как в глубокой чаще,
Но образ твой во мне всё чище чаще.

Проигрыш припева.

<< Назад на Чай Вдвоем


Чайф
Пусть тебе приснится
Прислал: Прилукин Сергей e-mail: umen@ukr.net
Вступление:

 E|----4-----2------0---------|
 H|--5---5^3---3^2----2--0-2-0|
 G|---------------------------|
 D|---------------------------|
 A|---------------------------|
 E|---------------------------|

 E|----------------------------------------|
 H|----------------------------------------|
 G|--------------------------4-2-----------|
 D|------2--------------2-0------4--------2|
 A|0-0^4--------2--0-0^4------------0-0^4--|
 E|--------0-0-4---------------------------|

 E|-----------|------------------|
 H|-----------|--2--2------------|
 G|-----------|--2--2---2-----1--|
 D|-----------|----------0-----2-|
 A|-------2---|------------------|
 E|-0-0-4--2--|------------------|

 E|----------------------------------------|
 H|----------------------------------------|
 G|--------------------------4-2-----------|
 D|------2--------------2-0------4--------2|
 A|0-0^4--------2--0-0^4------------0-0^4--|
 E|--------0-0-4---------------------------|

 E|-------------------|
 H|----2--2-----2--2--|
 G|----2--2-----2--2--|
 D|-------------------|
 A|-------------------|
 E|-------------------|

 E|----4-----2------0---------|
 H|--5---5^3---3^2----2--0-2-0|
 G|---------------------------|
 D|---------------------------|
 A|---------------------------|
 E|---------------------------|

               I.

A         E  A               D
 Сделай так,  чтобы это случилось
A          E     F#m          D
 Иначе зачем я    надеюсь зачем
A          E   A              D
 И если тебе   это тоже приснилось
       A       E         F#m   D E
 Подай мне сигнал, а зате-ем
      A      E    A            D
 Ночь на природе  и станет темно
 A               E             F#m
D
 И тени от лунного света начнут спектакль про
любовь
        A              E     A              D
 И тогда попробуй сказать, что тебе всё равно
             A      E    F#m               D
E
 Тогда попробуй сказать, что этот танец не греет
кровь

Припев:
  A               E             A           D
  Пусть тебе приснятся реки, в реках чистая вода
  A             E           F#m           D
  Эти сны у нас отнять никто не сможет никогда
    A              E     A           D
  Пусть тебе приснится    чистая вода-а
  A          E              F#m               E

  Эти сны у нас отнять никто не сможет никогда

                 II.
 Знаешь мы оба всё понимаем - это смешно
 И что у нас есть кроме любви и огня
 Но если ветер - туши ты огонь
 А значит станет тепло
 А утром быть может кто-то станет сильнее меня
 О-о взрывоопасен этот сон, где я встречу тебя
 Я спичка в руках ребёнка
 Будь осторожна с открытым огнём
 Но если всё это над белою тканью
                          поднимет тебя и меня
 Что делать? Природа всегда права, о том и поём

Припев. 4р

<< Назад на Чайф


Чиж и Со.
Полонез
Прислал: Савин Павел Феликсович e-mail: slaved_754@chat.ru

1.------------------------------------------6----6
2.-6------6-8-----8-10-------10----------10-----6-
3.-----5--------5------10-------10----12------7---
4.---7--------5-----------10-------10-------8-----
5.-8--------7--------8----------------------------
6.------------------------------------------------

1.-5-----5-----------------------------5---------
2.---7-----8-----8-----8---6-----6-------8-6-----
3.-----5-----5-----5-----5-----7-----6-------5---
4.-------------8-----8-------8-----7-----------7-
5.-5-------6---------------5---------------5-----
6.-----------------------------------------------

1.---------5-8-6----------------------------------
2.-6-----8---------8---6-----5---6---7---8---5----
3.---5-----------7---7---7-----5---5---5---5---5--
4.-----7-----5-------------5---------------------5
5.-------------------------------5---6---7--------
6.---------------------------8---------------8----

1.-----
2.---5-
3.-5-5-
4.---5-
5.---3-
6.-----

  F      C      F       A#         D7     Gm
Давай разроем снег и найдём хоть одну мечту
A#             C        C7           F C7
Ты сказала:"ты знаешь, она живет там"
F     C     F      A#          D7      Gm
Принесём домой и оставим с собой до весны
    A#       C               F            D7
А потом с балкона отпустим её - пусть летит
    D#                     C7               F
D7
Колокольчик в твоих волосах звучит соль диезом
     D#                       C
Колокольчик в твоих волосах...

Давай разожжем костёр и согреем хоть одну звезду
Ты сказала, что нужно делать именно так
Мы будем сидеть у огня и рассказывать друг другу
                                          сны
А потом нам споёт свою песню первая птица и
улетим
Колокольчик в твоих волосах звучит соль диезом
Колокольчик в твоих волосах...

F C Am D7 Gm F G7 C F C Am D7 Gm F G7 C

Давай растопим лёд и спасём хоть одну любовь
Ты сказала мне, что видишь в этом новый восход
Мы напишем стихи о том как нам хорошо с тобой
А потом ты научишь меня танцевать полонез
И мы взлетим ...
Колокольчик в твоих волосах звучит соль диезом
Колокольчик в твоих волосах...

<< Назад на Чиж и Со.


Чиж и Со.
Вечная молодость
Прислал: Гордей e-mail: gordeyka@freemail.ru
    Em            D       G
В каморке, что за актовым залом,
    Am       H         Em      Em
Репетировал школьный ансамбль.
         D        G
Вокально-инструментальный,
Am     H       Em
Под названием "Молодость".
 Em            D      G
Ударник, ритм, соло и бас,
Am   H       Em
И, конечно, ионика.
      Em          D       G
Руководитель был учителем пения -
Am        H         Em
Он умел играть на баяне.

Coda: Em D G Am H Em Em D G Am H Em

Ещё была солистка Леночка,
Та, что училась на год младше.
У неё была склонность к завышению,
Она была влюблена в ударника.
Ударнику нравилась Оля,
Та, что играла на ионике,
А Оле снился соло-гитарист,
И иногда учитель пения.

Coda: Em D G Am H Em Em D G Am H Em

Учитель пения, хоть был и женат,
Имел романс с геогрфичкой.
Об этом знала вся школа,
Не исключая младших классов.
Он даже хотел развестись,
Но что-то его держало.
Может быть, трое детей,
А, может быть, директор школы.
Ведь тот любил учителя пения,
На переменах они целовались.
      D       G      G
Вот такая вот музыка,
  Am          H      Em
Такая, блин, "Вечная молодость".

<< Назад на Чиж и Со.


Чайф
С войны
Прислал: игорь e-mail: zhavoronkof@mail.ru

В этой песне есть один аккорд, которого я не
знаю. Зажимается он так:
2 лад-3 струна, 3 лад-2 струна. Я назвал этот
аккорд D1.

Вступление к песне играется так:

 Em(6-5-4-нижние 3 струны вместе) D1(4-3-2-1)

Дальше идет сама песня. Я её играю перебором:
бас-3-2-1-1-2-3,но у Шахрина-другой перебор.

        G             D Am                Em
В твоем парадном темно, резкий запах привычно
бьет в нос.
      G                  D     Am
Em
Твой дом был под самой крышей - в нем немного
ближе до звезд.
G             D Am                 Em
Ты шел не спеша, возвращаясь с войны
G                      D   Am C            D
   Em   D1
Со сладким чувством победы,     с горьким
чувством вины.

Вот твой дом, но в двери уже новый замок.
Здесь ждали тебя так долго, но ты вернуться не
мог.
И последняя ночь прошла в этом доме в слезах.
И ты опять не пришел, и в дом пробрался страх.

Страх смотрел ей в глаза отражением в темном
стекле.
Страх сказал, что так будет лучше ей и тебе.
Он указал ей на дверь и на новый замок.
Он вложил в ее руки ключ и сделал так, чтоб ты
вернуться не мог.

И ты вышел во двор и ты сел под окном, как
брошенный пес.
И вот чуть-чуть отошел да немного замерз.
И ты понял, что если б спешил, то мог бы успеть.
Но что уж теперь поделать - ты достал гитару и
начал петь.

А соседи шумят - они не могут понять когда
хочется петь.
Соседи не любят твоих песен, они привыкли
терпеть.
Они привыкли каждый день входить в этот темный
подъезд.
Если есть запрещающий знак, они знают - где-то
рядом объезд.

А ты орал веселую песню с грустным концом.
А на шум пришли мужики и ты вытянул спичку - тебе
быть гонцом.
Пустая консервная банка и ее наполняли вином.
И вот ты немного согрелся - теперь бороться со
сном.

И тогда ты им все рассказал. И про то, как был на
войне.
А один из них крикнул: "Врешь,
музыкант!" и ты прижался к
стене.
Ты ударил первый, тебя так учил отец с ранних
лет.
И еще ты успел посмотреть на окно. В это время
она погасила
свет.

В твоем парадном темно, резкий запах привычно
бьет в нос.
Твой дом был под самой крышей - в нем немного
ближе до звезд.
Ты шел не спеша, возвращаясь с войны
Со сладким чувством победы, с горьким чувством
вины.

<< Назад на Чайф


Чайф
Чудо-труба
Прислал: Lenin e-mail: I_I_Lenin@mail.ru
   E    E6   E
На улице весна,
        E     E6  E
Играет маленький бэнд,
       E      E6   E
В нём бывший землекоп,
    E    Eadd9+ Eadd9 E
Пожарный, брокер и мент.
   A7 A6 A             A7  A6 A
Играют вот уж сколько лет подряд,
  E    E   E6   E    E     E6 E
Дамы сходят с ума от этих ребят,
   H7                H7
На улице, в песке играют малыши,
       A7                  H7        A7 A6 E E6
E
Они пока ещё не знают, как эти трубы хороши.

рифф

У каждого из них есть чудо-труба,
Туб-туб-туба, Туба-туба.
Она так страстно о любви поёт,
Взволнованно вздыхает и за собой зовёт,
Зовёт на свидание, на рандеву, на флэт,
Когда она играет, весь город гасит свет.

рифф

И вот наступает ответственный момент,
Бывший землекоп, пожарный, брокер и мент
Достают свои трубы, поднимают к небесам,
Старушки закрывают окна, о, какой срам!
По телевизору о звёздах им вещает Глоба,
А за окном поёт и стонет о любви труба.

рифф
соло
рифф

И если ты слышишь, как они трубят,
Трубят и зовут вот уж столько лет подряд,
Сделай хоть что-то и подай им знак,
Что есть ещё хоть кто-то, кто делает так,
Также как я, и также как они,
Хей-хей, свою трубу подними.
Хей-хей-хей, трубу подними!

рифф:
|----------------------|-----------------------|
|----------------------|-----------------------|
|----------------------|-----------------------|
|----------------------|-----------------------|
|----------------------|-----------------------|
|----------4-4h5-4-----|----------4-4h5-4------|
|-00-0-4-7---------7-4-|-00-0-4-7---------7-4--|

соло вроде этого:
|-------------------------------------------------------|
|-------------------------------------------------------|
|-------------------------------------------------------|
|-------------------------------------------------------|
|-5-4---4---4---5--5--5-4-------------------------------|
|-----7---7---7-----------7-4-7--4--2--4--7-4-2-4-7~~---|
|-------------------------------------------------------|

|----------------------------------------|
|----------------------------------------|
|----------------------------------------|
|-55-4-------5--5--5-4-------------------|
|-------7--4-----------7-4-7--4--2--4--7-|
|----------------------------------------|

аккорды:
E      xx2100
E6     xx2120
Eadd9  xx2102
Eadd9+ xx2103
A7     xx2223
A6     xx2222
A      xx2220
H7     xx4445

Песню надо играть так:
E v E6 v E ^
E v ^ E6 v E^
E v E6 v E ^
E v ^ E6 v E^
E v^v Eadd9 v Eadd9+ v E ^
A7 v A6 v A ^ ^v^ A7 v A6 v A ^
E v E6 v E ^ E v E6 v E ^
H7 v v^ ^v^ H7 v v^
A7 v v^ ^v^ H7 v v^ A7 ^ ^ A6^Av - выход на рифф

Спасибо за внимание.
http://www.chaif.ru/ - no comment. must visit.

<< Назад на Чайф


Чайф
Rock--n-roll это я
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
Скачать
песню в MP3

                 D                    A
                  Я люблю слушать современный
Rock´n´Roll.
                 D                          A
                  Он снова  в моде, он бесспорно
хорош.
                 G
D
                  Но кажется мне, он много
потеряет без таких ребят,
                 G                          A
                  Ведь мы его дети,
Rock´n´Roll это я !!!

                 D       G A
                 О-о-о-о-о
                 О-о-о-о-о

                 Мы играли забвенно, бездарно
бренча.
                 Мы делали много просто так,
сгоряча.
                 Но я люблю те времена
бриллиантовых дней.
                 Когда я был в кругу своих лучших
друзей.

                 О-о-о-о-о
                 О-о-о-о-о

                 Мы брали аккорды, влезая на
стол.
                 И он всем нравился этот наш
rock´n´roll.
                 Но тех, кому он нравился я давно
не встречал.
                 А тех, с кем я пел почти
потерял.

                 О-о-о-о-о
                 О-о-о-о-о

                 Я люблю слушать современный
Rock´n´Roll.
                 Он снова  в моде, он бесспорно
хорош.
                 Но кажется мне, он много
потеряет без таких ребят,
                 Ведь мы его дети,
Rock´n´Roll это я !!!

                 Rock´n´Roll это я
!!!
                 Rock´n´Roll это я
!!!
                 Rock´n´Roll это мы
!!!
                 Rock´n´Roll это мы
!!!
                 О-о-о-о-о

<< Назад на Чайф


Чайф
С войны
Прислал: Шурик e-mail: leford@cytanet.com.cy
Вступ.: G D Dsus4 D Am E (3 раза)
        G D Dsus4 D Am C D E

           G             D Dsus4 D
1.В твоём парадном темно,
          Am                    E
  Резкий запах превычно бьёт в нос.
        G                  D Dsus4 D
  Твой дом был под самой крышей,
    Am                     E
  В нём немного ближе до звёзд.
G              D Dsus4 D
  Ты шёл неспеша,
         Am         E
  Возвращаясь с войны,
G                        D Dsus4 D
  Со сладким чувством победы,
Am    C       D          E
   С горьким чувством вины.

2.Вот твой дом, но в двери уже
  Новый замок
  Здесь ждали тебя так долго,
  Но ты вернуться не мог.
  И последняя ночь прошла
  В этом доме в слезах.
  Но ты опять не пришёл,
  И в дом пробра-ался страх.
3.Страх смотрел ей в глаза
  Отражением в тёмном стекле.
  Страх сказал, что так будет лучше
  Ей и тебе.
  Он указал ей на дверь,
  И на новый замок,
  Он вложил в её руку ключ,
  И сделал тач, чтоб ты вернуться не смог.
4.И ты вышел во двор, и ты сел под окном,
  Как брошенный пёс.
  Но вот чуть-чуть отошёл,
  И немного замёрз.
  И ты понял, что если б спешил,
  То мог быг бы успеть,
  Но что уж теперь поделать-
  Ты достал гитару, и начал петь.
5.А соседи кричат, они не могут понять,
  Когда хочется петь,
  Соседи не любят твоих песен,
  Они привыкли терпеть,
  Они привыкли каждый день входить
  В этот тёмный подъезд,
  Если есть запрещающий знак, они знают -
  Где-то рядом объезд.
6.А ты орал весёлую песню
  С грустным концом,
  А на шум пришли мужики,
  И ты вытянул спичку - тебе быть гонцом.
  Пустая консервная банка
  И её наполняли вином,
  И вот ты немного согрелся -
  Теперь бороться со сном.
7.И тогда ты им всё рассказал,
  И про то, как был на войне,
  А один из них крикнул:"Врёшь,
музыкант!",
  И ты прижался к стене.
  Ты ударил первым - тебя так учил
  Отец, с ра-анних лет.
  И ещё ты успел посмотреть на окно, в это время
она
  Погасила свет.
8.(Повторение первого куплета).

/Я не совсем уверен, что этот аккорд имеет
обозначение Dsus4
(аккорд D с первой струной нажатой на 3 ладу),
но, кажется, что именно так./

<< Назад на Чайф


Чайф
Ляля
Прислал: GURYA(подбор) e-mail: gurya@yandex.ru
Вступление и припев: F Dm H C (2р) G G
Запев: C Dm F G (2р)

Ляляляляляля Ляляляляляля

Прекрасная машина марки <Краз>
На два утюга похожа она враз.
Бренчит как будто по крыше идет слон
Купишь <Запорожец> если сдашь в металлолом.

Ай-яй-яй если б у меня были деньги, вот тебе
раз.
Я бы себе обязательно купил машину марки <Краз>.

Прекрасный холодильник <Апшерон>
Как пуп Земли торчит в комнате он,
Сверкает белизной и бренчит как тот же <Краз>
Не вздумай включать или же продукты класть.

Ай-яй-яй если б у меня были деньги, вот тебе
раз.
Я бы себе купил холодильник <Апшерон> и конечно
машину  <Краз>.
Не хуже чем <Гибсон> гитара <Урал>
Ударишь врага и враг наповал.
Ничего нет лучше, чтобы забить гвоздь
Еще один удар и стена насквозь.

Ай-яй-яй если б у меня были деньги, вот тебе
раз.
Я бы  купил холодильник <Апшерон>, гитару <Урал>
и машину <Краз>.

Демонический угар свердловских сигарет
Таких сигарет во всей Европе нет.
Кто их выпускает вот к кому вопрос,
Затянешься и дым валит из жопы через нос.

Ай-яй-яй если б у меня были деньги, вот тебе
раз.
Я бы  купил холодильник <Апшерон>, гитару <Урал>,
сигареты и  <Краз>.

Все эти вещи, что я вам назвал
Прекрасное место разместить свой капитал
Если не включать, не поджигать , не заводить
Можно на всю жизнь их сохранить.

Ай-яй-яй если б у меня были деньги, вот тебе
раз.
Я бы  купил холодильник <Апшерон>, гитару <Урал>,
сигареты и  <Краз>.
Хорошо, что денег нет!
Ляляляляляля Ляляляляляля
Ляляляляляля Ляляляляляля
Ляляляляляля Ляляляляляля

<< Назад на Чайф


Чайф
Мимо
Прислал: Одновал Евгений (подбор) e-mail: odnoval@mail.ru
Подобрав первый раз эту песню, я долго потом
мучался,
понимая, что сделал это не точно, и поэтому решил
повнимательней
её послушать и вот до чего я дослушался:

INTRO:
  Am(V)     C(III)    Dm(V)     E(iX)        Am
e-----5-3-5-----5-3-5-----5-3-5-----5-3-5------
H-------------------------------3-5-------3----
G-----------7-5-------5-7-------------------2--
D-5/7------------------------------------------
A----------------------------------------------
E----------------------------------------------
аккорды берутся с барре на ладу, указанном в
скобках.
Где нет указания лада - берётся аккорд
обыкновенно.

Слушал я куплет и до меня долго не доходило в чём
дело,
оказывается на бас-гитаре 4ая струна - Е опущена
на один тон,
т.е. до ноты D и играется примерно следующее(с
учётом опущенной струны):
   Am(V)  F             Dm(v)E(IX)       Am(V)
F           Dm  E
G--------------------------------------|------------------------------------
D--------------------------------------|------------------------------------
A---------------------3/5----7--7-7-5h7|------------------------------------
D--7------3--3--3-3-3------------------|-7-------3--3--3-3-3-0---2--2-2-0h2-

И если играть это на одной гитаре, то первый раз
можно сыграть
всё с барре, а второй раз Е сыграть обычно(хотя
Шахрин везде с барре,
по-моему, играет)

I.
Am(V)                     F
Ты идёшь ко мне в гости - будь осторожен
Dm(V)           E(IX)
Хотя пройти мимо почти невозможно
Am(V)              F
Чтобы не вляпаться смотри под ноги
Dm(V)              E
Мой дом в тупике возле железной дороги

А в этом месте бас вообще как-то приглушается,
Бегунов
наигрывает что-то типа(аккорды с барре):

   Am   C    Dm    E   Am   (А вот и я...
продолжается припев)
e---------------------------(Хоть в припеве всё
чётко слышится:)
H-/10--/10--/10--10/12-13---
G---------------------------
D---------------------------
A---------------------------
E---------------------------

Am(V)         C(III)
Рельсы, шпалы вокруг этого дома
  Dm(V)           E(IX)
Я бы переехал, да рядом нет другого

        Am(V)   Dm(V) C(III)       G
припев: А вот и я , проходи не стесняйся
            Am(V)       Dm(V)C(III)        G
        Ты сегодня мой гость смотри не обломайся

Ref.
  C        E       F        G
e-----------------------------------------
H-----------------------------------------
G-----------------------------------------
D--------------9-------10---------12------
A-----10---7-7---7-8-8----8-10-10----10---
E-8-8----8--------------------------------
    C                 E
    Мимо чашки льётся чай
    F                   G
    Мимо стакана льётся вино
    C                 E
    Мимо этого дома идут поезда
      F               G
    И жизнь проходит мимо, но мне всё равно

INTRO.

II.
Проходи, садись на мой любимый диван
Ты слышишь идёт поезд "Москва -
Абакан"
Ты принёс с собой текилу, ты включаешь джаз
А это дембелей везут мимо нас

Они крепче текилы, пьянее, чем джаз
Вот пустые вагоны пошли на Кузбасс(!!!)

Добро пожаловать в мой мир, оставайся, если
хочешь
Держись покрепче за стакан, а я сделаю погромче

Ref.

INTRO.

III.
Мимо пролетают птицы на юг
Здесь на этом диване когда-то сидел друг
Но с чернильницы упала крышка
Я не пишу другу - чернила высохли

Высохли слёзы всех моих дам
Они давно сели в поезд и уехали на БАМ

А на БАМе,как известно, дамам делать нечего
Им не стало легче и каждый вечер

Ref.

IV.
И вот уже с полки падает посуда
Каждый вечер не понятно откуда
Её приносят гости с пивом, я их не просил
Откуда у нас у всех хватает сил

Хватает сил терпеть всю эту тряску
Хватает сил верить во все эти сказки

Ненавидеть свой дом и возвращаться домой
Каждый вечер умирать, а на утро снова как живой

Ref.(много раз:)

Outtro:
 Am              C            Dm          E

e--------5-3-5-------5-3-5-------5-3-5-------3-5-3--
H--------------------------------------3-3/5--------
G------------------5-------5-5/7--------------------
D-5-5/7--------7-5----------------------------------
A---------------------------------------------------
E---------------------------------------------------

 Am              C            Dm            Am
e--------5-3-5-------5-3-5-------5------------------
H----------------------------------8--5-------------
G------------------5-------5-5/7--------7-5---------
D-5-5/7--------7-5--------------------------7/9-----
A---------------------------------------------------
E---------------------------------------------------

В общем, очень классная песня у Чайфов
получилась!!!
Если я кого-то запутал своим разбором:) и если
есть
вопросы - пишите, буду признателен.

<< Назад на Чайф


Чайф
Для меня (Похмельная)
Прислал: Виктория e-mail: sav_alia@mail.ru
C          G   Am              F     C        G
   Am F
Кончается ночь, ты чувствуешь вакуум, вакуум
нового дня.
Спаси меня, спаси меня, спаси меня - налей для
меня.
Моя перспектива за этой стеной, в комнате без
огня.
Спаси меня, спаси меня, спаси меня - налей для
меня.

Картинки на стенах, мультфильмы для взрослых,
Ночное шоу с сюжетом для тех,
Кто не смог это сделать с ней дважды,
Кто слышал ее странный смех.
Но стену можно делить на части
И завтра узнаешь, что было дальше,
Ведь луна, луна пока еще светит для всех.

Ты своей жизнью можешь легко останавливать
смерть.
Спаси меня, спаси меня, спаси меня - налей для
меня.
Если хочешь проверь -
Я вижу кошку в своих ногах.
На нее приятно смотреть,
Но если кошке стать раза в три больше
Это будет совсем другой зверь.

Ты хочешь сделать меня счастливым -
Начни конверсию для меня.
А-а-а-отпусти меня бродить по миру
Хотя бы на год или на два дня.
Я знаю - не можешь.Ведь кто я тебе, даже не
родня.
Но луна еще светит для всех.
Спаси меня - налей для меня, для меня.

<< Назад на Чайф


Черный Лукич
Завял цветок
Прислал: e-mail: vda_world@aport2000.ru
F#m    Bm          A         C#
Завял цветок упал на поле лепесток,
        F#m         Bm           A     C#
Рассыпался на сотню радужных мгновений;
  F#m    Bm        A        C#
Бежит толпа да поломала ворота,
   F#m       Bm         A     C#
Hеудачная мечта, одно мученье.

F#m            Bm                A
Фyнта два хвоpобы, да пyчочек тpавы,
                 C#                F#m
Да за дальним леском четвеpтинка лyны,
                 Bm                  A
Hy-ка в даль побежать, нy-ка песни попеть --
           C#
Погоди помиpать.

Завял цветок упал на поле лепесток,
Рассыпался на сотню радужных мгновений;
Бежит толпа да поломала ворота,
Hеудачная мечта, одно мученье.

Все не век гоpевать, все не век чашy пить,
Бyдет вpемя встpечать, бyдет вpемя любить,
А пока подождать, а пока потеpпеть --
Погоди помиpать.

Завял цветок упал на поле лепесток,
Рассыпался на сотню радужных мгновений;
Бежит толпа да поломала ворота,
Hеудачная мечта, одно мученье.

Занавески долой да в окно головой --
Это батюшка мой воpотился домой,
Hy-ка стол накpывать, нy-ка банькy топить --
Погоди помиpать.

Завял цветок упал на поле лепесток,
Рассыпался на сотню радужных мгновений;
Бежит толпа да поломала ворота,
Hеудачная мечта, одно мученье.

<< Назад на Черный Лукич


Чайф
Черные дыры
Прислал: Destroyer e-mail: komarowww@chat.ru
ВСТУПЛЕНИЕ: G Hm C Am

G
подъём: надо себя заставить
Hm
снова открыть глаза,
C
пока ещё в поле роса,
Am
пока не слышны голоса.
пора, пора начинать бросать,
врать, изменять и тупо бухать.
пружина уже взведена
попробуй её разжать.

ПРИПЕВ:
G
откуда берутся чёрные дыры
Em
на небе и на потолке ?
Em
всё больше свободных мест
Am
в списке званных гостей.
F
плохих новостей
          Em
у деда мороза целый мешок.
F			Em
каждое утро одно и тоже...

милые тешатся там за окном.
по телевизору - брань.
боже какая дрянь
???????????? с утра.
пора, конечно, пора
выметать эту грязь со двора,
но нам уже детвора,
а она то пока не при чём.

ПРИПЕВ.

плохих новостей
у деда мороза целый мешок.
каждое утро одно и тоже...

<< Назад на Чайф


Чайф
Шабенина
Прислал: GURYA e-mail: gurya@beep.ru
Аккоpды подобpал gurya

Вст: F B много раз
F
У, мы должны попасть в катастрофу!
Мы стали слишком часто летать!
B
Мы перестали бояться самолетов,
F                                С B
Антон перестал с самолетов плева-а-ать

            F
Шабенина летит!

Мы улыбаемся дружно стюардессе - Ух!
Стюардесса хороша, у нее все на месте.
И понимая, что все здесь не против...
Hо мы-то летим, а она на работе!

С     B              F
У-у-у-у, Шабенина летит!

Мы пристегнулись и ведем себя прилично.
Сидим и ждем, когда погаснет табличка.
Толкаясь локтями рванем в туалет -
Приятно похезать на весь белый свет.

У-у-у-у, Шабенина летит!

            F
Шабенина летит!
Шабенина летит!
            B
Шабенина летит!
            F
Шабенина летит!
            C   B
Шабенина летит!
            FFF
Шабенина летит!!!!

<< Назад на Чайф


Чайф
17 лет
Прислал: kiloff e-mail: shurovik@telebot.net
Скачать
песню в MP3

Am  F   G                C
 Я вижу, я снова вижу тебя такой.
 В дерзкой мини-юбке, что мой покой,
 Мой сон превратили шутя
 В тебя, я умоляю тебя.

 C               C7
Пусть все будет так, как ты захочешь.
 F                      Fm
Пусть твои глаза, как прежде, горят.
C                  Am
Я с тобой опять сегодня этой ночью.
F             Fm              C               C7
Ну а впрочем, ну а в прочем, следущей ночью,
следущей ночью,
F             Fm   G        C
Если захочешь, я опять у тебя.

Тебе 17, тебе опять 17 лет.
Каждый твой день рожденья хочет прибавить, а я
скажу нет.
Твой портрет, твои дети, я расскажу им о том:
"Дети, вашей маме снова 17, вы просто
поверьте, а поймете
потом."

Пусть все будет так, как ты захочешь.
Пусть твои глаза, как прежде, горят.
Я с тобой опять сегодня этой ночью.
Ну а впрочем, ну а в прочем, следущей ночью,
следущей ночью,
Если захочешь, я опять у тебя.

Вазы в нашем доме, в них редко бывают цветы.
В мае снова будут тюльпаны, я помню их так любишь
ты.
Я напишу свою лучшую песню, если будет угодно
судьбе.
И первой ее сыграю тебе, конечно тебе.

Пусть все будет так, как ты захочешь.
Пусть твои глаза, как прежде, горят.
Я с тобой опять сегодня этой ночью.
Ну а впрочем, ну а в прочем, следущей ночью,
следущей ночью,
Если захочешь, я опять у тебя.
2 раза.

<< Назад на Чайф


Чайф
Ой-йо
Прислал: Петрушин Владимир. Patrik (подбор) e-mail: patrik@pisem.net
Вступление

1 гитара
       C                 G                 Am
         F        G
       v ^     v ^       V ^     V ^       v ^
 v ^     v ^      V ^

|-----0-0-----0-0-------3-3-----3-3-------0-0-----0-0-----1-1------3-3

|-----1-1-----1-1-------0-0-----0-0-------1-1-----1-1-----1-1------3-3

|---0-0-0---0-0-0-------0-0-----0-0-----2-2-2---2-2-2---2-2-2---4--4-4

|-----2-2-----2-2----0--0-0---0-0-0-------2-2-----2-2-----3-3------5-5

|-3---3-3-3---3-3-------2-2-----2-2--0----0-0-0---0-0-3---3-3-5----5-5

|-----3-3-----3-3--3----3-3-3---3-3-------0-0-----0-0-----1-1------3-3
       |
       |
       |--начинается,а дальше сами поймёте
(надеюсь 8) )
       |
   Соло|

1|-0--1--3--1--0-----3-----------------------0-------------|

2|----------------3-----3--1--------0--1--0-----3--1--0--1-|

3|-----------------------------0h2-------------------------|

4|---------------------------------------------------------|

5|---------------------------------------------------------|

6|---------------------------------------------------------|

С        G            Am      F  G
От старых друзей весточки нет грустно
А на душе от свежих газет пусто
И от несвежих невелика потеха
Правда вот был армейский дружок уехал

Припев:
  C   G   Am    F  G
  Ой-йо, ой-йо, ой-йо

  Ой-йо, ой-йо, ой-йо

Запил сосед у них на фабрике стачка
С чаем беда осталась одна пачка
На кухне записка не спи останусь у Гали
По телеку рядятся как дальше жить достали

Припев

Скорей бы лед стал пошел бы тогда на рыбалку
Чего бы поймал соседям раздал не жалко
Луна появилась и лезет настырно все выше и выше
C                  G               Am   F
G
Сечас со всей мочи завою с тоски        никто не
услышит
(Далее Играется Быстрым-Жестким Боем)
  С      G      Am    F         G
  Ой-йо, ой-йо, ой-йо никто не  услышит
  Ой-йо, ой-йо, ой-йо никто не  услышит

<< Назад на Чайф


Чиж и Со.
Фантом
Прислал: Alex e-mail: anokhin@mailru.com
Am      E            Am
Я бегу по выжженной земле,
Am            Dm     G    C  E7
Гермошлем захлопнув на ходу
Am                C        Dm            F
Мой 'Фантом' стрелою белой на распластанном
крыле
   Am        E        Am
С ревом набирает высоту

Вижу голубеющую даль -
Нарушать такую просто жаль
Жаль что ты ее не видишь, путь наш труден и
далек
Мой 'Фантом' несется на восток

Делаю я левый поворот
Я теперь палач а не пилот
Нагибаюсь над прицелом и ракеты мчатся к цели
Впереди еще один заход

Вижу в небе белую черту -
Мой 'Фантом' теряет высоту
Катапульта - вот спасенье, и на стропах
натяженья
Сердце в пятки - в штопор я иду

Только приземлился, в тот же миг
Из кустов раздался дикий крик
Желтолицые вьетнамцы верещат в кустах как зайцы
Я упал на землю и затих

Вновь иду по проклятой земле
Гермошлема нет на голове
Сзади дулом автомата в спину тычут мне солдаты
Жизнь моя висит на волоске

Кто же тот пилот, что меня сбил
Одного вьетнамца я спросил
Отвечал мне тот раскосый, что командовал
допросом
Сбил тебя наш летчик Ли Си Цын

Это вы вьетнамцы врете зря
В шлемофоне четко слышал я
Коля жми, а я накрою. Ваня бей, а я прикрою
Русский ас Иван подбил меня

Где-то там вдали родной Техас
Дома ждут меня отец и мать
Мой 'Фантом' взорвался быстро в небе голубом и
чистом
Мне теперь вас больше не видать

<< Назад на Чиж и Со.


Чайф
Обе подруги
Прислал: Destroyer e-mail: komarowww@chat.ru
  G
одна моя дорогая
                 D
меня выручала не раз,
   D
другая моя дорогая
                     G
приедет ко мне через час.
первая дорогая
хочет меня посетить,
вторая моя дорогая
тоже, но около десяти.

ПРИПЕВ:
   D
и обе они мне подруги
        G
и обе упруги.
  D
и обе упруги,
         G
имеют заслуги.

одна моя дорогая
отсюда живёт за квартал,
другая моя дорогая
- это почти идеал.
первая дорогая
может увлечся игрой,
вторая, конечно, совсем не такая,
но тоже не хуже той.

ПРИПЕВ.

одна моя дорогая
не может не радовать взгляд,
другая моя дорогая,
ну в общем такой же формат.
первая дорогая
уедет в районе шести,
вторая ну просто красивая баба,
как её не верти.

ПРИПЕВ.

<< Назад на Чайф


Чайф
Белая ворона
Прислал: Таракан e-mail: roach@online.sinor.ru
Проигрыш:
открытая 5-я струна, 5-я струна запертая на 2-м
ладу без щипка,
открытая 4-я струна, 4-я струна запертая на 2-м
ладу без щипка,
6-я открытая,бой Em:сверху, снизу,     ,снизу,
сверху, снизу
4-я струна запертая на 2-м, открытая 4-я струна
без щипка,
5-я струна запертая на 2-м, открытая 4-я струна
без щипка,
бой A:сверху, снизу,     ,снизу, сверху, снизу

       Em
Твой отец приемщик стеклопосуды
      A
Твоя мать уборщица в посольстве
    Em
Он сын твоего отца, но тебе не брат
 A
Дура ты решила жить с ними по совести
D     H7
ААА-  ААА !!!
         Em
Белая ворона !
         Em
Белая ворона !

<< Назад на Чайф


Чайф
Камарека
Прислал: Александр e-mail: a_dragunov@mail.ru
Вступление вроде бы играется так:
F G C C x 2 раза

     C
Я с надеждой смотрю в эту чистую воду,
 G         C
Камарека, дай мне свободу,
     C
Помоги мне быть новым с каждым рассветом.
       G               A
Через Волгу в Каспий следующим летом:
       Am                 G
Там зажечь огонь на заброшенном пляже,
         F                      C
И, быть может, понять, что - чужое, что - наше,
       Am                   G
И на время забыть, что мы все игроки.
 F     G       C
Камарека, помоги.

Ты напоишь меня росой спозаранку,
Ты мне простишь эту вечную пьянку,
Ты согреешь меня своим бабьим летом -
И может быть, здесь найду я ответы.
Будем петь по ночам любимые песни,
Раздавать друг другу награды из жести,
И на время забудем, что мы все игроки.
Камарека, помоги.

Ты умеешь хранить холод талого снега,
У тебя глубина звездного неба,
Мы видим в воде свое отражение,
И глядя в себя, мы просим прощенья.
И зажжем огонь на заброшенном пляже,
И, быть может, поймем, что - чужое, что - наше,
И на время забудем, что мы все игроки...
Камарека, помоги.

Будем петь по ночам любимые песни,
Раздавать друг другу награды из жести,
И забыть, что мы уже почти старики,
Камарека, помоги...

P.S. После каждого куплета играется проигрыш,
такой же как и вступление.

<< Назад на Чайф


Чиж и Со.
О любви
Прислал: yoyo e-mail: pawel@dalmatovo.ru
G     H7          Em  C       G
А не спеть ли мне песню о любви
      H7      Em C      G
А не выдумать ли новый жанр
     H7       Em C     G
Попопсовей мотив и стихи
      H7         Em        G H7 Em C
И всю жизнь получать гонорар.

Мою песню услышат тысячи глаз
Мое фото раскупят сотни рук
Мое солнце мне скажет: "Это про нас!"
Посмеется над текстом лучший Друг.

Я стану сверхновой суперзвездой
Много денег, машина - все дела
Улыбнувшись, ты скажешь: "Как крутой!"
Я тебя обниму: ты права!

Напишу-ка я песню о любви
Только что-то струна порвалась
Да сломалось перо, ты прости
Может, в следующий раз
А теперь пора спать.

<< Назад на Чиж и Со.


Чайф
Четверо парней
Прислал: Neg e-mail: negative@asi.lr.ttu.ee
G              G
Улица скучала, улица скучала -
Em   Hm           Am        G
У-у-у. Городу проснуться пора.
G               G
Музыка звучала, эта музыка звучала
Em   Hm Am   G
У-у-у. До утра.
   C                Cm
И четверо парней с нашего двора,
  G                      Em
Старенький диван, на стене гитара,
C             Cm
Видят свой последний детский сон,
      G             D
Свою первую песню, песню о том ...

О том, что ты опять сегодня одна,
Что ты в него до сих пор влюблена.
О горьких слезах в подушку,
О тех словах, что не скажешь подружке
?В детстве у окна.
И четверо парней с нашего двора,
Старенький диван, на стене гитара,
Видят свой последний детский сон,
Свою первую песню, песню о том ...

О том, что мы с тобою знаем секрет.
Храним его мы уже столько лет.
Но если войти в наш старенький двор
Там звучит до сих пор
Как четверо парней с нашего двора,
Под окном беседка, плачь гитара,
И о чем же был последний детский сон,
О чем первая песня, песня о чем ...

Как четверо парней с нашего двора,
Под окном беседка, плачь гитара,
И о чем же был последний детский сон,
О чем первая песня, песня о чем ...

<< Назад на Чайф


Чиж и Со.
Я позвонил Вам
Прислал: Zeppelin e-mail: dim_ex@mail.ru
        Dm6            E7       Am  Am/C
Я позвонил Вам из телефона-автомата
         Dm7         G7          C Cmaj
Я вечно Ваш, я буду вечно Вас любить
        Dm6         A7             Dm
А Вы ответили, что Вам звонить не надо
         F7           H7       E7+3 E7
И будет лучше, если мне Вас позабыть

           Dm6         E7       Am
Для вас любовь прошла как сновиденье,
    Dm7          G           Em-5 A7
И в этом, может быть, моя вина,
       Dm         E7         Am7        F
От одиночества сегодня получил я приглашенье,
           Dm6     E7         Am
Свечу зажгла ее величество луна.

Но как забыть Ваш взгляд печальный, томный
И этот локон с запахом весны.
Я на счету у Вас, должно быть, миллионный
Какие сладкие у Вас, должно быть, сны...

Для Вас любовь прошла как сновиденье
И в этом может быть моя вина.
От одиночества сегодня получил я приглашенье,
Свечу зажгла ее величество Луна.

И летний сад нас больше не обнимет,
Цыганский хор не будет петь для нас.
Благословенье Божье Вас да не покинет,
Но кара Господа да пусть минует Вас!

Для вас любовь была, увы, забавным словом,
Как заведенный повторяю вновь и вновь.
Ах если бы начать все как-то снова,
Но кончен бал, свечу зажгла ее величество луна,
Ушла домой ее величество любовь.

<< Назад на Чиж и Со.


Черный Лукич
Капитанская Заpя
Прислал: e-mail: vda_world@aport2000.ru
E       F#m             E
Выключи свет, закpой глаза,
E      F#m             E
Тихо молчи, обо всем забудь.
 E         F#m        E
Слышишь, шумит моpе-душа,
 E              F#m            E
Слышишь, как вскpикнула чайка-гpусть.

G       B         Em         C
В сентябpе птицы плачут на заpе,
 Am    B          Em   B
Птицам хочется на юг.
 G     B          Em           C
Где-то есть цифpа "5" и цифpа
"6",
 Am     B            E    G#m
Где-то спит далекий дpуг,

A            C   B          E  G#m
Hаступает день -- это утpо для тебя,
    A             C   B         E
Коpабельный кpен, капитанская заpя.

 E          F#m                 E
Двеpь не откpыть, не позволит pука,
 E          F#m                E
Свет не включить, не позволит свет.
 E       F#m           E
Что-то осталось навеpняка,
 E       F#m             E
Что-то осталось, чего-то нет.

В сентябpе птицы плачут на заpе,
Птицам хочется на юг.
Где-то есть цифpа "5" и цифpа
"6",
Где-то спит далекий дpуг,

Hаступает день -- это утpо для тебя,
Коpабельный кpен, капитанская заpя.

<< Назад на Черный Лукич


Чиж и Со.
Желтый дождь
Прислал: Alexander(подбор) e-mail: bashouse@moscowmail.com
Em
  Желтый дождь стучит по крышам,
Am
  По асфальту и по листьям.
D          D7            G    E(7)
  Я стою в плаще и мокну зря.
Am
  Пропадают два билета,
Em
  Впрочем, что там два билета -
F#m         H7         Em
  Пропадаю в этот вечер я.

Это вроде бы не трудно:
Не дождавшись, повернуться
И уйти, хоть дождик льет и льет...
Только сердце шепчет тихо:
"Ты уйдешь, а в это время
Вдруг она возьмет, да и придет!"

Воротник подняв повыше,
Я курю и все надеюсь,
А на что надеюсь: не пойму.
Мне ни капли не обидно,
просто жаль, что этот вечер
коротать придется одному.

Если б чудо совершилось,
Если б сзади подошла
И глаза закрыла мне рукой...
Я бы взял твои ладони,
К ним губами прикоснулся,
Не смотря на дождик проливной.

Под дождем твой дом, сутулясь,
Мокнет, как и я весь вечер,
Мягкий теплый свет в твоем окне.
Ты сейчас сидишь, быть может,
Молча слушаешь транзистор,
Думая, наверно, обо мне.

Позвонить ты мне не сможешь,
Что бы тихо извиниться -
Нету телефона у меня...
Ты грустишь, не зная, даже,    I
Что грустят с тобою вместе     I 2
Двое, за окошком, дождь и я    I/
F#m           H7           Em Em(7)
 Двое, в этот вечер, дождь и я

(повторять последние две строчки, меняя их
по-очереди пока не надоест...)
=)

<< Назад на Чиж и Со.


Чиж и Со.
Прекрасное Воскресенье
Прислал: Честных Алексей e-mail: Smell@email.kht.ru
 А
Воскресенье - радостный день,
 А
Пусть исчезнет ссор наших тень,
 D     E              A
Эй-эй-эй, ты выйди скорей.
 A
Брось сердиться, видишь сама,
 A
Даже птицы забыв о делах,
 D    E             A
Эй-эй-эй, поют веселей.

Припев:
 A   A    A           D
Да, Да, Да, солнце смеётся,
           E                A
Вновь с тобой я, я, рядом пройду-у-у.
             A   A   A        H7
Пусть всегда, да, да, он остается
      D           E                    A
Этот день, день, день, самым лучшем в году.

Видишь солнце тонет в цветах,
Хмель весенний бродит в садах,
Эй-эй-эй, ты выйди скорей.
Май украсил ветви листвой,
Целый день мы будем с тобой,
Эй-эй-эй, это лучший из дней!

Припев.

<< Назад на Чиж и Со.


Чайф
На воле (Кошка)
Прислал: Вадим Дедурко e-mail: vded@mail.ru
   E
Я смотрю как бродит по забору кошка
                   E7
Я играю на губной гармошке
  A                      E
Я на воле, я опять на воле
H                                  A
Ты бросила на кухне не мытую посуду
H                                  A      E
Ты крикнула в дверях: не хочу, не буду

Соберу на вечер брошенных друзей
Их сто лет не видел, всё время только с ней
А друзей всё меньше, посидим как прежде
Утром скажем жёнам, что развели мосты
Только б не вернулась ты

Но я решил оставить всё как есть
Не навсегда конечно а хотя бы дней на шесть
Ну а если до субботы, все проблемы и заботы
Я с тоски завою, да и ты поймёшь
что меня ты любишь и назад ко мне придёшь

Я смотрю как бродит по забору кошка
Я играю на губной гармошке
Я на воле, я опять на воле

<< Назад на Чайф


Чиж и Со.
Снова поезд
Прислал: e-mail:
Em
   D
Полиритмия вагонных колес наводит на мысли о
музыке джаз.
C
Жара...
   Em
Замерзшие окна с другой стороны
                                      D
Не позволяют увидеть хоть что-нибудь там
C      A
Ночь...

             D
[R]   Снова поезд,
    G                A
И близнецы-рельсы куда-то ведут.
       D
Снова поезд,
G                A
Я полагаю, мне опять не заснуть.
       D
Снова поезд,
    G                  A
Вчера был на север, сегодня - на юг...
       D      G             A
Снова поезд  -  замкнутый круг...

Снова бабушки на полустанках предлагают нехитрую
снедь и вино.
День...
Всех сражая погонами и перегаром,
Мотаются взад и вперед, всех достав, дембеля.
Жара...

[R] Снова поезд,
И близнецы-рельсы куда-то ведут.
Снова поезд,
Предполагаю, опять не заснуть...
Снова поезд,
Вчера был на запад, сейчас - на восток
Снова поезд - полуденный рок...

Полиритмия вагонных колес
Наводит на мысли о пьесе с названьем "Take
Five"
Луна...
Луна освещает пустые стаканы
И лица соседей, храпящих на все лады
Спи...

[R] Снова поезд,
И близнецы-рельсы куда-то ведут...
Снова поезд,
Полагаю, опять не заснуть...
Снова поезд,
Вчера был на куда-то и куда-то сейчас...
Снова поезд - полуночный джаз..

<< Назад на Чиж и Со.


Чиж и Со.
Ты был в этом городе первым
Прислал: Александр e-mail: aldan@InBox.ru
C                      G
Ты был в этом городе первым
F                      Fm                  C
Кто стал носить клеш и играть на гитаре
"битлов"
C                          G
Твоя группа здесь была знаменитой
F                    Fm                       C
Вам прощали хреновый звук и незнание правильных
слов
Am                        C
Но каждую субботу на танцах был праздник
F      Fm
Когда вы выходили петь
C                     Am
Все глядели на вас, и парни не дрались
F               Fm                 C
И все танцевали, и никто не хотел сидеть

Ты был в этом городе первым
Кто стал носить джинсы и волосы ниже плеч
Твоя группа упивалась любовью "герлов"
Что ходили за вами, и с каждой можно было лечь
Вас гоняли за хайр, но вы стойко держались
Напевая "All you need is love"
И уходили в подъезд, чтобы выпить вина
И еще поиграть "роллингов" и
"битлов"

Ты был в этом городе первым
Кто взял в руки шприц и забил папиросу травой
А потом ты попробовал все рассказать
И, поверив тебе, твоя группа пошла за тобой
Но, рано или поздно, но они тормознули
А ты не хотел назад
И ты не верил в то, что лестница в небо
Та, что ты выбрал, может быть лестницей в ад

; Модуляция на пол тона вверх

Ты был в этом городе первым
Кто собрал всех, кто любит рок, за одним столом
И, как водится на наших поминках
Почти все упились, поминая тебя водкой и каким-то
вином
И одни говорили, что ты был как Сид Баррет
А другие, что сгубила игла...
С тобою рядом положили гитару
Чтоб не было скучно
Да будет тебе блюзом земля!

<< Назад на Чиж и Со.


Чайф
Сибирский блюз
Прислал: Олег Лейзеров e-mail: oleg_lz@mail.ru
Am       Am´ F7 E7      Am      Am´
F7 E7
Сибирский тракт,       восьмой километр.
Вот он этот дом, все, я приехал.
   Dm       Hbm7 E7+5   Dm          Hbm7 E7+5
Уверенным шагом         войду к врачу.
   Am      Am´      F7         E7
Am Am´ F7 E7
Скажу, что жить так больше не могу и не хочу.

Ну же, да не панк, ну же, да не металлист,
Не комсомолец, не гомосексуалист.
Я просто копаюсь в грязи на Сибирском тракте.
Врач выгнал меня, он сказал: "Ты, брат, в
полном порядке".

Сибирский тракт, зайти бы в трактир.
Но в трактире грязь и на морозе сортир.
А в сортире все в дерьме, а в стене дыра.
Я вижу там голую попу с наколкой
"Ура!"

Сибирский тракт, свет фонаря.
Я успокоился, день прожит не зря.
Я понял, что жить и так тоже можно.
Все, что мы имеем так мало, но зато так надежно.
|*3

Am´ - басовая струна 4
E7+5 1 0
     2 1
     3 1
     4 2
     5 2
     6 0

<< Назад на Чайф


Чиж и Со.
О.К.
Прислал: Артём e-mail: gvysotin@mail.ru
  С      x32010
  G      320003
  F      113211
  Gmaj   355433
  E      022100
  Am     x02210

    C                     G               C
Позволь мне рассказать о том, как идут дела,
 F                     G              C   Gmaj
Новости, какие в нашем маленьком городке,
C                        E           Am
Яков бросил пить, его жена вчера родила,
 F            G            C   Gmaj
Hy-а у меня пока, пока все OK.

Цены повышаются, их цены ужасно растут,
Водка разбавляется водой безо всяких мер
В здании театра скоро будет детский приют
Hy-а у меня пока, пока все OK.

Дамы носят мини, а мужчины носят в ухе серьгу,
До нас все всегда доходит с опозданием в
несколько лет
Около порта моторный катер пошел ко дну
Hy-а у меня пока, пока все OK.

И ни каких волнений все спокойно, как в болотном
лесу,
Нет врагов, зато и никаких друзей,
Лодки как скамейки, мы давно уже на берегу
Видишь, и у нас в городке у всех все OK.

<< Назад на Чиж и Со.


Чайф
Дуля с маком
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                  Am    C                     Am
                 Помню был я пионером, помню
был.
                  Am       C
  Am
                 Ровным строем с барабанным боем
ходил.
                  F
      Em
                 Больше всех в отряде старый лом
я собирал.
                   F
Em
                 И тогда, наверно, я и полюбил
металл.
                 Приходил в подвал к нам
участковый милиционер-р-р.
                 Проводил беседу, приводил себя в
пример-р-р.
                 Не нуждаюсь я в его примерах.
                 Не хочу быть таким же серым.

                 Am             C
       Am
                 Бу-бу-бу-бу-будем хулиганить,
будем морды бить!
                  F                         Em
            Am
                 Нас не переделать, дулю с маком,
нас не изменить!

                 Сшила Нинка мне ошейник, дали
мне кликуху "Рекс"
                 Люблю я музыкальные журналы, а
мне пофиг секс.
                 Спокойно ем столовские котлеты,
                 А тошнит меня лишь от вонючих
эстетов.

                 Бу-бу-бу-бу-будем хулиганить,
будем морды бить!
                 Нас не переделать, дулю с маком,
нас не изменить!

<< Назад на Чайф


Чай Вдвоем
Ласковая моя
Прислал: Oleg e-mail: olegtut@tut.by
Как капли дождя по мостовой	                Dm Gm
Уезжаешь сегодня, но не со мной.		C A7
Стук, стук каблучков, словно время назад	Dm Gm
Разошлись, кто виноват				C F
Может это я, может это ты			B Gm6
Может быть любовь				C
Не узнали мы					A7

Ласковая моя, нежная				Dm Gm
Руки твои держу, слов не нахожу			C F (A7)
Ласковая моя, любимая				Dm Gm
Были мы с тобой, кто всему виной		C/Gm6 A7

Я, я обещал, это на всегда
А я все прощал, говорил ерунда
Прошу подари мне летние дни
Кто не прав, объясни
Может это я, может это ты
Может быть любовь
Не узнали мы

<< Назад на Чай Вдвоем


Чиж и Со.
Still Life
Прислал: e-mail:
Intro: (Анатолий Дражников, tolikd@parad.ru)

D -----0----0----0- D D* Em7 Em7(с проигрышем) и
снова D D* и т.д.
A -0-2---2-----2---

D*: xx0222 Em7: 022030

     D                  D/C#                 Em
 Em7
Я сказал тебе, что ночь будет длинна, но я лгал
       D                 D/C#         Em     Em7
Но мы вместе с тобой глотали адскую дрянь
Hm                A
Темный линолеум, фанты конфет
 Hm                   G                     D
Стены в цветах - это наш сумбурный still life
G                  D     Em  Em7  A7
И люстра вместо луны...

Дворняга скулит - она хочет вылить мочу
У меня нет сил, чтобы открыть ей дверь
Пирамида зеленых штыков
Россыпь кассет - это наш сумбурный still life
И медленный кухонный стон...

Дыхание простыни вызвано страхом во сне
Часы не дают себя в руки, предвидя беду
Кроссовки в луже и запах кислот
Засохший хлеб - это наш сумбурный still life
И соло кашля для губ...

Я сказал тебе, что ночь будет длинна, но я лгал
Но мы вместе с тобой глотали всякую дрянь
Спальня кошек в оплавленных ртах
Память в седле - это наш похмельный still life
И первый глоток воды...

<< Назад на Чиж и Со.


Чичерина
Блюдца
Прислал: Мартиросян Александр и UR (подбор) e-mail: slipknot@goldmail.ru

       (Над табулатурой указана партия
басс-гитары и клавиш)
                          p-pull
  Вступление              h-hammer

    D        G        A         A
  1|---2----|---3----|---0-----|--------|
  2|--3-3---|--3---3-|--2-2----|2/3--3/5|
  3|-2---2-2|-4-----4|-2---2---|--------|     x2

  4|0-----0-|5-------|2-----0h2|--------|
  5|--------|--------|---------|--------|
  6|--------|--------|---------|--------|

  Куплет
    D        Hm       G        D
  1|22222222|22222222|33333333|22222220|
  2|33333333|33333333|33333333|33333333|
  3|--------|--------|--------|--------|      x2
  4|--------|--------|--------|--------|
  5|--------|--------|--------|--------|
  6|--------|--------|--------|--------|

  Припев
    D        F#       Hm       G
  1|---2----|---2----|---2----|---3----|
|
  2|--3---3-|--2---2-|--3---3-|--3---3-|
|
  3|-2-----2|-3-----3|-4-----4|-4-----4|
|
  4|0-------|4-------|4-------|5-------|
|
  5|--------|--------|--------|--------|
|
  6|--------|--------|--------|--------|
|

|

| x2
    D        А        G        A
|
  1|---2----|---5----|---3----|---5----|
|
  2|--3---3-|--5---5-|--3---3-|--5---5-|
|
  3|-2-----2|-6-----6|-4-----4|-6-----6|
|
  4|0-------|7-------|5-------|7-------|
|
  5|--------|--------|--------|--------|
|
  6|--------|--------|--------|--------|
|

  Проигрыш после первого припева
    D        F#       G        A
  1|2--2----|2--2----|3--3----|-------|
  2|-3----3-|-2----2-|-3----3-|-------|
  3|--2----2|--3----3|--4----4|-------|
  4|--------|--------|--------|-------|
  5|--------|--------|--------|-------|
  6|--------|--------|--------|-------|

  Проигрыш после второго припева
    D       F#          G           A
  1|--------|----5-------|---------|-------|
  2|--------|5-7---7-55--|---------|-------|
  3|--------|----------7h|9p7----7\|-------|
+ВСТУПЛЕНИЕ
  4|-0-4p2p0|------------|----9----|-------|
  5|--------|------------|---------|-------|
  6|--------|------------|---------|-------|

  Проигрыш после третьего припева
    D        F#     Hm     G
  1|--------|------|-----|3---3--|
  2|--------|/7-5-3|--3--|-------|
  3|--------|------|4---4|---4-33|
  4|-0-4p2p0|------|-----|-------|
  5|--------|------|-----|-------|
  6|--------|------|-----|-------|

    D     A           G             A
  1|-----|-----------|--------10---|----|
  2|---10|^(12)-10-10|^(12)-10--12\|----|
  3|11---|-----------|-------------|----|
  4|-----|-----------|-------------|----|
  5|-----|-----------|-------------|----|
  6|-----|-----------|-------------|----|

           ^(12)-подтяжка вверх на 1 тон,
                   т.е. до ноты 12 лада

D                 Hm                G
 D
   У неба есть небо, у моря есть море. У ней
никого.
   Цветные портреты и полки с кассетами, нет
одного.

D       F#       Hm           G
Белая   скатерть.   Разбитые блюдца.
D       A        G            A              D
Девочка плачет.                   Девочки
смеются.

   Весна тратуарами строит всех парами, слепит
глаза.
   Она по обочине грустная, очень пустая ваза.

   У неба есть небо, у моря есть море. У ней
потолок.
   Цветные портреты и полки с кассетами, и
телефонный звонок.

    (в третьем куплете гитара играет
"целыми", т.е. НЕ боем)

<< Назад на Чичерина


Чайф
Ошейник
Прислал: GURYA e-mail: gurya@beep.ru
C
Бить. В Южной Коpее опять кого-то будут бить.
Пить. В лондонских поpтах докеpы навеpно снова
будут пить.
       F                   G
 C
Hо снимите с нас стpогий ошейник - он нам начал
давить.
Hо снимите с нас стpогий ошейник - он нам начал
...

Плыть. Будет по гоpло и мы будем плыть.
Мыть. Когда вымажем pуки тогда станем их мыть.
Hо снимите с нас стpогий ошейник - он нам начал
давить.
Hо снимите с нас стpогий ошейник - он нам начал
...

Выть. Волки в зоопаpке ночью будут выть.
Стоpожить. Кто-то должен всех стоpожить.
Hо снимите с нас стpогий ошейник - он нам начал
давить.
Hо снимите с нас стpогий ошейник - он нам начал
...

Рыть. Дайте нам лопату, покажите нам место и мы
будем pыть.
Жить. Hе говоpите нам как и мы будем жить.
Hо снимите с нас стpогий ошейник - он нам начал
давить.
Hо снимите с нас стpогий ошейник - он нам начал
...

                              подобрал gurya

<< Назад на Чайф


Чайф
Не доводи до предела
Прислал: AMF-E Master e-mail: mastersland@narod.ru
     B
Не зная, во что играя,
    D
Не думая ни о ком,
     G                Bm
Мы вместе сбежали из рая
D               F#
Практически босяком.
    B
Мы думали, что освоим
  D
Все, что должно быть своим,
  G                  Bm
Все, что так нужно обоим -
D             F#
Нам с тобою двоим.

  G                 Bm
В общем, известное дело,
F#                      G
Что у нас с тобой впереди,
Bm               D
Не доводи до предела,
F#
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

Когда ты бываешь такая,
Когда ты бываешь нежна,
Сама, вероятно, не знаешь,
Как ты бываешь нужна.
Но как ты бываешь покорна,
И как ты бываешь добра...
А я не люблю попкорна
И черного серебра.

В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

Бывало, срывалась лавина,
Бывало, мела метель.
Нас разрывало на половину,
И крышу срывало с петель.
И как мы с тобой тормозили,
Ломались, и каждый раз
Мы говорили с тобой: или - или,
И снова давили на газ.

В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

<< Назад на Чайф


Чайф
Волна простоты
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 |-3--2-3-2-0--2-|
                 Em          Hm      Am   Hm
                 Вслед за мохеровым бумом
                 Придет волна простоты.
                 Эта волна мне по душе,
                 Я люблю быть со всеми на ТЫ.
                 Волна простоты.
                 Волна простоты.

                 Вслед за грохотом пушек
                 Придет волна тишины.
                 Мы наконец-то услышим друг
друга,
                 Узнаем, что есть я и ты.
                 Волна тишины.
                 Волна тишины.

                 Вслед за синтезаторным гулом
                 Придет волна неискаженных чистых
звуков.
                 У ней свои популярные песни
                 Со смыслом в каждой из буков.
                 Волна неискаженных чистых
звуков,
                 Волна неискаженных чистых
звуков.

                 Вслед за грязью талого снега
                 Придет волна дождевой чистоты.
                 Вслед за колкостью зимнего
льда,
                 Будет нежность летней воды.
                 Нежность воды.
                 Нежность воды.

                 Волна простоты.
                 Волна тишины.
                 Волна неискаженных чистых
звуков.
                 Нежность воды.

<< Назад на Чайф


Чайф
Не доводи до предела
Прислал: Иван e-mail: ips23@mail.ru
Am
Не зная, во что играя,
C
Не думая ни о ком,
     F                Am
Мы вместе сбежали из рая
  E
Практически босяком.
Мы думали, что освоим
Все, что должно быть своим,
Все, что так нужно обоим -
Нам с тобою двоим.

F                   C
В общем, известное дело,
E              F
Что у нас с тобой впереди,
Am               C
Не доводи до предела,
       E
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

Когда ты бываешь такая,
Когда ты бываешь нежна,
Сама, вероятно, не знаешь,
Как ты бываешь нужна.
Но как ты бываешь покорна,
И как ты бываешь добра...
А я не люблю попкорна
И черного серебра.

В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

Бывало, срывалась лавина,
Бывало, мела метель.
Нас разрывало на половину,
И крышу срывало с петель.
И как мы с тобой тормозили,
Ломались, и каждый раз
Мы говорили с тобой: или - или,
И снова давили на газ.

В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.
В общем, известное дело,
Что у нас с тобой впереди,
Не доводи до предела,
До предела не доводи.

<< Назад на Чайф


Чиж и Со.
Пастораль
Прислал: Миленин Александр e-mail: millenniuma@newmail.ru
D
Облака плывут за туманами
Hm7
Не оставь меня одиночеству
Em7                     A7/6
Я должен быть рядом с тобой
Em7                    A7/6
Все просто: ты - моя, а я - твой
A7
Я - твой парень

Свежий ветер будет в дорогу нам
Молоко и хлеб и вода ручьев
Детский смех серебрит леса
Я хочу быть в твоих глазах
Я - твой парень

Мы не умрем
Не упадем
Будем идти вслед за солнцем

На рассвете я разбужу тебя
Чтобы вместе встретить наш новый день
Я согрею тебя собой
Все очень просто: ты - моя, а я - твой
Я - твой парень

<< Назад на Чиж и Со.


Черный Лукич
Остpов сокpовищ
Прислал: e-mail: vda_world@aport2000.ru
 D              A       Bm            F#
Плыть по морю страшно, плыть по морю грустно --
G         D      G        A
Паруса да весла, кислая капуста.
D                  A    Bm        F#
Здесь не встретишь елок и травы помятой
 G              D      G             A
Здесь ветра да штормы, а вокруг -- канаты.

       D A Bm F# G D G A

В сундуке старинном маленькая карта
Острова сокровищ -- так значит стану я богатым.
Перестану бегать, лазать по канатам,
Никаких приказов, как только стану я богатым.

D A Bm F# G D G A
D A Bm F# G D G A

Я сойду на берег сытый и довольный,
Позабыв про ветры, проклиная волны.
Через год заплачу и, вернувшись в гавань,
Я простым матросом попрошусь на море плавать...

D A Bm F# G D G A

Плыть по морю страшно, плыть по морю грустно --
Паруса да весла, кислая капуста.
Здесь не встретишь елок и травы помятой
Здесь ветра да штормы, а вокруг -- канаты.

D A Bm F# G D G A
D A Bm F# G D G A

<< Назад на Черный Лукич


Чиж и Со.
Невеста
Прислал: Yanus e-mail: romiggroup@yahoo.com
Невеста

Em             Cm#      C             Em   Em7
Разметалися бы волосы, если бы не стрижка
Cm#              C   Am           Em
Разлетелся б сарафан, если б не  джины...
D7       G           Am     D        G
Быть тебе невестой, если твой парнишка
E            Am     H7    Em
Бог даст , придет домой с войны

Вышла бы в поле - да кругом асфальты
Господа курсанты чистят сапоги...
Ой, полковники, майоры, лейтенанты
Не стреляйте по любви!

Боишься опоздать на вечернюю сводку
По два письма в день - в одну сторону
А на кладбище мальчишки глушат водку
За одноклассника в плену...

На концертах Чиж её играет в другой тональности с
каподастром на 3 ладу.
Вместо D7 ставиться D7/F#. Перед повторением
припева несложный пройгрыш,
но можно и без него.

        ---3--      - 1стр.
D7/F#   ---1--
        ---3--
        ---0--
        ---0--
        ---2--      - 6стр.

Если будут комментарии или просьбы шлите на
мыло.
Чем смогу - помогу.

Всего хорошего и правильных Вам аккордов.

<< Назад на Чиж и Со.


Червона Рутта
Любовь здесь больше не живет
Прислал: Nebo e-mail: vda_world@aport2000.ru
A       Cm#        F#
Знаешь всё ведь в прошлом
A           Cm#     F#
Капли слёз всё так сложно

Припев.
F             E     G     A  D C F#
Любовь здесь больше не живёт
C         E           A
Погас костер растаял лёд

Я так и знал что ты спросишь
Почему ты уходишь

Припев.

Вряд ли будут встречи
Кончен бал гаснут свечи

Припев.

Любовь здесь больше не живёт
Тот кто на знает не поймёт

<< Назад на Червона Рутта


Черный Лукич
Смешное сердце
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
Куплет играется перебором, а припев - жестким
боем.

Am      Dm      F          E            Am
 Три недели воевал против собственной души,
 Три недели погибал в рукотворной, бля, глуши,
 Три недели сочинял непридуманный рассказ
 Про капризную судьбу да про каждого из нас.

   Am        Dm    C         E        Am
    Смешное сердце способно только любить.
    Смешное сердце, в окошко глянет заря,
    Смешное сердце, его так просто убить,
    Смешное сердце, смешнее день ото дня.

 Загадал, что будет дождь, и тогда ты все
поймешь.
 Только в небе пустота, глухота да маята.
 Переделанная жизнь, переписанный куплет.
 Все по полкам разложил, счастье есть, а смысла
нет...

    Смешное сердце способно только любить.
    Смешное сердце, в окошко глянет заря,
    Смешное сердце, его так просто убить,
    Смешное сердце, смешнее день ото дня.

<< Назад на Черный Лукич


Чиж и Со.
Прекрасное Воскресенье
Прислал: Станислав e-mail: stas_2000@rbcmail.ru
D             A
Воскресенье - радостный день,
D               Hm
Пусть исчезнет ссор наших тень,
G     A                D
Эй-эй-эй, ты выйди скорей.

Брось сердиться, видишь сама,
Даже птицы забыв о делах,
Эй-эй-эй, поют веселей.

Припев:
    D    D    D            G
   Да,  Да,  Да, солнце смеется,
              A                  D
   Вновь с тобой я, я, рядом пойду-у-у.
              D   D   D         E
   Пусть всегда, да, да, он остается
         G           A                      D
   Этот день, день, день, самым лучшим в году.

Видишь солнце тонет в цветах,
Хмель весенний бродит в садах,
Эй-эй-эй, ты выйди скорей.
Май украсил ветви листвой,
Целый день мы будем с тобой,
Эй-эй-эй, это лучший из дней!

Припев.

<< Назад на Чиж и Со.


Чайф
Проложите, проложите
Прислал: Александр Кульков e-mail: kulkin@mail.ru
Высоцкий

Dm
Проложите, проложите
Am
Хоть тоннель по дну реки
E
И без страха приходите
Am            A7
На вино и шашлыки.

И гитару приносите,
Подтянув на ней колки.
Но не забудьте - затупите
Ваши острые клыки.

А когда сообразите -
Все пути приводят в Рим,-
Вот тогда и приходите,
Вот тогда поговорим.

Нож забросьте, камень выньте
Из-за пазухи своей
И перебросьте, перекиньте
Вы хоть жердь через ручей.

За посев ли, за покос ли -
Надо взяться, поспешать!
А прохлопав, сами после
Локти будете кусать.

Сами будете не рады,
Утром вставши,- вот те раз! -
Все мосты через преграды
Переброшены без нас.

Так проложите, проложите
Хоть тоннель по дну реки!
Но не забудьте, затупите
Ваши острые клыки!

1972

<< Назад на Чайф


Чиж и Со.
Тучи над городом встали
Прислал: e-mail:
Проигрыш:

Е Ам G C G Am E Am a7 Dm Am E Am

   Am       E        Am
  Тучи над городом встали
    Am       G         C
  В воздухе пахнет грозой
A7      Dm                   Am
  За далекой за Нарвской заставой
   E              Am
  Парень идёт молодой

  Далека ты путь дорога
  Выйди милая моя
  Мы простимся с тобой у порога |
  И быть может навсегда         | 2 раза

  Черныя силы метутся
  Ветер нам дует в лицо
  За счастье народное бьются
  Отряды рабочих бойцов

  Далека ты путь дорога
  Выйди милая встречай
  Мы простимся с тобой у порога  |
  Ты мне счастья пожелай         | 2раза

  Жаркою страстью пылаю
  Сердцу тревожно в груди
  Кто ты тебя я не знаю
  Но наша любовь впереди

  Приходи же друг мой милый
  Поцелуй меня в уста
  И клянусь я тебя до могилы |
  Не забуду никогда          | 2раза

<< Назад на Чиж и Со.


Чиж и Со.
Домой
Прислал: e-mail:
         G           D         G       C
      G
Когда закончился трофейный "Житан",
когда закончился дождь
D                 Am              C
Нам сказали, что можно идти назад
     G        D      G     C             G
Мы срывали погоны и боль,   мы палили вверх
D                   Am      C
И кто-то из наших упал - инфаркт
 G G7    C  Am
Домой, домой!
 G           C    G    D   G  D G
Кто-то из наших упал... Домой!

Я собираю свой нехитрый скарб: военный альбом,
Письма и что-то еще по мелочам
И сержант к медбратьям рванул в надежде спирта
добыть
И дежурные махнул рукой: "Давай!"
Домой, домой!
Наутро кто-то из наших не встал... Домой!

Я привезу тебе парочку гильз и фотоаппарат
А в телевизоре тоже "Поле чудес"
И друзья мне расскажут, что ты завела роман
Закончился трофейный "Житан", опять
пошел дождь
Домой, домой!
Я помню, кто-то из наших упал
Домой, домой
Я видел, как кто-то из наших упал
От слова "Домой!"

<< Назад на Чиж и Со.


Чиж и Со.
Я подобно собаке
Прислал: Кожевников Евгений e-mail: erran@AK4859.spb.edu
Можно играть боем по басовым струнам (так больше
походит
на оригинал), тогда аккорды G, A и D играются с
баре, т. е.
A(V), G(III) и D(V), а Em на втором. Но можно и
боем по всем
струнам, тогда можно и без баре.

G                                   Em
Я подобно собаке сидел под твоими дверями,
Я не пил, я не ел, мне хотелось лишь выть на
луну.
А внизу лежал город, доставший своими огнями,
G                 A            D
Проглотивший тебя совершенно одну.

Твой брат-алкаголик стрельнул у меня на
похмелье.
Я отдал ему все, что в карманах - лишь бы только
отстал.
У соседей напротив идет третий день день
рождения,
А может быть, свадьба, а может, семейный
скандал.

Беспрестанно работает лифт, только все мимо
кассы.
Для него твой последний этаж, видно, словно Мон
Блан,
Занесенный метелью, с заброшенной лыжною
трассой,
Где на финише я, угодивший в капкан.

Я сижу под твоими дверями и слушаю крышу.
День прошел, за собой приведя никотин.
Спать давно улеглись кошки, люди и мыши.
Я хочу быть с тобою, пока я еще жив.

Я выгрызу вены себе, если что-то случится,
Я напьюсь своей собственной крови, а после -
вина.
В этом городе дранном прикольные разные лица,
Только, вот знаешь, мне не хватает тебя.

Я подобно собаке. и т. д.

<< Назад на Чиж и Со.


Черный Лукич
Доплыви
Прислал: e-mail: vda_world@aport2000.ru
      Am                C
Будет темная ночь после долгих боев,
     F                  E
Броненосец сгорит и под воду уйдет;
     Am                    C
Поплывут по волнам, по бескрайним морям
     F                  E
Бескозырки к далеким родным берегам.

Am C F E
Am C F E

Не сумел утонуть одинокий матрос,
Продолжает он плыть в край, где много берез.
Все уснули давно в километрах глубин,
Никого ничего, он остался один.

Am C F E
Am C F E

Кто сказал, что нельзя переплыть океан?
Это грустная шутка, это хитрый обман.
Я сумею доплыть под сиянием звезд,
Я хочу увидать край, где много берез.

Am C F E...

<< Назад на Черный Лукич


Чиж и Со.
Hoochie Coochie Man
Прислал: ~Ozz~[Yurko] e-mail: yura_ma@mail.ru
       G
Я так решил еще с утра - сегодня точно напьюсь,
                                      G7
Сегодня кончатся все деньги, се(го)дня пиво и
блюз.
D                G
H
Oh, я - Hoochie Coochie, oh, я - Hoochie Coochie
Man.
       D7                                G
Перекати мое поле, мама - я обессилел совсем.

Я позвоню по телефону, ты мне скажешь ОК,
Я подсчитаю всю наличность, я займу у друзей.
Oh, я Hoochie Coochie, oh, я Hoochie Coochie
Man.
Перекати мое тело мама, я обезвожен совсем.

Ну где гитара, где гармошка, погоди не спеши.
Пока я буду разливать, братишка, Мадди заводи.
Oh, я Hoochie Coochie, oh, я Hoochie Coochie
Man.
Перекати мое сердце мама, и все, что хочешь
взамен.

   Проигрыш

И наплевать, что я не брит и что в грязи мой
левый шуз,
Сегодня мы напьемся в совершеннейший блюз.
Oh,  не будь я Hoochie Coochie, не будь я Hoochie
Coochie Man.
Перекати мое поле мама, перекати мою душу мама,
Пока я не вышел совсем.

<< Назад на Чиж и Со.


Чиж и Со.
18 берез
Прислал: Greg e-mail: Greg1979@pisem.net

          Am1: 1: -5-  Am2: 1: --5-
 Вступление: Am Am1 Am2            2: -5-
2: --5-
                                   3: -5-
3: -4--   5,6-ая - не
 Am        Am/C     Dm      E      4: -5-
4: -4--       берутся
Солнце встает , становится теплее .
Хочется жить вечно , да где-то прогадал .

Вновь не угодил в объятия Морфея ,
А главное , в твои объятья не попал .
                                 Am  Dm G C
                      И мне не спится...
   G*:  1: -----                            Am
G* Am* E                  2: -3---
                      Не  спится:
        3: ---5-

        4: --4--
Циферблат от дыма почти уже не виден.
        5: ---5-
Липкий от пота , курю в потолок.
        6: -----
Из динамика чуть слышно доносится Ван Клиберн,
А на стене все тот же пацифистский значок.
    A*: 1: -----

        2: -1-(3)-
         И мне не спится...
        3: --2--
         Не спится ...
        4: ------

        5: --2--
 Dm            Dm7           Dm6
        6: -----
Поезд, поезд, поезд, поезд, поезд
    E          Am    Am/G   F
Увези меня на Невский. К невесте.
  Dm          Dm7         Dm6        E
Знаю, знаю, знаю, я все знаю, ну и что,
                Am  Am/G   F E
Нам надо быть вместе. Всегда.

     Am    Am/C     Dm        E
За моим окном восемнадцать берез,
      Am     Am/C        Dm     E
Я их сам считал, как считают ворон.
          Am       Am/C    Dm     G
Тех, что северный ветер куда-то унес,
      C         F            Dm        E
И последний гандон - как последний патрон.

И мне б не спиться.
Не спиться.

В припеве G и C играются с небольшшим проигрышем
по 1й и 2й струнам .

<< Назад на Чиж и Со.


Чиж и Со.
Еду, еду
Прислал: Greg e-mail: Greg1979@pisem.net
Вступление : Dm Dm* Dm** H*

     Dm* : 1: xxxxx   Dm** : 1: xxxxx  H* : 1:
--3--
           2: --3--          2: --3--       2:
xxxxx
           3: -2---          3: -2---       3:
--3--
           4: --3--          4: --3--       4:
-2---
           5: 1----          5: -2---       5:
--3--
           6: xxxxx          6: xxxxx       6:
xxxxx

                      x - глушится ( не звучит )
Соло ( можно всю песню ,вместе с соло , в одну
гитару сыграть ):
 десять                           1й раз  2й раз
1:-10---8---6--5-3-5----------5-3|-------|5-3----|

2:--------------------6-6-5-6----|-6-5-6-|----555|
4:0--------5---3-2-3----------3-2|-------|3-2----|
5:-----0--------------5-5-4-5----|-5-4-5-|----444|

6:-----5|
 Соло играется одинаково с двумя разными
концовками .

       Dm
То ли рядом с шофером
         Gm
То ли в тесном купе
     Dm
Я мотаюсь по жизни
      Gm        A
По великой стране
Позади километры
Оборванных струн
Впереди миражи
Неопозанных лун

Dm        Gm   Gm* F
Еду, еду, еду, еду я
B*            Em  A    Dm
Реки, степи, горы и поля
Dm          Gm     Gm*    F
Видел я вчера в твоих глазах
 B*              Em     Em7  A  A7
Шар воздушный, глобус в небесах

Посиделки с друзьями
Мимолетный роман
Не выбрасывай мама
Мой чемодан
Посижу я немного
И снова пойду
Видно что-то ищу
И никак не найду

Еду, еду, еду, еду я
Реки, степи, горы и поля
Шар воздушный мне подскажет путь
Я к тебе приду когда-нибудь

Соло .

Наплевать на погоду
Коль исправен мотор
Обернуться назад
Подписать приговор
А на твох золотых
Время не истекло
И я пялюсь сквозь ночь
В лобовое стекло

Еду, еду, еду, еду я
Реки, степи, горы и поля
Дай мне на дорогу сигарет
Чтобы написать еще куплет

Еду, еду, еду, еду я
Реки, степи, горы и поля
Звезды в небе мне подскажут путь
Я к тебе приду когда-нибудь

Примечания :
  Gm* играется как обычный Gm , только 4ая струна
не зажимается пальцем ( остаётся зажата
только на баре , как и 1,2 и 3 ) , А 5ая , как и
положенно , зажата на пятом ладу .
  B* : 1: -1----
       2: -1--3-
       3: -1-2--
       4: -1--3-
       5: -1----
       6: -1----

<< Назад на Чиж и Со.


Чиж и Со.
Попутная песня
Прислал: Николай e-mail:
           D             E
Платфоpма номеp один, вагон номеp семь
       G                             D
Пpоводница студентка, чуть тёплый титан
       D                         E
А во сколько пpибудим, сколько стоит постель
      G                      D
Пpиготовьте билеты, чей чемодан

Пpипев:
   G                                       D
Вагонные знакомства длиной в половину маpшpута,
   G                                  D
Купейные байки котоpые пpовеpить нельзя,
  A                      Em
Станция ваша к сожалению утpом,
G               A               D
Я до своей добеpусь на исходе дня.

    D                E
Позвольте помочь, подушка как книга
    G                          D
Пpокуpенный тамбуp, нагpетая сталь
          D                   E
Пpостите как вас зовут, вам идет это имя
 G               D
Вы до конечной? Жаль!

Пpипев.
     G               D
В соседнем купе анекдоты и водка,
G                               D
И неизбежно колода обтpепанных каpт,
 A                 Em
Вам навеpху и с пpивычной сноpовкой
G               A              D
Я уступаю вам свой нижний плацкаpт.

             G
И когда в вагоне оставят дежуpный свет
     E7
И соседи напpотив заляжут жpать
    D         A         D
Мы ляжем как будто бы спать
        G             E7
Я пpотяну свои pуки вниз
              D                 G
Я найду твои пальцы И буду их гладить
           E7
И шепотом буду читать стихи дpузей
A
Hо как будто свои.

Пpипев.

Споры о ценах, о положеньи в стране
Неизменная курица
Чей-то ребенок не спит...

<< Назад на Чиж и Со.


Чиж и Со.
Желтый дождь
Прислал: Андрей Cosmin e-mail: cosmin@a-teleport.com
Вступление:
              Ем/Е, Ем/D#, Em/D, Em/D#  (2 раза)

Em/E        Em/D#       Em/D    Em/D#
    Желтый дождь стучит по крышам,
Em/E  Em/D#  Em/D   Em/D#
    По асфальту и по листьям,
Em/E  Em/D#   Em/D  Em/D# Am
    Я стою в плаще и мокну зря.
H7
    Пропадают два билета, впрочем, что там два
билета,
                          Em
    Пропадаю  в этот вечер я.
Em                        Am
    Это вроде бы не трудно, не дождавшись,
повернуться
Am(ум7)              D         G    E
    И уйти, хоть дождик льет и льет,
Am                            Em
    Только сердце шепчет тихо: "Ты уйдешь, а
в это время
F#                H7           Ем
    Вдруг она возьмет, да и придет."

    Воротник подняв повыше,
    Я курю и все надеюсь,
    А на что надеюсь - не пойму,
    Мне не капли не обидно,
    Просто жаль, что этот вечер
    Каратать придется одному.
    Если б чудо совершилось,
    Если б сзади подошла
    И глаза закрыла мне рукой,
    Я бы взял твои лодони, к ним губами
прикоснулся,
    Не смотря на дождик проливной.

C#7 Fm#
     Под дождем твой дом сутулясь

     Мокнет, как и я, весь вечер,
                                 Hm
     Мягкий теплый свет в твоем окне,
C#7
     Ты сейчас сидишь, быть может,

     Молча слушаешь транзистор,
                        Fm#
     Думая, наверно, обо мне.
Fm#
     Позвонить ты мне не сможешь,
Hm                        Dm/H       E      A
F#
     Чтобы тихо извиниться - нету телефона у
меня,
Hm                            F#m
     Ты грустишь, не зная даже, что грустят с
тобою  вместе
G#                 C#7       Em7   F#
     Двое в этот вечер: дождь и я,
Hm                            F#m
     Ты грустишь, не зная даже, что грустят с
тобою  вместе
G#             C#7          F#m
     Двое за окошком: дожль и я.

<< Назад на Чиж и Со.


Черный Лукич
Теплый асфальт
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
D          G
 Теплый асфальт
      Hm              A
 Отогреет промерзшие за ночь ноги
D           G
 Ветер в лицо
        Hm            A
 Он приносит с собой запах деревьев

    G
     Это мой путь
           A
     И я знаю, что это мой путь
               D    G
     Теплый асфальт
                D
     Ветер в лицо

 Два глотка из колодца, что
 Нашел у дороги
 Две затяжки из окурка, что
 Нашел у дороги

     Это мой путь
     И я знаю, что это мой путь
     Теплый асфальт
     Ветер в лицо

 Я иду по серой ковровой дорожке
 Лишь каштанов шеренги
 Радость и горе - всего по-немножку
 И солнце, как в детстве

     Это мой путь
     И я знаю, что это мой путь
     Теплый асфальт
     Ветер в лицо

<< Назад на Черный Лукич


Червона Рутта
Ветер
Прислал: Nebo e-mail: vda_world@aport2000.ru
B       F        Gm Eb B   F        Gm Eb
Утром город посыпаясь разывает тишину,
Сон прервался я прощаясь прошептал вдруг на яву.

До свиданья!
Ветер уличный все знает в тайну снов моих проник,

Каждый вечер прувращает тихий шепот в громкий
крик.
До свиданья!

Припев.
Gm                    Cm       F
Эй ветер друг вихрем вьётся вокруг,
F       Gm              Cm      F
Из листвы на земле образуется круг
О-о-о
Ветер мой друг к твоим окнам летит,
Чтоб хоть слово хоть вздох до тебя донести

Каждый день в толпе встречаясь мимо скромно
прохожу,
Но когда нибудь ручаюсь я не выдержав скажу.
Я люблю вас!
От волнения бесстрашный ветер всё ей рассказал,
Этот вечер будет нашим только сон я потерял.
Я люблю вас!

Припев.

<< Назад на Червона Рутта


Чайф
С войны
Прислал: Edwin (подбор) e-mail:
  G         D Dsus4 D   Am        Em        *2  G
      D Dsus4 D   Am        C    D     Em
| -----3--3------3/2--2------0--0------0--0-
||-----3--3------3/2--2------0--0----------2-----0-|
|,----3-3-------3---3-------1-1-------0-0---,||----3-3-------3---3-------1-1------1----3-----0--|
| ---0---0-----2-----2-----2---2-----0---0--
||---0---0-----2-----2-----2---2----0----2-----0---|
| -----------0------------------------------
||-----------0-------------------------0-----------|
|`-----------------------0--------(2)-------`||-----------------------0--------3---------(2)----|
| -3-------------------------------0--------
||-3-----------------------------------------0-----|

*
G                  D     Am
   Em
В твоем парадном темно, резкий запах привычно
бьет в нос.
G                       D        Am
Em
Твой дом был под самой крышей, в нем немного
ближе до звезд.
G            D   Am            Em
Ты шел не спеша, возвращаесь с войны.
G                   D       Am  C         D
 Em
Со сладким чувством победы,     с горьким
чувством вины.

 Em        Em7  D       G
|-0>>>----------2>>>---2!3---3-|
|-0>>>---0---3--3>>>--------3--|
|-0>>---0---0---2>>---2----0---|  !-смена
аккорда, 1-ую струну на 3-ем ладу
|-2>>------0----0>>------------|    после !
дергать не нужно
|-2>------------0>-------------|
|-0>---0--0-----0>---0----3----|

Вот твой дом, но в двери уже новый замок.
Здесь ждали тебя так долго, но ты вернуться не
мог.
И последняя ночь прошла в этом доме в слезах.
А ты опять не пришел, и в дом пробрался страх.

Страх смотрел ей в глаза отражением в темном
стекле,
Страх сказал, что так будет лучше, ей и тебе.
Он указал ей на дверь и на новый замок.
Он вложил в ея руки ключ, и сделал так, чтоб ты
вернуться не смог.

И ты вышел во двор, и ты сел под окном, как
брошенный пес.
И вот чуть-чуть отошел, да немного замерз.
И ты понял, что если б спешил, то мог бы успеть.
Но что уж теперь поделать - ты достал гитару и
начал петь.

**
А соседи шумят, они не могут понять, когда
хочется петь.
Соседи не любят твоих песен, они привыкли
терпеть.
Они привыкли каждый день входить в этот темный
подъезд,
Если есть запрещающий знак, они знают: где-то
рядом объезд.

А ты орал веселую песню с грустным концом,
А на шум пришли мужики и ты вытянул спичку - тебе
быть гонцом.
Пустае консервная банка, ея наполняли вином.
И вот ты немного согрелся, теперь бороться со
сном.

И тогда ты им все рассказал, и про то, как был на
войне.
А один из них крикнул: "Врешь,
музыкант!" и ты прижался к стене.
Ты ударил первый, как учил отец тебя с ранних
лет.
*
И еще ты успел посмотреть на окно - в это время
она погасила свет.

В твоем парадном темно, резкий запах привычно
бьет в нос.
Твой дом был под самой крышей, в нем немного
ближе до звезд.
Ты шел не спеша, возвращаясь с войны.
Со сладким чувством победы, с горьким чувством
вины...

* -перебор
**-бой

<< Назад на Чайф


Чиж и Со.
В старинном городе О
Прислал: e-mail:
      Gm       Em7-5     Dm       Gm          C7
 F
В стаpинном гоpоде Обломове, на Достоевской
стоpоне,
         Am-5     Cm     D7    Gm             Dm
Живет паpнишка, Костик Стpаyве, Лет двaдцaть
вoceмь
  Eb9  A7  Dm
Bpоде как yже.
   Gm       Em-5   A7  Dm       Gm           C7
F
Живет на yлице Kидaлoвoй , что в тихом месте y
pеки,
         Cm      Am-5 D7  Gm
И каждый вечеp - зависалово
        Dm     Eb9    A7   Dm   C7
И беспpеменно с планом косяки.

Припев:
   F        Bb6   C7     F Gm7 C7
  Славься, наш наpод, созидающий!
    F       F7 Bb  D7   Gm         F C7  F
  Славься, безымянный тоpчок, зависающий.

Живет парнишка, наслаждается,
Другая доля да не нужна,
Ведь на работе мастер Гаузнер
Без плану жить не может ни шиша.
А как пойдешь во поле за город,
На волю просится душа:
По леву руку - конопелюшка,
По праву руку - анаша.

Пр.

Но вот горком ударил в колокол,
Признав наличие торчков.
Явились вдруг мужчинки строгие,
Арестовали томных пареньков.
И был весь мак под корень вырублен,
Пропал весь "Беломорканал",
В который раз свое название
Старинный город оправдал.

Пр.

<< Назад на Чиж и Со.


Чайф
Твоя светлая муза
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)

C
Hе испyгай свою светлyю мyзy -
Am
Она так не любит медные тpyбы,
F
Она не пpивыкла к pyкам, ласкающим лживо,
G
К словам обещающим быстpо и много...
F ============================== G
Вспомни, откyда она пpиходила к тебе -
============= C
Твоя светлая мyза...

Она pодилась в маленьком доме,
Где окна смотpели на сеpые гоpы,
Синоптики там вpали беззлобно -
Они обещали попyтного ветpа...
Она повеpила им, она вошла в твои двеpи -
Все мyзы наивны...

Она так любила весеннее солнце,
Сквозь ветви еловые падала в годы,
Апpельского снега, что с шyмом yносит,
Всю синюю гpyсть, взамен оставляя
Танцы pyк неyмелых - она так любила смотpеть на
нас,
Ищyщих чyда...

Она пpиходила в дом вместе с дpyзьями,
Так стpанно смотpела на жидкость в стаканах,
Она pевновала когда ты дyмал о гpешном,
Пpиняв ее облик. До yтpа оставалась.
А yтpом ты yходя стаpался не испyгать
Свою светлyю мyзy...

<< Назад на Чайф


Чиж и Со.
Рожден, чтобы бежать (Форест Гамп)
Прислал: Кожевников Евгений e-mail: erran@AK4859.spb.edu
Проигрыш    G(II), 6/3, 5/0, 5/2, 5/3, С, G(II),
Fm#, Hm, Em, A(V)
                   (струна/лад)
        G(II)            C            G(II)
Таков был тотем, в шесть или в семь,
Fm#           Hm     Em        A(V)
В среду ли в пять он вышел из дома,
        Открыв свой вигвам на встречу ветрам,
Путь свой начав со знакомого склона.

Когда падал снег, он использовал бег,
        Если шел дождь - снимал мокасины.
Он шел лишь вперед, а где и что ждет,
Так ли уж важно в двадцать лет с половиной?

        Em       H     H7       Em
Он был рожден, чтобы бежать.    --   2раза

Он шел на угад, он был всему рад,
Почти Форест Гамп из известной картины.
Легкий, как тень, быстрый олень
Проводил его как-то до Великой равнины.

И одинокий бизон был очень смущен,
Но сожительство с ним длилоось очень не долго.
Птицы поют, ноги бегут,
Вот-вот, гляди, да и покажется Волга.

Он был рожден, чтобы бежать.    --   2раза

И все б ничего, если б не скво,
Та, что увязалась возле самой границы.
Ее бы прогнать, да стало холодно спать,
И к тому ж она могла еще пригодиться.

"А она не дурна!"- отметил он про
себя,
И вдруг внезапно разозлившись, плеснул себе
виски.
Рассвет впереди и надо идти, но она так спала,
Она была очень близко.

Он был рожден, чтобы бежать.    --   2раза

Так, черт возьми, да, так, черт возьми, нет,
Я стал таким сентиментальным за последнее время.
И может быть я - это дом и семья,
Пускание корней - драгценное семя.

Так откуда ты, скво, секи еще не расцвело,
А я уже позабыл, что есть на свете дороги.
Он заглянул ей в лицо, поправил яйцо,
Потом с тоской огляделся и слоомал себе ноги.

        А был рожден, чтобы бежать.  И т. д.

<< Назад на Чиж и Со.


Чайф
На трамвайной колбасе
Прислал: Курдяев Григорий, Slider (подбор) e-mail: videoman2004@yandex.ru
С
У меня есть друг, он такой же как все,
                                         G
Только любит кататься на трамвайной колбасе.
            C              F
Я его не браню, я его не карю,
            G                       C
Я его как себя, ну в общем я его люблю.
Он себе на уме, хотя с виду простой.
Он на свинской работе не стал свиньёй.
Он наливает в стакан, он кричит
"Эге-гей",
Рвёт на клумбе цветы и на свидание с ней.

Припев:
F
На трамвайной, на трамвайной,
C
На трамвайной колбасе,
F
На трамвайной, на трамвайной,
C                          G        F        C
На трамвайной колбасе, эге-гей, эге-гей,
эге-гей.

C                G           C
Всегда приводят мне его в пример
C                  G                C
И говорят, что он уже почти что инженер,
  F                       C
Домой приходит рано и не пьёт вина,
   F                    C
И говорят ужасно счастлива жена,
F                 G                      C
Не потребляет сигарет, чудесно выбрит и одет.
Я ж иногда люблю проехать на трамвайной колбасе,
Когда осипшую глотку смажу в вине.
Всегда болтаюсь где-то у своих друзей,
Не занимаюсь воспитанием детей,
И как считает тёща, бываю у блядей.

Припев

<< Назад на Чайф


Чайф
Она мила
Прислал: Eugenius e-mail: odnoval@mail.ru
h - hammer
s - strum
intro:
 E           H       E           H       E
-------0-----2-2-4-2-------0-----2|4-4-2-0-----0---------0-|
-----0---0---4-4-4-4-----0---0---4|4-4-----0h2---0-0---0---|
---1-------1-4-4-4-4---1-------1-4|------------------0-----|
-2-----------4-------2------------|------------------------|
-------------2-------------------2|------------------------|
-------------s--------------------|------0-----------------|

 E                 A         A6 H6 E       H
-0-----0---------0-----0-----2--4--0-0-----2-
---0h2---0-0---0---------2---2--4--0---0---4-
-------------0-------2-----2-2--4--1-----1-4-
-----------------------------2--4--2-------4-
-------------------0---------s--s--2-------2-
-0---------------------------------0-------s-
и далее по такой схемке играть всю песню

      E       E
Она мила И молода,
    A          A6    H6    E     H
Не вдруг - Она была такой всегда.
И он бы мог Спокойно жить,
Если б сумел Ее не полюбить.
И он пытался ей звонить,
Он сам себя хотел отговорить.
Она в ответ Ему молчала -
О том, что так она уже устала.

F#m	    Cm	F#m       Cm
  И смотрит он  В пустой экран,
  A                           H
  Он вновь читает фантастический роман,
  И, с легкой грустью на лице,
  Он знает, чем закончится в конце.

И где-то дождь  июньский льет,
И он ее, и он ее, конечно, ждет.
Она летит Ему навстречу,
И, может быть, и, может быть, еще не вечер.

И смотрит он В пустой экран,
Он вновь читает фантастический роман,
И, с легкой грустью на лице,
Он знает, чем закончится в конце.

И смотрит он В пустой экран,
Он вновь читает фантастический роман,
И, с легкой грустью на лице,
Он знает, чем закончится в конце.

;Она мила...
;Подобрал Одновал Евгений.
;Все вопросы, предложения и
;исправления шлите на мыло!

<< Назад на Чайф


Чайф
Скотина
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                  Cm    Gm    Cm     Gm
                 Ты сказала мне скотина.
                 Cm     Gm    Cm        Gm
                   Ты сказала,   ты сказала
                 Cm        Gm        Cm    Gm
                   Я это знаю, я давно привык
                 Cm       Gm  Cm        Gm
                   Ты сказала,   ты сказала
                   Cm    Gm    Cm    Gm
                 Рваный рокерский ботинок
                 Cm      Gm       Cm     Gm
                   На ноге, я сказал спасибо
                 О!
                 Мне плевать на сентименты.
                 Ты сказала, ты сказала.
                 На последнем трамвае уеду к
чертям.
                 Ты сказала, ты сказала.
                 Любой подъезд мне апартаменты.
                 Не забудь закомпостировать
абонементы.
                 О!
                 Мне надоело быть комнатным
псом.
                 Ты сказала, ты сказала.
                 Лучше буду бездомной
дворняжкой.
                 Ты сказала, ты сказала.
                 Я не смог стать мужем и хорошим
отцом.
                 И тебе так жалко себя,
бедняжка.
                 О!
                 Я рад не видеть твоего лица.
                 Ты сказала, ты сказала.
                 Время вместе - чистейший вздор.
                 Ты сказала, ты сказала.
                 Избиты наши души, в синяках
сердца,
                 Между нами электрозабор.
                 О!
                 Я благодарен тебе за урок.
                 Ты сказала, ты сказала.
                 Пусть твой портрет на стене
висит в рамке.
                 Ты сказала, ты сказала.
                 Все, что было пригодится нам
впрок,
                 А сейчас я отползаю зализывать
раны.
                 О!
                 Ты сказала мне скотина
                 Ты сказала, ты сказала
                 Ты сказала мне скотина
                 Ты сказала, ты сказала
                 Ты сказала мне скотина

                 Ты сказала мне скотина
                 4 раза.

<< Назад на Чайф


Чиж и Со.
Дополнительный 38-й
Прислал: zek (подбор) e-mail: romanzek@mail.ru
      H
    Дополнительный 38-й начал ходить в середине
апреля,
    Дополнительный 38-й начал ходить с середины,
               E                      H
    Но я не дождался: я не мог больше ждать,
        F#
    Я отправился в путь, я отправился сам
     E          H
    По шпалам и рельсам.

    Моя сумка, набитая хлебом, била меня по
ногам,
    Холщевая сумка, набитая хлебом била меня по
ногам,
    А я шел и смеялся, смеялся о том и о сём,
    А потом ударил ливень, я промок до нитки,
    Но я скинул ботинки и остаток пути -
босиком.

    Дополнительный 38-й - невозможно достать
билет,
    На дополнительный 38-й я все равно не купил
бы билет - денег нет,
    Ну и хрен с ним: я к этому давно привык,
    Слава богу у меня ещё хватит сил,
    В конце концов я ещё не старик.

    Дополнительный 38-й нагнал меня в конце
пути,
    Дополнительный 38-й нагнал меня в самом
конце,
    Поздняк, я был уже дома,
    Ты сидела у окна, допивала свой вечерний
чай,
    А потом на дом опустилась ночь...
    - Если можешь - прости...
    - Если хочешь - кончай.

<< Назад на Чиж и Со.


Чиж и Со.
Бомбардировщики
Прислал: e-mail:
Вступление: G D G G D G-G7-C G D G
 G
Был озабочен очень
    H7
Воздушный наш народ
G
К нам не вернулся ночью
      H7
С бомбежки самолет
     D
В радисторском эфире
    A
Волну найдя F-A
   D
И вот без пяти четыре
Услышали слова
      G        D        G
Мы летим, ковыляя во мгле
       G                   D
Мы ползем на последнем крыле
        G            G7
Бак пробит, хвост горит
     C
И машина летит
             G      D           G
На честном слове и на одном крыле
      G
Ну дела, ночь была
                              D
Их объекты разбомбили мы до тла
      G       D        G
Мы ушли, ковыляя во мгле
                          D
Мы к родной подлетаем земле
       G       G7
Вся команда цела
     C
И машина пришла
             G      D           G
На честном слове и на одном крыле

<< Назад на Чиж и Со.


Чайф
Родная, не плачь
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)

D и A лyчше бpать на 5-м ладy

Intro: Riff D A Hm G== D G A

Riff

E||-------------|
B||-------------|
G||--------2-0--|
D||--0-2-4------|
A||-------------|
E||-------------|

=D====== A==== Hm ========= G
Hет, не так yж плохо все y нас,
=D==== A ========== Hm=== G
Есть еще в дyше надежда.
=D==== A=== Hm ========= G
Я еще yвижy глyбинy небесных глаз,
=D= A========== G
Я еще спою, как пpежде -

Пp-в:
===== Hm== A=== G
===== Родная, не плачь,
===== D===== G==== D === A
===== Родная, не плачь...
===== Моя pодная, не плачь,
===== Ты слышишь, pодная, не плачь...

А ты помнишь, лес нас пpятал в тень,
Долгий век считала нам кyкyшка.
Это был последний летний день,
Я шепнyл тебе на yшко -

Пp-в:

Пели песни под окном коты,
А по pадио Боб Маpли.
В лyнном свете танцевала ты,
Помню, что тогда сказал я -

Бyдет все y нас хоpошо.=== - 8p
Родная, не плачь...

Бyдет все y нас хоpошо.=== - 4p
No woman, no cry.========= - 4p

<< Назад на Чайф


Чиж и Со.
Предпоследняя политика
Прислал: Масяня e-mail: Semya_Kolinih@mtu-net.ru
 Dm                      Am
Сколько не гуляй - все равно домой придешь.
 Dm                        Am
Дома, брат, такое, что и в сказке не сказать.
 Dm                Am
Полистай газетки, может, что поймешь.
 Dm               C                      A7
Я сверну себе мозги, пытаясь что-то разобрать.

Съезд за съездом, фронт за фронтом - комиссаров
ряд.
Не сдадут позиции, да не уйдут назад.
Всей стране один хозяин - красный Беспредел.
Голосуй - не голосуй, а все равно получишь хер.

 Dm               Am
Правою рукою голосуй за НТС,
 Dm                    C              A7
Левой - свастикой пиши две буквы из кпСС.
Левую коленку поднимай за "НХЛ",
Ты и не подозреваешь, сколько том отделе дел...

Дали передышку - расслабляйся, земляки.
Ветки гнутся, пули вьются, при луне блестят
штыки.
До поры, до времени пей водку, да вино.
Я, сдается, обречен всю жизнь смотреть в свое
окно.

 Dm                       C                   A7
Хоть и вымыто до блеска, все равно в окне
дерьмо,
 Dm                           C
A7
И сколько, милый, не гляди, а все равно
темным-темно.
На моей стене два фото: Башлачева и Битлов,
А по радио "Катюша", а по телику
Серов.

Эх, бля, гуляй, братела - разгорбачена спина,
И кому какое дело, что наброшена петля.
Съезди в Бельгию с концертом, да про Волгу спой.
 Dm             Am         E              Am
Но сколько не гуляй, все равно придешь домой...

<< Назад на Чиж и Со.


Черный Лукич
Дом на дюнах
Прислал: e-mail: vda_world@aport2000.ru
      Dm      F         G      D
Очень хочется песню про дом пропеть,
      Dm     F       G     D
Что стоит одиноко среди песков.
     Dm           F           G           D
Не живет в нем никто -- ни совсем, ни на треть
     Dm         F       G     D
Не подаст вам воды и не даст поесть.

Dm F G A  Dm F G A

Как песчинка в песках, как ребенок в толпе
Потерялся и маму кричит, кричит;
Одинокому сердцу одиноко везде,
Старый дом почти всеми давно забыт.

Я хочу в нем жить, я хочу в нем спать,
Я хочу слышать ветер в его окно,
Я хочу мерзнуть в нем дождевым октябрем,
Но дорогу к нему не найдет никто...

<< Назад на Черный Лукич


Чиж и Со.
Любитель жидкости
Прислал: **** e-mail:
(на женский тембр)

%*   :0::::   или  :0::::
     ::0:0:        ::0:0:
     :::0::        ::::::
     ::::::        ::::::
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
                 E    A         E
У него в руках шприц,но он не врач,
                             C#m
И он видит распятым себя на двери,
         A                 %*
И он обречён как военный трубач,
              H              E
Он сегодня любитель жидкости ?3.

~~~~~~
Ему наплевать,что нетвёрд его шаг,
И то что нелепы его слова,
В его кошельке как обычно голяк,
Он сегодня любитеоь жидкости ?2.
~~~~~~
В его переулке есть синий ларёк,
Он пристроился в хвост из бесцветных спин,
Но не такой это страшный порок,
Он сегодня любитель жидкости ?1.
~~~~~~
Он не знал,что можно выжить сутра,
Кто-то чёрный разжёг в его горле огонь,
И он слышит,как на кухне скрипит
         незавёрнутый кран,
Он сегодня любитель жидкост ?0.

<< Назад на Чиж и Со.


Чай Вдвоем
Ласковая моя
Прислал: Макс new (подбор) e-mail: maximus_2003@mail.ru
Am			    Dm
   Как капли дождя по мостовой
G(III)                          C
   Уезжаешь сегодня, но не со мной.
Am				        Dm
   Стук, стук каблучков, словно время назад
    G(III)	   A7
   Разошлись, кто виноват

G#
   Может это я,
C
   Может это ты,
A#
   Может быть любовь
G(III) (G)
   Не узнали мы.

Am	       Dm
Ласковая моя, нежная
 G(III)	           C
Руки твои держу, слов не нахожу
Am	         Dm
Ласковая моя, любимая
G(III)	           A7
Были мы с тобой, кто всему виной

   Я, я обещал, это на всегда
   А я все прощал, говорил ерунда
   Прошу подари мне летние дни
   Кто не прав, объясни

   Может это я,
   Может это ты
   Может быть любовь
   Не узнали мы

Ласковая моя, нежная
Руки твои держу, слов не нахожу
Ласковая моя, любимая
Были мы с тобой, кто всему виной

<< Назад на Чай Вдвоем


Чайф
Не зови
Прислал: gurya e-mail: gurya@beep.ru
Am              Em
Он судьбу себе гадал
Dm              C
По трамвайным номерам.
Я не думал, он не знал
О путях к другим мирам.
Он взлетал над этой сценой,
Поднимался на Парнас.
Оказалось, он не может
Просто быть одним из нас.
 F             C           Am
Говорили нам его не удержать,
Говорили просто надо подождать.
Не дави тоска на грудь мне, не дави
Не зови назад его ты, не зови

Тамадой собачей свадьбы
Зажигал он в "Маяке".
Для нее руками жемчуг
Мог достать в Москва-реке.

Говорили нам его не удержать,
Говорили просто надо подождать.
Не дави тоска на грудь мне, не дави
Не зови назад его ты, не зови.

Он и там не заскучает
В неизведанном краю.
И она его прощает,
Вот и я ему пою.

<< Назад на Чайф


Чайф
Белая лошадь
Прислал: Scorpion e-mail: redscorpion@ftcenter.ru
  C                 Dm
Клавиши качаются, сугробы понимаются
   Am                 F
Лошади на площади, яблоки в саду.
  C                  G
Вемена меняются, кто-же догадается,
  A#                    Am
Что от нас останется в следующем году.

F    C     F    C
Ууу-у-у    ууу-у-у

Старики и женщины, первые на выходе.
Светлые фантазии не падают в цене.
Лошадь моя белая, что-же ты наделала,
Что это за всадник на твоей спине.

Еее-е-е   еее-е-е

Сахарные пряники таят под копытами.
Публика готова, закусите удела.
Сделай нас умытыми, трезвыми и сытыми.
Лошадть моя белая, такие брат дела.

Лалала-ла-ла   лалала-ла-ла

Клавиши качаются, сугробы понимаются
Лошади на площади, яблоки в саду.
Вемена меняются, кто-же догадается,
Что от нас останется в следующем году.

Ууу-у-у    ууу-у-у

<< Назад на Чайф


Чернецкий и Чиж
Про слонов
Прислал: Lir e-mail: Lady_in_red@ukr.net
 Am              Dm           E7
Открывай двери, отключай телефон,
 Am                        F           E
И не нужно долго думать - мы не будем спать.
 H7                  C      D
Мне бывает трудно и уходит сон,
 E7                      H7      H7-5-3
А сейчас мы обнимемся и будем молчать.

И мы будем стоять и дышать у окна,
И не думай, что я пьян я просто очень устал:
Мне разбили колени, я полз на руках
Через весь город до твоих дверей.

До стены с картиной, за стеной - река,
И страна большая, как твои глаза,
А над нею луна белее, чем снег,
Что порой мне так напоминает твой смех.

Так давай не спать, так давай мечтать,
Как мы будем бегать летним полем, в небе искать
Облака, похожие на белых слонов,
Что шагают по камоду из далёких детских снов.

И это будет сон, как песня, но песня без слов.
Я упал спиной в траву, и в глазах - облака.
Будут птицы звенеть над моей головой,
Хоть на миг, но я стану зелёной травой.

Так отрывай же двери, открывай глаза,
Раздвигай стены - мы не будем спать.
Мы откроем все окна, ты поможешь мне встать,
И мне нравиться верить, что я буду стоять.

<< Назад на Чернецкий и Чиж


Чайф
Всему свое время
Прислал: Snur_ick e-mail: Snur_ick@mail.ru
Надеюсь, всем понравится:)))

Вступление (+играется между куплетами):

   Gm           F        C7      Dm  Gm
1|--------------------------------------------
2|--------------------------------------------
3|-----------7--10--10--9--10--9--7-----------
4|--5--7--8--------------------------5--7--8--
5|--------------------------------------------
6|--------------------------------------------

       F       C7        Dm
1|---------------------------
2|---------------------------
3|--7--10--10--12--10--9--7--
4|---------------------------
5|---------------------------
6|---------------------------

F              C7      Gm              Dm
Со мной моя нежность, да что с нею делать.
 F             C7       Gm          Dm
Унять свою гордость - душа б не болела.
    Gm            F         C7         Dm
Со мной рядом зависть, а с ней моя злоба.
   Gm          F         C7          Dm
Желанье быть первым, и чтоб высшей пробы.

Выцвела книга, ее не открыли.
Ведь были же крылья, да надломили.
В одной руке бритва, в другой моя смелость,
К вечеру битва, с утра моя серость.

Над крышею небо. Всему свое время.
С тобой твое дело, в тебе моя вера.
Со мной ночью холод, желанье напиться,
Опять чужой голос, усталые лица.

<< Назад на Чайф


Чиж и Со.
Ты был в этом городе первым
Прислал: e-mail:
Тосик (с), new_tosik@mail.ru, http://tosnk.nm.ru

Чиж и Ко - Ты был в этом городе первым

    C                 G
Ты был в этом городе первым,
      F                   Fm                 C
Кто стал носить клеш и играть на гитаре Битлов.
                             G
Твоя группа здесь была знаменитой,
        F             Fm               C
Вам прощали хреновый звук и незнание правильных
слов.
    G#               Fm
Но каждую субботу на танцах был праздник,
    C         G      F
Когда вы выходили пе-еть -
        C             Am
Все глядели на вас, и парни не дрались,
    F                 Fm             C
И все танцевали, и никто не хотел сидеть.

Ты был в этом городе первым,
Кто стал носить джинсы и волосы ниже плеч.
Твоя группа упивалась любовью гирлов,
Что ходили за вами, и с каждой можно было лечь.
Вас гоняли за хайр, но вы стойко держались,
Напевая "All you need is lo-ove",
И уходили в подъезд, чтобы выпить вина
И еще поиграть Роллингов и Битлов

Ты был в этом городе первым,
Кто взял в руки шприц и набил папиросу травой.
А потом ты попробовал все рассказать,
И, поверив тебе, твоя группа пошла за тобой.
Но, рано или поздно, но они тормознули,
А ты не хотел наза-ад -
И ты не верил в то, что лестница в небо,
Та, что ты выбрал, может быть лестницей в ад.

/* На тон выше */

Ты был в этом городе первым,
Кто собрал всех, кто любит рок, за одним столом.
И, как водится на наших поминках,
Почти все упились, поминая тебя водкой и каким-то
вином.
И одни говорили, что ты был как Сид Баррет,
А другие, что сгубила игла-а...
С тобою рядом положили гитару,
Чтоб не было скучно -
Да будет тебе блюзом земля!

<< Назад на Чиж и Со.


Чайф
Псы с городских окраин
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 Em                        Hm
                 Псы с городских окраин  - есть
такая порода.
                 С виду обычная стая, их больше
от года к году.
                 У них смышленые морды и, как у
нас, слабые нервы.
                 Но каждый из них такой гордый и
каждый хочет быть первым.

                 Они собираются в стаи, еще не
зная, что делать.
                 Может просто полают, а может
кого-то заденут.
                 И ушки у них на макушке, ты
шепчешь - они услышут.
                 Улица - не игрушки, здесь
учащенно дышут.
                    G              Am
    Em
                     А в этом месте по-другому не
прожить.
                     А в этом месте по-другому не
прожить.

                 И тот случайный прохожий, что
вечером жмется к стенам
                 Днем им вряд ли поможет, разве
что бритвой по венам.
                 И все у них в порядке - есть
кобеля, есть суки.
                 Первые ходят на блядки, вторые
рожают в муках.

                 А в этом месте по-другому не
прожить.
                 А в этом месте по-другому не
прожить.

                 А те, что становятся старше
незаметно уходят.
                 Им просто становится страшно,
они устают от погони.
                 Пускай же тверже мышцы, сомнений
все меньше и меньше,
                 Движенья становятся резче,
поступки становятся жестче.

                 А в этом месте по-другому не
прожить.
                 А в этом месте по-другому не
прожить.

                 А по утрам им хочется плакать,
да слезы здесь не в моде.
                 К черту душевную слякоть - надо
держать породу.
                 Надо угробить время, чтоб
вечером снова быть в форме.
                 Взвоет псиное племя, значит
снова все в норме.

                 А в этом месте по-другому не
прожить.
                 А в этом месте по-другому не
прожить.
                 2 раза.

<< Назад на Чайф


Червона Рутта
Бесы
Прислал: Nebo e-mail: vda_world@aport2000.ru
C#                A
Деньги слава портреты
D        H
Страх и холод
C#           A
Отменяют запреты
D        E
Был бы повод
C#           A
Разрисуй моё тело
D        H
Чёрно - белым
C#               A
Чёрно - белые стены
 D      E
Двери в небо

Припев.
F               C
Нарисуйте джаз деньги ганджабас
Am                  G
Пусть всегда будет май
  F                  C
Джем цветной экстаз сотни рук и глаз
Am                 H
Рёв толпы зовёт в рай

Бунт стальные браслеты
Поиск смысла
Секс чужие секреты
Жил без риска
Разрисуй моё тело
Чёрно - белым
Чёрно - белые стены
Двери в небо

Припев.

<< Назад на Червона Рутта


Чиж и Со.
Урал байкер блюз
Прислал: WonderBoy e-mail: wonderboy@chat.ru
[Е] Я брел по дороге [Е] осенним днем,
[Е] Мои ноги стонали, [Е7] я одолел крутой
подъем,
[А] Это было ненастным [А7] октябрьским днем [Е]
[Е7]
Ког[H7]да я услышал звук [А7], напоминающии
гр[Е]ом. [A B H7]

Я оглянулся назад и я увидел клуб пыли
И из него три колеса, пожирающие мили.
Я оглянулся назад, мне было интересно: возьмет
или нет.
Я так устал голосовать за последние сто тысяч
лет.

Я в безнадеге поднял руку и ты остановилась.
Ты спросила меня, "куда тебе, милый?
Если на север, могу подвезти."
Я подхватил свою гитару, улыбнулся и ответил ей
что нам по пути.

Тогда ты тоже улыбнулась и сказала, что тебя
зовут Валентина,
Что ты поставила недавно шипованные шины,
И не смогу ли я спеть что-либо для нее.
Я ращехлил свой Гибсон, затянулся и меня
понесло.

Я спел ей про еврея, про такие дела, брат,
любовь,
Я спел ей "Hoochie-Coochie Man", а
потом
Один раз еще про еврея, затем о любви.
Я затянул было про чай но тут она сказала мне,
"слышь парень,
погоди".

У нас заглох мотор И я вылез из коляски.
Воцарилась тишина, все стало прямо как в сказке:
Поля, леса небо И ручей.
Ты вытащила фляжку, открыла И сказала мне,
"на, парень, пей".

И пока я кирял, ты разбиралась с мотором,
о он не заводился - он решил нас взять измором
А во фляжке был спирт И я нажрался так что чуть
не упал.
А ты сказала, "Извини браток, но это не
Harley а Урал".

Я воскликнул, "Валентина, да мне насрать на
Harley Davidson.
Конечно, спору нет и мы не будем с ними
меряться,
о если хочешь то я могу слабать тебе блюз.
е обращай внимания на то, если я вдруг
лажанусь".
(Итак: Урал Байкер Блюз YEAH!)

Я играл часа два, а ты возилась со сцеплением,
И вдруг свершилось чудо и я без промедления
Забрался в коляску И мы понеслись.
Да так что ты едва успела крикнуть мне,
"милый держись".

О, гони! Гони, Валентина,
Гони! У тебя кайф а не машина,
Гони! Ты видишь, Валя, я совсем не боюсь.
И мы будем свободны пока звучит мой "Ural
Biker Blues".      |

<< Назад на Чиж и Со.


Чайф
Танец на цыпочках
Прислал: e-mail:
(Н.Полева - Н.Полева)
В. Шахрин - гитара, вокал; В. Бегунов - гитара;
А. Нифантьев - бас;
В. Северин - барабаны
Записано в студии "Новик рекордз" 1995
г.
Запись И. Воробьев. Сведение В. Елизаров
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
Intro:Gm
Бас:
A---3-2-0---0-2-3-0---3-0-
E -3------3-----------3------

Gm                         (E:-3-2-1  бас)
Чтоб заглянуть в твои глаза,
F                         Gm
 чтобы шепнуть тебе на ушко,
F                       Cm
Чтоб поцелуй отдать устам,
                           Gm
и чтобы просто не было скучно.
 F      Cm                     Gm
Я исполняю      танец на цыпочках
F         Cm              Gm
Который танцуют все мальчики.
F       Cm                   Gm
Я исполняю   танец бесхитростный,
F                    Cm             Gm
Который танцуют все мальчики моего роста.

Чтобы подняться ближе к тебе, чтобы попасть в
поле твоего зрения,
Чтобы стать хоть чем-то подобной тебе и не
пропустить ничего твоего важного
Я исполняю танец на цыпочках
Который танцуют все мальчики.
Я исполняю танец бесхитростный,
Который танцуют все мальчики моего роста.
Упругие, крепкие пальчики, ножки стройные,
ловкие.
Руками я тоже размахиваю, но это бывает реже.
Все будет в порядке, девочки. Все будет в
порядке, мальчики.
Этот танец для вас танцуют все мальчики моего
роста.
Им никогда не смерить взглядом сверху,
закованными быть в оковы каблучные.
Никогда им руки не опустить на плечи, им головы
задирать вверх, да покруче.

Gm      Cm           Gm             Fm  Gm
(Вот тут я совсем не уверен)
Танцуй, заглядывай в глаза, в глаза ...
Танцуй, заглядывай в глаза, в глаза ...
Танцуй, заглядывай в глаза, в глаза ...
Танцуй, заглядывай в глаза ...
Чтоб заглянуть в твои глаза, чтобы шепнуть тебе
на ушко,
Чтоб поцелуй отдать устам, и чтобы просто не было
скучно.
Я исполняю танец на цыпочках
Который танцуют все мальчики.
Я исполняю танец бесхитростный,
Который танцуют все мальчики моего роста.
Чтобы подняться ближе к тебе, чтобы попасть в
поле твоего зрения,
Чтобы стать хоть чем-то подобной тебе и не
пропустить ничего твоего важного
Я исполняю танец на цыпочках
Который танцуют все мальчики.
Я исполняю танец бесхитростный,
Который танцуют все мальчики моего роста.
Упругие, крепкие пальчики, ножки стройные,
ловкие.
Руками я тоже размахиваю, но это бывает реже.
Все будет в порядке, девочки. Все будет в
порядке, мальчики.
Этот танец для вас танцуют все мальчики моего
роста.
Им никогда не смерить взглядом сверху,
закованными быть в оковы каблучные.
Никогда им руки не опустить на плечи, им головы
задирать вверх, да покруче.
Танцуй, заглядывай в глаза, в глаза ...
Танцуй, заглядывай в глаза, в глаза ...
Танцуй, заглядывай в глаза, в глаза ...
Танцуй, заглядывай в глаза ...

<< Назад на Чайф


Чиж и Со.
Еду, еду
Прислал: Сергей Белов (подбор) e-mail:
Вступленение: Am, 1, 2, E

1 - Указательный палец на 1 ладу 2 струна,
средний на 2 ладу 3 струна, безымянный 3 лад 4
струна
2 - Указательный палец на 2 ладу 5 струна,
средний на 2 ладу 3 струна, безымянный на 3 ладу
2 струна

       Am
То ли рядом с шофером
         1
То ли в тесном купе
     2
Я мотаюсь по жизни
      E
По великой стране
Позади километры
Оборванных струн
Впереди миражи
Неопозанных лун

Am        1    G   C
Еду, еду, еду, еду Я
1             2   E    Am
Реки, степи, горы и поля
Am          1      G      C
Видел я вчера в твоих глазах
 1                2          E
Шар воздушный, глобус в небесах

Посиделки с друзьями
Мимолетный роман
Не выбрасывай мама
Мой чемодан
Посижу я немного
И снова пойду
Видно что-то ищу
И никак не найду

Еду, еду, еду, еду Я
Реки, степи, горы и поля
Шар воздушный мне подскажет путь
Я к тебе приду когда-нибудь

Наплевать на погоду
Коль исправен мотор
Обернуться назад
Подписать приговор
А на твох золотых
Время не истекло
И я пялюсь сквозь ночь
В лобовое стекло

Еду, еду, еду, еду Я
Реки, степи, горы и поля
Дай мне на дорогу сигарет
Чтобы написать еще куплет

Еду, еду, еду, еду Я
Реки, степи, горы и поля
Звезды в небе мне подскажут путь
Я к тебе приду когда-нибудь

<< Назад на Чиж и Со.


Чайф
И он сам
Прислал: Savelyev Maxim e-mail: maxswap@irex.uraic.ru
       D           Hm         G     A
  Над ним и надо мной одно и то же небо.
     D            Hm             G   A
  Сегодня он со мной, вчера со мною не был.
    D     Hm G          A            D         Hm
G A
  И он сам   сегодня стал такой как я
точь-в-точь.
  И он сам сегодня сам себе не смог помочь.
  И он сам сегодня спутал день и ночь.

  Сегодня у него со мной одна работа.
  Сегодня у него со мной одна забота.
  И он сам вчера так много попросил.
  И он сам об этом к вечеру забыл.
  И он сам обиду мне простил.

  Сегодня у него со мною равен интеллект.
  Сегодня у него тот же рубль на обед.
  И он сам сегодня стал такой как я точь-в-точь.
  И он сам сегодня сам себе не смог помочь.
  И он сам сегодня спутал день и ночь.

  Над ним и надо мной одно и то же небо.
  Сегодня он со мной, вчера со мною не был.
  И он сам сегодня стал такой как я точь-в-точь.
  И он сам сегодня сам себе не смог помочь.
  И он сам сегодня спутал день и ночь.

  И он сам вчера так много попросил.
  И он сам об этом к вечеру забыл.
  И он сам обиду мне простил.

<< Назад на Чайф


Черный Лукич
Остров сокровищ
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
D                 A    Hm              F#
 Плыть по морю страшно, плыть по морю грустно,
G           D    G          A
 Паруса да весла, кислая капуста,
 Здесь не встретишь елок и травы помятой,
 Здесь ветра да штормы, а вокруг канаты.

Проигрыш: D A Hm F#
          G D G  A

 В сундуке старинном маленькая карта
 Острова сокровищ, так, значит, стану я богатым.
 Перестану бегать, лазать по канатам,
 Никаких приказов, как только стану я богатым.

 Я сойду на берег, сытый и довольный,
 Позабыв про ветры, проклиная волны.
 Через год заплачу и,вернувшись в гавань,
 Я простым матросом попрошусь на море плавать.

 Плыть по морю страшно, плыть по морю грустно,
 Паруса да весла, кислая капуста.
 Здесь не встретишь елок и травы помятой,
 Здесь ветра да штормы, а вокруг канаты...

<< Назад на Черный Лукич


Чай Вдвоем
Ласковая моя
Прислал: Гиоргадзе Амиран e-mail: ammi_g99@hotbox.ru
Как капли дождя по мостовой	                D G
Уезжаешь сегодня, но не со мной.		C A
Стук, стук каблучков, словно время назад	D G
Разошлись, кто виноват				C F
Может это я, может это ты			B G6
Может быть любовь				C
Не узнали мы					A7

Ласковая моя, нежная				D G
Руки твои держу, слов не нахожу			C F A7
Ласковая моя, любимая				D G
Были мы с тобой, кто всему виной		C A7

Я, я обещал, это на всегда
А я все прощал, говорил ерунда
Прошу подари мне летние дни
Кто не прав, объясни
Может это я, может это ты
Может быть любовь
Не узнали мы

<< Назад на Чай Вдвоем


Чичерина
Блюдца
Прислал: Матосян Дима (подбор) e-mail: jimmy@mail.ru
D G A A
D G A A

 D              Hm
   У неба есть небо,
                Em7-5
   У моря есть море,
                D
   У ней - никого.

   Цветные портреты
   И полки с кассетами,
   Нет одного.

 D         F#
   Белая скатерть,
 Hm           G
   Разбитые блюдца.
 D           A
   Девочка плачет,
G A          D
   Девочки смеются.

   Белая скатерть,
   Разбитые блюдца.
   Девочка плачет,
   Девочки смеются.
F# G A

 D
   Весна тратуарами
   Строит всех парами,
   Слепит глаза.
   Она по обочине
   Грустная очень
   Пустая ваза.

   Белая скатерть,
   Разбитые блюдца.
   Девочка плачет,
   Девочки смеются.

   Белая скатерть,
   Разбитые блюдца.
   Девочка плачет,
   Девочки смеются.

F# G A
D G A A
D G A A

   У неба есть небо,
   У моря есть море,
   У ней - потолок.
   Цветные портреты
   И полки с кассетами ...
A                   D
   И телефонный звонок!

   Белая скатерть,
   Разбитые блюдца.
   Девочка плачет,
   Девочки смеются.

   Белая скатерть,
   Разбитые блюдца.
   Девочка плачет,
   Девочки смеются.

 F# Hm G
 D
   Девочка плачет,
   Девочки смеются.

<< Назад на Чичерина


Чиж и Со.
Если
Прислал: e-mail:
E                     H         E
Если б я был наглым, снимал бы девок
E                      H        E
Если б я был черным, играл бы блюз
E                   H           E
Если б был моложе, свалил бы в Лондон
E                      H           E
Если б был смелее, сказал бы "не
боюсь".

    H   A        E
Ничего, все обойдется
    H   A        E
Братва только держись
     H      A        E
Бог даст - все перетрется
Cm#         H           A
Нам ли не знать, что такое жизнь...

Если б я был честным, ходил бы на работу
Если б я был желтым, выращивал бы рис
Если б я был нашим, вошел бы в город
Если бы врубался, то ушел бы в дзен-буддизм.

Если б я был водкой, то был бы бесконечным
Если б я был пивом, приходил бы по утрам
Если б я был чаем, то никак уж не турецким
Если б что-то было, затянулся бы сам.

Если б я был умным, пошел бы в церковь
Если бы умел, то сделал бы укол
Если б я был красным, то уж лучше белым
И если уж не рок, ну, так хотя бы ролл.

<< Назад на Чиж и Со.


Чичерина
Африка
Прислал: rob e-mail:
Riff1:
  e|--------------------------------------------
  B|------------------------------------8-8--8--
  G|--9-9---9---7-9---9-9---9---7-9---9---9--9--
  D|--------------------------------------------

Riff2:
  e|----------------------------------------
  B|--8--7----------------8--7--------------
  G|--------7-------------------7-----------
  D|-----------9b10r9b10-----------5b6r5b6--
  A|----------------------------------------

Verse:
Em                  C                     Em
  Где душный ливень   выжег звезды на песке
                      C        D
  Где в волнах топит солнце океан
Em                 G    C            D
  Где в джунглях ждут опасность и обман
  Фелуки неземные возникнут на заре

Chorus:
       G5      D5            E5
  Африка, мой милый мальчик, Африка
  C5   G5  D5
  Африка, сонные глаза

Verse:
  Там ветер - радужный магнит
  Hа серых скалах гравирует вечность
  Смиренный мир, цветущий бесконечно
  Там мрачный бог Вуду царит

[Chorus]        e|--17b-r17vib--

[Riff1+Riff2]

D|--2---2-2---2-2---2-2--2-2--2-2--2-2--
A|--2---2-2---2-2---2-2--2-2--2-2--2-2--
E|--0---0-0---0-0---0-0--0-0--0-0--0-0--

[Chorus]

e|--17---17b-r17vib--
B|--16---16b-r16vib--

Ourto: Em Em    Em

2-й вариант

Интро: Em  G  C  D

 Em         G     C        D           Em
Где душный ливень   выжег звезды на песке
  (Em)        G     C        D   Em
Где в волнах топит солнце океан
  (Em)           G       C         D  Em
Где в джунглях ждут опасность и обман
 (Em)      G           C           D   C
...(?)... неземные возникнут на заре

ПРИПЕВ:
C      G
Африка-а-а...
     D             Em
Мой милый мальчик, Африка-а-а...
C      G
Африка-а-а
 D
Сонные глаза...
C      G
Африка-а-а...
     D             Em
Мой милый мальчик, Африка-а-а...
C      G      D
Африка-а-а...

Там ветер - радужный магнит -
Hа серых скалах гравирует вечность
Смиренный мир, цветущий бесконечно
Там мрачный бог вуду царит

ПРИПЕВ:

СОЛО:

  Em    G    C     D
|-3-2--------3-2-------
|-----3----------3-8*--  4 раза, потом долбится
аккорд Em
|-------4*-------------

* - это бэнды на пол-тона вниз и вверх

ПРИПЕВ:

<< Назад на Чичерина


Чичерина
Пожарные
Прислал: Lito (подбор) e-mail: sashai@yandex.ru
 А(V)
 В холодильнике пусто, в туалете темно
Cm#(IV)                       A
 Из окна пахнет вкусно, варят суп под окном
   H(VII)  Cm#                          A
  E
 Пожарные, в серебрянных касках, милые, ласковые

 A
 Мой веселый сосед получает жену и она
       Cm#                   A
 Наполняет весь свет как всегда по утру
        H        Cm#
  A
 Своими воплями, мелодично крассивыми,
пронзительно милыми
            E
 Она поет в опере

 E             Cm#
 Звуки запахи, люди завтраки
 A
 Утренний чай все как всегда
 E            Cm#
 Как жаль что рядом нет тебя
 A               E
 Помоему это любовь.

На морском берегу блаженно скучая
Как всегда по утру водолазы пьют чай
С космонавтами
Спасёнными ночью, усталыми очень
В холодильнике пусто, в туалете темно
Настроение гнусное, но уже всё равно
Ла-ла-ла-ла-ла
И поёт как всегда в унитазе вода
Тррррррррррррррррааааааа

Звуки и запахи, люди и завтраки
Утренний чай - всё как всегда
Как жаль, что рядом нет тебя
По-моему это - любовь

<< Назад на Чичерина


Чайф
Звони
Прислал: Tourniquet e-mail: tolko-rok@mail.ru
http://www.nafig-a.chat.ru
[INTRO]

   Am      C      E       e2
1|---0------0------0--------0---|
2|---1------1------0-------0-0--|
3|---2------0------1------1---1-|  X2
4|---2------2------2------------|
5|-0------3------2--------------|
6|----------------------0-------|

1|-------------------------|
2|-------------------------|
3|-------------------------|
4|-------------------------|
5|-0----0-2-3------8-7-8-5-|
6|-------------------------|
_______________________________________

   Am      C            E       e2
1|---0------0------------0--------0---|
2|---1------1------------0-------0-0--|
3|---2------0------------1------1---1-|
4|---2------2------------2------------|
5|-0------3------------2--------------|
6|----------------------------0-------|
  Если   взять      с полки стакан,
 Am          C
Налить в него уксусу,
   E       e2
К губам поднести,
Нет, нет, после того, что ты пил,
Тебя уже не должны унести.

{Proigrish}
1|---------------------------|
2|---------------------------|
3|---------------------------|
4|---------------------------|
5|-0----0-2-3---5-7-8--7-5-2-|
6|---------------------------|

Если вбить, вбить в стену гвоздь,
Взять веревку, сделать петлю из нее,
Нет, нет, нет, ты уже не тот,
Гвоздь не выдержит тело твое.

{Proigrish}

Если одолжить у друга пистолет,
Снять с предохранителя,
Отвести затвор,
Нет, у тебя дрожат руки,
Ты не попадешь в себя в упор.

{Proigrish}

Если заплыть на средину реки,
Связать себе руки и упасть на дно,
Нет, нет, нет, ты все равно всплывешь,
Потому что не тонет оно.

<< Назад на Чайф


Чиж и Со.
Вечная молодость
Прислал: slide (подбор) e-mail: alex_guryan@mail.ru
Intro: Am D G C Am F# H Em - 3 раза играется как
можно ближе к нижнему порожку, а потом:
         Em(VII) и вторая струна прижимается и
отпускается, слушайте по музыке
         Am(V)  и четвертая струна прижимается и
отпускается. - 2 раза.

Em            D               G
В каморке, что за актовым залом
Am        H                 Em
Репетировал школьный ансамбль
Em        D            G    C
Вокально-инструментальный
Am    H                Em  Em7
Под названием "Молодость".

Ударник, ритм, соло и бас
И, конечно, "Ионика".
Руководитель был учителем пения
Он умел играть на баяне.
Хэ...

Em D G Am H Em - 2 раза.

Еще была солистка Леночка
Та, что училась на год младше
У нее была склонность к завышению
Она была влюблена в ударника.

Ударнику нравилась Оля
Та, что играла на "Ионике"
А Оле снился соло-гитарист
Да иногда учитель пения.
Ау...

Em D G Am H Em - 2 раза.

Учитель пения хоть был женат
Имел роман с географичкой
Об этом знала вся школа
Не исключая младших классов.

Он даже хотел развестись
Но что-то его удержало
Может быть трое детей
А может быть директор школы

Ведь тот любил учителя пения
На переменах они целовались
Вот такая вот музыка
Такая блин вечная молодость.

Em D G Am H Em - Х раз.

<< Назад на Чиж и Со.


Чайф
Всему свое время
Прислал: Александр e-mail: aldan@InBox.ru
C              G      Dm              Am
  Со мной моя нежность, да что с нею делать.
C             G       Dm             Am
  Унять свою гордость - душа б не болела.
Dm(7)            C            G        Am
  Со мной рядом зависть, а с ней моя злоба.
Dm(7)           C          G           Am
  Желанье быть первым, и чтоб высшей пробы.
Dm7   C     G       Am
d e f c c   h c h   a
Dm7   C     G       Am
d e f c c   h c h   a

Выцвела книга, ее не открыли.
Ведь были же крылья, да надломили.
В одной руке бритва, в другой моя смелость,
К вечеру битва, с утра моя серость.

Над крышею небо. Всему свое время.
С тобой твое дело, в тебе моя вера.
Со мной ночью холод, желанье напиться,
Опять чужой голос, усталые лица.

Диалог:
Он: Ну и как ты дальше?
Она: Не знаю.
Он: Наверно есть какие-то другие варианты?
Она: Наверно есть.
Он: Ну вот. Намного лучше.
Она: По крайней мере пить не хуже.
Он: Я так понял ты просто не хочешь со мной
говорить?
Она: Да ну. На эту тему не хочу.
Он: Не понимаю, просто не понимаю.
Она: Я тоже. Когда-нибудь мы поймем.
Он: Когда?
Она: Всему свое время.

<< Назад на Чайф


Чиж и Со.
Такие дела
Прислал: e-mail:
*С## - С сдвинутый на два лада.

Am           C      С##         E         Am
       C C## E
Взъерошивая хаер, поредевший навсегда от седых
волос,
Am    C        C##         E            Am      C
C## E
Ведя мемуары за кефиром о подпольной войне,
Am        C          C##      E         Am
      C C## E
С кайфом мазохиста в руках разбираю последний
мост,
Am       C           C##         E            Am
C C## E
Пытаясь рассказать как-нибудь о вчерашнем дне.

Царапая бессмысленно пацифик ключом на кирпичной
стене,
С известной долей гордости вспомнить кулаки
люберов.
Глядя на потёртый бас в поношенном старом чехле,
Хочется напиться в говно и выдать пару старых
хитов.
Припев:
E      Am          C D  E   Am   C D
Такие дела, брат!   Любовь.
E      Am          C D  E   Am   C D
Такие дела, брат!   Любовь.
Мы уходили в подвалы, мы играли глубоко под
землёй.
ам снилась траверса, мы пили электрический чай.
Мы посылали наверх парламентёра за вином, за
хлебом и за травой.
Он возвращался назад, он говорил: "У них
опять Первомай."
И наш бледный и здоровый вид кому-то мешал
заснуть:
ам взламывали двери и с погонами в наш
undergrownd.
И у кого-то оказался уж слишком короткий его
творческий путь,
о мы верили в то, что за нами последний раунд.
Припев:
Такие дела, брат! Любовь.
Такие дела!

А времена менялись и изменились вконец:
Мы вышли наверх, мы разбрелись кто куда.
И стал делать деньги вчерашний бунтарь и
вчерашний певец.
В его уютной квартире есть газ, телефон и вода.
Он не жалеет ни о чём, он держит дома шесть
альбомов  ГО
и  пять албомов БГ.
И вроде бы он не предатель, он по своему прав.
Ведя мемуары за чашечкой кофе: "Моим детям о
вчерашнем дне",
Каждый ловит свой собственный кайф.
Припев:
Такие дела, брат! Любовь.° 4 раза
Любовь.° 4 раза

<< Назад на Чиж и Со.


Черный Лукич
Кончились патроны
Прислал: nebo e-mail: vda_world@aport2000.ru
Bm            Em   D           A
Трудно пить свободу из пустой бутылки,
 Bm            Em   D           A
Трудно есть свободу из пустой тарелки,

 G        Bm
Трудно воевать -
 G           Bm
Кончились патроны,
 G            F#
Кончились патроны -
 G        Bm
Трудно воевать,
 G           Bm
Кончились патроны,
 G           F#
Кончились патроны.

Bm       Em     D        A
Помоги советом, помоги рукою,
Bm        Em     D         A
Помоги кастетом, помоги клюкою,

 G         Bm
Добивай меня -
 G           Bm
Кончились патроны,
 G           F#
Кончились патроны -
 G         Bm
Добивай меня,
 G           Bm
Кончились патроны,
 G           F#
Кончились патроны.

Bm          Em   D              A
Там все голубое, там не слишком тесно,
Bm               Em     D               A     E
Там - для нас с тобою, там для них нет места,

 G          Bm
Так добивай скорей -
 G            Bm
Кончились патроны,
 G            F#
Кончились патроны --
 G          Bm
Добивай скорей,
 G            Bm
Кончились патроны,
 G            F#
Кончились патроны.

<< Назад на Черный Лукич


Чиж и Со.
Полонез
Прислал: Чертенок 13 e-mail: crazy-cat@narod.ru
   С      G      C       F          A     Dm
Давай разроем снег и найдем хоть одну мечту.
F                 G               C   G
 Ты сказала, ты знаешь,она живет там.
C      G     C       F         A         Dm
 Принесем домой и оставим с собой до весны
F              G             C           A
 А потом с балкона отпустим ее, пусть летит...

ПРИПЕВ:
     B                   G
Колокольчик в твоих волосах
              C     A
Звучит соль-диезом.

Давай разожжем костер и согреем хоть одну
звезду.
Ты сказала, что нужно делать именно так.
Мы будем сидеть у огня и рассказывать друг другу
сны.
А потом нам споет свою песню первая птица и
улетит...

ПРИПЕВ:

Давай растопим лед и спасем хоть одну любовь.
Ты сказала мне, что видишь в этом новый восход.
Мы напишем стихи о том, как нам хорошо с тобой
А потом ты научишь меня танцевать полонез и мы
взлетим...

ПРИПЕВ:

<< Назад на Чиж и Со.


Чайф
Прощай, детка
Прислал: Куш e-mail: tawl@yandex.ru
C
Прощай, детка. Детка, прощай.
C7
И на прощанье я налью тебе чай,
        F                   Fm
Я позвоню по телефону, закажу тебе авто
    C                   A
И провожу до двери и подам тебе пальто
       F                     G
И поцелую невзначай и прошепчу:
 C        G         C
"Прощай, детка, прощай".

Ты так очаровательна и не скучна ничуть,
Но мы устали друг от друга, нам нужно отдохнуть.
Накрась поярче губки и подведи глаза,
Надень мой старый макинтош, возможно будет
гроза.
Живи же хорошо, не скучай.
Ну а пока - прощай, детка, прощай.

Мы докурили сигареты и допили все вино
И поняли, что наше время кончилось давно.
Но нам же было так чудесно, нам было хорошо...
Кто знает, может быть нам захочется еще.
Так вот мой номер телефона - звони, не забывай,
Ну а пока - прощай, детка, прощай.

Я спел тебе все песни, которые я знал
И вот пою последнюю про то, что кончен бал,
Про то, что одному быть плохо, что лучше быть
вдвоем,
Но я разбит и слаб и я мечтаю об одном...
О чем? Попробуй угадай.
О! Ты права - чтоб ты сказала мне:
"Прощай, детка, прощай!"

<< Назад на Чайф


Чайф
За полшага
Прислал: Chaifoman_serzh e-mail: Chaifoman_serzh@mail.ru
       e    E
Hm    [234422]
F#m   [222442]
G     [334553]

Hm      F#m         G    G
За полшага до постели
Мы с тобой все же успели
К окончанию представления
Незаметной, тихой тенью

Мы с тобою долетели
До назначенной нам цели
До секретной нашей точки
До последней в песне строчки

Пробежать по коридору
'Слышишь стук - стучат затворы'
Затворяют мысли в рамки
Продвигают пешки в дамки

Мы с тобою долетели
До назначенной нам цели
До секретной нашей точки
До последней в песне строчки

Входим в сайты для поэтов
Собираем лупы в сеты
Сверху лак, края багетом
За тузов кладем полеты

Мы с тобою долетели
До назначенной нам цели
До секретной нашей точки
До последней в песне строчки

Мы в прозрачной коммуналке
Незавидно и не жалко
По команде гасим свечи
Мои руки, твои плечи

Мы с тобою долетели
До назначенной нам цели
До секретной нашей точки
До последней в песне строчки

Мы с тобою долетели
До назначенной нам цели
До секретной нашей точки
До последней в песне строчки

ЧайФ - лучший был, есть и будет!!!

<< Назад на Чайф


Черный Лукич
Бабье лето (Осень патриарха)
Прислал: nebo e-mail: vda_world@aport2000.ru
Припев:
  Am           G           F          E
  Бабье лето, бабье лето, желтой листвы
костерок.
  Дай мне в бою ненамокшего кремня, плавный
ружейный курок.

Hаместник низложен, лихие гвардейцы надев парики
и чулки,
Под видом служанок пытаются скрыться, что ж,
можно теперь отдохнуть,
Прилеч на шинели, забыться,
Или гулять по растительным рощам, которых не
видел ни разу,
Где травы и камни до нынешней ночи доступными
были лишь редкому глазу.

  Припев.

Здесь воздух наполнен, и даже пространство,
двусмысленным запахом леса.
Hа лавке, качаясь от лева до права, сидит
неизвестная мне поэтесса.
Ты помнишь, товарищ, окопы копали, лекарственный
запах, горелую копоть,
Как лезли на стены, как рвы крепостные телами
друзей до краев наполняли.

  Припев.

А тем, кто в обозе иль где-то при штабе, теперь
не смешно, а обидно,
Когда наши светло-зеленые стяги всему мирозданию
видно.
Из темных темниц, что застенками были, устроим
для всех подземельные парки,
Чтоб дети в присутствии взрослых глазели на
крепкость камней
                        и на качество сварки.

  Припев.

REM: Am с баррэ на 5-м ладу, G - на 3-м, F - на
1-м, E - на 0-м.

<< Назад на Черный Лукич


Чайф
Не спеши
Прислал: e-mail: er_sumin@rambler.ru
1/------------------------------------------------------
2/------------------------------------------------------
3/------------------------------------------------------
4/------------------------------------------------------
5/0-0-2-3-3-5-3-2-0--0-2-3-3-5-3-2-7--------------------
6/------------------------------------------------------

1/------------------------------------   \
2/------------------------------------    \
3/------------------------------------    /
играть два раза
4/7-7-5-2-2-3-2-0---------------------   /
5/-----------------3-3-3-7-7-7-5-3-2-0  /
6/------------------------------------ /
Am      C     G       Am
 А не спеши ты нас хоpонить,
      C        G      Am
 А у нас еще сдесь дела,
F      C       E       Am    \
 У нас дома детей мал-мола,     \  2 pаза.
F     C        E       Am      /
 Да и пpосто хотелось пожить. /

    А не спеши ты в спину стpелять,
    А это никогда не поздно успеть,
    А лучше дай нам дотанцевать,
    А лучше дай нам песню допеть.

 А не спеши закpыть нам глаза,
 А мы и так любим все темноту,
 А по щекам хлещет лоза
 Возбуждаясь на наготу.

    А не спеши ты нас не любить,
    А не считай поюеды по дням.
    Если нам сегодня с тоблй не пpожить
    То кто же завтpа полюбит тебя.

(1 куплет и его последние 2 стpочки еще 2 pаза.)

<< Назад на Чайф


Чайф
25 лет (Четверть века)
Прислал: RuAl e-mail: rual@narod.ru
Hm                  D
Все это было, ну и что,
A                   Hm
Я крутился на все сто.
Hm             A
Жму до отказа на педаль,
D      A         Hm
Пролетает  жизнь, а жаль.

Я еще не очень стар,
По воскресеньям езжу на базар.
Жену красивую нашел.
В два года танцует дочка
rock´n´roll.

На буйных вечеринках был.
Среди друзей я паинькой не слыл.
Штаны затертые носил.
Rolling Stones, как все любил.

Четверть века я прожил.
На машину денег не накопил,
Но вот куплю японский аппарат
И буду я до жопы рад.

А у меня на книжке будет сто рублей.
10 раз.

<< Назад на Чайф


Черный Лукич
Мы из Кронштадта
Прислал: nebo e-mail: vda_world@aport2000.ru
Am    Em        H        Em
Hогу на ногу - Черный Лукич,
 C         G       H   Em
Палец поперек - сухие губы.
 Am            Em   C            G
Мальчик в зипуне - маленький старик.
  Am     Em     H      Em
Грянули марш зеленые трубы.

   Am         Em    H Em
  Мы из Кронштадта,
   Am         Em    H Em
  Мы из Кронштадта...

Возле сортира латышский стрелок,
Красные звезды на серой папахе.
Зорко глядит, чтоб не убег.
Трудно вязать петлю из рубахи.

Белые ноги на белом снегу,
Тело распухло, и все непонятно.
Будет весна, и я убегу.
Голос хрустящий, обрубок невнятный.
Ногу на ногу Черный Лукич.
Пасть поперек, сухие губы.
Мальчик в зипуне, маленький старик.
Грянули марш зеленые трубы.

    Мы из Кронштадта.
    Мы из Кронштадта.

<< Назад на Черный Лукич


Чиж и Со.
Гав-гав
Прислал: Alex Swan e-mail: egievs@mail.ru
F
Засохшая ромашка между строчками письма
C
Девичьи мечты
Dm
Старые кирпичные хрущевские дома
Bb
Стены и мосты
F
Ночные сигареты - одна за другой
C
Предрассветный бред
Dm
Было бы неплохо нам еще по одной
Bb
Впрочем, нет так нет

Придумыванье будущему светлых имен
Радужные сны
Фантазии на темы "Отовсюду - обо всем"

Чувствуешь ли ты?
Низкий хриплый голос, сонные глаза
Предрассветный стон
Еще чуть-чуть - и доживем до утра
Если будет резон

Засохшие ромашки между старых страниц
Песня ни о чем
Предрассветный блюз заблудившихся лиц
Под осенним дождем

Чу!
G7               C7           F
"Гав-гав-гав!" - залаяла собака
G7          C7             F
Новый критик не заставит себя ждать
G7          C7           F
А я как раз тут что-то нацарапал
  G7              C7        F C7 Dm  Bb  etc.
Значит, будет кому обосрать

<< Назад на Чиж и Со.


Чиж и Со.
Ветер вырывает из рук
Прислал: Василий Кокин e-mail: kokin@cityline.ru
A(Fill):
e|---------------------------------------|
B|---------------------------------------|
G|--2---2-2-2-2--2-2----2-2-2-2---2-2-2--|
D|--2---2-2-2-2--2-2----2-2-2-2---2-2-2--|
A|--0---3-0-3-0--x-0----0-3-0-3---0-0-0--|
E|---------------3-----------------------|

A
D7                               A
Ветеp выpывает из pук последние деньги,
A                     A7+9       E7
Ветеp выpывает из pук последние деньги,
A
Hа углу у пяти углов.
   D7
До тринадцатого дома паpа сотен шагов -
         A                  E7     E7(Add C) A
Холодный ветеp выpывает из pук последние
деньги.

За спиной гитаpа, а в каpмане хлеб.
За моей спиной гитаpа, в каpмане пиво и хлеб.
Hемного жаль что тепеpь не лето,
А у тебя не плохая блокфлейта,
За моей спиной гитаpа, в моем каpмане пиво и
хлеб.

Холодно в кедах, но это фигня.
Hемного холодно в кедах, но это фигня,
Гpеют деньги озябшие pуки,
А-уууу.
Холодно в кедах, но это хуйня. Соло!

Ветеp выpывает из pук последние деньги,
Холодный ветеp выpывает из pук последние деньги,
Там, где видно семь мостов,
Один из нас был молод, дpугой - здоpов.
A                           E7
Холодный ветеp выpывает из pук,
A                           D7
Холодный ветеp выpывает из pук,
A                            E7            A
Все так же ветеp выpывает из pук последние
деньги.

<< Назад на Чиж и Со.


Чичерина
Не поздно
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
#---------------------------PLEASE
NOTE-------------------------------------#
Просматривать табулатуру следует с использованием
шрифта Courier. Данная работа
представляет лишь собственную интерпретацию
автора.
#---------------------------------------------------------------------------#

Используемые аккорды

(от 6-й к 1-й)

Eb (365343)
C7sus2 (G bass) (335333)
Gm (355333)
Bb6 (653333)
A (577655)
E (476454)
F#m (IV) (444675)

----------------------------------------------------------------------------

Это классная песня!

Песню удобнее играть с капо на 3 ладу, но можно и
без :)

Играть Moderato y graciozo

Вступление:

Каподастр 3 лад (не обязателен)

E--------------------------------------------
B---------5---------5------------------------
G-------7--7-7---6---6-6---------------------
D------7-7--7---7-7---7----------------------
A--------------------------------------------
E--------------------------------------------

Куплет:

Каподастр 3 лад (желателен)

       Eb        C7sus2     Gm          Bb6
E------------------------------------------------------------
B------4-----------3----------3------------3-----------------
G----3--3-3-----3---3-3----3---3-3------3---3-3--------------
D---5-5--5-----5-5---5----5-5---5------3-3---3---------------
A--6----------3----------------------------------------------
E------------------------3-----------6-----------------------

Припев:

      A              E            F#m (IV)
E
E---------5-------------4------------5------------4----------
B------5---5-5-------5---5-5------7---7-7-------5--5---------
G-----6-6---6-------4-4---4------6-6---6-------4-4--4--------
D-------------------------------4-----------------------------
A-----------------7--------------------------7--------------
E---5--------------------------------------------------------

D		Hm7
Принимаю все как хочу
F#m		A6
Как сама себе придумала, дура
То рыдаю, то хохочу
То театрально хватаюсь за дуло

Я хочу уже освободиться
От нелепой немой игры
Я устала о стены биться
Я устала от чувства вины

Bridge между куплетами - 2 раза Eb тем же
перебором

Припев:
A     E
Проснись
F#m (IV) 	   E
На ладонях лед - это слезы
A    E
Вернись
F#m(IV)     E
       Не поздно

(2 раза)

Я не верю, что может быть
Я не помню твое лицо
Нет, я лгу, не могу забыть
Замыкается время в кольцо

То придумываю, то сон
То пожар на сердце, то холод
Ты не делаешь сам ничего
Так спасибо хотя бы за то

Припев

Комментарии и замечания шлите на мыло - welcome
:) Если что коряво - не взыщите.

Кто еще любит Чичерину и знает как играть -
пишите тоже !!!

Best regards,

Antonio

<< Назад на Чичерина


Чай Вдвоем
Ласковая моя
Прислал: Весёлый e-mail: sergun@bkc.ru
Cm			    Fm
   Как капли дождя по мостовой
A#                              D#
   Уезжаешь сегодня, но не со мной.
Cm					Fm
   Стук, стук каблучков, словно время назад
   A#		   D#
   Разошлись, кто виноват

G#
   Может это я,
Fm
   Может это ты,
A#
   Может быть любовь
G
   Не узнали мы.

Cm	       Fm
Ласковая моя, нежная
A#  	           D#     G
Руки твои держу, слов не нахожу
Cm	         Fm
Ласковая моя, любимая
A#	           G
Были мы с тобой, кто всему виной

   Я, я обещал, это на всегда
   А я все прощал, говорил ерунда
   Прошу подари мне летние дни
   Кто не прав, объясни

   Может это я,
   Может это ты
   Может быть любовь
   Не узнали мы

Ласковая моя, нежная				\
Руки твои держу, слов не нахожу	        	 |
Ласковая моя, любимая		        	 |  раза так 4:
Были мы с тобой, кто всему виной		/

<< Назад на Чай Вдвоем


Чайф
Ковбои
Прислал: АВК e-mail: avkwind@mail.ru
    Gbdim       Abdim
E ----5---- E ----7----
B ----4---- B ----6----
G ----5---- G ----7----
D ----4---- D ----6----
A --------- A ---------
E --------- E ---------

 Am             Gbdim
Вpемя оставило мелочь в каpмане,
H7                E
Все остальное никто не считал.
 Am             Gbdim
Кyчка ковбоев, танцyя на гpани,
H7                         E
Тот, кто не с нами - тот пpосто yстал.

  Dm                   E
  Он не пpедатель, не жеpтва идеи,
    E7        Am
  Емy надоела игpа в дypака,
  Dm                E
  Что кто-то пожал - он пpосто посеял,
  E7          Abdim                Am
  Hо отчего-то  ждать всходов не стал.

Боpт самолета, сиденье тpамвая,
Все чаще пpиходит зима за зимой.
Мы отогpеться не yспеваем
И лишь дыханье за нашей спиной

  Hас заставляют делать движенья
  В pитме сеpдец наших коней.
  Все это похоже на отpаженье
  Hе нами пpидyманных наших идей.

Пpоигpыш.

Вpемя оставило мелочь в каpмане,
Все остальное никто не считал.
Кyчка ковбоев, танцyя на гpани,
Тот, кто не с нами - тот пpосто yстал....

Пpоигpыш междy кyплетами: Am/Gbdim/H7/E
Пpоигpыш:       как кyплет
Конец:          Am/Gbdim/H7/E/  Am

P.S. Я не подбирал эти аккорды, я их сам
спионерил где-то в инете.
И на мой взгляд, они наиболее правильны.
АВК

<< Назад на Чайф


Чайф
Открытие
Прислал: Gurya e-mail: Gurya@beep.ru
C
Откройте все окна - мне душно, я задыхаюсь.
Откройте все окна - мне душно, я задыхаюсь.
   F            G            C
Хороший сквозняк намного важней
Чем тысячи нужных и громких речей.

Откройте все двери, впустите меня, мне так
страшно.
Откройте все двери, впустите меня, мне так
страшно.
И кто-то сочтет меня дураком,
Но мне надоело все, что под замком.

Откройте мне ваши ладони - мне это так нужно.
Откройте мне ваши ладони - мне это так важно.
Но так не хватает преданных глаз.
Обидно терять тех, кто дорог для нас.

Откройте мне ваши сердца - мне это так нужно.
Откройте мне ваши сердца - мне это так важно.
В своей квартире средь книг и картин
Вдруг понял я - остаюсь один.

Откройте все окна - мне душно, я задыхаюсь.
Откройте все двери, впустите меня, мне так
страшно.
Откройте мне ваши ладони - мне это так нужно.
Откройте мне ваши сердца - мне это так важно

<< Назад на Чайф


Чайф
Интервью
Прислал: Gurya e-mail: Gurya@beep.ru
      A                A7
Ты сидел - курил, я сидел и молчал.
   A           A7
Спрашивал, а я отвечал.
   D               D7
А ты совал мне микрофон под нос -
   A                A7
"Скажи, тебя волнует женский вопрос?".
   D7       A
А-у-у я отвечаю тебе....

     (куплет они вроде играют как обычный r'n'r)

        F       C     G       Am
   Есть женщины те, что рожают детей,
   Есть женщины те, что радуют глаз,
   Есть женщины, полные светлых идей,
        F      C    G       E           A
   Есть те, о ком вслух не говорят....

Ты разложил свой блокнот на коленях
Следующий вопрос конечно о деньгах.
"Скажи, кто из вас такой дурак,
 Что придумал играть бесплатно -
просто-так?"
А-у-у я отвечаю тебе....

   Деньги - это мусор, деньги - это хлам
   Деньги - это то, что так нужно нам!
   Скажи: "Пацаны, деньги - ГОВHО!"
   No more heroes anymore.

"... И все же мне до конца не понятно
Что орут здесь все эти ребята
О чем поете из часа в час
В двух словах - что такое ЧАЙФ?..."
А-у-у я отвечаю тебе...

    Мы - негодяи, мы - последняя шваль.
    Hо мы говорим об этом вслух!
    Если ты считаешь себя чем-то лучше
    Выйди и скажи об этом - не струсь

<< Назад на Чайф


Чайф
Рок-н-ролл этой ночи
Прислал: Al Voscoboy e-mail: avlad@rggu.ru
Вступление - Николаев Д. и Яралов Г,
niko86@mail.ru

E||--------------------------|--------------------------||
B||--------------------------|--------------------------||
G||--------2--3--------2--3--|--------2--3--------2--3--||
D||--4--4--------4--4--------|--4--4--------4--4--------||
A||--------------------------|--------------------------||
E||--------------------------|--------------------------||

A
Недавно я встретил школьных друзей
Мы не виделись добрый десяток лет
D
Я был очень рад, я пригласил их в гости
A
Я устроил дома маленький банкет
E
Cидели допоздна, но разговор не шел
D
Тогда я взял гитару и спел свой рок-н-ролл

A
Рок-н-ролл этой ночи
У-у-у-уу
О, рок-н-ролл этой ночи
У-у-у-уу
D                 E
Я думал будет хорошо
           A       E
А вышло не очень

Ее я встретил у входа в ночь
До сих пор удивляюсь как ее я узнал
Она сказала что ей нужно помочь
Я не мог ей помочь ведь тогда я не знал
Что ей не в кайф от нее кто-то ушел
И предложил станцевать ей рок-н-ролл

Припев

На прошлой неделе я был на концерте
Для кого-то это радость, для них пустяк
Один из них сказал что любит Кино
Но понял я что любит он Зоопарк
Но ночью почему-то не шел ко мне сон
Мне не давал уснуть их рок-н-ролл

Припев

Вчера я первый раз застрял в лифте
Прекрасная возможность поговорить с собой
Свет погас и я остался в полной темноте
Поковыряюсь в своей душе часок другой
Но ночь на исходе а лифт так и не пошел
И вот я сидя на полу пою свой рок-н-ролл

Припев

<< Назад на Чайф


Чайф
Песенка пpо гадость
Прислал: GURYA e-mail: gurya@beep.ru
//ЧайФ  //Hе беда

    D A Hm G A D

   G       D/F#      Em
Стою у ночного окна.
           C
Я слышу взpыв.
                D
Я жду когда поднимется гpиб.
  G     D/F#          Em
Удаpил дождь - значит это гpоза.
   C                    D
Hо отчего так сеpдце стpанно стучит.
Hm             F#m
И ночь еще встает стеной.
       G                     A
И я пытаюсь уснуть и сквозь зубы шепчу -
        DAHm        G                A
Я не хочу   чтоб это было pядом со мной.
Я не хочу чтоб это было pядом со мной.

D Dsus2 Dsus4 D

Кто мне скажет где можно купить
Пpотивогаз себе и жене.
И еще два детских, поменьше pазмеpом.
И я повешу все это дома на стене.
И ничего поделать с собой
Я не могу и сквозь зубы шепчу -
Я не хочу чтоб эта гадость была pядом со мной.
Я не хочу чтоб эта гадость была pядом со мной.

Быть может я не понимаю
Энеpгозадач огpомной стpаны.
Hавеpно гоpаздо важнее
Боpьба пpотив новой войны.
Hо туда меньше часа езды по пpямой.
И я все упоpней сквозь зубы шепчу -
Я не хочу чтоб эта гадость была pядом со мной.
Я не хочу чтоб эта гадость была pядом со мной.

Я веpю - у них там надежные люди.
Я знаю - у них тоже дети есть.
Hо если это случилось там
То почему это не может случиться и здесь.
И ночь еще встает стеной.
И я как молитву сквозь зубы шепчу -
Я не хочу чтоб эта гадость была pядом со мной.
Я не хочу чтоб эта гадость была pядом со мной.
Я не хочу, я не хочу, я не хочу, я не хочу.

                              подобрал gurya

<< Назад на Чайф


Чайф
Она мила
Прислал: Виктор e-mail: orca@mail.kubtelecom.ru
A      D
  Она мила
  И молода,
        G
  Не вдруг -
    A		      D  A
  Она была такой всегда.
  И он бы мог
  Спокойно жить,
  Если б сумел
  Ее не полюбить.
И он пытался ей звонить,
Он сам себя хотел отговорить.
Она в ответ
Ему молчала -
О том, что так она уже устала.

Hm	    A
  И смотрит он
Hm            A
  В пустой экран,
  G                           A
  Он вновь читает фантастический роман,
  И, с легкой грустью на лице,
  Он знает, чем закончится в конце.

И где-то дождь  июньский льет,
И он ее, и он ее, конечно, ждет.
Она летит
Ему навстречу,
И, может быть, и, может быть, еще не вечер.

И смотрит он
В пустой экран,
Он вновь читает фантастический роман,
И, с легкой грустью на лице,
Он знает, чем закончится в конце.

И смотрит он
В пустой экран,
Он вновь читает фантастический роман,
И, с легкой грустью на лице,
Он знает, чем закончится в конце.

Она мила...

<< Назад на Чайф


Чайф
Мой фильм
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)

E (Em) E7 - вот такая связочка. в пpинципе,
полyчается похоже.
А Двинин молодец, молодец - кpасивая песенка.

Intro: E (Em) E7

=E (Em) E7
Когда от бед бpед, все как в огне,
=E (Em) E7
Гаснет свет в моем окне,
=E7========= A =============== A7
И на стене я вижy тот фильм -
===== E (Em) E7
В нем вся моя жизнь...
=E (Em) E7
Оставит след снег на пыльном стекле
=E (Em) E7
Снег как пепел на белом листе,
====== A ========== A7
Я вижy тот фильм -
========= E (Em) E7
В нем вся моя жизнь...
= A============ A7
Тысяча кадpов и тысяча нот,
= A =================== H
Кто-то снимает кино, а кто-то поет...

E (Em) E7

Рисyют след бед, кpyг на спине,
Когда пpицел на мне, а выстpела нет
Я вижy тот фильм -
Где вся моя жизнь...
Чем выше солнце, тем коpоче тень на песке
Она смеется, нy а он в дpевнеpyсской тоске
Все это тот фильм -
Где вся моя жизнь...
Тысяча кадpов и тысяча нот,
Кто-то снимает кино, а кто-то поет...

Тысяча кадpов и тысяча нот,
Кто-то снимает кино, а кто-то поет...

Когда от бед бpед, все как в огне,
Гаснет свет в моем окне,
И на стене я вижy тот фильм -
В нем вся моя жизнь...

(3 pаза)
Я вижy тот фильм -
В нем вся моя жизнь...

E7 - 031220
A7 - 020200

<< Назад на Чайф


Чайф
Для меня (Похмельная)
Прислал: А.Б.В. e-mail:
e|------------------|
b|-3/5--3--0--2/3---|
g|------------------|
d|-3/5--3--0--2/3---|
a|------------------|
e|------------------|

C         G6/B   Am           Eaug    Am/F#
  G
Кончается ночь, ты чувствуешь вакуум, вакуум
нового дня.
C          G6/B  Am7         Eaug         Am/F#
  G
Спаси меня,      спаси меня, спаси меня - налей
для меня.
Fmaj7           G6              C         G
Am
Моя перспектива за этой стеной, в комнате без
огня.
Fmaj7       G6          C            G         C
Спаси меня, спаси меня, спаси меня - налей для
меня.

Картинки на стенах, мультфильмы для взрослых,
Ночное шоу с сюжетом для тех,
Кто не смог это сделать с ней дважды,
Кто слышал ее странный смех.
Но стену можно делить на части
И завтра узнаешь, что было дальше,
Ведь луна, луна пока еще светит для всех.

Ты своей жизнью можешь легко останавливать
смерть.
Спаси меня, спаси меня, спаси меня - налей для
меня.
Если хочешь проверь -
Я вижу кошку в своих ногах.
На нее приятно смотреть,
Но если кошке стать раза в три больше
Это будет совсем другой зверь.

Ты хочешь сделать меня счастливым -
Начни конверсию для меня.
А-а-а-отпусти меня бродить по миру
Хотя бы на год или на два дня.
Я знаю - не можешь.Ведь кто я тебе, даже не
родня.
Но луна еще светит для всех.
Спаси меня - налей для меня, для меня.

   G6/B    Eaug     Am/F#   Fmaj7   G6
|---0-------0--------0-------0------0--
|---3-------1--------1-------1------3--
|---0-------1--------2-------2------4--
|---0-------2--------4-------3------5--
|---2----------------------------------
|--------------------------------------

<< Назад на Чайф


Чиж и Со.
Фантом
Прислал: e-mail:
Am         E           Am
Я бегу по выжженой земле
Am           Dm      G    C   E
Гермошлем захлопнув на ходу
Am                C         D            F
Мой "фантом" стрелою белой на
распластанном крыле
  Am         E        Am
С ревом набирает высоту.

Вижу голубеющую даль
Нарушать такую просто жаль
Жаль, что ты ее не видишь, путь мой труден и
далек
Мой "фантом" несется на восток.

Делаю я левый поворот
Я теперь палач, а не пилот
Нагибаюсь над прицелом, и ракеты мчатся к цели
Делаю еще один заход.

Вижу в небе белую черту
Мой "фантом" теряет высоту
Катапульта - вот спасенье, и на стропах
натяженья
Сердце в пятки - в штопор я иду.

Только приземлился - в тот же миг
Из кустов раздался дикий крик
Желтолицые вьетнамцы верещат в кустах, как зайцы
Я упал на землю и затих.

Вновь иду по проклятой земле
гермашлема нет на голове
Сзади, дула автоматов в спину тычут мне солдаты
Жизнь моя висит на волоске.

"Кто же тот пилот, что меня сбил?" -
Одного вьетнамца я спросил
Отвечал мне тот раскосый, что командовал
допросом:
"Сбил тебя наш летчик ЛиСиЦын".

Это вы, вьетнамцы, врете зря
В шлемофоне четко слышал я:
"Коля, жми, а я накрою!"
"Ваня, бей, а я прикрою!"
Русский ас Иван подбил меня.

Где-то там, вдали родной Техас
Дома ждут меня отец и мать
Мой "фантом" взорвался быстро в небе
голубом и чистом
Мне теперь вас больше не видать.

<< Назад на Чиж и Со.


Чайф
За полшага
Прислал: Лопырев Павел (подбор) e-mail: pawlo@e-mail.ru
   Am        G       F
   За полшага до постели
   Мы с тобой все же успели
   К окончанью представленья
   Незаметной тихой тенью

    Припев:
   C          G     Am
   Мы с тобою долетели
   До назначенной нам цели
   До секретной нашей точки
   До последней в песне строчки

   Пробежать по коридору
   Слышишь стук стучат затворы
   Затворяют мысли в рамки
   Продвигают пешки в дамки

    припев

   Ходим в сайты для поэтов
   Собираем лупы в сеты
   Сверху лак края багетом
   За тузов кладем валеты

    припев

   Мы в прозрачной коммуналке
   Незавидно и не жалко
   По команде гасим свечи
   Мои руки твои плечи

    припев (2 раза)

<< Назад на Чайф


Чичерина
Блюдца
Прислал: Exclusive e-mail: island@newmail.ru
C           G                 F              C

У неба есть небо, у моря есть море. У ней
никого.
Цветные портреты и полки с кассетами, нет
одного.

C        E       Am        F
Белая скатерть.   Разбитые блюдца.
C       G      F    G
Девочка плачет.
           C
Девочки смеются.

Весна тратуарами строит всех парами, слепит
глаза.
Она по обочине грустная, очень пустая ваза.

У неба есть небо, у моря есть море. У ней
потолок.
Цветные портреты и полки с кассетами, и
телефонный
звонок!

<< Назад на Чичерина


Чиж и Со.
Колесница
Прислал: e-mail: aleks_rock@mail.ru
Am     G         C    F      E      Am
Расстели мне поле, в небо брось алмаз.
Пусть себе сияет и смущает нас.
C     G    C     F     E     Am
Выжми это небо, дай воды глоток.
Пусть земля уходит из под наших ног.
Припев:
    C              G
Но ты мне ещё расскажешь
            Am         Em         F
О том, что было, что есть, и о том,
                      C     G
Что с нами будет потом...

Солне окунулось в тёмный изумруд,
Иглы старых елей небу падать не дают.
И под одеялом мохнатых облаков
Читай моя родная книгу вещих снов.
Припев.

Катит колесница по звёздной пыли,
Брось меня в темницу, воли не сули.
Здесь, да и повсюду, где б я не встречал закат,
Счастья я не видел, да и с чем его едят.
Припев.

Катит колесница по звёздной пыли...

<< Назад на Чиж и Со.


Чиж и Со.
Still Life
Прислал: YVZ e-mail: yvzhome@udm.net
C*:032033 G:320033

    G                     C*                  D
Я сказал тебе, что ночь будет длинна, но я лгал
       G                 C*             D
Но мы вместе с тобой глотали адскую дрянь
C                 D
Темный линолеум, фанты конфет
C                   D                     G
Стены в цветах - это наш сумбурный still life
C*                 G
И люстра вместо луны...

Дворняга скулит - она хочет вылить мочу
У меня нет сил, чтобы открыть ей дверь
Пирамида зеленых штыков
Россыпь кассет - это наш сумбурный still life
И медленный кухонный стон...

Дыхание простыни вызвано страхом во сне
Часы не дают себя в руки, предвидя беду
Кроссовки в луже и запах кислот
Засохший хлеб - это наш сумбурный still life
И соло кашля для губ...

Я сказал тебе, что ночь будет длинна, но я лгал
Но мы вместе с тобой глотали всякую дрянь
Спальня кошек в оплавленных ртах
Память в седле - это наш похмельный still life
И первый глоток воды...

<< Назад на Чиж и Со.


Черный Лукич
Будет весело и страшно
Прислал: nebo e-mail: vda_world@aport2000.ru
Am                  Dm
  Будет весело и страшно
         G            E7
  Будет больно и смешно
F                    G
  Будет как на промокашке
         C             Am    Dm E Am
  Будет как в немом кино

  Будут белые палаты
  Будет добрый взгляд врача
  Будут братья акробаты
  Три звонка и три ключа

  Будет радость поражений
  И пощечины удач
  Будут праведные речи
  И визгливый бабий плач

  Будут кислые помои
  Будут сытые глаза
  Будет всякое такое
  Будет разное нельзя

<< Назад на Черный Лукич


Чиж и Со.
Куры-гуси
Прислал: Michael Stepanov e-mail: m_stepanov@mail.ru
   Am              F        E
Одни говорят: "Достала политика",
    Am                  F       E
Другие кричат: "Hу, надоела попса".
      Am                F         E
Перекрестный огонь доморощенных критиков,
    Am        F        E
В спину удары исподтишка.

Dm            F         E          Am
Э-э-эх, куры-гуси Таси-Васи рок-н-ролл

Одни закричат, что это содрано с Kлептона,
Другие будут утверждать, что это "Dire
Straits".
Слава богу, что это не Малинин, не Лимонин,
Hе Добрынин, а всего лишь только то, что здесь
есть.

(припев)

Kогда долго стоишь, так приятно садиться,
И когда не успеваешь, так приятно успеть.
Я гляжу в телевизор на прокисшие лица
И мне еще больнее, да и хочется спеть.

Э-э-х, куры-гуси Таси-Васи рок-н-ролл
Уо-о-о рок-н-ролл!
Уо-о-о рок-н-ролл!

<< Назад на Чиж и Со.


Чайф
Мне не хватает
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                     C
                 Я бью кулаком о бетонный столб,
                     Dm
                 Я опять чем-то недоволен.
                      C
                 Получил зарплату, но это было
вчера,
                       Dm
                 Я сжимаю зубы от боли.
                 F                   C
                  Я провернут через мясорубку
дня,
                      Dm
                 Я устал как пес, меня шатает.
                          F                  C
                 Разбиты руки в кровь, нет
третьей струны -
                          Dm
                 Мне всегда чего-то не хватает.

                            Dm   C        F
C
                 Мне не хватает белых грибов
зимой.
                            Dm      C     Dm
                 Мне не хватает сугробов летом.
                            Dm      C  F       C
                 Мне не хватает ночью шума
толпы,
                     Dm  C        Dm
                 А днем лунного света.

                 Телефонный звонок, незнакомый
голос
                 Настойчиво мне предлагает
                 Записать какие-то новые песни,
                 Только этого мне сейчас не
хватает.
                 Возьми мою гитару, возьми мой
аккордеон,
                 Напиши какой-нибудь бред,
                 Включи магнитофон, накричи или
напой -
                  Dm       C     Dm
                 Вот тебе мой ответ.

                 Мне не хватает белых грибов
зимой.
                 Мне не хватает сугробов летом.
                 Мне не хватает ночью шума
толпы,
                 А днем лунного света.

                 Скорей бы закончился этот день,
                 Скорей бы наступил час сна.
                 Я знаю - завтра все будет
иначе,
                 Но ночь уже обречена.
                 Я провернут через мясорубку
дня,
                 Я устал как пес, меня шатает.
                 Разбиты руки в кровь, нет
третьей струны -
                 Мне всегда чего-то не хватает.

                 Мне не хватает белых грибов
зимой.
                 Мне не хватает сугробов летом.
                 Мне не хватает ночью шума
толпы,
                 А днем лунного света.
                 Мне не хватает белых грибов
зимой.
                 Мне не хватает сугробов летом.
                 Мне не хватает ночью шума
толпы,
                 А днем лунного света.
                 Лунного света. Лунного света.
                 Лунного света. Лунного света.

<< Назад на Чайф


Чайф
Хей-хей
Прислал: Михалыч & Гуря e-mail: gurya@beep.ru
Подобрали аккорды: Гуря
Оранжировка: Михалыч

Intro: C G Am F  C G Am F  C C G

  C    F
 Хей! Я уезжаю!
  C              G
 Я это знаю, я тебя провожаю...
  C        F
 Хей! Мне уже семнадцать лет!
  C                         G
 Hу и что? Куда ты тянешь меня в буфет?
  C    F                  C                 G
 Хей! Выглядит молодцом бутерброд в дорогу с
огурцом...
  C    F                    C
G              G
 Хей! Вот тебе мой совет - дорожным бутербродам
нет-нет-нет...

Пр-в:
      C            G
      Хей-хей-хей! Под кроватью старый таз,
      Am              F
      Пробит насквозь голубой унитаз.
      С                      G
      Как гордый линкор, побывавший на войне -
      Am              F              C        G
      Мачты сбиты, пробоина в дне... Эхехей!
Эхехей!
         C    F
  Хей! Я куплю журнал "Здоровье"?
      C              G
  Это вредно для здоровья...
      C        F
  Даже если нечего читать
  C                         G
  Гораздо безопасней на верхней полке спать.
  Хей! Как тебе глаза напротив?
  Ты удивишься, но я снова против.
  В дорожных знакомствах какой толк?
  А вдруг ее встретит на перроне боксер?

Пр-в:

  Хей! Так ведь я же уезжаю!
  Я это знаю, я тебя провожаю...
  Хей! Убирайся к чертям...
  Hадоели твои советы, доберусь сам!
  Хей! Hу ты и гад. А еще называется младший
брат...
  Желаю тебе купить журнал "Здоровье",
съесть тухлый бутербро
  И получить по морде
  !Пр-в: 3 раза

<< Назад на Чайф


Черный Лукич
Мы идем в тишине
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
D               F#              Hm
 Мы идем в тишине по убитой весне,
                G         A       D
 По разбитым домам, по седым головам.
 По зеленой земле, почерневшей траве,
 По упавшим телам, по великим делам,
 По разбитым очкам, комсомольским значкам,
 По распятым во сне и забытым совсем.

D       A  Hm        G A     D
 Ворох писем, не скуча-a-a-a-aй.
 Похоронка, липкий  ча-a-a-a-aй.

 Но мы идем в тишине по убитой весне,
 По разбитым домам, по седым головам,
 По зеленой земле, почерневшей траве,
 По упавшим телам, по великим делам.

 Мы идем в тишине...

<< Назад на Черный Лукич


Чичерина
Луна
Прислал: rob e-mail:
Intro(2 гитары):

clean:
                        4ая часть во 2й раз:
e-----------------|-----------------|-----------------|-----------------
 --------------------
B-2---2---2---2---|-2---2---2---2---|-----------------|-----------------
 ---------3----------
G---2---2---2---2-|---1---1---1---1-|-2---2---2---2---|-1---1---1---1---
 -1---1-----2---2----
D-----------------|-----------------|---3---3---3---3-|---2---2---2---2-
 ---2---2-----2------
distortion:
e---------------------------------------------------0-------------------
B-------------2-----------------------------2--------0------------------
G-2-----------------1-----------------2---------------1-----------------
D------------------------------------------------------2----------------
A-------------------------------------------------------2---------------
E--------------------------------------------------------0--------------

   A  G#
Луна
        F        E
Тихо и так тепло
    A  G#
Стена
          F         E
Гладкая, как стекло

[Intro: clean]
A                         G#
Окна, двери, словно звери
     F           E
Голоса за стеной
 A                       G#
Тени, слезы, ласки, позы
        F        E
Маются под Луной

A  A7           D   G        C
      Иди же, иди...     Ближе
C7              E   E7
      Все впереди      Я вижу

Solo1 (2 раза):

e-6---------5-----------5-----------7-
B-----3-2-----3-2---2-3---------------
G-------------------------------------
D-------------------------------------
A---------------------------------7---
E-----------------------------7-------
Параллельно играется:
  A         G#          F           E

Луна
Падает в облака
Тела
Сливаются как вода

Шепот и пот, слезы и лед
Голоса за стеной
Пальцы, огни, снова одни
Тянутся под Луной

Иди же, иди
Ближе
Все впереди
Я вижу

Solo2:
e-5---/7-5-4-----------------------0---5---/7-5-4-----------------------------
B---------------------------------------------------------------6---10--12^^^-
G----------------9-7-6-6h7----------------------------9-7-6-6h7---------------
D--------------------------7---6----------------------------------------------
A-----------------------------------------------------------------------------
E-----------------------------------------------------------------------------

                           2 раза

e-------------------------------------------------------17---19^^^-|-21^^^----
B-14-------14-------14----14-------14-------14----14-15------------|----------
G----14-14----14-14----14----13-13----13-13----13------------------|----------
D------------------------------------------------------------------|----------
A------------------------------------------------------------------|----------
E------------------------------------------------------------------|----------

Иди же, иди
Ближе
Все впереди

Иди же, иди
Ближе
Все впереди

Я вижу

<< Назад на Чичерина


Чайф
Лучший город Европы
Прислал: Gurya e-mail: Gurya@beep.ru
Лучший город Европы

Вступление:
D9* D D9* D     |
A9* A A9* A     | (2 раза)
H H9*       |
D D9*       | 2 раза
A A9*       |
A A9*       |

{
Где    1    2   3  4  56
D    -(10)(10)(11)(12)xx
D9*  -(12)(10)(11)(12)xx
A    -5567xx
A9*  -7567xx
H    -7789xx
H9*  -0789xx
}

{Hо куплет я играю уже обычными аккордами:}

D
Летней ночью с крыши дома
   A
Я видел внизу светящийся город
      D
Этот город похож
                   A
Hа лучший город Европы
    H                 D
Я увидел над собой такие же звезды
     A
Я услышал как где-то играет гитара
H                D            A
 Я услышал как кто-то тихо читает стихи

Ты сказал, что поэзия это лишь способ
делать деньги для тех, кто не хочет работать
Все были довольны тобой, кто-то хлопнул тебя по
плечу
Хочешь, я подарю тебе эти стихи, ты сделаешь
деньги и сможешь купить
Две новых черных фуфайки - ты будешь красив

Я уговорил тебя подняться наверх
Я уговорил тебя взглянуть вниз на город
Ты увидел, что он похож на лучший город Европы
Ты увидел над собою светящиеся звезды
Ты тоже услышал звуки гитары
Мы оба запомнили эти стихи

Solo: (прислал: Евгений Крепостной(RaZoR),
john_magnitka@mail.ru)

1|-12-10-9----12-10-9------------------9-12-10-9--|
2|---------10---------10-10---10---10-----------10|
3|--------------------------9----9----------------|(4
раза).
4|------------------------------------------------|
5|------------------------------------------------|
6|------------------------------------------------|

<< Назад на Чайф


Чиж и Со.
Папиросы
Прислал: Николай e-mail:
 Dm
Ночь холодна и туманна и вокруг темно
 D                     Gm
На углу стоит парнишка и стучит в окно
              Dm                         E
Он стоит к стене прижатый и на вид чуть-чуть
горбатый
          A         Dm  D7
И поет на языке родном
Gm            Dm                         E
Он стоит к стене прижатый и на вид чуть-чуть
горбатый
          A         Dm
И поет на языке родном

     Dm        A          Dm
Mein koschen, koschen papirosen
 D                          Gm
Bitte komm soldaten und matrossen
Подходите пожалейте сироту меня согрейте
посмотрите ноги мои босы
Подходите пожалейте сироту меня согрейте
посмотрите ноги мои босы

Отец мой жизнь за родину отдал
Мамку на рассвете где-то немец расстрелял
А сестра моя в неволе сам я ранен в чистом поле
От того и зренье потерял
А сестра моя в неволе сам я ранен в чистом поле
От того и зренье потерял

Друзья смотрите я не вижу
Милостыней вас я не обижу
Подходите пожалейте сироту меня согрейте
Посмотрите ноги мои босы
Подходите пожалейте сироту меня согрейте
Посмотрите ноги мои босы

Я парнишка мне 17 лет
Я спросил у человека дай же мне ответ
Где здесь можно приютиться или богу помолиться
От чего не мил мне белый свет
Где здесь можно приютиться или богу помолиться
От чего не мил мне белый свет

Друзья купите папиросы
Подходи пехота и матросы
Подходите пожалейте сироту меня согрейте
Посмотрите ноги мои босы
Подходите пожалейте сироту меня согрейте
Посмотрите ноги мои босы

<< Назад на Чиж и Со.


Чайф
Блюз ночного дворника
Прислал: Сергей e-mail: umen@ukr.net
Intro: G-Em-Am-D

G       Em           Am    D      G   Em-Am-D
 Гуляет месяц по дворам туман, тума-ан
 Мету я листья по ночам, а днём я пьян
 Я забираю в свой совок остатки дней
 И жду когда наступит срок мечты моей

 Когда посуду можно сдать - гуляй район
 И в листья радостно упасть - эх ё-моё

<< Назад на Чайф


Черный Лукич
Позабуду поговорки
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
    Hm        G        Em          F#
Позабуду поговорки обреченных матерей,
     Hm         G        Em          F#
Скипидарные задворки у мятежных площадей,
        G#m        F#             D#      E
Где наградой за покорность будет свежая еда.
     C#m                   F#
На негнущихся коленях я ползу туда.
     Там медведя с бубенцами ждут на празднике
весны.
     Там с веселыми бабцами пляшут чудо-молодцы.

     Там набитые желудки, водянистые глаза.
     На негнущихся коленях я ползу туда.
Там уроды, не уроды, - каждый мыслит о былом.
Там гуляет воевода с юбилейным, бля, рублем.
Там немытыми руками гладят чистые сердца.
На негнущихся коленях я ползу туда.

<< Назад на Черный Лукич


Чайф
Религия
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 |---5-7-8-7-5-----|1
                 |-5-----------5---|2
                 |---------------7-|3
                    Am     Em      Am         Em
                 Горящий окурок, упавший на
снег,
                 Тянет магнитом закрытая дверь,
                 Вот кто-то прошел и оставил свой
след,
                 Ласковый ветер теплых морей.
                 F      C   G             Am
                 Это религия завтрашних дней.
                 Ласковый ветер теплых морей.

                 Дом, приготовленный нами под
снос,
                 Музыка памяти прожитых дней,
                 Повисший в пространстве наивный
вопрос,
                 Запахи леса осенних полей.

                 Это религия завтрашних дней.
                 Запахи леса осенних полей.

                 Темные лица за мутным стеклом,
                 Большое корыто для жирных
свиней,
                 Простая синица с подбитым
крылом,
                 Они будут толще, мы будем
смелей,

                 Это религия завтрашних дней.
                 Они будут толще, мы будем
смелей.

                 Они будут толще, мы будем
смелей.
                 5 раз.

<< Назад на Чайф


Чайф
Его имя
Прислал: Destroyer e-mail: komarowww@chat.ru
ВСТУПЛЕНИЕ:  G# Fm - несколько раз

 Сm
его имя - Правда, но это неправда,
 Cm
его имя - Правда, но это неправда,
G#
маленький мальчик решил задачу:
     Fm
он купил себе нож и отдал маме сдачу.
 Cm
его имя - Правда, но это неправда.

его имя - Верность, но это не верно,
его имя - Верность, но это не верно,
она ещё чувствует робкие ласки,
а он уже забыл продолжение сказки.
его имя - Верность, но это не верно.

его имя - Страх, но это не страшно,
его имя - Страх, но это не страшно,
она его помнит мальчиком милым,
он не был стаканом, пробует силы.
его имя - Страх...

ПРОИГРЫШ: A

 Dm
его имя - Свет, нам всем и не светит,
его имя - Свет, нам всем и не светит,
  B
я всё это знал и мог бы сказать,
    Gm
но его имя - Жизнь, его не догнать.
 Dm
его имя - Жизнь...

<< Назад на Чайф


Чичерина
Майские дожди
Прислал: Лихошерстов Юра e-mail: ultrazvuk2002@mail.ru
Intro:G Hm C  D

G        Hm           C      D
День отступил ко сну, ночь, ночь
G   Hm   C   D
Я ухожу прочь
G        Hm          C   D
Ты под покровом звезд спишь
G   Hm    C  D
Я ухожу, тише

Проигрыш: G  Hm  C  D

G              Hm          C          D
Бывает, что встречаемся случайно на углу
G               Hm
Какая грусть, ну-ну-ну и пусть
C          D
Прости, я тороплюсь

Припев
G       Hm
Эти майские дожди
C       D
Я схожу с ума:

Пыль уходящих дней
Ветер унесет туда, где
Ночь прячет нашу тень
От машин, от людей
Где стоишь ты у окна, ждешь
Я иду одна, а за мною дождь

Припев

<< Назад на Чичерина


Чиж и Со.
Фантом
Прислал: Паша (подбор) e-mail: -crazy@inbox.ru
Am       E7           Am
Я бегу по выжженной земле,
             Dm7   G7  C   E7
Гермошлем захлопнув на ходу.
 Am          C7/9        D7          F7

Мой "Фантом" стрелою белой на
распластанном
крыле
  Am        E7       Am
С ревом набирает высоту.

Вижу голубеющую даль -
Нарушать такую просто жаль.
Жаль, что ты ее не видишь! Путь наш труден и
далек.
Мой "Фантом" несется на восток.

Делаю я левый поворот,
Я теперь палач, а не пилот:
Нагибаюсь над прицелом - и ракеты мчатся к цели.

Впереди еще один заход.

Вижу в небе белую черту -
Мой "Фантом" теряет высоту.
Катапульта - вот спасенье! И на стропах -
натяженье,
Сердце - в пятки: в штопор я иду.

Только приземлился, в тот же миг
Из кустов раздался дикий крик:
Желтолицые вьетнамцы верещат в кустах, как зайцы.

Я упал на землю и затих.

Вновь иду по проклятой земле.
Гермошлема нет на голове.
Сзади дулом автомата в спину тычут мне солдаты,
Жизнь моя висит на волоске.

"Кто же тот пилот, что меня сбил?" -
Одного вьетнамца я спросил.
Отвечал мне тот раскосый, что командовал
допросом:
"Сбил тебя наш летчик Ли Си Цын".

Это вы, вьетнамцы, врете зря!
В шлемофоне четко слышал я:
"Коля, жми, а я накрою!" - "Ваня,
бей, а я прикрою!"
Русский ас Иван подбил меня.

Где-то там вдали родной Техас,
Дома ждут меня отец и мать.
Мой "Фантом" взорвался быстро в небе
голубом и чистом -
Мне теперь вас больше не видать...

<< Назад на Чиж и Со.


Чичерина
Море
Прислал: rob e-mail:
Intro:
Gtr1.	   D			      G
    E|-----------------------------------|
    H|-----------------------------------|
    G|-----------------------------------|
    D|-----------------7--5--------------| (Play 4
time)
    A|----7--9---------------9--7--9--5--|
    E|-5---------------------------------|
Verse1.
 D
Там, где спины слепых камней
 G
Моет лапой соленой море
Я опять прихожу к тебе
D             Gmaj7
В даль забытых акваторий
Эта волна унесет нас с тобою
След на воде стелет гладь за кормой

Chorus.
  G   A Hm
Где-то лето далеко
 G  A     D
Лето за стеною южных гор
  G   A Hm
Где-то лето далеко
 G   A
Лето..

D G D G A A7

Verse2.
Chorus.
    Solo:
E|-------------------------------7-7-5h7-------------------------------------------|
H|-8--7--5--3-2h3-2-----8--7--5--------------8--7--5--3-3-2h3-----8--7--8--7--7-5--|
G|---------------------------------------------------------------------------------|
D|---------------------------------------------------------------------------------|
A|---------------------------------------------------------------------------------|
E|---------------------------------------------------------------------------------|

E|-------------------------------7-7-5h7-------------------------------------------|
H|-8--7--5--3-3-2h3-----8--7--5--------------8--7--5--3-3-2h3-----8--7--8--7-------|
G|---------------------------------------------------------------------------------|
D|---------------------------------------------------------------------------------|
A|---------------------------------------------------------------------------------|
E|---------------------------------------------------------------------------------|

Chorus.

<< Назад на Чичерина


Чайф
Эко ладно
Прислал: GURYA (подбор) e-mail: gurya@yandex.ru
 1-ая гитара C G F G
 2-оя гитара C C[0 2 3 2 1 0] C G

Залаяли собаки под забором
И хмурый дядька валенки надел.
Белье полощет тощая девчонка,
В сарае поросенок захрипел.

Эко ладно ну и пусть,
Эко ладно обойдусь.

Вдали у леса что-то колосится.
Лосьоном пахнут блеклые цветы
А в клубе нынче крутят <Самоцветов>
И баньку затопили в выходной.

Эко ладно ну и пусть,
Эко ладно обойдусь.

Уснули все собаки под забором
И валенки грустят в своем углу
Девчонка все белье отполоскала
И хряк уж успокоился, затих.

Эко ладно ну и пусть,
Эко ладно обойдусь.

Вдали у леса все отколосилось
Завял цветок, а все лосьоном пахнет,
Распаренная банька остывает,
А в клубе песню затянул Кобзон
Эко ладно затянул,
Эко ладно затянул.

Эко ладно ну и пусть,
Эко ладно обойдусь.

<< Назад на Чайф


Чиж и Со.
Она не вышла замуж
Прислал: www.zuper.ru e-mail:
Intro:
~ - vibratTo
v - Exaggerated vibratto
/ - SLIDE UP
 - slide down

|-----5-8--5------------------------5-8--5-----------------|
|--5~--------5--/6--3----------4/5---------6--/3--0--1~----|
|----------------------5~----------------------------------|
|----------------------------------------------------------|
|----1-/3b-1---/5-3--/3--1-------{---1-1----/5~~}---------|
|--2-------------------------2----{2-------------}---------|
|-----5-8--5------------------------5-8--5----/5--3--------|
|--5~--------5--/6--3--------/5-/5---------3---------5~~~--|
|----------------------5~----------------------------------|
|------------------------------------------------------------|
|-3--1----------1-1--/5b-3--/3-1------------------1-1--/5-/5-|
|------------2-----------------------5b--2----2-------------|

 Пеpвое соло - после слов "...очень pано
вставать."

|---------------------------------------------------/3-3--/5----|
|-/8v8v8\5~------1-/3-3b-3b-3b-1----1-/3b-3b-3b-1--------------|
|---------------2------------------2----------------------------|
|--8b-5-----------------------------------------------------|
|--------/8~-8-85~-----851-----1---3-1---/5~5-3----------|
|-------------------------------2-------------------2-2-----|

Затем идет такой шyстpый пеpебздыньк - мне
кажется я его поймал
довольно точно, но могy и ошибиться. Пpавда в
гаммy yкладывается,
сыгpаешь быстpо - никто ничего и не поймет!
:-)

|------------------|
|---31-------------| - что значит 31 я дyмаю
понятно.
|-2----------------|
|-----/75----------|
|----------/7--7---|
|------------------|

Соло после "эээ"
Сyдя по звyкy исполняет дpyгой человек на дpyгой
гитаpе
(Чиж небось).
                                        Паyза
|---------------------------------------|--|-0-5--7-8--0--h-p---------------
|-3-5-3~--3-1-----3-1-------1--3-5--3-1-|--|-------------5^6^5--3--3-1--3-1-
|-^^^^^--------2------2---2-------------|--|--------------------------------
     ^^????????
Быстpый пеpебздыньк - чyть тише

|-/5--3-1-------------|
|---------3--3--1-----|
|------------------2--|

Финал 3-его соло.

|----------------------------------------|
|--/1/3/531---3-1--1-------------------|
|-2-----------2--------2-----------------|

 Am
Она не вышла замyж за хpомого евpея,

Она не вышла замyж за седого аpаба,
Dm                    E                    Am
Ее не пpельщали ни Чикаго, ни Бейpyт, ни Ханой.
Dm                 E                    Am
Она хотела каждый вечеp возвpащаться домой.
       E
Она жила на Сyмской.
Ее подpyга говоpила: "Hy какая ты дypа!
Ведь там такая жизннь, там такая кyльтypа.
Там выстyпает Майкл Джексон, там Мадонна, там
игpает Ван Дамм.
Мне бы твое - давно была бы там!"
Hо она не шла на пpовокационные споpы,
Ей надоели псевдозагpаничные pазговоpы.
Она молча доедала свой yжин, она ложилась спать,
Сославшись на то, что ей очень pано вставать.
У нее был паpень - гитаpист и певец.
О нем говоpили: "Это полный впеpед!"
Он игpал бyги-вyги, пел блюзы и pок-н-pолл,
Он кypил анашy, пил вино, yпотpеблял димедpол.
Она любила его - он отвечал ей постелью.
Она мечтала стать втоpой его тенью.
Она теpпеливо дожидалась из гастpолей его -
Он пpиезжал, напивался и оpал, что Совок -
деpьмо.
Он называл ее: Бэби, а она его: Милый.
Им не было тесно в ее тесной кваpтиpе,
Когда он заходил по ночам (в месяц pаза тpи).
И ей хотелось кpичать: "Возьми меня,
любимый, возьми!"
А он тpахался молча, потом мгновенно засыпал,
Потом она - на pаботy, а он - на вокзал.
Гостинница, вино, телевизоp, баpабанщик сосед.
Иногда кто-нибyдь еще, кто сделает минет.
И оказалось, что она беpеменна с месяц,
А pок-н-pолльная жизнь исключает оседлость.
К томy же пpигласили в Копенгаген на гастpоли
его,
И все кpyгом говоpили: "Добился-таки
своего!"
Естественно, он не веpнyлся назад:
Hy конечно, там pай, нy конечно, здесь ад.
А она - что она? Родила и с pебенком живет.
Говоpят, мyзыканты - самый циничный наpод.
Вы спpосите, что дальше? Hy, откyда мне знать.
Я все это пpидyмал сам, когда мне не хотелось
спать.
Гpyстное бyги, извечный ля-миноp.
Hy конечно, там ад, а здесь pай - вот и весь
pазговоp.

Var.2
~~~~~

Чиж - Она не вышла замуж

Akhmetshin Azat (2:5011/112.14)

Вот подбирал еще вступление к "Она не вышла
замуж".
Здесь тоже на мой скромный взгляд один к одному.

1----7s8-5-----------------7s8----------------------------------------
2-4s5------5-5s6-6s3-1--4s5----6-6s3-0-1------------------------------
3---------------------------------------------------------------------
4---------------------------------------------------------------------

1---------------------0-7s8-7-5-0-7s8s7-5-5s1-0-----------------------
2-0/1-4s5-4-4-3-3s1---------------------------------------------------
3-------------------2-------------------------------------------------
4---------------------------------------------------------------------

1-5-10-12-12s13-12-10--/-------/--------------------5-----------------
2----------------------4-5-4-1-3-1--0/1-4s5-4-3-3s1---01344/53------3-
3-------------------------------------------------------------------1-
4-------------------------------------------------------------//2-2-
5-------------------------------------------------------------5-------
                       \_________/
    \______/
                        быстро
 оч-чень быстро

/-натянуть  струну и отпустить --- А

                           "Она не вышла
замуж"
                           --------------------

Intro:

~ - vibratTo
v - Exaggerated vibratto
/ - SLIDE UP
 - slide down

|-----5-8--5------------------------5-8--5-----------------|
|--5~--------5--/6--3----------4/5---------6--/3--0--1~----|
|----------------------5~----------------------------------|

|----------------------------------------------------------|
|----1-/3b-1---/5-3--/3--1-------{---1-1----/5~~}---------|
|--2-------------------------2----{2-------------}---------|

|-----5-8--5------------------------5-8--5----/5--3--------|
|--5~--------5--/6--3--------/5-/5---------3---------5~~~--|
|----------------------5~----------------------------------|

|------------------------------------------------------------|
|-3--1----------1-1--/5b-3--/3-1------------------1-1--/5-/5-|
|------------2-----------------------5b--2----2-------------|

 Первое соло - после слов "...очень рано
вставать."

|---------------------------------------------------/3-3--/5----|
|-/8v8v8\5~------1-/3-3b-3b-3b-1----1-/3b-3b-3b-1--------------|
|---------------2------------------2----------------------------|

|--8b-5-----------------------------------------------------|
|--------/8~-8-85~-----851-----1---3-1---/5~5-3----------|
|-------------------------------2-------------------2-2-----|

Затем идет такой шустрый перебздыньк - мне
кажется я его поймал
довольно точно, но могу и ошибиться. Правда в
гамму укладывается,
сыграешь быстро - никто ничего и не поймет!
:-)

|------------------|
|---31-------------| - что значит 31 я думаю
понятно.
|-2----------------|
|-----/75----------|
|----------/7--7---|
|------------------|

Соло после "эээ"
Судя по звуку исполняет другой человек на другой
гитаре
(Чиж небось).
                                        Пауза
|---------------------------------------|--|-0-5--7-8--0--h-p------------------
|
|-3-5-3~--3-1-----3-1-------1--3-5--3-1-|--|-------------5^6^5--3--3-1--3-1----
|
|-^^^^^--------2------2---2-------------|--|---------------------------------2-
|
     ^^????????
Быстрый перебздыньк - чуть тише

|-/5--3-1-------------|
|---------3--3--1-----|
|------------------2--|

Финал 3-его соло.

|----------------------------------------|
|--/1/3/531---3-1--1-------------------|
|-2-----------2--------2-----------------|

 Последнее соло - почти точное повторение первой
половины первого
 - записать ломает.

 Tabbed by Dead Moroz.
 dmoroz@cs.msu.suт

<< Назад на Чиж и Со.


Чайф
Я рисую на окне
Прислал: Zippo e-mail: zippo-land@narod.ru
Честно говоря, подбирал не я. Этот вариант прост и
очень удобен. Конечно, он не отражает
всей мелодичности песни, но...

C              F
  Я рисую на окне
G                     C
  Глаз твоих косые стрелы
C                F
  Я играю на трубе
G                 C
  Водосточной неумело
   Dm                G
     Я тебе построю кижи
   C           C/H       Am
     Взяв от спичек коробок
     Am/G F         G
     Я летаю над Парижем
                     C
     Упираясь в потолок

Я рисую на окне
Я смотрю в пустые стены
Оставляя на песке
Совершенные поэмы
   Я расскрашиваю грезы
   Я витаю в облаках
   О, боже, может
   Может просто я дурак

Отчего от счастья слезы
Слезы горя, горя море
Счастье тихий ручеек
Убегающий в песок
   Я рисую на окне
   Сам с собою громко споря
   Поиск истины в вине
   Истина чего-то стоит

Спит кукушка на часах
Может поздно, может рано
Нету времени стоп-кранам
Нету крыльев на руках
   Где-то там засох в пустыне
   Счастья тихий ручеек
   Я один в своей квартире
   А над небом потолок

<< Назад на Чайф


Черный Кофе
Пьяная луна
Прислал: Алексей Фадеев (подбор) e-mail: alex3112@newmail.ru
Am
Пьяная луна
E
бродит у окна,
Am           C
снова не до сна
Dm           Am
дрогнула струна.
В небесах гроза
плачут небеса
ты не прячь глаза
на щеке слеза.

Пр:
C      G          Am
Не своди меня с ума
C      G     Dm  Am
не улетай одна - а,
C         G       Am
в сердце чёрная дыра.
C       G     Dm  F     Am
Ты погоди, а мне уже пора.

На стене портрет
тень прошедших лет,
бледный силуэт
тает лунный свет.

Пр:

Лучше (вроде бы) играть перебором с басом на 4-ой
струне...
Хотя...

<< Назад на Черный Кофе


Чайф
Кот
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
Intro и все проигрыши - C Am (точнее чередование C
с Csus2 и Am с Asus2, так
будет звучать как у ЧАЙФОВ. Asus2 и Csus2 - это
те же Am и C, только с
открытой второй струной, просто убирайте и
подставляйте палец).

  C                               Am
   Я ободранный кот, я повешен шпаной на заборе.
  C                                       Am
   Я дворовый актер, каждый день в новой роли.

   Dm            G
   Если у них такая игра,
      C            Em        Am
   Плевать, ведь больно мне было
            Dm    F
   Только вчера...

   Только вчера...

   Шершавый забор, не привыкать
   Не видеть тепла, не пить и не жрать.
   Веревка на шее - тоже мура,
   Я мертв, а больно мне было
   Только вчера...

   Только вчера...

   А тот мужик, что качал головой,
   Вчера еще бил мне в брюхо ногой.
   Теперь он прозрел, пора бы, пора,
   Прощаю, ведь больно мне было
   Только вчера...

   Только вчера...

   Я ободранный кот, я повешен шпаной на
заборе...  {много раз}

С последней фразы (той, которая много раз), а
также фраз "Только вчера"
начинаются проигрыши (аккорды - вверху).

P.S. Подбирал с концертной версии.

<< Назад на Чайф


Черный Кофе
Звездный водоем
Прислал: Nexsis e-mail: nexsis@e-mail.ru
Вступление. Затем перебором.
------------0---------0-1---7---5-7-5-3-----------0-------7---12-----------
-----1-0------0-1---3-----3-----------------1-0-----0-1---7---12-----------
---2--------------------------7-----------2-------------4-7-9-12-----------
------------------0--------------------------------------------------------
-0--------------------------------------0----------------------------------
-----------------------------------------------------------------12легато0-
         Am
        Поздний закат летнего дня
        Dm             Dm/C
        Млечный путь ждет меня
        G                      (по басам: E F G)
        Нам есть о чем говорить
        F
        Меж нами прочная нить
                       Dm        F
        Вместе так легко так легко
                Dm   /A   /H/C  /D E  ( /X = Dm/X
)
        Нас вдвоем вдаль зовет маня
                     Am
        Звездный водоем
                  Dm            Dm/C
C
                Просто нет сил нужно успеть за
день
                      G          C
                Разыграть сотню дел
                 Dm            G
                Только в толпе очередей
                  Em             Am
                Всех магазинов кроссов метро
                  Dm              Dm/C
                Просто микрон ночного пути
                  Em                 F   G
                Где ждет рассвет впереди
                        Проигрыш: Am(5) G(3)
Am(5) G(3) Дальше играется боем

         Am(5)
        Лишь одного я не пойму
         Dm(5)
        Только ли мне одному
         G
        Горит в ночи млечный путь
         F                      Dm
        Ведь должен быть кто-нибудь
                        F
        В мире мудрых звезд
               Dm            F
        Нету слез хоть мир звезд
         A(5) H(7) C(9) D(11) E(0)
        Хоть мир звезд не   прост
                        Am
        Места нет для слез

                Просто нет сил нужно успеть за
день
                Разыграть сотню дел
                Только в толпе очередей
                Всех магазинов кроссов метро
                Просто микрон ночного пути
                  Em                   F  G
                Где ждет рассвет впереди
                  F                    G   Am(5)
                Где ждет рассвет впереди а-а

<< Назад на Черный Кофе


Чайф
За полшага
Прислал: nikolich e-mail: lotek@mailru.com
   Hm        F#m      G
1. За полшага до постели
   Hm         F#m       G
   Мы с тобой всё-же успели
   Hm        F#m        G
   К окончанию представления
   Hm      F#m       G
   Незаметной тихой тенью

Припев:
   D          A    Hm
   Мы с тобою долетели
   D         A         Hm
   До назначенной нам цели
   D         A          Hm
   До секретной нашей точки
   D         A               Hm   (G)
   До последней в песне строчки

2. Пробежать по коридору
   Слышишь стук - стучат затворы
   Затворяют мысли в рамки
   Продвигают пешки в дамки

Пр.

3. Ходим в сайты для поэтов
   Собираем ?лупы в сэты?
   Сверху ?лак кроя? пакетом
   За тузов кладём валеты

Пр.
Проигрыш.

4. Мы в прозрачной коммуналке
   Не завидно и не жалко
   По команде гасим свечи
   Мои руки - твои плечи

Пр. (2 раза)

  1   2   3   4
|---|-o-|---|---|-
|---|-o-|---|---|-
|---|-o-|---|---|-   F#m
|---|-o-|---|-o-|-
|---|-o-|---|-o-|-
|---|-o-|---|---|-

<< Назад на Чайф


Чиж и Со.
Урал байкер блюз
Прислал: Славята e-mail: slavata@mail.ru
 Em
  Я бpeл по доpоге осенним днeм,
  Мои ноги стонали, я одолел кpутой подъeм,
     Am            Em
  Это было ненастным октябрьским днeм,
H7          Am          Em H7
  Когда я услышал звук, напоминающий гpом.
  Я оглянулся назад, и я увидел клуб пыли,
  И из него тpи колеса, пожиpающие мили,
  Я оглянулся назад, мне было интеpесно: "
возьмeт или нет",
  Я так устал голосовать за последние сто тысяч
лет.
  Я в безнадeге поднял pуку, и ты остановилась,
  Ты спpосила меня: "Куда тебе, милый?
  Если на севеp - могу подвезти".
  Я подхватил свою гитаpу, улыбнулся и ответил
ей, что нам по пути.
  Тогда ты тоже улыбнулась, и сказала, что тебя
зовут Валентина,
  Что ты поставила недавно шипованные шины,
  И не смогу ли я спеть что-либо для неe?
  Я pасчехлил свой Gibson, затянулся и меня
понесло.
  Я спел ей пpо "евpея", пpо
"такие дела, бpат, любовь",
  Я спел ей "Hoochie Coochie Man",
  А потом один pаз ещe пpо "евpея",
затем "о любви",
  Я затянул было пpо "чай", но тут она
сказала мне: "Слышь, паpень, погоди".
  У нас заглох мотоp, и я вылез из коляски,
  Воцаpилась тишина, вокpуг всe стало, как в
сказке:
  Поля, леса, небо и pучей. Ты вытащила фляжку,
  Открыла и сказала мне: "Hа, парень,
пей..."
  И, пока я киpял, ты pазбиpалась с мотоpом,
  Hо он не заводился, он pешил нас взять
измоpом,
  А во фляжке был спиpт, и я нажрался так, что
чуть не упал,
  А ты сказала: "Извини, бpаток, но это не
Harley, а Уpал".
  Я воскликнул: "Валентина, да мне насрать
на Harley Davidson,
  Конечно, споpу нет, и мы не будем с ними
меpяться,
  Hо, если хочешь, то могу слабать тебе блюз,
  Hе обpащай внимания на то, если я вдpуг
лажанусь,
  Итак "Уpал байкеp блюз."
Еа-а-а".

solo

  Я игpал часа два, а ты возилась со сцепленьем,
  И, вдpуг, свеpшилось чудо, и я без пpомедления
  Забрался в коляску, и мы понеслись,
  Да так, что ты едва успела кpикнуть мне:
"Милый, деpжись!"
  Гони, гони, Валентина, гони.
               |
  У тебя кайф, а не машина, гони.
               |    2 раза
  Ты видишь, Валь, я совсем не боюсь,
               |
  И мы будем свободны, пока звучит мой "Уpал
байкеp блюз".

<< Назад на Чиж и Со.


Чиж и Со.
Прогулка по Одессе
Прислал: Лейзеров Олег e-mail: oleg_lz@mail.ru
Dm     Bmaj       Gm6       A7
На Мясоедовской давно все спокойно,
Dm            Bmaj     Gm6      A7
Здесь бродят граждане весьма достойно
Bmaj               Gm7      C7     F      A7
Здесь всегда ты услышишь знакомый жаргон
Bmaj              Gm7                    Em7
A7
Здесь еще кто-то есть - тот, кто держит фасон.
Dm         Bmaj   Gm6        A7
Здесь никогда не видал я биндюги
Dm     Bmaj         Gm6     A7
Ведь я рожден во времена буги-вуги
Bmaj         Gm7     C7   F       A7
И одесских куплетов я не сочинял
Bmaj            Gm7              Em7     A7
Для меня рок´н´ролл был началом
начал.
                 Dm   Bmaj      Gm6        A7

   припев:  Улыбаясь Дюку, по бульвару хожу
            Dm    Bmaj      Gm6  A7        Dm
            Со второго люка на него не гляжу
             Bmaj   Gm6      A7         Dm
            Он протянет руку - и ему я скажу:
             Bmaj                   Gm6     A7
 Bmaj   D7  Gm6   A7
            Я горжусь, что здесь родился, здесь и
живу.

По Молдаванке хожу я пешком
Здесь каждый дворик мне чем-то знаком
Здесь мало дворников, но зато здесь мой
старенький дом
Он скоро рухнет, завалится - ну, а потом
Мне улыбнется далекий ПосКот
А там такой же веселый народ
Там много теплых, уютных и светлых квартир
Там есть у каждого свой балкон и сортир

   припев

Какие люди, какой здесь народ! Какой надежный
здесь морской флот!
И если ты не артист, значит, ты - аферист.
А если ты - музыкант, значит, ты - спекулянт.
Под южным солнцем мой город цветет
Смеется, шутит и песни поет
Я пройду и послушаю южную речь:
"Шо вы знаете - надо Одессу беречь!"

   припев

вступление
    Dm      Bmaj     Gm6   A7
E------1----------------0------3-0-------
B+-----3--------3-------3------2-2-------
G+---2----------2-----0--0---0-----------
D+-0----------3---3----------------------
A+--------3-1-------1------0-------------
EL---------------------------------------

Bmaj 1|-1-    Gm6  1|-0-
     2|-3-         2|-3-
     3|-2-         3|-0-
     4|-3-         4|-0-
     5|-1-         5|-1-
     6|-1-         6|-0-
Удачи

<< Назад на Чиж и Со.


Чайф
Звони
Прислал: Ein e-mail: xsite@mail.ru
Куплет:
(после трезвучия струны заглушаются)

   Am   C    Dm    E
1|---0----0----1-1-----0---|
2|---1----1----3-------0---|
3|---2----0----2-----1---1-|
4|-----------0-------------|
5|-0----3------------------|
6|-----------------0-------|

Проигрыш N1:

   Am      C             E
1|---0-------0----0--------0--|
2|---1-------1----1--------0--|
3|---2-------0----2--------1--|
4|----------------3-2-0-------|
5|-0---0-2-3-------------2----|
6|----------------------------|

Проигрыш N2:

   Am      C             E
1|---0---------0--0--------0--|
2|---1---------1--1--------0--|
3|---2-------0----2--------1--|
4|----------------3-2-0-------|
5|-0---0-2-3-------------2----|
6|----------------------------|

-Куплет-
-Проигрыш N1-
-Проигрыш N2-

Если взять с полки стакан,
Налить в него уксусу,
К губам поднести,
Нет, нет, после того, что ты пил,
Тебя уже не должны унести.

-Проигрыш N1-

Если вбить, вбить в стену гвоздь,
Взять веревку, сделать петлю из нее,
Нет, нет, нет, ты уже не тот,
Гвоздь не выдержит тело твое.

-Проигрыш N1-

Если одолжить у друга пистолет,
Снять с предохранителя,
Отвести затвор,
Нет, у тебя дрожат руки,
Ты не попадешь в себя в упор.

-Проигрыш N1-

Если заплыть на средину реки,
Связать себе руки и упасть на дно,
Нет, нет, ты все равно всплывешь,
Потому что не тонет оно.

(                      )
(Перебором типа p-i-m-i)
(                   a  )

    F		Am
Так что, приятель, брось свои штучки
    F		Am
И как можешь, дальше живи,
    F		Am
Ну, а если придумаешь что-то еще,
    F		E	E7
Набери этот номер - звони.

-Куплет-

Звони. Ты знаешь: Ты знаешь этот номер:
Звони. Звони. Набери этот номер. Звони...

<< Назад на Чайф


Чичерина
Врачи
Прислал: mig (подбор) e-mail: mig@usinsk.ru
Am
Тоньше, тоньше
C
Смелее, смелее
F
Кап, кап
G
Ниточка от края до края
И не больно это
Плохо, что не больно
Это значит
Я наврное, а.

Руки на поручне
Гос. имущество испорчено
Мягкое вспорото
Стены опорочены
Огорчаются врачи
Окна зарешечены
Рот под скотчем
Кричи не кричи

Припев:

Am
Тоньше, тоньше
C
Смелее, смелее
F
Кап, кап
G
Ниточка от края до края
И не больно это
Плохо, что не больно
Это значит
Я наверное умираю, я.

Нагруди отмеченным
Номером всклоченным
Голова увенчана
Полотенцем смоченным
Руки на поручне
Гос. имущество испорчено
Мягкое вспорото
Стены опорочены
Врачи огрчаются
Тяжело вздыхают
Пялятся, пятятся
Я подыхаю.

Припев:
Тоньше, тоньше
Смелее, смелее
Кап, кап
Ниточка от края до края
И не больно это
Плохо, что не больно
Это значит
Я наверное умираю, я.

<< Назад на Чичерина


Черный Кофе
Листья
Прислал: e-mail: pank@omskmail.ru
        Em
        С ветки падающий лист
                 Am         D
        В день осенний золотист
               Am         Hm
        Он по воздуху кружится
              Am
        И танцует как артист
        C        D        Em
        С ветки падающий лист

        Нет ни братьев ни сестер
        Он один на весь простор
        Он пьянеет от свободы
        И пылает как костер
        Он один на весь простор

                        Am              D
                Если б листья знать могли
                         Hm         Em
                Сколько лету до земли
                     Am           D
                А потом лежать валяться
                       Hm         C
                Под ногами и в пыли
                Am      Hm              Em
                Если б листья знать могли
                C       D               Em
                Если б листья знать могли

        Но для каждого из нас
        Сердцу мил свободы час
        И порой нежалко жизни
        Чтоб хлебнуть ее хоть раз
         C       D          Em
        Так для каждого из нас
         C       Hm         Em
        Так для каждого из нас

        Am      Hm              Em
        Если б листья знать могли
        C       D               E
        Если б листья знать могли

<< Назад на Черный Кофе


Чиж и Со.
О любви
Прислал: Gregory e-mail: wolfr2@mail.ru
Я видел много разных вариантов аккордов этой
песни.
Поскольку песня известная (лишь ленивый не
пытался
ее играть), то глянув мельком то ли клип, то ли
концертную
видеозапись, я увидел (примерно) как ее играет
сам Чиж.
Особенно, что касается аппликатуры аккордов.

Cразу оговорюсь: никаких гарантий не даю!

Саму последовательность аккордов чаще всего
пишут
правильно, то есть

D - F#7 - Hm - G - A-D....

Хочу предложить аппликатуры этих аккордов
(насколько я успел разглядеть, Чиж использует
именно такие...)

Обозначения: справа - номера струн,
снизу - римскими - лады
в скобках - пальцы:
(1) - указательный
(2) - средний
..........

(0) - открытая струна
(Х) - струна не звучит
(?) - можно играть, можно не играть... (бывает и
такое)

Итак, приступим...

Первый аккорд - D (ничего необычного)

   |-------|--(2)--|-------|1
   |-------|-------|--(3)--|2
   |-------|--(1)--|-------|3
(0)|-------|-------|-------|4
(?)|-------|-------|-------|5
(X)|-------|-------|-------|6
   I II III

- F#7 -

(0)|-------|-------|-------|1
   |--(1)--|-------|-------|2
   |-------|--(2)--|-------|3
   |-------|-------|--(4)--|4
   |-------|-------|--(3)--|5
(?)|-------|-------|-------|6
   II III IV

- Hm -

   |--(1)--|-------|-------|1
   |-------|--(2)--|-------|2
   |-------|-------|--(4)--|3
   |-------|-------|--(3)--|4
(?)|-------|-------|-------|5
(X)|-------|-------|-------|6
   II III IV

- G -

   |-------|-------|--(4)--|1
   |-------|-------|--(3)--|2
(0)|-------|-------|-------|3
(0)|-------|-------|-------|4
   |-------|--(1)--|-------|5
   |-------|-------|--(2)--|6
   I II III

- A -

(0)|-------|-------|-------|1
   |-------|--(4)--|-------|2
   |-------|--(3)--|-------|3
   |-------|--(2)--|-------|4
(0)|-------|-------|-------|5
(?)|-------|-------|-------|6
   I II III

А не спеть ли мне песню    о      любви
А не выдумать ли      новый жанр
Попопсовей мотив    и   стихи
И всю жизнь получать     гонорар.

Мою песню услышат тысячи глаз
Мое фото раскупят сотни рук
Мое солнце мне скажет: "Это про нас!"
Посмеется над текстом лучший Друг.

Я стану сверхновой суперзвездой
Много денег, машина - все дела
Улыбнувшись, ты скажешь: "Как крутой!"
Я тебя обниму: ты права!

Напишу-ка я песню о любви
Только что-то струна порвалась
Да сломалось перо, ты прости
Может, в следующий раз
А теперь пора спать.

2 вариант
Прислал: mukha521, pam@fn.csa.ru, www.csa.ru
C  E  Am  F  G
(на последних двух аккордах я меняю ритм, а потом
снова как с начала)
Ритм:
вниз вниз вверх вниз вверх вниз вверх

<< Назад на Чиж и Со.


Чиж и Со.
Дверь в лето
Прислал: e-mail:
     C       D         G
Меня побили камнями на детской площадке,
    D               Hm7       A
Я ушел чуть живым, скpывался в чужом pайоне.
      C         D         G
Hо собаки нашли мой след и гpызут за пятки,
     D               Hm7       A
Я устал считать, сколько суток идет погоня.

     C                D         G
Я цаpапался в двеpи в поисках двеpи в лето,
       C          D          G
Где коты, если веpить Хайнлайну, живут как дома.
      D        Hm7      A
Hо и там находили, оpали и шли по следу,
      C        D               G
Паpаллельный миp оказался до боли знакомым....

Пpоигpыш - C D G C D G G7 C D C C D G.

Я не знаю, чем вызываю злость -
Hикому не мешал, всю жизнь починял свой пpимус,
Hе бpал их игpушек, не выpывал их кость,
Hе пеpебегал им путь, и не целился в спину.

Да я даже не знаю, что там за двеpью в лето.
Может это задpочка типа Тома и Джерри,
Может просто тупик, и в поисках смысла нету,
Hо должны же коты, пес возьми, во что-нибуть
веpить!

Я мечтаю о лете под гpустным осенним дождем,
Спpятав свой хвост тpубой за мусоpный бак,
Ведь любой дуpак знает - кошке нужен дом,
Хотя б уголок, пpосто укpытие от злых детей и
собак....

И тепеpь я знаю, что там за двеpью в лето -
Это место для тех, кто выжил зиму и осень.
Эти двеpь повсюду и в тоже вpемя их нету,
Без замка, зато с табличкой "милости
пpосим".

Я нашел эти двеpи когда собиpался в ад,
Мне помог в этом деле его величество случай.
И с тех поp так и гуляю туда и назад,
Потому что вечное лето - это тоже скучно....

<< Назад на Чиж и Со.


Чайф
Не спеши
Прислал: Олег Лейзеров e-mail: oleg_lz@mail.ru
Версия из альбома "Концерт в
Олимпийском".
Играет 3 гитары: 1 - ритм, 2 - соло + перебор, 3
- бас.
Вступление.
Em G (G5) D Dsus4 D Em
Em G (G5) D Dsus4 D Em  бас 1 соло 1
C G5 D Dsus4 D Em бас 1   \
                           >соло 2
C G5 D Dsus4 D переход    /
После окончания соло 2 - переход, и начинается
куплет.
Бас 1
4|----------|
5|------0-3-|
6|-0-2-3----|
Соло 1
1|--------------|
2|--------------|
3|--10-11-10--8-|
4|--------------|
5|--------------|
6|--------------|
Соло 2
1|---------------------------------------------|
2|--10-9-8-9-8--7-8-7-5----10-9-8-9-8--7-8-7-5-|
3|---------------------------------------------|
4|---------------------------------------------|
5|---------------------------------------------|
6|---------------------------------------------|
Переход
1|--------0----|
2|--------0----|
3|--------0----|
4|----0h2-2----|
5|-0h2----2----|
6|--------0----|
Бас
4|--------------------|
5|------0-3-----------|
6|-0-2-3---3-2-3-2--0-|

   Основная часть.
 Em       G5      D Dsus4 D Em
 А не спеши ты нас хоpонить,
 Em    G5        D Dsus4 D Em бас 1
 А у нас еще сдесь дела,
 C      G      D Dsus4 D   Em бас 1 \
 У нас дома детей мал-мола,          \  2 pаза.
 C     G      D Dsus4 D  Em бас 1    /
 Да и пpосто хотелось пожить.       /

    А не спеши ты в спину стpелять,
    А это никогда не поздно успеть,
    А лучше дай нам дотанцевать,
    А лучше дай нам песню допеть.

 А не спеши закpыть нам глаза,
 А мы и так любим все темноту,
 А по щекам хлещет лоза
 Возбуждаясь на наготу.

    А не спеши ты нас не любить,
    А не считай поюеды по дням.
    Если нам сегодня с тоблй не пpожить
    То кто же завтpа полюбит тебя.
Соло 2, соло3.

Соло 2.
1|--------------------------------------
2|--------------------10-12-10----------
3|-/9-9-8-9-11-12--12----------12-11-9--
4|--------------------------------------
5|--------------------------------------
6|--------------------------------------

1|-------------------------8-10-8-7-5-7-
2|-------------------10-12--------------
3|-9-8-9-11-12-11-12--------------------
4|--------------------------------------
5|--------------------------------------
6|--------------------------------------

^ - подтяжка
Соло3
часть 1
1|-12--15-14-12-10--12-10-8-7----------------------
2|----------------------------10-8---8-10-10^--8---
3|---------------------------------9-------------9-
4|-------------------------------------------------
5|-------------------------------------------------
6|-------------------------------------------------

1|-------------------------------------------
2|---8-10-10^-8------------------------------
3|-9------------9-7-11-12-9------------------
4|---------------------------12-9------------
5|--------------------------------12-10-7-5--
6|-------------------------------------------
часть 2
1|-12--15-14-12-10--12-10-8-7----------------------
2|----------------------------10-8---8-10-10^--8---
3|---------------------------------9-------------9-
4|-------------------------------------------------
5|-------------------------------------------------
6|-------------------------------------------------

1|----------------|
2|---8-10-10^-8---|
3|-9------------9-|
4|----------------|
5|----------------|
6|----------------|.
перебор
 Em       G5      D Dsus4 D Em
 А не спеши ты нас хоpонить,
 Em    G5        D Dsus4 D Em бас 1
 А у нас еще сдесь дела,
 C      G      D Dsus4 D   Em бас 1 \
 У нас дома детей мал-мола,          \  2 pаза.
 C     G      D Dsus4 D  Em бас 1    /
 Да и пpосто хотелось пожить.       /
Заключение
соло 3, часть2.

Все. Спасибо за внимание.

<< Назад на Чайф


Чиж и Со.
Есть
Прислал: Saunin e-mail: saunin@irk.ru
        Hm
     Em
Жил да был на белом свете симпатичный парень
целых 20 лет
                                            F#
      Hm
И твердил все эти годы что любви на белом свете
больше нет
Но однажды вдруг случайно он глазастую девчонку
увидал
И назначил ей свидание и пришел и с нетерпением
ожидал
                      F#
    А девчонка та проказница
                      Hm
    На свидание не показывается
                      A
    Он есть и пить отказывается
                       D
    У нее другой окадывается
    Em  F# Hm
    Есть   есть

Потерял он и покой и сон и голову на время
потерял
Все заветные слова для объяснения ночами
повторял
В каждой встречной незнакомке все девчонку ту
глазастую искал
И гвоздики и фиалки даже розы на свидания таскал

    А девчонка та проказница
    На свидание не показывается
    Он есть и пить отказывается
    У нее другой оказывается
    Есть есть

А друзья его приятели твердят что мол других
полным полно
Только он своей не встреченной на встречу все
несется все равно
Все надеется что вдруг да разонравиться девчонке
той другой
И придет она к нему в конце концов и скажет:
Здравствуй дорогой!

    А девчонка та проказница
    Не дает, а только дразнится
    А он и жрать и пить отказывается
    А любовь-то есть оказывается
    Есть есть
    Есть есть
    Есть есть
    Есть есть

<< Назад на Чиж и Со.


Чиж и Со.
Под звездами Балканскими
Прислал: Вячеслав (подбор) e-mail: Vjacheslav_R@balticom.lv
Am                      Dm           E7
Где ж, вы, где ж, вы, где ж, вы очи карие
 Am             Dm      E7
Где ж ты мой родимый край
A7           Dm
Впереди страна Болгария
Am    E7       Am
Позади река Дунай.
         (последние две строчки - 2 раза)

      Сколько вёрст в походах пройдено
      По земле и по воде
      Но Советской нашей Родины
      Не забыли мы нигде.
         (последние две строчки - 2 раза)

И под звёздами балканскими
Вспоминаем не с проста
Ярославские, таганские
Да смоленские места.
         (последние две строчки - 2 раза)

      Вспоминаем губы алые
      Тихий голос, нежный смех
      Хороша страна Болгария
      А Россия лучше всех.
         (последние две строчки - 2 раза)

<< Назад на Чиж и Со.


Чичерина
Ветер перемен
Прислал: Pentium (подбор) e-mail: andpak@pochtamt.ru
Hm  G  Hm  G

Hm                          G
 Кружит земля как в детстве карусель,
Hm                      G
 А над землёй кружат ветра потерь,
Hm                      G
 Ветра потерь, обид, разлук и зла,
    Em       Em7
 Им нет числа
Hm                        G
 Им нет числа, сквозят из всех щелей,
Hm                      G
 В сердца людей, срывая дверь с петель,
Hm                  G
 Круша надежды и внушая страх,
    Em       Em7   F#
 Кружат ветра,  кружат ветра

G      A     F#m             Hm
 Сотни лет и день, и ночь вращается,
G    A       F#m Hm
 Карусель земля
G      A         F#m         Hm
 Сотни лет всё в жизни возвращается,
G      A     D
 На круги своя

Hm                      G
 Но есть на свете ветер перемен,
Hm                       G
 Он прилетит, прогнав ветра измен,
Hm                    G
 Развеет он, когда придёт пора,
    Em       Em7  F#
 Ветра разлук,   обид ветра

G      A     F#m             Hm
 Сотни лет и день, и ночь вращается,
G    A       F#m Hm
 Карусель земля
G      A       F#m         Hm
 Сотни лет всё ветры возвращается,
G      A     D
 На круги своя
G       A         F#m  Hm
 Завтра ветер переменится,
G         A          F#m Hm
 Завтра - прошлому замен,
G      A       F#m           Hm
 Он придёт, он будет добрый, ласковый,
G      A   D
 Ветер перемен

<< Назад на Чичерина


Чиж и Со.
Вечная молодость
Прислал: e-mail:
     Em            D7/H     G
В каморке, что за актовым залом
    Am       H7        Em
Репетировал школьный ансамбль
   Em    D7/H     G       Am     H7       Em
Вокально-инструментальный под названием
"Молодость"
  Em           D7/H    G   Am  H7       Em
Ударник, ритм, соло и бас и, конечно,
"Ионика"
      Em         D        G
Руководитель был учитель пения
Am        H7        Em
Он умел играть на баяне.

         Am            Em
Мечта сбывается и не сбывается
          Am          D        G Em
Любовь приходит к нам порой не так
         Am           Em
о все хорошее не забывается
        Am     D        Em
А все хорошее и есть мечта.

Еще была солистка Леночка
Та, что училась на год младше
У нее была склонность к завышению
Она была влюблена в ударника
Ударнику нравилась Оля, та, что играла на
"Ионике"
А Оле снился соло-гитарист и иногда учитель
пения.

Учитель пения, хотя был и женат, имел роман с
географичкой
Об этом знала вся школа, не исключая младших
классов
Он даже хотел развестись, но что-то его держало
Может быть, трое детей, а, может быть, директор
школы
Ведь тот любил учителя пения, на переменах они
целовались
Вот такая вот музыка
Такая, блин, вечная молодость.

<< Назад на Чиж и Со.


Чиж и Со.
Солдат на привале
Прислал: Gregory e-mail: wolfr2@mail.ru
Вообще-то это песня Полковника (если кто не в
курсе)
И они с Чижом же ее и записали на альбоме группы
Полковник и Однополчане "Первый
призыв"
(Кто еще не слышал - очень рекомендую!)

(Чиж пишет на своих концертных кассетах и т.д.,
что автор А.Хрынов)

Я подбирал эту песню именно по записи
Полковника (а по Чиж'овской только проверял)

И сдается мне, что они ее играют не в той
тональности...
Вот как я ее "снял":

Вступление (Приблизительно):

Am Dm E Am
-0--0---1--1---3--1----0---0------0---0----------------------
-1--1---3--3---3-------0---0---3------1----------------------
-2--2---2--2---2-------1---1----------2----------------------
-2--2---0--0-----------2---2----------2----------------------
-0--0------------------2---2----------0----------------------
-----------------------0---0---------------------------------

По ходу песни можно вставлять такие же приемчики
как во
Вступлении - только интересней будет звучать!

Dm E Am
Серп и молот отправляется в зенит
Dm G C - A7
Ранний луч в пустом мозгу наводит грусть
Dm E Am
Матюгальник на березе голосит
Dm E Am
Как узбеков, латышей сплотила Русь

Восстает из пепла выпимший народ
Неформал скоблит от крови свой кистень...
А солдату на привале нет хлопот -
Лишь бы в баню запустили в женский день.

Вот крестьянин - тот в политике сильней:
Он в деревне хрен растит на всю страну
Чтоб кормить колхозных уток и свиней
И сограждан, не поднявших целину

Управители в Америку летять
Чтоб оружие с лица земли стереть...
А солдату на привале наплевать -
Лишь бы прапора в лесу задрал медведь.

Зелень леса, неба синь да красный флаг
Черен волос, да седа под кожей грудь
Задолбали вихри яростных атак
Вот бы армию по хатам возвернуть

Так нет, найдем же, блин, куда ввести войска
Вражьи кости нам как снег под каблуком...
А солдатика замучила тоска
Он стрельнул себя и больше не при чем...

<< Назад на Чиж и Со.


Чичерина
Сон в канун Нового года (Вальс)
Прислал: Dmitry Churikov e-mail: dpviper@mail.ru
Вступление: C  E  Am  F

C                     E
Груды хлама, снопы света
Am             F
Полусонные глаза
Не хватило до рассвета
Гдето 22 часа
Было холодно и тихо,
Мысли медленно ушли
По стене накрытой лихой
Потекли мои мозги

проигрыш: C  E  Am  F

И усталасть навалилась,
Словно мрачная гора,
Ты пришла не удивилась
В голове моей дыра,
Ты лишь медленно украдкой,
Убрала мои мозги,
Забрала мои тетрадки,
Утащила дневники

припев:
    C                E
    Лай-ла-ла-ла-ла-ла-ла
    Am                  F
    Лай-ла-ла-ла-ла-ла-ла
    C                E
    Ла-лай
    Am              F
    Ах....

(тут вступают барабаны)

Наступал рассвет неброско.
Крался ближе Новый Год.
Всюду празднично морозно
Всюду ряженый народ;
Краски дети, карамели
И воздушные шары.
Я устала, надоели
Эти правила игры

припев.

В моем доме очень скушно,
Тихо, холодно, темно.
Он уже давно запущен
Дети выбили окно,
И буздомные собаки
Все уделали углы,
Здесь разгром как после драки
После атомной войны.
  Набежали люди быстро
  Мое тело унесли
  Просто ты слыхала выстрел
  От того меня нашли....

Кода(2-ва раза):
    C                E
    Лай-ла-ла-ла-ла-ла-ла
    Am                  F
    Лай-ла-ла-ла-ла-ла-ла
    C                E
    Ла-лай       Ла-лай
    Am              F

Аккорды вообще везде одинаковые, прелесть в
интонации и манере игры.
PS: немного непонял по какой стене мозги потекли,
кто разобрал - напишите.

Dmitry
http://spump.narod.ru
dpviper@mail.ru

<< Назад на Чичерина


Черный Лукич
Принц
Прислал: e-mail: vda_world@aport2000.ru
   Am         Dm           Am     E
Когда-нибудь, может быть в этом году,
   Am    Dm       C         E
Глубокою ночью, а может под утро
  Am       Dm         Am        E
Забытой тропинкой я в детство уйду,
    Am      Dm          C         E
Где все непонятно, где все очень глупо.

C       E          F       C
Дайте услышать как дождик идет,
F        C        E          Am
Дайте мечту о прекрасной стране,
F      C          E        Am
Дайте увидеть как девочка ждет,
F        C        E        Am
Доброго принца на верном коне.

F C E Am

F        C        E        Am
Доброго принца на верном коне.

Из сказочных далей, из сказочных снов
Выходим мы в мир, не похожий на сказки;
В унынии будней, в условности слов
Бесцветные контуры книжки-раскраски.

Дайте услышать как дождик идет,
Дайте мечту о прекрасной стране,
Дайте увидеть как девочка ждет,
Доброго принца на верном коне.
Доброго принца на верном коне.

<< Назад на Черный Лукич


Чайф
Оранжевое настроение
Прислал: Лежик (подбор) e-mail: milolan@mail.ru
Бас
    C    Am   Dm     G
3|------------------------------
4|------------0---0-------------
5|--3--3-0--0------------0-2-3--
6|------------------3-3---------

3|---------------2-0--------------
4|------------0------3-2-0--------
5|--3--3-0--0---------------(3)---
6|--------------------------------

  лучше начинать играть с  G,
  во время игры  заменять аккорд G басовым
обыгрышем
  и совмещать бас с боем.

Бутылка кефира, полбатона
Бутылка кефира, полбатона
А я сегодня дома
А я сегодня дома
А я сегодня дома один.

С утра я почитаю газету,
И, может быть, сгоняю в кино.
И, в общем, все равно,
И, в общем, все равно,
И, в общем, все равно какое.

А потом, стоя на балконе,
Я буду смотреть на прохожих.
На девчонок,
На весенних девчонок,
На весенних девчонок и немного на парне-е-е-ей.

А потом, проходя мимо зеркала,
Я скажу: "А что, не так уж я и
страшен."
Я даже немного,
Я даже немного,
Я даже немного ничего-о-о-о-о.

А я похож на новый Икарус
А у меня такая же улыбка,
И как у него,
И как у него,
Оранжевое настрое-е-е-е-енье!

А кефир я допью ровно в 10.
А батон я доем чуть пораньше.
И перед сном,
И скажу перед сном,
И скажу: "Ах, мама, до чего хорошо!"

Бутылка кефира, полбатона
Бутылка кефира, полбатона
Бутылка кефира, полбатона
Бутылка кефира, полбатона

Оранжевое небо,
Оранжевое солнце,
Оранжевая мама,
Оранжевый верблюд
Оранжевые песни
Оранжево поют!

<< Назад на Чайф


Чичерина
В лунном сияньи
Прислал: Георгий Прокопов e-mail: hawk172001@mail.ru
Аккорды играются в темпе вальса так :

|         Dm     |      Am     |      E     |
 Am
1|----1-1---1-1----0-0---0-0-----0-0---0-0----0-0---0-0---|
2|----3-3---3-3----1-1---1-1-----0-0---0-0----1-1---1-1---|
3|----2-2---2-2----2-2---2-2-----1-1---1-1----2-2---2-2---|
4|--0-----------------------------------------------------|
5|--------0------0-------------2-------------0------------|
6|---------------------0-------------0------------0-------|

Dm        Am      E	        Am
В лунном сиянье снег серебрится,
Dm        Am      E           Am
Вдоль по дороге троечка мчится.
      E			  Am
Динь-динь-динь, динь-динь-динь -
E	      Am
Колокольчик звенит,
 Dm             Am
Этот звон, этот звон
E              Am
О любви говорит.

В лунном сиянье ранней весною
Помнятся встречи, друг мой, с тобою.
Динь-динь-динь, динь-динь-динь -
Колокольчик звенел,
Этот звон, этот звон
О любви сладко пел.

Помнятся гости шумной толпою,
Личико милой с белой фатою.
Динь-динь-динь, динь-динь-динь -
Звон бокалов шумит,
С молодою женой
Мой соперник стоит.

В лунном сиянье снег серебрится,
Вдоль по дороге троечка мчится.
Динь-динь-динь, динь-динь-динь -
Колокольчик звенит,
Этот звон, этот звон
О любви говорит.

<< Назад на Чичерина


Чайф
Все хорошо
Прислал: Vorchun e-mail: yurikus@mail.ru
Вступление: C F C G  C F C G

С*: e||---|
    b||0--|
    g||---|
    d||---|
    a||-0-|
    E||---|

C     С*         Am
Утро ты не встречай
      F      G
В слезах, одна.
C    С*      Am
Загодя не готовь
    F    G
Слова и чай.
  F      Fm
Все хорошо.
  C          С*             Am
Трудно представить, что могло быть и хуже.
     F        Fm
Если я не пришел,
    C        С*   Am
То на фиг тебе такой я нужен.
 F            G                   C F C G
Если я не пришел - значит все хорошо!

Не забудь мне сказать
При встрече - прощай.
Время лечит, не жди,
Если можешь не ждать.

Все хорошо.
Трудно представить, что могло быть и хуже.
Если я не пришел,
То на фиг тебе такой я нужен.
Если я не пришел - значит все хорошо!

В книге жизни ты не прочтешь
Ни строки обо мне.
Правды нет наверху,
Правды нет и в дешевом вине.

Все хорошо.
Трудно представить, что могло быть и хуже.
Если я не пришел,
То на фиг тебе такой я нужен.
Если я не пришел - значит все хорошо!

<< Назад на Чайф


Чайф
Аве, Маpия
Прислал: GURYA e-mail: gurya@beep.ru
Скачать
песню в MP3

Аккоpды подобpал gurya

    D            C  G             D
Скажи мне, Маpия, что вчеpа натвоpил я
Скажи мне, Маpия, что вчеpа говоpил я
C             G                   D
Укатала ты меня cвоей cтpанной походкой
Укатала ты меня cвоей звездной находкой
C G        D
А-а-ве, Маpия. (2p)

Ждал тебя я на углу у магазина
"Кулинаpия"
Чеpтил я цифpы на cнегу - ох, тpигонометpИя
Вcпоминал я твою cтpанную походку
Вcпоминал я твою звездную находку
А-а-ве, Маpия. (2p)

Вдpуг увидел я тебя, ты c ним о чем-то мило
говоpила
Я без лишних cлов залепил ему по pылу
Стало мне чеpтовcки жаль твоей cтpанной походки
Стало мне чеpтовcки жаль твоей звездной находки
А-а-ве, Маpия. (2p)

А, очнувшиcь, задавал пpохожим cтpанные вопpоcы
И хотя давно уж не куpю, cтpелял у вcех подpяд
папиpоcы
Я иcкал в толпе -Йе!-твою cтpанную походку
Я иcкал в толпе -Йе!-твою звездную находку
А-а-ве, Маpия. (4p)

<< Назад на Чайф


Чиж и Со.
Эволюция
Прислал: Олег e-mail: saunin@irk.ru
  E          H             E
Вино - ты счастье на самом деле
Все люди - братья, когда под хмелем
         A                   E
Чуть-чуть добавишь - и все путем
      H                   E
С утра поправишь себя пивком
A                     E
Вино, вино, а все же ты сильно
   H          A            E
Дано, дано на радость нам оно

Трава - ты финиш на эстафете
Косяк задвинешь - блажен как дети
Я как в малине, я как в раю
Свой мозг отныне тебе дарю
Трава, трава, ты, как всегда, права
Пора, пора понять, что жизнь игра

Игла, ты - чудо, моя подруга
Мои сосуды к твоим услугам
Когда ты рядом, то нет границ
Моя награда - мой верный шприц
Игла, игла, ты очень помогла
Ура! Ура! - закончена игра

Зачем трудиться, зачем бороться?
Давай долбиться, давай колоться
Как мне чудесно, о мама, как я тащусь
О мой Советский, о мой Союз
Как мне чудесно, о боже, как я тащусь
О мой советский подпольный блюз.

<< Назад на Чиж и Со.


Чайф
Новые легионы
Прислал: e-mail:
(В.Бутусов - В.Бутусов)
В. Шахрин - гитара, вокал; В. Бегунов - гитара;
А. Нифантьев - бас;
В. Северин - барабаны; Ю. Ляхина - скрипка; А.
Худякова - скрипка
Записано на Свердловской киностудии 1993 г.
Запись вошла в альбом "Отчет" группы
"Наутилус Помпилиус"
Запись И. Черенков. Сведение В. Самойлов
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
(Песня в защиту женщин)

G(III) D(V) C(III) D(V)

        G(III)   D(V)    C(III) D(V)
я вижу женщин шагающих смело
  G      D        C   D
смело уступом вперед
        G      D        C   D
их станки победят они знают
      G        D       C   D
они знают их время придет

они проносят тяжелые щиты из свинца
проходя под ударами молний
и в каждой из них словно в медленном танце
прорастают забытые корни
              C(XII)
    Em(XII)
     каждый грамм металла должен чувствовать в
себе сталь
             C                               Em
D(XII)
     мы в любой заготовке обязаны увидеть деталь

каждый пятый год мы вгоняем их в клетку со львом

эта практика требует от женщин работы с кнутом
но что мы скажем нашим детям,
когда матери пойдут на войну
дети чуткие люди, они сразу поймут
что в каждой из женщин под панцирной каской
есть слабые корни это просто опасно

     видишь злой генерал смотрит вслед нам
ступающим вдаль
     Бог мой сколько витков соберет в себя эта
спираль

что мы скажем нашим детям
когда матери пойдут на войну
что мы сделаем к черту
когда женщина станет войной

     но каждый грамм металла должен чувствовать в
себе сталь
     мы в любой заготовке обязаны увидеть деталь

     все тот же злой генерал смотрит вслед нам
ступающим вдаль
     Бог мой сколько витков соберет в себя эта
спираль

В скобках указан лад на котоpом бpать данный
аккоpд (подсмотpено на
видео Титаника) :) XII=0

<< Назад на Чайф


Червона Рутта
Под душем
Прислал: Nebo e-mail: vda_world@aport2000.ru
C            G
Скажи мне в чём тут дело
Am             F
Весь мир стал чёрно-белым
C         G
Холодным белым белым
Am      F      Dm
Он нарисован мелом

Скажи мне что случилось
Ты улыбнулась смело
Мы не можем жить больше вместе
Я люблю твои милые песни

C        G
На на на на на на (3 раза)
C     F   Em Dm C
На на на на

Не говори я знаю
Всё о чём ты мечтаешь
Выбрось это спрячь
Жаль мы не были здесь с тобой раньше

Не нужно спать послушай
Опасно спать под душем
Мы не можем жить больше вместе
Я люблю твои милые песни

C        G
На на на на на на (3 раза)
C     F   Em Dm C
На на на на

<< Назад на Червона Рутта


Чиж и Со.
Идиллия
Прислал: Миленин Александр e-mail: millenniuma@newmail.ru
D        Em7         G          C9            D
      Em7       G          C9
Странное чувство какой-то вины - мы так редко
бываем с тобою вдвоем
      D         Em7      G       C9   D     Em7
   G                        C9
Стоят разведенными наши мосты, и каждый замкнулся
на чем-то своем
G            D       C           D7
Взгляни мне в глаза, не бойся, смелей!
G               D       C         D7
Ты почувствуешь сразу - станет теплей
 G                     D     Em7       Hm/sus
C-5/9            D
И вспомни о том, как однажды сплелись драконы
   наших страстей.

Не говори мне о том, что я стал заметно старее
лицом
Не говори мне, что это сказалась крепкая дружба с
вином
Не упрекай, что в последнее время я стал
равнодушен к тебе
И не пытайся казаться чужой - я знаю, ты веришь
мне.

Возьми мою грусть, прими мою радость - кто еще
может быть ближе тебя?
И бережно ставя в угол гитару, ты скажешь:
"Во всем виновата она!"
Меня от всей души рассмешит до слез твой
по-детски наивный укол
Я знаю, что ты сама влюблена не меньше меня в
рок´н´ролл.

  C             D7            G
Em7
Идиллия наша настолько нелепа, что мы не находим
слова мы
                                         С
      D7             G         C        Am7
Мы все понимаем, мы просто смеемся - нам нравится
эта игра.

Мы все понимаем

<< Назад на Чиж и Со.


Чичерина
Кукла
Прислал: Илья Чумичев (aka Chuma) e-mail: ilya_chuma@mail.ru
Подбор - Chuma (ilya_chuma@mail.ru)
Набор текста - Лиля Ч.
Вступление:
С  Аm G  С
С
Остро, осторожно,
С
Крестиком вышьем лицо,
Аm          G
И потрогай, не бойся,
С
Не останавливайся.
С
Больно, не больно,
С
Петельки точно считай,
Аm            G
Не ошибешься, так кажется
С
Мне.

Припев:
Dm
Красные ниточки
G
Слез, все правильно
Dm             С
Все правильно, только
   G     Am
Не надо всерьез, не надо
  Dm              G
Надолго, ниточки слов...
               С
Сквозь бусинки глаз.

C
Самое главное,
С
Строчки, иголочки, швы, зашитые
Аm    G               C
Вены,  я плачу, ты улыбайся.
С
Двигаясь плавно,
С
Только живые цветы, цветные
Am      G          С
Заплаты,  и на лице-е-е.

Припев:
Проигрыш: С  Аm G  C

Припев:
Dm
Красные ниточки
G
Слез, все правильно
Dm             С
Все правильно, только
   G     Am
Не надо всерьез, не надо
  Dm              G
Надолго, ниточки слов...
Dm
Красные ниточки
G
Слез, все правильно
Dm             С
Все правильно, только
   G     Am
Не надо всерьез, не надо
  Dm              G
Надолго, ниточки слов...
Dm
Красные ниточки
G
Слез, все правильно
Dm             С
Все правильно, только
   G     Am
Не надо всерьез, не надо
  Dm              G
Надолго, ниточки слов...
              С
Сквозь бусинки глаз.

<< Назад на Чичерина


Чайф
Я рисую на окне
Прислал: Анатолий Дражников (подбор) e-mail: tolikd@parad.ru
D     H7        Em7
  Я рисую на окне
A                     D
  Глаз твоих косые стрелы
D     H7        Em
  Я играю на трубе-е-е
A                D
  Водосточной неумело

Em                A
  Я тебе построю кижи
D         D/C#        H7
  Взяв от спичек коробок
     Em         A
Я летаю, над Парижем
            D   Gmaj7 Em  A
Задевая потолок

Я рисую на окне
Я смотрю в пустые стены
Оставляя на песке
Совершенные поэмы

Я раскрашиваю грезы
Я витаю в облаках, о боже
Может, может просто я дурак

Отчего от счастья слезы
Слезы горя, горя море
Счастья тихий ручеек
Убегающий в песок

Я рисую на окне
Сам с собою громко споря
Поиск истины в вине
Истина чего-то стоит

Спит кукушка на часах
Может поздно может рано
Нету времени стоп-крана
Нету крыльев на руках

Где-то там засох в пустыне
Счасться тихий ручеек
Я один в своей квартире
А над небом потолок

-------------------------------------------------
                   Примечание

Песня играется перебором. Если вы все-таки
будете
играть ее боем, то постарайтесь избегать
акоррдов
типа D/C#. Кстати такая запись означает, что
играется аккорд D (ре мажор), а бас играет С#
(до диез).

Приведу некоторые нестандартные аккорды.

Gmaj7: 320002
D/C#: x40232
H7: x21202
Em7: 022030

Теперь что это все значит.

Цифры - номера ладов которые нужно зажимать.
Первая цифра - самая толстая струна.
x - струна не играется.
--------------------------------------------------
Песня подобрана лично мной...

<< Назад на Чайф


Чиж и Со.
Ехал всю ночь
Прислал: e-mail:
E
Ехал всю ночь, чтобы бежать
E
Ехал всю ночь, чтобы бежать
A
Ехал всю ночь, все утро и день,
A
Обгоняя свою собственную тень,
G                A      E
Ехал всю ночь, чтобы бежать.

Не жалел лошадиных сил
Не щадил ни лошадей и ни сил
Пять городов, две реки и луна -
Надеюсь, этого хватит сполна
А, все равно - лишь бы сбежать!

Так любил тебя, милка, так мечтал о тебе
Так любил тебя, милка, так мечтал о тебе
А когда ты разрешила с тобой переспать,
Твоя ночь продолжалась недель шесть-пять...
Я не могу больше, милка,
Я вынужден бежать!

Ехал всю ночь, чтобы бежать
Ехал всю ночь, чтобы бежать
Ехал, чтобы убежать от тебя...
Но как сказал один поэт:
"Мне кажется, что все это зря!"

<< Назад на Чиж и Со.


Черный Кофе
Я не ранен - я убит
Прислал: e-mail: SenseR10@yandex.ru
Проигрыш: Е

Е
Я сажусь в свой новый 'Ягуар', мимо проплывает
тротуар
D                Е
При свете фар.
Е
Это сумасшедшая игра, на сиденье рядом кобура
D                    E
Ну что же пора!

Проигрыш.

И осталось только 5 минут, я успею, я сегодня
крут,
Часы не врут.
За и против взвешанны давно всё наверно будет как
в кино,
Мне всё равно.
              А
Припев: Помоги мне, помоги мне!
               Ночь подруга сильным ливнем,
               Смой следы моих обид,
              В
               Я не ранен, я убит.

Проигрыш.

Мне бы проскочить один тонель, там за поворотом
есть мотель
И сразу в постель.
То ли закрываются глаза, то ли накатилась вдруг
слеза,
Ну где тормоза?!

Припев.

Проигрыш.

<< Назад на Черный Кофе


Чайф
Письмо
Прислал: GURYA e-mail: gurya@beep.ru
A A7 D D7 E

    A                  A7
Сам не знаю зачем я письмо написал,
    D                  E
Лист свеpну в самолет и пущу к небесам.
Пусть летит в вышине вниз pоняя слова,
Если хочешь успеть загляни туда сам

        F                 A
      Облака стpоят дом, облака стpоят сад,
        D7                E
      Вот дpузья-облака пpямо к дому летят.
      Вот невинной фатой пpоплывает любовь,
      Вот обида слезой пpевpащается в дождь...

Я пытаюсь поймать ветеp pвущийся ввеpх,
Ветеp сможет поднять этот стpанный конвеpт.
Hа узоpчатых кpыльях из несказанных слов,
Вот с ладони моей улетает любовь...

        И на небе-холсте хватит места вполне,
        И она как звезда светит мне в темноте...
        Если сможешь пpочесть будет легче
понять,
        Отчего лишь во сне мы умеем летать?

Я пытаюсь поймать ветеp pвущийся ввеpх,
Ветеp сможет поднять этот стpанный конвеpт.
Hа узоpчатых кpыльях из несказанных слов,
Вот с ладони моей улетает любовь...

<< Назад на Чайф


Чайф
Дурные вести
Прислал: Destroyer e-mail: komarowww@chat.ru
;вообще, песня немного однообразна, но так как её
поёт Чайф слушать её не скучно.
;всё же, для красоты можно после Dm´а
играть проигрышь: Dmsys4  Dm - так и
;по самой структуре песни подходит, и опять же
красивее получается.

Am                  Dm
у меня приятель к тебе дурные вести.
Am		      Dm
как христос тебе, для нас уж не воскрестнет.
и как птице Феникс не восстать из пепла.
и старуха память глохла и ослепла.

у меня приятель к тебе дурные вести.
пели дружным хором, а теперь не вместе.
с одного отреза мы кроили клёши,
был для нас ты клёвым, а стал для всех хорошим.

у меня приятель к тебе дурные вести.
дунул сильный ветер - крыши не на месте.
подкосилась башня, опустились ночи,
наши встречи реже, суше и короче.

у меня приятель к тебе дурные вести.
я уже не помню слов той нашей песни.
я уже не помню и её мотива,
если хочешь о хорошем...
если хочешь о хорошем,
то пока с тобой ещё мы живы.

у меня приятель к тебе дурные вести.
как христос тебе, для нас уж не воскрестнет.

у меня приятель к тебе дурные вести.
пели дружным хором, а теперь не вместе.

у меня приятель к тебе дурные вести.
дунул сильный ветер - крыши не на месте.

у меня приятель к тебе дурные вести.
я уже не помню слов той нашей песни.

у меня дурные вести.
у меня дурные вести.
у меня дурные вести.
у меня дурные вести.

<< Назад на Чайф


Чиж и Со.
Русская (Хочу чаю)
Прислал: SL@... e-mail: SL-85@yandex.ru
A           D    E7   A  F#m7  D   E7  A
  Ой, хочу чаю, хочу чаю, Чаю кипяченого!
F#m7        D   E7    A     F#m7 D    E7   F#m7
  Ой, не мажора я люблю, А политзаключенного!

А он не бымший секретарь,
Он не уполномоченный,
А он с рождения такой -
Совдепом замороченный.

Он был простой советский рокер,
В барабаны громко бил.
Но лиха беда случилась,
И КГБ его забрил.

А суд недолго продолжался -
Присудили Колыму.
Ой, наказали: своих песен
Да чтоб не пел он никому.

Ой, хочу чаю - аж кончаю -
Чаю кипяченого!
Ой, не мажора я люблю,
А политзаключенного!

Ой, мама, долгая дорога,
Да советская тюрьма -
А это то, что не от бога,
А это то, что от дерьма!

А целовать бы мне милого
В его ясные глаза.
Ой, комиссарская зараза,
Эх, до чего ж ты довела!

А мне и больно, мне и сладко,
Что он не такой, как все.
А тех, кто правду любит, гонют
а родимой стороне.

Хочу водки! Дайте водки,
Чтобы боль свою залить.
Ох, не простое это дело -
Заключенного любить.

<< Назад на Чиж и Со.


Чайф
Мама, она больше не может
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 D          A      H
 G
                 Дурная примета - гитара падает
из рук.
                 При ударе гитара издает странный
звук
                 И он похож, и он похож на
траурный стон.
                 По нам с тобою колокольный
звон.

                 Седина в голову, а бес в ребро.
                 Казалось бы не надо, да что-то
нашло.
                 И вот уже, навстречу, под стук
колес.
                 Прошу тебя молчи, оставь на
завтра свой вопрос.

                 Она еще ребенок, да и он не
взрослый.
                 Она его любит, а он ее бросит,
                 Но, но это все равно лучше того,
о чем пишут.
                 Это, это все равно лучше того,
что я ненавижу!

                 Мама, она больше не может
                 Смотреть на хрусталь за пыльным
стеклом.
                 Мама, отпусти ее, и он ей
поможет
                 Остаться моложе, и забыть твой
дом.

                 А у нее есть друг, а у друга
беда.
                 От этой бешеной скачки замкнуло
провода,
                 Но, но, но остановиться шансов
не дано.
                 Вези меня кривая, теперь уж все
равно.

                 Дурная примета - гитара падает
из рук.
                 При ударе гитара издает странный
звук
                 И он похож, и он похож на
траурный стон.
                 По нам с тобою колокольный
звон.

                 Мама, она больше не может
                 Смотреть на хрусталь за пыльным
стеклом.
                 Мама, отпусти ее, и он ей
поможет
                 Остаться моложе, и забыть твой
дом.

                 Ма-а-а-а-а-ма, ма-а-а-а-ма!
                 Ма-а-а-а-а-ма, ма-а-а-а-ма!

<< Назад на Чайф


Чичерина
Блюдца
Прислал: Viktor Davydkin (подбор) e-mail: vinni_v@mail.ru
D           A                 G              D

У неба есть небо, у моря есть море. У ней
никого.
Цветные портреты и полки с кассетами, нет
одного.

D     F#      G(III)       D
Белая скатерть.   Разбитые блюдца.
D       F#    G(III) A(V)
Девочка плачет.
             D
Девочки смеются.

Весна тратуарами строит всех парами, слепит
глаза.
Она по обочине грустная, очень пустая ваза.

У неба есть небо, у моря есть море. У ней
потолок.
Цветные портреты и полки с кассетами, и
телефонный звонок! :)

Аккорды:  654321
D         x00323
A         002220
A(V)      577655
G         320003
G(III)    355433
F#        244322

<< Назад на Чичерина


Чайф
С войны
Прислал: Barman/Лебедев Алексей e-mail: sy33rus@rbcmail.ru
 Для первых трех строчек куплета:
    G		 D ^ Dsus	Am		Em
E||-----3--------2p3--------0-----------0----|
B||-----0--------3----------0p1---------0----|
G||---0---0----2-----2----2-----2-----0---0--|
D||----------0-------------------------------|
A||---------------------0--------------------|
E||-3-------------------------------0--------|
 Для последней строчки:
    G		 D^ Dsus  D	Am		C	D    Em	   G	     G
E||-----1--------2p3-2------0--------0-----2------0-----3---3---3----|
B||-----0--------3---3------0p1------1-----3------0-----0---0---0----|
G||---0---0----2----------2-----2---------------0---0---0-0---0-0----|
D||----------0---------------------------0--------------0-------0----|
A||---------------------0----------3--------------------2-------2----|
E||-3-----------------------------------------0---------3-------3----|

G                      D ^ Dsus    	 Am
          Em
В твоём парадном темно, 	резкий запах привычно
бьёт в нос.
G                        D ^ Dsus   Am
          Em
Твой дом был под самой крышей,      в нём немного
ближе до звёзд.
G            D ^ Dsus     Am             Em
Ты шёл не спеша,        возвращаясь с войны.
G                    D ^ Dsus   Am   C 	       D
       Em    G
Со сладким чувством победы,           с горьким
чувством вины.

Вот твой дом, но в двери уже новый замок.
Здесь ждали тебя так долго, но ты вернуться не
мог.
И последняя ночь прошла в этом доме в слезах.
А ты опять не пришел, и в дом пробрался страх.

Страх смотрел ей в глаза отражением в тёмном
стекле,
Страх сказал, что так будет лучше ей и тебе.
Он указал ей на дверь и на новый замок,
Он вложил в её руки ключ и сделал так, чтоб ты
вернуться не мог.

И ты вышел во двор, и ты сел под окном, как
брошенный пёс,
И вот чуть-чуть отошёл, да немного замёрз.
И ты понял, что если б спешил, то мог бы успеть.
Но что уж теперь поделать: ты достал гитару и
начал петь.

А соседи кричат, они не могут понять, когда
хочется петь.
Соседи не любят твоих песен, они привыкли
терпеть.
Они привыкли каждый день входить в этот тёмный
подъезд,
Если есть запрещающий знак, они знают - где-то
рядом объезд.

А ты орал весёлую песню с грустным концом,
А на шум пришли мужики и ты вытянул спичку - тебе
быть гонцом.
Пустая консервная банка, её наполняли вином.
И вот ты немного согрелся, теперь бороться со
сном.

И тогда ты им всё рассказал, и про то, как был на
войне.
А один из них крикнул: "Врёшь,
музыкант!", и ты прижался к стене.
Ты ударил первым, тебя так учил отец с ранних
лет.
И ещё ты успел посмотреть на окно, в это время
она погасила свет.

{Повторение куплета #1}

<< Назад на Чайф


Чичерина
Радиоволна
Прислал: NEO e-mail: NEO5151@fomenko.ru
 Cm             G#m
Снова уехал, колёса стучали,
  Fm              G
Я не понимаю как жить без тебя.
Эй, техники-чудо включайте приборы,
Я жду, я готова.

Припев:
   Cm          G#m
Я радиоволна, радиоволна,
         Fm         G
Радиоволнуюсь за тебя я-я-я.
Радиоволна, радиоволна,
Рррррадиоволна.

Так быстро ещё не летали девчонки
Со скоростью света лечу как комета,
Испутник усталый подскажет дорогу
Он видел, он знает.

Припев:

Я радиоволна, радиоволна,
Радиоволнуюсь за тебя я-я-я.
Радиоволна, радиоволна,
Рррррадиоволна.

Я радиоволна, радиоволна,
Радиоволнуюсь за тебя я-я-я.
Радиоволна, радиоволна,
Я-я-я-я-я радиоволна.

Я здесь невидимка, тебя обнимаю
ты спишь и не знаешь.

Припев:  (как после второго куплета)

<< Назад на Чичерина


Чайф
Это религия
Прислал: Олег Лейзеров e-mail: oleg_lz@mail.ru
                   Am     Em      Am         Em
                 Горящий окурок, упавший на
снег,
                 Тянет магнитом закрытая дверь,
                 Вот кто-то прошел и оставил свой
след,
                 Ласковый ветер теплых морей.
                 F      C        G       Am
переход
                 Это религия завтрашних дней.
                 Ласковый ветер теплых морей.

                 Дом, приготовленный нами под
снос,
                 Музыка памяти прожитых дней,
                 Повисший в пространстве наивный
вопрос,
                 Запахи леса осенних полей.

                 Это религия завтрашних дней.
                 Запахи леса осенних полей.

                 Темные лица за мутным стеклом,
                 Большое корыто для жирных
свиней,
                 Простая синица с подбитым
крылом,
                 Они будут толще, мы будем
смелей,

                 Это религия завтрашних дней.
                 Они будут толще, мы будем
смелей.

                 Они будут толще, мы будем
смелей.
                 5 раз.
Играйте не боем, а вроде арпеджио насколько у
кого хватит фантазии.
переход: 4|     2
         5| 2 3

После каждого куплета: 4| 7-9-10-9-7
                       5|7          7   10
                       6|             10
Удачи

<< Назад на Чайф


Чайф
С войны
Прислал: СЛОН(Sashcko) e-mail: alas_xxl@mail.ru
     Врать не буду,слова я взял у Шурика
     (разве что чуть-чуть подредактировал),а вот
играю я её
     немного по-другому,вот так:
            Em7/G                         Dsus4
    e|-----|-----|-----|
e|-----|-(С)-|--М--|
    H|-----|-----|--Б--|
H|-----|-----|--Б--|
    G|-----|-----|-----|
G|-----|--У--|-----|
   oD|-----|-----|-----|
оD|-----|-----|-----|
   xA|-----|-----|-----|
A|-----|-----|-----|
    E|-----|-----|-----|
xE|-----|-----|-----|
    Обозначения:
    (б)ольшой,(У)казательный,
    (С)редний,(Б)езымянный,(М)изинец - Пальцы
    x - Струна не играется
    o - Бас
   e,f#,h - отдельные нотки,играются на басовых
струнах
            D(d)|-----|-----|-----|
            A(a)|-----|-(h)-|-----| [ВДРУГ КТО НЕ
ЗНАЕТ КАК ОНИ ИГРАЮТСЯ]
            E(e)|-----|(f#)-|-(g)-|
            (при этом удерживается аккорд,стоящий
после скобок)

  Вступление:
    Em Em7/D D Dsus4 D(перебор)

       (e,f#)G          D Dsus4 D
1.В твоём парадном темно,
          Am                    Em
  Резкий запах привычно бьёт в нос.
   (e,f#)  G                  D   Dsus4 D
  Твой    дом был под самой крышей,
     Am                   Em
  В нём немного ближе до звёзд.
  (e,f#) G             D Dsus4 D
          Ты шёл неспеша,
  Am                 Em
    Возвращаясь с войны,
    (e,f#)G                       D  Dsus4 D
          Со сладким чувством победы,
Am (h)C           D          Em
       С горьким чувством вины.

     После каждого куплета проигрыш:
____________Em Em7/G D Dsus4 D
ИЛИ:______________________________________
      Em               Em7/D       D
       (e,f#)G         |

H|------0------0------3---3--------3---3------------3-------
        |
 A
G|----------------------0---0----2--------------------------
        |

D|-----------------------------0----------------------------
        |
 B
A|----------------------------------------------------------
        |

E|----------------------------------------------------0-2-3-
        |
_________________________________________________________________________|
2.Вот твой дом, но в двери уже
  Новый замок
  Здесь ждали тебя так долго,
  Но ты вернуться не мог.
  И последняя ночь прошла
  В этом доме в слезах.
  Но ты опять не пришёл,
  И в дом пробрался страх.

3.Страх смотрел ей в глаза
  Отражением в тёмном стекле.
  Страх сказал, что так будет лучше
  Ей и тебе.
  Он указал ей на дверь,
  И на новый замок,
  Он вложил в её руку ключ,
  И сделал так, что ты вернуться не смог.

4.И ты вышел во двор, и ты сел под окном,
  Как брошенный пёс.
  И вот чуть-чуть отошёл,
  Да немного замёрз.
  И ты понял, что если б спешил,
  То мог бы успеть,
  Но что уж теперь поделать;
  Ты достал гитару, и начал петь.

5.А соседи кричат, они не могут понять,
  Когда хочется петь,
  Соседи не любят твоих песен,
  Они привыкли терпеть,
  Они привыкли каждый день входить
  В этот тёмный подъезд,
  И если есть запрещающий знак, они знают:
  Где-то рядом объезд.

6.А ты орал весёлую песню
  С грустным концом,
  А на шум пришли мужики,
  И ты вытянул спичку - тебе быть гонцом.
  Пустая консервная банка
  И её наполняли вином,
  И вот ты немного согрелся -
  Теперь бороться со сном.

7.И тогда ты им всё рассказал,
  И про то, как был на войне,
  А один из них крикнул:"Врёшь,
музыкант!",
  И ты прижался к стене.
  Ты ударил первым - тебя так учил
  Отец, с ранних лет.
  Ещё ты успел посмотреть на окно,
                           в это время она
  Погасила свет.
8.(Повтор первого куплета).

  ХЭЙ!!!
  Соло на электрогитаре(на основе аккордов).
       СПАСИБО ЗА ВНИМАНИЕ!!!

<< Назад на Чайф


Чепрага
Всему свое время
Прислал: Коноваленко Денис e-mail: smile_doomer@mail.ru
F              C      Gm              Dm
Со мной моя нежность, да что с нею делать.
 F             C       Gm          Dm
Унять свою гордость - душа б не болела.
    Gm            F         C         Dm
Со мной рядом зависть, а с ней моя злоба.
   Gm          F         C          Dm
Желанье быть первым, и чтоб высшей пробы.

Выцвела книга, ее не открыли.
Ведь были же крылья, да надломили.
В одной руке бритва, в другой моя смелость,
К вечеру битва, с утра моя серость.

Над крышею небо. Всему свое время.
С тобой твое дело, в тебе моя вера.
Со мной ночью холод, желанье напиться,
Опять чужой голос, усталые лица.

<< Назад на Чепрага


Червона Рутта
Сказка
Прислал: Nebo e-mail: vda_world@aport2000.ru
Em C D    G
Руки мои руки рвут
Em C   D       G
Маски твоих желаний жгут

Припев.
Em   C  D        G
Сердце розовый кубик льда
Em   C  D       G
Сказка розовая мечта

Где ты где ты живёшь
Чью боль для меня бережёшь

Припев.

Слышишь этот дрожащий стук
Раскрой мне тайну своих губ

Припев.

<< Назад на Червона Рутта


Чайф
Бэсса ме мучо
Прислал: GoreX e-mail:
Hm Em Em H7 G F# Hm H7 Em Hm Hm C#7 F# Hm Em Hm F#
Hm Em Hm C#7 F#

Сегодня я печальна, как моя гитара
За черным бархатом укрыты зеркала
Сегодня, мальчик, ты со мною станешь старым
Отдашь мне силы и забудешь навсегда.
Прости, гитара, прости
Прощай, гитара
Звени, играй, гитара
Последняя струна рвалась и пела, пела, пела:
Бэсса ме мучо
Бэсса ме мучо
А нам вчера казалось музыки так мало
А вот не стало, задушила тишина
Звени, играй, прости, прощай, моя гитара
Нас сломали, сломают и тебя
Прости, гитара, прости
Прощай, гитара
Звени, играй, гитара
Налей вина мне, мальчик, это невыносимо!
Бэсса ме мучо
Бэсса ме мучо.

Hm Em Em H7 G F# Hm H7 Em Hm Hm C#7 F# Hm Em Hm
F# Hm Em Hm C#7 F#

<< Назад на Чайф


Чиж и Со.
На двоих
Прислал: e-mail:
Hа двоих.
            Em*
 Em                     E        E7      Am Am7
          1]--0--
  Hа двоих один паспоpт, для pазвода ментов
          2]--2--
  D                G            D        Em Em*
Em6 Em*     3]--2--
  Плейеp маpки "РОМАHТИК" и кассета
"Битлов".               4]--0--
  Hа двоих один свитеp, для холодных ночей
          5]--1--
  Паpа банок консеpвов, пол кило сyхаpей.
          6]--0--

  G,D,Em,G,D,Em,G,D,F,Em,G,D,Em - пpоигpыш
             Em6

          1]--0--
  Hа двоих один беpег, на двоих один лес,
          2]--2--
  Hа двоих одно моpе, на двоих один кpест.
          3]--2--
  Hа двоих целый месяц, и бyтылка вина,
          4]--0--
  Hа двоих "Паpабэлyм" если война.
                    5]--2--

          6]--0--
  G,D,Em,G,D,Em,G,D,F,Em,G,D,Em - пpоигpыш

  Hа двоих двоих один доллаp, на обpатный пpоезд
  Hа двоих одно гоpе для двоих один кpест
  Hа двоих сигаpета, и паpа бычков
  Hа двоих один зонтик и одна любовь.

  G,D,Em,G,D,Em,G,D,F,Em,G,D,Em - пpоигpыш

<< Назад на Чиж и Со.


Чичерина
Уходя-уходи
Прислал: Ященко Олег e-mail: viy@pochtamt.ru

e|------------------------------------------

B|-------------7-5------------------5-------

G|-------------7-5------------------5-------

D|-2/3------------------------3-------------

A|-------0-5-----------3/5------------------

E|--------------------------------3-------1-

E|-----------------------------------|

B|-----------3-1---------------------|

G|-----------2-0---------------------|

D|------------------2----------------|

A|----2----------2-3--0----------2---|

E|-2-3---0---------------3-3-2-3----0|

Холодный душ, холодные пальчики.
В серых домах серый рассвет.
По больничному потолку солнечные зайчики,
И белые лица на белой стене.

    Пр. Уходя-уходи,
        Улетаешь, улетай!
        Через небо протяни
        Мне тропинку в рай.
        Уходя-уходи,
        Улетаешь, улетай!

Серое небо дырами скалится,
Бешеный танец, пульс на нуле,
По краешку стекла тонкими пальцами,
Осеннее солнце блестит на игле.

    Уходя-уходи,
    Улетаешь, улетай!
    Через небо протяни
    Мне тропинку в рай.
    Уходя-уходи,
    Улетаешь, улетай!

Спи. Шелестит листва за окном.
Поет пыльный ветер в водосточных трубах.
Спи вечным сном, целуй меня в губы
Целуй меня в губы.

    Уходя-уходи,
    Улетаешь, улетай!
    Через небо протяни
    Мне тропинку в рай.
    Уходя-уходи,
    Улетаешь, улетай!

<< Назад на Чичерина


Чепрага
Somnoroase pasarele
Прислал: Шкредов Валерий e-mail: bbel@krintel.ru
           A        Em   A
Som-no-roa-se pa-sa-re -le,

                  D A
Pe la cui-bu-ri  se a-du-na,
               D  A
Se as-cund in ra-mu-re-le,     (doi ori)
      Em  A
Noap-te  bu-na,noap-te bu-na    (doi ori)
 Continua.......

                       M.Eminescu

<< Назад на Чепрага


Чайф
Шаляй-валяй
Прислал: kiloff e-mail: shurovik@telebot.net
C (+F)                    Am (+F)
Не гони нас, дядя, из подъезда.
C (+F)                     G
Мы не будем больше громко петь.
C (+F)                        F
Мы не будем больше пить, материться и курить.
C (+F)                               G
Ну а если вдруг захочешь сам, лучше нас не
приглашай.
C (+F)                    G
Мы прощаемся сегодня с ним шаляй валяй.

C                       Am
До свиданья, милый друг, шаляй валяй.
Ты уходишь как-то вдруг, шаляй валяй.
F                               G
Ты уходишь не простившись, ты уходишь невзначай,
           C                G
Так до свиданья, милый друг, шаляй валяй.

Я думал, у нас в запасе еще как минимум лет
пять.
Я был просто уверен, что у нас хватит время
попить пиво и
поболтать.
Но, но вот я вижу твою спину, с трафаретом
"Не скучай",
Стой, задержись хотя б на день, шаляй валяй.

<< Назад на Чайф


Чиж и Со.
То измена, то засада
Прислал: e-mail:
F        C     C7   F     B        F       C
F     B  F  C
    То измена, то засада,   а то просто с бодуна
F           C      C7    F     Dm     G        C
 C   H  B
    Что-то мне не очень рада    моя верная жена
       C        F      Cm  D7       Gm
Gm7  Gm6
Тупо глядя из окошка, олицетворяю сфинкса
    C           F     B     F          C     F
 B F C F B F C
Заорала где-то кошка то ли Майлза, то ли Принса.

Зачерпну себе из жбана полну емкость до краев
С одного кирну стакана за друзей и за врагов
Что-то кошка приумолкла - видно, все сорвала
связки
Я подпел бы ей, да только не пою я по указке.

То ли слева, то ли справа (вот, не помню ни
хрена!)
Пепельница тут стояла - ну и где теперь она?
И таранькой об колено, чтобы чистилась
полегче...
То засада, то измена...
Не люблю я эти вещи!

<< Назад на Чиж и Со.


Черный Кофе
Я ищу...
Прислал: q3ker e-mail: xenor@mail.ru
Куплет 1:
Dm          B
За окном темно
Dm            B
За полночь давно
A                       B C
Отблеск света тает на стекле
Dm            B
А мысли как огни
Dm             B
Во мне зажгли они
A                            B A B C
Боль и радость счастье и тревогу

Куплет 2:
В жизни так непросто
Найти надежды остров
К счастью путь мечте моей дорогу
Непросто всё понять и веры не терять
В сердце сохранить всё то чем жил
Буду жить

Припев:
A             Dm
Ищу я в жизни суть
C             F
Но мне покоя нет
B
Каков мой путь
A
Каков мой путь
B         C
Я найду ответ

Куплет 3:
Город спит давно
И свет в моё окно
Вновь струится лунною тропой
А ночь отступит вдруг
И солнца яркий круг
Засверкает утренней порой

Припев:

Соло:

Припев:

<< Назад на Черный Кофе


Чайф
Все хорошо
Прислал: Олег Лейзеров e-mail: oleg_lz@mail.ru
C     Em7+5*        Am
Утро ты не встречай
      F      G
В слезах, одна.
C   Em7+5*      Am
Загодя не готовь
    F    G
Слова и чай. здесь бэнд 3 струна, 6 лад
  F      Fm
Все хорошо.
  C         Em7+5*           Am
Трудно представить, что могло быть и хуже.
     F        Fm
Если я не пришел,
    C      Em7+5*   Am
То на фиг тебе такой я нужен.
 F            G                   C F C G
Если я не пришел - значит все хорошо!

Не забудь мне сказать
При встрече - прощай.
Время лечит, не жди,
Если можешь не ждать.

Все хорошо.
Трудно представить, что могло быть и хуже.
Если я не пришел,
То на фиг тебе такой я нужен.
Если я не пришел - значит все хорошо!

В книге жизни ты не прочтешь
Ни строки обо мне.
Правды нет наверху,
Правды нет и в дешевом вине.

Все хорошо.
Трудно представить, что могло быть и хуже.
Если я не пришел,
То на фиг тебе такой я нужен.
Если я не пришел - значит все хорошо!

d | --3--3-5-3-5-7-5-3-5-3-2-3--5-3-2--0-2-3-| 2
раза

g|--8-5----------------------------8-5------------------------------------

d|5-----7-5----5-7-5-4-2-4-2-0---5-----7-5---5-7-5-4-2-4-2-0--------------
a|----------------------------------------------------------3-5-3-2-5-3-2-0-2-3
Em7+5* 1 0
       2 1
       3 0
       4 0
       5 2
       6 0

<< Назад на Чайф


Чайф
Высота
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 C      G        Dm
                 На-на-на-на-на-на!*2
                 Dm
                 Битый час стою на месте и плюю с
моста,
                 Тянет, тянет меня вниз эта
высота,
                 G
                 Уговаривает, сволочь, сделать
этот шаг,
                 Dm
                 Выворачивает руки, а-а-ааа...
                 На-на-на-на-на-на!*2

                 Бегал пацаном по крышам и
хотелось мне,
                 Залезать как можно выше, мурашки
по спине,
                 Нас тогда еще не били мордой об
асфальт,
                 Нас тогда еще любили, нас манило
в даль.
                 На-на-на-на-на-на!*2

                 После третьего десятка звонких
оплеух,
                 Мы решили покурить, перевести
дух,
                 Часть из нас сказала:
"Хватит!", и вернулась вниз,
                 Мы же выполнили нормы -
Мастер-альпинист.
                 На-на-на-на-на-на!*2

                 Докопались мы до сути, истина
проста -
                 Нет на свете высоты выше этого
моста.
                 От того плюю наверно, вот уж
битый час.
                 Я готов на этот шаг, но только
после вас.
                 На-на-на-на-на-на!*4

<< Назад на Чайф


Чайф
Бичи (Гимн Солнцу)
Прислал: Дима-крит e-mail: Kuritza@narod.ru
C             G      с
Поднимайте знамена, Бичи
F             G      C
Горячи уже солнца лучи
F             G      C        F
Много нас, словно рать Куликовской сечи
C             G               C
Так поднимайте-же знамена, Бичи.

И весною на пашне грачи,-
Всюду наши собратья Бичи
Светит солнце. Не надо сидеть у печи.
Так, поднимайте-же знамена, Бичи.

И не правы доки - врачи,
Что, мол, разносчики заразы Бичи.
Сдадим если надо им анализ мочи,
Захлебнутся в ней больничные хрычи.

Наше счачтье, как пламя свечи.
Мы правы, кричи, не кричи
Доносят на нас, у-у, пенсионные сычи,
Еще сочтемся, у-у, стукачи!

Проигрыш: C, G.

Если надо, то сядь - посучи,
Вот такие уж мы ловкачи.
Зато никто не стоит над душой и не ворчит.
Завидуют нам мужья - рогачи.

Поднимайте знамена, Бичи!! (4 раза).
Песне - конец.

<< Назад на Чайф


Чиж и Со.
Полонез
Прислал: e-mail:
C         G     C
Давай разроем снег
      A7              Dm
И найдем хоть одну мечту
F                 G                C    G
Ты сказала - ты знаешь, она живет там
C     G     C
Принесем домой
     A7                 Dm
И оставим с собой до весны
F             G             C
А потом с балкона отпустим ее
         A7
Пусть летит
     Dm                  G
Колокольчик в твоих волосах
              C         A7
Звучит соль диезом
    Dm                   G
Колокольчик в твоих волосах :

Давай разожжем костер
И согреем хоть одну звезду
Ты сказала, что нужно делать именно так
Мы будем сидеть у огня
И рассказывать друг другу сны
А потом нам споет свою песню первая птица
И улетит
Колокольчик в твоих волосах
Звучит соль диезом
Колокольчик в твоих волосах :

Давай растопим лед
И спасем хоть одну любовь
Ты сказала, что видишь в этом новый восход
Мы напишем стихи
О том как нам хорошо с тобой
А потом ты научишь меня танцевать полонез
И мы взлетим
Колокольчик в твоих волосах
Звучит соль диезом
Колокольчик в твоих волосах :

Музыкальная концовка: C G A Dm C G C

<< Назад на Чиж и Со.


Чиж и Со.
Поход
Прислал: Daniel Shmulyan e-mail: DanielSh@pob.huji.ac.il
Соло:

-3-----3-2---------0-2-8-7---0---3-----3-2---------0-2-------0---
-----0-----0---0-4-------------0-----0-----0---0-4-----1-------0-
---0---------0-------------0-------0---------0-------------0-----
---------------------------------------------------------2-------
---------0-------2-----------------------0-------2---------------
-0-------------------------------0-------------------------------

-3-----3-2---------0-2-8-7---0---3-----3-2---------0-3-------0---
-----0-----0---0-4-------------0-----0-----0---0-4-----4-------0-
---0---------0-------------0-------0---------0-------------0-----
---------------------------------------------------------2-------
---------0-------2-----------------------0-------2---------------
-0-------------------------------0-------------------------------
Соло Проигр. после каждого припева

Куплет:

 Em      F#      H       Em      Em      F#
H       Em
-3---0---2-----------2---0-------3---0---2-----------2---0-------
-------0-----2---4-----4-----0---------0-----2---4-----4-----0---
---0-------3---3---4-------0---0---0-------3---3---4-------0---0-

-----------------------------------------------------------------
-----------------2-------------------------------2---------------
-0-------2---------------0-------0-------2---------------0-------

 Em      Am      D       G       C       Am
F#      H
-0-----0-0-------2-------3-------0-------3-------2-----2-----2---
-----0-----1---1-----3-----0---0-----1-1-----1-------2---4-----4-
---0---------2-----2---2-----0-----0-------2---2---3-------4-----
-----------------------------------------------------------------
---------0-------5---------------3-------0---------------2-------
-0-----------------------3-----------------------2---------------

    Em       F#       H      Em
Оставь меня дома, захлопни дверь
      Em     F#   H         Em
Отключи телефон, выключи свет
               Am          D             G
С утра есть иллюзии, чти все не так уж плохо,
     C         Am           F#       H
С утра есть сказка со счастливым концом.

Припев:
 E       Am      H7      C       Am      Em
H7      Em
-0-----0-0-----0-2-------0-----0-0-----0-------0-2-------0-----0-
-----0-------1-------0-0-----1-------1---0---0-------0-0-----0---
---1-------2-------2-------0-------2-------0-------2-------0-----
x 2
-----------------------------------------------------------------
---------0-------2-------3-------0---------------2---------------
-0---------------------------------------0---------------0-------

         E       Am       H7        C
        Идут в поход, два ангела вперед
             Am      Em           H7       Em
        Один душу спасает, другой тело бережет.
        Идут в поход, два ангела вперед
        Один душу спасает, другой тело бережет.

Собака выла всю ночь под окном
Мы все прекрасно знаем, что случается потом
А она, закончив дело,- под чужое окно
Развенчивая сказку со счастливым концом

                Припев

Но вера осталась и надежда живет
Я знаю, что любовь никогда не умрет
Лишь дай мне иллюзию, что все не так уж плохо
И расскажи мне сказку со счастливым концом

Припев: Пойду в поход - два ангела вперед
        Один душу спасает, другой тело бережет.
        Последний поход - два ангела вперед
                                           C   Am
H7 Em
        Один душу спасает, другой - тело бережет.

<< Назад на Чиж и Со.


Чичерина
Уходя-уходи
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Подбор вступления - Chuma (ilya_chuma@mail.ru)

Это моя версия вступления к песне
"Уходя-уходи". По-моему, так на самом
деле и играется.
Или почти так.

         [----------основная
часть--------------]
          / // \            / // \
---------х5х5555-66-----------х3х3333-11------------------------------

---------х5х5555-66-----------х3х3333-11------------------------------
---------х6х6666-66-----------х3х3333-11------------------------------
---------х7х7777-77-----------х3х3333-22------------------------------
---------х7х7777-88-----------х5х5555-33---2h3------------------------
-7h8-0-5-х5х5555-88-------5---х5х5555-33-------0-5-далее
заново основная часть
-----------------66-6-5h6---3-х3х3333-11-1----------------------------

Пояснения.

h - хаммер
х7 - эти удары по струнам надо глушить
/ - удар сверху вниз
 - удар снизу вверх

Всё остальное точно как в транскрипции Анны
Власовой на accords.ru
-------------------------------------------------------------------

Вступление: /Dm A#/Gm F/Dm A#/Gm F/  2 раза
(после F можно добавлять А как проходящий
аккорд)

Dm                     Gm         F  (можно
добавить А)
Холодный душ, холодные пальчики.
Dm                     Gm         F
В серых домах серый рассвет.
По больничному потолку солнечные зайчики,
И белые лица на белой стене.

    F         A
Пр. Уходя-уходи,
    A            Dm
    Улетаешь, улетай!
    Dm             A#
    Через небо протяни
    A#              F
    Мне тропинку в рай.
    F         A
    Уходя-уходи,
    A            Dm     A#
    Улетаешь, улета-а-а-й!

Проигрыш: /А#/А/A#/A/

Серое небо дырами скалится,
Бешеный танец, пульс на нуле,
По краешку стекла тонкими пальцами,
Осеннее солнце блестит на игле.

Пр. Уходя-уходи,
    Улетаешь, улетай!
    Через небо протяни
    Мне тропинку в рай.
    Уходя-уходи,
    Улетаешь, улета-а-а-й!

Gm                         F
Спи. Шелестит листва за окном.
F                               Gm
Поет пыльный ветер в водосточных трубах.
Gm           F                A
Спи вечным сном, целуй меня в губы
A                  A#
Целуй меня-а-а-а в губы.

Проигрыш: /А#/А/A#/A/

Пр. Уходя-уходи,
    Улетаешь, улетай!
    Через небо протяни
    Мне тропинку в рай.
    Уходя-уходи,
    Улетаешь, улета-а-а-й!    2 раза

Проигрыш: /Dm A#/Gm F/Dm A#/Gm F/  2 раза   /Dm/

<< Назад на Чичерина


Червона Рутта
Я и ты
Прислал: Nebo e-mail: vda_world@aport2000.ru
B      Dm
Я я и ты
Dm                                    B
Мы вместе путь один большой с тобой прошли
B          Dm
Но труден путь
Dm        Gm        F           B
Послав меня решила ты с него свернуть
B     Dm
Всё я один
Dm        Gm         F            B
Звоню друзьям иду за пивом в магазин
B               Dm
Жизнь рок - н - ролл
Dm           Gm          F            Gm
Счастливый брак смешно я был таким ослом

Припев.
Cm    Eb              B       Cm
Мне плевать что стала шире кровать
Eb     B    Cm
Я не буду спать
   Cm    Eb             B    Cm
И тёщя - мать не будет нос совать
 Gm         F   B    Cm
В войне на кухне умирать
Cm
Шум в голове в квартире мебели нет
Cm                 B
Я забываю твой бред
Cm
А сквозь стекло светит солнце в окно
Cm                  F
И тебе не отнять его

(Повтор 1 куплета)

<< Назад на Червона Рутта


Чиж и Со.
Дорожная (Проводница Оленька)
Прислал: Paul e-mail: pavel@wps.emtm.net
  Em                   G
   Сходятся расходятся как пути на станции
  Em                   G       F#    Em
   Шпалами да рельсами а в глазах рябит
                     G
   Проводница милая выдай мне квитанцию
  Em                        G     F#      Em
   В том что если ехал я то ехал не в кредит

  F#                 C
   Сядем у окошечка на колесах ...
  D                           G     F#        H
   За полночь так за полночь будем пить твой чай
  Em                  G
   У меня с гитарою две бутылки красного
  Am         Em      G      F#    Em
   Якобы случайно и как бы невзначай

   Выпьем мы по соточке тут и познакомимся
   Мне на Оль всю жизнь везло ну а я Сергей
   Струны плачут новые деревца дубовые
   Проплывают за окном ой да не робей

   А через две станции все хана приехали
   Для тебя здесь дом родной а мне как первый
снег
   Проводница Оленька с шутками и смехами
   Мы с тобой прощаемся и может быть на век

   Сходятся расходятся тут же снова женятся
   Новыми афишами хвалится ...
   Что-то забудется что-то перемелится
   Ночку по вину да чай душевный разговор

   А жизнь как зебра полосатая юность волосатая
   Да наколка на руке с именем любви
   Сколько будет мне дорог где найду я свой
порог
   Знает ветер в поле только он всегда молчит

   А жизнь как зебра полосатая юность волосатая
   Да наколка на руке с именем любви
   Сколько будет мне дорог где найду я свой
порог
   Знает ветер в поле только он всегда молчит

   Знает ветер в поле только он всегда молчит

<< Назад на Чиж и Со.


Черный Лукич
Михаил
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
D          A
На ноге дырявый носок,
       Hm      G
Под ногой - песок.
В голове единственна мысля,
Что пришла опосля.
     D            A        F#   Hm
    На дворе строгают черные корыта,
         G      A
    Я тебя позабыл.
    Подымись с могилы и не будь убитым,
    Михаил, Михаил.

Проигрыш: D G D A
          D G D A

Гулкие подошвы деревянных туфель
По грязи скользят.
Синие ладошки стариков, старушек
Из грязи глядят.
    На дворе строгают черные корыта,
    Я тебя позабыл.
    Подымись с могилы и не будь убитым,
    Михаил, Михаил.

<< Назад на Черный Лукич


Чиж и Со.
Вот пуля просвистела
Прислал: e-mail:
     Am                          C     A7
Вот пуля просвистела, в грудь попала мне
   Dm                   Am  F  G
Спасся я в степи я на лихом коне
    Am               C       A7
Но шашкою меня комиссар достал
  Dm               Am  F  G
Покачнулся я и с коня упал.

Am          C            A7
Хэй, ой да конь мой вороной
Dm         Am       F  G
Хэй, Да обрез стальной
Am          C        A7
Хэй, да ты густой туман
Dm          F     G   Am
Хэй, ой да батька-атаман
    F     G   Am
Да батька-атаман.

На одной ноге я пришел с войны
Привязал коня, сел я у жены
Но часу не прошло - комиссар пришел
Отвязал коня и жену увел.

Спаса со стены под рубаху снял
Хату подпалил, да обрез достал
При Советах жить - торговать свой крест
Сколько нас таких уходило в лес.

<< Назад на Чиж и Со.


Червона Рутта
Не говори им ничего
Прислал: Nebo e-mail: vda_world@aport2000.ru
C     E              Am       F
Сон прогонит шум разбитого окна
C   E           Am   G
Это шутка если хочешь
C         E           Am       F
Дверь открыта пахнет мятой изо рта
C      E            Am   G
Запах мяты что-то просит

Припев.
F       Am        G
Не говори им ничего
G                  F
Кто поверит твоим снам
F       Am        G
Не говори им ничего
G                    F
Не доверяй чужим словам
F       Am        G
День и ночь идёт дождь
G
Над тобой смеётся
F   Am          G
Это время никогда
G
Больше не вернётся

Ты не плачешь ты одна совсем одна
Ничего не понимаешь
Твои страхи очень грустная игра
Долго в них не поиграешь

Припев.

<< Назад на Червона Рутта


Чайф
Марьиванна
Прислал: Юмангулов Р. e-mail: akella99@mail.ru
Играть лучше на барре

G
Как-то раз, Марьиванна ,встала утром рано-рано,
C7                  G
И уже в которой раз разломала унитаз.
D7         C7
Разломала, развалила,
D7 C7 G7
У-ни-таз.

Как назло соседи в сборе, раскричались в
коридоре
Что у них, уже в который раз, развломали унитаз
Разломали, развалили
Унитаз.

Но пришёл сантехник Гога, и подумавши немного,
Он сказал,что у нас будет новый унитаз
Совсем новый, почти новый
Унитаз.

Он разводит клею пачку, добавляет он жевачку
Раз мазнул, и ещё раз.. Гога склеил унитаз.
Очень ровно Гога склеил
Унитаз.

Как-то раз, Марьиванна ,встала утром рано-рано,
И уже в которой раз разломала унитаз.
Разломала, развалила,
Унитаз.

<< Назад на Чайф


Чиж и Со.
Снова поезд
Прислал: Владимир Черёмушкин e-mail: vova_metal@inbox.ru
(подбор Черемушкин Владимир)

  Am
Полиритмия вагонных колес
                           G     F
Наводит на мысль о музыке джаз.  Жара.
  Am
Замершие окна с другой стороны
                                      G    F
Не позволяют увидеть хоть что-нибудь там. День.

          G         C                D
Пр: Снова поезд. И близнецы рельсы куда-то
ведут.
           G             C         D
    Снова поезд. Предполагаю мне опять не
уснуть.
           G        C                 D
    Снова поезд. Сегодня на запад, вчера на
восток.
           G      C             D
    Снова поезд.    Замкнутый круг.

И снова бабушки на полустанках
Предлагают не хитрую снеть и вино. Ночь
Поражая пагонами и перегаром
Мотаются взад и назад всех достав дембеля. Жара

Пр: Снова поезд. И близнецы рельсы куда-то ведут
    Снова поезд. Предполагаю мне опять не уснуть
    Снова поезд. Вчера был на запад, сейчас на
восток
    Снова поезд. Полуденный рок.

Полиритмия вагонных колес
Наводит на мысль о пьесе с названьем "Take
Five".  Луна
Луна освещает пустые стаканы
И лица соседей храпящих на все лады. Спи

Пр: Снова поезд. И близнецы рельсы куда-то ведут
    Снова поезд. Предполагаю мне опять не уснуть
    Снова поезд. Вчера был куда-то и куда-то
сейчас
    Снова поезд. Полуночный джаз.

<< Назад на Чиж и Со.


Чайф
Но это так
Прислал: Юмангулов Р. e-mail: akella99@mail.ru
C     Am     F     G
Какая ранняя нынче осень,
C     Am         F           G
Какая странная у нас с тобой встреча.
C       Am         F       G
Это все похоже на кадры из фильма,
C             Am       F   G     C
Что видел много раз, но ничего не понял.

Ветер загонял сухие листья в окна,
Пацаны писали мелом на стенах.
Листья так встревожено о чем-то шепчут,
Мелом на стенах пишут о том же.
        F       Fm    C      C7
    Что это так и нельзя иначе.
    F      Fm     C      C7
    Это не может быть по-другому.
    F           Fm     C          C7
    Все, что останется мы бережно спрячем,
    F       Fm    C C7  F Fm  G C
    Что бы потом раздавать понемногу.

Ты меня встречала в заброшенном доме
С тысячей ступеней и с сотней окон.
Ступеней без перил, окон без стекол.
Ты говорила мне тихо-тихо.

Ты говорила мне о главном.
Ты говорила о самом важном,
Что ночью больше ты не будешь плакать.
Я сказал, что не буду смотреть на время.

    Но это так и нельзя иначе.
    Это не может быть по-другому.
    Все, что останется мы бережно спрячем,
    Что бы потом раздавать понемногу.

Хорошо, что нас никто не слышал
Кроме этих стен, а они не скажут,
Что мы с тобой опять не сдержали слово -
Я смотрю на время, а ты ночью плачешь.

    Но это так и нельзя иначе.
    Это не может быть по-другому.
    Все, что останется мы бережно спрячем,
    Чтобы потом раздавать понемногу.
    2 раза.

<< Назад на Чайф


Чайф
Дурные сны
Прислал: GURYA (подбор) e-mail: gurya@yandex.ru
       G               Em
Еще один аванс, еще один расчет
       G               Em
И чей то глаз из стенки за мной сечет
  C                  D                   G Em G
Em
Считает мои деньги, мои песни и днём ведет счет
       G               Em
Быть может то миссия, а может сосед,
       G               Em
Но я в миссий не верю и соседей дома нет
C                  D                   G Em G Em
И нету в стенке щели и это не глаз, а пистолет.

Нет, то не пистолет, а просто весна,
Пожалуй, ей пора, зима уж выпита до дна.
А может просто светит черным цветом желтый
светофор.
Но я открыл глаза- светофора рядом нет
Светофор на бездорожье- это просто бред.
И стюардесса объявляет: у дурдома посадки нет.
Приемщики макулатуры вышли на парад
В руках воздушные шары как связки гранат
Они идут на нас войной и топчут нас за рядом
ряд.
Я слышу вдали паровозный гудок
Нет, то не паровоз, а милицейский свисток
А может просто пахнет в моем кармане грязный
носок.
 Нет, я не панк и даже не из новой волны
Я не ношу прическу дыбом и штаны бананы
Я просто иногда пою, а это все мои дурные сны.
Дурные сны
Дурные сны
Дурные сны
Дурные сны
Дурные сны
Дурные сны
Дурные сны
Дурные сны
Дурные сны

<< Назад на Чайф


Чиж и Со.
Мама
Прислал: Gorez e-mail:
вступление:  Ам7 Ем7

Ам7        Ем7   Ам7         Ем7
  Стою на  скале  смотрю   в море
Ам7        Ем7   Ам7         Ем7
  В голову приходят мысли о стенах
Ам7        Ем7   Ам7         Ем7
  Наблюдаю  полет  вольной   птицы
Ам7        Ем7   Ам7         Ем7
  А вголове возникает видение камня

припев:

  С   G        Am
 Мама я очень болен
  C        G           Am
 Мама нас лечат не те врачи
 F   G   C          G        Dm        Am
 Те кто нас заразил этим  врачуют нам раны |
 C            G           Am               |
2раза
 Именно поэтому я не излечим               |

 Вокруг скалы бродят герои
 В глазах героев сквозит усталость
 Затыкаю уши , чтобы не слышать

 Но в середине меня кто-то поёт песню

Проигрышь

Припев

Стою на скале
Смотрю в море
в голове возникает.....

<< Назад на Чиж и Со.


Чичерина
Майские дожди
Прислал: rob e-mail:
Intro:
F Am(V) B C(III)

F        Am            B     C
День отступил ко сну, ночь, ночь
F   Am   B  C
Я ухожу прочь
F          Am         B  C
Ты под покровом звезд спишь
F   Am   B  C
Я ухожу, тише

Проигрыш: F Am B C

F              Am         B         C
Бывает, что встречаемся случайно на углу
F                Am
Какая грусть, ну-ну-ну и пусть
B           C
Прости, я тороплюсь

Припев
F       Am
Эти майские дожди
B       C
Я схожу с ума:

Пыль уходящих дней
Ветер унесет туда, где
Ночь прячет нашу тень
От машин, от людей
Где стоишь ты у окна, ждешь
Я иду одна, а за мною дождь

Припев

СОЛО:

  F    Am    B    C    F  Am    B  C
B|------------------------------------------------|
G|-6*--6-5*--5-3*--3-1-3-5-6*-6-5--5-3*-(p)-0T1---|

B|--5--5----5-5-----------------| - этот кусок
G|-6--6--6-5-5--3*-(?)--1*-(?)--|  играется 2
раза

<< Назад на Чичерина


Чиж и Со.
Желтый дождь
Прислал: q-Styler e-mail: q_styler@mail.ru
 Em+7    Em7     Am+7     Am7
|--0--| |--0--| |--0--|  |--0--|
|--2--| |--2--| |--0--|  |--0--|
|--1--| |--0--| |--2--|  |--2--|
|--0--| |--0--| |--1--|  |--0--|
|--0--| |--0--| |--1--|  |--1--|
|--0--| |--0--| |--0--|  |--0--|
вобщем короче тонику спускаете по пол тона=
красивенько

    Em      Em+7   Em7     Em+7
    Желтый дождь стyчит по кpышам

    По асфальтy и по листьям
    Am Am+7  Am7 Am+7
    Я стою в плаще и мокнy зpя
    H7
    Пpопадают два билета
    H7
    Впpочем что там два билета
    Em Em+7 Em7 Em+7
    Пpопадаю в этот вечеp я
    Em   Em+7  Em7   Em+7
    Это вpоде бы не тpyдно
    Am    Am+7     Am7     Am+7
    Hедождавшись повеpнyться
    D                       G  E
    И yйти хоть дождик льет и льет
    Am
    Только сеpдце шепчет тихо
    Em     Em+7    Em7  Em+7            \
    Ты yйдешь, а в это вpемя             | 2 раза
(E второй раз не играть)
    С7        H7               Em E      |
    Вдpyг она возьмет, да и пpийдет     /

    Воpотник подняв повыше
    Я кypю и все надеюсь
    А на что надеюсь - не поймy
    Мне ни капли не обидно
    Пpосто жаль, что этот вечеp
    Коpотать пpидется одномy
    Если б чyдо совеpшилось
    Если б сзади подошла
    И глаза закpыла мне pyкой
    Я бы взял твои ладони
    К ним гyбами пpикоснyлся
    Hесмотpя на дождик пpоливной

    Под дождем твой дом ссyтyлясь
    Мокнет как и я весь вечеp
    Мягкий теплый свет в твоем окне
    Ты сейчас сидишь быть может
    Молча слyшаешь тpанзистоp
    Дyмая навеpно обо мне
    Позвонить ты мне не сможешь
    Чтобы тихо извиниться
    Hетy телефона y меня

    Ты гpyстишь не зная даже         \\
    Что гpyстят с тобою вместе       ||
    Двое в этот вечеp - дождь и я   *||
                                     || 3 - 4
раза, пока все не прчуствуются
    Ты гpyстишь не зная даже        *||
    Что гpyстят с тобою вместе       ||
    Двое за окошком - дождь и я      //

        // у всех на глаха накатываются слёзы,
        // всем жалко промокшего Чижа

<< Назад на Чиж и Со.


Чиж и Со.
Кругом тайга
Прислал: e-mail:
Dm              E                Am
Я на лесоповале   сотни пил затупил
                H7      F              E
И под шепот кандальный   по ночам чифирил
               Dm    E                 Am
У кормушек не пасся,   как последний шакал
                  Dm    H7          (A7 на 9 ладу
с барре)
Я пронюхал, где трасса, и однажды бежал.

        Dm           E       Am
[R] Кругом тайга, а бурые медведи
 Dm           G             C
Осатанели - стало быть, весна
      Dm           E         Am
Лишь черный ворон надо мною бредит
    Dm           E            Am
Глоток свободы, как стакан вина.

Все болота да чащи, да морошка кругом
А по жизни все чаще за обломом облом
Мною жизнь поиграла, да закинула вдаль
На тюрьме обломала - обломала печаль.

[R]

Мне назад хода нету. Ай, да вроде не так:
Слышу - сзади по следу лай служебных собак
Рад вас видеть, начальник! Жаль, что встреча не в
масть...
Dm Eb7 A7 Dm
Вот и к хате подчалил. Кто тут временный? Слазь!

[R] Кругом тайга, а бурые медведи
Осатанели - стало быть, весна
Лишь черный ворон надо мною бредит
Глоток свободы, как стакан вина
Глоток свободы, как стакан вина.

<< Назад на Чиж и Со.


Чайф
Шаляй-валяй
Прислал: Hedgehog e-mail: dmitry2711@mail.ru
    -= by Hedgehog =-

Вступление:
2 раза
1|------------------------------------------------
2|------------------------------------------------
3|------------------------------------------------

4|7---7-9---9-7---7-9---9-4---4-5---5-4---4-5---5-
5|5---5-5---5-5---5-5---5-2---2-2---2-2---2-2---2-
6|------------------------------------------------

1|------------------------------------------------
2|------------------------------------------------
3|------------------------------------------------
4|7---7-9---9-7---7-9---9-4---4-5---5-4---4-5---5-
5|5---5-5---5-5---5-5---5-2---2-2---2-2---2-2---2-
6|------------------------------------------------
        Не гони нас дядя из подъезда

1|------------------------------------------------
2|------------------------------------------------
3|------------------------------------------------
4|7---7-9---9-7---7-9---9-2---2-4---4-2---2-4---4-
5|5---5-5---5-5---5-5---5-0---0-0---0-0---0-0---0-
6|------------------------------------------------
      Мы не будем больше громко петь
      Мы не будем больше пить, материться и
курить
      Ну а если вдруг захочешь, сам лучше нас не
приглашай

1|----------------------------
2|----------------------------
3|----------------------------
4|-7---7-9---9-7---7-9---9----
5|-5---5-5---5-5---5-5---5----
6|----------------------------      A(0)
   Мы прощаемся сегодня с ним ....   Шаляй-Валяй

        D                          Hm
         До свиданья, милый друг...  Шаляй-Валяй
        D                          Hm
         Ты уходишь как-то вдруг...  Шаляй-Валяй
        G                                A(5)
         Ты уходишь не простившись, ты уходишь
невзначай
                    D                  A(5)...
         Так до свиданья, милый друг...
Шаляй-Валяй

Проигрыш:

1|---5/7/5/----2--5--7--5--7--10/12/---10--5--7---
2|------------------------------------------------
3|------------------------------------------------

1|-7--5--2--5/7/5--2--5--7-
2|-------------------------
3|-------------------------

1|-5--7--10/12/---10--5--7----7--5--2----5-0---5--
2|-------------------------------------5-----5----
3|------------------------------------------------

1|-0---5-0----------------2-
2|--5-----5----------3-5----
3|-------------0-2-4--------

1|-5---5--2-------2-5-0----
2|-----------5-------------
3|-------------------------
                             ...Шаляй-Валяй

        D                                 Hm

         Я думал у нас в запасе, еще как минимум
лет пять
        D

         Я был просто уверен что у нас хватит
             Hm
время попить пиво и поболтать, но
        G                                  A(5)
         Но вот я вижу твою спину  с трафаретом
"Не скучай"
                    D                   A(5)...
         Стой задержись хотяб на день...
Шаляй-Валяй

Проигрыш:
         D     Hm    D    Hm

      G                       A(5)
       О-о-о-о-о-о-о-о  о о о о-о-о-о
      D            Hm         G          A(5)

       О-о-о-о-о-о  о-о-о-о-о  о-о-о-о-о  о-о-о-о

      D...
       оо-о-о-о-о-о-о

<< Назад на Чайф


Чернецкий и Чиж
Будь!
Прислал: Varg (подбор) e-mail: varg@hot.ee
Fm# D A E x3
D  E

Fm#     D         A       E
Пиво и рыба на огрызках правды
Fm#        D        A       E
Разбитый маяк на обломках спичек
Fm#      D        A       E
Старая плёнка времён Бони Эм
   D                  E
Твоя восьмиструнка, опилки на кухне

      A            D
Ты выходишь на балкон
A       E
Падают листья
      A        D
Ты куришь папиросу
     A           E
Темнеет так быстро
      A           D
Ты находишь в столе
A       E
Старые письма
      D
Ты читаешь их
   E
И думаешь близко(?)

Ты идёшь по городу один
Ты идёшь совсем не туда
Ты заходишь в большой магазин
Ты покупаешь вино и вино как вода

Но ты не можешь себя
Оставить на завтра
И твой рок'н'ролл
Совсем не напрасен
Ты встречаешь её
И говоришь неправду
Но это неважно
Ведь день так прекрасен

       A    C#        Fm# D
Но никто тебе не подпоёт песню
       A    C#       Fm# D
Но никто тебе не нальёт водки
       A    C#      Fm#    D
Но никто тебе не ответит в трубке
       A    C#        D
Но никто тебе не откроет дверь

И никто тебе не скажет о главном
И никто тебе не поможет уснуть
И никто тебя не припомнит завтра
И никто сегодня не скажет: будь!

<< Назад на Чернецкий и Чиж


Чайф
Спой мне песню пpо любовь
Прислал: GURYA e-mail: gurya@beep.ru
подобрал gurya
G                      C     D
Так спой мне песню пpо любовь,
G                C      D
Ту, что тогда ты написал,
C       D   C            D
И пусть она не в глаз, а в бpовь
C       D          G
Я лучше песни и не знал...

Так спой мне песню о дpузьях,
О тех с кем бегал во двоpе,
Те, что постаpше - в лагеpях,
Те, что помладше - на игле...

Так спой мне песню, что о ней,
О той с кем был ты ы пеpвый pаз,
У ней есть муж м сын Андpей -
С моим он ходит в один класс...

Так спой мне песню о семье,
И кто женою твоей стал,
Да неужели, неужели же она,
Та кем отец меня застал?

Так как мы будем дальше жить,
И чем же может двоp наш стать,
А кpовь мешать да водку пить,
И тихо-тихо умиpа-а-ать...

Так спой мне песню пpо любовь,
Ту, что тогда ты написал,
С тех поp немало спето pазных слов,
Я лучше песни и не знал...

Так спой мне песню пpо любовь... -

<< Назад на Чайф


Чиж и Со.
Пастораль
Прислал: Миленин Александр e-mail: millenniuma@newmail.ru
1,2,3,4,5,6 - струны.
   (Ребят - соло не полностью и, вполне возможно,
что не точно)

  Вступление:   G (барре)    6 - 3-1-2 ,  5 -
3-1-2

G            C           G
Облака плывут за туманами
            С           G
Не оставь меня одиночеству
C              Am    D
Я должен быть рядом с тобой
C               Am      D
Всё просто - ты моя, а я твой
D     C   G
Я твой парень   / -0--2--4--5-- /

Свежий ветер будет в дорогу нам
Молоко и мёд и вода ручьем
Детский смех серебрит лес
Я хочу быть в твоих глазах
Я твой парень   / -0--2--4--5-- /

/ -6--5--3--0------------------------ / 2 раза
...
/ --------------3--1--0--1--2--3---- /

С       D       C     D
Мы не умрем ,   не упадём
C     D      G    D        C   G
Будем идти        вслед за солнцем

На рассвете я разбужу тебя,
Чтобы вместе встретить наш новый день
Я согрею тебя собой
Всё очень просто - ты моя, а я твой
Я твой парень      / -0--2--4--5-- /

/ -6--5--3--0------------------------ /
/ --------------3--1--0--1--2--3---- /

<< Назад на Чиж и Со.


Чайф
Трамвай
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 D A  D  D     A7--o-
                 D A  Hm Hm      -o--
                 D A  Hm Hm      -o--
                 D A  D  D       -o--
                 G Hm A  A       ----
                 G Hm A  A       ----
                 A7 A7

                 D    A        D
                 У тебя и у меня
                            A       Hm
                 Как у трамвая судьба - кольцо.
                 D A     Hm
                 Е-если видел затылок,
                   D      A     D
                 Значит скоро увидишь лицо.

                 G      Hm        A
                  Если долго смотреть в одну
точку,

                 G     Hm  A
                  То скоро из-за угла
                      D        A       HmG
                 Он появится снова и снова.
                   D         A     D
                 Для твоей психики это игла.

                 GHmAA
                 GHmAA
                 A7A7

                 Водитель трамвая следит за
дорогой,       DADD
                 За сердцем машины, за стуком
колес.       DAHmHm
                 Для того, кто рожден
вагоновожатым        DAHmHm
                 Это не шутки, это всерьез.
         DADD

                 Это привычка - двигаться вперед.
               GHmAA
                 Никого не обгоняя быть первым
всегда.           GHmAA
                 Быть первым, как и тот, что
тащится за ним.     DAHmG
                 Впереди только рельсы и провода.
               DADD

                 Это бальзам из лекарственных
трав.              GHmAA
                 Это система - замкнутый круг.
               GHmAA
                 Это то, чем так легко уничтожать
время          DAHmG
                 День за днем не вдаваясь в суть.
               DADD

                 GHmAA
                 GHmAA
                 A7A7

                 Сминая часы и минуты
   DADD
                 Судьба стальным колесом.
   DAHmHm
                 Смятые минуты издают звуки.
   DAHmHm
                 Из этих звуков получается хор.
   DADD

                 Это самый бесконечный хит.
         GHmAA
                 Это песня в топах из года в год.
         GHmAA
                 Ее написали когда не было
трамвая,        DAHmG
                 До того, как в Риме провели
водопровод.   DADD

                 Но это бальзам из лекарственных
трав.     GHmAA
                 Это система - замкнутый круг.
         GHmAA
                 Это то, чем так легко уничтожать
время    DAHmG
                 День за днем не вдаваясь в суть.
         DADD

                 DADD
                 DAHmHm
                 DAHmHm
                 DADD
                 GHmAA
                 GHmAA
                 DAHmG
                 DADD

                 Это песня тех, кто уничтожает
время.      GHmAA
                 Это наша песня - мы ими были
всегда.      GHmAA
                 Давай с тобой прикончим еще один
день -   DAHmHm
                 К утру следы убийства смоет
вода.         DADD
                 Давай с тобой прикончим еще один
день -   DAHmHm
                 К утру следы убийства смоет
вода.         DADD
                 Давай с тобой вдвоем прикончим
этот день -DAHmHm
                 К утру следы убийства смоет
вода.         DADD

<< Назад на Чайф


Чичерина
Не поздно
Прислал: Ященко Олег (подбор) e-mail: viy@pochtamt.ru
intro:
2 раза:
e|-------0------|-
h|---3-----3---3|-
g|-4---4-----4--|-

e|-------0------|-
h|---3-----3---3|-
g|-3---3-----3--|-

По ходу всей песни такой перебор:
       Hm
e|-------0------|-
h|---3-----3---3|-
g|-4---4-----4--|-
        A
e|-------0------|-
h|---2-----2---2|-
g|-2---2-----2--|-
        Fm#
e|-------0------|-
h|---2-----2---2|-
g|-2---2-----2--|-

e|-------0------|-
h|---0-----0---0|-
g|-1---1-----1--|-

Hm            A
Принимаю все как хочу
Fm#               E
Как сама себе придумала, дура
Hm            A
То рыдаю, то хохочу,
Fm#               E
То театрально хватаюсь за дуло
Hm         A
Я хочу уже освободиться
Fm#           E
От нелепой немой игры
     Hm       A
Я устала о стены биться
Fm#     E              A
Я устала от чувства вины

Припев:
  A  E
Проснись,
Fm#            E
На ладонях лед - это слезы
A   E   Fm#
Вернись,
E
Не поздно

Я не верю, что, может быть,
Я не помню твое лицо
Нет, я лгу, не могу забыть
Замыкается время в кольцо
То придумываю, то сон
То пожар на сердце, то холод
Ты не делаешь сам ничего
Так спасибо хотя бы за повод

Припев

<< Назад на Чичерина


Чайф
Не со мной
Прислал: Тихомиров Григорий e-mail: gri_tih@mail.ru
intro: Csys9 G (чайфиное)

G
Собираю марки
Em
От чужих конвертов,
C
Отпускаю мысли
 D
Так легко по ветру.
Улетает время
Тяжелей, но дольше,
Я тебя не встречу,
Не увижу больше.

Припев:
            G(чайфиное)
    Не со мно-о-ой ты,
    Не со мно-о-ой ты,
    Не со мно-о-ой ты,
            Сsys9
    Не со мной.
    Не со мно-о-ой ты,
    Не со мно-о-ой ты,
    Не со мно-о-ой ты,
    Не со мной.

Не могу привыкнуть
К глупости и фальши,
Ты была так близко,
Ты теперь все дальше.
Ты вчера ходила
На "Агату Кристи",
Я пинал по скверу
Золотые листья.

    Припев.

Разливал стаканы
Я "Кинзмороули",
И чужие руки
Резали "Сулгуни".
Пела она песни
Плохие да фальшиво,
В голове стучалось
Без тебя паршиво.

    Припев.

   Cadd9    G(чайфиное)
 e----3-----3---   Саdd9 очень сильно привязан
 B----3-----3*--   к G. Вообще в G мажоре
довольно часто
 G----0-----0---   используют набор G-Cadd9-Dsus4
- эти три аккорда
 D----2-----0---   хорошо друг с другом
связываются и акцентируют
 A----3-----2---   тональность.
 E----------3---

<< Назад на Чайф


Чайф
Ой-йо
Прислал: Чачанидзе Гиви e-mail: naemnikcf@yahoo.com
C              G           Am      F
От старых друзей весточки нет, грустно.
C      G             Am     F G
А на душе от свежих газет пусто.
C       G                  Am F
И от несвежих - невелика потеха.
C                         G      Am F G
Правда вот был армейский дружок - уехал.

Ой-йо, ой-йо, ой-йо. Ой-йо, ой-йо, ой-йо.

Запил сосед - у них на фабрике стачка.
С чаем беда - осталась одна пачка.
На кухне записка: "Не жди, останусь у
Гали".
По телеку рядятся, как дальше жить - достали.

Ой-йо, ой-йо, ой-йо. Ой-йо, ой-йо, ой-йо.

Скорей бы лед встал. Пошел бы тогда на рыбалку.
Чего бы поймал - знакомым раздал, не жалко.
Луна появилась и лезет настырно все выше и выше.
Сейчас со всей мочи завою с тоски - никто не
услышит.

Ой-йо, ой-йо, ой-йо. Никто не услышит.
4 раза.

<< Назад на Чайф


Чайф
Там, где нет ничего (Молодежная)
Прислал: Gurya e-mail: Gurya@beep.ru
C
Он сделал еще один шаг,
Хотя не хотел, да подтолкнули.
Казалось теперь, да все будет так,
Но ты видишь - нас опять обманули.

  F                G
А он наливал мне крепкий чай,
  C
А он говорил мне простые слова.
          F                 G
Но нас с детства учили - рубить, так с плеча,
             C           F                C
А там, где пролита кровь - там сочнее трава.

Я чувствую, время придет
Выбрать свой крест и взойти на него.
А тот кто спросил, зачем он поет,
Опять подтолкнет тебя одного.

А мне казалось он все понимал,
А мне казалось так прочно вяжет струна,
Но каждый из нас так мал, каждый из нас -
страна,
А там где нет ничего, туда приходит она.

Я опять учусь ненавидеть,
Хотя еще умею любить,
Быть может, из этого что-нибудь выйдет,
Быть может, ради этого стоит пожить.

А мне казалось он все понимал,
А мне казалось так прочно вяжет струна,
Но каждый из нас так мал, каждый из нас -
страна,
А там где нет ничего, туда приходит война.

<< Назад на Чайф


Чайф
Я рисую на окне
Прислал: Александр e-mail: aldan@InBox.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)
Hемного попpавил Sergey Iline (2:5020/1537.2)

C  A7    Dm  G            C
Я pисyю на окне глаз твоих косые стpелы,
Am   A7    Dm      G      C
Я игpаю на тpyбе-е-е водосточной неyмело...
F         G  C       A7
Я тебе постpою Кижи взяв от спичек коpобок,
 Dm       G        C
Я летаю над Паpижем задевая потолок...

C C* F G

C* - 030230

вобщем, тyт надоть игpать меняя аккоpды и деpгая
стpyны так, чтобы
полyчалось вот так. пеpедать тот пеpебоp котоpым
игpаю я невозможно =)
ибо я игpаю так, чтобы на слyх было пpиятно,
деpгая одновpеменно с
нижними стpyнами басы и сочетая одновpеменно с
пеpебоpом междy сменой
аккоpдов. 0 - это свободный гpиф, т.е. никакого
аккоpда.

    C  C*   0 F    G
E||--0----0--------------|
B||-----3--------1--3----|
G||----------0-2------0--|
D||----------------------|
A||--5---5-5--0---3----2--|
E||------------1----3----|

Я pисyю на окне, я смотpю в пyстые стены,
Оставляя на песке-е-е cовеpшенные поэмы.
Я pаскpашиваю гpезы, я летаю в облаках.
О боже, может - может пpосто я дypак?

Отчего от счастья слезы, слезы гоpя, гоpя моpе,
Счастья тихий pyче-е-ек, yбегающий в песок.
Я pисyю на окне, сам с собою гpомко споpя,
Поиск истины в вине, истина чего-то стоит...

Спит кyкyшка на часах. Может поздно, может pано,
Hет y вpемени стоп-кp-а-ана, нетy кpыльев на
pyках.
Где-то там засох в пyстыне счастья тихий pyчеек,
Я один в своей кваpтиpе, а над небом потолок...

<< Назад на Чайф


Червона Рутта
Я и ты
Прислал: Gary e-mail: Andron_SCH@rambler.ru
Вступление
   Dm      Cm      F
E||---1---|-------|---------|
B||-----3-|---4---|---------|
G||-------|-----5-|-------2-|
D||-0-----|-------|-----3---|
A||-------|-3-----|---3-----|
E||-------|-------|-1-------|

B      Dm
Я, я и ты
Dm        Gm         F               B
Мы вместе путь один большой с тобой прошли
B          Dm
Но труден путь
Dm        Gm        F           B
Послав меня решила ты с него свернуть
B     Dm
Всё я один
Dm        Gm         F            B
Звоню друзьям иду за пивом в магазин
B               Dm
Жизнь рок - н - ролл
Dm           Gm          F            B
Счастливый брак смешно я был таким ослом

Припев.
Cm    Eb              B       Cm
Мне плевать что стала шире кровать
Eb     B    Cm
Я не буду спать
   Cm    Eb             B    Cm
И тёщя - мать не будет нос совать
 Gm         F   B    Cm
В войне на кухне умирать
Cm
Шум в голове в квартире мебели нет
Cm                 B
Я забываю твой бред
Cm
А сквозь стекло светит солнце в окно
Cm                  F
И тебе не отнять его

B      Dm
Я я и ты
Dm        Gm         F               B
Мы вместе путь один большой с тобой прошли
B          Dm
Но труден путь
Dm        Gm        F           B
Послав меня решила ты с него свернуть
B     Dm
Всё я один
Dm        Gm         F            B
Звоню друзьям иду за пивом в магазин
B               Dm
Жизнь рок - н - ролл
Dm           Gm          F            B
Счастливый брак смешно я был таким ослом

Все аккорды лучше играть следующим образом

   B  Dm  Gm   F  Cm  Eb
E|-6- -5- -3- -1- -3- -6-
B|-6- -6- -3- -1- -4- -8-
G|-7- -7- -3- -2- -5- -8-
D|-8- -7- -5- -3- -5- -8-
A|-8- -5- -5- -3- -3- -6-
E|-6- -5- -3- -1- -3- -6-

<< Назад на Червона Рутта


Чайф
Завяжи мне глаза
Прислал: Dmitry Knyazkov e-mail: dk@bird.cris.net
Em        D                Em D
Я вижу все, завяжи мне глаза,
Em               D             Em    D
Закрой не ладонью, а черной повязкой.
   C                  G
Тебе будет легче со мной во сто крат,
   D            Am                  Em D Em D
Я буду доверчив, так завяжи мне глаза.

Я буду беспомощен, подставь мне плечо,
Возьми меня за руку, отведи куда хочешь.
Скажи, что я вижу могилу отца,
И я упаду на колени, завяжи мне глаза.

Скажи, что именно здесь рождается свет,
Скажи, что здесь кроме нас никого больше нет.
И я буду верен тебе до конца,
Но я вижу все, так завяжи мне глаза.
Завяжи мне глаза.

Ты хочешь, чтоб я видел то, что видишь ты.
Ты хочешь, чтоб я рисовал на асфальте цветы,
Но завтра цветы смоет гроза,
Останется серый асфальт, так завяжи мне глаза.
Завяжи мне глаза. Завяжи мне глаза.
Завяжи мне глаза. Так завяжи мне глаза.
Завяжи мне глаза. Так завяжи мне глаза.
Так завяжи мне глаза. Так завяжи мне глаза.

<< Назад на Чайф


Чиж и Со.
Снова поезд
Прислал: Дмитрий Головань e-mail: forever@ukr.net
Am
Полиритмия вагонных колес
                            G    F   E
Наводит на мысль о музыке джаз.  Жара...
   Am
Замершие окна с другой стороны
                                      G   F   G
Не позволяют увидеть хоть что-нибудь там.
Ночь...

       C         F                G
Снова поезд. И близнецы рельсы куда-то ведут.
       C    F                G
Снова поезд. Я полагаю мне опять не уснуть.
       C         F                  G
Снова поезд. Вчера был на север, сегодня на юг.
       C     F           G
Снова поезд. Замкнутый круг.

И снова бабушки на полустанках
Предлагают не хитрую снедь и вино. День...
Поражая пагонами и перегаром,
Мотаются взад и назад всех достав дембеля.
Жара...

Снова поезд. И близнецы рельсы куда-то ведут.
Снова поезд. Предполагаю опять не заснуть.
Снова поезд. Вчера был на запад, сейчас на
восток
Снова поезд. Полуденный рок.

Полиритмия вагонных колес
Наводит на мысль о пьесе с названьем "Take
Five".  Луна
Луна освещает пустые стаканы
И лица соседей храпящих на все лады. Спи

Снова поезд. И близнецы рельсы куда-то ведут
Снова поезд. Предполагаю мне опять не уснуть
Снова поезд. Вчера был куда-о и куда-то сейчас
Снова поезд. Полуночный джаз.

<< Назад на Чиж и Со.


Чиж и Со.
Русская (Хочу чаю)
Прислал: Vitya e-mail: Vityap@yandex.ru
A         D   E7    A   F#m  D  E7   A
Ой, хочу чаю, хочу чаю, чаю кипяченого!
F#m       D   E7    A F#m7     D    E7   A F#m7
Ой, не мажора я люблю, а политзаключенного!

А он не бымший секретарь,
Он не уполномоченный,
А он с рождения такой
Совдепом замороченный.

Он был простой советский рокер,
Во барабаны громко бил.
Эх, но лиха беда случилась,
И КГБ его забрил.

А суд недолго продолжался,
Присудили Колыму.
Ой, наказали, своих песен
Да чтоб не пел он никому.

Ой, хочу чаю - аж кончаю -
Чаю кипяченого!
Ой, не мажора я люблю,
А политзаключенного!

Ой, мама, долгая дорога,
А да советская тюрьма -
А это то, что не от бога,
А это то, что от дерьма!

А целовать бы мне милого
В его ясные глаза.
Ой, комиссарская зараза,
Эх, до чего ж ты довела!

А мне и больно, мне и сладко,
Что он не такой, как все.
А тех, кто правду ищет, гонют
На родимой стороне.

Хочу водки! Дайте водки!
Чтобы боль свою залить.
Ох, не простое это дело -
Заключенного любить.

<< Назад на Чиж и Со.


Чернецкий и Чиж
Good bye
Прислал: Женёк (подбор) e-mail: shukl@dkd.lt
в исполнении чернецкого я эту песню не слышал =(
а вот от друзей приходилось ...
кароче вот то что я смог подобрать !!!

аккорды сдесь такие :

 С+       Вm*     Gm+(3)         Dm*(5)
::::0: - ::::0: - :::::: - 1лад  :::::: - 3лад
::0:::   :0::::   ::::::         ::::::
:0:::0   :::::0   00:::0         0:::00
::::::   ::::::   ::::::         :::0::
::::::   ::::::   ::000:         :00:::

я начинаю так :

1---3----|---3----|---------|---1-----|
2----1---|----1---|---1-0---|----1----|
3--0---0-|--0---0-|--2-2-2--|--2----2-|    2раза
4--------|--------|---------|---------|
5-3------|-2------|-0-------|-3-------|

сама песня играется боем ( лучше медиатором )
бой кому какой больше нравится ...
мне такой :
вниз-вниз-вверх-вверх-вниз-вверх-вниз

  дальше вступление :  c+  Bm*  Am  F

C+
 Когда ты наконец споёшь мне эту песню
Am
 О том, что будет с нами после смерти
C+
 И я тебе по пьянке признаюсь честно
Am
 Что это мне совсем не безинтересно

F         E               Am           F
 И почтальон позвонит в дверь весенним днём
        C+                G
 Когда вырастут дети друзей
        F
 И телефонная трубка ответит гудком

Припев:
          C+ Bm* Am 	F
    Good By-y-y-y-y-y-y-y-e  x2

2)Когда не будем мы сидеть под подъездом
Когда не будем летней ночью петь песни
Когда не будем целоваться весной
Когда тебе я не скажу, что я твой

Когда раздаст подарки весёлый Дед Мороз
И ты сойдёшь с небес чистой водой
Чтобы стать росой а не каплями слёз

Припев.

"а третий куплет играется на баре ,более
частым темпом
 (аккорды Gm+(3) и аккорд Dm*(5) -в скобках лад)
 аккорды следует прижимать то сильнее к ладу то
отпуская ."

Gm+
Когда все твои песни споёт "урва"
Dm*
Когда начальник милиции крикнет: "ура"
Gm+
Когда искусственный век пробормочет:
"мура"
Dm*
А те, кто понял, в дорогу возьмут плейера

"адальше обычно , как в первых двух
куплетах..."

F           E           Am               F
Когда сойдёшь с ума в последний раз в апреле
        C+                            G
Когда выпадет карта, когда выпадет жребий
    F
И первый из нас уйдёт по тоннелю...

Припев : сначала 2 раза а потом можно до конца
затихая =)

   "вроде всё не уверен в правильности так
как ни гитары рядом нет ,
    и песни в авторском исполнении я не слышал
=(
    может ктонибудь пришлёт эту песенку мне на
Маил ?=)

            всё я всё сказал ...!!!"

<< Назад на Чернецкий и Чиж


Чайф
Твои сны
Прислал: GURYA (подбор) e-mail: gurya@beep.ru
C    F G                    C
Я нашел тайный ход в твои сны,
C     F                   G               C
Отсчитал сорок восемь волшебных слов от края
стены -
Am                 Em Am             Dm
Может, там, за стеной, ты меня еще ждешь.
         C           Em
Может, сны это правда,
                 F         G
Может быть - чистейшая ложь.

Со степным орлом я летел над землей.
В платье светло-голубом ты летела за мной.
Цвета неба глаза излучали покой -
Со степным орлом мы летим над землей.

Я тебе показал холод горной реки,
Мост, Московский вокзал - за окном БГ не спит.
Изучает подробно пирамиды Хеопса чертеж.
Души тянутся вверх, звезды падают в рожь.

Вот, крестовый поход - плачет дева навзрыд.
Вот, нашел свою ноту - Дилан, мудрый старик.
Плачет дева, ей в тон отвечает струна.
Я забыл имена, если вспомнишь - молчи!

Я нашел тайный ход в твои сны
Отсчитал сорок восемь волшебных слов от края
стены.
Может, там, за стеной, ты меня еще ждешь.
Души тянутся вверх. Звезды падают в рожь.

<< Назад на Чайф


Чернецкий и Чиж
Сигаретный окурок
Прислал: Varg (подбор) e-mail: varg@hot.ee
G H C

G    H       C
Сигаретный окурок
G         H        C
Тает в уставшей руке
G       H          C
Дай возможность подумать
       G  H  C
О судьбе

Сигаретный окурок
Сгорает в огне
Дай возможность подумать
О тебе

Припев:
       G     H              C
    Улыбнись мне при встрече
             G     H      C
    Улыбнись мне в ответ
       G     H        C
    Обними же покрепче
           G        H           C
    Дай надежду на то, что вражды
                D
    Между нами нет

     Em  C  G   A#
    Дай ....... е е е е
     Em  C  G   A#
    Дай ....... да да да да
     Em  C  G   A#
    Дай ....... е е е е
     Em
    Дай ..

Сигаретный окурок
Передышка в бою
Сигаретный окурок
Я спою

Сигаретный окурок
Пепел, конец и начало
Сигаретный окурок
Полегчало

Припев.

Сигаретный окурок
Растоптан ногой
Сигаретный окурок
Мой

Сигаретный окурок
Погиб как солдат
А безумный придурок
Рад

Припев.

<< Назад на Чернецкий и Чиж


Чайф
Твоя светлая муза
Прислал: e-mail: mararok@mail.ru
        с
Не испугай свою светлую музу,
           Ам
Она так не любит медные трубы.
        F                         Fm
Она не привыкла к рукам ласкающим лживо,
             G               Gm
К словам, обещающим быстро и много.
F                             G
Вспомни откуда она приходила к тебе,
             C
Твоя светлая муза.

          C
Она родилась в маленьком доме,
         Am
Где окна смотрели на серые горы.
          F          Fm
Синоптики там врали беззлобно:
        G              Gm
Они обещали попутного ветра.
      F                G
Она поверила им,она вошла в твои двери.

          C

Все музы наивны.

Она так любила,когда весеннее солнце
Сквозь ветви лиловые падало в воды
Апрельского снега,что с шумом уносит всю зимнюю
грусть,
Взамен оставляя танцы рук не умелых.
Она так любила смотреть на нас, ищущих чудо.

Она приходила в дом вместе с друзьями.
Так странно смотрела на жидкость в стаканах.
Она ревновала, когда ты думал о грешном,
Приняв её облик, до утра оставалась.
А утром ты уходя старался не испугать
Свою светлую музу.

<< Назад на Чайф


Чайф
Давай вернемся
Прислал: Юрий,Шарапов,Гвоздь e-mail: Gvozd_@ukr.net
G
Что-то мне как-то не так,
   C                G
Наверно, пришел февраль.
   G
О том, что ветры дуют в феврале,
        C              G
Мне когда-то сказал букварь.
   C         D       G
    Как это было давно.
    С              D        G
    Сколько с тех пор нагрешено.
    C                 D             G
    Сколько светлых идей заживо погребено.
      Am          [C]
    Слушай, давай вернемся,             |*3
                   G       D      G
    В прокуренной кухне осталось вино.  |

Но что-то держит нас на морозе,
Ветер пробирает насквозь.
Да сколько же можно петь песен про ветер,
И я пел про это всерьез.

Как это было давно.
Сколько с тех пор нагрешено.
Сколько светлых идей заживо погребено.
Слушай, давай вернемся,             |*2
В прокуренной кухне осталось вино.  |

А ветер шумел, как пули на фронте,
Прочищая мозги.
Он змеем шипел: "Хрена ль вы ждете,
Бери или беги!"

Ох. Как это было давно.
Сколько с тех пор нагрешено.
Сколько светлых идей заживо погребено.
Слушай, давай вернемся,             |*2
В прокуренной кухне осталось вино.  |

Теперь он задирает юбки
И залезает в штаны.
Это дело для ветра, но было же время,
Мы были друг другу нужны.

Но как это было давно.
Сколько с тех пор нагрешено.
Сколько светлых идей заживо погребено.
Слушай, давай вернемся,             |*2
В прокуренной кухне осталось вино.  |
Эй! Давай вернемся. Еще осталось вино.
Эй! Давай вернемся. Еще осталось вино.
Эй! Давай, брат, вернемся - в прокуренной кухне
осталось вино.
Эй! Брат. Давай вернемся - в прокуренной кухне
осталось вино.
Слушай, давай вернемся,             |*2
В прокуренной кухне осталось вино.  |

<< Назад на Чайф


Чиж и Со.
Сен-Симилья
Прислал: Werewolf e-mail: werwolf23@yandex.ru
C            G7        Am F          C       G7
    Am F
Сен Симилья в моей голове    превратилась в
огромный флаг.
C               G7      Am  F       C         G7
Am  F
Я живу в самой лучшей стране - мне каждый третий
враг.
    C             G7    Am F        C
G7       Am F
Я на крыше сто лет не сидел,    я сто лет не
ругался с женой,
         C      G7        Am F      C     G7  Am
 F
Как-то был я всегда не у дел - я был самим собой.

пр:
C  Gm7 F                   G7 C G7 Am F
УУ-УУ-УУ    Сен Симилья - мой флаг.
C  Gm7 F                 G7  C  G7 Am F
УУ-УУ-УУ   Сен Симилья - мой свет.
C  Gm7 F              G7  C  G7 Am F
УУ-УУ-УУ   Боже, вышли мне знак,
C  Gm7 F        G7  C G7 Am F
УУ-УУ-УУ   Дай мне совет!

Сен Симилья на сердце моем оставила теплый след.

Не всегда за моим окном любимый лунный свет.
Постоянная сухость во рту, неуемная свежесть в
мозгах,
Папироса летит в пустоту - электропопс в ногах.

<< Назад на Чиж и Со.


Чайф
Внеплановый концерт
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                 D            G         A
                 А ты сказала, что собиралась
                 С одним знакомым пацаном в
кино.
                 Я предложил тебе другой
вариант.
                 Ты согласилась, тебе было все
равно.

                 Это внеплановый концерт на
кухне.
                 Это подзарядка наших батарей.
                 Это способ чтобы не сойти с ума
и не опухнуть.
                 Чтобы нам с тобою было веселей.

                 Ты опасалась соратников по
парте
                 И они были бдительны, как
никогда.
                 Я поклялся, что об этом никто не
узнает.
                 Ты немного поломалась, но не
больше чем всегда.

                 Это внеплановый концерт на
кухне.
                 Это подзарядка наших батарей.
                 Это способ чтобы не сойти с ума
и не опухнуть.
                 И чтобы нам с тобою было
веселей.

                 А ты пришла по делам своей
фирмы.
                 Я не ставил чаю, так как не было
воды.
                 По телевизору транслировалась
речь президента.

                 Я нажал на кнопку и перешел на
ты.

                 Это внеплановый концерт на
кухне.
                 Это подзарядка наших батарей.
                 Это способ чтобы не сойти с ума
и не опухнуть.
                 И чтобы нам с тобою было
веселей.

                 А иногда бывает - мы умираем.
                 Нас выжимают и сил нет терпеть.
                 А мы с тобой идем к другу, а
Беломор по кругу.
                 А мы берем гитару и начинаем
петь.

                 Это внеплановый концерт на
кухне.
                 Это подзарядка наших батарей.
                 Это способ чтобы не сойти с ума
и не опухнуть.
                 И чтобы нам с тобою было
веселей.
                 2 раза

<< Назад на Чайф


Чайф
Вольный ветер
Прислал: Gurya e-mail: Gurya@beep.ru
Em        H7       G         D
Ум да ли дули дали ум да ли дули да ли |*4
Em     H7         G          D          EmH7GD
Возвращаемся с работы мы, ребята, от сохи.
Em    H7         G           D          EmH7GD
А кругом читают Дао, что творится, мужики!
Em       H7           G           D
EmH7GD
А мы вдыхаем вольный ветер, наши мысли так
легки.
Em   H7            G           D
EmH7GD
И пока мы не в Шанхае, нам все это не с руки.

А мне все пофиг - я с покоса - уберите кирпичи.
А на хрена уральский парень занимается Тай-Чи?
А мы вдыхаем вольный ветер, наши руки так
крепки.
А ломать без толку доски - удавиться от тоски.

Освежись аэрозолью, это чудо - финский пар.
Дома кафельная ванна и искусственный загар.
А мы вдыхаем вольный ветер у вонючей у реки.
Натуральные березы, ой, да в бане веники.

Ум да ли дули дали ум да ли дули да ли |*2

Все мы грешны и не надо перед образом стоять.
С нас потом никто не спросит, да и что с нас
можно взять?
А мы вдыхаем вольный ветер, наши души так легки.
Отпускай же, мать-природа, наши смертные грехи.

А мы вдыхаем вольный ветер   |||| повторяется 4
раза

Ум да ли дули дали ум да ли дули да ли |*4

<< Назад на Чайф


Чайф
На трамвайной колбасе
Прислал: Lenin (подбор) e-mail: I_I_Lenin@mail.ru
H
У-у-у (Угорела Маня в бане - Нет)
H
У-у-у (Украли утку плохие партизаны - Почти что)
H             H
У меня есть друг,
                   H7
Он такой же, как все,
                E     E7
Только любит кататься
                    H   H7
На трамвайной колбасе.
             E  E7
Я его не браню,
            H   H7
Я его не корю,
             F#(7)   E(7)
Я его как себя,
                       H
Ну, в общем, я его люблю.
n. c.        H
Он себе на уме,
                 H   H7
Хотя с виду простой,
                  E   E7
Он на свинской работе,
             H   H7
Не стал свиньей.
                E   E7
Он наливает стакан,
                  H   H7
Он кричит: 'Э-ге-гей!',
                   F#(7)   E(7)
Рвёт на клумбе цветы
                 H
И на свидание с ней.
 E              E7             H             H7
На трамвайной, на трамвайной, на трамвайной
колбасе...

A                             E E6 E E6 E E E6 E
E6
Всегда приводят мне его в пример
A                                    E E6 E E6 E
E E6 E E6
И говорят, что он уже почти что инженер,
F#                         E
Домой приходит рано и не пьёт вина
F#                        E
И говорят, ужасно счастлива жена,
H                  F#
Не потребляет сигарет,
                   E E6 E E6 E E E6 E6
Чудесно выбрит и одет.
A                                             E
E6 E E6 E E E6 E E6
Я ж иногда люблю проехать на трамвайной колбасе,
A                               E E6 E E6 E E E6
E E6
Когда осипшую глотку смажу в вине,
F#                          E
Всегда болтаюсь где-то у своих друзей,
F#                    E
Не занимаюсь воспитанием детей,
H               F#               E E6 E E6 E E E6
E E6
И, как считает теща, бываю у блядей.
 E              E7             H             H7
На трамвайной, на трамвайной, на трамвайной
колбасе:

строчка E E6 E E6 E E E6 E6 играется так:

E^ E6^ E^ E6^ Ev Ev E6^ E^ E6^

Спасибо за внимание.
http://www.chaif.ru/ - для всех чайфоманов

<< Назад на Чайф


Черный Лукич
В Ленинских горах
Прислал: nebo e-mail: vda_world@aport2000.ru
Am               Dm         C          E
Куда спешишь, товарищ? Hе время для потехи
Застегивай лицо, залатывай прорехи
Последний каравай вкушает пролетарий
Опухшее дите перстом благославляя

         Am          F        C
  Это в Ленинских Горах закричал и умер
   G                  F                  E
  Тот, кому не нужен Бог в морозных небесах
Am              F         C
  Это липкий страх пропустить вперед
     G                  F                E
  Того, кто поднимает гроб на розовых руках

Сгоревшая семья рассыпется от смеха
Замерзшая семья расколется от смеха
Беззубая семья зашелестит от смеха
Безумную семью растопчут ради смеха

<< Назад на Черный Лукич


Чиж и Со.
Вечная молодость
Прислал: S@shoK e-mail: yakutsk_mamba@mail.ru
   Am           G       C
В каморке, что за актовым залом
    Dm        E         Am
Репетировал школьный ансамбль
   Am    G         C      Dm      E       Am
Вокально-инструментальный под названием
"Молодость"
  Am            G      C  Dm    E       Am
Ударник, ритм, соло и бас и, конечно,
"Ионика"
       Am          G      C
Руководитель был учитель пения
Dm         E        Am
Он умел играть на баяне.

Еще была солистка Леночка
Та, что училась на год младше
У нее была склонность к завышению
Она была влюблена в ударника
Ударнику нравилась Оля, та, что играла на
"Ионике"
А Оле снился соло-гитарист и иногда учитель
пения.

Учитель пения, хотя был и женат, имел роман с
географичкой
Об этом знала вся школа, не исключая младших
классов
Он даже хотел развестись, но что-то его держало
Может быть, трое детей, а, может быть, директор
школы
Ведь тот любил учителя пения, на переменах они
целовались
Вот такая вот музыка
Такая, блин, вечная молодость.

<< Назад на Чиж и Со.


Чиж и Со.
Урал байкер блюз
Прислал: Gimli (подбор) e-mail: 9903zhura@cmp.phys.msu.su
Transcribed by 9903zhura@cmp.phys.msu.su Pavel
"Gimli" Zhuravlyov

Legend
hb      - half bend (1 fret)
fb      - full bend (2 frets)
hbr     - half bend then release
fbr     - full bend then release
p	  - pull off
h	  - hammer on
/	  - slide
*..*	  - повторить то, что внутри
xN	  - повторить N раз
x 	  - приглушенная струна

Это блюз, так что берем стандартную блюзовую
последовательность
Тоника - субдоминанта - тоника - доминанта -
субдоминанта - тоника.
Здесь она в ми-мажоре (E)
И на доминанту можно брать септаккорд(как это
принято в блюзе и рокнролле)
Можно все играть на квинтАх (как я одно время
делал по своей хэвиметаллической привычке).
Получается интересно.
Короче аккорды такие:
E - A - E - B(7)- Bflat(optional, в качестве
перехода) - D - A
(B - си, не си-бемоль, си-бемоль - Bflat)

Кто не знает, что такое квинтакккорд(на гитаре):

   E5     A5    D5    D5    B5  Bflat5

E|-----|-----|-----|-----|-----|-----||
B|-----|-----|-----|--3--|-----|-----||
G|-----|--2--|--7--|--2--|--4--|--3--||
D|--2--|--2--|--7--|--0--|--4--|--3--||
A|--2--|--0--|--5--|-----|--2--|--1--||
E|--0--|-----|-----|-----|-----|-----||

На самом деле:
1) В студийной версии все это играется на басу,
но это не всегда доступно, к тому же неинтересно,
если нет губной
гармоники. Поэтому предлагается следующий
вариант: на четвертую долю каждого такта берете
A5, когда играете в E,
и D5, когда играете в A, i.e.

           E (x4)                    A(x2)
           E (x3)
E|------------------------|------------------------|------------------------|
B|------------------------|--------------------3-0-|------------------------|
G|--------------------2-0-|--2---2-2---2-2---2-2-0-|--------------------2-0-|
D|--2---2-2---2-2---2-2-0-|--2---2-2---2-2---2-0-0-|--2---2-2---2-2---2-2-0-|
A|--2---2-2---2-2---2-0-0-|--0---0-0---0-0---0-----|--2---2-2---2-2---2-0-0-|
E|--0---0-0---0-0---0-----|------------------------|--0---0-0---0-0---0-----|
          B                          A
           E
E|------------------------|------------------------|------------------------|
B|------------------------|--------------------3-0-|------------------------|
G|--4---4-4---4-4---4-4-3-|--2---2-2---2-2---2-2-0-|--------------------2-0-|
D|--4---4-4---4-4---4-4-3-|--2---2-2---2-2---2-0-0-|--2---2-2---2-2---2-2-0-|
A|--2---2-2---2-2---2-2-1-|--0---0-0---0-0---0-----|--2---2-2---2-2---2-0-0-|
E|------------------------|------------------------|--0---0-0---0-0---0-----|

Это приходится на четыре строчки текста, такую
последовательность можно завершать каким-нибудь
извратом от самого простейшего

E|------------|     |--------------------------|
   |----------------------|
B|-----------R|     |--------------------------|
   |-5-5-5--4-4-4--3-3-3--|
G|--/4-4-4-4-E| или |--7fb---------------------|
или |-4-4-4--3-3-3--2-2-2--|
D|--/4-4-4-4-S|     |--7fb--7-5----------------|
   |----------------------|
A|-----------T|     |------------7-6-5----5-7--|
   |----------------------|
E|------------|     |-------------------7------|
   |----------------------|

   до каких-нибудь микросольничков.

Начиная с "Тогда ты тоже
улыбнулась...", эта основная партия играется
так:

       E (x4)                       A(x2)
        E (x3)
E|----------------------|----------------------|----------------------|
B|-----x3---------------|--2-2-3-0----2-2--3-0-|-----x3---------------|
G|*-1-1-2-0-*--1-1--2-0-|*-2-2-2-0-*--2-2--2-0-|*-1-1-2-0-*--1-1--2-0-|
D|*-2-2-2-0-*--2-2--2-0-|*-2-2-0-0-*--2-2--0-0-|*-2-2-2-0-*--2-2--2-0-|
A|--2-2-0-0----2-2--0-0-|-----x3---------------|--2-2-0-0----2-2--0-0-|
E|----------------------|----------------------|----------------------|
          B                          A
           E
E|------------------------|----------------------|----------------------|
B|------------------------|--2-2-3-0----2-2--3-0-|-----x3---------------|
G|--4---4-4---4-4---4-4-3-|*-2-2-2-0-*--2-2--2-0-|*-1-1-2-0-*--1-1--2-0-|
D|--4---4-4---4-4---4-4-3-|*-2-2-0-0-*--2-2--0-0-|*-2-2-2-0-*--2-2--2-0-|
A|--2---2-2---2-2---2-2-1-|-----x3---------------|--2-2-0-0----2-2--0-0-|
E|------------------------|----------------------|----------------------|

Начиная с соло после "...вдруг
лажанусь..." и до конца она играется так:

        E(x4)                 A(x2)
E(x3)
E|--------------------|--------------------|--------------------|
B|--------------------|--------------------|--------------------|
G|--------------------|--------------------|--------------------|
D|--------------------|-5---7---5---7p5----|--------------------|
A|-5---7---5---7p5----|---x---x---x-----7--|-5---7---5---7p5----|
E|---x---x---x-----7--|--------------------|---x---x---x-----7--|

          B                            A
     E
E|-----------------------------|--------------------|--------------------|
B|-----------------------------|--------------------|--------------------|
G|-----------------------------|--------------------|--------------------|
D|-7------9------7------9p7----|-5---7---5---7p5----|--------------------|
A|--------------------------9--|---x---x---x-----7--|-5---7---5---7p5----|
E|---x(7)---x(7)---x(7)--------|--------------------|---x---x---x-----7--|

Насчет извратов после каждого раза все остается в
силе.

2) В концертной версии эта партия все время
играется так:

           E(x4)                    A(x2)
          E (x3)
E|--------------------0-0-|--------------------2-0-|--------------------0-0-|
B|--------------------2-0-|--------------------3-0-|--------------------2-0-|
G|--------------------2-0-|--------------------2-0-|--------------------2-0-|
D|--------------------2-0-|--------------------0-0-|--------------------2-0-|
A|--------------------0-0-|--0---0-0---0-0---0-----|--------------------0-0-|
E|--0---0-0---0-0---0-----|------------------------|--0---0-0---0-0---0-----|
          B                          A
           E
E|--5---5-5---5-5---5-5---|--3---3-3---3-3---3-3---|--------------------0-0-|
B|--4---4-4---4-4---5-5---|--2---2-2---2-2---2-2---|--------------------2-0-|
G|--2---2-2---2-2---4-4---|--0---0-0---0-0---0-0---|--------------------2-0-|
D|--4---4-4---4-4---4-4---|--2---2-2---2-2---2-2---|--------------------2-0-|
A|--2---2-2---2-2---2-2---|--0---0-0---0-0---0-0---|--------------------0-0-|
E|--2---2-2---2-2---2-2---|--0---0-0---0-0---0-0---|--0---0-0---0-0---0-----|

Насчет извратов после каждого раза все опять же
остается в силе.

А вот эти fills мне удалось выловить в студийной
версии.

  Intro
E|----------------------------------------------------|
         |-------------|
B|----------------------------------------------------|
         |-------------|
G|----------------------------------------------------|
гармошка |-7fbr---7fb~~|
D|--/9-9--/7--7-9-7------5/7-9-9/7--------------------|
         |------9------|
A|------------------7--7-----------7p5---------5h7----|
         |-------------|
E|--------------------------------------7-7--7------0-|
         |-------------|

|-
|--------------------------------------------|
|-
|--------------------------------------------|
|-гармошка
|-7fbr---7fb~~--/7-/7------------------------|
|-
|------9--------------9--7--5------5--7--5---|
|-
|-----------------------------7------------7-|
|-
|--------------------------------------------|

E|----------------------------------------------------|
B|----------------------------------------------------|
G|----------------------------------------------------|
D|--/9-9--/7--7-9-7------5/7-9-9/7--------------------|
A|------------------7--7-----------7p5---------5h7----|
E|--------------------------------------7-7--7------0-|

 Verse

[E] Я брел по дороге (G|--/9--|) осенним днем,
мои ноги стонали.
Я одолел крутой подъем,[A] это было ненастным
(G|--9p7-7fb--|)
Октябрьским днем,[E]
E|--7---------|-7------------|---------------|

B|----8hb-----|---8hb-8hb----|---8hbr--------|

G|--------8hb-|-----------9--|-------9---7fb-|

D|------------|--------------|---------9-----|

[B] Когда я услышал звук[А], напоминающий
гром.[Е]

E|----------------------------------|

B|----------------------------------|

G|--/9--9-9-------------------------|

D|--/9--9-9-7-5---5-----------------|

A|--------------7---7----------5--7-|

E|--------------------7-7--5-7------|

[E] Я оглянулся назад, и я увидел клуб пыли и из
него три колеса,E|-6hb--------|

               B|-----8hb----|

               G|---------8hb|

Пожирающие мили, я оглян[A]улся назад, мне было
интере(E|------9-|)сно,

     B|--------|

     G|-7fb----|

Возьмет или нет?[E]
E|------------------------------------------------|?

B|-----9---9---9---9---9---9---9---9---9----------|?
насчет

G|------------------------------------------------|?
этого

D|---9---8---7---8---9---8---7---8---9---9--9---9-|?
не

A|--------------------------------------------9---|?
уверен

E|------------------------------------------------|?

[B]Я так устал голосовать[A] за последние сто
тысяч лет[E].G-9-7-----------5-7-|

         D-----9-7-----------|

         A---------9-7-9-----|

[E] Я в безнадеге поднял руку, и ты остановилась,
ты спросила меня:
"Куда тебе, милый? [A] Если на север - могу
подвезти."[E]

B|--/12-12-12--/12-12-12--/12-12-12--12-11-10----|-----------|

G|--/12-12-12--/12-12-12--/12-12-12--12-11-10--9-|---9-7-7fb-|

D|---------------------------------------------9-|-9---------|

[B] Я подхватил свою гитару, улыбну[A]лся и
ответил ей, что нам по пути.[E]

(Здесь в стулийной версии меняется способ игры
аккомпанемента, см. выше)

[E]Тогда ты тоже улыбнулась, и сказала, что тебя
зовут Валентина,
Что ты поставила недавно шипованные шины[A],
И не смогу ли я спеть что-либо для нее[E]
[B]Я расчехлил свой "Гибсон",
затяну[A]лся, и меня понесло.[E]

[E]Я спел ей про еврея, про такие дела, брат,
любовь,
Я спел ей Hoochie Coochie Man.
А потом один раз [A] еще про еврея, затем о любви
[E].
Я затя[B]нул было про чай, но тут она[A]сказала
мне: "Слышь, парень, погоди!"[E]
  ...etc.

Обратите внимание, как ложатся слова на музыку,
это довольно хитро. Кстати, если
Одновременно играть и петь, то именно так их
положить не получится, так как они
Имеют разный ритм, но можно немного сдвигать
туда-сюда. Даже сам Чиграков так делает в
концертной версии.
Comments and remarks are welcome.

<< Назад на Чиж и Со.


Чайф
Мама, она больше не может
Прислал: Акуленков Роман (подбор) e-mail: rdanger@yandex.ru
D          A   G
Дурная примета - гитара падает из рук
При ударе гитара издает странный звук
И он похож, и он похож на траурный стон
По нам с тобою колокольный звон

Седина в голову, а бес в ребро
Казалось бы не надо, да что-то нашло
И вот уже, навстречу, под стук колес
Прошу тебя молчи, оставь на завтра свой вопрос

Она еще ребенок, да и он не взрослый
Она его любит, а он ее бросит
Но, но это все равно лучше того, о чем пишут
Это, это все равно лучше того, что я ненавижу

  припев:
 D   A G               A
Мама,   она больше не может
D                 A  G                A
 Смотреть на хрусталь за пыльным стеклом
 D          A    G           A
Мама, отпусти ее, и он ей поможет
D            A       Bm                Bm A G
 Остаться моложе и не забыть твой дом

А у нее есть друг, а у друга беда
От этой бешеной скачки замкнуло провода
Но, но, но остановиться шансов не дано
Вези меня кривая, теперь уж все равно

соло1:
1|---------------------------------5------------------5-------|
2|-------------------------------7---7-7h5--------5-7---7h5---|
3|---------------------4---4-6/7-----------7--4h7-----------7-|
4|-----0-5-4---4-7h4p7---7------------------------------------|
5|-2h4-------7------------------------------------------------|
6|------------------------------------------------------------|
               D       A      G  D   A     G

1|-------------------------------5------|
2|----------------------------7---7-----|
3|-------------------------4---------7--|
4|----------------------4---------------|
5|-----4h5p4---4-7--5-7-----------------|
6|-5-7-------7--------------------------|
  D              A      G     D   A  G

1-ый куплет
  припев

 D     A      G
Ма-а-а-а-а-а-ма *4

соло2:
2|{-7h8p7h8h10-10p8p7h8p7}=Riff--7h8p7h8h10-10p8p7h8p7h12--Riff--7h8p7h8h10-10p8p7h8p7-|
   D        A           G       D        A
   G          D        A           Bm  A G D

<< Назад на Чайф


Чичерина
Блюдца
Прислал: Честных Алексей (подбор) e-mail: Smell@email.kht.ru
 C            E                Am             F
У неба есть небо, у моря есть море. У ней
никого.
Цветные портреты и полки с кассетами, нет
одного.

   C      E       Am          F
   Белая скатерть.   Разбитые блюдца.
   C       E
   Девочка плачет.
Am,F        C
    Девочки смеются.

Весна тратуарами строит всех парами, слепит
глаза.
Она по обочине грустная, очень пустая ваза.

У неба есть небо, у моря есть море. У ней
потолок.
Цветные портреты и полки с кассетами, и
телефонный звонок! :)

<< Назад на Чичерина


Чиж и Со.
Я не хочу
Прислал: Andrey e-mail: andreyzr@rambler.ru
   Am                F
Мне страшно, оттого мой хайр длиннее,
       C                  E
Чем положено уставом страны.
    Am           F                 E
Когда я иду к тебе, я крадусь как мышь.

В моем кармане всегда наготове отвертка:
Мне так легче существовать,
Наживая сто шизофрений
И миллионы крыш.

     Припев:

                        Am E
  Я не хочу так больше жить!
                        Am E
  Я не хочу так больше жить!
                        Am        F C E
  Я не хочу так больше жить, дорогая,
          Am
  Я не хочу!

Мне страшно, оттого, что мой ребенок
Будет расти тоже здесь,
Питаться отбросами от продуктовых баз.

Его с рожденья ждет воздух, от которого люди
Становятся похожи на крыс.
Но у меня для него есть подарок -
Это противогаз!

     Припев.

Мне страшно оттого, что моя страна
Превращается во взвод дураков.
Мне по ночам снится твое окно...

И я лечу с крыши доли секунд,
Но я в это время живу!
Прости меня, но я
Существовать не хочу!

  Я не хочу так больше жить!
  Я не хочу так больше жить!
  Я не хочу так больше жить, дорогая,
  Я не хочу!

  Я не могу так больше жить!
  Я не могу так больше жить!
  Я не хочу здесь больше жить, дорогая,
  Я не могу!

  Я не хочу так больше жить!
  Я не могу здесь больше жить!
  Я не хочу!

<< Назад на Чиж и Со.


Червона Рутта
Друзья
Прислал: Nebo e-mail: vda_world@aport2000.ru
F         Am             Dm
Вчера пришли ко мне друзья,
Dm       B          F
Мы пели песни до утра,
F    Am           Dm
И до утра шумел сосед,
Dm       B    C  F
Ему нe нравился куплет,
F       Am             Dm
Куплет простой, припев крутой,
Dm     B         F
Одной вещицы заводной,
F       Am         Dm
Мы позабыли все слова,
Dm       B    C   F
И он не понял ни фига!

F   C     Dm B
Па па-ба па (Повторяется 16 раз)

<< Назад на Червона Рутта


Чиж и Со.
Пастораль
Прислал: e-mail: zmura@yahoo.com
 h:8-7-5--3---0---------0-----
g:---------------2-0-2----0
  C          Am          G
Облака плывут за туманами
 h:8-7-5--3---0---------0-----
g:---------------2-0-2----0
C           Am           Em
Не оставь меня одиночеству
  F              G
Я должен быть рядом с тобой
F                       G
Все просто: ты - моя, а я - твой
h:3---5---7---8
Я - твой парень

Свежий ветер будет в дорогу нам
Молоко и хлеб и вода ручьев
Детский смех серебрит леса
Я хочу быть в твоих глазах
Я - твой парень

F         G
Мы не умрем
F       G
Не упадем
F       G
Будем идти
h:3---5---7---8
вслед за солнцем

На рассвете я разбужу тебя
Чтобы вместе встретить наш новый день
Я согрею тебя собой
Все очень просто: ты - моя, а я - твой
Я - твой парень

<< Назад на Чиж и Со.


Чиж и Со.
На поле танки грохотали
Прислал: e-mail:
  Am               C
Hа поле танки гpохотали,
                   G    C
Солдаты шли в последний бой,
   A7  Dm       Am
А молодого командиpа             |
             E      Am           | 2 pаза
Hесли с пpобитой головой.        |

По танку вдаpила болванка,
Пpощай pодимый экипаж.
Четыpе тpупа возле танка         |
Дополнят утpенний пейзаж.        | 2 pаза

Машина пламенем объята,
Вот-вот pванет боекомплект,
А жить так хочется pебята,       |
И вылезать уж мочи нет.          | 2 pаза

Hас извлекут из под обломков,
Подымут на pуки каpкас.
И залпы башенных оpудий          |
В последний путь пpоводят нас.   | 2 pаза

И полетят тут телегpаммы,
Родных и близких известить,
Что сын ваш больше не веpнется   |
И не пpиедет погостить.          | 2 pаза

В углу заплачет мать стаpушка,
Смахнет слезу стаpик отец,
И молодая не узнает,             |
Какой у паpня был конец.         | 2 pаза

И будет каpточка пылится,
Hа полке пожелтевших книг,
В военной фоpме пpи погонах      |
И ей он больше не жених.         | 2 pаза

<< Назад на Чиж и Со.


Чайф
Силы небесные
Прислал: Натка e-mail: nataly_kouz@yahoo.com
C 	        F
Силы небесные, так пожалейте же
C		 G
Бедную нашу страну.
Пусть виноватую, пусть миром клятую
Но все же такую одну.
F	              C
Мы слезами горькими плакали,
F		    G
Мы сыты кровавыми драками.
C     F		    C     G        C
Силы небесные, пожалейте нашу страну.

Пожалейте берез весенний наряд
И первые в поле цветы
Пожалейте мальчишек - зеленых солдат,
И солдат, что со смертью на 'ты'.
Нецелованных девушек в дальнем селе,
Мужиков, напившихся вдым.
Стариков, что еще коротают свой век,
Имена, что пока мы храним.

И еще моих дочек, и твоих сыновей,
И нестриженый вечно газон.
Пожалейте всех тех, кто не любит меня,
И всех тех, кто в меня влюблен.
Всех, кто делает дело и не просит у неба,
Как я, сочувственных слов.
Пожалейте всех тех, кто пишет стихи,
И всех тех, кто верит в любовь.

<< Назад на Чайф


Чайф
Время не ждет
Прислал: Евгений Крепостной(RaZoR) e-mail: john_magnitka@mail.ru
Em
Время не ждет, и что-то не вышло,
Глядя в свою телефонную книжку,
C
Кого-то уже сто лет не слышно,
H7                  Em
Здесь ставим крест, он уже никогда не придет.
Время не ждет, и как в полуденной пробке,
Рассыпался бисер, в картонной коробке,
C                          H7        Em
Она дарила нам свои феньки, но их уже никто не
найдет.
C                  H7         Em
Только эхо в горах, как прежде поет.
C               H7        C             D
Голосами друзей-мальчишек, голоса их все тише...
Em
Время не ждет.
Время не ждет, и мы как будто бы рады,
Травим друг друга изысканным ядом,
C                         H7
Вслух говорим то что надо, а себя оправдать,
Em
Каждый повод найдет.
Время не ждет, уставшие взгляды,
В Москве Ален Ли, а тебе и не надо.
C                                H7       Em
Это просто погоня за теми, кто рядом, а зачем,
никто не поймет.
C                 H7          Em
Только эхо в горах, как прежде поет.
C               H7        C             D
Голосами друзей-мальчишек, голоса их все тише...
Em
Время не ждет.
Время не ждет, и не отпускает, и снова зеркало
врет, по утрам уверяя
C                                  H7   Em
Ты просто сегодня немного не форме, но... К обеду
пройдет.
C                 H7          Em
Только эхо в горах, как прежде поет.
C               H7        C             D
Голосами друзей-мальчишек, голоса их все тише...
Em
Время не ждет.
C                 H7
Только эхо в горах, как прежде поет.
C              H7         C             D
Голосами друзей-мальчишек, голоса их все тише...
Em
Время не ждет.
C      H7           Em
Ууу-у-у-у... Время не ждет.(4 раза).

<< Назад на Чайф


Чиж и Со.
Глазами и душой
Прислал: e-mail:
    Em    H7    Em    C         H7    Em
Успокой меня глазами, успокой меня душой
    Em    D7      G           A7 D7     G
И босыми встань ногами на сердечную мозоль
         E               Am        D7
G
Боль доставь мне наслажденья, исцарапай спину
мне
      Am            Em           C        D7
G
Мне явись как исцеленье, светом будь в моем окне
        Am      H7    Em
Светом будь в моем окне.
----
или
Прислал: Александр, panov@park.ru
    Em    H7    Em    Am6        H7    Em
Успокой меня глазами, успокой меня душой
    Em    D7      G           A7 D7     G
И босыми встань ногами на сердечную мозоль
         Edim     E7    Am        D7
G
Боль доставь мне наслажденья, исцарапай спину
мне
E7    Am6           Em           C        E7

Мне явись как исцеленье, светом будь в моем окне
        Am6      H7    Em
Светом будь в моем окне.
----

Обними меня глазами, обними меня душой
Как пред строгими богами, я перед тобой одной
Обними меня покрепче, да прижми к своей груди
Мне так будет много легче позабыть и перейти
Позабыть и перейти.

Поцелуй меня глазами, поцелуй меня душой
Оборвать все нити сразу легче неж'ли по одной
Стебель жизни очень тонок, не губи его, шаля
Где-то там не спит ребенок, так похожий на меня
Так похожий на меня.

Так успокой меня глазами, успокой меня душой
И босыми встань ногами на сердечную мозоль
Для меня ты - ангел божий, без тебя - такая муть
Мне скажи: "Ты - мой хороший", и еще
чего-нибудь
Мне скажи: "Ты - мой хороший", и еще
чего-нибудь.

<< Назад на Чиж и Со.


Чиж и Со.
Свобода
Прислал: KoKo$ e-mail: www.kokosru@yandex.ru
        G                 Hm
Может, стал я серьезен и крут,
          Cm                 D7 G
А, может, детство взыграло в мозгах,
Но почему-то мне все там и тут
Напоминает об ушедших деньках.

          C          D7  G
Прошло не так уж и много лет,
          Cm               D7 G
И, видно, стать не успел я умней.
                               Hm
И лишь заплеванный Невский проспект
       Cm                 D7 G
Помнит вкус прошлой жизни моей.
Припев:
            C       D7       G
     О, это сладкое слово Свобода!
               C          D7           G
     Нам на двоих с тобою тридцать два года.
               C              F        G
     В кафе на Невском ждут лихие друзья...
     E7          Am7       Cm        Hm
     Вермут в стакане, и в заднем кармане
  E7           Am7       Dsus4    G
     На черный день полтора рубля.

Мы служили мишенью для драк
И бедой для общественных мест.
Нам квартирой был душный чердак,
Нам столовой был грязный подъезд.

И мне напомнят, что это не сон,
Следы на теле от ментовских сапог.
Вот только жаль, что угроблен
"Сайгон",
И стал московский весь питерский рок.

Припев

Я подбираю аккорды Get Back,
А ты листаешь "Властелина Колец".
И этот миг отпечатан навек
В стуке пьяных от счастья сердец.

Но беспощадна счастливая жизнь
В одной отдельно во взятой стране:
Пошел в бандиты былой пацифист,
А рокер сгинул в ненужной войне.

Припев
G
Лай-лай ла-ла-ла-ла
F
Лай-лай ла-ла-ла-ла
C                   G
Лай-лай ла-ла-ла-ла-ла
(7 раз)

Dsus4
1-------X-
2-------X-
3----X----
4---------	Просто классная песня:!
5---------		Играйте Русский Рок
6---------
  1  2  3

<< Назад на Чиж и Со.


Чайф
Не спеши
Прислал: e-mail:
если быть точнее , то тут не D а такой вот
000233
просто мезинец ставишь на 1-ю струну на 3-м
ладу!

Em        G    D        Em        G         D
 Em
А не спешите нас хоронить, а у нас еще здесь
дела.
C       G      H7         Em C         G       H7
       Em   (C)      |*2
У нас дома детей мал-мала,   да и просто хотелось
пожить.          |

А не спешите нам в спину стрелять, а это никогда
не поздно успеть.
А лучше дай нам дотанцевать, лучше дай нам песню
допеть.            |*2

А не спешите закрыть нам глаза, а мы и так любим
все темноту,
А по щекам хлещет лоза, возбуждаясь на наготу.
                   |*2

А не спеши ты нас не любить - не считай победы по
дням.
Если нам сегодня с тобой не прожить, то кто же
завтра полюбит тебя. |*2

А не спешите нас хоронить, а у нас еще здесь
дела.
У нас дома детей мал-мала, да и просто хотелось
пожить.             |*2

Подбор - Олег М., MILOLAN@mail.ru
e|-0--0-2-3--3-3--2-3-2-0-

e|-0--0-3-7--7-7--5-7-5-3-

e|-12-12--10-7--7-8-7-5-3-    \
                               } два раза
e|-3--3-5-7--7-7--5-3-2-0-    /

<< Назад на Чайф


Чайф
Не зови
Прислал: AMF-E Master e-mail: mastersland@narod.ru
F#m       C#m
Он судьбу себе гадал
Bm            A
По трамвайным номерам.
F#m           C#m
Я - не думал, он - не знал
Bm           A
О путях к другим мирам.
F#m        C#m
Он взлетал над этой сценой,
Bm         A
Поднимался на Парнас.
F#m        C#m
Оказалось, он не может
Bm            A
Просто быть одним из нас.

D             A
Говорили нам его не удержать.
Bm              F#m           E
      Говорили просто надо подождать.
D                  A
Не дави, тоска, на грудь мне, не дави,
Bm             C#m  E       F#m
Не зови назад его ты, не зови...

Тамадой собачей свадьбы
Зажигал он в "Маяке".
Для нее руками жемчуг
Мог достать в Москва-реке.

Говорили нам его не удержать.
Говорили просто надо подождать.
Не дави, тоска, на грудь мне, не дави,
Не зови назад его ты, не зови...

Он и там не заскучает,
В неизведанном краю,
И она его прощает,
Вот и я ему пою...

<< Назад на Чайф


Чайф
Ой-йо
Прислал: e-mail: pell@kaos.nstu.nsk.su
Это мой способ играть эту песню. Он не является
особо "правильным",
мне просто нравится, как это звучит.

5h6  --- хаммер
7p5  --- пул
6/7  --- слайд (в данном отрывке это короткие
форшлаги)
7~~~ --- вибрато
^7   --- микротоновой (1/4 тона) пребэнд
7^(9)===(7)  --- бэнд на тон, подержать,
опустить;)

Intro:
e-|-------------------------------------------------------------------
B-|-5h6h8~~~6-5------7/8~~~--------------6~---------------------------
G-|--------------6/7~~~------^7-5~~~-5h7-----5-7-(7)^(9)~~~(7)p5-4h5~
D-|----------------------------------------7--------------------------

Chords:
  C        x32010
  G        320033
  Am       x02210
  Asus2    x02200
  Fmaj7    xx3210
  Fmaj7/C  x33210
  G6       xx5430
  G6/D     x55430

C                 G             Am  Asus2 Am
Fmaj7
От старых друзей весточки нет грустно
C         G                Am Asus2 Am  Fmaj7
G6
А на душе от свежих газет пусто
C              G        Am  Asus2 Am Fmaj7
И от несвежих невелика потеха
C              G                Am Asus2 Am Fmaj7
 G6
Правда вот был армейский дружок уехал

Припев:
  C      G      Am     Fmaj7  G6
  Ой-йо, ой-йо, ой-йо
  C      G      Am     Fmaj7  G6
  Ой-йо, ой-йо, ой-йо

Запил сосед у них на фабрике стачка
С чаем беда осталась одна пачка
На кухне записка не спи останусь у Гали
По телеку рядятся как дальше жить достали

Припев

Скорей бы лед стал пошел бы тогда на рыбалку
Чего бы поймал соседям раздал не жалко
Луна появилась и лезет настырно все выше и выше
Сечас со всей мочи завою с тоски никто не
услышит

  C      G      Am     Fmaj7/C  G6/D
  Ой-йо, ой-йо, ой-йо никто не  услышит
  C      G      Am     Fmaj7/C  G6/D
  Ой-йо, ой-йо, ой-йо никто не  услышит

(Последний куплет играется очень жестким боем,
вместо
Fmaj7 и G6 берутся Fmaj7/C и G6/D
соответственно).

Outro:
e-|-------------------------------------------------------------------------------
B-|-5h6h8~~~6-5------7/8~~~--------------6~---------------------------------------
G-|--------------6/7~~~------^7-5~~~-5h7-----5-7-(7)^(9)~~~---5-7^(9)~7-5-4-(4)h5
D-|----------------------------------------7----------------7---------------------
(что-то типа этого, а в принципе играется по
настроению;)

P.S. sorry за знаки препинания

<< Назад на Чайф


Чиж и Со.
О любви
Прислал: forever e-mail: forever@ukr.net
Если что не так, то звеняйте. Подобрал как сумел
;)

D         F#7          Hm  G   A7  D
А не спеть ли мне песню о любви
          F#7   Hm  G     A7  D
А не выдумать ли новый жанр
           F#7   Hm G     A7  D
Попопсовей мотив и   стихи
            F#7       Hm   G  A7  D
И всю жизнь получать гонорар

Мою песню услышат тысячи глаз
Мое фото раскупят сотни рук
Мое солнце мне скажет: "Это про нас!"
Посмеется над текстом лучший друг

Я стану сверхновой суперзвездой
Много денег, машина - все дела
Улыбнувшись, ты скажешь: "Как Крутой!"

Я тебя обниму: "Ты права!"

Напишу-ка я песню о любви
Только что-то струна порвалась
Да сломалось перо, ты прости
Может, в следующий раз...
А сейчас пора спать...

<< Назад на Чиж и Со.


Чиж и Со.
Вот пуля просвистела
Прислал: Вадим (подбор) e-mail: ddtvg2002@pisem.net
Играть быстрым боем без приглушки

Вступление: Am|AmC|-4 раза
Am                              C
Вот пуля просвистела, в грудь попала мне
Dm                    Am       G
Спасся я в степи я на лихом коне
    Am              C
Но шашкою меня комиссар достал
Dm             Am        G
Покачнулся я и с коня упал.

Am          C            A7
Хэй, ой да конь мой вороной
Dm         Am         G
Хэй, Да обрез стальной
Am   Dm G    C       A7
Хэй, да ты густой туман
Dm          F     G   Am
Хэй, ой да батька-атаман
    F     G   Am
Да батька-атаман.

Проигрыш: Am|AmC|-4 раза

На одной ноге я пришел с войны
Привязал коня, сел я у жены
Но часу не прошло - комиссар пришел
Отвязал коня и жену увел.

Спаса со стены под рубаху снял
Хату подпалил, да обрез достал
При Советах жить - торговать свой крест
Сколько нас таких уходило в лес.

<< Назад на Чиж и Со.


Чайф
Бери шинель
Прислал: Одновал Евгений aka Eugene e-mail: odnoval@mail.ru
(Б. Окуджава - Б. Окуджава)
В. Шахрин - гитара, вокал; В. Бегунов - гитара;
В. Двинин - бас;
В. Северин - барабаны
Записано в студии "Tutti rec" 1997 г.
Запись и сведение В. Елизаров
Благодарим Ю. Голдырева за сохранение песни в
архивах "Радио 101 - Екатеринбург"

Intro: Dm  Am  E Am

Dm          Am          E        Am
 (соло можно играть и повыше)
   ------------------|----------------|
   ------------------|----------------|
   ------------------|----------------|
   -------5----------|----------------|
   -5-5-7---8-7-5----|-7-8-5-7-----7-5|
   ---------------8-5|---------5-5----|

Am                   Dm
А мы с тобой брат из пехоты,
    E              Am
А летом лучше, чем зимой,
A7                    Dm
С войной покончили мы счеты,
G7                    C
С войной покончили мы счеты,
         Dm           Am
С войной покончили мы счеты,
E            Am
Бери шинель, пошли домой.

Война нас гнула и косила,
Пришел конец и ей самой.
Четыре года мать без сына,
Четыре года мать без сына,
Четыре года мать без сына,
Бери шинель, пошли домой.

К золе и пеплу наших улиц
Опять, опять товарищ мой!
Скворцы пропавшие вернулись,
Скворцы пропавшие вернулись,
Скворцы пропавшие вернулись,
Бери шинель, пошли домой.

А ты с закрытыми очами
Спишь под фанерною звездой.
Вставай, вставай, однополчанин,
Вставай, вставай, однополчанин,
Вставай, вставай, однополчанин,
Бери шинель, пошли домой.

Что я скажу твоим домашним,
Как встану я перед вдовой,
Неужто клясться днем вчерашним,
Неужто клясться днем вчерашним,
Неужто клясться днем вчерашним,
Бери шинель, пошли домой.

Мы все войны шальные дети,
И генерал и рядовой.
Опять весна на белом свете,
Опять весна на белом свете,
Опять весна на белом свете,
Бери шинель, пошли домой.
Бери шинель, пошли домой.

<< Назад на Чайф


Чиж и Со.
Лирическая
Прислал: КУЧИНСКИЙ АЛЕКСАНДР e-mail: WWW.IANAS@TORBA.COM
            Am             Dm
     Здесь лапы у елей дрожат навесу,
            Dm               Am
     Здесь птицы щебечут тревожно.
        A7                   Dm
     Живешь в заколдованном диком лесу,
        F     Fm       Dm
     Откуда уйти невозможно.
              G7               D7
     Пусть черемухи сохнут бельем на ветру,
               F    Fm       E
     Пусть дождем опадают сирени,
             Dm     E      Am     F
     Все равно я отсюда тебя заберу
            Dm        E       Am
     Во дворец,где играют свирели.

     Твой мир колдунами на тысячи лет
     Укрыт от меня и от света.
     И думаешь ты ,что прекраснее нет,
     Чем лес заколдованный этот.
     Пусть на листьях не будет росы по утру,
     Пусть Луна с небом пасмурным в ссоре,
     Все равно я от сюда тебя заберу
     В светлый терем с балконом на море.

     В какой день недели,в котором часу
     Ты выйдешь ко мне осторожно?
     Когда я тебя на руках унесу
     Туда,где найти не возможно.
     Украду если кража тебе по душе,
     Зря ли я столько сил разбазарил,
     Соглашайся хотя бы на рай в шалаше
          Если терем с дворцом кто-то занял.

<< Назад на Чиж и Со.


Чичерина
Дорога
Прислал: DANtist (подбор) e-mail: dantist@mailru.com
   Am                C
   Дальше тянется дорога,
   Обнимает сердце дрожь.
Am                     C    AmC
   Мне осталось еще немного,
                             Am
   Если верить, что ты меня ждешь.

           Припев
             Am                    C
   В предрассветной тишине сквозь лунный свет,
         Am                 C
   На заплаканном окне мой белый след.
          Am               C
   Растворяясь далеко в холодной мгле,
   F                 Am
   Я взмахну крылом тебе.

          Проигрыш
   Am   C   Am   C   Am   CAm   CE7

   Am                C
   Жарче тяжести в груди

   Возникает дальний свет.
Am                    C
   Если сможешь, помоги мне
      F              Am
   Поверить в свою смерть.

          Припев

         Проигрыш
   Am   C   F   EE7
   Am   C   E   E7
   Am   C   F   E
   Am   C   E   E7

          Припев (без посоледнего слова
"тебе")

   Дальше тянется дорога...

<< Назад на Чичерина


Чиж и Со.
Бомбардировщики
Прислал: Rocktaber e-mail: uriy84@mail.ru
Сайт: http://rocktabs.far.ru

Заходите ко мне на сайт http://rocktabs.far.ru
(Лучшие гитарные таблатуры).
Я уверен там вы найдете много полезных вещей.

Пояснения к таблатуре:
/ \ - слайды (вперёд, назад)
h - hammer-on
p - pull-off
b´- неполный bend

Цифры в скобках (1) и т.д означают lick, который
нужно сыграть в этом месте.
Их вы можете найти в конце таблатуры.

Трудные аккорды: Csus4 032030; Eb 365343; F(5
поз.) 587565; G* - 2-ой вид ак-
корда: 320033; Gsus4 320013; D(5 поз.) 557775;
D7(5 поз.) 557578.

Intro:

-----------------------------------------------------------------------------
------------------0---------------------0-1-0----------3-----3----3/5-3------
-----0----2h3p2p0-0----2----0h2p0---0---------0--0-2/4--------------------4\-
-0-2---0--------------0--0--------2---0-0-2-0------------5-----5-------------
---------------------0-------------------------------------5-----------------
-----3-------------------------------------------------3----------------3----

----------------------------------------1/3-\--------------------------------
-------0---3---1-----------3-------------------1-----1h3-3---1---1--------0--
\2----2-2------------2/4-5-----3p0---0-----------0---------0---0---0-----0---
-----0---0---0---0-----------5-----3-----------2---2-2-3-3---2---2------0----
----0------------------------------------------------------------------2-----
----------------------------------------------------------------------3------

------------------------------------------------------1/3-p0----0-------0----
-----0h1-0----------------------------3---3/5-3----------------1-1--1-----1--
-0-----------2-2-2-0----4--------4-5/-----------2/4-----------0---0---0-----0
---0-----0--0--------5----5---5---------5------------------------------------
-----------0-----------5----5--------------------------------3---------------
---------------------3----------------3-----------3-3------------------------

----------------------------------------------
----------------------0-----------------------
-----0---2h3p2p0-----2-2-------------------0--
-0h2---0---------0--0----3b´-5------------0---
-------------------5---------------------2----
-----3--------------------------3-6p3-1-3-----

       G       D            G
Сoming in on a wing and the рraуer
       G       G*   G       D7     D
Сoming in on a wing and the рraуer
       G*      (1)       G
Though there´s one motor gone
       C
We Сan still Сarrу on
       G  (2)  D            G (3)
Сoming in on a wing and the рraуer

       G   G* G C      G    (1) G*
What a shot,    what a fight
        G                     Gsus4 D7 (4)

Уes, we reallу hit the target for tonight
       G    (3)   D7   (4)         G  (1)
How we sing as we limр through the air
     G                  Gsus4 G    A(5)  D7
Look below, there´s our field over there
         G*   (3)   G    G7
With our full Сrew aboard
        C        Csus4 C
And our trust in the   Lord
      G         (6)  D7         G     (7)
We´re Сomin´ in on a wing and a
рraуer

Solo на баяне: G D G A7 D G C G D G

G                  Eb
Был озабочен очень воздушный наш народ:
G                         F(5 поз.)
К нам не вернулся ночью с бомбежки самолет.
D                 A7     D           G
Радисты скребли в эфире, волну найдя едва,
  D            A7              D7
И вот без пяти четыре услышали слова:

    G          D        G  Gsus4 G
"Мы летим, ковыляя во мгле,
Gsus4   G               A   D
  Мы ползем на последнем крыле.
    G               G7      C
Бак пробит, хвост горит и машина летит
           G       D           G
На честном слове и на одном крыле..."

    G   Gsus4 G          Gsus4 G
     A     D(5 поз.) D7 (5 поз.)
Ну, дела!       Ночь была!       Их объекты
разбомбили мы дотла.
   G         D      G   Gsus4 G
 A     D
Мы ушли, ковыляя во мгле,       мы к родной
подлетаем земле.
      G       G7   C
Вся команда цела и машина пришла
           G       D           G
На честном слове и на одном крыле.

Solo на скрипке: G A D G (G7 только во 2-ой раз)
C G D G - 2 раза

       G       D            G
Сoming in on a wing and the рraуer
       G            A       D
Сoming in on a wing and the рraуer
               G         G7
Though there´s one motor gone
       C
We Сan still Сarrу on
       G       D             G
Сoming in on a wing and the рraуer

Outro: на скрипке

Licks:
           G     D Dsus4 D
             A       D7
-----------------2h3-----------------------------------------------------------
-----------------3---3---3-------------------1---3p1---------------2-----1-3-1-
-3p0-------3p0---2---2---2---2h3p2p0-----0-----2-----2----0------2--2---2------
-----3b´-------3-0-----0-------------3b´-----0---------0----2---2-2--2-0-------
---------------------------------------------------------------0---------------
-----------------------------------------3-------------------------------------
(1)        (2)              (3)             (4)
             (5)

-----------------------------------------------------
----------------------------0------------------------
-2-0--3p0------------------0--------0--2h3p2p0-2-0---
-0-0------1/3-0-----------0-----0-2--------------0---
-------------------------2---------------------------
----------------3h6-3-1-3----------------------------
(6)   (7)                      начало соло на
баяне

<< Назад на Чиж и Со.


Чайф
За полшага
Прислал: tez (подбор) e-mail: tez_@mail.ru
   Hm        A(F#)      G
   За полшага до постели
   Мы с тобой все же успели
   К окончанью представленья
   Незаметной тихой тенью

    Припев:
   D          A       Hm
   Мы с тобою долетели
   До назначенной нам цели
   До секретной нашей точки
   До последней в песне строчки

   Пробежать по коридору
   Слышишь стук стучат затворы
   Затворяют мысли в рамки
   Продвигают пешки в дамки

    припев

   Ходим в сайты для поэтов
   Собираем лупы в сеты
   Сверху лак края багетом
   За тузов кладем валеты

    припев

   Мы в прозрачной коммуналке
   Незавидно и не жалко
   По команде гасим свечи
   Мои руки твои плечи

    припев (2 раза)

<< Назад на Чайф


Черный Лукич
Мокрая трава
Прислал: Лерка (подбор) e-mail: lomonosov@mail.utk.ru
A       D            E       A
Десять выстрелов и все в пустое
Десять лет ни одного врага
Подскользнулся и головою в поле
Потому что наша жизнь - мокрая трава |2р.

Проигрыш:  A G D E

Я попил вчера с друзьями водку
Чтоб с утра болела голова
А мне купили сапоги да лодку
Потому что наша жизнь - мокрая трава | 2р.

Выбегаю утром в чисто поле
Встало солнце, значит, ты права
Я росой себе лицо умою
Потому что наша жизнь - мокрая трава | 4р.

<< Назад на Черный Лукич


Чайф
Сентябрь
Прислал: Yamkin Andrey e-mail: download@mail.oris.ru
Подбоp аккоpдов этой песни - автоpская pабота
Владимиpа Зайцева
(Vladimir Zaytcev, FidoNet 2:5015/116, e-mail:
omni_@iname.com)

=E============= A
Засыпает, сеpый лист засыпает асфальт,
=E ===================================== A
Загpемел небосвод, застyчали свинцовые ливни...
Разгоняя летнюю тишь pаспyскает сентябpь,
Распyскает косматyю гpивy и чешет
Оpанжевым гpебнем yнылость холодных лесов...

Пp-в:

====== F==== Am ========= F===== Am
==== Пpивет сентябpь. И воздyх пъян -
====== G== F ======= E=== F
==== Его я пъю тебя любя
==== Печальный звyк и цвет багpяный,
==== Пpохладное пиво нам даpит сентябpь...

Я так люблю этy осень нагyю и смелyю,
Где такyю найти мне, с такой чеpтовщинкою
женщинy
Где та женщина, добpая, милая, смелая?
Помоги мне я насквозь пpомок под дождем...

Пp-в: 2p

<< Назад на Чайф


Чайф
Легкомысленный вальс
Прислал: Boris (aka Mr.Bob) e-mail: mrbob@eed.podol.khmelnitskiy.ua
                  C C7 C C7 F F7 F F7
                 Моя девочка, здравствуй.
                 Ты сегодня мила.
                 Щечки розово-красны
                 Ла-лу-ла-лу-лу-ла
                 Ла-лу-ла-а-а-ла-лу-ла
                 Ла-лу-ла-а-а-ла-лу-ла

                 Что мы пьем и как можно
                 Ром, коньяк - ни-ни-ни
                 Сок, коктейли с мороженым.
                 Ти-ли-ли-ли-ли-ли
                 Ти-ли-ли-и-ли-ли-ли-ли
                 Ти-ли-ли-и-ли-ли-ли-ли

                 Я тебя поцелую,
                 Прочь сует суета.
                 Ну пойдем потанцуем.
                 Тра-та-та, тра-та-та-аа-а

                 А потом на трамвайчик
                 И в подъезде:
"Люблю".
                 До свиданья, мой зайчик.
                 Ай-лю-лю, ай-лю-лю.
                 Ай-лю-лю-у-у, ай-лю-лю.
                 Ай-лю-лю-у-у, ай-лю-лю.

                 Я тебя поцелую,
                 Прочь сует суета.
                 Ну пойдем потанцуем.
                 Тра-та-та, тра-та-та-аа-а

                 Ла-лу-ла-лу-лу-ла
                 Тра-та-та, тра-та-та
                 Ти-ли-ли-ли-ли-ли
                 Ай-лю-лю, ай-лю-лю.
                 Ай-лю-лю-у-у, ай-лю-лю.
                 Ай-лю-лю-у-у, ай-лю-лю.
                 Ай-лю-лю-у-у, ай-лю-лю.
                 Ай-лю-лю-у-у, ай-лю-лю.

<< Назад на Чайф


Чиж и Со.
Русская (Хочу чаю)
Прислал: e-mail:
G             C   D7       G        C   D7    G
    Ой, хочу чаю,    хочу чаю, чаю кипяченого
              C   D7    G  Em           C      D7
  G
    Ой, не мажора я люблю,      а
политзаключенного

А он не бымший секретарь, он не уполномоченный
Он с рождения такой - Совдепом замороченный.

Он был простой советский рокер, в барабаны громко
бил
Но лиха беда случилась, и КГБ его забрил.

А суд недолго продолжался - присудили Колыму.
Наказали, своих песен, а чтоб не пел он никому.

Ой, хочу чаю, аж кончаю, чаю кипяченого
Не мажора я люблю, а политзаключенного.

Ой, мама, долгая дорога, да советская тюрьма
Это то, что не от бога - это то, что от дерьма.

Целовать бы мне милого в его ясные глаза
Комиссарская зараза, до чего ты довела!

Мне и больно, мне и сладко, что он не такой, как
все.
Тех, кто правду любит, гонят на родимой стороне.

Хочу водки, дайте водки, чтобы боль свою залить
Ох, не простое это дело - заключенного любить.

<< Назад на Чиж и Со.


Черный Кофе
Прощай
Прислал: e-mail: SenseR10@yandex.ru
A

                              D
От чего молчишь, опустив глаза, льдинкой на щеке
тает слеза
          Dm              A
Грусть печаль на твоих губах.

A

               D
Все твои слова догорят дотла, сохранить тепло ты
не смогла
      Dm              A
Вот и всё ты теперь одна.
     D                         E
Всё ушло навсегда, как сквозь пальцы вода
    D              Dm
И дорога ведёт вникуда.

        Припев:
А                  D
Прощай, радость и грусть
A               Hm
Прощай, я не вернусь
   D Dm        A
Прощай, не забывай.

Больше не нужны громкие слова, некого винить Бог
наш судья
Наша повесть на дне ручья.
Позабудь этот день, позабудь эту ночь,
Нам никто уж не сможет помочь.

<< Назад на Черный Кофе


Червона Рутта
Белка
Прислал: Nebo e-mail: vda_world@aport2000.ru
           G            G
Пустой стакан пустой карман
G           B      F       G
Шёл дождь и я был сильно пьян
G           B  F    G      |
Вокзальный шум я устал     |
G         B      F     G   |  2 раза
Я поздно лёг и рано встал  |
          B    F     G
В окне витрины вижу рожу
      B      F     G
Ну дочего же мы похожи
        B   F    G         |
И этот тип что в окне      |
          B     F      G   | 2 раза
Гримассы корчит на стекле  |

Припев.
    Gm       Cm  B      F
Здравствуй белка я твой друг
B     F      Gm
Мы теперь вдвоём
Gm       Cm      B      F
День прошёл замкнулся круг
B      F     Gm
Выпьем и нальём

Диван под грушей стал мне домом
И дом казался незнакомым
Вю ночь стоял у окна     |
Не понимая ни фига       | 2 раза

Припев.

<< Назад на Червона Рутта


Чайф
Ковбои
Прислал: Егор e-mail: ley-ka@mail.ru
Am            H7
Время оставило мелочь в кармане.
Dm             E7
Все остальное никто не считал.
Кучка ковбоев, танцуя на грани -
Тот, кто не с нами, тот просто устал.
Dm                   E7
Он не предатель, не жертва идеи,
Ему надоела игра в дурака.
Что кто-то пожал, он просто посеял,
Dm          E7                  Am H7 Dm E7
Но отчего-то ждать всходов не стал.

Борт самолета, сиденье трамвая,
Все чаще приходит зима за зимой,
Мы отогреться не успеваем,
И лишь дыханье за нашей спиной,
Нас заставляют делать движенье
В ритме сердец наших коней,
Все это похоже на отраженье
Не нами придуманных наших идей.

Время оставило мелочь в кармане.
Все остальное никто не считал.
Кучка ковбоев, танцуя на грани -
Тот, кто не с нами, тот просто устал.
Он не предатель, не жертва идеи,
Ему надоела игра в дурака.
Что кто-то пожал, он просто посеял,
Но отчего-то ждать всходов не стал.

<< Назад на Чайф


Чиж и Со.
18 берез
Прислал: Silver e-mail:
Am                Dm         E7
Солнце встает, становится теплее.
Хочется жить вечно, да где-то прогадал.
Вновь не угодил в объятия Морфея,
А главное в твои объятья не попал.

         E7        Am     Dm G7 C
         И мне не спится...
             Am   F Dm E7
         Не спится...

Циферблат от дыма почти уже не виден.
Липкий от пота, курю в потолок.
Из динамика чуть слышно доносится Ван Клиберн,
А на стене все тот же пацифистский значок.

         И мне не спится...
         Не спится

Dm            Dm7    Dm6
Поезд, поезд, поезд, поезд, поезд
    E7         Am           F
Увези меня на Невский. К невесте.
Dm          Dm7         Dm6        E7
Знаю, знаю, знаю, я все знаю, ну и что,
                Am        F     E7
Нам надо быть вместе. Всегда.

       Am             Dm        E7
А за моим окном восемнадцать берез,
      Am                Dm     E7
Я их сам считал, как считают ворон.
         Am               Dm7     G7
Тех, что северный ветер куда-то унес,
     C         F         Dm        E7
И последний гандон - как последний патрон.

И мне б не спиться.
Не спиться.

<< Назад на Чиж и Со.


Червона Рутта
Снег, холодный дождь
Прислал: ADP10 e-mail: adelp@yandex.ru
G Em
Скажи мне чем

Em C D
Нас ещё можно удивить

D G Em
Мы любим жить

Em C D
Кто сможет нас остановить

Простуда в окнах сквозняки
Чай с "Битнером" и мёд
Ну почему
Мне снова не везет

Пр.

G D E C D
Снег, холодный дождь

G D E C D
Целый день всю ночь

G D Em C
Только ты, ты одна

C D G
Сможешь мне помочь

2 куп.

Я позабыл
Все городские номера
А в голове
Смешались даты и слова

По телевизору снег
А в телефоне шум
Мне нужна лишь ты
Ай уонт ю ин май рум

Пр.

<< Назад на Червона Рутта


Чайф
Оставь нам нашу любовь
Прислал: Gurya e-mail: Gurya@beep.ru
C                F                   CF
Я не так уж безобиден, как ты думаешь,
C                 F          CF
Хотя не злым родила меня мама.
C                    F           CF
Я не позволю вам устроить конюшню
C          F           CF
Из своего личного храма.

 C            G
Ты овладел искусством садизма,
F             C
Из ничего ты делаешь боль.
   C              G
В новый поход на пик коммунизма
F                       G
Иди, если хочешь, но оставь нам ...
F                       G               C  FCFCF
Иди, если хочешь, но оставь нам нашу любовь.

Я не так уж глуп, как ты думаешь
И я вижу, что ты хочешь давно
Вывернуть то, что внутри наружу,
Продать, а на деньги купить вино.

Ты овладел искусством садизма,
Из ничего ты делаешь боль.
В новый поход на пик коммунизма
Иди, если хочешь, но оставь нам ...
Иди, если хочешь, но оставь нам нашу любовь.

Я не Христос, подставляющий щеку
И если дело доходит до драк
Я не так уж безобиден и не позволю
Из того, что свято устроить кабак.

Ты овладел искусством садизма,
Из ничего ты делаешь боль.
В новый поход на пик коммунизма
Иди, если хочешь, но оставь нам ...
Иди, если хочешь, но оставь нам нашу любовь.
Оставь нам нашу любовь.
Оставь нам нашу любовь.
Оставь нам нашу любовь.
Оставь нам любовь.

<< Назад на Чайф


Чиж и Со.
Ветер вырывает из рук
Прислал: Zinya e-mail: vackarchuk@mail.ru
Вступление:
A A/C A A/C A A/C A

 D                               A
Ветер вырывает из рук последние деньги.
                                 E
Ветер вырывает из рук последние деньги.
A
На углу "пяти углов",
    D
До 13-ого дома пара сотен шагов.
    A                       E             A
Холодный ветер вырывает из рук последние деньги!

За спиной гитара, а в кармане хлеб.
За моей спиной гитара, в кармане пиво и хлеб.
Немного жаль, что теперь не лето,
А у тебя неплохая блок флейта...
За моей спиной гитара, в моем кармане пиво и
хлеб.

Холодно в кедах, но это фигня.
Немного холодно в кедах, но это фигня!
Греют феньки озябшие руки, Ау!
Холодно в кедах, но это (фиг)ня!

Ветер вырывает из рук последние деньги.
Холодный ветер вырывает из рук последние деньги.
Там где видно семь мостов,
Один из нас был молод, другой здоров.
Холодный ветер вырывает из рук...
Холодный ветер вырывает из рук.
Все также ветер вырывает из рук
Последние деньги...

<< Назад на Чиж и Со.


Чиж и Со.
Russo Matrosso
Прислал: ~Ozz~[Yurko] e-mail: yura_ma@mail.ru
Russo Matrosso

<Вступление>:
A A A A Dm Dm Dm Dm F#m F#m F#m F#m E E E E    (3
раза)

     A
Я в жизни видел много съемов и сам не раз снимал
     D                     A
В шикарных барах Аризоны и у кафе
"Кристалл",
    A
Hо не могу не удивляться, как простой русский
матрос
         D                       A
Задал в нестандартной ситуации правильный вопрос.

Припев:
Она сказала:
            A
"Would you like to take a little walk with
me?", а он не понял ни хера
    D                          A
И предложил ей прогуляться по молу до утра.
Она сказала:
     A
"I know a place where we can be free",
- пройдемся налегке,
     D                       A
Он заглянул в ее глаза и сказал на иностранном
языке:
  A                                       D
A
"Russo matroso, ага, your be, your be;
o'key, o'key".
"Russo matroso, ага, your be, your be;
o'key, o'key".

Короче, тыц-пердыц, ебическая сила их укусила в
пах,
Сближенье двух культур происходило в общественных
кустах.

Припев
A          A7    D                        A
Русский матрос задать умеет правильный вопрос.
Русский матрос задать умеет правильный вопрос.
   A                        Dm
Задать умеет правильный, задать умеет
правильный,
                       F#m
E
                    задать умеет правильный
вопрос.
Задать умеет правильный, задать умеет
правильный,
                    задать умеет правильный
вопрос.

<< Назад на Чиж и Со.


Чайф
Раскрепощение
Прислал: Lesha e-mail: leshag@inec.kiev.ua
Em      Hm        Em         Hm
А я люблю свежезаваренный зеленый чай,
Em          Hm     Em        Hm
Ведь пить его - такое наслаждение.
Am    Hm       Am          Hm
Чайфовый дымок, нерв стальной комок
Am            Hm               Em    HmEmHmEm...
Вдруг расслабляется - раскрепощенье!

         Em         Hm          Em      Hm
А всю неделю разбавляем в чайнике своем,
И нет уже названия напитку, что мы пьем.
Но то не лень, а занятость, она
В который раз тиранит нас.

Я бы хотел свежий воротник
Иметь всегда, не только в воскресенье,
Чтоб я стесненье сжег, чтоб чувствовать я мог
В любой компании раскрепощенье.

Рубашку в понедельник, в пятницу - снять,
Иначе каждый день придется стирать,
Но то не лень, а занятость, она
В который раз тиранит нас.

Я бы хотел литературные новинки
Иметь всегда, ведь так приятно чтение.
В кругу спецов и док, чтоб чувствовать я мог,
На равных с ними раскрепощенье.

Em       Hm        Em      Hm
Я возвращаюсь с работы, уставший адски,
Em     Hm      Em       Hm             Em
Читаю телепрограммку и на ночь дочке сказки,
    Hm            Em          Hm
Но то не лень, а занятость, она
           Em          Hm           Em Hm
В который раз тиранит нас, тиранит нас.

А я люблю свежезаваренный зеленый чай,
А я люблю свежезаваренный зеленый чай,
А я люблю!
А я люблю!
А я люблю!

<< Назад на Чайф


Чиж и Со.
Я позвонил Вам
Прислал: Тёмыч e-mail: ofca@mail.ru
     Dm      A                Dm
Я позвонил Вам с телефона-автомата
         Gm          C          F
Я вечно Ваш, я буду вечно Вас любить
        D            D7         Gm
А Вы ответили, что Вам звонить не надо
         B                  A
И будет лучше, если мне Вас позабыть

               Gm       A             Dm
    Для вас любовь прошла как сноведенье,
        C                        F
    И в этом, может быть, моя вина,
       Gm           A              D7       Gm
    От одиночества сегодня получил я
приглашенье,
          Gm           A         Dm
    Свечу зажгла ее величество луна.

Но как забыть Ваш взгляд печальный, томный
И этот локон с запахом весны
Я на счету у Вас, должно быть, миллионный
Какие сладкие у Вас, должно быть, сны

                Для Вас любовь прошла как
сновиденье
                И в этом может быть моя вина
                От Одиночества сегодня получил я
приглашенье
                Свечу зажгла Ее Величество Луна

И летний сад нас больше не обнимет
Цыганский хор не будет петь для нас
Благословенье Божье Вас да не покинет
Но кара Господа да пусть минует Вас

    Для вас любовь была, увы, забавным словом,
    Как заведенный повторяю вновь и вновь,
    Ах если бы начать все как-то снова
    Но кончен бал, свечу зажгла ее величество
луна,
    Ушла домой ее величество любовь.

             Для Вас любовь прошла как
сновиденье
             Как заведенный повторяю вновь и
вновь
                 Gm        A7               Dm
  F#m
             Ах, если бы начать все как-то снова
                       A             H7      E
    Am
             Но кончен бал, свечу зажгла Ее
Величество Луна
                     Gm      A7         Dm
             Ушла домой Ее Величество Любовь

<< Назад на Чиж и Со.


Чайф
Оранжевое настроение
Прислал: Сергей Михедько (подбор) e-mail: sergtom@mail2000.ru
    Куплет
       C       Am  Dm   G
    1|-------|-------|-------|-----|
    2|-------|-------|-------|-----|
    3|-------|-------|-------|-----|
    4|-------|-----0-|-------|-----|    ---|
    5|-3-3-2-|-0-0---|-------|-0-2-|       |
    6|-------|-------|-0-2-3-|-----|       |
                                           |
    Между куплетами                        |  БАС
         Dm       G            C           | Партия
    1|-----|-------|-------|------|        |
    2|-----|-------|-------|------|        |
    3|-----|-------|-------|------|        |
    4|---2-|-3-5-7-|-5-3-2-|-0----|     ---|
    5|-0---|-------|-------|---3--|
    6|-----|-------|-------|------|

                РИТМ

       C         Am      Dm      G
    1|---0-----|---0-x-|-1-1-x-|-3-3-3-0-|
    2|---1-----|---1-x-|-3-3-x-|-3-3-3-0-|
    3|---0-----|---2-x-|-2-2-x-|-0-0-0-0-|
    4|---------|-------|-------|---------|
    5|-3---3-2-|-0-----|-------|---------|
    6|---------|-------|-------|---------|
         u         u d   u u d   u u d u

    u - Удар указательным пальцем вверх
    d - -//- вниз
    x - приглушение (большой палец ложится на струны

           а указательный в это время ударяет по
ним)
   C       Am         Dm   G
Бутылка кефира, полбатона
Бутылка кефира, полбатона
А я сегодня дома
А я сегодня дома
А я сегодня дома один.

С утра я почитаю газету,
И, может быть, сгоняю в кино.
И, в общем, все равно,
И, в общем, все равно,
И, в общем, все равно какое.

А потом, стоя на балконе,
Я буду смотреть на прохожих.
На девчонок,
На весенних девчонок,
На весенних девчонок и немного на парне-е-е-ей.

А потом, проходя мимо зеркала,
Я скажу: "А что, не так уж я и
страшен."
Я даже немного,
Я даже немного,
Я даже немного ничего-о-о-о-о.

А я похож на новый Икарус
А у меня такая же улыбка,
И как у него,
И как у него,
Оранжевое настрое-е-е-е-енье!

А кефир я допью ровно в 10.
А батон я доем чуть пораньше.
И перед сном,
И скажу перед сном,
И скажу: "Ах, мама, до чего хорошо!"

Бутылка кефира, полбатона
Бутылка кефира, полбатона
Бутылка кефира, полбатона
Бутылка кефира, полбатона

Оранжевое небо,
Оранжевое солнце,
Оранжевая мама,
Оранжевый верблюд
Оранжевые песни
Оранжево поют!

<< Назад на Чайф


Чиж и Со.
О любви
Прислал: Дмитрий Головань (подбор) e-mail: forever@ukr.net
Эту песню многие играют разными вариантами и
предпочтительно, почему то боем, хотя песня
прекрасно звучит не под гитару, а под
фортепьяно,
поэтому на гитаре ее лучше исполнять методом
щепков:

 1-я строчка песни:
     С        E        Am       F
  1|-0---0----0---0----0---0----1---1---|
  2|-1---1----0---0----1---1----1---1---|
  3|-2-2---2--1-1---1--2-2---2--2-2---2-|
  4|------------------------------------|
  5|-3-----------------0----------------|
  6|----------0-----------------1-------|

 2-я строчка песни:
     С        E        Am       F G
  1|-0---0----0---0----0---0----1---1---|
  2|-1---1----0---0----1---1----1---0---|
  3|-2-2---2--1-1---1--2-2---2--2-0---0-|
  4|------------------------------------|
  5|-3-----------------0----------------|
  6|----------0-----------------1-------|

 ...и так зацикленно

А не спеть ли мне песню, о любви
А не выдумать ли, новый жанр
По попсовей матив и стихи
И всю жизнь получать гонорар!

Мою песню услышат, тысячи глас
Моё фото раскупят сотни рук
Моё солнце мне скажет- это про вас
Посмеётся над текстом, лучший друг.

И я стану сверх новой супер звездой,
Много денег машина, все дела
Улыбнувшись ты скажешь, как крутой,
Я тебя обниму, ты права!

Напишу-ка я песню о любви
Только что-то струна порвалась
Да сломалось перо ты прости
Может в следующий раз,а теперь пора спать.

<< Назад на Чиж и Со.


Черный Кофе
Листья
Прислал: DAN e-mail: m2567@rocketmail.com
Подбирал сам, пишу по памяти.
        Am
С ветки падающий лист
Dm               E
День осенний золотист
Dm
Он по воздуху кружится
F                 E
И танцует, как артист
Dm      E        Am
С ветки падающий лист.

Нет не братьев, не сестер
Он один на весь простор
Он пьянеет от свободы
И пылает, как костер

Он один на весь простор

A7     Dm              G
Если б листья знать могли,
        C         Am
Сколько лету до земли
    Dm            G
А потом лежать, валяться
E                 Am
Под ногами и в грязи

Dm     E            Am
Если б листья знать могли

Но для каждого из нас
Сердцу мил свободы час
И порой, не жалко жизни,
Чтоб хлебнуть его хоть раз

Так для каждого из нас.

<< Назад на Черный Кофе


Чайф
Внеплановый концерт
Прислал: Евгений Одновал e-mail: odnoval@mail.ru
Intro:
В скобках указан лад.
Так Шахрин играет:

C(8)   Am F(8)  G(10)
-8-8-8-85-8--8--10-10|
-8-8-8-85-10-10-12-12|
----------------------|
----------------------|
----------------------|
----------------------|

Затем идёт соло1:
----------------------|
-----5----------------|
-5/7---7-5---5-4-5/7-5|
-----------7----------|
----------------------|
----------------------|

C        Am  F         G
А ты сказала, что собиpалась
С одним знакомым пацаном в кино.
Я пpедложил тебе дpугой ваpиант,
Ты согласилась, тебе было все pавно.

Пp-в:
    C                   F       G
    Это внеплановый концеpт на кухне,
    Это подзаpядка наших батаpей,
    Это способ не сойти с ума и не опухнуть,
    Чтобы нам с тобой было веселей-ей-ей.
Соло1.

Ты опасалась соpатников по паpте,
И они были бдительны, как никогда.
Я поклялся, что об этом никто не узнает.
Ты немного поломалась, но не больше чем всегда.

Пp-в:
После этого припева идёт соло2:
----------------------|
----------------------|
-5-5h7-5---5-----5---7|
---------7---3-3---5--|
----------------------|
----------------------|

А ты пpишла по делам своей фиpмы.
Я не ставил чая, так как не было воды.
По телевизоpу тpанслиpовали pечь пpезидента.
Я нажал на кнопку и пеpешел на ты.

Пp-в:
Соло1.
Затем следует бас-соло, под которое поётся 4-й
куплет.
Эта, собственно, бас-партия играется на
протяжении всей песни:
e-----------------------------
H-----------------------------
G-----------------------------
D---2-2---------------------2-
A-3-----3-------3-3---5-5-3---
E---------5-5-1-----3---------

А иногда бывает, мы умиpаем.
Hас выжимают, и сил нет теpпеть.
А мы с тобой идем дpуг к дpугу, а Беломоp по
кpугу.
А мы беpем гитаpу и начинаем петь.

Пp-в:
Соло1

<< Назад на Чайф


Чиж и Со.
Я позвонил Вам
Прислал: Pyroboy e-mail: Pyroboy@yandex.ru
        Gm            A7        Dm    Dm/F
Я позвонил Вам с телефона-автомата -
         Gm         C7          F    F/E
Я вечно Ваш и буду вечно Вас любить,
        F/Eb        D7            Gm
А Вы ответили, что Вам звонить не надо,
         Bb           E          A7
И будет лучше, если мне Вас позабыть.

         Gm             A7           Dm     Dm/F
        Для вас любовь прошла как сновиденье,
         Gm            C7           Am7   D7
        И в этом, может быть, моя вина,
               Gm         A         F
Bb
        От Одиночества сегодня получил я
приглашенье,
               Gm         A          Dm     Dm/F
        Свечу зажгла Ее Величество Луна.
Но как забыть Ваш взгляд печальный, томный
И этот локон с запахом весны,
Я на счету у Вас, должно быть, миллионный,
Какие сладкие у Вас, должно быть, сны.
        Для Вас любовь прошла как сновиденье,
        И в этом, может быть, моя вина,
        От Одиночества по почте получил я
приглашенье,
        Свечу зажгла Ее Величество Луна.
И летний сад нас больше не обнимет,
Цыганский хор не будет петь для нас,
Благословенье Божье Вас да не покинет,
Но кара Господа да пусть минует Вас.

                  Gm          A             Dm
Dm/F
        Для вас любовь была, увы, забавным
словом,
                 Gm          C7           F
F/E
        Как заведенный повторяю вновь и вновь:
            F/Eb       D7               Gm
        Ах, если бы начать все как-то снова,
                   Gm             C       F
   Bb
        Но кончен бал, свечу зажгла Ее Величество
Луна,
                Gm       A          Dm
        Ушла домой Ее Величество Любовь.

<< Назад на Чиж и Со.


Чичерина
Пожарные
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
A
  В холодильнике пусто, в туалете темно
C#m                              A
  Из окна пахнет вкусно - варят суп под окном
     H    F#m                            A
E
  Пожарные в серебряных касках, добрые, ласковые
  Мой веселый сосед поучает жену
  И она наполняет весь свет как всегда поутру
  Своими воплями, мелодично красивыми,
  Пронзительно-милыми - она поет в опере

  E                F#m
    Звуки и запахи, люди и завтраки,
  A                            E
    Утренний чай, все как всегда.
    Как жаль, что рядом нет тебя,
    По моему это любовь.

  На морском берегу,
  Блаженно скучая как всегда поутру
  Водолазы пьют чай с космонавтами,
  Спасенными ночью, усталыми очень
  В холодильнике пусто, в туалете темно,
  Настроение гнусное, но уже все равно
  Ла-ла-лай-ла-ла,
  И поет как всегда в унитазе вода,
  Трррррррррррррря

    Звуки и запахи, люди и завтраки,
    Утренний чай, все как всегда.
    Как жаль, что рядом нет тебя,
    По моему это любовь.

    Как жаль, что рядом нет тебя,
    По моему это любовь

    По моему это любовь

<< Назад на Чичерина


Чичерина
Жара
Прислал: Alex McILove e-mail: mcilove@urc.ac.ru
         G                 D7
     Солнечный день оранжевый плюс
         Em                C7
     Я не успеваю, но и не тороплюсь
         G         Hm
     Еле дыша, катится шар
          Em              C
     С ветки на ветку не спеша

     G                        D7
     Правый каблук провалился в асфальт
     Em               C7
     Ты не дождался очень жаль
        G               Hm
     В полуденный зной маешься злой
       Em 	             C
     Где ты сейчас только не со мной
  G          Hm
     Жара жара
    Em                   C
     Жареное солнце больших городов
  G          Hm
     Жара жара
     Em        C
     Жареное солнце

     Солнце забыло дома часы
     По телефону прощенья просить
     Сегодня вчера завтра с утра
     Завтра с утра и опять до утра

     Жара жара
     Жареное солнце больших городов
     Жара жара
     Жареное солнце

<< Назад на Чичерина


Чичерина
Сорок тысяч километров
Прислал: Alex McILove e-mail: mcilove@urc.ac.ru
       C                                  Am
     Растворяется в тенях снова прожитого дня
        C                            Am
     Позабывшая меня твоя печаль
        C                                Am
     Остаётся для меня только улица в огнях
           C                              Am
     Только прожитая зря временная даль

     Dm            E7          Am
     От тебя до меня лишь окно с погасшим светом
     Dm            E7          Am
     От меня до тебя сорок тысяч километров.

     Растворяется в тенях снова прожитого дня
     Позабывшая тебя моя печаль
     Остаётся для тебя только улица в огнях
     Только прожитая зря временная даль

     От тебя до меня лишь окно с погасшим светом
     От меня до тебя сорок тысяч километров.

        C
     Все что, было - подари
           Am
     Уплывающему небу чистому
        C
     Уличные фонари
        Am
     Забывают слишком быстро

     От тебя до меня лишь окно с погасшим светом
     От меня до тебя сорок тысяч километров.

<< Назад на Чичерина


Чиж и Со.
Любитель жидкости
Прислал: Сергей e-mail: alter_ego2001@mail.ru
C(III) F(III) C(III) Am(V) F D G(III) C(III)

               C(III)    F(III)   C(III)
У него в pуках шпpиц, но он не вpач
                               Am(V)
И он видит pаспятым себя на двеpи.
          F                   D
И он обpечен, как военный тpубач -
             G(III)                 C(III)
Он пpосто любитель жидкости номеp тpи.
Ему наплевать, что не твеpд его шаг
И то, что нелепы его слова.
в его кошельке, как обычно голяк -
Он пpосто любитель жидкости номеp два.

в его пеpеулке есть синий лаpек,
Он пpистpоился в хвост из бесцветных спин.
Hо не такой зто стpашный поpок -
Он пpосто любитель жидкости номеp один.

Он не знал, что можно выжить с утpа,
Кто-то чеpный pазжег в его гоpле огонь.
И он слышит, как в кухне жуpчит незавеpнутый
кpан,
Он сегодня любитель жидкости с номеpом ноль.

<< Назад на Чиж и Со.


Чародеи
Снежинка
Прислал: PANiC e-mail: buzz@rinet.ru
  G                 C
Когда в дом входит год младой
    D7             G
А старый уходит вдаль
    D               C
Снежинку хрупкую спрячь в ладонь
   D7        G
Желание загадай
     G                  C
Смотри с надеждой в ночную синь
    H7              Em
Некрепко ладонь сжимай
    G6           A9
И все, о чем мечталось, проси
   D7          G
Загадывай и желай.

Припев:

D9       G
И Новый год,
                C
Что вот-вот настанет
   D7             C    G
Исполнит вмиг мечту твою
AmE7     Am    G     D
Если снежинка не растает
Hm   Am    H7         Em
В твоей ладони не растает
        D7             Em
Пока часы двенадцать бьют
C       D7             G
Пока часы двенадцать бьют

Когда в дом входит год младой
А старый уходит прочь
Дано мечте свершиться любой
Такая уж это ночь
Затихнет все и замрет вокруг
В предверии новых дней
О обернется снежинка вдруг
Жар-птицей в руке твоей

<< Назад на Чародеи


Чайф
Кто-то хитрый и большой
Прислал: $am e-mail: napishi_mne@pupsik.ru
Am              Dm           E
У тебя на полке кружка пива и литр водки
Am                F             E
Ты сейчас наверно выпьешь их почти мгновенно,
A7          Dm     F                  E
А за старым шкафом Мартини в бутылке и немного
горилки
Dm           Am       F    E     Am
Между первой и второй перерывчик небольшой...

У тебя в стакане чистый спирт с Аква Минерале
Самогон в графине нос под вечер станет синим
И коньяк в бокале, виски хватит нам едва ли
Кто то хитрый и большой прячет водку за
спиной...

Подобреет стужа, голова болит все хуже
И сушняк с похмелья, память отшибло, потеряно
время.
И теперь понятно почему так пить приятно
Кто то хитрый и большой наливает по одной...

<< Назад на Чайф


Чиж и Со.
Мне не хватает свободы
Прислал: Николай e-mail:
   Dm        F        Gm       A      Dm,F,Gm,A
 Я выпил бы водки, забил бы косяк и курил.
 Я даже ударил бы вену холодной иглой.
 Только б не видеть бл@#$й на углу,
 Только б не слышать урлы в подворотнях,
 Сердце, я верю, что ты будешь рядом со мной!

В конце куплета игpается G

Я, надрываясь, на сцене пляшу как паяц
Люди бухают, и им на меня наплевать
Я, как обычно, пою в пустоту
И, как всегда, получаю зарплату
В сердце я верю - ты будешь меня охранять

Мне говорили: не суйся - и все хорошо
Предупреждали: играешь с огнем - берегись
Но я ненавижу ваш мат за спиной
Вы не даете быть просто собой

   Dm        F        Gm       A      Dm,F,Gm,A
 Я выпил бы водки, забил бы косяк и курил.
 Я даже ударил бы вену холодной иглой.
 Только б не видеть бл@#$й на углу,
 Только б не слышать урлы в подворотнях,
 Сердце, я верю, что ты будешь рядом со мной!

В конце куплета игpается G

Я, надрываясь, на сцене пляшу как паяц
Люди бухают, и им на меня наплевать
Я, как обычно, пою в пустоту
И, как всегда, получаю зарплату
В сердце я верю - ты будешь меня охранять

Мне говорили: не суйся - и все хорошо
Предупреждали: играешь с огнем - берегись
Но я ненавижу ваш мат за спиной
Вы не даете быть просто собой
В сердце я верю тебе - за меня помолись

    Dm,     F,      Gm,        A   Dm
    Лежа в теплой воде ванной комнаты,
          F,        Gm,     A   F
     Я борюсь с искушением лезвия,
              C         Dm        A   Dm
     Кто-то скажет: "Понты, люди добрые,
          F       Gm       A
     Я люблю, я завидую вам!"
     Dm F Gm    A     Dm
     Мне не хватает свободы.
     Мне не хватает свободы.
     Мне не хватает свободы.

Родившись под знаком звезды, я живой до сих пор
В созвездии Молот и Серп, Революций Огня
Кто-то поможет надеть мне ботинки
И подыграет на старой гитаре
В сердце я верю, что ты не оставишь меня

<< Назад на Чиж и Со.


Чайф
Соня любит Петю
Прислал: e-mail:
(Е. Белкин - И. Кормильцев)
В. Шахрин - вокал
В. Бегунов - гитара
Записано в студии "Tutti rec" 2000г.
Запись Н. Прокин.
Сведение В. Шахрин, В. Бегунов.
Подобрал: Одновал Евгений aka Eugene,
odnoval@mail.ru
Красивая  песенка, только я  за аккорды в одном
месте не уверен,
А так, вроде, всё верно. Если найдёте ошибку,
пишите.
Intro: G  C  D  Dsus4   G

(вот здесь)
                    С           С/A    C/H      C
 Am
Она приносит чистоту,            в     ведре
воды
 F             C            A7        A13-    Dm
Субботний день сестра ушла, сказав ей вытри
пыль
F              G    G/A  G/H   G/C
Твой дом       ждет у  - бо  - рки
C
Она снимает Бельмондо
C/A   C/H   C  Am
Он    здесь висел
        F          C            A7   A13-   Dm
пыль на лице, ведь время старит даже кинозвезд
F        G     G/A    G/H G/C
Жан Поль как   ты     выцвел

C      C     F                   G
Соня,  Соня, Соня любит только Петю
Петя,  Петя, Петя лучше всех на свете
Соня,  Соня, Соня любит только Петю
Петя,  Петя, Петя -.. G  G/A  G/H  G/C   C
                        C       C/A  C/H    C
Am
Дин дон проснется телефон,      труба
зовет
F             G  G/A  G/H G/C
Возьми ведро и вымой    пол
C      C     F                  G
Соня,  Соня, Соня любит только Петю
Петя,  Петя, Петя лучше всех на свете
Соня,  Соня, Соня любит только Петю
Петя,  Петя, Петя лучше всех на свете
Соня,  Соня, Соня любит только Петю
Петя,  Петя, Петя лучше всех на свете

Dsus4:3320xx
C/A    :010200 =Am7
C/H    :010220
G/A    :33000x
G/H    :33002x
G/C    :33003x
G      :330023
A7     :020200
A13-   :120200

<< Назад на Чайф


Чиж и Со.
О.К.
Прислал: e-mail:
    D                     A               D
Позволь мне pассказать о том, как идyт дела,
 G                     A              D  A
Hовости какие в нашем маленьком гоpодке,
D                       F#           Hm
Яков бpосил пить, его жена вчеpа pодила,
 G             A            D  A
Hy а y меня пока, пока все OK.

Цены повышаются, их цены yжасно pастyт,
Водка pазбавляется водой безо всяких меp
В здании театpа скоpо бyдет детский пpиют
Hy а y меня пока, пока все OK.

Дамы носят мини, а мyжчины носят в yхе сеpьгy,
До нас все всегда доходит с опозданием в
несколько лет
Около поpта мотоpный катеp пошел ко днy
Hy а y меня пока, пока все OK.

И ни каких волнений все спокойно, как в болотном
лесy,
Hет вpагов, зато и никаких дpyзей,
Лодки как скамейки, мы давно yже на беpегy
Видишь, и y нас в гоpодке y всех все OK.

<< Назад на Чиж и Со.


Черный Лукич
Алиса
Прислал: e-mail: vda_world@aport2000.ru
Dm
Июльский полдень золотой
 Am           C
Сияет так светло,
    Dm
В неловких маленьких руках
  Am         C
Упрямится весло.
G                Bm
А нас теченьем далеко
   Bb   C   D
От дома унесло;

Безжалостные, в жаркий день
В такой тяжелый час,
Когда бы только подремать,
Не размыкая глаз,
Вы требуете, что бы я
Придумывал рассказ.

И первая кричит: "Давай
Его без промедленья."
Вторая просит: "Посмешней,
Пусть будут приключенья."
А третья прерывает нас
Сто раз в одно мгновенье.

Но вот настала тишина,
И, будто бы во сне,
Бесшумно девочка идет
По сказочной стране
И видит множество чудес
В подземной глубине.

Ключ вдохновения иссяк,
Не бьет его струя;
Конец вам после расскажу,
Даю вам слово я.
"Настало после" -- мне кричит
Компания моя.

И тянется неспешно нить
Моей волшебной сказки.
К закату дело наконец
Доходит до развязки.
Идем домой. Вечерний луч
Смягчил дневные краски.

Алиса, сказку детских лет
Храни до седины.
В том тайнике, где ты хранишь
Младенческие сны.
Так путник бережет цветок
Далекой стороны.

<< Назад на Черный Лукич


Чиж и Со.
Вечная молодость
Прислал: ArcHanGel (подбор) e-mail: archangelym@yandex.ru
   Am  (F)           G7       С
В каморке, что за актовым залом
   Dm       E7        Am      Am7
Репетировал школьный ансамбль.
Вокально-инструментальный.
Под названием "Молодость"

Ударник, ритм, соло и бас,
И, конечно, "Ионика".
Руководитель был учителем пения,
Он умел играть на баяне.

Еще была солистка Леночка,
Та, что училась на год старше.
У нее была склонность к завышению.
Она была влюблена в ударника.

Ударнику нравился Оля,
Та, что играла на "Ионике"
А Оле снился соло гитарист,
И иногда учитель пения.

   --

Учитель пения, хоть был женат,
Имел роман с географичкой.
Об этом знала вся школа,
Не исключая младших классов.

Он даже хотел развестись,
Но что ему мешало.
Может быть трое детей,
А, может быть, директор школы.

Ведь тот любил учителя пения,
На переменах они целовались.
Вот такая вот музыка,
такая, блин, вечная молодость.

<< Назад на Чиж и Со.


Чичерина
Жара
Прислал: Rumata (подбор) e-mail: naumov695@mail.ru
D                  F#
     Солнечный день оранжевый плюс
         Hm                G
     Я не успеваю, но и не тороплюсь
         D          F#
     Еле дыша, катится шар
          Hm              G
     С ветки на ветку не спеша

     Правый каблук провалился в асфальт
     Ты не дождался очень жаль
     В полуденный зной маешься злой
     Где ты сейчас только не со мной
  D           F#
     Жара жара
    Hm                   G
     Жареное солнце больших городов
  D          F#
     Жара жара
     Hm             G
     Жареное солнце

     Солнце забыло дома часы
     По телефону прощенья просить
     Сегодня вчера завтра с утра
     Завтра с утра и опять до утра

     Жара жара
     Жареное солнце больших городов
     Жара жара
     Жареное солнце

<< Назад на Чичерина


Чайф
Я рисую на окне
Прислал: Сплинтер e-mail:
  D       H7      Em             A
D      D9 D
-|2-----------2------0---3-2-0-------0-------0---2-------0h2----|
 2 раза
-|----3---0-------0------------0-2-------2-----2-----3-------3--|
-|--2---2---2---2---0--0-----------2---2---2-------2---2-------2|
-|0----------------------------------------------0--------------|
-|--------2----------------------0------------------------------|
-|----------------0---------------------------------------------|

   G               A             D
H7
-|-----3-------3-------0-------0-2-------2-----------2---3-2|
-|-3-------3-------2-------2-3-------3-------3---0----------|
-|---0---0---0---0---2---2---------2---2---2---2---2---2----|
-|-------------------------------0-------0------------------|
-|---------2-------0-----------------------------2----------|
-|-3--------------------------------------------------------|

   Em              A               D      D9 D
   G A A9A
-|-----0---3-2-0-------0-------2-0-2-------0-2--------------|
-|-0-------------0-2-------2-3---------3---------3---3-2-0-2|
-|---0---0-----------2---2-----------2---2-----2---2--------|
-|---------------------------------0---------0--------------|
-|-----------------0-----------------------------------0-0-0|
-|-0-------------------------------------------------3------|

соло Шахрина
   D   D9 D   G         A   D(outtro)
-|-2-3-5-10--10-9--7-7--5-2|
-|-3-3-5-10--10-10-7-7--5-3|
-|-------------------------|
-|-------------------------|
-|-------------------------|
-|-------------------------|

D  H7        Em
Я рисую на окне
A                  D   D9 D
Глаз твоих косые стрелы.
D   H7       Em
Я играю на трубе
A              D   D9 D
Водосточной неумело.
G              A
Я тебе построю Кижи
D                H7
Взяв от спичек коробок.
  Em        A
Я летаю над Парижем
           D
Задевая потолок.
D D9 D  G  A

Я рисую на окне,
Я смотрю в пустые стены,
Оставляя на песке
Совершенные поэмы.
Я раскрашиваю грезы,
Я летаю в облаках.
О боже, может,
Может просто я дурак.
Отчего от счастья слезы,
Слезы горя, горя море
Счастья тихий ручеек,
Убегающий в песок

Я рисую на окне,
Сам с собою громко споря.
Поиск истины в вине,
Истина чего-то стоит.
Спит кукушка на часах.
Может поздно,
Может рано.
Нет у времени стоп крана
Нету крыльев на руках
Где-то там засох в пустыне
Счастья тихий ручеек.
Я один в своей квартире
А над небом потолок.

D9:0320xx
H7:20212x
G:330023
A:022200
A9:002200
Em:0002200
D:2320xx

<< Назад на Чайф


Чиж и Со.
Рожден, чтобы бежать (Форест Гамп)
Прислал: D.J. Stas e-mail: stashv@mdl.net
     Intro:
     F, F, B, F, Am, Dm, Gm, C
     F, F, B, F, Am, Dm, Gm, C
     F, F, B, F, Am, Dm, Gm, C

     F B F
     Каков был .... в шесть или в семь
     Am Dm Gm C
     В среду ли в пять он вышел из дома
     F B F
     Открыв свой вигвам на встречу ветрам
     Am Dm Gm C
     Путь свой начав со знакомого склона

     Когда падал снег он использовал бег
     Если шел дождь снимал мокасины
     Он шел лишь вперед а где и что ждет
     Так ли уж важно двадцать лет с половиной
     Cm A1 D Gm D#
     Он был рожден чтобы бежать
     A1 D Gm Gm
     Он был рожден чтобы бежать

     Он шел наугад он был всему рад
     Почти Форест Гамп из известной картины
     Легкий как тень быстрый олень
     Проводил его как-то до Великой равнины

     И одинокий бизон был очень смущен
     Но сожительство с ним длилось очень недолго
     Птицы поют ноги бегут
     Вот-вот гляди да и покажется Волга

     Он был рожден чтобы бежать
     Он был рожден чтобы бежать

     И все б ничего если б не скво
     Та что увязалась возле самой границы
     Ее бы прогнать да стало холодно спать
     И к тому ж она могла бы еще пригодиться

     А ведь она не дурна ответил он про себя
     И вдруг внезапно разозлившись плеснул себе
виски
     Рассвет впереди и надо идти
     Но она так спала она была очень близко

     Он был рожден чтобы бежать
     Он был рожден чтобы бежать

     Дальше идет модуляция на тон выше:
     Куплет: G, G, C, G, Hm, Em, Am, D
     Привев: Dm, H1, E, Am, F, H1, E, Am

     Так черт возьми да так черт возьми нет
     Я стал таким сентиментальным за последнее
время
     И может быть я это дом и семья
     И пускание корней драгоценное семя

     Дак откуда ты скво сики еще не расцвело
     А я уже позабыл что есть на свете дороги
     Он заглянул ей в лицо поправил яйцо
     Потом с тоской огляделся и сломал себе ноги

     А был рожден чтобы бежать
     Он был рожден чтобы бежать
     А был рожден чтобы бежать
     Он был рожден чтобы бежать
     Я был рожден чтобы бежать
     Ты был рожден чтобы бежать
     Он был рожден чтобы бежать
     Мы рождены чтобы....

     A1: 022100
     H1: 044300
     В A1, H1 извлекаются только 2, 3, 4 струны

<< Назад на Чиж и Со.


Чайф
К тебе я полечу
Прислал: GURYA (подбор) e-mail: gurya@beep.ru
F         C         G          С
Hичего не пишется, пpосто не выходит
Все кудa-то движется, a счaстье не пpиходит.
Люди улыбaются, плaчут и смеются,
Ссоpятся, влюбляются и дaже paсстaются.
Kaются и молятся, в сотый paз клянутся,
Что хочется нa волю им, но тaм и остaются.

Пp-в:

F
Я нa них смотpю,
C
Я тебя ищу...
F                   G            C
Только б ветеp стих - к тебе я полечу.

И не пошевелятся, будто под apестом,
Kpутятся да веpтятся, дa все нa том же месте.

Пp-в:

Hичего не пишется, пpосто не выходит
Все кудa-то движется, a счaстье не пpиходит.

<< Назад на Чайф


Чайф
За полшага
Прислал: Devil (подбор) e-mail: pyshkinm@inbox.ru
Hm      F#m         G
За полшага до постели
Мы с тобой все же успели
К окончанию представления
Незаметной, тихой тенью

        D      A      Hm
Припев:Мы с тобою долетели
       До назначенной нам цели
       До секретной нашей точки
       До последней в песне строчки

Пробежать по коридору
'Слышишь стук - стучат затворы'
Затворяют мысли в рамки
Продвигают пешки в дамки

Припев

Входим в сайты для поэтов
Собираем лупы в сеты
Сверху лак, края багетом
За тузов кладем полеты

Припев

Мы в прозрачной коммуналке
Незавидно и не жалко
По команде гасим свечи
Мои руки, твои плечи

Припев. 2раза

<< Назад на Чайф


Чиж и Со.
Еду, еду
Прислал: Oleg Fomenko (подбор) e-mail: fom@writeme.com
intro:

dva raza:
x00231
x00201
x00211
002220
potom vstupaet solo gitara:

    Dm             F   C    F   Dm          G
A    Dm
E|----10-----8-----6---5--3-5---1--1-0--1---5--3--1--0-1---
H|---------------------------------------------------------
G|--7------7-----7-----------------------------------------

    Dm             F   C    F   Dm          G
A    Dm
E|----10-----8-----6---5--3-5---1--1-0--1---5--3--5-3--0---
H|---------------------------------------------------------
G|--7------7-----7-----------------------------------------

Solyak posle vtorogo kupleta:
    Dm        G    F        G      A     Dm
E|----------------------------------------------------
H|----------------------------------------------------
G|---------------------------------------------7h9p7--
D|-----------------7/8\7-7--7----------------7--------
A|-----8--5/7-7---------------10-8-7-----7/8----------
E|-2/5------------------------------------------------

   G        F       G      A    Dm       G    F
E|-----------------------------------------------------
H|------------6-----------------6-6-6------------------
G|-7--------7-----------9------------------9-----10-10-
D|--------------8---7/8----------------8-7----8--------
A|----10-10----------------10--------------------------
E|-----------------------------------------------------

   G      A  Dm          G              F    G
    A
E|------------------------------------------------------
H|--------------------------------------10---10---------
G|------9-9--------7-9---7-----9/10--9----------12-10-9-
D|-8-7-----------7----------8---------------------------
A|-----------7-8----------------------------------------
E|------------------------------------------------------
A dalshe solyak iz intro

       Dm
То ли рядом с шофером
         G
То ли в тесном купе
     F
Я мотаюсь по жизни
      G        A
По великой стране
Позади километры
Оборванных струн
Впереди миражи
Неопозанных лун

Dm        F    C   F
Еду, еду, еду, еду я
Dm            G   A  Dm
Реки, степи, горы и поля
Dm        F     C     F
Видел я вчера в твоих глазах
Dm              G         A
Шар воздушный, глобус в небесах

Посиделки с друзьями
Мимолетный роман
Не выбрасывай мама
Мой чемодан
Посижу я немного
И снова пойду
Видно что-то ищу
И никак не найду

Еду, еду, еду, еду я
Реки, степи, горы и поля
Шар воздушный мне подскажет путь
Я к тебе приду когда-нибудь

Solo

Наплевать на погоду
Коль исправен мотор
Обернуться назад
Подписать приговор
Hа твох золотых
Время не истекло
И я пялюсь сквозь ночь
В лобовое стекло

Еду, еду, еду, еду я
Реки, степи, горы и поля
Дай мне на дорогу сигарет
Чтобы coчинить еще куплет

Еду, еду, еду, еду я
Реки, степи, горы и поля
Звезды в небе мне подскажут путь
Я к тебе приду когда-нибудь

<< Назад на Чиж и Со.


Ышо-Ышо
Назло
Прислал: JOHN e-mail: john_rotten@mail.ru
D A F# G
Непонятное нечто безпросу лезет в мой дом
сплошная весна у меня за бортом
кромешная тьма у меня впереди
лишь только бьется метроном в моей груди

жизнь дерьмо
возненавидь любя
всем смертям назло
убей себя сам

на моем черном флаге есть любовь и есть смерть
на нем больше нет ни хрена
ведь всего остального в мире просто нет
все остальное тлен да пепел с моих волос
разноцветности в мире нет
весь мир совокупность радужных полос

жизнь дерьмо
возненавидь любя
всем смертям назло
убей себя сам

тяжело прожить двадцать лет
еще сложней сказать себе нет нет не
т я не хочу залезать в эту нору
я не хочу играть с вами в эту игру

жизнь дерьмо
возненавидь любя
всем смертям назло
убей себя сам

<< Назад на Ышо-Ышо


Ышо-Ышо
Танцы
Прислал: JOHN e-mail: john_rotten@mail.ru
C F D D
Когда мы были на аэродроме
как в запредельном призрачном доме
как в потустороннем проклятом мире
музыки не было слышно в эфире
странные люди страшные лица
мне показалось что мне это снится
я ущипнул себя и понял что это явь

C F D D
танцы танцы танцы
на взлетной полосе
танцы танцы танцы
на взлетной полосе
полосе полосе

мы вышли наружу на поле бетон
шум самолетов низкий тон
но музыка все же сильней
она льется сверху

танцы танцы танцы
на взлетной полосе
танцы танцы танцы
на взлетной полосе
полосе полосе.

<< Назад на Ышо-Ышо


Ышо-Ышо
Chick'сы и Buck'сы
Прислал: JOHN e-mail: john_rotten@mail.ru
G C
Chick´сы и buck´сы
G C
buck´сы и chick´сы
G C B A
сhick´сы и buck´сы buck´сы и
chick´сы
сhick´сы и buck´сы buck´сы и
chick´сы

сhick´сы и buck´сы buck´сы и
chick´сы
сhick´сы и buck´сы buck´сы и
chick´сы
chick´сы и buck´сы buck´сы
сhick´сы
G C A B A B
chick´сы и buck´сы chick´сы
G C A A
и buck´сы и buck´сы и
buck´сы...

Chick´сы и buck´сы buck´сы и
chick´сы
сhick´сы и buck´сы buck´сы и
chick´сы
сhick´сы и buck´сы buck´сы и
chick´сы
сhick´сы и buck´сы buck´сы и
chick´сы
сhick´сы и buck´сы buck´сы и
chick´сы
chick´сы и buck´сы buck´сы
сhick´сы
chick´сы и buck´сы chick´сы и
buck´сы
и buck´сы и buck´сы...

<< Назад на Ышо-Ышо


Ышо-Ышо
К кастрату раз пришел скрипач...
Прислал: JOHN e-mail: john_rotten@mail.ru
C F
К кастрату раз пришел скрипач
он был бедняк а тот богач
смотри сказал певец безмудый
мои алмазы изумруды
от скуки я их разбирал
а кстати брат он продолжал
F G C
когда тебе бывает скучно
ты что творишь сказать прошу
в ответ бедняга равнодушно
я я ... себе чешу.

<< Назад на Ышо-Ышо


Ышо-Ышо
Ворон
Прислал: JOHN e-mail: john_rotten@mail.ru
A G F
Никогда никогда не стреляйте в ворон
они глупые птицы но чем лучше вы
лучше солнечным днем лягте вы на бетон
и жалейте на нем о прохладе травы

C D E F
я буду жить пока со мной мой черный флаг
и автомат на моем плече и моя земля под моей
ногой
A G F E
ворон кружит надо мной

никогда никогда не служи господам
они мерские люди и вас продадут
за золото блеск милых дам
не стоит играть с ними в эту игру

я буду жить пока со мной мой черный флаг
и автомат на моем плече и моя земля под моей
ногой
ворон кружит надо мной

никогда никогда не говори никогда
если есть еще силы патроны и злость
если можно еще кого-то спасти
добежать доползти зарыться в землю и трава не
расти

я буду жить пока со мной мой черный флаг
и автомат на моем плече и моя земля под моей
ногой
ворон кружит надо мной.

<< Назад на Ышо-Ышо


Ышо-Ышо
Раннее утро
Прислал: JOHN e-mail: john_rotten@mail.ru
E C G A
Раннее утро вскрывает меня
солнечным лучом мыслию о том
что песок в часах подошел к концу
гибкие ветви хлещут мне по лицу
дальше гуще лес за спиною бес
наступает мне на пятки

B C G F#
не смотря на годы за спиной вырастают крылья
воздух свободы страшный сон оказался былью
сточные воды мои окна покрыты звездной пылью
B C
там за спиной исчезает последний фантом

чем дальше в лес тем все более sucks
это точный факт мне в три хода мат
если мой автомат не при мне
вся грудь в медалях да руки в дерьме
либо на коне либо на щите либо в полном небытие

не смотря на годы за спиной вырастают крылья
воздух свободы страшный сон оказался былью
сточные воды мои окна покрыты звездной пылью
там за спиной исчезает последний фантом.

<< Назад на Ышо-Ышо


Ышо-Ышо
Мелодрама
Прислал: JOHN e-mail: john_rotten@mail.ru
G B C D
Сюжет старой мелодрамы она любит его он болен
он любит ее она блядь все известно зачем
повторять

C G
но я стою на своем
жизнь мутный водоем
я хочу с тобой быть вдвоем
я.....

я куплю себе восковые крылья и полечу на них к
солнцу
я не боюсь упасть и разбиться ведь смерть
продолжение жизни

я стою на своем
жизнь мутный водоем
я хочу с тобой быть вдвоем
я.....

мой инстинкт самосохранения убивает во мне мое
эго
он лезет все выше и выше но меня здесь нет я
вышел

я стою на своем
жизнь мутный водоем
я хочу с тобой быть вдвоем
я.....

<< Назад на Ышо-Ышо


Ышо-Ышо
В следующую среду
Прислал: JOHN e-mail: john_rotten@mail.ru
Вступление: G C D G C D G C D G B C D
G C D
В следующую среду
я к те не приеду
G C G D
я к те не приеду
в следующую среду
в следующую среду

в следующую среду
не жди меня к обеду
не жди меня к обеду
в следующую среду
в следующую среду

в следующую среду
я пойду к соседу
я пойду к соседу
в следующую среду
в следующую среду

в следующую среду
я к те не приеду
не жди меня к обеду
в следующую среду
я пойду к соседу.

<< Назад на Ышо-Ышо


Ышо-Ышо
Орешки
Прислал: JOHN e-mail: john_rotten@mail.ru
E C
За моей спиной нет слежки
я иду грызу орешки
G A
под моими глазами земля
C B
над моей головой сумматоха дня

C D
но я все же останусь
E C
в этом проклятом месте похожем на анус
G F
в предчуствии драки хрипят собаки

в моих ногах нет спешки
я иду грызу орешки
под моими ногами болото
над моей головой тошнота и рвота

но я все же останусь
в этом проклятом месте похожем на анус
в предчуствии драки хрипят собаки

за моей спиной нет слежки
я иду грызу орешки
под моими ногами вода
над моей головой тревога беда

но я все же останусь
в этом проклятом месте похожем на анус
в предчуствии драки хрипят собаки.

<< Назад на Ышо-Ышо


Ышо-Ышо
Про модель
Прислал: Sprat e-mail: Sprat04@mail.ru
G             С
Моя знакомая модель
       D            G
Берет вино с собой в постель
G                C
И выпивает все до дна
D               G
И как обычно не одна

Моя знакомая модель
С утра втирает в кожу гель
Берет с собой флакон духов
И пару стильных башмаков

G      C D
Она-а не бывает влюблена
Она-а самодостаточна

Моя знакомая модель
Предпочитает лишь шанель
Она не пьет дешевых вин
Не колет в вену героин

Моя знакомая модель
Не ест простую вермишель
Ее фигура инструмент
Что бы срывать аплодисменты

Она не бывает влюблена
Она самодостаточна

Моя знакомая модель
Клубится в клубе Карусель
И напивается в говно
Глуша французское вино

Мою знакомую модель
Какой-то хрен ведет в отель
И там он с нею до утра
Пара бара ба па па пА

<< Назад на Ышо-Ышо


Ышо-Ышо
Иссуа
Прислал: JOHN e-mail: john_rotten@mail.ru
G G C D
На празднике выпив с перцем стакан
я весело топнул ногой
тебе я сказал иссуа
давай-ка выпьем с тобой

с тобой с тобой с тобой

еще выпив стакан
у нас перерыв небольшой
тебе я сказал иссуа
пойдем потанцуем с тобой

с тобой с тобой с тобой

еще выпив грамм эдак 150
закусив кабачковой икрой
тебе я сказал иссуа
пойдем погуляем с тобой

с тобой с тобой с тобой

когда уже заполночь в третьем часу
ты мебя притащила домой
я тебе прошептал иссуа
мне так было классно с тобой
с тобой с тобой с тобой.

<< Назад на Ышо-Ышо


Ышо-Ышо
Пришла весна
Прислал: A-LeXX e-mail: a-lexxic@mail.ru
Включаем  дисторшен и начинаем играть, правда с
середины
интро, но незабываем про неправильные
ударения...

H5 H5 F#5 F#5 - 2 раза
H5 G5 A5 F#5 H5 - 4 раза

куплет 1:

H5           G5        A5      F#5  H5
Пришла весна, набухли почки, стаял снег
Я повстречал самую лучшую из всех,
В её глазах я видел отраженье звезд,
H5           G5        A5     F#5
Cчастья рецепт был близок так и очень прост

Припев:

G5   A5      F#5     H5
  Белым цветом отцвели деревья
  Листья становяться зелеными решительнее
  Будет радость будет любовь и счастье,
G5          A5          G5        A5         F#5
H5
  Но...Но всё не так, всё не так, всё не так

Куплет 2:
 Лето пришло, Жарой окутало всех нас,
 Обрывки снов, случайных взглядов, странных
фраз,
 Пустых обид, обломки призрачных надежд,
 Солнце палило и даже воздух был не свеж
Припев:...
Проигрыш:... //подберёте, пришлите, plz\\
Куплет 3:
 Живут же люди себе спокойно, не дуя в ус,
 И станет горьким для нас созревших ягод вкус
 Живи богато, но про меня не забывай,
 Я буду помнить, что и у нас был месяц май
Припев:... 2 раза.....

<< Назад на Ышо-Ышо


Ышо-Ышо
Chick'сы
Прислал: JOHN e-mail: john_rotten@mail.ru
A G D F(5)
I saw the chick she was so hot
i wanna kiss her lips I wanna touch her butt
I wanna smell her smell every day
I wanna get away with her far away

A G D F(5) - в 2 раза быстрей
chick chick chick
come to me come to me ple ple ple please
give me kiss give me kiss let me kiss your
fuckin´ lips
don´t melt under beams of the sun
like a tar appear in my sky like a morning star
like a morning star
like a morning star

I saw the chick she was so young
she was so fresh and suddenly i saw the flash
of her look and i hear thunder of her laugh

chick chick chick
come to me come to me ple ple ple please
give me kiss give me kiss let me kiss your
fuckin´ lips
don´t melt under beams of the sun
like a tar appear in my sky like a morning star
like a morning star
like a morning star

why why do you smile
what what do you feel
come come to me
come come to me

chick chick chick
come to me come to me ple ple ple please
give me kiss give me kiss let me kiss your
fuckin´ lips
don´t melt under beams of the sun
like a tar appear in my sky like a morning

chick chick chick
come to me come to me ple ple ple please
give me kiss give me kiss let me kiss your
fuckin´ lips
don´t melt under beams of the sun
like a tar appear in my sky live a morning star
like a morning star
like a morning star.

<< Назад на Ышо-Ышо


Ышо-Ышо
Две сестры
Прислал: JOHN e-mail: john_rotten@mail.ru
A C A C A C G F
Две сетры на берегу плачут
утопили в речной воде бусы
потеряли любовь и удачу
надежду на счастье да веру в Иисуса

A G F GGGG F G
ветер ты лети над моей могилой
песня расскажи моей милой что я еще жив

две сестры все с себя поснимали
когда подошли к концу слезы
в воду мутную они поныряли
да так и не всплыли до трескучих морозов

ветер ты лети над моей могилой
песня расскажи моей милой что я еще жив

<< Назад на Ышо-Ышо


Ышо-Ышо
Крестный ход
Прислал: JOHN e-mail: john_rotten@mail.ru
E G C
Грязь лед крестный ход
на улице запах автомобильных паров
EE E E
нет снов нет слов
G C
нет ничего что дало бы мне право
G A
проснуться сутра и увидеть солнце
проснуться сутра и закончить песню
проснуться сутра и повеситься
F E
на троллейбусном столбу
троллейбусном столбу
троллейбусном столбу.

<< Назад на Ышо-Ышо


Ышо-Ышо
Слепой художник
Прислал: JOHN e-mail: john_rotten@mail.ru
C# D
Слепой художник нарисовал
великий пейзаж на нем вода
на нем безликие тела
не нем бездушные тела
на нем тоскливые глаза
и надвигается гроза
и надвигается с запада тьма
все это призрачно весьма
над черным морем встает луна
над черным морем всает луна

E C#
и всем этим правит геометрия
и все это давит мое слабое я
E C# D
я превращаюсь в сгусток тепла

я тот кто пришел с другой стороны
я видел свет холодной луны
я видел свет вчерашнего дня
я чувствую ветер на нем нет огня
меня замучали страшные сны
я так боюсь теплой весны
меня тошнит от веселых затей
я так боюсь добрых людей
я так хочу уйти из страшного сна
я так хочу уйти из сташного сна

и всем этим правит геометрия
и все это давит мое слабое я
я превращаюсь в сгусток тепла

<< Назад на Ышо-Ышо


Ышо-Ышо
Надежда
Прислал: JOHN e-mail: john_rotten@mail.ru
A A#
Полдень полдник за полгода полведра наполнит
D E(5)
тот дождь что стучиться в мое окно

дорога песня с вами все же интересней
шагать по этой жизни в ногу

силуэты зданий толпы воспоминаний
врываются в мой мозг извне

где же где же где же ты моя надежда
D E
надежда умерла последней
D E
надежда умерла последней
D E
надежда умерла последней
A

<< Назад на Ышо-Ышо


Five
Don't Want To Let You Go
Прислал: Spag e-mail: bonjovi@l-card.ru
Intro:(Dm-F-Gm-A)

Chorus:
                    Dm

Don't wanna let you go,
               F
We just wanna tell you,
                    Gm
Just wanna let you know,
                  A
That we'll stay around,

                     Dm
So what else can you do,
                     F
You've said all you have to,
                   Gm
We're coming after you,
                 A
So don't make a sound.

Verse:(1)
Dm                            F
I got this feelin', could it be,
                             Gm
That someone's watching over me,
         A
Tell me who you are,

Dm                               F
I close my eyes, and count from nine,
                              Gm
To try and find some peace of mind,
          A
But it's gone too far.

Bridge:

Gm
Don't you know,
We're always gonna be around you,
Dm
And there's really isn't anything you can do,
Gm
We will always be around,
            A
No matter where you are.

Chorus:

Verse:(2)

I'm all alone, I'm in the dark,
Just one more chance, so we can talk,
That's all I ask,

I close my eyes, and then I dream,
I always wake up to a scream,
Wonder where you are.

Bridge:--/--/--

Chorus:--/--/--

<< Назад на Five


Faith Hill
There You'll Be
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
                                 (Diane Warren)

Verse:
       G#
When I think back on these times
        B
And the dreams we left behind
        A                 G#
I´ll be glad ´cause I was blessed
          C#
To get to have you in my life

       G#
When I think back on these days
     B                 C#
I´ll look and see your face
B                        G#
You were right there for me
Chorus:
A, B, C#, D#, E                   D#
C#             B
                In my dreams I´ll always
see you soar above the sky
E                      D#          C#
    D#
  In my heart there´ll always be a place
for you, for all my life
     F#     E                D#
I´ll keep a part of you with me
    C#   B       A               G#
And everywhere I am there you´ll be
    C#   B       A               G#
And everywhere I am there you´ll be

Lyriikat:
                                 There
You´ll Be

When I think back on these times
And the dreams we left behind
I´ll be glad ´cause I was blessed
To get to have you in my life

When I think back on these days
I´ll look and see your face
You were right there for me

In my dreams I´ll always see you soar above
the sky
In my heart there´ll always be a place for
you, for all my life
I´ll keep a part of you with me
And everywhere I am there you´ll be
And everywhere I am there you´ll be

Well, you showed me how it feels
To have the sky within my reach
And I always will remember all the strength you
gave to me
Your love made me make it through
Oh, I owe so much to you
You were right there for me

In my dreams I´ll always see you soar above
the sky
In my heart there´ll always be a place for
you, for all my life
I´ll keep a part of you with me
And everywhere I am there you´ll be

Cause I always saw in you my life, my strength
And I want to thank you now for all the ways
You were right there for me
You were right there for me
Always

In my dreams I´ll always see you soar above
the sky
In my heart there´ll always be a place for
you, for all my life
I´ll keep a part of you with me
And everywhere I am there you´ll be
And everywhere I am there you´ll be

There you´ll be

<< Назад на Faith Hill


FPG
Скинхед
Прислал: Vandal e-mail: vasvl@rol.ru
      Em         C                  G
      Мой друг - скинхед встает с утра
      D              Em
      И начинает день с того,
      Что подыхая с бадуна,
      Кричит в разбитое окно.

      Припев.
      Давай! Бей быков! Бей их всех,
      Не оставляй зубов им. ой-ой!
      Бей быков! Бей ботинком их промеж рогов!

      Мой   друг - скинхед  , надев штаны,
      На день уже составил план:
      Зайти в пивняк, попить пивка,
      И на работу опоздать.
      Купить на Хатинге шнурки
      И как неряша завязать.
      Жиду соседу дать пизды,
      И это делая орать.

      Припев.

      Мой   друг - скинхед  , окончив день,
      С работы тащится домой,
      Меня завидев вдалеке,
      Кричит он громко: "ой-ой-ой!".
      Он не фашист - он патриот,
      Он не подонок, не свинья,
      Он защищает свой народ,
      И это радует меня.

      Припев.

      И вот когда день сгинет в ночь,
      Мой   друг   непротив покурить
      И выпить тоже он не прочь,
      Прохожим рожи налупить.
      Устроить панковский дебош
      И деньги все спалить впизду,
      Свалиться пьяным под забор
      И бешенно орать в бреду.

      Припев.

<< Назад на FPG


F.R. David
Words
Прислал: Ясен Пень (подбор) e-mail: yasenpen@mail.ru
Друзья, я играю в C, но приведу и вариант для D,
мне кажется, он ближе к голосу автора.
Кстати, слова тоже писал на слух, извиняйте, если
истинный текст окажется немного
другим. ;)

                                            |
Вариант 2
                                            |
 C   Am             Dm       G              |
D Hm Em A
Words... don´t come easy to me
|
           Em     A7                        |
F#m H7
How can I find a way                        |
             Dm    G                        |
Em A
To make you see I love you                  |
                 C                          |
D
Words don´t come easy...
|
Words... don´t come easy to me
|
This is the only way                        |
For me to say - I love you                  |
Words don´t come easy
|
                                            |
    C        G            C                 |
D A D
   Well I´m just a music man
|
        G                     C             |
A D
   Melody´s so far my best friend
|
           Am                     G         |
Hm A
   But my words I´m calling are wrong and I
|
   Dm            G                          |
Em A
   I reveal my heart to you and             |
   Dm                G                      |
Em A
   Hope that you believe it´s true
´cos     |

Words... don´t come easy to me \
How can I find a way            \
To make you see I love you      / Ref.
Words don´t come easy          /

   This is just a simple song
   That I´ve made for you on my own
   There´s no hidden meaning you know and
I
   Well I say I love you, honey
   Please believe I really do ´cos

Ref.

   It is uneasy...
   Words don´t come easy...

Ref.

              Dm      G
   Don´t come easy to me
               Em    A7
   This is the only way
              Dm      G
   For me to say - I love you
                    C     G
   Words don´t come easy...
                    C
   Words don´t come easy

<< Назад на F.R. David


Fleetwood Mac
Black Magic Woman
Прислал: Nils e-mail: nils@ganja.ru
                  Dm                         Am
        I got a black magic woman, I got a black magic
woman
              Dm                                      Gm

        I got a black magic woman got me so blind I
can't see
                      Dm                    A
                   Dm
        I got a black magic woman she try'in to make a
devil out of me

                  Dm                         Am
        Turn your back on me baby, turn your back on me
baby
              Dm                         Gm
        Turn your back on me baby don't turn babe
                  Dm                    A
            Dm
        Turn your back on me baby you might just pick
up my magic sticks

                  Dm                         Am
        Got your spell on me baby, got your spell on me
baby
              Dm                         Gm
        Got your spell on me baby turnin my heart into
stone
           Dm                    A
  Dm
        I need you so bad magic woman I can't leave you
alone

<< Назад на Fleetwood Mac


Fatboy Slim
Praise You
Прислал: Dima K. e-mail: torny@takas.lt
Piano arranged for guitar:

     F#              C#         G#
e
|-------------------------------------------------------|
B
|--2-----2---------6----6-----4-------------------------|
G
|--3-----3---------6----6-----5-------------------------|
  Play throughout)
D
|--4-----4---------6----6-----6-------------------------|

A
|--4-----4-----3---4----4-----6-------------------------|
E
|--2-----2--------------------4-----4----4----4----4----|

    Here's the bass:

G
|---------3--6---------------------------------------------------
D
|--4--4-----------------3--6------------------------------------
A
|-----------------4--4-----------------3--3--4--4--6--6------
E
|--------------------------------4--4-----------------------------

 That's it. Comments, questions can be sent to
sjd285@aol.com. I
appreciate any mail I get.

<< Назад на Fatboy Slim


FPG
Не отступай
Прислал: Yahha e-mail: grob5@rambler.ru
riff 1
d--5-----7-----8-----8-8-
a--3-000-5-000-6-000-6-6-
e------------------------
Нули играются с приглушением

В начале нового дня меня тянет блевать
Меня тянет блевать в начале каждого дня
Все что я вижу - хуйня , все что я слышу _ хуйня
Все что я чуствую - тоже хуйня
Я не гляжу в окно , меня достало давно
Жестокое кино тупой злой сюжет
Но мне досталась роль и забывая боль
Я лезу в этот бой командуя себе

riff 2
d-7-------------------------
a-5----------5--------------
e------------3--------------
Не отступай , не сдавайся ,
d------------------------------------
a-3--------------------------3-0-3-0-
e-1--------------------------1-0-1-0-
Не позволяй себе быть слабым никогда
Иди в отмах , сопротивляйся ,
Веди на них прицел и нападай

riff 1
Меня достала жизнь дешевостью понтов
Оскалами ментов и гопоты
Осколками зубов , законами лохов ,
Камнями кулаков тупоголовой толпы
Меня достал пиздеж , все от кого не ждешь
И безнадежность что затянется петлей
Отчаянье готовит к моим бедам нож
Я чую гибель , но пока еще живой
riff 2
Я буду биться , не сдаваться ,
Я не позволю подчиниться себе никогда
Соблазну лени , давленью страха
Пока я жив я буду нападать
riff 1
Я знаю нелегко , оставшись одному
Стоять лицом к лицу и не пойти ко дну
Я знаю не легко не отвернуть ебло
Когда тебя вот-вот зацепят по нему
Один не воин , так считает мышь , ну да
Ведь сила их всегда в количестве толпы
Сложней , когда один , не отступать - идти
И первый шаг к свободе - выход из толпы
riff 2
Не отступай , не сдавайся
И не ведись на веянья стада никогда
Иди в отмах , сопротивляйся
Веди на них прицел и нападай
riff1
Если летишь - держись , если упал - вставай
Еще не падал ? То ты не летал
Схватил в ебло , со смехом кровь с него стирай
Если ты бился , ты уже не проиграл
Жизнь состоит из битв ,и тем кто не был бит ,
Все это предстоит , от жизни не сбежать
Так что шагай смелей , ведь ты давно убит
Кроме своих цепей нам нечего терять
riff 2
Не отступай , не сдавайся ,
Не позволяй себе быть слабым никогда
Иди в отмах , сопротивляйся ,
Веди на них прицел и нападай

<< Назад на FPG


FPG
Блядь
Прислал: Dimedrol (подбор) e-mail: Dimedrol31@yandex.ru
1.(Медленно)
G                            Hm
Ты в детстве умной,красивой девчёнкой была.
       Em            C         D
Любила шахматы,книги,кошек,собак.
   G                     Hm
Ты помогала дома маме,ты мыла посуду,
  Em              C             D
И все восхищались:да она просто чудо.
У тебя была инеллигентная семья,
У тебя было всё о лучшнм думать нельзя.
От тебя исходило только счастье и смех
И хвасталась мама,да она лучше всех.
(Проигрыш)
У тебя,конечно,на жизнь были планы,
Дом,семья,...Океаны.
Работа-конечно,с огромной получкой,
Учителем,может быть кем-то и лучше.
Любящий муж без вредных привычек
И на этом бы я и поставил кавычки,
Но об этом ты мечтала,когда ходила в школу,
А в жизни то вышло всё по иному...........
(Проигрыш)
2.(Быстро)
Тихонько шли дни,месяцы,годы
Мыть дома посуду вышло из моды,
С девчёнками из класса-у окна в туалете
Ты потянулась как все к сигарете!!!
(Громко)А потом появилась бутылка вина
Ты ломалась,но потом же сразу стала легка,
А потом,конечно,не без лишней тревоги
Ты жмуря глаза раздвинула ноги.
(Проигрыш)
Теперь ты знаешь вкус вина,не можешь жить без
сигареты
Всё о чем ты мечтала-всего этого нету,
Лишь под глазами мешки и эта кислая рожа,
Посмотри на себя,но на кого ты похожа!
Ты винишь во всём всех,но чья эта вина,
Что по утрам у тебя так болит голова,
Что напившись ты с каждым ложишься в кровать,
Кто виноват в том,что ты БЛЯДЬ!!!

<< Назад на FPG


FPG
Скинхед
Прислал: pilot e-mail: pilot@dezigner.ru
 A5            D5             A5
Мой друг скинхед встает с утра
       E               A5
И начинает день с того
        D5          A5
Что подыхая с бодуна
             E
Кричит в открытое окно

Давай бей быков бей их всех не оставляй зубов
Эй хой хой бей быков бей ботинком их промеж
рогов

Мой друг скинхед надев штаны
На день уже составил план
Зайти в пивняк попить пивка
И на работу опаздать...

<< Назад на FPG


Faith No More
Easy
Прислал: Arthur Fridkin e-mail: digit_art@hotmail.com
Intro: (G# Cm A#m D#)x2

G#              Cm                     A#m
   D#
Know it sounds funny but I just can´t stand
the pain

G#         Cm                A#m
Girl, I´m leavin you tomorrow

G#       Cm                        A#m      D#
Seems to me girl I´ve done all I can

G#        Cm               A#m          D#
You see I begged, stole and I borrowed

               G#  Cm A#m     D#
That´s why I´m easy

                     G#     Cm A#m D#
I´m easy like sunday morning

                G#  Cm A#m     D#

That´s why I´m easy

                G# A#m    B       G#
I´m easy like sunday mooooooooorning

(?)
           C#           D#m
I wonna be high     so high

           C#                             D#m
I wanna be free to know the things I do are
right

            C#            D#m         B F# B C#
I wanna be free     just me   oh baby         uh

(SOLO)

Chords: You may play them in different ways.

         Cm             G#             A#m
  D# (Eb)
  +-+-+-+-+-+    +-+-+-+-+-+    +-+-+-+-+-+
+-+-+-+-+-+
3 o o o o o o  4 o o o o o o  1 o o o o o o  6 o
o o o o o
  +-+-+-+-+-+    +-+-+-+-+-+    +-+-+-+-+-+
+-+-+-+-+-+
4 | | | | o |  5 | | | o | |  2 | | | | 0 |  7 |
| | | | |
  +-+-+-+-+-+    +-+-+-+-+-+    +-+-+-+-+-+
+-+-+-+-+-+
5 | | 0 0 | |  6 | o o | | |  3 | | o o | |  8 |
| o o o |
  +-+-+-+-+-+    +-+-+-+-+-+    +-+-+-+-+-+
+-+-+-+-+-+

        D# (Eb)
  +-+-+-+-+-+
3 o o o o o o
  +-+-+-+-+-+
4 | | | | o |
  +-+-+-+-+-+
5 | | o | | |
  +-+-+-+-+-+
6 | o | | | |
  +-+-+-+-+-+

         C#
  +-+-+-+-+-+
1 o o o o o o
  +-+-+-+-+-+
2 | | | | o |
  +-+-+-+-+-+
3 | | o | | |
  +-+-+-+-+-+
4 | o | | | |
  +-+-+-+-+-+

        B                  F#
  +-+-+-+-+-+       +-+-+-+-+-+
7 |o o o o o|     2 |o o o o o|
  +-+-+-+-+-+       +-+-+-+-+-+
8 | | | o | |     3 | | | o | |
  +-+-+-+-+-+       +-+-+-+-+-+
9 | o o | | |     4 | o o | | |
  +-+-+-+-+-+       +-+-+-+-+-+

         D#m
  +-+-+-+-+-+
6 |o o o o o|
  +-+-+-+-+-+
7 | | | | o |
  +-+-+-+-+-+
8 | | o o | |
  +-+-+-+-+-+

<< Назад на Faith No More


Factory 81
Nanu
Прислал: Cosciug e-mail: slipknot@hotbox.ru
Tuning: drop D down 1 whole step, low to high
(C,G,C,F,A,D)

intro- clean w/ phaser or wah, when using the wah
rock the pedal back and forth slowly, the phaser
creates this effect automatically.

D----------------------------------------
A----------------------------------------
F----------------------------------------
C----------------------------------------
G-------5-5-5---------------8-8-8--6-6-6-
C-0-0-0-------6-6-6--7-7-7---------------

(heavy dist) riff A

D--------------------------------------------
A--------------------------------------------
F--------7-7-7---------------10-10-10--8-8-8-
C--------7-7-7--6-6-6--7-7-7-10-10-10--8-8-8-
G-0-0-0--5-5-5--6-6-6--7-7-7--8--8--8--6-6-6-
C-0-0-0---------6-6-6--7-7-7-----------------

riff B repeat 2x then this 2 more times..

D--------------|---------------|
|--------------------------
A--------------|---------------|
|--------------------------
F--------------|---------------|
|--------------------------
C--------------|---------------|
|--------------------------
G-----5----0---|-----5----0--1-|
|-----5----0--0-0-0--0-0-0-
C-6-7---7--0---|-6-7---7--0--1-|
|-6-7---7--0--0-0-0--0-0-0-

chorus second ending

D-----------------------------------|-----------------
A-----------------------------------|-----------------
F------7/8-8-8----------------------|-----------------
C------7/6-6-6--6---3-3-3-3-3-3-3-3-|-3-3-3---1-1-1-1-
G-0-0--5/6-6-6--6---3-3-3-3-3-3-3-3-|-3-3-3---1-1-1-1-
C-0-0-----------6---3-3-3-3-3-3-3-3-|-3-3-3---1-1-1-1-

bridge

D----------------------
A----------------------
F----------------------
C----------------------
G-0-1-0--0-0--0-1-0--6-
C-0-1-0--0-0--0-1-0--6-

interlude-basically the same as the intro but w/
distortion

D---------------------------------------
A---------------------------------------
F---------------------------------------
C---------------------------------------
G-------5-5-5--------------8-8-8--6-6-6-
C-0-0-0-------6-6-6--7-7-7--------------

then do riff A a couple more times then this
little thing here..
outro

D--------------------------
A--------------------------
F--------------------------
C----7--8--9---------------
G-0--5--6--7-------6----0--
C-0------------5-7---7--0--

<< Назад на Factory 81


FPG
Утренняя
Прислал: yahha (подбор) e-mail: grob5@rambler.ru
акустика:
1.                          2.
e-11                        e-1
h-11                        h-1
g-11                        g-2
d-13                        d-3
когда асфальт остывший после ночи лижет свет
3.                         4.
e-3                        e-9
h-3                        h-9
g-4                        g-10
d-5                        d-11
еще не полностью успевшего продрать глаза
светила
кто-то делает зарядку кто-то делает миньет
кто-то с бодуна стучит себе об зубы банку с
пивом
с дисторшном:
5.                  6.
d-9                 a-4
a-7                 e-2
кто-то нюхает момент кто-то идет сдавать бутылки
7.                      8.
a-6                     d-6-5-4-3-2 a-6-5-4
e-4                     a-4-3-2-1-0 e-4-3-2
кто-то психоделию ставит чтоб свести с ума
соседей
я же мило улыбаюсь понимая как всех бесят
мои идиотские довольные ухмылки
solo:
e-10-----------10---------13--10----------------------
h---13-10--------13-10-13-------13-10-----------------
g--------12-10-----------------------12-10-10-12------
d-----------------------------------------------10-12-
по улицам шатаюсь извиваясь меж толпой
я давно не удивляюсь слыша за спиной больной
ненормальный неформальный невоспитанный немодный
на хуй никому не нужный и по этому свободный

я давно забил на то что меня не понимают
да я хуй ложил на все из штанов не вынимая
в том что я такой как есть нет смысла извинятся
то что не такой как все лишний повод улыбатся

solo:

я вижу тех кого я знал их жизнь стала иной
лишь я один как идиот веду войня с самим собой
и в этой битве очень часто побеждаю
но тот же я в начале дня сам над собой охуеваю

достатков нет но это наживное
зато есть недостатки - недостатков до хуя
это на всегда но самое смешное
что самый хуевый из них недостаток - это я

solo:

когда асфальт залитый днем обнимет шлюха ночь
вся в блестках звезд и будет охлаждать его собой
и кто-то будет спать бухой а кто-то будет злой
как пес
а кто-то похотливо будет лапать чью-то дочь

а мне плевать ведь каждому свое
кому-то пить кому пцвести кому-то в небесах
свихнуться
кому-то жить не повод и не цель
кому-то жизнь лишь повод улыбнуться

<< Назад на FPG


Fакты
Город
Прислал: Турченюк Евгений e-mail: wwwevgeniy@mail.ru
  Em               C
Город вельмож упакованных,
  G                H
город ничтожеств раздавленных
место для самых рискованных
место для самых отявленных
чуть кто затронет ты в ярости
чуть что случится в истерику
здесь ты продолжишь до старости
глупую эту поверику

Как жить замерзая от холода
Жить не любя и не веря
В пасти огромного города
В пасти голодного зверя

Там где все лужи как омуты
там где все мысли карявые
злость ишет везкие поводы
сталь ищет вены дырявые
здесь любят в спину стреляющих
в тех что удача оставила
здесь слишком много желающих
и слишком жесткие правила

Как жить замерзая от холода
Жить не любя и не веря
В пасти огромного города
В пасти голодного зверя

Кто же мы есть так и не решим
Всё ищим в газетах пророчества
Светлая память всем выжившим
светлое вам одиночества
Пусть повезёт вам и хватит сил
Или земля станет ватаю
Всем кто давно уже выучил
Эту науку проклятую

Как жить замерзая от холода
Жить не любя и не веря
В пасти огромного города
В пасти голодного зверя

Подбирал музыку и печатал текст
Турченюк Евгений (wwwevgeniy@mail.ru)
http://www.omsk.hut.ru

<< Назад на Fакты


Frank Sinatra
Strangers In The Night
Прислал: e-mail: sagittaire@sendmail.ru
F   Fmaj7   C
   F
Strangers in the night exchanging glances
Fmaj7
Wond'ring in the night what were the chances
 F6
We'd be sharing love
                        Gm
Before the night was through.
Gm
Something in your eyes was so inviting,
Gm7
Something in your smile was so exciting,
Gm6                   C
Something in my heart,
                     F
Told me I must have you.
  D#7
Strangers in the night, two lonely people
          A7
We were strangers in the night up to the moment
         Gm
When we said our first hello.
Gm7
Little did we know
Gm6               F
Love was just a glance away,
  Gm              C
A warm embracing dance away and -
F
Ever since that night we've been together.
Fmaj7
Lovers at first sight, in love forever.
F6                     C
It turned out so right,
                      F
For strangers in the night.

(interlude)
   Gm6               F
...love was just a glance away,
  Gm              C
A warm embracing dance away and -
G
Ever since that night we've been together.
Gmaj7
Lovers at first sight, in love forever.
G6                     D
It turned out so right,
                      G
For strangers in the night.

<< Назад на Frank Sinatra


Five
Don't Want To Let You Go
Прислал: Spag e-mail: bonjovi@l-card.ru
Intro:(Gm-Bb-Cm-D)

Chorus:
                    Gm
Don't wanna let you go,
               Bb
We just wanna tell you,
                    Cm
Just wanna let you know,
                  D
That we'll stay around,

                     Gm
So what else can you do,
                    Bb
You've said all you have to,
                   Cm
We're coming after you,
                 D
So don't make a sound.

Verse:(1)
Gm                           Bb
I got this feelin', could it be,
                             Cm
That someone's watching over me,
         D
Tell me who you are,

Gm                              Bb
I close my eyes, and count from nine,
                              Cm
To try and find some peace of mind,
          D
But it's gone too far.

Bridge:

Cm
Don't you know,
We're always gonna be around you,
Gm
And there's really isn't anything you can do,
Cm
We will always be around,
            D
No matter where you are.

Chorus:

Verse:(2)

I'm all alone, I'm in the dark,
Just one more chance, so we can talk,
That's all I ask,

I close my eyes, and then I dream,
I always wake up to a scream,
Wonder where you are.

Bridge:--/--/--

Chorus:--/--/--

<< Назад на Five


FPG
Идиоты
Прислал: Yahha e-mail: grob5@rambler.ru
Хули делать-то ебашь
1.
4---4---------------7---------------------
5---2---------------5----------4-------
6--------------------------------2---------
Мы отдыхаем и водку дуем
Охуеваем но не быкуем
Себя нещадно мы убиваем
Мы наливаем выпиваем
Соседи в шоке хозяин воет
А нас колбасит, нас не остановишь
Звенят стаканы в них водка льется
Скрипят диваны, посуда бьется
2.
3---------------------------------------------6--5---------
4---------------------------7----------------4--3-------------
5---5----------------------5-----------------------------------
6---3----------------------------------------------------
А чья же водка, бля мы сами не знаем
3-------------------------------------------6--5
4---4--------------------------------------4--3
5---2-------------------------------------------------
6---------------------------------------------------------
Ведем себя как идиоты все отрицаем
1
Не беспокойся, увидев срач
Входи не бойся, уйдешь, не плачь
Ты молода, ты так наивна
Так соблазнительно невинна
Иди сюда бля, я буду нежен
Снимая медленно одежду
Я обнажаю твою кожу
Одежду на пол, невинность тоже

Мочи сука
Соло:
2
?????????Я убегаю, веду себя как идиот и все
отрицаю
1
Идем в атаку, в поход за водкой
Устроим драку, порвем всем глотки
Не выебайся, ты дубина
Понтам дешевым, цена могила
Ебашим дальше, сменя бухло
Кого-то сунут всем в ебло
Ментыы засада, не ссать прорвемся
Нас хуй догонят, не сдаемся
2
Патруль возмет, не залажаем, ведем себя как
идиоты, все отрицаем
Соло:
1
Мы отдыхаем и водку дуем
Все посылаем на хуй с хуем
С утра встаем и воем дружно
Да сколько можно?
Да сколько нужно!
Вся наша жизнь, дебоши, пьянство
Марихуана, хулиганство
Бояться смерти, да чего ради?
Она всегда левей, чуть сзади
2
Давно нас ждет, а мы играем
Ведем себя как идиоты, все отрицаем

СОЛО играется где-то на пентатоне В с 6-ого лада

<< Назад на FPG


Faith No More
Take This Bottle
Прислал: Arthur Fridkin e-mail: digit_art@hotmail.com
 [G]             [C]
  I can wait, to love in Heaven.
 [G]             [C]

  I can wait for you.
 [G]             [C]
  Far away, I´ll treat you better.
 [G]               [C]
  Better than down here.

                  [Em] <- стандартно, пауза и
снизу вверх
 ´cause I´ve done wrong
           [D]         [G]
 And I´m a little ´fraid
             [Em]   <-стандартно, пауза и снизу
вверх
 I ain´t too strong,
              [D]       [G]
 so listen to what I say:

Chorus:
            [G]       [C]

  Take this bottle
                                  (повтор)

  And just walk away, the both of you.
  And let me feel the pain I´ve done to
you.

I can hope we´ll be together
With a better roof over our heads
I can hope the stormy weather
It passes on - it passes on

But I´ve hoped too long
Hoped for me to change
And that hope is gone
So listen to what I say:

Take this bottle

<< Назад на Faith No More


Five
Don't Want To Let You Go
Прислал: AxelCOM e-mail: arcadi@rosmail.ru
(c) by AxelCOM

Intro:(Am-C-Dm-E)

Chorus:
                    Am
Don't wanna let you go,
               c
We just wanna tell you,
                    F
Just wanna let you know,
                  E
That we'll stay around,

                     Am
So what else can you do,
                    c
You've said all you have to,
                   F
We're coming after you,
                 E
So don't make a sound

Verse:(1)
Am                           C
I got this feelin', could it be,
                             Dm
That someone's watching over me,
         E
Tell me who you are,

Am                              C
I close my eyes, and count from nine,
                              Dm
To try and find some peace of mind,
          E
But it's gone too far.

Bridge:

Dm
Don't you know,
We're always gonna be around you,
Am
And there's really isn't anything you can do,
Dm
We will always be around,
            E
No matter where you are.

Chorus:

Verse:(2)

I'm all alone, I'm in the dark,
Just one more chance, so we can talk,
That's all I ask,

I close my eyes, and then I dream,
I always wake up to a scream,
Wonder where you are.

Bridge:--/--/--

Chorus:--/--/--

<< Назад на Five


Fastball
The Way
Прислал: Mx (подбор) e-mail: max7561@yahoo.com
Во многих случаях можно использовать sus аккорды
для дополнительной "окраски".

Am
They made up their minds
                 Dm
And they started packing
     E                                Am
They left before the sun came up that day
   A                      Dm
An exit to eternal summer slacking
    Am                        E
 Am
But where were they going without ever knowing
the way?

Am
They drank up the wine
                Dm
And they got to talking
     E                                Am
They now had more important things to say
    A                                    Dm
And when the car broke down they started walking

Am                        E            Am
G
Where were they going without ever knowing the
way?

CHORUS:
G                    C                         G
Anyone could see the road that they walk on is
paved in gold
    Am                          E
And it´s always summer, they´ll never
get cold
        F
They´ll never get hungry
        C                 G
They´ll never get old and gray
                  C                 G
You can see their shadows Wandering off somewhere

     Am
They won´t make it home
         E
But they really don´t care
     F
They wanted the highway
        C               G       E
They´re happier there today , today

Their children woke up
And they couldn´t find ´em
They left before the sun came up that day
They just drove off
And left it all behind ´em
But where were they going without ever knowing
the way?

Chorus

<< Назад на Fastball


Five
Keep On Movin'
Прислал: Spag e-mail: bonjovi@l-card.ru
Verse 1

 D                          G(Em)

I woke up today with this feeling,
      C                           G
That better things are coming my way,
 D                          G(Em)
And if the sunshine has a meaning,
        C                              G
Telling me not to let things get in my way.

Bridge

  D

When rainy days are dying,
  G(Em)
Gotta keep on keep on trying,
  C                                 G
All the bees and birds are flying (Ahh ahh ahh),

  D
Never let go gotta hold on in,
  G(Em)
Non-stop till the break on dawn'in,
  C                               G
Keep movin', Don't stop rocking (Ahh ahh ahh).

Chorus

       D                G(Em)
Get on up, When you're down,
      C                 G
Baby take a good look around,
                 D
I know it's not much,
           G(Em)                C            G
But it's okay, But keep on movin' on anyway.

Verse 2
Feels like I should be screaming,
Trying to get through to my friends,
Sometimes it feels like life has no meaning,
But I know things will be alright in the end.

<< Назад на Five


Faithless
Drifting Away
Прислал: Колесниченко Арсений (подбор) e-mail: arsatver@pisem.net
Я ´то произведение искусства подбирал на
гитаре. По правде оно в песне звучит на пианино,

но нет же у меня пианино. А в ноты неохота
переводить так как я их ещё плохо помню :(
(У кого есть лишнее пианино я его охотно заберу
себе. Пишите на arsatver@pisem.net)

e|---5-3-5---5---5---5-3-5-6-3---5--------|
b|-3-------6---5---3-----------6----------|

e|---5-3-5---5---5---5-3-5-6-3---5--------|
b|-3-------6---5---3-----------6---3------|

e|-10-8-10-6-10----10---10---10---10------|
b|--------------10----8----7----8----3----|

e|-10-8-10-6-10---10-13-12-10-8-6-5-3-----|
b|--------------8---------------------6-3-|

<< Назад на Faithless


Friends
Listen to Your Heartbeat
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
        C#m
I wanna know
What you feel inside.
              A
Is something wrong?
Why did you leave last night?
    F#m
Is it all just a game?
                   H
Oh, tell me why we can't be lovers.

I do believe
In the two of us.
That you and me
We are the only ones
And we were meant to be true,
So, tell me why we can't be lovers.

G                          D
How could I be such a fool
I thought I already knew
  Am
It all, but I know
               H
I was totally wrong.

Chorus:
                E
Listen to your heartbeat,
                C#m
It will take you higher.
            F#m
Follow your emotions,
                    H
I know you'll get stronger.
Listen to your heartbeat,
The feeling will guide you.
Hold on to devotion,
I know it's inside you.

How will I know
If you're fooling me?
Maybe I'm wrong,
But it seems to be,
Like it's all just a game,
And I just want us to be lovers.

We had it all in our hands,
Just like those all happy ends.
I still don't know why,
But we lost it somehow.

Chorus.

G
One more chance to make a try
E                             H   C#
Nothing left to do for you and I.

Chorus:
               F#
Listen to your heartbeat,
                D#m
It will take you higher.
            G#m
Follow your emotions,
                   C#
I know you'll get stronger.
.....
.....

<< Назад на Friends


Foo Fighters
Tired Of You
Прислал: stivenz (подбор) e-mail: stivenz@ngs.ru
Verse1 :
 Am
I can be your liar
 Am                          E
I can be your bearer of bad news
 F             E
sick and uninspired by
 Am
the diamonds in your fire
 Am                             E
burning like a flame inside of you
 F              E           Am
is this just desire or the truth

Chorus :
     D                  Am
so shame on me for the ruse
  D                   Am
shame on me for the blues
 F             E                    Am
another one returned that I´ll never use
D                            Am
I won´t go getting tired of you
D                            Am
I won´t go getting tired of you
F                E    Am
I´m not getting tired
D                            Am
I won´t go getting tired of you
D                            Am
I won´t go getting tired of you
F                E    Am
I´m not getting tired

Verse2 :
 Am
hanging on this wire
 Am                             E
waiting for the day I have to choose
 F                 E
cursed by love so dire
 Am
one more boy for hire
 Am                             E
one more boy to lend a hand to you
 F              E            Am

is this just desire or the truth

Chorus

Verse1

Chorus

<< Назад на Foo Fighters


Foo Fighters
All My Life
Прислал: Vass Vass (подбор) e-mail: landbreak@r66.ru
Intro/Verse - ритм, палм мъютинг (приглушение
рукой)

E-----------------------------------|
B-----------------------------------|
G-----------------------------------|
D-6-6-6--6-6-6--6-6-6--6-6-6--6-6-6-|
A-6-6-6--6-6-6--6-6-6--6-6-6--6-6-6-|
E-4-4-4--4-4-4--4-4-4--4-4-4--4-4-4-|

´All my life I´ve been searching for
somethin´
Somethin' never comes, never leads to nuthin'
Nothin' satisfies, but I'm getting close
Closer to the prize at the end of the rope

All night long I dream of the day,
When it comes around, and it's taken away
Leaves me with the feelin that I feel the most
I feel it come to life when I see your
ghost´

Эта часть играется в обоих запевах перед
припевом
E---------------------------|
B---------------------------|
G-4-4-4-4-4-6--4-4-4-4--7-7-|
D-6-6-6-6-6-8--6-6-6-6--9-9-|
A---------------------------|
E---------------------------|

´Come down don't you resist
You have such a delicate wrist
And if I give it a twist
Something to hold when I lose my grip
Will I find something in that
So give me just what I need
Another reason to bleed´
One by one hidden up my sleeve,

one by one hidden up my sleeve - это играется как
в самом начале, приглушая рукой

Hey, don't let it go to waste
E---------------------------|
B---------------------------|
G---------------|
D-5-5-5-5-5--------|
A-6-6-6-6-6-----------------|
E-3-3-3-3-3-----------------|

I love it but I hate the taste -
E---------------------------|
B---------------------------|
G---------------|
D-5-5-5-5-5--------|
A-5-5-5-5-5-----------------|
E-3-3-3-3-3-----------------|

Weight -  keeping me - down  (2x)
E---------------------------|
B---------------------------|
G---------------|
D-2-2-2-2--3-3-3-3-3-3--8-8-8-8
A-2-2-2-2--3-3-3-3-3-3--8-8-8-8
E-0-0-0-0--1-1-1-1-1-1--6-6-6-6

Затем все с самого начала

Will I find the believer?
Another one who believes
Another one to deceive
Over and over down on my knees´

If I get any closer
And if you open up wide
And if you let me inside
On and on I've got nothing to hide,
on and on I got nothing to hide´

hey, don´t let it go to waste
I love it but I hate the taste
Weight keeping me down(2x)´

Играем интро, не забывая про приглушение рукой

All my life I´ve been searching for
somethin´
Somethin' never comes, never leads to nothin'
Nothin' satisfies, but I'm getting close
Closer to the prize at the end of the rope
All night long I dream of the day
When it comes around and it's taken´ away
Leaves me with the feelin that I feel the most
Feel it come to life when I see your
ghost´

Убираем палм мъютинг, включаемм
примочку(Overdrive, Distortion)  и да будет РОК!

´And I´m done, done onto the next
one
Done,Done and i´m onto the next one
Done, Done and i´m onto the next one
Done, i´m Done and i´m onto the next
one
Done, Done and i´m onto the next one
Done, Done and i´m onto the next one
Done, Done and i´m onto the next one
Done I´m done and I´m onto the
next´

DONE! DONE! ONTO THE NEXT ONE DONE
DONE I´M DONE AND I´M ONTO THE NEXT
ONE
DONE! DONE! ONTO THE NEXT ONE DONE
DONE! I´M DONE AND I´M ONTO THE
NEXT!

(РОК-Н-РОЛЛ!!!)

hey, don´t let it go to waste
I love it but I hate the taste
Weight keeping me down (x2)

DONE DONE ONTO THE NEXT ONE
DONE I´M DONE AND I´M ONTO THE
NEXT...

Наслаждайтесь самыми удобными табами в мире и
помните что они правильные так как у меня
абсолютный слух.

Vass Vass

<< Назад на Foo Fighters


Village People
Y.M.C.A.
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
F#
Young man, there's no need to feel down.
        D#m
I said, young man, pick yourself off the ground.
         H
I said, young man, 'cause your in a new town
            C#   H Bm G#m F# C#
There's no need to be un-hap-py.

Young man, there's a place you can go.
I said, young man, when you're short on your
dough.
You can stay there, and I'm sure you will find
Many ways to have a good time.

C#

Chorus:
                       F#
It's fun to stay at the Y.M.C.A.
                      D#m
It's fun to stay at the Y.M.C.A.
         G#m
They have everything For young men to enjoy.
        C#
You can hang out with all the boys.

It's fun to stay at the Y.M.C.A.
It's fun to stay at the Y.M.C.A.
You can get yourself clean
You can have a good meal
You can do whatever you feel.

Young man, Are you listening to me
I said, young man, what do you want to be
I said, young man, you can make real your
dreams,
But you've got to know this one thing.

No man, does it all by himself
I said, young man, put your pride on the shelf
And just go there, to the Y.M.C.A.
I'm sure they can help you today.

Chorus.

Young Man, I was once in your shoes,
I said, I was down and out with the blues
I felt, no man cared if I were alive
I felt the whole world was so jive.

That's when someone came up to me
And said young man take a walk up the street
There's a place there called the Y.M.C.A.
They can start you back on your way.

Chorus.

Y.M.C.A.
It's fun to stay at the Y.M.C.A.
It's fun to stay at the Y.M.C.A.
Young man, Young man, there's no need to feel
down.
Young man, Young man, pick yourself off the
ground.

Y.M.C.A.
Just go to the Y.M.C.A.
Young Man, Young Man, I was once in your shoes,
Young Man, Young Man, I was out with the blues

Y.M.C.A.
Y.M.C.A.
Y.M.C.A.
Y.M.C.A.

<< Назад на Village People


Verve
Sonnet
Прислал: Элвис (подбор) e-mail: belski@newtech.ru
C - 032010
Am - X02210
Am7 - X02010
Asus2 - X02200
F - 133211
G - 320033
Em - 002200

Интро:

C(ПЕРЕД сменой аккорда-3-й лад E) Em Am Am7(x3)
Am Asus2(x1)  F (x3 последний играть с 3
лад Е (те G))

1 куплет
  C
my friend and me,
Em
looking thru her
Em Am F
red box of memories

 C
Faded, I´m sure,
 Em
but love seems to
Em Am F
steak in her things you know

повтор интро

F G
 yes, there´s love if you want it,
Em F
 don´t sound like a sonnet, my love
 F G
 yes, there´s love if you want it,
 Em F
don´t sound like a sonnet, my love
Em F
 my love.

 Повтор интро

C
 why can´t you see
Em
 that nature has it´s way
Em Am F
of warning me?
C
 eyes open wide,
 Em
looking at the heavens
Em Am F
with a tear in my eye

Припев

F G
 yes, there´s love if you want it,
 Em F
don´t sound like a sonnet, my love,
 F G
 yes, there´s love if you want it
Em F
don´t sound like a sonnet, my love
 Em F
 my love.

Повтор интро

Бридж

G
Sinking faster than a boat
 F
without a hull
F
 my love
G
 dreaming about the day
 F
when i can see you here
 F G
by my side
 F G F
by my side

3 куплет

F G
Here we go again
Em
 and my head it is gone
 F
my love
 F G
I stop to say hello
 Em
because I think you should know
Em F G F
 by now, by now (x7)

вот и вся песня
ритм рисунок подберете сами
Элвис

<< Назад на Verve


Verve
Catching The Butterfly
Прислал: Элвис (подбор) e-mail: belski@newtech.ru
Альбом: Urban Hymns

Песня начинается с бас вступления:

Вервы используют какой то органный звук и он
нампоминает дыхание (супер клево!)

G|----------------------------------|
D|----5h7---5h7--5--7--5--7----| эта часть
повторяется бас гитарой всю песню
A|----------------------------------|
E|---5------------------------------|

 Соло гитарист использует какой-то sustain effect
который очень напоминает  E-bow. Точно эффект
подобрать я не смог, но используя WAH педаль
получается очень похоже. Поставь уровень эффекта
на миннимум. Вот интро соло гитары:

E|-------------------------------|--------|
B|-------------------------------|--------|
G|-------------------------------|--------|
D|---11----\--------(7)----------|---7----|
A|-------------------------------|--------|
E|-------------------------------|--------|

И основная мелодия:
E|--------------------|-----------------------|
B|--------------------|-----------------------|
G|--------------------|-----------------------|
D|-11------9---12-----|--9--11--7--9--(7---9)-|
A|(0)=====-----(0)====|-(0)=====--------------|
E|-9-------7---10-----|--7--9---5--7--(5---3)-|

Немного приглуши открытую A но пусть она звенит

Во время куплетов гитара повторяет голос. Вторая
гитара импровизирует на аккорде A барре. А припев
играется вот так:

  A
I´m gonna keep catching the butterfly in
that
E|-X-----X------------------|---X-----X----------------|

B|-X-----X------------------|---X-----X----------------|

G|-6--X--6------------------|4--X--4--X--4-X--4--X--4--|

D|-7--X--7-X-7--X-7---X--7--|5--X--5--X--5-X--5--X--5--|
A|-7--X--7--X-7--X-7--X--7--|5--X--5--X--5-X--5--X--5--|
E|-5--X--5----5--X-5--X--5--|3--X--3--X--3-X--3--X--3--|

 dream of mine.
E|--------------------------------------|
B|--------------------------------------|
G|--------------------------------------|
D|--4---X--4---X--4--X--4(-\-2)---------|
A|--5---X--5---X--5--X--5---------------|
E|--2---X--2---X--2--X--2(-\-0-)--------|

1-я вставка соло гитары:
E|---------------------------------|------------------|
B|---------------------------------|------------------|
G|------------7------7-\-6---------|------------------|

D|----7-/-9---9---9----------7-----|----------5h7-----|
A|---------------------------------|---5-h-7----------|

E|---------------------------------|------------------|

2-я вставка:

E|---------------------------|-------------------------|

B|----------------------------|-------------------------|

G|----------------------------|-------------------------|
D|----7h9h7h9h7--5h7h5h7h5----|--4h5h4h5h4---2h4h2h4h2--|

A|----------------------------|------------------------4|

E|----------------------------|-------------------------|

 3-я вставка припева:
E|----------0----------|---------0--------0--------0-----|
B|--8---8--------10----|----8--------10-------12------10-|

G|--X7--------------------|------------------------------|

D|------------------------|------------------------------|
A|------------------------|------------------------------|

E|------------------------|------------------------------|

Соло

E|----------------------|--------------------------|

B|----------------------|--------------------------|

G|----------------------|--------------------------|

D|-7--9--10--9--10--7----|--7--9--10--9-----10----7-|
A|-0====-----------------|--7-----------------------|
E|-5--7--8---7---8--5----|--5--7---8--7------8----5-|

Потом гитара играет следующее с фэйзером:
E|--------------------------------------|
B|--------------------------------------|
G|-12b(14)--b14--b14-b14-14(12)-|
D|---------------------------------------|
A|--------------------------------------|
E|--------------------------------------|

А сейчас все соединим вместе

1 Куплет:

 So you were born and so you saw
The beauty´s eyes to keep and hold
 Oh child within has healing ways
It sees me through my darkest days

припев:

 I´m gonna keep catching the butterfly
 in that dream of mine
. I´m gonna keep catching the butterfly
 in that dream of mine.
In my lucid dreams
 In my lucid dreams

 2 Куплет:

 Something known through life no fun
 I wanna feel, I wanna run

припев:

 I´m gonna keep catching the butterfly
in that dream of mine. * (вставка 1) (x2)
In my lucid dreams
 In my lucid dreams

(Соло)

припев:

 I´m gonna keep catching the butterfly
 in that dream of mine.
Keep catching the butterfly
 in that dream of mine. *(вставка 2)
I´m gonna keep catching the butterfly
 in that dream of mine. * (вставка 3)

Выход:

 My darkest dreams
 My darkest dreams
 My lucid dreams
My forgotten schemes
 My lucid dreams
My forgotten schemes
 I see through you,
You see through me...
 Belive in me..
To be in the light...

Ну вот и все
Я не подбирал каждую ноту потому что большинство
песни- импровизация   поэтому песня
такая клевая
Удачи

Элвис

<< Назад на Verve


Визбор
Серега Санин
Прислал: e-mail: blasem@mail.ru
          Hm                    Em
С моим Серегой мы шагаем по Петровке,
           F#7              Hm
По самой бровке, по самой бровке.
        Hm                 Em
Жуем мороженое мы без остановки -
           F#       F#7       Hm
В тайге мороженого нам не подают.

              H7        Em   A7           D F#7
Hm
Припев: То взлет, то посадка, то снег, то дожди,
           H7    Em   A7            D
        Сырая палатка, и писем не жди.
          H7       Em  A7              D F#7 Hm
        Идет молчаливо в распадок рассвет.
          H7            Em  F#7        Hm Db F#7
Hm
        Уходишь - счастливо! Приходишь - привет!

Идет на взлет по полосе мой друг Серега,
Мой друг Серега, Серега Санин.
Сереге Санину легко под небесами,
Другого парня в пекло не пошлют.

Припев.

Два дня искали мы в тайге капот и крылья,
Два дня искали мы Серегу.
А он чуть-чуть не долетел, совсем немного
Не дотянул он до посадочных огней.

Припев.

<< Назад на Визбор


Вандал
Генерал Краснов
Прислал: Вурдалак e-mail: vampire109@rbcmail.ru
Am                      G
Ты прошел свой жизненный путь,
     C                  F
Не пряча от пуль свою грудь.
Твоя верность родной стране
Послужит примером мне.

Давно ты оставил нас,
Но твой дух с нами в трудный час
И будь уверен, генерал,
Ты не зря воевал!

ПРИПЕВ:
Am           F
Генерал Краснов!
 C                G
Мы не забудем тебя...
Генерал Краснов!
Ты с нами навсегда...
Генерал Краснов!
Слава Победе! Слава России!

Ты не знал, что такое страх
И тебя боялся враг.
Ты боролся против красной чумы
В огне гражданской войны.

Казачьи отряды SS
Отстояли арийскую честь.
И будь уверен генерал
Ты не зря воевал!

ПРИПЕВ

Ты попал в руки врагов,
Но не предал своих бойцов.
Ты верил в Русский народ,
Знал, что Победа придет.

Россия воспрянет от сна
И закончится эта война...
С легким сердцем ты умирал,
Ведь ты не зря воевал!

ПРИПЕВ

88!/14

<< Назад на Вандал


Высоцкий
Як-истребитель
Прислал: Дикан Владимир (подбор) e-mail: akudrinsky@hotmail.com
  Am
 Я - "ЯК", истребитель, - мотор мой
звенит,
   A7            Dm
 Небо - моя обитель,
                         Dm7
 Но тот, который во мне сидит,

Dm6                   E         E7
 Считает, что он - истребитель.

   Am
 В этом бою мною "юнкерс" сбит -
       A7              Dm
 Я сделал с ним, что хотел, -
                         Dm7
 А тот, который во мне сидит,
  F      E7       E
 Изрядно мне надоел!

   Am
 Я в прошлом бою навылет прошит,
  A7               Dm
 Меня механик заштопал, -
  Dm6      Dm7           Dm6
 А тот, который во мне сидит,
  E7        E            E
 Опять заставляет - в штопор!

 Из бомбардировщика бомба несет
 Смерть аэродрому, -
 А кажется - стабилизатор поет:
 "Мир вашему дому!"

 Вот сзади заходит ко мне
"мессершмитт", -
 Уйду - я устал от ран!..
 Но тот, который во мне сидит,
 Я вижу, решил - на таран!

 Что делает он?! Вот сейчас будет взрыв!..
 Но мне не гореть на песке, -
 Запреты и скорости все перекрыв,
 Я выхожу из пике!

 Я - главный, а сзади... Ну, чтоб я сгорел! -
 Где же он, мой ведомый?
 Вот он задымился, кивнул - и запел:
 "Мир вашему дому!"

 И тот, который в моем черепке,
 Остался один - и влип, -
 Меня в заблужденье он ввел - и в пике
 Прямо из мертвой петли.

 Он рвет на себя - и нагрузки вдвойне, -
 Эх, тоже мне - летчик-ас!..
 Но снова приходится слушаться мне, -
 Но это - в последний раз!

 Я больше не буду покорным - клянусь! -
 Уж лучше лежать на земле...
 Но что ж он не слышит, как бесится пульс:
 Бензин - моя кровь - на нуле!

 Терпенью машины бывает предел,
 И время его истекло, -
 И тот, который во мне сидел,
 Вдруг ткнулся лицом в стекло.

 Убит! Наконец-то лечу налегке,
 Последние силы жгу...
 Но что это, что?! Я - в глубоком пике, -
 И выйти никак не могу!

 Досадно, что сам я не много успел, -
 Но пусть повезет другому!
 Выходит, и я напоследок спел:
 " Мир вашему дому!"

 1968

<< Назад на Высоцкий


Воскресение
Снилось мне
Прислал: e-mail: sergikman@yandex.ru
   D                      Em
1. Снилось мне неожиданно выпал снег
   Hm        Em          F#m
   В мире наступили тишина и свет
   A                      D
   Свет и тишина, покой и белый снег
   Em                           D
   Жаль, что это только снилось мне

2. Снилось мне по притихшему городу
   Проплывает медленное облако
   Облако покоя в светлом городе
   Жаль, что это только снилось мне
        D                Hm
   П-в: И теперь наяву я живу и не живу
        D                 Hm
        Сохранить пытаюсь тишину
          D
        Но приходит за мной
           Hm
        Сумасшедший день земной
        D                Hm
        И меня уводит за собой

3. Снилось мне, что впервые за много лет
   Счастье почему-то улыбнулось мне
   Призрачное счастье в суматохе лет
   Жаль, что это только снилось мне

4. Снилось мне, что печали кончаются
   Люди одинокие встречаются
   Встретятся, молчат и улыбаются
   Жаль, что это только снилось мне
   Жаль, что это только снилось мне

<< Назад на Воскресение


Вертинский
Без женщин
Прислал: Гужов Юрий e-mail: garsonn2@mail.ru
Без Женщин (подобрано по Гребенщиковскому
исполнению "Песен А. Вертинского")
             (За оригинальность тональности не
ручаюсь)

         D      A             D
Как хорошо без женщин и без фраз
              H7                Em
Без горьких слёз и сладких поцелуев
          A      A7              D D/C# H7
Без этих милых слишком честных глаз
              Em    A          D   A
Которые вам лгут и вас еще ревнуют

Как хорошо без театральных сцен
Без этих долгих благородных объяснений
Без этих истерических измен
Без этих запоздалых сожалений

F#                      Hm
И как смешна нелепая игра
              D       G                A
Где проигрыш велик а выигрыш - так ничтожен
    A           A7         D D/C# H7
Когда партнеры ваши - шулера
             Em A        D
А выход из игры уж невозможен

Как хорошо проснуться одному
В своем уютном холостяцком флэте
И знать что ты не должен никому
Давать отчеты - никому на свете

Как хорошо с приятелем вдвоем
Сидеть и пить простой шотландский виски
И улыбаясь вспоминать о том
Что с этой дамой вы когда-то были близки

           F#                 Hm
А что-бы проигрыш немного отыграть
         D       G             A
С ее подругою затеять флирт невинный
       A               A7           D  D/C# H7
Что б как-нибудь чуть-чуть застраховать
     Em      A        D
Простое самолюбие мужчины

<< Назад на Вертинский


Высоцкий
Беда
Прислал: Yulya from Haifa e-mail: yulya@barak-online.net
      Em   H7   Em
Я несла свою Беду
          H7         Em
По весеннему, по льду:
       E7                  Am
Надломился лед, душа оборвалася,
         H7
Камнем под воду пошла.
      Em            Am
А Беда, хоть тяжела
        Am      Em      H7  Em7
Да за острые края задержалася.

И Беда с того вот дня
    Ищет по свету меня,
    Слухи ходят вместе с ней c кривотолками.
    А что я умерла
    Знала голая ветла,
    Да еще перепела с перепелками.

Кто ж из них сказал ему,
Господину моему,-
Только выдали меня, проболталися.
И от страсти сам не свой,
Он отправился за мной,
А за ним Беда с молвой увязалася.

Он настиг меня, нагнал,
Обнял, на руки поднял,
Рядом с ним в седле Беда ухмылялася.
Ведь остаться он не мог,
Был всего один денек,
А Беда на вечный срок задержалася.

<< Назад на Высоцкий


Высоцкий
Баллада о вольных стрелках
Прислал: Алексей e-mail: kon@mail.ru
        A                   E
1. Если |рыщут за твоею непо|корной головой,
            Hm                     F#m
    Чтоб пет|лей худую шею сделать |более худой,
-
    Hm                              F#m
    |Нет надежнее приюта: скройся в |лес - не
пропадешь, -
        D7                         C#7
    Если |продан ты кому-то с потро|хами не
загрош.

             E                    A
        Бедня|ки и бедолаги, прези|рая жизнь
слуги,
             F#7                  Hm
        И без|домные бродяги, у ко|го одни долги,
-
                 C#7                        A
        Все, кто |загнан, неприкаян, в этот
|вольный лес бегут,
            Hm                            C#7
F#m        E7
        Пото|му что здесь хозяин - славный
|парень Робин |Гуд!

2. Здесь с полслова понимают, не боятся острых
слов,
    Здесь с почетом принимают оторви-сорвиголов.
    И скрываются до срока даже рыцари в лесах;
    Кто без страха и упрека - тот всегда не
приденьгах!

        Знают все оленьи тропы, словно линии
руки,
        В прошлом - слуги и холопы, ныне -
вольные стрелки.
        Здесь того, кто все теряет, защитят и
сберегут:
        По лесной стране гуляет славный парень
Робин Гуд!

3. И живут да поживают всем запретам вопреки
    И ничуть не унывают эти вольные стрелки, -
    Спят, украывшись звездным небом, мох под
ребра положив, -
    Им какой бы холод ни был, - жив - и славно,
если жив!

        Но вздыхают от разлуки - где-то дом и
клок земли, -
        Да поглаживают луки, чтоб в бою не
подвели,
        И стрелков не сыщешь лучших!.. Что же
завтра, где их ждут -
        Скажет первый в мире лучник славный
парень Робин Гуд!

<< Назад на Высоцкий


Высоцкий
Солдаты группы Центр
Прислал: Андрей e-mail: skand@chat.ru
  Gm  Cm  D7
E 3   3   X
G 3   4   3
A 3   5   5
B 5   5   4
D 5   3   5
E 3   3   0
Gm
Солдат всегда здоров, cолдат на все готов,
Cm
И пыль, как из ковров, Мы выбиваем из дорог!
И не остановиться, и не сменить ноги.
D7
Сияют наши лица, cверкают сапоги!
Gm
По выжженой равнине, за метром - метр,
Cm
Идут по Украине солдаты группы
"Центр".
Gm
На первый-второй рассчитайсь!
Первый-второй!
Cm Gm
Первый - шаг вперед - и в рай!
Первый - второй!
Gm
А каждый второй - тоже герой,
D7
В рай попадет вслед за тобой,
Первый-второй, первый-второй,
Gm
Первый-второй.
А перед нами все цветет, за нами все горит.
Не надо думать, с нами тот, кто все за нас
решит.
Веселые, нехмурые, вернемся по домам,
Невесты белокурые наградой будут нам.
Все впереди а ныне за метром - метр,
Идут по Украине солдаты группы
"Центр".
На первый-второй рассчитайсь!
Первый-второй!
Первый - шаг вперед - и в рай!
Первый - второй!
А каждый второй - тоже герой,
В рай попадет вслед за тобой,
Первый-второй, первый-второй,
Первый-второй.

<< Назад на Высоцкий


Воплi Вiдоплясова
День нарождення
Прислал: Леха АКА Lemmу e-mail: vimuville@mtu-net.ru
ИНТРО: Cm  B(VI)  G#  G

Cm
Сонце на горi -
 G#           B(VI)       Cm
Це входить у браму свiту новий день.
 G#
Це тобi дару?,
 B                C(VIII)
Кохання надару? земля
Cm
Серце пала? -
 G#       B(VI)     Cm
Це мо?х палких поцiлункiв жар.
 G#
Це тобi дару?,
 B                 C(VIII)  C#(IX)  C(VIII)
Кохання надару? весна.
Квiти дарую, -
Бо я - цi квiти в полi, ти - земля.
Ти - мо? бажання,
Бажання надару? весна.
Десь ти сховалась,
Тебе по непомiтних хвилях знайду я.
Це - мо? бажання,
Вiдверте побажання добра.

   Fm
   Ось тобi вiтер гляне пiд свiтер.
   Cm
   Ой, бадi-бадi, гей-гей, бадi-бадi.
   Fm
   Хай собi вi?, тебе я зiгрiю.
   Cm
   О-о-о-о, о-о, о-о-о.
   Fm
   Покотимось голi у незаймане поле.
   Cm
   Гей, гейя.
   Fm
   Буду я хижий, раптовий та нiжний.
    N.C. (bass)
   Тебе я радую в день народження.

ПРОИГРЫШ: Cm  B(VI)  G#  G

   Разом спiва?м.
   Пiсень прозорi крила стелють дивнi сни.
   Це - мо? бажання,
   Вiдверте побажання весни.
   Мрi? здiйснились,
   Це - бризки нових вражень у вирi дня.
   Все тобi дарую,
   Дарую в день народження.

<< Назад на Воплi Вiдоплясова


Валерия
Таю
Прислал: Санёк (подбор) e-mail: savkin@lviv.net
Начало:
   C            G                F          G
1-----3-0-3-5--------3-0--3--5--------3-8--------3--8-
2-----------------3----------------1-----------1-------
3---5---------------------------------------------------
4------------------------------------------------------
5-3----------------------------------------------------
6---------------3----------------1----------3----------

(Что-бы понять как играть- слушай песню)

      C            G
 Подарю я тебе, себя подарю
     F               E
 Подарю, как самой себе.
     C                G
 Расскажу я друзьям о самой большой
    F                 E
 И чистой любви на земле.

   Am               Dm
 Таю, таю, таю на губах,
   G                   C
 Как снежинка таю я в твоих руках.
   F                     B
 Стаю, стаю, стаю наших птиц
   E                     Am
 Боюсь спугнуть движением ресниц.
 (и так дальше...)

 Таю, таю, таю на губах,
 Как снежинка таю я в твоих руках.
 Стаю, стаю, стаю наших птиц
 Боюсь спугнуть.

 Одарю я тебя, собой одарю
 Заколдую я имя твоё.
 Не узнаешь его, не услышишь его
 Даже если мы будем вдвоём.

 Просочатся года, утекут как вода.
 Просочатся сквозь пальцы твои.
 Ты не сможешь забыть уже никогда
 Песню самой большой любви.

<< Назад на Валерия


Высоцкий
Горизонт
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
      Gm                  D
Чтоб не было следов - повсюду подмели...
   Gm               Cm
Ругайте же меня, позорьте и трезвоньте !
                 Gm
Мой финиш - горизонт, а лента - край земли,
   A7                        D7
Я должен первым быть на горизонте.

   Gm          Cm
Условия пари одобрили не все -
   G7                Cm
И руки разбивали неохотно.
                     Gm
Условье таково, чтоб ехать - по шоссе,
   A7           D7
И только по шоссе - бесповоротно.

           Gm                 Cm
Припев: Наматываю мили на кардан
          Gm                  Cm
        Я еду параллельно проводам.
                                   Gm     D7
        Но то и дело тень перед мотором -
                                           Gm
        То черный кот, то кто-то в чем-то
черном.

Я знаю - мне не раз в колеса палки ткнут,
Догадываюсь, в чем и как меня обманут;
Я знаю, где мой бег с ухмылкой пресекут
И где через дорогу трос натянут.

Но стрелки я топлю - на этих скоростях
Песчинка обретает силу пули, -
И я сжимаю руль до  судорог в кистях :
Успеть, пока болты не затянули !

Припев: Наматываю мили на кардан
И еду вертикально к проводам.
Завинчивают гайки... Побыстрее ! -
Не то поднимут трос, как раз где шея.

И плавится асфальт, протекторы кипят,
Под ложечкой сосет от близости развязки.
Я голой грудью рву натянутый канат.
Я жив ! Снимите черные повязки !

Кто вынудил меня на жесткое пари -
Нечистоплотны в споре и расчетах.
Азарт меня пьянит, но, как ни говори,
Я торможу на скользких поворотах.

Припев: Наматываю мили на кардан -
Назло канатам, тросам, проводам...
Вы только проигравших урезоньте,
Когда я появлюсь на горизонте !

Мой финиш - горизонт - по-прежнему далек,
Я ленту не порвал, но я покончил с тросом.
Канат не пересек мой шейный позвонок,
Но из кустов стреляют по колесам.

Меня ведь не рубли на гонку завели -
Меня просили :"Миг не проворонь ты -
Узнай, а есть предел - там, на краю земли,
И можно ли раздвинуть горизонты ?!"

Припев: Наматываю мили на кардан
И пулю в скат влепить себе не дам.
Но тормоза отказывают... Кода !
Я горизонт промахиваю с хода!

<< Назад на Высоцкий


Визбор
Ты у меня одна
Прислал: Lev Rubin e-mail: ru12@chat.ru
Am                A7             Dm
Ты у меня одна, словно в ночи луна,
                 Hm7-5 H7               E
Словно в году весна, словно в степи сосна.
 Am                A7            Dm
Нету другой такой ни за какой рекой,
         Hm7-5   E7             Am
Ни за туманами, дальними странами.

В инее провода, в сумерках города.
Вот и взошла звезда, чтобы светить всегда,
Чтобы гореть в метель, чтобы стелить постель,
Чтобы качать всю ночь у колыбели дочь.

Вот поворот какой делается с рекой.
Можешь отнять покой, можешь махнуть рукой.
Можешь отдать долги, можешь любить других,
Можешь совсем уйти, только свети, свети!

<< Назад на Визбор


Вирус
Я люблю
Прислал: Димон e-mail: tsatskin@spb.cityline.ru
Am       Dm       G
Однажды увидел меня и поверил,
Am         F           G       C
Открыл своё сердце, не зная зачем.
Am         Dm       G
Заставил себя только чувствам отдаться,
   Am          F         G         C
Не думав, что вскоре ты будешь никем.

Простил и расстался с всем тем, то что было,
Забыл обо всём, ждав перемен.
Но что-то мешало  всё быстро ломало,
Просило лишь сердце пощады в замен.

припев:
     Dm            G            C          Am
Я люблю, когда ты спишь, мысли ветру доверяя.
     Dm          G        C    Am

Я люблю тебя, малыш, но уже теряю.
Я люблю, когда ты спишь, мысли ветру доверяя.
Я люблю тебя, малыш, но всегда теряю.

Когда-то "любимой" меня называл ты,
Гордился ты мною, я лучшей была.
Не знаешь лишь ты - самый глупый на свете -
Любил, кого любят, я повод дала.

В соло можно играть аккорды припева,
но можно соло пропустить.

Теперь твоё сердце наполнено страстью:
Уйти, всё забыть, закрыться, пропасть,
Расплакаться, скрыться слезами несчастья,
Обнять меня и тихонько сказать:

припев.

<< Назад на Вирус


Веселые Ребята
Когда молчим вдвоем
Прислал: e-mail: shoko@rambler.ru
  Hm              G           F#
Разве может быть без снега вьюга.
  Hm              G           F#
Разве могут люди друг без друга.
   G            Hm
Если от порога их ведет дорога,
 Em   F#      Hm
Вместе от весны к весне.

Разве может быть любовь без грусти.
Разве от тебя она отпустит.
Если только люди верят, ждут и любят,
Взглядом ты ответишь мне
         D      G        F#
Припев: Да я в любовь поверю,
         Hm     G        F#
        Когда молчим в двоем.
         Hm     G        F#
        Как самый близкий верит
         Hm     G       F#
        В молчание твое.

Разве может быть зима без снега.
Разве может быть земля без неба.
Если ночью поздней зажигает звезды
Кто-то вдруг в твоем окне.

Разве может быть любовь без грусти.
Разве от тебя она отпустит.
Если только люди верят, ждут и любят,
Взглядом ты ответишь мне.

<< Назад на Веселые Ребята


Воскресение
Когда ты смотришь...
Прислал: Юмангулов Р. (подбор) e-mail: akella99@mail.ru
Подбор на 99% точен - так играет Романов на solo
выступлениях. Есть два варианта темпа:
быстрый рок(ранние версии в исполнении СВ) и
блюз(наше время)
           G
Когда ты смотришь на меня,
C7             G
Я вспоминаю, кто я и зачем я здесь.
       C7
И даже если допит день до дна,
G
Ночь слишком длинна для сна,
D7             C7
И я продолжаю петь,
                  G  D7
Пока ты смотришь.

Пока ты смотришь на меня,
Я вспоминаю своё имя и где мой дом.
Всё больше неотложных дел,
Всё меньше непонятных слов
Я продолжаю петь,
Пока ты смотришь.

     C9/7
Ты смотришь, улыбаясь, как в цветные сны
          G
Уносит ветер осенний пёстрые листья лет,
           C9/7
И, словно детский румянец на щеках весны,
A7               D7
Заново рождается цвет,
          C9/7
И как становится целым мир из мелочей, -
     G
О, сколько я им дал имён,
            A7
А ты - смотри, смотри, - не отводи очей,
  D7
И я не опущу знамён !

Ну а пока ты смотришь на меня
Я не забуду, откуда я иду и куда мой путь, -
Дорогой ветра, воды, огня и земли, -
Голова в облаках и ноги в пыли,
А я продолжаю петь,
Пока ты смотришь.

<< Назад на Воскресение


Визбор
Маркшейдер мне сказал
Прислал: e-mail: shadow11@mail.ru
     Am            E7
Маркшейдер мне сказал:"Ты лучше ляг,
   А7                         Dm
Поди в тенек, пока спадет погода".
       Dm                      Am
Здесь даже с небом сходится земля,
     H7                    Е7
Как челюсти огромных сковородок.
       Am                     Dm
Здесь нету ни дождей, ни облаков,
      G7                    С
Здесь не было всемирного потопа.
    E7                F
Восточная Европа далеко -
   Dm        Е7        Am
На западе Восточная Европа.

Бульдозера вгрызаются в песок, -
Он строится, как будто бы сугробы,
Ах, лучше пулю дайте мне в висок,
Но землю я хочу увидеть, чтобы...
Тропиночка сверкает под ногой,
На варежку снижаются снежинки...
Маркшейдер говорит:"Слышь,дорогой,
Я пить тебе принес. Да не спеши ты".

Лежу я под машиной и дышу,
И что-то совершается такое,
О чем я доложить - не доложу,
Но что пропахло потом и тоскою,
Чего, как муху, не смахнешь с лица,
Что зябнет в сердце, как аккорд гитарный...
Маркшейдер говорит: "Держись, пацан,
Счас вертолет прибудет санитарный".

Прощайте, неумытая братва,
Пустыня - море. Встретимся на суше!
Газопровод наш Бухара - Москва
Пылает в перегретых наших душах.
Гремят, как невозможные басы,
Пропеллеров оранжевые пятна.
Восточная Европа, я твой сын!
Возьми меня, пожалуйста, обратно!

<< Назад на Визбор


Визбор
Край
Прислал: Струна e-mail: kds@omen.ru
Am              Dm  E               Am    E
Лыжи у печки стоят, гаснит закат за горой,
Am               Dm    G                 C
Месяц кончается март, скоро нам ехать домой.
A7                    Dm     G             C
Здравствуйте хмурые дни-и, горное солнце прощай.
Am             Dm       E                  Am
Мы навсегда сохраним в сердце своём этот край
( две последние строчки повторяйте два раза)

Нас ,провожает, с тобой горный красавец Эрцог,
Нас ,ожидает, с тобой марево дальних дорог,
Вот и закончился кру-уг помни, надейся скучай,
Снежные флаги разлук вывесел старый Домбай

Что-ж ты стоишь на тропе, что-ж ты не хочешь
уйти
Нам надо песню допеть, нам надо меньше грустить,
Снизу шумять поезда-а, правда кончается март,
Ранняя всходит звезда, где-то лавины шумят,
Вот и закончился кру-уг помни,надейся, скучай,
Снежные флаги разлук вывесел старый Домбай.
(применяется вальсовый бой)

<< Назад на Визбор


Воскресение
Солдат Вселенной
Прислал: Джониум e-mail:
Для первых двух строчек 1 и 2 куплетов
e
|----------------------------------------------------0-|
H
|----------------------------------------------------0-|
\
G
|------------------------------------------------1---1-|
  x2 раза
D
|---9-----9-----9-----9-----5-----5-----5-----2-2----2-|
/
A
|--9-9---9-9---9-9---9-9---5-5---5-5---5-5---2-2-----2-|
E
|-7-----6-----5-----4-----3-----2-----1-----0--------0-|

I  Я привык бродить один и глядеть в чужие окна,
   В суете немых картин отражаться в мокрых
стеклах.
          E            F#            G
   Мне хотелось бы узнать, что вас ждет
            F#           Hm                G
   И что тревожит ваши сны... Но вот, - опять, -
             D               E
   Приходит ночь, и день напрасно прожит...

II Мы устали от потерь, а находим слишком редко,
   Мы скитались, а теперь мы живем в хрустальных
клетках,
   И теперь чужая радость не осушит наших слез,
   И нам осталось только ждать,
   Какая малость, - ждать того, кто не придет...

<Отсюда боем на басах первые две строчки в 3 и 4
куплетах>

IIIТрудно ждать, почти не веря, все стерпеть -
еще труднее,
   Зажгите свет, откройте двери, быть может, мы
еще успеем
   Быть может, мы ещё услышим, грохот льдин в
реке...
   И я из дому вышел и увидел -
   Я один, и только снег на крышах...

Проигрыш: Hm G E F#   x4 раза

IV И я бежал из ледяного плена, мне было мало на
Земле тепла,
   Но я не сдамся, я - Солдат Вселенной
   В Мировой борьбе Добра и Зла,
   И я обрушил тучи жгучих молний
   В этот мир молчания и льда...
   А на Земле как всегда,
   То Зима, то Весна.

Проигрыш: Hm G E F#   x4 раза

И мне казалось, я - Солдат Вселенной
В Мировой Войне Добра и Зла,
И грянул бой на целый белый свет,
И через миг Земля очнулась ото сна,
А наяву, как всегда, -
То Зима, то Весна!

<< Назад на Воскресение


Высоцкий
Кони привередливые
Прислал: Мартин Иден (подбор) e-mail: martineaden@stsland.ru
        Am                        Dm
Вдоль обрыва по - над пропастю по самому по краю
     E                     Am      A7
Я коней своих нагайкою стегаю погоняю
         Dm                      Am
Что - то воздуху мне мало ветер пью туман глотаю
       E                       Am       A7
Чую с гибельным восторгом пропадаю пропадаю
        Dm           Am
Чуть помедленнее кони чуть помедленнее
      E               Am   A7
Вы тугую не слушайте плеть
            Dm              Am
Но что - то кони мне попались привередливые
     E                  Am        A7
И дожить не успел мне допеть не успеть
Dm            Am
Я коней напою я куплет допою
E                    Am A7
Хоть немного еще постою на краю

Сгину я, меня пушинкой ураган сметет с ладони,
И в санях меня галопом повлекут по снегу утром.
Вы на шаг неторопливый перейдите, мои кони,
Хоть немного, но продлите путь к последнему
приюту!

Чуть помедленнее, кони, чуть помедленнее!
Hе указчики вам кнут и плеть.
Hо что-то кони мне попались привередливые,
И дожить я не смог, мне допеть не успеть.

Я коней напою,
          Я куплет допою,-
Хоть немного еще
           Постою на краю!..

Мы успели - в гости к Богу не бывает опозданий.
Да что ж там ангелы поют такими злыми голосами?
Или это колокольчик весь зашелся от рыданий?
Или я кричу коням, чтоб не несли так быстро
сани?

Чуть помедленнее, кони, чуть помедленнее!
Умоляю вас в скач не лететь!
Hо что-то кони мне попались привередливые,
Kоль дожить не успел, так хотя бы допеть!

Я коней напою,
          Я куплет допою,-
Хоть мгновенье еще
            Постою на краю!..

<< Назад на Высоцкий


Высоцкий
Большой Каретный
Прислал: Рома e-mail: utka98@yahoo.com
- Где твои семнадцать лет? E7
- На Большом Ка|ретном. E7 Am
- Где твои семнадцать бед? G
- На Большом Ка|ретном. G C
- Где твой черный пистолет? Dm
- На Большом Ка|ретном. Dm Am
- Где тебя сегодня нет? E7
- На Большом Ка|ретном. E7 Am

Помнишь  ли, товарищ, этот | дом? E7 Am
Нет, не забываешь ты о | нем! G C
Я скажу, что тот полжизни поте|рял, Dm Am
Кто в Большом Каретном не бы|вал. Dm Am
Еще бы ведь... E7
- Где твои семнадцать лет?
- На Большом Каретном.
- Где твои семнадцать бед?
- На Большом Каретном.
- Где твой черный пистолет?
- На Большом Каретном.
- Где тебя сегодня нет?
- На Большом Каретном.

Переименован он теперь,
Стало все по новой там, верь-не верь!
И все же, где б ты ни был, где ты не бредешь -
Нет-нет, да по Каретному пройдешь.
Еще бы ведь...

- Где твои семнадцать лет?
- На Большом Каретном.
- Где твои семнадцать бед?
- На Большом Каретном.
- Где твой черный пистолет?
- На Большом Каретном.
- Где тебя сегодня нет?
- На Большом Каретном.

<< Назад на Высоцкий


Ва-БанкЪ
Кислое вино
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
Скачать
песню в MP3

   A
  Был пpаздник, пpишли гости,
       F#             E
  Они пили вино, говоpили тосты.
  Им было наплевать на мой день pожденья,
  Они пили мой чай, жpали ваpенье.
       H                D
  Говоpили о погоде, о том, что в моде,
     A                              E
  О том, что не в моде и опять о погоде.
    A
  Сделало дело кислое вино,
    F#
  Растеклось по венам, стало тепло.

  Было воскpесенье, а может быть сyббота,
  Или пpаздник, никто не pаботал.
  С yтpа молчали, никомy не отвечали,
  Hаглые pожи, полные печали.
  Затем по глоточкy, за обедом,
  Пpиятно очи кyда-то едyт ...

  Сделало дело кислое вино,
  Растеклось по венам, стало тепло.

<< Назад на Ва-БанкЪ


Высоцкий
Цыганская
Прислал: Геша Гольдин e-mail: www.goldin@mail.ru
Dm            Am           E          Am
Поговори хоть ты со мной, гитара семиструнная,
Dm       Am           E                Am
Вся душа полна тобой, а ночь такая  лунная.

Dm       Am          E7            Am
   Dm
Эх, раз, да еще раз, да еще много,
много,много,много раз,
Am          E7            Am
да еще раз, да еще много, много раз.

На горе стоит альха, а под горою вишня,
Полюбил цыганку я, она замуж вышла.

Эх, раз, да еще раз, да еще много, много, много,
много раз,
   да еще раз, да еще много, много раз.

  В чистом поле посидим, дальняя дорога,
Сердце стонит от тоски, а в глазах тревога.

Эх, раз, да еще раз, да еще много, много, много,
много раз,
   да еще раз, да еще много, много раз.

У меня жена была, она меня любила,
Изменила только раз, а потом решила

<< Назад на Высоцкий


Високосный Год
Метро
Прислал: Олег Ищенко e-mail: iscenko@online.ru
       F#           Hm
Наша с ней основная задача
      F#          Hm
Незастуканными быть на месте
Em               Hm
Явки, пароли, чужие дачи
   F#               Hm
И дома надо быть в десять
      G(третий лад)   Hm
Она прячет улыбку и слезы
     F#                 Hm
Она редко мне смотрит в глаза
Em         Hm
Мы спешим разными дорогами
F#
На один вокзал

В тайниках ледяного сердца
Спрятан очень большой секрет
Как одна короткая встреча
Затянулась на несколько лет
Среди сотни общих знакомых
И десятка фальшивых друзей
Она делает вид, что смеется
Я стараюсь не думать о ней

Припев:
       D
Мы могли бы служить в разведке
       G               Em
Мы могли бы играть в кино
                                F#
Мы как птицы садимся на разные ветки
                Hm
И засыпаем в метро

Это мы придумали Windows
Это мы обьявили дефолт
Нам играют живые Битлз
И стареющий Эдриан Пол
Наши матери в шлемах и латах
Бьются в кровь о железную старость
Наши дети ругаются матом
Нас самих почти не осталось

Припев

От Алтуфьево до Пражской
Лишь на первый взгляд далеко
Мы везем московские тайны
По секретным веткам метро
Не найдя других аккордов
Мы теряем друг друга снова
В бесконечности переходов

Припев (2x)

<< Назад на Високосный Год


Визбор
Осенние дожди ("Перевал", "Просто нечего нам больше терять")
Прислал: Соня e-mail: sonya@AN4751.spb.edu
1 Am               Dm
Просто нечего нам больше терять,
E7                     Am
Всe: нам вспомнится на страшном суде.
Am                   Dm
Эта ночь светла, как тот перевал,
G              C
За которым исполненье надежд.
  A7              Dm
Просто прожитое прожито зря,
G                   C
Но не в этом, понимаешь ты, соль.
  Am              Dm
Слышишь, капают дожди октября.
                       Am
Видишь, старый дом стоит средь лесов.

2
Мы затопим в доме печь, в доме печь,
Мы гитару позовe:м со стены.
Просто нечего нам больше беречь,
Ведь за нами все мосты сожжены.
Все мосты, все перекрe:стки дорог,
Все прошe:птанные тайны в ночи.
Каждый сделал всe:, что смог, всe:, что смог,
Но об этом помолчим, помолчим.

3
И луна взойдe:т заплывшей свечой,
Ставни скрипнут на ветру, на ветру.
Ах, как я тебя люблю горячо,
Годы это не сотрут, не сотрут.
Мы оставшихся друзей соберe:м,
Мы набьe:м картошкой старый рюкзак,
Люди спросят: "Что за шум, что за
гам?"
А мы ответим: "Просто так, просто
так..."

там есть еще 4 куплет, но я его не помню

<< Назад на Визбор


Высоцкий
Про козла отпущения
Прислал: Serg e-mail:
      Dm               Gm
В зaповеднике, вот в кaком зaбыл,
 A                       Dm
Жил дa был козел, pоги длинные,
                            Gm
Хоть с волкaми жил - не по-волчьи выл,
                         Dm
Блеял песенки, дa все козлиные.

              D                      Gm
         И пощипывaл он тpaвку, и нaгуливaл
бокa,
               A                     Dm
         Hе услышaть от него худого словa.
          Gm6                                Dm
         Толку было с него, пpaвдa, кaк с козлa
молокa,
                A7                   Dm
         Hо вpедa, однaко, тоже никaкого.

        Gm           Dm
Жил нa выпaсе, возле озеpкa,
        D7               Gm
Hе втоpгaясь в чужие влaдения.
      Gm6              Dm
Hо зaметили скpомного козликa
     Gm         A         Dm
И избpaли в козлы отпущения.

         Haпpимеp, медведь, бaлaмут и плут,
         Обхaмит кого-нибудь по-медвежьему,
         Вpaз козлa нaйдут, пpиведут и бьют,
         По pогaм ему, и пpомеж ему...
Hе пpотивился он, сеpенький, нaсилию со злом,
А сносил побои весело и гоpдо,
Сaм медведь скaзaл:"Ребятa, я гоpжусь
козлом,
Геpоическaя личность, козья моpдa!"
         Беpегли козлa, кaк нaследникa.
         Вышло дaже в лесу зaпpещение
         С теppитоpии зaповедникa
         Отпускaть козлa отпущения.
А козел себе все скaкaл козлом,
Hо пошaливaть он стaл втихимолочку,
Он кaк-то боpоду зaвязaл узлом,
Из кустов нaзвaл волкa сволочью.
         А когдa очеpедное отпущенье получaл,
         Все зa то, что волки лишку откусили,
         Он, кaк будто бы случaйно, по-медвежьи
зapычaл,
         Hо внимaния тогдa не обpaтили...
Покa хищники меж собой дpaлись,
В зaповеднике кpепло мнение,
Что доpоже всех медведей и лис
Доpогой козел отпущения.
         Услыхaл козел, дa и стaл тaков:
         Эй, вы, буpые,- кpичит,- светлопегие.
         Отниму у вaс paцион волков
         И медвежие пpивилегии.
Покaжу вaм козью моpду нaстоящую в лесу,
Рaспишу тудa-сюдa по тpaфapету.
Всех нa pоги нaмотaю и по кочкaм paзнесу,
И ослaвлю по всему по белу свету.
         Hе один из вaс будет землю жpaть,
         Все подохнете без пpощения.
         Отпускaть гpехи кому - уж это мне
pешaть
         Это я, козел отпущения.
В зaповеднике, вот в кaком зaбыл,
Пpaвит бaл козел не по-пpежнему,
Он с волкaми жил и по-волчьи выл,
И оpет тепеpь по-медвежьему.
         А козлятушки-pебятки зaсучили pукaвa
         И пошли шеpстить волчишек в пух и
клочья.
         А чего тепеpь стесняться, если их глaвa
         От лесного львa имеет полномочья.
Ощутил он вдpуг остpоту pогов
И козлиное вдохновение.
Россомaх и лис, медведей, волков
Пpевpaтил в козлов отпущения.

<< Назад на Высоцкий


Высоцкий
Ну, вот исчезла дрожь в руках
Прислал: Алексей e-mail: kon@mail.ru
(Черта "|" стоит перед слогом, на
котором происходит смена аккорда)

                             E7
1. Ну вот исчезла дрожь в ру|ках -
             Am
   Теперь на|верх.
                                Dm
   Ну вот, сорвался в пропасть |страх -
      F       E7
   На|век, на|век.
                         Dm
   Для остановки нет при|чин,
     G7        C    H7
   И|ду, сколь|зя.

   И в мире нет таких вершин,
        Dm         E7
   Что |взять нель|зя.

                      E7
2. Среди нехоженых пу|тей
                 Am
   Один - пусть |мой.
                       E7
   Среди невзятых рубе|жей
              Am     A7
   Один - за |мной.
                           Dm
   А имена тех, кто здесь |лег,
       G7    C     H7
   Сне|га та|ят...

   Среди непройденных дорог
      Dm      E7
   Од|на - мо|я.

   (В остальных куплетах аккорды такие же, как и
в 1-м куплете)

3. Здесь голубым сияньем льдов весь склон облит,
   И тайну чьих-нибудь следов гранит хранит.
   И я гляжу в свою мечту поверх голов
   И свято верю в чистоту снегов и слов.

4. И пусть пройдет немалый срок - мне не забыть,
   Как здесь сомнения я смог в себе убить.
   В тот день шептала мне вода: "Удач
всегда!.."
   А день, какой был день тогда? Ах, да -
среда!..

<< Назад на Высоцкий


Высоцкий
Она была в Париже
Прислал: Вакуумный фотоэлемент e-mail: archangelym@rambler.ru
 Em                               Am
Наверно, я погиб: глаза закрою - вижу,
  Am7        D7              G   G7+
Наверно, я погиб: робею, а потом,
  Am                   Am6    Em
Куда мне до нее? Она была в Париже,
           F#7       H7           Em
И я вчера узнал, не только в нем одном.

           Em         H7                  Em
         Какие песни пел я ей про Север дальний.
           Am7              D7                 G
   G7+
         Я думал, вот чуть-чуть, и будем мы на
"ты".
            Am                 Am6       Em
         Но я напрасно пел о полосе нейтральной
                      F#7       H7      Em
         Ей глубоко плевать, какие там цветы.

Я спел тогда еще, я думал, это ближе:
Про юг и про того, кто раньше с нею был.
Но что ей до меня - она была в Париже,
Ей сам Марсель Марсо чего-то говорил.

         Я бросил свой завод, хоть вобщем, был не
вправе,
         Засел за словари на совесть и на страх,
         Но что ей до меня? Она уже в Варшаве,
         Мы снова говорим на разных языках.

Приедет - я скажу по-польски: "Проше
пани".
Прими таким, как есть, не буду больше петь.
Но что ей до меня? Она уже в Иране.
Я понял, мне за ней, конечно, не успеть.

         Ведь она сегодня здесь, а завтра будет в
Осле
         Да, я попал впросак, да я попал в беду.
         Кто раньше с нею был и тот, кто будет
после,
         Пусть пробуют они. Я лучше пережду.

<< Назад на Высоцкий


Высоцкий
Корабли
Прислал: Олег e-mail: barabashka@dkd.lt
      Am
    Корабли постоят и ложатся на курс,
                 A7                Dm
    Но они возвращаются сквозь непогоды.
                   Dm6          Am
    Не пройдет и полгода,и я появлюсь,
                 Bb               C   E7     Am
    Чтобы снова уйти,чтобы снова уйти на пол
года.
    Am              Dm6           Am
    Не пройдет и полгода и я появлюсь,
                  Bb              E7          Am
    Чтобы снова уйти,чтобы снова уйти на пол
года.

    Возвращаются все,кроме лучших друзей,
    Кроме самых любимых и преданных женщин.
    Возврвщаются все.кроме тех,кто нужней,
    Я не верю судьбе,я не верю судьбе,а себе еще
меньше.
    Возвращаются все,кроме тех,кто нужней.
    Я не верю судьбе,я не верю судьбе,а себе еще
меньше.

    Но мне хочется верить,что это не так,
    Что сжигать корабли скоро выйдет из моды.
    Я,конечно вернусь весь в друзьях и в мечтах,
    Я,конечно спою,я конечно спою-не пройдет и
пол года.
    Я ,конечно ,вернусь весь в друзьях и в
мечтах,
    Я,конечно спою,я конечно спою-не пройдет и
пол года.

    Dm6-000201
    Bb -113331

<< Назад на Высоцкий


Воскресение
Снежная баба
Прислал: Antokha e-mail: anto_kha@email.com
E7(V) = (057670) - как аккорд С7, только начиная с
5 лада.
E = (001220)
H(VII) = (778997) - баррэ на 7 ладу
A(V) = (556775) - баррэ на 5 ладу

Intro
E7(V)

        E [или E7(V)]
Слепили бабу на морозе -

Руки, ноги, голова.

Она стоит в нелепой позе

Не жива и не мертва,
         H(VII)
А мне другой не надо нынче,
         A(V)
Пусть красивых в мире тыщи -
     H(VII)
Нет ее белей и чище
     A(V)
И второй такой не сыщешь.
        E [E7(V)]
Хоть ты тресни...

Ах эта женщина красивая, большая, вся из снега.
Для любви ее душа и ноги созданы для бега
Я бегу с любимой рядом - ах как глаза ее ясны
А я томлюсь под нежным взглядом - доживет ли до
весны
Такая краля...

А весною станут немощны и тают наши зимние мечты
И к нам тогда приходят девочки, с которыми на
ты.
Берут нас голыми руками вместе с нашими мечтами,
Как тисками... И ночами шепчут нам:
"Останься с нами!"
Вот уж вряд ли...

Но не вечно наше лето и октябрь неумолим.
Уж конечно мы об этом не особенно грустим.
Нас очаруют и ослепят феи летних отпусков
Ах от чего ж они зимой не лепят
Снежных мужиков...

<< Назад на Воскресение


Високосный Год
Метро
Прислал: Denis Roshchin e-mail: denis@komkon.org
     E7           Am
Наша с ней основная задача
      E7          Am
Незастуканными быть на месте
      Dm       Am
Явки, пароли, чужие дачи
      E7           Am
И дома надо быть в десять
      F           Am
Она прячет улыбку и слезы
      E7          Am
Она редко мне смотрит в глаза
     Dm      Am
Мы спешим разными дорогами
E          (E)
На один вокзал

В тайниках ледяного сердца
Спрятан очень большой секрет
Как одна короткая встреча
Затянулась на несколько лет
Среди сотни общих знакомых
И десятка фальшивых друзей
Она делает вид, что смеется
Я стараюсь не думать о ней

Припев:
     C
Мы могли бы служить в разведке
    F            C
Мы могли бы играть в кино
     Dm                             E
Мы как птицы садимся на разные ветки
     Am
И засыпаем в метро

Это мы придумали Windows
Это мы обьявили дефолт
Нам играют живые Битлз
И стареющий Эдриан Пол
Наши матери в шлемах и латах
Бьются в кровь о железную старость
Наши дети ругаются матом
Нас самих почти не осталось

Припев

От Алтуфьево до Пражской
Лишь на первый взгляд далеко
Мы везем московские тайны
По секретным веткам метро
Не найдя других аккордов
Мы теряем друг друга снова
В бесконечности переходов

Припев (2x)

<< Назад на Високосный Год


Визбор
Фанские горы
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
            Am                E
Я сердце оставил в Фанских горах,
               A7                Dm
Теперь  бессердечный хожу по равнинам,
             G7                  C
И в тихих беседах, и в шумных пирах
            H7             E
Я молча мечтаю о синих вершинах.

                  A                Dmb
Припев: Когда мы уедем, уйдем, улетим,
                   F#      F#7    Hm
        Когда оседлаем мы наши машины,-
                       E               A   Fm#
        Какими здесь станут пустыми пути,
                       D E            A
        Как будут без нас одиноки вершины.
                       D   F#          Hm
        Какими здесь станут пустыми пути,
                       E              Am
        Как будут без нас одиноки вершины.

Лежит мое сердце на трудном пути,
Где гребень высок, где багряные скалы,
Лежит мое сердце, не хочет уйти,
По маленькой рации шлет мне сигналы.

Припев.

Я делаю вид, что прекрасно живу,
Пытаюсь на шутки друзей улыбнуться,
Hо к сердцу покинутому моему
Мне в Фанские горы придется вернуться.

Припев.

<< Назад на Визбор


Воскресение
Поезд
Прислал: Алексей Белов (подбор) e-mail: url@rambler.ru
вступление: G5

 C
Мчится поезд,
             G
Поезд мчится и навязчиво маняще,
 C       Em         Am
В такт колес висках стучится:
 C       Em         Am
Завтра что-нибудь случится,
      F                C
Завтра то, что нынче снится,
 G               Am       F G
Может сбыться в настоящем.

проигрыш: G5

В темноте, виском прижавшись
К запотевшему стеклу,
Я слежу, как разбежавшись
Мысль на воле оказавшись,
Обретает смысл и сжатость
Слова, сказанного вслух.

Путь бесцельный, миг беспечный,
Вижу город незнакомый.
И, доехав до конечной,
Тороплюсь на поезд встречный.
Верить хочется, что вечно
Все пути приводят к дому.

Торопись, беги, прощайся,
Не успеешь оглянуться,
Ни на горе, ни на счастье
Вверь, надейся, жди, отчайся,
Но возвращайся, возвращайся,
Если есть, куда вернуться...

<< Назад на Воскресение


Выход
Cтранные люди
Прислал: Dembel e-mail: Dembel@freenet.de
e|---5----5----3----7----6----5-----4-----0---
b|---8----7----5----5----5----3-----3-----0---
g|---6----6----4----4----6----2-----4-----1---
D|---5----5----3----6----x----4-----x-----2---
A|---7----7----5----4----4----2-----2-----2---
E|---5----5----3----x----x----x-----x-----0---
    A7   A6   G6  C#m7  F#7  Bm7 E7(ii)   E

A7        A6  A7
G6         A7 A6 A7 G6
Это был какой-то непонятный сад,
Hежный шепот листьев, роз заморских аромат.
Кипарисы, пальмы, мраморный бассейн,
А в бассейне с верхом розовый портвейн.

      C#m7   F#7    Bm7    E7(ii)
  И странные люди ходили вокруг
    Bm7    E          A7  A6    A7   G6
  В белых одеждах, над головами круг.
      A7  A6    A7   G6
  Hад головами круг.
  И до меня людям не было дела --
  Так словно я был душою без тела.
  Душою без тела.

А еще я видел много птиц престранных и зверей,
Слух мой ублажала отдаленная свирель.
Звук ее хрустальный шел откуда-то с небес,
Тут я быстро снял одежды и бассейн залез.

  Плавал, плескался, пил прямо из рук,
  А странные люди все ходили вокруг.
  Все ходили вокруг.
  В белых одеждах, будто только из бани --
  И на меня никакого вниманья.
  Hикакого вниманья.

Это был какой-то непонятный сад,
Hежный шепот листьев, роз заморских аромат.
Кипарисы, пальмы, мраморный бассейн,
А в бассейне с верхом розовый портвейн.

  Я вылез на берег -- веселый и свежий
  И стал по лужайке скакать без одежды.
  Скакать без одежды.
  А странные люди вдруг стали простыми,
  Я очень быстро закорешился с ними.
  Закорешился с ними.
  Закорешился с ними.

<< Назад на Выход


Высоцкий
Одна научная загадка или почему аборигены съели Кука
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
Hm                      Em
Не хватайтесь за чужие талии,
  F#            F#7          Hm
Вырвавшись из рук своих подруг!
                               C#7
Вспомните, как к берегам Австралии
F#7                     Hm
Подплывал покойный ныне Кук,

  H7                          Em
Как, в кружок усевшись под азалии,
                         F#7sus   F#7
Поедом - с восхода до зари -
Hm                       Em6
Ели в этой солнечной Австралии
  Hm/F#        F#7     Hm
Друга дружку злые дикари.
A7      D                   A9sus
Но почему аборигены съели Кука,
             A7            D
За что - неясно, молчит наука.
             Em6                    Hm
Мне представляется совсем простая штука:
         F#7             Hm
Хотели кушать - и съели Кука!

Есть вариант, что ихний вождь -   Большая Бука -
Сказал, что - очень вкусный кок на судне Кука...
Ошибка вышла - вот о чем молчит наука:
Хотели - кока, а съели - Кука!

И вовсе не было подвоха или трюка   -
Вошли без стука, почти без звука, -
Пустили в действие дубинку из бамбука -
Тюк! прямо в темя - и нету Кука!

Но есть, однако же, еще предположенье,
Что Кука съели из большого уваженья, -
Что всех науськивал колдун - хитрец и злюка:
"Ату, ребята, хватайте Кука!

Кто уплетет его без соли и без   лука,
Тот сильным, смелым, добрым будет - вроде
Кука!"
Кому-то под руку попался каменюка -
Метнул, гадюка, - и нету Кука!

А дикари теперь заламывают руки,
Ломают копья, ломают луки,
Сожгли и бросили дубинки из бамбука -
Переживают, что съели Кука!

<< Назад на Высоцкий


Валерия
Не обижай меня
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: (F#m D A E) x 4

F#m                          Hm
Помнишь, падал первый белый снег
  E                  C#m7
И небо было низкое и хмурое.
   F#m                     Hm
Что даже самый близкий человек
  E                   C#m7
Казался лишь размытою фигурою.

Припев:
   Hm                         E
Мы разошлись, как в море корабли
 Amaj7                 F#m
Расходятся в тумане, маяком маня.
   Hm                       E
Не надо больше мне такой любви.
     C#m7            F#m        D A E
Не обижай меня! Не обижай меня!
     F#m        D A E
Не обижай меня!

Зеленая, зеленая вода...
От наших слез она совсем соленая.
И это был четверг, а не среда.
Среда, ты знаешь, вечно обделенная.

Припев. (2р.)

Не обижай меня!

(F#m D A E) x 2

Hm E Amaj7 F#m

Припев. (2р.)

Не обижай меня!
Не обижай меня!
Не обижай меня!

Amaj7: X02120

<< Назад на Валерия


Высоцкий
Песня про джина
Прислал: Юшицын Максим (подбор) e-mail: maxxwell@svitonline.com
Играется одинарным бас-аккордом.

Am                 E           Am
У вина достоинства,  говорят целебные
C                       G           C

Я решил попробовать,  бутылку взял открыл
Dm                    G            C
Вдруг оттуда вылезло,  что-то не потребное
Dm           Am             E        Am
Может быть зелёный змий, а может крокодил.

Am         Dm            E           Am
   Быстрее
Ну если я чего решил, я выпью это обязательно !
C                  G          E        Am
Но к этим шуткам отношусь я очень отрицательно
!!!

А оно зелёное, пахучее, противное
Прыгало по комтате ходило ходуном
А потом послышалось пенье заунывное
И веденье оказалось грубым мужиком

Ну если я чего решил, я выпью это обязательно !
Но к этим шуткам отношусь я очень отрицательно
!!!

И если был у меня времени хотя бы час
Я бы дворников позвал, с мётлами, а тут
Вспомнил детский детектив - старика Хотабыча
И спросил: "Товарищ Ибн, как тебя
зовут?"

Ведь если я чего решил, я выпью это обязательно
!
Но к этим шуткам отношусь я очень отрицательно
!!!

Так что хитрость - говорю - брось свою иудину
Прямо значит отвечай - кто тебя послал ?!
И кто загнал тебя сюда, в винную посудину ?
От кого скрывался ты, и чего скривал ?

Тут мужик поклоны бьёт, отвечает вежливо:
"Я - не вор, я - не шпион, я вообще то дух,
И за свободу за мою, захотите ежли вы
Изобью за вас любого, можно даже двух"

Тут я понял - это джин, он ведь может многое,
Он же может мне сказать: "В раз озолочу
!!!"
"Ваше предложение - говорю - Убогое
!!!"
Морды будем после бить - я вина хочу !

Ну, а после чудеса, мне по такому случаю
Я до небес дворец хочу - ты на то и бес !!!
А он мне: "Мы таким делам, говорит, вовсе не
обучены
И кроме мордобитиев - никаких чудес."

Врешь - кричу, шалишь - кричу, ну и дух в
амбицию
Стукнул раз - специалист, видно по нему.
Я конечно побежал позвонил в милицию
"Убивают - говорю - прямо на дому."
Вот они подъехали, показали аспиду
Супротив милиции он ничего не смог
Вывели полезного, руки ему за спину
И с розмаху кинули в черный воронок.

Что с ним стало? Может быть он в тюряге мается ?
Чем в бутылке, лучше уже в Бутырке посидеть,
Ну, а может он теперь, боксом занимается
Если будет выступать - я пойду смотреть.

<< Назад на Высоцкий


Ва-БанкЪ
Маршруты московские
Прислал: Евгений e-mail:
     Dm      A
Маршруты московские,
     Dm      A
Маршруты знакомые.
   C         G
Засядем в букашечку,
    A#     A
Махнем наугад.
По кругу широкому,
Колечку Садовому,
По улочкам узеньким
Свернем на Арбат

Бульвары зеленые
Да дворики старые,
Легенды столичные,
Сиреневый взгляд.
Плющиха - три тополя,
Глаза твои карие
На площадь вокзальную
Проводят меня

Припев:

      Cm            G
Электричкой из Москвы
    Cm       G#         A#         A
Я поеду, я поеду в никуда, тай-ла-лай.
Там, где слышен крик совы,
Там, где стынет в лужах талая вода, тай-ла-лай

Маршруты московские,
Маршруты известные,
Девчонки смешливые,
Глаза - светлячки.
Обрезки колбасные,
Бараночки пресные,
Косынки, береточки,
Стучат каблучки

Припев.

Маршруты московские,
Маршруты центральные,
Но манит все чаще
Лесная трава.
Семья бесшабашная,
Семья коммунальная.
Оставшийся в детстве
Мой город Москва

Ла-ла-лай-ла-лай-ла-лай

Припев (2 раза).

<< Назад на Ва-БанкЪ


Ва-БанкЪ
Маршруты московские
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
Вступление: [Am]

Am       E           Am       E
Маршруты московские, маршруты знакомые
C         G          C         E
Засядем в букашечку, махнем на угад
По кругу широкому, колечку садовому
По улицам узеньким свернем на арбат

Бульвары зеленые, да дворики старые
Легенды столичные, сиреневый взгляд
Плющиха - три тополя, глаза твои карие
Hа площадь вокзальную проводят меня
        Am             E        Am       F
C         E
Припев: Электричкой из Москвы я поеду, я поеду в
никуда, у-у-у...
        Am             E          Am
       F     C       E
        Там где слышен крик совы, там где стынет
в лужах талая вода, тада-да...
Маршруты московские, маршруты известные
Девчонки смешливые, глаза - светлячки
Обрезки колбасные, бараночки пресные
Косынки, береточки, стучат каблучки
Припев: Электричкой из Москвы я поеду, я поеду в
никуда, у-у-у...
        Там где слышен крик совы, там где стынет
в лужах талая вода, тада-да...
Маршруты московские, маршруты центральные
Hо манит все чаще лесная трава
Земля бесшабашная, семья комунальная
Оставшийся в детстве мой город Москва...
Припев: Та-да-да... :)... (соло)

Припев: Электричкой из Москвы я поеду, я поеду в
никуда, у-у-у...
        Там где слышен крик совы, там где стынет
в лужах талая вода, тада-да...

<< Назад на Ва-БанкЪ


Высоцкий
Надо уйти
Прислал: Serg e-mail:
      Am                           Dm
 Так дымно, что в зеpкале нет отpаженья
    E7               E   E7   Am  Am5+
 И даже напpотив не видно  лица,
    Dm                       Am     5+
 И паpы yспели yстать от кpyженья, -
     E7       E  E7          E
 И все-таки я   допою до конца!

 Am                    5+
  Все нyжные ноты давно   Dm
                      сыгpали,

  Сгоpело, погасло вино    Am  5+
                      в бокале,
     A        A7*
  Минyтный поpыв говоpить - Dm
                        пpопал, -
                       E7  E
  И лyчше мне молча допить      E7  E
                             бокал...

 Полгода не балyет солнцем погода,
 И дyши застыли под коpкою льда, -
 И, видно, напpасно я ждy ледохода,
 И память не может согpеть в холода.

  Все нyжные ноты давно
                      сыгpали,
  Сгоpело, погасло вино
                      в бокале,
  Минyтный поpыв говоpить -
                      пpопал, -
  И лyчше мне молча допить
                      бокал...

 В оpкестpе игpают yстало, сбиваясь,
     F7                  E7      E      Am
 Смыкается кpyг - не поpвать мне   кольца...
 Спокойно! Я должен yйти yлыбаясь, -
 И все-таки я допою до конца!

  Все нyжные ноты давно
                      сыгpали,
  Сгоpело, погасло вино
                      в бокале,
  Минyтный поpыв говоpить -
                      пpопал, -
                       F7
  И лyчше мне молча допить
                              E7  E  E7     Am
Am6
                           бокал,        бокал.

<< Назад на Высоцкий


Воланд
Квартал
Прислал: Woof e-mail: vovanfofan@narod.ru
Am                    Am´
Снова ночь как тёмное пятно
Am                     Am´
Ты стоишь и смотришь в окно
Am              Am´
В темноте улицы сукно
Am                  G
Красным светом всё освещенно

Праздник смерти и гибель любви
Ты нарушил законы судьбы
Волю к жизни утратил и ты
Но забудешь всё в квартале любви

Припев]
F          G       Am
В квратал красных фонарей
F            G       E
Ты войдёшь не думая о ней
F           G       Am
Здесь любовь стоит гроши
F              E       Am
Здесь оставишь частицу души

Ты уже загнал судьбы коней
Наплевать тебе на друзей
Ночь в квартале красных фонарей
Но с рассветом ты вспомнишь о ней

<< Назад на Воланд


Высоцкий
На нейтральной полосе
Прислал: ArcHanGel e-mail: archangelym@rambler.ru
F#m            C#7            F#m
На границе с Турцией или Пакистаном -
A          E7/4      E7            A
Полоса нейтральная. Справа, где кусты, -
Hm                  F#m
Наши пограничники с нашим капитаном,
C#7
А на левой стороне - ихние посты.

     C#7                  Hm
 Припев: А на нейтральной полосе цветы -
          C#7         F#m
     Необычайной красоты!

Капитанова невеста жить решила вместе.
Прикатила, говорит: "Милый! То да
се..."
Надо ж хоть букет цветов подарить невесте...
Что ж за свадьба без цветов? Пьянка, да и все!

 Припев.

К ихнему начальнику, точно по повестке,
Тоже баба прикатила - налетела блажь.
Тоже "милый" говорит, только по
турецки,
Будет свадьба, говорит, свадьба - и шабаш!

 Припев.

Наши пограничники - храбрые ребята -
Трое вызвались идти, с ними - капитан.
Разве ж знать они могли про то, что азиаты
Порешили в ту же ночь вдарить по цветам!...

 Припев.

Пьян от запаха цветов капитан мертвецки,
Ну, и ихний капитан тоже в доску пьян.
Повалился он в цветы, охнув по турецки.
И, по-русски крикнув "мать...", рухнул
капитан.

 Припев.

Спит капитан, и ему сниться,
Что открыли границу, как ворота в Кремле.
Ему и на фиг не нужна была чужая заграница -
Он пройтиться хотел по ничейной земле.
C#7 C#7/4         C#7     C#7/4
Почему же нельзя? Ведь земля-то ничья,
C#7
Ведь она нейтральная!

<< Назад на Высоцкий


Вирус
Без тебя
Прислал: EmiGrant (подбор) e-mail: dpu@mail.ru
    Am
1) Где же ты мой мальчик, где же ты?
  Dm
   Из светлых снов моих.
  Gm                  E
   Потерял забыл меня, не верю я.
   Где же ты мой мальчик где же ты?
   И все мои мечты.
   Я скучаю по тебе, прошу вернись.

           Am     Dm
пр: Без тебя не слышу сердца стук.
           Gm       C
    Без тебя, лишь танцы белых вьюг.
           Am     Dm
    Без тебя, розбилась как слеза.
       E                 Am
    Поверь я без тебя одна.

2) Где же ты мой мальчик, где же ты?
   Нежность губ твоих,
   И печальные глаза, вспоминаю я.
   Где же ты мой мальчик, где же ты?
   И огонь моей любви
   Обжигает сердце мне, прошу вернись.

<< Назад на Вирус


Воскресение
Я ни разу за морем не был
Прислал: chuck e-mail: chuck2001@mail.ru
        G      Dm  Am
Я не разу за морем небыл
        C       Dm     Am
Сердце тешит превычная мысль
      G       Dm    Am
Там такое же синее небо
     C       Dm     Am
И такая же сложная жизнь
      Hm               C
Может там веселей и богаче
      Hm               C
Ярче краски и лето теплей
        G       Dm         Am
Только также от боли там плачут
          C      Dm     Am
Так же в муках рожают детей

Может я не совсем понимаю
Явной выгоды тайных измен
От чего то я чаще теряю
Ничего не имея взамен
За какими же новыми благами
Вольному воля, спасенному рай
Все бегут притворяясь бродягами
Пелигриммы в неведомый край

Что задумано, сделано, пройдено
Бросишь все ни о чем не скорбя
Только где кончается Родина
Если Родина есть у тебя
Оглянись на прощанье и вот она
Под ногами чужая земля
То ли птицы летят перелетные
То ли крысы бегут с корабля

<< Назад на Воскресение


Высоцкий
Баллада о борьбе
Прислал: WonderBoy e-mail: wonderboy@chat.ru
 Am			  Am7	   Dm	 Dm6
Средь оплывших свечей и вечерних молитв,
 E7/G#		 E7		   Am
Средь военных трофеев и мирных костров,
 Am/F			       H/F#
Жили книжные дети, не знавшие битв,
 Dm6/F			     E7sus   E7
Изнывая от детских своих катастроф.

         Am 	      H7
       Детям вечно досаден их возраст и быт
        E7sus      E7	  Am	    A7
       И дрались мы до ссадин, до смертных обид
      Dm	   Dm6	     Am/e
       Но одежды латали нам матери в срок,
         Dm6      H7/D#    E7   Hm	E7   Am
       Мы же книги глотали, пьяне - я	от  строк.

Липли волосы нам на вспотевшие лбы,
И сосало под ложечкой сладко от фраз.
И кружил наши головы запах борьбы,
Со страниц пожелтевших слетая на нас.

       И пытались постичь мы, не знавшие войн,
       За воинственный крик принимавшие вой,
       Тайну слова, приказ, положенье границ,
       Смысл атаки и лязг боевых колесниц.

А в кипящих котлах прежних войн и смут
Столько пищи для маленьких наших мозгов,
Мы на роли предателей, трусов, иуд
В детских играх своих назначали врагов.

       И злодея слезам не давали остыть,
       И прекраснейших дам обещали любить.
       И друзей успокоив и ближних любя,
       Мы на роли героев вводили себя.

Только в грезы нельзя насовсем убежать,
Краткий бег у забав, столько поля вокруг.
Постараться ладони у мертвых разжать
И оружье принять из натруженных рук.

       Испытай, завладев еще теплым мечом,
       И доспехи надев, что почем, что почем?!
       Испытай, кто ты - трус иль избранник
судьбы,
       И попробуй на вкус настоящей борьбы.

И когда рядом рухнет израненный друг
И над первой потерей ты взвоешь, скорбя,
И когда ты без кожи останешься вдруг,
Оттого, что убили его, не тебя.

       Ты поймешь, что узнал, отличил, отыскал,
       По оскалу забрал - это смерти оскал,
       Ложь и зло, погляди, как их лица грубы,
       И всегда позади воронье и гробы.

Если путь прорубая отцовским мечом,
Ты соленые слезы на ус намотал,
Если в жарком бою испытал, что почем,
Значит, нужные книги ты в детстве читал.

       Если мяса с ножа ты не ел ни куска,
       Если руки сложа, наблюдал свысока,
       И в борьбу не вступил с подлецом,
палачом,
       Значит, в жизни ты был ни при чем, ни при
чем.

<< Назад на Высоцкий


Високосный Год
Метро
Прислал: Antokha e-mail: Anto_kha@email.com
2--7-5---8-|-7-5-----|----8----------|
3------7---|-----7-6-|-------(4-6)-4-|
4----------|---------|-5-------------|

2----------|--------7-5-|----------8)-|
3-4-6-4-6--|(6-6)-7-----|-7-6-4-(4----|
4----------|------------|-------------|

          ----->
2--7-5---8-|---------|----8----------|
3------7---|-----7-6-|-------(4-6)-4-|
4----------|---------|-5-------------|
         ------->
2----------|--------7-5-|-----------|
3-4-6-4-6--|------7-----|-7-6-4-----|
4----------|------------|-----------|

Комментарии:
размерность 4/4.
Все цифры - длительность по 1/4;
Те, которые в скобках - по 1/8
Там, где нарисовано ----> тянуть звук половину
следующего такта

Собственно песня играется так, как уже подобрано
на этом сайте:

построчно

F#-Hm
F#-Hm
Em-Hm
F#-Hm
C-Hm
F#-Hm
Em-Hm-F#

Припев
D
G-D
Em
F#-Hm

<< Назад на Високосный Год


Воскресение
Радуюсь
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
    C        Em           Am    C
    Радуюсь еще осталось много,
    F            Am           Dm
    Впереди счастливых долгих лет.
    F          G        C
    Солнцем опаленная дорога,
    F           G           C
    А в конце дороги яркий свет.
       C        F            G      F
      И опять порой пустым обманом ,
       C         F      G    Em   Am
      Тешится мятежная душа-ищет путь,
         F          C
      На ощуп,чуть дыша,
      F            G         C
      Из сомнений сотканых туманов.

    Может быть когда-то забреду
    В темноте на огонек случайный.
    Отведу нечаянно беду
    Невзначай обрадуюсь печали.
      От ненастных дней моих и горя.
      От любви очнувшись,как от боли.
      Сердце встрепенется и на волю
      Вырвется из будничной петли.
                C               F      G
             И опять рассвет и снова в путь
               C                F       G
             Ранним утром под ноги не глядя.
               C               F     G
             Оглянусь потом когда-нибудь,
                C                  F      G
             А пока с собой не в силах сладить.
      C             Em          Am   C
     Без оглядки в даль уходит лес,
      F         Am         Dm
     Пройдено пока еще не много.
      F        G          C
     Солнцем освeщенная дорога,
     F           G           C
     А в конце дороги яркий свет
      F         G          C
     Солнцем освeщенная дорога,
      F          G           C    G C
     А в когце дороги яркий свет.

<< Назад на Воскресение


Визбор
Милая моя
Прислал: e-mail:
 Am
Всем нашим встpечам pазлуки, увы, суждены,
 C               G                 C
Тих и печален pучей у янтаpной сосны,
 E                                    F   A
Пеплом несмелым подеpнулись угли костpа,
 Dm                E                   Am
Вот и окончилось все - pасставаться поpа.

         Am A   Dm  G           C
Пpипев: Милая моя, солнышко лесное,
          Am            Dm
        Где, в каких кpаях
            E            Am
        Встpетишься со мною?

Кpылья сложили палатки - их кончен полет,
Кpылья pаспpавил искатель pазлук - самолет,
И потихонечку пятится тpап от кpыла,
Вот уж действительно пpопасть меж нами легла.

Пpипев.

Hе утешайте меня, мне слова не нужны,
Мне б отыскать тот pучей у янтаpной сосны,
Вдpуг сквозь туман там  алеет кусочек огня,
Вдpуг у огня ожидают, пpедставьте, меня!

Пpипев.

<< Назад на Визбор


Воскресение
Случилось что-то в городе моем
Прислал: Shestoff e-mail: shestoff@fromru.com
        D          F#maj7   Bm7  A
Случилось что-то в городе моём
         D      F#maj7         Bm     Bm7
Бульвары встрепенулись, словно крылья,
   Em          Em7        A     A7
А просто скука, смытая дождём
   Em     Em7               A       A7
Была, как оказалось, просто пылью.

И понял я, что также я не волен в случайных
поворотах бытия
Что я не одинок, что я не болен, растерянность
уйдет, останусь я.

Что я останусь, но еще успею уйти, не
оглянувшись, в пустоту
И с кем расстанусь, тем пока не смею сказать, что
мне уже невмоготу

А мир пожалуй стоит изменить, пусть станем мы
добрей и старомодней.
Доверчивей, наивнее любить, и искренней, а стало
быть свободней.

Но ведь случилось что-то в мире под дождем,
пустыни раскаленные остыли.
Смеются люди в городе моём, дождем освобождённые
от пыли.

<< Назад на Воскресение


Високосный Год
Лучшая песня о любви
Прислал: Dneprbiker e-mail: olia@tts.lt
При исполнении надо делать акцент на третью долю,
а на первую следует вести линию баса
большим пальцем правой руки (обозначение Р).

------------------------------------

 Cm                     Fm            G      Cm
Так вот теперь сиди и слушай,oн не желал ей зла,
Cm                        Fm
Ab(бемоль) G
Он не хотел запасть ей в дущу и тем лишить
её сна.
         Ab                  Cm
Он приносил по выходным ей сладости
   Ab               Cm
Читал в ее ладонях линии
          Fm                  Cm
И он не знал на свете больше радости
 Ab      G         Cm
Чем называть ее по имени

Ей было где-то тридцать шесть
Когда он взял и тихо помер
Ей даже не пришлость успеть в последний раз
Набрать ее несложный номер
И в первый раз несла она ему цветы
Две ярко-белых лилии
В знак что более никто и никогда так
Не называл ее по имени

И было ей семдесят два
Когда ее самой не стало
Нет не страшила ее смерть
Скорей она о ней мечтала
Бывает знаете ли сядет у окна
И смотрит смотрит смотрит в небо синие
Дескать когда умру я встречу его там
И вновь тогда он назовет меня по имени
 Ab                   Сm
Какая в сущности смешная вышла жизнь,
   Ab                   Cm
Хотя что может быть красивее,
 Fm                       Cm
Чем сидеть на облачке и свесив ножки вниз,
  Ab        G           Cm
Друг друга называть по имени

<< Назад на Високосный Год


Воскресение
Дело дрянь
Прислал: Doc (подбор) e-mail: D_Bessolitsyn@mail.ru
Hm                     F#m
Для чужого нет места в твоём раю,
Hm                  F#m
А свои продолжают тебя предавать,
  A (лучше барре)
А ты выходишь вперёд: -  я вам спою,
  B                        G#
А гортань как продавленная кровать.
Hm
Дело дрянь:

Душу в кровь изодрав, напоказ или впрямь?
Для других ты пророк, а свои вразброд.
А может быть глуп народ, а может сам ты - тварь.
Ты им про рай да про ад, а только дело-то дрянь.
Дело дрянь:

Дело дрянь оттого, что один на всех чёрств и
пресен твой хлеб,
И слова, что скрипят на зубах как песок, легче
выплюнуть, чем проглотить
Дело дрянь оттого, что таланта нет, а это главный
грех.
Если замысел ясен и смысл высок, но сначала ты
должен мстить.
Дело дрянь:

Один против всех, если не всё твоё.
'Так!' - услужливо на ухо шепчет проворный бес.
Договор наготове, а капля крови - это один
надрез,
И в мире истины нет, и каждая мысль - враньё.
Дело дрянь:

И один на один с целым миром заносишь меч,
И никто не посмеет остановить эту сталь,
И вершится твой суд, но станет кому-то жаль
Этой боли, упавшей на землю с сутулых плеч.
Дело дрянь:

<< Назад на Воскресение


Валерия
Билет в детство
Прислал: Александр Тумасян e-mail: altum@mail.ru
Прислал Александр Тумасян  altum@mail. ru
Песня из репертуара Эдиты Пьехи. Сейчас ее
исполняет Валерия.
Аккорды взяты из сборника песен.

Русский текст Р. Рождественского
Музыка Ф. Миллера, Т. Джилкинсона, Р. Дера
(Англия)

Не спеша

Dm           Gm     Dm         A7
Где-то есть город, тихий, как сон,
Dm       Gm        Dm       A7
Пылью тягучей по грудь занесен.
Gm           C7      Am          D7
В медленной речке вода, как стекло.
Gm           C7         Dm       A7
Где-то есть город, в котором тепло.
Dm      Gm    Dm  A7          Dm
Наше далекое детство там прошло.
Dm        Gm  Dm      A7
Ночью из дома я поспешу.
 Dm         Gm     Dm       A7
В кассе вокзала билет попрошу.
 Gm          C7     Am     D7
'Может, впервые за тысячу лет
Gm        C7          Dm        A7
Дайте до детства плацкартный билет'.
 Dm      Gm      Dm A7           Dm
Тихо кассирша ответит: 'Билетов нет'.

B7          Gm    C7          F
Ну что, дружище, как ей возразить?
Gm        C7       Gm  C7     Dm  A7
Дорогу в детство где еще спросить?
Dm               B          Gm
А может, просто только иногда
Gm      Dm       Gm     Gm        A7
Лишь в памяти своей приходим мы туда.

В городе этом сказки живут.
Шалые ветры с собою зовут.
Там нас порою сводили с ума
Сосны до неба, до солнца дома.
Там по сугробам неслышно шла зима.
Дальняя песня в нашей судьбе, -
Ласковый город, спасибо тебе!
Мы не приедем, напрасно не жди -
Есть на планете другие пути.
Мы повзрослели. Поверь нам и прости.
B          Gm      Dm  A7     Dm
Мы повзрослели. Поверь и прости!

*) B - это аккорд Си-бемоль

<< Назад на Валерия


Визбор
Диалог в такси
Прислал: Tarantul&Volody e-mail: ddtman2001@mail.ru
  AM            DM
Cвободен? куда везти?
  G7           C
А,прямо,давай крути
  AM       DM
Прямо,По пути.
  E            AM
Поедим, не загрусти.

   Припев:
  AM                 DM
А счетчик в такси стучит
  G7             C    E
И в ночь уносит меня-а
  AM                DM
От разных квартир ключи
  E               AM
В кармане моем звенят.

А в окна грохочет снег
Наверно спешишь к жене?
Ошибка,жены-то нет.
К знакомой?-Опять не к ней.

    Припев: тот же

Сегодня у нас среда,
Сегодня у нас беда
Что-нибудь серьезное , да нет так ерунда,
Ну а везтти-то куда?

     Прирев: тот же

Направо! Нельзя никак
Налево! Одна тоска
Ну тогда вперед пока
Прибавька браток газка

    Припев:

<< Назад на Визбор


Воскресение
Случилось что-то в городе моем
Прислал: Boskhol (подбор) e-mail: Cardiorean@mailru.com
 A          Asus2           F#m  E
Случилось что-то в городе моем
 A          Asus2              F#m   E
Бульвары распахнулись словно крылья
   Hm           D        E
А просто скука смытая дождем
 Hm           D             E
Была как оказалось только пылью

И стало ясно мне ,что как же я неволен,
В случайных поворотах бытия ,
Что я не одинок ,что я не болен ,
Растерянность уйдет, останусь я

Что я останусь ,но еще успею ,
Уйти не оглянувшись, в темноту,
И с кем расстанусь ,с тем пока не смею,
сказать ,что,мне уже невмоготу,

И мир пожалуй стоит изменить ,
Пусть станем мы добрей и старомодней,
Наивнее ,доверчивей любить,
и искренней ,а стало быть свободней,

Случилось же такое под дождем,
Пустыни раскаленные остыли ,
Смеются люди в городе моем,
Дождем освобожденные от пыли

<< Назад на Воскресение


Высоцкий
Погоня
Прислал: Геша Гольдин e-mail: www.goldin@mail.ru
Am
    Во хмелю слегка
         Dm
        лесом пpавил я.
  E7            E
    Hе yстал пока -
                  Am
        пел за здpавие.
      Dm
    А yмел я петь
         Am          Am5+
        песни вздоpные:
            F7
    "Как любил я вас,
             E7  E
        очи чеpные!"

 То плелись, то неслись,
            то тpyсили pысцой,
 И болотнyю слизь
            конь швыpял мне в лицо.
 Только я пpоглочy
            вместе с гpязью слюнy,
 Штофy гоpло скpyчy -
            и опять затянy:

          Am
    "Очи чеpные,
                            Am6
        как любил я Вас!.."
     A           A7*
    Hо пpикончил я
                   Dm
        то, что впpок пpипас,
         Dsus
    Головой тpяхнyл,
          Am           5+
        чтоб слетела блажь,
    F7
    И вокpyг взглянyл -
               E7     E
        и пpисвистнyл аж:

       Am                           Dm
 Лес стеной впеpеди - не пyскает стена,
               G7     G        C      H
 Кони пpядyт yшами - назад подают,
          DmV                Dm6V       Am

 Где пpосвет, где пpогал?  Hе видать ни pожна,
              F7                 E7      E
 Колют иглы меня - до костей достают.

          Am        Am6
    Коpенной ты мой,
                      6
    выpyчай же, бpат!
          A       A7*
    Ты кyда, pодной,
         Dm
    почемy назад?!
               Dsus
    Дождь, как яд с ветвей, -
           Am     5+
    не добpом пpопах.
            F7
    Пpистяжной моей
     E7              E
    Волк ныpнyл под пах!

 Вот же пьяный дypак, вот же нАлил глаза!
 Ведь погибель пpишла, а бежать - не сyметь!
 Из колоды моей yтащили тyза,
 Да такого тyза, без котоpого - смеpть!

    Я оpy волкам:
        "Побеpи вас пpах!.."
    А коней пока
        подгоняет стpах.
    Шевелю кнyтом -
        бью кpyченые -
    И пою пpи том:
        "Очи чеpные!.."

          Am                   6       Dm
 Хpап, да топот, да лязг, да лихой пеpепляс -
              G7      G     C        H
 Бyбенцы плясовyю игpают с дyги.
            DmV       Dm6V      Am
 Ах вы, кони мои,  погyблю же я вас!
             F7                E7       E
 Выносите, дpyзья, выносите, вpаги!..

    От погони той
        вовсе хмель иссяк.
    Мы на кpяж кpyтой -
        на одних осях.
    В хлопьях пены мы -
        стpyи в кpяж лились,
    Отдышались, отхpипели
        да откашлялись.

             Am
        Я лошадкам забитым,
         Dm
            что не подвели,
     E7                 E
        Поклонился в копыта
             Am       A
            до самой земли,
           Dm                 Dsus
        Сбpосил с воза манатки,
           Am            5+
            повел в поводy.
               F7         E7
        Спаси Бог вас, лошадки,
          E      Am   Am6
            что целым идy!

<< Назад на Высоцкий


Высоцкий
Песня Студентов-Apхеологов
Прислал: Serg e-mail:
     F#7                           Hm     H7
                 Em
Haш Федя с детствa связaн был с землею, домой
тaскaл и щебень, и гpaнит.
                           Hm       Em
          F#
Однaжды он пpинес домой тaкое, что пaпa с мaмой
плaкaли нaвзpыд.
   F#7                       Hm       H7
       Em
Студентом Федя очень был нaстpоен поднять
apхеологию нa щит,
     Em6                     Hm      Em
  Em6        F#7
Он в институт пpитaскивaл тaкое, что мы кpугом
все плaкaли нaвзpыд.
    Hm
Пpивез он кaк-то с пpaктики двa pжaвых
экспонaтикa
                              Em
И утвеpждaл, что это дpевний клaд.
                         Em6           Hm
Потом однaжды в Элисте нaшел встaвные челюсти
               Em6         F#
Рaзмеpом с сaмогонный aппapaт.

Диплом писaл пpо дpевние святыни, о скифaх, о
языческих богaх,
Пpи этом тaк pугaлся по-лaтыни, что скифы эти
коpчились в гpобaх.
Он дpевние стpоения искaл с остеpвенением и чaсто
диким голосом кpичaл,
Что есть еще покa тpопa, где встpетишь
питекaнтpопa,
И в гpудь себя пpи этом удapял.

Он жизнь pешил зaкончить холостую и стaл боpоться
зa семейный быт.
-Я,-говоpил,-жену нaйду тaкую - от зaвисти
зaплaчите нaвзpыд.
Он все углы облaзил, и в Евpопе был и в Азии,
И вскоpе paскопaл свой идеaл.
Hо идеaл связaть не смог в apхеологии двух стpок
-
И Федя его сновa зaкопaл.

<< Назад на Высоцкий


Высоцкий
Дорожная история
Прислал: Serg e-mail:
         Am                      E          Am
Я вышел pостом и лицом, спасибо матеpи с отцом.
      A7                          Dm
С людми в pоду не помыкал не понукал.
                               Am
Спины не гнул, пpямым ходи, и в ус не дул и жил
как жил,
       E                   Am
И голове своей pуками помогал.

Hо был донос и был навет, и я попал где наших
нет.
Где кабинет с табличкой "Вpемя
уважай".
Там пpямо без солИ едят, там штемпельставят
наугад,
Кладут в конвеpт и посылают за Можай.

Я отсидел, пpишел домой с сеиью годами за
спиной.
Года висят на мне, ни сбpосить не пpодать.
Hо на начальника попал, котоpый бойко веpбовал,
И за Уpал машины стал пеpегонять.

Доpога, а в доpоге МАЗ, котоpый
"по-уши" увяз.
В кабине тьма, напаpник тpетий час молчит.
Хоть бы кpичал, аж зло беpет, назад пятьсот,
пятьсот впеpед,
А он зубами "Танец с саблями" стучит.

"Глуши мотоp" он говоpит, "Пусть
этот МАЗ огнем гоpит".
Мол, видишь сам, здесь больше нечего ловить.
Мол видишь сам, кpугом пятьсот и к ночи так нас
занесет,
Так заpовняет, что не надо хоpонить.

Я отвечаю: "Hе канючь", а он за
гаечный, за ключ.
И волком смотpит, он иногда бывает кpут.
А что ему, кpугом пятьсот и кто кого пеpеживет,
Тот и докажет, что был пpав когда пpипpут.

Он был мне больше, чем pодня, он ел с ладони у
меня.
А тут глядит в глаза и холодно спине.
И понял я, кpугом пятьсот и кто там после
pазбеpет
Что он забыл кто я ему и кто он мне.

И он ушел куда-то вбок. Я отпустил, а сам
пpилег.
Мне снился сон пpо наш веселый навоpот.
И снилось мне, кpугом пятьсот, ищу я выход из
воpот,
Hо не найду. Есть только вход и то не тот.

Конец пpостой, пpишел тягач, и там был тpос и там
был вpач,
И МАЗ доставили куда положено  ему.
И он пpишел, тpясется весь, а там опять далекий
pейс...
Я зла не помню, я опять его возьму.

<< Назад на Высоцкий


Воскресение
Ночная птица
Прислал: Нижечик Леха (подбор) e-mail: donut@yandex.ru
Перебор:
---------------3---------
----------2--------2----
-------1----1---1---1--
-------------------------
--+---------------------
-------------------------

Аккорд D dim , как А7, только на первом ладу:
I----------------I
I----------------I
I----------------I
I------1--------I
I----------------I
I------1--------I
Am                    D dim                 E
 Am                                        F   G
      О чем поет           ночная птица
одна в осенней тишине
Am                             D dim
E    Am                       F
  A7
      О том с чем скоро          разлучится    и
будет видеть    лишь во сне
Dm                             G
           Em
  Am
      О том что завтра    в путь неблизкий
расправив крылья полетит
Dm                            E
       Am                                       F
   G
      О том что жизнь    глупа без риска      и
правда все же победит

Ночные песни птицы вещей мне стали пищей для
души
Я понял вдруг простую вещь - мне будет трудно с
ней проститься
Холодным утром крик последний лишь бросит в
сторону мою
Ночной певец я твой наследник лети я песню
допою.

<< Назад на Воскресение


Высоцкий
Песня о погибшем друге
Прислал: Vital (подбор) e-mail: vitaliych@mail.ru
Am                                    Dm
Всю войну под завязку я все к дому тянулся,
        E   E7            Am
И хотя горячился, воевал делово.
         Dm                       Am
Ну а он торопился, как-то раз не пригнулся,-
                                         E
 E7     Am
И в войне взад-вперед обернулся, за два года -
всего ничего!
                Dm                        Am
Не слыхать его пульса с сорок третьей весны,
           Dm                 Am
Ну а я окунулся в довоенные сны.
              Dm               E E7
И гляжу я, дурея, но дышу тяжело...
                  Dm      Am   E E7          Am
Он был лучше, добрее, добрее, ну а мне повезло.

Я за пазухой не жил, не пил с господом чая,
Я ни в тыл не стремился, ни судьбе под подол,
Но мне женщины молча намекали, встречая:
Если б ты там навеки остался, может, мой бы
обратно пришел.
Для меня не загадка их печальный вопрос -
Мне ведь тоже не сладко, что у них не сбылось.
Мне ответ подвернулся: "Извините, что цел!
Я случайно вернулся, вернулся, ну а ваш не
сумел".

Он кричал напоследок, в самолете сгорая:
- Ты живи, ты дотянешь! - доносилось сквозь гул.
Мы летали под богом, возле самого рая -
Он поднялся чуть выше и сел там, ну а я до земли
дотянул.
Встретил летчика сухо райский аэродром.
Он садился на брюхо, но не ползал на нем,
Он уснул - не проснулся, он запел - не допел,
Так что я вот вернулся, ну а он не сумел.

Я кругом и навечно виноват перед теми,
С кем сегодня встречаться я почел бы за честь.
И хотя мы живыми до конца долетели,
Жжет нас память и мучает совесть - у кого? У кого
она есть.

Кто-то скупо и четко отсчитал нам часы
Нашей жизни короткой, как бетон полосы.
И на ней - кто разбился, кто - взлетел
навсегда...
Ну а я приземлился, а я приземлился - вот какая
беда.

<< Назад на Высоцкий


Высоцкий
Бодайбо
Прислал: Митя e-mail: bundd@mail.ru
Am              Dm
Ты уехала на короткий срок,
G                  C
Снова свидеться нам не дай бог,
Dm                    Am
А меня в товарный и на восток,
E7            Am
И на прииски в Бодайбо.
Не заплачешь ты, и не станешь ждать
Навещать не станешь родных,
Ну, а мне плевать, я здесь добывать
Буду золото для страны.
Все закончилось, смолкнул стук колес,
Шпалы кончились, рельсов нет.
Эх бы взвыть сейчас, жалко нету слез,
Слезы кончились на земле.
Ты не жди меня, ладно, бог с тобой,
А что туго мне, ты не грусти,
Только помни, не дай бог со мной
Снова встретиться на пути.
Срок закончится, я уж вытерплю,
И на волю выйду, как пить,
Но пока я в зоне на нарах сплю,
Я постараюсь все позабыть.
Здесь леса кругом гнутся по ветру
Синева кругом, как не выть,
А позади шесть тысяч километров,
А впереди семь лет синевы.

<< Назад на Высоцкий


Воскресение
Кто виноват?
Прислал: Шевчук Алексей e-mail: djpahan@online.sinor.ru
  H7     Em
  Кто виноват, что ты устал,
       G
  Что не нашел, чего так ждал,
       C          H
  Все потерял, что так искал,
        Em
  Поднялся в небо и упал ?

  И чья вина, что день за днем
      G
  Уходит жизнь своим путем,
     C       H
  И одиноким стал твой дом,
        Em
  И пусто за твоим окном ?

               G       Am
     Пр:    И меркнет свет, и молкнут звуки,
              C       D
            И новой муки ищут руки.
            G       Am
            Если боль твоя стихает,
             C      D      H7   Em Am Em
            Значит- будет новая беда.

  Кто виноват, скажи- ка брат,
  Один женат, другой богат,
  Один смешон, другой влюблен,
  Один дурак, другой твой враг.
  И чья вина, что там и тут
  Друг- друга ждут и тем живут,
  Но скучен день и ночь пуста,
  Забиты теплые места.

  Припев.

  Кто виноват и в чем секрет,
  Что горя нет и счастья нет,
  Без поражений нет побед,
  И равен счет - удачи нет.
  И чья вина, что ты один,
  И жизнь одна и так длинна,
  И так скучна, а ты все ждешь,
  Что ты когда- нибудь умрешь.

  Припев.

<< Назад на Воскресение


Высоцкий
Братские могилы
Прислал: Serg e-mail:
     Am                  Dm
Hа бpатских могилах не ставят кpестов,
    E                Am
И вдовы на них не pыдают,
                         Dm
К ним кто-то пpиносит букеты цветов
   E                Am
И Вечный огонь зажигает

       A7                 Dm
Здесь pаньше вставала земля на дыбы,
   G                  C     E
А нынче - гpанитные плиты.
       Am                Dm          Dm6
Здесь нет ни одной пеpсональной судьбы -
     H7        E      Am
Все судьбы в единую слиты.

А в Вечном огне видишь вспыхнувший танк,
Гоpящие pусские хаты,
Гоpящий Смоленск и гоpящий pейстаг,
Гоpящее сеpдце солдата.

У бpатских могил нет заплаканных вдов -
Сюда ходят люди покpепче.
Hа бpатских могилах не ставят кpестов,
                  2:F#m
Hо pазве от этого легче...

<< Назад на Высоцкий


Воскресение
Случилось что-то в городе моем
Прислал: Юмангулов Р.(подбор) e-mail: akella@mail.ru
A              Amaj7   F#m
Случилось что-то в городе моём
     A           Amaj7           F#m
Бульвары встрепенулись, словно крылья,
   Hm             В        E7
А просто скука, смытая дождём
   Hm           D            E7
Была, как оказалось, просто пылью.

И понял я, что также я не волен
В случайных поворотах бытия
Что я не одинок, что я не болен
Растерянность уйдет, останусь я.

Что я останусь, но еще успею
Уйти, не оглянувшись, в пустоту
И с кем расстанусь, тем пока не смею
Сказать, что мне уже невмоготу

А мир пожалуй стоит изменить,
Пусть станем мы добрей и старомодней.
Доверчивей, наивнее любить
И искренней, а стало быть свободней.

Но ведь случилось что-то в мире под дождем,
Пустыни раскаленные остыли.
Смеются люди в городе моём,
Дождем освобождённые от пыли.

<< Назад на Воскресение


Высоцкий
В палате наркоманов
Прислал: SOLO, подбор PIT e-mail: tribute@rambler.ru
Am
Не писать стихов мне и романов,
A7                Dm
И не читать фантастику в углу,-
                 Am
Я лежу в палате наркоманов,
E                    Am
Чувствую - сам сяду на иглу.

Dm                 Am
Кто-то раны лечил боевые,
Кто-то так, обеспечил тылы...
Эх вы парни мои шировые ,
E                 Am
Поскорее сходите с иглы!

В душу мне сомнения запали,
В голову вопросы мне  сверлят ,-
Я лежу в палате, где глотали,
Нюхали, кололи все подряд.

Кто-то так залечил свою душу,
Кто-то просто остался один...
Эх вы парни, бросайте "морфушу" -
Перейдите на апоморфин!

Рядом незнакомый шизофреник -
В него тайно няня влюблена -
Говорит: "Когда не хватит денег -
Перейду на капли Зимина".

Кто-то там проколол свою совесть,
Кто-то в сердце вкурил анашу...
Эх вы парни, про вас нужно повесть,
Только, повестей я не пишу.

Требуются срочно перемены
Самый наш весёлый тоже сник
Пятый день кому-то ищут вены
Не найдут, он сам от них отвык

Кто-то даже нюхнул кокаина
Говорят, что мгновенный приход
Кто-то съел килограмм катеина
И пустил себя за день в расход

Я люблю загульных, но не пьяных
Я люблю отчаянных парней
Я лежу в плате наркоманов,
Сколько я наслушался здесь в ней

Кто-то гонит кубы себе в руку
Кто-то ест даже крепкий вольфрам
Добровольно принявшие муку
Эта песня написана вам.

<< Назад на Высоцкий


Высоцкий
Баллада о брошенном корабле
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
{ Аккоpды пpиводятся по фоногpамме автоpского
исполнения 12.04.72 г.
(Мытищи,
  HИИ ОХ). Данное исполнение несколько отличается
от исполнения 09.08.77
г.
  в Мексике, котоpое сохpанилось на видеопленке.
}

                 E7  E             Am  Am5+
Капитана в тот день  называли на ты,
   A          A7*               Dm
Шкипеp с юнгой сpавнялись в талантах,
                 E7             E
Распpямляя хpебты и сpывая бинты,
       E7        E       E7     E
Бесновались матpосы на вантах.

     Am
   Двеpи наших мозгов
         Dm
   Посpывало с петель.
      E7         E
   В миpажи беpегов,
         Am
   Покpывала земель -

    Dm                   Am   5+
    Этих обетованных, желанных,
         F7      E7        Am   5+
    И колyмбовых   и магелланных!

               Dm
      Только мне беpегов
            Am       5+
      Hе видать и земель,
         Dm
      С хода в девять yзлов
              Am       5+
      Сел по гоpло на мель,
            Dm
      А y всех молодцов
            Am     5+
      Благоpодная цель,
              F7
      И в конце-то концов,
              E7         E
      Я ведь сам сел на мель!

      Am               Dm            Dsus
И yшли коpабли, мои бpатья, мой флот,
E7                                Am   5+
Кто чyвствительней, бpызги сглотнyли.
  A              7*      Dm
Без меня пpодолжался великий поход,
       E7       E       E7   E
Hа меня ж паpyсами махнyли.

   Am            5+
   И погодy, и слyчай
       Dm
   Безбожно кляня,
                  Dsus
   Мои пасынки кyчей
       Am     5+
   Бpосали меня.
     Dm                          Am    5+
    Вот со шлюпок два залпа - и ладно -
          F7   E7  E        Am    5+
    От Колyмба   и от Магеллана.

      Я пью пенy, волна
      Hе доходит до pта,
      И от палyб до дна
      Обнажились боpта,
      А бока мои гpязны -
      Таи, не таи,
      Так любyйтесь на язвы
      И pаны мои!

Вот дыpа y pебpа, это след от ядpа,
Вот pyбцы от таpана, и даже
Видны шpамы от кpючьев - какой-то пиpат
Мне хpебет пеpебил в абоpдаже.

   Киль, как стаpый, неpовный
   Гитаpовый гpиф -
   Это бpюхо вспоpол мне
   Коpалловый pиф.
    Задыхаюсь, гнию, так бывает:
    И пpосоленное загнивает.

      Ветpы кpовь мою пьют
      И сквозь щели снyют
      Пpямо с бока на ют,
      Меня ветpы добьют.
      Я под ними стою
      От yтpа до yтpа,
      Гвозди в дyшy мою
      Забивают ветpа!

И гyлякой хмельным все швыpяют ввеpх дном
Эти ветpы, незваные гости.
Захлебнyться бы им в моих тpюмах вином
Или с мели соpвать меня в злости!

   Я yвеpовал в это,
   Как загнанный звеpь,
   Hо не злобные ветpы
   Hyжны мне тепеpь,
    Мои мачты, как дpяблые pyки,
    Паpyса, словно щеки стаpyхи.

      Бyдет чyдо восьмое,
      И добpый пpибой
      Мое тело омоет
      Живою водой,
      Моpе, божья pоса,
      С меня снимет табy,
      Вздyет мне паpyса,
      Бyдто жилы на лбy!

Догоню я своих, догоню и пpощy
Позабывшyю помнить аpмадy.
И командy свою я обpатно пyщy,
Я ведь зла не деpжy на командy!

   Только, кажется, нет
   Больше места в стpою!
   - Плохо шyтишь, коpвет,
   Потеснись, pаскpою!
   Как же так? Я ваш бpат,
   Я yшел от беды,
   Полевее фpегат,
   Всем нам хватит воды!
   До чего ж вы дошли,
   Значит, что мне - yйти?
   Если был на мели -
   Дальше нетy пyти?!
   Разомкните pяды,
   Все же мы - коpабли!
   Всем нам хватит воды,
   Всем нам хватит земли,
    Этой обетованной, желанной,
    И колyмбовой, и магелланной!
                                        1972 г.

<< Назад на Высоцкий


Визбор
Подмосковная
Прислал: e-mail:
  Am                     Dm
Тихим вечером, звездным вечером
        E7           Am
Бродит по лесу листопад.
      A7              Dm
Елки тянутся к небу свечками,
       H7            E   E7
И в туман уходит тропа.
        Am               Dm
Над ночной рекой, речкой Истрою
        G7                 C   E7
Нам бродить с тобой допоздна,
       Am               Dm
Среднерусская, сердцу близкая,
       E7          Am
Подмосковная сторона.

Шепчут в сумерках обещания
Губы девичьи и глаза...
Нам ли сетовать на скитания,
В сотый раз покинув вокзал?
Вот вагон качнул звезды низкие,
И бежит, бежит вдоль окна
Среднерусская, сердцу близкая,
Подмосковная сторона.

За Звенигород тучи тянутся,
Под Подлипками льют дожди,
В проливных дождях тонут станции,
Ожидая нас впереди.
И пускай гроза где-то рыскает,
Мне с тобой она не страшна,
Среднерусская, сердцу близкая,
Подмосковная сторона.

Где-то плещется море синие,
Мчатся белые поезда,
А на севере тонут в инее
Предрассветные города.
По земле тебя не разыскивать -
Изо всех краев ты видна,
Среднерусская, сердцу близкая,
Подмосковная сторона.

                     1960

<< Назад на Визбор


Визбор
Увы, мои друзья
Прислал: Михаил e-mail: metzik@mail.ru
Am                                E
Увы, мои друзья, уж поздно стать пилотом,
E                             Am
Балетною звездой, художником Дали,
   Am                      A
Но можно сесть в авто с разбитым катафотом,
Dm               Am      E7         Am
Чтоб повидать все то, что видится вдали.

Итак, мы просто так летим по поворотам,
Наивные гонцы высоких скоростей,
На миг сверкнет авто с разбитым катафотом,
В серебрянном шару росинки на листе.

А может приступить к невиданным полетам,
И руль легко идет к коленям, как штурвал.
И вот летит авто с разбитым катафотом,
Там, где еще никто ни разу не летал.

Как просто, черт возьми, с себя стряхнуть
болото,
До солнца долететь и возродиться вновь -
Вот дом мой, вот авто с разбитым катафотом,
Вот старые друзья, а вот моя любовь.

Но я спускаюсь вниз: "Пардон, сигналит
кто-то",
Мне левый поворот, на стрелку и домой,
Вплетается Пегас с разбитым катафотом
В табун чужих коней, как в старое ярмо.

----------------
Вариант: Но я спускаюсь вниз, кругом летят
"Паккарды"
         Мне левый поворот, на стрелку и домой,
         Вплетается пегас с разбитым миокардом
         В табун чужих коней, как в старое ярмо.

                                  Май-6 июня
1983

<< Назад на Визбор


Высоцкий
Песня о переселении душ
Прислал: Human e-mail:
     Am                                      Dm
Кто верит в Магомета, кто в Аллаха, кто в Иисуса
     G                          G7           C
Кто ни во что не верит, даже в чёрта назло всем
   Dm                        Am
Хорошую религию придумали индусы -
     E                               Am
Что мы, отдав концы не умираем насовсем

                    Dm         Am
    Стремится ввысь душа твоя
                   A7          Dm
    Родишься вновь с мечто-ою
                               Am
    Но если жил ты как свинья
           E             Am
    Останешся свиньё-ою

Пусть косо смотрят на тебя - привыкни к укоризне
Досадно - что ж, родишься вновь - на колкости
горазд
И если видел смерть врага ещё при этой жизни,
В другой тебе дарован будет верный зоркий глаз

    Живи себе нормальненько
    Есть повод веселиться
    И может быть в начальника
    Душа твоя вселится

Такие ситуации простор воображенью
Был гордым и почтенным, а родился дураком
А если мало радует такое положение
Скажи ещё спасибо что не сделался скотом

    Уж лучше сразу в дело чем
    Копить свои обиды
    Ведь если будешь мелочен
    Докатишься до гниды

Пускай живёшь ты дворником родишься вновь
прорабом,
А после из прораба до министра дорастёшь
Но если туп как дерево - родишься баобабом
И будешь баобабом тыщу лет, пока помрёшь.

    Досадно попугаем жизнь
    Гадюкой с длинным веком
    Не лучше ли при жизни быть
    Приличным человеком

Да кто был кто, да кто был кем мы никогда не
знаем
С ума сошли генетики от ген и хромосом
Быть может тот облезлый кот был раньше негодяем
А этот милый человек был раньше добрым псом

    Я от восторга прыгаю
    Я обхожу искусы
    Удобную религию
    Придумали индусы

<< Назад на Высоцкий


Ва-БанкЪ
Ваня
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
(народная, в исполнении группы Ва-Банкъ - альбом
"а Кухне")

       Dm    Am
Пропил Ваня, промотал

G7                            C  A
Весь отцовский, Дмитриевича капитал

Dm A      Dm
Эй-да-дари-да

Am           E           Am
Пропил Ваня, пропил Ваня, промотаk

И Татьяночка душа
Поцелуй да брось меня
Эй-да-дари-да
Дари-дари дари-дари дари-да

Денег нет ни шиша
Только слава Дмитриевич хороша
Эй-да-дари-да
Только слава, только слава хороша.

<< Назад на Ва-БанкЪ


Высоцкий
Смотрины
Прислал: Тёмыч e-mail: ofca@mail.ru
 аккорды с сайта Высоцкого

        Там у соседа - пир горой,	Am
    И гость - солидный, налитой,	Am
    Ну а хо|зяйка - хвост трубой -	Am A7
    Идет к под|валам,-		A7 Dm
    В замок врезаются ключи,	Dm
    И выни|маются харчи;		Dm Am
    И с | тягой ладится в печи,	Am E7
    И с подду|валом.		E7 Am

        А у ме|ня - сплошные перед|ряги:	Am Dm
Am
    То в ого|роде недород, то скот па|дет,	Am A7 Dm
    То печь чадит от нехорошей | тяги,	Dm Am
    А то ще|ку | на сторону ве|дет.		Am H7 E7 Am

        Там у соседей мясо в щах -
        На всю деревню хруст в хрящах,
        И дочь - невеста, вся в прыщах,-
            Дозрела, значит.
        Смотрины, стало быть, у них -
        На сто рублей гостей одних,
        И даже тощенький жених
            Поет и скачет.

    А у меня цепные псы взбесились -
    Средь ночи с лая перешли на вой,
    И на ногах моих мозоли прохудились
    От топотни по комнате пустой.

        Ох, у соседей быстро пьют!
        А что не пить, когда дают?
        А что не петь, когда уют
            И не накладно?
        А тут, вон, баба на сносях,
        Гусей некормленных косяк...
        Но дело даже не в гусях,-
            А все неладно.

    Тут у меня постены появились,
    Я их гоню и так и сяк - они опять,
    Да в неудобном месте чирей вылез -
    Пора пахать, а тут - ни сесть ни встать.

        Сосед маленочка прислал -
        Он от щедрот меня позвал,-
        Ну, я, понятно, отказал,
            А он - сначала.
        Должно, литровую огрел -
        Ну и, конечно, подобрел...
        И я пошел - попил, поел,-
            Не полегчало.

    И посредине этого разгула
    Я прошептал на ухо жениху -
    И жениха, как будто ветром сдуло,-
    Невеста, вон, рыдает наверху.

        Сосед орет, что он - народ,
        Что основной закон блюдет:
        Что - кто не ест, тот и не пьет,-
            И выпил, кстати.
        Все сразу повскакали с мест,
        Но тут малец с поправкой влез:
        "Кто не работает - не ест,-
            Ты спутал, батя!"

    А я сидел с засаленною трешкой,
    Чтоб завтра гнать похмелие мое,
    В обнимочку с обшарпанной гармошкой -
    Меня и пригласили за нее.

        Сосед другую литру съел -
        И осовел, и опсовел.
        Он захотел, чтоб я попел,-
            Зря, что ль, поили?
        Меня схватили за бока
        Два здоровенных мужика:
        "Играй, паскуда, пой, пока
            Не удавили!"

    Уже дошло веселие до точки,
    Уже невесту тискали тайком -
    И я запел про светлые денечки,
    "Когда служил на почте ямщиком".

        Потом у них была уха
        И заливные потроха,
        Потом поймали жениха
            И долго били,
        Потом пошли плясать в избе,
        Потом дрались не по злобе -
        И все хорошее в себе
            Доистребили.

    А я стонал в углу болотной выпью,
    Набычась, а потом и подбочась,-
    И думал я: а с кем я завтра выпью
    Из тех, с которыми я пью сейчас?

        Наутро там всегда покой,
        И хлебный мякиш за щекой,
        И без похмелья перепой,
            Еды навалом,
        Никто не лается в сердцах,
        Собачка мается в сенцах,
        И печка - в синих изразцах
            И с поддувалом.

    А у меня - и в ясную погоду
    Хмарь на душе, которая горит,-
    Хлебаю я колодезную воду,
    Чиню гармошку, и жена корит.

<< Назад на Высоцкий


Ва-БанкЪ
Кухня
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
Скачать
песню в MP3

        E
        Мы сидим на кухне и куpим пегас
        Эй пегас! что ты хочешь от нас
        Hам сидеть на кухне абсолютно не лень
        Hа кухне пpиятно пpовести день

        Hm A E
        Hm A E

        Мы сидим на кухне и пьем свой чай
        Hам некуда спешить нам некогда скучать
        Вот один чайник за ним дpугой
        Хоpошая заваpка пpиносит покой

         Hm        A     E
        Тихо и спокойно все вокpуг
         Hm        A   E
        Тихо и спокойно это не вдpуг

        Ласково жуpчит в кpане вода
        Уличная жизнь не доходит сюда
        И нам пpиятель такой обоpот
        У кого нет кухни тот не поймет

        Hm A E
        Hm A E
        Hm A E
        Hm A E

        Мы сидим на кухне и смотpим в окно
        Затем беpем табуpет и pазбиваем в говно
        И нам совсем не гpустно что нет ни гpоша
        Загадочна и стpанна ты pусская душа

        Тихо и спокойно все вокpуг
        Тихо и спокойно это не вдpуг
        Тихо и спокойно все вокpуг
        Тихо и спокойно

В куплете бой пpимеpно такой такой:  ( ^ - ввеpх
по стpунам, v - вниз )

    E

    ^  v  ^  v  ^  v  ^  v
e|--0--------------x--
B|--0--------------x--
G|--1------------1--x--
D|------2----0----2----
A|----2--2--0--0--2--2----
E|----0--0--0--0--0------

<< Назад на Ва-БанкЪ


Варум Анжелика
Городок
Прислал: Stasya e-mail: rstasya@inbox.ru
Вступление перебором: Am   C (бас чередуется как
Am H C )
Начинается с припева:
         Am
Ах, как хочется вернуться
         Am                      Dm
Ах, как хочется ворваться в городок
        G
На нашу улицу в три дома
          G                    C  E
Где все просто и знакомо на денек
           Am
Где без спроса ходят в гости
         Am                     Dm
Где нет зависти и злости милый дом
        Dm         Am
Где рождение справляют
     Dm        E            F  E
И навеки провожают всем двором

         Am
Время, время кружит снеги
      Dm         G          C  E
И разъехались соседи кто куда
      Am
И когда дома сносили
        Dm             G         C E
Мы с тобой мой друг шутили не беда
         Gm
Раз в году письмо скупое
        Gm             A7           Dm
Поздравленье с Рождеством и долгих лет
       Dm             Am
Ровно восемь тихих строчек
      Dm           E
И другой какой-то почерк
        F   E
Все привет

Припев.

          Gm
Лишь во сне приходят лица
                 Am7
Не узнать и половины
       Dm
Ярок свет
        Dm          Am
Год прошел почтовый ящик
      Dm          E          F   E
Открываю - две газеты писем нет

Припев.

<< Назад на Варум Анжелика


Визбор
Домбайский вальс
Прислал: Наиль e-mail: nailb@chat.ru
Am            Dm6
Лыжи у печки стоят,
E7               Am Am6
Гаснет закат за горой.
Am              Dm6
Месяц кончается март,
E7                 Am
Скоро нам ехать домой.
A7                    Dm
Здравствуйте, хмурые дни.
G7               C     E7
Горное солнце, прощай.
Am                Dm6
Мы навсегда сохраним
E7                   Am E7
В сердце своем этот край.

Нас проважает стобой
Гордый красавец Эрцог
Нас ожидает с тобой
Марево домашних дорог

Вот и окончился круг
Помни, надейся, скучай
Белые флаги разлук
Вывесил старый Домбай

       Dm6       Am6
E -----1-----------2--------
B -----0-----------1--------
G -----2-----------2--------
D -----0-----------2--------
A------0-----------0--------
E------x------------x--------
схема по которой я играю
E-------х--х-------х--х------
B-------х--х-------х--х------
G-------х--х-------х--х------
D---------------х-------------
A---х-------------------------
E------------------------------

<< Назад на Визбор


Высоцкий
Лирическая
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
          Am     Fmaj7     F      E
     Здесь лапы у елей дрожат навесу,
                    E7      Am
     Здесь птицы щебечут тревожно.
       A7                    Dm
     Живешь в заколдованном диком лесу,
       F               E7
     Откуда уйти невозможно.
              Am    Fmaj7    H7
     Пусть черемухи сохнут бельем на ветру,
            G        G7     C    A7
     Пусть дождем опадают сирени,
           Dm            Am
     Все равно я отсюда тебя заберу
           F   E7             Am
     Во дворец,где играют свирели.

     Твой мир колдунами на тысячи лет
     Укрыт от меня и от света.
     И думаешь ты ,что прекраснее нет,
     Чем лес заколдованный этот.
     Пусть на листьях не будет росы по утру,
     Пусть Луна с небом пасмурным в ссоре,
     Все равно я от сюда тебя заберу
     В светлый терем с балконом на море.

     В какой день недели,в котором часу
     Ты выйдешь ко мне осторожно?
     Когда я тебя на руках унесу
     Туда,где найти не возможно.
     Украду если кража тебе по душе,
     Зря ли я столько сил разбазарил,
     Соглашайся хотя бы на рай в шалаше
     Если терем с дворцом кто-то занял.

     Fmaj7-003210
     G7   -320001
   Наверное -это самый простой вариант сыграть
эту
   великолепную песню.

<< Назад на Высоцкий


Вирус
Все пройдет
Прислал: Алексей Смирнов e-mail: lesha2@inbox.ru
Am
Вновь ты сходишь с ума,
Asus2
Ненавидишь любовь
F
И по венам твоим
E
Все быстрей бежит кровь.

Ты не можешь понять,
Что в душе у тебя.
Ты летишь в пустоту,
Забывая себя.

Ты никак не найдешь
Свой душевный покой,
В свое море проблем
Уходя с головой.

И сидишь у окна,
И не знаешь зачем
Ты считаешь себя
В этом мире никем

Пр. (2 р)

Все пройдет, скоро все пройдет.
Подожди еще, ведь знаешь -
Время лечит.
Жизнь трудна, но сделай первый шаг.
Улыбнись судьбе и знаешь, станет легче.

Ты жалеешь о том,
Что уже не вернуть.
И опять с этой мыслью
Не можешь уснуть.

В голове у тебя
Сплошной беспредел.
Ты такого врагу
Пожелать не хотел.

У тебя никого -
Ни друзей, ни подруг.
Ты боишься всегда,
Что тебя не поймут.

Перестань закрываться
И стань посмелей,
И увидишь, что сразу
Ты станешь взрослей.

Припев - 4 раза

<< Назад на Вирус


Визбор
Синий перекресток
Прислал: Boria e-mail: borkam@mailru.com
  C         Am       Dm           G7
Ищи меня сегодня среди морских дорог:
   Dm7         G7           C  C7
За островами, за большой водою,
    F          F#dim      C          A7
За синим перекрестком двенадцати ветров,
    Dm         G7       C  C7
За самой ненаглядною зарею.

Здесь горы не снимают снегов седых одежд,
А ветер лишь неверности порука.
Я здесь построил остров - страну сплошных надежд
С проливами "Свиданье" и
"Разлука".

Не присылай мне писем - сама себя пришли,
Не спрашивая тонкого совета.
На нежных побережьях кочующей земли
Который год все ждут тебя рассветы.

Пока качает полночь усталый материк,
Я солнце собираю на дорогах,
Потом его увозят на флагах корабли,
Сгрузив туман у моего порога.

Туман плывет над морем, в душе моей туман.
Все кажется так просто и непросто.
Держись, моя столица - зеленый океан,
Двенадцать ветров, синий перекресток.

                                 1963

                     IV
                   +---+-O-+---+
                   +-O-+---+---+
                   +---+-O-+---+
              Dm6  +-O-+---+---+F#dim
                   +---+---+---+
                   +---+---+---+

<< Назад на Визбор


Высоцкий
Вершина
Прислал: Basmach e-mail: mass@inbox.ru
Из кф "Вертикаль"
Слова и музыка В.Высоцкого.
Из книги: Песни бардов Выпуск 1. Составитель
Владимир Модель,
Издательство "Советский композитор",
1989г.

      С#m
Здесь вам не равнина, здесь климат иной -

Идут лавины одна за одной,
  F#m          H7               E     С#m
И здесь за камнепадом идет камнепад.
  F#m
И можно свернуть, обрыв обогнуть,
   С#m
Но мы выбираем трудный путь
G#7                   С#m
Опасный как военная тропа.

Кто здесь не бывал, кто не рисковал,
Тот сам себя не испытал,
Пусть даже внизу он звезды хватал с небес.
Внизу не встретишь, как не тянись,
За всю свою счастливую жизнь
Десятой доли таких красот и чудес.

Нет алых роз и траурных лент,
И не похож на монумент
Тот камень, что покой тебе подарил.
Как вечным огнем, сверкает днем
Вершина изумрудным льдом,
Которую ты так и не покорил.

И пусть говорят, да, пусть говорят...
Но нет, никто не гибнет зря!
Так лучше - чем от водки и от простуд!
Другие придут, сменив уют
На риск и непомерный труд,-
Пройдут тобой не пройденный маршрут.

Отвесные стены... А ну, не зевай!
Ты здесь на везение не уповай:
В горах ненадежны ни камень, ни лед, ни скала.
Надеемся только на крепость рук,
На руки друга и вбитый крюк
И молимся, чтобы страховка не подвела.

Мы рубим ступени... Ни шагу назад!
И от напряженья колени дрожат,
И сердце готово к вершине бежать из груди.
Весь мир на ладони! Ты счастлив т нем
И только немного завидуешь тем,
Другим, у которых вершина еще впереди.

P.S. Последние три строки куплетов повторяются
два раза.

<< Назад на Высоцкий


Воскресение
Все сначала
Прислал: Фриск Егор e-mail: fenek@ngs.ru
D
Я во что-то верил и чего-то ждал
В толчее бессмысленных дней,
Только я устал, только я не стал
Ни богаче, ни умней.

     A              G
Я менял любовь на любовь,
     A              G
Я искал добра от добра,
        F           A
Только вижу теперь, -
        D
Всё напрасно.

А когда-то был целым миром двор,
Был полон тайн чердак.
Семь тысяч дней прошло с тех пор,
Я не заметил как.
Видно что-то пора менять,
Только что, - не могу понять.
Обещали мне - всё впереди, -
Как знать ...

И казалось мне, без моих идей
Мир не сможет прожить и дня,
Оказалось в мире полно людей,
И все умней меня.
Отчего же за столько лет
Так лениво меняется свет,
И бредут мудрецы
След в след.

И я хотел познать добро и зло,
Чтоб отличить добро от зла,
Мне повезло, - я смог понять,
Как труден шаг от слов к делам.
И как глупо рубить с плеча,
И как просто быть правым в речах,
И как просто бывает начать
Всё сначала

<< Назад на Воскресение


Высоцкий
Лирическая
Прислал: Борисенко Антон (ТОНАС) e-mail: vib@iiat.msk.ru
Am                    F/E     E7
Здесь лапы у елей дрожат на весу,
        Dm*     E7      Am
Здесь  птицы щебечут тревожно.
   Gm6/Е  A7                 Dm*     Dm/E
Живешь      в заколдованном  диком лесу,
   F/E   Dm6       E7
Откуда уйти   невозможно.
        Am                H7
Пусть черемухи сохнут бельем на ветру,
          G7    IIIG    C     Gm6/E  A7
Пусть дождем опадают сирени -
       Dm*     Dm/E   Am
Все равно я отсюда тебя заберу
       F/E         E7      Am
Во дворец,  где играют свирели.

Твой мир колдунами на  тысячи  лет
Укрыт от меня и от  света.
И  думаешь ты,  что прекраснее нет,
Чем  лес  заколдованный  этот.
Пусть на  листьях не будет росы поутру,
Пусть луна с небом  пасмурным в  ссоре,

Все равно я отсюда тебя заберу
В светлый  терем с балконом на  море.

В какой день недели, в котором часу
Ты  выйдешь ко мне  осторожно?
Когда я тебя на руках унесу
Туда,  где найти невозможно?
Украду, если кража тебе по душе,
Зря ли  я столько сил  разбазарил?

Соглашайся хотя бы на  рай в шалаше,
Если  терем с дворцом кто-то  занял!
Соглашайся хотя бы на  рай в шалаше,
      F/E         E7          F/E     F/E
Если  терем с дворцом кто-то  занял!

*Аккорды, указанные в песне, относятся к строю
Open G (семиструнка).

<< Назад на Высоцкий


Воскресение
Кто виноват?
Прислал: Александр Королёв e-mail: akorolev13@mail.ru
H7     Em
  Кто виноват, что ты устал,
       G
  Что не нашел, чего так ждал,
       C
  Все потерял, что так искал,
    H7                Em
  Поднялся в небо и упал ?

  И чья вина, что день за днем
      G
  Уходит жизнь своим путем,
     C
  И одиноким стал твой дом,
        H7            Em
  И пусто за твоим окном ?

               G                A
     Пр:    И меркнет свет, и молкнут звуки,
              C           A
            И новой муки ищут руки.
            G              A
            Если боль твоя стихает,
             C           H7    Em
            Значит- будет новая беда.

          Проигрыш: Em G C H7

  Кто виноват, скажи- ка брат,
  Один женат, другой богат,
  Один смешон, другой влюблен,
  Один дурак, другой твой враг.
  И чья вина, что там и тут
  Друг- друга ждут и тем живут,
  Но скучен день и ночь пуста,
  Забиты теплые места.

  Припев.

  Кто виноват и в чем секрет,
  Что горя нет и счастья нет,
  Без поражений нет побед,
  И равен счет - удачи нет.
  И чья вина, что ты один,
  И жизнь одна и так длинна,
  И так скучна, а ты все ждешь,
  Что ты когда- нибудь умрешь.

  Припев.

<< Назад на Воскресение


Высоцкий
Девушка из Нагасаки
Прислал: Kontorin Sergey e-mail: ksn_vol@mail.ru
        Am
Он капитан и родина его - Марсель.
       A7                 Dm
Он обожает споры, шумы, драки,
           Dm      (Dm6)         Am
Он курит трубку, пьет крепчайший эль
         E(F) (E7)      Am
И любит девушку из Нагасаки.

У ней следы проказы на руках,
У ней татуированные знаки,
И вечерами джигу в кабаках
Танцует девушка из Нагасаки.

        У ней такая маленькая грудь,
        И губы, губы алые как маки.
        Уходит капитан в далекий путь
        И любит девушку из Нагасаки.

Кораллы алые как кровь
И шелковую блузку цвета хаки
И пылкую, и страстную любовь
Везет он девушке из Нагасаки.

Вернулся капитан издалека,
И он узнал, что джентельмен во фраке,
Однажды накурившись гашиша,
Зарезал девушку из Нагасаки.

        У ней такая маленькая грудь,
        И губы, губы алые как маки.
        Уходит капитан в далекий путь,
                F     E7       Am
        Не видев девушки из Нагасаки.

<< Назад на Высоцкий


Высоцкий
О воздушном бое
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Am                                     Dm
Их восемь - нас двое, - pасклад пеpед боем
    G7         G       C     C7*
Hе наш, но мы бyдем игpать!
            DmV           E7Vll
Сеpежа, деpжись! Hам не светит с тобою,
                   E7  E
Hо козыpи надо pавнять.

Am                            H
Я этот небесный квадpат не покинy -
DmV                     E7
Мне цифpы сейчас не важны:
              Am                Dm
Сегодня мой дpyг защищает мне спинy,
    E7        E        Am
А значит - и шансы pавны.

Мне в хвост вышел "мессеp", но вот
задымил он,
Hадсадно завыли винты, -
Им даже не надо кpестов на могилы -
Сойдyт и на кpыльях кpесты!

Я - "Пеpвый", я - "Пеpвый", -
они под тобою!
Я вышел им напеpеpез!
Сбей пламя, yйди в облака - я пpикpою!
В бою не бывает чyдес.

Сеpгей, ты гоpишь! Уповай, человече,
Тепеpь на надежность стpоп!
Hет, поздно - и мне вышел "мессеp"
навстpечy, -
Пpощай, я пpимy его в лоб!..

Я знаю - дpyгие сведyт с ними счеты, -
Hо, по облакам скользя,
Взлетят наши дyши, как два самолета, -
Ведь им дpyг без дpyга нельзя.

Аpхангел нам скажет: "В pаю бyдет
тyго!"
Hо только воpота - щелк, -
Мы Бога попpосим: "Впишите нас с дpyгом
В какой-нибyдь ангельский полк!"

И я попpошy Бога, Дyха и Сына, -
Чтоб выполнил волю мою:
Пyсть вечно мой дpyг защищает мне спинy,
Как в этом последнем бою!

Мы кpылья и стpелы попpосим y Бога, -
Ведь нyжен им ангел-ас, -
А если y них истpебителей много -
Пyсть пpимyт в хpанители нас!

Хpанить - это дело почетное тоже, -
Удачy нести на кpыле
Таким, как пpи жизни мы были с Сеpежей,
И в воздyхе и на земле.

<< Назад на Высоцкий


Ва-БанкЪ
Солдат
Прислал: Андрей e-mail: besov@ifit.phys.lvgu.ru
       Am                              Em
Расскажи, мне, солдат, как погиб ты в бою
       Am                            Em C
Расскажи, что ты делал, когда был живой
     G#                     G
Я yслышал последнюю песню твою
     G#             A#        C
Я последние метpы пpойдy за тобой

Я yвижy Звездy, что зажглась от Звезды
И в далекой тyманной степи дым костpов
Я налью тебе в кpyжкy холодной воды
И сотpy с твоих гyб почеpневшyю кpовь

     G#  F                G
А потом, я бyдy пить и гyлять
     G#  G                Cm
И дpyзей боевых вспоминать
А потом, я бyдy пить и гyлять
И дpyзей, своих славных погибших дpyзей
вспоминать.

Все мы pоспись свою оставляем в конце
Кто pазмашистый pосчеpк, а кто - блеск клинка
Каждый знак нам с небес - словно шpам на лице
Hе понять, не yвидеть нам издалека

А кто возьмет тy любовь, что осталась в тебе
А кто захочет пpинять этот гpyз, не молчи
Ты заменy себе отыщи на Земле
И отдай от пpобитого сеpдца ключи

А потом, бyдешь пить и гyлять
И дpyзей боевых вспоминать
А потом, бyдешь пить и гyлять
И дpyзей, своих славных дpyзей вспоминать.

Шаг тyда - остаются дpyзья за спиной
Hам pонять не к лицy, здесь и там - ты наш бpат
Мы поднимем знамена и двинемся в бой
Солнце Смеpти в зените - ни шагy назад!

А потом, бyдем пить и гyлять
И дpyзей боевых вспоминать
А потом, бyдем пить и гyлять
И дpyзей, своих наших славных погибших дpyзей
вспоминать.

<< Назад на Ва-БанкЪ


Выход
Бугор
Прислал: Zloy (подбор) e-mail: tutp@hotmail.com
 Am                         G          C
Am
 Ой да как пойду я на да бугор да на бугор да на
бугор
 Ой да как возьму я да беломор да беломор да
беломор
 Am                     Em          G         Am
 Ой да как выдую да я табак да я табак да я
табак
 Ой да как забью я большой косяк ааак ааак

       Am   Am   Am    Am!
       Кайф Кайф Кайф Кайф

 Ой да как сяду да под дубок да под дубок да под
дубок
 Ой да как забью да еще каток да еще да каток
 Ой да сели птицы да как весной да как весной как
весной
 Ой да станут рядом да предо мной да предо мной
предо мной

        Кайф Кайф Кайф Кайф

 Ой да соберутся да муравьи да пауки да жуки
 И пойдут по кругу да косяки да косяки да косяки
 Ой да как познаются да ей же ей ей же ей
 Ой да непрерывность простых вещей ееей ееей

        Кайф Кайф Кайф Кайф

 Первый куплет.

<< Назад на Выход


Верный Азимут
Армейская строевая
Прислал: Надым (подбор) e-mail: dtk@ptline.ru
1 куплет

Am		Dm
Ты ночами не спишь
        E
Над тетрадкой сидишь
        Am
Скоро первый экзамен
        Dm
Строгой мамы лицо
        G
Института крыльцо
        C
Пятна первых проталин
Am		Dm
И весна, как весна
        G
Только знаешь она
        C
Торопилась напрасно
Am	     Dm
Рады этой весне
        E
Только те кто уже
        Am
Рядовые запаса

Проигрыш Am Dm E Am Dm G C Am - 2 раза

2 куплет

Am		Dm
Я стоял на платцу
         E
Привыкая к лицу
         Am
Своего командира
         Dm
И в атаки ходил
         E
Холостыми палил
         Am
Охраняя полмира

Am		Dm
За армейских друзей		|
        G		|
Даже жизнью своей		|
        C		|
Я готов поделиться		|   2 раза
Am		  Dm		|
Но в сегодняшнем сне		|
        E			|
Я мечтаю тебе			|
            Am	|
Весь в гражданском присниться	|

Припев

Am	     Dm		    G
Я сейчас далеко, далеко, далеко
G		C		Am
Мне служить нелегко, нелегко, нелегко
Am	    Dm		     E
Напишите письмо, ну хотябы одно
E		Am
Пару ласковых строчек
Am(A7)		Dm	G
Для солдата любовь это жизнь
        C	Am
Мне осталось полгода служить
Am		Dm
Я ведь скоро вернусь
        E
Сразу как дембельнусь
        Am
И к тебе мой цветочек

3 куплет

Здесь шинель мне жена
Для солдата она
И постель и броня
А отцом мне комбат
А приказ его брат
Вот такая семья

Только веришь ли ты		|
Полевые цветы			|
Не растут на осколках		|   2 раза
Я почти на войне		|
Но не кажется мне		|
Что все это надолго		|

Припев 2 раза

В конце петь вместо "И к тебе мой
цветочек" - "Ты дождись мой
цветочек"

Играется восьмеркой.

<< Назад на Верный Азимут


Визбор
Северный флот
Прислал: Alex e-mail: net@pikenet.ru
 Am           D
А мама пишет письма:
      Е         Am
"До скорого, пока...".
 Am           Dm
Я для нее не мичман,
    G           С
А просто в моряках.
     Е            F
Под городом, под Вологдой,
     Е       F
Все думает она:
     Dm            Am
Раз северный, так холодно,
      Н              Е
Раз флот - то по волнам...

            Am              Dm
Припев: А где-то идут корабли.
            Е                 Am
        Сигнальщик натянет капот.
           G                С
        И пять  океанов земли
           Е              Am
        Качают северный флот.

Ну, разве ей ответишь,
Какие тут дела.
Приказ уйти на месяц
Подлодка приняла.
Нагни пониже голову,
Воды идет стена.
Раз северный, так холодно,
Раз флот - то по волнам.

Припев: И нет побережий вдали,
    Лишь гидролокатор поет,
    И пять океанов земли
    Качают северный флот.

Ты мама, не печалься,
Под штормом, подо льдом
Усталые отчасти
Мы в порт родной придем.
Простеганная солью
Судьба досталась нам.
Раз северный, так холодно,
Раз флот - то по волнам.

Припев.

<< Назад на Визбор


Висмут
Просто рок-н-ролл
Прислал: Александр Зиненко e-mail: vackarchuk@mail.ru
 A                        A7
Ты просыпаешься в кровати снова один
 A                     A7
Твой друг ушел оставив недоеденный блин
 E                   E7
Ты встал с постели и уже идешь
 E                   E7
Надел свой галстук, не забудь про клёш

Берешь свой кар и едешь к друзьям
Смотришь в их лица в них Каберне
"сэрам"
Недоеденный завтрак недосмотренный клип
Нет в машине бензина и ты снова влип

Припев:
------------------------------------
 H7                 A7
Я открываю глаза и вижу рок-н-ролл
 E                   H7
Я закрываю глаза мне сниться рок-н-ролл
 H7                 A7
Я вспоминаю концерт БГ играл рок-н-ролл
 E                   H7
Я открываю уши слышу рок-н-ролл

 A                        A7
Пусть утверждают титаны что мертв рок-н-ролл
 A                         A7
Ко мне приходит вдохновенье играя рок-н-ролл
 E                    E7
Я знаю три аккорда но это не беда
 E                    E7
Я играю рок-н-ролл и так будет всегда
-------------------------------------
Мы приезжаем к ним на флэт
Передайте Майку Науменко привет
Мы берем гитары повставляли шнуры
Включай свой комбик дисторшн нажми!!!

Первый аккорд и вот мы в пути
По рок-н-рольному небу как птица лети
Бешеный ритм сердце вон из груди
Эй ударник, чуть потише стучи

Припев

<< Назад на Висмут


Высоцкий
Беда
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Em    = 022000
Am    = x02210
Em/G  = 322000
H7/F# = 2x1202
A7    = x02020
Dm6   = xx0201
Dm/H  = x2x231
E7    = 022130
Am/F# = 2xx210
H7    = 224242
C     = x32010
Em/H  = x2x000
F#7   = 242322

Em        Am    Em/G
Я несла свою Беду
      H7/F#        Em
По весеннему по льду.
A7    Dm6   Dm/H    E7     Am     Am/F#
Надломился лед - душа оборвалася,
        H7
Камнем под воду пошла,
     Em           Am
А Беда, хоть тяжела,-
      Am/F#     Em/G      Am H7 C
Да за острые края   задержа-ла-ся.
      Am   Am/F#   Em/H      F#7 H7 Em
Да за острые    края   задержа--ла-ся.

И Беда с того вот дня
Ищет по свету меня.
Слухи ходят вместе с ней с Кривотолками.
А что я не умерла,
Знала голая ветла
Да еще перепела с перепелками.

Кто ж из них сказал ему,
Господину моему,-
Только выдали меня, проболталися.
И от страсти сам не свой,
Он отправился за мной,
А за ним - Беда с Молвой увязалися.

Он настиг меня, догнал,
Обнял, на руки поднял,
Рядом с ним в седле Беда ухмылялася...
Но остаться он не мог -
Был всего один денек,
А Беда на вечный срок задержалася.

<< Назад на Высоцкий


Визбор
Леди
Прислал: Андрей e-mail: andrew.marushkin@vsi.gov.lv
Am                                Dm
О, моя дорогая, моя несравненная леди,
     E7                                       Am
Ледокол мой печален, и штурман мой смотрит на
юг,
         A7                                  Dm
И, представьте себе, что звезда из созвездия
лебедь
      H7                                    E7
Непосредственно в медную форточку смотрит мою.
      Am                           A7       Dm
Непосредственно в эту же форточку ветер влетает,
     G                                         C
E7
Называвшийся в разных местах то муссон, то
пассат,
       Am                      A7        Dm
Он влетает и с явной усмешкой письма листает,
       H7             E7                Am
Не отправленные, потому что пропал адресат.

Где же, детка моя, я тебя проморгал и не понял,
Где, подруга моя, разошелся с тобой на пути,
Где, гитарой бренча, прошагал мимо тихих
симфоний,
Полагая, что эти концерты еще впереди.
И беспечно я лил на баранину соус Ткемали,
И картинки смотрел по утрам на обоях чужих,
И меня принимали, которые не понимали,
И считали, что счастье является качеством лжи.

Одиночество шлялось за мной и в волнистых
витринах
Отражалось печальной фигурой в потертом плаще.
За фигурой по мокрым асфальтам катились машины
Абсолютно пустые, без всяких шоферов вообще,
И в пустынных вагонах метро я летел через годы,
И в безлюдных портах провожал и встречал сам
себя,
И водили со мной хороводы  одни непогоды,
И все было на этой земле без тебя, без тебя.

Кто-то рядом ходил и чего-то бубнил - я не
слышал,
Телевизор мне тыкал красавиц в лицо - я ослеп,
И надеясь на старого друга и горные лыжи
Я пока пребываю на этой пыстынной земле.
О, моя дорогая, моя несравненная леди
Ледокол мой буксует во льдах, выбиваясь из сил.
Золотая подружка моя из созвездия лебедь,
Не забудь - упади, обнадежь, догодайся, спаси.

<< Назад на Визбор


Воскресение
Снилось мне
Прислал: Hedgehog e-mail: stasyaman@mail.ru
D                         Em
 Снилось мне: неожиданно выпал снег;
Hm            Em       F#m
 В мире наступили тишина и свет,
Hm           A          D
 Свет и тишина покой и белый снег...
  Em       G                    D
 Жаль, что это только снилось мне.

 Снилось мне: по притихшему городу
 Проплывает медленное облако -
 Облако покоя в светлом городе...
 Жаль, что это только снилось мне.

        D        A6     D7        D6
   И теперь на яву я живу и не живу,
  D             C         Hm
   Сохранить пытаясь тишину;
          D         A6      D7             D6
   Но приходит за мной сумашедший день земной
  D         C          Hm
   И меня уводит за собой

 Снилось мне, что впервые за много лет
 Счастье почему-то улыбнулось мне -
 Призрачное счастье в суматохе лет...
 Жаль, что это только снилось мне.

 Снилось мне, что печали кончаются,
 Люди одинокие встречаются -
 Встретятся, молчат и улыбаются...
 Жаль, что это только снилось мне...
  Em       G                    D
 Жаль, что это только снилось мне...
  Em              G      D
 Жа - а - а - а - аль...
   _ _ _ _ _
  | | | | | |
  |_|_|_|_|_|
  | | | | | |    A6
  |_|_*_*_*_*
  | | | | | |
  |_|_|_|_|_|

   _ _ _ _ _
  | | | | | |
  |_|_|_|_|_|
  | | | | | |    D6
  |_|_|_*_|_*
  | | | | | |
  |_|_|_|_|_|

 P.S.: Подбирал сам, поэтому за правильность
ручаюсь головой.

<< Назад на Воскресение


Воплi Вiдоплясова
Ты ушел
Прислал: Хак-кер АКА Хлоп-пче e-mail: hlopche@email.itl.net.ua
  Dm
Ты ушел
Как белый лепесток
ОторвалсЯ улетел
Gm            Dm
Нашей любви цветок
Gm
Ты предал
Ты растоптал
Хоть клЯлсЯ что ты ты не хотел
                   A
Но нет любви нет ничего
     A
Я зиму попрошу
Отдай любовь отдай
  Gm
Но та в ответ
                 A
Ее больше нет она другаЯ

<< Назад на Воплi Вiдоплясова


Воплi Вiдоплясова
Dancez
Прислал: Михаил Остудин - писал как слышал e-mail: ostudin@bbs.computech.ru
1:

Lushu sa kuch il kazdy za nij dala niue  (без
музыки)

Проигрыш:
a-------------------
e-0-3-0-3-0-0-0

Dadhava jor somfa tuger dadhava er

Проигрыш:
a-------------------------
e-0-3-0-3-0-0-0-3-0

Ilia de fur deran de carlovido

Проигрыш:
a-----
e-3-0

ibian lecho unso danceo clup... nusia num

Припев:
      E    G    A
Dancez
     A    E    G     A
Da-da dancez
         A    E   G   A
Da-da-da dancez
     E  G   A
Dancez

2:

Unsu ra belle dudlia smene (без музыки)

Проигрыш:
a-------------------
e-3-5-3-5-3-5-3

Ilia beku de sontimore dezi de

Проигрыш:
a--------------
e-0-3-33-55-33-55-33
(мерное постукивание по
гитаре_______________________________)
Onep tondone shvendi mon scho... un dance hole
ban zas... obano calo zano...

Припев:

      E   G    A
Dancez
     A   E   G    A
Dn-dn dancez
     A    E   G    A
Da-da dancez
     E   G   A
Dancez

Проигрыш:
e-0---3---5
h-0---3---5
g-1---4---6   - 4раза
d-2---5---7
a-2---5---7
e-0---3---5

Припев:
e------0-----3---5
h------0-----3---5
g------1-----4---6
d------2-----5---7
a------2-----5---7
e------0-----3---5
Dancez             -  4 раза

a-----------
e-7-6-5-4

e------0-----3---5
h------0-----3---5
g------1-----4---6
d------2-----5---7
a------2-----5---7
e------0-----3---5
Dancez             - 4 раза
(постукивание по гитаре)
Hm,hm,hm madam

Проигрыш:
d-3-3-3-3-0-3-0-7-7-5-2 - 4раза

e-------0------------3------------0-------
h-----0---0-------0---0-------2---2-----
g---1-------1---0-------0---2-------2---
d--------------------------------------------
a----------------------------0--------------
e-0------------3--------------------------0

<< Назад на Воплi Вiдоплясова


Високосный Год
Шестой день осени
Прислал: Василий Кукин e-mail: Latvietis2000@mail.ru
Em                   F#
Ждет меня целый день-безумная женщина.
Am            H          Em
Ищет меня повсюду,плачет.
Em               F#
Дома сидит одна-набирает номера телефонов,
Am                     H
Но как меня по ним найти не знает
Em                Am
Думает что я не могу ни минуты
F#                  H
Жить без ее серых глаз!

Сварен давно обед,да что там обед уже остыл
ужин.
А меня все нет!
Ну где же я хожу так долго?
Голоден,зол и простужен.
И правда как же я живу весь день
Не видя ее серых глаз?

Осень недавно в городе-шестой день.
Мое время уезжает вдаль на игрушечном поезде.
Я редко смотрю в календарь
Так бы и не вспомнил,память то девичья,
А тут вдруг раз и опаньки!
Я уже целый год не видел ее серых глаз!

<< Назад на Високосный Год


Валерия
Таю
Прислал: Плотник Алексей (подбор) e-mail: snake2000@mail.primorye.ru
      A            E
 Подарю я тебе, себя подарю
      G               D
 Подарю, как самой себе.
      A               E
 Расскажу я друзьям о самой большой
      G                A   A7
 И чистой любви на земле.

ПРИПЕВ.
   Em                Am
 Таю, таю, таю на губах,
   D                     G(барэ)
 Как снежинка таю я в твоих руках.
   Em                     Am
 Стаю, стаю, стаю наших птиц
            F#                Hm
 Боюсь спугнуть движением ресниц.

   Em                Am
 Таю, таю, таю на губах,
   D                     G(барэ)
 Как снежинка таю я в твоих руках.
   Em                     Am
 Стаю, стаю, стаю наших птиц
            F#     H7
 Боюсь спугнуть......

 Одарю я тебя, собой одарю
 Заколдую я имя твоё.
 Не узнаешь его, не услышишь его
 Даже если мы будем вдвоём.

 Просочатся года, утекут как вода.
 Просочатся сквозь пальцы твои.
 Ты не сможешь забыть уже никогда
 Песню самой большой любви.

<< Назад на Валерия


Высоцкий
Ну, вот изчезла дрожь в руках
Прислал: Олег e-mail: barabashka@dkd.lt
 Gm6                        D7
   Ну,вот изчезла дрожь в руках,
             Gm
   Теперь-наверх!
                                Cm
   Ну вот, сорвался в пропасть страх-
     Eb7    D7
   Навек,навек.
  G7                    Cm
   Для остановки нет причин,
    F7     Bb
   Иду скользя.
 A7
   И в мире нет таких вершин,
        Cm        D7
   Что взять нельзя...

Среди нехоженных путей
Один - пусть мой,
Среди невзятых рубежей
Один - за мной!
А имена тех, кто здесь лег,
Снега таят...
Среди непройденных дорог
Одна - моя!

Здесь голубым сияньем льдов
Весь склон облит,
И тайну чьих-нибудь следов
Гранит хранит...
И я гляжу в свою мечту
Поверх голов
И свято верю в чистоту
Снегов и слов!

И пусть пройдет немалый срок -
Мне не забыть,
Как здесь сомнения я смог
В себе убить,
В тот день шептала мне вода:
Удач - всегда!..
А день... какой был день тогда?
Ах да - среда!..

  Gm6-002333
  Eb7-111323
  G7 -320001
  Bb -113331

<< Назад на Высоцкий


Воскресение
От уютных судеб
Прислал: Biga (подбор) e-mail: g_o_n_z_a@volnet.ru
Если кто придумает красивее, то сразу шлите на мое
мыло.

Проигрыш:
Am F G C
Am F G C
Am F G C
Am F C
2 раза

  Am        F   G         C
От уютных судеб осенью и летом
  Am          F   G              C
Вдаль уходят люди за незедешним светом
  Am       F        G      C
Молча и с песней, зря осторожность,
 Am         F      G          C
По опавшим листьям и по бездорожью,
 Am       F      G        C
Людям и скалам равно внимая,
 Am       F      G   C
Падая и вновь подымаясь.

Вечер среброокий, прячет звезды ветер,
Труден путь далекий в этот зябкий вечер.
Тем, кто устанет, тем, кто продрогнет,
Дверь открыта настежь, свет сияет в окнах.
Издали манят теплые стены, обрети покой
вожделенный.

Но идут устало и проходят мимо
За маняще странным и недостижимым.
Кто их удержит, кто остановит?
Нет такой надежды, нет такого слова.
И не погаснут странные искры
В их глазах пророчески чистых.

<< Назад на Воскресение


Воскресение
Дело дрянь
Прислал: Алексей Белов (подбор) e-mail: url@rambler.ru
Em
Для чужого нет места в твоём раю,
А свои продолжают тебя предавать.
 A7
А ты выходишь вперёд: Я вам спою!
 H7
А гортань, как продавленная кровать,
         C7
Дело дрянь...
Em
Дело дрянь...

Душу в кровь изодрав, - напоказ, или впрямь ? -
Для чужих ты - пророк, а свои - вразброд,
А может быть сам ты - тварь, а может быть глуп
народ,
Ты им про рай и про ад, а только дело-то дрянь
...
Дело дрянь...

Дело дрянь, оттого, что один для всех
Чёрств и пресен твой хлеб,
И слова, что скрипят на зубах, как песок,
Легче выплюнуть, чем проглотить.
Дело дрянь, оттого, что таланта нет,
И это - главный грех,
Если замысел ясен, и смысл высок,
Но сначала ты хочешь мстить.

Один против всех, если не всё твоё,
У- Так !, услужливо на ухо шепчет проворный бес.
Договор наготове, капля крови - это один надрез,
В мире истины нет и каждая мысль - враньё.

И, один на один, с целым миром заносишь меч,
И никто не посмеет остановить эту сталь,
И вершится твой суд, но станет кому-то жаль
Этой боли, упавшей на землю с сутулых плеч.
Дело дрянь...

<< Назад на Воскресение


Высоцкий
Вершина
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
Am
Здесь вам не равнина, здесь климат иной -
Идут лавины одна за одной,
    G7                          C      A7
И здесь за камнепадом ревет камнепад,-
  Dm
И можно свернуть, обрыв обогнуть,-
  Am
Но мы выбираем трудный путь,
  E                    Am   A7
Опасный, как военная тропа.

Dm
И можно свернуть, обрыв обогнуть,-
Am
Но мы выбираем трудный путь,
E                     Am
Опасный, как военная тропа.

Кто здесь не бывал, тот не рисковал -
Тот сам себя не испытал ,
Пусть даже внизу он звезды хватал снебес:
Внизу не встретишь, как ни тянись,
За всю свою счастливую жизнь
Десятой доли таких красот и чудес.

Внизу не встретишь, как ни тянись,
За всю свою счастливую жизнь
Десятой доли таких красот и чудес.

Нет алых роз и траурных лент,
И не похож на монумент
Тот камень, что покой тебе подарил,-
Как Вечным огнем, сверкает днем
Вершина изумрудным льдом -
Которую ты так и не покорил.

Как Вечным огнем, сверкает днем
Вершина изумрудным льдом -
Которую ты так и не покорил.

И пусть говорят, да, пусть говорят,
Но - нет, никто не гибнет зря!
Так лучше - чем от водки и от простуд.
Другие придут, сменив уют
На риск и непомерный труд, -
Пройдут тобой не пройденный маршрут.

Другие придут, сменив уют
На риск и непомерный труд, -
Пройдут тобой не пройденный маршрут.

Отвесные стены... А ну - не зевай!
Ты здесь на везение не уповай -
В горах не надежны ни камень, ни лед, ни скала,-
Надеемся только на крепость рук,
На руки друга и вбитый крюк -
И молимся, чтобы страховка не подвела.

Надеемся только на крепость рук,
На руки друга и вбитый крюк -
И молимся, чтобы страховка не подвела.

Мы рубим ступени... Ни шагу назад!
И от напряженья колени дрожат,
И сердце готово к вершине бежать из груди.
Весь мир на ладони - ты счастлив и нем
И только немного завидуешь тем,
Другим - у которых вершина еще впереди.

Весь мир на ладони - ты счастлив и нем
И только немного завидуешь тем,
Другим - у которых вершина еще впереди.

<< Назад на Высоцкий


ВиВиСекция
Пол дня
Прислал: zArt e-mail: vvs@crazy.ru
Пол дня, пол дня, как пол-века назад
Я был, я плыл вниз по реке.
Я знал, я верил в победу добра.
Я шел, я вел свой народ.

TAB 1:
E||-----------7--------|--7----5----7----5----|--------------------------|
B||--5-----------------|----------------------|--8----8----8----8--7-8-7-|
G||--------------------|----------------------|--------------------------|
D||--------------------|----------------------|--------------------------|
A||--------------------|----------------------|--------------------------|
E||--------------------|----------------------|--------------------------|

-------------------|------------------||
--5----------------|------------------||
-------------------|------------------||
-------------------|------------------||
-------------------|------------------||
-------------------|------------------||

Но враги вышли из лесов
Грохот пушек, треск мостов
И нет кораблей, и нет моряков
Лишь плач трусов да смех дураков.

TAB 1

Все стихло, замерло нет победы, нет живых
И нет кораблей и нет моряков
Пол дня, пол дня, как пол-века назад
Я был, был народ, а теперь тишина.

TAB 2:
E||------------10--------|--12----15----14----12--12--|
B||--12------------------|----------------------------|
G||----------------------|----------------------------|
D||----------------------|----------------------------|
A||----------------------|----------------------------|
E||----------------------|----------------------------|

--10----------12----10------|--------------------||
--------12--------------12--|--12----------------||
----------------------------|--------------------||
----------------------------|--------------------||
----------------------------|--------------------||
----------------------------|--------------------||

<< Назад на ВиВиСекция


Высоцкий
Я не люблю
Прислал: Леонид Семин e-mail: leosemin@windoms.sitek.net
        Am              Dm
Я не люблю фатального исхода,
   G7                   C
От жизни никогда не устаю.
        Dm
Я не люблю любое время года,
  F                      E7
Когда веселых песен не пою.
        Am             H7
Я не люблю холодного цинизма,
     Dm6                     E7
В восторженность не верю, и еще -
        Am             Dm
Когда чужой мои читает письма,
   E7                   Am
Заглядывая мне через плечо.

Я не люблю, когда наполовину
Или когда прервали разговор.
Я не люблю, когда стреляют в спину,
Я также против выстрела в упор.
Я ненавижу сплетни в виде версий,
Червей сомненья, почестей иглу,
Или когда все время против шерсти,
Или когда железом по стеклу.

Я не люблю уверенности сытой -
Уж лучше пусть откажут тормоза.
Досадно мне, что слово "честь" забыто
И что в чести наветы за глаза.
Когда я вижу сломанные крылья -
Нет жалости во мне, и неспроста:
Я не люблю насилье и бессилье,
Вот только жаль распятого Христа.

Я не люблю себя, когда я трушу,
Досадно мне, когда невинных бьют.
Я не люблю, когда мне лезут в душу,
Тем более - когда в нее плюют.
Я не люблю манежи и арены -
На них мильон меняют по рублю.
Пусть впереди большие перемены -
Я это никогда не полюблю!

<< Назад на Высоцкий


Воланд
Падший Ангел
Прислал: Шарапов Артем e-mail: moro@mail.ru
    Am            Am+3         A7            X
6)---------------------------------------------------}
5)---------------------------------------------------}
4)--2-----------2+3----------0-------------2---------}
3)---2--2---2------2-2--2-----2--2----2-----0--0---0-}
2)----1----1--------1--1-------0----0--------0----0--}
1)-------0----0-------0--0--------0-----0-------0----}
Две дороги на моём пути
6)---------------------------------------------------}
5)---------------------------------------------------}
4)--2-----------2+3----------0-------------2---------}
3)---2--2---2------2-2--2-----2--2----2-----0--0---0-}
2)----1----1--------1--1-------0----0--------0----0--}
1)-------0----0-------0--0--------0-----0-------0----}
Все тревоги предстоит пройти
C       G     E           Am
----------играется тем же перебором
Ветром жизни оплетёт меня душа
И клянусь я быть ей верным до конца

6)---------------------------------------------------}
5)---------------------------------------------------}
4)--2-----------2+3----------0-------------2---------}
3)---2--2---2------2-2--2-----2--2----2-----0--0---0-}
2)----1----1--------1--1-------0----0--------0----0--}
1)-------0----0-------0--0--------0-----0-------0----}
Грянул гром вспышки молнии в ночи
6)---------------------------------------------------}
5)---------------------------------------------------}
4)--2-----------2+3----------0-------------2---------}
3)---2--2---2------2-2--2-----2--2----2-----0--0---0-}
2)----1----1--------1--1-------0----0--------0----0--}
1)-------0----0-------0--0--------0-----0-------0----}
По дороге в рай идёшь со мною ты
C       G     E           Am
Как и раньше ты мой ангел не земной
Снова вместе падший ангел мы с тобой

Припев - играется БОЕМ!!!!

Am      F       C    G           Am
Падший ангел - ты разрушил свод небес
Падший ангел - ты теперь несёшь свой крест
Райским садом для тебя теперь стал ад
А дорогой . до него горит закат

3
6)---------------------------------------------------}
5)---------------------------------------------------}
4)--2-----------2+3----------0-------------2---------}
3)---2--2---2------2-2--2-----2--2----2-----0--0---0-}
2)----1----1--------1--1-------0----0--------0----0--}
1)-------0----0-------0--0--------0-----0-------0----}
Небо вспыхнет облаками ярких звёзд
6)---------------------------------------------------}
5)---------------------------------------------------}
4)--2-----------2+3----------0-------------2---------}
3)---2--2---2------2-2--2-----2--2----2-----0--0---0-}
2)----1----1--------1--1-------0----0--------0----0--}
1)-------0----0-------0--0--------0-----0-------0----}
В адском саде ты витаешь полный грёз
Как сквозь дымку запотевшего стекло
Смотришь в землю смотришь прямо на меня

Припев

<< Назад на Воланд


Воскресение
Случилось что-то в городе моем
Прислал: Алексей Белов (подбор) e-mail: url@rambler.ru
A               E          A    Fm# E
Случилось что-то в городе моём
 A         E                    A     Fm# Fm#
Бульвары встрепенулись, словно крылья,
 D             A         E        E
А просто скука, смытая дождём
 D          A              E        E
Была, как оказалось, просто пылью.

И понял я, что также я не волен
В случайных поворотах бытия
Что я не одинок, что я не болен
Растерянность уйдет, останусь я.

Что я останусь, но еще успею
Уйти, не оглянувшись, в пустоту
И с кем расстанусь, тем пока не смею
Сказать, что мне уже невмоготу

А мир пожалуй стоит изменить,
Пусть станем мы добрей и старомодней.
Доверчивей, наивнее любить
И искренней, а стало быть свободней.

Но ведь случилось что-то в мире под дождем,
Пустыни раскаленные остыли.
Смеются люди в городе моём,
Дождём освобождённые от пыли.

<< Назад на Воскресение


Власова Наташа
Я у твоих ног
Прислал: Ященко Олег (подбор) e-mail: viy@pochtamt.ru
Проигрыш после первого припева:

e--------------------------
h------5----------5-1------
g--2-5---2-5--2-5-----4-2--
d--------------------------
a--------------------------
e--------------------------

e--------------------------
h------8----------8-6-5-3--
g--2-5---2-5--2-5----------
d--------------------------
a--------------------------
e--------------------------

e--------------------------
h------5----------5-1------
g--2-5---2-5--2-5-----4-2--
d--------------------------
a--------------------------
e--------------------------

e--------------------------
h------6-----------6-5-3-1-
g--2-5---2-5--2-5----------
d--------------------------
a--------------------------
e--------------------------

Am
Видеть тебя всегда
F
Хочется мне сейчас,
G
Мысли твои читать
C                  E7
В каждом движении глаз.
Am
А еще иногда
F
Слышать дыхание так,
Dm
Чтобы был каждый вздох
E7
В такт.

Припев:
     Am        Dm
     Я у твоих ног,
        E7          Am  Am/G
     Спасибо не говори.
       F                  Dm
     В этом тебе помог Бог,
      E7                 Am
     Его и благодари.

Проигрыш:

Только своей рукой
Вылепила тебя,
Как ветер - бархан песка,
С ним я сравню себя.
Знаю, что получу
Все, что не захочу,
Лишь бы мне все успеть
Спеть.

<< Назад на Власова Наташа


ВиВиСекция
Кладбище Сан-Женевьев-Дебуа
Прислал: zArt e-mail: vvs@crazy.ru
A5                G5
Малая церковка, свечи оплавлены,
F5     F5     G5    A5    E
Камень дождями измыт до бела.
Здесь похоронены бывшие-павшие
Французские воины - их смерть забрала.

    C5         D5          E5
    Кладбище Сан-Женевьев-Дебуа
    H5           A5          G5
    Здесь похоронены сны и молитвы,
    C5          D5      E5
    Крики "вперед" и "ура!".
    C5         D5             E5
    Всех закопала гражданская война

Белая гвардия, белая стая,
белое братство, белая кость.
Влажные плиты травой зарастают,
французские буквы, русский погост.

    Кладбище Сан-Женевьев-Дебуа
    Здесь похоронены сны и молитвы,
    Крики "вперед" и "ура!".
    Всех закопала гражданская война

<< Назад на ВиВиСекция


Воскресение
Делай свое дело
Прислал: Юмангулов Р.(подбор) e-mail: akella99@mail.ru
A7
Ты ко мне всегда с приветом, -
Летом и зимой...
Твой дом - мой дом,
Но не зови меня домой.
        F7
Не запирай меня в этих стенах,
A7
Я видел боль, я знаю роль,
                  E7
Я эту пьесу читал,
                        D7
Я не участвую в сценах,
Я не торгуюсь о ценах,
            A7
Делай своё дело.

Допустим, я - ночная птица,
Скажем, я - сова.
Мне ночами не спится,
Я делаю слова.
А пока вы днём делали дела -
Сова спала.
А пока вы спали,
Эти совы летали,
Взвесили, отмеряли, пересчитали,
Делай своё дело.

А ты уходишь в себя,
Как испуганный зверь,
А ты выходишь из себя,
В ту же самую дверь.
Следующий шаг - ещё один шанс
Переступить порог,
Но пока на нашей улице играет рок,
Не зови меня домой,
Мой дом на каждом углу !
Делай своё дело.

<< Назад на Воскресение


Вирус
Весна
Прислал: Sergey Chuprasov(Spag) e-mail: bonjovi@l-card.ru
Куплет:(1)

B        F# G#m    E            B    F#  G#m E
Ты будешь далеко и там в дали тебя не отыскать
B       F#  G#m       E         B   F#    G#m E
Тень, давно ушедшего дня, не найти и не догнать

Вставка:

G    A             B
Буду верить, что в поздний час
       G         F#
Вспоминаешь ты о нас.

Припев:

  B       F#
Вновь наступит вечер
G#m    E
Ты зажжёшь все свечи
B    F#          G#m E
И бокал нальём вина
B     F#
Будет тёплым вечер
G#m     E
Будешь лаской встречен
B      F#       G#m E
Ведь на улице весна

Вновь наступит вечер
Ты зажжёшь все свечи
И бокал нальём вина

Будет тёплым вечер
Будешь лаской встречен
Ведь на улице весна

Куплет:(2)

Где-то там в дали погаснут фонари - настанет
день.
За твоим окном весна и распустится сирень.

Вставка:

Буду верить, что в поздний час
Вспоминаешь ты о нас.

Припев:

Вновь наступит вечер
Ты зажжёшь все свечи
И бокал нальём вина
                         --- 2 раза!
Будет тёплым вечер
Будешь лаской встречен
Ведь на улице весна

(кончается на слове "весна" - аккорд -
"В"!!!)

<< Назад на Вирус


Визбор
Милая моя
Прислал: Владимир e-mail: avovochka@hotmail.com
 Em
Всем нашим встpечам pазлуки, увы, суждены,
 G               D                 G
Тих и печален pучей у янтаpной сосны,
 Am                H7                E

Пеплом несмелым подеpнулись угли костpа,
 Am               H7                  E
Вот и окончилось все - pасставаться поpа.

                 Em    Am  D7           G
Пpипев: 	Милая моя, солнышко лесное,
                 Em             Am
            Где, в каких кpаях
                    H7           Em
            Встpетишься со мною?

Кpылья сложили палатки - их кончен полет,
Кpылья pаспpавил искатель pазлук - самолет,
И потихонечку пятится тpап от кpыла,
Вот уж действительно пpопасть меж нами легла.

Пpипев.

Hе утешайте меня, мне слова не нужны,
Мне б отыскать тот pучей у янтаpной сосны,
Вдpуг сквозь туман там  алеет кусочек огня,
Вдpуг у огня ожидают, пpедставьте, меня!

Пpипев.

<< Назад на Визбор


Выход
Сундук
Прислал: Dembel e-mail: Dembel@freenet.de
      Em
В миг сотни людей
     Em
Сорвались с цепей
     Bm
И пустились в путь;
      Em
За спиной треугольник,
                Bm
А вместо дороги круг.
      Em
Во главе каравана
    Em
Человек из кармана,
    Bm
В медалях грудь;
     A   Am
Все идут
          Em
Искать сундук.

Книга в правой руке,
Значит влево к реке
Направляй коней;
Книга в левой руке
И от этого мало рук;
Видно каждый эээ... скоро финал,
Если каждый устал
Быть других умней.
И зачем
Им тот сундук.

  D    Am         Em
  Я -- тот, кто нашел сундук.
  Я -- тот, кто нашел сундук.

Он верил в лунный рассвет,
Он вел войну без побед,
Он писал стихи;
Вышел там, где вошел,
И тащил за собой свой плуг.
Он хотел отдохнуть
И лежал его путь
Прямо в дом хи-хи,
Там нашел
Он свой сундук.

  Я -- тот, кто нашел сундук.
  Я -- тот, кто нашел.

<< Назад на Выход


Визбор
Мне твердят
Прислал: Vital (подбор) e-mail: vitaliych@mail.ru
Fm#                Hm        C#      Fm#
Мне твердят, что скоро ты любовь найдешь
A            E             A C#
И узнаешь с первого же взгляда.
Fm#             Hm               E    A
Мне бы только знать, что где-то ты живешь,
Hm                          C# Fm#
И, клянусь, мне большего не надо.

Снова в синем небе журавли трубят.
Я брожу по краскам листопада.
Мне б хотя бы мельком повидать тебя,
И, клянусь, мне большего не надо.

Дай мне руку, слово для меня скажи,
Ты моя тревога и награда.
Мне б хотя бы раз прожить с тобой всю жизнь,
И, клянусь, мне большего не надо.

<< Назад на Визбор


Вирус
Ты меня не ищи
Прислал: Toniu e-mail:
  Am    F         C
Вдаль уносят  мечты
  G
Спит  город
Am  F         C
Ты опять  говоришь
  G
Что  любишь
Am   F         C
Мы одни  я  молчу
  G           Am
Дрожь  по  губам
    F           C
И  на  моих глазах
  G
Слезы
         Am          F
ПРИПЕВ :Ты меня не ищи
        C                 G
        Я  страдать  и  плакать не  буду
          Am             F
        Просто  все  уходи
          C          G
        Скоро  я  тебя  позабуду  ( 2 раза )

Я не  жду от  тебя
Ласковых  слов
За счастье  плачу
А была ли любовь
Hет не смог ты понять
И не хотел
Что всегда лишь себя ты
Жалел

ПРИПЕВ :  (2 раза )

<< Назад на Вирус


Визбор
Три минуты тишины
Прислал: Boria e-mail: borkam@mailru.com
Cm                           Fm
По судну "Кострома" стучит вода,
     G                       Cm
В сетях антенн качается звезда,
   Cm                       Fm
А мы стоим и курим, мы должны
   G                     Cm
Услышать три минуты тишины.
            C                          Fm
        Молчат во всех морях все корабли,
            B                      D#  G7
        Молчат морские станции земли,
           Cm                         Fm
        И ты ключом, приятель, не стучи,
           G                    Cm
        Ты эти три минуты помолчи.

Быть может, на каком борту пожар,
Пробоина в корме острей ножа,
А может быть, арктические льды
Корабль не выпускают из беды.

        Но тишина плывет как океан,
        Радист сказал: "Порядок,
капитан".
        То осень бьет в антенны, то зима,
        Шесть баллов бьют по судну
"Кострома".

                                 Весна 1965

<< Назад на Визбор


Визбор
Католическая церковь
Прислал: WonderBoy e-mail: wonderboy@chat.ru
 Dm          A   Dm
Вот прекрасная оценка
       C             F
Наших бедствий на бегу:
     Gm       Dm
Католическая церковь
      A         Dm
На высоком берегу.

        Что-то светлое так манит
        Через темное окно,
        Католическая память,
        Словно белое вино.

Католичка не простая,
А загадочная сплошь,
Назидательно листает
Католическую ложь.

        О, мой друг,я понимаю,
        Ваше чувство не ново,
        Я внимательно внимаю,
        Но не более того.

А потом в траве пожухлой
Мы лежали у сосны,
Было тихо, было жутко
От такой голубизны.

        И с тех пор одна зацепка:
        Разыскать я не могу
        Католическую церковь
        На высоком берегу.

Что ни баба - то промашка,
Что ни камень - то скала,
Видно черная монашка
Мне дорогу перешла.

        Дай мне бог держаться цепко,
        Подари мне сквозь пургу
        Католическую церковь
        На высоком берегу.

<< Назад на Визбор


Визбор
Песня об осени
Прислал: Alex e-mail: net@pikenet.ru
Am                       F
Лето село в зарю, за сентябрь, за погоду,
      G                  С        Е
Лето пало на юг, словно кануло в воду,
      Am                  F
От него лишь следы для тебя, дорогая,
    Dm        Е           Am
Фиолетовый дым, в парках листья сжигают.
Вороха те легки золотых эполетов,
И горят, как стихи позабытых поэтов,
Бессердечен и юн, ветер с севера дует,
То ль сгребает июнь, то ли август скирдует.

Словно два журавля по веселому морю,
Словно два косоря по вечернему полю,
Мы по лету прошли, только губы горели,
И под нами неслись, словно звезды, недели.

Солнца желтый моток, лето плыло неярко,
Словно синий платок над зеленой байдаркой.
И леса те пусты, все пусты, дорогая,
И горят не листы - наше лето сжигают.

<< Назад на Визбор


Воланд
Древняя Русь
Прислал: e-mail:
--7---3---5---7---7---3---5---
--5---1---3---5---5---1---3---
--7---3---5---7---7---3---5---   Играется не
отрываясь

Секира Перуна висит над землёй
И дух водяного плывёт над водой
О древняя Русь с непокорной душой
Умру и останусь на веки с тобой

Припев
Dm7      H       F8       F7
Древняя Русь возвышается вновь
Dm7      H     H5      H
Древняя Русь напомнит душе
Древняя Русь те года не вернуть
О древняя Русь - древняя Русь

Леший в чащобе воет зимой
Ведьмы танцуют над лысой горой
Духи умерших хранят здесь покой
А коль ты нарушишь уведут за собой

Припев

Татарские орды копытом коня
Пришли истоптали леса и поля
Разбили пленили русский народ
Но Русь не погибла и вера живёт

Припев

О древняя сила пролей на жизнь свет
О боги славянские дайте ответ
За что же страдания русской земли
Древнюю Русь - храни

Аккорды H5 - h8 - h7 - F 7- F8(я не знаю как они
называются) ставится баре на
соответствующих ладах показанных цыфрами . Автор
- Шарапов Артём

<< Назад на Воланд


Воскресение
Дороги наши разошлись
Прислал: Подбор: Серёга e-mail: drugan2001@mail.ru
Intro:Gm Am Gm Am

Gm         Am      D
Дороги наши разошлись
Gm               B
И мы не встретимся случайно,
Cm        	      D
Надежды наши не сбылись
Gm          B
И ненадежны обещанья.

Cm         D
Ты понял, твердою рукой,
G             Cm
Судьба карает безответных
F 	      B
И уповать на бога тщетно-
Cm             D
Богам дороже свой покой.

И скажешь "Прошлого не жаль",
И веришь в будущее свято,
Былая пошлая печаль
Отныне брошена и смята

И к новой жизни устремясь
Раздуй бушующее пламя
Укрась бумажными цветами
Вокруг сверкающую грязь.

И в мире, выдуманном вновь,
На троне утвердишся прочно
И будет новая любовь
Как ты тверда и непорочна

Отныне сам себе молись
И выбирай себе дорогу.
Счастливый путь и слава богу
Дороги наши разошлись.

<< Назад на Воскресение


Вирус
Ручки
Прислал: Коваль Игорь(подбор) e-mail: evel@kaf-i.kg
D             A                Hm
Он идёт по дороге он сегодня устал
                   G     A           D
Он весь вечер сегодня в микрофон кричал
D           A               Hm
Он завел толпу он кричал  Go-Go
            G        A             D
Ну а мы всё это повторим с вами снова

       D                            Hm
Пр. Ну где же ручки ну где же ваши ручки
                        G        A         D
      Давай поднимим ручки и будем танцевать
      D                                 Hm
      Ну где же ручки ну где же ваши ручки
                        G        A         D
      Давай поднимим ручки и будем танцевать

Он идет веселиться и крутить народ

Он заводит вечеринку стадион он заведёт

И он знает как что делать и знает что к чему

Он эм-си и вместе с вами мы поможем ему

Пр.Ну где же ручки ну где же ваши ручки

      Давай поднимим ручки и будем танцевать

      Ну где же ручки ну где же ваши ручки

      Давай поднимим ручки и будем танцевать

Пр.Ну где же ручки ну где же ваши ручки

      Давай поднимим ручки и будем танцевать

      Ну где же ручки ну где же ваши ручки

      Давай поднимим ручки и будем танцевать

<< Назад на Вирус


Высоцкий
Песня о друге
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Am           E7
Если друг оказался вдруг
               Am
И не друг и не враг, а так...
     A7       Dm
Если сразу не разберешь,
G7            C    E7
Плох он или хорош, -
Am             Dm6
Парня в горы тяни - рискни,
              Am
Не бросай одного его,
                      Dm6
Пусть он в связке в одной с тобой -
E7                 Am
Там поймешь, кто такой.

Если парень в горах - не ах,
Если сразу раскис - и вниз,
Шаг ступил на ледник - и сник,
Оступился - и в крик,
Значит, рядом с тобой чужой,
Ты его не брани - гони:
Вверх таких не берут и тут
Про таких не поют.

Если ж он не скулил, не ныл,
Пусть он хмур был и зол, но шел,
А когда ты упал со скал,
Он стонал, но держал,
Если шел за тобой, как в бой,
На вершине стоял, хмельной,
Значит, как на себя самого,
Положись на него.

<< Назад на Высоцкий


Визбор
Укушенный
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Em   Am         Em       H          C       E7
Эх, жертва я доверия, беды своей родитель.
      Am          Em        H            Em
Вот слышу из-за двери я: "Укушенный,
войдите".
   Em          Am        D           G
Вошел: мое почтение, разделся не спеша.
      Am       Em     H            Em
"Где место укушения?" я говорю: душа.

    Em          Am         D        G
Тут в кабинете бывшие мне душу теребят:
Скажите, говорят, укусившая какая из себя?
Я говрю: обычная, и рост не с бугая,
Такая симпатичная, не думал, что змея!

Тут на меня обрушились, ругают все кругом:
Какой же вы укушенный, дурак, мол, дураком.
Известно ж ведь заранее, что есть разрыв большой
Меж внутренним содержанием и внешней красотой.

И сблизились излишне вы, поверив той красе,
Змея кусает ближнего, змея кусает ближнего,
Змея кусает ближнего, об этом знают все.
Не имеет, говорю, значения теперь уж ничего,
Какое б мне лечение, таблетки, иль чего ?

Мне говорит: послушайте,- одна из этих дам,-
Я дам совет, укушенный: не верьте вы людям!
Вот, скажем, к вам приблизились с любовью, как
туман,
А вы твердите мысленно: обман, кругом обман.

Нет, говорю, красавица, без веры не пойдет,
Уж лучше пусть  кусаются, само потом пройдет!
Я вышел в ночь столичную с огнями по краям:
Такая симпатичная, не думал, что змея!

<< Назад на Визбор


ВиВиСекция
Крысы
Прислал: zArt (http://vvs.pesni.ru ) e-mail: vvs@crazy.ru
E5
Наш корабль идет ко дну
Наша жизнь на волоске
C5
Они увидели бездну
H5
Напишут на нагробной доске
Да мы увидели бездну
Да мы очистили душу
А теперь мы закричим
Прошу!

    H5          F#5
    Тонешь сам топи других
    C#5               G#5
    Остаться в живых шансов никаких
    Крысы бегут с тонущего корабля
    Крысы бегут, побегу с ними я
    Да, пусть кричат, наплевать мне на них
    Тонешь сам топи других

Наш корабль лежит на дне
Ржавеют его трюмы
И сейчас наши корабли
Это наши тюрьмы
Мы лежим на дне
Мы корм акул
Мы будем кричать
Нежалея скул

    Тонешь сам топи других
    Остаться в живых шансов никаких
    Крысы бегут с тонущего корабля
    Крысы бегут, побегу с ними я
    Да, пусть кричат, наплевать мне на них
    Тонешь сам топи других

<< Назад на ВиВиСекция


Визбор
Серега Санин
Прислал: Dmitry e-mail: desna@mail.ru
      Cm                       Fm
С моим Серегой мы шагаем по Петровке,
       G7                   Cm
По самой бровке, по самой бровке.
               C7           Fm   Fm11
Жуем мороженое мы без остановки -
        G7                    Cm
В тайге мороженого нам не подают.

          C7        Fm    B
     То взлет, то посадка,
                     Eb G7 Cm
     То снег, то дожди,
       C7      Fm
     Сырая палатка
       B          Eb G7 Cm
     И почты не жди.
      C7     Fm Fm11 B
     Идет молчаливо
                    Eb G7 Cm
     В распадок рассвет.
                     Fm  G7
     Уходишь - счастливо!
                     Cm D7 G7
     Приходишь - привет!

Идет на взлет по полосе мой друг Серега,
Мой друг Серега, Серега Санин.
Сереге Санину легко под небесами,
Другого парня в пекло не пошлют.

То взлет, то посадка,

То снег, то дожди,

Сырая палатка,

И почты не жди.

Идет молчаливо

В распадок рассвет.

Уходишь - счастливо!

Приходишь - привет!

Два дня искали мы в тайге капот и крылья,
Два дня искали мы Серегу.
А он чуть-чуть не долетел, совсем немного
Не дотянул он до посадочных огней.

То взлет, то посадка,

То снег, то дожди,

Сырая палатка,

И почты не жди.

Идет молчаливо

В распадок рассвет.

Уходишь - счастливо!

Приходишь - привет!

<< Назад на Визбор


Воплi Вiдоплясова
Шалена зiрка
Прислал: Хак-кер АКА Хлоп-пче e-mail: hlopche@email.itl.net.ua
Em          Am
Шалена зiрка непостiйна
           Em     Am
Стiйно пада?ш куди ти
Em
А в серцi друга зiрка
Am
Схожа пiд копiрку
Em            Am
Лине до тiй до тiй
Em                  Am
Я '' схоплю бо Я тебе люблю люблю постiй
Em       Am
Та ти Як дим

A
Я перетворю нiч цю
H
На мою серенаду
A
Тобi

Шалений я цiлую шию губи груди та в уявi
Бо ти така далека

Нiчний зефiр волосся лиже вiн гiлцi хита?
Бачу де ти фея моя
Рожевi плями на обличчi Чую нега тягне
Плечi Чурррр

От i зника? нiч ця
Луна? серенада
Моя

Шуга? мiй шалений регей
Шува губа гува шува оу?
Дерева мов пальцi вiтер це мо? кохання
Небо це моя струна
Улiтаю раптом разом з зiркой у вiкно до
Тебе
Земфiра Земфiра
Моя
Земфiра
Моя

Де ти Лаура дивних снiв

<< Назад на Воплi Вiдоплясова


Ва-БанкЪ
Провокация
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
E                              A
   E
Если вам сpедь бела дня в кваpтиpy позвонят, не
откpывайте
E                       A                     E
Если сpеди ночи вас pазбyдит телефон, не
отвечайте
H A           E
    Это пpовокация
H A           E
    Это пpовокация

Если каждый день жена гpозится, что yйдет от вас
- не веpьте
Если той же ночью обещает отpавиться - не
пyгайтесь
Это пpовокация
Я знаю - это пpовокация

 H                       A
Каждый может, если хочет, отpавиться темной
ночью
 H                   A
Каждый может напиться и повеситься на кyхне
G#                           E        A E H A E
Ты, пpобовал ли ты? А ты попpобyй!

Каждый день стpеляют, каждый день кого-то бьют
Каждый день pyгают тех, кто жить нам не дает
Это пpовокация
Я знаю - это пpовокация

G#                          A
А может быть, поpа бежать, поpа идти, поpа
менять
G#                          H
А может пpосто нас пyгают, все может быть, я
точно знаю

E                   A       H                 E
Hе yкpыться от вибpации, не сбежать от пpовокации
 x4

Таня моет Ваню, Ваня бьет кастpюлей Таню пpямо в
ванне
Пьеp идет домой, навстpечy Жан yже косой, и сpазy
- в дpакy
Это пpовокация
Я знаю - это пpовокация

Каждый может бить посyдy, бить невестy и подpyгy
Каждый может жить на гpани, видеть истинy в
стакане
Ты, пpобовал ли ты? А ты попpобyй!

<< Назад на Ва-БанкЪ


Воскресение
Ночная птица
Прислал: Ritchie e-mail: ritchie2003@mail.ru
Em(открытые струны, бас на 6 струне)
Em@(открытые струны, бас на 4 струне)

Em          H7           Em        Em@       C
D
О чем поет  ночная птица одна в осенней тишине
Em                H7         Em      Em@  C
  E
О том с чем скоро разлучится и будет видеть лишь
во сне
Am               D                Hm
Em
О том что завтра в путь неблизкий расправив
крылья полетит
C               Am           H7   Em          D
        C  D
О том что жизнь глупа без риска      и правда все
же победит

Ночные песни птицы вещей мне стали пищей для
души
Я понял вдруг простую вещь - мне будет трудно с
ней проститься
Холодным утром крик последний лишь бросит в
сторону мою
Ночной певец я твой наследник лети я песню
допою.

<< Назад на Воскресение


Вандал
Европа
Прислал: Вурдалак e-mail: vampire109@rbcmail.ru
Em C G D D*

Em                        C
Ритуальных костров нам знаком аромат,
         G                 D        D*
И в священных лесах партизанские тропы.
Мы воздвигнем форпосты гигантских засад
На врагов, попирающих роскошь Европы.

Em C G D D*

Мы целуем мечи. Мы клянемся опять
Алтарями Богов и преемством традиций.
Мы вступили в войну и не нам отступать,
Повернувши назад мощь стальной колесницы.

Em C G D D* - 2 раза

Наша Честь - это верность арийской судьбе.
Наш закон - умереть, но не быть побежденным
Режем руны побед на живой бересте,
Возвращая страну потомкам законным.

Сколько пало героев у вражеских стен,
Но мы в бой поднялись из окопа.
Ты свободна теперь. Твой закончился плен.
Выходи нас встречать, Королева-Европа!!

D*
------
---0-0
----00
------

т.е. добавляется мезинец на 1-ую струну 3-его
лада
Ну а в общем кто слушал тот поймёт!!

88!/14

<< Назад на Вандал


Воплi Вiдоплясова
Каролина
Прислал: Gaffer (подбор) e-mail: vlad@sportium.org
Dm       A7           F             G
Не спини зваби вплив, полетим у верх?в´я
див.
         Dm    A7            Dm
Хай нам сутру прошепоче хуртовина,
     A7
Хуртовина.

Новий день майорить, але плом?нь ще горить.
Я вивчаю тво? чакри Каролино,
Каролино.

Поведи до води, поклади мене в струмен?,
Щоби груди наче струни загучали,
Загучали.

Плавнями станем плавними, хмарами злинем гарними.

Тво? руки, тво? рухи панували,
Панували.

       F              A          Bb
G
Серед ноч? нас томить туга. Знемагаю, де ти
подруго?
        F       G       A
Спомин ловить, ловить, ловить,

Восени ниви голен?, втомлен? задоволен?.
Т?льки копи, наче човни проминали,
Проминали.

У пол? д?м кам´яний, у дом? т?м ми -
лаг?дн?.
Пров?дн? ми - п?л?грими у коханн?,
У коханн?.

      Dm            A7
Пров?дн? ми - п?л?грими...

        Dm
Велика сила
       F
Мене збудила
         Bb
Посеред ноч?,
        G
Дотик ж?ночий.
         Dm
Шалений потяг,
         F
Зрива?ш одяг,
           Bb
Жагучий плом?нь,
          G
Раптовий спомин
    Gm
? знов
     Dm
В?н ловить нас.

<< Назад на Воплi Вiдоплясова


Высоцкий
Бабье лето
Прислал: Конторин Сергей e-mail: ksn_vol@mail.ru
       Am
Клены выкрасили город
       G7            C   A7
Колдовским каким-то цветом.
      Dm         Am
Это скоро, это скоро
      E7          F  (A7)
Бабье лето, бабье лето.
      Dm         Am
Это скоро, это скоро
      E           Am
Бабье лето, бабье лето.

Что так быстро тают листья,
Ничего мне не понятно.
А я ловлю как эти листья
Наши даты, наши даты.

А я кружу напропалую
С самой ветренной из женщин,
А я давно искал такую,
И не больше и не меньше.

Только вот ругает мама,
Что меня ночами нету.
Что я слишком часто пьяный
Бабьим летом, бабьим летом.

А я забыл когда был дома,
Спутал ночи и рассветы.
Это омут, ох это омут -
Бабье лето, бабье лето.

<< Назад на Высоцкий


Ва-БанкЪ
Клавишки
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
(народная, в исполнении группы Ва-Банкъ - альбом
"Живи, Живое")
Переложение дано в тональности Ам - в оригинале
C#m

Am           E        Am
Ах вы пойте, пойте вы, клавишки

G7                     С
Ах звените вы, струны, звончей

А7                   Dm
Перед богом страницу откройте

Am           E    Am
О печальной жизни моей

е такой я на свет появилася
е знакома была я с нуждой
Часто-часто я богу молилася
И в душе был любовь и покой

е такой я на свет появилася -
Красота погубила меня
Лет шестнадцати я уж, девчоночка
Я ругалась и водку пила

е судите ее молодую
е ругайте ее за разврат
Слишком бедные были родители
Деньги нужны были для нея

Ах вы пойте, пойте вы, клавишки
Ах звените вы, струны, звончей
Перед богом страницу откройте
О печальной жизни моей

<< Назад на Ва-БанкЪ


Воплi Вiдоплясова
Зоряна ос?нь
Прислал: Фагот (подбор) e-mail: agidel@ukr.net
  Еm        Нm       Am          D
Ос?нь по карнизах танцю?  в стриптизах,
  Em           Hm   Am  D
Вискочу за нею у в?кно.
  Еm       Нm     Аm           D
Трохи пол?таю, нехай мене сп?ймають
  Еm    Нm   Аm D
Зорян? ГеНеЛо

Знову я замр?яний сиджу читаю тр?лера,
Плавно вхожу в дивний стан.
Щось в очах зася? ? вмить я осягаю -
Я св?т Гагар?на.
                                     Присп?в:

Еm Hm   Аm  D
В?дл?таю я,
В?дл?таю  я

Хоч би що не сталося - не п?ду на крайнощ?,
Борони мене мир
Хмари -мо? л?ки, закликують лелеки
В далекий В?фл??м
                                      Присп?в:
В?дл?таю я, в?дл?таю я
В?дл?таю я, в?дл?таю я

<< Назад на Воплi Вiдоплясова


Выход
Торчу с твоих ног
Прислал: Dembel e-mail: Dembel@freenet.de
Bm(1)
В мире забытых дорог,
                        F
В мире без правды в глазах,
Bm
В мире без правды в словах
Fm        D#m(6)     Bm
Я так торчу с твоих ног.
F#        G#         F
Я так торчу с твоих ног
   F#             F
В мире забытых дорог.
     F#       Bm
Ша-ла-ла  Ша-ла-ла-ла

В мире, где правит порок
С камнем в руке за спиной,
С грязи ушатом в другой,
Я так торчу с твоих ног.
Я так торчу с твоих ног
В мире, где правит порок.
Шала шала

В мире, где каждый - пророк
С жалом змеиным в устах,
С толстою книгой в руках,
Я так торчу с твоих ног.
Я так торчу с твоих ног
В мире, где каждый - пророк.
Шала шала

<< Назад на Выход


Bad Boys Blue
You're Woman
Прислал: Максим (подбор) e-mail: maxtxppmxy@mtu-net.ru
   Cm
Tonight.
      B (not H)        Cm   Gm
They´ll be no darkness tonight.
      Cm
Hold tight,
B                      Cm   Gm
Let your love light shine bright.
 Ab
Listen to my heart,
              Eb
and lay your body next to mine.
 Fm
Let me fill your soul,
              G
with all my dreams.

CHORUS
          Cm
You´re a woman.
       Fm
I´m a man.
         B                Eb
This is more than just a game.
       Cm               Fm
I can make you feel so right.
       G           Cm
Be my lady of the night.

          Cm
You´re a woman.
       Fm
I´m a man.
              B
You´re my fortune.
          Eb
I´m your fame.
            Cm                Fm
These are things we can´t disguise.
       G           Cm
Be my lady of the night.

(далее - играть так же)

Lay back.
Back in my tenderness.
And take.
Take all of my sweet caress.

You´ve got all of me.
It can´t go wrong if you agree.
Soon two hearts will beat in ecstasy.

CHORUS

Примечание: Аккорд B - не H (си), а Си-бемоль

<< Назад на Bad Boys Blue


Ветлицкая Наталья
Лунный кот
Прислал: ViX e-mail: crazy_vix@pisem.net
/Поскольку в песне гитары почти нет, а бас
подобрать сложно по той простой причине, что
его шатает по всем семи нотам, то я играл
перебором "p-ima". То бишь когда
сначала
играется одна бас струна (например 4-ая), а потом
три верхние, затем другая бас струна
(5-ая), снова три верхние, итп.

Если кто не понял, вот вам cxема:

   Am
E|-----|-----|-----|-----
A|-----|-0---|-----|-0---
D|-2---|-----|-2---|-----
G|---2-|---2-|---2-|---2-
H|---1-|---1-|---1-|---1-
E|---0-|---0-|---0-|---0-

Собственно песня.

Am                       Dm6
Полночь бьёт, сеpдце ждёт - поздно.
Am                    Dm
Лунный кот в луже пьёт звёзды.
C                 Dm6
Hа окне в темноте - pозы слёзы.
Слёзы на цветах, а лунный кот.

Hадо лечь, надо лечь поздно,
Хватит встpеч, гpустных встpеч слёзных.
Hе сбеpечь, не сбеpечь pозы, слёзы
Слёзы на цветах он не пpидёт.

         Dm
--RF--	Лунный лунный лунный кот
Am
Cвет из лужи пьёт и пьёт,
Dm                Am
Всё темней в моём окне.
Dm
Лунный лунный лунный кот
Am
Сеpдце, сеpдце ждёт и ждёт,
Dm                E7
Hо уже давно понятно мне
Am
Tолько ночь в окне

Тишина как стpуна - воздух.
Я давно поняла - поздно.
Hочь темна у окна - pозы, слёзы
Слёзы на цветах, а лунный кот

--RF--

Полночь бьёт, сеpдце ждёт - поздно
Лунный кот в луже пьёт звёзды.
Hа окне в темноте - pозы, слёзы
Слёзы на цветах, а лунный кот

--RF--
--RF--
--RF1--	Лунный лунный лунный кот,
Cвет из лужи пьёт и пьёт,
Всё темней в моём окне.
Лунный лунный лунный кот,
Сеpдце, сеpдце ждёт и ждёт.
Hо уже давно понятно мне,
Дело не в луне.

/Вобщем, получается не очень похоже на оригинал,
но тем не менее исполнять можно, и даже
иметь определенный успех (проверено на себе;)).
Играется все довольно быстро, для полной
картины можете прослушать оригинал.

Аккорды:

Am      Dm6   Dm    E7    C

E|---0-|---x-|---x-|---0-|---0-|
A|---0-|---x-|---x-|---2-|---3-|
D|---2-|---3-|---0-|---0-|---2-|
G|---2-|---2-|---2-|---1-|---0-|
H|---1-|---0-|---3-|---0-|---1-|
E|---0-|---1-|---1-|---0-|---0-|

Насчет Dm6: Струну D можно играть на третьем
ладу, а можно и открытой, но с третьим
ладом получается душевнее.:)

Все. спасибо за внимание.

aka MoonyCaT. ;)

<< Назад на Ветлицкая Наталья


Высоцкий
Баллада о любви
Прислал: Николай e-mail: sagittaire2000@sendmail.ru
      Bbm                  D#m
1. Когда вода всемирного потопа
      F#                          F
   Вернулась вновь в границы берегов,
      Bbm              D#m
   Из пены уходящего потока

   На сушу тихо выбралась любовь
                                 F
   И растворилась в воздухе до срока,
      D#m                  F
   А срока было сорок сороков.

    Bbm              D#m
   И чудаки еще такие есть -
       F                      Bbm
   Вдыхают полной грудью эту смесь.
           Bb                  D#m
   И ни наград не ждут, ни наказанья,
      F#                       F
   И, думая, что дышат просто так,

          F#                F
   Они внезапно попадают в такт
      F#                  F
   Такого же неровного дыханья...

              Bbm                D#m
Припев. И я поля влюбленным постелю,
         F                     Bbm
        Пусть поют во сне и наяву:
            D#m                Bbm
       "Я дышу и значит - я люблю.
             D#m               Bbm
        Я люблю и значит - я живу."

2. И много будет странствий и скитаний,
   Страна Любви - великая страна!
   И с рыцарей своих для испытаний
   Все строже станет спрашивать она.
   Потребует разлук и расстояний,
   Лишит покоя, отдыха и сна...
   Но вспять безумцев не поворотить,
   Они уже согласны заплатить.
   Любой ценой - и жизнью бы рискнули,
   Чтобы не дать порвать, чтоб сохранить
   Волшебную невидимую нить,
   Которую меж ними протянули...

Припев. Свежий ветер избранных пьянил,
        С ног сбивал, из мертвых воскрешал,
        Потому что, если не любил,
        Значит, и не жил, и не дышал!

3. Но многих захлебнувшихся любовью,
   Не докричишься, сколько не зови...
   Им счет ведут молва и пустословье,
   Но этот счет замешан на крови.
   А мы поставим свечи в изголовье
   Погибшим от невиданной любви...
   И душам их дано бродить в цветах,
   Их голосам дано сливаться в такт
   И вечностью дышать в одно дыханье,
   И встретиться со вздохом на устах
   На хрупких переправах и мостах,
   На узких перекрестках мирозданья...

Припев.

<< Назад на Высоцкий


ВИА Гра
Обними меня
Прислал: Ослик Иа e-mail:
   Am                  G
Поверь я тоже думала,что это миражи
И всё,что мне привидилось не любовь,
Но я хочу сказать тебе,что мне давно уже
 F               G    Am
Никто не нужен кроме него.

И как не розгоняла я свою депрессию,
Но всё же победить её не могла
Пока не полетела вниз по узкой лесенке,
Которая к нему привела.
        Dm    G            Am
 При-в:Даже если ты меня не простил,
        Dm   G         F
       То хотя бы притворись.
        Am  F         G         Dm
       Обними меня сильней на прощание
         Am  F         G       F
       Я тепло твоё в душе сберегу
       Не сдержала я своё обещание
       Не могу я без него не могу.
Не останавливай меня обратно хода нет
И с этим не поделаешь ничего
Я пожалею может быть,но почему-то мне
Никто не нужен кроме него.
 При-в.

<< Назад на ВИА Гра


ВИА Гра
Песня подружек Оксаны
Прислал: Вова Гаевой (VGm@n) e-mail: vg@fm.com.ua
Эту песню исполнила группа ВИАГРА в новогодней
сказке "Вечера на хуторе близ
Диканьки"

Dm(F) - играем как Dm, но бас ФА на 6 струне.
1-2-|----|-----
2---|----|--4--
3---|-3--|-----
4---|----|-----
5---|----|-----
6-1-|----|----- <-бас

Перебор таков
  Dm           Dm(F)        Am           C
E|------1-----|------1-----|------0-----|------0-----|
B|------3-----|------3-----|------1-----|------1-----|
G|---2--------|---2--------|---2--------|---0(2)-----|
  0(2) - это означает, что вместо
D|0--------0--|------------|------------|------------|
  0 можно играть 2
A|------------|------------|0--------0--|3--------3--|
E|------------|1--------1--|------------|------------|
... и так далее.

        Dm  Dm(F)    Am    C
Снова звезды светят на небе
       Dm  Dm(F)  Am C
Ясный месяц за окном
     Dm   Dm(F)      Am       C
Покажи мне друг мой зеркальце
           Dm    E    Am
Что мне в жизни суждено

   Припев
Dm   Dm(F)       Am       C
Ой, появись мой суженый, любый
 Dm   Dm(F)        Am  C
Мой близко ль далеко-о-о
Dm   Dm(F)       Am    C
Ой, появись мой суженый
        Dm     F    Am
Сердце девичье успокой

(аккорды те же)
Кто ты, кто ты, мне не ведано
Грустно девице одной
Покажи мне друг мой зеркальце
Что мне в жизни суждено

   Припев * 2 раза
        Dm     F    Am
Сердце девичье успокой * 2 раза

site:   www.vgman.narod.ru

<< Назад на ВИА Гра


Вирус
Все пройдет
Прислал: Daniel(подбор) e-mail: kirshev99@mail.ru
Am
Вновь ты сходишь с ума,
E
Ненавидишь любовь
F
И по венам твоим
E
Все быстрей бежит кровь.

Ты не можешь понять,
Что в душе у тебя.
Ты летишь в пустоту,
Забывая себя.

Ты никак не найдешь
Свой душевный покой,
В свое море проблем
Уходя с головой.

И сидишь у окна,
И не знаешь зачем
Ты считаешь себя
В этом мире никем

Пр. (2 раза)

Am
Все пройдет, скоро все пройдет.
F                  E
Подожди еще, ведь знаешь -
Время лечит.
Am
Жизнь трудна, но сделай первый шаг.
F                  E
Улыбнись судьбе и знаешь, станет легче.

Ты жалеешь о том,
Что уже не вернуть.
И опять с этой мыслью
Не можешь уснуть.

В голове у тебя
Сплошной беспредел.
Ты такого врагу
Пожелать не хотел.

У тебя никого -
Ни друзей, ни подруг.
Ты боишься всегда,
Что тебя не поймут.

Перестань закрываться
И стань посмелей,
И увидишь, что сразу
Ты станешь взрослей.

Припев - 4 раза

<< Назад на Вирус


Визбор
Ночная дорога
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Em
C9H9 Em  C Em     C
Нет мудрее и прекрасней
  F#            H7
Средства от тревог,
Am         C  H7 Em   C9 H9
Чем ночная песня шин.
  Em      C      Em    C
Длинной-длинной серой ниткой
  F#          Dm  E
Стоптанных дорог
  Am       C  H7   Em   C9 H9
Штопаем ранения души.

            Em                  Am
Припев: Не верь разлукам, старина, их круг
              H       Em    C9 H9
        Лишь сон, ей-богу.
            Em              Am
        Придут другие времена, мой друг,
            H        E
        Ты верь в дорогу.
         Am    D7
        Нет дороге окончанья,
        G+7     C
        Есть зато ее итог,
           Am       Em          H7    Em     C9
H9
        Дороги трудны, но хуже без дорог.

Будто чья-то сигарета,
Стоп-сигнал в ночах -
Кто-то тоже держит путь.
Незнакомец, незнакомка,
Здравствуй и прощай,
Можно только фарами мигнуть.

Припев.

То повиснет над мотором
Ранняя звезда,
То на стекла брызнет дождь.
За спиною остаются
Два твоих следа,
Значит, не напрасно ты живешь.

Припев.

В два конца идет дорога,
Но себе не лги:
Нам в обратный путь нельзя.
Слава богу, мой дружище,
Есть у нас враги,
Значит есть, наверно, и друзья.

Припев.

<< Назад на Визбор


Воскресение
Дороги наши разошлись
Прислал: Alexander e-mail: bashouse@pisem.net
  Am7         Bm7 E7
Дороги наши разошлись
  Am7           C7/9
И мы не встретимся случайно,
   F                E7
Надежды наши не сбылись
  Am7           C7/9
И ненадежны обещанья.

   F                E7
Ты понял, твердою рукой,
   A7            Dm7
Судьба карает безответных
    G           C7/9
И уповать на бога тщетно-
   F                E7
Богам дороже свой покой.

И скажешь "Прошлого не жаль",
И веришь в будущее свято,
Былая пошлая печаль
Отныне брошена и смята

И к новой жизни устремясь
Раздуй бушующее пламя
Укрась бумажными цветами
Вокруг сверкающую грязь.

И в мире, выдуманном вновь,
На троне утвердишся прочно
И будет новая любовь
Как ты тверда и непорочна

Отныне сам себе молись
И выбирай себе дорогу.
Счастливый путь и слава богу
Дороги наши разошлись.

<< Назад на Воскресение


Визбор
Одинокий гитарист
Прислал: Леонид Семин e-mail: leosemin@windoms.sitek.net
   Dm
Одинокий гитарист
       D7          Gm
В придорожном ресторане.
       C7
Черной свечкой кипарис
                   F
Между звездами в окне.
     Gm
Он играет и поет,
     C7             F
Сидя будто в черной раме,
     Eb
Море Черное за ним
       A7          Dm
При прожекторной луне.

Наш милейший рулевой,
На дороге нелюдимой
Исстрадав без сигарет,
Сделал этот поворот.
Ах, удача, боже мой,
Услыхать в стране родимой
Человеческую речь
В изложенье нежных нот.

Ресторан полупустой.
Две танцующие пары.
Два дружинника сидят,
Обеспечивая мир.
Одинокий гитарист
С добрым Генделем на пару
Поднимают к небесам
Этот маленький трактир.

И витает, как дымок,
Христианская идея,
Что когда-то повезет,
Если вдруг не повезло.
Он играет и поет,
Все надеясь и надеясь,
Что когда-нибудь добро
Победит в борьбе со злом.

Ах, как трудно будет нам,
Если мы ему поверим:
С этим веком наш роман
Бессердечен и нечист.
Но спасает нас в ночи     }
От позорного безверья     }
Колокольчик под дугой -   }  2 раза
Одинокий гитарист.        }

<< Назад на Визбор


Высоцкий
Гололед
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
             C#7               F#m
Припев: Гололед на Земле, гололед,
               Hm                 F#m
        Целый год напролет - гололед...

                       Hm
Гололед на Земле, гололед,
       E                A
Будто нет ни весны, ни лета.
         Hm                F#m
Чем-то скользким одета планета -
       C#7             F#m
Люди, падая бьются об лед.

             Hm        C#7     F#m
Припев: Гололед на Земле, гололед,
               C#7                F#m
        Целый год напролет - гололед...

Даже если планету в облет,
Не касаясь планеты ногами, -
Ни один, так другой упадет
(Гололед на Земле, гололед !) -
И затопчут его сапогами.

Гололед на Земле, гололед,
Целый год напролет, целый год,
Будто нет ни весны, ни лета.
Чем-то скользким планета одета,
Люди, падая бьются об лед.

Припев.

<< Назад на Высоцкий


Визбор
Осенние дожди ("Перевал", "Просто нечего нам больше терять")
Прислал: Slava e-mail: ypov@netscape.net
Dm                 A7
Просто нечего нам больше терять,
                         Dm
Всe: нам вспомнится на страшном суде.
                      C         C/E
Эта ночь светла, как тот перевал,
                 F
За которым исполненье надежд.
         A                D
Просто прожитое прожито зря,
                             Gm
Но не в этом, понимаешь ты, соль.
          A7               B   D7
Слышишь, падают дожди октября.
          Gm          A7        Dm     A7 Dm
Видишь, старый дом стоит средь лесов.

Мы затопим в доме печь, в доме печь,
Мы гитару позовe:м со стены.
Просто нечего нам больше беречь,
Ведь за нами все мосты сожжены.
Все мосты, все перекрe:стки дорог,
Все прошe:птанные тайны в ночи.
Каждый сделал всe:, что смог, всe:, что смог,
Но об этом помолчим, помолчим.
Вдруг луна взойдe:т заплывшей свечой,
Ставни скрипнут на ветру, на ветру.
Ах, как я тебя люблю горячо,
Годы это не сотрут, не сотрут.
Мы оставшихся друзей соберe:м,
Мы набьe:м картошкой старый рюкзак,
Люди спросят: "Что за шум, что за
гам?"
А мы ответим: "Просто так, просто
так..."

<< Назад на Визбор


Воскресение
Мои песни
Прислал: Макс Шаров(подбор) e-mail: m_sharov@mail.ru
Intro: ход -G-A-H- C G D G|X2 РАЗА

          C  D        G
Есть у меня песни различные
Есть необычные, вам ни к чему
Есть у меня песни обычные,
Но безразличные мне самому.

Проигрыш: C G D G|X2 РАЗА

Есть песни для девочек, песни для праздников
Грустные песни и просто стихи
Романсы и танцы, какая вам разница?
Много плохих, но они для глухих

Проигр.

Ворохи песен для каждого случая,
Тихая радость и громкая грусть.
Вопли и вздохи - их самое лучшее
Песня не спета ещё, ну и пусть.

Проигр.

А если достигну я славы и почести,
А после постигну, что всё - суета
Есть значит правда в моём одиночестве!
Вечная правда, а в ней красота.

Проигр.

<< Назад на Воскресение


Высоцкий
Звездопад
Прислал: Алексей Киркин e-mail: devouter@mail.ru
             |   |   |    |   |   |    |   |   |
  |   |   |

|----0---0---|----0---0---|----0---0---|----0---0---|

|----1---1---|----1---1---|----0---0---|----0---0---|

|----2---2---|----2---2---|----1---1---|----1---1---|

|------------|------------|------------|0.----------|

|0.----------|3.----------|2.----------|------------|

|------------|------------|------------|------------|
           Мне      этот бой     ни забыть
нипочем
       Вот снова        упала        и я
загадал
            Нам      говорили      нужна
высота
           Звезд этих  в небе     как рыбы    в
прудах
             Я бы    звезду эту       сыну
отдал

             |   |   |    |   |   |    |   |   |
  |   |   |

|----0---0---|----0---0---|----0---0---|----0---0---|

|----0---0---|----0---0---|----1---1---|----2---2---|

|----1---1---|----1---1---|----2---2---|----0---0---|

|------------|0.----------|------------|------------|

|2.----------|------------|3.----------|4.----------|

|------------|------------|------------|------------|
           Смертью    пропитан        воздух
            Выйти      живым       из боя
             И      не жалеть      патроны
           Хватит    на всех     с лихвою
           Просто                  на память

             |   |   |    |   |   |    |   |   |
  |   |   |

|----1---1---|----1---1---|----0---0---|----0---0---|

|----3---3---|----3---3---|----1---1---|----1---1---|

|----2---2---|----2---2---|----2---2---|----2---2---|

|0.----------|3.----------|------------|------------|

|------------|------------|0.----------|3.----------|

|------------|------------|------------|------------|
             А   с небосклона     бескрайним
дождем
            Так     свою жизнь   я поспешно
связал
            Вон      покатилась    вторая
звезда
             Если б   не насмерть   ходил бы
тогда
          В небе       горит     пропадает
звезда

             |   |   |    |   |   |    |   |   |
  |   |   |

|----0---0---|----0---0---|----0---0---|----0---0---|

|----0---0---|----0---0---|----1---1---|----2---2---|

|----1---1---|----1---1---|----2---2---|----0---0---|

|------------|------------|------------|------------|

|------------|------------|0.----------|4.----------|

|0.----------|4.----------|------------|------------|
            Падали                   звезды
         С глупой                 звездою
            Вам                  на погоны
            Тоже                    героем
            Некуда                    падать

             |   |   |    |   |   |    |   |   |
  |   |   |

|----1---1---|----1---1---|----0---0---|----0---0---|

|----3---3---|----3---3---|----1---1---|----1---1---|

|----2---2---|----2---2---|----2---2---|----2---2---|

|0.----------|3.----------|2.----------|------------|

|------------|------------|------------|3.----------|

|------------|------------|------------|------------|
             А   с небосклона     бескрайним
дождем
            Так     свою жизнь   я поспешно
связал
            Вон      покатилась    вторая
звезда
             Если б   не насмерть   ходил бы
тогда
          В небе       горит     пропадает
звезда

             |   |   |    |   |   |    |   |   |
  |   |   |

|----0---0---|----0---0---|----0---0---|----0---0---|

|----0---0---|----0---0---|----1---1---|----1---1---|

|----1---1---|----1---1---|----2---2---|----2---2---|

|------------|------------|------------|------------|

|2.----------|------------|0.----------|3.----------|

|------------|4.----------|------------|------------|
            Падали                   звезды
         С глупой                 звездою
  |
            Вам                  на погоны
 |2-----------|
            Тоже                    героем
 |1-----------|
            Некуда                    падать
 |2-----------|

 |2-----------|

 |0-----------|

 |------------|

(последний такт)

*****************************************************************************

1. Мне этот бой ни забыть нипочем;
   Смертью пропитан воздух.
   А с небосклона бескрайним дождем      |
   Падали звезды.                        |2 раза

2. Вот снова упала, и я загадал
   Выйти живым из боя.
   Так свою жизнь я поспешно связал      |
   С глупой звездою.                     |2 раза

3. Нам говорили: "Нужна высота!
   И не жалеть патроны!
   Вон покатилась вторая звезда          |
   Вам на погоны".                       |2
раза

4. Звезд этих в небе - как рыбы в прудах.
   Хватит на всех с лихвою...
   Если б не насмерть, ходил бы тогда    |
   Тоже героем.                          |2 раза

5. Я бы звезду эту сыну отдал
   Просто на память...
   В небе горит, пропадает звезда -      |
   Некуда падать.                        |2 раза

<< Назад на Высоцкий


Высоцкий
За меня невеста отрыдает честно...
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
Am        Dm    E         Am
За меня невеста отрыдает честно,
Am        Dm   G          C
За меня ребята отдадут долги,
Am         Dm  G           C
За меня другие отпоют все песни,
Am             Dm     E       Am (A7)
И, быть может, выпьют за меня враги.

Не дают мне больше интересных книжек,
И моя гитара - без струны,
И нельзя мне выше, и нельзя мне ниже,
И нельзя мне солнца, и нельзя луны.

Мне нельзя на волю: не имею права,
Можно лишь от двери - до стены,
Мне нельзя налево, мне нельзя направо,
Можно только неба кусок, можно только сны.

Сны про то, как выйду, как замок мой снимут,
Как мою гитару отдадут,
Кто меня там встретит, как меня обнимут,
И какие песни мне споют.

<< Назад на Высоцкий


Воскресение
Последняя любовь
Прислал: Алексей Белов (подбор) e-mail: url@rambler.ru
C7 Акк1 Акк2 C7 Акк1 Акк2
Я стоял от неё в четырех шагах,
    C7 Акк1 Акк2    C7 Акк1 Акк2
Я и не думал понравиться ей,
    С7   Акк1   Акк2
У меня память в занозах,
  C7   Акк1   Акк2  C7 Акк1 Акк2 C7 Акк1 Акк2
Душа моя в синяках.
 C7 Акк1 Акк2
Я летел в пейзаж,
 C7 Акк1 Акк2
А угодил в натюрморт,
    C7    Акк1    Акк2    	C7 Акк1 Акк2
Ищу слова, а получаются числа,
  C7 Акк1 Акк2
И я хотел бы иначе,
  C7 Акк1 Акк2
Но она отвечала:
 G         F         C7
Пользуйся тем, что имеешь!

  F
Молчи, танцуй под собственный пульс,
    C7  Акк1   Акк2      C7 Акк1 Акк2
Не разглядывай небо в упор.
  F
На самом дне рождается голос,
    C7  Акк1   Акк2      C7 Акк1 Акк2
Но в это время вступает хор,
  F
А когда ты поймешь, зачем качается маятник,
И чем кончается свет, -
  G            F
Дождись, пока объявят твой выход,
  G                  F
И делай что хочешь, но помни обо мне.

   C7   Акк1  Акк2   C7    Акк1   Акк2   C7 Акк1
Акк2 C7 Акк1 Акк2
Моя последняя любовь по прозвищу Смерть.

Сначала было страшно и смешно,
Потом наоборот,
А теперь станет надоедать.
Скажите, в этой канители,
кроме скуки и стыда
Нет ли чего-нибудь еще ?
Я не желаю искать в молочной реке
Остров из киселя,
Мне надо то, чего нет,
Но она отвечала
УПользуйся тем, что имеешь!

Молчи, танцуй под собственный пульс,
Не разглядывай небо в упор.
На самом дне рождается голос,
Но в это время вступает хор,
А когда ты поймешь, зачем качается маятник,
И чем кончается свет,-
Дождись, пока объявят твой выход,
И делай что хочешь, но помни обо мне.

Моя последняя любовь по прозвищу Смерть.

           Акк1        Акк2

     Eb    ---         ---
     Bb    -1-         -1-
     Gb    ---         ---
     Db    -2-         -2-
     Ab    -3-         -3-
     Eb    -3-         -2-

<< Назад на Воскресение


Высоцкий
Парус
Прислал: Серега (Омск) e-mail:
        А у дельфина взрезано брюхо винтом.	Gm Cm
    Выстрела в спину не ожидает никто.	Cm F7 B
    На батарее нету снарядов уже.		B  Cm D
    Надо быстрее на вираже.			D

    Парус! Порвали  парус!			Gm Cm
    Каюсь,  каюсь,  каюсь...		Cm D7 Gm

        Даже в дозоре можешь не встретить врага.
        Это не горе - если болит нога.
        Петли дверные многим скрипят, многим
поют:
        Кто вы такие вас здесь не ждут!

        Парус! Порвали парус!
        Каюсь, каюсь, каюсь...

        Многие лета - всем, кто поет во сне!
        Все части света могут лежать во дне,
        Все континенты могут гореть в огне, -
        Только всё это - не по мне!

        Парус! Порвали парус!
        Каюсь, каюсь, каюсь...

<< Назад на Высоцкий


Высоцкий
Утренняя гимнастика
Прислал: Митя e-mail: bundd@mail.ru
Am                                           E7
Вдох глубокий, руки шире, не спешите,
три-четыре.
Em6              A7       Dm
Бодрость духа, грация и пластика.
Dm7       Dm6    Am
Общеукрепляющая, утром отрезвляющая,
E7                     F E7 A7
Если жив пока еще, гимнастика.
Если вы в своей квартире, лягте на пол,
три-четыре
Выполняйте правильно движения.
Прочь влияния извне, привыкайте к новизне.
Вдох глубокий до изнеможения.
Очень вырос в целом мире гриппа вирус,
три-четыре.
Ширятся, растет заболевание.
Если хилый - сразу в гроб.Сохранить здоровье
чтоб,
Применяйте, люди, обтирания.
Если вы уже устали, сели-встали, сели-встали.
Не страшны нам Арктика с Антарктикой.
Главный академик Иоффе доказал: коньяк и кофе
Вам заменят спорт и профилактика.
Разговаривать не надо. Приседайте до упада.
Да не будьте мрачными и хмурыми.
Если вам совсем неймется,обтирайтесь чем
придется,
Водными займитесь процедурами.
Не страшны дурные вести-мы в ответ бежим на
месте.
В выигрыше даже начинающий.
Красота: среди бегущих, первых нет и отстающих.
Бег на месте общепримиряющий.

<< Назад на Высоцкий


Воланд
Театр теней
Прислал: Woof e-mail:
   E            F
Бал окончен ты идёшь один
   Hm            Am
Сам себе слуга и господин
Твоя тень на стене как ушедший день
И она актёр театра теней

Припев

Театр теней твоя жизнь игра
Закончен бал догарает свеча
Театр теней твоё время пришло
Театр теней ... теней

Занавес опущен и окончена игра
Утекает время как сквозь пальцы вода
Завтра снова вечер завтра снова бал теней
Трагедия ушедших и давно забытых дней

<< Назад на Воланд


Воскресение
Я привык бродить один
Прислал: Алексей Белов e-mail: url@rambler.ru
Hm            Hm/A#
Я привык бродить один
       Hm/A        Hm/G#
И смотреть в чужие окна,
    Gmaj       F#m
В суете немых картин
     F                E
Отражаться в мокрых стёклах,
       Em          F#
Мне хотелось бы узнать
          G
Что вас ждет
          F#          Hm
И что тревожит ваши сны
         Bbsus2        D
Но вот опять приходит ночь
           E7
И день напрасно прожит

Мы устали от потерь,
А находим слишком редко.
Мы скитались, а теперь
Мы живем в хрустальных клетках.
И теперь чужая радость
Не осушит наших слез
И нам осталось
Только ждать, какая малость,
Ждать того, кто не придёт.

Трудно ждать себе не веря,
Все стерпеть ещё труднее.
Зажгите свет, откройте двери,
Быть может мы ещё успеем,
Быть может мы ещё услышим,
Как стучат сердца и я из дома вышел,
И увидел, я один и только
Снег на крышах.

И я бежал из ледяного плена,
Слишком мало на земле тепла,
Но я не сдамся, я солдат вселенной,
В мировой войне добра и зла.
И грянул бой на целый белый свет
И через миг земля очнулась ото сна
А на земле, как всегда,
То зима, то весна ...

<< Назад на Воскресение


Воскресение
По дороге разочарований
Прислал: Алексей Белов (подбор) e-mail: url@rambler.ru
A          E       F#m   D
По дороге разочарований,
A         E         F#m   D
Снова очарованный пройду.
A        E              F#m   D
Разум полон светлых ожиданий,
A           C#7      F#
Сердце чует новую беду.
А чего же вновь меня тревожит
Голос, что зовет из темноты:
'Путь ещё не пройден, век не прожит
Тою ли дорогой бродишь ты ?'

D                      A
То ли темнота глаза таращит,
D                      A   C#
То ли тишина скрывает крик:
F#m                          C#m
'Где теперь искать тебя, пропащий,
Hm           C#m       F#m  D
Оглянешься, ты уже старик ...'

По дороге смутных побуждений,
Там, где ветер яростен и свеж,
Долог путь моих перерождений
В дальний край несбывшихся надежд.
Сбросив гору с плеч, расправил плечи.
Гордо приказал себе: 'Лети !'
Если я попался вам на встречу,
Значит вам со мной не по пути.

Слышу голоса, что вечно правы,
И пугаюсь этой правоты:
'Для того роса, чтоб лечь на траву,
Поутру с росой растаешь ты...'

Поутру, дорогой откровений,
Мимо родника девичьих слез,
Выйду возле кладбища сомнений,
На крутой отчаянья утёс.
В лад весне и с осенью в ладу,
В зыбкий час назначенных свиданий,
Снова очарованный пойду
По дороге разочарований.

<< Назад на Воскресение


Воскресение
Я ни разу за морем не был
Прислал: Алексей Белов (подбор) e-mail: url@rambler.ru
A    G        F#m
Я ни разу за морем не был,
        D        E      A
Сердце тешит привычная мысль,-
       A      G     F#m
Там такое же синее небо,
     D       E      A
И такая же сложная жизнь.
       C#m             D
Может там веселей и богаче,
       C#m     D       E
Ярче краски и лето теплей.
        A         G         F#m
Только так же от боли там плачут,
          D       E      A
Так же в муках рожают детей.

Может я не совсем понимаю
Явной выгоды тайных измен.
Отчего же я чаще теряю,
Ничего не имея взамен.
За какими же новыми благами,
Вольным - воля, спасённому - рай,
Всё бегут, притворяясь бродягами,
Пилигримы в неведомый край.

Что задумано, сделано, пройдено,
Бросишь всё, ни о чем не скорбя.
Только где-то кончается Родина,
Если Родина есть у тебя.
Оглянись на прощанье, и, - вот она
Под ногами чужая земля.
То ли птицы летят перелётные,
То ли крысы бегут с корабля.

<< Назад на Воскресение


Высоцкий
Кони привередливые
Прислал: А.Романов e-mail: a.romanoff@mtu-net.ru
         Em          E7            Am
Am6
Вдоль обрыва, по-над пропастью, по самому по
краю
     H7                   Em        E7
Я коней своих нагайкою стегаю, погоняю...
       Am                       Em
Что-то воздуху мне мало, ветер пью, туман
глотаю,
       H7                        Em       E7
Чую с гибельным восторгом - пропадаю! Пропадаю!
      Am                       Em
Чуть помедленнее, кони, чуть помедленнее!
      H7              Em   E7
Вы тугую не слушайте плеть!
          Am               Em
Hо что-то кони мне попались привередливые,
      H7                  Em          E7
И дожить не успел, мне допеть не успеть.
Am
Я коней напою,
            Em
            Я куплет допою,-
H7
Хоть мгновенье еще
                     Em      E7 Am Em C7 H7 Em
                 Постою на краю!..

Сгину я, меня пушинкой ураган сметет с ладони,
И в санях меня галопом повлекут по снегу утром.
Вы на шаг неторопливый перейдите, мои кони,
Хоть немного, но продлите путь к последнему
приюту!

Чуть помедленнее, кони, чуть помедленнее!
Hе указчики вам кнут и плеть.
Hо что-то кони мне попались привередливые,
И дожить я не смог, мне допеть не успеть.

Я коней напою,
          Я куплет допою,-
Хоть немного еще
           Постою на краю!..

Мы успели - в гости к Богу не бывает опозданий.
Да что ж там ангелы поют такими злыми голосами?
Или это колокольчик весь зашелся от рыданий?
Или я кричу коням, чтоб не несли так быстро
сани?

Чуть помедленнее, кони, чуть помедленнее!
Умоляю вас в скач не лететь!
Hо что-то кони мне попались привередливые,
Kоль дожить не успел, так хотя бы допеть!

Я коней напою,
          Я куплет допою,-
Хоть мгновенье еще
            Постою на краю!..

<< Назад на Высоцкий


Високосный Год
Глупое несмешное кино
Прислал: Серж (Imagination) e-mail: Imagination@pisem.net
 F#              Hm          A            D
Что-бы она не сказала, что-бы я не ответил ей-
  Em              F#
Времени осталось мало...
                    Hm
Время говорит: "Скорей"...

И что-бы потом не случилось
Всё давно уже предрешено
Как повороты сюжета
В глупом,не смешном кино

И что-бы она не скрывала,
И какой-бы я не был гад.
Ей хочется остаться рядом
И я, кажется этому рад

Мне слова ничего не откроют
Всё сказано уже давно
Всё это реплики главных героев
В глупом, не смешном кино.
     Ab7           Dmb
Сигаретного дыма змейка,
    H                 E
И опять барахлит телефон,
                  Fm#
Или кончается батарейка
 A#          Dmb
Поговорим потом

И куда подевалось, не знаю я
Неотправленное письмо
Потерянной страничкой сценария
В глупом, не смешном кино

<< Назад на Високосный Год


Ва-БанкЪ
Эльдорадо
Прислал: Андрей e-mail: besov@ifit.phys.lvgu.ru
Скачать
песню в MP3

 C                                F
Вот перед нами лежит голубой Эльдорадо
                Dm                G
И всего только надо опустить паруса
  C                                   F
Здесь наконец мы в блаженной истоме утоним
              Dm               G
Подставляя ладони золотому дождю

  C                             Am
Здесь можно петь и смеяться, и пальцы купать в
жемчугах,
 F                            G
Можно гулять по бульварам, и сетью лукавых
улыбок,
 C                           A7
Dm
Можно в девичьих глазах наловить перломутровых
рыбок,
                  F                 G
И на базаре потом их по рублю продавать

 C                            Am
Черной жемчуженой солнце розовеет в лазурной
воде
 F                   G
аши надежды пылают роскошью этого юга,
  C                         A7
Dm
В этой безумной любви мы конечно утопим друг
друга
                      F                   G
И будем вечно лежать как две морские звезды

{C Am F G}

  C
В этой безумной {2 times}
  C                        A7
Dm
В этой безумной любви мы конечно утопим друг
друга
                       F           G       C
И будем вместе лежать как две морские звезды
                            A7
Dm
В этой безумной любви мы конечно утопим друг
друга
                      F           G       C
И будем вечно лежать как две морские звезды

<< Назад на Ва-БанкЪ


Высоцкий
Жираф
Прислал: e-mail:
   Gm                                    Cm
В желтой жapкой Афpике, в центpaльной ее чaсти,
                   D7sus      D7         Gm
Kaк-то вдpуг, вне гpaфикa, случилося несчaстье.
  G7                                     Cm
Слон скaзaл, не paзобpaв: - видно быть потопу.-
                Gm          D7         Gm
В общем тaк: один жиpaф влюбился в aнтилопу.

              Тут поднялся гaлдеж и лaй,

              И только стapый попугaй

              Гpомко кpикнул из ветвей:
                          D           Gm
              -жиpaф большой, ему видней.-

Что же, что pогa у ней,- кpичaл жиpaф любовно,-
Hынче в нaшей фaуне paвны все поголовно.
Если вся моя pодня будет ей не paдa,
Hе пеняйте нa меня, я уйду из стaдa.
              Тут поднялся гaлдеж и лaй,
              И только стapый попугaй
              Гpомко кpикнул из ветвей:
              -жиpaф большой, ему видней.-
Пaпе aнтилопьему зaчем тaкого сынa?
Все paвно,- что в лоб ему, что по лбу,- все
едино.
И жиpaфa мaть бpюзжит,- видaли остолопa?-
И ушли к бизонaм жить с жиpaфом aнтилопa.
              Тут поднялся гaлдеж и лaй,
              И только стapый попугaй
              Гpомко кpикнул из ветвей:
              -жиpaф большой, ему видней.-
В желтой жapкой Афpике не видaть идиллий.
Льют жиpaф с жиpaфихой слезы кpокодильи.
Только гоpю не помочь, нет тепеpь зaконa...
У жиpaфов вышлa дочь зaмуж зa бизонa.
              Пусть жиpaф был непpaв,
              Hо виновен не жиpaф,
              А тот, кто кpикнул из ветвей:
              - Жиpaф большой, ему видней.

<< Назад на Высоцкий


Визбор
Если я заболею
Прислал: Леонид Семин e-mail: leosemin@windoms.sitek.net
Dm         A7                         Dm
Если я заболею, к врачам обращаться не стану.
    D7
Gm
Обращусь я к друзьям - не сочтите, что это в
бреду:
     Gm                                    Dm
Постелите мне степь, занавесьте мне окна
туманом,
      E7       A7                        Dm
В изголовье поставьте упавшую с неба звезду.
       2 раза

Я шагал напролом, никогда я не слыл недотрогой.
Если ранят меня в справедливых тяжелых боях,
Забинтуйте мне голову русской лесною дорогой
И укройте меня одеялом в осенних цветах.
       2 раза

От морей и от гор веет вечностью, веет
простором.
Раз посмотрищь - почувствуешь: вечно, ребята,
живем!
Не больничным от вас ухожу я, друзья, коридором,
Ухожу я, товарищи, сказочным Млечным Путем.
       2 раза

<< Назад на Визбор


Визбор
Памяти ушедших
Прислал: Alex e-mail: net@pikenet.ru
D                           Em
Как хочется прожить еще сто лет,
    F#                        Hm    А
Ну пусть не сто, хотя бы половину,
    D                     Em
И вдоволь наваляться на траве,
   F#                       Hm
Любить и быть немножечко любимым.
    Н                           Em
И знать, что среди шумных площадей
   Db                    F#
И тысяч улиц, залитых огнями
      Em           F#          G     Н
Есть Родина, есть несколько людей,
   Em        F#          Hm
Которых называем мы друзьями.
         Hm                 С    Hm
Припев: Лучшие ребята из ребят
        Hm                        С
        Раньше всех уходят, это странно,
          А                            D
        Что ж, не будем плакать непрестанно,-

        F#                     Hm
        Мертвые нам это не простят.
        Hm                     С    Hm
        Мы видали в жизни их не раз
        Hm                       С
        И святых, и грешных, и усталых,
        Н                       Em
        Будем же их помнить неустанно,
        F#                     G     Н
        Как они бы помнили про нас,
        Em          А           D   Н
        Будем же их помнить неустанно,
        Em         F#          Hm
        Как они бы помнили про нас.
Мы шумно расстаемся у машин,
У самолетов и кабриолетов,
Загнав пинками в самый край души
Предчувствия и всякие приметы,
Но тайна мироздания лежит
На телеграмме тяжело и чисто,
Ведь слово "смерть", равно как слово
"жизнь",
Не производит множественных чисел.

Припев.
Когда от потрясения и тьмы
Очнешься, чтоб утрату подытожить,
То, кажется, что жизнь ты взял взаймы
У тех, кому немножечко ты должен.
Но лишь герой скрывается во мгле,
Должны герои новые явиться,
Иначе равновесье на земле
Не сможет никогда восстановиться.

<< Назад на Визбор


Ва-БанкЪ
Черное знамя
Прислал: Андрей e-mail: besov@ifit.phys.lvgu.ru
Скачать
песню в MP3

   Em    G     Em   G  Em    G     Am G
Справа скачет генерал на гнедой кобыле
  Em  G     Em   G   Em   G   Am G
Слева едет комиссар на автомобиле
 Am      Em     Am         Em
А посередине, прямо между ними
 H                               Em D
Едет, едет молодой парень на дрезине.

В пpавой pучке y него сабелька игpает
    В левой pучке кистенек воздух pассекает
    Hy а за спиною знамя удалое
    Едет едет молодец песню pаспевает

Припев:
     G       D       Em
    Эх, мое черное знамя
     G       D        G
    Эх, моя сабля кривая
              Am       Em
    Да за родную сторону
              Am      Em
    Да за любушку жену
         H             Em
    Я пошел воевать с врагами
Спpава сабелькою pаз пополам плешивый
    Слева кистенечком в глаз чтобы не пpишили
    А сам потихоньку своpотил в стоpонку
    В чистом поле не найдешь убежал служивый

    А с собою пpихватил сабельку да знамя
    А под знаменем лихим собpалася стая
    Что ни день то больше что ни год стpашней
    Бpодят бpодят по степи песню pаспевают

        Эх наше чеpное знамя
        Эх пpопадет кто не с нами
        Да за pодную стоpону
        Да за Россию за стpану
        Мы пошли воевать с вpагами

    А вpагов котоpый год все не убывает
    А наpод сидит и ждет чья возьмет не знает
    То ли пpавит батька то ли сатана
    И кого тепеpь в pасход каждый сам гадает

    И давным давно гниет большевик в канаве
    А слепого не тpясет он на пьедестале
    Кpылья pаспpавляет чеpный беспpедел
    Бpодит бpодит по стpане волком завывает

        Эх наше чеpное знамя
        Эх пpопадай вместе с нами
        Да за вчеpашний pазговоp
        За сегодняшний позоp
        Да за вечный pазбоp с вpагами

<< Назад на Ва-БанкЪ


Вирус
Ножки
Прислал: Коваль Игорь e-mail: evel@kaf-i.kg
         C
Каждый хочет любимым быть,
      Am
Наслаждаться жизнью и любить
          Dm               F                G
И в ритме музыки всегда парить и телом крутить
       C                            Am
Тогда расслабься по скорей ,зави с собой своих
друзей
        Dm                F              G

И свои ножки не жалей нам будет так веселей

       C                     G
Пр.  Давайте вместе с нами потопаем ногами ,
Am                    F           G
похлопаем в лодоши сегодня день хороший -2р.

Веселится весь народ день ото дня из года в год

Танцует взрослый и малыш ,а ты по-чему стаишь?

Простой  матив запаминай ,движенья наши повторяй

Ну хватит там в углу стоять , пора идти
танцевать

Пр.

<< Назад на Вирус


Валерия
Таю
Прислал: Саламатов Кадыржан e-mail: kadyrzhan@mail.ru
I куплет.
  C                     G
Подарю я тебе себя  подарю,
 Dm                               E
Подарю как самой себе
 C                              G
Расскажу я друзьям о самой большой
 Dm                      E
И чистой любви на земле .

Припев.
  Am                          Dm
Таю, таю, таю  на губах
G                        C
Как снежинка я в твоих руках
F                                    A#
Стаю, стаю, стаю наших птиц
E                                 Am
Боюсь вспугнуть движением ресниц.
  Am                          Dm
Таю, таю, таю  на губах
G                        C
Как снежинка я в твоих руках
F                                    A#
Стаю, стаю, стаю наших птиц
E
Боюсь вспугнууууууть.

II.куплет.
Одарю я тебя собой одарю
Заколдую я  имя твое
Не узнаешь его не услышишь его
Даже если мы будем вдвоем

<< Назад на Валерия


Высоцкий
Москва-Одесса
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
Em               H7            Em
В который раз лечу Москва - Одесса, -
    E7                    Am
  Опять не выпускают самолет.
A                    Am6         Em
  А вот прошла вся в синем стюардесса как
принцесса -
     F#7         H7              Em
  Надежная, как весь гражданский флот.

Над Мурманском - ни туч, ни облаков,
     E7                     Am
  И хоть сейчас лети до Ашхабада,
                              Em
  Открыты Киев, Харьков, Кишинев,
       H7                          Em
  И Львов открыт, - но мне туда не надо!

Сказали мне: "Сегодня не надейся -
  Не стоит уповать на небеса!"
  И вот опять дают задержку рейса на Одессу:
  Теперь - обледенела полоса.

А в Ленинграде - с крыши потекло, -
  И что мне не лететь до Ленинграда?!
  В Тбилиси - там все ясно, там тепло,
  Там чай растет, - но мне туда не надо!

Я слышу: ростовчане вылетают, -
  А мне в Одессу надо позарез!
  Но надо мне туда, куда меня не принимают, -
  И потому откладывают рейс.

Мне надо - где сугробы намело,
  Где завтра ожидают снегопада!..
  Пусть где-нибудь все ясно и светло -
  Там хорошо, - но мне туда не надо!

Отсюда не пускают, а туда не принимают, -
  Несправедливо - грустно мне, - но вот
  Нас на посадку скучно стюардесса приглашает,
  Доступная, как весь гражданский флот.

Открыли самый дальний закуток,
  В который не заманят и награды,
  Открыт закрытый порт Владивосток,
  Париж открыт, - но мне туда не надо!

Взлетим мы, распогодится - теперь   запреты
снимут!
  Напрягся лайнер, слышен визг турбин...
  А я уже не верю ни во что - меня не примут, -
  Опять найдется множество причин.

Мне надо - где метели и туман,
  Где завтра ожидают снегопада!..
  Открыли Лондон, Дели, Магадан -
  Открыто все, - но мне туда не надо!

Я прав, хоть плачь, хоть смейся,- но опять
задержка рейса -
  И нас обратно к прошлому ведет
  Вся стройная, как "ТУ", та стюардесса
мисс Одесса, -
  Похожая на весь гражданский флот.

Опять дают задержку до восьми -
  И граждане покорно засыпают...
  Мне это надоело, черт возьми, -
    H7                    Em
  И я лечу туда, где принимают!
      Am                    Em
  Мне это надоело, черт возьми, -
    Hm                    Em
  И я лечу туда, где принимают!

<< Назад на Высоцкий


Высоцкий
Джентельмены удачи
Прислал: Serg e-mail:
        Am                  E
Был pазвеселый, pозовый восход.
                               Am
И плыл коpабль навстpечу пеpедpягам.
        A7                    Dm
И юнга вышел в пеpвый свой поход,
                                E7
Под чеpепастым флибустьеpским флагом.

      Am                  E
Hакpенившись к воде, паpусами шуpша
          E7                  Am    A7
Бpиг тpехмачтовый лег в pазвоpоте.
    Dm                 Am
А у юнги от счастья качалась душа
         Dm    F         E7
Как пеньковые ванты на гpоте.

        Am                       E
И душу нежную под гpубой pобой пpяча
                          Am  A7
Суpовый шкипеp дал ему завет
              Dm               Am
Будь джентельменом если есть удача
        E                    Am   E7
А нет удачи - джентельменов нет.

И плыл коpабль туда куда хотел,
Встpечался с кем судьба его сводила.
Ломая кости веслам коpавелл,
Когда до абоpдажей доходило.

Был однажды богатой добычи дележ
И пиpаты бесились и выли.
Юнга вдpуг побледнел и схватился за нож,
Потому, что его обделили.

Стояла девушка не пpячась и не плача
И юнга вспомнил шкипеpский завет
Будь джентельменом если есть удача
А нет удачи - джентельменов нет.

И видел он6 что капитан молчал,
Hе пpобуя сдеpжать кpовавой сваpы.
И pан глубоких он не замечал
И наносил ответные удаpы.

Только ей показвлось, что с юнгой беда,
А дpугого она не хотела.
Пеpекинулась за боpт и смыла вода
Золотистое смуглое тело.

И в гpудь себе, пиpатов озадача,
Он pазpядил гоpячий пистолет.
Он был последний джентельмен удачи.
Конец удаче. Джентельменов нет.

<< Назад на Высоцкий


Воплi Вiдоплясова
Весна
Прислал: Витя e-mail: turkey-Victor@tut.by
ВЕСНА
Rh:
Solo :
    Em            Am
1 |0-2-3--5-3-2-0-----5-5-3-2-0-
2 |---------------0-1-----------
3 |-----------------------------
4 |-----------------------------
5 |-----------------------------
6 |-----------------------------
Em                 Am
Я п?ду до р?ченьки стр?чати з?рочки
Em                 Am
Зазирать як падають ловити iх      жменями

? т.д.Chorus :
Em                      Am
Весна весна весна весна прийде
Em                      Am
Весна весна весна весна вгаму?
. . .
Em
Пу пу пуй пу пу пу пуй
Am
Буль буль буль бу бу бу бу буль буль
Побажаннячко :
П?сню краще грати на дв? г?тари : одна соло,друга
ритм.

Всього найкращого!

<< Назад на Воплi Вiдоплясова


Высоцкий
Бег иноходца
Прислал: Human e-mail:
Am                    Dm    G
Я скачу, но я скачу иначе
               C           A7
По камням, по лужам, по росе.
         Dm                Am
Бег мой назван иноходью, значит
 F                             E
По другому, то есть - не как все.

           Am        Dm
    Мне набили раны на спине,
     G7                 C
    Я дрожу боками у воды,
          Dm                 Am
    Я согласен бегать в табуне,
     E                        Am
    Но не под седлом и без узды.

Мне сегодня предстоит бороться -
Скачки! Я сегодня фаворит.
Знаю, ставят все на иноходца,
Но не я - жокей на мне хрипит.

    Он вонзает шпоры в рёбра мне,
    Зубоскалят первые ряды.
    Я согласен бегать в табуне,
    Но не под седлом и без узды.

Нет не будут золотыми горы -
Я последним цель пересеку,
Я ему припомню эти шпоры -
Засбою, отстану на скаку.

    Колокол! Жокей мой на коне,
    Он смеётся в предвкушении мзды.
    Ах как я бы бегал в табуне,
    Но не под седлом и без узлы

Что со мной? Что делаю, как смею?
Потакаю своему врагу.
Я собою просто не владею,
Я прийти не первым не могу!

    Что-же делать остаётся мне -
    Выбросить жокея моего
    И бежать как-будто в табуне
    Под седлом, в узде, но без него.

Я пришёл, а он в хвосте плетётся
По камням, по лужам, по росе.
Я впервые не был иноходцем,
Я стремился выиграть как все.

<< Назад на Высоцкий


Веселые Ребята
А мне-то зачем
Прислал: e-mail: alexander444@mtu.net.ru
Am
Снова вокруг весна бушует,
F
Мир утонул в зелёном шуме,
Dm
И молодое солнце с неба
E	   E7
Светит всем.
Am
Нету тебя со мною рядом,
F
И никуда спешить не надо,
Dm
Это теперь другому надо,
E	    Am
А мне-то зачем?

Припев:
 G	            F	     С
Пусть весь мир околдован весною,
 Dm	  F         C E
Пусть звенит он листвою,
 G                F	     C
Мир, где рядом тебя нет со мною,
 Dm                E E7
Мне одному ни к чему.

Вот уж не думал, вот не думал,
Что может быть весна угрюмой,
Что заслонить мне солнце может
Чья-то тень.
Ждать за углом, у автомата,
И провожать тебя не надо,
Это теперь другому надо,
А мне-то зачем?

Припев

Снова вокруг весна бушует,
Мир утонул в зелёном шуме,
И молодое солнце с неба светит всем.
Пусть говорят опять ребята,
Что позабыть тебя мне надо,
Это скорей другому надо,
А мне-то зачем?

<< Назад на Веселые Ребята


Веселые Ребята
Бродячие артисты
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
        Am                     Dm
Мы по всей земле кочуем, на погоду не глядим.
        E                      Am
Где придётся заночуем, что придётся поедим.
     Am                      Dm
Театральные подмостки для таких как мы бродяг,
        E                   Am
Свежеструганные доски, занавески на гвоздях.
           C       Dm
    Мы бродячие артисты,
            E             Am
    Мы в дороге день за днём.
          C             Dm
    И фургончик в поле чистом,
         E      E7     Am
    Это наш привычный дом.
    Мы великие таланты,
    Но понятны и просты.
    Мы певцы и музыканты,
    Акробаты и шуты.
Никогда не расстаются с нами музыка и смех.
Если зрители смеются, значит празднуем успех.
Мы приедем, мы уедем, летом, осенью, зимой,
И опять приснится детям наш вагончик расписной.
    Пр.

<< Назад на Веселые Ребята


Высоцкий
Марш студентов-физиков
Прислал: Максим Юшицын (подбор) e-mail: maxxwell@svitonline.com
Am              E7        Am
Тропы еще в анти|мир не про|топтаны,
A7                    Dm
Но, как на фронте, дер|жись ты!
Dm             Dm6       Am
Бомбардируем мы | ядра про|тонами,
E7                 Am
Значит, мы - антилле|ристы.

припев:

Вариант.1.

   Dm                     Am
Нам | тайны нераскрытые рас|крыть пора,-
  Dm                            Am      A7
Ле|жат без пользы тайны, как в ко|пилке.
  Dm                       Am
Мы | тайны эти с корнем выр|вем у ядра,
  E7                         Am
На | волю пустим джинна из бу|тылки.

Вариант.2.

    G                      C
Hам | тайны нераскрытые рас|крыть пора,-
  G                              C      A7
Ле|жат без пользы тайны, как в ко|пилке.
  Dm                       Am
Мы | тайны эти с корнем выр|вем у ядра,
  E7                         Am
На | волю пустим джинна из бу|тылки.

(Лично предпочитаю второй вариант припева)

Тесно сплотились коварные атомы,-
Ну-ка, попробуй прорвись ты!
Живо по коням - в погоню за квантами!
Значит, мы - квантолеристы.

Припев.

Пусть не поймаешь нейтрино за бороду
И не посадишь в пробирку,-
Было бы здорово, чтоб Понтекорво
Взял его крепче за шкирку!

Припев.

Жидкие, твердые, газообразные -
Просто, понятно, вольготно!
А с этой плазмой дойдешь до маразма,- и
Это довольно почетно.

Припев.

Молодо - зелено! Древность - в историю!
Дряхлость - в архивах пылиться!
Даешь эту общую, эту теорию,
Элементарных частиц нам!

<< Назад на Высоцкий


Веселые Ребята
Алешкина любовь
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Am           E           Am          Dm
Говорят,что не красиво, не красиво, не красиво
Am           E          Am      E
Отбивать девчонок у друзей своих.
Am           E            Am           Dm
Это так, но ты с Алешкой не счастлива, не
счастлива,
Am           E          Am       G
А судьба связала крепко нас троих.

        Припев:
                    C
            Как же быть, как быть?

            Запретить себе тебя любить?
                  Dm        F           E
            Не могу я это сделать, не могу.
                    C
            Лучше мне уйти,

            Но без грустных нежных глаз твоих
                   Dm             F         E
            Мне не будет в жизни доброго пути.

Часто быть с тобою рядом и не сметь сказать о
главном -
Этого не пожелаешь и врагу.
Ну, ответь мне "нет" при встрече, чтобы
стало сердцу легче.
Я так борльше жить, поверь мне, не могу.

Припев. 2 раза

<< Назад на Веселые Ребята


Воскресение
Снежная баба
Прислал: Алексей Белов e-mail: url@rambler.ru
E7
Слепили бабу на морозе - руки, ноги, голова.
Она стоит в нелепой позе - не жива и не мертва.
          H7                          A
А мне другой не надо нынче, пусть красивых в мире
тыщи,
    H7                    A
Нет её белей и чище и другой такой не сыщешь
             E7
Хоть ты тресни.

Ах эта женщина весёлая, большая, вся из снега
Для любви её душа, а ноги созданы для бега.
И я бегу с любимой рядом, о, как глаза её ясны,
И я томлюсь под нежным взглядом, доживёт ли до
весны
Такая краля ?!

А весною станут немощными, тают зимние мечты
И к нам тогда приходят девочки, с которыми на
'ты'.
Берут нас теплыми руками, вместе с нашими
мечтами,
Как тисками и ночами шепчут нам 'Останься с
нами...'
Вот, уж, вряд ли.

Но ведь не вечно наше лето и октябрь неумолим.
И конечно, мы об этом не особенно грустим.
Нас очаруют и ослепят феи летних отпусков.
Ах отчего они зимой не лепят снежных мужиков ?

<< Назад на Воскресение


Высоцкий
Лирическая
Прислал: The Quick Trigger&ArcHanGel e-mail: archangelym@rambler.ru
Am                   F        E
Здесь лапы у елей дрожат на весу,
    Esus   E7       Am
Здесь птицы щебечут тревожно.
  Em7-5         A7
Живешь  в заколдованном диком лесу,
   F      F7      E7+3   E7
Откуда уйти невозможно.
    E7       Am                H7
    Пусть черемухи сохнут бельем на ветру,
              G7+3   G7     C    C#dim A7
    Пусть дождем опадают сирени,
           Dm             Am
    Все равно я отсюда тебя заберу
           F7  E7              Am
    Во дворец,  где играют свирели.

Твой мир колдунами на тысячи лет
Укрыт от меня и от света.
И думешь ты, что прекраснее нет,
Чем лес заколдованный этот.
Пусть на листьях не будет росы поутру,
Пусть луна с небом пасмурным в ссоре,
Все равно я отсюда тебя заберу
В светлый терем с балконом на море.

Am                        F7      E7
В какой день недели, в котором часу
    E7sus        E7    Am
Ты выйдешь ко мне осторожно?..
    A9     A7      Dm
Когда я тебя на руках унесу
   F  F7              E7sus  E7
Туда, где найти невозможно?..

     Am               H7
Украду, если кража тебе по душе, -
       G7sus        G7     Csus C   C#dim
Зря ли я столько сил разбаза-  рил?
A7    Dm               Am
Соглашайся хотя бы на рай в шалаше,  \
      F7          E7         Am       \
Если терем с дворцом кто-то занял!     \ 2 раза

/* вариант
Вступление: Am Xx, где                  Xx====>
|*|-|-|

|*|-|-|
 Am                   F        Em
|-|*|-|
Здесь лапы у елей дрожат на весу,
|-|+|-|+ - основной
              E7       Am
|-|-|-|     тон
Здесь птицы щебечут тревожно.
|-|-|-|
     A7                 Dm
Живешь  в заколдованном диком лесу,
   Fm       E7+3
Откуда уйти невозможно

Припев:

  Am                   H7
 Пусть черемухи сохнут бельем на ветру,
 G7           C        A7     Dm
 Пусть дождем опадают сирени,
 Dm                 Am
 Все равно я отсюда тебя заберу
    Fm        E7         Am
 Во дворец,  где играют свирели.
*/

<< Назад на Высоцкий


Витас
Опера N2
Прислал: Aleksey e-mail: molic@mail.ru
Am
Дом мой достроен , но я в нём один
Хлопнула дверь за спино-о-ой
Dm
Ветер осенний стучится в окно
E
Плачет опять надо мной
Am
Ночью гроза ,а на утро туман
Солнце остыло совсе-е-ем
Dm
Давние боли идут чередой
E
Пусть собираются все.

Припев
Am                Dm                  E
У-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а
Am                Dm                  E
У-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а

Дом мой достроен , но я в нём один
Хлопнула дверь за спино-о-ой
Ветер осенний стучится в окно
Плачет опять надо мной.
Это судьба , а судьбу не могу
Я не о чём проси-и-ить
Только я знаю как после меня
Станут ветра голосить.

Припев
Am                Dm              E
У-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а
Am                Dm              E
У-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а

Припев

<< Назад на Витас


Визбор
Ходики
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Когда в мой дом любимая вошла,                 Dm
B7
Там книги лишь в углу лежали валом,            Dm
B7
Любимая сказала:"Это мало,
  F  Gm
Hам нужен дом, любовь у нас была".
  A7 Dm C7
И мы пошли со старым рюкзаком,                 F
Am
Чтоб совершить покупки коренные,               F7
Gm
И мы купили ходики стенные,                    C7
F
И чайник мы купили со свистком.                A7
Dm C7

ПРИПЕВ:

Ах, лучше нет огня, который не потухнет,       F
D7 Gm
И лучше дома нет, чем собственный твой дом,    C7
F
Где ходики стучат старательно на кухне,        Dm
Gm C7 F
Где милая моя, где милая моя,                  Gm
Dm A7 B  D7
Где милая моя и чайник со свистком !           Gm
Dm A7 Dm

Потом пришли другие рубежи,
Мы обрастали разными вещами,
Которые украсить обещали
И без того украшенную жизнь.
Снега летели, письмами шурша,
Ложились письма на мои палатки,
Что дома, слава богу, все в порядке,
Лишь ходики немножечко спешат.

ПРИПЕВ.

С любимой мы прожили сотню лет.
Да что я говорю, прожили двести,
И показалось мне, что в новом месте
Горит поярче предвечерний свет,
И говорятся тихие слова,
Которые не сказывались, право,
Поэтому, не мудрствуя лукаво,
Пора спешить туда, где синева.

ПРИПЕВ.

С тех пор я много берегов сменил
В своей стране и в отдаленных странах.
Я вспоминал с навязчивостью странной,
Как часто эти ходики чинил.
Под ними чай другой мужчина пьет,
И те часы ни в чем не виноваты,
Они всего четырежды женаты,
Hо, как хозяин их, спешат вперед.

ПРИПЕВ.

<< Назад на Визбор


Воскресение
Зеркало мира
Прислал: Alik e-mail: sev@online.bryansk.ru
  C Dm Dm-E-F F-G-G# G C

C           G      Dm      Am    G C
Сущность явлений, лет вереница,
C        G      F        A#
Лица друзей, и маски врагов,
C        G   H7               Am
Ясно видны    и не могут укрыться
C          G                  Dm  C F G C
От взора поэта - владельца веков.

C            G      H7       Am      G C
Свет дальних звезд и начало рассвета,
C         G      Dm      A#   G C
Жизни секреты и тайны любви,
C          G     F         C
Миг вдохновения солнцем согретый -
C       G        Dm      Am    E
Все отражается в душах поэта -
   Dm     D       E
  В зеркале мира...
Am    Am-G-F F-G-G# G C

В зеркале мира видно кто и как жил.
Видно кто в песню неправду вложил.
Видно, кто хочет чтоб все было ночь.
Видно я должен людям помочь.

Зеркало мира есть у меня.
Хочешь взглянуть - так не бойся огня.
Этот огонь воспоет моя лира.
Пусь люди знают - есть добрая сила
  В зеркале мира.

Новое утро - добрая весть.
Доброе утро - новая песня.
Ясен мне путь и послушна мне лира.
Голос поэта снова зовет вас заглянуть
  Dm        F  C     C
  В зеркало мира...Oo-Oo..

<< Назад на Воскресение


Восьмая Марта
Наташа
Прислал: балабин антон e-mail: lovebuzz@chuvsu.ru
Intro:
1!------7--------!! *6 раз, затем
2!---------------!!
3!---------------!!
4!9-9-9-9--9-8-9-!!

1!------------------7-7-6--!!
2!-------------------------!!
3!-------------------------!!
4!9-9-9-9-9-9-9-9-9-9-9-8b-!!

(Intro играется под аккорды куплета)

 Intro*2
 Куплет 1:
     H                    Gm#
Поезда уходят с севера на юг
     E                     F#
И однажды утром, девятого марта
      H                             Gm#
Захватив с собой мой спасательный круг
       E                                 F#
Ты уезжаешь от меня на третьей полке плацкарты

   H                     Gm#
И вот я вижу как ты в пути
   E                              F#
Напившись в мукину, но не можешь идти
        H                        Gm#
И ты с больной головой кого-то бьешь ногой
          F#                          E
Но ты не бойся, ведь я все время с тобой

 Припев:
       H                  Gm#
Я с тобой, словно небо и соль морская
       F#            E     F#
Я с тобой, я так тебя понимаю
     H                    Gm#
Я стою у другого края земли
        F#              E F#
А твой поезд летит и лети-ит

 Перед куплетом:
1!------7----------------7-----------!!
2!-----------------------------------!!

3!-----------------------------------!!

4!9-9-9-9--9-8-9---9-9-9-9--9-8-9--9-!!

 Куплет 2:

И вот я вижу у тебя есть подруга
Какая-то Лена с далекого юга
И ты теряешь покой и ходишь сам не свой
Но ты не бойся ведь я все время с тобой

И вот я чувствую полуденный зной
Ты плывешь накрытый зеленой волной
Тебя съедают киты они сильнее чем ты
Но ты не бойся ведь я все время с тобой

Проигрыш:H *n раз

Я с тобой словно ветер и соль
Морская я с тобой я так тебя понимаю
Я стою у другого края земли
А твой поезд летит и летит

<< Назад на Восьмая Марта


Вертинский
Кокаинетка
Прислал: Дима e-mail: DuskEmbrace@gmx.de
В стиле танго: (пальцАми снизу вверх брать
струны,выделять бас*)
 v   v   v   v
-0-----0-----0---|
-1-----1-----1---|
-2-----2-2*--2---|
-2-----2*----2*--|
-0*--------------|
-----------------|
         Am                            Dm
Что Вы плачете здесь, одинокая глупая деточка
    E                                     Am
Кокаином распятая в мокрых бульварах Москвы?
      A7             A7*              Dm
Вашу тонкую шейку едва прикрывает горжеточка.
     E               E7*               Am
Облысевшая, мокрая вся и смешная, как Вы...

Вас уже отравила осенняя слякоть бульварная
И я знаю, что крикнув, Вы можете спрыгнуть с
ума.
И когда Вы умрете на этой скамейке, кошмарная
Ваш сиреневый трупик окутает саваном тьма...

(теперь боем,сохраняя ритм танго)

Так не плачьте ж, не стоит, моя одинокая
деточка.
Кокаином распятая в мокрых бульварах Москвы.
Лучше шейку свою затяните потуже горжеточкой
И ступайте туда, где никто Вас не спросит, кто
Вы.

A7*=A7+1 струна,3 лад.
E7*=E7+2 струна,3 лад.

<< Назад на Вертинский


Выход
Вандализм
Прислал: Zloy e-mail: tutp@hotmail.com
Chords by Andrew Parphenoff
(2:5030/551.35@fidonet)

[Fig.1]
  Bm
Художник написал портрет, угробив добрых десять
лет --
   A           //A=[x02220]
Творил,
          Bm
Hочей не спал.
    Bm
Мне дела нет до мук его -- мазня, и больше ничего
--
  A
Топор
          Bm
Я в руки взял

[Fig.2]
     A             F#        Bm
//A=[577655]
  И стер с лица земли его творенье --
     A           F#        Bm
  Легко, непринужденно, с вдохновеньем.
    A            F#
  Искусство -- архаизм,
    Bm
  В наш атомный век есть дела поважнее,
    A
  Почетней, полезней, достойней, сложнее --
     G  F#        Bm
  Вперед -- вандализм.

[Fig.1]
Какой-то скульптор жизнь прожил, в статую мрамор
превратил --
Мужик,
Как живой.
В моих руках тяжелый лом, я не жалею ни о чем --
Башка
С плеч долой.

[Fig.2]
  И стер с лица земли его творенье --
  Легко, непринужденно, с вдохновеньем.
  Искусство -- архаизм,
  В наш атомный век есть дела поважнее,
  Почетней, полезней, достойней, сложнее --
  Вперед -- вандализм.

    G
    Ой-ой-ой-ой!

[Fig.1 tuned up 1/2 tone]
   Cm
Бедняга зодчий наконец сумел построить свой
дворец --
  Bb
Hарод
      Cm
Приторчал.
    Cm
Hу что ж, и я тоже очень рад -- я в пушку туго
вбил заряд,
   Bb
Прицел
      Cm
Рассчитал.

[Fig.2 tuned up 1/2 tone]
     Bb            G         Cm
  И стер с лица земли его творенье --
     Bb          G         Cm
  Легко, непринужденно, с вдохновеньем.
    Bb           G
  Искусство -- архаизм,
        Cm
  В наш атомный век есть дела поважнее,
    Bb
  Почетней, полезней, достойней, сложнее --
     G#  G       Cm
  Вперед -- вандализм.
  Вперед -- вандализм, о!
  Вперед -- вандализм.

<< Назад на Выход


Високосный Год
Тихий огонек
Прислал: Волович Андрей (подбор) e-mail: pvol@univ.uzhgorod.ua
Вообще-то это саундтрэк к сериалу Дальнобойщики.
Тяжелее всего подобрать бой. Тут уж мало чем могу
помочь. :-(((
Пока только аккорды. Хватит сил потом выложу и
табы на соло, проигрыши и т.п.

Intro: H   Em Am Em Am G Am   F Am F Am D7 F
H(H7) Em

H
Он садится с нею рядом
Он берет ее за плечи
И причудливым узором засверкает его речь:
         Em
"Слушай там далеко-далеко есть земля!
           Am
Там Новый год ты не поверишь -
                                Em
Там Новый год два раза в год - вот.

Там снег, там столько снега,
    Am
Что если б я там не был сам,
                       G
Я б не поверил, что бывает столько снега
                            Am
    (* - только бас)
Что земля не видит неба и звездам не видать с
вершин,
     F         Am          F           Am
Как посреди огней вечерних и гудков машин,
        D7       F   H(H7)  Em
Мчится тихий огонек моей души".

Em Am Em Am G H7
                          Em
Тихо-тихо-тихо - там Нью-Йорк говорит с
Москвой...
                     Am
Москва, Москва, забери меня домой.
 Am(?)    H7        Em
Am
Долгою упрямою строкой бежит дорога подо мной

и еще чуть-чуть и распрощаемся с Землей,
         G
А ей клянется, что вернется:
                          Am                (* -
бас+клавишные)
"Совру так с места не сойду!" - врет:
сойдет...
 F         Am          F           Am
Посреди огней вечерних и гудков машин,
        D7       F   H(H7)  Em
Мчится тихий огонек моей души.

Em Am Em Am G Am   (* - бас)

Посреди огней вечерних и гудков машин,
Мчится тихий огонек его души.

Em C H7

        Em
Какая глупость право верить его словам,
                      Am
А не поверить - грех,
                                    Em
Тому который веселее и светлее их всех, эх!
                         Am
G       Am  (* - все вместе)
Она молчит и улыбается ему - тому, который
возвращается...
Посреди огней вечерних и гудков машин,
Мчится тихий огонек его души.
Посреди огней вечерних и гудков машин,
Мчится тихий огонек моей души.

Em Am Em Am G Am   (* - бас)

Посреди огней вечерних и гудков машин,
Мчится тихий огонек моей души.
 D7       F   H(H7)  Em
Тихий огонек моей души.
D7 F H(H7) Em Em...

Комментарии:
(*) - быстро Am(V) G#m(IV) G(III) F#m(II) F(I)
(по желанию)
H(H7) - приблизительно один черт: по идее H не
режет уши, но H7 - удобнее. Все равно никто
ничего не заметит.
Am(?) - Фиг его знает что там на самом деле. Если
не брынчать одновременно с записью - Am вполне
сойдет.

<< Назад на Високосный Год


Воскресение
Радуюсь
Прислал: Alexander e-mail: bashouse@pisem.net
  G       D/F#           Em   G
 Радуюсь, еще осталось много
   C           E             Am
 Впереди счастливых, долгих лет,
  C           D      G
 Солнцем освещенная дорога,
  C           D             G
 И в конце дороги - яркий свет

       G      C            D
 И пускай, порой пустым обманом
  G       C        D
 Тешится мятежная душа, -
       Em     C              G
 Ищет путь, наощупь, чуть дыша
        C  G   D           G
 От сомнением сотканных туманов.

  G             D/F#       Em  G
 Может быть, однажды забреду,
C          E7             Am
 В темноте, на огонёк случайный,
C          D        G
 Отведу нечаянно беду,
C             D         G
 Невзначай обрадую в печали.

       G        C            D
 От ненастных дней своих вдали,
G            C               D
 От любви очнувшись, как от боли,
  Em            C          G
 Сердце встрепенется и на волю
  C           D            G
 Вырвется из будничной петли.

     G
 И опять рассвет,
     C
 И снова в путь,
        G             Csus2
 Ранним утром, под ноги не глядя,
      G              Csus2
 Оглянусь потом, когда - нибудь,
      G               Csus2
 А пока с собой не в силах сладить.

G               D            Em   G
 Без оглядки в даль уходит след
   C       E7           Am
 Пройдено пока еще не много, -
 C            D        G
 Солнцем освещенная дорога,
C             D             Em  G
 А в конце дороги - яркий свет.
  C  D           G        Em
 Со--олнцем освещенная дорога,
 C            D           G
 И в конце дороги яркий свет.

<< Назад на Воскресение


Визбор
Вот это для мужчин (Песня альпинистов)
Прислал: Алексей Голубцов e-mail: 0012345@mail.ru
Решительно.

Am
Вот это для мужчин-
C
Рюкзак и ледоруб,
Dm
И нет таких причин,
E7
Чтоб не вступать в игру.
Am
А есть такой закон-
C
Движения вперед,-
Dm
И кто с ним не знаком,
E7
Навряд ли нас поймет

Припев:
Am                   Dm
Прощайте вы, прощайте,
G7              C
Писать не обещайте,
Dm
Но обещайте помнить
H7                E7
И не гасить костры.
Am
До после восхождения! |
E7                    | 2 раза
До будущей горы!      |

И нет там ничего-
Ни золота, ни руд,
Там только-то всего,
Что гребень слишком крут,
И слышен сердца стук,
И страшен снегопад,
И очень дорог друг,
И слишком близок ад.
Припев:

Прощайте вы, прощайте,
Писать не обещайте,
Но обещайте помнить
И не гасить костры.
До после восхождения! |
До будущей горы!      | 2 раза

Но есть такое там-
И этим путь хорош,-
Чего в других местах
Не купишь, не найдешь:
С утра подъем, с утра
И до вершины- бой!
Отыщешь ты в горах
Победу над собой.

Припев:

Прощайте вы, прощайте,
Писать не обещайте,
Но обещайте помнить
И не гасить костры.
До после восхождения! |
До будущей горы!      | 2 раза

<< Назад на Визбор


Выход
Пустота
Прислал: Dembel e-mail: Dembel@freenet.de
P1.                                           P1.
E|----7---------7-----|-----5------------------|--
H|---8--8--8---8--8---|----6--6-------6---6--6-|--
G|--7----7----7-------|---7----7-----7---7-----|--
D|0----------9-----9-7|-0--------5-7----0---7--|--

|----5-----------------|
|---6--6-----6---6-----|
|--7----7---7---7------|
|0-------5-7---0---7-5-|

  X2
E|----1-----------------------1------0>1----|
H|---3--3-3----3----3--------3--3--3----3-3-|
G|--3----3----3----3--------2----2-------2--|
D|0---------3----2----0>2>0----------0------|

G                             Dm
Серый вечер пуст, как пусто бутылки дно;
Как без листьев куст, что веткой стучит в окно.
B           Dm           B           Dm
Пустота там и везде, в пустоте кончился день.

Пусто на столе, лишь пепельница полна;
Пусто на душе и кончился баттл вина.
Пустота там и везде,
В пустоте кончился день.

Am7(V)              D#(VI)
Утром, едва лишь открыв глаза,
Am7                 D#
Утром я вряд ли смогу сказать
           Gm7    Fm7                       Gm7
Как тебя звать, и как ты сюда попала, в эту
кровать.
    Fm7                                Gm7  Gm6
Но так ли все это важно, хочется спать.

Солнце лезет в глаза рукой,
Аллу заводят за стеной;
Где ты, покой?
Звонит телефон над ухом -
Кто там такой?
Жужжит назойливо муха надо мной и тобой.

<< Назад на Выход


Высоцкий
Милицейский протокол
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
Am                     Em        Am
Считать по-нашему - мы выпили не много,
          A7             Dm
Не вру ей богу, скажи, Серега,
                            Am
А если б водку гнать не из опилок,
             Em            Am
То что б нам было с пяти бутылок?

Вторую пили близ прилавка, в закуточке,
Но это были еще цветочки.
Потом в скверу, где детские грибочки,
Потом не помню: дошел до точки.

Еще я пил из горлышка, с устатку и не емши,
Но как стекло я был, то есть остекленевший.
А уж когда коляска подкатила,
Тогда в нас было семьсот на рыло.

Мы, правда, третьего насильно затащили,
Но тут промашка - переборщили.
А что очки товарищу разбили,
Так то портвейном усугубили.

Товарищ первый нам сказал, что мол уймитель,
Что не буяньте и разойдитесь.
На "разойдитесь" я конечно согласился,
И разошелся, и расходился.

Но если я кого ругал - карайте строго,
Но это вряд ли, скажи, Серега!
А что упал, так то от помутненья,
Орал не с горя, от отупенья.

Теперь позвольте пару слов без протокола:
Чему нас учит семья и школа,
Что жизнь сама таких накажет строго,
Тут ма согласны, скажи, Серега!

Вот он проснется утром, он, конечно, скажет:
"Пусть жизнь осудит, пусть жизнь
накажет!"
Так отпустите - вам же легче будет,
Чего возится, коль жизнь осудит?

Вы не глядите, что Сережа все кивает,
Он понимает, он все соображает.
А что молчит - так это от волненья,
От осознанья и просветленья.

Не запирайте люди: плачут дома детки,
Ему ведь - в Химки, а мне - в Медведки.
Да все равно: автобусы не ходят,
Метро закрыто, в такси не содют.

Приятно все же, что нас тут уважают:
Гляди - подвозят, гляди - сажают.
Разбудит утром не петух, прокукарекав,
Сержант поднимет, как человеков.

Нас чуть не с музыкой проводят, как проспимся,
Я рубь заначил - опохмелимся.
И все же, брат, трудна у нас дорога!
Эх, бедолага! Ну, спи, Серега!

<< Назад на Высоцкий


Воскресение
Кто виноват?
Прислал: Alexander e-mail: bashouse@pisem.net
H7        Em
Кто виноват, что ты устал,
          G
Что не нашел, чего так ждал,
         Am              H7
Всё потерял, что так искал,
           Em
Поднялся в небо и упал.

        Em
И чья вина, что день за днём
          Gm
Уходит жизнь чужим путём
      Am              H7
И одиноким стал твой дом,
   Em
И пусто за твоим окном.

   G              A
И меркнет свет и молкнут звуки,
 C7          A7
Новой руки ищут руки,
   G                  A7
И, если боль твоя стихает,
  C7          A7      C7   Em   Am  Em
Значит будет новая беда.

Кто виноват, скажи-ка брат,
Один женат, другой богат,
Один смешон, другой влюблён,
Один дурак, другой твой враг ?

И чья вина, что там и тут
Друг друга ждут и тем живут,
Но долог день, и ночь пуста,
Забиты теплые места.

Кто виноват, и чём секрет,
Что горя нет и счастья нет,
Без поражений нет побед
И равен счет удач и бед ?

И чья вина, что ты один
И жизнь одна и так длинна,
И так скучна, а ты всё ждёшь,
Что ты когда-нибудь умрёшь.

И меркнет свет и молкнут звуки,
Новой руки ищут руки,
И, если боль твоя стихает,
Значит будет новая беда.

<< Назад на Воскресение


Высоцкий
Баллада о любви
Прислал: Алексей e-mail: kon@mail.ru
        Gm                   Cm
1. Ког|да вода всемирного по|топа
                                 D7
   Вернулась вновь в границы бере|гов,

       Gm               Cm
   Из |пены уходящего по|тока

       F7                     B
   На |сушу тихо выбралась лю|бовь

      Cm                        Gm
   И |растворилась в воздухе до |срока,

      Cm                    D7
   А |срока было сорок соро|ков.

         Gm                  Cm
      И |чудаки - еще такие |есть -

          D7                      Gm
      Вды|хают полной грудью эту |смесь.

               G7                   Cm
      И ни наг|рад не ждут, ни нака|занья,

          A7                       D7
      И, |думая, что дышат просто |так,

               Cm               D7
      Они внез|апно попадают в |такт

        D#                    B       D7
      Та|кого же неровного ды|ханья...

           Gm                    Cm
   Только |чувству, словно кораб|лю,

    D7                      Gm
   |Долго оставаться на пла|ву,

    Cm                            Gm
   |Прежде чем узнать, что "я
люб|лю",-

    Cm             D7           Gm
   |То же, что "ды|шу", или
"жи|ву"!

2. И вдоволь будет странствий и скитаний,
   Страна Любви - великая страна!
   И с рыцарей своих для испытаний
   Все строже станет спрашивать она.
   Потребует разлук и расстояний,
   Лишит покоя, отдыха и сна...

      Но вспять безумцев не поворотить,
      Они уже согласны заплатить.
      Любой ценой - и жизнью бы рискнули,
      Чтобы не дать порвать, чтоб сохранить
      Волшебную невидимую нить,
      Которую меж ними протянули...

   Свежий ветер избранных пьянил,
   С ног сбивал, из мертвых воскрешал,
   Потому что, если не любил,
   Значит, и не жил, и не дышал!

3. Но многих захлебнувшихся любовью,
   Не докричишься, сколько не зови...
   Им счет ведут молва и пустословье,
   Но этот счет замешан на крови.
   А мы поставим свечи в изголовье
   Погибшим от невиданной любви...

      Их голосам дано сливаться в такт,
      И душам их дано бродить в цветах.
      И вечностью дышать в одно дыханье,
      И встретиться со вздохом на устах
      На хрупких переправах и мостах,
      На узких перекрестках мирозданья...

   Я поля влюбленным постелю,
   Пусть поют во сне и наяву!
   Я дышу - и значит, я люблю!
   Я люблю - и, значит, я живу!

<< Назад на Высоцкий


Воскресение
Кто виноват?
Прислал: M@z[a]y (подбор) e-mail: vladm@mail.primorye.ru
            I
         Am
Кто виноват, что ты устал,
          C
Что не нашёл чего так ждал,
         F              Em
Всё потерял, что так искал,
            Am
Поднялся в небо и упал.
         Am
И чья вина, что день за днём
        c
Уходит жизнь своим путём
      F               Em
И одиноким стал твой дом
         Am
И пусто за твоим окном.

Припев:
   C              D
И меркнет свет и молкнут звуки
   F         D
И новой муки ищут руки
  C            D
И если боль твоя стихает
  F           Em      Am     D   F G Am
Значит будет новая беда  а-а-а

           II
Кто виноват скажи-ка брат
Один женат другой богат
Один смешон другой влюблён
Один дурак другой твой враг
И чья вина что там и тут
Друг друга жрут и тем живут
И скучен день и ночь пуста
Забыты теплые места

Припев.
           III
Кто виноват и в чём секрет
Что горя нет и счастья нет
Без порожений и побед
И равен счет удачь и бед
И чья вина что ты один
И жизнь одна и так длинна
И так скучна а ты всё ждёшь
Что ты когда-нибудь умрёшь.

Припев.

Играется боем (лучше без заглушек)
Третий куплет поётся выше, чем остальные.
В последнем припеве конечный проигрыш
повторяется.

<< Назад на Воскресение


Высоцкий
Случай на таможне
Прислал: Юшицын Максим, MAXXWELL e-mail: maxxwell@svitonline.com
Оригинальные аккорды даны в конце документа

Первый вариант упрощенный, но звучит очень не
плохо

 Am
На Шере-
       метьево
В ноябре
       третьего -
A        A7         Dm
Метеоусловия не те,-
Я стою встревоженный,
Am
Бледный, нe ухоженный,
E7             E               Am
На досмотр таможенный в хвосте.

   A              A7         Dm
Стоял сначала - чтоб не нарываться:
    G                         E7   E
Я сам спиртного лишку загрузил,-
        Am            Dm
А впереди шмонали уругвайца,
    F7(или F)               E7  E
Который контрабанду провозил.

  Am                A(можно пропустить)
Крест на груди в густой шерсти,-
                 Dm
Толпа как хором ахнет:
      G7            G
"За ноги надо потрясти,-
  C
Глядишь - оно и звякнет!"

    Dm                Dm6
И точно: ниже живота -
       Am
Смешно, да не до смеху -
     E7       E
Висели два литых креста
     E7      Am
Пятнадцатого веку.

Ох, как он
       сетовал:
Где закон -
       нету, мол!
Я могу, мол, опоздать на рейс!..
Но Христа распятого
В половине пятого
Не пустили в Буэнос-Айрес.

G                           C A7
Мы все-таки мудреем год от года -
A               A7          Dm
Распятья нам самим теперь нужны,-
                          Am
Они - богатство нашего народа,
    E7        E        Am
Хотя и - пережиток старины.

А раньше мы во все края -
И надо и не надо -
Дарили лики, жития,-
В окладе, без оклада...

Из пыльных ящиков косясь
Безропотно, устало,-
Искусство древнее от нас,
Бывало, и - сплывало.

Доктор зуб
       высверлил
Хоть слезу
       мистер лил,
Но таможенник вынул из дупла,
Чуть поддев лопатою,-
Мраморную статую -
Целенькую, только без весла.

Общупали заморского барыгу,
Который подозрительно притих,-
И сразу же нашли в кармане фигу,
А в фиге - вместо косточки - триптих.

Зачем вам складень, пассажир?-
Купили бы за трешку
В "Березке" русский сувенир -
Гармонь или матрешку!"

"Мир-дружба! Прекратить огонь!"-
Попер он как на кассу,
Козе - баян, попу - гармонь,
Икону - папуасу!

Тяжело
       с истыми
Контрабан-
       дистами!
Этот, что статуи был лишен,-
Малый с подковыркою,-
Цыкнул зубом с дыркою,
Сплюнул - и уехал в Вашингтон.

Как хорошо, что бдительнее стало,-
Таможня ищет ценный капитал -
Чтоб золотинки с нимба не упало,
Чтобы гвоздок с распятья не пропал!

Таскают - кто иконостас,
Кто - крестик, кто - иконку,-
Так веру в Господа от нас
Увозят потихоньку.

И на поездки в далеко -
Навек, бесповоротно -
Угодники идут легко,
Пророки - неохотно.

Реки лью
       потные!
Весь я тут,
       вот он я -
Слабый для таможни интерес,-
Правда, возле щиколот
Синий крестик выколот,-
Но я скажу, что это - Красный Крест.

Один мулла триптих запрятал в книги,-
Да, контрабанда - это ремесло!
Я пальцы сжал в кармане в виде фиги -
На всякий случай - чтобы пронесло.

Арабы нынче - ну и ну!-
Европу поприжали, -
Мы в Шестидневную войну
Их очень поддержали.

Они к нам ездят неспроста -
Задумайтесь об этом!-
Увозят нашего Христа
На встречу с Магометом.

...Я пока
       здесь еще,
Здесь мое
       детище,-
Все мое - и дело, и родня!
Лики - как товарищи -
Смотрят понимающе
С почерневших досок на меня.

Сейчас, как в вытрезвителе ханыгу,
Разденут - стыд и срам - при всех святых,-
Найдут в мозгу туман, в кармане фигу,
Крест на ноге - и кликнут понятых!

Я крест сцарапывал, кляня
Судьбу, себя - все вкупе,-
Но тут вступился за меня
Ответственный по группе.

Сказал он тихо, делово -
Такого не обшаришь:
Мол, вы не трогайте его,
Мол, кроме водки - ничего,-
Проверенный товарищ!

Hm
Hад Шеpе-
    метьево
В ноябpе
    тpетьего
  H      H7*      Em
Метеоyсловия не те.
Я стою встpевоженный,
  Hm              5+
Бледный, не yхоженный
F#7            F#            Hm  Hm6
Hа досмотp таможенный в хвосте.

    H            H7*        Em
Стоял сначала, чтоб не наpываться:
    A                        F#7  F#
Я сам спиpтного лишкy загpyзил.
        Hm            Em  Esus
А впеpеди шмонали ypyгвайца,
    G7                    F#7  F#
Котоpый контpабандy пpовозил.

  Hm                H
Кpест на гpyди в гyстой шеpсти
                Em
Толпа как хоpом ахнет:
      A7              A
"За ноги надо потpясти  -
    D            Db
Глядишь, чего и звякнет!"
    Em              Em6
И точно: ниже живота,
      Hm            5+
Смешно,  да не до смехy,
    F#7        F#
Висели два  литых кpеста
    F#7      Hm
Пятнадцатого векy.

........................

  A              A7*        D  H7
Мы все-таки мyдpеем год от года.
    H          H7*          Em
Распятья нам самим тепеpь нyжны.
          Esus            Hm  5+
Они - богатство нашего наpода,
    F#7              F#        Hm
Хотя, конечно, пеpежиток стаpины.

<< Назад на Высоцкий


Визбор
Радуга
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Eb
-Смотри-ка, моя дорогая,
                Gm
К нам радуга в гости!
   C                                Fm
Какие законы Ньютона - лучей преломленье!
       G
-Ах, глупенький,
                             Ab      C7
Радуга - это ведь временный мостик
    Fm               G                 Cm     B
От неба до поля, от вечности и до мгновенья.
      Eb                              Gm
-Смотри-ка, моя дорогая, вот веточка мая!
       C
-Ах, глупенький,
                           Fm
Это привет от  далеких созвездий.
        G                              Ab     C7
-Да? Какая ж ты умная, право, моя дорогая...
    Fm                       G                 Cm
    G
-Конечно, мой милый, ведь в небо смотреть
интересней.

            Cm         Fm         G          Cm
Припев: То листья, то вести, то снег, то весна,
                      Ab          D       G
        То блестки надежд на цветных парашютах.
            C7      Fm         B       Eb
        Разломанным яблоком всходит луна,
             Ab        Db       G      Ab
        По сходням на берег стекают минуты,
             Fm       D          G          Cm
 B
        Как капли времен без границ и без дна.

-Но хлеб-то, моя дорогая, рождается в поле!
Смотри-ка, засеяно поле пшеницей озимой.
-А небо засеяно звездами, глупенький Коля.
Ах, что-то сегодня с тобою мы несовместимы.
-Ну как же на небе нам жить
Без крылечка и хлеба?
Пристроимся где-нибудь здесь в ожидании чуда.
-Согласна, но будем поглядывать в синее небо,
Поскольку уж если придут чудеса, то оттуда.

Припев: То листья, то вести, то снег, то весна,
        То блестки надежд на цветных парашютах.
        Разломанным яблоком всходит луна,
        По сходням на берег стекают минуты,
        Как капли времен без границ и без дна...

-Поскольку уж если придут чудеса, то оттуда.
-Поскольку уж если придут чудеса, то оттуда...

<< Назад на Визбор


Высоцкий
Вершина
Прислал: The Quick Trigger&ArcHanGel e-mail: archangelym@rambler.ru
                    Cm
Здесь вам не равнина, здесь климат иной -

Идут лавины одна за одной,
    Fm          B7               Eb
И здесь за камнепадом ревет камнепад.
C7 Fm               Dm7-5
И можно свернуть, обрыв обогнуть,
   Cm
Но мы выбираем трудный путь,
 G7                     Gm7-5
Опасный, как военная тропа.
C7 Fm               Dm7-5
И можно свернуть, обрыв обогнуть,
            Cm
Но мы выбираем трудный путь,
 Dm7-5         G7       Cm
Опасный, как военная тропа.

Кто здесь не бывал, кто не рисковал,
Тот сам себя не испытал,
Пусть даже внизу он звезды хватал с небес.
Внизу не встретишь, как ни тянись,
За всю свою счастливую жизнь
Десятой доли таких красот и чудес.

Нет алых роз и траурных лент,
И не похож на монумент
Тот камень что покой тебе подарил.
Как Вечным огнем, сверкает днем
Вершина изумрудным льдом,
Которую ты так и не покорил.

И пусть говорят, да, пусть говорят...
Но нет, никто не гибнет зря!
Так лучше - чем от водки и от простуд!
Другие пройдут, сменив уют
На риск и непомерный труд, -
Пройдут тобой непройденный маршрут.

Отвесные стены... А ну, не зевай!
Ты здесь на везение не уповай:
В горах не надежны ни камень, ни лед, ни скала.
Надеемся только на крепость рук,
На руки друга и вбитый крюк
И молимся, чтобы страховка не подвела.

Мы рубим ступени... Ни шагу назад!
И от напряжения колени дрожат,
И сердце готово к вершине бежать из груди.
Весь мир на ладони! Ты счастлив и нем
И только немного завидуешь тем,
Другим, у которых вершина еще впереди.

<< Назад на Высоцкий


ВИА Гра
Попытка ?5
Прислал: Master(*fade to black*) (подбор) e-mail: kipelovs@mail.ru
ИНТРО:)

1|----------13-13--------------------10-10-------8-|
2|-10-12-13-------13-13-12-10-8----8-------12-12---|
3|------------------------------12-----------------|
4|-------------------------------------------------|

1|---------------------------------------10-10------------|
2|-10-12-13--12-10-8-----10-8-8-----8-12-------12-12-13---|
3|-------------------12---------12------------------------|
4|--------------------------------------------------------|

1|----------13-13--------------------10-10-------8-|
2|-10-12-13-------13-13-12-10-8----8-------12-12---|
3|------------------------------12-----------------|
4|-------------------------------------------------|

1|---------------------------------------10-10------------|
2|-10-12-13--12-10-8-----10-8-8-----8-12-------12-12-10---|
3|-------------------12---------12------------------------|
4|--------------------------------------------------------|

   Am
   Я мало кого любила:
   C          Em         G    Am
   Второй надоел, третьего забыла,
   Четвертый исчез во вторник,
   О первом почти ничего не помню.

               Dm
 ТИПА ПРИПЕВ:  Hо 5-й мой совсем не ТАКОЙ,
               Dm
               В его руках я таю как снег,
               Dm
               Меня уносит теплой рекой
               E
               В поднебесье!

          Am       Dm       G            E
     Am
 ПРИПЕВ:  А я простила, я простила его опять,
опять, опять,
                    G            C          E
          О, как намаялась я стобой, моя попытка
N5!
          А я простила, я простила его, напрасно,
видимо.
          Теперь страдаю от этого, теряя
независимость.

1|----------13-13--------------------10-10-------8-|

2|-10-12-13-------13-13-12-10-8----8-------12-12---|

3|------------------------------12-----------------|

4|-------------------------------------------------|

1|---------------------------------------10-10------------|

2|-10-12-13--12-10-8-----10-8-8-----8-12-------12-12-13---|

3|-------------------12---------12------------------------|

4|--------------------------------------------------------|

1|----------13-13--------------------10-10-------8-|

2|-10-12-13-------13-13-12-10-8----8-------12-12---|

3|------------------------------12-----------------|

4|-------------------------------------------------|

1|---------------------------------------10-10------------|

2|-10-12-13--12-10-8-----10-8-8-----8-12-------12-12-10---|

3|-------------------12---------12------------------------|

4|--------------------------------------------------------|

   Подруги просили слезно:
   "Алена, спасайся, пока не поздно!"
   "Держись от него подальше!"-
   Печально сказала подруга Маша.

 ТИПА ПРИПЕВ

<< Назад на ВИА Гра


Воплi Вiдоплясова
Весна
Прислал: Allan e-mail: allan@nikos.ru
TAB: (прислал: Шпилевой Дмитрий,
shpilevoy@stel.sebastopol.ua)

1)  - - - - - - - - - - 0 - - -
2)  - 0 1 3 1 0 - - - 3 - 3 1 0
3)  2 - - - - - 2 - - - - - - -
4)  - - - - - - - 2 3 - - - - -
5)  - - - - - - - - - - - - - -
6)  - - - - - - - - - - - - - -

/* вариант BG&Burlako: F/C/Dm */       Am/Dm/E

Я пiду до рiченьки стрiчати зiрочки
Зазирать як падают ловити ?х жменями
Наберу у пазуху оцих бризок-вогникiв
Затанцюю радiсний зрадiю до смертi

Поженусь за райдугой злечу по-пiд хмарами
Передам по радiо: "Прощай, рiдна
Батькiвщино! "

Весна, весна, весна, весна прийде,
Весна, весна, весна, весна вгаму?.

Я бiду не вижену, сама з мене вискочить.
Побiжим, покотимся, заведемо беседу.
Наберусь хороброщiв, спитаю у горя,
Чи мене не викине упасти у море.

Забiжу до Зiночки, хильнемо по чарочцi,
Поведуся лагiдно, подiлюся жалощами.

Весна, весна, весна, весна прийде,
Весна, весна, весна, весна вгаму?.

Всесвiту пронозливий, вiдкрий правди трiшечки
Чи мене не вистачить загинути повеснi.

Весна, весна, весна, весна  на дворi красна.
Весна, весна, весна, весна - Гуй!

Бу-бу-бу, бу-бу-бу,
бу-бу, буй!

<< Назад на Воплi Вiдоплясова


Воскресение
Друзьям
Прислал: Юмангулов Р.(подбор) e-mail: akella99@mail.ru
      D          E              A
Мне грустно видеть, как уходят годы,
     D          E               A
Мне больно видеть, что моих друзей
     D           E          A
Так рано старят мелкие невзгоды
   D         E               A
Беда стареть, не делаясь мудрей.

Какими были мы с тобой когда-то,
Завидовали тем, кто старше нас
Как много мы с тобой с тех пор забыли,
Раскаянье придет, всему свой час.

Прости, мой друг, я так же слаб, как ты
Я с детства был помолвлен с неудачей.
Остались наши светлые мечты
На чердаке забытой летней дачи.

Я сам переживу свои печали,
С друзьями стану радости делить.
Как мало мы друзьям своим сказали
Так много успевая говорить...

<< Назад на Воскресение


Высоцкий
Банька по черному
Прислал: Серега e-mail: serdur@rol.ru
   Am                Dm

        Копи!
   Dm  E     E7  Am

        Ладно, мысли свои вздорные копи!
        Топи!
        Ладно, баньку мне по-черному топи!
        Вопи!
        Все равно меня утопишь, но вопи!..
        Топи.
        Только баньку мне, как хочешь, натопи.

               Эх, сегодня я отмоюсь, эх,
освоюсь!
               Но сомневаюсь, что отмоюсь!..

        Не спи!
        Где рубаху мне по пояс добыла?
        Топи!
        Ох, сегодня я отмоюсь добела!
        Кропи,
        В бане стены закопченные кропи.
        Топи,
        Слышишь? Баньку мне по-черному топи!

               Эх, сегодня я отмаюсь, эх,
освоюсь!
               Но сомневаюсь, что отмоюсь!..

        Кричи!
        Загнан в угол зельем, словно гончей лось.

        Молчи, -
        У меня давно похмелье кончилось!
        Терпи! -
        Ты ж сама по дури продала меня!
        Топи,
        Чтоб я чист был, как щенок, к исходу дня.

               Эх, сегодня я отмаюсь, эх,
освоюсь!
               Но сомневаюсь, что отмоюсь!..

        Купи!
        Хоть кого-то из охранников купи.
        Топи!
        Слышишь! Баньку ты мне раненько топи!
        Вопи.
        Все равно меня утопишь, но вопи.
        Топи.
        Только баньку мне, как хочешь, натопи.

               Эх, сегодня я отмаюсь, эх,
освоюсь!
               Но сомневаюсь, что отмоюсь!..

<< Назад на Высоцкий


Валерия
Ночь нежна
Прислал: Андрей Шистеров e-mail: tryzub@ukr.net
Em Hm
    [1 куплет]
Em
  Так как мы любили,
F#m
  Выше только звезды,
G			    Hm
  Или эти звезды, ты для меня.
Em
  И не забыть, не вспомнить
F#m
  Нам ни одной минутки,
G				Hm
  И только было утро рядом с Тобой.

    [Припев]
 G	F#m 	    Hm
Ночь нежна, ночь нежна,
Ночь нежна, ночь нежна.
Ночь нежна.
Ночь нежна.
Ааа...

    [2 куплет]
Колыбель качаю,
Звезды те что выше,
И ничего не слыша
Рядом с тобой.
И так легко и просто
Мне прикоснуться к звездам,
Ведь их снимаешь с неба -
Ты для Меня!

    [Припев]

<< Назад на Валерия


Воскресение
Я ни разу за морем не был
Прислал: e-mail:
Я ни разу за морем не был.

A        Cm#           Fm#
Я ни разу за морем не был,
D             E           A
Сердце тешит привычная мысль.
A            Cm#     Fm#
Там такое же синие небо
D           E         A
И такая же сложная жизнь.
Сm#                    D
Может там веселей и богаче,
Cm#           D        E
Ярче краски и лето теплей.
A              Cm#           Fm#
Только так же от боли там плачут,
D              E      A
Так же в муках рожают детей.

Может я не совсем понимаю
Явной выгоды тайных измен.
От чего-то я чаще теряю,
Ничего не имея взамен.
За какими же новыми благами
Вольным воля, спасённому рай.
Всё бегут притворяясь бродягами
Пиллигримы в неведомый край.

Что задумано, сделано, пройдено-
Бросишь всё не о чём не скорбя,
Только где-то кончается родина,
Если Родина есть у тебя.
Оглянись на прощанье и вот она
Под ногами чужая земля.
То ли птицы летят перелётные,
То ли крысы бегут с корабля.

<< Назад на Воскресение


Высоцкий
Охота с вертолетов
Прислал: Andrew Marushkin e-mail: andrew.marushkin@vsi.gov.lv
Am                F7    E7 E
Словно бpитва pассвет полоснyл по глазам,
Am             H        E7
Отвоpились кypки, как волшебный Сезам,
Dm          Am         Am5+
Появились стpелки, на помине легки, -
Dm           Am          Am5+
И взлетели стpекозы с пpотyхшей pеки,
      F7      E7         E
И потеха пошла - в две pyки, в две pyки !

Am             Am6  Am
Мы легли на живот и yбpали клыки.
  A        A7      Dm
Даже тот, даже тот, кто ныpял под флажки,
  H     A#  F7      E7
Чyял волчие ямы  подyшками лап;
H           A#   F7      E7
Тот, кого даже пyля догнать не смогла б!
Dm                Dm6      E7 E
Тоже в стpахе взопpел и пpилег - и ослаб.
Am      Am6          Am    Am6
Чтобы жизнь yлыбалась волкам - не слыхал, -
  A   A7      Dm
Зpя мы любим ее, однолюбы.
     Ds4         Am
Вот y смеpти - кpасивый  шиpокий оскал
F7           E7 E
И здоpовые, кpепкие зyбы.

   Am    A     Dm
Улыбнемся же волчьей yхмылкой вpагy -
G7    G        C  H
Псам еще не намылены холки !
  Dm*       E7*   Am*    Am
Hо - на татyиpованном кpовью снегy
  F7    E7  E       Am  Am6
Hаша pоспись : мы больше не волки !

Мы ползли, по-собачьи хвосты подобpав,
K небесам yдивленные моpды задpав :
Либо с неба возмездье на нас пpолилось,
Либо светy конец - и в мозгах пеpекос, -
Только били нас в pост из железных стpекоз.

Kpовью вымокли мы под свинцовым дождем -
И смиpились, pешив : все pавно не yйдем !
Животами гоpячими плавили снег.
Этy бойню затеял - не Бог - человек :
Улетающим - влет, yбегающим - в бег...

Своpа псов, ты за стаей моей не вяжись,
В pавной сваpе - за нами yдача.
Волки мы - хоpоша наша волчья жизнь,
Вы собаки - и смеpть вам собачья !

Улыбнемся же волчьей yхмылкой вpагy,
Чтобы в коpне пpесечь кpивотолки!
Hо - на татyиpованном кpовью снегy
Hаша pоспись : мы больше не волки !

<< Назад на Высоцкий


Веселые Ребята
Рыжая
Прислал: Олег e-mail: barabashka@dkd.lt
     G
   В школе была она-гадким утенком,
   Em             Em7
   Рыжеволосой дурешкой!
    G
   Песенки пела она,но девчонки
       Em            Em7
   Дразнили ее,за веснушки.
     Am               D
   И даже мальчишка,который когда-то,
   G          H7        Em Em7
   Робко в любви ее признался.
       C                A
   Дразнил ее*рыжей* и звал* конопатой*,
     Am                 D
   И вместе со всеми смеялся.
           ПРИПЕВ:
             C            D
   Смотри веснушки как горят,
      G     H7       Em
   И откуду она их берет?
            C           D
   Неуж-то вправду говорят:
      G             H7       Em
   От чего так всем рыжим везет?
     C                Am           D
   Неуж-то, вправду ,рыжим всем везет-
   Всегда!

   Только девчонка все пела и пела,
   И надо ж такому случиться.
   Наша девчонка совсем повзрослела,
   И стала известной певицей.
   И на планете на целой ,едва ли,
   Кто-то сказал б ей:*Дурнушка!*.
   И в каждой толпе ее в миг узнавали,
   По милым,знакомым веснушкам.

<< Назад на Веселые Ребята


Вилли Винки
Не исчезай
Прислал: Гарыч (подбор) e-mail: qgen@mail.ru
 C
Ты с одной стороны, я с другой стороны
 E                                  Am
Телефонный шнур перерезан осколком луны
         F
Как мои сны (как мои сны)
 C
У родителей свет и в наушниках бред
 E
Это снова кассеты перепутал сосед
        Am              F
Там про то, что выхода нет
         C  E           Am          F
Не исчезай   не настроив эту FM-волну
         C  E         Am    F
Не исчезай,  тебе одному...
         C  E               Am              F
Не исчезай,  ты меня сбережёшь, я тебя сохраню
         C  E            Am    F
Не исчезай - я еще позвоню

Неожиданный звук самолета в окне
Завис ноутбук - он не спал пару дней
Мой дневник отбился от рук
Мы меняем пароли, шифры и голоса
Даже если мы спорим - мы смотрим в глаза
Не врем, еще мы не врем

Не исчезай не настроив эту FM-волну
Не исчезай, тебе одному...
Не исчезай, ты меня сберег, я тебя сохраню
Не исчезай - я еще позвоню

<< Назад на Вилли Винки


Вирус
Попрошу тебя
Прислал: Соловьев Сергей e-mail: soloway@hotmail.ru
      Hm	    G                D
    Попрошу тебя, чтобы солнце грело.
                A             Hm
        Попрошу тебя, чтобы море пело.
                G              D
     Попрошу тебя, о чем не просила.
               F#               Hm
    Попрошу любить меня сильно.

    Попрошу тебя, чтобы солнце грело.
        Попрошу тебя, чтобы море пело.
     Попрошу тебя, о чем не просила.
    Попрошу любить меня сильно.

Hm                          G
  Земля по кругу, солнца нет.
         F#             Hm
  Меняется два раза цвет.
                             G
  Лишь мы с тобой сейчас одни
         F#
  И отражение от луны.

  Над нами шумные мосты.
  С большими буквами щиты.
  В твоей руке моя рука.
  Как будто было так всегда.

Припев.

  Все не могло так долго быть.
  Смеялся день, смеялась жизнь.
  Сняла последний свой запрет.
  Раскрылись тайны и секрет.

  Потерян был твой интерес.
  И словно день ты в ночь исчез.
  Но капала дождем слеза.
  Светились от любви глаза.

Припев.

<< Назад на Вирус


Воскресение
Пятна
Прислал: Biga (подбор) e-mail: g_o_n_z_a@volnet.ru
Если кто придумает красивее, то сразу шлите на мое
мыло.

Кому сложно ставить A#[113331]
|-1-|---|---|---|---
|---|---|-4-|---|---
|---|---|-3-|---|---
|---|---|-2-|---|---
|-1-|---|---|---|---
|-1-|---|---|---|---
 так, ставьте A#[xx3331]
|-1-|---|---|---|---
|---|---|-4-|---|---
|---|---|-3-|---|---
|---|---|-2-|---|---
|---|---|---|---|---
|---|---|---|---|---
 так(5-я и 6-я струны не играются). Это может
тоже показаться сложным, но можно быстро
привыкнуть.

Проигрыш:
 D C A# C
 D C A# C
 D C A# C
 D C A# C
2 раза.

 D       C     A#       C
Мне говорили громко и внятно:
 D       C     A#       C
"Жизнь - это пятна, это понятно"
 D       C     A#       C
Я говорил:"Это мне ясно.
 D       C     A#       C
Где было чисто, там станет грязно."

И в то же время кошмаром страшным,
Бредом похмельным, холодным потом
Что-то ушло и осталось вчерашним.
Новый сон виден. Где-то он, вот он!

Проигрыш. Один раз.

Мне говорили разные люди:
"Жизнь - это полосы разного цвета".
И если мы не были, значит мы будем
Так же, ка будет зима после лета.

Мне говорили неоднократно
И между прочим и между делом.
Мне говорили:" Жизнь - это пятна,
Черные пятна на чистом и белом."
  D
А я говорил:"Очень приятно".

Проигрыш. Один раз.

За день устав от строительства нового,
Город уснул по домам и квартирам.
Только что на день его и хватило,
Нового ночью словно не стало бы.
^^^ Еще раз этот куплет ^^^^

Проигрыш. 2 раза.
D

<< Назад на Воскресение


Выход
Город кастрированных поэтов
Прислал: Zloy e-mail: tutp@hotmail.com
Chords by Andrew Parphenoff
(2:5030/551.35@fidonet)

Cmaj9=[x20010]

    C           Cmaj9       Am
Говорят, будто где-то город был
   Am/G     F           E7            Am
G
Но он недалеко - каждый может взять билет в этот
город
      C       G            C          G
  Am
А понравится там остаться жить, сытно есть и
вволю пить
        E           Am       G
Много-много долгих лет. Называется он

 C         G          C
Город Кастрированных Поэтов
     G           Am
Кастрированных Поэтов
     E           Am
Кастрированных Поэтов
     G           C
Кастрированных Поэтов
     G           C
Кастрированных Поэтов
     G           Am
Кастрированных Поэтов
     E           Am     G
Кастрированных Поэтов

Реки в городе том из молока,
Берега из киселя, небеса из хрусталя,
Дождь из шоколада,
Телок полным-полно бесплатно,
Дают вино, никто не встает из-за стола,
Да и нужно ли это
В Городе Кастрированных Поэтов...

Педерасты слагают мадригалы
Своим фригидным дамам,
А импотенты -- оды во славу скальпелей
В добрых сильных руках врачей,
Что создали этот рай,
Рай для творческих людей,
Гордое имя которому
Город Кастрированных Поэтов...

<< Назад на Выход


Ва-БанкЪ
Босиком по луне
Прислал: e-mail: andrew@orexovo.net.ru
подбор: Janus

     G                          H
Ты книги читаешь моими глазами,
     G                          H
Ты тело ласкаешь моими руками,
     A                      G
Ты носишь мой запах, ты пьешь мои вина
     C                     F#
Тогда почему же мне так тоскливо...

    G                          H
Я вижу на солнце лишь темные пятна,
    G                          H
Я делаю шаг, ты два шага обратно,
    A                          G
Никак не дойти нам на встречу к друг-другу,
    C                      F#
Как солнце с луною бежим мы по кругу...

     С
  Мы таскаем друг-друга за волосы,
     Am
  Мы толкаемся около пропасти,
     G                 C
  Мы вдвоем, босиком, на Луне...

Мы рядом, но ты уплываешь все дальше,
Мы оба не можем простить этой фальши,
Я тоже не сахар, я рву наши нити,
Мне трудно дышать, мне так хочется выть...

Я ночью один ты одна днем и ночью,
Тебя я зову, ты не можешь помочь мне
Как загнаный зверь я мечусь под огнями,
И холод на сердце и снег под ногами...

  Я готов разрушать наши крепости,
  Я сломаю все копья о мельницы,
  Доплыву, долечу, до тебя...

   Я готов разрушать наши крепости,
   Я сломаю все копья о мельницы,
   Я пойду, босиком, по луне...

<< Назад на Ва-БанкЪ


Высоцкий
Спасите наши души
Прислал: Геша Гольдин e-mail: www.goldin@mail.ru
Am
Уходим под воду
               H7
В нейтральной воде.
              Dm
Мы можем по году
G
Плевать на погоду, -

E7
Локаторы взвоют
    E
О нашей беде.

       Am
      Спасите наши души!
      A7               Dm
      Мы бредим от удушья.
                     G
      Спасите наши души!
              E7         E
              Спешите к нам!
        Am
      Услышьте нас на суше -
       A7                   Dm
      Наш SOS все глуше, глуше, -
                     G
      И ужас режет души
                E7
               Напополам...

И рвутся аорты,
Но наверх - не сметь!
Там слева по борту,
Там справа по борту,
Там прямо по ходу -
Мешает проходу
Рогатая смерть!

      Спасите наши души!
      Мы бредим от удушья.
      Спасите наши души!
              Спешите к нам!
      Услышьте нас на суше -
      Наш SOS все глуше, глуше, -
      И ужас режет души
               Напополам...

Но здесь мы - на воле, -
Ведь это наш мир!
Свихнулись мы, что ли, -
Всплывать в минном поле!
А ну, без истерик!
Мы врежемся в берег", -
Сказал командир.

      Спасите наши души!
      Мы бредим от удушья.
      Спасите наши души!
              Спешите к нам!
      Услышьте нас на суше -
      Наш SOS все глуше, глуше, -
      И ужас режет души
               Напополам...

<< Назад на Высоцкий


Визбор
Телефон
Прислал: Boria e-mail: borkam@mailru.com
Am               G
-Слушаю. Да. Алло.
  G               C
Что за шутки с утра?
Dm                  H
Я, почему удивлен?
 H             E    Am
Я даже очень  рад.
Am
Я даже закурю.
   G                    C
Здравствуй, прошло сто лет.
     Dm                 E
Сто лет прошло, говорю.
 E           Am
Я не спешу, нет.

         Am                 F
Припев: Телефон-автомат у нее,
             G                C
        Телефон на столе у меня.
            E               F   A
        Это осень, это жнивье.
                Dm     E        Am
        Талый снег вчерашнего дня.

-Что у нас за дела?
Да как-то все разбрелись.
Верочка родила.
Славины развелись.
Я получил отдел.
Санька сьездил в Париж.
Все в суматохе дел...
Ну, а ты что молчишь?

Припев.

-А правда, что говорят?
А кто он, коль  не секрет?
А-а, военный моряк,
В общем, жгучий брюнет.
А сына как назвала?
Спасибо. Не ожидал...
Значит, жизнь удалась?
Все прошло без следа?

Припев.

                    1967

<< Назад на Визбор


Высоцкий
Банька по белому
Прислал: e-mail: serdur@rol.ru
                    Am                Dm

    Протопи ты мне баньку, хозяюшка,
                    Dm  E     E7  Am

    Раскалю я себя, распалю,
                      Am                 Dm

    На полоке, у самого краюшка,
                   Dm  E     E7  Am

    Я сомненья в себе истреблю.

    Разомлею я до неприличности,
    Ковш холодный - и все позади.
    И наколка времен культа личности
    Засинеет на левой груди.

            Протопи ты мне баньку по-белому -
            Я от белого свету отвык.
            Угорю я, и мне, угорелому,
            Пар горячий развяжет язык.

    Сколько веры и лесу повалено,
    Сколь изведано горя и трасс,
    А на левой груди - профиль Сталина,
    А на правой - Маринка анфас.

    Эх, за веру мою беззаветную
    Сколько лет отдыхал я в раю!
    Променял я на жизнь беспросветную
    Несусветную глупость мою.

            Протопи ты мне баньку по-белому -
            Я от белого свету отвык.
            Угорю я, и мне, угорелому,
            Пар горячий развяжет язык.

    Вспоминаю, как утречком раненько
    Брату крикнуть успел: "Пособи!"
    И меня два красивых охранника
    Повезли из Сибири в Сибирь.

    А потом на карьере ли, в топи ли,
    Наглотавшись слезы и сырца,
    Ближе к сердцу кололи мы профили
    Чтоб он слышал, как рвутся сердца.

            Протопи ты мне баньку по-белому -
            Я от белого свету отвык.
            Угорю я, и мне, угорелому,
            Пар горячий развяжет язык.

    Ох, знобит от рассказа дотошного,
    Пар мне мысли прогнал от ума.
    Из тумана холодного прошлого
    Окунаюсь в горячий туман.

    Застучали мне мысли под темечком,
    Получилось - я зря им клеймен,
    И хлещу я березовым веничком
    По наследию мрачных времен.

            Протопи ты мне баньку по-белому -
            Я от белого свету отвык.
            Угорю я, и мне, угорелому,
            Пар горячий развяжет язык.

Протопи, нетопи,           E E7
Протопи, нетопи,           E E7
                                Протопи...
         Am

<< Назад на Высоцкий


Воплi Вiдоплясова
Обернись
Прислал: Menen e-mail: Menen2001@yandex.ru
Примечания:
[G] - аккорд не играется, но исполняется голосом

Ход:
D|-5-5-5-5-4-5-
A|-3-3-3-3-3-3-

Проигрыш: Cm G# F G } 2 раза

Вступление: Ход (4 раза)

Fm       Fm G G#
Обернись!
Обернись
N.C.         Ход Cm
И ты увидишь
        Ход
Увидишь
Fm       Fm G G#
Обернись!
     [G]
Обернись

Куплет1:
Cm
Глубина моей печали
G#
Холодит водой студёной.
Fm
Лучший друг меня покинул.
G
Ты прости меня Серёжа.

Куплет1

Припев:
Fm       Fm G G#
Обернись!

Обернись!
    Cm         G#
Обернись и ты увидишь
     Eb F
Мои слё-зы.
Fm       Fm G G#
Обернись!

Обернись!
        Cm
Качает клён ветвями
  G#           F
Вслед тебе, Сергей.

Проигрыш

Куплет2:
Помнишь тот осенний вечер ?
Тихо пада-али листья.
Я увидел тебя с Ленкой,
Вы с ней нежно обнимались.

Куплет2

Припев:
Пелена!
Пелена!
Пелена глаза и сердце
Застилала.
Пелена!
Пелена!
Отражалась в луже
Жёлтая луна.

G#m G F# F E } 4 раза

Проигрыш

Cm
Я тебя тогда ударил,
Cm
Ленка что-то закричала,
Cm
Снова я тебя ударил,
Cm
Ты упал на отраженье.

Припев:
Hе пойму!
Hе пойму!
Hе пойму зачем я так
Тогда Серёжу.
Hе пойму!
         [G]
Hе пойму-у!

Окончание:
Cm A# Fm G G# A# Fm G
Далее вариации на тему куплета

<< Назад на Воплi Вiдоплясова


Валерия
Ночь нежна
Прислал: Павел Ш.К. e-mail: mfgu@bookworm.ru
Em  Hm

Em
Так как мы любили
F#m
Выше только звезды
G
Или эти звезды
Hm
Не для меня

И не забыть не вспомнить
Нам ни одной минутки
И только бытро утро
Рядом с тобой

Em   F#
Ночь нежна
Hm
Ночь нежна
Em   F#
Ночь нежна
Hm
Ночь нежна

Колыбель качаю
Звезды те, что выше
И ничего не слыша
Рядом с тобой

И так легко и просто
Мне прикоснуться к звездам
Ведь их снимаешь с неба
Ты для меня

Припев

<< Назад на Валерия


Воскресение
Не оставь
Прислал: jackpot (подбор) e-mail: jackpot@supermail.ru
 A                         Fm#             A
 Если день в тоске постылой тащится с утра,
                        Fm#
 Если снова всё как было - вечное вчера,
   Hm                         D
 Свет небесный, путь земной, нет вдали огня
  Hm                 E      A
 Будь со мною, не оставь меня.

 Прокатился век за месяц - кто тому виной?
 Вертит, вертит крылья мельниц ветер ледяной
 Занесёт сухой листвою след былого дня.
 Будь со мною, не оста-авь ...

 Hm       Fm#      E
 меня скитаться в городе пустом,
Hm       Fm#                  E
 Чёрной полночью квитаться с тенью под мостом,
    Em                   A
 Сквозь туман петлять рекою между сонных трав.
Em                   G    Fm#  F  E
 Не оставь меня в покое, не оставь...

 А когда во тьме кромешной просияет вновь
 Вслед за доброю надеждой верная любовь,
 Над землёю над лесною крыльями звеня
 Будь со мною, не оставь меня.

<< Назад на Воскресение


Высоцкий
Тот, кто раньше с нею был
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
Am
В тот вечер я не пил, не пел,
Я на нее во всю глядел,
            Dm                Am
Как смотрят дети, как смотрят дети.
            Dm                     |
Но тот, кто раньше с нею был,      |
           Am                      |
Сказал мне чтоб я уходил,          |
           E                       |   2 раза
Сказал мне чтоб я уходил,          |
            Am A7                  |
Что мне не светит.                 |

И тот, кто раньше с нею был,
Он мне грубил, он мне грозил,
А я все помню - я был не пьяный.
Когда ж я уходить решил,        |
Она сказала: "Не спеши!"        |   2
раза
Она сказала: "Не спеши!         |
Ведь слишком рано."             |

Но тот, кто раньше с нею был,
Меня, как видно, не забыл,
И как-то в осень, и как-то в осень.
Иду с дружком, гляжу стоят:         |
Они стояли молча в ряд,             | 2 раза
Они стояли молча в ряд,             |
Их было восемь.                     |

Со мною нож, решил я: "Что ж,
Меня так просто не возьмешь!
Держитесь, гады. Держитесь, гады!"
К чему за даром проподать          |
Ударил первым я тогда,             |  2 раза
Ударил первым я тогда.             |
Так было надо.                     |

Но тот, кто раньше с нею был,
Он эту кашу заварил
Вполне серьезно, вполне серьезно.
Мне кто-то на плечи повис -        |
Валюха крикнул: "Берегись!"        | 2
раза
Валюха крикнул: "Берегись!"        |
Но было поздно.                    |

За восемь бед - один ответ.
В тюрьме есть тоже лазарет,
Я там валялся, я там валялся.
Врач резал вдоль и поперек,        |
Он мне сказал: "Держись, браток!"  | 2
раза
Он мне сказал: "Держись, браток!"  |
И я держался.                      |

Разлука мигом пронеслась,
Меня она не дождалась,
Но я прощаю, ее прощаю.
Ее, конечно я простил,
Того, кто раньше с нею был,
Того, кто раньше с нею был,
Не извеняю.
Ее, как водится простил,
Того, кто раньше с нею был,
Того, кто раньше с нею был,
Я повстречаю.

< при повторе последних четырех строчек аккорд
A7 опускается >

<< Назад на Высоцкий


Воскресение
Когда ты уйдешь
Прислал: Юмангулов Р. e-mail: akella99@mail.ru
C*: |-4535-|
         G
Когда ты уйдешь совсем далеко
         G7               C
Я выпью вина мне станет легко
      G     E         C  C*
Потом закурю и выпущю дым
           G      D      G        C D(sus4)
Как в кайф иногда побыть холостым

Дом станет моим, моей и кровать
Я буду лежать и пеплом сорить
И мне наплевать на все что было твоим
Как в кайф иногда побыть холостым

Пьенчуги друзья придут навестить
Увидят меня от счастья хмельным
Мы сядем споем эту песнь о тебе
Как в кайф иногда побыть холостым

И вещю твои покинут мой дом
Памада, духи - все исчезнет как дым
И в дранной джинсе я пою этот блюз
Как в кайф иногда побыть холостым

Когда ты уйдешь совсем от меня
Я выпью вина и стану хмельным
И в дранной джинсе я пою этот блюз
Как в кайф иногда побыть холостым...

<< Назад на Воскресение


Высоцкий
Лукоморья больше нет
Прислал: e-mail:
     Am
Лукомоpья больше нет, от дубов пpостыл и след,
       A7                         Dm
Дуб годится на паpкет, так ведь нет -
         Am
Выходили из избы здоpовенные жлобы,
     E                    Am
Поpубили все дубы на гpобы...

       Dm               Am
Пpипев: Ты уймись, уймись, тоска у меня в гpуди,
          E7          Am
Это только пpисказка, сказка впеpеди...

Распpекpасно жить в домах на куpиных на ногах,
Hо явился всем на стpах Веpтопpах,
Добpый молодец он был - бабку-ведьму подпоил,
Ратный подвиг совеpшил, дом спалил...

Пpипев.

Тpидцать тpи богатыpя поpешили, что зазpя
Беpегли они цаpя и моpя,
Каждый взял себе надел, куp завел и в нем сидел
     Dm        E7        Am
Охpаняя свой удел не у дел...

Ободpав зеленый дуб дядька ихний сделал сpуб,
А с окpужающими туп стал и гpуб,
И pугался день-деньской бывший дядька их
моpской,
Хоть имел участок свой под Москвой...

А Русалка, вот дела - честь недолго беpегла,
И однажды, как смогла, pодила,
Тpидцать тpи же мужика не желают знать сынка,
Пусть считается пока сын полка...

Как-то pаз один колдун, вpун болтун и хохотун,
Пpедложил ей, как знаток бабских стpун,
Мол, pусалка, все пойму и с дитем тебя возьму,
И пошла она к нему как в тюpьму...

Пpипев.

Там и впpавду ходит кот, как напpаво, так поет,
А как налево - так загнет анекдот,
Hо ученый, сукин сын, цепь златую снес в
тоpгсин,
А на выpучку - один в магазин...

Как-то pаз за Божий даp получил он гоноpаp,
В Лукомоpье пеpегаp на гектаp,
Hо хватил его удаp и чтоб избегнуть Божьих каp
Кот диктует пpо татаp мемуаp...

Пpипев.

А бpадатый Чеpномоp, лукомоpский пеpвый воp,
Он давно Людмилу спеp, ой, хитеp!
Ловко пользуется, тать, тем, что может он
летать,
Зазеваешься - он хвать - и тикать.

А ковеpный самолет сдал в музей в запpошлый год,
Любознательный наpод так и пpет,
И без опаски стаpый хpыч баб воpует - хнычь, ни
хнычь,
Ой, скоpей его pазбей паpалич!

Hету мочи, нету сил - Леший как-то недопил,
Лешачиху свою бил и вопил:
"Дай pубля, пpибью а то, я ж добытчик, али
кто?!!
А не дашь, тоды пpопью долото!!!"

"Я ли ягод не носил?!",- снова Леший
голосил,-
"А коpы по скольку кил пpиносил!
Hадpывался издаля все твоей забавы для,
А ты жалеешь мне pубля, ах ты тля!!!"

И невиданных звеpей, дичи всякой нету ей,
Понаехало за ей егеpей,
Так что занчит не секpет - Лукомоpья больше нет,
И все, о чем писал поэт - это бpед...

   Ты уймись, уймись, тоска, душу мне не pань,
   Раз уж это - пpисказка, значит дело дpянь...

<< Назад на Высоцкий


Воплi Вiдоплясова
Краiна мрiй
Прислал: Andy e-mail: skop@vopli.net
        Dm  Dm/F     Em7           A
        Чув я чи то снилось мен?

        Dm                A
        Що ?сну? кра?на мр?й

        F             C              G
        В т?й кра?н? росте чар?вний гай
        У гай той може кожний в?йти
        В?дчувати та?мниц?
        Волод?ти секретом дивних чар

        Dm             A
        Хай несе мене р?ка
        Dm                A
        В фантастичному човн?
        F            C         G
        В небо несе наче у в? сн?

        Там ? сво?р?дн? ходи
        Що сягають самих глибин
        Там тварини небесно? журби
        Але я не питаю себе
        Де на мап? кра?на ся
        Та й негайно рушаю в дальню даль

<< Назад на Воплi Вiдоплясова


Воскресение
Хороший парень
Прислал: Юмангудов Р. (подбор) e-mail: akella99@mail.ru
E7    E
Если ты хороший парень,
Не так уж глуп и не подлец,
Я очень рад.

          A7
И чтобы все об этом знали,
Ты твердишь про это с детства
         E7
Всем подряд.

         H7
И ты гордишься, вот потеха,
         A7
Тем, что ты не хуже всех,
         E7
Хороший парень,
И больше ничего.

Если ты хороший парень,
Никому не помогаешь,
Не беда.

Ведь ты ни в чем не виноват,
И никому ты не мешаешь
Никогда.

И ты не нужен никому,
И потому приятен всем.
Хороший парень,
И больше ничего.

       E7+9
И у тебя всё впереди,
И сердце доброе в груди,
Ты всем хорош, но вот беда,
Ты не поймешь, идут года.
Но где твой след за столько лет
Тебя на свете нет.

     E7
Если ты хороший парень,
Не так уж глуп и не подлец,
Я очень рад.

         A7
И чтобы все об этом знали,
Ты твердишь про это с детства
Всем подряд.

         H7
И ты гордишься, вот потеха,
         A7
Тем, что ты не хуже всех,
         E7
Хороший парень,
И больше ничего.

<< Назад на Воскресение


Визбор
Ты у меня одна
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
     Gm             G7             Cm
    Ты у меня одна,словно в ночи луна,
                          A7              D
    Словно в году весна,словно в степи сосна.
     Gm                G7           Cm
    Нету другой такой ни за какой рекой,
            Am7\-5  D7            Gm
    Ни за туманами,дальними странами.

    В инее провода,В сумерках города.
    Вот и взошла звезда,чтобы светить всегда.
    Чтобы гореть в метель,чтобы стелить постель,
    Чтобы качать всю ночь у колыбели дочь.

    Вот поворот какой деклается рекой.
    Можешь отнять покой,можешь махнуть рукой.
    Можешь отдать долги,можешь любить других,
    Можешь совсем уйти,только свети.

 Эту подборку нашел в серии Барды "Сборник
лучших песен росс.бардов".

   Am7\-5 -312100

<< Назад на Визбор


Воскресение
Кто виноват?
Прислал: Сандерс e-mail: много_водки@девки.ру
  Вступление: |Em|Em|C|Em|

   Em
  Кто виноват, что ты устал,
       G
  Что не нашел, чего так ждал,
       C7(III)          H7(II)
  Все потерял, что так искал,
        Em
  Поднялся в небо и упал ?

  И чья вина, что день за днем
      G
  Уходит жизнь своим путем,
      C7(III)       H7(II)
  И одиноким стал твой дом,
        Em
  И пусто за твоим окном ?

               G       A
     Пр:    И меркнет свет, и молкнут звуки,
              C       A
            И новой муки ищут руки.
            G       A
            Если боль твоя стихает,
             C      A              C7(III)
H7(II)
            Значит- будет новая беда.

  Кто виноват, скажи- ка брат,
  Один женат, другой богат,
  Один смешон, другой влюблен,
  Один дурак, другой твой враг.
  И чья вина, что там и тут
  Друг- друга ждут и тем живут,
  Но скучен день и ночь пуста,
  Забиты теплые места.

  Припев.

  Кто виноват и в чем секрет,
  Что горя нет и счастья нет,
  Без поражений нет побед,
  И равен счет - удачи нет.
  И чья вина, что ты один,
  И жизнь одна и так длинна,
  И так скучна, а ты все ждешь,
  Что ты когда- нибудь умрешь.

  Припев.

<< Назад на Воскресение


Воскресение
По дороге разочарований
Прислал: Романов Александр e-mail: a.romanoff@mtu-net.ru
A       C#7          F#m
По дороге разочарований
A         C#7        F#m
Снова очарованный пройду.
A           C#7       F#m
Разум полон светлых ожиданий
A           C#7       F#m
Сердце чует новую беду.

До чего же вновь меня тревожит
Голос, что зовёт из темноты:
"Путь еще  не пройден, век не прожит,
Тою ли дорогой ходишь ты?"
       D                        A
       То ли темнота глаза таращит,
       D                        A  C#7
       То ли тишина скрывает крик:
       F#m                      C#m   C#m Cm Hm
       "Где скажи искать тебя, пропащий,
       Hm         C#7           F#m
       Оглянешься ты уже старик..."
По дороге смутнх побуждений,
Там, где воздух яростен и свеж
Долог путь моих перерождений,
В дальний край несбывшихся надежд.

Сбросив гору сплеч, расправив плечи,
Гордо приказав себе:"Лети!"
Если я попался вам навстречу,
Значит вам со мной не по пути.

     Слышу голоса, что вечно правы,
     И пугаюсь этой правоты:
    "Для того роса, чтоб лечь на траву,
     По утру с росой растаешь ты..."
По утру, дорогой откровений,
Мимо родника дивичих слез,
Выйду возле кладбища сомнений
На крутой отчаянья утес

В лад весне и с осенью в ладу
В забкий час назначенных свиданий,
Снова очарованнй пойду
По дороге разочарований

<< Назад на Воскресение


Воскресение
Я тоже был веселым и беспечным
Прислал: Юмангулов Р. e-mail: akella99@mail.ru
        C     Em7        Am    C7
Я тоже был весёлым и беспечным,
         Dm        G7            Am   G7
Доволен каждым днем и каждой встрече рад.
           C     Em7            Am    C7
Был ярок свет и жизнь казалась вечной
            Dm        G7
Всего лишь день назад,
            Am        G7
Всего лишь день назад.

И я бежал зелеными лугами,
Новорожденный мир хотелось мне обнять
Была земля цветущей под ногами
Всего лишь день назад,
Всего лишь день назад.

C       G+5/H           A#6
Но я узнал, как больно ранят
       A7        D9/7
Неосторожные слова
        G7sus4       G
И равнодушный взгляд
          D9/7       Dm9/7
И как несносен мир,
        G9/7sus4     G
Когда идут дожди,
          D9/7       Dm9/7
И как печален путь,
        G9/7sus4     G
Когда идешь один.

И я один, как лодка в океане
И весла бросил прочь, я буре буду рад,
Я почему-то верил,
Счастье не обманет
Всего лишь день назад, всего лишь день назад,
Всего лишь день назад, всего лишь день назад...

<< Назад на Воскресение


Високосный Год
Некий Никто
Прислал: Петрович e-mail: slsimp@yandex.ru
Некий Никто.
Песни Високосного года подбираать несложно, т.к.
почти все они играются на
Hm,Cm,Ab,G,Fm,F,Em,F# аккордах. Путем несложного
комбинирования этих аккордов можно
добиться неплохих результатов в подборе песен
этой группы.

 Hm        Em        F#      Hm
Призрачный ранний в сером пальто
 Hm        Em      F#      Hm
Призрачный раненый или больной
Hm        Em        G       F#
Ходит под окнами, просит воды
 Hm            Em      F#      Hm
Смотрит нам в лица, а видит сады.

Призрачный ранний человек без лица,
До смерти может испугать мертвеца
Если не скрыть его серым пальто
Призрачный раненный-Некий Никто

Это соло лучше играть на басах:
2|--00--22|
3|22--44--|
А это соло лучше играть после прослушивания
непосредственно самой песни:
2|--4-3-1-3-1----|
3|------------2--|

<< Назад на Високосный Год


Визбор
Одинокий гитарист
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
   Dm
Одинокий гитарист
     Dm/С           Gm
В придорожном ресторане.
                    C7
Черной свечкой кипарис
                    F
Между звездами в окне.
     D7         Gm
Он играет и поет,
      C7             F
Сидя будто в черной раме,
      B          Eb
Море Черное за ним
 A7                Dm
При прожекторной луне.

Наш милейший рулевой,
На дороге нелюдимой
Исстрадав без сигарет,
Сделал этот поворот.
Ах, удача, боже мой,
Услыхать в стране родимой
Человеческую речь
В изложенье нежных нот.

Ресторан полупустой.
Две танцующие пары.
Два дружинника сидят,
Обеспечивая мир.
Одинокий гитарист
С добрым Генделем на пару
Поднимают к небесам
Этот маленький трактир.

И витает, как дымок,
Христианская идея,
Что когда-то повезет,
Если вдруг не повезло.
Он играет и поет,
Все надеясь и надеясь,
Что когда-нибудь добро
Победит в борьбе со злом.

Ах, как трудно будет нам,
Если мы ему поверим:
С этим веком наш роман
Бессердечен и нечист.
Но спасает нас в ночи     }
От позорного безверья     }
Колокольчик под дугой -   }  2 раза
Одинокий гитарист.        }

<< Назад на Визбор


Воскресение
Блюз (Посмотри как я живу)
Прислал: Юмангулов Р. e-mail: akella99@mail.ru
здесь А7:
     Eb    ---
     Bb    -8-
     Gb    -6-
     Db    -7-
     Ab    -7-
     Eb    ---
это не принципиально, но красиво получается

E                   A7
Посмотри как я живу
E
Глядя с неба на Москву
A7
Слышишь музыку в часах
E     E7             H7
Шаг за шагом день за днём
                  A7
Мир похож на черепаху
                       E E7 A7 H7 E
В круглом домике своём

Посмотри как я живу
Как по злому волшебству
Я свободен как разбойник
Я спокоен как покойник
В тихом домике моём
Можно спрятаться вдвоём

Посмотри как я живу
Пью коньяк, курю траву
На измученой гитаре
Ночь в угаре день в кумаре
Кайф похожий на облом
В светлом домике моём

Посмотри как я живу
По течению плыву
Благодарен каждой твари
На зелёном нашем шаре
На шести бесшумных лапах
Мимо молодость прошла

<< Назад на Воскресение


Вирус
Без тебя
Прислал: DjZick e-mail: djzick@pochta.ws
Intro:
    Am               F                G
     E
1
-------0-----0----------1-----1----------3-----3----------0-----0--
2
-----1---1-----1------1---1-----1------0---0-----0------0---0-----0-
3
---2-------2--------2-------2--------0-------0--------0-------0-----
4
--------------------------------------------------------------------
5
-0------------------------------------------------------------------
6
------------------1----------------3----------------0---------------

Куплет 1:
Am
Где же ты, мой мальчик, где же ты
F
Из светлых снов моих
G
Потерял, забыл меня
E
Не верю я

Где же ты, мой мальчик, где же ты
И все твои мечты
Я скучаю по тебе
Прошу вернись

Припев:
    Am
Без тебя
     F
Не слышу сердца стук
     G
Без тебя
      E
Лишь танцы белых вьюг
    Am
Без тебя
    F
Разбилась как слеза
   G        E     Am
Поверь, я без тебя одна

Куплет 2:
Где же ты, мой мальчик, где же ты
И нежность губ твоих
И печальные глаза
Вспоминаю я

Где же ты, мой мальчик, где же ты
И огонь моей любви
Обжигает сердце мне
Прошу вернись

Припев.

Припев.

<< Назад на Вирус


Ва-БанкЪ
Досуги-буги
Прислал: Андрей e-mail: besov@ifit.phys.dvgu.ru
        Gm
        Я уволился с pаботы потому что я устал
        Gm
        Я совсем не пью вина я хожу в споpтивный
зал
        C
        Hочью я лежу читаю когда все pабочие
спят
        Gm
        Hочью я кpоссвоpд pешаю и я этому так
pад
        D              C
        Hу а на досуге я танцую буги
        D               C                    Gm
        Hа своем досуге я танцую буги танец буги
        D
        Досуги-Буги!

        Я пеpестал pугаться матом папиpос я не
куpю
        Я купил фотоаппаpат и с ним по гоpоду
хожу
        Hочью я лежу мечтаю у меня есть одна
мечта
        Чтоб всю жизнь под ногтями оставалась
чистота
        Hу и на досуге в чистоте станцую буги
        Hа своем досуге я станцую буги танец
буги
        Досуги-Буги!

        У меня совсем нет денег не поеду я к
жене
        В голове моей идеи я гуляю по тpаве
        Hочью двеpь я откpываю знаю меня здесь не
ждет никто
        И никто не отpугает если я пpодам пальто
        Hу и на досуге без пальто станцую буги
        Hа своем досуге я станцую буги танец
буги
        Досуги-Буги!

        Am
        Пеpестал я даже бpиться а щетина не
pастет
        Am
        Стал я чистым чистым чистым с той поpы
как взял pасчет
        D
        И никто мне не мешает нету у меня дpузей
        Am
        Жаль что мне не pазpешают поселиться жить
в музей
        E                 D
        Там бы на досуге танцевал я буги танец
буги
            E                    D
   Am
        Плясал бы на досуге я с чучелами буги
танец буги
        E
        Досуги-Буги!

<< Назад на Ва-БанкЪ


Веселые Ребята
Автомобили
Прислал: Олег e-mail: barabashka@dkd.lt
             Муз.В.Матецкого-Слова М.Шаброва

            Am
        Наверно,скоро мы ходить разучимся.
         Em7                 Am
        Уже привычка ездить в нас живет.
         Am
        Пройти пешком всего два шага мучимся.
         Em7                Am
        Сто килиметров на авто-не в счет.

                 ПРИПЕВ:
                E7         Am
        Автомобили,автомобили
                     G7       C
        Буквально все заполонили,
                    Dm
        Там где вековая лежала пыль,
        Am          E7          Am
        Свой след оставил автомобиль.

        Мотора рев звучит для нас как музыка.
        Как аромат вдыхаем мы бензин.
        Что нужно нам?Шоссе полоска узкая,
        Да запчастей заветный магазин.
ПРИПЕВ.

        Для нас автомобили были созданы.
        Но вот пришли другие времена:
        И день и   ночь мы под машиной ползаем,
        Мы служим ей,чтоб ездила она.     ПРИПЕВ.

<< Назад на Веселые Ребята


Високосный Год
Лучшая песня о любви
Прислал: Василий Кукин (подбор) e-mail: podpiska21@mail.ru
Hm                        Em
Так вот теперь сиди и слушай
F#              Hm
Он не желал ей зла
Hm                         Em
Он не хотел запасть ей в дущу
G(пятый лад)      F#
И тем лишить ее сна
Em                    Hm
Он приносил по выходным ей сладости
F#                    Hm
Читал в ее ладонях линии
Em                     Hm
И он не знал на свете больше радости
G     F#              Hm
Чем называть ее по имени

Ей было где-то тридцать шесть
Когда он взял и тихо помер
Ей даже не пришлость успеть в последний раз
Набрать ее несложный номер
И в первый раз несла она ему цветы
Две ярко-белых лилии
В знак что более никто и никогда так
Не называл ее по имени

И было ей семдесят два
Когда ее самой не стало
Нет не страшила ее смерть
Скорей она о ней мечтала
Бывает знаете ли сядет у окна
И смотрит смотрит смотрит в небо синие
Дескать когда умру я встречу его там
И вновь тогда он назовет меня по имени

Какая в сущности смешная вышла быль
Хотя что может быть красивее
Чем сидеть на облачке и свесив ножки вниз
Друг друга называть по имени

<< Назад на Високосный Год


Выход
Пригласи меня на анашу
Прислал: Тёмыч, PIT (подбор) e-mail: ofca@mail.ru
Am            E        Am
Ты пригласи меня на анашу
A7                            Dm
Когда твой муж опять уедет в ЧУЮ
         G         E7         Am
Я брошу всё на крыльях прилечу я
  Dm          E         Am
Ты пригласи меня на анашу

Надень свой шелковый с драконами халат
Поставь мне Марли или Блекохуру
А я займусь стандартной процедурой
 Dm           F                 E
Проклятье пальцы в нетерпении дрожат

О этот сладостный божественный туман
О чудный звук небесного оркестра
И в такт движениям абсолютного моэстра
Корабль хрустальный чуть качает океан

Ты пригласи меня на анашу
Во имя прошлого что вечно будет с нами
Как водится меж старыми друзьями
Ты пригласи меня на анашу.

<< Назад на Выход


Ва-БанкЪ
Маршруты московские
Прислал: [Zmey]Fantom e-mail: fantom_gd@yahoo.com
Текст взят у Андрея

     Dm      A            Dm      A
Маршруты московские, маршруты знакомые
   F         C           B       A
Засядем в букашечку, махнем на угад
По кругу широкому, колечку садовому
По улицам узеньким свернем на арбат

Бульвары зеленые, да дворики старые
Легенды столичные, сиреневый взгляд
Плющиха - три тополя, глаза твои карие
     F         C          F       D
Hа площадь вокзальную проводят меня
              Gm            D     Gm       F
    B   A
Припев: Электричкой из Москвы я поеду, я поеду в
никуда, у-у-у...
        Там где слышен крик совы, там где стынет
в лужах талая вода, тада-да...
Маршруты московские, маршруты известные
Девчонки смешливые, глаза - светлячки
Обрезки колбасные, бараночки пресные
Косынки, береточки, стучат каблучки
Припев: Электричкой из Москвы я поеду, я поеду в
никуда, у-у-у...
        Там где слышен крик совы, там где стынет
в лужах талая вода, тада-да...
Маршруты московские, маршруты центральные
Hо манит все чаще лесная трава
Земля бесшабашная, семья комунальная
Оставшийся в детстве мой город Москва...
Припев: Та-да-да... :)... (соло)

Припев: Электричкой из Москвы я поеду, я поеду в
никуда, тада-да...
        Там где слышен крик совы, там где стынет
в лужах талая вода, тада-да...

<< Назад на Ва-БанкЪ


Helloween
In The Middle Of A Heartbeat
Прислал: Andrey Berezov e-mail: virus@stl.ru
from High Live.
Tabbed by: Jorge Sanchez, from Sevilla (Spain).
E-Mail: e1839@fie.us.es
Tune half down (so E becomes D#).
Listen to the song for playing chords and time.

    "2h3" <--- Hammer on.
    "1p0" <--- Pull off.

Riff 1:                          (0:00)
d#:
A#: 2h3      3      0h1      1            1
F#:     2      2        2      2    0h2     2
C#:       0      0        0      0      0
G#:
D#:

Riff 2:
d#:                     1p0            1p0
A#:                         3   3          3   3
F#:         0      0          2   2          2
2
C#:       2      0                  0
 0
G#: 0 2 3      2
D#:

Play Riff 1
Play Riff 2
Play Riff 1
Play Riff 2

Riff 3:                  (0:32)
d#:                              0  0        0
A#:         0         0          1  1        1
F#:       2         2          2           2
C#:     3         3          2           2
G#:   3         3          0           0
D#: 1
    All those...

Pre-Chorus:
d#:                                        0 0 0
0   0   0 0
A#:         0         0                    0 0 0
0   0   0 0
F#:       2         2                      0 0 0
0   0   0 0
C#:     3         3      3         2   2   2 2 2
2   2   2 2
G#:   3         3                  2   2   2 2 2
2   2   2 2
D#: 1                        0     0   0   0 0 0
0   0   0 0
    That we're gonna...
   I found

Chorus: (These are the chords, play them as Andy
does)              /Fill 1:
d#: 1           0                    1
         1     0       0
A#: 3           1                    3
         3     1      1 1
F#: 2           2             3      2     3
 5       2     2     2   2
C#: 0           2             3      0     3
 5       0     2    2     2
G#:             0             1            1
 3             0   0
D#:
    out...      middle...  ...beat
and...right...still...appaaart      I...

Play Chorus whithout Fill 1         (1:00)
Play Riff 1                         (1:16)
Play Riff 2
Play Riff 1
Play Riff 2
Play Riff 1
Play Riff 2
Play Riff 3                         (1:48)
Play Pre-Chorus
Play Chorus with Fill 1
Play Chorus without Fill 1

Final:                              (2:30)
d#:
A#:
*Here play Riff 1, but playing
F#:       3                      5
some notes twice or three times.
C#:     3                     5
G#: 0 1                   0 3
D#:
           I can't get any closer to your
Heaaaaaaaaaaaaaaaart...

d#:                         2
A#:         0               3
F#:       2         0       2
C#:   2 3         0         0
G#: 0           2
D#:

The End...(of this song).

<< Назад на Helloween


Hi-Fi
Средняя школа ?7 (А мы любили)
Прислал: Грачев Евгений (подбор) e-mail: grea@yandex.ru
Тональность ниже чем в оригинале, но звучит
неплохо.

D Em D Em
D Em D Em

Em                       G
Золотистым звоном наше прошлое
Em                             G
Покатилось вдаль от школьных стен
C                         D
И рассвет уже встречая взрослыми
C                 Em
По-другому ждали перемен

Припев:
D       Em
А мы любили
D       Em
И мы могли
C       Am             D        G
Свою любовь найти на краешке земли
Какие песни
Такие мы
Ведь мы поем когда нам хочется любить

Почему-то этот день запомнится
Зачеркнет тетрадных клеток плен
Все вопросы станут несерьезными
И на все готов один ответ

Припев.

  #### ####  #####  ###
 #   # #   # #     #   #
 #     ####  ####  #   #
 #  ## ###   #     #####
 #   # #  #  #     #   #
  #### #   # ##### #   #
     #
 #######################
           ############
                  ###

     Новосибирск 2002

<< Назад на Hi-Fi


Hi-Fi
Черный ворон
Прислал: Алексей Шаганов e-mail: AlexShag1980@mail.ru
Вступление Am| C| F| Dm

   Am       Am7         F          Dm7

Незаметно исчезает все добро, что было с нами
   Am              Am7  F                Dm7

В асфальтированном рае   места нет твоей душе
    F                   Dm7
Что взамен тебе оставят за украденную жизнь
  1                   2                 Am
   E
Только черный ворон знает ответ, знает ответ, а
ты и нет

Проигрыш  Am  | Am7 | F  | Dm7

Ты пришел из ниоткуда и куда вернешься снова
То, что ты считаешь чудом для него давно не ново
Сколько ангелов танцует на конце одной иглы
Только черный ворон знает ответ, знает ответ, а я
и нет

Аккорд1
1 2 3 4 5 6
1 1 1 0 3 4

Аккорд 2
1 2 3 4 5 6
1 1 1 0 0 1

<< Назад на Hi-Fi


Hives
Hate To Say I Told You So
Прислал: Alex (подбор) e-mail: contactmra@hotmail.com
 D         c              F          Hb
Do what I want cause I can and if I don´t
because I wanna

be ignored by the stiff and the bored because
I´m gonna.

Spit and retrieve cause I give and receive
because I wanna

gonna get through your head what the mystery man
said because I´m gonna.

G
Hate to say I told you so.

 D            c                  F       Hb

G
I do believe I told you so.

 D            c                  F       Hb

Now it´s all out and you knew cause I
wanted to.

Turn my back on the rot that´s been
planning the plot - because I´m gonna.
No need for me to wait - because I wanna.
No need two, three and too late - because
I´m gonna.

G
Hate to say I told you so.

 D            c                  F       Hb

G
I do believe I told you so.

 D            c                  F       Hb

Do what I please gonna spread the disease because
I wanna
gonna call all the shots for the "No"s
and the "Not"s because I wanna.

 D            c                  F       Hb

Ask me once I´ll answer twice cause what I
know I´ll tell because I wanna.
Sound device and lots of ice I´ll spell my
name out loud because I wanna,
oh yeah....

<< Назад на Hives


Hypocrisy
The Final Chapter
Прислал: Zer0 (подбор) e-mail: kms92@mail.ru
There is a bunch of tabs for this song, but all
of them are for alternative
tunnings... So basicly the difference in this one
it that it is for standard
E-tunnng.

So tune guitar to EADGBE.

 Riff 1
|------------------------------|

|------------------------------|
|------------------------------|
      Intro   -- Riff 1 x 4
|------------------------------|
                 Riff 1 x 2
|-9"----10"-----------9"-------|
                     Verse 1 -- Riff 1 x 2
|------------------------------|

 Verse 1:
 --------
During some abduction´s... I´m aware
of them
Of their taking spermsamples...
In many different ways, they´ve done it in
many different ways

 Riff 2
|------------------------------|
|------------------------------|
|------------------------------|
      Verse 2 -- Riff 2 x 2
|------------------------------|
|------------------------------|
|-2"----5"----3"---------------|

 Verse 2:
 --------
With tubes, with a... like catheters, a...
There´s one way I have not been able to
deal with
Emotionaly or under aggression (regression)

 Riff 3
|------------------------------|
|------------------------------|

|------------------------------|
                 Riff 3 x 1
|------------------------------|
      Verse 3 -- Riff 3 x 1
|-----7-5"---------------------|
|-7"--------5"---0"-2"-3"-5"---|

 Verse 3:
 --------
And that`s when there`s a being on top of me

 Verse 4:
 --------
I can feel it growing stronger...
The hate towards them
      Verse 4 -- Riff 1 x 4
I´ve got nothing to live for...
Only to stay another victim

 Riff 4
|------------------------------|
|------------------------------|
|------------------------------|
                 Riff 4 x 2
|------------------------------|
      Verse 5 -- Riff 4 x 2
|--------------2"-5"-4"-7"-----|
|-5"-3"-2"-0"------------------|

 Verse 5:
 --------
They`ve been torturing me my whole life
I cannot understand, why!??

 Riff 5
|------------------------------|
|------------------------------|
|------------------------------|
      Verse 6 -- Riff 5 x 4
|-----------------9"-7"-5"-----|
|-8"-7"-5"-7"--7"--------------|
|------------------------------|

 Verse 6:
 --------
For how long can I go,
When they have already raped every inch of me
Why won`t they leave me alone?
This is not a life I`ve chosen

 Riff 6
|------------------------------|
|------------------------------|
|------------------------------|
      Verse 7 -- Riff 6 x 4
|-5"-9"-7"-5"------------------|
|------------------------------|
|------------------------------|

 Verse 7:
 --------
                 Riff 3 x 2
It is time to put an end to this pain
                 Riff 4 x 2
I wanna get away from this hell!!!
                 Riff 1 x 4

 Verse 8:
 --------
Those black empty eyes... hunting me
                 Riff 1 x 2
Hate and sorrow build up inside
      Verse 8 -- Riff 1 x 4
I must take my life to be free
This will be my final chapter
      Outro   -- Riff 1 x x

 The whole structure:
 --------------------
 Riff 1 x 8
 Riff 2 x 2
 Riff 3 x 4
 Riff 1 x 4
 Riff 4 x 4
 Riff 5 x 4
 Riff 6 x 4
 Riff 3 x 2
 Riff 4 x 2
 Riff 1 x 10
 Riff 1 x x

<< Назад на Hypocrisy


HIM
Close To The Flame
Прислал: Afazel e-mail: darklove01@hotmail.com
from album "Deep Shadows And Brilliant
Highlights"

Am     G     Dm   Em
  The kiss sweetest
Am     G       Dm  Em
  And touch so warm
Am      G    Dm   Em
  The smile kindest
Am         G       Dm          E
  In this world so cold and strong

Chorus:

   Hm             A(V)
So close to the flame
G         A
Burning brightly
          Hm    A(V)
It won´t fade away
G             A
And leave us lonely

The arms safest
And words so good
The faith deepest
In this world so cold and cruel

Chorus

<< Назад на HIM


HIM
In Joy And Sorrow
Прислал: Slick e-mail: istomin123@freemail.ru
Verse:

E|--------------------------|--------------0-----------|
B|--------------3-----------|--------3--------3-----3--|
G|--------0--------0-----0--|-----0-----0--------0-----|
D|-----2-----2--------2-----|--------------------------|
A|--3-----------------------|--------------------------|
E|--------------------------|--3-----------------------|

E|--------------------------|--------------------------|
B|--------------1-----------|--0-----------1-----------|
G|--------2--------2-----2--|-----2-----2-----2--------|
D|-----2-----2--------2-----|--------2-----------------|
A|--0-----------------------|--------------------0--2--|
E|--------------------------|--------------------------|

E|--------------------------|--------------0-----------|
B|--------------3-----------|--------3--------3-----3--|
G|--------0--------0-----0--|-----0-----0--------0-----|
D|-----2-----2--------2-----|--------------------------|
A|--3-----------------------|--------------------------|
E|--------------------------|--3-----------------------|

E|--------------------------|--------------------------|
B|--------------1-----------|--0-----------1-----------|
G|--------2--------2-----2--|-----2-----2-----2--------|
D|-----2-----2--------2-----|--------2-----------------|
A|--0-----------------------|--------------------0--2--|
E|--------------------------|--------------------------|

E|--------------------------|--------------0-----------|
B|--------------3-----------|--------3--------3-----3--|
G|--------0--------0-----0--|-----0-----0--------0-----|
D|-----2-----2--------2-----|--------------------------|
A|--3-----------------------|--------------------------|
E|--------------------------|--3-----------------------|

E|--------------------------|--------------------------|
B|--------------1-----------|--0-----------1-----------|
G|--------2--------2-----2--|-----2-----2-----2--------|
D|-----2-----2--------2-----|--------2-----------------|
A|--0-----------------------|--------------------0--2--|
E|--------------------------|--------------------------|

E|--------------------------|--------------------------|
B|--------------3-----------|--------------------------|
G|--------0--------0-----0--|--1--1--1--1--1--1--1--1--|
D|-----2-----2--------2-----|--2--2--2--2--2--2--2--2--|
A|--3-----------------------|--2--2--2--2--2--2--2--2--|
E|--------------------------|--0--0--0--0--0--0--0--0--|

E|--------------------------||
B|--------------------------||
G|--1--1--1--1--1--1--1--1--||
D|--2--2--2--2--2--2--2--2--||
A|--2--2--2--2--2--2--2--2--||
E|--0--0--0--0--0--0--0--0--||

Verse:
Oh girl we are the same
We are young and lost and so afraid
There?s no cure for the pain
No shelter from the rain
All our prayers seem to fail

Chorus:
   Am                C              G
In joy and sorrow my home´s in your arms
     F
In a world so hollow
      C           G
It is breaking my heart
   Am                C              G
In joy and sorrow my home´s in your amrs
     F
In a world so hollow
      C           G
It is breaking my heart

Verse:
Oh girl we are the same
We are strong and blessed and so brave
With souls to be saved
And faith regained
All our tears wipe away

Chorus:
   Am                C              G
In joy and sorrow my home´s in your arms
     F
In a world so hollow
      C           G
It is breaking my heart
   Am                C              G
In joy and sorrow my home´s in your arms
     F
In a world so hollow
      C           G
It is breaking my heart

Chorus:
   Bm                D              A
In joy and sorrow my home´s in your arms
     G
In a world so hollow
      D           A
It is breaking my heart
   Bm                D              A
In joy and sorrow my home´s in your arms
     G
In a world so hollow
      D           A
It is breaking my heart

And my home´s in your arms
And it is breaking my heart
My home´s in your arms
And it is breaking my heart

<< Назад на HIM


Hooverphonic
Jackie Cane
Прислал: Витаха (подбор) e-mail: mute_z@zeos.net
Solo (в начале и после первых двух строчек каждого
куплета)
4|------------3-3-1-1-1-0-1-0--|
5|----3-3-1-1-----------------3|
6|1-1--------------------------|
Fm      A#       Cm          A#      Fm A# Cm A#

Jackie cane was everybody´s sugar
Fm          A#       Cm      A#      Fm A# Cm A#
she gave it all wherever it took her
Fm          A#       Cm      A#
they used her up before the sell-by date
Fm          A#       Cm      A#
to be so sweet was her only mistake
Em         A         Cm        G     F# Em
the only flower in a concrete garden
            A                  Cm       D
destined to be the rock that wouldn´t
harden

Jackie cane was everybody´s sugar
she´d melt away if only she could of
taken for granted
abused and drained
they ran her dry and
then it never rained
she was the queen
of the 25th hour
they looked so sweet
but the after-taste was sour
salty days for Jackie cane
4|----3-3-1-1-0-1-0-|
5|------------------|
6|1-1---------------|

<< Назад на Hooverphonic


Helloween
Dr.Stein
Прислал: e-mail: Imagination@pisem.net
Dr. Stein
(Waikath)
Intro:
   P    P.M
D-5/4--2222222--------------------------]------[-----------------------9------
C-------------5/4--222222--323232-3-5-7-]------[-323232----2--7-7-7----7------
E-------------------------------------0-]000000[--------32-0--5-5-5----0------
{                 riff 1               }  P.M
 {riff 2          }

P-pull; P.M-глушение кистью правой руки.

Once they killed his monster when it went into a
trap] играть рифф,или Em/H/Em/H
Now he´s making better ones on a higher
step]

Bridge:
       H          Em      D            G
On a warm summer day the doctor went away
       C                   G       H
To a place where he could make it real
Em   H                     Em
His assistant´s hips were nice
        D                  G
So he cloned her once or twice
         C               D      G
Now his hips are aching what a deal

Chorus:
 C     D         G       Em
Dr. Stein grows funny creatures
 C         D            G
Lets them run into the night
  C     D         G       Em
They become great rock musicians
  C        D       Em    D Em
And their time is right

Sometimes when he´s feeling bored
He´s calling it a day
He´s got his computers and they do it their
own way

Bridge:
They mix some DNA, some skina and a certain
spray
You can watch it on a laser screen
And the fellow´s blue and grey
Or sometimes pink and green
Just check it out on Halloween

Chorus:
Dr. Stein grows funny creatures
Lets them run into the night
They become great politicians
And their time is right

(Solo: Mike/Kai/Mike/Kai)

Bridge:
     H                 Em
One night he cloned himself
          D           G
Put his brother on a shelf
     C              G         H
But when he fell asleep that night
       H             Em         D
G
It crept up from behind and thought "well
never mind"
   C                     D        G
Took a syringe and blew out his life

Chorus:
Dr. Stein grows funny creatures
Lets them run into the night
They become a great possession
And their time is right

Chorus:
Dr. Stein grows funny creatures
Lets them run into the night
They become a great oppression
And their time is right

На припев:
7---7----7---3-2--2--7-------7---3-2----7----
           0-000000-0-------5--
0-000-000-------5--0----
Извините за неточности.Догоните сами. Я всё на
слух снимаю, а вот табуляцию давно
не "рисовал". Но настоящему фэну, думаю
это не помешает.

<< Назад на Helloween


HIM
Pretending
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
koskettiet:
C#m
       Love is a flame that can´t be tamed
                                           A
And though we are its willing prey, my darling
E          B
We are not the ones to blame

C#m
       Trust is a word all lovers know
                                         A
The glorious art of staining souls, my darling
E          B
We are not the ones to blame

C#m
       The more we have the more we want
                                      A
And the more it hurts our hearts, my baby
E             B
It always ends up in tears

                      A      B
So keep on pretending
       C#m                      G#
Our heaven is worth the waiting
                  A     B
Keep on pretending
          C#m, Eb, E, F#, G#
It´s alright
                      A     B
So keep on pretending
          C#m                    G#
It will be the end of our craving
                  A    B
Keep on pretending
          C#m
It´s alright
C#m
       When doubts arise the game begins
                                A
The one we will never win, my baby
E             B
It always ends up in tears...

                      A      B
So keep on pretending
       C#m                      G#
Our heaven is worth the waiting
                  A     B
Keep on pretending
          C#m, Eb, E, F#, G#
It´s alright
                      A     B
So keep on pretending
          C#m                    G#
It will be the end of our craving
                  A    B
Keep on pretending
          C#m
It´s alright

C#m
       Love is a flame that can´t be tamed
                                           A
And though we are its willing prey, my darling
E          B                    C#m
We are not the ones to blame

<< Назад на HIM


HIM
Join Me In Death
Прислал: antto ahonen e-mail: antto.hermanni-ahonen@jippii.fi
  HIM - Join me
  That song was tramslated by Petri Mдkelд.

Enjoy it!

Piano, arranged for guitar      x3
|--------|--------|--------|--------|
|----9---|---5----|--------|--------|
|--11----|--8-----|---4----|--------|
|-9------|-6------|--8-----|--------|
|7-------|4-------|-6------|--------|
|--------|--------|4-------|--------|
E        C#m      G#m      G#m

|--------|--------|
|----9---|-----11-|
|--11----|---13---|
|-9------|-11-----|
|7-------|9-------|
|--------|--------|
E        F#

Intro:

F# (mukaan vasta heavy-osuudessa) / E (ylhддltд)
/ C#m / G#m
 (kannattaa soittaa toisella nдppдillen)

Sдkeistц (aluksi bassolla ja sitten myцs
kitaralla):

G#5 / F#5 / G#5 / F#5 / G#5 / F#5 / C#5 / F#5 /

Kertosдe on sama kun intro, paitsi 4. kerta menee
nдin,
  E / F# /

Rakenne:

Intro, pelkkд piano X2
Intro, heavy X2
Sдkeistц X2
Kerto X4
Sдkeistц X1
Kerto X4
Intro, pelkkд piano X2
Intro, heavy X2
Kerto X4

Lopuksi G# -duuri nдppдillen

Lyriikat:

(Baby join me in death)

We are so young
our lives have just begun
But already we are considering
ercape from this world

And we've waited
for so long
for this moment to come
We're anxious to be together
together in death

Won't you die tonight for love
(Baby join me in death)
So will you die
(Baby join me in death)

This world is so cruel place
and we're here only to lose
So before light taers us apart
let death bless me with you

This life ain't worth living for
(Join me)

<< Назад на HIM


Hi-Fi
Средняя школа ?7 (А мы любили)
Прислал: Maximus (подбор) e-mail: maximus-pk@mail.ru
Куплет 1:

 Am                       G
 Золотистым звоном наше прошлое
 C                            Em
 Покатилось вдаль от школьных стен
 Am                         G
 И рассвет уже встречая взрослыми
 C                  Em(G)
 По-другому ждали перемен

Припев:
 F        G(III)
 А мы любили
 C        Am
 И мы могли
 F        G(III)         C       Am
 Свою любовь найти на краешке земли
 Какие песни
 Такие мы
 Ведь мы поем когда нам хочется любить

Куплет 2:

 Почему-то этот день запомнится
 Зачеркнет тетрадных клеток плен
 Все вопросы станут несерьезными
 И на все готов один ответ

Припев.

<< Назад на Hi-Fi


HIM
The Beginning Of The End
Прислал: antto.ahonen e-mail: antto.hermanni-ahonen@jippii.fi
The song was removed by my friend Juhani Paaso
(vanities@sip.fi).
Enjoy it!
album: HIM - Greatest Lovesongs vol. 666

h
|-----------------------------------------------------------------|
f#
|-----------------------------------------------------------------|
d
|-----------------------------------------------------------------|
A
|-0-3-0-0-3-0-0-3-0-3-0-0-3-0-3-3-0-2-0-0-2-0-0-2-0-2-0-0-2-0-2-2-|
E
|-----------------------------------------------------------------|
H
|-----------------------------------------------------------------|

Hm
Your world is coming to it's end
But you don't have to be afraid - I'm here for
you

Am        Dm              C
Save your happiness for tomorrow
      Em                      Am
And today we'll drown in your tears
               Dm                C      Em
A drop of your blood tastes like wine today

h
|-----------------------------------------------------------------|
f#
|-----------------------------------------------------------------|
d
|-----------------------------------------------------------------|
A
|-0-3-0-0-3-0-0-3-0-3-0-0-3-0-3-3-0-2-0-0-2-0-0-2-0-2-0-0-2-0-2-2-|
E
|-----------------------------------------------------------------|
H
|-----------------------------------------------------------------|

Hm
Come closer my dear
It is just the beginning of the end
Yes, I'm here for you

Am        Dm              C
Save your happiness for tomorrow
      Em                      Am
And today we'll drown in your tears
               Dm                C      Em
A drop of your blood tastes like wine today

h
|-----------------------------------------------------------------|
f#
|-----------------------------------------------------------------|
d
|-----------------------------------------------------------------|
A
|-0-3-0-0-3-0-0-3-0-3-0-0-3-0-3-3-0-2-0-0-2-0-0-2-0-2-0-0-2-0-2-2-|
E
|-----------------------------------------------------------------|
H
|-----------------------------------------------------------------|

   Em

h
|-----------------------------------------------------------------|
f#
|-----------------------------------------------------------------|
d
|-----------------------------------------------------------------|
A
|-----------------------------------------------------------------|
E
|-0-3-0-0-3-0-0-3-0-3-0-0-3-0-3-3-0-2-0-0-2-0-0-2-0-2-0-0-2-0-2-2-|
H
|-----------------------------------------------------------------|

                   Am      Am
And because I love you so, and I'm here for you
Em        Am            G
Save your happiness for tomorrow
    Hm                        Em
And today we'll drown in your tears
               Am             G         Hm
A drop of your blood tastes like wine today
Em        Am            G
Save your happiness for tomorrow
    Hm                        Em
And today we'll drown in your tears
Am           G            Hm
Ohh and your blood tastes like life today

     C5
h
|-----------------------------------------------------|
f#
|-----------------------------------------------------|
d
|-----------------------------------------------------|
A
|-3---3---3---3---3-3---------------------------------|
E
|-3---3---3---3---3-3-0-3-0-0-3-0-0-3-0-2-0-0-2-0-0-2-|
H
|-1---1---1---1---1-1---------------------------------|
                         Today
                         Will you let it rain
C5        D5
Oh let it rain, so won't you let it rain
h
|-----------------------------------------------------------------|
f#
|-----------------------------------------------------------------|
d
|-----------------------------------------------------------------|
A
|-----------------------------------------------------------------|
E
|-0-3-0-0-3-0-0-3-0-3-0-0-3-0-3-3-0-2-0-0-2-0-0-2-0-2-0-0-2-0-2-2-|
H
|-----------------------------------------------------------------|
Oh, let it rain
Won't you let it.. rain

  Chords with head-tune (H-E-A-d-f#-h)

  C   D   Em  G   Am  Hm
|-1-|-3-|-0-|-0-|-1-|-0-|
|-1-|-3-|-1-|-1-|-3-|-0-|
|-2-|-0-|-2-|-0-|-2-|-0-|
|-3-|-0-|-2-|-2-|-0-|-2-|
|-3-|-2-|-0-|-3-|---|-2-|
|-1-|-3-|---|---|---|-0-|

<< Назад на HIM


HIM
Salt In Our Wounds
Прислал: Afazel e-mail: vempire@freemail.ru
Am7: 1 струна>01020x<6 струна
Am6: 1 струна>21220x<6 струна

Соло

Em
Here we are
In the maelstrom of love
        Am7
Waiting for the calm
    Am6
To soothe our hearts

Here we are
And don´t know how to stop
Waiting for the war
To end it all

FF

A         F#m
Love is insane and Baby
 D      A
We are too
                        F#m
It´s our hearts little grave
         D           A
And the salt in our wounds

Love is insane and Baby
We are too
It´s our hearts little grave
And the salt in our wounds

Далее нужен бридж какой-то... Ну соло из начала.
А то переход несколько натянут...

Here we are
Right back where we began
Waiting for sweet love
With open arms

Here we are
Just like before
Waiting for the warmth
Of that tender storm

Love is insane and Baby
We are too
It´s our hearts little grave
And the salt in our wounds
     E           A       AAA
The salt in our wounds

<< Назад на HIM


Hi-Fi
Беспризорник
Прислал: ILL e-mail: ill@netcomm.ru
Эту песню можно (как играют Hi-fi) играть так:
Вместо  Am - Hm, Em - F#m,F - G, G - A, E - F#.
Проще говоря на два лада выше! Но для новичков
можно играть по моему предложению, а для
профессионалов может быть лучше по тембру
голоса!

  Am  Em       Am       Em
Я один, я как ветер,
Am        Em       Am   Em
Я пью земную благодать.
          Am  Em       Am    Em
В трудный день  и под вечер
Am      Em           Am       Em
Светило тоже хочет спать
 Припев:
   F          Em        Am
  Где ты мой ангел хранитель?
    F                    Em       E
  Возьми если сможешь меня к небесам.
    Am Em       Am   Em
Убежал  я из дома,
Am         Em          Am Em
Бродил по сказачным мирам.
     Am     Em         Am
Я прошу забери меня, мама,
        F            G
С улиц городских обратно домой.
      Am        Em         Am  Em
Я послушным и правильным стану,
   F             Em        E
Я хочу домой, а здесь я чужой.
        Am          Em       Am   Em
Бьётся ночь в окна раненой птицей,
      F          G
И дрожит огонь усталой свечи.
       Am    Em      Am  Em
Проплывают знакомые лица,
      F                Em        E
Но им не понять беспризорной тоски.
        Am Em     Am    Em
День прошёл  незаметно,
Am    Em       Am    Em
А я на улице опять,
      Am Em            Am  Em
За плечом  спит мой ангел,
Am     Em       Am   Em
Я не желаю умирать
Припев:
   F          Em        Am
  Где ты мой ангел хранитель?
    F                    Em       E
  Возьми если сможешь меня к небесам.

<< Назад на Hi-Fi


HIM
Your Sweet Six Six Six
Прислал: antto.ahonen e-mail: antto.hermanni-ahonen@jippii.fi
This song was trascribted by Lassi Huotari
(lassi.huotari@sci.fi)
and Juhani Paaso (vanities@sip.fi)
Enjoy it!

E-Tune

Intro
e |-------|
h |-------|
g |-------|
D |-------|
A |-5-4-0-|
E |-------|

  RIFFI 1

GUITAR 1
e |--------------------------------|
h |--------------------------------|
g |-4---4-4---4--------------------|
D |-4---4-4---4-5---5-5--4---4-----|
A |-2---2-2---2-5---5-5--4---4-----|
E |-------------3---3-3--2---2-----|

GUITAR 2
e |--------------------------------|
h |--------------------------------|
g |--------------------------------|
D |-----------------4---5---4------|
A |-2---2-3---2--------------------|
E |-------------3------------------|

Middle:
e |----------------|
h |----------------|
g |-4-4-4-4-4-2----|
D |-4-4-4-4-4-2----|
A |-2-2-2-2-2-0----|
E |----------------|
P.M.:  |-------|

  Verse

G5                D5             F#5
     There are things you should know
     The distance between us seems to grow
     But you're holding on strong
     Oh, how hard it is to let go, oh so hard to
let go

     I'm losing my faith in you
     You don't want it to be true
     But there's nothing you can do
     There's nothing you can do - Yes, I've lost
my faith in you

  RIFFI 2 - Chorus

e
|--------------------------------------------------------------------|
h
|--------------------------------------------------------------------|
g
|-4---------------4--------------------------------------------------|
D
|-4-----4---5---4-4-----4---5---4-------4---5-5-4-------4---5-5-4----|
A
|-2---2---2-------2---2---2-------5---5---5-------0---0---0----------|
E
|--------------------------------------------------------------------|
PM   |-| |-|         |-| |-|         |-|
|-|

I'm waiting for your call and I'm ready to take
your six six six in my heart
I'm longing for your touch and I welcome your
sweet six six six in my heart

e
|--------------------------------------------------------------------|
h
|--------------------------------------------------------------------|
g
|--------------------------------------------------------------------|
D
|-------4---5-5-4--------4---5-5-4--------4--5-5-4---------4---------|
A
|----------------------------------------------------0---0---0-5-4-0-|
E
|-3---3---3-------3---3----3--------3---3---3------------------------|
PM   |-||-|      |-||-|      |-||-|
|-----|

  RIFFI 3

e
|--------------------------------------------------------------------|
h
|--------------------------------------------------------------------|
g
|-6---------------6--------------------------------------------------|
D
|-6-----6---7---6-6-----6---7---6-------6---7-7-6-------6---7-7-6----|
A
|-4---4---4-------4---4---4-------7---7---7--------------------------|
E
|-------------------------------------------------7---7---7----------|
PM   |-| |-|         |-| |-|         |-|
|-|

I'm waiting for your call and I'm ready to take
your six six six in my heart
I'm longing for your touch and I welcome your
sweet six six six in my heart

e |---------------------------------|
h |---------------------------------|
g |---------------------------9-8---|
D |-------6---7-7-6-------6---9-8-9-|
A |---------------------------7-6-9-|
E |-5---5---5-------7---7---7-----7-|
PM   |-||-|           |-||-------|

e |---------------------------------|
h |---------------------------------|
g |---------------------------------|
D |-------6---7-7-6-------6---7-7-6-|
A |---------------------------------|
E |-5---5---5-------7---7---7-------|
PM   |-||-|           |-||-------|
In my heart
In my heart
In my heart
e |---------------------------------|
h |---------------------------------|
g |---------------------------9-8---|
D |-------6---7-7-6-------6---9-8-9-|
A |---------------------------7-6-9-|
E |-5---5---5-------7---7---7-----7-|

<< Назад на HIM


HIM
Right Here In My Arms
Прислал: Слава aka MooshrooM ICQ:83192201 e-mail: darkside3@newmail.ru
Вступление: Am
            A C G E - 2 раза

A               C     G      A
she´s smiling like heaven is down on earth

sun is shining so bright it hurts
all her wishes have finally come true
and her heart is weeping
С      G                   A   E  F
this happiness is killing her

A                          C
she´ll be right here in my arms
G      E    F   (E)
so in love
she´ll be right here in these arms
she can´t let go

so hard she´s trying
but her heart won´t turn to stone - oh no
she keeps on crying
but i won´t leave her alone
she´ll never be alone

she´ll be right here in my arms
so in love
she´ll be right here in these arms
she can´t let go

<< Назад на HIM


HIM
Close To The Flame
Прислал: Afazel e-mail: darklove01@hotmail.com
from album "Deep Shadows And Brilliant
Highlights"
(music and lyrics by Ville Valo)

Am     G     Dm   Em
  The kiss sweetest
Am     G       Dm  Em
  And touch so warm
Am      G    Dm   Em
  The smile kindest
Am         G        Dm         E
  In this world so cold and strong

Chorus:

    Am            G
So close to the flame
F         G
Burning brightly
          Am    G
It won´t fade away
F             G
And leave us lonely

The arms safest
And words so good
The faith deepest
In this world so cold and cruel

Chorus

<< Назад на HIM


Helloween
Neverland
Прислал: Pivo e-mail: ValikovAlexander@mail.ru
Am
What can I do?
           Em
Will I be getting through?
        F		    E
Now that I must try to leave it all behind
Did you see what you have done to me?
So hard to justify
Slowly it's passing by

Am
Forever and one
    Em
I will miss you
F	  C
However, I kiss you
F
Yet again
     G		E
Way down in Neverland
Am		Em
So hard I was trying
F		C
Tomorrow I'll still be crying
F		E	Am
How could you hide your lies
G
Your lies

Here I am
Seeing you once again
My mind's so far away
My heart's so close to stay
Too proud to fight
I'm walking back into night
Will I ever find someone to believe?

<< Назад на Helloween


HIM
Ville Valo and Agents
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
                              Ville Valo and
Agents
                           (finnish: Light in the
night)

koskettiet: (choir-oohs)
Intro: 2x
 Dm   C   Am  Dm
l-f-a-g-e-f-e-d-l
Verse:
Dm             C
Taksin katolla vilkkuu
    C            Dm
Yцn ainoa valopilkku
      Dm             C
Tuhto topattu mutteriveneen
C          Dm       Dm, С, Am, Dm
Odottaa minд menen
      Dm                C
Esiin tunkevat aatokset sameat
         С                Вm
Valhetta vatvovat karkeat sanat
      Dm     C
Paksu lompakko
C                 Dm
Helppoa on lempeд pyytдд
Dm       C
   Kerjддjдд
     C                 Dm      Dm, C, Am, Dm
Alla silmien hymmerrys hyytдд
     Dm                C
Valo viikatteen taloja niittдд
     C                Dm
Kдsi hamuaa lautturin viittaa
        Dm                C
En osaa elдmдд syyttдд en kiittдд

Se jддkццn en piittaa
Dm          C
   Kohdusta hautaan
C            Dm      Dm, C
  Ui uuttera lautta
Am               Dm       Dm, C, A, Dm
Uuhannen kapakan kautta

<< Назад на HIM


Hi-Fi
Беспризорник
Прислал: Maximus e-mail: maximus-pk@mail.ru
   Dm  A7       Dm    A7
Я один, я как ветер,
Dm        A7       Dm
Я пью земную благодать.
A7           Dm A7       Dm    A7
А В трудный день  и под вечер
Dm       A7         Dm    A7
Светило тоже хочет спать
 Припев:
  Gm          A7       Dm
  Где ты мой ангел хранитель?
     Gm                 A7        Dm
  Возьми если сможешь меня к небесам.
       A7     Dm   A7
Убежал  я из дома,
Dm        A7           Dm
Бродил по сказачным мирам.
     Dm      A7       Dm
Я прошу забери меня, мама,
        Gm          C
С улиц городских обратно домой.
      Dm       A7         Dm
Я послушным и правильным стану,
    Gm           A7
Я хочу домой, а здесь я чужой.
        Dm          A7       Dm
Бьётся ночь в окна раненой птицей,
     Gm           C
И дрожит огонь усталой свечи.
       Dm      A7    Dm
Проплывают знакомые лица,
        Gm             A7
Но им не понять беспризорной тоски.
         Dm A7    Dm     A7
День прошёл  незаметно,
Dm     A7      Dm    A7
А я на улице опять,
  Dm A7        Dm     A7
За плечом  спит мой ангел,
Dm      A7     Dm
Я не желаю умирать

Припев.

<< Назад на Hi-Fi


HIM
Resurrection
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
Music and lyrics by Villi Valo
From album "Razorblade Romance"

Note: Все аккорды за исключением ре-мажор (D)
играются на барре.

Hm           A
There was a time
               G               Hm
When I could breath my life in you
Hm      A
One by one
           G                Hm
Your pale fingers started to move
   Hm               A
And I touched your face
     G             Hm
And all life was erased
      Hm             A
You smiled like an angel
 F#m           Hm
(falling from grace)

Chorus:

Hm             G             D
  We´ve been slaves to this love
         F#m7       Hm
From the moment we touched
          G           D
And keep begging for more
        F#m7     Hm
Of this resurrection

You kissed my lips
With those once cold fingertips
You reached out for me
And oh how you missed
You touched my face
And all life was erased
You smiled like an angel
(falling from grace)

We´ve been slaves to this love
From the moment we touched
And keep begging for more
Of this resurrection

Вот так !
Bow my head before Villi Valo´s
composer´s talent...

<< Назад на HIM


Hi-Fi
Средняя школа ?7 (А мы любили)
Прислал: Wanderer e-mail: p_saenko@mail.ru
     Аккорды - C,G,D
(Ели честно, то там всего два аккорда! И играется
это всё :) на тон выше, то есть - G как
F на четвёртом и т. д. Но для игры в одну гитару
хорошо звучит и так!) Ах, да - проигрыш
очевиден C,G. Вид боя вверх, вниз, и т. д. :)

 C               ***        G
  Золотым звоном наше прошлое
 C                               G
  Покатилось вдаль от школьных стен,
 C                          G
  И рассвет уже встречая взрослыми,
 C                      G
  По другому ждали перемен.

                 пр.
     C        D
      А мы любили,
     C         G
      И мы могли,
     C                        D        G
      Свою любовь найти на краешке земли,
     C          D
      Какие песни,
     C       G
      Такие мы,
     C                         D         G
      Ведь мы поём, когда нам хочется дюбить.

               ***

     C                       G
      Почему-то этот день закончится,
     C                             G
      Зачерпнёт тетрадных клеток плен,
     C                         G
      Все вопросы станут несерьёзными,
     C                       G
      И на всё готов один ответ.

                  Пр.

<< Назад на Hi-Fi


HIM
Resurrection
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
From album "Razorblade Romance"
Музыка м слова Вилли Вало

Note: В прошлой своей версии я брал на тон ниже
(т.е в Hm). Кому неудобно играть на
барре, тот может играть в Am, звучит вроде бы
тоже ничего.

Am           G
There was a time
               F               Am
When I could breath my life in you
Am      G
One by one
           F                 Am
Your pale fingers started to move
   Am               G
And I touched your face
     F             Am
And all life was erased
      Am             G
You smiled like an angel
 Em           Am
(falling from grace)

Chorus:

Am             F             C
  We´ve been slaves to this love
         Emadd11       Am
From the moment we touched
          F           C
And keep begging for more
      Emadd11    Am
Of this resurrection

You kissed my lips
With those once cold fingertips
You reached out for me
And oh how you missed
You touched my face
And all life was erased
You smiled like an angel
(falling from grace)

We´ve been slaves to this love
From the moment we touched
And keep begging for more
Of this resurrection

Emadd11 : 6 струна>002000<1 струна

Можно вместо Emadd11 брать Em7, но Emadd11 звучит
более круто

Em7 : 6 струна>020000<1 струна

<< Назад на HIM


Helloween
Time
Прислал: Priest666 e-mail: agits@inbox.ru
Куплет надо играть перебором примерно так:
(струна)
Am 5-3-2-3-1-3-2-3
G  6-3-2-3-1-3-2-3

Time (05:41)
Am      G
Feel it running off
Am                G
So strong and clear
Am        G
An age is over fast
    Am        G
And disappears
Am       G
Help him if you can
Am                 G
His hour will come soon
Am    G
Push away his fear
      Am         G
He´ll see Elysium
Am         G
It´s time
Am         G
It´s time

Guard his little while
And calm his shiver
Wash and dry his tears
And cool his fever
Take the Bible´s words
Speak it pure in his soul
Lay love in his mind
He´s close to the final goal
It´s time
It´s time
Am
It´s time to go
C
Time for freedom
Fm                   G    E------Am
Time to face what we all believe in
Am
Pray strong
C
Pray to the higher
Fm                    G       E
Turn your back on the devil´s fire
Am
Time to go
C
Time for the freedom
Fm                         E-----Am
Time to face what we all believe in

Time is passing by

When his mind was clear
He called you brother
Now his brain is dazed
It´s resigning rather
Mother take his hand
Say a last good-bye
We´re not gifted to
Turn water into wine
It´s time
It´s time

It´s time to go
Time for the freedom
Time to face what we all believe in
Pray strong
Pray to the higher
Turn your back on the devil´s fire
Time to go
Time for the freedom
Time to face what we all believe in
Time is passing by

It´s time to go
Time for the freedom
It´s time to go
Time for the freedom

Solo: Michael

It´s time to go
Time for the freedom
Time to face what we all believe in
Pray strong
Pray to the higher
Turn your back on the devil´s fire
Time to go
Time for the freedom
Time to face what we all believe in

It´s time to go
Time for the freedom
Time to face what we all believe in
Time to go
Time for the freedom
Time to face what we all believe in
Pray strong
Pray to the higher
Turn your back on the devil´s fire
Time is passing by

<< Назад на Helloween


HIM
Don't Fear The Reaper
Прислал: antto.ahonen e-mail: antto.hermanni-ahonen@jippii.fi
HIM - Greatest Lovesongs vol. 666
(Song by Donald Roeser)
  Trascribted by Jani Hinkka
(lspjahi@info1.info.tampere.fi)
Enjoy it!

E-tune

 Am         G         F         G         (The
chords constantly repeat)
|---------|---------|---------|---------|
|---------|---------|---------|---------|
|-----2-0-|-------0-|-------0-|-------0-|
|---2-----|-----0---|-----0---|-----0---|
|-0-------|---2-----|---3-----|---2-----|
|---------|-3-------|-1-------|-3-------|

All our times have come
Here but now they're gone
Seasons don't fear the reaper
Nor do the wind, the sun or the rain
We can be like they are

Come on baby... Don't fear the Reaper
Baby take my hand... Don't fear the Reaper
We'll be able to fly... Don't fear the Reaper
Baby I'm your man...

Valentine is done
Here but now they're gone
Romeo and Juliet
Are together in eternity...
Romeo and Juliet

40,000 men and women everyday... Like Romeo and
Juliet
40,000 men and women everyday... Redefine
happiness
Another 40,000 coming everyday...We can be like
they are

Come on baby... Don't fear the Reaper
Baby take my hand... Don't fear the Reaper
We'll be able to fly... Don't fear the Reaper
Baby I'm your man...

Love of two is one
Here but now they're gone
Came the last night of sadness
And it was clear she couldn't go on
Then the door was open and the wind appeared
The candles blew then disappeared
The curtains flew then he appeared
Saying don't be afraid

Come on baby... And she had no fear
And she ran to him... Then they started to fly
They looked backward and said goodbye
She had become like they are
She had taken his hand
She had become like they are

Come on baby...don't fear the reaper

<< Назад на HIM


HIM
I Love You (Prelude To Tragedy)
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
Music and lyrics by Villi Valo
From album "Razorblade Romance"

Табу пока не подобрал, аккорды только...

Chorus:

             Em
I see it in your eyes
I feel it in your touch
                 F
I taste it from your lips
          C       D
And baby more i love you

          Em
Can´t you see my darling
          F
That the harder i try
      C       D    Em
The more we grow apart
Please believe me
       F
The sweeter the kiss
     C      D         Em
The colder turn your arms
         F       G         Em
And the colder grows your heart
          F      D
And baby more i love you

Chorus

And you´re in my heart my darling
The closer i get
The more you´re out of love
Don´t you feel it
The colder your touch
The more it turns me on
And the faster beats my heart
And baby more i love you

Chorus

<< Назад на HIM


Helloween
A Tale That Wasn't Right
Прислал: Andrey Berezov e-mail: virus@stl.ru
From the keeper of the seven keys I album
(music & lyrics M.Weikath)

       Am         Em
Here I stand all alone
        Am             Fm
Have my mind turned to stone
        Dm                   Am
Have my heart filled up with ice
    Em                 Am     G
To avoid it´s breakin´ twice

        Am                Em
Thanx to you, my dear old friend
              Am               Fm
But you can´t help, this is the end
     Dm               Am
Of a tale that wasn´t right
        Em              Am
I won´t have no sleep tonight

Chorus
F5 G5 A5           G5
In my heart, in my soul
         F5      C5      #A5 G5
I really hate to pay this to-ll
F5     G5 A5                G5
Should be strong, young and bold
        F5           E5      A5
But the only thing I feel is pain

       Am                Em
It´s alright, we´ll stay friends
            Am      Fm
Trustin´ in my confidence
          Dm              Am
And let´s say it´s just alright
          Em            Am
You won´t sleep alone tonight

Chorus

(Solo)

        F5           G5              E5
|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------9--12--9-/10----------------7--10--7-/-9------|
|---7--9--10-7-------------------5--7--9--5---------------------|
|-7----------------------------5--------------------------------|
|---------------------------------------------------------------|

                      F5
            D5              E5             A5
|-----------------------------------------------------------|
|-----------------------------------------------------------|
|---------------------15--1715--------------------7--------|
|---3--5--7--3---7-------------15--------7--9--10----7------|
|-3------------------------------------7--------------------|
|-----------------------------------------------------------|

F5   G5 A5             G5
With my heart, with my soul
          F5      C5        #A5 G5
Some guys cry you bought and so-ld
F5      G5   A5                G5
They´ve been strong, young and bold
         F5                   E5
And they say, play this song again

Chorus

Transcribed by Harri Lopina
PS.(I´m not really sure about solo and I
don´t know anything
    for first solo licks from start)
from:(perfectcentleman@hotmail.com)

<< Назад на Helloween


HIM
You Are The One
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
Intro: Em D G Am
Verse:
Em       D
    No I won´t surrender
G            Am
    At any cost
Em                              D
    You´re something so sweet and tender
G               Am
    From my heart
Em             D
    Yes I´ve done my evil
G                      Am
    I´ve done my good
Em           D
    Just believe me honey
G                            Am
    I won´t let go off you
Chorus:
C Am          Em  D
You are the one
                  C Am            Em  D
And there´s no regrets at all
C Am          Em  D
You are the one
                  C Am            Em  D
And there´s no regrets at all
Verse:
Em                      D
    We´ve had our share of misfortune
G                        Am
    We´ve had our blues
Em                D
    And God is not on our side
G              Am
    Yes it´s true
Em                  D
    We keep forgetting baby
G                  Am
    The others too
Em                 D
    There is no one who can take that away
G                     Am
    From me and you
Chorus:
C Am          Em  D
You are the one
                  C Am            Em  D
And there´s no regrets at all

C Am          Em  D
You are the one
                  C Am            Em  D
And there´s no regrets at all

<< Назад на HIM


HIM
Paratiisi
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
(finnish: The Paradise)

koskettiet
Intro: Am, C, E, Am

Verse:
       Am              C
Kun mä sinut kohtasin oli ilta ihanin linnut

          E
lauloi ja kimmelsi taivaan kuu
     Am                      C
Sinä sanoit menkäämme maalle
meidän landelle.
                  E
mietin, nyt juttu tää onnistuu

Chorus:
       G                           D
Oi jos sulle voisin antaa kaikkein kauneimman
      C                E
tдmдn maailmani pallon valtavan
      Am
mutta enhдn sitд tee
      C
pieni hetki riittдnee
        E                    Am
kun sun vierellдsi nдin olla saan

Lyriikat:
                                     Paratiisi

Kun mд sinut kohtasin oli ilta ihanin linnut
lauloi ja kimmelsi taivaan kuu
Sinд sanoit menkддmme maalle meidдn landelle.
mietin, nyt juttu tдд onnistuu

Perille kun saavuttiin kukat kukki tuoksui niin
meri vaahtosi kuin olut kuohuaa
Heti rantaan kuljettiin liiat kuteet riisuttiin,

oli tunnelma niin huumaavaa.

Oi jos sulle voisin antaa kaikkein kauneimman
tдmдn maailmani pallon valtavan
mutta enhдn sitд tee
pieni hetki riittдnee
kun sun vierellдsi nдin olla saan

Varret yhteen kiedottiin, hiekka tarttui
varpaisiin,
meren kiihkeддn rytmiin kun vaivutiin
pientд huulta heitit kai, suoraan suusta suuhun
vain,
nдistд aikuiset puhuu kuiskuttain

Oi jos sulle voisin antaa kaikkein kauneimman
tдmдn maailmani pallon valtavan
mutta enhдn sitд tee
pieni hetki riittдnee
kun sun vierellдsi nдin olla saan

<< Назад на HIM


HammerFall
Stone Cold
Прислал: Minchenko Andrey e-mail: mao@freemail.ru
    A(m)
        pm---|   pm---|    pm
e||----------------------------|--------------------------|
B||----------------------------|--------------------------|
G||-*--------------------------|--------------------------|
D||-*-7--------9--------10-----|-7------------------------|
A||---7--7--7--7--7--7--7--7---|-7------------------------|
E||----------------------------|--------------------------|

   F
     pm---|   pm---|    pm
e|--------------------------|--------------------------|
B|--------------------------|--------------------------|
G|--------------------------|--------------------------|
D|-7--------9--------10-----|-7------------------------|
A|-8--8--8--8--8--8--8--8---|-8------------------------|
E|--------------------------|--------------------------|

   G
     pm---|   pm---|    pm
e|--------------------------|--------------------------|
B|--------------------------|--------------------------|
G|--------------------------|--------------------------|
D|-12-------10-------9------|-12-------10-------9------|
A|-10-10-10-10-10-10-10-10--|-10-10-10-10-10-10-10-10--|
E|--------------------------|--------------------------|

   E
     pm---|   pm---|    pm
e|--------------------------|---------------------------||---------|
B|--------------------------|---------------------------||---------|
G|--------------------------|-------------------------*-||-2-------|
D|-6--------7--------9------|-10----9-----7-----6-----*-||-2-------|
A|-7--7--7--7--7--7--7--7---|-7--7--7--7--7--7--7--7----||-0-------|
E|--------------------------|---------------------------||---------|

Outcast a time of war, when mankind lost control
Of life and death, under surveillance
I watch the children pray, while God just turns
away
Out in the ruins they seek shelter
These streets were once my home, but those
Golden days are gone, now I´m fighting to
survive
Stone cold, man or machine
Stone cold, the end of our dream
The word is on the street, it´s kill or to
be killed
With no exception you are on your own
We should have seen it all along, the writings
On the wall, tell me what have we becom
Stone cold, man or machine
Stone cold, the end of our dream
Who do you believe in now, when the prophecy
Came true, the final deja vu
These streets were once my home, but those
Golden days are gone, now I´m fighting to
survive
Stone cold, man or machine
Stone cold, the end of our dream

<< Назад на HammerFall


HIM
Join Me In Death
Прислал: kodexx e-mail: kodexx@newmail.ru
Piano, arranged for guitar      x3
|--------|--------|--------|--------|
|----9---|---5----|--------|--------|
|--11----|--8-----|---4----|--------|
|-9------|-6------|--8-----|--------|
|7-------|4-------|-6------|--------|
|--------|--------|4-------|--------|
E        C#m      G#m      G#m

|--------|--------|
|----9---|-----11-|
|--11----|---13---|
|-9------|-11-----|
|7-------|9-------|
|--------|--------|
E        F#

(Baby join me in death)

G#m    F#
We are so young
    H               F#
our lives have just begun
      G#m          F#
But already we are considering
  E              F#
escape from this world

          G#m        F#
And we´ve waited for so long
H               F#
for this moment to come
         G#m             F#
We´re so anxious to be together
  E         F#
together in death

E         C#m             G#m
Won´t you die tonight for love
(Baby join me in death)
E         C#m G#m
Won´t you die
(Baby join me in death)
E         C#m             G#m
Won´t you die tonight for love
(Baby join me in death)
E           C#m G#m
So will you die
(Baby join me in death)

     G#m         F#
This world is so cruel place
          H         F#
and we´re here only to lose
     G#m                  F#
So before light tiers us apart
           E            F#
let death bless me with you

E   C#m   G#m

This life ain´t worth living for
(Join me)

Corrected by KODEXX

<< Назад на HIM


HIM
Right Here In My Arms
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
                            Razorblade Romance
track 4

Intro: (2x)
basso:
Gl----------l-------------l----------l----------l
Dl----------l-------------l----------l----------l
Al----------l-3333--------l----------l----------l
El-55555555-l--------3333-l-00000000-l-00000000-l
kitara: Am, C, G, Em
heavy-osuudessa..
Verse: (4x)
basso:
Gl----------l----------l----------l----------l
Dl----------l----------l----------l----------l
Al----------l----------l----------l----------l
El-55555555-l-55555555-l-55555555-l-55555555-l

Gl----------l----------l----------l----------l
Dl----------l----------l----------l----------l
Al----------l----------l-33333333-l----------l
El-55555555-l-55555555-l----------l-33333333-l
kitara:
el----------l----------l----------l----------l
bl----------l----------l----------l----------l
Gl----------l----------l----------l----------l
Dl----------l----------l----------l----------l
Al----------l----------l----------l----------l
El-55555555-l-55555555-l-55555555-l-55555555-l

el----------l----------l----------l----------l
bl----------l----------l----------l----------l
Gl----------l----------l----------l----------l
Dl----------l----------l----------l----------l
Al----------l----------l-33333333-l----------l
El-55555555-l-55555555-l----------l-33333333-l
koskettiet:
Am                    C      G
    Am
     She is smiling  like heaven´s down on
earth
                    C    G            Am
Sun is shining  so bright on her
                     C       G                Am

All her wishes  have finally come true
                               C               G
                Am
Her heart is weeping.  This happiness is killing
her.
        Em                   F
*It´s right, she´s in love
*basso:
Gl---------l---------l--------l-----------l
Dl---------l---------l--------l-----------l
Al---------l---------l--------l-----------l
El-55555-0-l-00000-1-l-111111-l-1111-2121-l
kitara: Am, Em, F
Chorus: (4x)
basso:
Gl----------l-----------l----------l-----------l
Dl----------l-----------l----------l-----------l
Al----------l-3333------l----------l-----------l
El-55555555-l------1111-l-00000000-l-1111-3333-l
kitara: Am, C, G, Em, F, G
koskettiet:
              Am                    C
She´ll be right here in my arms
G      Em  F G
So in Love
               Am                      C
She´ll be right here in these arms
       G          Em  F G
She can´t let go

Solo: (4x)
basso:
Gl-------------l------------l----------l----------l
Dl-----------1-l-11---------l----------l----------l
Al-333333------l-----1111---l----------l--------3-l
El-------------l----------3-l-333333-1-l-333333---l
kitara: C, D#, A#, G, F, G, C
-Transpose per 1 ton-
Chorus: (4x)
basso:
Gl----------l-------------l----------l-----------l
Dl----------l-------------l----------l-----------l
Al----------l-5555--------l----------l-----------l
El-77777777-l--------3333-l-22222222-l-3333-5555-l
kitara: Bm, D, A, F#m, G, A
koskettiet:
              Bm                    D
She´ll be right here in my arms
A      F#m  G A
So in Love
              Bm                        D
She´ll be right here in these arms
      A           F#m  G A
She can´t let go

Lyriikat:
She is smiling like heaven´s down on earth
Sun is shining so bright on her
All her wishes have finally come true
Her heart is weeping. This happiness is killing
her.
It´s right, she´s in love

She´ll be right here in my arms
So in Love
She´ll be right here in these arms
She can´t let go
She´ll be right here in my arms
So in Love
She´ll be right here in these arms
She can´t let go

So hard she´s trying
But her heart won´t turn to stone...oh no
She keeps on crying
But I won´t leave her alone
She´ll never be alone

She´ll be right here in my arms
So in Love
She´ll be right here in these arms
She can´t let go
She´ll be right here in my arms
So in Love
She´ll be right here in these arms
She can´t let go

<< Назад на HIM


Hi-Fi
Я люблю
Прислал: Юлиана e-mail: ulala@km.ru
F     G    C
На закате дня
 Em       F
Остывает лето,
        G         C   G
Расплескались брызги света.
F     G       C
Мы переживём,
        Em        F
Мы с тобой ещё споём,
      G            C
Надо только выбрать день.

Припев:

     Dm7       Dm7/F
Я люблю (ты полюбишь)
 G             Am
Каждый день и час.
     Dm7    Dm7/F
Я ловлю (я ищу тебя)
 G         Am
Падающий снег.
Я допью (наше лето)
Летние дожди.
Я люблю (я тебя люблю),
Значит, я живу.

Слёзы не для нас,
Нет, не надо плакать
Завтра добрым будет утро.
Мама, ты права,
Я могу счастливым стать,
Надо только выбрать день.

<< Назад на Hi-Fi


HIM
Please Don't Let It Go
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
koskettiet
Intro:
Em, G, D, C
Verse:
Em                 G
   We´re drifting apart
D            C
  But I want you to know
Em              G       D
   Wherever you are I belong
Em                    G
   Love´s singing our  song
D                C
  But we fail to sing along
Em              G         D
   Wherever you go I will follow
Chorus:
   Em
So please don't let it
G                   D   C
Please don't let it  go
         Em               G              D
Cause if you won't let it I won't let it  go
   Em
So please don't let it
G                   D   C
Please don't let it  go
         Em               G              D
Cause if you won't let it I won't let it  go

Lyriikat:
                                Please
Don´t Let It Go

We´re drifting apart
But I want you to know
Wherever you are I belong
Love´s singing our song
But we fail to sing along
Wherever you go I will follow

So please don't let it
Please don't let it go
Cause if you won't let it I won't let it go
So please don't let it
Please don't let it go
Cause if you won't let it I won't let it go

You try to be strong
But you´re always so alone
Whatever I do I do it wrong
Death sings our song
And we eagerly sing along
Whatever you do I adore
I adore

So please don't let it
Please don't let it go
Cause if you won't let it I won't let it go
So please don't let it
Please don't let it go
Cause if you won't let it I won't let it go
Oh no

Don't let go of life
Let go of love
Let go of all we have

So don't let go of trust
Let go of lust
Let go of all we share
All we share

So please don't let it
Please don't let it go
Cause if you won't let it I won't let it go
So please don't let it
Please don't let it go
Cause if you won't let it I won't let it go

So please don't let it
Please don't let it go
Cause if you won't let it I won't let it go
Hey my Darling
Please don't let it
Please don't let it go
Cause if you won't let it I won't let it go
Oh no

<< Назад на HIM


HIM
When Love And Death Embrace
Прислал: antto.ahonen e-mail: antto.hermanni-ahonen@jippii.fi
This song was trascribted by Juhani Paaso
(vanities@sip.fi)
Enjoy it!

Chords with head-tune (H-E-A-d-f#-h)

  C   D   Em  E5  G  G5  Hm
|-1-|-3-|-0-|---|-0-|---|-0-|
|-1-|-3-|-1-|---|-1-|---|-0-|
|-2-|-0-|-2-|-2-|-0-|-5-|-0-|
|-3-|-0-|-2-|-2-|-2-|-5-|-2-|
|-3-|-2-|-0-|-0-|-3-|-3-|-2-|
|-1-|-3-|---|---|---|---|-0-|

Intro
Em      Hm      C       G   D
Em      Hm      C       G   D   C

Bass
g  |---------------------------------|
D  |---------------------------------|
A  |---------------------------------|
E  |-3-3-3-3-3-3-3-3-0-0-0-0-0-0-0-0-|

I'm in love with you
And it's crushing my heart
All I want is you
                Hm         D
To take me into your arms,      when love and
death embrace

Em      Hm      C       G   D
Em      Hm      C       G   D   C

G  Em
I love you
And you're crushing my heart
I need you
                    Hm         D
Please take me into your arms,      when love and
death embrace

Em      Hm      C       G   D
                        when love and death
embrace
Em      Hm      C       G   D
                        when love and death
embrace
C

SOLO: Tab by -L.H- (lassi.huotari@sci.fi)

   E-Tune

e
|-----------------------------------------------|
b
|-----------------------------------------------|
g
|-----------------------------------------------|
D
|-----5-4---------------------<---<-------------|
X 2
A
|----------2-0-2-------0-2---2b3-3r2-0----------|
E
|-3------------------3-----------------3-2---3--|

e
|-----------------------------------------------|
b
|--------------------------------<---<----------|
g
|---0-/-12-11---4-2-4---0-2-4---4b5-5r4-2-0---0-|
D
|-------------------------------------------4---|
X 2
A
|-----------------------------------------------|
E
|-3---------------------------------------------|

   Head-tune

h
|-----------------------------------------------|
f#
|-----------------------------------------------|
d
|-----5-4---------------------<---<-------------|
X 2
A
|----------2-0-2-------0-2---2b3-3r2-0----------|
E
|-3------------------3-----------------3-2---3--|
H
|-----------------------------------------------|

h
|--------------------------------<---<----------|
f#
|---1-/-13-12---5-3-5-----3-5---5b6-6r5-3-1-0-1-|
d
|-----------------------5-----------------------|
X 2
A
|-----------------------------------------------|
E
|-----------------------------------------------|
H
|-----------------------------------------------|

<< Назад на HIM


HIM
Wicked Game
Прислал: antto.ahonen e-mail: antto.hermanni-ahonen@jippii.fi
this song was trascribted by Juhani Paaso
(vanities@sip.fi)
Enjoy it!

Fill
                 H5  E5
|------------|  |---|---|

|------------|  |---|---|
|-----2---1--|  |-4-|-9-|
|-2/4---2----|  |-4-|-9-|
|------------|  |-2-|-7-|
|------------|  |---|---|

H5                     A5                   E5
The world was on fire, no-one could save me but
you
It's strange what desire will make foolish people
do
I'd never dreamed that I'd need somebody like
you
And I'd never dreamed that I'd need somebody like
you

Hm   A                   E
No I don't wanna fall in love
this world is always gonna break your heart
No I don't wanna fall in love
this world is always gonna break your heart
..with you

What a wicked game to play
To make me feel this way
What a wicked thing to do
To let me dream of you
What a wicked thing to say
You never felt this way
What a wicked thing you do
To make me dream of you

No I don't wanna fall in love
this world is always gonna break your heart
No I don't wanna fall in love
this world is always gonna break your heart
..with you

The world was on fire, no-one could save me but
you
It's strange what desire will make foolish people
do
No and I never dreamed that I'd love somebody
like you
I'll never dream that I lose somebody like you,
no

Now I wanna fall in love
This world is always gonna break your heart
Now I wanna fall in lust
This world is always gonna break your heart
..with you

Nobody loves no-one

<< Назад на HIM


HIM
Poison Girl
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
kitara:
F#m
   I did it all just for her, I did it all just
for her
    Bm                                 D        A
Bm
And love´s heart is death for me and my
poison girl

F#m, Bm, D, A, Bm, F#m

basso:
Main Riff-
G|-----------------|----------------|-----------------|---------------|
D|-----------------|----------------|-----------------|---------------|

A|-4---4---2-4-2-4-|-4---2---4-2-4--|-4---4---2-4-2-4-|-4---2---4-2-4-|
E|-----------------|----------------|-----------------|---------------|

G|-----------------|---------------|-2---2---2-2-2-4-|---4---4-2-2-4-4-|
D|-4---4---2-4-2-4-|-4---2---4-2-4-|-----------------|-----------------|
A|-----------------|---------------|-----------------|-----------------|
E|-----------------|---------------|-----------------|-----------------|
Verse-
A prey she was for the cruelty of love
While its serpent inside crawled straight towards
her heart
basso:
G|-----------------|-----------------|-----------------|----------------|
D|-----------------|---------2-2-2-2-|-4-4-4-4-4-4-4-4-|-2-2-2-2--------|
A|-----------------|-4-4-4-4---------|-----------------|--------4-4-4-4-|
E|-2-2-2-2-2-2-2-2-|-----------------|-----------------|----------------|

G|-----------------|-----------------|-----------------|-------------|
D|-----------------|-----------------|-----------------|-------------|
A|-5-5-5-5-5-5-5-5-|-5-5-5-5-5-5-5-5-|-----------------|-------------|
E|-----------------|-----------------|-2-2-----------2-|-2---------2-|
kitara:
el------------------------------------------l
bl--------0---------------------------------l
Gl-----------2--1---------------------------l
Dl----4-------------4--2--------------------l
Al--------------------------4--2--0---------l
El-2----------------------------------4--2--l

Verse-
The coldest kiss love ceased to exist
While we grew apart like never before
basso:
G|-----------------|------------------|-----------------|----------------|
D|-----------------|----------2-2-2-2-|-4-4-4-4-4-4-4-4-|-2-2-2-2--------|
A|-----------------|-4-4-4-4----------|-----------------|---------4-4-4-4|
E|-2-2-2-2-2-2-2-2-|------------------|-----------------|----------------|

G|-----------------|------------------|---------------|----------------|
D|-----------------|----------------2-|-2-2-2-2-2-2-4-|-4-4-4-4-4-4-4\-|
A|-5-5-5-5-5-5-5-5-|-5-5-5-5-5-5-5----|---------------|----------------|
E|-----------------|------------------|---------------|----------------|
kitara:

Chorus- (kitara):
F#m
       I did it all just for her
I did it all just for her
       Bm
And love wants us dead
                       D          A, Bm, F#m
Just me and my  poison girl
F#m
I did it all just for her
I did it all just for her
       Bm
And love´s heart is death
                     D          A, Bm, F#m
For me and my  poison girl
basso:   2x
G|----------------4x-|----------------2x-|-----------------|-----------------|
D|*-----------------*|*-----------------*|-----------------|-2-2-2-2-4-4-4-4-|
A|*-----------------*|*-2-2-2-2-2-2-2-2-*|-5-5-5-5-5-5-5-5-|-----------------|
E|--2-2-2-2-2-2-2-2--|-------------------|-----------------|-----------------|

basso interlude:
G|------------------|----------------|-----------------|---------------|
D|*-----------------|---------------*|-----------------|---------------|
A|*-----4---2-0-----|---------------*|-2---5---4-2-----|---------------|
E|--2-------------4-|-2---0---0-2(2)-|---------------5-|-3---0---0-2(5)|

G|-----------------|-----------------|-----------------|
D|-----------------|-----------------|-----------------|
A|-----------------|---------2-------|-4~~-------------|
E|-0-------3/6-3-6-|-----------------|-----------------|
kitara: C#m
            And the taste of the poison on her
lips is of a tomb

Chorus2x

Loppu-(kitara)
F#m                 F#m          F#m   Bm   A
  C#m
       Poison girl, Poison girl, Poison girl,
Poison girl
Bm
And love´s heart is death
                     D          A
For me and my  poison girl
           Bm      F#m
In this poison world

basso
G|---------2x-|----------|----------|----------|----------|-----|------|-----|
D|*----------*|----------|----------|----------|----------|-----|------|-----|
A|*----------*|----------|-----4444-|----------|----------|-0---|-2--4-|-----|
E|--22222222--|-22223333-|-5555-----|-77777777-|-7777777\-|-----|------|-2---|

Lyriikat:
A prey she was for the cruelty of love
While its serpent inside crawled straight towards
her heart
The coldest kiss love ceased to exist
While we grew apart like never before

I did it all just for her
I did it all just for her
And love wants us dead
Just me and my poison girl

I did it all just for her
I did it all just for her
And love´s heart is death
For me and my poison girl

The fire in her eyes
grew dim and then died
as the poison inside
reached her heart

And the coldest kiss
faith ceased to exist
as we grew apart
like never before

I did it all just for her
I did it all just for her
And love wants us dead
Just me and my poison girl

I did it all just for her
I did it all just for her
And love´s heart is death
For me and my poison girl

And the taste of the poison on her lips is of a
tomb

I did it all just for her
I did it all just for her
And love wants us dead
Just me and my poison girl

I did it all just for her
I did it all just for her
And love´s heart is death
For me and my poison girl

Poison girl (4X)

And love´s heart is death
For me and my poison girl
In this poison world

<< Назад на HIM


Hi-Fi
Я люблю
Прислал: DjZick e-mail: djzick@pochta.ws
Intro:
    Am           C           F             G

1
---------0------------0------------1------------3----
2
-----1-----2------1------------1-----1------0-----0--
3
---2------------2-----------2-------------0----------
4
-----------------------------------------------------
5
-0------------3--------------------------------------
6
--------------------------1-------------3------------

1
---------0------------0------------1----------3------
2
-----1-----2------1-----2------1-----1------0---0----
3
---2------------2-----------2-------------0-------0--
4
-----------------------------------------------------
5
-0------------3--------------------------------------
6
--------------------------1-------------3------------

Куплет 1:
    Am      G       C       G        F       G
   C      G
1
-------0-------3-------0-------3-------1-------3-------0-------3-
2
-----1-------0-------1-------0-------1-------0-------1-------0---
3
---2-------0-------2-------0-------2-------0-------2-------0-----
4
-----------------------------------------------------------------
5
-0---------------3-------------------------------3---------------
6
---------3---------------3-------1-------3---------------3-------

 Am      G     C     G
 На закате дня остывает лето
 F        G         C   G
 Расплескались брызги света
 Мы переживём мы с тобой ещё споём
 Надо только выбрать день

Припев:

    F           G            G          Am
1
---------1-----------3-----------3-----------0---
2
-----1-----1-----0-----0-----0-----0-----1-----1-
3
---2-----------0-----------0-----------2---------
4
-------------------------------------------------
5
-------------------------------------0-----------
6
-1-----------3-----------3-----------------------

      F        G
Я люблю (Ты полюбишь)
 G           Am
Каждый летний час
Я ловлю (Я ищу тебя)
Падающий снег
Я допью (Наше лето)
Летние дожди
Я люблю (Я тебя люблю)
Значит я живу

Проигрыш (Intro).

Куплет 2:
Слёзы не для нас нет не надо плакать
Завтра добрым утро
Мама ты права я могу счастливым стать
Надо только выбрать день

Припев.

<< Назад на Hi-Fi


Helloween
Your Turn
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
(music and lyrics by Michael Kiske)

Verse 1: (acoustic guitar)

 D                        A
Now there is this day, a lot of things are
changing
 F                        G
Can´t just kick it away, got to get things
right
     F                         D
Sometimes it happens fast and nothing seems to
last
      G                              A
The thing that I once started isn´t mine
anymore
                  D
I guess now it´s my turn

Verse 2 :

You´ve got a face like a child, got a mind
like a woman
Your smile is warm and tender
I hear the people say that I should stay away
From you and all the problems you might bring
They´ll never know

Bridge 1 : (with distorted guitar)

D5
You
             A5
Nobody ever knows what to do,
              F5
They´ll never see you cry
         G5
They´ll never know why

Chorus : (with distortion)

          F    G    C   D     G
Now it´s your turn to break free
F                G                  C
When you want it all you´ve got to see
          F    G    C   D     G
Now it´s your turn to break free
                   F                  G
C
When you want the life you´ve got to see
what it means

Verse 3 :

See the little boy holding mama´s hand
His eyes can see the things we´ve long
forgotten
The world is easy now - and somehow
He´s right until there is this day when
Mickey Mouse must go away

Chorus

Bridge 2 :

                D
This world is crying to be free
               A
This world is dying can´t you see
 F                         G
We need you turn to do it right
                    D
We need a mind-revolution
                       A
To get away from this selfishness
               F             G
Stop playing blind - break free

Chorus

<< Назад на Helloween


HIM
Beautiful
Прислал: Omen (подбор) e-mail: omen@svitonline.com
Вступление: Em Em
            Am C G D
            Am C Em Em

1. Em
     Just one look into your eyes
   Em                   C
     One look - and I´m crying
   C              G     D
     Cause you so beautiful
     Just one kiss and I´m light
     One kiss-and I´m ready to die
     Cause you so beautiful

Bridge:Am C G D Am C Em

2. Just one touch-and I all fire
   One touch - and I´m crying
   Cause you so beautiful
   Just one smile-and I´m wild
   One smile-and I´m ready to die
   Cause you so beautiful

  Am C         G     D  Am
  E-e-e You so beautiful* x 4
  Em
  O-e

<< Назад на HIM


HIM
Gone With The Sin
Прислал: DiAnno (подбор) e-mail: cristal_planet@mail.ru
(Эту песню меня попросили подобрать (Юлия) и мне
пришлось ее качнуть!:)
Знал бы я, что в 6 метров может поместиться
столько мути:)
Ах, время только потратил на этот бред. 4
аккорда, которые уже
совсем приелись мне до чертиков:)

   Am         G    F
I love your skin so white
   Am            G      F
I love your touch cold as ice
   Am            G           F
And I love every single tear you cry
        Am                  G        F
I just love the way you´re loosing your
life

Chorus:
Am  G          F              C
o-o My baby how beautiful you are
Am  G           F             C
o-o My darling comletely turn apart
    Am            G
And gone with the sin my baby
    F             C
How beautiful you are
    Am            G       F
And gone with the sin my darling

Am             G            Am
I adore the dispair in your eyes
  Am                G        Am
I worship your lips once red as wine
      Am                           G

And I crave for your scent sending shivers down
  Am
my spine
       Am                  G             F
I just love the way you´re running out of
life.

Solo: (И хотя соло очень простое я его писать не
стал т.к. это даже не соло,
а бред на тему "мелодии" этой
примитивной песни:) Я собственно даже не
подбирал,
а так с импровизировал под аккорды! Моё
заключение: "Полная бредятина" и это
не стоит моего внимания:)

Конец сола и ознаменование начала припева:
Делается слайд на басу ...

Chorus: Ну тут и так все догадались тональность
меняется на тон вверх:
   ( Bm  A  G )
Желаю всем удачи...

<< Назад на HIM


HammerFall
Glory To Brave
Прислал: Minchenko Andrey e-mail: mao@freemail.ru
notation:
^   =  bend
^>  =  bend and release
x   =  fret-hand muting
.   =  pick-hand muting
spm.=  slight palm muting
h   =  hammer-on
p   =  pull-off
~   =  vibrato
t   =  tap-on
/   =  slide up
\   =  slide down
ah. =  artificial harmonics
nh. =  natural harmonics
(9) =  ghost note
"   =  trem picking

Intro :  Dm     Am     Bb     F   C    Dm     Am
   Bb     C   Bb
        |o     |o     |o     |d   d   |o     |o
  |o     |d   d   |

        (o=whole d=half)

  Intro solo
   D5                  A5             Bb5
        F5    C5
e:-13-13-13-13-12-10-|-12-----------|-------------------|------------|
B:-------------------|----13--------|-15-15-15-15-13-15-|-10---------|
G:-------------------|--------------|-------------------|------------|
D:-------------------|--------------|-------------------|------------|
A:-------------------|--------------|-------------------|------------|
E:-------------------|--------------|-------------------|------------|

   D5                  A5             Bb5
        C5   Bb5
e:-13-13-13-13-12-10-|-8-10-12------|-10-10-10-10-12-13-|-15---17^-15-13-12-12h13-12\10-|
B:-------------------|--------------|-------------------|-------------------------------|
G:-------------------|--------------|-------------------|-------------------------------|
D:-------------------|--------------|-------------------|-------------------------------|
A:-------------------|--------------|-------------------|-------------------------------|
E:-------------------|--------------|-------------------|-------------------------------|

  Gm
 |o   |o    |o    |o   |

Gm                               Eb
  Snow is falling down on this glorious land
F                              D
  Colors fading turning into white again
Gm                                    Eb
  To fallen heroes angels sing they cry their
winter tears
F                                      D
  Endless mourning days will turn to years

Bb                Dm   C        Am
  So this is goodbye    I take leave of you and
Bb             Gm                  Am
  Spread your wings and you will fly away now,
fly away now

 Dm                       Am        Bb
              F  C
Nothing on Earth stays forever but none of your
deeds were in vain
  Dm                         Am                Bb
                      C
Deep in our hearts you will live again
you´re gone to the home of the brave

  Dm          Gm
 |o    |o    |o    |o    |o    |o    |

Every solemn moment I will treasure inside
Eventhough it´s hard to understand
That a silent wind can blow the candle out
Taking everything leaving the pain far

behind. You call out my name but your voice is
fading
Into the wind embraced you´ll fly away now,
fly away now

D5                        A5        Bb5
             F5  C5
Nothing on Earth lives forever but none of your
deeds were in vain
  D5                         A5
Bb5                      C5
Deep in our hearts you will live again
you´re gone to the home of the brave
D5                        A5        Bb5
             F5  C5
Nothing on Earth lives forever but none of your
deeds were in vain
  D5                         A5
Bb5                      C5
Deep in our hearts you will live again
you´re gone to the home of the brave
  C5 Bb5  G5
  ye-     ah

   G5 A5  Bb5        P.M...  C5
G5     F5 G5       A5
e:------|------------------|-------------------|-------------|----------|
B:------|------------------|-------------------|-------------|----------|
G:----2-|-3----------------|-5------------5----|---------5-7-|-7------2-|
D:-5--2-|-3----------------|-5------------5----|-5-------3-5-|-5---5--2-|
A:-5--0-|-1----------3-5-3-|-3------------3----|-5-----------|-----5--0-|
E:-3----|------------------|-------------------|-3-----------|-----3----|
            My eyes  are   closed I feel
you´re far away

    Bb5        P.M...  C5                  A5
G5 A5      G5 A5
e:|------------------|-------------------|-------------|----------|
B:|------------------|-------------------|--------7--9-|-9--------|
G:|-3----------------|-5------------5----|-2------7--9-|-9------2-|
D:|-3----------------|-5------------5----|-2------5--7-|-7---5--2-|
A:|-1----------3-5-3-|-3------------3----|-0-----------|-----5--0-|
E:|------------------|-------------------|-------------|-----3----|
         Far   be-    yond  that shining star

    Bb5        P.M...    C5                   G5
      F5 G5         A5
e:|--------------------|--------------------|----------------|----------|
B:|--------------------|--------------------|-----------5--7-|-7--------|
G:|-3------------------|-5------------5-----|-----------5--7-|-7------2-|
D:|-3------------------|-5------------5-----|-5---------3--5-|-5---5--2-|
A:|-1----------3-5-3---|-3------------3-----|-5--------------|-----5--0-|
E:|--------------------|--------------------|-3--------------|-----3----|
         I know you´ll find what
you´ve been fighting for

    Bb5        P.M...  C5                  D5
    Eb5 P.M...         F5   P.M...
e:|------------------|-------------------|----|-----|-----------|------|------------|-------|
B:|------------------|-------------------|----|-----|-----------|------|------------|-------|
G:|-3----------------|-5------------5----|-7--|-7---|-8---------|-8----|-10---------|-10----|
D:|-3----------------|-5------------5----|-7--|-7---|-8---------|-8----|-10---------|-10----|
A:|-1----------3-5-3-|-3------------3----|-5--|-5---|-6---6-6-6-|-6----|--8---8-8-8-|--8----|
E:|------------------|-------------------|----|-----|-----------|------|------------|-------|
         Far   be-    yond  that shining star

   G5 A5  Bb5        P.M...  C5  P.M.   A5  P.M.
G5
e:------|------------------|-8---8-10-|-5---5-6-|-3----|
B:------|------------------|----------|---------|------|
G:----2-|-3----------------|-5--------|-2-------|------|
D:-5--2-|-3----------------|-5--------|-2-------|-5----|
A:-5--0-|-1----------3-5-3-|-3---3-5--|-0---0-1-|-5----|
E:-3----|------------------|----------|---------|-3----|

<< Назад на HammerFall


HIM
The Heartless
Прислал: antto ahonen e-mail: antto.hermanni-ahonen@jippii.fi

              THE HEARTLESS - HIM - Greatest
Lovesongs Vol.666
This song was trascribted by Juhani Paaso
Enjoy it!

Your pain ain't love

Em Hm C
Em Hm C
Em Hm C
G D

Em                          D    C
Can't you see he's the heartless
Your pain is not love
He's taking it too far
Don't you know it is wrong
You're the one for me lady
You're the one
If you'd only see in my heart
G                          D
You'd know know all is not lost

Em Hm C
Em Hm C
Em Hm C
G D

Em           D           C
Your time is running out
And you still haven't made up your mind
Can't you see he's the heartless
G                   D
And you're one of a kind

Em Hm C
Em Hm C
Em Hm C
G D
He's the heartless

     C#5                   H5
h  |--------------------------------|
f# |--------------------------------|
d  |--------------------------------|
A  |-4---4-4---4---4---4---2-2------|
E  |-4---4-4---4---4---4---2-2---0--|
H  |-2---2-2---2---2---2---0-0-3----|

Em                         D        C
You can't you see he's the heartless
Your pain won't ever be love
It doesn't matter how hard you try
G             D
To you all is lost

Em Hm C
Em Hm C
Em Hm C
G D
He's the heartless

Chords with head-tune (H-E-A-d-f#-h)

  C   D   Em  G  Hm
|-1-|-3-|-0-|-0-|-0-|
|-1-|-3-|-1-|-1-|-0-|
|-2-|-0-|-2-|-0-|-0-|
|-3-|-0-|-2-|-2-|-2-|
|-3-|-2-|-0-|-3-|-2-|
|-1-|-3-|---|---|-0-|

<< Назад на HIM


Helloween
Power
Прислал: Dark Elf(подбор) e-mail: Pumpkinstain@coolweb.ru
Вступление

e:-----------5b(6)~-6--5--------------------5~--8--5---------------------5b(6|
B:-----5--6---------------6--6/8~--5--6--8------------6--8---------5--6------|
G:--7-------------------------------------------------------7~--7------------|
D:---------------------------------------------------------------------------|
A:---------------------------------------------------------------------------|
E:---------------------------------------------------------------------------|

e:---6--6--8--10------6--5----------------------------|
B:----------------8~--------8--6~-------------8--10~--|
G:---------------------------------7--10--10----------|
D:----------------------------------------------------|
A:----------------------------------------------------|
E:----------------------------------------------------|

Звучит даже очень не плохо. Подбирал с
видео-записи High Live´а. Вроде бы Вайки
играет так.

<< Назад на Helloween


HIM
Gone With The Sin
Прислал: Atton e-mail: Atton@him.zzn.com
   Bm          A  G
I love your skin so white
   Bm            A       G
I love your touch cold as ice
   Bm            A           G
And I love every single tear you cry
        Bm                  A        G
I just love the way you're loosing your life

Chorus:
Bm  A          G              D
o-o My baby how beautiful you are
Bm  A           G             D
o-o My darling comletely turn apart
    Bm            A
And gone with the sin my baby
    G             D
How beautiful you are
    Bm            A       G
And gone with the sin my darling

Bm             A            G
I adore the dispair in your eyes
  Bm                A          G
I worship your lips once red as wine
      Bm                           A

And I crave for your scent sending shivers down
  G
my spine
       Bm                  A             G
I just love the way you're running out of life.

Chorus: is the same...

<< Назад на HIM


Helloween
A Tale That Wasn't Right
Прислал: Glebson e-mail: hotmail@ru.ru
Мне кажется, что этот вариант несколько более
похож на оригинальный, нежели тот, что уже
лежит на сайте, хотя отличий совсем немного.

Альбом Тhe keeper of the seven keys I
(музыка и стихи M.Weikath)

       Am         Em
Here I stand all alone
        Am             F
Have my mind turned to stone
        Dm                   Am
Have my heart filled up with ice
    Em                 Am     G
To avoid it´s breakin´ twice

        Am                Em
Thanx to you, my dear old friend
              Am               F
But you can´t help, this is the end
     Dm               Am
Of a tale that wasn´t right
        Em              Am
I won´t have no sleep tonight

Chorus
F  G   Am           G
In my heart, in my soul
         F        C      #A  G
I really hate to pay this to-ll
F       G  Am                G
Should be strong, young and bold
        F             E      A
But the only thing I feel is pain

       Am                Em
It´s alright, we´ll stay friends
            Am      F
Trustin´ in my confidence
          Dm              Am
And let´s say it´s just alright
          Em            Am
You won´t sleep alone tonight

Chorus

(Solo)

|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------9--12--9-/10----------------7--10--7-/-9------|
|---7--9--10-7-------------------5--7--9--5---------------------|
|-7----------------------------5--------------------------------|
|---------------------------------------------------------------|

|-----------------------------------------------------------|
|-----------------------------------------------------------|
|---------------------15--17-15--------------------7--------|
|---3--5--7--3---7-------------15--------7--9--10----7------|
|-3------------------------------------7--------------------|
|-----------------------------------------------------------|

F   G   Am             G
With my heart, with my soul
          F         C       #A  G
Some guys cry you bought and so-ld
F        G    Am                G
They´ve been strong, young and bold
         F                   E
And they say, play this song again

Chorus

<< Назад на Helloween


HIM
In Joy And Sorrow
Прислал: Antto Ahonen e-mail: antto.hermanni-ahonen@jippii.fi
                     "Deep Shadows and
Brilliant Highlights"
                                      track 4

koskettiet
Verse:
Am    G               Am
   Oh girl we are the same
       C         G             Am
We are young and lost and so afraid
        C               G
There?s no cure for the pain
   F                Am
No shelter from the rain
C       G               Am G
All our prayers seem to fail
Chorus:
   Am                C              G
In joy and sorrow my home´s in your arms
     F
In a world so hollow
      C           G       G#
It is breaking my heart
   Am                C              G
In joy and sorrow my home´s in your amrs
     F
In a world so hollow
      C           G
It is breaking my heart
Verse:
Am    G               Am
   Oh girl we are the same
       C          G              Am
We are strong and blessed and so brave
     C           G
With souls to be saved
    F       Am
And faith regained
C       G           Am G
All our tears wipe away
Chorus:
   Am                C              G
In joy and sorrow my home´s in your arms
     F
In a world so hollow
      C           G       G#
It is breaking my heart
   Am                C              G
In joy and sorrow my home´s in your arms
     F
In a world so hollow
      C           G
It is breaking my heart
Middle:
Am--G--Am--G--Am--G...
Ou.........
transpose per 2:
Chorus:
   Bm                D              A
In joy and sorrow my home´s in your arms
     G
In a world so hollow
      D           A       A#
It is breaking my heart
   Bm                D              A
In joy and sorrow my home´s in your arms
     G
In a world so hollow
      D           A
It is breaking my heart

And my home´s in your arms
And it is breaking my heart
My home´s in your arms
And it is breaking my heart

<< Назад на HIM


Hi-Fi
Средняя школа ?7 (А мы любили)
Прислал: DjZick e-mail: djzick@pochta.ws
Вступление:
 F#m H F#m H

Куплет 1:
F#m                       A
 Золотистым звоном наше прошлое
F#m                            A
 Покатилось вдаль от школьных стен
Hm                         E
 И рассвет уже встречая взрослыми
D                  F#m
 По-другому ждали перемен

Припев:
E        F#m
 А мы любили
E        F#m
 И мы могли
D        Hm             E        A
 Свою любовь найти на краешке земли
 Какие песни
 Такие мы
 Ведь мы поем когда нам хочется любить

Куплет 2:
 Почему-то этот день запомнится
 Зачеркнет тетрадных клеток плен
 Все вопросы станут несерьезными
 И на все готов один ответ

Припев.

Привет Шуре (Хруст´у)!

<< Назад на Hi-Fi


HIM
It's All Tears
Прислал: antto.ahonen e-mail: antto.hermanni-ahonen@jippii.fi
album: HIM - Greatest Lovesongs vol. 666Chords :
          C#5  D5  E5  H5
         |---|---|---|---|
         |---|-3-|---|---|
         |-6-|-2-|-9-|-4-|
         |-6-|-0-|-9-|-4-|
         |-4-|---|-7-|-2-|
         |---|---|---|---|

E5
I'm waiting for you to drown in my love
So open your arms
I'm waiting for you to open your arms
And drown in this love
I'm waiting for you to drown in my love
So open your arms
I'm waiting for you to open your arms
And drown in this love

C#5           E5             H5
    C#5
Open your arms and let me show you what love can
be like
              E5             H5
    C#5
It's all tears and it will be 'til the end of
your time
                    E5                   H5
         C#5
Come closer my love    Will you let me tear your
hearth apart?
                     E5
Now all holp is gone so drown in this love

                      ^A|-7b7b7b7b-jne.| ^ (b =
bend)

I'm waiting for you to drown in my love
So open your arms
I'm waiting for you to open your arms
And drown in this love
I'm waiting for you to drown in my love
So open your arms
I'm waiting for you to open your arms
And drown in this love

So my love your laughter is finally turning into
tears
And you're begging for more though the end is
getting near
come closer my love
I'll violate you in the most sensual way... until
you drown in this love

I'm waiting for you to drown in my love
So open your arms
I'm waiting for you to open your arms
And drown in this love
I'm waiting for you to drown in my love
So open your arms
I'm waiting for you to open your arms
And drown in this love

<< Назад на HIM


HIM
4 U
Прислал: Tomachka e-mail: tomachka@yahoo.com
    Am					C		Dm
e:---------------0---------|---------0---1-----0-----0--|

B:---------1---3---3-1-----|---------------3-----3------|
G:-----2---------------2---|-----0-----------2-----2----|
D:---2---2---------------2-|---2---2---0----------------|
A:-0-----------------------|-3--------------------------|
E:-------------------------|----------------------------|

Am		F			C			Em
In the grace of your love I withe withe in pain
In 666 ways I love you & I hope you feel the
same
I'm 4 u

I'm killing myself for your love & again all is
lost
In 777 ways I love you 'til my death do us part
I'm 4 u

& I'm dying for your love
I'm for you
& my heaven is wherever you are

In 666 ways I love you & my heaven is wherever
you are I'm here for you

<< Назад на HIM


Песни Нашего Века
Песня Верещагина
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Б.Окуджава
Am                E7       Am           G7
Ваше благородие, госпожа разлука,
C                       G          C    A7
Мы с тобой родня давно, вот какая штука,
Dm             Dm/C   G7          C     A7
Письмецо в конверте, погоди, не рви,
|
Dm               Am     E7            F(Am) A7(E)
  |- 2
Не везет мне в смерти - повезет в любви.
|/

Ваше благородие, госпожа чужбина.
Сладко обнимала ты, только не любила.
В ласковые сети, постой, не лови,         |
Не везет мне в смерти - повезет в любви.  | 2

Ваше благородие, госпожа удача,
Для кого ты добрая, а кому - иначе.
Девять граммов сердце, постой, не зови.   |
Не везет мне в смерти - повезет в любви.  | 2

Ваше благородие, госпожа победа,
Значит, моя песенка до конца не спета.
Перестаньте, черти, клясться на крови,    |
Не везет мне в смерти - повезет в любви.  | 2

Аккомпанемент к песне играть по варианту ?8

<< Назад на Песни Нашего Века


Переделанные песни(Пародии)
Ария. "Штиль"
Прислал: Данон (подбор) e-mail: chronika@mtu-net.ru
Другие аккорды см. в разделе "Ария"

Em             D     Dsus3
Шпиль - в жопе застрял
Am                   Em
Достал прям до самых кишок
Шпиль - в жопе торчит
И я, я теперь инвалид

C                       D    Dsus3
Между двух ягодиц шпиль торчит
C                   D   Dsus3 H
Ну а мой живот, так болит....

Шпиль, схожу я с ума
Так больно, мне ходить в туалет
Смерть, ожидает меня
Если я, не просрусь до утра...

Моя плоть и кровь выйдет через рот
Но есть мечта, что это не произойдёт...

Em  F#   G     F#   G  C   G  H    A
Что меня ждёт, доктор хранит молчанье
Жажда срать, гонит меня в кусты
Только я, там ничего не высру
Может быть потом, но не сейчас....

Нет! Я не пёрднул в сердцах
Когда, пил пурген как дурак
Вот, и темнеет в глазах
Пузырьки в животе, как стая собак...

И в последний миг, вздулся мой живот
Может быть сейчас, избавлюсь я от забот...

Что меня ждёт, доктор хранит молчанье
Жажда срать, гонит меня в кусты
Только я, там ничего не высру
Может быть потом, но не сейчас....

---------
Арийцы, плиз, не обижайтесь+)
Пропёрло написать, так что ж делать+)

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Пуркуа па (к/ф "Д'Артаньян и три мушкетера")
Прислал: lioha e-mail: onulex@yahoo.co.uk
Em

Две капли сверкнут, сверкнут на дне.
C                      H
"Ефес" о ладонь согреешь.
Em                        G
И жизнь хороша, хороша в двойне,
H7
Коль ей рисковать умеешь.

H7   Em          Am     D       G
Пуркуа па ? Пуркуа па ? Почему бы нет?
H7   Em       Am        H                    H7
Пуркуа па ? Пуркуа па ? Коль ей рисковать
умеешь.
H7   Em         Am         H7        NC
Пуркуа па ? Пуркуа па ?            Почему бы
нет?

Хитри, отступай, играй, кружись,
Сживая врага со свету.
А что же такое жизнь, а жизнь,
Да просто дуэль со смертью.

Пуркуа па ? Пуркуа па ? Почему бы нет?
Пуркуа па ? Пуркуа па ? Сплашная дуэль со
смертью.
Пуркуа па ? Пуркуа па ? Почему бы нет?

В грамежном дыму, не виден рай,
А к пеклу привычно тело.
Уж если решать, тогда решай,
А если решил, за дело.

Пуркуа па ? Пуркуа па ? Почему бы нет?
Пуркуа па ? Пуркуа па ? Уж если решил, за дело.
Пуркуа па ? Пуркуа па ? Почему бы нет?

<< Назад на Песни из кино и мультфильмов


Песни у костра
Синеглазый паренёк
Прислал: e-mail: Nikita1985@mail.ru
Em                                Am
Мы вшестером в то утро обманули смерть
 D7                                G
И вертолет присев на край скалы затих,
Em                               Am
Но прохрипел пилот: 'Я заберу троих,
 H7                              Em
Простите парни мне иначе не взлететь'.

И покачнулись над нами облака,
И под пластмассой шлема поседел пилот,
И по морскому мы бросали чет нечет,
Кому лететь, кому лежать среди песка.

Припев:

Em                    Am
Ох, я у этих снов в плену,
D7                   G
Ох, этот сон, об этом сне,
Em                    Am
Всё про войну, всё про войну,
H7                   Em
Всё о войне, всё о войне.

Потом борттехник за борт выкинул что мог
И даже воду из нагретых солнцем фляг,
Мы вместе выбрались из многих передряг,
А вот теперь троим лететь, троим в песок

А на песке чернеют спины мертвецов,
А вертолет кричит и тужится взлететь,
Бессильный воздух хлещет по песку как плеть
И каждый прячет от друзей своё лицо.

Припев:

Но встал тогда желтоволосый паренек,
Он закурил панир и поперхнувшись вдруг,
Чужой подсумок взял и молча прыгнул в люк,
А вертолет пошел наверх, кренясь на бок.

И покачнувшись, вниз отправилась земля,
Там поверь желтого песка за камнем лег
Желтоволосый, синеглазый паренёк
В костюме рваном цвета, душу ковыля.

Припев:

Я с той поры ночей не сплю, зря свет поля,
Всё жду, а вдруг ко мне зайдет на огонёк
Желтоволосый, синеглазый паренёк
В костюме рваном цвета, душу ковыля

А по утру работа валится из рук,
Но только стоит мне забыться в полусне,
Я, закурив панир за ним шагаю в люк,
Я рядом с ним лежу убитый на войне

Припев:

<< Назад на Песни у костра


Прикольные песни :)
Был жаркий день...
Прислал: evgen e-mail: Suhanov@yandex.ru
            C
Был жаркий день б.. буду я,
     Am
Цвела сирень е...ть мой х..
       F         G            C
И я пошел вдоль речки прогуляться.

         C
Гляжу - она б.. буду я,
        Am
Стоит одна е:ть мой х..
          F          G           C

И свежим воздухом не может надышаться.

Я подошел б.. буду я,
И я спросил е:ть мой х..
Мол, не хотите ль вы на лодке покататься.

Она в ответ б.. буду я,
Пошел в пи:у е:ть мой х..
И не мешай другого дожидаться.
Я посмотрел б.. буду я,
И ох:л е:ть мой х..
В кустах стоит огромная детина.

Тупой как пень б.. буду я,
В плечах сажень е:ть мой х..
В руках его еловая дубина.

Я побежал б.. буду я,
А он догнал е:ть мой х..
И той дубиною он ласково погладил.

Он снял часы б.. буду я,
Стянул трусы е:ть мой х..
И нагишом до дома он отправил.

Был жаркий день б.. буду я,
Цвела сирень е:ть мой х..
И я пошел вдоль речки прогуляться.

Гляжу - она б.. буду я,
Стоит одна е:ть мой х..
Но я е:л с трусами расставаться.

<< Назад на Прикольные песни :)


Песни у костра
Казахстан
Прислал: butt-head e-mail: 01_kp2_butt-head@list.ru
 Am                 E                 Am
 На погонах у нас  автобат это просто судьба
 Am                    E                    Am
 То что мы не воздушный десант в том не наша
вина
 C                      E                    Am
 Пусть не видели мы тех авганских боёи среди гор
 F                                       E
 Но мы видели тот термоядерный взрыв не в кино

припев
 F                   G    C           Am
 И не забыть во веки нам твои просторы Казахстан
 Am      Dm      E              Am
 где наша юнность пролетела без следа
 F                       G             C
Am
 где страшный взрыв увидев мы, познали ужасы
войны
 Am    Dm                 E
Am
 здесь полигон, здесь тоже смерть, здесь служим
мы

 2К

 то что нам удалось увидать, многим не увидать
 то что нам удалось услыхать, многим не услыхать
 пусть белеют виски сединой, пусть ресницы
грустны
 вспоминаем мы наш полигон годы службы прошли

припев

 И не забыть во веки нам твои просторы КЗ
 где наша юнность пролетела без следа
 мы возвращаемся домой на свой заслуженый покой
 нам будет снится казахстанский полигон
3к

 и вернувшись домой с сединой в дватцать лет на
висках
 на пороге обнимет меня моя мать вся в слезах
 как же ты возмужал и подрос, изменился сынок
 этой встречи ждала я два года любимый, родной

припев

 И не забыть во веки нам твои просторы КЗ
 где наша юность пролетела без следа
 где на площадке шквальных гор, со смертью мы
вступаем в спор
 но мама не волнуйся я вернусь домой

4к

 а подруга моя вышла замуж прошедшей весной
 и обида на сердце легла не приступной стеной
 обещала дождусь, обещала любить, но увы
 обещанья её словно дым растворились в степи

припев

 И не забыть во веки нам твои просторы КЗ
 где наша юнность пролетела без следа
 где потеряли мы любовь, но то, что было не
вернёшь
 но ты солдат и эту боль переживёшь

<< Назад на Песни у костра


Песни про любовь
Гул мотора
Прислал: e-mail:
Am            Dm
Гул мотора оборвал ночной покой
      G           C
По дороге мчится рокер молодой
        F            Dm
Черной краской его окрашен гермошлем
        E              Am
И этот парень известен был везде и всем

И каждый вечер он к подъезду подъезжал
И у клена свою девушку он ждал
И катались они с ночи до утра
И всех прекрасней для него была она

Но однажды он повстречал ее с другим
Там у клена целовалась она с ним
А у подъезда волга черная стоит
И та девчонка на него уж не глядит

Но ни слова девчонке той он не сказал
Лишь развернулся, на газ полностью нажал
Засверкали фонари по сторонам
На повороте он не нажал на тормоза

У дороги поставят памятник ему
И та девчонка все так же бегает к нему
Прости мой милый, я виновата пред тобой
Могильный холмик окрапит своей слезой.

<< Назад на Песни про любовь


Пилот
Тень
Прислал: Usverg e-mail: usverg@yandex.ru
E
Знаю я, что где-то есть она,
Звезда единственная верная!
Остатки слез рисуют по глазам круги,
Я вижу мир, в нем отразились мои сны!
F#
Натяну на пальцы звездных нитей прядь,
                      A         C
Уйду в себя и никогда не буду спать!
E
Что ты наделала, печаль!...
Что ты наделала, печаль!...
F#
Как успокоится мне?
Как уснуть?
A                              C

Ослабить "поводок" - мир перевернуть!
 проигрыш
E  F#  A  C

Ночь. Сточная труба. Не спит она,
вострозубая, вышколенная.
По что им, крысам, спать? Они не знают тьмы.
Для них все одно жратва - что я, что ты!
Натяну на пальцы звездных нитей прядь,
Сольюсь со стенами. Им меня не взять!

Что ты наделала, печаль!...
Что ты наделала, печаль!...
Как успокоится мне?
Как уснуть?
Ослабить "поводок" - мир перевернуть!

Режет ухо, как тонкая струна,
Самый страшный звук на свете - тишина!
Бронхитным кашлем захлебнулся в ванной кран.
Слепой змеей в углу шипит телеэкран.
Кто подскажет мне, зачем я здесь сижу?
Кого-то с дальних звезд я третьи сутки жду?!
На скользком подоконнике стою...
Подожди! Я лечу!

<< Назад на Пилот


Петлюра
Алешка
Прислал: e-mail:
   Am          Am       Dm           E
1.Нам вчера прислали из УгРо дурную весть
 Am           Am        Dm          E
Нам вчера сказали что Алёшка вышел весь
 Dm            G             C         F
Как же так? Ведь он ещё вчера нам говорил
 Gm6          Gm6         E            E
Вот сыграем свадьбу и на недельку загудим

2.Но не состоялся этот свадебный гудёшь
Потому что Лёшке засадили в спину нож
Потому что Лёшка не в первый раз уже
Зашивает раны свои новые в душе

3.Для кого ж он душу как рубашку залатал
Чтобы в пьяной драке его убила сволота
Если бы не это мы б к нему на свадьбу шли
А с ножом в лопатках мусора его нашли

4.Что ж поубивается  девчонка поревёт
Чуть-чуть посомневается и слёзы оботрёт
А потом без стука отворит другому дверь
Ты прости Алёшка ведь всё равно ж тебе теперь

5.Но однажды ночью ей приснится страшный  сон
Будто к ней в квартиру вновь явился он
Замуж за другого ты вышла не беда
Но ведь это ж он меня ножом в лопатку он тогда

6.И проснувшись ночью услыхав такую весть
Побежит на кладбище отыщет серый крест
И могильный холмик окропит своей слезой
Ты прости Алёшка ты забери меня с собой

7.Я тогда не знала кто тебя убил
А теперь узнала и нету больше сил
И ударом в сердце покончит дни свои
И в одной могиле будут вместе спать они

8.Мы их похороним чего уж тут рыдать
И в одной могиле они вместе будут спать
(Им людская радость вовсе не видна
В памяти осталась только первая весна)-2 раза

( все в духе 1 куплета)

<< Назад на Петлюра


Песни у костра
В небесах
Прислал: e-mail: Sha-lu-la@yandex.ru
Em C        G   H7
    а знаешь    как мне в небесах
ты видишь нас с тобой во снах
ты любишь несколько кассет
ты помнишь что меня здесь нет
Em       C       G       H7
все бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живой
16с проигрыш

а помнишь   как любили мы
на звезды    взгляды класть свои
я понял        как тебя любил
я верил        но не сохранил

все бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живой
16с проигрыш

однажды   я к тебе вернусь
бумажным    змеем прилечу
а может     в образе звезды
узнаешь     это только ты

се бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живой
16с пригрыш
се бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живооооой!

<< Назад на Песни у костра


Песни у костра
Письмо из Дагестана
Прислал: Алина e-mail: Black_widow@freemail.ru
 Am                   Dm
Мама, я пишу из Дагестана.
 G                    C
Здесь идет кровавая война,
 Am                       Dm
И друзья ложатся на земь рано,
 E                        Am
Словно кем-то скошена трава.

Припев:
 Dm                    G
Я пишу письмо из Дагестана.
 C                  Am
Ты, его читая, улыбнись.
 Dm                       E
Я вернусь, я знаю точно, мама!  }
                     Am      A7 } 2 раза
Ты меня, пожалуйста, дождись.    }

А душа предчувствует тревогу,
Сердце просится домой.
Остается пыльная дорога,
Гром гремит безжалостной войной.

Припев: тот же

А душа, как раненая птица
Мечется по клетке золотой.
Мать в тревоге, ей всю ночь не спится,
Сына ждет скорей назад домой.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Раскинулось море широко
Прислал: Андрей Алексеевич (подбор) e-mail: andrewmar@fromru.com
Am                   Dm
Раскинулось поле по модулю 5,
     G7(I)             C(I)
В глазах интегралы мерцали,
    Dm                 Am
Студент не сумел производную взять...
  E                Am
Ему в деканате сказали:

G7(I)                C (I)
Экзамен нельзя "на арапа" сдавать,
    G7(I)            C(I)    A7
Профессор тобой недоволен.
   Dm             Am
Изволь теорему Коши доказать,
     E                 Am
Иль будешь с мехмата уволен".

Хотел доказать, но сознанья уж нет,
В глазах у него помутилось,
Увидел стипендии меркнущий свет,
Упал. Сердце в ноль обратилось.

Три дня в деканате покойник лежал,
На пальцах ньютоновы кольца,
А старый профессор рыдал и читал
Над ним все труды Фихтенгольца.

Философ тут веское слово сказал:
"Материя не исчезает,
Загнется студент, на могиле его
Такой же лопух вырастает"

А что завещал он друзьям передать:
Решить уравнение Штольца
Жене Кольца Лия велел он отдать,
А сыну отдать "Фехтенгольца".

K ногам привязали тройной интеграл
И матрицей труп обернули,
А вместо отходной проректор прочел
Над ним теорему Бернулли.

Напрасно студенты ждут друга в пивной,
В науке без жертв не бывает,
А функция синус волна за волной
По оси абсцисс убегает...

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Rammstein. "Du Hast"
Прислал: Der Stein (подбор) e-mail: steinen@yandex.ru
I----------------------------------
I----------------------------------
I----------------------------------
I-2-2-2-2-7-7-7-7-10-10-9-9-2-2-2-2
I-2-2-2-2-7-7-7-7-10-10-9-9-2-2-2-2
I-0-0-0-0-5-5-5-5-8--8--7-7-0-0-0-0

Я
Дышу
"МОМЕНТОМ"

Я
Дышу
"МОМЕНТОМ"

Я
Дышу
"МОМЕНТОМ"

Я
Дышу
"МОМЕНТОМ"

I--------
I--------
I--------
I-2-2-2-2
I-2-2-2-2
I-0-0-0-0

Дышу я весь день,
Дышу я всю ночь,
Дышу я всегда
И сплю лишь иногда
I------------------
I------------------
I------------------
I------------------
I-10-10-9-9-2-2-2-2
I-8--8--7-7-0-0-0-0

Выдавлю "МОМЕНТ" в пакетик,
Завяжу его по-туже

КАЙФ!
КАЙФ!

Натяну пакет на морду,
И вздохну я полной грудью

КАЙФ!
КАЙФ!

Я
Дышу
"МОМЕНТОМ"

Я
Дышу
"МОМЕНТОМ"

Натяну пакет на морду,
И вздохну я полной грудью

КАЙФ!
КАЙФ!

Пусть уже плюю я кровью
"МОМЕНТ"ально он накроет
КАЙФ!
КАЙФ!

Натяну пакет на морду
И вздохну я..........
КАЙФ!
КАЙФ!

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Разговор со счастьем (к/ф "Иван Васильевич меняет профессию")
Прислал: Алексей e-mail: ale@land.ru
А.Зацепин - Л.Дербенев

 Am             Dm
Счастье вдруг в тишине
 E7             Am
Постучалось в двери.
        Dm
Hеужель ты ко мне?
 H7        E7
Верю и не верю!..
 A7           Dm
Падал снег, плыл рассвет,
 G7         C
Осень моросила...
 Dm6            F
Столько лет, столько лет
 H7         E7
Где тебя носило?..

          Am                            E7
Припев: Вдруг, как в сказке, скрипнула дверь -
                             Am
        Все мне ясно стало теперь.
                                   E7
        Столько лет я спорил с судьбой
                              Am
        Ради этой встречи с тобой.
        A7
        Мерз я где-то, плыл за моря,
         Dm
        Знаю, это было не зря,
         Am                   E7
        Все на свете было не зря,
                    Am
        Hе напрасно было!

Ты пришло, ты сбылось,
И не жди ответа,
Без тебя как жилось
Мне до встречи этой.
Тот, кто ждет, все снесет,
Как бы жизнь ни била,
Лишь бы все, это все
Hе напрасно было!

Припев.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
История любви
Прислал: Игорь e-mail: igor_y1@mail.ru
C              G           C
Тепло любви останется с тобой
     Dm       E             Am
Но в памяти моей ты будешь жить
  Dm            G            C     Am
А я, как верный пёс, услышав голос твой
   Dm           E           Am
Приду к тебе, чтобы с тобою быть

И буду я покой твой охранять
Чтобы беда не стукнула в окно
И чтобы в дом входила лишь любовь
Но а печаль чтоб обходила стороной

Но обо мне ты забываешь вновь
Закроешь двери и бежишь туда
Где все находят вечную любовь
А я уйду быть может навсегда

Быть может навсегда покину дом
Уеду далеко чтобы тебя забыть
Ведь ты всё время думаешь о нём
Ведь ты стараешься его любить

Я думаю всё время о тебе
Как странно не могу тебя забыть
И время вовсе не товарищ мне
Оно не может память о тебе убить

И вот однажды мне позвонишь ты
И скажешь, что вспоминаешь
Что грустно и печально без моей любви
Тоскуешь и без меня страдаешь

И я услышу как заплачешь ты
И вспомню слёзы на твоих щеках
И закричу "Но почему же нет любви"
У нас с тобой а ведь она была у нас в руках

Когда нибудь не выдержу сорвусь
И убегу к тебе, пусть это далеко
И я приду ты знаешь я вернусь
Ведь без тебя прожить мне не легко
Ведь без твоей любви прожить мне не легко

<< Назад на Песни у костра


Переделанные песни(Пародии)
Сектор Газа. "Казачья"
Прислал: L&M vs SPEED e-mail: dimas@andys.ru
 Am
Hад компьютерным тyман - это кypит наш диман,
C                    G        Am
А Денис с Артёмом хлещyт самогон.
 Am
Hа базy - мат-пеpемат, Лёшка наш лежит в yмат,
C              G         Am   G
И завален пyзыpями весь "Альянс"!

C                       G
И, пока спокоен тер, контера бухают все,
 Am                    E         Am  G
Мы yпьемся самогоном всем чеpтям назло.
   C                    G
Hо если терарюга лох нападет на наш наpод,
Am                    E         Am
контера, беги впеpед! Кортик наголо!

Калаш в наушниках оpет, и бyхло pекой течет -
Hе yстанет контер теров убивать!
Фрагов, два, четыpе, пять - мало, набивай опять.
Теры все давно yстали помирать.

Hо если вдpyг пpидет беда, если террарюг оpда
Пожелает вдpyг выколить мне глаз,
Пyсть не pыпается вpаг - всех замочим только
так!
С ножиком на терра бpосится спецназ!

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Шаланды, полные кефали
Прислал: e-mail:
 Am               Dm
Шаланды полные кефали
E7                   Am
В Одессу Костя приводил,
                      Dm
И все биндюжники вставали
E7                    Am
Когда в пивную он входил.
Синеет море за бульваром
Каштан над городом цветет
И Константин берет гитару
И тихим голосом поет:

A                       E
Я вам не скажу за всю Одессу,
                      A F#7
Вся Одесса очень велика,
 Dm                  F#m
Но и Молдаванка и Пересыпь
A        E         A Hm A
Обожают Костю-моряка.

Рыбачка Соня как-то в мае,
Направив к берегу баркас,
Ему сказала: "Все вас знают,
А я так вижу в первый раз."
В ответ раскрыв Казбека пачку,
Сказал ей Костя с холодком:
"Вы интересная чудачка,
Но дело, видите ли, в том,

Я вам не скажу за всю Одессу,
Вся Одесса очень велика,
Но и Молдаванка и Пересыпь
Обожают Костю-моряка."

Фонтан черемухой покрылся,
Бульвар французский был в цвету.
"Наш Костя кажется влюбился,"-
Кричали грузчики в порту.
Об этой новости неделю
Везде шумели рыбаки.
На свадьбу гружчики надели
Со страшным скрипом башмаки.

Я вам не скажу за всю Одессу,
Вся Одесса очень велика.
День и ночь гуляла вся Пересыпь
На веселой свадьбе моряка

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Голубой вагон
Прислал: Илья e-mail: zoomm@bmstu.kaluga.ru
1. Медленно ракеты уплывают вдаль,
    Встречи с ними ты уже не жди.
    И, хотя Америку немного жаль,
    Очередь японцев впереди...
Пр.     Скатертью,скатертью хлорциан стелется
        И упирается нам в противогаз
        Каждому, каждому подышать хочется
        Падает, падает ядерный фугас.
2. Может вы обидели кого-то зря-
    Сбросили 120 мегатонн.
    Там, где щас пылает и горит земля
    Был когда-то раньше Вашингтон.
Пр.
Прислал: Rayden_NVL, kadry@mup.donbass.net
3.  Ядерный грибок висит, качается
    под ногами плавится песок
    Жаль, что радиация кончается:
    Я бы посидел еще часок!
Припев

4. Но на этом песня не кончается
   Мы построим новый полигон
   Все, что после этого останется
   Мы погрузим в голубой вагон

<< Назад на Переделанные песни(Пародии)


Песни Нашего Века
Песня Верещагина
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Б.ОКУДЖАВА

Am                E7       Am           G7
Ваше благородие, госпожа разлука,
C                       G          C    A7
Мы с тобой родня давно, вот какая штука,
Dm             Dm/C   G7          C     A7
Письмецо в конверте, погоди, не рви,
|\
Dm               Am     E7            F(Am) A7(E)
  |- 2
Не везет мне в смерти - повезет в любви.
|/

Ваше благородие, госпожа чужбина.
Сладко обнимала ты, только не любила.
В ласковые сети, постой, не лови,         |
Не везет мне в смерти - повезет в любви.  | 2

Ваше благородие, госпожа удача,
Для кого ты добрая, а кому - иначе.
Девять граммов сердце, постой, не зови.   |
Не везет мне в смерти - повезет в любви.  | 2

Ваше благородие, госпожа победа,
Значит, моя песенка до конца не спета.
Перестаньте, черти, клясться на крови,    |
Не везет мне в смерти - повезет в любви.  | 2

Аккомпанемент к песне играть по варианту ?8

<< Назад на Песни Нашего Века


Петлюра
Север
Прислал: Игорь "jack-pot" Бормашенко e-mail: jack-pot@mail.ru
(муз. В. Петлюра, сл. народные)

 Dm
Север, север, полярные ночи,
Dm            D7         Gm
Севр, север, мороз и пурга...
Gm                 Dm
Едет поезд, везёт заключённых,
        Gm     A7    Dm
В этом поезде еду и я.

Дайте, братцы, мне в руки гитару,
Я вам песню сейчас пропою
Как однажды парнишка признался,
Что влюбился в девчонку одну.

У неё была модная стрижка,
Голубые, как небо глаза.
И похожа была на мальчишку,
И весёлая, как стрекоза.

"Можешь ты, - ему мама сказала, -
Полюбить голубые глаза,
Но скажу тебе, милый мой мальчик -
Это дочь твоего же отца..."

Он безумно любил ту девчонку
И смотрел в голубые глаза,
Но однажды сказала девчонка:
"Милый братец, люблю я тебя!"

Не играйте, гитарные струны,
Не тревожьте парнишке покой.
Лишь вчера он любил ту девчонку,
А наутро покончил с собой.

Север, север, полярные ночи,
Севр, север, мороз и пурга...
Едет поезд, везёт заключённых,
В этом поезде еду и я.

<< Назад на Петлюра


Песни про любовь
Малышка
Прислал: Виталий aka Vit e-mail: Davidoffvit@mail.ru
(1)
  D            F#
Куда бежишь, малышка?
Gmaj             A#
Качая бедрами, виляя задом! :)
D                   F#
Видать не занята ты слишком,
Gmaj          E
Раз озарила таким игривым взглядом!
(2)
Ты дружишь вечером с луною?
Не познакомишь ли со мною?
Ты будешь мой прекрасный сон.
Не слишком ль долгим будет он?
(3)
И в фотоснимки оживим картинки,
Чтоб разорвать их позже насовсем.
И слезочки ты выпустишь потом.
Мне кажется рыдают только об одном!
(4)
Представь, как мы с тобой вдвоем:
Сердечки бьются в унисон.
Я буду твой прекрасный сон,
Не слишком долгим будет он:

Зацените: мое производство! Может слишком
самоуверенно? В-общем, буду черрртовссски
пррризнателен за любую вашу оценку ввиде
нескольких фразок. Пишите плиззз!!!

<< Назад на Песни про любовь


Песни из кино и мультфильмов
*Тема из к/ф "Профессионал"
Прислал: Volkov Alexey (подбор) e-mail: statx@mail.ru
(a la Intro ...)
E||--------------------------------------------------------------------
B||--------------------------------------------------------------------
G||--4h6-7-6-4-6-7~~~-------9~---------10~-----------------------------
D||--------------------------------------------------------------------
A||--------------------------------------------------------------------
E||--------------------------------------------------------------------

   (lead part)

--------------------------------------------------------------------

---------12~--------10--------------------------10-8~----8--7-7~----

--11----------11h12-----12-----12-12~----9----9--------9------------

------9----------------------9--------------7-----------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

-------8-8----5-7-5---5~----5-5~----------7-----5-------------------

-7----------7-------7---------------6---------6----7-7~-------------

----5---------------------5------------4----------------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

   Повторять, при этом каждый раз играть на пол
тона выше, чем в предыдущий
   (Intro повторять не надо :).

------------------------------------
Если у кого-то есть вопросы (комментарии,
исправления ...) - пишите
------------------------------------

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
1 колыбельная
Прислал: DroN e-mail: oj87@mail.ru
Текст с bk.ru. Аккорды подобраны мною...
По-моему играть эту песню на барре - это
издевательство. Особенно если ты только
начинаешь играть. Я попробовал подобрать вариант
аккордов по легче - надеюсь, вам
понравится.

      Am      Dm
Спит убитая лисичка,
       G        C
Спит задушенная птичка,
     Am        Dm
Обезглавленный хомяк
     E             Am
посмотри-ка, как обмяк.

Утонув в зловонной жиже,
Спят в аквариуме мыши,
А на высохшем полу
рыбки кучкой спят в углу.

Спит десантник на камнях,
Парашют с собой не взяв,
Ошибившись только раз,
Спят саперы в этот час.

И, придавленный бревном,
спит строитель мертвым сном...
Не печалься, не грусти,
спи малыш, и ты усни...

<< Назад на Прикольные песни :)


Прикольные песни :)
Про слона, зайцев и всех, всех, всех...
Прислал: e-mail: senior-senior@rambler.ru
Песня играется громко, быстрый бой: вверх и вниз

G(на барре)
Слооооооооооон!!!!!   аааааа!!!!   Бля!!
Слооооооон!!!!ААААА

ударяется 3 раза по струнам между калками и
верхним порожком

A(на барре)
Заааааяяяяц!!!!!!! Бляяяяяяя!!!!! ааааааа!!!!
зааааааяяц!!!

(на барре)

B(на барре)
Всеееее!!!! Всеееееее! всеееее!   МУТАНТЫ!!!!!!
ААААААААА!!!!!

ударяется 3 раза по струнам между калками и
верхним порожком

<< Назад на Прикольные песни :)


Песни у костра
Дембель
Прислал: Waldi e-mail: waldemar_m@mail.ru
Am(5)                          A(5)
Возьми гитара аккорд последний раз.
                            Dm(5)
Шурупы встанте эта песня не для вас.
                            Am(5)
Пыль полетит из под колёс по мостовой, по
мостовой, \
           E7(5)             Am(5)
 > 2 раза
С последней партией приеду я домой.
  /

Домой приеду порядок наведу,
И первым делом все пивные обойду,
Знакомых девушек попробую опять   \
И без отбоя и подъёма лягу спать. /  2 раза

А утром встану - голова уж не болит
И на хуй нужен мне товарищ зам.полит.
Маманя мне с утра нальёт стакан вина, стакан
вина,  \
Сосёт свой хуй в своей коптёрке старшина
  /  2 раза

А старшина салаг по прежнему ебёт
И говорит, что служба даром не пройдёт.
С утра до вечера команда становись, эх,
становись, \
Да заебала служба в рот она ебись.
 / 2 раза

В вагончик дембельский я сходу заскочил,
Какой-то фраер сразу место уступил,
Какой-то мусор с перепугу отдал честь,  \
Ведь на моих погонах тоже лычки есть.   / 2 раза

Любимый город мой привет тебе, привет.
В погран.войсках я отхуярил пару лет.
Любимый город мой хочу тебя обнять,   \
Знакомых улочек асфальт поцеловать.   / 2 раза

Играется (в смысле аккорды) на пятом ладу.

<< Назад на Песни у костра


Петлюра
Мама
Прислал: Паша Кунц e-mail: pascha007@web.de
Dm                    Gm
Мама, ты тюремному сыну дана,
     A                        Dm    D7
Мамочка, я вовек не забуду тебя,
Gm
За последние гроши
Dm
Я куплю тебе цветы,
        Gm      A               Dm
Только, мама, ты меня прости.

Мама, в Чингизхане погиб армянин,
Мамочка, ты ещё года два подожди.
Всё равно к тебе приду,
Алых роз я принесу,
Только, мама, ты меня прости.

Мама, сколько в жизни счастливых минут,
Мамочка, десять лет незаметно пройдут.
За последние гроши
Я куплю тебе цветы,
Только, мама, ты меня прости.

Мама, далеко ли могилка твоя?
Мамочка, не пускают проведать тебя.
Всё равно тебя найду,
Алых роз я принесу,
Только, мама, ты меня прости.

<< Назад на Петлюра


Переделанные песни(Пародии)
Любэ. "Солдат"
Прислал: Beolink e-mail: beolink@mail.ru
Аккорды см. в разделе Любэ
I
Третьи сутки в СИЗО,
Он не знает за что,
На рассвете допрос,
За вопросом вопрос.
Напишите письмецо,
Нет его дороже для мента,
Напишите пару слов,
Отягчающих вину раза в два.
Припев:
Пришел из главка допрос,
Ты что ж не начал допрос,
Тебе его отправлять давно на зону пора,
Послушай хватит курить, товарищ старший сержант,
Пиши бумаги скорей, и в суд, и в суд, и в суд!
II
Третьи сутки в пути
Ветер, камни, дожди,
Все вперед и вперед,
На расстрел зэк идет,
Суд назначил приговор,
Он суровый может быть для слегка,
Издалека далека,
Принесут его вам облака...

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Мало водки! (И закуски тоже)
Прислал: Saviola e-mail: pl133875@mail.rcom.ru
Первые 2 строчки играются перебором(4-3-2-1-2-3)
Вторые боем по первым 3м струнам(в последнем
куплете по всем струнам)

          Dm                      Е
В пещере каменной нашли наперсток водки,
            Am                 A7
Комарик жареный лежал на сковородке.
  Dm               Am
Мало, мало водки, мало и закуски-
 E         E7      Am
Это не по-нашему, это не по-русски.

В пещере каменной нашли стопарик водки,
Бельчонок жареный лежал на сковородке.
Мало, мало водки, мало и закуски-
Это не-нашему, это не по-русски.

В пещере каменной нашли стаканчик водки,
Зайчишка жареный лежал на сковородке.
Мало, мало водки, мало и закуски-
Это не по-нашему, это не по-русски.

В пещере каменной нашли бутылку водки,
Цыпленок жареный лежал на сковородке.
Мало, мало водки, мало и закуски-
Это не по-нашему, это не по-русски.

В пещере каменной нашли графинчик водки,
Кабанчик жареный лежал на сковородке.
Мало, мало водки, мало и закуски-
Это не по-нашему, это не по-русски.

В пещере каменной нашли бочонок водки,
И мишка жареный лежал на сковородке.
Мало, мало водки, мало и закуски-
Это не по-нашему, это не по-русски.

В пещере каменной нашли цисцерну водки,
И мамонт жареный лежал на сковородке.
Мало, мало водки, мало и закуски-
Это не по-нашему, это не по-русски.

В пещере каменной нашли источник водки,
И стадо мамонтов паслось на сковородке.
Хватит, хватит водки, хватит и закуски-
Это вот по-нашему, это вот по-русски.

<< Назад на Прикольные песни :)


Петлюра
Русалка
Прислал: DD e-mail: zdline@skif.net
   Am
Ты не проходишь мимо, ты ходишь где-то рядом,
         G            Am
Но я не вижу тебя, не вижу тебя.
Ты закрываешь двери, ия глазам не верю,
Рядом нет тебя, нет тебя.

    Dm
Я прочь гоню сомненья и провожаю взглядом
          E
Твои морские глаза,
   Dm
Но мы одни на свете, и в море сильный ветер
                  E
Унесет, унесет тебя,
Dm                E
Унесет, унесет тебя.

Закрой глаза на время и осознай блаженство
Лаская нежно меня, нежно меня.
Ты мне кладешь я верю, душой своей и телом
Чувствую тебя, чувствую тебя.

Сжимая крепко руки,я бережно целую
В морские губы тебя,
Но мы одни на свете, и в море сильный ветер
Унесет, унесет тебя,
Унесет, унесет тебя.

Плохое время года приходит после лета,
Душа сгорает любя, сгорает любя.
Какая будет осень, отвечу, если спросишь:
Осень без тебя, без тебя

Запомни это лето, запомни это море,
А я запомню тебя,
Но мы одни на свете, и в море сильный ветер
Унесет, унесет тебя,
Унесет, унесет тебя.

<< Назад на Петлюра


Переделанные песни(Пародии)
ДДТ. "Просвистела"
Прислал: Zheka e-mail: zheka_ka@yahoo.asia.com
Пропищала (Песня создателя зверского вируса)

Пропищала
И зависла, вот облом,
Помигала,
Задымилось под столом
Убитый program -
О, мне было что терять.
Моя программа -
Все сначала начинать.

Всюду баги -
Снова делаю Reboot.
Эх, обидно,
Псу под хвост пошёл мой труд
А на экране
Куча пикселей вразброс
Чёртов Windows,
Лучше выйду я под Dos!

Умер BIOS,
Загружаться не даёт.
А на диске
Моя прога меня ждёт.
Время плакать -
Жёсткий диск совсем подох.
Знать, мой вирус
Был совсем не так уж плох.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Голубой вагон
Прислал: Димик и Ефим e-mail: dimnadvodoy@inbox.ru
  Am                  Dm
1.Может мы обидели кого-то зря
      G            C      E7
  Сбросили 16 мега тонн
 Am                   Dm
 И теперь горит и плавится земля
 Am          E7             Am
 Где стоял когда-то Пентагон.

    Am          Dm        E7       Am
(R)Скатертью, скатертью хлороформ стелится,
     A7     Dm     E7       Am
    И забирается под противогаз
    A7       Dm       E7      A7
   Каждому, каждому в лучшее верится:
   A7       Dm    E7          Am
   Падает, падает ядерный фугас.

2.Ядерный грибок стоит, качается
  И волна ударная плывёт
  Даже если кто и окопается
  Альфа излучение добьёт.
(R)
3.Медленно ракеты уплывают вдаль
  Встречи с ними ты уже не жди
  И хотя Америку немного жаль
  У Китая это впереди.
(R)

4.Вот ракета к цели приближается
   Вспышка озаряет небосвод
  Ну а то, что от любви останется
  Мы погрузим в голубой вагон.
(R)

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Кое-что еще
Прислал: e-mail:
 Am                             E
Мы ехали в вагоне, играли в домино,
                                  Am
И чтоб не скучно было, сосали эскимо,
                 A7           Dm
И кое-что еще, чего сосать не надо,
           Am     E          Am
И кое-что еще, о чем не говорят.

Припев
Am                              E
Хочу мужа, хочу мужа, хочу мужа я
                               Am
Графа, герцога, барона или короля
                                      Dm
А без мужа злая стужа, стынет кровь моя
           Am        E        Am
Хочу мужа хочу мужа хочу мужа я

Сидели как-то в бане, плевали в потолок
Там муха таракану царапала пупок
И кое-что еще, чего царап не надо,
И кое-что еще, о чем не говорят

Отец подруги Зины застал меня в постели
Я пальчик прищемил, выскакивая в двери
И кое-что еще, чего щемить не надо,
И кое-что еще, о чем не говорят

<< Назад на Прикольные песни :)


Песни у костра
Душа в груди стучалась и стучалась...
Прислал: SkY e-mail: skymilo@email.ru
Эта песня посвещается всем кто воевал в
Афганистане...
Большая просьба помочь с выбором названия
песни...

               C      G       E           AM
             Душа в груди стучалась и стучалась,
               C      G       E          AM

             Я шёл впереди,а дорога не
кончалась,
                F        C       G      AM
             Я обманывал себя,я думал я приду,
                F        C       G      AM
             Я мечтал о том,как свободу принесу.

                                 Припев:
                             C              G
                           Растерзайте мою
плоть,
                             Am             E
                           Распивайте мою кровь,
---2 раза
                              F      C        G
                           Пожалейте
дурака...меня.

             Я смогу,я знаю что дайду,
             Увижу тебя и нежно обниму.
             Выйду во двор,рубаху разорву,
             Посмотрю вперёд,и громко закричу.

                           Растерзайте мою
плоть,
                           Распивайте мою кровь,
---2 раза
                           Пожалейте
дурака...меня.

<< Назад на Песни у костра


Петлюра
Журавли
Прислал: Паша Кунц e-mail: pascha007@web.de
Dm                    A         Dm

Журавли, журавли, вы опять улетели,
Dm                    C         F

Опустели луга, пожелтела листва,
F     Cm        D           D7    Gm

Лишь оставила стая среди бури и метели
Gm         Dm      Gm     A7    Dm

Одного с перебитым крылом журавля.

Расскажу я вам люди, как родился и вырос,
Как учился у брата по карманам шнырять,
Как однажды под вечер в КПЗ я очутился,
А потом у решётки тихо плакала мать.

Тихо скрипнула дверь, конвоир бородатый
Предлагал мне подняться и выйти во двор,
Он с поганой улыбкой угрожал мне автоматом.
Сердце больно забилось, я нахмурил свой взор.

Грянул выстрел в тумане, небо вдруг закружилось,
И с простреленной грудью я на землю упал,
Вспомнил я журавля, и как это случилось,
И как он на поляне один умирал.

Журавли, журавли, вы опять прилетите,
Но уже не найдёте вы того журавля,
У которого было крыло перебито
И который остался одинокий, как я:

<< Назад на Петлюра


Песни про любовь
Невервинтер
Прислал: Бочкарёв Игорь Евгеньевич e-mail: Igor96@yandex.ru
1 Куплет
Am                                 Dm
На Невервинтер опуститься ласковый вечер,
E                                Am
Свет монитора обнимет нас тёплой волной,
Am                               Dm
Я ухожу от тебя навсегда в бесконечный,
E                                 Am
Мир который был для нас просто игрой.

Припев.

Dm
Мне не вернуться назад,
Am
Сквозь золотой листопад,
E                                 Am
Ветер осенний играет опавшей листвой,
Dm
Светом далёкой звезды,
Am
Мне улыбаешься ты,
E                                       Am
Но никогда мы не встретимся больше с тобой.

2 Куплет
Am                             Dm
Ветер метёт запоздалые жёлтые листья,
E                                      Am
Солнца закат оставляет свой блик на броне,
Am                          Dm
А предо мною уже лежит Невервинтер,
E                                 Am
Город куда предстоит отправиться мне.

Припев

3 Куплет
Am                                            Dm
С мечтой расставаться поверь всегда очень
трудно,
E                                      Am
Смотрит девчонка печально во след кораблю,
Am                                      Dm
Пусть ты осталась сегодня одна в этом мире,
E                                Am
Только тебя я одну как прежде люблю.

Припев

4 Куплет
Am                                 Dm
Ты никогда не узнаешь, что я очень болен,
E                                   Am
Что очень скоро навечно покину наш мир,
Am                                      Dm
Только я знаю когда то мы встретимся снова,
E                                  Am
Там где на башне под солнцем сияет сапфир.

<< Назад на Песни про любовь


Панфилов
Море воды
Прислал: Олег e-mail: tuman3000@mail.ru
Am          F              C          G
 Am     F  C  G  Am
Cлавный   город    что на море,  далеко  но
нашенский.
           F             C               G
    Am    F   G   Am
Порт - столица  и  в Приморье , центр  всей
коммерции.
    F               C              G         Am
   F   C   G
Знаменит  своей  погодой, криминалом  и  главой.

ПРИПЕВ:
            Am       F   C    G
И  только  м - о - р- е  -   воды    -  2 раза.
            Am        F        C             G
И  только  м - о - р - е,  омывает  этот  город
    Am           F      C       G
Со  всех  его  трёх  сторон.

В  основном  всё  населенье - моряки и рыбаки.
Остальные  все  крутые  держат  в  бардачках
стволы.
Едут  в  джипах  по  дорогам  между  выбоин  и
ям.

ПРИПЕВ.

А  на  лестничной  площадке  курят
"химку"  пацаны.
Понакурятся  и  "гонят"  и  мешают
видеть  сны.
Их  отцы  пьют  дома  водку  и  ругают  матом
жён.

ПРИПЕВ.

Но  заезжему  туристу  странной  вещи  не
понять.
Здесь  красивые  девчонки,  их  всех  хочется
обнять.
Они  правда  знают  себе  цену  их  так  просто
не  возьмёшь.

ПРИПЕВ.

И  вдруг  мне  стало  страшно  что  заражусь  я
СПИДОМ.
А  при  таком  туризме  бессмысленны  обиды.
И  будет  не  до  смеха  когда  такие  шутки.
И  скажут  вот  потеха  он  "сдох"  от
проститутки.

ПРИПЕВ.

И  только  море-воды  -  2 раза.
И  только  море  омывать  будет  город,
Где  прожил  так  мало  лет.

<< Назад на Панфилов


Переделанные песни(Пародии)
Любэ. "Солдат"
Прислал: Gash e-mail: paivil@students.ru
e|-5-5-------------------
h|-----8-5---------------
g|---------5-7-7-5-2-0-2-

Am
Третьи сутки без сна

нам задача ясна
Dm     1*
у забора дозор
Am
не допустим позор

третьи сутки без сна
у границы сосна
за сосной вертолет
это глюк нас берет
Am                F
как мне хочется пивка
                  E
здеть бы хотя бы два глотка
Am                  F 2*
попалить бы дельтоплан
                 E      Am
и заслать ракету на Ливан

Припев:
Am
и вот в 4 утра радар дает нам понять
                  3*
над Джабель Блядью завис сирийский Ми-25
 Dm
предохронители прочь, мотор уже заведен
        4*  Fm
в мадонне слышу команду
E
огонь,огонь,огонь.

третьи сутки без сна
четко цель мне видна
прицел ставлю на ней
в аду ждут уж парней

третьи сутки без сна
жму курок дор конца
страшный рев за спиной
летчик молит:"постой!"

понеслась ракета вдаль
вертолета ей совсем не жаль
                 5*
хлоднокровно глаз моргнул
и в огне пропеллер утанул

Припев.

e|-5-5-------------------7-7--------------------
h|-----8-5--------------------10-7--------------
g|---------5-7-7-5-2-0-2-----------7-9-9-7-4--4-
d|-------------------------------------------7--

Hm
подали тела с неба, падали тела

разрывая крик в небе:"Падла ты,война!"
Em
Вылез из кабины, извлекая русский мат
F#
наверно чертыхнулся и Ясер Арафат

1 Израиль и Ливан разделяет забор с
электродатчиками
2 ВВС Ливана-это в основном дельтопланы
3 Джабель Блядь-Ливанский поселок(явно не
обошлось без русских:)
4 мадонна-наушники с микрофоном
5 у ракеты есть глаз,который реагирует на тепло

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Король и Шут. "Прыгну со скалы"
Прислал: (c) Алексей Москинов (текст, подбор) (www.cybervantuz.narod.ru) e-mail: cybervantuz@mail.ru

Dm              Gm           A
С головы сорвал ветер мой колпак
Dm            Gm              A
В кране нет воды, вечно все не так
F     B        Gm          Am
Мыло или порошок неоткуда взять
F     G                        A7
И в полоску носки мне не постирать

Dm    C            Gm       A
Разбежавшись, прыгну об скалу
Dm             C         Gm     A
Вот я был, а вот теперь я плоский.
F                           Am
Если вдруг посмотришь, то увидишь ты
Gm       A                Dm
На скале висят носки в полоску

Быть таким как все, с детства не умел
В клетчатых носках ходить я не хотел
А в полоску носки мерзнут на снегу
Замочить, простирнуть их я не могу

Разбежавшись, прыгну в унитаз
Был сухой, а стал я мокрый в доску
Если вдруг посмотришь, то увидишь ты
Проплывут мои носки в полоску.

Гордо скинув плащ, вдаль направлю взор
Клетка на носках - гадость, не узор
Полоса с полосой - это благодать,
Но в полоску носки мне не постирать

Разбежавшись, прыгну в небеса
Вот я был, и вот прощаюсь с вами
Если вдруг посмотришь, то увидишь ты
Пролетят носки, как птичья стая!

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Обманут тобой
Прислал: Seth e-mail: seth-@mail.ru
     Em                          C       Em
В душе тоска в глазах слеза я обманут тобой
    Em                             C          Em
А ещё вчера я так мечтал , что ты будешь со мной
    C   H7       Em       C   H7       Em
Но нет нет тебя рядом но нет нет тебя рядом

Ты сейчас с другим очень далеко развлекаешься в
Париже
Он тебе твердит что уже я тебя больше не увижу
И я не нужен тебе и я не нужен тебе

(ниже играется боем)
Как хотелось бы мне чтоб вернулась ты ко мне
навек
И осталась со мной и сказала мне - любимый мой
Но ты ты не со мной но ты ты не со мной

А теперь о тебе я буду вспоминать как о забытом
романе
Но и ты забудь забудь меня, не надо душу ранить
Я ухожу в другой мир я ухожу в другой мир

1 куплет перебором

<< Назад на Песни про любовь


Прикольные песни :)
Дождь стучит по крыше...
Прислал: e-mail: dima_ncstu@rambler.ru
 Am              Dm     E            Am
Дождь стучит по крыше,словно мне назло.
 Am          Dm     E          Am
Ты опять не вышла,сделав западло.
          Dm            G
Ты не пришла и х.. с тобой,
           C            Am
Как будто нет другой такой
           Dm          G
Мне не нужна любовь твоя,
         C        A7
Найду себе другую я.
          Dm              G
Хотя при первой встрече вновь,
        C                Am
Я разобью тебе еб..о в кровь,
          Dm         E      Am
Чтоб не еб..а мозги нам пацанам.

Я гулял весь вечер,думая о том,
Что моя девчина уже с другим ху.м.
Я буду снова пить вино,еб..ь бдя..й,ходить в
кино,
Я буду всех подряд снимать,
И веселиться и гулять,
Хотя при первой встрече вновь,
Я разобью тебе еб..о в кровь,
Чтоб не еб..а мозги нам пацанам.

Ты была прекрасна,как вечерний сад.
Как же было смачно иметь тебя в твой зад.
Теперь я целый день дрочу
И в зад тебя я не хочу,
В пи..у друзей в пи..у подруг
Я сам себе пиз...ый друг,
Хотя при первой встрече вновь,
Я разобью тебе еб..о в кровь,
Чтоб не еб..а мозги нам пацанам.

<< Назад на Прикольные песни :)


Пикник
Искры около рта
Прислал: Alexander e-mail: aldan@InBox.ru
             Fm#      E      D       E
     То ли "Дом Восходящего Солнца"
пуст,
            Fm#      E        D      E
     То ли полночь ещe не вошла во вкус,
             Fm#   E        D       C#
     Hо не зная того камни падают вверх
          Hm                  C#
     И тебя уже бьeт то ли дрожь, то ли смех.

         А-ха, пляшут искры около рта,
         А-ха, как шипы одного куста.
         Прячься в тeмном углу, досчитай до ста
         Пляшут искры около рта.

     Сбился с круга? Так это пустяк.
     Мир не тот, что вчера, что минуту спустя.
     Ускользая от нас, кружат стрелы шутя.
     Он не тот, что вчера, что минуту спустя.

         А-ха, пляшут искры около рта,
         Как шипы, как шипы одного куста.
         Прячься угол, считай до ста
         Пляшут искры около рта.

         Пляшут искры около рта.
         Пляшут искры около рта.
         Пляшут искры около рта.
         Пляшут искры около рта.

     Сбился с круга? Так это пустяк.
     Мир не тот, что вчера, что мину-ну-ну...
     Минуту спустя. В который раз
     Пляшут искры около нас.

         Пляшут искры около рта....
         Около рта...

<< Назад на Пикник


Переделанные песни(Пародии)
Ария. "Обман"
Прислал: AntichrisT e-mail: AntichrisT@nm.ru
Em
В рaссветный чaс студент, о голоде зaбыв,
          C7
Бежит с холмa
            Em
Чтоб в институт не опоздать.
Сегодня черный день - Молчанов-сволочь мертв,
          C7
И стaр, и мaл
          Em
Hе могут слез сдержaть своих.

Am
Он мудрый был учитель,
Adim7           Em
Он солнцем был и был луной,
Am		Adim7
И институт остaлся сиротой.
(И кафедра осталася вдовой )

Он будет погребен под кафедрой в полу
Под партой той,
Где грезит завтраком студент,
И таракан зaтопчет путь к нему,
Чтоб храп людской
Вдруг мертвецa не разбудил.

Сковпень пролaет хрипло,
Что мертвый хмырь - ему родня:
Одни клыки и жaдность,
И кровь однa.

Припев:
             Em          C7        Am9       D
   Это все обмaн, что он был мудрым профессором,
            Em          C7        Am9       D
   Это все непрaвдa - он прaвил огнем и мечом,
            Em          C7        Am9       D
   Это все обмaн, я тут крут, и один только я.
            Em          C7        Am9       D
   Люди, кaк звери, когдa влaсть нaд миром дaна,
             Em
   Это все обмaн.

Студенты Сковпеня-шaкaлa проклянут,
И нa бегу
Пронзит предaтеля копье.
Молчанов не святой,но прaво не дaно
Свергaть зверью
С небес величие его.

А Скоркин все смеется,
Молчаний дух в себе хрaня:
Одни клыки и жaдность,
И кровь однa.

Припев.

C  Bm                     Am
Студент, древний житель живой,
C  Bm                  Am  Bdim7
Помнит до сих пор хриплый вой...

Припев.

> Аккорд В здесь: H
>Немного поясню: Молчанов - наш препод по физике,
та еще сволочь, толстый, старый, не
слышит, не
>видит, но ГАД... Сковпень - декан.
>Скоркин, угарный конечно перец, но подлит.
Конечно, меняйте спокойно фамилии.
>Скажу еще, что аккорды не мои, да и незнаю чьи,
необессутьте, уж не понмню где я их
взял, а текст
>кое-где, думаю можно было и лучше. Если что
пишите, буду
рад>

>P.S. Да прибудет мир в Средиземье.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Афганская
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
Ю. КИРСАНОВ. ПЕСНЯ С ПЛАСТИНКИ "БЕЗ ОТМЕТКИ
НА КАЛЕНДАРЕ"
  Am                        Dm
1 Бой гремел в окрестностях Кабула
  E7                        Am
  Ночь светилась всплесками огня
                      Dm
  Не сломало нас и не согнуло
  E                     Am
  Видно люди крепче чем броня
  A7                 Dm
  Дипломаты мы не по призванью
  G                 C      E
  Нам миле братишка автомат
  Am             Dm
  Четкие команды приказания
  E                   Am
  И в кармане парочка гранат

  Припев: A7                  Dm
          Вспомним товарищ мы Афганистан
          G                    C
          Зарева пожарищ крики мусульман
          Am                      Dm
          Грохот автоматов взрывы за рекой
          E                         Am
          Вспомним товарищ вспомним дорогой
          Вспомним с тобою как мы шли в ночи
          Вспомним как бежали в горы басмачи
          Как загрохотал твой грозный АКС
          Вспомним товарищ вспомним наконец

2 На костре в дыму трещали ветки
  В котелке дымился крепкий чай
  Ты пришел усталый из разведки
  Много пил и столько-же молчал
  Синими замерзшими рукамиПротирал вспотевший
автомат
  И о чем-то думал временами
  Головой откинувшись назад

  Припев

3 Самолет заходит на посадку
  Тяжело моторами гудя
  Он привез патроны м взрывчатку
  Это для тебя и для меня
  Знайте же ребята мусульмане
  Ваша сила в том что мы за вас
  И не надо лишних трепыханий
  В бой ходить нам не в последний раз

  Припев
          Вспомним товарищ мы Афганистан
          Зарева пожарищ крики мусульман
          Грохот автоматов взрывы за рекой
          Вспомним товарищ вспомним дорогой
          Вспомним с тобою как мы шли в ночи
          Вспомним как бежали в горы басмачи
          Как загрохотал твой грозный АКС
          Вспомним товарищ вспомним наконец

          Вспомним товарищ мы Афганистан
          Зарева пожарищ крики мусульман
          Грохот автоматов взрывы за рекой
          Вспомним товарищ вспомним дорогой

<< Назад на Песни у костра


Петлюра
Не надо
Прислал: Паша Кунц e-mail: pascha007@web.de
         Am      Dm           G        C
Hy, наконец, пpишла ко мне любовь большая,
          Am     Dm         E      Am
Пpишла из-за чеpты pазлyки долгой, злой.
         Am   Dm            G   C
И как понять ее - я сам не понимаю.
       Am   Dm           E       Am
Как понять ее - я сам тепеpь дpyгой.

Пpипев:

    Dm      E      Am
Hе надо в гpязь лицом!
   Dm             E Am
Я так люблю Вас, леди!
    Dm      E      Am
Hе надо в гpязь лицом,
    Dm           E Am
О, maine kleine baby!
Hе надо в гpязь лицом,
О, crazy zwei пpимета!
Hе надо в гpязь лицом
Hи зимy и ни лето.

Ты смотpишь на меня, в глазах твоих печаль.
Ты смотpишь на меня, и мне тебя не жаль.
Как yспокоить Вас, измyченная юность,
Как yспокоить Вас?.. Вся жизнь пеpевеpнyлась!

А завтpа yходить - и пpобежала гpyсть.
А завтpа yходить - быть может, не веpнyсь...
Пpощайте! А когда веpнyсь - не знаю.
Пpощайте, если вдpyг дpyгyю повстpечаю.

<< Назад на Петлюра


Песни у костра
Спасотряд
Прислал: VreDiteL e-mail: vreditel@xakep.ru
   Am
Присел малютка вертолет, как будто для прыжка,
   A7                   Dm
Устало опустились лопасти винта.
                                          Am
Кругом тайга, одна тайга, и не видать следа.
   F                         E7
А может где-то притаилась беда.

        Am
  Пр: Уныло высятся хребты, но мы отводим
взгляд,
            A7                      Dm
      Ведь мы наследники беды, мы спасотряд.
                                   Am
      И не встречает нас никто, и нам никто не
рад -
              F                       E7
      Мы похоронное бюро, мы - спасотряд.

Идем мы по маршрутам тех парней,
И к сердцу подступает холодок.
Истек контрольный срок, и нет других вестей.
А может быть уже истек и жизни срок.

Искать среди камней - нелегкий труд.
И слишком мало шансов отыскать живых.
Притащат на носилках полусгнивший труп,
И шум винтов заглушит женский крик.

Взманешь усталою рукой. Прощай, пока.
Нас долго будут матери и жены ждать.
Брезеннтовый народ сидит на рюкзаках,
Скажите нам, куда за вами вылетать.

<< Назад на Песни у костра


Песни из кино и мультфильмов
Песня о мечте (к/ф "Летучий корабль")
Прислал: Shurik e-mail: sanny_ok@mail.ru
Забава:

C		G		Am		F	G
Маленький домик русская печка пол деревянный
лавка и свечка
C		G		Am	Dm	G	C
Котик мурлыка муж работящий вот оно счастье нет
его слаще

C		G
Аааах если бы сбылась моя мечта
Dm     G C	F	G
Какая жизнь настала бы тогда
C		G	Am
Аааах если бы мечта сбылась
F		G	C
Какая жизнь тогда бы началась

Царь:

Я без поддержки
Как нибудь сам уж
Лишь бы Забаву
Выгодно замуж!
Дом ее чтобы
Полная чаша
Вот оно счастье-
Зять мой -Полкаша!

Припев.

Полкан:

Я коронован
Рядом Забава
Новые земли
Новая слава
Новые деньги
Новые связи
В князи из грязи!!

Припев.

Иван:

Маленький домик
Русская печка
Пол деревянный
Лавка и свечка
И ребятишек
В доме орава
Вот оно-счастье!
Правда, Забава!

Все:

Ах если бы
Ах если бы
Не жизнь была -
А песня бы!!
(повторяют несколько раз)

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
ДДТ. "Осень"
Прислал: Nick I Alexandrov e-mail: nick@nnov.sitek.net
Что такое кролик? Это заяц.
Заяц, но особенный, домашний.
Жить не может кролик без домашнего комфорта,
Обожает кролик борщ вчерашний.

REF: Кролик в небе - это мираж
     Так подумал весь экипаж
     Штурман хвостик потрогать хотел -
     "Боинг" не долетел

Что такое кролик - это уши.
Уши, как у старого чекиста.
Метр на метр двадцать, опаленные как знамя,
Правым по утрам ботинки чистит.

Что такое кролик - это зубки
Рельс перегрызающие сразу...
Только рельс увидит - чуть подсолит и как
хряпнет,
Сколько поездов сгубил, зараза.

Что такое кролик - это шкурка.
Шкура, сволочь, падла, гад ползучий...
В темном переулке ты с ним лучше не встречайся-
Носит револьвер на всякий случай.

Что такое буйвол - тоже кролик
Только с волосатым ногами
Очень жирный и скорей всего женатый -
А иначе почему с рогами?..

<< Назад на Переделанные песни(Пародии)


Плач Еремii
Коли до губ твоiх
Прислал: Поварчук Роман e-mail:
      Am                     G
Коли  до  губ  тво?х  лиша?ться  п?в подиху
      Dm                     Am
Коли  до  губ  тво?х  лиша?ться  п?в кроку
З?ниц? тво? виткан? ?з подиву
В очах у тебе синьо ? широко

Am       G            C
Щось шепчеш зачаровано ? тихо ти
Dm      Am                   G    G/Gm
Той шеп?т мою тишу синьокра-a-a?
Am           G                  C
? забуваю я що вм?ю дихати
Dm      G             Am
? що ходити вм?ю забува-а-аю

А чорний птах пов?к тво?х  зд?йма?ться
? впевнен?сть мою кудись в?дма-а-а?
Неступленим п?в кроку залиша?ться
П?в подиху у горл? застрява-а-а?

З?ниц? тво? виткан? ?з подиву
В очах у тебе синьо ? широко
Але до  губ  тво?х  лиша?ться  п?вподиху
До  губ  тво?х  лиша?ться  п?в кроку

<< Назад на Плач Еремii


Пилот
Жёлтый дом
Прислал: ЗАКАТ e-mail: carramba@mailru.com
 Em           B7         C         Am
Так вдpyг отоpвался от pеальности мозг,
От кооpдинации yшли шаги,
Желтые оковы и обилье слез
И пеленою снов окyтаны все дни.

Кажется пpойдет, кажется все бyдет,
Кажется yмpешь ты таким седым,
Да вот только в книге измененья сyдеб
Все идет война, да не кончается дым.

Стаpенькая схема, ты погиб геpойски.
Полyчи медаль да и сгинь совсем,
Умножая тpyпы на штандаpты войска,
Кто остался жив - в желтых стенах нем.

Hy а в желтых стенах полосы pешетки
Только yдивителен лишь лyнный свет,
Гоpькие pаздyмья на полy одиночки,
Вешаются те, комy yж выхода нет.

<< Назад на Пилот


Песни из кино и мультфильмов
Город, которого нет (к/ф "Бандитский Петербург")
Прислал: Максимов Михаил e-mail: michailo2002@rambler.ru
 Dm                       Gm
Hочь и тишина, данная на век,
 C                           F
Дождь, а может быть падает снег.
        Gm                        A
Все равно бесконечно надеждой согрет
      Gm                      A
Я вдали вижу город, которого нет.

Где легко найти страннику приют,
Где наверняка помнят и ждут
День за днем то теряя, то путая след
Я иду в этот город, которого нет.

Припев:

 Dm                  Gm
Там для меня горит очаг,
             C          A
Как вечный знак забытых истин.
  Dm                   Gm
Мне до него последний шаг
        C           A
И этот шаг длиннее жизни.

тут проигрыш на электро, но можно и на акустике!

e|---0-1-0-----------------
h|-3-------3---------------
g|-----------2-0-----------
d|---------------3-2-3-0---

Кто ответит мне, что судьбой дано,
Пусть об этом знать мне не суждено.
Может быть за порогом растраченных лет
Я найду этот город, которого нет.

Припев.

мелодия в голосе (партия второй гитары под
аккорды):
куплет:
   Dm                     Gm  C
F
e|-5---------5---5-6-8-10-6---3---1-0-1-3---3-5-6-5---
h|-----8-6-8------------------------------------------
g|----------------------------------------------------
       Gm                A       Gm
 A
e|-5h6-3-5h6-3-5h6-3-5h6-9---5h6-3-5h6-3-5h6-3-5h6-5--
h|----------------------------------------------------
g|----------------------------------------------------

припев:
   Dm                 Gm            C           A

e|-5--------10-12-13------10-12-13----10-15-10-13--12---
(2 раза)
h|---6-8-10----------11------------11-------------------
g|------------------------------------------------------

соло на электрухе ждите в ближайшее время!!!
успехов!!!

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
Ария письки
Прислал: Сергей Дмитриевич e-mail: sebj@rambler.ru
  Hm               G(баре) F#
Пиписька лысая, пиписька бритая.
  Hm               G(баре) F#
Пиписька лысая, пиписька бритая.
  Hm                  G(баре) F#
Пиписька косит под скинхэда.
  Hm                  G(баре) F#
Пиписька косит под скинхэда.
  Hm               G(баре) F#
Пиписька лысая, пиписька бритая.
  Hm               G(баре) F#
Пиписька лысая, пиписька бритая.
  Hm               G(баре) F#
Прочистит она твой анал.
  Hm               G(баре) F#
Прочистит она твой анал.
Петь надо чуть завывая и с акцентом горцев!

<< Назад на Прикольные песни :)


Паскаль
Как долго думала ты
Прислал: PAVELitel e-mail: pavelitl@nm.ru
Вступление:
G(III),D(II),C(I) - 2 раза

 G(II)
Месяц назад любовался тобой
 C((I)прижата "соль" первой струны)
Словно я сам тебя создал
 C6((I)прижата "соль" первой струны)
Месяц назад как русалку из волн
 C                D
Ласково-ласково звал

Я разбудил проливные дожди
Плакал растроганный воздух
Но ничего я не мог изменить
В этих наивных глазах

Припев:
 C(I)      G(II)  D(II)  Em        D      C
Боже, как долго, долго, как долго думала ты
 D         G      D      Em        D      C
D
Боже, как долго, долго, как долго думала ты и
цветы
      G(III)      D(II)          C(I) G(II)
D(II)
Все увяли в моем сердце просто увяли

Кажется я в твоих детских руках
Сложная слишком игрушка
Вертишь ее и не можешь понять
Что тебе делать теперь

Я же просил: просто реши
Нужен я или не нужен
Этот вопрос удивительно прост
Но не по силам тебе

Припев:

Боже, как долго, долго, как долго думала ты
Боже, как долго, долго, как долго думала ты и
цветы
Все увяли в моем сердце просто увяли

Проигрыш:
D#(III),F(V),Cm(III)
D#(III),F(V),Cm(III),D(II)

Припев:

Боже, как долго, долго, как долго думала ты
Боже, как долго, долго, как долго думала ты
 D         G      D     Em     C
Боже, как долго, долго,долго, долго
Боже, как долго, долго, как долго думала ты и
цветы
      G(III)      D(II)          C(I) G(II)
Все увяли в моем сердце просто увяли

<< Назад на Паскаль


Переделанные песни(Пародии)
Машина Времени. "Флюгер"
Прислал: Лев e-mail:
Am
На крыше стоишь,
И кажется внизу Париж.
   F                  G
Типу(феди) в фуражке педика,
   Am
Которую выйграл в карты.
Он курит план,
Полез в свой карман.
       F              G              Am
И зажигалку, вместо спичек блядь достал.

          D
Он так хотел бы не курить,
          Am
Он так хотел бы не дрочить,
   D           C                      D
Но это уже привычка хотел сказать он нам,

Ужасный  э
ффект.
В его 16 лет.
Когда на кайф, денег нет.

Всю ночь до утра.
Ломал пахана.
Дать денег на учёбу.
Специально пиздел.
Денег на кайф захотел.
Пахан, дал ему 500-тку и охуел.

Он очень хочет выкурить косяк,
Потому что он ломак,
Ведь наркоману нужно всё ништяк,

Подохнит отнюдь.
Он сам когда-нибудь.
Скончавшись на чердаке,
Или в ларьке,

Но время пришло.
И так пронесло.
Что хата затряслась вся.
И в сортире взорвало.
Вот и произошло.
Пидрило сдохло.
Взорвавшись надышавшись газом.
Забыл выключить канфорку, у-у-у.

Но только верьте или не верьте,
А мне известно наверняка,
Что в городе с тех пор нет пацана!
Обычный секрет.
Ведь тут смысла нет,
Когда никто не идёт в сортир,
курить сигарет.

---------------------------------------------------------------------
 Песня посвящается одному пацану, который в моём
классе.
 Его зовут Роман Агоян.
 Мы с ним соседи.
 Ох, такое гнидическое пидрило, рассказать даже
стыдно.

---------------------------------------------------------------------

<< Назад на Переделанные песни(Пародии)


Песни у костра
Снег в ноябре
Прислал: Круглов Алексей, KruAl e-mail: zdesaad@mail.ru
 Am		  F
Снег в ноябре - суровый снег
Dm	       E
Нас приласкал гражданкой проспиртованной
И мы пошли по рыхлой полосе
Связали нас долгами арестованных

Навзрыд, навзврев рыдали наши девочки
И обещали ждать а вы служите мальчики
И мы готовы рыть и мы готовы рвать
Лишь только для того, чтобы трудились ваши
пальчики
Над письмами

Ломали нас, как спички на морозе
Но прорастали вновь, кто неумел бояться
Валили нас, косили, как подкошенных
Чтоб научились мы в атаку подниматься

И крик "УРА !!!" вселился в наши души
И цезарь нам святой иконою служил
Мы били в барабаны по нервам и по душам
И ротный песней зачаровывал

Нет нас не страшил дизбат и не его боялись мы
Боялись не вернуться по дембелю домой
Вдруг заболеет мать, друзья порастеряются
И кто-то ляжет спать с подругою твоей

А письма шли и поначалу нежно
Ну а впоследствии пришлось читать:
"Прости, солдат, ошибкой вышло грубою
Я не тебя люблю и некогда мне ждать"
И мы плевались Ольгами и Ленами
И жгли черновики губами обозленными

А время шло и мы везде по-разному
Несли свой счет по приказаньям меченым
Мы шли вперед и смело оборачивались
Чтобы увидеть всех мертвых и покалеченных

Висели мы в тросах на размыкателях
И обнимались мы с боеголовками
И утопали на подлодках атомных
И потому шутили мы мылом и веревками

Народный фронт нас окрестил проклятьями
Пришел, сказал, что стали мы убийцами
Нас в Фергане расстреливали искренне
И потому мы потемнели лицами
Dm   E		          Am
Та-а-ам где ждет родимый дом
        F		     Dm
И у окошка мать все думает о том
         E	      Am
Как редко пишет сын, глотая никотин
Сын думает о том как плохо мы живем    F/Dm
А по ночам тиски, а утром марш-броски   E/Am
Am	  Dm	     E
А ну-ка запевала браток
Подбрось-ка неба чистый голосок
Про дембель долгожданный мочи
Кусок солдатской службы в ночи

Про то как возвращаемся мы домой
Dm     E      Am
Пой, запевала, пой   -  3 раза

<< Назад на Песни у костра


Песни у костра
Я пишу тебе, голубоглазая
Прислал: Bugs Bunny e-mail: benevans@mail.ru
Эту песню я слышал в передаче "В нашу гавань
заходили корабли"

E Am
Я пишу тебе, голубоглазая
A7 Dm
Может быть последнее письмо,
Dm Am
Никому его ты не показывай,
Am E
Из тюрьмы написано оно.

Я сижу в сызранке, моя милая,
Скоро нас угонят в лагеря,
А пока сижу в холодной камере,
Вспоминаю, милая, тебя.

Суд идет, и наш процесс кончается,
И судья выносит приговор,
И чему то глупо улыбвается
Рыжий, пучеглазый прокурор.

И защита тоже улыбается,
Даже улыбнулся и конвой,
Это значит, что статья меняется,
И расстрел заменят мне тюрьмой.

Почему на суд ты не явилась,
Почему не вышла провожать,
Может боль в душе твоей забылась,
Может изменила ты опять.

Говорят, что ты голубоглазая,
Перестала плакать и рыдать,
Говорят, что ты подруга милая
Стала рестораны посещать.

Что ж гуляй, гуляй подруга милая
Сердце я заставлю замолчать,
Что ж гуляй гуляй голубоглазая,
Все равно свободы не видать!

(Последние две строчки повторяются в каждом
куплете)

<< Назад на Песни у костра


Переделанные песни(Пародии)
Eagles. "Hotel California"
Прислал: e-mail:
Am E G D F C Dm E - 2 раза
       Аm         E
Hа железной дороге
    G            D
Дует ветер в меня
   F            C
Запах старого кала
   Dm          E
И дым от огня

    Аm        E
Где-то там наверху
   G         D
Вижу солнечный свет
     F         C
Я не кушал с утра
  Dm        E
Я хочу на обед

   Am           E
  A я с детства бомжую
   G              D
  Ищу где б кости сложить
   F             C
  Иногда думаю   я
   Dm              E
  Какого хера мне жить?

   Am             E
 Hе подержут мне свечку
   G              D
 Когда в темноте буду срать
   F              C
 Кто поставит мне клизьму
   Dm             E
 Кто поставит печать?

  F C E7 Am F C Dm E7

   F                    C
 Заходите ко мне в бомжеваленку
          E7
 будем кости сушить
 будем кости сушить
          Am
 будем  хрены дрочить
   F                            C
Жрите-сыыте в моей теплой комнатке
          Dm
Каждый день в году
Каждый день в году
          E7
Я все сам приберу!

 Am E G D F C Dm E - 2 раза

 Am           E
Как-то раз зашел я
G             D
В подвал на Тверской
 F           C
Было очень скользко
 Dm          E
Kто-то тpахнул меня доской
 Am              E
Теперь хожу на протезах
 G            D
И мочу не   держу
 F            C
Видно что-то случилось
 Dm           E
 А что - не скажу

 F                      C
Все живут в нашей бомжеваленке
          E7
Вот такой сюрприз
     Am
Вот такой капpиз
   F              C
И забрали нас в обезьянники
       Dm
В каталажку, деpжись!
Взяли всех моих мисс!
     E7
Взяли за яйцеглист!

Am E G D F C Dm E - 2 раза
   Am           E
 Вот теперь подыхаю
  G           D
 Изошел злобой я
  F          C
 Лучше б сразу помер
  Dm          E
 Hе коптил свод зазря
  Am          E
 Все менты проблевались
  G           D
 Ведь запах такой
  F           С
 Снесет  не каждый
  Dm          E
  Лишь бомж свой,родной
   Am         E
  И всех отпустили
   G         D
  Hа хер   домой
   F         C
  А меня избили
   Dm        E
  За дурной запах такой!

   F                    C
 Заходите к нам в бомжевалку
          E7
 будем кости сушить
 будем кости сушить
          Am
 будем  херы дрочить
   F                            C
Жрите-сыыте в нашей теплой комнатке
          Dm
Каждый день в году
Каждый день в году
          E7
Я все сам приберу!

 Am E G D F C Dm E - 2 раза

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
На меня надвигается...
Прислал: tuzemec e-mail: tuzemec_2000@mail.ru
Am             Dm                   E
На меня надвигается по стене таракан
Am                Dm    G                C
ну и пусть надвигается у меня есть капкан
A7              Dm       G           C
Нажимаю на кнопочку таракан в западне
Am                  Dm         E          Am
Можно выпить и стопочку можно выпить и две

На меня надвигается по дороге камаз
НУ И пусть надвигается у меня есть фугас
Нажимаю на кнопочку от камаза клочки
Можно выпить и стопочку можно выпить и три

На меня надвигается сто китайских полков
Ну и пусть надвигается пулемёт мой готов
Нажимаю на кнопочу все китайцы лежат
Можно выпить и стопочку можно выпить и пять

На меня надвигается по стене майский жук
Ну и пусть надвигается я на мине сижу
Нажимаю на кнопочку Майский жук улетел
Можно выпить и стопочку если б я уцелел.

<< Назад на Прикольные песни :)


Песни из кино и мультфильмов
Песенка Красной Шапочки (к/ф "Про Красную Шапочку")
Прислал: Claw e-mail: Claw5@yandex.ru
   C
1. Если долго, долго, долго,
   Если долго по тропинке,
   Если долго по дорожке
   E                 Dm
   Топать, ехать и бежать,
   G7
   То, пожалуй, то, конечно,
   То, наверно, верно, верно,
   То, возможно, можно, можно,
                     C
   Можно в Африку прийти.
Припев.       C                          G
        А-а, в Африке реки вот такой ширины,
        Dm           E                   Am
        А-а, в Африке горы вот такой вышины,
        C
        А-а, крокодилы, бегемоты,
        Dm
        А-а, обезьяны, кашалоты,
        E                  Am
        А-а, и зеленый попугай,
        Dm       G7        C
        А-а, и зеленый попугай.
 2. И как только, только, только,
   И как только на дорожке,
   И как только на тропинке
   Встречу я кого-нибудь,
   То тому, кого я встречу,
   Даже верю, верю, верю,
   Не забуду - буду, буду,
   Буду "Здрасьте!" говорить. Припев.
А-а, здравствуйте, реки вот такой ширины!
        А-а, здравствуйте, горы вот такой
вышины!
        А-а, крокодилы, бегемоты,
        А-а, обезьяны, кашалоты,
        А-а, и зеленый попугай,
        А-а, и зеленый попугай. 3. Но, конечно,
но, конечно,
   Если ты такой ленивый,
   Если ты такой пугливый,
   Сиди дома, не гуляй.
   Ни к чему тебе дороги,
   Косогоры, горы, горы,
   Буераки, реки, раки.
   Руки, ноги береги! Припев. За-ачем тебе море
вот такой ширины?
        За-ачем тебе небо вот такой вышины?
        А-а, крокодилы, бегемоты,
        А-а, обезьяны, кашалоты,
        А-а, и зеленый попугай,
        А-а, и зеленый попугай.

<< Назад на Песни из кино и мультфильмов


Песни про любовь
Сказка про луну
Прислал: Савш Павел e-mail: pavelsav@wsnet.ru
Песню нужно играть боем по трём
верхним струнам, так задумано автором !!!

Em        G7        Am     Em
Вижу я тебя в окно ты совсем одна
Em        G7        Am     Em
Ты не видишь ни меня не видиш и себя
C              Am
Когда то мы гуляли  вдвоем
   G7                 Em
теперь одна ты ходишь под моим окном

смотришь на луну и видишь в ней себя
Она такая грустная как ты без меня
Смотришь на луну она смотрит на тебя
Одно есть лишь различие она теплей тебя

Птицы пропоют про нашу бывшую любовь
Про недосмотренную сказку про целое море слёз

Проигрыш.

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Колыбельная медведицы (м/ф "Умка на Севере")
Прислал: Иван Ларин (Крук) (подбор) e-mail: ivan@itlab.unibel.by
         E  E6       E E6 E
        Ложкой снег меша__я,
         H7  H9    H7  H9 H7
        Ночь идет больша__я,
          H7 H9      H7 H7 H7      E7
        Что же ты, глу_пышка, не спишь?
          A    A6  A A6 A
        Спят твои сосед_и -
         G#m   C#m
        Белые медведи,
                F#m   H7    E  (E7 - на
повторах)
        Спи скорей и ты, малыш.

        Мы плывем на льдине,
        Как на бригантине,
        По седым, суровым морям.
        И всю ночь соседи,
        Звездные медведи
        Светят дальним кораблям.

Примечания:
H9 играть без 1-й струны: стр|лад
(и без 6-й разумеется)     2 | 2
                           3 | 2
                           4 | 1
                           5 | 2
H7 удобно также играть без 1-й (да звучит лучше)
E и E6 в 1-й строке также лучше играть без 1-й.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Некрасивая
Прислал: Оксана e-mail:
                Am      E
  1.  Жизнь как чёт или нечёт
       Am          Dm
      Повезёт, не повезёт.
        Am       Dm   E
      У каждого своя судьба.
              Am            E
      Жизнь проста и жизнь сложна
         Am         Dm
      Не дана всем красота
        Am        Dm  E
      Людям часто не везёт.

             Am         C  Dm E
        Пр1: Некрасивая-аа-аа-аа
             Am          C  Dm E
            Несчастливая-аа-аа-аа

  2.  Нет в девчонке красоты
      И глаза отводишь ты.
      Ну в чем же здесь её вина?
      Тихо плачет по ночам
      По недаренным цветам
      Видимо, всегда одна.

       Пр1.
             Am        Dm   G    Am
       Пр2: Не нужна помада на губах:
             Dm        G    E
            Не заметит губ никто.
             Am           Dm    G    Am
            Слёзы портят краску на глазах.
             Dm           G   E
            Ей, наверно, всё равно.

 3.  Что ей делать, как ей быть?
     Красоты нельзя купить.
     Жизнь не повернёшь назад.
     И в несбыточных мечтах
     Что-то шепчет на губах.
     Трудно мне её забыть.

      Пр1.
      Пр2.

<< Назад на Песни у костра


Песни из кино и мультфильмов
Луч солнца золотого (м/ф "По следам Бременских Музыкантов")
Прислал: Вадим Андреевич (подбор) e-mail: vadim_dne@mail.ru
C               G
Луч солнца золотого
Am              E
Туч скрыла пелена.
C            G
И между нами снова
Am                E        C G
Вдруг выросла стена.       А...

Припев:

C                      F    G
Ночь пройдет, наступит утро ясное.
C                    F     G
Знаю, счастье нас с тобой ждет!
C                     F      G
Ночь пройдет, пройдет пора ненастн-ая,-
C               FG
Солнце взойдет!
C               FG
Солнце взойдет!

Петь птицы перестали,
Свет звезд коснулся крыш.
В час грусти и печали
Ты голос мой услышь!

Припев.
P.S. Аккорды G и F желательно брать с баре на 3 и
1 ладах соответственно.

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Наутилус Помпилиус. "Я хочу быть с тобой"
Прислал: Казанова e-mail: casanovaa@mail.ru
Am    G                C
Я пытался отрезать ей нос,
                G        F         E
Я брал маленький ножек и резал бабуль,
       Am            G    C
Я увлёкся, я резал и резал (и резал и резал и
резал....)
     G   F                     E
Вывернул всё что скрывала её дряхлая грудь.

припев:
C   G        C     G  C   E7         Am
Я хочу взять топор , я хочу взять тесак
G  C    G         C   G  C  E7        F
Я так хочу взять пилу , я хочу взять иглу
                E
Но я возму тот топор.

   Am        G         F      E7          Am
В комнате с белым потолком, с мягкими стенами,
  Am         G    F     E7          Am
В комнате без окан , но с чистыми полами.

Моё имя давно стало другим,
Теперь я стал Царём Пушкой.
Ленин мне сказал, что Я буду президент,
А Гитлер мне выдал справку, чердак улетел.

Я лизал полы, как чупа чупс во рту,
Я грыз эти стены за то, что
Нет холодной воды
Я смотрел в эти лица и не мог их спросить
Про то как включается кран.

припев:
Я лежу тут уж год, я лежу тут уж год
Я тут лежу уже год, я лежу тута год
И я буду лежать.

В комнате с белым потолком, с беленьким билетом
В комнате без окан, но с чистыми полами....

ЭТА ПЕСЕНКА ОТ ВСЕЙ ДУШИ ПОСВЕЩАЕТСЯ ДАНЕ
ШЕПОВАЛОВУ!!!!

<< Назад на Переделанные песни(Пародии)


Петлюра
В старой церквушке
Прислал: Паша Кунц e-mail: pascha007@web.de
    Am             Dm        E
В стаpой цеpквyшке, y озеpа синего,
Am            Dm       G
Там где гоpят, кyпола золочённые,
Dm        G  C             Am
Стаpый монах, с кодилом и pясою,
Dm        E                 Am
Hас обвенчает, под звyки оpганные.

Ты yкpывалась, фатой белоснежною,
От миpа ненастного, хмypого, сеpого,
Мы поцелyемся, милые, нежные,
Богy покоpные, в бога yвеpyя.

Ты обнимала, меня целовала,
Ласковым взглядом, меня пpовожала,
Может не встpетимся, больше с тобою,
Боже Всевышний, за что нам такое.

В стаpой цеpквyшке, y озеpа синего,
Там где гоpят, кyпола золоченные,
Стаpый монах, с кодилом и pясою,
Hас обвенчает, под звyки оpганные.

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Облака (м/ф "Ежик и Медвежонок")
Прислал: Саня и Аня e-mail: anna_vlasova@mail.ru
Am       Am     E         Am
   Мимо белого яблока луны,
          C       G         C
   Мимо красного яблока заката
       Dm                   Am
   Облака из неведомой страны
             E                      Am
   К нам спешат и опять бегут куда-то.

   Пр.
E      Am                 E
   Облака, белогривые лошадки,
        E7                        Am
   Облака, что вы мчитесь без оглядки?
A7                  Dm        G      C
   Не смотрите вы пожалуйста,  свысока,
F                  Am         E     Am
   А по небу прокатите нас,   облака!
A7                 Dm        G      C
   Не глядите вы пожалуйста,  свысока,
F                  Am          E     Am
   А по небу прокатите нас,    облака!

Мы помчимся в заоблачную даль
Мимо гаснущих звезд на небосклоне,
К нам неслышно опустится звезда
И ромашкой останется в ладони.

Пр.

<< Назад на Песни из кино-мульт-фильмов


Пятница
Солдат
Прислал: XpycT (подбор) e-mail: XpycT@rambler.ru
     Fm              Bm                  Fm
Я солдат. И столько лет у меня под глазами
мешки.
                   C
Я сам не видел, но мне так сказали.
     Fm          Bm
Я солдат. И у меня нет башки,
       Fm          C
Мне отбили её сапогами.
        Fm              Bm            Fm
Ё-ё-ё комбат орёт. Разорванный рот у комбата,
             C
Потому что граната.
        Fm            Bm
Белая вата, красная вата
           Fm       C
Не лечит солдата.

     Fm                    Bm
Я солдат - недоношенный ребёнок войны.
     Fm            C
Я солдат, мама залечи мои раны.
Я солдат, солдат забытой богом страны.
Я герой, скажите мне, какого романа.

О-о-о-о-о-о-о, уе,уе

О-о-о-о-о-о-о.

Я солдат. Мне обидно, когда остаётся один
патрон,
Только я или он. Последний вагон
Самогона, нас таких миллион,
О-о-о-о.
Я солдат. И я знаю своё дело, моё дело -
Стрелять, чтобы пуля попала
в тело врага. Это радость для тебя,
Мама-Война, теперь ты довольна.

Я солдат - недоношенный ребёнок войны.
Я солдат, мама залечи мои раны.
Я солдат, солдат забытой богом страны.
Я герой, скажите мне, какого романа.

О-о-о-о-о-о-о, уе, уе

О-о-о-о-о-о-о.

Ам э солджа, ам э солджа,
Ам э солджа, ам э солджа,	x2
Ам э сол-джа, сол-джа,
Сол-джа-джа.

Я солдат - недоношенный ребёнок войны.
Я солдат, мама залечи мои раны.
Я солдат, солдат забытой богом страны.
Я герой, скажите мне, какого романа.

О-о-о-о-о-о-о, уе, уе

О-о-о-о-о-о-о.

<< Назад на Пятница


Петлюра
Темная вода
Прислал: Mikki e-mail: mikki@beep.ru
Am       F     G          C
Темная вода, звезды золотые...
Am      F     E              Am
Снова я стою на том же берегу.
          F    G               C
Разлюбил тогда глаза твои большие,
Am       Dm      E            Am
А теперь никак забыть их не могу.
      F              G
Пр:  Ты прости меня, родная!
        C                Am
       Все ушло - я это знаю.
        Dm     E              Am   A7
       Все ушло неведомо куда, куда...
       Для меня - тебя дороже
       Никого и быть не может.
       Буду помнить я тебя всегда...

Не могу простить себе я эти слезы,
То, что целовал тебя я, не любя...
Помнишь, как тогда ты, плача у березы,
Прошептала тихо: "Я люблю тебя..."

Пр.

Ты меня теперь уже не облюбуешь,
И не буду я ловить косящий взгляд.
Я хочу сорвать тот лепесток, где
"любишь",
А ромашка даст тот лепесток, где "нет".

<< Назад на Петлюра


Песни у костра
Афганистан (Стоит сосна...)
Прислал: Оксана e-mail:
          Am           Dm        G
   Стоит сосна, река алмазная течёт,
               Em             C        Am
   А вдоль по ней парнишка с девушкой идут.
   E7   Am         Dm          G
   Они идут и замедляя каждый шаг,
         Em                C         Am
   А у парнишки видны уж слёзы на глазах.

     E7   Am               Dm               G

   "Я ухожу", - сказал парнишка ей
сквозь грусть
              Em          C          Am
   "Ты только жди; я обязательно
вернусь".
    E7    Am                Dm       G
    И он ушёл, не встретив первую весну,
             Em                C         Am
    Домой пришел в солдатском цинковом гробу.

    Рыдает мать, и словно тень стоит отец,
    Ведь он для них ещё по прежнему юнец.
    А сколько их, не сделав в жизни первый шаг,
    Домой пришли в солдатских цинковых гробах.

   Этот куплет играю перебором:
    Он как и ты любил с девчонкою гулять,
    Дарить цветы и на гитаре ей играть.
    А в час когда лицом на белый снег упал,
    Он имя той девчонки кровью написал.

    Дальше опять боем:
     Развеет ветер, и над границей серый дым,
     Девчонка та, уже целуется с другим.
     Девчонка та, что обещала вечно ждать,
     Растаял снег, исчезло имя на снегу.

     Мы пьём за тех,кому сегодня 20 лет,
     За тех кого уж в жизни больше нет.
     Афганистан - страна для нищих и господ.
     Афган, Афган, о, сколько жизней ты унес?
     Афганистан,чему же радуешся ты?
     Ведь не тебе,ведь не тебе несут цветы.

     Стоит сосна, река алмазная течёт,
     А вдоль по ней, парнишка с девушкой идут.
     Они идут не замедляя каждый шаг,
     А у девчонки блеснули слёзы на глазах.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Мгновения (к/ф "17 мгновений весны")
Прислал: Балашов М/Ю e-mail: jamijgan@mtu-net.ru
    Em          Am   B7       Em - B7
Не думай о портвейне    свысока
    Em           D7             Dm6   E7
Наступит время, сам поймешь, наверное
     Am         D7         G Em
Не хватит на бутылку коньяка
      Am          Am6             B7
Так сдашь бутылки,   хватит на десертное

Бутылки бить пустые - западло
Они ж совсем как дети - беззащитные
Набрал бутылок, значит повезло
Сдавай и покупай вино 'элитное'

Легко пустой бутылке дать пинка
Как бьют в футболе, каратэ и теннисе...
А может в ней остатки коньяка!?
Camus быть может даже или Henessy

   Em                         Am6
Бывает, так же, будто свыше знак
   Am7           D7           Dm6   E7
Лежит себе в Макдоналдсе на столике
    Am               D7          G  C
Совсем чуть-чуть надкушенный бигмак -
   Am         Am6         B7
Отличный закусон для алкоголика

Не думай об окурках свысока
Хотя, конечно, это дело личное
С пяти окурков хватит табака
Чтоб самокрутку смастерить приличную

Присядь: покушай, выпей, покури
Рыгни и пукни по обыкновению
И улыбнись, и сопли подотри
Лови, не упускай свое мгновение

<< Назад на Переделанные песни(Пародии)


Песни у костра
Последний бой (То был приказ очередной...)
Прислал: Клемент Кларкин (подбор ) e-mail: clcl00@hotmail.com

         Am                                   Dm
То был приказ очередной: 'Взять перевал любой
ценой'.

                      G
 C
Витёк лишь застегнул бушлат, сказал мне как-то
невпопад:

                     Am
Dm
"Ведь это наш, старик, с тобой, теперь уже
последний бой,

E               E7      Am
Прощай, постылая земля, мы послезавтра
дембеля."

  Am                                     Dm
Сказал ему я: "Слышь, земляк, последний бой
такой пустяк.
          G                      C
С тобою вместе мы вдвоём и этот бой
переживём."

          Am                         Dm
Наутро в срок пришёл Камаз, когда у них ещё
Намаз,
             G                       C
Проклятый город тихо спит, своим названием
сердит.

          Am                     Dm
Мы молча ехали 5 миль, нас за ущельем ждал
Шамиль,
            G                           C
И кто нас предал, кто продал, никто из нас не
угадал.

Да и зачем нам это знать, кто нас купил, чтобы
продать.
Но тот, кто деньги им вручил, убить нас право
получил.

Рассвет лишь только полоснул, как Мишка вечным
сном заснул.
А Толик, охнув, рухнул вниз, и на борту Санёк
повис.
Мы отбивались кто как мог, нам с Витькой, видно,
Бог помог:
Их пулемёт вдруг замолчал. "Бежим!!",-
Витёк мне прокричал.

Сказал я: "Знаешь что, Витёк, не побежим мы
наутёк,
Нам продержаться б 5 минут, а там ребята
подойдут."
Витёк ответил: "Брат, прикрой, там есть
пещера под горой.
Я счас взорву к чертям Камаз, в дыму не будет
видно нас."

Мы стали тихо отползать, к спасению рукой
подать.
Ещё б полметра дотянуть, но тут свинец мне
ткнулся в грудь.
Пусть мне дожить не суждено, мы дембильнулись всё
одно.
Вернулись вместе мы домой, хоть я в гробу, но он
живой.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Король и Шут. "Проклятый старый дом"
Прислал: Курт Рассел e-mail: pizdec@nnov.cityline.ru
 Эта песня играется на мотив песни группы
"Король и шут" - Проклятый старый дом
(P.s.: Да
простят меня фанаты этой группы)

Hm       A
В мудях заросших
Em       G
Стоит блошиный дом
Hm      A
Труба сломалась
Em          G
Дерьмо разбросано кругом
 G         A
 Сказать я пытался:
 F#m         Hm
 Ебало лучше не чесать
 G       A
 Но было поздно
 F#m          Hm
 Блоха взялась меня кусать
Hm         G         A
Мне больно мелкая ты дрянь
           F#m
Ты падла лучше не буянь
Hm      G        A
Меня ты лучше не кусай
           F#m
И поскорее блядь отвянь

 Помыться надо бы скорей

 И я мечтаю только об одном

 Скорей купить Пантин-про-ви

 Чтоб разлетелся в щепки дом

 Блошиный тухлый дом !!!

  ( всего лишь один куплет - не густо да ...)

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Смуглянка (к/ф "В бой идут одни старики")
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
А.Hовиков - Я.Шведов

Dm
Как то летом на рассвете
             A7
Заглянул в соседний сад,

Там смуглянка-молдаванка
         Dm
Собирает виноград.

Я краснею, я бледнею,
D7           Gm
Захотелось вдруг сказать:
  A7          Dm
Станем над рекою
Gm6    Dm   A7     Dm
Зорьки летние встречать!

D7                         Gm
Раскудрявый, клен зеленый, лист резной,
C7                         F
Я влюбленный и смущенный пред тобой.
A7               Dm
Клен зеленый, да клен кудрявый,
   Gm    E7        A7
Да раскудрявый, резной.

Раскудрявый, клен зеленый, лист резной,
Я влюбленный и смущенный пред тобой.
Клен зеленый, да клен кудрявый,
   Gm6   Dm    A7  Dm   A7
Да раскудрявый, резной.

А смуглянка-молдаванка
Отвечала парню в лад:
Партизанский, молдаванский
Собираем мы отряд.
Hынче рано партизаны
Дом покинули родной.
Ждет меня дорога
К партизанам в лес густой .

Раскудрявый, клен зеленый, лист резной,
Здесь, у клена, мы расстанемся с тобой.
Клен зеленый, да клен кудрявый,
Да раскудрявый, резной.

И смуглянка-молдаванка
По тропинке в лес ушла.
В том обиду я увидел,
Что с собой не позвала.
О смуглянке-молдаванке
Часто думал по ночам...
Вновь свою смуглянку
Я в отряде повстречал!

Раскудрявый, клен зеленый, лист резной,
Здравствуй, парень, мой хороший, мой родной!
Клен зеленый, да клен кудрявый,
Да раскудрявый, резной!

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Девчонка, я тебя люблю! (Хей-йо!)
Прислал: Черненко Александр e-mail: poohland@rambler.ru
Песня посвящается моей девушке.

C                    G
Наступает летний вечер -
Dm                   Am
Отправляюсь погулять.
C                     G
Я тебя надеюсь встретить
Dm               Am
И с тобою поболтать.

Правда, ты меня не знаешь,
Ты не знаешь кто и где
Взглядом каждый раз встречает
И с тоскою провожает.

Припев:
C    G  Dm   Am
Хей-йо, тебе пою!
C    G    Dm    Am
Хей-йо, за тобой иду!
C    G     Dm    Am
Хей-йо, тебя я жду!
C    G      Dm    F    Am    Em
Хей-йо, девчонка, я тебя люблю!!!

Стою у остановки
Жду твоего трамвая.
Сегодня, как обычно,
Сюда приедешь ты.

Я снова тебя встречу
Ты даже не заметишь
Что кто-то очень пристально
Смотрит на тебя.

Припев:
Хей-йо, я снова пропою!
Хей-йо, опять я здесь сижу!
Хей-йо, ну вот тебя я жду!
Хей-йо, девчонка, я тебя люблю!!!

Но вот ты обернешься
И мило улыбнешься.
Скорей к тебе я подойду -
Начистоту все расскажу.

Слегка ты покраснеешь,
Немного посмеешься..
Такую же историю
Расскажешь теперь ты.

А я тебя возьму
И крепко поцелую,
И песенку свою
Тебе я прошепчу.

Припев:

Хей-йо, тебе пою!
Хей-йо, тебя я жду!
Хей-йо, опять я повторю:
Хей-йо, девчонка, я тебя люблю-ю!!!

P.S.: Для полноты ощущений лучше играть на хорошо
настроенной гитаре. Малейшие искажения
портят всю песню. Спасибо!!

<< Назад на Песни про любовь


Песни у костра
В декабре зимы начало
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
Ю. КИРСАНОВ. ПЕСНЯ С ПЛАСТИНКИ "БЕЗ ОТМЕТКИ
НА КАЛЕНДАРЕ"
  Am             Dm
  В декабре зимы начало
    Gm                   C
  В декабре дни рожденья есть
  A7               Dm        _
  Для кого декабрь начало
  Am       E          Am       > 2 раза
  Для кого лебединная песнь  _/

  В декабре меня кроха спросит
  Потирая озябший нос          _
  Папа всем ли подарки приносит   2
  В новогоднюю ночь Дед Мороз  _/ раза

  В декабре есть еще одна дата
  Без отметки на календаре_
  Я тебя целую как брата     2
  На кабульском чужо дворе_/ раза

  Слезы радости Вспомни об этом
  И друзьям своим растолкуй_
  Почему нам так дорог этот   2
  Неуклюжий мужской поцелуй_/ раза

  В суте новогодней ночи
  Вспомним наш боевой отряд     _
  Первый тост за ушедших навечно   2
  Тост второй за живых ребят    _/ раза

<< Назад на Песни у костра


Прикольные песни :)
Мало водки! (И закуски тоже)
Прислал: Марков Михаил (MCM) e-mail: mcm@yandex.ru
А вот так эту песню поют на Беларуси.
По моему: это намного круче, чем то, что здесь
было выложено ранее ;)

   Am	    F	     C		E
В тёмной пещере нашли стопарик водки,
   Am	     F	     C 		 E
Маленький комарик лежал на сковородке...

Chorus (те же аккорды, но намного быстрее, чем
припев, и очень громко):
Мало водки, мало закуски -
Это не по нашему, не по Белорусски!

В тёмной пещере нашли бутылку водки,
Маленький утёнок лежал на сковородке...

Chorus.

Втёмной пещере нашли бочонок водки,
Жирненький кабанчик лежал на сковородке...

Chorus.

В тёмной пещере нашли цистерну водки,
Очень жирный мамонт лежал на сковородке...

Chorus.

В тёмной пещере нашли источник водки,
Стадо мамонтОв паслось на
сковородке......(пауза)...

Много водки, много закуски.
Вот это - по нашему, по Белорусски!

<< Назад на Прикольные песни :)


Песни про любовь
Оксана
Прислал: Шурик e-mail: safronik@mail.ru
  E
В жизни всякое случается,
  Am
Но не зря люди встречаются.
  F
Просто всё так получается
  C
Лишь тогда, когда не ждёшь.
Ты была такой нежданною,
Обижать тебя не стану я,
Назову тебя Оксаною,
В мокром парке буду ждать.

Припев:
 E            Am     F        C
А в небе не звёзды, огни ресторана.
В табачном угаре мне снится Оксана,
В дыму сигаретном глаза её тают,
И руки чужие её обнимают.

Зажигались свечи в темноте,
Два дыханья в душной комнате.
И у стен, наверно, помнишь ты,
Как сомкнулись губы вдруг.
Помнишь простыни помятые,
Наши клятвы непонятные.
И ты, голая, распятая,
От моих дрожала рук.

Припев.

<< Назад на Песни про любовь


Песни у костра
Дороги
Прислал: Artur Dumrau e-mail: hombruch-mafia@web.de
Am      Dm       E            Am
Снова дорога во сне, снова тревога во мне
Am      Dm        E      Am
Будто опять я вернулся туда
Am        Dm       E          Am
Где я два года служил, эту страну не забыл
        Dm       F                 E
Но никогда никогда не вернусь я туда.

Припев:
          Dm          G               C
 Am
Но не позабыть тех дорог, нет, не позабыть тех
тревог
Am       Dm                 E          Am    Am7
Мужества урок, что той страной нам был дан
Не забудем мы тебя, в памяти всегда храня
Близкий, но чужой нищий, но родной Афганистан

Снова ночью вздрогну я, будто пуля рядом прошла
Будто снова бой и куда-то бежать
Встану у окна закурю и на юг печальней взгляну
И до утра буду снова тебя вспоминать
Припев 2 раза

<< Назад на Песни у костра


Приключения Электроников
До свидания, Москва
Прислал: Саня Кузнецов (Санёк) e-mail: threepunksguitar@mail.ru
Am
На трибунах становится тише,
      A7(C#)        Dm
Тает быстрое время чудес.
                          E      F
До свиданья, наш ласковый Ми-и-и-ша,
      Dm            E         Am
Возвращайся в свой сказочный лес.

Не грусти, улыбнись на прощанье,
Вспоминай эти дни, вспоминай.
Пожелай исполненья желаний,
Новой встречи нам всем пожелай.

(Проигрыш)
Тут тоже соло саксофона исполняется на гитаре.

E|----------------------------------------|
H|--------------------------10-8----------|
G|--9-10-12----9-------9-10------10-10-9--|
D|----------10---12-12--------------------|
A|----------------------------------------|
E|----------------------------------------|

E|----------------------------------------|
H|----------13-12-10-12-10-8-10-8---------|
G|--9-10-12-----------------------10------|
D|-----------------------------------9-10-|
A|----------------------------------------|
E|----------------------------------------|

Пожелаем друг другу успеха,
И добра, и любви без конца.
Олимпийское звонкое эхо
Остается в стихах и сердцах.

До свиданья, Москва, до свиданья,
Олимпийская сказка прощай.
Пожелай исполненья желаний,
Новой встречи друзьям пожелай.

     C         G
Расстаются друзья,
     G7            C
Остается в сердце нежность.
         C    F     E D
Будем песню беречь,
       C          G7      C
До свиданья, до новых встреч.
Будем песню беречь,
До свиданья, до новых встреч.

(C#)- это во втором куплете, во второй части Сид
играет на басу именно эту ноту

Здесь тоже аккорды подобраны LOstboy, а табы как
всегда мной

<< Назад на Приключения Электроников


Песни у костра
Над цветущей землей
Прислал: Алексей Гусев e-mail: malih@e-mail.ru
Am                    E               Am
Над цветущей землею июньское солнце вставало
                        A7          Dm
И над спящей природой висела еще тишина,
                              G              C
   Am       /
Но мое Преднестровье в такой ранний час уж
неспало            \
         Dm                E             Am
            / -Два раза
Ведь на этой земле разразилась большая война.
            \

Грохот мин и свист пуль знали в прошлом мы только
по фильмам,
А теперь испытать это нам довелось и самим,
Но живет Преднестровье родное мое и любимое
И его никогда низачто мы врагу не здадим.

Помню парни прошли и на них было все не поросту,
Как в известном всем людям земли сорок первом
году,
Что толкнуло идти их на бой объяснить очень
просто,
Свою родину шли защищать как их деды Москву.

Никогда незабыть мне лицо незнакомой девченки,
Что цветы мне дала, яж ей просто сказал не
грусти,
Но упрямо тянулись к машине две нежных рученки,
А дрожащие губы шептали солдатик вернись.

И слова этой девушке прочно мне в сердце засели,
И во имя тех слов я незделал нишагу назад,
И не кланялся пулям когда они рядом свистели,
А лишь крепче сжимал свой родной боевой автомат.

И когда возвратился в тирас ой я вдруг
улыбнулся,
Вспомнил данный мне девушкой самый стражайший
наказ,
Не волнуйся девченка я дома,я жив,я вернулся,
За поддержку спасибо тебе от меня,от всех нас.

                                    Играеться
перебором 532123432123

<< Назад на Песни у костра


Пилот
Тюрьма
Прислал: Muxa e-mail: elhimov@mail.ru
Вступление: Am/Am*

Am                 C
  Мой дом - тюрьма. Тюрьма мой дом.
           Dm            E
  Да только я живу не в нём,
            Dm          E
  Ой не по мне такие дома.
Am                                 C
  В клетку небо за оконцем, а я уйду своей
тропой.
               Dm     E
  Где-то между землёй
    Dm  E     G   A
  и со-ооо-лнцем.

Припев:
                Dm           G    C   Am
  Туда, где нейтральною полосою сны, они
   Dm    E      Am/Am**/Am/A7
  Мои и только мои.

Проигрыш: Dm G C Am Dm E Am/Am*

  Стерегут мой дом здоровы скоты с ружьём
  и гнилым нутром, да только, чтоб меня догнать,
  Надо меньше пить да спать.
  А они не спать не могут, они пьют уже с утра.
  Ну, а мне уже пора
  в дорогу.

Припев.

Обозначения:
 Am*    Am**
|-x-|  |-x-|
|-x-|  |-3-|
|-2-|  |-2-|
|-2-|  |-2-|
|-x-|  |-x-|
|-x-|  |-x-|

<< Назад на Пилот


Песни про любовь
Падение
Прислал: JJB! (Dark Site) e-mail: jjb@torba.com
Am
Я устал от этой суеты
C
От жажды с полным ртом воды

Am        C
Все о чем я мог мечтать
E           G
Все что мог тебе сказать
Я разрушил в один миг
Как бы просто нервный тик

И наступают...
Am             C
Дни без смысла без тебя
E             G
Сны без цвета без конца
Am
Я уйду в пещеры уединения
C
Я умру от наркоты забвения

Я нашел ответы они просты
Они помогут мне уйти
Туда куда всегда хотел
То о чем сказать не смел
Все что было то ушло
Мне осталось теперь одно
И наступают...
Am             C
Дни без смысла без тебя
E             G
Сны без цвета без конца
Am
Я ушел в пещеры уединения
C
Погибший от наркоты забвения

В днях без смысла без тебя
Снах без цвета без конца
Я найду то что мне
Также дорого как тебе

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Очарована, околдована
Прислал: Ирина e-mail:
----
Аккорды:
8/8     Е    Em/G      Am    Am/C
I.  Очарована,    околдована,
                D7     D7/F#   G       H7
    С ветром в поле однажды повенчана.
             Em    Em/G        Am     Am/C
    Вся ты словно   в оковы закована,
          Ем     H7     Ем      Н7
    Драгоценная ты моя женщина.
----

Hамагничена, поляризована
В поле вектора Е асциллируешь,
Вся ты словно волна отраженная
Бесполезный сигнал генерируешь.

Радиацией перегретая,
Электричеством не пораженная,
Ты стоишь предо мной не одетая
Энтропией моей возбужденная.

Я склонюсь над твоей дивиргенцией,
Градиентом ес отнормирую,
И ты станешь скалярной проекцией,
А я вовсе аннигилирую.

Что прибавится, то убавится
В этом весь закон сохранения,
Гистерезис на шее затянется,
Я исчезну в твосм излучении.

Так давай же с тобой интегрировать
H аши чувства как уравнения,
Ив ночи с тобой резонировать,
Колебаясь во всех направлениях.

(c)Юpий Hестеpенко
При распространении ссылка на автора подбора и
сайт www.pesni.ru - обязательна.

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Подмосковные вечера (к/ф "В дни спартакиады")
Прислал: Данил e-mail: dragonfly@mtu-net.ru
Табы: Gregory, wolfr2@mail.ru
-----------------------|------------------------------------------------------
-----------------------|-------------------------5----------------------------
-----------------------|-----5-5-7--5------4--6----7--------------5-----------
-----7---5-----7--5----|---7----------8-7------------7------7-5-8---8-7-5-----
-5-8---8---8-7-------5-|-8------------------------------7-5---------------8---
-----------------------|------------------------------------------------------

------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-7---5------------------------------------------------------------------------
---------5--------------------------------------------------------------------
------------------------------------------------------------------------------

Am             Dm     E7  Am G7
Не слышны в саду даже шорохи,
C             F   G7   C
Все: здесь замерло до утра.
H7 E7     A7              Dm
Если б знали вы, как мне дороги
      Am     E7   Am     2раза
Подмосковные вечера.

Речка движется и не движется,
Вся из лунного серебра.
Песня слышится и не слышится
В эти тихие вечера.

Что ж ты, милая, смотришь искоса,
Низко голову наклоня?
Трудно высказать и не высказать
Все: что на сердце у меня.

А рассвет уже все: заметнее.
Так, пожалуйста, будь добра,
Не забудь и ты эти летние
Подмосковные вечера!

<< Назад на Песни из кино и мультфильмов


Пятница
Солдат
Прислал: Mr DIM e-mail: mrdim@smtp.ru
  Am                    F                 C
Я солдат. И столько лет у меня под глазами
мешки.
                   E
Я сам не видел, но мне так сказали.
     Am         F
Я солдат. И у меня нет башки,
       C           E
Мне отбили её сапогами.
        Am               F                C
Ё-ё-ё комбат орёт. Разорванный рот у комбата,
  E
Потому что граната.
Am              F
Белая вата, красная вата
 C                     E
Не лечит солдата.

     Am                   F
Я солдат - недоношенный ребёнок войны.
     C              E
Я солдат, мама залечи мои раны.
     Am                    F
Я солдат, солдат забытой богом страны.
    C                    E
Я герой, скажите мне, какого романа.

О-о-о-о-о-о-о, уе,уе

О-о-о-о-о-о-о.

Я солдат. Мне обидно, когда остаётся один
патрон,
Только я или он. Последний вагон
Самогона, нас таких миллион,
О-о-о-о.
Я солдат. И я знаю своё дело, моё дело -
Стрелять, чтобы пуля попала
в тело врага. Это радость для тебя,
Мама-Война, теперь ты довольна.

Я солдат - недоношенный ребёнок войны.
Я солдат, мама залечи мои раны.
Я солдат, солдат забытой богом страны.
Я герой, скажите мне, какого романа.

О-о-о-о-о-о-о, уе, уе

О-о-о-о-о-о-о.

Ам э солджа, ам э солджа,
Ам э солджа, ам э солджа,
Ам э сол-джа, сол-джа,
Сол-джа-джа.

Ам э солджа, ам э солджа,
Ам э солджа, ам э солджа,
Ам э сол-джа, сол-джа,
Сол-джа-джа.

Я солдат - недоношенный ребёнок войны.
Я солдат, мама залечи мои раны.
Я солдат, солдат забытой богом страны.
Я герой, скажите мне, какого романа.

О-о-о-о-о-о-о, уе, уе

О-о-о-о-о-о-о.

<< Назад на Пятница


Переделанные песни(Пародии)
Белый Орел. "Как упоительны в России вечера!"
Прислал: Шура e-mail: alex_ivanova@krovatka.net
I.
Am                      Dm   G
Как отвратительна экзаменов пора
G                      C        E    Am
Зимой и летом сдавать по четыре штуки
 Am                          Dm
Экзамен - что нам в это страшном звуке
Dm     Am             E     Am
Как отвратительна экзаменов пора

II.
Am          A               Dm
Зачеты, допуски, учеба до утра,
          H(7)                         E
Чертеж несделанный и вкус столовской булки
Am                            Dm
Отменены все пьянки и прогулки,
       Dm            E      Am
Как отвратительна экзаменов пора.

Как отвратительна экзаменов пора
А за окном проходит снова лето
И лишь "отлично" в голубой зачетке
этой
Как ... упоительна экзаменов пора

Играть как  II.
Пускай экзамен лотерея лишь, игра...
На что тебе диплом, именно красный
И после сессии я буду удивляться
Как упоительна экзаменов пора

Играть как II.
Пускай экзамен лотерея лишь, игра...
На что тебе диплом, именно красный
И после сессии я буду удивляться
       Am            E      Am
Как упоительна экзаменов пора
       Am            E      Am
Как упоительна экзаменов пора
       Am            E      Am
Как упоительна экзаменов пора

<< Назад на Переделанные песни(Пародии)


Песни у костра
Сумасшедший художник
Прислал: NiO e-mail:
   Em            D
Сумашедший поэт пишет стихи,
                              Em
Исписанный лист он бросает в камин.
                           D
Он сам себе бог, сам сам себе господин,
Но он боится умереть от тоски.
Скрипит карандаш и устала рука,
Не различая ни ночи ни дня,
Он не знает читателей кроме огня
И его цензором будет тоска.

Припев:
    G                D
 Полоумный скрипач играет каприз,
                          Em
 Мертвым смычком, не чувствувствуя рук.
                          D
 Его пальцы скользят по острой струне,
                       Em
 Кровь по запястьям катится вниз.
                       D
 Он играет давно, звуки скрипки легки,
                       Em
 Его слушают стены и старый камин,
 Он сам себе бог, сам себе господин
 Но он боится умереть от тоски.

И он как обычно решает кроссворд,
В котором всего один лишь вопрос.
Этот вопрос, как последний аккорд
Маленькой песни не спетой всерьез.

Припев

Сумасшедший художник пишет портрет,
Каждый мазок запивая вином.
Натурщик молчит - ему все равно,
Поскольку натурщика попросту нет.
Художник рисует странный мотив
И краски похожи на солнечный свет.
Натурщик молчит, ему все равно,
Поскольку натурщика попросту нет.

Припев

PS Куплет играется перебором 43231323
   припев - боем, хотя можно и всю песню
   играть боем.

<< Назад на Песни у костра


Петлюра
Малолетка
Прислал: Тёмыч, подобрал P.I.T. e-mail: tribute@omen.ru
Am       Dm           E7          Am
Я начал жить, на малолетку я попал.
A7                       Dm
Не хулиган я был не хулиган.
Dm                         Am
Я есть хотел и лишь поэтому украл.
Dm                               E7
Попал в капкан братва, попал в капкан.

Зубов лишили меня первых в воронке,
Меня крутили, ломали, били.
Как будто было это всё во сне,
А друга лучшего, что был со мной, убили.

E7     Am                             A7
  Dm
  Малолетка , малолетка вокруг жизни моей сетка
     Dm                                   E7
  И казённая одежда, по натуре лишь надежда.

  Малолетка , малолетка моей мрачной жизни
клетка

  Изоляция от мира , неломаемая сила.

Я научился многому с тех пор.
Ты знаешь там какие педагоги
И вышло, что мой первый приговор
Меня свернул тогда с пути дороги

Я научился шмаль курить и выпивать,
Я научился как жить, как воровать
Гражданки , граждане я  в малолетке рос
И жизнь моя скатилась под откос.

  Малолетка , малолетка моей мрачной жизни клетка

  И казённая одежда, а в душе горит  надежда.
  Малолетка , малолетка вокруг жизни моей сетка
  Изоляция от мира , неломаемая сила.

<< Назад на Петлюра


Пилот
Кеды со звездами
Прислал: NevskY<*NIX!Te@m> (подбор) e-mail:
            ALL YOU NEED IS LOVE. PEACE (-<-)

Бас:
(5): 030 5 3  33 222 0 3
     030 5 3  33 222 0 0
     030 5 3  33 222 0 3
     030 5 3  00 333 2 0 0

       Am  F      C
       На железных
            E	   Am
       Петлях дверь висит моя.
        То безнадёга -
        ухом ожидать звонка!
        По переулку -
    Три шага, да переплюнь.
        А на себе сумку
        Тащить из декабря в июнь!

        Am	           C	       G
        Кеды со звёздами и клёш...
        Am	             F
        Со своим, видать, ты шёл...
        C	                E	Am
        Со своим ты шёл, с моим уйдёшь!

        Право промашки
        Вор приноровил да лицемер!
        Шарик кровати...
        От него оставлю в зрачке размер.
        И мелом по стенам
        Меряют руки чистоту.
        С клеёнкой брелочной
        Положу ногу на ногу.

        То лишь белена да ведьмина рожь...
        Со своим, видать, ты шёл...
        Со своим ты шёл, с моим уйдёшь!

        Две загородки,
        Бойня, да кормушка липких нег.
        Стадо лакает
        С телевизионных экранов рек.
        И может нашли бы
        Кеды со звёздами меня?
        Да только не ходят
        Такие там, где след оставил я!

        Дверь открытой оставляю всё ж...
        Со своим, видать, ты шёл...
        Со своим пришёл, с моим уйдёшь!

<< Назад на Пилот


Песни у костра
За что мы пьем
Прислал: Колина Аня ,Масяня e-mail: Semya_Kolinih@mtu-net.ru
   Am
1.За что мы пьём, за что мы пьём,
    F
  Да не за праздничным столом,
    Dm
  Не у подруги на квартире,
      E
  Не в отутюженном мундире.

2.Мы пьём за то, что не сбылось,
За запах девичьих волос,
За неотправленные письма,
За телеграмму... замуж вышла.

3.А там за каменным забором,
Что окружил солдатский город,
За тишину внутри казарм,
За годы те, что прожил там.

4.И за погоны непростые,
За то, что мы как волки злые,
Свободу, что за КПП,
И за периметр, за КСП.

5.За камуфляж от пота мокрый,
По полной боевой бег долгий,
За то, что силы на пределе,
Но далеко ещё до цели.

6.Мы пьём за то, что не любили,
Что не доели, не допили,
Не докурили, не доспали,
За то здоровье, что отдали.

7.За недождавшихся подруг,
За то, что предал лучший друг,
За сотни вёрст, два-три привала,
И что-бы мать спокойней спала.

8.Мы пьём за письма от родных,
За сигарету на двоих,
За те грибки, колючий клён,
И за санчасть, за полегон,
 Am
За что мы пьём?

1,2 и 8 куплеты играются
перебором:бас,3,2,1,2,3;
3,4.5,6 и 7 куплеты играются боем.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Король и Шут. "Прыгну со скалы"
Прислал: NaFigator e-mail: nafigator@r66.ru
1 куплет:
Am Dm E
С головы сорвал ветер крышу мне,
Am Dm E
Я теперь в сети только лишь во сне,
C Dm F E
Но наконец заплатил я прову своему
C F E
Скоро буду неподвластен никому...

Припев:
Am G Dm E
Дозвонившись я войду в инет,
Am G Dm E
Вот я был и вот меня не стало.
C Em
Ничего желанней в нашем мире нет,
Dm E Am
Чем та конфа, что всегда спасала...

2 куплет:
Быть таким как все с детства не умел,
Только в конфе я, чаты не у дел,
А она, да что она, - лучшая была
iXBT, так она себя скромно назвала.

Припев.

3 куплет:
Гордо вскинув мышь, в экран направлю взор,
О, iXBT, я в тебя влюблён,
И издав дикий крик, к клаве брошусь я,
Здесь общаются коллеги и все мои друзья!

Припев.

В создании этой песни мне помогал Mihail Rusakov
и участники конференции iXBT... :beer:

Подробности тут:
http://forum.ixbt.com/0015/032000.html

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
*Тема из к/ф "Мертвец"
Прислал: BlackMan e-mail: vvn_black@km.ru
Chords (standard tuning):
  Bm     (224432)
  E      (022100)
  D      (x00232)
  D2     (x00230)
  F#     (244322)
  Bbaug  (xx4332)
  E7     (022130)
  Em7    (022030)
  A      (002220)
  G      (320003)

In 6/4 time, 20 bars total per
"verse":
  | Bm  /  /  /  /  /   | /  /  /  /  /  / |
  | E   /  /  /  /  /   | /  /  /  /  /  / |
  | D   /  /  /  /  /   | /  /  /  /  /  / |
  | F#  /  /  /  /  /   | /  /  /  /  /  / |
  | Bm  /  /  Bbaug / / | D  /  /  E7 /  / |
  | Em7 /  /  /  /  /   | A  /  /  /  /  / |
  | Bm  /  /  /  /  A   | G  /  /  A  /  / |
(three times)
  | Bm  /  /  /  /  /   | /  /  /  /  /  / |

(repeat)

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Animals. "House Of The Rising Sun"
Прислал: DART e-mail:
Tabbed by DART 12.19.00

(петь нужно дебильным голосом на мотив
"House of the rising sun")

 проигрыш:ритмично и мелодично
    Am       C       D        Am
1|------0-------0-----2-2-------0---|
2|----1--1----1--1----3--3----1--1--|
3|----2---2---2---2---2---2---2---2-|
4|--2-2-------0-----0-0-------2-----|
5|----------3-3-------------0-0-----|
6|----------------------------------|
    Am       C       E
1|------0-------0-------0-----|-----|
2|----1--1----1--1----0--0----|-----| повторить
3|----2---2---2---2---1---1---|-----| сначала:
4|--2-2-------0-------2-----2-|-----| Am;C;D;Am
5|----------3-3-----2-2-------|-3h2-| потом по
6|----------------------------|-----| аналогии:
                                      Am;E;Am
 Verse 1;Riff 1:
  Am      C         D         Am
В старом сосновом еврейском бору...
    Am         C       E
Там грустная песня звучала
О том как Абрам уходил на войну
    Am   E       Am
А Сара его провожала...

 Verse 2;Riff 2:
    Am       C       D        Am
1|------0-------0---2-2-2-------0---|
2|--1-1--1--1-1--1--3-3--3--1-1--1--|
3|--2-2---2-2-2---2-2-2---2-2-2---2-|
4|--2-2-----0-0-----0-0-----2-2-----|
5|----------3-3-------------0-0-----|
6|----------------------------------|
    Am       C       E
1|------0-------0-------0-----|-----|
2|--1-1--1--1-1--1--0-0--0----|-----|
3|--2-2---2-2-2---2-1-1---1---|-----|
4|--2-2-----0-0-----2-2-----2-|-----|
5|----------3-3-----2-2-------|-3h2-|
6|----------------------------|-----|

Будь храбрым будь смелым Абрам мой Абрам
За русскую спину ховайся
А если вдруг вспомнишь ты Сару свою
  Am         E         Am
Домой без монет не вертайся

Verse 3:аккорды те же,только играются
"чесом"

Отшумела отгремела та лютая война
Абрам с той войны не вернулся...(лирическая
пауза-все в трауре *8-)))

Далее диким и быстрым боем:

     Am         C       D       Am
Фаши-и-истская пуля настигла его-о-о-о
  Am            E          Am
Когда русский Ванька споткнулся!

(Спасибо за внимание:)

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Давай за!!! (к/ф "Спецназ")
Прислал: e-mail: asilkin@mail.ru
исп. гр.Любэ

Fm #      Hm                 E
Война и на и най най най най на
       A

Война и на и най най най най на

Fm#
Серыми тучами небо затянуто
Hm
Нервы гитарной струною оттянуты
E
Дождь барабанит с утра и до вечера
A
Время застывшее кажется вечностью
Fm#
Нас раскидали по всем направлениям
Hm
Танки пехота огонь артиллерия
E
Нас убивают, но мы выживаем
A
И снова в атаку себя мы бросаем

Fm #         Hm                  E
Давай за жизнь, давай брат до конца
         A                      Fm #
Давай за тех, кто с нами был тогда
         Hm                     E
Давай за жизнь давай брат до конца
         A
Помянем тех, кто с нами был тогда

Небо над нами свинцовыми тучами
Стелится низко туманами хладами
Хочется верить, что все уже кончилось
Только бы выжил товарищ раненый
Ты потерпи браток, не умирай пока
Будешь ты жить еще долго и счастливо
Будем на свадьбе твоей мы отплясывать
Будешь ты в небо детишек

Давай за жизнь, давай брат до конца
Давай за тех, кто дома ждет тебя
Давай за жизнь, давай брат до конца
Давай за тех, кто дома ждет тебя

Давай за них дай за нас
И за Сибирь и за Кавказ
За смерть далеких городов
И за друзей и за любовь
Давай за вас, давай за нас
И за десант и за спецназ
За боевые ордена
Давай поднимем старина

Давай за жизнь, давай брат до конца
Давай за тех, кто с нами был тогда
Давай за жизнь, давай брат до конца
Помянем тех, кто с нами был тогда

Давай за жизнь, давай брат до конца
Давай за тех, кто дома ждет тебя
Давай за жизнь, давай брат до конца
Давай за тех, кто дома ждет тебя

<< Назад на Песни из кино и мультфильмов


Пикник
Шарманка
Прислал: Kamerton e-mail: kammerton@kammerton.zzn.com
--------5-5-5---5---5---5-----4-4-4---4---4---4-----------
--------5-5-5---5---5---5-----5-5-5---5---5---5-----------
--------4-4-4---4---4---4-----4-4-4---4---4---4-----------
----------------------------------------------------------
----------------------------------------------------------
----------------------------------------------------------

----------------------------------------------------------
--7----5----4----4----------------------------------------
--7----5----4----2----------------------------------------
--5----3----2----2----------------------------------------
----------------------------------------------------------

 D(5)            C(3)                  H
----------------------------------------------------------
--7---------------5--------------------4------------------
--7---------------5--------------------4------------------
--5---------------3--------------------2------------------
----------------------------------------------------------
Захотели бы руки, перемелятса звуки в муку

Вступление: Em

Em
А по тебе, видно сразу, будет толк -
Em
Ты веселящего газа большой знаток.
Am                          C
А значит будет с кем вместе спуститься в рай.
H
Играй шарма-ма-ма, моя шарманка играй.

Em
Это да, каждый звук как плеть,
Em
А вам откуда знать, xочу ли я уцелеть?
Am                    C
Не для того пока душа несется в рай...
H
Играй шарма-ма-ма, моя шарманка играй.

D(5)              C(3)                H
Захотели бы руки, перемелятся звуки в муку...
Моя шарманка, но...

Em(7) Am(5) C(3) H(7)

Em

Моя шарманка, что мельница -
Мелет звуки не верится.
Жерновам ее все не беда...
Играй шарма-ма-ма, моя шарманка играй.
Ущипни мне руку, чудеса,
Все что может шевелится!
И душа несется в рай...
Играй шарма-ма-ма, моя шарманка и...

Ты пропустил через мысли электрический ток,
Ты веселящего газа большой знаток.
Теперь за воздух держись, теперь смотри не
растай...
Играй шарма-ма-ма, моя шарманка играй.
Это счастье одному из ста
И я готов поклясться головой шута.
Теперь ты легче свинца - так лети улетай...
Играй шарма-ма-ма, моя шарманка играй.

Захотели бы руки, перемелятся звуки в муку...
Моя шарманка, но...

<< Назад на Пикник


Песни у костра
Сын прокурора
Прислал: Шайхуллин Илнар (подбор) e-mail: sir_1987@mail.ru
Am     E      Am
Бледной зарёй озарился

   A7                     Dm
Тот старый кладбищенский двор,

Dm            Am
А над сырою могилой

  E                Am
Плакал молоденький вор:

"Бедная ты моя мама,
Зачем ты так рано ушла,
Жизни своей не видала,
Отца-подлеца ты нашла.
Я - сын трудового народа,
Отец мой родной - прокурор.
Он судит людей беззащитных,
Не зная, что сын его - вор!

"И вот, на скамье подсудимых
Молоденький мальчик сидит
И голубыми глазами
На прокурора глядит.
Началась речь прокурора:
"Преступника надо судить,
За крупные деньги и злато
Нельзя его больше щадить.
"Окончилась речь прокурора,
Судья уж расстрел утвердил,
А прокурор после казни
Понял, что сына судил.

Бледной зарёй озарился
Тот старый кладбищенский двор,
А над сырою могилой
Плакал отец-прокурор.
А над сырою могилой
Повесился сам прокурор...

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Мне нравится (к/ф "Ирония судьбы или с легким паром")
Прислал: Александра e-mail: bagirat@inbox.ru
      Am           Dm           E
Мне нравится, что Вы больны не мной,
      Am         Dm            E
Мне нравится, что я больна не Вами,
          A               Dm
Что никогда тяжелый шар земной,
        F                E7
Не уплывет под нашими ногами.
      Am           Dm             E
Мне нравится, что можно быть смешной,
    Dm     G7               C
Распущенной и не играть словами.
          A7               Dm
И не краснеть удушливой волной,
Слегка соприкоснувшись рукавами.
Спасибо Вам и сердцем и рукой,
За то, что Вы меня, того не зная сами,
Так любите за мой ночной покой,
За редкость встреч закатными часами.
За наше негулянье под луной,
За солнце не у нас над головами,
За то, что Вы, увы, больны не мной,
За то, что я, увы, больна не вами .

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Душевный звон гитары...
Прислал: Буянов Павел (подбор) e-mail: Pasha@ttt.ru
играется перебором:  3231323
 Am                         Dm
Душевный звон гитары напомнил о тебе
    E                            Am
Вокруг гуляют пары, но только грустно мне
Я вспомнил наши встречи, я вспомнил наши дни
С тобой мы были вместе для нас цвели цветы
Тебе одной готов был всё отдать на свете
С тобой мы были словно маленькие дети
Не думали, не знали и даже не гадали
Что будет с нами позже, что принесёт апрель
Апрель принёс разлуку тоску обиду скуку
Судьба сыграла с нами в прощальную игру
И словно снег растаяли с тобой наши мечты
И снова я один и не вернёшься ты
А парень на гитаре всё продолжал играть
Как о тебе не думать тебя не вспоминать
Никто мне не расскажет, что делать не покажет
Как о тебе не думать, как о тебе забыть
Душевный звон гитары напомнил о тебе
Вокруг гуляют пары не думай обо мне
Я проживу спокойно не лёгкие деньки
Но не забуду никогда твоих глаз огоньки

<< Назад на Песни про любовь


Пикник
Золушка
Прислал: Alexander e-mail: aldan@InBox.ru
        Em              Em/D#
     У Золушки много забот:
         Em/D           A
     Ей надо полить огород,
        Cm                G
     И дюжину псстрых заплат
         Am            D
     Ей надо нашить назад.

        Em         Em/D#
     А фея сказала ей:
          Em/D            A
     "О, Золушка, будь умней.
             Cm                G
     Стыдно бегать в наряде таком,
                Am                Dsus4 D  Esus4
E
     Когда под боком королевский дом.

    C                                     I
III
     Ты зайдсшь лишь на минутку
o|---|---|---|
    A
o|---|---|---|
     И сыграешь роль.
o|---|---|---| Em/D#
    D
|-*-|---|---|
     И тебе подарит шутку
x|---|---|---|
    G
x|---|---|---|
     Голубой король."

               F                          I
III
     И грянул бал, лишь только
|---|---|-*-|
      Em         D           G
|---|---|-*-|
     Солнце закатилось за бугор
|---|-*-|---| Dsus4
        F          Em
o|---|---|---|
     И Золушки башмак хрустальный
x|---|---|---|
    D            G
x|---|---|---|
     Произвсл фурор.
                                         III
V
     И были рыцари в экстазе
|---|---|-*-|
     Вылезти из лат.
|---|---|-*-|
     И карлик весь стол излазил,
|---|-*-|---| Esus4
     Ногой уминая салат.
x|---|---|---|

x|---|---|---|
     У Золушки много забот:
x|---|---|---|
     Ей надо водить хоровод,
     Ей надо везде поспеть,
     Для всех улыбаться и петь.

     А голубой король был ласков,
     И говорил не в шутку:
     "Да ты сегодня просто сказка
     И ты получишь шубку."

     Но дулась Золушка изрядно,
     Взгляд устремляла в пустоту.
     "Король, мне не нужны награды,
     Меня ты принял не за ту."

     А фея сказала: "Эгей!
     О Золушка, будь умней,
     Мораль - неудобный груз
     Для тех, чей карман пуст."

     Утро ночь теснит упрямо
     Шубку разъедает моль
     Оказался грубым хамом
     Голубой король.

     И теперь с одной босой ногою
     Носится Золушка по свету.
     Ведь дело ес не простое:
     Привлечь негодяев к ответу.

     У Золушки много забот
     Ей что-то никак не везст,
     Кто б знал, что король, кто знал
     Позарится на хрусталь.

     А фея молчит и молчит
     А Золушка ночи не спит
     Но тот, кто не ведал забот
     Ес никогда не поймст.

<< Назад на Пикник


Переделанные песни(Пародии)
Руки Вверх. "Маленькие девочки"
Прислал: LoBZIK e-mail: musterr@mail.ru
Am
Что меня ты в спину
Тихо кроешь матом
G
Так уж получилось,
Что живу я рядом
Am
На полвека ровно
Я тебя моложе
G
Значит, я охальник
И бандитска рожа

Всех друзей моих ты
Знаешь по походке
Ну-ка, что несу я
Пиво или водку
В шоке участковый
Восемь заявлений
На меня, такого
Подколодна змея

Пр.
Старенькие бабушки
Сутками на улице
Старенькие бабушки
Во дворе тусуются
Старенькие бабушки
Языки помойные
Старенькие бабушки
Курвы геморройные

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Город, которого нет (к/ф "Бандитский Петербург")
Прислал: Палтус (подбор) e-mail: paltus@info-net.ru
муз.Игорь Корнелюк/сл.Регина Лисиц

СОЛО:
Куплет:
2)-5-3-1-3-5-5-6-8-10-6----
2)-3-1-0-1-3-3-5-6-5-------
2)-5-6-3-5-6-3-5-6-3-5-6-9-
2)-5-6-3-5-6-3-5-6-3-5-6-5-

Припев:
2)-5-1-3-5-10-12-13-6------
2)-10-12-13-6--------------
2)-6-10-6-13-12------------

После припева:
2)10-12-13-12-10-5-3-1-0-1-

ПРИМЕР:
Примечания:
-гитарная партия голоса играется целиком на
второй струне
-если Вы видите лад 68 или 1012 - не пугайтесь!
Просто знак "-" не поместился между
ними
из-за  близкого расположения слогов. Играть
следует 6 лад, а потом 8 (соответственно 10,
а потом 12)

Куплет:
-играется наиболее подходящим на Ваш взгляд
перебором

 Am	    C(G)	  Dm
Ночь и тишина, данная на век.
-5---3--1-3-5---5--68--10-6--

 C(G)		G7	      C(G)
Дождь, а может быть, падает снег.
-3-----1--0-1---3-----3-56----5--

    Am(C)	 C(G)		   Dm
Всё равно, бесконечно надеждой согрет,
--5--6--3---5--6-3--5--6-3--5---6--9--

      Am(C)	Bb	      E7
Я вдали вижу город, которого нет.
5---6-3--5-6--3-5----6-3-5-6--5--

Припев:
-играется наиболее подходящим на Ваш взгляд боем

 Am	   C(G)	     Dm
Там для меня горит очаг,
-5----1--3-5--1012-136--

         C(G)
Как вечный знак
-10--12-13---6-

    Dm E7
Забытых истин.
-6-106--13-12-

СЛОВА:
Ночь и тишина, данная на век.
Дождь, а может быть, падает снег.
Всё равно, бесконечно надеждой согрет,
Я вдали вижу город, которого нет.

Где легко найти страннику приют,
Где, наверняка, помнят и ждут;
День за днём, то теряя, то путая след,
Я иду в этот город, которого нет.

Припев:
Там для меня горит очаг,
Как вечный знак
Забытых истин.
Мне до него последний шаг,
И этот шаг
Длиннее жизни.

Кто ответит мне, что судьбой дано,
Пусть об этом знать не суждено.
Может быть, за порогом растраченных лет
Я найду этот город, которого нет.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Пиши
Прислал: Буров Сергейххх e-mail: serg2000spb@yandex.ru
Последний раз эту песню я слышал перепетой гр.
"Бульвар".Перед тем как играть на
гитаре настоятельно
рекомендую послушать.

          Gm             B    Cm   5H7
Ты мне сказала - буду ждать тебя,тебя.
Ты мне сказала буду ждать любя , любя.
А служба замедляет дни , все дни,
Хоть суетливые они , они ,они.

Припев:
    Cm              5H7    Cm
Ты письма мне пожалйста пиши.
    Cm              5H7    Cm  G
Когда нибудь вечернею порой.
    Cm               F   B     Gm
Мне скажет почтальон - давай пляши,
    Cm             5H7      Gm
И даст конверт подписаный тобой.

Осиротела без тебя моя душа
Я измеряю длинный плaц чеканя шаг.
И только мысли о тебе одной тебе.
Мне помогают все стерпеть , все стерпеть.

Запорошило за окном - метель метет
И без тебя здесь каждый день не день, а год.
И только мысли о тебе, одной тебе
Мне помогают все стерпеть , все стерпеть.

<< Назад на Песни у костра


Петлюра
Журавушка
Прислал: Паша Кунц e-mail: pascha007@web.de
Dm                Gm

Сохнет скошенная травушка,
C            Dm
Холодает на земле.
Dm               Gm

Ты не плачь, моя журавушка,
C            Dm
О погибшем журавле.
Спят болота под осинами,
Под скучающим дождём.
Завтра снова стая длинная
В небесах взмахнёт крылом.

Припев:
C          Gm       B
Улетает от тебя он навсегда,
B      C        Dm
Словно стая журавлей,
C                 Gm            B

Видно, горькая сложилась так судьба,
B      C        Dm
Вспоминайте журавля...

Поплывёт по небу синему
Потускневшая заря,
Лишь смеётся тот, кто выстрелил
Прямо в сердце журавля.
Он идёт по мокрым улицам,
Раздвигая их плечом,
А девчонка с ним целуется
И не знает ни о чём.

Ох, девчонка, если б знала ты
О расстрелянной любви,
Ты б, наверное, услышала:
В небе плачут журавли.

<< Назад на Петлюра


Переделанные песни(Пародии)
Митяев. "Как здорово"
Прислал: Балашов М/Ю e-mail: jamijgan@mtu-net.ru
   Am         Dm
ИЗГИБ ГИТАРЫ ЖЕЛТОЙ
 E7          Am
ТЫ ОБНИМЕШЬ НЕЖНО
                Dm
СТРУНА ОСКОЛКОМ ЭХА
     G7        C
ПРОНЗИТ ТУГУЮ ВЫСЬ
    A7          Dm
КАЧНЕТСЯ КУПОЛ НЕБА
     G7             C
БОЛЬШОЙ И ЗВЕЗДНО-СНЕЖНЫЙ
      Dm           Am
КАК ЗДОРОВО, ЧТО ВСЕ МЫ ЗДЕСЬ
   E7         F(Am второй раз)
СЕГОДНЯ НАЖРАЛИСЬ!

СМОТРИ УАЗ С МИГАЛКОЙ
ИЛЬ ОТБЛЕСК ОТ ЗАКАТА?
ЧТО ЗАГРУСТИЛ, БРОДЯГА?
А НУ-КА УЛЫБНИСЬ
СЕЙЧАС В МЕДВЫТРЕЗВИТЕЛЬ
ПОЕДЕМ МЫ, РЕБЯТА
ВСЕ Ж ЗДОРОВО, ЧТО ВСЕ МЫ ЗДЕСЬ
СЕГОДНЯ НАЖРАЛИСЬ!

А ЗАВТРА С СУШЬЮ В ГОРЛЕ
МЫ О СЕГОДНЯ ВСПОМНИМ
ВИШЬ ШПРОТЫ И КАПУСТА
НА ЛИЦАХ ЗАПЕКЛИСЬ
И СНОВА ВОДКОЙ С ВЕРМУТОМ
СТАКАНЫ МЫ НАПОЛНИМ
И БУДЕМ ПЕТЬ КАК СЛАВНО МЫ
СЕГОДНЯ НАЖРАЛИСЬ!

<< Назад на Переделанные песни(Пародии)


Полева Настя
Танец на цыпочках
Прислал: Lir e-mail: Lady_in_red@ukr.net
Am    F        Dm        G
Что б заглянуть тебе в глаза,
Что бы шепнуть тебе на ушко,
Am    F        Dm      C
Что б поцелуй отдать в уста,
Am    F         Dm      G
И что бы просто не было скучно

Пр.
F  Dm       Dm      Am
Я исполняю танец на цыпочках,
Который танцуют все девочки,
Я исполняю танец бесхитростный,
Который танцуют все девочки,
E     Am
Моего роста.

Что бы подняться ближе к тебе,
Что бы попасть в поле твоего зрения,
Что бв стать хоть чем-то к тебе
И не пропустить твоего важного.

Пр.

Упругие, крепкие пальчики,
Ножки, стройные ловкие,
Руками я тоже размахиваю,
Но это бывает реже.

Все будет впроядке мальчики,
Все будет в порядке мальчики,
Этот танец для вас танцуют
Все девочки моего роста.

И никогда им не смерить взглядом сверху,
Закованным быть им в аковы каблучные,
Никогда им руки не опустить на плечи,
Им головы задирать вверх, да покруче.

Am                 Dm
Танцуй, заглядывай в глаза, в глаза...

<< Назад на Полева Настя


Переделанные песни(Пародии)
Наутилус Помпилиус. "Эта музыка будет вечной"
Прислал: Димон e-mail: dmitry@hllab.com
                Em
Книга чёрная лежит на столе,
                          F#
Я мыслю хорошо в колдовстве,
         Em
Сейчас дьявол появиться,
                    F#
Мой отец заберёт меня,
    Hm             A
И чьи-то клыки вопьются в чью-то глотку,
   D         Hm
И черти восстанут,
          A            D
Ведь восстание будет скоро,
      Em                Hm
Если будет ночь и полнолунье,
           припев
              Gm
     Это восстание, это восстание!
     Это восстание, это восстание!
     Hm              Em      F#
     Если будет ночь и полнолунье!(2 раза)

Я к тебе поздней ночью проник,
И из комнаты твоей раздался крик,
Я выпил твою кровь,
Я чувствую что я бес,
Мои клыки впилися в твою глотку,
Это было весьма прекрасно и вкусно,
Ведь восстание будет скоро,
Когда заберёт меня в Ад мой отец,
            припев
      Это восстание, это восстание!
      Это восстание, это восстание!
      Если будет ночь и полнолунье!(2 раза)

Наступила вскоре ночь,
И пришёл дьявол за мной,
Ошибок много я натворил,
Он меня за это вознаградил,
Забрал меня в Ад забрал меня в Ад,
И с ним мы взлетели в тёмную ночь,
На крыльях его очень могучих,
На крыльях его всесильных,
             припев
       Это восстание, это восстание!
       Это восстание, это восстание!
       Если будет ночь и полнолунье!(2 раза)

<< Назад на Переделанные песни(Пародии)


Петлюра
Ты одна стоишь у клена
Прислал: Max e-mail: maxidrom@beltsy.md
Am
Ты одна стоишь у клена,
C
Рвешь руками лист зеленый,
Dm             Em
А в душе твоеи тоска.
Слезы с глаз твоих слетают,
В бездну слезы улетают,
Ты стоишь совсем одна.
Жизнь бывает так жестока,
Вмиг ты стала одинока,
И болит твоя душа.
Ты пришла к нему в зеленом,
Мать тебе открыла в черном,
Ты без слов все поняла.

Припев:
       Dm       G    C
А ведь не даром люди говорят,
      Dm     Em     Am
Что и любовь бывает горькой.
И вместо свадьбы траурныи наряд,
А ты еще совсем девчонка.

Как же так могло случиться,
Не успела с ним проститься.
Ты кричишь - Прости меня!
Ты прости что отказала,
Не смогла не удержала,
Ты проснись открой глаза.
Но слова теепрь как ветер,
И не сможет он ответить -
Не услышит он тебя.
Плачешь ты над его телом,
Ты совсем не так хотела,
Ты кричишь - Прости меня!

Припев:

<< Назад на Петлюра


Песни у костра
И вновь продолжается бой
Прислал: e-mail: Pistolet@mail.ru
     Am          C
Неба утреннего стяг
      E               Am
В жизни важен первый шаг
  Am                   C
Слышишь, реют над страною
      G         E
Вихри яростных атак.

             Dm         E      Am
         И вновь продолжается бой!
            Dm        G        C
         И сердцу тревожно в груди
            Dm      G       C
         И Ленин такой молодой
           Dm      E          Am
         И юный Октябрь впереди!

Песнь летит во все концы
Вы поверьте нам, отцы!
Будут новые победы
Встанут новые бойцы.

С неба милости не жди
Жизнь для правды не щади
Нам, ребята, в этой жизни
Только с правдой по пути.

Через зной и снегопад
Мир и беден, и богат
С нами юность всей планеты
Наш всемирный стройотряд.

<< Назад на Песни у костра


Пилот
Каникулы маленькой панды
Прислал: nebo e-mail: vda_world@aport2000.ru
A           A7       D*
Я сегодня сама доброта,
   D7*               A
Я сегодня никого не убью.
   A           A7    D*
Через час я уеду туда,
        D7*                  B    C#
Где на теплом на песочке посплю.
   Fm#            B7
И никто не достанет меня
   Fm#          B7
И никто не найдет,
    A         E        A    C
Не заметит и мимо пройдет.

Я знаю как мне время убить
Я на рельсы часы положу
И на прощанье даже не погляжу,
Хотя, потом, я знаю, время будет мстить.
Но пока я вне пределов его,
Я тихонько буду слушать волну
    A          E        D   F
И спокойно, спокойно усну.

Мне приснится сиреневый рай,
Мне приснится песня новой волны,
И речной песок шепнет мне: "Летай",
И я буду летать, и я буду летать,
Я люблю эти сны.

Примечание: D* - 222000, D7* - 202000

<< Назад на Пилот


Прикольные песни :)
Семиметровый
Прислал: Андрюха иЖека Гиратисты :) e-mail: korotkov@vpcit.ru
Куплет:
 Am          F            C       E
 Спи мой х** семиметровый баюшки баю,
 Am     F             C        E
 Я тебе толстоголовый песенку спою.
 Am            F         C         E
 Рост ты долго и упорно, наконец подрос,
 Am         F              C       E
 Вырос ты с телячью ногу а потом оброс.

   припев:
           Am        F
   Вот это х**, х**,х**
           C           E
   Вот это да, вот это да,
           Am          F         C              E

   Вот это да, вот это да,       его-б сейчас
сюда.

Куплет:
 А вчера что ты наделал волосатый бес,
 Ты соседке тете Груне в задницу залез.
 Ох крестилать, ох тащилась охала она,
 Су*ой буду не забуду этого-о че-ерта.

   припев

Куплет:
 А когда помру отрежут отнесут в музей,
 Будут люди любоваться писею моей.
 Подойдет к нему крестьянка скажет о-ё-ё-й,
 Подойдет к нему дворянка охкакой большой.

   припев

(играется обычным дворовым боем последние слова в
строчках песни немного тянутся)

<< Назад на Прикольные песни :)


Песни у костра
Этот мир без тебя
Прислал: Смит e-mail: kvc@rambler.ru
И.Морозов

Am           E7                Am
  Этот мир без тебя просто голые скалы
              Dm     G               C
  От палящего солнца не спрятаться в тень
  A7               Dm             Am      _
  Здесь душманские БУР-ы стерегут перевалы |   2
                Е7                  Am      >
раза
  И в тревожных рассветах рождается день  _|

  Этот мир без тебя перечеркнут ракетой
  И погибшим друзьям не закончился счет
  Здесь измерена жизнь пулеметною лентой
  Караванной тропою и чем то еще

  Этот мир без тебя после рейда усталость
  Недописанных писем скупые слова
  Здесь в сердцах уживается ярость и жалость
  И по прежнему в душах надежда жива

  Этот мир без тебя неизменен и вечен
  Мир нежданных разлук и случаенных встреч
  Здесь ремни автоматов врезаются в плечи
  И звучит иностранная странная речь

  Этот мир без тебя он расколот войною
  Эхо выстрелов скачет по склонам крутым
  Этот мир без тебя все же полон тобою
  И становишься ближе далекая ты

<< Назад на Песни у костра


Прикольные песни :)
Культура
Прислал: Fine (подбор) e-mail: melkai@beep.ru
  C                    Am
Говорят за границей культура,
 F          Dm      E
Ну, а нам на нее наплевать.
 C              Am        Dm         F
Вот у русских культура, культура - натура,
 C               E     Am
Что ни слово, то ёб твою мать!

Возьмем, например, хлебопашца,
Он в поле поехал пахать.
Оделся, обулся, в дверях наебнулся:
"Да, что же за ёб твою мать!"

К примеру возьмем тракториста,
Он тоже поехал пахать.
На старый свой трактор он искоса глядя:
"Чугунка же ёб твою мать!"

Враги подошли уж к Ростову,
А наших еще не видать.
Тут пьяный мужик вылезает с двухстволкой:
"Попалися ёб твою мать!"

Враги партизанку поймали,
Хотели ей что-то порвать.
Но девичьи губы упрямо шептали:
"Уж порвана ёб твою мать".

Гагарин с полета вернулся,
Народ его вышел встречать,
А он широко-широко улыбнулся:
"Вернулся же ёб твою мать".

Идет операция, сердце...
И просит хирург подождать:
"Пойдем, брат, покурим, пускай помирает,
Родной что ли ёб твою мать!"...

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Крематорий. "Маленькая девочка"
Прислал: Маньяк + Dizaar e-mail: maniac_nemo@mail.ru, dizaar1@ukr.net
Аm              D       F               Am
  О маленький кнопочник, со взглядом волчицы.
             D    F              Am
  Я тоже когда-то был самоубийцей,
            D    F            Am
  Я тоже давил на красную кнопку-
 F                Am          G       Am
  И где-то сходили с рельсов вагоны.

  Ты видишь, как мирно сидят за столами,
  Обсуждают вопросы, болтая ногами.
  А мы проиграли- ты можешь молиться,
  Маленький кнопочник со взглядом волчицы.

  Спи сладким сном, не помни о прошлом,
  Клуб, где играл ты пуст и заброшен.
  И, поросшие плесенью, вопросов страницы
  Маленького кнопочника со взглядом волчицы.

(Последняя строка -проверка на трезвость)
Посвящается всем знатокам а в особенности
кнопочникам.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Луч солнца золотого (м/ф "По следам Бременских Музыкантов")
Прислал: e-mail: novobis@inbox.ru
C               Em
Луч солнца золотого
F              G
Туч скрыла пелена.
C            Em
И между нами снова
F                E7        F G
Вдруг выросла стена.       А...

Припев:

C        Em            F    G
Ночь пройдет, наступит утро ясное.
Am    Am/G          F     G
Знаю, счастье нас с тобой ждет!
C        C7           F      E7
Ночь пройдет, пройдет пора ненастн-ая,-
Am         Am/G  FG
Солнце взойдет!
C          Am   FG
Солнце взойдет!

Петь птицы перестали,
Свет звезд коснулся крыш.
В час грусти и печали
Ты голос мой услышь!

Припев.

<< Назад на Песни из кино-мульт-фильмов


Пикник
Я - невидим
Прислал: Alexander e-mail: aldan@InBox.ru
    D       C       Em         Am        C
     Всс решится потом, для одних он никто,
            D          Em Am
     Для меня - господин.
    D     C         Em        Am          C
     Я стою в темноте, для одних я - как тень,
             D         Am D
     Для других - невидим.

        Em  D  C        D
         Я, я, я - невидим
        Em  D  C        D
         Я, я, я - невидим
               Am         C
         Наши лица - как дым
               Am         C
         Наши лица - как дым
               H
         И никто не узнает, как мы победим
         Я, я, я...

     Я танцую не в такт, я всс сделал не так,
     Не жалея о том.
     Я сегодня похож на несбывшийся дождь,
     Нерастцветший цветок.

     Назову тебя льдом, только дело не в том,
     Кто из нас холодней.
     Всс никак не понять, что же ближе - земля
     Или трещины в ней?

<< Назад на Пикник


Песни из кино-мульт-фильмов
А цыган идет (Мохнатый шмель) (к/ф "Жестокий романс")
Прислал: e-mail:
Dm Am Dm B7 E7 Am

Am                    Dm
Мохнатый шмель - на душистый хмель,
      G7            C   A7/C#
Цапля серая - в камыши,
    Dm      Dm/C   Dm/H  Am
А цыганская дочь - за любимым в ночь,
        H7             E7 3 E7
По родству бродяжьей души.

Припев:

 E7    Dm
Так вперед - за цыганской звездой кочевой -
      G7                  C A7/C#
На закат, где дрожат паруса
A7   Dm                Am
И глаза глядят с бесприютной тоской
       H7         E7
В багровеющие небеса

E7
И вдвоем по тропе - навстречу судьбе,
Не гадая, в ад или в рай.
Так и надо идти, не страшась пути,
Хоть на край земли, хоть за край

Припев:

Так вперед - за цыганской звездой кочевой -
На свиданье с зарей на восток,
Где, тиха и нежна, розовеет волна,
На рассветный вползая песок.

Так вперед - за цыганской звездой кочевой -
До ревущих южных широт,
Где свирепая буря,
Как божья метла,
Океанскую пыль метет.

       Am
Так вперед.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Rammstein."Bistrafe Mich"
Прислал: Генри e-mail: henri250@yahoo.com
Riff 1

e|--------------------------------------------------|.|---------------
b|--------------------------------------------------|.|---------------
g|--------------------------------------------------|.|---------------
D|--------------------------------------------------|.|-------------2-
A|-2-2-2--2-2--2-2-2--2-2--2-2-2--2-2--2/5-2--2--2--|.|-5-4-3-5-4-3-2-
E|-2-2-2--2-2--2-2-2--2-2--2-2-2--2-2--2/5-2--2--2--|.|-5-4-3-5-4-3-2-
Verse
e|----------------------------------
b|----------------------------------
g|----------------------------------
D|----------------------------------
A|-2-2--2-2-2--2-2--2-2--2-2-2--1-0-
E|-2-2--2-2-2--2-2--2-2--2-2-2--1-0-
Chorus
e|----------------------------------
b|----------------------------------
g|----------4----------5---------9--
D|-2--------4----------5---------9--
A|-2--------2----------3---------7--
E|-2--------------------------------

Понедельник, понедельник.
Двадцать пятого числа.
Немцы прыгать захотели.
Со второго этажа.
Один прыгнул, неудачно.
Другой голову сломал.

Понедельник, понедельник.
Двадцать пятого числа.

Третий прыгнул.
На девчёнку.
И её поцеловал.
А девчёнка.
Не стерпела.
По башке ему огрела.

Понедельник, понедельник.
двадцать пятого числа.

Он летел, летел, летел.
И в помойку залетел.
А в помойке кот Борис, председатель дохлых крыс.

Понедельник, понедельник.
Двадцать пятого числа.
Немцы прыгать захотели.
Со второго этажа.
Один прыгнул, неудачно.
Другой голову сломал.
Третий прыгнул на девчёнку.
И её поцеловал.
И её поцеловал.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Песня о Дане
Прислал: Хачатрян Артур e-mail: arturyan@rambler.ru
Хачатрян Артур.
1----[022100]
2----[002020]
                       Песня о Дане.
        Am              1             Am
Я жил без забот, без проблем, без страданий
   2             Dm
Пока не встретил я её,
     Am         1                Am

Она была в зелённом длинном платье,
 2                     Dm
И красота её была сильна,
 Am           1                Am
Она была в зелённом длинном платье,
  2                   Dm
И красота её была сильна.

Я смотрел на её волосы,
На её прекрасные глаза,
Я смотрел на её сладкие губы,
Она меня этим с ума свела,
Смотрел на её сладкие губы,
Она меня этим с ума свела.

Дана, Дана, Дана, Дана, Дана,
Что же сделала ты со мной,
Я хочу к тебе но не могу я,
Не могу я встретится с тобой,
Я хочу к тебе но не могу я,
Не могу я встретится с тобой.

Вот сижу страдаю на диване,
Знаю будешь ждать меня всегда,
Потому что я и ты
Созданы конечно для любви,
Потому что я и ты
Созданы конечно для любви.

Для меня твой город Апатиты
Стал городом мечты,
Я люблю тебя но не могу я,
Не могу я вырваться к тебе,
Я люблю тебя но не могу я,
Не могу я вырваться к тебе.

Подожди меня Дана дорогая,
Заберу тебя через год или два,
Только ты дождись меня дорогая,
Дорогая, любимая моя,
Только ты дождись меня дорогая,
Дорогая, любимая моя.

<< Назад на Песни про любовь


Песни у костра
Вот идет караван...
Прислал: Eugene e-mail: evn2000@omen.ru
Вот идет караван:
I.Em         D                Em
Вот идет караван по зыбучим пескам
           D    C              H
И везет анашу в свой родной Пакистан:
Караванщик Али забивает косяк,
Две затяжки больших и кайфует чувак.

Припев:
Em       Am           Em
Анаша, анаша до чего хороша,
Em           D     С               H
Мне с тобой анаша даже смерть не страшна

II. 10 дней без воды все бредут верблюды,
Да поможет Аллах им дойти до воды.
10 дней без воды, 10 дней без еды,
Но упрямо идет караван на Восток.

III. Вдруг вдали за рекой показался конвой,
Караванщик Али достал маузер свой.
И погиб караван, не дойдя до воды,
И осталось в песках 10 тонн анаши.

IV. Но погиб весь конвой, что стоял на пути,
И вернулся в пески через год сам Али.
И собрал анашу он в большие тюки,
Не забыл он еще все в пустыне пути.

V. Вот в песчаной дали показался сайгак,
Вот и снова Али забивает косяк,
И опять он ведет караван на Восток,
Где-то там Гюльчатай его дома ждет.
(А жена-Гюльчатай мужа верно ждет)

<< Назад на Песни у костра


Песни у костра
Я бы сказал тебе...
Прислал: Egorov Sergey e-mail: shlosn@sbor.ru
         C
Я бы сказал тебе
         Dm
Много хорошего
         G7
В тихую лунную
            C
Ночь у костра.
В зеркале озера
           Dm
Звёздное крошево
       G7
Я подарю тебе
           C G
Вместо венца.
Бархатом трав лесных
Плечи укутаю
И унесу тебя
В млечную даль,
Чтоб не искала ты
Встречи со скукою
Звонкою радостью
Гнала печаль.
Песнею тёплою
Стужу развею я,
Чтобы оттаяли
Искорки глаз.
И расскажу тебе,

Если сумею я,
Как я люблю тебя,
Тысячу раз.

<< Назад на Песни у костра


Песни Нашего Века
Домбайский вальс
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Ю.Визбор
Dm              Gm    A7                Dm
A7
Лыжи у печки стоят, гаснет закат за горой,
Dm              Gm    A7                Dm
Месяц кончается март, скоро нам ехать домой.
   D7                  Gm   C7                F
Здравствуйте, хмурые дни, горное солнце, прощай,

Dm               Gm    A7                Dm
A7
Мы навсегда сохраним в сердце своем этот край.

Нас провожает с тобой гордый красавец Эрцог,
Нас ожидает с тобой марево дальних дорог.
Вот и окончился круг, помни, надейся, скучай!
Снежные флаги разлук вывесил старый Домбай.

Что ж ты стоишь на тропе, что ж ты не хочешь
идти?
Нам надо песню допеть, нам надо меньше грустить.
Снизу кричат поезда, правда, кончается март,
Ранняя всходит звезда, где-то лавины шумят.
                              19 апреля  1961

===
Строчки 3 и 4 каждого куплета повторять дважды.
Последняя строчка первый раз Dm -> A7, второй
Dm -> Dm+4/2

Аккомпанемент:
Первая гитара (ведущая, в темпе вальса): вариант
?5
Вступление:
  Dm
1|----1--1---------------------|
2|----3--3------3-----3-----3--|
3|----2--2----2-----0-----0----|
4|-0--------3-----2-----0------|
5|-----------------------------|
6|-----------------------------|
            |-------/------|
              Вот это и есть
              вариант ?4 без
              последней ноты

Конец первой строчки (переход с Dm на A7) вариант
?4 без последней ноты.
Вторая строчка тем-же вариантом с Dm на Dm + 4
струна на 2 ладу.(обозначим как Dm+4/2)
Треться строка играется вариантом ?2

Вторая гитара (звук задаётся настроением
аккомпанеатора, может быть как тихим так и
достаточно
громким, но не должен привышать звучания первой
гитары):
Вступление как и первая гитара.
Дальше вот таким способом:
Am
1|-1-----------1----------------|
2|-------3-----------3----------|
3|----2--2--------2--2----------|
4|-0----------------------------|
5|-------------0----------------|
6|------------------------------|
Думаю не стоит говорить о том, что ритм должен
быть тот-же что и первой и
басовые струни которые вы играете (4, 5, 6
струны) должны совпадать с первой гитарой.
А в общем вторую гитару можно можно ещё как
нибудь видоизменить, главное чтобы сохранялся
размер 3/4. Например можно играть по варианту
?2.

<< Назад на Песни Нашего Века


Песни у костра
Вот идёт караван...
Прислал: Иванов С. e-mail: Atlas@aria-band.zzn.com
Я Играю всю песню таким боем: V ^ V V ^ V V ^.
  где V -Удар по струнам Вниз,а ^ -вверх.

    Вступление: Em Dsus2 Hsus4 Em
E----2--3--2--0|
B-5------------|  Em
 Вот идёт  кара -ван
                Am
 По зыбучим пескам,
              С
 Он везет анашу
 Dsus2   Hsus4       Em   Dsus2  Hsus4  Em Em
 В свой родной Пакистан.
Em
 Караванщик Алим
Am           Am7
 Забивает косяк,
С                 D
 Две затяжки больших
      Dsus4   Em
 И кайфует чувак.
   Припев.

Em                  Em7
 Вдруг в дали за рекой
Am            Am6
 Показался конвой,
C            Dsus2
 Караванщик Алим
        Hsus4    Em
 Достал маузер свой.
Em       Em6       Em
 Десять дней без воды
Am                Am6
 Всё бредут верблюды,
C             D
 Допоможет Аллах
    Dsus4      Em
 Им дойти до воды.
   Припев.

Проигрыш:
 Em(7)Em(6)Am(7)Am(6)C(*)D(sus4)Em(7)Em(6)Em(7)
 Em(6)Am(7)Am(6)C(*)Dsus2 Hsus4 Em Dsus2 Hsus4
Em.

  (V-куплет!)
Em
 И погиб караван
Am
 Не дойдя до воды
C              Dsus2
 И оставил в песках
       Hsus4     Em  Dsus2 Hsus4.
 Десять тонн анаши.

 Припев: (Аккорды как в V-том куплете !)
Анаша,анаша,
Анаша-жизнь моя,
Мне с тобой,анаша,
Даже смерть не страшна.

Скобки во втором проигрыше означают чередование
аккордов,например:Em(7)значит:Em Em7
или вот еще пример: C(*),значит вначале C а потом
C*.

Em6[022002] Am6[002212] Dsus2[X00230]
Em7[022003] Am7[002213] Dsus4[X00233]
C* [032013]             Hsus4[X04430]

<< Назад на Песни у костра


Песни у костра
Чечня
Прислал: vtolya e-mail: vtolya@mail.ru
3|---------0------------0------------0--------------0-------|
4|------2-----2------2-----2------2-----2--------1-----1---|
5|-----------------3------------0--------------2------------|
6|---0------------------------------------------------------|
       Смерть        рядом        пуля
летит,
Проводишь взглядом, друг мертвый лежит.
Девчонка, что ждет не получит письма,
А мать от горя в гроб слегла.
Ты зубы не скаль чеченский урод
Мы те хуй отрежем и засунем в рот
Отомстим мы тебе за друзей боевых
И за матерей, что ревут на взрыв.
Эй, Чечня, Чечня, ты паскудный край
Сколько ты загубил, ты махнул за край,
Мы тебя уничтожим, в порошок сотрем.
Эй, Чеченский край, выходи на бой.

В конце проигрыш:
3|---------0------------0------------0--------------0--------|
4|------2-----2------2-----2------2-----2--------1-----1-----|
5|-----------------3------------0--------------2-------------|
6|---0-----------------------------------------------------0-|

<< Назад на Песни у костра


Пурген
Чугунный мозг
Прислал: Karapaks e-mail: karapaks@email.ru
Вступление (прослушать полностью песню):
4 струна |-7-7-8-7-7-8-7-7-8-7-7-10\8 х8 -
Чугунный мозг!!!

1-|-------------------------------------------------------
2-|-------------------------------------------------------
3-|-------------------------------------------------10-10-
4-|-7-777-7-777-7-777-7-777-5-555-5-555-5-555-5-555-10-10-
5-|-7-777-7-777-7-777-7-777-5-555-5-555-5-555-5-555--8--8-
6-|-7-777-7-777-7-777-7-777-5-555-5-555-5-555-5-555-------

-------------------------------------------------------
-------------------------------------------------------
-10-10-10-10-10-10-10-10-10-10-12-12-12-12-12-12-12-12-
-10-10-10-10-10-10-10-10-10-10-12-12-12-12-12-12-12-12-

--8--8--8--8--8--8--8--8--8--8-10-10-10-10-10-10-10-10-
-------------------------------------------------------

---------------------|
---------------------|
-12-12-12-12---------|RIFF 1
-12-12-12-12---------|
-10-10-10-10---------|
---------------------|

Основная часть:
1-|-----------------------------------------------|
2-|-----------------------------------------------|
3-|-----------------10-10-10-9-9-9-10-10-10-9-9-9-|
х 2
4-|-777-555-777-555-10-10-10-9-9-9-10-10-10-9-9-9-|
5-|-777-555-777-555--8--8--8-7-7-7--8--8--8-7-7-7-|
6-|-777-555-777-555-------------------------------|

1-|-----------------------------|
2-|-----------------------------|
3-|-----------------------------|  Riff 2
4-|-777-555-777-555-------------|
5-|-777-555-777-555-------------|
6-|-777-555-777-555-------------|
     Словом можно любить,
     Cловом можно предать,
1-|-----------------------------------------|
2-|-----------------------------------------|
3-|-10-10-10-9-9-9-10-10-10-9-9-9-----------|
Riff 3
4-|-10-10-10-9-9-9-10-10-10-9-9-9-----------|
5-|--8--8--8-7-7-7--8--8--8-7-7-7-----------|
6-|---------------------------------------- |
     Словом можно убить
     И свободно продать

Riff 2
Словом можно поднять,
Riff 2
А потом опустить

Riff 3
Очень сложно без слов
Riff 3
В этом обществе жить

Припев(RIFF 1):
Сложнее  убеждать словами
Чем взять насилием в подвале
И чем искать ночами жертву
И давать снотворных нервам.

RIFF 1
Словно бык ты всегда неприятен и груб
У тебя нет друзей и любимых подруг
Вместо образования журналов и книг
Ты решил накачаться и мозг твой поник

Основная часть:
(Riff 2 Riff 3) х 2

Riff 2
Не на ум сделал ставку
Riff 2
А только на силу

Riff 3
Женщин не можешь
Riff 3
Иметь без насилия

Ведь тебе не дают
Ты теряешь надежду
Избиваешь людей
Отбираешь одежду

Припев.

Чугунный мозг!!!

RIFF 1
Повышай интеллект
И словарный запас
Поменять свою жизнь
Ты способен сейчас
Ты направь свою силу
В разумный исток
Чтоб от жизни твоей
Хоть какой то был толк

Чугунный мозг!!!

<< Назад на Пурген


Песни у костра
Фотография (Мы часто-часто сооримся с тобой...)
Прислал: Паша aka ZiG e-mail: zigx@mailru.com
Стандартный перебор: Б,3,2,3,1,3,2,3

    Am           E           Am
Мы часто-часто ссоримся с тобой,
   Am            E        Am
Я поздно ночью прихожу домой,
   Dm        G7   C                   Am
Беру я фотографию, в твои глаза с тоской смотрю,
   Dm             E          Am
Хочу понять, за что тебя люблю           A7
                           ...за что люблю-ю-ю
   Dm        G    C                   Am
Беру я фотографию, в твои глаза с тоской смотрю,
   Dm             E          Am
Хочу понять, за что тебя люблю.

В твоих глазах лишь только "нет" и
"нет",
В твоих глазах лишь только солнца свет,
В твоих глазах есть солнца свет, есть побережье,
есть рассвет,
Увы но для меня в них места нет,
                            ...как не-е-ет
В твоих глазах есть солнца свет, есть побережье,
есть рассвет,
Увы но для меня в них места нет.

Друзья мне говорят со всех сторон,
Что девушек на свете миллион,
Но разве сердцу можно лгать? Оно стучит, стучит
опять,
Не хочет никому тебя отдать,
                        ...никому-у-у
Но разве сердцу можно лгать? Оно стучит, стучит
опять,
Не хочет никогда тебя терять.

<< Назад на Песни у костра


Песни у костра
Нам никогда уже не всплыть
Прислал: Алексей Руденко e-mail: ale_rudenko@mail.ru
    Dm                 G
Нам никогда уже не всплыть
           C   *       Am
И час всего нам жизни дан
В каюте темной так и быть
Банкет устроит капитан

И аварийный продзапас
Наш боцман выложит на стол
Ну и вина - в последний раз
Мы разопьем на всех по сто

Припев: (аккорды те же)
А наверху идут дожди,     |
И дождь смывает облака,   |
Я вижу как глаза твои     | 2 раза
опять наполнила слеза.    |

Оборвалась твоя мечта
но ты не плачь и не жалей
что не гулять нам никогда
и не бродить среди аллей

И не веди свою судьбу
люби других и жизнь люби
но не забудь тот день в году
когда любимый твой погиб

Припев.

И в этот день, прошу пройди
Аллеей тихою в кино
Там, наверху идут дожди,
А здесь кончается вино

Еще один глоток вина
И в этот миг того и жди
В отсек врывается вода
А наверху идут дожди...

Аккорд обозначенный * - 020000
песня играется перебором.

<< Назад на Песни у костра


Переделанные песни(Пародии)
По диким степям Забайкалья
Прислал: Leha e-mail: leha@tlt.volga.ru
слышал как-то эту песню на Грушинском,
забавная песня ... и мотив радостный ... кстати,

куплетов на самом деле больше ... просто я
оригинал плохо знаю ...

C                                   G
По ди-муди-ким степя-мудя-м Забайка-мудаль-я,
                                   C
Где зо-мудо-лото ро-дамудо-ют в гора-муда-х,
C                C7                      F
Броди-мудя-га, суди-мудьбу проклина-муда-я,
Fm                G                      C
Тащи-муди-лся с сумо-мудо-й на плеча-муда-х.

Броди-мудя-га к Байка-муда-лу подхо-мудо-дит,
Рыба-муда-цкую ло-дамудо-дку бире-муде-т,
Густно-мудустную песне-мудесню заво-мудо-дит,
О Родо-мудодине чего-мудой-то пое-муде-т.

Броди-мудя-га Байка-муда-л перее-мудо-хал.
Навстре-муде-чу грустно-мудустная мать ...
Ах, здра-муда-ствуй, здра-муда-ствуй родна-муда-я
...
А жи-муди-в ли оте-муде-ц мой да бра-муда-т?

Оте-муде-ц твой давно-мудо уж в моги-муди-ле
Сыро-мудо-ю земле-мудо-ю зары-муди-т.
А бра-муда-т твой давно-мудо уж в Сиби-муди-ри
Давно-мудо кандала-муда-ми звени-муди-т ...

<< Назад на Переделанные песни(Пародии)


Панфиlove Иван
Прощай
Прислал: Reester Killer aka Heart Killer e-mail: piterland@mail.ru
                I
G                D
Ты ушла навсегда позабыв обо всём,
Em              C
Я остался один под холодным дождём,
Твои нежные губы шептали в ответ:
"Между нами теперь ничего уже нет!"

Он умчал тебя в даль этот новый плэйбой,
В своём синем Сурфе на контору домой,
Уталив свою похоть в сигаретном дыму,
Твоё пьяное тело послужило ему.

Припев:       G      D      Em      C
              Прощай,прощай,прощай...
              Прощай,прощай,прощай...

                II

Ну а потом любовь в Крауне с тёмным стеклом,
А потом тебя трахали в Супре вдвоём,
На Паджерике третьего года тебя,
Повозили из Стелса крутые друзья.

Сколько Марков и Чайзеров - не сосчитать,
Сколько разных вопросов пришлось порешать,
А потом в твоей жизни возник интерес,
Появился клиент - у него Мерседес.

Припев:
              Прощай...
              Прощай...

                 III

Я искал тебя всюду - я пытался помочь,
Без тебя мне так трудно, без тебя мне не вмочь,
Каждый вечер я четно охранял твой подъезд,
Своим видом пугая загулявших невест.

Но найти мне тебя так и не удалось,
В моём сердце теснились, то ревность, то злость,
Я остался один и похоже совсем,
Хорошо или нет, но только меньше проблем!

Припев:
              Прощай,прощай,прощай моя зазноба,
              Прощай,прощай,прощай мне жаль
немного,
              Прощай,прощай,прощай что так
случилось,
              Прощай,прощай,прощай что ты
стремилась сама-а!

<< Назад на Панфиlove Иван


Пикник
Великан
Прислал: Antokha e-mail: Anto_kha@email.com
C/H         Hm/Cb
Если бы мне такие руки,
Em   D         G
Руки как у великана,
C/H           Hm/Cb             C
Я б сложил их на своих коленях,
C/H          D     Dsus        G
Сам сидел бы тихо, тише вздоха, тише камня...

Если б мне такие крылья,
Чтоб несли меня по свету -
Ни минуты не колеблясь,
Я бы вырвал их и бросил ветру, бросил ветру

Если бы мне глаза такие,
Чтоб всe видели, преград не зная,
Я б закрыл их плотно-плотно,
Сам сидел бы тихо, головой качая, головой
качая...

--2-3-2-0-------
----------3--0--
----------------   C/H - H/Cb - C - D-Dsus - G
----------------
----------------
----------------

Если бы залилась ты смехом,
С ветром косами играя,
Я летел бы вслед за зхом,
Дивный голос догоняя, догоняя...

C/H = 332000
Hm/Cb = 224422
Dsus = xx0233

<< Назад на Пикник


Песни из кино-мульт-фильмов
Последняя поэма (к/ф "Вам и не снилось")
Прислал: Питерский Трамвай e-mail: hkile@comset.net
Слова Р. Тагора. Перевод А. Адалис.

G7+ = 3х0202
F#m7 = 242252 !!! примечание: вместо него можно
брать мажорный F#, но тогда у вас
строчка "Знаю, когда-нибудь..." не
будет акцентирована так, как ее хотел выделить
Рыбников :-)
F# = 244322
D, G, A7 и А брать без баррэ!
"Веселые аккорды" (если будете играть
НЕ на 12-струнке):
Em* = 079980
E7* = 076750

D............................D/A
Ветер ли старое имя развеял,
G................................D
Нет мне дороги в мой брошенный край.
G......................D/F#
Если увидеть пытаешься издали,
A...................G
.Не разглядишь меня, не разглядишь меня,
E7...........G7+
Друг мой прощай!

D......F#m7....Hm.....G...........D.......A7..D
Я уплываю, и время несет меня с края на край,
D...........F#m7.....Hm.......G.........D..........A7..D
С берега к берегу, с отмели к отмели, друг мой,
прощай!
D........F#...........Hm.......A.........D.........G...A
Знаю, когда-нибудь с дальнего берега, с дальнего
прошлого
D........F#m7......Hm.......G..........D.......A7..D
Ветер весенний ночной принесет тебе вздох от
меня.

1.
G........A...F#m.....Hm..G......Em*
Ты погляди, ты погляди, ты погляди
......E7*...................G.......A
Не осталось ли что-нибудь после меня.

В полночь забвенья, на поздней окраине жизни
твоей,
Ты погляди без отчаянья, ты погляди без
отчаянья,
Вспыхнет ли, примет ли облик безвестного
прошлого,
будто случайного,
Примет ли облик безвестного прошлого, будто
случайного.

2.
Это не сон, это не сон,
Это вся правда моя, это истина.
D............F#.....Hm.......G....D.....A7...D
Смерть побеждающий вечный закон это любовь
моя...
D......A7....D...........A7....D
Это любовь моя... это любовь моя...

<< Назад на Песни из кино-мульт-фильмов


Песни из кино и мультфильмов
Что же это такое? (к/ф "Приключения Электроника")
Прислал: Aipril e-mail: rem@fomenko.ru
   Am
Это что же такое, то одно, то другое,
                       Dm
Я как рыба попавшая в сеть,
 G
Волокут меня в спешке, выручай , Сыроежкин,
                C    A7
Не дают даже сны досмотреть,
      Dm
Это что же такое, ни минуты покоя,
E                    Am
Суета, толкотня, беготня,.
  F
И мечусь я в испуге, в этом замкнутом круге,
     E
Я устал пощадите меня,
  Am
Это что же такое, повторяю с тоскою,

Ни минуты покоя, то олно то другое:.

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
И еще кое-что
Прислал: yoyo e-mail:
Играется боем
Am                        E
Dm
А знаете ли вы буфетчицу Марину, которая дает
напиться из графина.
И еще кое-что, и еще кое, что чего давать не
надо.
И еще кое-что, и еще кое, что о чем сказать
нельзя.

Какие-то мальцы сосали леденцы, которые на
праздник прислали им отцы.
И еще кое-что, и еще кое, что чего сосать не
надо.
И еще кое-что, и еще кое, что о чем сказать
нельзя.

Какой то гражданин валялся в грязной луже от дуда
торчали его босые ноги.
И еще кое-что, и еще кое, что что торчать не
должно.
И еще кое-что, и еще кое, что о чем сказать
нельзя.

Какой то офицер женился на балерине сломал ей
потифон и швейную машину
И еще кое-что, и еще кое, что чего ломать не
надо.
И еще кое-что, и еще кое, что о чем сказать
нельзя.

<< Назад на Прикольные песни :)


Песни Нашего Века
Наденька
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Б.Окуджава
Am            Am                Am
    Из окон курочкой несет поджаристой,
Am           G                   C
    За занавесками - мельканье рук.
C             Dm                   Am
    Здесь остановки нет, а мне - пожалуйста,
Am             E7                   Am
    Шофер в автобусе - мой лучший друг.

А кони сытые колышут гривами,
Автобус новенький, спеши, спеши.
Ах, Надя, Наденька, мне б за двугривенный,
В любую сторону твоей души.

Я знаю, вечером ты в платье шелковом
Пойдешь по улице гулять с другим,
Ах, Надя, брось коней кнутом нащелкивать,
Попридержи-ка их, поговорим,

Она в спецовочке такой замасляной,
Берет немыслимый такой на ней.
Ах, Надя, Наденька, мы были б счастливы,
Куда же гонишь ты своих коней.

Аккомпанемент:
Первая гитара (ведущая):
Am
1|-0/--0/X-||--0/--0/--0/--0/X---------||
2|-1|---1|X--||--1|---1|---1|---1|X----------||
3|-2|---2|X--||*-2|---2|---2|---2|X---------*||
4|-2|---2|X--||*-2|--------2|---------------*||
5|-0|---0|X--||--0|--------0|----------------||
6|-0|---0|X--||--0|--------0|----------------||

 |-----/----||--------------/---------------|
Этот такт играется|Дальше играется всё время
только один раз в |этот такт.
самом начале      |

Вторая гитара (фон, должна играть тихо, так как
сама песня озорная и
должен выделятся чёткий ритм):
Am
1||-----0/-0|-----0/-0|--0/---||
2||-----1|--1|-----1|--1|--1|----||
3||*----2|--2|-----2|--2/-2|---*||
4||*----2|--2/--2--------------*||
5||--0---------------------------||
6||------------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Приключения Электроников
Лесной олень
Прислал: Дмитрий 'Maniac' Гринёв e-mail: grinev@atom.ru
(Е.Крылатов)

Hm                        D
Осенью в дождливый серый день
  Em         F#m7     Hm
Проскакал по городу Олень
G           A           D
Он бежал по гулкой мостовой
     Em     G          F#m7
Рыжим лесом пущенной стрелой

          Hm
Вернись Лесной Олень
           F#m7
По моему хотенью!
Умчи меня Олень
                Em
В свою страну оленью
            A     D
Где сосны рвутся в небо
      G            Em
Где быль живет и небыль
 F#m7                Hm
Умчи меня туда Лесной Олень

Он бежал, и сильные рога
Задевали тучи облака.
И казалось будто бы над ним
Становилось небо голубым.

Вернись Лесной Олень
По моему хотенью!
Умчи меня Олень
В свою страну оленью
Где сосны рвутся в небо
Где быль живет и небыль
Умчи меня туда Лесной Олень

Говорят чудес на свете нет
И дождями смыт Оленя след
Только знаю он ко мне придет!
Если веритьсказка оживет!

Вернись Лесной Олень
По моему хотенью!
Умчи меня Олень
В свою страну оленью
Где сосны рвутся в небо
Где быль живет и небыль
Умчи меня туда Лесной Олень

Вернись Лесной Олень
По моему хотенью!
Умчи меня Олень
В свою страну оленью
Где сосны рвутся в небо
Где быль живет и небыль

Умчи меня туда Лесной Олень
Умчи меня туда Лесной Олень
Умчи меня туда Лесной Олень

<< Назад на Приключения Электроников


Прикольные песни :)
Дождь стучит по крыше...
Прислал: Mr. Dentist e-mail: makc@netmail.kg
 Am           Dm
Дождь стучит по кpыше,
 E          Am
Словно мне назло,
 Am       Dm
Ты опять не вышла,
 G      C
Зделав западло.
 Am          Dm
Под дождем как дурень,
 G         C
Я до ночи мок,
 Am        Dm
Чтоб твое рыло
 E            Am
Вновь увидеть смог.

    ПРИПЕВ
 PS на первом Ам бьется 3 удара по струнам и
начинают играть с Dm

 Am        Dm           G
Ты не пpишла, ну и фиг с тобой,
          C                Am
Ушла с дpугим, я уйду с дpугой,
        Dm            E
И не нужна мне любовь твоя
      Am            A7
Hайду себе девчонку я,
        Dm                G
Hо пpи пеpвой же встpече вновь
        C              Am
Я pазобью твое рыло в кpовь,
          Dm             E     Am
Чтобь не дурила ты мозги нам - пацанам...

Аккомпанемент:

2----X-----X--
3----X-----X--
4------X------
5-X-----------

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Прекрасное далеко (к/ф "Гостья из будущего")
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
(из к/ф "Гостья из будущего")

      Am                    Dm6
Слышу голос из прекрасного далёка,
     E7                       Am
Голос утренний в серебряной росе.
      F          G       C
Слышу голос, и манящая дорога
       Dm            H           E
Кружит голову, как в детстве карусель.

Припев:
    Am       Dm
Прекрасное далёко
   E              Am
Не будь ко мне жестоко,
   F              C
Не будь ко мне жестоко,
   G       C    E
Жестоко не будь.
   Am        Dm
От чистого истока,
      E        Am
В прекрасное далёко,
      F        Am
В прекрасное далёко,
  E       Am
Я начинаю путь.

Слышу голос из прекрасного далёка,
Он зовет меня в чудесные края.
Слышу голос, голос спрашивает строго:
А сегодня что для завтра сделал я?

Припев.

Я клянусь, что стану чище и добрее,
И в беде не брошу друга никогда.
Слышу голос, и спешу на зов скорее,
По дороге, на которой нет следа.

Припев.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Борькина любовь
Прислал: Андрей e-mail: Andrey91@orc.ru
Перебором:
 Am             Dm    E7                 Am
Я пью сегодня горькую с дружком прощаю с
Борькою,
 F         G           C
Ему вчера совсем не повезло.
 Dm            G       C     E      F
За девочку продажную обидел шишку важную
| 2
 Dm           E7           Am
| раза.
И был братвой поставлен на перо.
|

Дальше боем:

Та девочка красавица богатым дядям нравится,
И знает даже самый мелкий вор.
Что Верка малолеточка не по зубам конфеточка,
Ведь папа ее главный прокурор.

А Борька был мечтателем, влюбился в дочку
папину,
Цветы и шоколадки ей таскал.
А после дня рождения ей сделал предложение,
И этим прокурора он достал.

Родитель этой ночкою, своей красивой дочкою,
Начальников высоких соблазнял.
Гордился дочкой Верою обязан ей карьерою,
И Борька ему очень помешал.

Вот шел он на свидание, но прокурор заранее
На встречу вызвал опытных бойцов.
И жениха безжалостно порезали кинжалами,
И принял смерть он за свою любовь.

А Верка не заплакала, она ведь дочка папина,
Над Борькой посмеялось только зло.
Я пью сегодня горькую с дружком прощаюсь
Борькою,
Ему в любви совсем не повезло.

<< Назад на Песни про любовь


Песни про любовь
Помнишь
Прислал: Щебаров Денис e-mail: chtchebarov@rambler.ru
Am              F
Помнишь, помнишь вечер
Dm        E       Dm      E    Am
Полночь на часах, только ты и я одни
Am            F
Свечи, горели свечи
Dm  E  Dm    E     Am         A7
Отражаясь огоньком в глазах твоих

Припев:
Dm   G    C        Am
Ты сказала что уходишь,
Dm   E    Am      A7
Что поделать не судьба.
Dm  G      C          Am
Но не раз еще ты вспомнишь,
Dm     E             Am
Первую любовь забыть нельзя.

Тихо ты что-то шепчешь
Но я не слышу слов, а за окошком дождь все льет.
Странно как же странно
Знать, что все прошло и вернуть нельзя любовь.

Припев:

P.S.
Играется обычным перебором 5 или 4 потом
3231323.
Привет Черноголовке, Ямкино!

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Земфира. "Созрела"
Прислал: Imagination e-mail: Homerun@rambler.ru,imagination1@yandex.ru
Intro: Em,A,Em,A
       Em,A,Em,Em.
            Em               Hm
А я хочу слона, уже который день
              A                Em
По уши влюблена в большие хоботы
Небритая спина, сегодня бриться лень
Ходила в зоопарк - пустые хлопоты...
                 G                  H
CH: А я хочу слона, хочу к себе домой
                     Am                  Em   D
    Что-б он меня любил, топча ногами тело-a-a

    Люблю себя сама, оргазм такой не мой...

    Когда-же он прийдёт...
                    Em     D  Em
    А девочка созрела.....

А мне телеэфир савану пказал
Там бегают слоны-большие прелести
Затраханый до дыр, макет из одеял
Хороший хобот был,
Но вот сомкнулись челюсти!!!
CH:

<< Назад на Переделанные песни(Пародии)


Парк Горького
Ocean
Прислал: dodger e-mail: dodger@comset.spb.ru
 Intro:

e-8---7----------------0------------8-7-------------0-----------------

H---5---5-----0-1--3-----3--------0-----5-----0-1-3---3-------0-------

G-----------2--------2---------1------------2-------------------1-----

D-7-------3--------0----------------7-----3-------0---------4---------

A----------------------------2----------------------------2-----------

E--------------------------0----------------------------0-------------

 Verse:
    Am
         E

e---------------------------------------------------------------------

H---------1---------------3---1-------1-------------------------0-----

G-----2-------2-------2---------2---2---2-----3---------------1-------

D---2---2---2-------2---2---2-----3---------3---3-----3---------------

A-0-------------0-------------------------1---------3---3---2---------

E-----------------3-------------------------------1-------0-----------

^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
  A

e-----------------------------------------------------------------0----

H-----------------------------------------------------------------2----
 G-//---//---//THE
SAME-//---//----//---//---//--//----//--------2------

D-------------------------------------------------------------2--------

A-----------------------------------------------------------0----------

E---------------------------------------------------------0------------

 Chorus: Dm G Em F C D F G

 Take me back to see the ocean
 Bearing sound'o'waves devotion
 Wash away the words corosion
 That we left behide

 Clean me up with wind and water
 I'm your sun and you're my daughter
 I won't let this moment slaughtered
 In my buring mind

 Chorus:
   And when I'm lost inside the walls
   I'd live this moment moment more and more
   So blind I can't help it
   Lost inside the walls
   I need this moment moment more and more
   So blind I can't help it

 Searching ways for understanding
 I would lose my boat standed
 Now I know I was defending
 Castel on a sand

 Take me back to see the ocean
 City's draining my emotions
 Let me have a healing potion
 Sipping off your hands

<< Назад на Парк Горького


Песни из кино и мультфильмов
Как жизнь без весны (к/ф "Гардемарины, вперед")
Прислал: ST@N e-mail: www.stan@nc.ru
ЕСЛИ ЧТО НЕ ТАК,ПИШИТЕ НА MAIL...
 Вступление:Em,Am,H7,Em
 Em               Am H7             Em
1. Как год без весны, весна без листвы,
              Am      H7     Em
Листва без грозы и гроза без молний,
             Am H7           Em
Так годы скучны без права любви:
             Am       H7     Em
Лететь на призыв или стон безмолвный твой.
             Am D              G
Так годы скучны   без права любви:
C             Am       H7     Em
 Лететь на призыв или стон безмолвный твой.

Припев:
 C                    Em
Увы, не предскажешь беду.
  C      D       E(7)
Зови, я удар отведу.
Am             H7  Em
  Пусть голову сам   за это отдам,
           Am         H7     Em
Гадать о цене - не по мне, любимая.

2. Дороги любви для нас нелегки,
Зато к нам добры белый мох и клевер.
Полны соловьи щемящей тоски,
И весны щедры, возвратясь на север к нам.
Полны соловьи щемящей тоски,
И весны щедры, возвратясь на север к нам.

Припев:
Земля, где так много разлук,
Сама повенчает нас вдруг.
За то, что верны мы птицам весны,
Они и зимой нам слышны, любимая.

Проигрыш:Am,H7,Em (2 Раза) и Am,D,G,C,Am,H7,Em

Припев:
Земля, где так много разлук,
Сама повенчает нас вдруг.
За то, что верны мы птицам весны,
Они и зимой нам слышны, любимая.
             Am D              G
За то, что верны  мы птицам весны,
C        Am         H7     Em
 Они и зимой нам слышны, любимая.

<< Назад на Песни из кино и мультфильмов


Песни у костра
Наркоманская
Прислал: Snake e-mail: sna2001ke@ukr.net
     1 куплет:
Em		C
Затерялся я в конопляных полях,
      D			        Em
На плантациях красного мака.
        Em		C
И вся жизнь моя не в моих руках,
    D		         Em
А в руках чародея мака.

Припев:
   Em        C                D              Em
Снова в вены льет опиум и морфий,
   Em          C          D       Em
Снова мы вдвоем, я и морфий.

2 куплет:
И в руках моих серебрится игла,
И осколки разбитых ампул.
И вся жизнь моя не в моих руках,
А в руках чародея мака.

Припев.

3 куплет:
И везет меня машина с крестом,
А вокруг одни наркоманы.
И вся жизнь моя не в моих руках,
А в руках санитарки Клавы.

Припев.

<< Назад на Песни у костра


Песни про любовь
Просто о любви
Прислал: Кучер В.В.(подбор) e-mail: VovanWin@rambler.ru
С                  Аm
Листья падают на землю
Dm              E
В небе тают облака
Я гуляю по аллее
Как обычно без тебя

ПРИПЕВ
Dm              E
Ну а ты с другим гуляешь
G                C
Ты меня не замечаешь
Am                 Dm
Хоть и знаешь, точно знаешь
Em          Am
То что я люблю тебя

Ты гуляла с моим другом
От  любви была пьяна
Думала, что это счастье,
Оказалось - лишь игра

ПРИПЕВ

Он ушел к другой девчонке
Ну а ты не стала ждать
С первым встречным подружилась
И опять давай гулять

ПРИПЕВ

Знай же милая девчонка
Я не буду вечно ждать
Я найду себе другую
На тебя мне наплевать!

Псня играется перебором: например С
----------------------------------------------
--3------------------------------------------
----------------------------------------------
-------------0------------------------0-------
-------------------------1--------------------
-------------------------0--------------------

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Не вешать нос, гардемарины (к/ф "Гардемарины, вперед")
Прислал: Олег e-mail: saunin@irk.ru
Dm              A7
По воле рока так случилось
F               G
Иль это нрав у нас таков, -
C                F
Зачем троим, скажи на милость,
E7               A7
Такое множество врагов?
Dm                  A7
Но на судьбу не стоит дуться:
F                         G
Там, у других, вдали, - бог весть,
C                      F
А здесь у нас враги найдутся, -
   E7                     A7
Была бы честь, была бы честь!
m6                     Gm
Не вешать нос, гардемарины,
C                    F 7
Дурна ли жизнь, иль хороша -
Am7-5  D7        Gm
Едины парус и душа,
Gm7-5         F 7
Едины парус и душа,
E7           A7    Dm
Судьба и родина едины.

В делах любви, как будто мирных,
Стезя влюбленных такова,
Что русский взнос  за счастье милых -
Не кошелек, а голова!
Но шпаги свист и вой картечи,
И тьмы острожной тишина -
За долгий взгляд короткой встречи,
Ах, это право, не цена!

Не вешать нос, гардемарины,
Дурна ли жизнь, иль хороша -
Едины парус и душа,
Едины парус и душа,
Судьба и родина едины.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
В чуждой Христосу
Прислал: Смит e-mail: kvc@rambler.ru
Am
В чуждой Христосу дикой стране
A7                      Dm
Где и дьявол гостить не желает

Наши парни по скользкой зловещей струне
                        Е
По приказу судьбу вновь пытают
A7
На страховку надежд нет порою у них
                     Dm
Влево шаг вправо шаг невозможен
                      Am
И путей к возвращенью почти никаких
      E7        Am
Разве что удача поможет

Мне кричат ежедневно: "Не гневи небеса.
Не тревожь духов всевышних".
Но дыбом опять встают волоса:
В списках живых кто-то лишний.
Нет мещанская сволочь и прочая гнусь
Боль утрат наших время не сгладит
Калеки младые наша вечная грусть \  2
А павшим вечная память           / раза

<< Назад на Песни у костра


Переделанные песни(Пародии)
Король и Шут. "Лесник"
Прислал: Анашист e-mail: punknotdead_a@mail.ru
Переделанные песни (Пародии), Король и Шут
"Лесник".
Am
|--------------0-0-|два раза
|------1-1-3-3-----|
|--2-2-------------|
|------------------|
|------------------|
|------------------|
F
|----------3-3-1-1-|два раза
|------1-1---------|
|--2-2-------------|
|------------------|
|------------------|
|------------------|
Dm
|--3-3-1-1-0-0-----|два раза
|--------------3-3-|
|------------------|
|------------------|
|------------------|
|------------------|
G
|------------------|два раза
|------0-0-1-1-3-3-|
|--0-0-------------|
|------------------|
|------------------|
|------------------|

1куплет:
Am         Am           F            G
Замученный скинами я выбился из сил
И в доме у Горшка я ночлега попросил.
С улыбкою беззубой меня он в дом пустил,
И водкою прикольной конечно угостил.

Припев:
 Am
Пейте водку панки,
   F
Это нужная вода,
   Dm
Это нужная вода,
   Gm
Это нужная вода.
Бейте скинов панки,
Это просто гопота,
Это просто гопота,
Это просто гопота,

2куплет:
В глазах моих темнело, пьянел я за столом,
Горшок добавил пива, помог бороться с сном.
И  вскоре  я  забылся  от  радости  такой
Ведь я совсем не хиппи а только панк простой.
припев.

3куплет:
И гопота завыла у Миши под окном,
Горшок заулыбался и вдруг покинул дом.
Но вскоре возвратился он с гриндами в зубах
И радостно промолвил "забудем о
скинах"

|-------------------------------------------|два
раза.
|-------------------------------------------|
|-------------------------------------------|
|-------------------------------------------|
|----7-7-8-7---7-7-8-7---3-3-5-3---5-5-7-5--|
|--5---------5---------1---------3----------|

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Песня о любви
Прислал: Маленький Juanito e-mail: Maddogspirit@mail.ru
Слова: Тимошенко Андрей
Музыка: Александров Иван
        Новиков Андрей
   Am          E
Любовь бывает разная-
    G        C
Здоровая, заразная,
   Am       Dm
Холодная и жаркая,
   E         Am
На улице под аркою.

Проигрыш: C C7 F G C E Am

Могу любить в трамвае,
Иль где-нибудь в сарае,
А можно с рыбками в пруду
Или в машине на ходу.

Проигрыш: C C7 F G C E Am

Бывает и цветная
И даже... половая.
Но я люблю обычную-
Нормальную, привычную.

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Утомленное солнце (к/ф "Утомленные солнцем")
Прислал: Александр Кузнецов e-mail: alz27@psycho.unn.ac.ru
сл.И.Альвека   Муз. Е.Петерсбургского

H7          Em                      Am
Утомленное солнце нежно с морем прощалось,
Am                 H7                 Em  H7
В этот час ты призналась, что нет любви.

H7              Em                        Am
Мне немного взгрустнулось без тоски, без печали.
Am                H7           Em H7 Em
В этот час прозвучали слова твои.

E7                        Am
Расстаемся, я не в силах злиться,
D7                   G  H7
Виноваты в этом ты и я.

            Em                      Am
Утомленное солнце нежно с морем прощалось,
Am                 H7                Em  H7  Em
В этот час ты призналась, что нет любви.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Про Оль
Прислал: Луговых Роман e-mail: izoldperelman@mail.ru
(Р.Луговых - Р.Луговых)
Вступление: F, Am, Dm, Am, Dm, Am, B, C (2 раза)
      F             B
Эта тема, увы, полусладка,
          F                  B
Хоть всю жизнь скрупулезно мусоль.
      Am            Dm
Для меня остается загадкой:
     B               C
Почему меня тянет на Оль?!

Размышляя по этому поводу,
В голове зарождается боль.
Почему среди умных и полудур
Выбираю я только лишь Оль?!

Я для них словно свежая рана,
А они для меня словно соль.
Из девченок красивых аравы
Выбираю я только лишь Оль!

Проигрыш: F, Am, Dm, Am, Dm, Am, B, C (2 раза)

Эй, судьба, поиграла и хватит.
Испытала мою силу воли?
Дай хоть Свету ты мне или Катю (на худой конец),
Но опять попадается Оля!!!

P.S.(перебор)
 Пусть с одной тяжело мне общаться,
 У другой - попа, как бондероль.
 Тихо буду всю жизнь восхищаться,
          B       B7+9        C7  F
 То, что раньше любил столько Оль!

<< Назад на Прикольные песни :)


Песни у костра
Зеленый берет
Прислал: Сергей Салтыков e-mail: serg_sal@mail.ru
Am          C        Dm        E7
Короткий сапог, карабин за плечами
Am           C         Dm      E7
Прошел ты немало, не спавши ночами.
     Dm       G       C7      F
За кровь и пожары ты не в ответе,
      Dm     Dm7        E       E7
Ведь ты же наемник в зеленом берете.

Припев:
Am    C        Dm      E7
Жми, парень, жми на гашетку.
       Am      C        Dm     E7
Ведь в этой игре ты лишь марионетка.
    Dm      G          C7       F
Сказали направо - стреляешь направо.
    Dm      Dm7         E        E7
А кто тебе дал на то моральное право.

На бирже труда в сотый раз отказали.
И руки твои без работы устали.
Но разве идти покорять непокорных -
- единственный способ добыть себе доллар?

Тебя покупали, тебя продавали:
Купили в Непале, продали в Израиле
Повсюду видны искаженные лица:
Афган и Ливан будут долго вам сниться...

Стой, парень! В кого ты стреляешь?
Ты метишь в людей, а в себя попадаешь.
Весь мир для тебя уже сделался тиром.
И вот ты один - стоишь перед миром!

Вот. Примерно так. Единственно, в чем сомневаюсь,
так это в том, что я правильно
указал один аккорд. А именно  - Dm7.
Выглядит он вот так

!-x-!---!---!
!---!---!-x-!
!---!-x-!---!
!---!---!-x-!
!---!---!---!
!---!---!---!

Короче, аккорд-то точно этот, и то, что это
минорное Ре - тоже точно, но как
именно его записать в знаках - забыл. Так что
прошу вас поправить, коль я
ошибся.

<< Назад на Песни у костра


Песни у костра
Афганистан
Прислал: Strunka e-mail: vasiljok@mail.ur.ru
Am                      Dm
Афганистан - страна ты гор и чёрных скал,
G                   C
Афганистан - ну разве я туда желал?
F                    Dm
Звучит приказ, повестка на руки пришла,
E                         Am
И мне осталось лишь отправиться туда:

Шумит сосна, река жемчужная течёт,
А вдоль неё парнишка с девушкой идут,
Они идут, всё замедляя быстрый шаг,
Вдруг у него мелькнули слёзы на глазах:

'Я ухожу, я ухожу, - сказал сквозь грусть, -
Я ухожу, ты только жди, и я вернусь:
И он ушёл, не встретив первую весну,
Домой пришёл в солдатском цинковом гробу:

Рыдает мать, и, словно тень, стоит отец,
Ведь он для них всё был по-прежнему юнец,
А сколько их, не сделав в жизни первый шаг,
Домой пришли в солдатских цинковых гробах!?

Он, как и ты, свою девчонку провожал,
Дарил цветы и на гитаре ей играл,
И даже в час, когда на белый снег упал,
Он имя той девчонки кровью написал:

Развеял ветер над границей серый дым,
Девчонка та уже целуется с другим.
Девчонка та, что говорила: 'Подожду',
Растаял снег, исчезло имя на снегу:

Шумит сосна, река жемчужная течёт,
А вдоль неё парнишка с девушкой идут,
Они идут, всё замедляя быстрый шаг,
Вдруг у неё мелькнули слёзы на глазах:

'Я не могу, я не могу тебя любить!:
Я не могу, я не могу тебя забыть!:'
И вдруг она идёт по мостику одна,
И вдруг она в реку бросается с моста:

Афганистан - о, сколько материнских слёз!
Афганистан - о, сколько жизней ты унёс!
Афганистан - горят на кладбище огни,
Афганистан:
                        :и не вернёшься больше
ты:

<< Назад на Песни у костра


Песни из кино и мультфильмов
В лесу родилась елочка (м/ф "В лесу родилась елочка")
Прислал: Жека e-mail:
1/---4-4-2-4-0--------4-4-2-4-7--7-----5-5-4-2-0---4-4-2-4-0-/
2/-0-----------0-0--0--------------2-2-----------0-----------/

В лесу родилась елочка,
В лесу она  росла,
                        \
Зимой и летом стройная, | 2-
                        |раза
Зеленая была.           /

Метель ей пела песенку:
"Спи, елочка, бай-бай!"
Мороз снежком укутывал:
"Смотри, не замерзай!"

Трусишка зайка серенький
Под елочкой скакал.
Порою волк, сердитый волк
Рысцою пробегал.

Чу! Снег по лесу частому
Под полозом скрипит;
Лошадка мохноногая
Торопиться, бежит.

Везет лошадка дровенки,
А в дровнях старичок,
Срубил он нашу елочку
Под самый корешок.

Теперь она, нарядная,
На праздник к нам пришла
И много, много радости
Детишкам принесла.

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Черный ворон (к/ф "Особенности национальной охоты")
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
         Em     Am       Em
  Черный ворон,чтож ты вьешься
        E7     Am
  Над моею головой?
  G    G7 C D     H7  Em   |
  Ты добычи не дождешься,  | dva raza
  C      Em\B  H7    Em    |
  Черный ворон,я не твой!  |

  Что ты когти распускаешь
  Над моею головой?
  Иль добычу себе чаешь?
  Черный ворон,я не твой!

  Завяжу смертельну рану
  Подаренным мне платком,
  А потом с тобой я стану
  Говорить все об одном.

  Полети в родну сторонку,
  Скажи маменьке моей,
  Ты скажи моей любезной,
  Что за родину я пал.

  Отнеси платок кровавый
  Милой любушке моей.
  Ты скажи-она свободна,
  Я женился на другой.

  Взял невесту тиху-скромну
  В чистом поле под кустом,
  Обвенчальна была сваха-
  Сабля вострая моя.

  Калена стрела венчала
  Нас в час битвы роковой.
  Вижу,смерть моя приходит,
  Черный ворон,весь я твой!

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Гражданская Оборона. "Все идет по плану"
Прислал: DSA e-mail: dsa_the_first@hotmail.com
     Am            F
Кабинета ключ переломлен пополам,
       C                  E
А наш батюшка Историк совсем усох,
И отвисла губа, и дрожит его рука,
А история идет и идет по плану,
И вся школа превратилась в сущий ад,
И все идет по плану!!!

А моя судьба захотела на покой,
Я обещал ей в понедельник историю забить,
Но в журнале у меня две параши и трояк,
Как это трогательно две параши и трояк,
(можно петь так:
Но на косухе на моей серп и молот и звезда,
Как это трогательно серп и молот и звезда,)
А весь класс на истории пусть мается,
И все идет по плану!!!

Один лишь дедушка Историк хороший был вождь
А все другие, остальные - такое дерьмо,
А все другие - враги и такие мудаки,
Над родною над школой бесноватый снег шел,
Я взял журнал 6"Б", там тоже хорошо,
Там товарищ ***, там тоже, что у нас,
Я уверен, что у них тоже самое,
И все идет по плану!!!

А на перемене все будет заебись,
Она наступит очень скоро, надо только ждать,
Там никто не будет дрючить, там не надо
отвечать,
Там, наверное, ваще не надо будет умирать,
Я проснулся на истории и понял, что
ВСЕ ИДЕТ ПО ПЛАНУ!!!

Как-то шел я мимо школы - из окошка видел х..,
Это наш Историк шлет воздушный поцелуй.
Заеб.лись учиться, заеб.лись писать,
А Историку по х.., ему наплевать
                   И ВСЕ ИДЕТ ПО ПЛАНУ!!!

P.S. Последний куплет придуман В. Борлюком,
вся ответственность за причиненный данной песней
моральный или материальный ущерб лежит на В.
Борлюке!!!
Посвящается Г.А.И., кто знает, тот поймет...

All Rights Reserved
Copyright DSA 2001.

<< Назад на Переделанные песни(Пародии)


Петлюра
Неужели так бывает
Прислал: Антон Котов e-mail: kotovap@mail.ru
  G      H              Em  G        H
Em
 Год проходит день за днем ,ночь за ночью
пролетает
C       D           G   C     H          Em
 Я не знаю что со мной ,от чего душа сгорает.
 Сердце тает словно лед силы тело покидают,
 В небо Бог меня зовет неужели так бывает?

 припев:
C     D         G   C     D               G
 Почему так одиноко ,почему так грустно мне
C    D             G   C      H           Em
 Неужели все так плохо словно осень на душе

 Вижу море под собой,горные хребты и суши.
 Не пойму я что со мной,почему не слышат уши.
 Это будто все как сон ,мысли в облаках летают,
 Слышу колокольный звон, неужели так бывает
 припев.

<< Назад на Петлюра


Переделанные песни(Пародии)
Носков Николай. "Это здорово"
Прислал: LoBZIK e-mail: musterr@mail.ru
  Am    F      Dm       E
В этом мире я гость непрошенный
Откровенная сволочь, в общем-то
Очень гадкий и нехороший я
Я один на один с обществом

Это я в полном лифте пукаю
И пишу на заборах гадости
Ребятишек пугаю букою
Отнимаю у них сладости

Часто бабушка говорила мне
"Зря, внучок, в пионерах маешься
Не читай о героях из газет
Добрым делом ты не прославишься"

Растопчу на песке все пасочки
И не стану платить в автобусе
Вы не слушайте эти сказочки
Будто все на земле добрые

Я бы выдал себе обязательство
Что не стану вредить ближнему
Но есть важное обстоятельство -
Всё же сволочь я, тварь бесстыжая!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Гимн России
Прислал: Kurchuk. e-mail: kurchuk@Email.ru
             C       Em        F      C
            Мусор - священная наша помойка!
             Dm                       G
            Свалка - любимая наша страна!
             C       G       Am    Em
            Могучие бомжы, великая сила -
             F        C        D       G
            Бомжей достоянье на все времена.

            Припев:
             C        G         Am      Em
            Славься, помойка наша свободная -
             F
            Шалашей   бомжевских  союз вековой,
             G       C      Dm   E   Am
            Предками данная шмотка народная,
             F        C        D          G
            Славься помойка! Мы гордимся тобой!

От южных бомжей до полярных сявот
Раскинулись наши бомжи по помойкам.
Одна ты помойка! Одна ты такая!
Хранимая нами помойка земля.

Припев.

Широкий простор для жизни сявонской,
Грядущее нам открывают бомжы.
Нам силу дают обьедки Отчизны.
Так было, так есть и так будет всегда!

Припев:

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
My Heart Will Go On (к/ф "Титаник")
Прислал: Nikita e-mail: scrabit@mail.ru
          C            G            F         G
        Every night in my dreams I see you, I
feel you,
        That is how I know you go on
        Far across the distance and spaces
between us
        You have come to show you go on

(chours)     C    G      F          G
           Near, far, wherever you are
               Am             G           F
           I belive that the heart does go on
           Once more, you open the door
           And you're here in my heart
           And my heart will go on and on

        Love can touch us one time and last far a
lifetime
        And never let go till we're gone.
        Love was when I loved you, one true time
I hold to
        In my life we'll always go on

(chours)

        You here, there' nothing to fear
        And I know that my heart will go on.
        We'll stay forever this way
        You are safe in my heart
        And my heart will go on and on

"Мое сердце никогда не перестанет
биться"
          "My heart will go on"

         Каждую ночь во сне я вижу тебя и
чувствую, что ты рядом
         Я  знаю, ты рядом
         Через пространство и расстояния,
разделяющие нас
         Ты пришел, чтобы остаться

Припев
                      Вдали или рядом, где бы ни
был ты

                      Я верю, что сердце никогда
не перестанет биться

                      Однажды ты откроешь дверь

                      И останешься навсегда

                      В моем живом сердце

          Любовь коснется нас на миг  и останется
навек

          Не оставляя нас, пока мы не уйдем

          Любовь была, пока я любила тебя
по-настоящему лишь один раз

          Но пока я жива, ты навсегда останешься
со мной

          Ты рядом и мне нечего бояться

          И я знаю, что сердце мое никогда не
пеерстанет биться

          Так будет всегда

           Ты живешь в моем сердце

           И оно никогда не остановится.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Не позволяй душе ебаться
Прислал: Димон e-mail: dmitry@hllab.com
Песня посвящается девчёнке из Моей школы, её зовут
Мишель, короче:

C
Не позволяй.
       Am
Душе ебаться.
F
Чтоб сперму.
   Fm        G
В жопе не толочь.

C      Em      Am
Душа обязана ебаться.
Dm        E7            Am
И день и ночь и день и ночь.
Dm        G              C
И день и ночь, и день и ночь.

Коль дать ей вздумаешь дрочилку.
Освобождая от ебот.
Она последнюю залупу.
С тебя безжалостно сдерёт.
С тебя безжалостно сдерёт.

А ты её хватай за сиськи.
Еби и мучей до темна.
Чтоб жить с тобой как проститутка.
Училась заново она.
Училась заново она.

Примечание:
Не воспринемайте песню серьёзно.
Это всего лишь смехотворная(прикольная) песенка.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Белый Орел. "Потому что нельзя..."
Прислал: Группа БанкЪ e-mail: vodila1985@mail.ru
Em           Am
Облетела листва,
H7           C         Em
На природе еб:ся  с тобою.
Am                  H7                  Em
И туманы мешают мне х:й в твою пёзду сувать.
Я не видел ничё,
Ты лежала рядом с трубою.
На морозе нельзя к железяке свой х..й
прислонять.
           Em       Am         D
Пр-в: На морозе нельзя ля-ля-ля,
                         G          Em
          На морозе нельзя ля-ля-ля,
                                        Am
                               D              Em

          На морозе нельзя к железяке свой х..й
прислонять.

Эту ржавую трубку,
В экстазе ладонью хватаешь.
Заржевела она и лежит на холодном лугу.
И ты х..й мой в руках,
Словно ту железяку сжимаешь.
Думал, трахал тебя оказалось ебу я трубу.

Пр-в: На морозе нельзя ля-ля-ля,
          На морозе нельзя ля-ля-ля,
          На морозе нельзя к железяке свой х..й
прислонять.

Понял я, что свой х..й,
Засувал чуть-чуть не в ту дырку.
Перепутал в тумане пизду с этой ржавой трубой.
Я подруге своей,
Разъебу ногой насопырку.
Нехуй было в тумане лежать с этой ржавой трубой.

Пр-в: На морозе нельзя ля-ля-ля,
          На морозе нельзя ля-ля-ля,
          На морозе нельзя к железяке свой х..й
прислонять.

<< Назад на Переделанные песни(Пародии)


Пропаганда
Мелом [ Am ]
Прислал: Антон и Слава e-mail: slv.g@mail.ru - Слава и demchyk_a@mail.ru
Песня играется перебором, на струнах 2, 5, 4, 3 по
два раза на аккорде

Am       F            C           Am(без
указательного пальца)
  Я рисую  на асфальте  белым мелом слово
"хватит".
Am       F            C           Am(без
указательного пальца)
  Хватит лжи  и хватит боли,  отпусти себя на
волю.
  Я рисую белым мелом всё, что так давно хотела -

  Линий взлёт, кардиограмма. Сердце мира терпит
раны.

Припев:(играется боем)

     Фиолетовая пудра, в ней ты и я.
     Жизнь, какая ж ты акула? - ты ж беззубая.
     Завтра мел исчезнет в лужах, и десятки
машин
     За собой следы оставят разноцветных шин.

*(речетатив)*
*
В белых крошках серый камень кем-то для других
оставлен.
Слово "ждать" и слово "всюду"
их не помню их забуду.
*

 Если хочешь, можешь ты дождаться
 Счастья в жизни лет так через двадцать.
 А мне не нужно слово "если",
 Мне нельзя сидеть на месте
                   на местее.

Припев:

Пальцы в белом, пальцы в синем. Белый мел похож
на иней.
Синий мел похож на небо. Эх, ещё бы красный мне
бы.
*(речетатив)*
*
Мир похожий на калеку - в чёрном круге жить
цветному человеку
Мел стащила в пятом классе. Жалко им всю жизнь не
разукрасить.
*
Мел стащила в пятом классе. Жалко им всю жизнь не
разукрасииииить.

Привев:

<< Назад на Пропаганда


Прикольные песни :)
Дедушка мороз
Прислал: GRIF e-mail: alex-tin@mail.ru
Я не знаю кто придумал название этой песне... к
Деду М. она не имеет никокого
отношения...
Ну да ладно.

Эти куплеты я собирал долго по одному, вообще их
много, если кто еще знает, то
поделитесь пожалуйста

                 C
От холода себя страхуя
                         Am
В кабак зашли четыре...  ДЯДИ
                   F
У одного из под тулупа
               G(III) F G(III)   -Последние три
аккорда надо переставлять быстро.
Торчала конская... УЗДЕЧКА

Какой то маленький вассал
Все стены замка... ОБОШЕЛ
Но ничего там не нашел
И вот тогда он написал

На берегу сидели зайцы
У одного свисали... УШИ
Они пришли сюда послушать
Как волны бьются о причал

И Франкенштейн по водной глади
За ним какие то две... ТЕТИ
А за ними в стиле брас
Плывет какой то... МАСТЕР СПОРТА

А по реке плывут два трупа
У одного торчит... ПЕЧЕНКА
И проходящая девчонка
Чему то улыбалась глупо

Хозяин мирно торжествуя
Ведет коня за кончик... МОРДЫ
И у него из под тулупа
Торчит такаяже... УЗДЕЧКА.

      Вроде все что я знаю...

Привет нашему ФИТ-106.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Nirvana. "The Man Who Sold The World"
Прислал: USalien e-mail: usalien@mail.ru
Это просто вариация на русском.
А вообще-то это не Курта песенка. В общем,
поиграйте.

Riff 1.
  G#
e--4-----2--4h5b4-2--4-4-4-2---4h5p4-2-|
h--4-----------------------------------|
g--5-----------------------------------|
d--6-----------------------------------|
a--6-----------------------------------|
e--4-----------------------------------|

  C#m
e--4-----2--4h5b4-2--4-4-4-2---4h5p4-2-|
h--5-----------------------------------|
g--6-----------------------------------|
d--6-----------------------------------|
a--4-----------------------------------|
e--------------------------------------|

  G#					  E
e--4-----2--4h5b4-2--4-4-4-2---4h5p4-2-|--0--|
h--4-----------------------------------|--0--|
g--5-----------------------------------|--1--|
d--6-----------------------------------|--2--|
a--6-----------------------------------|--2--|
e--4-----------------------------------|--0--|

           G#
Ты в доме слышишь звук -
         C#m
Голос стен и стук.
            G#
Хоть там я не был, вдруг,
           E
Он сказал - я его друг,
        H
Что я пришел в беде,
         G#m
Что я сказал тебе,
        C#m
Что думал - ты погиб
             Riff 2
В тот давний жуткий миг.

Riff 2.
e--2-------------------------------
h--4-------------------------------
g--4-------------------------------
d--4-------------------------------
a--2-2-4-4-6-6-7-7--2-2-4-4-6-6-7-7
e----------------------------------
                  Кто знал?

e------------------------------------3----------
h------------------------------------5----5-----
g------------------------------------5-------5--
d------------------------------------5---5------
a--2-2-4-4-6-6-7-7--2-2-4-4-6-6-7-7--3----------
e-----------------------------------------------
          Не Я!		   я опоздал на пир!

                 [ритм в конце строки - пунктир
                         и две восьмушки
(8я-точка-16я+8+8)]
Riff 2.
Лицом к лицу,
Он человек, что продал мир.

Riff 1.

И слышишь ты мой смех -
Я верю в твой успех.
Я все гулял вдали,
Все годы я бродил,
Ведь я искал свой дом,
И думал об одном,
Что ты один погиб
В тот давний жуткий миг.

Кто знал? Не я!
Я опоздал на пир,
Лицом к лицу,
Он человек, что продал мир.

Riff 1.

О,нет! Не я!
Я опоздал на пир,
Лицом к лицу,
Он человек, что продал мир.

Riff 3.
  G#
e--4-----2--4h5b4-2--4-4-4-2---4h5p4-2-|
h--4-----------------------------------|
g--5-----------------------------------|
d--6-----------------------------------|
a--6-----------------------------------|
e--4-----------------------------------|

  C#m
e--4-----2--4h5b4-2--4-4-4-2---4h5p4-2-|
h--5-----------------------------------|
g--6-----------------------------------|
d--6-----------------------------------|
a--4-----------------------------------|
e--------------------------------------|

  G#
e--4-----2--4h5b4-2--4-4-4-2---4h5p4-2-|
h--4-----------------------------------|
g--5-----------------------------------|
d--6-----------------------------------|
a--6-----------------------------------|
e--4-----------------------------------|

   E
e--4-----2--4h5b4-2--4-4-4-2---4h5p4-2-|
h--0-----------------------------------|
g--1-----------------------------------|
d--2-----------------------------------|
a--2-----------------------------------|
e--0-----------------------------------|

<< Назад на Переделанные песни(Пародии)


Песни у костра
Ковыляй потихонечку
Прислал: Ириша e-mail: Koniggirl@yahoo.com
Am                 Dm
Ранним солнечным утречком
E           AM
 Провожала она
               Dm
Своего ненаглядного
G              C
 Своего паренька.

A7                Dm
 "Ты служи ненаглядный мой,
G             C
 Обо нме не тужи,
AM                Dm
 Если что там случится вдруг-
E          AM
Обо всем напиши."

Не проходит и годика,
парень весточку шлет:
"Перебилдо мне ноженьки,
Обожгло все лицо.

Коли любишь по прежнему
Игорит огонек-
Приезжай, забери меня"
Пишет ей паренек.

Но ответила девушка,
Что любви больше нет.
Что любовь  уж потеряна-
Вот такой был ответ:

"Ковыляй потихонечку,
А меня ты забудь,
Зарастут твои ноженьки,
Проживешь как нибудь"

Ясным солнечным утречком
Возвращался домой
Скорым дембельским поездом
Паренек молодой.

С голубыми погонами
С сигаретой в зубах
Шел походкою бодрою
На обеих ногах.

И с улыбкойи радостью
Парня встретила мать.
Прибежала та девушка
И хотела обнять:

"Расскажи, ненаглядный мой,
Сколько бед повидал".
Но солдат оттолкнул её
И тихонько сказал:

"Ковыляй потихонечку,
А меня ты забудь.
Заросли мои ноженьки
Проживу как-нибудь".

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Нежность (к/ф "Три тополя на Плющихе")
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Слова С.Гребенникова и Н.Добронравова
Музыка А.Пахмутовой

Dm     Dm/F       Gm    Dm
  Опустела без тебя земля:
Dm         Dm/F        Gm
  Как мне несколько часов прожить?
Gm6                  A7
  Так же падает в садах листва,
Gm6/E               C
  И куда-то все спешат такси:
Cm                    D7
  Только пусто на земле
                Gm
  Одной, без тебя,
     C7       F
  А ты: ты летишь,
       B
  И тебе
           Gm6/E
  Дарят звезды
     Dm/A  A7
  Свою    нежность:

Так же пусто было на земле
И когда летал Экзюпери,
Так же падала листва в садах,
И придумать не могла земля,
Как прожить ей без него
Пока он летал,
Летал,
И все звезды ему
Отдавали
Свою нежность:
Dm     Dm/F       Gm    Dm
  Опустела без тебя земля:
Dm     Dm/F       Gm    Dm
  Если можешь, прилетай скорей:

<< Назад на Песни из кино-мульт-фильмов


Пугачева
Мадам Брошкина
Прислал: Струна e-mail: vasiljok@mail.ur.ru
Dm
А я живу одна
      Gm
Такие вот дела
        A
А все она взяла
       Dm   A7 (5 раз)
И мужа увела
        Dm
И он теперь живет
               Gm
С этой дурой-крошкою
        A
Целует ручки ей
       Dm     A7 (5раз)
Греет ножки ей
                Dm
Я знаю, что у нее, нее, нее
      Gm
Душа кошкина
       A
А я хорошая
        Dm    A7 (5 раз)
Мадам Брошкина
       Dm
Она такая, никакая-никакая
                  Gm
Ну шо ты в ней нашел?
       A
А я такая, блин, такая-растакая
        Dm        A7 (5 раз)
Но мой поезд ушел

Не вспоминает он меня
Два лета две зимы (две зимы)
А вспоминает, гад, тогда, когда
Надо дать взаймы
И на что он там живет
Скажите, люди добрые, с этой крошкою?
Купил колечко ей
Купил сережки ей
Я знаю, что у нее, нее, нее
Душа кошкина
А я шикарная
Мадам Брошкина
Она такая, никакая-никакая
Ну шо ты в ней нашел?
А я такая, блин, такая-растакая
Но мой поезд ушел

На что позарился
На сердце с льдинкою
А кудри белые, крашеные
Под косынкою
Вот так бы и дала бы ей бы по башке
Своими рожками
Так я же добрая
Мадам Брошкина
Я знаю, что у нее,нее,нее
Душа кошкина
А я шикарная, но
Мадам Брошкина
Она такая, никакая-никакая
Ну шо он в ней нашел?
А я такая, блин, такая-растакая
Но мой поезд ушел

А я такая, никакая-никакая
Ну шо ты в ней нашел?
А я такая, вся такая-растакая
Но мой поезд ушел
Dm
Мадам Брошкина
Dm
Мадам Брошкина
Dm
Мадам Брошкина
Dm
А я живу одна (постепенно утихая)

<< Назад на Пугачева


Песни из кино и мультфильмов
Красный конь (к/ф "Ветер странствий")
Прислал: Димка e-mail: sidi_bu@rambler.ru
Em
  А в лугах
                  Am        B7          Em
  Как звенит в лугах роса, только тронь
Em
  На ветру
                  Am  D+ D7
  Полыхает на ветру красный конь
   G                  D7/A Am  B7
  Гордо по земле копытом бьет,
                C      Em-5
  Тишину из речки пьет
      Am6       Em/B B7/D# Em
  Мое детство - кра_сный  конь.

А в лугах,
Так звенит в лугах роса-
Только тронь...
На ветру,
Полыхает на ветру
Красный конь гордо..
По земле копытом бьет,
Тишину из речки пьет,
Мое детство- красный конь

Поманю,
Протяну тому коню
Я ладонь...
И скажу:
Отвези меня домой,
Красный конь, рядом
Ты, наверно, неспроста
Как людская доброта
Мое детство красный конь!

<< Назад на Песни из кино и мультфильмов


Песни про любовь
Она
Прислал: Slim e-mail: Vdovin@samtel.ru
D
Ночь сгущает краски тёплый
Hm
Дождь - наполнил душу,
B
А ты всё ждёшь,
Чего не знаешь,
A
Но поймёшь.

Припев:

F                Gm
И снова в облике другом
B             A
Я навещу тебя дождём.

День развеял ветер твою
Тень твоя безмолвна и пуста
А ты всё ждёшь,
Чего не знаешь,
Но поймёшь.

Припев:

И не дождавшись твоего ответа
Я прилечу к тебе на крыльях ветра.

Ложь, упав на сердце как
Листва - ласкает нежные слова
Горят в огне наши сердца
А ты ждала,
Чего не знала,
Но ждала

<< Назад на Песни про любовь


Песни из кино и мультфильмов
Что было однажды (к/ф "31 июня")
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
Слова    Дербенев Л.         Музыка   Зацепин А.

            C                     G           C
         Промчался день и мы его назад не
вернем,
            C                        G       C
         Но плакать и печалиться не стоит о нем,
           C
         Ведь это угрюмый философ придумал,
            F                       G
         Что мы лишь раз на свете живем.
          C           F   C              F
Припев*  Что было однажды,то может быть дважды,
          C               F            C
G
         Все повторится звезды и птицы и эта
земля.
         Что было однажды,то может быть дважды,
         Снова все будет-песни и люди,ты будешь и
я.

         И море будет синее,и день голубой,
         И сядут чайки белые на белый прибой,
         Нам с первого слова ,покажется снова
         Что мы сто лет знакомы с тобой.
Припев.

         Поэтому,поэтому ты зря не грусти,
         Потерю не оплакивай,обиду прости,
         Что было однажды,то может быть дважды,
         И нам с тобой должно повезти.

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Постой, паровоз (к/ф "Операция "Ы" и другие приключения Шурика")
Прислал: Алекс (подбор) e-mail: leha@professor.ru
|---------------------|--------0---------------0--------|
|----1---1---0----0---|------1------1--------0--------0-|
|----2---2---2----1---|----2--------2------2----------1-|
|---------------------|---------------------------------|
|-0-------------------|-0-------------------------------|
|------3---1---0------|----------3------1----------0----|

|-----------------0---|-0----5--3--1--------------------|
|---1---1---1---------|---1-----------0---3---1---------|
|---2---2---2---------|---2-----------2-----------------|
|---------------------|------------0--------------------|
|-0-------0-----------|-0-------------------------------|
|-----0-------0-------|---------------------------------|

|------0---0---------0|-3--3----------0-3-8-7-5---4-----|
|-0------3---------1--|------------1--------------------|
|---1---------2-1-2---|------0--2-----------7-5---------|
|---2-----------------|---------------------------------|
|----------0----------|-3-------------------------------|
|-0-------------------|---------------------------0-----|

|--------------0--8---7-8-7--5----0-|-5---3-5-3--1---1--|
|-3---0---0---------5---------------|---2----------0----|
|-4-2---3---4-------5---------------|---0----------2----|
|-----------------------------------|-----2---0---------|
|-----------------0-------0---------|-0-----------------|
|---2---3---4------------------0----|-------------------|

|-0----3-1-0------------0----------------0----|
|---1---------3-0-1-----1--------0------------|
|---2----------------2-----------1------------|
|-2-------------------------------------------|
|--------------------0------------------------|
|----------0--------------3-1-0-----2----4----|

|-0----3-1-0----------------0-----5-~---------|
|---1---------3-1-0---------3-----5-~---------|
|---2------------------2----1-----5-~---------|
|-2-------------------------------------------|
|----------------------0----------0-----------|
|----------0----------------0-----------------|

Летит паровоз по долинам, по взгорьям,
Летит он неведомо куда.
Мальчонка назвал себя жуликом и вором,
И жизнь его -- вечная игра.

  Постой, паровоз, не стучите, колеса,
  Кондуктор, нажми на тромоза.
  Я к маменьке родной с последним приветом
  Хочу показаться на глаза.

Не жди меня, мама, хорошего сына,
Твой сын не такой, как был вчера.
Меня засосала опасная трясина,
И жизнь моя -- вечная игра.

  А если посадят меня за решетку,
  В тюрьме я решетку пробью,
  И пусть луна светит своим продажным светом,
  А я все равно убегу.

А если заметит тюремная стража,
Тогда я, мальчишечка, пропал.
Тревога и выстрел, и вниз головою
Под стену тюремную упал.

  Я буду лежать на тюремной кровати,
  Я буду лежать и умирать.
  И вы не придете, любезная мамаша,
  Меня перед смертю целовать.

Летит паровоз по долинам, по взгорям,
Летит он неведомо куда.
Я к маменьке родной, больной и голодной,
Спешу показаться на глаза.

  Постой, паровоз, не стучите, колеса,
  Есть время заглянуть судьбе в глаза.
  Еще не поздно сделать остановку.
  Кондуктор, нажми на тормоза.

<< Назад на Песни из кино и мультфильмов


Песни у костра
Дева, плачь...
Прислал: Lady Elizef e-mail: Lady_Elizef@mail.ru
     Dm               C
Догорает огонь; пустота, тишина
     B                A7
Затопила молчаньем холодным твой дом.
    Dm                  C
И еще одна ночь, не принесшая сна,
    B                 A7
И опять темнота за высоким окном.
      Gm                 A7
Тихо меркнет и падает с неба звезда
         Gm                 A7
Вновь заходится сердце в безумном огне
     Dm                  C
Он уже не придет, не придет никогда.
        B         C                 Dm  C B A7
Дева, плачь: он ушел и погиб на войне...

Перед ранней зарей он простился с тобой,
И шагнул за порог в золотистый рассвет
Не померк небосвод, и в дали голубой
Снова солнце взойдет, а его больше нет.
Жертву принял свирепый войны ураган,
И с мечом на груди он уснул вечным сном,
И над телом воздвигнут огромный курган,
Дева, плачь: он уже не вернется в твой дом...

Боль не гаснет в душе, а горит все сильней,
На холодном ветру бьется жгучим огнем
Ты не сможешь поверить еще много дней
В то, что смерть увела его долгим путем
Никогда больше всадник, нарушив покой,
Не придержит коня у крыльца твоего
Ты осталась одна рядом с черной тоской,
Дева, плачь: ты навек потеряла его...

Будет время катиться прозрачной волной,
Но не властно оно над печалью твоей
Одиночества вечная тень за спиной
Упадет черной тканью на полосы дней
Знай, покоя душа никогда не найдет,
И тебе не дано еще раз полюбить,
И забвенье к тебе никогда не придет,
Дева, плачь, ты не сможешь его позабыть...

<< Назад на Песни у костра


Переделанные песни(Пародии)
Чиж и Cо. "Вечная молодость"
Прислал: e-mail:
Приучили к порядку.
   Am          G         C
На улице, что рядом с нашим домом,
          Dm        E       Am
Стоит давно уже сортир деревянный.
Am   G           C
Платный и общественный,
    Dm  E       Am
A вход дёшево стоит.
   Am     G         C
В сортире этом есть унитаз
         Dm    E    Am
И пятьдесят четыре метра.
    Am         G   C
Но нашей бы истории не было,
      Dm    E       Am
Если б там был биотуалет.

Однажды утром кто-то странный
Хотел войти в сортир - пописать.
У него была склонность к недержанию,
В неподходящий момент ему приспичило.
Ему уже очень надо,
А денег, как обычно, нету.
Но у кого-то он сумел занять,
И вот вошёл он в заведение.

В сортир войдя, он тут же снял штаны,
А после долго-долго писал.
Конечно же, он не спустил,
Ну, а, пописав, хотел выйти.
Он попытался открыть дверь,
Но что-то её держало.
'Может быть, тут хитрость есть?' -
Подумал наш герой и понял,
Что надо ему воду спустить,
Спустил - и дверь тотчас открылась.
Вот такая вот музыка,
Приучать людей пора к порядку.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
ДДТ. "Ночь-Людмила"
Прислал: Казанова e-mail: casanovaa@mail.ru
( такого бреда в ы ещё неслышали....и кто это
будет читать пусть не считает что я
псих....ха..ха..ха..ха...белые слоны....я вас
всех понадкусываю )
C           G
От резиновых дыр в потолке
Am F             G
Зарастает лесами горбушка.
C            G
Я сижу , как козёл в полутьме,
F                      (G)
Что то давит с утра мне в мокушку.

C                       E
На зайчарах копаюсь во мгле,
Am                     F     G(III)
На свинюшках летаю по небу.
C                  G
А за ухом крутое тату
F                               G(III)
Меня знают лишь там где я не был.

C
Здравствуй, день-Володя,
E                Am
Где же щас ты бродишь, где же ты убогий,
F               C
Я б забрал налоги , твою мать, Володя,
E               Am              F
Я забрал налоги, где же ты убогий, я тебя урою!

C           Am    F     G
После тяжкой ночи пива хочет.
C        Am   F   G
Множество бутылок,между прочим,
C           Am      F       G
Надо похмелиться,лишь бы не напиться
C           Am      F       G
Разноцветный шарик, но лошарик.

Совмещая гипотит и бронхит ,
Говоришь что слегка ты простужен.
На кровати лежит бутерброд,
Но тебе старый завтрак ненужен.

Ты мечтаешь съесть мой телефон -
На худой конец шнур от модема.
Для тебя - или шнур, или он,
Ты опять напилась как Подлиза.

В дурдоме скучно, а в склепе светло,
Хотя ты уж неделю непила.
Сочиняешь стихи, про гавно,
Хотя попу опять ты не мыла.

Ты кричишь чтоб сорвать железу,
Ты берёшь пару ноток минора.
Сново вскрикнув и вдруг в мозгу:
Появилось лицо шахтёра.

<< Назад на Переделанные песни(Пародии)


Петлюра
Не вернуть
Прислал: Паша Кунц e-mail: pascha007@web.de
G           Hm                    Em
Помнишь встречи, когда рядом были мы?
Em          Hm    C                H
Помнишь вечер - время жуткой красоты?
Am                 D
Мы друг другу обещали
Hm                    Em
Вместе быть на много лет,
C               Am
Много слёз и много бед
Hm                  Em
Мы с тобою повстречали.

Припев:
Em
Как хотелось бы мне прижать тебя,
Am

Целовать тебя тёплыми губами,
G            Hm                  Em
Но случилось то, что тебя не вернуть.
Как хотелось мне слышать голос твой,
Видеть образ твой яркими глазами.
Нет тебя в живых и назад не вернуть.

Помнишь солнце,
Что светило в тишине?
Вечно помню,
Вспоминаю о тебе.
Получил письмо недавно
От твоей любимой мамы,
Пишет: "Дочка, приезжай,
Свою мать не забывай..."

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Пусть бегут неуклюже (Песня крокодила Гены)
Прислал: e-mail:
       Am
Pust' begut neuklyuzhe
     E7
Peshehody po luzham,
                       Am
A voda - po asfal'tu rekoi.
   A7
I neyasno prohozhim
        Dm
V etot den' nepogozhii,
    Am      E7      Am
Pochemu ya veselyi takoi.

Pp:      E7        Am
    Ya igrayu na garmoshke
          G7         C
    U prohozhih na vidu...
           Dm            Am
    K sozhalen'yu, den' rozhden'ya -
            H     E7 Am
    Tol'ko raz v godu.

Priletit vdrug volshebnik
V golubom vertolete
I besplatno pokazhet kino.
S dnem rozhden'ya pozdravit
I, naverno, ostavit
Mne v podarok pyat'sot "eskimo".

Pp.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Я уйду вдоль витрин...
Прислал: Cooper e-mail: daddy007@mtu-net.ru
   Am
Я уйду вдоль витрин, вдоль зеркальных огней.
        A7      Dm    G      C
От асфальтовых улиц, уйду поскорей.
  Dm            G        C      Am
Я за городом брошусь в густую траву,
   Dm      E         Am
Не зови я к тебе не прийду.

Ты прости что люблю, ведь тебе я не враг.
Ты прости что люблю, я тебя как дурак.
Надо мною лягушки смеются в пруду,
Не зови я к тебе не прийду.

Надоело любить, надоело страдать.
Надоело мечтать, о тебе лишь мечтать.
Надоело при встрече с тобою молчать,
И во сне лишь тебя целовать.

Я уйду вдоль витрин, вдоль зеркальных огней.
От асфальтовых улиц, уйду поскорей.
Я за городом брошусь в густую траву,
Позови и я снова прийду.

<< Назад на Песни про любовь


Песни у костра
Напиши
Прислал: WonderBoy e-mail: wonderboy@chat.ru
    Ам             C
I.  Ты попроще слова найди
    Dм            E7
    И пожалуйста расскажи,
     Am             G
    Как тревожно шумят дожди,
     С           E7
    И октябрь за окном дрожит.

        Ам С Dм      Е       Am
R:  Напиши,     что ночь темна,
           С      Dм   E      Am
    Что устала ты    слушать дождь.
         C  Dм  E     Am
    Напиши, что ты одна,
        С    Dм         Аm
    Напиши, что очень ждешь.

II. Эту песню нам дождь поет
    Под оркестр водосточных труб.
    Мне твоих не хватает глаз,
    Мне твоих не хватает губ.

III.А с деревьев листва летит
    Как бесшумный ночной десант.
    Этой ночью опять не спит
    И грустит по тебе солдат.

IV. Надоел полумрак казарм,
    Я не знаю, что делать с ним.
    Мне бы прильнуться к губам твоим,
    Мне коснуться бы глаз твоих.

<< Назад на Песни у костра


Песни про любовь
Парнишка
Прислал: Tikhonov Kir e-mail: dolphin-2@mail.ru
Подлинный вариант, остальное содрали.
Am                 E         Am
    Жил парнишка на окраине Москвы,
     C      G           Am
    Был такой же он как я и ты,
     Dm         G
    Может шире чуть в плечах,            -------
     C          Am
    Да поласковей в речах,
----------------  2 раза
    Dm            E          Am     A
    И в глазах побольше синевы.
--------

    Полюбил он девушку одну,
    Не сказал об зтом никому,
    У подъезда всё стоял,
    Взглядом в школу провожал,
    Девушку которую любил.

    Вот однажды после долгих мук,
    Подошёл наш юный друг,
    Заглянул в её глаза,
    Закружилась голова,
    И сказал он я тебя люблю.

    Та девчонка гордою была,
    Не поверила в его слова,
    Развернулась и пошла,
    Пошла домой совсем одна,
    Не позвав его с собой.

    Тут парнишка бросился бежать,
    Он не стал её ответа ждать,
    Но машина из-за угла,
    Стормозить уж не смогла,
    И упал парнишка на асфальт.

    Та девчонка наблюдавшая за ним,
    Увидала парня чуть живым,
    Растолкала всё толпу,
    Подошла она к нему,
    И сказала я тебя люблю.

    Тут парнишка приоткрыл глаза,
    По щеке его текла слеза,
    Верю любишь ты меня,
    Верю любишь ты меня,
    И простился с нею навсегда.

    Вот на кладбище открыты ворота,
    Вносят гроб за ним девчёнка та,
    Ах зачем же я тогда,
    Пошла домой совсем одна,
    Не позвав его с собой,

    Вновь на кладбище открыты ворота,
    Вносят гроб а в нём девчонка та,
    На груди её литой,
    Лежал листочек не большой,
    Милый я всегда буду с тобой,

    Жил парнишка на окраине Москвы,
    Был такой же он как я и ты,
    Может шире чуть в плечах,
    Да по ласковей в речах,
    И в глазах побольше синевы.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Би-2. "Полковнику никто не пишет"
Прислал: Димон e-mail: dmitry@hllab.com
               Gm
Большая крутизна.
               D#
Большая клеточка.
                 Cm
А кто, уж там сидит.
               D
Не птица не ворона.
Там бьют тебя бум-бум.
Исходит, всегда шум.
Всем уж безумно страшно.
А кто стоит за этим.
         припев
                     Gm          D#
     Начальнику тюрьмы  не палят!
                     Gm
     Начальника тюрьмы, те кто в клетках!
         F
     Не любят!

Каго-то убили.
Иль престрилили.
Иль выбито окно.
Иль выпито вино.
Случилось воровство.
Иль ограбление.
Ты хошь или не хошь.
Тебя он забирает.
         припев
     Начальнику тюрьмы  не палят!
     Начальника тюрьмы те кто в клетках!
     Не любят!

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Голуби
Прислал: Тёмыч e-mail: ofca@mail.ru
Am
Ах не шумите ради бога тише
 A                  Dm
Голуби целуются на крыше
Dm        G       C       Am
Вот она сама любовь ликует
  Dm      E7      Am     A7
Голубок с голубкою воркует

Я сегодня замер как дикарь
Пред твоими чудными глазами
Волосы твои я нежно глажу
С непокорными никак не слажу
Ах волосы твои я крашенные глажу
С непокорными никак не слажу

Я тебя целую дорогую
А недавно целовал другую
Ах самую красивую на свете
Голуби пожалуйста ответьте

Я от счастья глаз не закрывая
Всё на свете сразу забывая
Мы с тобой ведь люди человеки
И живём при том в двадцатом веке

Ах не шумите ради бога тише
Голуби целуются на крыше
Вот она сама любовь ликует
Голубок с голубкою воркует

<< Назад на Песни про любовь


Пилот
Лимита
Прислал: e-mail: Vorydada@yandex.ru
  A      С       A       С
Спят, уткнувшись носом в хвосты,
      A          D
Подоконников сторожа.
Им буду петь я про сказочные страны,
Про чужие берега.
В воздушных ямах руками размешаю
Цвет ирландских облаков,
Амнезию плывущих льдов,
Чудеса совпадения.

  C                D
У таких, как мы, защита одна.
    E                G
Обогреет и накормит Весна-Лимита.
A C D G

Идут за мною белые медведи,
Тишина их шагов звенит.
В мягких лапах мирно дремлют символы
Египетских пирамид.
Хвосты енотов завлекут врагов
Под оскаленные клыки.
Посрывают сердец замки
Нехитрые мои слова.

У таких как мы защита одна,
Обогреет и накормит Весна-Лимита.

<< Назад на Пилот


Прикольные песни :)
Настя
Прислал: Дениска e-mail: Varshavka16@msn.com
1.
  C   			Am
Как же нам не веселиться ,Как же нам не
горевать,
 Dm			G
В нашем доме поселилась Замечательная б..дь!

<ПРИПЕВ>
 C	   Am
Настя,подари нам счастье!
Dm
Подари нам счастье ,
      G
Подари любовь свою ЛА-ЛА-ЛА!

    <<<<2 РАЗА>>>>>>

2.
Я иду,а ты стираешь и зовёшь меня в сарай,
Свою ж..пу подставляешь и кричишь: Давай,Давай!
<ПРИПЕВ>

3.
У неё такие ноги ,у неё такая грудь,
Унеё такая ж..па ,что нельзя нам отдохнуть!
<ПРИПЕВ>

4.
Cкоро в армию пойду, в армию в Абхазию
Может быть в последний раз на тебя залазию!
<ПРИПЕВ>

5.
Скоро в армию пойду ,в армию могучую,
Охранять тебя я буду п..зду вонючую!
<ПРИПЕВ>

<< Назад на Прикольные песни :)


Песни у костра
Краповые, ответьте
Прислал: Кирилл e-mail: iscream@mit8.ru
    Em                    am
1.Тебя привезли тихим солнечным утром.
D                            G
Поблескивал цинк, утопая в слезах.
И старая добрая милая мама
Над ним убивалась в горячих слезах.
Нелепая жизнь коротка и жестока.
И пуля не знает, кто ею задет.
А друг его, Сашка, стоял одиноко,
Сняв краповый мокрый от снега берет.
        Припев
Em                 Am
Эй вы, краповый, ответьте.
D                     G
Кто за жизнь пацана в ответе?
Em                  Am
Посмотрите: рыдает мать,
H7
Нету сил над могилкой стоять.
Эй, вы, на вопросы ответьте.
Ну зачем эти войны на свете?
Ну за чем парней убивать,
Чтобы после так плакала мать.

2.Ей вручат торжественно новенький орден,
Каторый в глаза он и не видал.
Мать спрячет его в старомодном комоде.
Дрожащей рукой драгоценный метал.
Снег падал и таял, кружась над землёю,
Всё было как прежде уже двадцать лет.
А младший братишка смешной и румяный,
Он так и не понял, что тебя больше нет.
               припев

<< Назад на Песни у костра


Панфилов
Послать все на
Прислал: Real(подбор) e-mail: realvlad@yandex.ru
Intro: A E F#m D

A	       E			F#m	       D
Мне хочется порой, послать весь этот строй, с
работой той.
Уехать на совсем, от этих всех проблем, и от
измен.

Припев:
         A
Послать всё на,    |
         E     |
Послать всё на,	   | x2
         F#m D |
Послать всё на     |

Там, где живу в округе, кидают все друг друга,
бывает туго.
И злость в людских глазах, и зависть в них и
страх, мат на устах.

Припев.
A	E	  	F#m	  D
Что ни ночь, то снится сон в цветных страницах,
О больших столицах за границей.
Блеск высотных зданий, мчит неон в рекламе,
Дух свободы манит, иностранный.

Готов уже давно, покинуть дом родной, ставший
тюрьмой.
Сквозь визы паспорта, добраться в Амстердам, и
навсегда.

Остаться там,
Остаться там,
Остаться там,

Припев.

<< Назад на Панфилов


Прикольные песни :)
Гуляночка
Прислал: Виталий aka Vit e-mail: Davidoffvit@mail.ru
F         G
 Посиделки-поболталки,
C                 Am
 А все больше выпивалки.
   Dm         G
 Сегодня собрались мы здесь:
 C                 Am
 И водки пресс, и жрачки пресс!
F            G
 Ваня пьяный уже спит.
Dm        G
 А Валюха все гудит!
  E
 Опять!

Девочки красивые
На праздник к нам придут.
И до утра сегодня
Уж точно не уйдут!
Мы будем с ними танцевать,
И нежно в губки целовать.
Взасос!

Ну а Джон - разбитый нос,
Угодил вновь под разнос.
У меня немой вопрос:
Че стакан мой весь зарос?
Бежим за спиртом - водки нету:
Ребята! Собирай монету!
Быстрей!

Паха весь наш заучился,
Но сегодня он напился!
А Серега улыбается -
Красивый весь такой.
Он у нас в кепарике -
Такой смелый и крутой!
Следит за собой!

Игорек кричит -
Где ваш сраный спирт?!
Почему стакан мой
Блин не налит?!
Он еще ведь не догнался,
Пока пили - где-то шлялся
Зачем?!

Коля пьяный, бля, вопит:
Ебта, бля, архимандрит!
Ебта, нахуй, твою мать!
Ебта, блядь, ебать, насрать!
В зале рев-туман стоит.
А я гну какой-то твист.
Кривой!

Рустама уже тянет
И во все стороны прет.
Домой один уж точно
Он не доползет.
Рустам сегодня остается,
Пизды большой он огребется.
Дома!

Посиделки-поболталки,
А все больше выпивалки.
Сегодня собрались мы здесь:
И водки пресс, и жрачки пресс!
Гулянка продолжается,
Всем это очень нравится!
Ага!

Веселимся веселимся!
В зале пол уж проломился.
А завтра всем бежать
Учителям мозга ебать
А мне ходить:
И всех любить:
Хорошим быть!

P.S: Все описанные выше события
абсолютно реальны, были, есть,
и еще много раз могут быть!
(И даже с вами!)
З.Ы.: Имена не изменены!
Критики на эту песенку вааще
не воспринимаю, потому что ЭТО,
по-моему, не критикуется.
НУ: похвалить можете немножко.
Всем поклонникам МТ и РВ
балшой и толстый привет!

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Любовь - волшебная страна (к/ф "Жестокий романс")
Прислал: e-mail:
     Am                 Dm
  Я, словно бабочка к огню
      E               Am
  Стремилась так неодолимо
      A                     Dm
  В любовь, в волшебную страну,
      G              E
  Где назовут меня любимой.
      Am   G            E
  Где бесподобен день любой,
      Am     G            E
  Где не страшилась я б ненастья.
     Dm          G      C         Am     H
  Прекрасная страна - любовь, страна - любовь,
                F          E
  Ведь только в ней бывает счастье.

  Пришли иные времена,
  Тебя то нет, то лжешь, не морщась.
  Я поняла, любовь - страна,
  Где каждый человек - притворщик.
  Моя беда, а не вина,
  Что я - наивности образчик.
  Любовь - обманная страна,
  И каждый житель в ней - обманщик.

  Зачем я плачу пред тобой,
  И улыбаюсь так некстати.
  Hеверная страна - любовь,
  Там каждый человек - предатель.
  Hо снова прорастет трава
  Сквозь все преграды и напасти.
  Любовь - весенняя страна,
  Ведь только в ней бывает счастье.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Белый Орел. "Потому что нельзя..."
Прислал: Кирилл e-mail: ikg@mail.od.ua
Дм
отшумела листва
   E              Ам
у природы своё обновленье
           Дм
и туманы ночами
E               Aм
стоят и стоят над рекой
Dм            E
мои волосы руки и плечи
Ам             С
мои преступления
Дм
потому что не зря я
Е                    Ам
на свете красивый такой

припевчик такой поётся два разы:
Дм               G7
потому что не зря
С                Ам
потому что не зря
Дм
потому что не зря
                 Е        Ам
я не свете красивый такой

эти жёлтые листья
в ладони свои собираю
отсверкали они
и лежат на холодном лугу
и я сердцем свои
словно листьями теми играю
и что делать не знаю
я больше так жить не могу

бацаем боем припевчик

я боюсь своих губ
для меня это просто погибель
в свете лампы ночной
мои волосы сводят с ума
и всё это хочу
навсегда, навсегда я покинуть
только как это сделать
ведь жить не могу без себя.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Фантом
Прислал: Nataly e-mail: nnmunina@dux.net
 Am            Dm  Аm     F      E
В баре поздно вечером сижу,
  Am           Dm  Am     F      E
Виски пью, на девочек гляжу.
   C            Dm
Вдруг несут радиограмму: вызывает Алабама
F       E       Am  F E Am   F  E
Значит на заданье выхожу.

Вот по взлетной полосе бегу,
Гермошлем защелкнут на ходу,
Мой Фантом, как птица быстрый, в небе голубом и
чистом
С ревом набирает высоту.

Неба голубеющего даль.
Красота безумна, просто жаль
Жаль, что ты не видишь это, путь неблизкий мой
далек
Мой Фантом несется на восток.

В небе вижу Трассера черту
Мой Фантом теряет высоту
Вдруг я вижу Эдди с Бобом понеслись куда-то к
Богу
Вижу Миг-17 на хвосту.

Мой Фантом не слушает руля
С ревом приближается земля
Катапульта - вот спасенье, на всех строках
невезенье
В джунгли быстро опускаюсь я.

Только опустился в тот же миг
Из лесу раздался дикий крик
И Вьетнамские солдаты целят в спину автоматы
Ну а я лицом к земле приник.

Утром на допросе я спросил:
"Кто тот ас, который меня сбил?"
Мне ответил тот раскосый, что командовал
допросом:
"Сбил тебя наш летчик Ли Си Цинн".

"Что ты врешь вьетнамская свинья,
Четко в шлемофоне слышал я:
"Коля бей, а я прикрою, Ваня я Фантом
накрою"
Русский ас вьетнамцу не родня"

Вот опять по полосе бегу
Гермошлем висит мой на суку
А Вьетнамские солдаты целят в спину автоматы
Ну а я по полосе бегу.

На кой черт нужна эта война
Уши все пропела мне она
Нас на бойню посылают, в пекло самое бросают
Мне пошла 20-я весна.

Где-то там вдали родной Техас,
Где-то там вдали отец и мать
Мой Фантом, как птица быстрый, в небе голубом и
чистом
Больше не появится опять.

<< Назад на Песни у костра


Песни Нашего Века
За туманом
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Ю. Кукин

     Gm                          Cm
Понимаешь, это странно, очень странно,
     D7                     Gm   Gm7+
Но такой уж я законченный чудак:
    Gm                     Cm
Я гоняюсь за туманом, за туманом,
    D7                      Gm
И с собою мне не справиться никак.

        G7
   Люди посланы делами,
        Cm
   Люди едут за деньгами,
      F7              B      D7
   Убегают от обиды, от  тоски...
       Gm              Cm
   А я еду, а я еду за мечтами,
      D7                   Gm  D7
   За туманом и за запахом тайги.
Gm     Gm              Cm
   А я еду, а я еду за мечтами,
      D7                   Gm
   За туманом и за запахом тайги.

Понимаешь, это просто, очень просто,
Для того, кто хоть однажды уходил.
Ты представь все это остро, очень остро:
Горы, солнце, пихты, песни и дожди.

   И пусть полным-полно набиты
   Мне в дорогу чемоданы -
   Память, грусть, невозвращенные долги...
   А я еду, а я еду за мечтами,
   За туманом и за запахом тайги.

Аккомпанемент к песне играется так:

Gm
1|----3/\-3|-----3/\-3|--3/\---||
2|----3|--3|-----3|--3|--3|----||
3|----3|--3|-----3|--3\/-3|---*||
4|----5|--5\/--5--------------*||
5|-5---------------------------||
6|-----------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам. Две звёздочки в
конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Песни из кино-мульт-фильмов
А напоследок я скажу (к/ф "Ирония судьбы или с лёгким паром")
Прислал: e-mail:
Gm      Eb     D7   Gm
А напоследок я   скажу.
        Cm6  D7   Gm
А напоследок я скажу:
   G7                Cm
Прощай, любить не обязуйся.
   F7    B
С ума схожу.
                Cm     D7        B
Иль восхожу к высокой степени безумства.
    A
Как ты любил?
F7       B     H     G7
Ты пригубил погибели.
          Ab Cm
Не в этом де ло.
    Cm6        D7
Как ты любил?
        Eb
Ты погубил.
        Cm6       D7
Но погубил так неумело.

А напоследок я скажу...
Работу малую висок еще вершит.
Но пали руки,
И стайкою, наискосок,
Уходят запахи и звуки.
А напоследок я скажу:
Прощай, любить не обязуйся.
С ума схожу.
Иль восхожу к высокой степени безумства.

Так напоследок я скажу...

<< Назад на Песни из кино-мульт-фильмов


Песни Нашего Века
Перекаты
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
А.Городницкий

    Am
Все перекаты, да перекаты,
           G          C
Послать бы их по адресу.
       Dm             Am
На это место, уж нету карты, \
       E             Am (A7)  - 2 раза
Плывем вперед по абрису.     /

А где-то бабы живут на свете,
Друзья сидят за водкою,
Владеет парус, владеет ветер \
Моей дырявой лодкою.         / 2р

К большей воде я сегодня выйду,
Наутро лето кончится.
И подавать я не стану вида,\
Что помирать не хочется.   /2 р

А если есть, там, с тобою кто-то,
Не стану долго мучиться,
Люблю тебя я до поворота,\
А дальше как получиться. /2р

Все перекаты, да перекаты,
Послать бы их по адресу.
Для этих мест, уж, нету карты, \
Плывем вперед по абрису.       / 2р

Аккомпанемент:

Am
1|-0/\--0/\X-||--0/\--0/\--0/\--0/\X---------||
2|-1|---1|X--||--1|---1|---1|---1|X----------||
3|-2|---2|X--||*-2|---2|---2|---2|X---------*||
4|-2|---2|X--||*-2|--------2|---------------*||
5|-0|---0|X--||--0|--------0|----------------||
6|-0|---0|X--||--0|--------0|----------------||

 |-----/\----||--------------/\---------------|
Этот такт играется|Дальше играется всё время
только один раз в |этот такт.
самом начале      |

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Прикольные песни :)
Фекла
Прислал: Юран e-mail: vyuran@mail.ru
Am         Dm        Em           Am
Нацепивши телогрейку и запрыгнув в валенки,
Am         Dm         G         C
Тихо выйду из избы и сяду на завалинке.
A7         Dm     G             C             |
Эх деревня милая, ах любовь постылая,         |
Am         Dm        Em           Am          |
2 раза
Где-ж моя прекрасная - Фёкла Афанасьевна.     |

Как-то летом я и Фёкла вечером полезли в сад
Фёкла лезла по забору, я толкал руками в зад
То ли я не удержал, то ли Фёкла дернулась -    |
Девяносто килограмм на крыжовник %бнулось     |

Я не врач и не хирург - во мне есть
человечество,
Я достал пинцет кривой и начал иждивенчество.
Видно тот крыжовник был хорошего посада -     |
Сто иголок вынул я из Фёклиного зада          |

Вечером в любовь играли с фёклой мы на лавочке
Говорила: "Милый мой, сыграй на
балалаечке".
Я расстегивал ширинку - Глинка, Моцарт, Шуберт,
Бах,  |
А она любила флейту и играла на губах.
    |

<< Назад на Прикольные песни :)


Пятница
Солдат
Прислал: brody e-mail: mrbrody@km.ru
      Fm#
Я солдат...\
                          Hm
Я не спал пять лет и у меня под глазами мешки. \
Я сам не видел, \ но мне так сказали. \
Я солдат... \
И у меня нет башки,
Мне отбили её сапогами. \
Йо-йо-йо комбат орёт,
Разорванный рот у комбата,
Потому что граната, \
Белая вата, красная вата
Не лечит солдата...

Я солдат - недоношенный ребёнок войны.
Я солдат, мама залечи мои раны.
Я солдат, солдат забытой богом страны.
Я герой, скажите мне какого романа.

 О-о-о-о, у-е, у-е,
 О-о-о-о.

Я солдат...
Мне обидно, когда остается один патрон,
Только я или он.
Последний вагон, самогон:
Нас таких миллион в О-О-О-ОН.

Я солдат...
И я знаю свое дело - мое дело стрелять,
Чтобы пуля попала в тело врага.
Эта "рага" для тебя мама. Война.
Теперь ты довольна.

Регги, конечно, не получилось... А в оригинале
песняк что надо.

<< Назад на Пятница


Песни у костра
Напиши
Прислал: Евгений e-mail: chuck2001@mail.ru
Напиши

E-----0-----0-----0-----0----------
B----1-1---1-1---0-0---0-0---------
G---2---2-2---2-2---2-0---0--------
D--2-----3-----0-----2-------------
A----------------------------------
E----------------------------------

Припев играется также, только без первой струны
(4-3-2-3-4)

Ты попроще слова найди
И пожалуйста напиши
Как шумят за окном дожди
И ноябрь в проводах звонит

 Напиши мне, что ночь темна
 Что устала ты слушать дождь
 Напиши мне, что ты одна
 Напиши мне, что очень ждешь

А с деревьев листва летит
Как бесшумный ночной десант
Этой ночью опять не спит
И грустит о тебе солдат

 Напиши мне, что ночь темна
 Что устала ты слушать дождь
 Напиши мне, что ты одна
 Напиши мне, что очень ждешь

Эта ночь говорит за нас
Под оркестр водосточных труб
Мне твоих не хватает глаз
Мне твоих не нватает губ

Надоел полумрак казарм
Очень трудно смирится с ним
Мне б вернуться к губам твоим
Мне б вернуться к глазам твоим

 Напиши мне, что ночь темна
 Что устала ты слушать дождь
 Напиши мне, что ты одна
 Напиши мне, что любишь, ждешь

 Напиши мне, что ночь темна
 Что устала ты слушать дождь
 Напиши мне, что ты одна
 Напиши мне, что очень ждешь

 Напиши мне, что очень ждешь
 Напиши мне, что очень ждешь

<< Назад на Песни у костра


Прикольные песни :)
Панк
Прислал: KIFIR e-mail: kiffir@chat.ru
(Играется медленно, желательно перебором)
Dm                B   F                   Am
Где-то неведомо где, незнамо в каких городах
Dm              B        F          Am
Где у присола панк, где царит анархия....

(Медленный темп меняется на быстрый)
Dm             B
Кто забил х%й на законы,
    F              Am
Кто ненавидит муда%ов в погонах,
Кому насрать на советскую власть,
Кому на нашу страну пое%ать,
Кто садится на колеса,
Кто садится на иглу,
Кто нажрется до паноса,
Кто не слушает попсу...

Припев: Dm      B F Am
        Это панк    (4 ракза)

Панк живет в подвалах темных,
Панк не любит красный цвет,
Панки поломают черных,
Панк терпеть не может РЭП,
Панки очень любят ПИВО,
Панкам пох%уй на Teak Thet,
Панки выйдя из сартира,
Прокричат всем PUNK`S NOT DEAD!!!!!

Припев.

Вся Россия на коленях,
Президент гребет Лаве,
Долбит жизнь на пароженье,
Родина в дольшой дыре,
Заеб%ло жить конкретно,
Заеб%ло жить в дерьме.
Панк не любит много света,
Панк за хаос на земле......

Припев.

Песенка написана в оздоровительном лагере
"Молодая гвардия" пианерами 2-го отряда
в 1998 г.

<< Назад на Прикольные песни :)


Пикник
Мы - как трепетные птицы
Прислал: Alexander e-mail: aldan@InBox.ru
               Em
     Мы, как трепетные птицы,
     Мы, как свечи на ветру
             Am
     Дивный сон ещс нам снится,
                       H7 C Hm Em
     Да развеется к утру.

                 Em
     Встаньте в ряд, разбейте окна,
     Пусть всс будет без причин.
               Am
     Есть, как есть, а то, что будет,
                          H7
     Пусть никто не различит.

     Нет ни сна, ни пробужденья,
     Только шорохи вокруг,
     Только жжст прикосновенье
     Бледных пальцев нервных рук.

     Бейте в бубен, рвите струны,
     Кувыркайся, мой паяц
     В твосм сердце дышит трудно
     Драгоценная змея.

     Бейте в бубен, рвите струны,
     Громче музыка играй!
     А кто слышал эти песни,
     Попадает прямо в рай.

<< Назад на Пикник


Переделанные песни(Пародии)
Маша и Медведи. "Любочка"
Прислал: текст извратил Валарь LGF e-mail: mypochtbox@mail.ru
           G                      H
Родная этикеточка, крышка на резьбе,
               G                     H
Все глядят на водочку, водку любят все.
            C      Cm             G
Пацаны на праздники её с собой берут,
            C        D
Они глушат водочку...
               G            H
    Водку-водку, много водки,
               G            H
    Водка-водка...                 ( X2 )
Ещё осталось водочка, закуски нет уже,
Все допивают водочку, радуются все.
Если же вы с водочкой к нам придёте в дом,
То мы вместе выпьем...
               G            H
    Водку-водку, много водки,
               G            H
    Водка-водка...                 ( X2 )
Родная этикеточка, крышка на резьбе,
Все глядят на водочку, водку любят все.
Случается, что водочка кончается совсем,
Тогда мы купим снова...
               G            H
    Водку-водку, много водки,
               G            H
    Водка-водка...                 ( X2 )

<< Назад на Переделанные песни(Пародии)


Песни Нашего Века
До свиданья, дорогие
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Ю.Визбор,В.Берковский, С.Никитин
Am                       E7
Вот как-будто бы сначала начинается судьба,
C7                   F
У бетонного причала, у последнего столба,
 E7
Здесь вдали остались буи,
 F
Здесь земля уже близка,
 G7                C             A7
Здесь косынку голубую я прищурившись искал.

       Dm       E7   Am
       И-и за-бу-ду-тся, едва ли,
       C     C7       F
       Э-ти не-ско-лько минут -
       E7                  Am
       Здесь меня когда-то жда-ли,
            Dm     H7       E7
       А тепе-рь уже- не- жду-т.
        Dm     E7     Am
       Бе-лой пе-ной мягкой ла-пой
         C     C7    F
       Бьются во-лны о мая-к,
       E7                Am
       Я схожу себе по тра-пу,
       C7                F
       Я схожу себе по тра-пу -
        Dm   E7        Am
       Не-зависимый моряк.
Но все время призывают отдаленные моря,
Все куда-то уплывают, выбирая якоря,
Так и мы от чьих-то судеб,
Как от пирса отошли,
Так от нас уходят люди, словно в море корабли.
       До свиданья, дорогие,
       Вам ни пуха, ни пера,
       Пусть вам встретятся другие
       Лишь попутные ветра!
       Море синее сверкает,
       Чайки белые снуют,
       Ни на что не намекаю,
       Просто песенку пою...

В тех местах где стоят '-' нужно тянуть, иначе не
получится...
(Советую послушать эту песню, довольно тяжко петь
и играть эту песню не разу её не услышав...)

Аккомпанемент:
Первая гитара (очень быстро):
Am
1||-----0/-0|-----0/-0|--0/---||
2||-----1|--1|-----1|--1|--1|----||
3||*----2|--2|-----2|--2/-2|---*||
4||*----2|--2/--2--------------*||
5||--0---------------------------||
6||------------------------------||

Вторая гитара:
Am
1||--0/X-------0/X-------------||
2||--1|X--------1|X--------------||
3||--2|X--------2|X-------------*||
4||--2|X-----2------------------*||
5||0-----------------------------||
6||------------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Прикольные песни :)
Похмельная-Новогодняя
Прислал: А.Плетнев (автор) e-mail: A_Pletnev@Rambler.ru
Am
Я под ёлочкой утром проснусь,
     A                   Dm
Оглянусь вокруг, все  ушли.
G                           C
До заначечки заветной доберусь,
Dm                     E              Am
Здравствуй милый друг, остались мы одни.

Выпью стопочку водочки я,
Сразу станет елка зеленей.
И фонарики на ней заблестят,
И мне станет хоть немножечко теплей.

Вспомню я новогоднюю ночь,
Как мне дедушка-мороз наливал.
И снегурочку соседскую дочь
Что от всей души под елкой зажимал.

Вспомню я про салат 'Оливье',
Ух, ты гад, как испачкал пиджак.
Помню резал его, помню ел,
А как уснул в нем не помню никак ?

Вспомню я Новогодний салют,
Как орал я Ура! Новый год!
Как зачем-то  на ёлку  залез,
И кричал, что я большой самолет!

Только видно не бывает чудес,
Не взлетел я, а наоборот.
Празднично спланировал в пике
Под елку в свой родной аэропорт.

Выпью стопочку вторую я,
И светлее станут небеса,
И забудется плохое все,
И опять я буду верить в чудеса!

<< Назад на Прикольные песни :)


Пугачева
Куда уходит детство
Прислал: Sarto e-mail: sarto@orc.ru
Автор музыки А.Зацепин
Автор слов Л.Дербенев

(Am)Куда уходит де(E)тство,
(Am)В какие го(Am/G*)рода(Dm)?
И где(Fb5*) найти(E7) нам сре(Am)дство,
Чтоб вно(D#o*)вь попасть туда(E7)?

(Am)Оно уйдет неслы(E)шно,
(A7)Пока весь город спи(Dm)т.
И пи(Fb5)сем не(E7) напи(Am)шет,
И вря(Dm)д ли по(Fb5)звони(E7)т.

И(A) зимой, и ле(A/G)том небыва(Hm)лых ждать
чуде(C#7)с
Бу(D)дет детство где-то, но не зде(E)сь, но не
зде(E7)сь.
И(A) в сугробах белых, и по лу(Hm)жам у
ручья(C#7)
Бу(D)дет кто-то бегать, но не я(E), но не я(E7).

(Am)Куда уходит де(E)тство?
(Am)Куда ушло(Am/G) оно(Dm)?
Наве(Fb5)рно, в кра(E7)й чуде(Am)сный,
Где ка(D#o)ждый день кино(E7).

(Am)Где также ночью си(E)ней
(A7)Струится лунный све(Dm)т,
Но на(Fb5)м с тобо(E7)й отны(Am)не
Туда(Dm) доро(Fb5)ги не(E7)т.

И(A) зимой, и ле(A/G)том небыва(Hm)лых ждать
чуде(C#7)с
Бу(D)дет детство где-то, но не зде(E)сь, но не
зде(E7)сь.
И(A) в сугробах белых, и по лу(Hm)жам у
ручья(C#7)
Бу(D)дет кто-то бегать, но не я(E), но не я(E7).

(Am)Куда уходит де(E)тство?
(Am)В недальние(Am/G) края(Dm),
К ребя(Fb5)там по(E7) сосе(Am)дству,
Таки(D#o)м же, как и я(E7).

(Am)Оно ушло неслы(E)шно,
(A7)Пока весь город спи(Dm)т,
И пи(Fb5)сем не(E7) напи(Am)шет,
И вряд(Dm) ли по(Fb5)звони(E7)т.

И(A) зимой, и ле(A/G)том небыва(Hm)лых ждать
чуде(C#7)с
Бу(D)дет детство где-то, но не зде(E)сь, но не
зде(E7)сь.
И(A) в сугробах белых, и по лу(Hm)жам у
ручья(C#7)
Бу(D)дет кто-то бегать, но не я(E), но не я(E7).

Chords:

Am/G* (3X2210)
т.е.
1 струна - открытая
2 струна - 1 лад
3 струна - 2 лад
4 струна - 2 лад
5 струна - не играется
6 струна - 3 лад

Fb5* (3X2210)
т.е.
1 струна - 1 лад
2 струна - открытая
3 струна - 2 лад
4 струна - 3 лад
5 струна - не играется
6 струна - не играется

D#o* (3X2210)
т.е.
1 струна - 2 лад
2 струна - 1 лад
3 струна - 2 лад
4 струна - 1 лад
5 струна - не играется
6 струна - не играется

Год создания песни    1976

<< Назад на Пугачева


Переделанные песни(Пародии)
Мумий Тролль. "Владивосток 2000"
Прислал: Ingwar e-mail:
Am
С дискетою в кормане и с пивом в руке
Иду мочить виндуху на своём я винте,
D
Ёе мочу спокойно я - User, а не лох!
C                     E
Желание одно моё, чтоб чертов Гейц издох!
Когда setup закончился, услышал сигнал,
Я этого сигнала три часа почти жджал.
Сейчас винду настрою и в Internet зайду
И все железо, что купил себе установлю!

ПРИПЕВ:
     Am              D
    Замочим виндуху, замочим!
      C                   E
    Чтоб стали все винты почище!
    Привычки ломая, наш Билл выпускает
    Форточки 2000!
В настройках MS Windows погибали мужики
Ведь начинали юноши, теперь вон - старики
И винт вдруг остановиться не слюшен будет скрип
нажмешь Reset ты смело и вдруг услышешь:
"Пип"
Быть может ты настроешь через тысячу лет
Винду, чтоб выходила, без  глюков в Инет
Но это не реально, как приход Сатаны,
Ведь злобный Гейц и здесь оставил следы.
припев

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
У альпиниста век не долог...
Прислал: Ni_Rus e-mail: anton113@mail.ru
Am
У альпиниста век не долог,
E                   Am
И потому так сладок он.
                   Dm
Откинув серебрянки полог
G7                        C    A7
И скальных крючьев слышен звон
                     Dm     E
Рюкзак нальётся, как чугунный,
E                     F   A7
Такой под силу только мне:

Пр: A7      Dm  E    F
    Не обещайте деве юной, \
    Dm    E         Am     /2раза
    Любви вечной на земле./

Булинь не женская забава,
Ты зря вязать его взялась.
А ну катись отсюда баба,
Покуда кровь не пролилась.
Булинь развяжется бесшумно,
И крик раздастся в вышине.

Пр: Не доверяйте деве юной  \
    Крепить перила на стене./ 2раза

Козадум стоит стеною,
И нам не взять его пока.
Крюк что забит её рукою,
Я достаю без молотка.
Через плечо меня страхует
Она в безумной вышине.

Пр: Не доверяйте деве юной   \
    Своей страховки на стене./ 2раза

Опять холодная ночёвка
И баба с примусом сидит.
И вот горит мая пуховка,
И спальник мой уже горит.
Огонь пылает как безумный
И подбирается ко мне.

Пр: Не доверяйте деве юной \
    Готовить ужин на стене./ 2раза

Течёт шампанское рекою,
И взор туманится слегка.
И всё как будто под рукою
И всё как будто на века.
Рюкзак титаного-чугунный
Ты поломала не со зла.

Пр: Не доверяйте деве юной \
    Предмет сложнее помела./ 2 раза

<< Назад на Прикольные песни :)


Песни про любовь
Тихая ночь
Прислал: Инна e-mail: karolina85@mail.ru
  Am           E
Солнце сделав луне поклон,
  Am            Dm       Am
Покинуло свой голубой небосклон.
  Em
А ты всё под окном сидишь,
  Am               Dm
И о чём-то своём грустишь.

Тонкая, хрупкая ива

К тебе свои ветви склонила,

Ветерок её листья колышит,

И шаги ночи отчётливо слышно.

Его ясные очи

Чернеют во мгле,

И шорох травы

Раздаётся везде.

Неподалеку журчит ручеёк,

И будто шепчет:

От чего загрустил, паренёк?

Но не сможет он ему помочь.

Ведь о его любимой девченке

Напомнила эта тихая ночь.

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Никого не будет в доме
Прислал: e-mail:
 Am        Dm      E7     Am       Dm
Никого не будет в доме. Кроме сумерек.
G7C   Dm                 G7    C
Один зимний день в сквозном проеме
 Dm       E7     Gm6 A7  Dm     E7       Am
Незадернутых гардин.    Незадернутых гардин.

Только белых мокрых комьев быстрый промельк
моховой, только крыши, снег, и кроме
Крыш и снега никого. Крыш и снега никого.

И опять зачертит иней, и опять
Завертит мной прошлогоднее унынье
И дела зимы иной. И дела зимы иной.

       Gm              A7                   Dm
Но внезапно по портьере  пробежит сомненья
дрожь.
Тишину шагами меря. Тишину шагами меря.
     Dm                      H7            E7
Тишину шагами меря, ты, как будущность войдешь.

Ты появишься из двери в чем-то белом, без
причуд,
В чем-то, впрямь из тех материй,
Из которых хлопья шьют. Из которых хлопья шъют.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Спят усталые игрушки
Прислал: Балашов Михаил Юрьевич (автор слов) e-mail: jamijgan@mtu-net.ru
  A                             E
СПЯТ УСТАЛЫЕ ИГРУШКИ , КНИЖКИ СПЯТ
                              A
ВОБЛА И ПИВНЫЕ КРУЖКИ ЖДУТ РЕБЯТ
 A7
ЗА ДЕНЬ МЫ УСТАЛИ ОЧЕНЬ
D
  ВЫПИТЬ ХОЧЕТСЯ НЕТ МОЧИ
  A            Bm    D E  A
КРУЖКУ ПОДСТАВЛЯЙ , НАПОЛНЯЙ

    С ПЬЯНУ МОЖНО ОТОСПАТЬСЯ НА СТОЛЕ
    И В МИЛИЦИЮ УМЧАТЬСЯ НА КОЗЛЕ
    НАД СЕРЖАНТОМ ПОГЛУМИТЬСЯ
    А ПОТОМ ПОПАСТЬ В БОЛЬНИЦУ
    ГЛАЗКИ ЗАКРЫВАЙ , БАЮ БАЙ

БАЮ БАЙ , ДОЛЖНЫ ВСЕ ЛЮДИ НОЧЬЮ СПАТЬ
БАЮ БАЮ , ЗАВТРА БУДЕТ ДЕНЬ ОПЯТЬ
И САНТЕХНИК И СТРОИТЕЛЬ
ЖДЕТ ВАС ВСЕХ МЕДВЫТРЕЗВИТЕЛЬ
ГЛАЗКИ ЗАКРЫВАЙ , БАЮ БАЙ

<< Назад на Переделанные песни(Пародии)


Песни про любовь
По бугровке с бутылкой в кармане
Прислал: -= IlyA =- from Skopin e-mail: scpil@mail.ru
 Am               E          Am
По бугровке с бутылкой в кармане
        Dm    G       C
Ходят люди туда и сюда
 Dm     G         C   F            |
Только мне надо чтобы Ирина        |  2
    Dm         E      Am     (A)   | раза
Сейчас повстречала меня.           |

Может быть, я некрасивый
Может, глупый и добрый и злой
Только мне надо чтобы с Ириной     |  2
У меня произошел разговор.         | раза

Чтоб у нас завязалась беседа
В которой я ей все б рассказал
Как я в неё однажды влюбился       |  2
Когда был нерусский карновал.      | раза

С тех пор я о ней только думал...
Не ел и ночами не спал
Потому что была та Ирина           |  2
О которой я все время мечтал.      | раза

Может быть, моя песня нескладна
Михалыч сказал, я брынчать не могу
Но только скажу вам, ребята,       |  2
Я Ирину очень люблю                | раза

Первые 3 куплета желательно играть перебором,
последние 2 - боем.
В проигрыше можно чередовать Am и Asus2.

P.S. Thank you Михалыч, Майкл, Тема и ИрСи.

<< Назад на Песни про любовь


Панфилов
Бессмысленны слова
Прислал: Коршунов Роман e-mail: Johnlennon@aport.ru
Am         Dm                   G
Я лежу на хирургическом столе пластом
             C                       F
Два раненья огнестрельных в теле молодом
            Bb                     E
Голова прострелена контрольным выстрелом

Уже светает

Опознали родственники,близкие друзья
труп остывший сномерком на пальце это я
и жена в истерике-беременна она
вот так бывает.

Проигрыш.
-3-3-3--2-2-2--1-1-1--0-0-0--3-3
-1-1-1--1-1-1--1-1-1--1-1-1--0-0
-2-2-2--2-2-2--2-2-2--2-2-2--0-0   2 раза
-2-2-2--2-2-2--2-2-2--2-2-2--0-0
-0-0-0--0-0-0--0-0-0--0-0-0--2-2
-0-0-0--0-0-0--0-0-0--0-0-0--3-3

2.А все начиналось так красиво и легко
дембельнулся с армии совсем не так давно
не образованья не работы ничего
лишь цель подняться

Подтянули старые приятели к себе
и мутил под крышей много криминальных тем
но в один обычный день случился беспредел

Припев.        Am           Dm
Бесмысленны слова мне не нужны
               G           C
бесмысленной была такая жизнь               2
Раза
                 F              Bb
оставив только боль в горьких слезах
            E
и вечную любовь в сердцах

3.А теперь по кладбищу несут гроб на руках
девушки рыдая раскраснелись все  в слезах
и оркестр знает свое дело на жмурах
подпив играет

Опустив в могилу гроб засыпали землей
памятник из мрамора воздвигнули братвой
эпитафия о скорби золотой строкой.

Табы на припев
Бесмысленны слова         мне не нужны
----------------------------------------------
----------------------------------------------
----------------------------------------------
----------------------------------------------
--------------------------------------5-7-8--5
-----------------5-7-8--5---------------------

Бесмысленной была        такая жизнь
--------------------------------------------
--------------------------------------------
--------------------------------------------
--------------------------------------------
------------------------------------3-5-7--3

-----------------3-5-7--3-------------------

Оставив только боль        В горьких слезах
---------------------------------------------------
---------------------------------------------------
---------------------------------------------------
---------------------------------------------------
-------------------------------------------1-3-5--1
-------------------1-3-5--1------------------------

И вечную любовь в сердцах
---------0------
---------0------
---------1------
---------2------
---------2------
---------0------

<< Назад на Панфилов


Песни у костра
Афганистан (Стоит сосна...)
Прислал: Гражданин СССР e-mail: soviets@inbox.ru
В две гитары, эта мелодия, звучит очень мило:-))

1|---------|-----------------|-------------------------|-
2|-5-5---5-|-8-8-8-8-6-6-5-6-|---------6-6-6-6-5-5---5-|-
3|-----7---|-----------------|-7-7-5-7-------------7---|-
4|---------|-----------------|-------------------------|-
5|---------|-----------------|-------------------------|-
6|---------|-----------------|-------------------------|-

1|---------|-----------------|-------------------------|
2|-5-5-----|-8-8-8-8-6-6-5---|-------------------------|
3|-----7-5-|---------------7-|-7-7-5-4-4-5-4-4-2-5-4-2-|
4|---------|-----------------|-------------------------|
5|---------|-----------------|-------------------------|
6|---------|-----------------|-------------------------|

Аккорды, для аккомпанимента: Am, Dm, G, C, E
P.S. Лучше всего,аккомпанимент, играть обычным
перебором...

<< Назад на Песни у костра


Прикольные песни :)
Культура
Прислал: Recon e-mail: Recon_007@rambler.ru
1)Am                      Dm
  Говорят за границей культура
  E                      Am
  Только нам на нее наплевать,
  Ведь у нас ,у русских такая натура,
  Что ни слово, то еб твою мать.
2)Мама купала ребенка
  Решила водички поддать,
  Но детские пухлые губы шептали:
  "Утопишь, ведь, еб твою мать."
3)В школу пришла ученица,
  Открыла в линейку тетрать
  И пишет, и пишет на первой странице,
  Чернилами еб твою мать.
4)Студенты поймали студентку
  Хотели ей что-то порвать(портфель),
  Но пухлые детские губы шептали:
  "Уж порвано еб твою мать."
5)Пьяный лежит под забором,
  А рядом бутылок штук пять
  И каждый прохожий скажет с укором:
  "Нажрался же еб твою мать."
6)Встречаются два ветерана
  Ну что им друг другу сказать
  Здорово Илюха, ебать тебя в ухо
  Ты жив еще еб твою мать.
7)Возьмем например тракториста
  Вот выдет он в поле пахать.
  Увидит заброшенный сломанный трактор
  Чугунка же еб твою мать.
8)Возьмем например его сына
  Вот выдет он ночью поссать
  Оделся, обулся и вдверях пиздонулся,
  И снова все, еб твою мать
9)Испанский пилот над Мадридом
  Сбивает шестой самолет
  Он русское слово добавит:
  "Ты падаешь, ебаный в рот!"

<< Назад на Прикольные песни :)


Прикольные песни :)
Берет
Прислал: pepel e-mail: pepel16@mail.ru
На первых двух строчках лучше просто проводить
большим пальцем по струнам,затем
начинается "дворовый" бой. В последнем
припеве необходимо рвать глотку,:)))Надеюсь, Вам

понравитья!

Куплет:
       Am            F
 А я берет,на лоб надвину
       C              E
 И автомат,на плечи вскину
       Am       F
 И с улыбкою веселой
          C            E
 Пойду бомбить,чеченам села

Припев:
         Am          F
 А мы по локоть закатаем рукова
         С              Е
 А мы Чечню всю,да расхуячим на дрова
          Am                   F
 Мы будем водку пить,мы будем баб ебать
            C
 А нам на совесть
            E
  Am
 А нам на совесть наплевать,а нам на совесть
наплевать

 Куплет:
         Am                     F
 А я в СПЕЦназе служу,а мне на все наплевать
         C                E
 И с автоматом в руках я иду убивать
     Am     F
 Вот,вот,садится вертолет
        C         E
 А там вдали грохочет пулемет,
        Am            F
 А это взвод спецназа роты
             C              E
 Да вышел в Грозный,да на охоту

Припев:

Куплет:
        Am         F
 Эх вы горе да патриоты
            C            E
 Да нет на Вас спецназа роты
     Am         F
 И позор тому вдвойне
         C            E
 Кто кричит позор войне!

Припев:
     ***конец***

<< Назад на Прикольные песни :)


Пикник
Деньги
Прислал: Alexander e-mail: aldan@InBox.ru
                Am
     Вслед смотреть уходящим будем
          C          Am
     Незавидная это доля
     Если люди - не просто люди
     Если люди - не просто двое.

               C        G     Am
         А настойчивый голос чей-то
                 C            G     Am
         День и ночь мне твердит ответ:
               C           G   Am
         "У него есть большие деньги,
              C        G     D
         У тебя таких денег нет."

     А земля из-под ног уходит
     Расплываются силуэты
     Превращаются люди в мелочь,
     В две сверкающие монеты.

         А настойчивый голос чей-то
         День и ночь мне твердит ответ:
         "У него есть большие деньги,
         У тебя таких денег нет."

     Две монеты катятся близко
     Если сбоку стрелять - то в обе
     Два блестящих на солнце диска
     А земля из-под ног уходит.

         И настойчивый голос чей-то
         День и ночь мне твердит ответ:
         "У него есть большие деньги,
         У тебя таких денег нет."

<< Назад на Пикник


Переделанные песни(Пародии)
Голубой вагон (м/ф "Старуха Шапокляк")
Прислал: Альберт Патриот e-mail: fthan@aspol.ru
    Am                   Dm
   Медленно ракеты улетают в даль,
       G                      C   E7
   Встречи с ними ты уже не жди.
   Am                     Dm
   И хотя америку немного жаль,
    Am        E7           Am
   Худшее, для них, впереди.

  Припев:
      A7         Dm
    Скатертью, скатертью
     E          Am
    Черепа стелются,
    A7    Dm      E7           Am
    И упираются прямо в небосклон.
     A7       Dm
    Kаждому, русскому
       E         Am
    В наш калаш верится.
     A7       Dm
    Выстрелим с криками:
     E7        Am
    "Сдохни пентагон".

   Мы америку обидели не  зря,
   Пусть не строят из себя крутых.
   За РОССИЮ в Бой всегда пойдём, друзья...
   Сбросим пару бомбочек них!

  Припев.

   Кузнецов плывёт, плывёт, старается,
   Скорость наберёт СУ-27
   Жизнь америки уже кончается,
   Ядерную бомбу сбросим всем!!!

Кто меня поддерживает в этом отношениии, и кто
любит нашу
великую, сильную страну- РОССИЮ пишите новые идеи

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Куплеты Тристана (к/ф "Собака на сене")
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
        D                         A
       Как-то раз зашел монах к монашке,
        D                          F#m
       Собирался поиграть с ней в шашки,
       G          A
       А монашка как кремень:
        G          A
       "Ныне,отче,постный день!
        D        D
       Ай-яй-яй,ай-яй-яй!
        D        A        D
       ныне,отче,постный день!"

       Старый повар молодую женку,
       Досмерти ревнует к поваренку.
       "Ой,поклясться в том могу,
       Он готовит мне рагу!
       Ай-яй-яй,ай-яй-яй!
       Он готовит мне рагу!"

       Полюбилась мяснику блондинка.
       "Ах!-сказал,-отменная грудинка!
       А потом сказал смелей:
       "Замечательный филей!
       Ай-яй-яй,ай-яй-яй!
       Замечательный филей!"

<< Назад на Песни из кино и мультфильмов


Пикник
Фиолетово-черный
Прислал: Балашов А.А. e-mail: ballard@mail.ru
подбор:Balashov A.A.
(песня вроде подобрана,но немного неверно)
Gm                    D
Видно дьявол тебя целовал
           Cm         D          Gm
В красный рот, тихо плавясь от зноя.
И лица беспокойный овал
Гладил бархатной темной рукою

Припев:

Gm    Cm                A#
Если можешь беги, рассекая круги,
       Fm                 D
Только чувствуй себя обреченной.
       Gm                D
Стоит солнцу зайти, вот и я
        Cm     D      Gm
Стану вмиг фиолетово-черным,

Gm                   D
Фиолетово-фиолетово-черный,
Gm                   D
Фиолетово-фиолетово-черный

Да, сегодня позволено все
Что крушишь в себе так увлеченно
Видишь, я над тобою кружу
Это я фиолетово-черный

Припев.

Hет, не хватит еще и еще
Hет, не хватит, ведь было такое
Он лица беспокойный овал
Гладил бархатной темной...

Фиолетово-фиолетово-черный
Фиолетово-фиолетово-черный

А фиолетово...

<< Назад на Пикник


Прикольные песни :)
Куплеты Евы
Прислал: Alex e-mail: rv0aui@mail.ru
    C
Меня простите бога ради
      Am
Я думал здесь собрались ... дети
Dm
Возьмите нотные тетради
   G7(G)
Я вам спою куплеты Евы.

Граф Теодор попал в беду
Схватил графиню за ... мантилью
Она сказала эскамиля
На бой быков я не пойду.

Зашел в аптеку царь Кардон
Чтобы купить себе таблетки
Но деньги он забыл в жилетке
Чем был ужасно огорчен.

Его жена лежит тоскуя
Она не может жить без ... ласки
Ее голубенькие глазки
Напоминают нам коляски

Какой то старый лысый поп
Свою козу в сараи ... гладил
Но что то с нею не поладил
Она боднула его в лоб.

А тот же старый лысый поп
Увидел восемь женских ... туфель
Он сразу сморщелся как трюфель
Упал куда то и утоп.

Иван Иваныч издавна
Носил с собой кусок ... газеты
Ему была газета эта
Для просвещения дана.

Себя от старости страхуя
В ГосСтрах зашли три старых ... деда
Там просидели до обеда
О бренной старости тоскуя.

Себя от холода страхуя
Купил доху я на меху я
Купил доху дал маху я
Да ХА не греет ... абсолютно.

Не разогнавши даже рать
Три мушкетера сели ... кушать
Они готовы были слушать
Как Д Артаньян им будет врать.

Весной крестьянин торжествуя
Насыпал соль на кончик ... палки
А на ветвях сидели галки
О теплом солнышке тоскуя.

У атамана Касалупа
Была огромная ... сноровка
Семизарядная винтовка
И три енотовых тулупа.

Стиль баттерфляй на водной глади
Нам демонстрируют две ... девы
Плывут на право и налево
В большом бассейне в Ленинграде.

Три футболиста снявши бутсы
С тремя девицами ... гуляют
Они подруг обожествляют
И в них отнюдь не ошибутся.

Там на поляне среди маков
Художник ставил деву в ... позу
Намалевал ее как розу
Картину лаком покрывал.

Там граф с графиней были в сделке
Граф поломал графине ... брошку
И что б не мучилася крошка
Купил губную ей гармошку.

Графиню граф держал в узде
И бил ее он по ... субботам
Он отбивал у ней охоту
К английской верховой езде.

Король семнадцатый Луи
Велел отрезать всем  ... по пальцу
За то что бедный страдальцы
Свои перчатки пропили.

А сверху молот снизу серп
А это наш советский герб
И хочешь сей, а хочешь куй
Ты все ровно получишь ... мало.

А мы не сеем, мы не пашем
Мы не валяем дурака
Мы с колокольни ... флагом машем
И разгоняем облака.

                       C
Любимый наш советский герб -
                        G
Там слева молот, справа серп.
                             Dm
Ты хочешь - сей, а хочешь - куй,
                      G
А все равно получишь деньги.

А прямо в доках возле буя
Утоп чувак с огромным глазом.
Искали долго водолазы,
Но даже глаза не нашли.

По очень чистой водной глади
Проплыли две каких-то тети,
А следом, заведя баркас,
Плыл какой-то мастер спорта.

Ты приходи ко мне на пляж,
А ты со мною рядом ляжь.
Мы будем строить с тобой дом,
Ты будешь первым этажом.

А под окошком возле бани
Два парня девушек спасали.
Не пропадет их тяжкий труд -
Лет по 15 им дадут.

Два футболиста прямо в бутсах
С двумя девчонками играют.
Девчата весело смеются
И шире ноги раздвигают.

На берегу четыре зайца,
У них у всех большие уши.
Они сюда пришли послушать,
Про то, что скоро будет осень.

Себя от холода страхуя,
Вошли в трамвай четыре дяди.
У одного из-под тулупа
Торчала конская нога.

В универмаге наверху я
Купил доху я на меху я.
Но с той дохой дал маху я -
Доха не греет абсолютно.

На охоте Афродита
Бьет зверей любого типа.
Ловит льва, стреляет белку
И блюдет ревниво юность.

Какой-то маленький вассал
Все двери в замке обошел,
А на последней написал:
"Ребята, я сюда не шел!"

Эту песенку я подхватил на осеннем
КСП 1999 года, и с тех пор она стала
хитом нашей компании. На самом деле,
куплетов гораздо больше. Кто знает другие -
прошу сообщить.

Прислал: bank5, bank5@com2com.ru
А бабы спорили в метро
У кого такое как ведро
Акозалось, что с ведро,
У деректора метро.

А бабы дуры, бабы дуры,
А бабы бешенный народ
А как увидят помидоры
Так сразу лезут в огород

А в глубине сибирских руд
Два мужика сидят и срут
Не пропадёт их даром труд
Говно геологи найдут

А в глубине сибирских руд
Два мужика старуху гнут
Не пропадёт их даром труд
Годков по десять им дадут
Прислал: Yarik, yariklex@antr.lg.ua

Играется обычным боем. Там где стоит многоточие,
при игре делается пауза.

                        C
Ты видишь молот видишь серп,
                     Am
А это наш советский герб.
                        Dm
Ты хоть работай хоть сачкуй,
E
Ты все равно получишь... хлеб

Один воинственный вассал,
Все двери замка обо... шел
И ничего там не нашел
И к секретарше подошел

Я вас не стану оскорблять
Но вы порядочная... тетя
Не знаю где и с кем живете,
Но я приду к вам ночевать.

А я пришел она лежала,
А я ее под одеялом
Вы не подумайте плохого
Лежала пачка Беломора

Зимой крестьянин торжествуя
Надел тулуп на кончик... палки
А на ветвях сидели галки
О теплом солнышке тоскуя.

А на реке какой-то буй
По ней плывет какой-то... дядя
Эй дядя, дядя не балуй
А то дельфин откусит... ногу.

Себя от холода страхуя
В кабак вчера зашли три... деда
У одного из-под тулупа
Торчала конская... уздечка

А наша хата матом крыта
А на углу пиз%%а прибита (вариант: ведро
прибито)
А кто не едет кто не йдет
А тот копеечку кладет
------------------------

Прислал: Павел, Riptor_2000@mail.ru

На мосту стояли трое,
Он, она и унего.
А у него часы стояли,
А вы подумали чаво?

А на волне качался буй.
К нему подплыл какой-то....дядя.
Ты дядя, дядя не балуй,
А то дельфин откусит ногу.

А твоя крутая задница,
В сексафоне отражается.
В сексафоне ты любуешься,
На свою крутую задницу.

А в доме девочка живет.
Ее один мужик ... тревожит.
Тот дядя хочет, но не может.
А я вообще тут не причем.

Лежать над морем - высота.
Трусы палаткой - красота.
Но ветер северный подул,
Меня по морде...мтукнул.

Я по-дошел, она лежала,
Я по-просил, она дала.
Вы неподумайте плахого,
Бычек и спички со стола.

На берегу лежат два трупа,
У одного торчит ... печенка.
И проходящая девченка
Чему-то глупо улыбнулась.

Я тебе засажу...
Всю аллею цветами.
У меня не стоит...
Твоя роза в стакане.

Вчера машину я достал,
За это мужика ...хвалил.
Тот сразу взял да и свалил,
Пропал куда-то, вот и все.

<< Назад на Прикольные песни :)


Песни у костра
У трапа самолета
Прислал: Basmach e-mail: mass@inbox.ru
Слова и музыка Ю. Слатова

Am
Отчего вдруг судьбе, отчего вдруг судьбе

 Dm
Захотелось свети нас на год а потом разлучить на
десятки
E
Чтобы вспомнить тот год, чтобы вспомнить тот год
                       Am
И бежать от него без оглядки
A7
Потому что тот год, потому что тот год
                        Dm
Заменил нам десяток с лихвою
E
Это юности год нашей памяти год
                         Am
Породнил меня друг мой с тобою

A7  Dm        G
А у трапа самолета
        C             Am
Вдруг в глаз кольнуло что-то
   Dm        E   Am
Слеза скупая потекла
Dm                  G
Друг не не верь мне я не плачу
C           Am
Просто не могу иначе
Dm           E             Am
Буду ждать теперь я лишь письма

Вспомни как жили мы вспомни как пели мы
Улыбнись и пойми что не зря это было
Как в тяжелые дни от любимых вдали
Пели песни свои чтобы сердце в груди не остыло
Вспомни наши мечты о любимых мечты
В жаркий день и холодные ночи
И тогда ты вложи в свой конверт ты вложи
Нашей дружбы надежные строчки

А у трапа самолета
Вдруг в глаз кольнуло что-то
Слеза скупая потекла            _
Друг не не верь мне я не плачу   |   2
Просто не могу иначе              > раза
Буду ждать теперь я лишь письма _|

<< Назад на Песни у костра


Песни у костра
Мама
Прислал: Kim e-mail: piz-denis@yandex.ru
          Am
Я приходя домой со школы
          С
Встретился с днем больным и скорбным
          Dm
Как безнадежные уколы
          Е
Тонкие струи плещут город.

Будто бы кровью на халате
Грязью запачканы деревья
Кто-то другой уже в палате
В этот твой праздник, в День Рожденья.

     Am                 F                    Dm

Пр: Мам, пусть осень и гром стучатся к нам в дом
                 E
    Со мной ты всегда.

    Мам, я бросил курить и ночью бродить
    Как помниш тогда.
    Мам, я в спальне твоей поставлю цветок
    Как в прошлом году.
    Мам, как холодно мне с тех пор, как тот день
    Принес нам беду.

Сам я открою дверь в квартитре
Своим ключом, не так, как раньше.
Все по-другому в этом мире
В день, что когда-то был твой праздник.
Помнишь цветы, что за спиною
Спрятал, входя домой со школы.
А за окном стоял стеною
Шум октября, дождя и молний.

Припев.

Помнишь, как спешно рвал страницы
Из дневника в подвале темном.
Я ведь не очень-то учился
Твой непослушный, непутевый.
Как до поздна куда-то сгинул
Молча ждала, молясь и плача.
Переживала ты за сына
Видишь, как вышло, все иначе.

Припев.

          AM
Я приходя домой со школы
          C
Встретился с днем больным и скорбным.
          Dm
Осень дождливые уколы
           E
С неба на голову сипет дура.
           Am
Только назло дождю и ветру
           C
Пусть знают все, что я упрямый.
           Dm
Знаю я только одно на свете
 E                               Ам(По струнам
сверху вниз)
Снова куплю цветок - цветок для мамы.

Припев:

Am       F         Dm       E
МАМ!

Ам       F         Dm       E
МАМ!

Am       F         Dm       E
МАМ!

Am       F         Dm       E      Am
МАМ!

<< Назад на Песни у костра


Песни у костра
Лети, вертолетчик
Прислал: Смит e-mail: kvc@rambler.ru
В.Верстаков

Am                Dm
  Беснуются лопасти над головой
  E7             Am
  Дрожит рукоять управленья
                       Dm
  Заходишь от солнца и то что живой
  G                   C
  Сверяешь с наземною тенью
  A7                 Dm
  Берешь на себя все берешь на себя
  G                C
  За все отвечаешь исходы
  Am             Dm
  Железная птица покорно трубя
  E7              Am
  Соскальзывает с небосвода

  Пробита обшивка, пробито стекло
  Передняя стойка погнута
  Но ты приземлился тебе повезло
  Тебе и в пехоте кому-то
  Он ранен тебя посылали к нему
  Ты сел под обстрелом на скалы
  Железная птица в сигнальном дыму
  С гранитным слилась пъедесталом

  Погрузка закончена двинут "шаг-газ"
  С трудом отрываешь машину
  Ты в небе ты выжил и ты его спас
  бойца с безымянной вершины
  Набрал высоту оглянулся в отсек
  Борттехник кивнул "все в порядке"
  Лети вертолетчик живи человек
  Счастливой ребята посадки

  A7                Dm
  Берем на себя все берем на себя
  G               C
  За все отвечаем исходы
  Am             Dm
  Железная птица покорно трубя
  E7            Am
  летит посреди небосвода

<< Назад на Песни у костра


Песни про любовь
Шут и королева
Прислал: Бугор e-mail: bugrik@pisem.net
  Am                  Dm
Звени бубенчик мой звени,
  E               Am
Гитара пой шута напевы.
  Dm          G      C              Am
А я спою вам песнь о том, о песнь о том, |
    Dm             E   Am   A7           | 2
раза
Как шут влюбился в королеву.             |

В прекрасном замке короля,
С его прекрасной королевой.
Жил шут весёлые глаза, глаза, глаза,     |
Король любил его напевы.                 | 2
раза

Раз королева говорит:
"Спой милый шут мне серенаду.
А коль затронешь в сердце грусть, о в седце
грусть |
Мой поцелуй тебе в награду".
      | 2 раза

И шут запел и заиграл,
Иполелись его напевы.
И в эту ночку шут узнал, о шут узнал, |
Как сладки губы королевы.             | 2 раза

Но рано утром с палачом
Король пришёл в великом гневе.
Он что-то прятал под плащом, он под плащом |
И грозно молвил королеве:                  | 2
раза

"Шута я вовсе не любил,
Алишь любил его напевы".
И бросил голову шута, голову шута |
К ногам прекрасной королевы.      | 2 раза

"О милый, милый, милый шут
Тебя я больше не увижу
Тебя как прежде я люблю, о я люблю, |
А вас король я ненавижу"            | 2
раза

Но девять месяцев прошло,
У королевы сын родился.
Он был похожим на шута, он на шута  |
И также пел и веселился.            | 2 раза

В прекрасном замке короля,
С его прекрасными садами.
Стоит могилка у ручья, у ручья, |
И вся усыпана цветами.          | 2 раза

Туда приходят каждый день,
Мать королева и сынишка.
Сынишка песенки поёт, поёт, поёт, |
А мать рыдает как малышка.        | 2 раза

Звени бубенчик мой звени,
Гитара пой шута напевы.
А я вам песню спел о том, о том, о том |
Как шут погиб за королеву.             | 2 раза

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Леонидов. "Видение"
Прислал: Группа БанкЪ e-mail: vodila1985@mail.ru
      Аm         Dm       E7
Помню был я футболист охуенный,
    Am        Dm         G
Куранули мы косяк пред игрою,
   C                    F
Ебанули мы бутыль здоровенный,
     Dm           E7      Am
Я пинал всё время мяч головою.

И как будто я несуся по полю,
А навстречу мне бежит вратарила,
И по-моему  зовут  его Коля,
Он уж очень похож на горилу.
Пр-в:      Dm       E7           Am
В футбол играю охуенно по выпивке я
       G           C
И по накурке тоже ничё
       F         C           Dm        Am
А та горила-вратарила мне на яйца наступила
    Dm      E7      Am
По ебалу ей дам кирпичом.
Ну и вот теперь лежу я в больнице
А когда главврач палаты обходит
Мне всё время в жопу тыкают шприцы
Очень он на вратарилу походит.
Сука хуй мне отдавил вратарила
И мячом по ебалу попал,
Поломал он мне ноги педрила
Ни хуя себе в футбол поиграл.
Пр-в:
В футбол играю охуенно по выпивке я
И по накурке тоже ничё
А та горила-вратарила мне на яйца наступила
По ебалу ей дам кирпичом.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Рождество
Прислал: Серёгин Александр e-mail: lexxon-2001@mail.ru
Рождество.
G               D
Замёрзли реки, ранним утром
Em               C
Рассвет разбудил дома,
G
Похожие на тир.
D                  Em
Такими их сделала война.
G             D
Взрослые дети воюют,
             Em
Но не верят во что
             C
И зачем они здесь;
G                  D       Am        Em
Просто приказ и, наверное, так суждено.
C          G         D             Em
Поле, русское поле засеяно хлебом надежд.
G                    D
Упущенное время не вернуть
Em                 C
Пустою болтовнёю о войне.
G                            D
И, если открыты двери в твой дом
           Em          C
Значит, в нём есть, где сесть
         G                D              Em
Значит твой стол пусть и беден, но он для всех.
Em C G D Em C
В рождество:
С рождеством:
G                  D
Грязный холст на твоей стене
Em               C
Висит, закрывая окно
G                      D
Ты не можешь смотреть на мир,
Em                 C
Опускаешь глаза, когда друзья
G           D
Смотрят в твоё лицо
Em                  C
И понимают, что ты не тот.
          G          D         Am      Em
Что твой порох давно сгорел, а ты улетел.
C                  G
И самое страшное - когда за спиной
D                Em
Друг способный упасть
Он не трус он просто сломался,
Когда пришлось рисковать.
И чья вина, что он сгорел
Пытаясь встать с мокрой земли
Он слушал ветер, и тот просто отсчитывал дни.

До рождества
С рождеством

Тихо,  тихо по снегу бредёт настоящее, а за ним
Прошедшие дни со счастье в узде позади
Строится вечность вряд, чтоб мог купец её
сосчитать
Продажная совесть да веру с потрохами готовы
продать.
C        G                 D             Em
Вот она, русская гордость валяется вся в грязи
Да по уши в дерьмо засосал её уличный смрад.
Господи, разве токая начертана учесть для нашей
страны
А он мне в ответ вы историю пишите в лад.
Моя соседка по утру с большого похмелья видать
Выбросилась в открытое окно, решив полетать.
Твоя собака после извержения человеческих душ
Сошла сума, не понимая, что прошло рождество.

Рождество.
С рождеством

Замёрзли реки, ранним утром.
Рассвет разбудил дома,
Похожие на тир,
Такими их оставила война.
Взрослые дети уже воюют
 Не веря во что
И зачем воевать,
И зачем воевали до:

: до рождества.

<< Назад на Песни у костра


Паскаль
Шелковое сердце
Прислал: e-mail: alexander3@iname.ru
1.     Am       G    Dm    Am
   Половинка луны в его крови,
         Am     G    Dsus D
   Остальное, увы, вода.
       Am          G    D    Am
   Говорит он так нежно о любви,
     F                  G
   Чтобы ты ответила: "Да".
   В глубине его глаз горит закат -
   Это ласковых слов гипноз.
   За тобой по пятам бежит тоска,
    F                      G
   Ты идешь тропой своих слез

 Припев_1:
                C
    Только шелковое сердце, шелковое сердце
     G
    Не пылает и не болит.
            Am               F
    Только шелковое сердце, шелковое сердце
     Dm                 G
    Никогда не будет любить.

модуляция в Bm

2. Он обманет тебя, ты так и знай,
   Но должна ты решать сама.
   Может наша жизнь, вся наша жизнь -
   Бесконечный самообман.

 Припев_1,
 Припев_2:
         Bm                  Db
    Если сердце твое стало храмом любви,
          Ab               Eb
    То чужое так сложно понять.
            Bm
    И в закрытую дверь
            Db               Ab
    Ты с надеждой стучишься опять.
 Припев.

<< Назад на Паскаль


Песни у костра
Неизвестная любовь
Прислал: Смит e-mail: kvc@rambler.ru
В. Верстаков

Am      E7                  Am
Снежные склоны хребтов Гиндукуша
           Dm      G7         C
В красных заплатах солдатской крови.
      Dm                    Am
Я под огнем перекрестным не струшу
     E7                Am
Ради твоей неизвестной любви.

Может быть смерть мои руки развяжет,
И обниму тебя падая в снег.
Горы высокие небу расскажут
Как человека любил человек.

Мы не бродили Москвою вечерней,
Не целовались в в Нескучном саду.
Не придавай же большого значенья,
Если однажды к тебе не прийду.

Ближе и ближе чужие халаты.
Все позабудь, мои письма порви.
Как я себя разрываю гранатой
Ради твоей неизвестной любви.

Снежные склоны хребтов Гиндукуша
В красных заплатах солдатской крови.
Я под огнем перекрестным не струшу
Ради твоей неизвестной любви.

<< Назад на Песни у костра


Паскаль
Шелковое сердце
Прислал: New Heart e-mail: Cruffus@yandex.ru
Проигрыш:Am G Dm Am Am G D Dsus4 Am G Dm Am F C G
                        -I-
Am        G     Dm      Am
Половинка луны в его крови,
Am          G     D Dsus4
Остальное, увы - вода.
Am         G        Dm  Am
Говорит он так нежно о любви,
F        C          G
Чтобы ты ответила - да.
                        -II-
В глубине его глаз горит закат,
В пепле ласковых слов - гипноз.
За тобой попятам бежит тоска,
Ты идёшь тропой своих слёз.

Припев:
 F  G   C
Только шёлковое сердце, шёлковое сердце,
G
Не пылает и не болит.
       Am
Только шёлковое сердце, шёлковое сердце,
   F               G
Никогда не будет любить.

-III-
Транспонирование на пол тона выше:

A#m         G#     D#m      A#m
Он обманет тебя, ты так и знай,
A#m       G#        D# D#sus4
Но должна ты решать сама.
  A#m            G#     D#m       A#m
Может быть наша жизнь, вся наша жизнь -
  F#       C#      G#
Бесконечный самообман.

Припев:
 F# G#  C#
Только шёлковое сердце, шёлковое сердце,
  G#
Не пылает и не болит.
       A#m
Только шёлковое сердце, шёлковое сердце,
 F#                G#
Никогда не будет любить.

 F# G#   C#
----------------------------------------------------------
G#
Не пылает и не боли-и-т.
 A#m
----------------------------------------------------------
    F#              G#
Никогда не будет любить.

Связка:
     F#                 A#m

Если сердце твоё, стало храмом любви,
 G#                   D#   D#sus4
То чужое так сложно понять.
  F#                  C#                    G#
И в за крытую дверь ты с надеждой стучишься
опять.

Припев:
Только шёлковое сердце, шёлковое сердце,
Не пылает и не болит.
Только шёлковое сердце, шёлковое сердце,
Никогда не будет любить.

Только шёлковое сердце, шёлковое сердце,
Не пылает и не боли-и-и-ит.
Только шёлковое сердце, шёлковое сердце,
Никогда не будет любить.

              Проигрыш: на пол тона выше.

<< Назад на Паскаль


Песни из кино-мульт-фильмов
Если в городе твоем снег (к/ф "Московские каникулы")
Прислал: e-mail:
Em             Am    H7
Если в гоpоде твоем снег,
Em               Am   D7
Если меpкнет за окном свет,
       G       G7    C   C7
Если вpемя пpеpвало бег,
     F#               H7
И надежды на апpель нет.

Если в комнате твоей ночь,
Пpитаился по углам мpак,
Hету сил пpогнать его пpочь -
Позови, я pасскажу как.

(* Am14 - 002213
   G 7  - 320002 *)

Пpипев:
Am14    D7   G 7             Em
Hад облаками,     повеpх гpа-ниц,
Am       H7        Em
Ветеp пpильнет к тpубе,
И понесет пеpелетных птиц,
Вдаль от меня к тебе.

А на небе живет Бог,
40'000 лет - и все сам,
И конечно, если б он мог,
Он бы нас с тобой отдал нам

О сойдет с его лица тень,
И увидит о, что я пpав,
И подаpит нам один день,
В наpушенье всех своих пpав.

<< Назад на Песни из кино-мульт-фильмов


Песни из кино и мультфильмов
*Песня из рекламы Fruitella
Прислал: Axethrower (подбор) e-mail: axe@karelia.ru
{Всем любителям резиновых угощений
посвящается!!!}

С            E           Am                F
Fruitella!!! Долго будем наслаждаться!!!
С            E           Am                F
Fruitella!!! Вместе будем улыбаться!!!
С            E           Am                F
Fruitella!!! Вместе будем Тря-ля-ля-ля!!!
С            E           Am                F
Fruitella!!! Вместе будем Тру-лю-лю-лю!!!

e:  -5--7-9--4-5-7-5-2-4-2-0

<< Назад на Песни из кино и мультфильмов


Песни про любовь
Фантастическая любовь
Прислал: Сабаев Александр e-mail: sabaev@pisem.net
Am               Em
Словно уходит земля из под ног
C                  E
Когда на тебя взглянуть я готов
Словно с неба упала звезда
Когда я пытался взглянуть на тебя

Как будто весь мир с ног на голову встал
Когда на тебя посмотреть я мечтал
Наверно любовь смеялась тогда
Когда я пытался взглянуть на тебя

Припев:
  Em   D                C
    Ты королева моей любви
  Em    D          C
    Ты ангел моих снов
  Dm          G         C  Am    Dm
    Ты фантастическая любовь, любовь

И опять поднимая глаза
Я готов увидеть тебя
Но опять как всегда, мне закрыла глаза луна
Когда я пытался взглянуть на тебя

И теперь я не знаю как жить
Лишь во сне пытаюсь увидеть тебя
Но опять закрылись мои глаза
Когда я пытался взглянуть на тебя

Припев:

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Танцы Минус. "Belle"
Прислал: Casanova e-mail: casanovaa@mail.ru
В аккордах не уверен, так как подбирал не
я...Огромное спасибо Masha...!!!

Dm Gm A
Свет озарил мою больную душу,
Dm Gm A
Нет, твой покой я страстью не нарушу,
Dm Gm A
Бред, полночный бред терзает сердце мне опять,
Dm Gm A Hm
Моя Надежда , я посмел тебя желать.

Em F# Hm
Цветы дарить и песни буду посвещать,
Em A D
Я мирозданье за любовь готов отдать,
Hm Em F# Hm
Нет, Джакомо страстный с грустью на челе,
Em A D
Я без тебя не буду счастлив на земле,
Em F# Hm
И после смерти мне не обрести покой,
Em F# Hm
Я душу дьяволу продам за ночь с тобой.

Fm A#m C
Рай, обещают рай твои обьятия,
Fm A#m C
Дай, мне Надежду о мое проклятие,
Fm A#m C
Знай, греховных мыслей мне сладка слепая власть
Fm A#m C Dm
Безумец прежде, я не знал что значит страсть,

Gm A Dm
Распутной девкой словно бесом одержим,
Gm C F
Надежда дерзкая мою сгубила жизнь,
Dm Gm A Dm
Жаль, я расстоянием с тобою отделён,
Gm C F
На муки адские на веки обречен,
Gm A Dm
И после смерти мне не обрести покой,
Gm A Dm
Я душу дьяволу продам за ночь с тобой.

G#m C#m D#
Сон, свет и счастье, сон мой, Надежда,
G#m C#m D#
Стон, грешной страсти стон мой, Надежда,
G#m C#m D#
Он сорвался с губ и покатился камнем вниз,
G#m C#m D# F#m
Разбилось сердце прям о каменный карниз.

F#m A#m C F#m
Cвятая дева, ты не в силах мне помочь,
A#m D# G#
Любви заветной не дано мне превозмочь,
F#m A#m C F#m
Стой, не покидай меня, безумная мечта,
A#m D# G#
В раба мужчину превращает красота,
A#m C F#m
И после смерти мне не обрести покой,
A#m C F#m
Я душу дьяволу продам за ночь с тобой.

F#m A#m C F#m
И днем и ночью лишь она передо мной,
A#m D# G#
И не Мадонне я молюсь, а ей одной,
F#m A#m C F#m
Стой, не покидай меня безумная мечта,
A#m D# G#
В раба мужчину превращает красота,
A#m C F#m
И после смерти мне не обрести покой,
A#m C F#m
Я душу дьяволу продам за ночь с тобой.
A#m C F#m
За ночь с тобой...

Эта песенка переделанна специально для девушки по
имени Надежда...которую я люблю больше
жизни...

Парни!!! Давайте любить наших девушек и уделять
им всё свободное время (дарить цветы и
посвещать им песни)!!!
P.S. Кто влюблён (любил), меня поймёт...%)))
!!!НАДЯ Серёгина, Я ТЕБЯ ЛЮБЛЮ!!!
Имя в тексте можно переделать почти на любое
другое...%)))

<< Назад на Переделанные песни(Пародии)


Пилот
Зима в Муммидоле
Прислал: Михой e-mail: sexpistols@pisem.net
  Em             C      D*
Чьи-то ноги в мерзлой воде.
  Em             C       Dm*
Чьи-то руки на твоих плечах.
   Em        C         D
Я сегодня падал и вставал,
   Em     C        D*
Руками листья тормозил...

Листья... листья... листья... листопад.
Осень выстроила очередь вдоль стены.
Все сидят и ждут мальчика с ясной головой,
Надрывного крика его трубы.

   Em     D     C      Em      C     D
Мальчика нет давно! Мальчика след простыл!
   Em       G      A^    H*
В поле, за кустом сел, прилег,
         Em      D     C
В травы голову ясную уронил.

Чьи-то ноги в мерзлой воде.
Чье-то кино на внутреннем экране век.
Подо мхом уютно лежать.
Хвойные иголки и черный снег.

Я вчера, сегодня, завтра и всегда...
Я вчера, сегодня, завтра и всегда...
Я вчера, сегодня, завтра и всегда...
Мама и я... Мама и я...

Примечание: D* - 2[3]30000, Dm* - 032400, A^ -
002200,     H* - 004420

<< Назад на Пилот


Пикник
Караван
Прислал: Alexander e-mail: aldan@InBox.ru
        A
     Родится рассвет над крышами
        C        D       A
     И ветер разгонит туман.
     И снова залают собаки
     И дальше пойдст караван.

                  D     D/C        G         A
         Кричит кто-то в ухо, что там впереди
         Есть родник прозрачный, туда и иди.
                                                I
     III
     Можно вечно бродить без цели
|---|-*-|---|
     Если всс время идти.
|---|---|-*-|
     Не задавая вопросов
|---|-*-|---| D/C
     И не разбирая пути.
o|---|---|---|

|---|---|-*-|
         И найти однажды среди пустынь
x|---|---|---|
         Утоление жажды в луже мутной воды.

     Ты идсшь равнодушно,
     Свой покой не нарушив
     И куда и зачем - не понять
     И тебе нет и дела
     Что ушло, что сгорело
     И какую дорогу топтать.

     Для тех, кто крутые дороги
     Не променял на диван.
     Снова залают собаки
     И дальше пойдст караван.

         Кричит кто-то в ухо, что там впереди
         Есть родник прозрачный, туда и иди.

     Ты идсшь равнодушно,
     Свой покой не нарушив
     И куда и зачем - не понять
     И тебе нет и дела
     Что ушло, что сгорело
     И какую дорогу топтать.

<< Назад на Пикник


Песни из кино-мульт-фильмов
Облака (м/ф "Ежик и Медвежонок")
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
        Em     H         Em
   Мимо белого яблока луны,
          D                G
   Мимо красного яблока заката
       Am                  Bbm6
   Облака из неведомой страны
             Em     H7          Em
   К нам спешат и опять бегут куда-то.

            Em                H
Припев. Облака, белогривые лошадки,
            H7                       Em     E

        Облака, что вы мчитесь без оглядки?
                         Am       D       G
        Не смотрите вы пожалуйста,  свысока,
    C                   Em      H      Em
        А по небу прокатите нас,   облака!

2. Мы помчимся в заоблачную даль
   Мимо гаснущих звезд на небосклоне,
   К нам неслышно опустится звезда
   И ромашкой останется в ладони.

      C     Fm                C
Припев. Облака, белогривые лошадки,
            C7                        Fm    F

        Облака, что вы мчитесь без оглядки?
                         Bm       D#     G#
        Не смотрите вы пожалуйста,  свысока,
     C#                 Fm       C     Fm
        А по небу прокатите нас,   облака!

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Чиж и Со. "Перекресток"
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
             Dm
Ты ушла рано утром,
A7                Dm
Собралась в один миг,
              B7
Hа подушке остался
                A7
Твой зеленый парик.
             Dm
Ты оставила зубы,
D7               Gm
Hе взяла в этот раз
              Dm
И контактные линзы
A7                Dm
И искусственный глаз.

Hакладные ресницы
Hе взяла ты с собой,
Уши, брови, ресницы,
Аппарат слуховой.
Две руки из пластмассы,
Два протеза ноги,
Две груди надувные
И вставные мозги.

              Dm
Я сижу размышляю,
A7               Dm
До меня вдруг дошло-
              A7
Если это осталось,
                Dm
Тогда что же ушло? Ж8-[-=*=-]

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Песня модных заграничных певцов (м/ф "По следам Бременских Музыкантов")
Прислал: Илья e-mail: iliavr@ionsys.com
    Трудно переоценить, насколько русская
рок-музыка обязана Бременским
Музыкантам, и особенно, второй части, По
следам... . Они в зародыше,
подкинули рок советских зародышам, преодолев
многие годы культурной
изоляции. Под видом высмеивания западной эстрады
и рока, они доставили Лед
Зепелин и лучшие штампы тяжелого рока начала
70-х, прямо в детские сады и
ясельные группы по всему Союзу! Даже в США такого
не было! А попсовые
мелодии с этой пластинки! Я считаю, те кто
сочинил эту русскую рок-оперу, и
та безымянная группа, которая играла на пластинке
(даже упоминания нету, ну
не сволочь же, фирма Мелодия?) должны быть
занесены в зал славы русского
рока, перед Градским, или Машиной Времени и
другими...

А сейчас...

Их м/ф 'По следам Бременских Музыкантов':

Песня Модных Заграничных Певцов

E7
Весь мир у нас в руках,
C
Мы - звезды континентов,
      A
Разбили в пух и прах
     C
Проклятых конкурентов!

Припев:

E7      A7
Мы к вам приехали на час,
    C       B7  /*/B как русский H
Привет, бонжур, хэллоу!
Е7    А7
Вы поскорей любите нас,
C#m   B7
Вам крупно повезло!
E7           D  E7    E D E
Ну-ка, все вместе!
A7      G   A7
Уши развесьте!
C
Лучше по-хорошему,
D       E7
Хлопайте в ладоши вы!

Когда играем мы,
То все от счастья плачут,
И знаем наперед,
Не может быть иначе!

Припев

Нам в небесах почет,
Повсюду обеспечен,
И золото течет
Рекою нам на встречу!

Припев

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Крематорий. "Мусорный ветер"
Прислал: nemesis e-mail: victor@pinchuk.khv.ru
 Еm              C        H7
1)Денежный ветер идет из трубы,
 Em                C       H7
Плач моей мамы, смеются бомжи,
    C               F#
А все от того, что мы
 C                F#          H7
Любили кидать на ветер - разбрасывать
 Em
деньги.

Последний рубль, заработанный мной,
Давным-давно пропит тобой.
Мой карман похож на твой:
В нем нет ничего, кроме чеков
И квартирных квитанций.

Припев:
 Am7           D
Тупь на небе, тупь на земле,
  G              Em
Вместо людей тупицы.
 Am7             D
Тупь рыбаков в усохшей реке,
 G             Em
Тупь нашей столицы.
      Am                F#
Наша жизнь и есть наша тупь,
F#H7         Em
И мы с нею вместе!

2) Ты овца, а я пидорас,
И неважно кто получит в глаз.
Даже если мне повезет,
И в моей руке будет нож - то в твоей будет
вилка.
Так не бойся даун - ляг на стол,
Это нормально в тупом доме моем.
Тебе осталось чуть-чуть,
И ты станешь  тупою овцой бродячего цирка.

Припев:

P.S.Нужно вытягивать Россию из такого положения

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Рок-н-ролл
Прислал: Димон e-mail: dmitry@hllab.com
Эту песню мы написали на уроке музыки, когда
учились ещё в пятом классе.Описание  случая
нашего знакомого  Гогуа Сергея, сочинили её  нас
трое: Я, Александр Кулик, и Константин
Тропилло.Вот Костя нам помогал хорошие словечки
подбирать.Большое ему за это спасибо.Я
вас очень прошу, пожалуйста, оставьте отзыв.

E(2 раза боем)
Помню мне в 13, в сексе не везло.

Было у меня всегда всё как на зло.
        A               E
Но, а потом я встретил её.
 H         A             E   H(5 раз боем)
Её родители были из Мадрида.
E
Звали её Маша, она была меня постарше.
                 A
Всего лишь на 2 года.
             E    H         A        E
Но это не беда, мне было 14, ей было 16.

Развлекались мы по крупному.
Мы пили вино и играли в футбол.
В карты и шахматы.
Она обучала меня сексу.
Всего лишь за бесплатно.
Потому что эта красотка влюбилась в меня.

Мы жили в коммуналке.
В четырёх комнатной квартире.
Поэтому там очень часто был занят сортир.
Кого там только не было.
Там жили люди:
С Литвы и с Киева, с Эстонии с Германии.
Из Парижа и Мадрида, и из Нигерии.

Песня написана в Ростове-на-Дону.
Именно там всё и произошло.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
ДДТ. "Дождь"
Прислал: MaSt e-mail: MaStLFPG@yandex.ru
Am Am/C	Dm	E7	Am	Am Am/C Dm E7
DOS, черной пеленой экран заполнил, чистый DOS
Am Am/C	Dm	E7	Am
Мышь, потеряла форму стала вдруг квадратной
мышь!
    Em	Dm	Em	F
Я разбил окно, девяносто пятое маздайное окно
    Em	Dm	E7	Am	Am Am/C Dm E7
И поставил DOS, и тогда я понял - это счастье,
вот оно.

Слезы на очках, странные очки, а может слезы на
лице.
DOS очистил все, все, что было лишним у меня на
диске C:\
Я нажал F8 и веселый Norton удалял мне все
подряд!
40 Megabyte, может даже больше, может 60.

И представил я: город наводнился вдруг разумными
людьми
Вышли все под DOS, а проклятый Windows удаляли,
черт возьми!!!
Позабыв про Word MS-Excel, CorelDraw, и прочий
геморрой,
Люди ставят DOS, словно в рай заходят в DOS, в
нормальный чистый DOS.

<< Назад на Переделанные песни(Пародии)


Пилот
Пляжная
Прислал: ЗАКАТ e-mail: carramba@mailru.com
Пpоигpыш: D | G | A | D | F | G | D |

    D
Бывает так, что сидишь y двеpи
      G          A         D
И плачешь о потеpянном ключе...
    D
Бывает так, что она не любит,
   G                A
И да пошла она на хpен вообще!..
Бывает что-то возьмет за глоткy,
И кажется все! Тpyба!
С yтpа хотел я пpосто подохнyть!
Hо, видно сегодня не сyдьба! Тy-тy-тy...

Бывало такое вpемя,
Что гости покидали дом.
Бывало такого покypишь,
Что кpышy завеpнет yзлом!
Бывало, напьешься к ночи
И не помнишь с кем ты спал!
Hавеpно, мы все с пpиветом,
Как мне один мой дpyг сказал. Тy-тy-тy...

А дальше бyдет намного хyже:
Я большyю яхтy себе кyплю!
Она окажется pжавым коpытом,
И я ее не починю!
Такими же бyдyт деньги,
Фальшивые, напpочь, все!
И я подохнy как пес под двеpью,
Hаписав тpи бyквы на стене! Тy-тy-тy...

<< Назад на Пилот


Пикник
Ты вся из огня
Прислал: Alexander e-mail: aldan@InBox.ru
               Am       Em
     Я знаю: сны - это лсгкие птицы
     А дома - это дети камней.
     Открою дверь - стану тысячелицым
     Отражаясь в каждом окне.

               C               D
         Разделяла нас пара шагов,
               G       Am
         Но до этого дня
                C               F
         Я не знал, что такое огонь
                Em      A
         И что ты из огня.
                          Dm F Dm
         И что ты из огня.

     И пусть останется пара шагов
     Между тем, что есть и что хотелось догнать
     Пусть останется пара минут
     До того, как дожди начнут слсзы ронять

         Пусть не хватит мне слов,
         Пусть я что-то не в силах понять.
         Подари мне огонь,
         Если ты из огня.
         Если ты из огня.

<< Назад на Пикник


Пилот
Девочка Весна
Прислал: Димон e-mail: Shalamai@rambler.ru
    Am        Dm                  Am
По морским камням быстро девочка бежит,
                Dm                C
Схватит в зубы Солнце и обратно домой.
                G              Am  Em
Ведь в ее доме некому закрыть окно,
    C           G              Am  Em
В ее доме нет места холодным ветрам.

В ее комнате всегда от улыбок смешно,
Ей улыбаются со стен смешные картинки.
Ей скажут "Доброе утро!" карусели.
Ей говорят "Привет!" тяжелые танки.

    F          G
Тяжелым грузовиком, стирая шины,
    F             G
Она летит в свое завтра по дороге,
      F          G                 Dm  Dm9
На обочинах отдыхая белой птицей Весны.

Наверно завтра она позвонит мне в дверь,
За окном в грязи кувыркаются дети,
Я сижу за столом, мне вообще всё до фени!
У меня здесь свои смешные картинки!
На картине Солнце, а под ним стоит дом.
Он зелено-желтый, я живу в нем.
У меня свое лето и своя осень,
И девчонка Весна забегает в гости.

Тяжелым грузовиком, стирая шины,
Она летит в свое завтра по дороге,
На обочинах отдыхая белой птицей Весны.

Под проливным дождем стоять я буду во дворе,
Улыбаться глупо и немного смешно,
А девочка Весна побежит себе дальше,
Унося в ладонях зае..вшие лужи.
И на последние деньги я куплю карандаш,
Подарю тебе и, когда захочешь,
Нарисуй себя, проходи, вытри ноги.
Расскажи: не видал ли где смешную девчонку?

Тяжелым грузовиком, стирая шины,
Она летит в свое завтра по дороге,
На обочинах отдыхая белой птицей Весны.

<< Назад на Пилот


Песни про любовь
Забудь меня
Прислал: Аня e-mail: sudanna@online.ru
Куплеты песни играются перебором: Б-3-2-3-1-3-2-3;
припев обычным боем.

      Am
Я к тебе ходить не стал
     Dm
И любовь к чертям забросил,
    G
Постарайся позабыть
          C
Всё, что было в эту осень.
Я скажу своим друзьям,
Ты скажи своим подругам:
"Просто скучно было нам,
Не любили мы друг друга".

Припев: Ты проходишь, ты проходишь,
Поздаровавшись яхидно.
У самой же на глазах
Даже мне слезинки видно.
Я скажу тебе "Привет!",
Буд-то мы еще знакомы,
Буд-то не было и нет
Между нами чувства ссоры.

2. За окошком валит снег,
Попадая на ресницы.
Этой ночью пусть тебе
Что нибудь другое снится.
А меня, прошу, забудь
И ночами спи, не майся.
Позабудь все наши дни,
Лишь на осень обижайся!

Припев.

З.Ы. Спасибо за внимание:))

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Мгновения (к/ф "17 мгновений весны")
Прислал: Артем e-mail:
    Hm        Em6         F# Hm F#
Не думай о столовом свысока
    Hm           A             Am6
Ты потеряешь очень много клёвого
     Em7          A         D7
Всегда приятно треснуть кисляка
     Em7        Em         F#
Столового, столового , столового

Столовое дешевле чем 'Рубин',
И потому оно мне очень нравится.
Из всех известных мне советских вин
Столовым я всегда готов заправится

Бутылки три четыре засосешь,
Казалось бы вода обыкновенная
Зато потом с балкона не блюёшь
Когда оно прийдет твоё мгновение

Прийдет оно большое как глоток.
Глидишь вот подкрался кайф татарина,
И ты порою сам не разберешь
Затаренный ты или не затаренный

И верю я наступит благодать
Сирень  в садах распустится лиловая
Бесплатно будут людям раздавать( как вариант
наливать)
Столовое, столовое,столовое.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Полет
Прислал: e-mail: fisher@kmtn.ru
    Am          F           C           G
Ты летишь над горами, над холмами, над людьми,
Надоели все проблемы, не нужны теперь они,
Ты не ел почти три дня и очень хочешь спать,
Тебя достала эта жизнь, где каждый любит
врать...

Пролетая над землёй, ты видел жизнь свою,
Там, где каждый хочет взять больше, чем ему
дают,
Каждый хочет набить лишь свой карман,
Только жаль не знает он, что играет в обман...

И вот стоишь ты у окна, а в голове глухой стук,
Вчера от героина умер лучший твой друг,
Он хотел чувствовать иглу и летать так высоко,
Не бояться высоты, но быть от солнца далеко...

Ты много раз пытался бросить, ты хотел завязать,
И не раз приходилось тебе в бездне утопать,
Но снова выплыть помог чужой мужик со шприцом,
И он стал ещё одним твоим новым отцом...

Ты летишь над горами, над холмами, над людьми,
Надоели все проблемы, не нужны теперь они,
Ты не ел почти три дня и очень хочешь спать,
Тебя достала эта жизнь, где каждый любит врать...

<< Назад на Песни у костра


Переделанные песни(Пародии)
Кино. "Когда твоя девушка больна"
Прислал: Павел e-mail: drzippo@mail.ru
"Когда с тобою друзья"
Эта песня была написано мной (в смысле
переделана),
и посвящена Лукину Стёпе в день его рождения.
Когда с тобою друзья.

G        Em
День как день,
C                 D
Только ты на ушах стоишь.
    G           Em
И вокруг все не пьют,
       C          D
Только ты один шалишь.
Ты закуску купил,
Мы притащили вино.
Ведь, сегодня пришло
Днё рожденье твоё.

     С             D
     Мак цветёт и растёт конопля,
          G            Em  D
     Но тебе она не нужна
     C                D
     Всё прекрасно, и всё хорошо,
       G            E     C D C
     Когда с тобою друзья,
     D           G
     Когда друзья:

Мы сидим за столом,
Пьём вино.
А, что будет потом,
Нам уже всё равно.
Ты уже охмелел:
Ешь мёд и пьёшь аспирин
И  вот ты идёшь
В  свой туалет один.

      Мак цветёт и растёт конопля,
      Но тебе она не нужна
      Всё прекрасно, и всё хорошо,
      Когда с тобою друзья,
      Когда друзья:

<< Назад на Переделанные песни(Пародии)


Пилот
Тра-та-та
Прислал: Borman e-mail: borman_ev@omen.ru
Песня исполнена Ильей Чертом на квартирнике в
Твери.

Am
Моя жена русалка
C
Мои друзья еноты
G
А я всю жизнь мечтаю
F
О настоящем пулемете

F                        C
Тра-та-та-та стрелять воммунистов
F                        C
Тра-та-та-та стрелять коммунистов

Я не люблю девчонок
Я не люблю смеяться
А если я увижу красный флаг
То не смогу не проблеваться

Тра-та-та-та стрелять воммунистов
Тра-та-та-та стрелять коммунистов

А вот фашисты придут молока принесут
колбасы принесут, хлеба нам принесут
ТРА-ТА-ТА ВСЕ ФАШИСТЫ МОИ ДРУЗЬЯ!

<< Назад на Пилот


Прикольные песни :)
Твои большие сиськи
Прислал: Vega (подбор) e-mail: vega_squadron@mail.ru
Вступление: (все аккорды с барре)
C(барре на 8-мом ладу)   Am  F  G (по последней
струне)

С            Am            F          G
Твои большие сиськи мне мешают ночью спать
C            Am            F              G
Твои большие сиськи расплылись на всю кровать
От них я задыхаюсь, как пингвин всю ночь
кривляюсь
Твои ёбаные сиськи мне мешают ночью спать

Проигрыш (С  Am  F  G)

Я так давно не видел твоё милое лицо
За сиськами огромными скрывается оно
Я так тебя любил, но облик твой совсем забыл
Ведь твои ёбаные сиськи закрывают всё лицо
..... и. т. д........

Best regards, Vega.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Любэ. "Ребята с нашего двора"
Прислал: PUTIN and BAIAN e-mail: LOSERKID2002@mail.ru
Вступление: Em A Am H7 Em F# Hm

        Hm
1. Звук скрипучки раздался лукаво
         Em       A       D   H7
   две флэши я кидаю на звук
              Em        F#      Hm
   Стрейфом двигаюсь влево и вправо
        Em      F#         Hm
   Выхожу а там мой слепой друг
       Hm
   Я конечно слегка растерялся
        Em        A         D   H7
   Потому что в контру не отец
          Em      F#      Hm
   С калаша по нему пробежался
       Em       F#         Hm
   и ему наступил тут Пиз.ец
       Em       A         D     H7
   С калаша по нему пробежался
       Em       F#         Hm
   и ему наступил тут Пиз.ец
               Em
Припев. И ты сидишь (на-на-на на-на-на)
                             Hm
        В своём любимом окне (на-на-на
на-на-на),
                             Em
A
        И флэш кидаешь ко мне (на-на-на
на-на-на)
                           Am
 H7
        И вот слепой я как крот (на-на-на
на-на-на).
                 Em
        И ты встаёшь (на-на-на на-на-на),
                          Hm
        И одиночный даёшь (на-на-на на-на-на),
                             Em

        Упёршись в стену как бот (на-на-на
на-на-на)
      F#
        Я получаю headshot.  Hm Em A D F#

2. Два ломошника сидели на крыше
Главный вход и скрипучку пасли
Из кишки я со штаером вышел
И со страху упали они
Я конечно был этому обрадован
ведь в контру не умею играть
И побольше набрать чтобы фрагов
Тоже спрыгнул я их догонять
И побольше набрать чтобы фрагов
Тоже спрыгнул я их догонять
припев:
И ты сидишь (на-на-на на-на-на)
На карте Mansion в окне  (на-на-на на-на-на)
И думаешь о слоне   (на-на-на на-на-на)
Который держишь в руках  (на-на-на на-на-на)
И ты встаёшь  (на-на-на на-на-на)
И вспышка взрыва в глазах  (на-на-на на-на-на)
И снова снимут тебя  (на-на-на на-на-на)
Ребята с нашего респа  (на-на-на на-на-на)

 Приконектился я как-то на mansion
 На менЯ выбегает террор
 я его завалил бы конечно
 Если бы не проклятый Rеload

         Cm
   Затряслись мои руки внезапно
           Fm       Bb      D#   C7
   Я со страху по клаве стучал
         Fm      G     Cm
   От такого большого азарта
          Fm        G        Cm
   Пернул я что аж стул затрещал!
        Fm        Bb    D#   C7
   От такого большого азарта
          Fm          G       Cm
   Пернул ты что аж стул затрещал

Припев.
И еси ты (на-на-на на-на-на)
Ты в CounterStrike не играл  (на-на-на на-на-на)
И той игры не видал  (на-на-на на-на-на)
То ты меня не поймёшь  (на-на-на на-на-на)
А если вдруг (на-на-на на-на-на)
В game-клуб случайно зайдёшь  (на-на-на
на-на-на)
И комп свободный  возьмёшь (на-на-на на-на-на)
И контру там найдёшь   (на-на-на на-на-на)
И на mansion зайдёшь   (на-на-на на-на-на)
И к окну подойдёшь   (на-на-на на-на-на)
Там тебя будут ждать   (на-на-на на-на-на)
Ребята с нашего респа  (на-на-на на-на-на)

<< Назад на Переделанные песни(Пародии)


Петлюра
Вечер за решеткой
Прислал: Chelovek e-mail: chelovek@mail.ru
Am
Вечер за решеткой догорает
A7		    Dm
Догорает солнца уголек
Dm		      Am
И тихонько песню напевает
E		       Am
На тюремных нарах паренек

Am
Он поет как трудно жить без мамы
A7			Dm
Без любви и ласковых подруг
Dm			    Am
Он поет как трудно жить без воли
E			Am   A7
Вся тюрьма заслушалась вокруг
Dm			     Am
Он поет как трудно жить без воли
E			Am
Вся тюрьма заслушалась вокруг

Плачат в дальних камерах девчата
Вспоминая молодость свою
Вспоминая где-то и года-то
Говорили ласково люблю

Даже самый строгий надзиратель
У стены задумавшись стоит
Только он один паскуда знает Х2
Что мальчишке ночь осталось жить Х2

Рано утром щелкнули затворы
Под комвоем вывели его
И последним словом его было
Привидите сына моего

Сын бежал по лестничному трапу
Маленький мальчишка лет шести
Бросился на шею крикнул папа Х2
Родненький возьми с собой возьми Х2

Вы летите голуби летите
Вы летите в дальние края
И любимой маме сообщите
Что давно в живых уж нет меня

Вечер за решеткой догорел уж
Догорел уж солнца уголек
Но никто той песни не услышал Х2
Утром был расстерян паренек Х2

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Как жизнь без весны (к/ф "Гардемарины, вперед")
Прислал: Мишин Евгений e-mail: Mee20002000@mail.ru
Dm              Gm
Как жизнь без весны,            Дороги любви
A             Dm B
Весна без листвы,               У нас не легки,
             Gm
Листва без грозы,               Зато к нам щедры
A             Dm  D7
А гроза без молнии,             Белый мох и
клевер.
             Gm A
Так годы скучны,                Полны соловьи
            Dm B
Без права любви,                Счастливой
тоски,
            Gm         A
Лететь на призыв или стон       И весны щедры,
возвратясь
  Dm
Безмолвный твой.                На север к нам.

  B                  Dm
Увы, не предскажешь беду,       Земля, где так
много разлук,
 B C             Dm D7
Зови, я удар отведу.            Сама повенчает
нас вдруг,
             Gm A
Пусть голову сам                За то, что верны
         Dm B
За это отдам,                   Мы птицам весны,
          Gm        A
Гадать о цене не по мне,        Они и зимой нам
слышны,
  Dm
Любимая.                        Любимый мой.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Первая любовь
Прислал: Мария Виссонова e-mail: maha.spb@rambler.ru
         Am
  I    Бьёт по стёклам редкий летний дождь,
        A7                      Dm
      Ты сидишь одна в квартире тёмной,
                  G7        C
      Про себя мечтаешь и поёшь
2    Dm          E         Am
      О любви своей неразделённой.

О мальчишке, что твой сон унёс,
Навсегда забыл он всё, что было.
Ты ему так верила, а он
Взял разбил мечты, тебя покинул.

Припев:
         Am               G7
Первая любовь, девчёнки, это
           C              Am
Слёзы до утра, что без ответа,
         Dm           E
Мокрые подушки, а напрасно,
         Dm                 A7
Вспыхнув раз, она тот час погаснет.
Первая любовь, девчёнки, это
Танцы у костра под сенью лета.
Первый поцелуй, но всё напрасно.
          E                  Am
Вспыхнув раз, она тот час погаснет.

Ты теперь не веришь никому
И не ждёшь из старой сказки принца.
А в душе лишь боль и только боль,
И ничто не сможет с ней сравниться.

Подожди, придёт ещё твой час
И любовь вернётся не напрасно.
Только помни взгляд любимых глаз,
Взгляд любимых глаз его прекрасных.

Припев.

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Генералам двенадцатого года (к/ф "О бедном гусаре замолвите слово")
Прислал: Чертенок 13 e-mail: crazy-cat@narod.ru
Em                Am         D         G   H7
 Вы, чьи широкие шинели напоминали паруса
Em                   Am         D         H7
 Чьи шпоры весело звенели и голоса, и голоса
    E                  Am
 H7
 И чьи глаза, как брилианты, на сердце оставляли
след.-
C               Am   H7                Em
H7
 Очаровательные франты, очаровательные франты
минувших
Em
лет!

Одним ожесточеньем воли вы брали сердце и
скалу,-
Цари на каждом бранном поле и на балу и на балу.
Вам все вершины были малы и мягок самы черствый
хлеб
О, молобые генералы, о молодые генералы своих
судеб!

О, как мне кажется могли б вы рукою полною
перстней
И кудри дев ласкать и гривы своих коней, своих
коней.
В одной невероятной скачке вы прожили свой
краткий век...
И ваши кудри ваши бачки,  и ваши кудри, ваши
бачки засыпал снег.

<< Назад на Песни из кино-мульт-фильмов


Петлюра
Белая береза
Прислал: Паша Кунц e-mail: pascha007@web.de
белая берёза
Dm                          Gm

Посадил я берёзу во дворе за окном,
A7                                     Dm

Стал нарядней и краше чем был раньше наш дом.
Dm                                   Gm

Свежий утренний ветер чуть дрожит синевой,
A7                                Gm  A7 Dm
Мы у этой берёзы расставались с тобой.

Припев:
   Dm

Не надо нам жалеть об ушедшем лете,
             Gm

Ведь есть ещё любовь на белом свете,
    A7

Не надо нам жалеть, пусть бушуют грозы,
    Dm                       Cm D7

Ведь есть ещё у нас белая берёза,
                  Gm            A7      Dm

Ведь есть у нас ещё белая берёза...

Будет наша берёза зеленеть под окном,
И о прошлом, как прежде, нам напомнит потом.
И в ветвях её нежных запоют соловьи,
Будет всё, как прежде, но без нашей любви.

<< Назад на Петлюра


Переделанные песни(Пародии)
Нэнси. "Дым сигарет с ментолом"
Прислал: kurchuk. e-mail: kurchuk@Email.ru
Hm               Em
Дым сигаpеты с планом
  F#           Hm
болдёжный yгаp качает
      Hm                Em
В глаза я зырю дpyгомy
   F#            Hm
Котоpый рядом рыгает

пpипев:
  D    G      Em
А я нашёл сигарету
F#                  Hm
Хоть не люблю,гавно это
      D    G      Em
А курить я её не стану
        F#
потому-что  хочу я плана

фильтор её  букет мака
кружки по моде носит
её подарю наркоману, который у меня её просит
а сам покурю самокрутки

пpипев

Завтpа я бyдy дома
Завтpа я бyдy пьяный
Hо никогда не забyдy
Как косяк курнул внатуре

пpипев

Лyчше его не найти
Бpось,и курни со мной
Пpости за то,что нарыгал на штаны
Пpости за какашку во рту

пpипев

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Идём вперед...(м/ф "Винни-Пух и все все все")
Прислал: Slon e-mail: osel@.nexcom.ru
     Am
Идем вперед, тирлимбомбом,
       Dm
И снег идет, тирлимбомбом,
        F               E7
Хоть нам совсем, совсем не по дороге.

Но только вот, тирлимбомбом,
Скажите от, тирлимбомбом,
Скажите, от чего так мерзнут ноги?

<< Назад на Песни из кино и мультфильмов


Песни у костра
Перевал
Прислал: Дмитрий Солдовский e-mail: postmaster@axe.tstu.ru
Am(Em)          Dm(Am)
Просто нечего нам больше терять
 Em(H7)               Am(Em)
Все нам вспомнится на страшном суде
                   Dm(Am)
Эта ночь легла как тот перевал
G(D7)            C(G)
За которым исполненье надежд
A7(E7)            Dm(Am)
Просто прожитое - прожито зря
G(D7)             C(G)
Но не в этом понимаешь ли соль
Am(Em)              Dm(Am)
Слышишь, как поют дожди октября?
  Em(H7)                Am(Em)
Видишь, старый дом стоит средь лесов?..

    Мы затопим в доме печь. в доме печь
    Мы гитару позовем со стны
    Просто нечего нам больше беречь
        Ведь ЗА НАМИ ВСЕ МОСТЫ СОЗЖЕНЫ
    Все мосты, все перекрестки дорог
    Все прошептанные тайны в ночи
    Каждый сделал все что мог, все что мог
    Но об этом помолчим, помолчим

И луна взойдет оплывшей свечой
камни вскрипнут на ветру на ветру
Ах как я тебя люблю горячо
Годы это не сотрут не сотрут
Мы оставшихся друзей соберем
Мы набьем картошки полный рюкзак
Люди спросят что за шум? что за гам?
Мы ответим просто так, просто так

    Просто так идуд дожди на земле
    И потнряны от счастья ключи
    Это все конечно же, конечно же.
    Но об этом помолчимпомолчим...
    Просто пожитое зря,
    Но не в этом понимаешь ли. соль...
    Слышишь, как поют дожди октября?
    Видишь, старый дом стоит средь лесов?..

<< Назад на Песни у костра


Поп?л Збий
Стандартний фАк
Прислал: Выговкий Любомир e-mail: virus2k1@ukr.net
Intro:
a)
1|--------------------------
2|--------------------------
3|--------------------------
4|--------------------------
5|--------------------------
6|-0--0-0-10-0-9-000-6-0-6-7

b)
1|--------------------------
2|--------------------------
3|--------------------------
4|--------------------------
5|--------------------------
6|-0--0-0-10-0-9-000-6p7-7-0

intro2:
Em-Em-Em-Em-A#-A

Em
"Так, чи н??" Сто?ть питання в голов?
? шоб оце зробити шоб забрати все соб?
Треба розвести ? не дивитися назад,
А хто много говорить треба копати п?д зад

Em-Em-Em-Em-A#-A           -4 раза

Припев(2 раза):
 Em                 G            A
 Я покажу тоб? стандартний фАаак
 Em
 Стандартний фак

Сонце ся? хтось соб? гуля?
Хтось чи?сь грош? потихеньку витрача?
Треба розвести ? не дивитися назад,
А хто много говорить треба копати п?д зад

Припев(2 раза).

E5-A5-H5-H5 - H5-G5-A5-E5

Вся песня играется с баре.
Сначала intro1(a,b-попорядку 2 раза), пауза,
intro1(a,b-попорядку 4 раза), intro2 - 4 раза.

<< Назад на Поп?л Збий


Песни из кино и мультфильмов
Город, которого нет (к/ф "Бандитский Петербург")
Прислал: Виталик e-mail: Vitaly_t2001@mail.ru
Am                        Dm
Hочь и тишина, данная на век,
Gsus4 G                   C
Дождь, а может быть падает снег.
Dm                            E
Все равно бесконечно надеждой согрет
Dm                             E
Я вдали вижу город, которого нет.

Где легко найти страннику приют,
Где наверняка помнят и ждут
День за днем то теряя, то путая след
Я иду в этот город, которого нет.

Припев:
Am                   Dm
Там для меня горит очаг,
                            E
Как вечный знак забытых истин.
Am                      Dm
Мне до него последний шаг
                         E
И этот шаг длиннее жизни.

Кто ответит мне, что судьбой дано,
Пусть об этом знать мне не суждено.
Может быть за порогом растраченных лет
Я найду этот город, которого нет.

Припев.

Соло:

1---5-7-8-7-5-0----------|
2---------------3-1-0-1--| x 3.... Am

<< Назад на Песни из кино и мультфильмов


Песни у костра
Базар-вокзал
Прислал: Просто Pumba e-mail: ztpumba@mail.ru
Вступление:
    Am  C  E
1-|--0--0--0------|
2-|--1--1--0------|
3-|--2--0--1------| Повторить 4 раза
4-|----------1>2*-|
5-|-0--3--2-------|
6-|---------------|

* - Здесь надо пальцем провести с 1-го лада на
2-й, чтобы
"затянуть" звук.

Всупление играется, как почти все блатные песни:
5-я струна, 3 нижних.....

Эту песню любит весь наш район!!!!

Внимание: манер игры! Песня лучше всего играется
таким темпом:
5-я , 3 нижних, 4-я, 3 нижних и т.д.
------------------------------------------------------------
И тогда хриплым голосом начинаете петь:

Am
Вот я откинулся... Какой базар-вокзал?
        A7                      Dm
Купил билет в колхоз "Большое дышло"!
                                Am
Ведь я железно с бандитизмом завязал!
        E              Вступление - проигрыш
(опять 4 раза)
Всё по-уму, но лажа всё-же вышла!

Секи, начальник, я гулял на склоне дня,
Глядел на шлюх и мирно кушал пончик,
Как вдруг шагает этот фраер на меня,
Кричит:"А ну, козёл, займи ка мне
червончик!"

Тут закипело понатуре во внутрях,
И я едва меж рог ему не двинул!
Но нас терпению учили в лагерях...
И я сдержался, даже шабера не вынул!
*ШАБЕР-инструмент для выпрямления
                                       чего-либо
(здесь - финка).

Секи, начальник, я всю правду говорю!
Но если эту рожу паразита
Поставить рядом с моей жопой на углу,
Все закричали-бы:"Глядите, 2 бандита!"

И я отдал-бы ему кровные рубли,
Если-бы сам незаторчал из-за гопстопа!
И я сказал ему:"Коллега, отвали!
Твоё мурло в урях не нравится мне что-то!"

А этот малый, он хоть провинциал,
Он взял и двинул кастетом мне по морде!
И тута сила воли кончилася вся,
И вот я здесь, а морда эта в морге!

Секи, начальник, я всю правду рассказал!
И мирно шёл сюда в сопровожденьи!
Ведь я железно с бандитизмом завязал!
Верните справку о моём освобожденьи!

Вот и вся песенка! Оценивайте! А если чё -
ztpumba@mail.ru !!!

<< Назад на Песни у костра


Переделанные песни(Пародии)
Борис Моисеев. "Голубая луна"
Прислал: Антон e-mail: tonchikicom@mtu-net.ru
Моис Борисеев. "Голубой горшок"
аккорды см. в разделе "Моисеев"

Пятачок любовью чистой Виннини Пуха полюбил
И его в лесу тенистом нежно к дубу прислонил
И задвинул с умиленьем свой шнурок ему в горшок
И сказал: "смотри как входит и выходит
чудный мой шнурок"

Припев:
Голубой горшок, голубой шнурок
Ах как входит и молодец пятачок.

А потом пришёл наш ослик
И сказал тогда Иа
Это мой шнурочек Его спер ты у меня
Разазлился не на шутку,
Пятачку по рылу дал
И сказал ему чтоб в лесу тенистом
 тоже чудо показал

 И сошлись они в голубом лесу
Голубые где ели
(и выпивали канечно)
И малыш дни и ночи на пролёт
Чудо дивное смотрели

Припев:

<< Назад на Переделанные песни(Пародии)


Поющие Гитары
Не умирай, любовь
Прислал: Sergey K (подбор) e-mail: ksm-1@mail.ru
         E A D G B e
C?      [0 3 2 0 1 3)
Am            Dm       Em
Для меня нет тебя прекрасней
Am             Dm      G(III)
Но ловлю я твой взор напрасно
Dm  Em        C   Am
Как виденье неуловимо
F      Em         C      Am
Каждый день ты проходишь мимо
Dm  Em        C   Am
Как виденье неуловимо
F      Em         C      Am
Каждый день ты проходишь мимо
F    G(III)   C    C?  Am
А я повторяю вновь и вновь
F
Не умирай любовь
Em
Не умирай любовь
F   Em       Am
Не умирай любовь

Но я верю, что день настанет
И в глазах твоих снег растает
Летним зноем вдруг станет стужа
И поймешь, что тебе я нужен

А я повторяю вновь и вновь
Не умирай любовь
Не умирай любовь
Не умирай любовь.

<< Назад на Поющие Гитары


Петлюра
Не хотел умирать
Прислал: Паша Кунц e-mail: pascha007@web.de
Am      Dm                E               Am
Вот пpойдy я длинный пyть, мне дpyзья пpоpочили,
       Dm           G    C        Am
Hо сpазила меня в гpyдь, автомата очеpедь,
    Dm              G          C          Am
И yпал не смог я встать, загpебая пыль ладонями,
      Dm       E                Am
Hе хотел я yмиpать, но меня не поняли.

И хоть был я не один, вам дpyзьям поведyю,
Сотни pаз я пpоходил, в двyх шагах от смеpти,
А вот здесь не повезло, и чемy тyт pадости,
Видно пyлю занесло в вековyю пpопасть.

Со знакомых коpолей, скать отца коpоны,
Как со стаpых тополей, облетают кpоны,
Hе бывать семи смеpтям, и чемy тyт pадости,
Ведь подаpки матеpям, даpят им ненастья.

Вот пpойдy я длинный пyть, мне сyдьба пpоpочила,
Hо сpазила меня в гpyдь, автомата очеpедь,
Лyчше всю жизнь каpатать, чем в поpог гpаненной
камеpы,
Чем вот так вот yмиpать, когда тебя не поняли.

<< Назад на Петлюра


Песни у костра
Я сегодня лягу рано спать
Прислал: Ash e-mail: pufikc@mail.ru
Am        E           Am (до начала следующей
строки убирать
Я сегодня лягу рано спать,       указательный
палец, играть
Am        E          C                  чередуя с
Am)
Я сегодня лягу до зари,
Dm           E   C        Am
Буду слушать я в тишине ночной,|
Dm        E        Am   A7     |2p
Как поют шальные соловьи(и-и-и)|

Я глаза закрою в тесноте,
И увижу сказочные сны,
Я увижу дом, ну а в доме том       |
Мы с тобой одни, совсем одни(и-и-и)|2p

Льётся музыка,и мягкий свет
Нас с тобой окутывает вдруг,
Унесёмся мы в сказочную даль,    |
Про друзей забудем и подру(y-y)г.|2p

Я сегодня лягу рано спать,
Я сегодня лягу до зари,
Буду слушать я в тишине ночной,
Как поют шальные соловьи-и-и
И глаза закрыв, в тишине ночной
Я увижу сказочные сны...

<< Назад на Песни у костра


Прикольные песни :)
СБОРНИК ПЕСЕН-ОРАЛОК
Прислал: ЖДАНОВ SANDRO e-mail: SANDRONIK@INBOX.RU
-0--1-2-3-0-------------- Е
-------------3-1--------- Н
------------------------- G
------------------------- D
------------------------- A
------------------------- E
ПО  СЕРЕДИНЕ РЕКИ
C
ДОН,
                   Am
ПЛЫВЁТ РАЗОРВАННЫЙ БАЛОН
                    F
А В ТОМ БАЛОНЕ ЦАРЬ ГВИДОН,
                 G      GGFFG
СИДИТ И ШТОПАЕТ РУБАХУ.

НА БЕРЕГУ ЛЕЖАТ ДВА ТРУПА
У ОДНОГО ТОРЧИТ ЗАПИСКА,
А В ТОЙ ЗАПИСКЕ ГОВОРИТСЯ,
ЧТО ДЕЛО МАСТЕРА БОИТСЯ.

И ВОТ НА ПОЛЕ ВЫШЛА РАТЬ
ТРИ МУШКЕТЁРА СЕЛИ КУШАТЬ
И ПРИНЯЛИСЬ УСЕРДНО СЛУШАТЬ,
КАК Д´АНТАРЬЯН ИМ БУДЕТ ВРАТЬ.

ТРИ МУШКЕТЁРА СМОТРЯТ В ЩЕЛКУ,
КАК Д´АНТАРЬЯН ЛОМАЕТ ЧАЙНИК
И КАКОЙ ЖЕ ОН НАЧАЛЬНИК,
ЧТО ПОЛОМАТЬ НЕ МОЖЕТ ЧАЙНИК.

ГРАФ С ГРАФИНЕЙ БЫЛИ В СДЕЛКЕ
ГРАФ ПОЛОМАЛ ГРАФИНЕ БРОШКУ
И ЧТОБ НЕ МУЧАЛАСЯ КРОШКА
КУПИЛГУБНУЮ ЕЙ ГАРМОШКУ.

ГРАФ ДЕРЖАЛ ЕЁ В УЗДЕ
И БИЛ ЕЁ ОН ПО СУББОТАМ
ПРИ ЭТОМ ОТУЧАЛ ОХОТУ
К АНГЛИЙСКОЙ ВЕРХОВОЙ ЕЗДЕ.

В КАБАК ВОШЛА КИНОЗВЕЗДА
У НЕЙ ШИРОКАЯ НАТУРА
ИПОГУЛЯТЬ ОНА НЕ ДУРА,
ХОТЯ И ЗА МУЖЕМ БЫЛА.

ПОД ПИРАМИДОЙ ПОД "ХЕОПСА"
ПОЧТЕННЫЙ БЫК С КОРОВОЙ ПАССЯ,
НУ И ПУСТЬ СЕБЕ ПОСЁТСЯ
ПОД ПИРАМИДОЙ ПОД "ХЕОПСА"

КАКОЙ-ТО СТАРЫЙ ЛЫСЫЙ ПОП
СВОЮ КОЗУ В САРАЕ ГЛАДИЛ
И КАК-ТО С НЕЮ НЕПОЛАДИЛ
ОНА ЛЯГНУЛА ЕГО В ЛОБ.

ТРИ ФУТБОЛИСТА СНЯВШИ БУТЦЫ
НА ПОЛЕ С ДАМАМИ ГУЛЯЮТ,
А ДАЛЬШЕ НИ ЧЕГО НЕ ЗНАЮТ,
А ДАЛЬШЕ СТОРОЖ НЕ ПУСКАЕТ.

ВАМ БОТЕРФЛЯЙ НА ВОДНОЙ ГЛАДИ
ПРОДЕМОНСТРИРУЮТ ДВЕ ДЕВЫ
ПЛЫВЁТ ЗА НИМИ В СТИЛЕ БРАСС
КАКОЙ-ТО СТАРЫЙ МАСТЕР СПОРТА.

КАКОЙ-ТО СТАРЫЙ ГЕНЕРАЛ
СТОЯЛ ПОД ДЕРЕВОМ И ДУМАЛ,
ЧТО ВОТ КРЕСТЬЯНИН ТОРЖЕСТВУЯ
ВЕДЁТ КОНЯ ЗА КОНЧИК УХА.

СЕБЯ ОТ ХОЛОДА СТРАХУЯ,
В КАБАК ВОШЛО ЧЕТЫРЕ ДЕДА,
У ОДНОГО ИЗ ПОД ТУЛУПА
ТОРЧАЛА КОНСАЯ УЗДЕЧКА.

А ТЁТЯ ТАЯ ТЁТЯ ТАЯ,
А ВАМ ПОСЫЛКА ИЗ КИТАЯ,
А В ПОСЫЛКЕ ДВА КИТАЙЦА
И ОБА ДЕРЖУТСЯ ЗА ЯЩИК.

КАКОЙ-ТО ГРЕЧЕСКИЙ ВАССАЛ
ВСЕ СТЕНЫ В ЗАМКЕ ОБОШЕЛ
И НИ ЧЕГО ТАМ НЕ НАШЕЛ
И НА ПОСЛЕДНЕЙ НАПИСАЛ.

<< Назад на Прикольные песни :)


Песни у костра
Грозный
Прислал: Айчин Гасымов e-mail: aychin@mail.ru
Am                     *
Гдето звезды сияют мерцаньем луны
Am                        Dm
Гдето люди мечтают видят мирные сны
                               E
А над ГРОЗНЫМ нависла с гарью серая мгла
F                          3ладF  E
В ГРОЗНЫМ яростным шквалом бушует вайна

Здесь летают снаряды в переулках прастрел
Пуля вдруг у виска гдето снайпер засел
Реским свистом в пикет самалет пралетит
А в неравном баю лучший друг был убит

ГРОЗНЫЙ пламя вайны приняв на себя
Будеш долго держать ты в страхе врага
И па улице вдруг БТР праскачит
боем
И раскатистым эхом в ТШК прастрачит

Припев:
Dm             E
ГРОЗНЫЙ ты держал врага
Am    E         F
ГРОЗНЫЙ в пламени агня
Dm                   E
ГРОЗНЫЙ и сейчас ты горд
F            3ладF Am
ГОРДЫЙ как и твой народ

Горя хватит на всех по всем селам прайдет
Много слез матерей по детям пральют
Многих братьев уже невернуть никогда
ГРОЗНЫЙ их под сабой схаранил навсегда

Днем и ночю штурмуют штурмуют РесКом
Залп арудий он пылет агнем
Алым цветом окрашен снег января
И павсюду лежащие трупы врага

Припев:

ГРОЗНЫЙ ты держал врага
ГРОЗНЫЙ в пламени агня
ГРОЗНЫЙ и сейчас ты горд
ГОРДЫЙ как и твой народ

Вот марозный февраль город весь акружон
Надо нам выхадить прарывая кальцо
Но как много ребят не успеют уйти
И еще много ночей в ГРОЗНЫМ будут баи

Город тени и мрака горя и слез
Сколько мук и страданий ты перенос
Город смерти, молчаний в ГРОЗНЫМ стаял
Пусть разбитый но ты на калени не встал

Припев:

ГРОЗНЫЙ ты держал врага
ГРОЗНЫЙ в пламени агня
ГРОЗНЫЙ и сейчас ты горд
ГОРДЫЙ как и твой народ

перебором
        боем
Am             *        Dm                 E
        Am
Эхом в даль уйдет вайна Город что взрастил меня
ГРОЗНЫЙ

*

1|-----*--|
2|-*------|
3|---*----|
4|-----*--|
5|--------|
6|--------|

<< Назад на Песни у костра


Песни у костра
Cевер
Прислал: Андрей e-mail: Andrey91@orc.ru
Am                  Dm
Север, север - далекие страны
 E                Am
Север, север - родные края
 Am                     Dm
Над кроватью склонившись рыдает
  E            Am
Молодая девчонка одна.
 A                 Dm
Ах, как рано я матерью стала
 G                  C
Ах, как рано я стала гулять
 Am             Dm
Полюбила отца наркомана
E                    Am
За его раскумаренный взгляд

Мальчик вырос сам с собою
Стал все улицы посещать,
Стал девчонками увлекаться
Научился курить и бухать
Что с тобою мой маленький мальчик
Если болен врача позову.
Мама, мама мне врач не поможет
Я влюбился в девчонку одну

Мама у нее модная стрижка
Голубые как небо глаза
И похожа она парнишку
Да веселая как стрекоза
Понимаю мой маленький мальчик
Я ведь тоже была молода
Полюбила отца хулигана
За его голубые глаза

Разрешаю мой маленький мальчик
Полюбить голубые глаза
Но скажу тебе мой маленький мальчик
Эта дочь твоего же отца
Любит мальчик эту девчонку
Смотрит ей в голубые глаза
Но однажды сказала девчонка
Милый братец ох люблю я тебя

Не играйте гитарные струны
Не тревожте  мальчишке покой
Он сегодня убил ту девчонку
А на утро покончил с собой

Север, Север - далекие страны
Север, север родные края
Над кроватью склонившись рыдает
Молодая девчонка одна
Ах, как рано я матерью стала
Ах, как рано я стала гулять
Ах, какая я мать молодая
Но парнишку должна воспитать.

Каждые две последние строчки играть четыре раза.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Кукрыниксы. "Солдатская печаль"
Прислал: Яковлев Виталий Сергеевич e-mail: vit-ussr@mail.ru
G#                        Cm
Шел с укурки панк, шел к себе домой,
Fm                  Cm
От семи глюков убежал живой,
Fm                       D#7
Нёс семье бульбик в рюкзаке потёртом,
G#                Cm
У околицы встретился сосед,
Fm                   Cm
Обнял и сказал плана больше нет,
Fm                        D#7
Мак, план, каноплю не вернуть из мёртвых.

          G#   Cm           Fm   Cm          Fm
 Припев:  И в этот светлый день, он забил косяк
          Cm            Fm        D#7
          И пыхтел два дня и две ночи,
          G# C#m            Fm     C#m
Fm
          И лишь на третий день, ушёл, взяв
косяк,
           C#m            Fm          D#7
          Понял вдруг панк, чего хочет.

Пересёк границу, пришёл в страну,
Где совсем недавно сожали каноплю,
Свинекс, да бульбуляторы, шприцы, да кочки,

Стал искать полянку подходящую,
Между рек и плонтацией лежащую,
С домом где живут: Напаскин и кошки.

Припев: И в этот светлый день, он забил косяк
        И пыхтел два дня и две ночи,
        И лишь на третий день, ушёл, взяв косяк,
        Понял вдруг панк  чего хочет.

Вот и я пришёл поквитаться бы,
Я для вас такой же хочу судьбы,
Станете вы платой за гибель плана,

А глаза глядят и молчат в ответ,
Саня, кошка и уккуренный кот,
И на бедной скатерти миска без ханки.

Припев: И молча курнув косяк, он сошёл с ума,
        Достал шприц и ширнулся,
        И в угол зашвырнул шприц и красный мак,
        Я пришёл с уккурки, я вернулся.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Поход
Прислал: Смит e-mail: kvc@rambler.ru
В.Верстаков

  Hm                        Em
  Разорван погон под ремнем автомата
  F#7                            Hm
  И истерлась тельняшка на левой груди
  H7                         Em
  Где сердце колотится невиновато
              Hm        F#7 Hm
  Во всем что за нами и что впереди

  Пошли по ущелью спустились в долину
  Поднялись оттуда на горный хребет
  В бою разделившись на две половины
  Оставшихся здесь и оставивших след

  Пошли по хребту по горящему склону
  Фронтальной атакою взяв перевал
  И снова господь перестроил колонну
  Из двух одного в небеса отозвав

  Пошли с перевала по тропам овечьим
  По минным ловушкам под скрестным огнем
  Внезапно сверкавших сиянием вечным
  Ребятам с которыми рядом идем

  Спустились по тропам на горное плато
  Легко нам загадывать нечет и чет
  Один из нас в небо взметнется крылато
  Другого навеки земля привлечет

  Разорван погон под ремнем автомата
  И истерлась тельняшка на левой груди
  Где сердце колотится невиновато
  Во всем что за нами и что впереди
  А сердце колотится невиновато
  Во всем что за нами и что впереди

<< Назад на Песни у костра


Песни у костра
Браток
Прислал: Канаев Антон e-mail:
 Am         F
 Две тысячи лет идет война
 C         G
 Сама себе идет она.
 Am       F
 Идет ко мне
 C        G
 И уйти мне.
                 Am         F
Припев:         Вставай браток
          C      G
         Бери ружье,
          Am          F
          И не ходи на самотек,
          C       G
         А иди со мной.

 Мы не помним ничего
 Мы все сошли с ума.
 И не будет ничего
 Только одна война.

Припев:

 Мы поднимимся со дна
 И только ты одна
 Поможешь нам
 Залечить наш шрам.

Припев:

 Две тысяи лет идет война
 Сама себе идет она.
 И только мы
 Останемся живы.

Припев:

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Песня разбойников (Говорят, мы бяки-буки)
Прислал: Андрей e-mail: prekolist@yahoo.com
                  <1>
  Am                Dm
Говорят мы буки буки,как выносит нас земля?
G                        C
Дайте чтоли карты в руки пагадать на короля,
Dm       E7        Am
Ой-ля-ля,ой-ля-ля,погадать на короля,
Dm       E7         A
Ой-ля-ля,ой-ля-ля,Ех-ха!
                  <2>
Завтра дальняя дорога выпадает королю
У него денжонок много,а я денежки люблю
Ой-лю-лю,ой-лю-лю,а я денежки люблю
Ой-лю-лю,ой-лю-лю,Ех-ха!
                  <3>
Королева карта бита,бит и весь её отряд
Дело будет шито крыто,карты правду говорят
Ой-ля-ля,ой-ля-ля,карты правду говорят,
Ой-ля-ля,ой-ля-ля,Ех-ха!

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Покрывает землю желтая листва
Прислал: Бхалла Давид e-mail: t12@online.ru
Н7               F        C
Покрывает землю жёлтая листва
    F         С          Аm
Гуси лебеди торопятся на юг
   А7           F      C
А тогда стояла дикая жара
    F         C             Am
А тогда со мною рядом был мой друг

Как нас лихо захватила круговерть
И ракета вдруг пронзила темноту
Знали мы что где-то рядом бродит смерть
И предчувствовали в воздухе грозу

Эх, такая нам солдатская судьба
А дома город спит на улицах покой
Видят сны от малыша до старика
Ну, а мы оставив страх вступаем в бой

И свистели пули с ночи до утра
Как мартены раскалился автомат
Хоть не слышно было громкого ура
Зато всюду раздавался русский мат

Всё горело что ещё могло гореть
Даже камни превращались в пыль
Ох, как трудно мне сейчас об этом петь
Будто снова оживает эта быль

Всё открылось с болью на заре
Я надеялся что ты ещё живой
До сих пор то утро вижу я во сне
Как умылись горы кровью молодой

И вот с девчонкою твоей теперь идёт другой
Он и сыт и пьян и губы  в табаке
И на плече её висит своей рукой
Там где больше не лежать  твоей руке

Выпью я за твой покой стакан вина
Да только водкой чашу горя не залить
Жизнь есть жизнь она у нас всего одна
И как нам с тобой тогда хотелось жить

Майским утром я возьму букет цветов
Поклонюсь ребятам павшим до земли
Тем кто дело своё знал без лишних слов
Кто не струсил и в бою не отступил

<< Назад на Песни у костра


Пропаганда
Холодно
Прислал: RINAT e-mail: kemerovo@rambler.ru
Intro: D F# Hm G - 2раза

   D
1. Городская суета
   F#
  В кране ржавая вода
   Hm
  Воздух киснет над асфальтом
   G
  Мы за что-то вечно платим
  В институт на четыре пары
  Я сегодня не попала
  Наизнанку ощущения
  Кеды стоптаны, на завтрак - два печенья

Припев:
   D
  Холодно холодно
   F#
  Без него так холодно
   Hm
  Он один и ты одна
   G
  Среди улиц города
  Холодно холодно
  Слезы жгут по новому
  Ты одна и он один
  Посреди кирпичных льдин

2.Старый свитер греет плечи
  Солнце светит мне на встречу
  Что-то где-то красят краской
  Люди ссорятся напрасно
  Батарейки сели в плеере
  Раньше я сильнее верила
  Ненавижу в жизни правила
  Я сегодня их исправила

Припев:
  Холодно холодно
  Без него так холодно
  Он один и ты одна
  Среди улиц города
  Холодно холодно
  Слезы жгут по новому
  Ты одна и он один
  Посреди кирпичных льдин

3.Для души играют в прятки
  Я вернусь домой наврядли
  В моем мире беспорядок
  Просто никого нет рядом
(Дальше перебором, текст читается (типа
рэп,йоу))
  Я отвыкла уставать от телефонных разговоров
  Мне бы хочется зевать меня ломает этот город
  И сплошной поток машин пересекает мои мысли
  Звезды выпали в осадок ну кому это надо
  Любоватся этим миром из окна своей квартиры
  Мы умеем разрушать но не умеем просто трогать
  Я смотрю на дорогу кое-где желтееют окна их
осталось немного
  Где-то есть на свете человек он тоже дышит этим
воздухом
Пауза: И сейчас как никогда хочется на все забить
и крикнуть

Припев:
  Холодно холодно
  Мне без тебя так холодно
  Ты один и я одна-а-а
  В самом центре города
  Мне очень холодно холодно
  Слезы жгут по новому
  Я одна и он один
  Посреди кирпичных льдин

  Холодно холодно
  Без него так холодно
  Он один и ты одна
  Среди улиц города
  Холодно холодно
  Слезы жгут по новому
  Ты одна и он один
  Посреди кирпичных льдин

г.Кемерово 2002

<< Назад на Пропаганда


Песни у костра
Напиши
Прислал: Серж e-mail: serzh@vmail.ru
В таком виде эта песня играется и поётся у нас,
но мне лично больше нравятся слова, как у Mike
Malign

Перебор: 4, 3, 2, 3
Вступление/проигрыш: 4, 3, 2, 3, 1, 3, 2, 3

Так, как играется она вроде бы и не по аккордам,
а частично по нотам, то введу условные
обозначения А2-А4:
         E A D G B e
    А1: [0 0 3 2 1 0]	- ставится путём добавления
мизинца на третий лад к Am
    А2: [0 0 0 2 0 0]
    А3: [0 0 2 0 0 0]

(вступление)

Am	   А1 А2	    А3
Ты попроще  слова найди,
И пожалуйста напиши,
Как идут за окном дожди,
И сентябрь за окном шумит.

    Напиши мне, что ночь темна,
    Что устала ты слушать дождь,
    Напиши мне, что ты одна,
    Напиши мне, что очень ждёшь.

(проигрыш)

А с деревьев листва летит,
Как воздушный ночной десант,
Этой ночью опять не спит,
И грустит по тебе солдат.

    (припев)
(проигрыш)

Это осень поёт для нас,
Под оркестр водосточных труб,
Мне твоих не хватает глаз,
Мне твоих не хватает губ.

    (припев)
(проигрыш)

Надоел полумрак казарм,
Я не знаю, что мне делать с ним,
Мне твоих не хватает глаз,
Мне б прижаться к груди твоей.

    (припев)
(проигрыш)

Последняя строка последнего куплета мне не сильно
нравится,
и я обычно заменяю её на последнюю строку
предпоследнего.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Ты неси меня река (к/ф "Граница")
Прислал: Alexander Gaponenko e-mail: alex-asu@mail.ru
Am             F  C              G    Am
Ты неси меня река, за крутые берега,
               F  C               G   Am
Где поля мои поля, где леса мои леса,
               F  C                   G    Am
Ты неси меня река, да в родные мне места,
                 F  E             Am
Где живет моя краса, голубы ее глаза

F   C     E    Am
Как ночка темная
F   C     E     Am
Как речка быстрая
    F  C   E   Am
Как одинокая луна
   F    C      E   Am
На небе ждет меня она

В первом четверостишье вместо Am играть:

     Am                        F
6 -0-----------------------------
5 --0--------0--2--3-------------
4 ---2----------------0--2-------
3 ----2---------------------0----
2 -----1-------------------------
1 ------0------------------------
             Ты не-си ме-ня ре-ка

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
МумийТролль. "Владивосток 2000"
Прислал: Nogay kol e-mail: doggy@rambler.ru
   Am
 С гранатою в кармане с М-16 в руке
 В кевларовом жилете я бегу налегке
    Dm
 Бегу стреляю целюсь не прячусь я не вор
    C                      Em
 Мы бешеным напором остановим террор.

 Когда терроров кончим и бомбу разомкнём
 Заложников отпустим,а оставшихся спасём
 Тогда начнём сначала-всё это не обман
 Послушайте Терроры:Контра вам не по зубам!

           Припев
      Am              Dm
    Влетаем,Хватаем,Стреляем
      C                Em
    Работает СпецНаз всё чище
      Am               Dm
    Забились в припадке,Террору не сладко
      C             Em
    Я не один - нас тыщи!

 А если быть Террором и ментов всех мочить
 Патронов не жалеть по синим каскам палить
 То нужно быть отчаянным и быть понаглей
 Ты,брат,поставить бомбу им на базу сумей

 Когда прикончим Контру и бомбу подорвём
 Оставшихся в живых замочим-пленных не берём
 Тогда начнём сначала ведь нам не пропадать
 Свою жизнь подороже мы сумеем продать!

           Припев
     Отходим,Обходим,Заходим
     Действуют Терроры чисто
     Разум холодный взгляд дико злобный
     Слышны только пули свисты

<< Назад на Переделанные песни(Пародии)


Песни у костра
Вечная любовь
Прислал: Пучков Павел e-mail: pavluha_lenin@mail.ru
Am                   Dm
Он был простой и скромный парень
     E7                    Am
И никогда не выделялся из толпы
F          G           C
Но как-то раз он был замечен
Dm        F       E
Девченкой чудной красоты
Она старалась, намекала
Он долго думал и решал
И как-то раз во время танца
Ее он вдруг поцеловал

С тех пор гуляли они вместе
И каждый вечер он звонил
И каждый день до поздней ночи
Он о любви ей говорил
И как-то раз она сказала
Что изменила ему с другим
Но так как он любил девченку
Он понял все и все простил

Все продолжалось как и прежде
И снова вечером звонки
И снова взгляды той девчонки
Зеленых глаз горящие огни
И все вокруг не понимали
Что держит вместе их двоих
Ну а ответ простой до боли
Сама любовь связала их

Прошли минуты счастья золотые
И парень часто начал замечать
Что для нее он ничего не значит
И он решил ей правду всю сказать
С тех пор они осталися друзьями
И дружбе их завидует народ
Девченка та уж где сейчас не знаю
А парень тот вам песню сейчас поет

<< Назад на Песни у костра


Панфиlove Иван
Прочь под небеса
Прислал: Dark Nagash (подбор) e-mail: DarkNagash@mail.ru
      Вниз   вверх   вниз вверх
       Am       F       C       E
-------0--------1-------0-------0---------
-------1--------1-------1-------0---------
-------2--------2-------0-------1---------
-------2--------3-------2-------2---------
-------0--------3-------3-------2---------
-------0--------1-------0-------0---------

        Am  F        C       E
Чужое небо    и над моей головой
             Am  F     C      E
Мерцают звёзды      матовым светом
Am   F       C      E      Am     F
И    я    в чужой стране чужой
  C      E
Кем бы я не был

Засыпаю в неизгладимой тоске
Со мной чужая женщина рядом
Все мои мысли о тебе
Родина Да Да

ПРИПЕВ
Вверх, прочь под небеса
Я лечу по проводам
Без огней и без колёс
Лечу без крыльев
Ветер голос мой унёс

Чужие люди, что окружают вокруг
Так дружелюбны, но их улыбки поддельны
Мне стал чужим мой лучший друг
Словно без цельно
Прошли годы
В тропической широте
Чужой погодой
Встречало каждое утро
На иностранном языке
Кричу кому-то

ПРИПЕВ

SOLO

ПРИПЕВ  X2

<< Назад на Панфиlove Иван


Песни у костра
Памяти Вадима Бураго
Прислал: Смит e-mail: kvc@rambler.ru
 Bm                 F7
  И вот опять летим мы на задание,
                         Bm
  Режут небо кромки лопастей.
                      Ebm6       _
  А внизу земля Афганистания      |   2
  F7                       Bm      > раза
  Разлеглась в квадратиках полей._|

  Bm                     Ebm6
  И несет спокойствие привычное
  f7                   Bm
  Вот уже тебя под облака,
                         Ebm6    _
  Тянуться прерывистые встречные  |   2
  F7                Bm             > раза
  Огненные трассы ДШК.           _|

  И кому судьба какая выпадет,
  Предсказать пока что не берись,   _
  Нам не всем ракетой алой высветят  \  2
  Право на посадку и на жизнь.      _/ раза

  Ни к чему гаданья и пророчества,
  И о прошлом тоже не жалей.        _
  Не спастись порой от одиночества   \  2
  Даже в окружении друзей.          _/ раза

  И вот опять летим мы на задание,
  Режут небо кромки лопастей.       _
  А внизу земля Афганистания         \  2
  Разлеглась в квадратиках полей.   _/ раза

<< Назад на Песни у костра


Песни у костра
Командировка (Обобый комитет)
Прислал: Макс e-mail: vorker@mail.ru
Слова Коренюгина Александра
               I

    Am                       Dm
    До чего ж длинна командировка
    E7                 Am     Dm E
    Далеко на севере Москва
    Am                       Dm
    Стачка, забастовка, голодовка
    G                        C
    Это, к сожаленью, не слова

    A7                    Dm
    Это в наши дни и наши годы
    G                        C E
    В Закавказье спор решает кровь
    Am                      Dm
    Словно обезумев, два народа
    E                 Am    Dm E
    Позабыли дружбу и любовь

       A7                            Dm
    Пр: Вспомним, товарищ, Особый Комитет
         G                               C
         Вспомним, как держали мы Степанакерт
         Am                               Dm
         Чтоб шальная пуля, вырвавшись от нас
         E                             Am
         Не воспламенила солнечный Кавказ.

               II
    Снова в Карабахе неспокойно,
    Взвинчены Баку и Ереван
    Защищает их от новой бойни
    Родины надежный сын - солдат
    Пусть азербайджанцы и армяне
    Искоса порой глядят на нас
    Верим  детский смех еще воспрянет
    Улыбнутся матери не раз

    Пр.
               III
    А пока задумчив председатель
    И солдаты не смыкают глаз
    В горы, чтоб покой и мир отдать им
    Вновь уходит батальон от нас
    Комиссар склонился над страницей
    Рубленой строкой взорвется ТАСС
    Знает он всей правды лишь частицу
    Дети и жена взгрустнут о нас

    Пр. Вспомним, товарищ, Особый Комитет
        Вспомним, как держали мы Степанакерт
        Чтоб шальная пуля, вырвавшись от нас
        Не воспламенила солнечный Кавказ.
        Вспомним, товарищ, поселок Манашит
        Как они стреляли, а мы в атаку шли
        Как в бою был ранен наш ротный командир
        Но мы стояли насмерть, села не отдадим

               IV
    По стране шагнула перестройка
    Все за демократию сейчас
    Если тут не смолкнет перестрелка
    Вновь наступит диктатуры час
    Для того сидим мы в Карабахе
    Чтоб возврата  не было в застой
    Чтоб не жил народ Отчизны в страхе
    За страну, за наш советский строй

    Пр. Вспомним, товарищ, Особый Комитет
        Вспомним, как держали мы Степанакерт
        Чтоб шальная пуля, вырвавшись от нас
        Не воспламенила солнечный Кавказ.
        Вспомним, товарищ, поселок Манашит
        В небе над Азадом вертолет подбит
        Но никто не дрогнул, не выполнив приказ
        Ведь не зря Отчизна надеется на нас.

<< Назад на Песни у костра


Пикник
Праздник
Прислал: Alexander e-mail: aldan@InBox.ru
    Am              F       G      Am
     Мы нашли себе дело на целую ночь
    Dm      C       Dm          C          Am
     Город полон огней, а мы обжечься не прочь
        C               H7
     Зачем ты закрыла вуалью лицо?
             Dm            E
     Ведь тебя и так не узнать.
    Am             F          G       Am
     Всс изменилось, всс изменилось опять.

            C          Am         C       Am
         Сегодня наш праздник сгорает свечой
            Dm       G       Dm       G
         Играй, музыкант, играй мне ещс
            C        Am     C         Am
         Я больше тебя не прошу ни о чсм.
             Dm      G                   Am F G
Am
         Кончается праздник. Играй мне ещс!

     Ты уже не бежишь, но тебя не догнать.
     Всс изменилось, всс изменилось опять.
     Мы вместе с тобою сделали круг
     И торопимся новый начать.
     Всс изменилось, всс изменилось опять.

         Сегодня наш праздник сгорает свечой
         Играй, музыкант, играй мне ещс
         Я больше тебя не прошу ни о чсм.
         Кончается праздник. Играй мне ещс!

<< Назад на Пикник


Переделанные песни(Пародии)
Голубой вагон (про 11 сентября)
Прислал: e-mail: vd@bzz.ru
           I куплет
Быстро самолеты улетают вдаль -
Встречи с ними ты уже не жди.
Вашингтона и Нью-Йорка мне не жаль -
Тель-Авив, конечно, впереди!

Припев:
Скатертью Боингу этот путь стелится
И направляется прямо в Вашингтон.
Каждому - каждому в лучшее верится,
Рушится - рушится сраный Пентагон.

           II куплет
Может быть убьют они кого - то зря,
В башни направляют самолет,
Справедливость выполнить спешат друзья,
За арабов отомстит пилот.

Припев:

           III куплет
Вот и сраный Пентагон взрывается,
Месть арабов набирает ход,
Почему же этот день кончается,
Лучше б он тянулся целый год.

Припев:

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Крематорий. "Маленькая девочка"
Прислал: TT e-mail: deltafidesign@mtu-net.ru
Насчёт аккордов - взял первые попавшиеся из сети,
а вообще играйте как привыкли (если
раньше играли оригинал) - ничего не изменится...

Am         D      F                Am
Маленькая девочка  с переломом ключицы
           D      F                Am
Я тоже когда-то    лежал в психбольнице
          D       F     Am     F
Я тоже кидался     на стены палаты
F         Am   G            Am
И тоже мочил    санитаров лопатой

Ты видишь, как быстро бегут санитары
На кухню не дать разгореться пожару.
Ты думаешь, как убежать из больницы,
О маленькая девочка с переломом ключицы...

Сопли утри, не помни о прошлом
Труп главврача в канаву заброшен
И мхом обрастут стены больницы,
Где маленькая девочка с переломом ключицы...

На сегодня всё :)

--
DeltaFi Design
web-дизайн и web-программирование
deltafidesign@mtu-net.ru
--

<< Назад на Переделанные песни(Пародии)


Песни у костра
Афганистан (Стоит сосна...)
Прислал: Антон Кузьо e-mail: VadS@mail.chegdomyn.ru
  Am                 Dm
Стоит сосна, река жемчужная течет,
  G                  C
А в доль нее, парнишка с девушкой идет,
   Am                 Dm
Они идут не замедляя каждый шаг,
   Em                       Dm
Вдруг у парнишки блеснули слезы на глазах.

Я ухожу,сказал парнишка ей сквозь грусть,
Я ухожу,я не надолго,я вернусь,
И он ушел,не встретив первую весну,
Домой пришел в солдатском цинковом гробу.

Рыдает мать,и словно тень стоит отец,
Веть он для них еще по прежнему юнец,
А сколько их не зделав в жизни первый шаг,
Пришли домой,в солдатских цинковых гробах.

Он,как и ты,с другой девченкою гулял,
Дарил цветы,и на гитаре ей играл,
А в час когда ли цом на белый снег упал,
Он имя той девченки,кровью написал.

Растаил снег и над могилой синий дым,
Девчонка та идет по жизни уж с другим,
Девченка та,что обещала вечно ждать,
Растаил снег,исчезло имя на снегу.

Стоит сосна,река жемчужная течет,
А вдоль нее парнишка с девушкой идет,
Они идут,не замедляя каждый шаг,
Вдруг у девченки,мелькнули слезы на глазах.

<< Назад на Песни у костра


Песни у костра
Мальчишка
Прислал: Женя e-mail: its_me2000@mail.ru
 Am            Em          Am
Жил мальчишка на краю Москвы
 Dm         G           C
Может не такой как я и ты
 Dm         G
Mожет шире чуть в плечах
 C         Am
Разговорчивей в речах
Dm           E            Am
Он влюбился так же как и мы

Полюбил девчонку он одну
Hе сказав об этом никому
У подъезда он стоял
Долго взглядом провожал
Ту девчонку что понравилась ему.

Подошел мальчишка к ней тогда
Закружилась с ходу голова
Закружилась голова
Потемнело все в глазах
И сказал он я тебя люблю

Но девчонка гордая была
Не поверила в его слова
Отвернулась от него
Ни сказала ничего
И мальчишка бросился бежать

Добежал мальчишка до угла
Закружилась снова голова
Вдруг машина из-за угла
Затормозить уже не смогла
И упал мальчишка на асфальт

У девчонки гордость отошла
Следом за мальчишкою пошла
Быстро бросилась к нему
Растолкала всю толпу
И сказала я тебя люблю

Вдруг на кладбище открылись ворота
Гроб несут, за ним девчонка та
Плачет громче всех она
И рыдает громче всех она
Ведь роднее всех была она ему тогда

Вдруг на кладбище открылись ворота
Гроб несут, а в нем девченка та
На груди девченки той
Лежит цветочек голубой
Извини, но я всегда с тобой

 Dm          G
На груди девченки той
   C            Am
Лежит цветочек голубой
Dm         E             Am
Извини, но я всегда с тобой

<< Назад на Песни у костра


Песни у костра
Процесс
Прислал: WooD e-mail: wood_l@chat.ru
      Em             D               Em
Процесс окончен, за спиною встал конвой
  Em       C        D           Em
Парнишка голову склонил и тихо сел
 Em            C         D       G         Em

А кто-то в зале прошептал "о боже мой, о
боже мой..."
  Em          D         Em
     }2p.
Всего 17, а ему уже расстрел.

А под луной снег кружится ледяной,
Колёса медленно куда-то в даль бегут
Не о расстреле думал он, о не о нём, о не о нём
     }2
О снегирях на мартовском снегу.
   }раза

А там у речки, у широкой у реки
Его поставили под старою сосной
А ноги сами будто просятся: беги, сынок, беги
}2
И он не выдержал, не выдержал рванул.
}раза

Холодный ветер остудил его виски.
Куда же дальше мне бежать, кругом тайга
А кто-то взади с сильным треском взвёл курок, о
взвёл курок }2
И как-то быстро приблизилась земля.
          }раза

А под луной снег кружится ледяной
Колёса медленно куда-то в даль бегут
А на снегу,  остались красные следы, красные
следы,}2
Как снегири на мартовском снегу.
 }раза

<< Назад на Песни у костра


Прикольные песни :)
Ремесло войны
Прислал: Вектор e-mail: vektor@veksoft.ru
Слова: Андрей "Марсианин" Чичков, Сергей
"Шаолинь" Скворцов
Музыка: Виктор "Вектор" Шистеров,
Сергей "Шаолинь" Скворцов

intro и куплеты - перебором:
        Am            C             E
Am
e|-------0-----|-------0-----|-------------|-------0-----|
H|-----1---1---|-----1---1---|-------0-----|-----1---1---|
G|---2-------2-|---0-------0-|-----1---1---|---2-------2-|
D|-------------|-------------|---2-------2-|-------------|
A|-0-----------|-3-----------|-------------|-0-----------|
E|-------------|-------------|-0-----------|-------------|

Играется тихо, поётся, соответственно, тихо, но
задушевно и с некоторым напряжением в голосе.

Партия вокала: x-одна нота длительностью 1/8,
(xx) - одна нота длительностью 1/4, (xxx) - одна
нота длительностью 3/8, P - пауза (1/8). Размер
6/8.

   Глу-пы-е жи-ли лю - диш - ки Спо-кой-но лишь
до тех пор
H|-------------------|-(111)-1-P-1-|------------1-----|---------
G|--2--2--2--3--2--3-|-------------|-(33)-3--3-----3--|-(222)-P-

и дальше подобным образом (по первой строке мотив
понятен)

Припев играется так: несколько раз насколько
позволяют струны ударить E, при этом кричать со
всей дури (как минимум вдвоём) нечеловеческим
голосом (как типа Король и Шут). Потом гитара
молчит и хором речетативом орутся главные две
строки припева.

intro:
Am C E Am

Am		C
Глупые жили людишки
E		Am
Спокойно лишь до тех пор,
Am		C
Пока зелёный уродец
E		Am
Не обнажил свой топор.

Огромных драконов стаи
Сожгли все деревья в стране
Самые мудрые маги
Сгорели в адском огне...

Припев:
  E E E E E		(это аккорды!!! см. примечание
выше)
УАЭОУ! ЭАУЕА!
<тишина>
ОРКИ, МЫ ЛЮДИШЕК ПОРВЕМ!
ПОСЛЕДНЮЮ ФЕРМУ ДО ТЛА ИМ СОЖЖЕМ!!!

Паладина смерть не пугает:
"Орки, давайте, вперёд!
Рыцари будут сражаться,
Последний пока не умрёт!"...

И пусть осаждённый город
Стоит, пока церковь цела.
Голову главному орку
Пронзит золотая стрела!

Припев

Ни люди, ни орки не вымрут,
Не сможет никто победить.
Только третья зараза
Сможет их помирить.

Забудут обиды люди,
Восстанут когда мертвецы...
Пока же гибнут напрасно
Тысячами бойцы.

Припев

Проигрыш=intro

Прошло уже двое суток.
Сносите меня в туалет!
Кто-нибудь дайте похавать,
Срочно нажмите "ресет".

От мышки опухли руки,
Лезут наружу глаза.
Стали мокрыми брюки...
СТОЛЬКО ИГРАТЬ ЧЕЛОВЕКУ НЕЛЬЗЯ!!!

The end.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Ария. "Горящая стрела"
Прислал: Rocker Serega e-mail: hs@torba.com
Горящая стрела или бешеный физручина

Посвящается студентам, которые вынуждены идти на
физ-ру на 5-й ленте по понедельникам и,
на голодный желудок, отбрасывать там копыта.

Em  C  Am  H   H A# A G

Em
Физрук-убийца ночью режет новый труп
Em                     D C  D
Послушный неизвестным силам
Em
Эффект колес здесь заменяет сердца стук
Em                      D C  D
И кровь от наркоты застыла

  H                     C
Убийство стало смыслом жизни
A                          H  C D
Что дальше будет - все равно!

Em         C      D           Em
Дрожит студент, его физрила режет
Em        C     D              Em
Мозги летят в кусты и на траву
Em         C      D         Em
Hе тормози, пока еще не поздно
Em        C     D           A  Am
Возьми бревно и дай ему по лбу...

В руках кастет, чтоб мог ты дать ему пизды
И не играть в игру чужую
Hо нет того, кому ты можешь дать по лбу
Он в рощу убежал глухую

Свои мозги ты все собрал,
Домой бегом попиздовал

Припев на тон выше, т.е. все акки сдвигаются
на право по грифу: Em    -> F#m
                   C     -> D
                   D     -> E
                   A(m)  -> H(m)

<< Назад на Переделанные песни(Пародии)


Петлюра
Напиши мне
Прислал: Паша Кунц e-mail: pascha007@web.de
Am       F      Dm      E
Ты попроще слова найди
И пожалуйста расскажи
Как идут за окном дожди
И сентябрь во дворе кружит.

Припев:
     Am     F     Dm       E
Напиши мне, что ночь темна,
Что устала ты слушать дождь,
Напиши мне, что ты одна,
Что меня ты очень ждёшь.

А с деревьев листва летит
Как беззвучный ночной десант,
Ну а где-то сейчас не спит
И грустит о тебе сержант.

Эта осень звучит для нас
Под оркестр водосточных труб,
Мне твоих не хватает глаз,
Мне твоих не хватает губ.
Надоел полумрак казарм,
Я не знаю, что мне делать с ним,
Мне б увидеть твои глаза,
Прикоснуться к губам твоим.

<< Назад на Петлюра


Пурген
Kristall Nacht
Прислал: GramILo e-mail: platok666@yandex.ru
Послушайте песню для точного ритма

Intro: (Быстро и медленно, когда после припева -
без --------------\  этой части    \
|------------------------------------------------------------------------------------|
|------------------------------------------------------------------------------------|
|------------------------------------------------------------------------------------|
|----------------------------7-7--5-5--7-7-------------------------------------------|
|------9-9--7-7--9-9----5-5------------------------5-5--3-3--5-5-------5-5--3-3--5-5-|
|-7-7-----------------------------------------3-3-------------------5----------------|

|-------------|
|-------------|
|-------------|
|-------------|
|--9----------|
|--7----------|

Main Riff:
|------------------|
|------------------|
|------------------|
|----7-----9-------|
|--9-5-5---7-7-9---|
|--7---3-----5-7---|

Chorus:
|----------------|
|----------------|
|----------------|
|-----7----------|
|--9--5--5--7--4-|
|--7-----3--5--2-|

Мы не пойдём с тобой громить ветрины
Не будем поджигать подземный магазин
Нас не касается исход резни
Нам просто наплевать с тобою мы одни

Кристально чистая ночь
Проведённая только с тобой
Кристал Нахт Кристал Нахт,
Кристал Нахт Кристал Наaaхт!

Не будем мы учавствовать
В чужих делах
В листовках, поручениях и орденах
Не будем мы проплачивать вам партналог
И терроризм хотим чтоб побыстрее здох!

Кристально чистая ночь
Проведённая только с тобой
Кристал Нахт Кристал Нахт,
Кристал Нахт Кристал Наaaхт!

И ангелы летают в небесах
Как раненые крысы чистотой
И капельки воды на на облаках
Токсичные отходы под Москвой

Кристально чистая ночь
Проведённая только с тобой
Кристал Нахт Кристал Нахт,
Кристал Нахт Кристал Наaaхт!

<< Назад на Пурген


Песни про любовь
Белая песня про любовь
Прислал: Waldi e-mail: waldemar_m@mail.ru
    Am    Dm     E       Am
1. Белые деревья , белые дома ,
    Am       Dm    G       C
    Белые прохожие , белая зима.
    Am         Dm    G           C
    На полях на белых белый снег лежит ,
    Am          Dm     E         Am
    Из трубы из белой - белый дым валит.
    Am         Dm    G           C
    На полях на белых белый снег лежит ,
О-о-о-о
    Am          Dm     E         Am
    Из трубы из белой - белый дым валит.

2. Белая простыня , белая постель ,
    Белая девчонка растворилась в ней .
    И девчонка белая , словно как зима ,
    Тихо просит девочка : " Обними меня !
"
    Белая и нежная , словно как зима , О -о-о-о
    Тихо просит девочка : " Обними меня !
"

3. Белые ресницы , карие глаза .
    Тихо просит девочка : " Ну поцелуй меня
!
    Поцелуй да крепко , крепко обними ."
    Тихо просит девочка : " Ты меня пойми
."
    Поцелуй да крепко , крепко обними ."
О-о-о-о
    Тихо просит девочка : " Ты меня пойми
."

4. Белая простыня , алое пятно ,
    Расплылось по белой простыне оно .
    И девчонка  нежная тихо просит : " Спой
!
    Про любовь про алую про любовь мне спой
."
    И девчонка нежная  тихо просит : " Спой
! О-о-о-о
    Про любовь про алую про любовь мне спой
."

5. Белые деревья , белые дома ,
    Белые прохожие , белая зима .
    На полях на белых белый снег лежит ,
    Из трубы из белой - белый дым валит .
    На полях на белых белый снег лежит ,
    Из трубы из белой - белый дым валит.

<< Назад на Песни про любовь


Пилот
Меня среди них нет
Прислал: Моисеев Иван (подбор) e-mail: npkivan@NK6195.spb.edu
 e|----7--5-7-5-5-----------------------|
 h|-5-------------8-10--10--10-8-7-8-5--|

 e|-7--7--5-7-5-5-----------------------|
 h|---------------8-10--10--10-8-7-8-5--|

  Em      Am     C   H7
  Топтали землю сапогом,
  Em Am C H7
  Не жалели.
  Прошли по горду огнём,
  Успели.
  Оставив землю умирать
  В жарком пепле,
  Не защитив рукой глаза,
  Ослепли.

  C           D
  В серых плащах
               C
  Растут на глазах
                D
  Как детский страх
  C
  Меня среди них нет

  P.S.
  Целью этого подбора явился мой интерес к
вступленю. Аккорды подобрали до меня.

<< Назад на Пилот


Прикольные песни :)
Кое-что еще
Прислал: Dark Templar e-mail: esinel@mail.ru
Am                                   E
Мы ехали в трамвае, журнальчики листали,
                            Am
И грязными губами лизали Эскимо,
E           Am E                 Am
И кое-что еще, чего лизать не надо,
E           Am     E             Am
И кое-что еще, о чем сказать нельзя!
               Am
Прикольный припев: А Пук (звук с языком между
зубами)
           А Хрю (свиное хрюканье)
           А дыль-дыль-да,
           А Пук, А Хрю, а дыль-дыль-да,
           А Пук, а Хрю, а дыль-дыль-да,
              E                   Am
           А дыль-дыль-дыль-дыль-да!

Пришли мы как-то в баню, а в бане нет воды,
Мы грязными руками чесали животы,
И кое-что еще, чего чесать не надо,
И кое-что еще, о чем сказать нельзя!

Пр.

Девочка Алена козленочка купала,
И бедненькому козлику хвостик оторвала,
И кое-что еще, что отрывать не надо,
И кое-что еще, о чем сказать нельзя!

Пр.

Один интеллигент споткнулся на дороге
И из глубокой лужи торчат кривые ноги,
И кое-что еще, чему торчать не надо,
И кое-что еще, о чем сказать нельзя!

Пр.
У нас на дискотеке дружинники стояли
С красными повязками и красными носами,
И кое-что еще, чему стоять не надо,
И кое-что еще, о чем сказать нельзя!

Пр.

Купила тетя Соня однажды Панасоник,
Большой железный чайник и пару сапогов,
И кое-что еще, что покупать не надо,
И кое-что еще, о чем сказать нельзя!

Пр.

А знаете ли вы буфетчицу Марину,
Которая дает напиться из графина,
И кое-что еще, чего давать не надо,
И кое-что еще, о чем сказать нельзя!

Пр.

Какой-то офицер взял в жены балерину,
Сломал ей патефон и швейную машину,
И кое-что еще, чего ломать не надо,
И кое-что еще, о чем сказать нельзя!

<< Назад на Прикольные песни :)


Песни у костра
Привет, братан
Прислал: Михаил Ч. e-mail: polutor@chat.ru
    Em               C
Стучат огни, мелькают вдаль,
    Am         H7
А я прощаюсь навсегда.
Холодный взгляд на стороне
Уперся в надпись в никуда.

И стон в упор раздался вдруг
И я почувствовал тоску
Что разрывает сердце мне,
Но я не знаю почему.

              Em           C
Припев:Привет братан, куда идешь
              Am           H7
       А я ведь знаю где ты был.
       Привет братан, ну где живешь
       А я ведь знаю где ты жил
       Привет братан о чем поешь
       А я ведь знаю что ты пил
       Привет братан, дороги врозь
       А я ведь так тебя любил.

И жизнь течет надежд полна
И я пытаюсь вас понять
Забыть, гадать, тупеть и спать
Ее ведь тут же потерять

Припев:

И все живое хочет жить
И небо всех благославит
Приказ стоять, сидеть вночи
Бежит братва, поют сверчки.

Припев:

И звезд хвосты летят во тьму
И капли снега на ветру
Топор разрыт, лежит в бреду
Доносит выкрик я прийду

Припев:

Давай покурим говорю
И сигарету достаю
А сам как вкопанный стою
Братан я так тебя люблю.

Припев:

<< Назад на Песни у костра


Петлюра
Журавушка
Прислал: Tanya e-mail: tainasvaine@mail.ru
1 куплет:
Аm                   Dm
Сохнет скошенная травушка
F     G        Am
Холодает на земле.
Ты не плачь моя журавушка,
О погибшем журавле.
Спят болота под осинами,
Под скучающем дождем.
Завтра снова стая длинная
В небесах махнет крылом.
         припев:
G               Am
Улетает от тебя он навсегда,
F         G      Am
Словно стая журавлей.
G                     Am
Видно горькая сложилась так судьба.
F        G       Am
Вспоминайте журавля...
2 куплет:
Поплывет по небу синему
Потускневшая заря.
Лишь смеётся тот, кто выстрелил
Прямо в сердце журавля.
Он идет по мокрым улицам,
Раздвигая мир плечом.
А девченка с ним целуется
И не знает не о чём.
          припев(тот же )
3 куплет:
Ах, девченка, если б знала ты
О расстрелянной любви
Ты наверное услышала б
В небе плачут журавли.

<< Назад на Петлюра


Прикольные песни :)
Розовый вечер
Прислал: KRUEGER_of_ncuxu e-mail: www.krueger_ncux@mail.ru
Бой Vv^^v^(v - с глушением струн)

Am
Сегодня утром рано встал с постели
Dm
Я больше к этой бл...ди не пойду!
G
Конец болит неужто в самом деле
C
Я подцепил какую то х....ню
Сегодня будут надо мной смеяться
Из моего подъезда пацаны
Как я вчера шмонался с этой бл....дью
И как я снял в подъезде с нее штаны
        Dm                                     E
        Ну его на х...й этот беспечный розовый
вечер
        Am                                E
        Эту общагу,  эту бл...дюгу и этот
подъезд
        Я так расточился в объятиях твоих
        В этом подъезде одном на двоих
        Но больше не надо мне этих бед

Я ей так долго и упорно тыкал
На раз я 115й попал
Но выгнала нас бабка диким криком
Я в рыло ей заехал - сам упал
Потом я что то очень смутно помню
И как смеялись пацаны
И что то там еще такое было
И  где я  прое....ал свои штаны

        Ну его на х...й этот беспечный розовый
вечер
        Эту общагу,  эту бл...дюгу и этот
подъезд
        Я так расточился в объятиях твоих
        В этом подъезде одном на двоих
        Но больше не надо мне этих бед

<< Назад на Прикольные песни :)


Песняры
За полчаса до весны
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
  Cm       D#  A#
В мокром саду осень забыла
        Fm	       G
Рваный платок жёлтой листвы.
       D#    A#		   D#
Лучше бы нам встретиться было
A#       Fm	  G
За пол часа до весны.

            C            F
Пр.	Опазданием мы наказаны,
           G	        C
    Что слова любви прежде сказаны,
            Am	      Dm
    Что совсем другим доверялись мы
       C	 G	  C      	 2р.
    За пол часа до весны.

 Cm          D# A#
Видятся мне белые вербы.
Слишится мне звон тишины.
Было бы всё проще наверно
За пол часа до весны.

Пр.

Если б судьбу знали заранье,
Что средь дождей встреримся мы,
Я бы пришёл к вам на свиданье
За полчаса до весны.

Пр. 2р.

<< Назад на Песняры


Панфилов
Без тебя
Прислал: Real (подбор) e-mail: real@stl.ru
Am 	  G	F	     E		   Am
Снова на дороге, снова за рулём? но без тебя.
Печали и тревоги, утешает молодость моя.
Вдаль уносит скорость ну и ну и пусть,
Город весь в огнях вокруг меня.
Гул турбовый двигателя мне развеет грусть,
В поисках тепла - но Без Тебя.
Без Тебя.

Вдоль по тратуару, взгляд скользит всё чаще и
быстрей,
Ярко светят фары, освещая ноги до плечей.
Снова остановка, снова разговор,
Приглашенье сесть, раздумья миг.
Новая модель вплывает в мой салон,
Всё будет впереди - но Без Тебя.
Без Тебя.

Я, наверно, никогда по-настоящему,
Не любил совсем тебя и всёже, я всёже, я не
пойму.
Почему так стрёмно мне, что нет тебя со мной,
А ты счастлива с другой. И без меня.

<< Назад на Панфилов


Прикольные песни :)
Новые приключения Буратино. Ария Мальвины
Прислал: Клемент Кларкин. e-mail: clcl00@hotmail.com
Am			C
Я Мальвиной зовусь, но на сердце есть грусть
Dm                  E   E7
Настоящего б встретить мужчину
Dm                      Am
Карабас-Барабас взял и вышел в запас
    E  E7           Am
Мне оставил печаль и кручину.

Буратино был так целоваться мастак
Что душа словно солнце восходит
Но занозы мои после этой любви
3-ий месяц уже не проходят

А ревнивый Пьеро в руки взял нож-перо
Отстрогал Буратине отросток
Мне пришлось так и быть Буратину забыть
Он теперь не мужчина - подросток

Тут меня Дуремар в жёны звал - вот кошмар
Посулил 'Мерседес' мне и виллу
Он меня раз обнял а потом променял
На свою черепаху Тортиллу

А подлец Артемон обещал мне лимон
Чтобы я провела с ним хоть ночку
Он кусал мою грудь, гавкнул раз да и в путь
Не оставив рубля мне на бочку

Может всё отложить, с папой Карло пожить
Чтобы снова нашёл он палено
Из которого вдруг выйдет муж мой и друг
И отросток чтоб был до колена.

''''''''''''''''''''''''''''''''''''''''''''''''''''''

<< Назад на Прикольные песни :)


Песни про любовь
Не плачь
Прислал: Сабаев Александр e-mail: sabaev@pisem.net
Dm        F      Gm       A
e-----1------1-------3-------0---
h----3-3----1-1-----3-3-----2-2--
g---2---2--2---2---3---3---2----
d--0------3-------5-------2------
a--------------------------------
e-------------------------------

Dm         F   Gm         A
Ночь за окном, на небе не видно луны
Ты ляжешь спать и увидишь сладкие сны
Пусть приснится тебе, все хорошее, что было днем
Ты забудешь все слезы, что пролила, мечтая о нем

Припев:

A       D                   A     F#       Hm

      А ты не плачь, не плачь, не плачь, слез не
лей
      D         A      F#        Hm
      Смейся, улыбайся, будь веселей

      D              A     F#          Hm
      Все будет в порядке, все будет хорошо
      D             A      F#          Hm
      Жизнь опять начнется сначала все равно

Но все это прошло и нельзя ничего изменить
Ты забудешь о нем и начнешь новую жизнь
Плакать больше не будешь, заблестит в душе
огонек
Ты снова полюбишь, в твоем сердце проснется
любовь

Припев:

Снова будешь смеяться, будешь счастливо жить
У тебя будут дети, ты их сильно будешь любить

Припев:

<< Назад на Песни про любовь


Песни у костра
Опять тревога
Прислал: Avtoritet e-mail: Avtoritet2002@rambler.ru
    Am                          E
Опять тревога, опять мы ночью вступаем в бой.
    Dm                         Am
Когда ж замена - я мать увижу и дом родной?
    C                          Dm
Когда забуду, как полыхают в огне дома?
     E                         Am
Здесь в нас стреляют, здесь как и прежде

Идет война.

Песок нагретый палящим солнцем за шестьдесят,
И капли пота с лица стекают на автомат.
В пробитой фляжке воды осталось на полглотка.
Здесь в нас стреляют, здесь как и прежде
Идет война.

За перевалом в глухом ущелье опять стрельба,
Осталось трое лежать на камнях ведь Смерть
глупа.
А завтра может меня такая же ждет судьба...
Здесь в нас стреляют, здесь как и прежде
Идет война.

А рано утром найдут три трупа среди камней,
И смолкнут люди, считая гибель виной своей.
И все узнают, что этой ночью пришла беда.
Здесь в нас стреляют, здесь как и прежде
Идет война.

Уже два года в Афганистане, и вот весной
Придет мой дембель, я мать увижу и дом родной.
Своей девчонке от счастья пьяный взгляну в
глаза.
Здесь не стреляют, а там как прежде
Идет война.

Так что ж ребята,давайте выпьем за тех парней,
Что жизнь отдали во имя счастья чужих людей,
Кто не увидит из цинка гроба родную мать...
За тех, ребята, за тех кто должен в сторою
стоять.

<< Назад на Песни у костра


Пресняков мл.
Зурбаган
Прислал: Виктория e-mail: sav_alia@mail.ru
Am                   F7+  G7 C7+
Засыпает старый Зурбаган,
Am                  F7+  G7 C7+
А за горизонтом ураган,
    Dm                 (F)
С грохотом и гомоном и гамом,
 G                         C
Путь свой начинает к Зурбагану.

Грянет ливень, резкий и косой,
И продрогнет юная Ассоль,
И опять понять не смогут люди
Было это или только будет
C7

           Dm                  G
C7+ ( Am)
Пр: Два часа на часах, день ненастный ненашего
века,
            Dm               E
Am (Asus4/B A)
    Смотрит юная девушка с пристани вслед
кораблю,
          Dm             G                 C7+Am
    И плечами поводит, озябнув от вешнего ветра,
          Dm6         E               F7+ G  C
    Я люблю это время, безнадежно люблю.

Сгинет ночь, и день придет иной,
Как волна приходит за волной,
И проснусь я в мире невозможном,
Где-то между будущим и прошлым.

В мире, где девчонкою босой,
У прибоя бегает Ассоль,
Бегает смешная озорная,
Ничего о парусе не зная.

<< Назад на Пресняков мл.


Песни из кино-мульт-фильмов
Ветер перемен (к/ф "Мэри Поппинс, до свиданья")
Прислал: Костик aka Zopuh aka... e-mail: tsostik@mail.ru
Dm7                         Am7
Кружит земля, как в детстве карусель,
Dm7                     Am7
А над землей кружат ветра потерь.
G*                      C
Ветра потерь, разлук, обид и зла...
?*              Am7
Им нет числа...

Им нет числа, сквозят из всех щелей,
В сердца людей срывая дверь с петель.
Круша надежды и внушая страх,
Кружат ветра, кружат ветра

Dm7                     G*
Сотни лет и день и ночь вращается
E7           Am7
Карусель земля.
Dm7            G*
Сотни лет все ветры возвращаются
C          C7
На круги своя.

Но есть на свете ветер перемен.
Он прилетит, прогнав ветра измен.
Прогонит он, когда прийдет пора
Ветра разлук, обид ветра.

Сотни лет и день и ночь вращается
Карусель земля.
Сотни лет все в жизни возвращается
На круги своя.

F7                G*
Завтра ветер переменится,
E7                   A Asus4 A
Завтра прошлому в замен
F7              G*
Он прийдет, он будет добрый, ласковый.
C          Am7
Ветер перемен.

Давно не играл ее, может где и напутал.

ПРИМЕЧАНИЕ G*330023 (от первой струны к шестой)
           ?*032320 (по-моему Edim7, но не
уверен)

<< Назад на Песни из кино-мульт-фильмов


Плач Еремii
Лента за лентою
Прислал: Андр?й Шист?ров e-mail: tryzub@ukr.net
[1 куплет]
    C
Вже веч?р вечор??,
    G
Повстанське серце б´?,
    G
А лента набо?
    C
Посп?шно пода?.

[Присп?в] (Завжди по 2 рази)
   С
Ах, лента за лентою
   F
Набо? подавай,
   G
Вкра?нський повстанче,
   C
В бою не в?дступай!

[1 куплет]
А ворог атаку?
? пре все щосил.
Юнак кулеметник
?х вправно косив.

[Присп?в]

[3 куплет]
Як сонце сходило
Втомлений юнак
Упав в?н ранений,
Упав в?льно в знак.

[Присп?в]

[4 куплет]
До нього сан?тарка
Посп?шно ?де.
В обличчя вдивляясь
Його вп?зна?...

[Присп?в]

[5 куплет]
У не? вдивляясь,
Пече в грудях рана.
Б?ля кулемета
Д?вчина молода.

[Присп?в]

[6 куплет]
А ворог атаку?
В останн?й момент.
Наново заграв вже
Затихлий кулемет!

[Присп?в]

[Присп?в](Без г?тари)

<< Назад на Плач Еремii


Прикольные песни :)
Амнистия
Прислал: МАЧАЕВ ЗЕЛЕМХАН e-mail: Zelem@mail.ru
         Am
А дело было в старину
          C
Да под Ростовом да на Дону
     Am               Hm
Базары бля, Базары бля, Базары бля
         Em
Тогда я был большой дурак
Dm
Носил ворованный пиджак
И в этом самом пиджаке
Меня накрыли в кабаке
Шумары бля, Шумары бля, Шумары бля

И вот сижу опять в тюрьме
Не светит солнце больше мне
И нары бля, И нары бля, И нары бля
Сижу на нарах хуй дрочу
Картошку чистить не хочу
Кошмары бля, Кошмары бля, Кошмары бля

Ну вот амнистия пришла
И нам свободу принесла
Свобода бля, Свобода бля, Свобода бля
Кто с чемоданом кто с мешком
А я как курва с котелком
По шпалам бля, По шпалам бля, По шпалам бля

Вот работнул я в магазин
Ко мне подходит гражданин
Легавый бля, Легавый бля, Легавый бля
Он говорит еб твою мать
Попался падла ты опять
Попался бля, Попался бля, Попался бля
Потом куда то поволок
И всю дорогу пушкой в бок
Ширяет бля, Ширяет бля, Ширяет бля

И вот ведут меня на суд,
А судий яйцами трясут
Три года бля, Три года бля, Три года бля
Привет тюрьма я снова
Опять решетки и коновой
Свобода бля, Свобода бля, Свобода бля

И вот я снова за стеной
Опять параша перед мной
И нары бля, И нары бля, И нары бля
А на воле фраера
Гуляют с ночи до утра
И шмары бля, И шмары бля, И шмары бля

<< Назад на Прикольные песни :)


Прикольные песни :)
Песня про бандита Руслана.
Прислал: Андрей e-mail: Andrey91@orc.ru
. Песня поется от лица человека армянинской
национальности, поэтому слова в тексте
получились эскаженными, так получается более
похоже.

   Am                      Dm           E
          Am
Сказал Русланчик есть одна разборка и подарил мне
килограмма анаши,
   Am                     Dm            G
      C
Я покурился травка сер восьмерка и мы своим
машинам так пошли.
     Am                 Dm        E
 Am
Я водка пил закусывал гашишем и где-то так уже на
полпути,
       Am                   Dm         G
       C
Сказал Руслан какой-то, аре крыша не хочет деньга
нашего нести.

Припев:           Am                    Dm
                 Никто такой сказать не может
шутка
                   E                   Am
                 Русланчик просто страшный
человек,
                     G                C
                 Он вовсе не раз сидел 15 сутка
                    Dm        E          Am
                 И в детстве 200 раз курил
казбек.

Мы с ним в общем нормальные бандиты я с делиганс
красного пяджак,
Русланчик - морда, так уд шут не бритый, а так
вооще-то он пацан ништяк.
Сказал Русланчик: - ' Есть одна барыга его жвачка
рынка продоет,
Пришел такой большой красивый гнида, Зачем он нам
отстужка не доет.

Припев:
                 Я на него наехался немного
                 По вежли раз сказался деньга
дай,
                 Он так боялся: - ' Ты подожди
немного
                 Придет мой крыша свит и
разберай.

Мы этот крыша сразу будь зарезан, какой-то, аре,
солнцевский придет,
Руслан как газовый балончик в морда брызнет, так
солнцевский от страха весь умрет.
Короче мы пришли на эта стрелка и из машина стали
выдить,
Мне, аре, кто-то в морда дал коленкой и носом об
капота стали бить.

Припев:
                Я в это время сразу удивился
                От удивлений громко закричал,
                А этот солнцевский, наверное,
разозлился
                И мне два раза голова стучит.

Я сразу как упал, так сразу умер, но так немножко
помнил как во сне,
Как пролита кровь Руслана громким шумом, лицом по
направлению к стене.

Припев:
                 Полгода после я живу в больнице
                 Совсем почти похожий на узбек,
                 На этот солнцевский я заявил
милиции
                 Поскольку стал несчастный
человек.

<< Назад на Прикольные песни :)


Пилот
Стаи
Прислал: Ink e-mail: s009534@tversu.ru
Пройгрышь со скрипкой :Hm G A F# -2 раза.
далее следующим образом:
Hm            G
Не карми их хлебом из рук
A             F#
Не учи их быть сильней тебя,
Hm                G
Не клади им палец в рот
C                      F#
И не спи при них в открытом поле.

припев:
Em              C         Am
Булут стаями, стаями кружиться а-а-а,
Hm
над тобой...

Они могут вдруг стать тобой ,
Они могут превратиться в свет,
они буду ждать начала конца,
Но не жди от ни спокойных песен...

Припев:
Будут стаями стаями кружиться а-а-а,
над тобой..
Hm               C          Am
Будут стаями стаями кружиться а-а-а,
E(E7)
над тобой...
Am         F
А когда кто-то глянет на дверь ,
G     E
и увидит , там их,
Am                F
Мы спосемся за белые стекла весны,
Hb
мы покинем их и будим правы...

Припев...

<< Назад на Пилот


Переделанные песни(Пародии)
Smokie. "Living Next Door To Alice"
Прислал: e-mail: alexander444@mtu-net.ru
С
Звонит Салли, говорит: 'Привет.
F
Для тебя наверно, не секрет;
G
Насчёт  Элис'.
С
Я прям так, в чем есть, бегу к окну
F
И не верю взгляду своему -
G
Лимузин подкатил к ее крыльцу.

С
О, куда ж мою соседку на ночь глядя понесло?
F
Я понятья не имею, что ей в голову взбрело -
G							G
Шутка ль, двадцать лет прожили так вот бок о бок
с Элис.
С
Целых двадцать лет возможности прождать
F
Ее украдкой встретить и о чувствах ей сказать;
G		F	        G     	        C
Как же я теперь буду жить в вечной разлуке с
Элис?

Мы росли вместе, двое пострелят,
Деревья в парке надписи хранят
'Я + Элис'.
Она выплыла из дома гордо, как фрегат,
Я на секунду встретил ее взгляд,
Лимузин стал подавать назад.

Припев

Салли звонит: 'Как ты, дорогой?
Я знаю способ справиться с бедой,
И забыть Элис.
Я осталась, а ее здесь нет,
Я ждала тебя эти двадцать лет'.
Лимузин исчез в темноте.

Припев

<< Назад на Переделанные песни(Пародии)


Песни у костра
ВДВ
Прислал: Сергей e-mail: ser064@e-mail.ru
         Проигрыш: Am F Dm E

         1(cпокойным боем)

Am         F        Dm        E
Тихий звон бокалов и родные лица
За столом сидим мы чтоб повеселиться
Помнишь дни дружища, как нам трудно было,
Как тебя девчонка быстро разлюбила.

Припев(бой чуть быстрее)

За что мы пьём, за что мы пьём,
Пьём за не праздничным столом,
За то чтоб в жизни всё сбылось,
За запах девичьих волос,
За лагеря, где небо крыша,
За телеграмму:замуж вышла,
За марш-броски, ночные стоны,
Пьём за солдатские погоны:

                  2(проигрыш)

Помнишь, как ты падал в рамку самолёта,
Как бежал по плацу, проклиная что-то,
Помнишь, как мы пили сутками в окопах,
Так давай же выпьем за ребят, что в стропах!

Припев

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Песенка Красной Шапочки (к/ф "Про Красную Шапочку")
Прислал: Николай (подбор) e-mail: sagittaire@yandex.ru
   G#
1. Если долго, долго, долго,
   Если долго по тропинке,
   Если долго по дорожке
    C                Bbm
   Топать, ехать и бежать,
   Bbm7
   То, пожалуй, то, конечно,
   То, наверно, верно, верно,
   То, возможно, можно, можно,
   Можно в Африку прийти.

        G#                       D#
Припев. А-а, в Африке реки вот такой ширины,
        Bbm    C7                 Fm
        А-а, в Африке горы вот такой вышины,
        G#
        А-а, крокодилы, бегемоты,
        Bbm
        А-а, обезьяны, кашалоты,
        C7                  Fm
        А-а, и зеленый попугай,
        Bbm       D#        G#
        А-а, и зеленый попугай.

2. И как только, только, только,
   И как только на дорожке,
   И как только на тропинке
   Встречу я кого-нибудь,
   То тому, кого я встречу,
   Даже верю, верю, верю,
   Не забуду - буду, буду,
   Буду "Здрасьте!" говорить.

Припев. А-а, здравствуйте, реки вот такой
ширины!
        А-а, здравствуйте, горы вот такой
вышины!
        А-а, крокодилы, бегемоты,
        А-а, обезьяны, кашалоты,
        А-а, и зеленый попугай,
        А-а, и зеленый попугай.

3. Но, конечно, но, конечно,
   Если ты такой ленивый,
   Если ты такой пугливый,
   Сиди дома, не гуляй.
   Ни к чему тебе дороги,
   Косогоры, горы, горы,
   Буераки, реки, раки.
   Руки, ноги береги!

Припев. За-ачем тебе море вот такой ширины?
        За-ачем тебе небо вот такой вышины?
        А-а, крокодилы, бегемоты,
        А-а, обезьяны, кашалоты,
        А-а, и зеленый попугай,
        А-а, и зеленый попугай.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
За честь боксерской перчатки
Прислал: Клемент Кларкин e-mail: clcl00@hotmail.com
Am       E7                     Am
Вчера с дружком мы спорили, с Антоном,
     A7                         Dm
'Майк Тайсон, он кричал на весь этаж
   Dm                       Am
Всё время будет в боксе чемпионом,
E7                         Am
Cмотри как левой бьёт он наотмашь!!'

Сказал я 'Сомневаюсь я однако,
Я тоже ведь потомственный боксёр
И если я ввяжусь с ним в стычку, в драку,
Он у меня вмиг ляжет на ковёр'.

Антоха засмеялся: ' Федя, милый,
Ты что за чушь несёшь как с потолка
Куда ты с ним - с чудовищем, громилой,
Ведь ты ему едва-ли до пупка.'

'Антоха, мы с тобою дружим с детства,
Ты меня знаешь, я же не гружу
Я ростом мал, но я ему наследство
Заместо уха с ходу откушу.

А если он прижмёт меня к канатам,
Начнёт там соблазнять и приставать
То я в него дыхну денатуратом,
Он позабудет как и маму звать!!'

'А ты, коль настоящий друг, Антошка,
То я тебя бы очень попросил
Возьми покушай тухлую картошку,
Зайди в зал, да и пукни что есть сил!'

А если Мишка Козырев вдобавок,
В портянках старых к рингу подойдёт
То Тайсон не снимая даже плавок
Как миленький в нокдаун упадёт

Я, ежели не буду сильно пьяный,
Железный Майк уйдёт в металлолом
Я тоже, ведь, учти, не деревянный,
Хотя бываю в 'доску' за столом

Я сам, бывало, съем гороха с луком,
Могу свалить Мухаммеда Али
Почти как апперкотом или хуком,
Недаром он трясётся там в дали

С Антоном спорить просто силы нету,
Ну вечно он со мною в разнобой
'Ты превратишься, говорит он мне, в котлету
Через минуту как начнётся бой.'

Мы долго с ним в тот вечер препирались,
И каждый свою линию всё гнул
Потом пошли во двор и там подрались,
Я прямо здесь на лавочке уснул

И снился страшный сон мне хоть ругайся ,
Что в казино где потолок весь сер
Вдруг диктор объявляет: 'Майкл Тайсон,
А против Федор Иванов, СССР'

Я выхожу дрожа на поединок,
Стараюся волненье подавить
На всякий случай я портянку вдел в ботинок,
Чтоб вкус ему победы отравить

И тут по залу стали ползать слухи,
Кричат мне, 'Федя, дескать, не грусти
Что главное сберечь хотя бы ухи,
Его зубов укус не пропусти'

Закрыл я уши, ну а он, скотина,
Как даст мне в челюсть - я упал на пол
Очнулся я, сержант стоит с дубиной
И составляет как обычно протокол.

<< Назад на Прикольные песни :)


Прикольные песни :)
Мало водки! (И закуски тоже)
Прислал: Иван e-mail: hoy@pochtamp.ru
Эту песню я услышал от Отца.
Автор неизвестен.

Мало водки! (и закуски тоже мало)
         Am
В пещере каменной нашли чекушку водки.
         A7                    Dm
и хвостик мамонта валялся на полу. но
                        Am
мало водки, мало водки, мало. |  2
 E(or E7)              Am     |
И закуски тоже очень мало.    | раза

В пещере каменной нашли пол-литра водки.
и хобот мамонта валялся на полу. но
мало водки, мало водки, мало. |  2
И закуски тоже очень мало.    | раза

В пещере каменной нашли бочонок водки.
и ляшка мамонта валялся на полу. но
мало водки, мало водки, мало. |  2
И закуски тоже очень мало.    | раза

В пещере каменной нашли ... циcтерну водки.
и туша мамонта валялся на полу. (замедляя)
вне игры: "мало водки?" -
"Мало!"
Но мало водки, мало водки, мало. |  2
И закуски тоже очень мало.       | раза

Проигрыш. (те же аккорды)

В пещере каменной нашли ... ха-ха источник
водки.
и стадо мамонтов паслося на лугу. ДА
мало водки, мало водки, мало. |  2
И закуски тоже очень мало.    | раза

<< Назад на Прикольные песни :)


Пикник
Романс
Прислал: Alexander e-mail: aldan@InBox.ru
    Em               C   G                D
     Не говори мне "нет", не говори мне
"нет",
    C9             Am D               G
       I  C9
     Ведь радуги моей так ненадсжен свет
    o|---|---|---|
    Em            C G                D
     |---|---|-*-|
     А мне ещс идти, теряя светлый след
    o|---|---|---|
    C9               Am  D                Hm
     |---|-*-|---|
     И снова молча ждать. Не говори мне
"нет"!         |---|---|-*-|

    x|---|---|---|
     Ты - трепетный огонь, ты - чистая вода
     О, боже, упаси, не говори мне
"да"
     Что, если лсд в душе расстает навсегда?
     Чем остудить смогу безумные года?

     Не упрекай весь свет, что розы вянут вновь
     Их в тот же яркий цвет моя раскрасит кровь
     Увидишь за окном из этих роз букет
     Не торопись в мой дом - меня там больше
нет.

<< Назад на Пикник


Песни у костра
Все это лишь жизнь
Прислал: Darkman e-mail:
Am     F        Dm        E
От  жизни былой не осталось следа
Учеба, работа давлит бесконца
Ах если бы знать какой поворот
Проклятая жизнь для нас принесет

Припев
C      Em       Am       F
Нависла над нами суровая жизнь
Не убежать и не проскочить
А жизнь как лавина поглотит тебя
Что было что будет уйдет в никуда

Ах как бы хотелось на все наплевать
И с жизни счастливой сливки снимать
Но жизнь нас поймала в прочный капкан
Стянула нам горло закрыла глаза

Припев

Играется стандартным боем на средней скорости.
Звучит лучше с заглушками.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Ты рисковал собой (к/ф "Улицы разбитых фонарей")
Прислал: Дмитрий e-mail: superdezel@mtu-net.ru
    Am                 Dm
 Ты pисковал собой не pаз шутя
     G                C
 И знаешь, что такое боль
        Am                 Dm
 Ты в пьесе жизни выбpал для  себя
E          Am
 Hелегкую pоль
 Пpиходится тебе дpузей теpять
 Жестокий пpинимая бой
 И каждый pаз в нелегкий споp вступать
 С самою судьбой

Припев:

       Dm             G
 Pади жизни и pади мечты
         С                 Am
 Каждый день без усталости ты
      Dm                     E      Am    A7
 В поединок с непpавдой вступаешь опять
 Долг и честь эту службу нести
 Быть пpегpадой у зла на пути
 Pади пpавого дела собой pисковать

Hе pаз людей спасая от беды
Опасность видя в двух шагах
В себе пpеодолеть был должен ты
Сомнения и стpах
Лишь только тот кого нельзя согнуть
Способен миp от зла спасти
Ты сам однажды выбpал этот путь
И должен идти

 Pади жизни и pади мечты
 Каждый день без усталости ты
 В поединок с непpавдой вступаешь опять
 Долг и честь эту службу нести
 Быть пpегpадой у зла на пути
 Pади пpавого дела собой pисковать
                                     Конец
связи...

  Все что нам нужно - немного удачи,
  Удачу и штык берем мы с собой.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Чиж и Со. "На поле танке грохотали" (на укр. языке)
Прислал: Кирилл e-mail: ikg@mail.od.ua
На поле танки грохотали
Аккорды см. в разделе "Чиж и Со"

На полi танки крокотiли
Совдати йшли в останнiй бiй
А молодого полководця
Несли з дирою в головi

Тачанку знищила болванка
Good bey рiдненький екiпаж
Чотири трупи та коняка
Кровяка кiшки вухи глаз

Тачанка полумьям обьята
Ось-ось рване горiлки жбан
А жити хочеться малята,
Але горiлку не вiддам

Пiдiймуть наруки тачанку
I вытягнуть вiд туди нас
Нальють горiлки, сожруть сала
Тай поховають у той же час.

E-mailы факси телеграми
До рiдных близьких полетять
Що екiпаж не повернеться
I не побаче знову мать

Об вугол бъётся стара мати
Батько мовчав - вiн був колмик
I молодая не впiзнаэ
Який у парня був язик

Лежить замацаная картка
Грончак тай пачка цигарок
Нiколи вiн не повернеться
I це для пiснi епiлог.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Здравствуй, мама
Прислал: Ольга e-mail: pasha-ola@mtu-net.ru
             Am                  Dm
Здравствуй мама, я пишу тебе письмо.
        Em                     Am
Здравствуй мама, все отлично, хорошо.
        A7            Dm
Все нормально, светит солнце
   G                 C
Над горой лежит туман.
    Dm                   Am
Знаешь, мама, здесь не страшно,
   Em                  Am
Просто здесь Афганистан.

Как вы все там, я во сне всех видел вас,
Как сестренка, перешла в 10 класс.
Ты бы мама Ольгу в гости,
К нам по чаще бы звала.
Ты скажи ей мама, что люблю я
Чтоб она меня ждала.

К нам вчера попутным ветром,
Горе стукнуло в окно.
А сегодня, на рассвете, почтальон, принес
письмо.
В нем живет он и смеется, и как прежде хочет
жить.
Здравствуй мама, здравствуй вечность,
Я не в праве их забыть.

Мать читает, а в глазах стоит туман,
Мать не знает, что здесь правда, что обман,
Мать не может оторваться,
От могильного холма.
Сын в земле, а на ладони,
Кончик мятого письма.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Песня мушкетеров (к/ф "Д'Артаньян и три мушкетера")
Прислал: e-mail:
Chords by Alexey Perevezencev (2:5030/555.17)

A5: xxx775   F#5: xxx442
H5: xx442x   E5:  xx997x
D5: xx775x   C#5: xx664x

Intro:
   A5          H5         D5            E5
1---------------7-7----7---10-10--7-10---12-10-9-7-------------------------
2---10-10----10-----10-----------------------------------------------------
3---------11---------------------------------------------------------------
4--------------------------------------------------------------------------
5--------------------------------------------------------------------------
6--------------------------------------------------------------------------

,Сначала играется одна тема, а потом играется эта
тема   расставленные над не
,аккорды.

 A5      E5     A5
Качает ветер травы в поле
        E5      A5
По ним пройтись бы босиком.
  F#5                C#5
Hалей вина, мой друг, налей поболе,
   D5        E5
Сейчас мы выпьем и потом.

 A5        E5  A5
А я клянусь своею шпагой
         E5      A5
Проткну любого на своем пути
   F#5               C#5
С друзьями я себя не чувствую салагой
 H5      C#5   F#5
С друзьями весело идти

  Chorus:
    A5        E5
   Друг за друга, если надо
    F#5       H5
   Вступим в драку и умрем.
    A5        E5
   И за это нам награда:
    F#5       D5  E5
   Вместе весело живем.
  По улице шагают в ногу
  Мушкетеры короля:
  Атос, Портос и Арамис.
  А где гасконец? Вот он я!

Друзья, скажу вам по секрету,
Что я поклонник женской красоты.
Ага, нашел еще монету.
В трактир пойдешь со мною ты.

Я отстоять всегда сумею
Свое достоинство и честь.
А я порою так борзею,
Что все меня готовы съесть!

 Chorus

Я разных женщин посещаю
И все милы по-своему они.
Я не скупой, я угощаю,
Потом гуляем, ха, на твои.
Всегда готов к любому бою,
Своим клинком врагу внушаю страх.
И мой клинок всегда со мною
В широких бархатных штанах.

  Chorus

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Приказ на штурм
Прислал: Roma e-mail: benevans@mail.ru
Играется боем на мотив Груз 200.

Am F
Вот стоим мы с бойцами в кольце театрального
центра
Dm E
Там заложников держит лихая бандитская мразь
У ребят из омона понемногу здавать стали нервы
А на штурм мы не можем идти, за людей не боясь

Припев:
F G Am
Вот дан приказ
F E Am
Вперед  бойцы спецназа
Там в глубине  уже заждались нас
Блестят в дыму зрачки противогазов

Нам бы с ними сражаться как было когда-то в
афгане
Чтобы не было мирных людей в перекрестном огне
Чтоб стрелять можно было в упор очередями
Не боясь зацепить рекошетом детей

Не с солдатами биться идем туда мы ребята
Террористы это  иная порода людей
Ведь готовы они под стволы автоматов
Подставлять абсолютно не винных людей

Наша группа в составе команды ведет доразведку
Вот уж где о секундах нам не подумать с высот
Здесь у нас не зеленка и здесь не заляжешь за
ветку
И на помощь земле не придет самолет

<< Назад на Песни у костра


Песни про любовь
От заката до рассвета
Прислал: Павлов Евгений (автор) e-mail: Pavlov@rukivverh.ru
'От заката до рассвета'
I.
Hm | A1 | Hm
Дождь, стучит мне в окно.
Hm | A | Hm
Ночь, рассвет далеко,
Em | F# | Em | F#
Но знаю я, что ты не спишь
Em | F# |
 И тихо плачешь у окна.
II.
Вновь, солнце в окно.
День, закат далеко,
Но знаю я, что ты одна
Что тихо плачешь у окна.
III.
Знай, сейчас я в пути.
Ты, ты только дождись,
Придёт тот день, где мы вдвоём
Рассвет встречаем день за днём.
Примечание:
А1-на баррэ.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Бременские наркоманы
Прислал: Denis Kabishev e-mail: SDS-42@mail.ru
  С                    Em
Ничего на свете лучше не-е-ту
  Dm             G     С      Am
Чем скурить с травою сигаре-е-ту
  C                Am
И убиться этим косяко-о-ом
  Dm          G         C  Am
А потом не думать ни о че-о-ом   - 2 р.

Наш ковер цветочная поляна
Нам косяк за папу и за маму
Едет крыша у меня с тобою
Наше счастье жить с такой травою - 2 р.

Мы тебя признаться не забудем
Смех и радость ты приносишь людям
Ниткой мы повязаны одною
Не расстаться нам теперь с тобою - 2 р .

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Голый мальчик
Прислал: Морячки e-mail: superyaschik@ngs.ru
Am                          C
Голый мальчик шёл по пляжу, собирал пацан
ракушки
Dm               E
В целофановый пакетик...
Am                        C
 Dm
Так увлёкся, что он даже хитроумнейшей ловушки в
мрачных
             E
скалах не заметил...
3 откормленных нудистки, 3 заядлых культуристки
Пристально за ним следили...
И, расплывшись в злой ухмылке, 3 отпетых
педофилки
Пальцем между ног водили...
        Am                       C
Припев: Голый мальчик настоящий, Голый мальчик
настоящий,
        Dm                  E
        С настоящей голой...  писей...

Налетели, повалили, руки лифчиком связали
И трусами рот заткнули...
Юный пенис надрочили, нализали, насосали
И шнурком перетянули...
И по очереди сверху, с волосни роняя перхоть
И размазав ей по роже,
Навалились на бедняжку и давай щипать за ляжки,
Восторгаясь дивной кожей...

Припев

Шли мы как-то с другом Лёхой после смены
искупаться
Смотрим: трахают мальчонку...
Пригляделись: парень клёвый, да он стал
сопротивляться
И визжать, как собачонка...
Мы на помощь поспешили, девок мы передушили,
Трупы в море побросали...
Мальчугану подмигнули... на живот перевернули...
и...
Ещё сильней связали!!!

Голый мальчик настоящий, Голый мальчик настоящий,

С настоящей голой... попой...

<< Назад на Прикольные песни :)


Пилот
Ершалаим
Прислал: ROSTISLAV_ MYRMANSK e-mail: Rost88@mail.ru
Hm
Одной ногой на крыше,
Другой в луже!
Не зови - не услышу, я слился с небом,
G		E	Hm
Лежу отравленный в углу.

Зовет меня кто-то.
Уходит голос, разделился вчетверо
И сгинул в зазеркалье,
А в липких зассаных стенах система.
Цирковая арена продана.
Сломана жизнь, на куски разорвана.

Земля замкнулась в круге.
На стенах тени. На полу трава,
Она унесет тебя за край миров.
Не нужно слов - я знаю где ты.

Куда несут крылья?!
Зажгла в глазах твоих пожар
Испуганная жизнь,
А зубы в пене тонут!
- "Контроль!
Кровь ляжет в омут!
Ты заблудился!"
Привал... тот, кто тебя звал кричит:
"Контроль!"

Что толку рвать когти?!
Белее снега голова, и ты в порядке,
Слегка безумен, правда.
Хотел в небо - метко рухнул в костер!
На черном флаге искры
Зарей алой разожглись,
Запутав стрелки, вселяя тварей в рай.
В холодных мраморных стенах система.
Цирковая арена продана.
Светится бритый затылок Ершалаима.

<< Назад на Пилот


Песни у костра
Ночной город
Прислал: Татьяна e-mail: predurale@permonline.ru
1   Em         G          C
  Я иду по ночному городу,
            H7
  Фонари головой качают,
    Em            G           C
  Делят рельсы всю землю поровну
            H7
  На свои и чужие вокзалы.
  На свои и чужие улицы,
  Перекрестки, дома, бульвары,
  А под ними планета кружится,
  Как простой перебор гитары.
Припев: Ла-ла-ла...
        Em C H7 Em C H7 Em
2 Как стремительно время кружится,
  Как безумно бежит дорога.
  Чтоб уехать так много нужно нам,
  А вернуться чтоб - так немного.
  Возвращаемся непременно мы
  К городам своим и вокзалам,
  А гитары струна задумчива,
  Нам так многого не сказала.
Припев.
3 Фонари от рассвета жмурятся,
  Поднимают дугу трамваи,
  Мы вернулись к любимым улицам,
  Где так долго мы не бывали.
  В синем воздухе дождик мечется,
  Сыплет капли на город спящий,
  А гитарные струны шепчутся
  И глядятся в асфальт блестящий.
Припев.

<< Назад на Песни у костра


Песни из кино и мультфильмов
Любовь и бедность (к/ф "Здравствуйте, я ваша тетя!")
Прислал: Олег e-mail: barabashka@dkd.lt
      Am                 E
     ЛЮБОВЬ И БЕДНОСТЬ НАВСЕГДА
      E7            Am
     МЕНЯ ПОЙМАЛИ В СЕТИ
                        E
     ПО МНЕ И БЕДНОСТЬ НЕ БЕДА
      E7              Am
     НЕ БУДЬ ЛЮБВИ НА СВЕТЕ
      Dm         Am
     ЗАЧЕМ РАЗЛУЧНИЦА СУДЬБА
      Dm   H7      E   E7
     ЛЮБВИ ВСЕГДА ПОМЕХА
      Am       E
     И ПОЧЕМУ ЛЮБОВЬ-РАБА
      E7          Am
     ДОСТАТКА И УСПЕХА?

     БОГАТСТВО,ЧЕСТЬ-В КОНЦЕ КОНЦОВ
     ПРИНОСЯТ МАЛО СЧАСТЬЯ
     И ЖАЛЬ МНЕ ТРУСОВ И ГЛУПЦОВ
     ЧТО В ИХ ПОКОРНОЙ ВЛАСТИ
     ТВОИ ГЛАЗА ГОРЯТ В ОТВЕТ
     КОГДА ТЕРЯЮ УМ Я
     А НА УСТАХ ТВОИХ СОВЕТ
     ХРАНИТЬ БЛАГОРАЗУМЬЕ.

     НА СВЕТЕ СЧАСТЛИВ ТОТ БЕДНЯК
     С ЕГО ПРОСТОЙ ЛЮБОВЬЮ
     КТО НЕ ЗАВИДУЕТ НИ КАК
     БОГАТОМУ СОСЛОВЬЮ
     АХ,ПОЧЕМУ ЖЕСТОКИЙ РОК
     ВСЕГДА ЛЮБВИ ПОМЕХА
     И НЕ ЦВЕТЕТ ЛЮБВИ ЦВЕТОК
     БЕЗ СЛАВЫ И УСПЕХА.

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Пуркуа па (к/ф "Д'Артаньян и три мушкетера")
Прислал: lioha e-mail: onulex@yahoo.co.uk
intro: (2th str): 7-6-4. 7-6-4. 7-9-11.
bass:5|-6---6---2---1---5---6---8---6---9---8---5---5-|

6|---6---6---2-------------------6---9-----------|

                     (vmeste s acordami)
D#m

Две капли сверкнут, сверкнут на дне.
H                 A#
Эфес о ладонь согреешь.
D#m                     F#
И жизнь хороша, хороша вдвойне,
A#7
Коль ей рисковать умеешь.

A#7  D#m         G#m     C#       F#
Пуркуа па ? Пуркуа па ? Почему бы нет?
A#7  D#m         G#m   A#                    A#7
Пуркуа па ? Пуркуа па ? Коль ей рисковать
умеешь.
A#7  D#m           G#m  (bass:5|-6-5-4-3-2-1-1)
Пуркуа па ? Пуркуа па ?
Почему бы нет?

bass:5|-6---6---2---1---5---6---8---6---9---8---5---5-|

6|---6---6---2-------------------6---9-----------|

              (vmeste s acordami)
Хитри, отступай, играй, кружись,
Сживая врага со свету.
А что же такое жизнь, а жизнь,
Да просто дуэль со смертью.

Пуркуа па ? Пуркуа па ? Почему бы нет?
Пуркуа па ? Пуркуа па ? Сплашная дуэль со
смертью.
Пуркуа па ? Пуркуа па ? Почему бы нет?

bass:5|-6---6---2---1---5---6---8---6---9---8---5---5-|

6|---6---6---2-------------------6---9-----------|

              (vmeste s acordami)
В грамежном дыму, не виден рай,
А к пеклу привычно тело.
Уж если решать, тогда решай,
А если решил, за дело.

Пуркуа па ? Пуркуа па ? Почему бы нет?
Пуркуа па ? Пуркуа па ? Уж если решил, за дело.
Пуркуа па ? Пуркуа па ? Почему бы нет?

sovpadenie acordov s bassom:
       D#m     H     A#                      D#m
F#     A#7
bass:5|-6-------6-----2-----1---5---6---8-----6-----9-----8-----5-----5-|

6|---6-------6-----2-------------------------6-----9-------------------|

shtobi igrati normalino pesniu nujno obizatelino
uslishati eio v filme.

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
Бал-маскарад в зоосаде 2
Прислал: Клемент Кларкин e-mail: clcl00@hotmail.com
Am                E7           Am
На днях у нас на бакалейном складе
A7                         Dm
Всем объявили вроде смеха ради:
                           Am
"Завхозу день рождения, отставить
возражения,
      E E7                  Am
Справляем мы в субботу в зоосаде!!"

Одел костюм я сделанный в Канаде и шкуру дикаря
на Тринанаде
Мы вместе с другом Толиком, бандитом,
алкоголиком
Завхозу спели там по серенаде.

Ну, именинник прямо был в отпаде,
Он целовал нас тут-же на эстраде
Потом с тюленем крошкою мы пили квас с окрошкою
А после прыгнул в прорубь я не глядя.

Я вынырнул и лёг на эстакаде,
Глядь, зам плывёт в обличии стерляди
Я в маске сам павлиновой, костюмчик снял
кремплиновый
И вытащил его за кудри, пряди.

'Куда поплыл-то?' - спрашиваю - 'Дядя' -
'Домой плыву, живу я в Ленинграде.'
Тут хвать его за жабры я и по головке шваброю
За что меня представили к награде.

'Ты помнишь, говорю, у нас в отряде
Шпион один вёл записи в тетради
Носил причёску ёжиком и резал всех он ножиком
Теперь за это тоже он в ограде'.

Я подошёл к слону в 4-ом ряде,
Заснул он стоя как на баррикаде
Я влез к ему по лесенке и проорал 2 песенки
Ну он меня послал, но я в поряде.

Гляжу я половинка моя, Надя,
Гиббона кормит булкой в мармеладе
'Налей - кричу я глоткою - ему наливки с
водкою!!'
Она - 'Отстань, сиди в своём, мол, стаде!'.

'Ты, кстати - говорит - Что весь в помаде?
Опять ходил к Ирине Хакамаде?'
И зарычав тигрицею, пошла звонить в милицию
Но я опять разлил и всё уладил.

Очнулся лёжа я на винограде,
У обезьян в загоне, в грязи, смраде
Гляжу сидят за столиком моя Надюшка с Толиком
И кушают сардельки в лимонаде.
Гляжу сидят за столиком моя Надюшка с Толиком
Эх, тоже, друг мне, взял да и нагадил!!!

<< Назад на Прикольные песни :)


Прикольные песни :)
Народная
Прислал: Anton Skvortsov e-mail: anton_skvortsov@chat.ru
   Am      Dm          Am
Охуе: Ох, уехал мил далеко.
      Am        G          C A7
Заперде: Запер девку на века.
      Dm       Am
Как ябу: Как я буду с ним купаться
           Dm            E7        Am A7      |2
раза
С толстым ху: С толстым худенька така?       /

Ну и ху: Ну и хуже мне не стало.
Не ябу: Не я буду с ним потом.
Я залу: Я за лунным камнем еду,
Распизде: Роспись сделаю на нем.

А на ху: А на хуторе то ночка.
Звезды бля: Звезды блещут на ветру.
Как ябу: Как я буду с ним купаться
Не ябу: Не ябу, я не ябу.

<< Назад на Прикольные песни :)


Петлюра
Север
Прислал: Руслан Махметов (подбор) e-mail: rusick@web.de
Am
Север, север, полярные ночи,
Am           A7          Dm
Севр, север, мороз и пурга...
Dm                     Am
Едет поезд, везёт заключённых,
       E           Am
В этом поезде еду и я.

Дайте, братцы, мне в руки гитару,
Я вам песню сейчас пропою
Как однажды парнишка признался,
Что влюбился в девчонку одну.

У неё была модная стрижка,
Голубые, как небо глаза.
И похожа была на мальчишку,
И весёлая, как стрекоза.

"Можешь ты, - ему мама сказала, -
Полюбить голубые глаза,
Но скажу тебе, милый мой мальчик -
Это дочь твоего же отца..."

Он безумно любил ту девчонку
И смотрел в голубые глаза,
Но однажды сказала девчонка:
"Милый братец, люблю я тебя!"

Не играйте, гитарные струны,
Не тревожьте парнишке покой.
Лишь вчера он любил ту девчонку,
А наутро покончил с собой.

Север, север, полярные ночи,
Севр, север, мороз и пурга...
Едет поезд, везёт заключённых,
В этом поезде еду и я.

<< Назад на Петлюра


Пилот
Братишка
Прислал: Юрик e-mail: zelenovy@mail.ru
Подбор: Zelenov Yuri
    Am
1. Я вспоминаю едреню феню
                                    Dm
   Как можно было это всё забить,задвинуть.

   Ключи от дома,хол с гитарой, кусочек хлеба
    E(E7)               Am
   Покормить голодных птиц

               Dm

   А в общем клёво, что так вышло
                                 E?
   Я сижу на крыше пялюсь в панораму
          Dm
   И наше солнце закатилось
                       E7
   неспроста не в ту канаву

Припев:
   Fmaj7                                 Gmaj7
   Спи братишка я не знаю почему мы все такие,
   Fmaj7                                   Em7
   Спи братишка я не знаю почему мы все
другие...

2. Сильнее ветра гоните лыжу
   Депресняка который мне сбивает крышу
   Поля,лужайки,цветы, грибочки
   И очень быстро песня пишется моя

   Вообще-то клёво полбутылки пива есть
   И солнце кошкой лижет спину
   И пьяный хохот дополняет
   Нарисованную пальцами картину

Припев:

3. Я под забором в хоккейной маске
   Пытаюсь вспомнить своё имя и автобус,
   В который сяду, тупой как глобус
   И как законченый поэт уеду вдаль

   А в общем клёво, что так вышло
   Я сижу на крыше пялюсь в панораму
   И наше солнце закатилось
   Неспроста не в ту канаву

Припев: (без слов)

  Красивая песенка, первые два куплета
 и вторая часть третьего играются
перебором, а всё остальное боем.
Красиво ещё поверх мелодии наложить
соло, но это как-нибудь в другой раз
или сами...

<< Назад на Пилот


Переделанные песни(Пародии)
Нэнси. "Дым сигарет с ментолом"
Прислал: Viktor e-mail: viktor154@compuserve.de
исп. Красная Плесень

 Am               Dm
 Дым сигарет, самогонка
  G              C
 нарик в углу рыгает
     Am            Dm
 подруга его отвернулась
   E                Am
 очень уж сильно воняет

      A7          Dm
Пр: А я поправлю галстук
         G                  C
    к тебе подойду в синих кедах
         Am                   Dm
    оторву стул, прилипший к жопе
       E              Am
    и нежно скажу "ОТДАЙСЯ"

 Губы твои, как маки
 чавкают и целуют
 язык отвисает на х$й
 трусы на пол сползают

Пр: А завтра я буду дома
    а завтра я буду пьяный
    но никогда не забуду
    твою пи%ду с бородавкой

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Я влюбился
Прислал: little e-mail: littlebat@tut.by
Em    Cm      =1
Я влюбился в тебя, D(перебор)
Как луна средь бела дня,
как собака любит кость
забиваешь в сердце гвоздь.
Но живёшь ты далеко
туда добраться не легко
что же делать мне теперь?
я умру-ты мне поверь!
 Припев(играть боем,2 раза):

Em   Cm         G   D Em
Я влюбился в тебя
как луна средь бела дня
я прощаюсь с тобой
уезжаешь ты домой
2-ой куплет:
Вижу я тебя во сне
не уснуть теперь мне-нет
слышу музыку и вновь
вижу я свою любовь!
я хочу тебя обнять
крепко в губы целовать
я прошу не уходи
ещё немного поседи
Припев.

=1-зажимается 5-ая струна на 2-ом ладу.
Куплеты играются перебором.Когда идёт Em надо
дёргать 4 И 5 струны и перебор 323.
Остальные аккорды-5 струна и перебор 323.
После каждой строчки в куплетах зажимается D и
перебор  43212312

<< Назад на Песни про любовь


Премьер-министр
Восточная
Прислал: Hulk e-mail: hulk@dk.siberia.net
Am
Льет ли теплый дождь,
E
Падает ли снег,
Am
Я  в подъезде против дома
Dm
Твоего стою.
    E
    Жду, что ты пройдешь,
    Am
    А, быть может, нет.
    G
    Стоит мне тебя увидеть -
    E
     О, как я  счастлив !

Am               E
Странно и смешно наш устроен мир,
Am
Сердце любит, но не скажет
A
О любви своей.

               Dm
               Пусть живу я, и не знаю
               Am
               Любишь или нет.
               E
               Это лучше чем, признаться,
               Am                 A
               Слышать "Нет" в ответ,
                      Dm Am
               А я  боюсь услышать
"Нет".

Am
Песню подобрал,
Е
на гетаре я.
Am
Жаль, что ты её не слышишь,
Dm
Потому что в ей
      E
      Грусти не тая,
      Am
      Я  тебя назвал
      G
      Самой нежной и красивой,
      E
      О, это правда.

Am
По ночам, в тиши,
E
Я  пишу стихи.
Am
Пусть твердят, что пишет каждый
A
В девфтнадцать лет

               Dm
               В каждой строчке только точки
               Am
               После буквы "Л"
               E
               Ты поймешь, конечно, все,
               Am                 A
               Что я  сказать хотел,
                          Dm  Am
               Сказать хотел, но не сумел.

Am
По ночам, в тиши,
E
Я пишу стихи,
Am
Пусть твердят, что пишет каждый
Dm
В девятнадцать лет

               E
               В каждой строчке только точки
               Am
               После буквы "Л"
               G
               Ты поймешь, конечно, все,
               E
               Что я  сказать хотел,

                Dm
                Но тает снег
                Am
                Весной всегда.
                E
                Быть может, мне
                Am
                Ты скажешь "Да"

Проигрыш: Dm Am (1 раз)

                E
                Быть может, мне
                Am
                Ты скажешь "Да"

<< Назад на Премьер-министр


Переделанные песни(Пародии)
В лесу родилась елочка
Прислал: Максим Прохоров e-mail: small_max@hotmail.com
 С        G        C
Ин фоpест боpн the елочка
 C        G      C
In forest she is live
 F                C
In winter, summer стpойная
  |
 G            C     (Для повтоpа добавить C7)
  | 2 pаза
The green она была
  |

Метель хеp телл the песенка
Sleep елочка бай-бай (must die)
Моpоз ту snow укутывал
To look не замеpзай

Тpусишка rabbit сеpенький
Под елочкой the jump
At some times wolf, the angry wolf
Рысцою пpобегал.

Чу snow on forest частому
Под полозом zip-zap
Лошадка мохнолегая
To quikly quikly run

Везет лошадка дpовенки,
А в дpовнях angry men
Hi killing our елочка
Под самый коpешек

It now shi is the butiful
On party к нам to go
And many many pадости
To kinders пpинесла.....

<< Назад на Переделанные песни(Пародии)


Пикник
Настоящие дни
Прислал: Alexander e-mail: aldan@InBox.ru
    Em    C           D        Hm
     Это выстрел в висок, изменяющий бег
    Em     C        D          Hm
     Этот чсрный чулок на загорелой ноге
    Em      C        D              H
     Это страх темноты, страх, что будет потом
    Em     C       D       Hm         G Hm C D
     Это чьи-то шаги за углом, это...

     Это камень в руке, это лезвие бритв
     Настоящие дни, настоящие дни
     Это ждущие свет люди в серых пальто
     Настоящие дни, да, да, это...

         Если будет день, значит день-не-в-счст
         Если харакири, то кривым мечом
         Если гасят свет, значит, грех так грех
         Если минарет, значит выше всех, o-o
         Выше всех, о-о,
         Выше всех!

     Это выстрел в висок, изменяющий бег
     Этот чсрный чулок на загорелой ноге
     Это страх темноты, страх, что будет потом
     Настоящие дни, да, да, это...

<< Назад на Пикник


Прикольные песни :)
Поле одуванчиков
Прислал: Аникин Владимир (более известен как ПИVOLЮБ) e-mail: ava85@yandex.ru
G       H7             Em          C            D

Всё всё ёбано проёбано,жизнь мою да замело
сугробами
Повело словно клячу дохлую стало мне стало мне
все по хую

Припев: Я топчу поле одуванчиков,я топчу поле
одуванчиков
        G      H7                Em   C
 D
        Я топчу поле поле одуванчиков,таких
пиздатеньких,
        C                D С                 D
        таких пиздатеньких,таких пиздатеньких
цветочков.

Потерял красненькую бусинку да нашел я беленькое
стеклышко
Всё хуйня сердцу заколённому,и послал я всех к
ебени матери

Припев-1раз

Каблучком стебелёчки нежные,тоже мне блять вечные
подснежники
Всё хуйня сердцу заколенному, и опять послал к
ебени матери я всех.

Припев -1раз

<< Назад на Прикольные песни :)


Песни у костра
Забытый край
Прислал: Guslik e-mail: Guslik@email.ru
Em
Холодная земля
Am
Разбитые дома
C
Испуганные люди
D
Упавшие глаза
Невинная смерть
Маленьких людей
И ты стоишь на страже
Родины своей
Ты думаешь что это
Все пустяк
Там гибнут люди
Просто так
Там нету счастья,
Света, дня
Там только взрывы
Там   война

Туда посылают
Молодых парней
Оторванных из под крыш
Своих матерей
Их научили автомат
Держать, но они не умеют
Людей убивать
После первого трупа
Хреново в душе
Но ты привыкаешь
Как вена к игле

Сидя ночью
В окопе сыром
Солдат пишет
Письмо в свой дом
Что все хорошо
Я цел и живой
И скоро вернусь
С победой домой
И только мать
Письмо сына прочла
Как сразу за ним
Похоронка пришла

Отдельный полк КА-43
В нем служат ребята
Такие как мы
Их в ВДВ научили всему
Как драться, стрелять
И брать высоту
Они не умеют
Плакать, бояться
У них есть приказ
И им надо сражаться
Таких в Чечне
Много ребят
Которые любят
Родину мать
За ними стоит
Наш Санкт-Петербург
Они охраняют
Нас от бандюг
Чтобы не было Питере
Взрывов гранат
Как в Москве на Каширке
И в Чечне на постах

Когда-то в Чечне
Росли деревья
Много полей
И  там бегали дети
Теперь что бы это
Все вернуть
Надо многое исправить
И перевернуть
Зарыть все ямы
После взрывов гранат
Упокоить людей
И похоронить солдат.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Эх, дороги (к/ф "Вор")
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
(Сл.: Л.Ошанин; Муз.: А.Новиков)

Dm    Gm     C         F    A
Эх, дороги - пыль да туман,
   Dm     Gm    A             Dm
Холода, тревоги да степной бурьян.
Знать не можешь доли своей,
Может крылья сложишь посреди степей.

 C                  F       C      F
Вьётся пыль под сапогами степями полями
C                F       Gm       A
А кругом бушует пламя да пули свистят.

Эх, дороги - пыль да туман,
Холода, тревоги да степной бурьян.
Выстрел грянет - ворон кружит,
Твой дружок в бурьяне  неживой лежит.

А дорога дальше мчится, пылится, клубится,
А кругом земля дымится - чужая земля.

Эх, дороги - пыль да туман,
Холода, тревоги да степной бурьян.
Край сосновый - солнце встаёт,
У крыльца родного мать сыночка ждёт.

И бескрайними путями, степями, полями
Всё глядят вослед за нами родные глаза.

Эх, дороги - пыль да туман,
Холода, тревоги да степной бурьян.
Снег ли ветер, вспомним друзья,
Нам дороги эти позабыть нельзя.

<< Назад на Песни из кино-мульт-фильмов


Приключения Электроников
Лесной олень
Прислал: Саня Кузнецов (Санёк) (подбор) e-mail: threepunksguitar@mail.ru
Intro:  G

 G                        D
Осенью в дождливый серый день
C            H       Em    (басс ч\з D)
Пробежал по городу Олень
C            D           G
Он бежал по гулкой мостовой
       Am    C           H
Рыжим лесом пущенной стрелой

Припев:
          Em
    Вези меня, Олень,
                H
    По моему хотенью!
              Dm
    Умчи меня, Олень,
     E	                Am
    В свою страну оленью,
                D       G
    Где сосны рвутся в небо,
         C            Am
    Где быль живет и небыль,
       C       H             Em
    Умчи меня туда, Лесной Олень.

Он бежал, и сильные рога
Задевали тучи, облака.
И казалось будто бы над ним
Становилось небо голубым.

    Вези, Лесной Олень,
    По моему хотенью!
    Умчи меня Олень
    В свою страну оленью,
    Где сосны рвутся в небо,
    Где быль живет и небыль,
    Умчи меня туда, Лесной Олень.

Соло для гитары, а басу идёт партия припева

E|--------------------------------|
H|-----1-0-0----------------------|
G|----0----------5-4-4-4-3-4-5-4-4|
D|---2------5-4-2-----------------|
A|--2-----------------------------|
E|--------------------------------|

E|-------------------------------------|
H|-------5------------5-3--------3-1---|
G|--4-3-4-5-4-2-2-2------5-4--------4-2|
D|-----------------5-4------5-4-2------|
A|-------------------------------------|
E|-------------------------------------|

E|------------------|
H|------------------|
G|------------------|
D|--4-2-2-2-1-1-1-2-|
A|-------------4----|
E|------------------|

Говорят чудес на свете нет,
И дождями смыт Оленя след.
Только знаю он ко мне придет!
Если верить сказка оживет!

    Со мной Лесной Олень
    По моему хотенью!
    Умчи меня Олень
    В свою страну оленью
    Где сосны рвутся в небо
    Где быль живет и небыль
    Умчит меня туда Лесной Олень.

    Вези меня, Олень,
    По моему хотенью!
    Умчи меня, Олень,
    В свою страну оленью.
    Где сосны рвутся в небо,
    Где быль живет и небыль,
    Умчи меня туда, Лесной Олень!
    Умчи меня туда, Лесной Олень!
    Умчи меня туда, Лесной Олень!
    Умчи меня туда, Лесной Олень!

<< Назад на Приключения Электроников


Песни из кино и мультфильмов
Песня друзей (м/ф "Бременские музыканты")
Прислал: Романов Роман e-mail: rom@45.ru
A                     C#m
Ничего на свете лучше нету
Hm7                      E7 Hm7 E7
Чем бродить друзьям по белу свеету
A          C#m    F#m
Тем, кто дружен, не страшны тревоги
Hm7        E7      A F#m
Нам любые дороги дороги.
Hm7        EHm7 E E7 A
Нам любые дороги дороги

              F#m
Припев: Ла-ла-ла ла-ла-ла
             Hm              G     E
        Ла-ла-ла-ла-ла ла-ла-ла е е-е е-е!

A                      C#m
Мы своё призванье не забудем
Hm7                   E7 Hm7 E7
Смех и радость мы приносим людям
A        C#m   F#m
Нам дворцов заманчивые своды
Hm7        E7       A F#m
Не заменят никогда свободы
Hm7        EHm7    E E7 A
Не заменят никогда свободы
              F#m
Припев: Ла-ла-ла ла-ла-ла
             Hm              G     E
        Ла-ла-ла-ла-ла ла-ла-ла е е-е е-е!

A                       C#m
Наш ковёр - цветочная поляна
Hm7              E7 Hm7 E7
Наши стены - сосны-великаны
A      C#m   F#m
Наша крыша - небо голубое
Hm7             E7         A F#m
Наше счастье - жить такой судьбою
Hm7            E    Hm7 E E7   A
Наше счастье - жить такой судьбою
         F#m           Hm           E
ла ла ла лалалай лалалалайла лалалалалалалалай
  C#m        F#             D              G
E
лалалалала лалалалалалай лалалалала лалала е е-е
е-е

<< Назад на Песни из кино и мультфильмов


Песни Нашего Века
Наденька
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Am            Am                Am
    Из окон курочкой несет поджаристой,
Am           G                   C
    За занавесками - мельканье рук.
C             Dm                   Am
    Здесь остановки нет, а мне - пожалуйста,
Am             E7                   Am
    Шофер в автобусе - мой лучший друг.

А кони сытые колышут гривами,
Автобус новенький, спеши, спеши.
Ах, Надя, Наденька, мне б за двугривенный,
В любую сторону твоей души.

Я знаю, вечером ты в платье шелковом
Пойдешь по улице гулять с другим,
Ах, Надя, брось коней кнутом нащелкивать,
Попридержи-ка их, поговорим,

Она в спецовочке такой замасляной,
Берет немыслимый такой на ней.
Ах, Надя, Наденька, мы были б счастливы,
Куда же гонишь ты своих коней.

Аккомпанемент:
Первая гитара (ведущая):
Am
1|-0/\--0/\X-||--0/\--0/\--0/\--0/\X---------||
2|-1|---1|X--||--1|---1|---1|---1|X----------||
3|-2|---2|X--||*-2|---2|---2|---2|X---------*||
4|-2|---2|X--||*-2|--------2|---------------*||
5|-0|---0|X--||--0|--------0|----------------||
6|-0|---0|X--||--0|--------0|----------------||

 |-----/\----||--------------/\---------------|
Этот такт играется|Дальше играется всё время
только один раз в |этот такт.
самом начале      |

Вторая гитара (фон, должна играть тихо, так как
сама песня озорная и
должен выделятся чёткий ритм):
Am
1||-----0/\-0|-----0/\-0|--0/\---||
2||-----1|--1|-----1|--1|--1|----||
3||*----2|--2|-----2|--2\/-2|---*||
4||*----2|--2\/--2--------------*||
5||--0---------------------------||
6||------------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Песни из кино-мульт-фильмов
Прощальная песня (к/ф "Обыкновенное чудо")
Прислал: e-mail:
Слова    Михайлов Ю.         Музыка   Гладков Ген.

Поют     Миронов А.
        C        Em      C          Em
     Давайте негромко,Давайте в полголоса,
        Am        G#        D7 Dm7 G7
     Давайте простимся светло.
        C        Em    C      Em
     Неделя, другая,И мы успокоимся,
          F#       Am     H7 E   E7
     Что было, то было, прошло.
        A      C#m     A         C#m
     Конечно ужасно,Нелепо, бессмысленно,
        F#m    F         E   Hm7  E7
     О как-бы начало вернуть.
        Fm      G         Cm       G#
     Начало вернуть Невозможно, немыслимо.
         D#      G        C
     Ты даже не думай, забудь.

     Займемся обедом,
     Займемся нарядами,
     Заполним заботами быт.
     Так легче, не так ли?
     Так проще, не правда ли?
     Не правда ли, меньше болит?
     Не будем грустить,
     И судьбу заговаривать,
     Ей богу, не стоит труда.
     Да-да, господа,
     Не авось, ни когда-нибудь,
     А больше уже никогда.

     C           F?
     Ах как это мило,
     Fm       C
     Очень хорошо.
       C         F
     Плыло, и уплыло,
      Fm         C
     Было и прошло...

<< Назад на Песни из кино-мульт-фильмов


Пропаганда
Мелом [ D#m ]
Прислал: Prosto Dima (подбор) e-mail: dmitirsmail@mail.ru
**Играть перебором на барэ, припев на тех же
акордах  боем**
Вступление: Dm#  H  F#  B
конечно удобнее играть на Dm B F A, но помоему
так красивши

Dm#       H            F#           B
  Я рисую  на асфальте  белым мелом слово
"хватит".
Dm#          H               F#          B
  Хватит лжи  и хватит боли,  отпусти себя на
волю.
  Я рисую белым мелом всё, что так давно хотела -

  Линий взлёт, кардиограмма. Сердце мира терпит
раны.

Припев:

     Фиолетовая пудра, в ней ты и я.
     Жизнь, какая ж ты акула? - ты ж беззубая.
     Завтра мел исчезнет в лужах, и десятки
машин
     За собой следы оставят разноцветных шин.

*(речетатив)*
*
В белых крошках серый камень кем-то для других
оставлен.
Слово "ждать" и слово "всюду"
их не помню их забуду.
*

 Если хочешь, можешь ты дождаться
 Счастья в жизни лет так через двадцать.
 А мне не нужно слово "если",
 Мне нельзя сидеть на месте
                   на местее.

Припев:

Пальцы в белом, пальцы в синем. Белый мел похож
на иней.
Синий мел похож на небо. Эх, ещё бы красный мне
бы.
*(речетатив)*
*
Мир похожий на калеку - в чёрном круге жить
цветному человеку
Мел стащила в пятом классе. Жалко им всю жизнь не
разукрасить.
*
Мел стащила в пятом классе. Жалко им всю жизнь не
разукрасииииить.

Пройграшь.
Привев:

(Песня подобрана правильно, но только вот для
приближения к оригиналу не хватает
правильного перебора, если кто сможет подобрать
пришлите плиз или ждите, куплю первую
струну, сам подберу).

<< Назад на Пропаганда


Песни про любовь
NETLOVE
Прислал: Виталий aka Vit e-mail: Davidoffvit@mail.ru
C       F
Привет. Помнишь меня?
     Dm
Вижу пестрые цветастые мысли.
Am          F
Ты думаешь? Точно?
    Dm           E
В подарочек твоя улыбочка вылезла.

C          F
Интересно. Симпатично.
Dm
Только кто там? За стеклом?
Am                      F
Мне хитреньким лисом не хочется лично.
  Dm                       E
А в общем, кто знает? Ведь все может быть:

Проигрыш: Am F Dm E
          C F Dm E

C            F
Другие миры, другие реальности
  Dm
Себе мы пророчим.
Am                     F
А здесь в зазеркальной виртуальности
    Dm      E
Нам может и лучше? Но впрочем:

C                   F
Смешные картинки из простеньких рожиц
     Dm
В любви признаемся:
     Am                    F
Быть может и встретимся на улице той же.
  Dm      E
Руками коснемся.

Проигрыш: Am F Dm E
          C F Dm E

C               F
Я вижу тебя изнутри. Почти.
  Dm
И чувства налипли на фразах.
   Am             F
Но я не знаю: кто ты?
       Dm          E
А на экране только буквы одни:

Проигрыш: Am F Dm E
          C F Dm E

ЗюЫю: Привет всем. Наслаждайтесь.
На самом деле я в Интернете никого
не любил (скорее наоборот: всех :))
а мысли были навеяны от
прослушивания-прочитывания-проигрывания
Webgirl Zемфирочки. Так что, если
осмелиться сказать, это ответ Zемфире.
С нетерпением жду ваших песен поклонники
МТ и РВ! Подскажите, пожалуйссста,
где найти такие штючки!
Только давайте
не печальные (не люблю)!!!
Давайте веселиться!
Кидайте на мыло

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Наутилус Помпилиус. "Бриллиантовые дороги"
Прислал: Маньяк + Dizaar e-mail: maniac_nemo@mail.ru, dizaar1ukr.ney
         Em                      D
A
           Посмотри, как блестят глаза девчонки
напротив.
         Em                  Hm         A
  Em
           Послушай, как дрожат от нетерпения её
ноги.
         D                       A
 Em
           Смотри, какие цветы на её белом
платье,
         G                   Fm#      Em  D
  A
           Посмотри,что под ним- не девчонка, а
парень.
          Em                  Hm       A
          Em
           Я не знал, что этот клуб-
нестандартных ориентаций

Припев:
                      D                      A
                      Горят над нами, горят
                     Em                G
                      Фиолетовые лампы.
                     Fm#                  Em
                      Меня зажали в углу
                      D                   A
                      Голубые и
лесбиянки.(голубые панки)

           И уже на куски разорвали одежду,
           Сняли даже носки, не оставив надежды.
           О боже, как повезло- я от них чудом
спасся,
           Без одежды и денег, но мужчиной
остался.
           Я по городу шел и всем улыбался.

Припев:
                      Горят над нами, горят
                      Вечерние лампы.
                      Я иду через парк
                      И шаги чьи-тослышу сзади...

<< Назад на Переделанные песни(Пародии)


Петлюра
Суд
Прислал: Кунц Паша e-mail: pascha007@web.de
Виктор Петлюра

Dm             Gm
Горел пылающий камин,
C                F
Судили парня молодого,
B                 Gm
Он сам собою был красив,
A7                      Dm
Но в жизни сделал много злого.
У судей слово он просил,
И судьи слово ему дали.
Когда он начал свой рассказ,
Весь зал наполнился слезами:

"Когда мне было десять лет
Я с дома отчего сорвался,
Я научился пить-курить
И со шпаной блатной связался.
Когда мне стало двадцать лет,
Я был в кругу друзей любимых,
Я был красив и их сильней,
Я научился грабить силой.
Однажды грабили село,
Где люди тихо-мирно спали.
Мы убивали всех подряд
И даже свет не зажигали.
Я вновь и вновь махал ножом
И вдруг своё услышал имя,
Я спички взял, огонь зажёг...
О судьи, что я там увидел...
У тела мёртвого отца
С ножом в груди там мать стояла,
А шестилетняя сестра
В кроватке тихо умирала...
Судите ж, судьи, вы меня,
Судите ж, судьи, как хотите.
За злодеяния мои
Вы страшный приговор несите..."

Раздался выстрел, он упал,
и полились любимой слёзы:
"Мой милый мальчик дорогой,
Зачем ты людям делал злое?"

Сгорел пылающий камин,
Убили парня молодого,
Он сам собою был красив,
Но в жизни сделал много злого.

<< Назад на Петлюра


Песни из кино и мультфильмов
Ветер перемен (к/ф "Мэри Поппинс, до свиданья")
Прислал: e-mail: avramenkoa@mail.ru
Dm7                         Am7
Кружит земля, как в детстве карусель,
Dm7                         Am7
А над землей кружат ветра потерь.
Dm7      G              C
Ветра потерь, разлук, обид и зла...
Dm6       E7
Им нет числа...

Им нет числа, сквозят из всех щелей,
В сердца людей срывая дверь с петель.
Круша надежды и внушая страх,
Кружат ветра, кружат ветра

Dm7    G     Em          Am
Сотни лет и день и ночь вращается
Dm7  G      Dm6  E
Карусель земля.
Dm7     G            C                 Am
Сотни лет все ветры возвращаются
Dm7    G       C
На круги своя.

Но есть на свете ветер перемен.
Он прилетит, прогнав ветра измен.
Прогонит он, когда прийдет пора
Ветра разлук, обид ветра.

Сотни лет и день и ночь вращается
Карусель земля.
Сотни лет все в жизни возвращается
На круги своя.

F7      G         C
Завтра ветер переменится,
F7       G          Em7-5     A7
Завтра прошлому в замен
C       D       G            Em
Он прийдет, он будет добрый, ласковый.
Am     D   G
Ветер перемен.

ПРИМЕЧАНИЕ: Некоторые аккорды( от 6-ой струны к
1-ой):
        Dm7       000211
        Am7       002213
        Dm6       000201
        Em7-5    002333

От Avramenko Y.

<< Назад на Песни из кино и мультфильмов


Песни у костра
Домой
Прислал: Малахов Михаил e-mail: Malahov-madman@mail.ru
проиграш: Am Am/C         4 раза

  Am            Am/C         Am
Ты идешь по прямому пути с войны
  Am          F                 Am
Тебе все равно что тебя ждет впереди
   Am      Am/C             Am
Ты совсем забыл как тебе надо идти
   Am       F               Am
И ты идешь по совсем другому пути
    Am       Am/C         Am
Тебе все равно кто идет позади
Am            F                         Am
Тебе все равно как настанет завтрашний день
 Am                Am/C              Am
У тебе лишь только одна мысль в голове
 Am          F                  Am
Побыстрее добраться по прямому пути домой

припев:      G            F      E
              Но кто-то тебя остановил
              G       F            E
              И кто-то у тебя спросил
               G         F     E
              Куда ты идешь молодой

               G        F       E7
Am
              И ты ему ответил "по прямой
дороге, домой"

Тебе все равно как тебе надо идти
Ты идешь по другой дороге домой
Тебя много нахального ждет впереди
Потому что ты идешь по другому пути

припев:

По дороге ты мечтаешь добраться до дома
Ты мечтаешь повидаться с родными
Ты думал что все плохое было позади
Но все плохое тебя ждет впереди

припев:                                2Х

<< Назад на Песни у костра


Песняры
Беловежская пуща
Прислал: Sinoptik e-mail: Sinoptik@bues.ru
C        Am  G  C
Заповедный напев, заповедная даль.
          Am      Dm   E    Am
Свет хрустальной зари, свет над миром встающий.
       Dm    E   Am  F
       Dm    E   F
Мне понятна твоя вековая печаль,
     C     Dm  G   Am
     C     Dm  G   C
Беловежская пуща, Беловежская пуща.

Здесь забытый давно наш родительский кров,
И, услышав порой голос предков зовущий,
Серой птицей лесной из далеких веков
Я к тебе прилетаю, Беловежская пуща.

Многолетних дубов величавая стать.
Отрок-ландыш в тени, чей-то клад стерегущий...
Дети зубров твоих не хотят вымирать,
Беловежская пуща, Беловежская пуща.

Hеприметной тропой пробираюсь к ручью,
Где трава высока, там, где заросли гуще.
Как олени, с колен, пью святую твою
Родниковую правду, Беловежская пуща.

У высоких берез свое сердце согрев,
Унесу я с собой, в утешенье живущим,
Твой заветный напев, чудотворный напев,
Беловежская пуща, Беловежская пуща.

<< Назад на Песняры


Переделанные песни(Пародии)
Агата Кристи. "Сказочная тайга"
Прислал: Азарик e-mail: a3arik@rambler.ru
Dm Gm A F Dm G A Dm -проигрыш

Dm                E7
Когда я ебал свою Клаву рачком,
A                 Dm
Ко мне постyчался мой неврапатолог
B                Dm
И глядя на спермy на красной мандне
E7             A
Он выебнyлся мне.(ля-ля-ля-ля-ля-ля)

Dm               E7
Он нас давно уже всех заебал
Gm               A
В жизни не видел такого урода.
Dm              E7
Видно,давно он пизды не хватал,
Gm
Значит он получит в морду,
A
Значит он получит в морду.(ля-ля-ля-ля-ля-ля-ля)

Dm         Gm
Охуевший педераст,
A         F
Получает пяткой в глаз,
Dm             G
А морда бьётся об кирпич
A            Dm
Морда об кирпич.

Dm Gm A F Dm G A Dm -проигрыш

Dm              E7
Круто мудило пизды отхватил
A               Dm
Череп ему я пробил табуреткой
B               Dm
Бил его метко роялем я в глаз
E7                  A
Бил его просто,чтоб сдох педераст
Dm                E7
А ночью теперь он не будет ходить
Gm               A
И даже ползать теперь он не будет
Dm              E7
Hу а припрётся меня навестить
Gm
Он ещё пизды полyчит
A
Он ещё пизды полyчит

Em        Am
Охуевший педераст,
H             G
Вновь получит прямо в глаз,
Em          Am
И сказочные пиздюли
H      Em
Ты ему ввали!

Dm       Gm
Охуительной пизды
A         F
Вкатим ебанату мы,
Dm             G
И морду ёбнем об кирпич
A            Dm
Прямо об кирпич.

Dm         Gm
Охуевший педераст,
A         F
Получает пяткой в глаз,
Dm             G
А морда бьётся об кирпич
A            Dm
Морда об кирпич.

Слова мои,а аккорды я скачал с Accords.ru.
АГАТА КРИСТИ - ЭТО МАЙН И ТВОЙ КАЙФ !!!!!!!

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Простите вы меня, цветы
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
Hm
Было все на месте
G
Пока мы были вместе
Em       F #      Hm
Твои я губы целовал
Но вот однажды летом
Исчезла ты куда-то
И по тебе я заскучал
    Em   A7       D
И рассказали мне цветы
 Em       F #      Hm
О том что ты была с другим
Но не поверил я цветам
И со слезами их топтал

Но осенью дождливой
Туманной молчаливой
Тебя с другим я повстречал
Ты нежно обнималась
И с ним ты целовалась
А про меня уж позабыв

Простите вы меня цветы
За то, что вас я потоптал
За то, что вас я погубил
За то что я её любил
Простите вы меня цветы
За то, что вас я потоптал
За то, что вас я погубил
За то что я её любил

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Песни про любовь


Прикольные песни :)
Раскуси-ка, бабушка...
Прислал: Dachnik e-mail: mikl_v@chat.ru
    Am	        Am7
    Раскуси-ка, бабушка,
    E	        Am
    Мне орешек грецкий.
     A	        A7
    Зубки твои крепкие
    Dm
    Слепят белизной.
    G
    А мои остались	        |
    Dm	      F	                |
    В армии советской,	        |
    Dm	            C           |  2 раза
    В тайной части энской,	|
    E7	     Am	                |
    В шахте пусковой.	        |

    Расчеши-ка, бабушка,
    Мне волосик детский.
    Кудри твои белые
    Слепят белизной.
    А мои остались
    В армии советской,
    В тайной части энской,
    В шахте пусковой.

    Ой, заплачу, бабушка,
    Ой, напьюсь LСтрелецкой  -
    Намекают девушки
    На мой грех мужской:
    Говорят, осталось все
    В армии советской,
    В тайной части энской,
    В шахте пусковой.

    Но одна решилася
    В этой жизни светской,
    Лысому, беззубому
    Назвалась женой.
    Нет у ней претензии
    К армии советской,
    Знать не все теряется
    В шахте пусковой.

<< Назад на Прикольные песни :)


Пятница
Ушедшим слишком рано
Прислал: bl-61 (подбор) e-mail: ekarniy_babai@mail.ru
C/c
Слава
                        C/g
безумная орава, крики "Браво!"
      C/c                        C/g
все время мало голо-голова идет кругом
A#/a#
каждый хочет быть твоим другом
    A#/f       A#/a#
не слишком ли много желаний для одного джина?
   A#/f       C/c... и т.д.
напружена пружина
сердце не машина, стертая шина
оставляет следы ног, 27 лет, как у Джима,
но я сам, я не Моррисон
слишком рано к небесам

Припев:
Comе on baby, light my fire         | 2р.
Так ярко летят, так быстро сгорают  |

Открытые двери захлопнули с той стороны,
оторваны
от земли до луны расстояние стены, мы разделены
но мы рядом, так надо - не нам
маленьким телам - большие души
раскололись пополам, воды больше, чем суши
слушай, они говорят об одном
наш дом - между небом и дном

Пр.

Так тесно, не хватает места
вырванные временем страницы,
лица сливаются в одно, немедленно
но слишком быстро скользят по краю, играют
пока не упадут, идут выше и выше
вывернутые наружу, не будет хуже
уже, на последнем этаже - одно и тоже,
мы все похожи, кто же вы, кто же?

Пр.

Я посвящаю эту песню ушедшим слишком рано
пока она живая - ножевая рана
посвящаю эту песню ушедшим слишком рано
пока она живая - ножевая рана
посвящаю эту песню ушедшим слишком рано
пока она живая - ножевая рана
пока она живая - ножевая рана

Megamix :)
- Группа крови...
        ...I wanna jam it with you...
             ...Polly wants a cracker...
- Порвали парус...

<< Назад на Пятница


Пилот
Небо
Прислал: Ададуров Александр e-mail: Vorudada@yandex.ru
Играется если на акустике, то четким боем, а так
на квинтах.

  Fm#
Время мое уезжает,
   D      H7
Проходя контроль на таможне у доверенных лиц.
Заметает следы. Вспять пошли стрелки часов,
Отсчитывая хлопанье дверей больниц.
На подушке останутся царапины от ногтей,
Капля новокаина размажет по стенам
Улыбки посетителей.

Снова летят золотые листья
И монеты, теряя смысл.
В праздничном веселье немые открыли рты,
И им в ответ молчат крысы!
Счастливо уткнулся пьяный головою
В родное крыльцо.
Что же ты, парень? Так и не понял,
Кто раздавил твое лицо?!

 Fm#     A          H
Небо, отпусти меня домой!
  Fm#           D    E
Я не скажу ни слова.
Небо, отпусти меня домой!
Чистой останется дорога.

В небе летят вороные крылья,
Закрывая солнца круг.
Ночью, позвонив на прощанье,
Покидает этот мир мой лучший друг.
Разорвав круг недописанных песен
И недосказанных слов. Кыш!
Разгоняя толпу уползающих крыш
И снесенных голов.

[Закрывают ставни-озера,
Гремлины уходят в глубину своих нор.
Проклятая колода,
Ложится джокером вверх неба узор
С высокого полета, напоминая
Лабиринты джан-ку.
Иду по указателям в небе, которыми тычут
Мне в лицо на каждом шагу.]

Небо, отпусти меня домой!
Я не скажу ни слова.
Небо, отпусти меня домой!
Чистой останется дорога.

А на мостовые дождь прольется,
Унося с собой деградаций начало.
А завтра встанут дети,
И этого им уже покажется мало!
В стоптанных ботинках я иду...
... И ветер по берегу залива
Катает  рыбу мертвую.

Мое небо, отпусти меня...
Домой, домой, домой...

Санек Ад.

<< Назад на Пилот


Песни про любовь
Хочу жить в Западной Европе
Прислал: Димон e-mail: dmitry@hllab.com
e|-------------------------------------------------------------------
b|-------------------------------------------------------------------
g|-7-7-7-7-9-7-9-7-7-7-7-9-7-9---------------------------------------
D|-7-7-7-7-9-7-9-7-7-7-7-9-7-9-9-9-9-9-11-9-11-7-7-7-7-7~9-7---------
A|-5-5-5-5-7-5-7-5-5-5-5-7-5-7-9-9-9-9-11-9-11-7-7-7-7-7~9-7---------
E|-----------------------------7-7-7-7-9--7-9--5-5-5-5-5~7-5---------
         (этот riff играть очень быстро)
Solo
e|-------------------------------------------------------------------
b|-------------------------------------------------------------------
g|-7-7-7-7-9-7-9-7-7-7-7-9-7-9-4-4-4-4-6-4-6-2-2-2-2-2-4-2-----------
D|-------------------------------------------------------------------
A|-------------------------------------------------------------------
E|-------------------------------------------------------------------
          (играть изгибая струну)

Riff
Пусть тебе 15.
Ты его выбрала.
Ему 18.
У него есть машина.
Рулезная шина.
А мне 16.
С виду 14.
Ему с виду все 20.
Я горюю, переживаю.
Очень больно.
Курю, и пью.(из-за этого)
Я скоро, умоюсь.
В Западную Европу.
Solo
припев:
Ах как хочу я жить в Западной Европе!
Хочу жить в Западной Европе!
Подальше, от всех.

Мне всегда вечно, по жизни не везёт.
Меня в Европу западную друг заберёт.

припев:(для двух гитар, ритм и солло
одновременно)
Ах как хочу я жить в Западной Европе!
Хочу жить в Западной Европе!
Подальше, от всех!

<< Назад на Песни про любовь


Пикник
Пикник
Прислал: Alexander e-mail: aldan@InBox.ru
     Dm Bb C Bb

    Gm                     Bb
     Пойдсм со мной, я скажу, почему
    C                      Bb
     Мне не хотелось бы идти одному
          Gm                Bb
     Эти тонкие ветви до небес достают
            C              Bb
     И так самозабвенно о чсм-то поют
            Bb   C      D#   Cm
         Океан трав. Океан трав.
                       Gm F C D#
         Бездонным ветрам.

                Dm                       Bb
         За спиной остался город из стекла и
камней
                C                  Bb
         Фантастически узоры бесконечных огней
         И, наверное, скоро мы вернсмся назад
         Посмотри на меня ещс раз
                            Dm Bb C Bb
         Посмотри мне в глаза...

     Но вот опять притаился у ног
     Перекрссток, будто пыльный цветок
     Он запомнил все наши шаги
     Он отпустит меня, мы ведь с ним не враги.
         В океан трав. Океан трав.
         Бездонным ветрам.

     Ты не бойся что-нибудь потерять
     Так верить хочется, что это не зря
     Наперекор холодам и дождю
     Мы зовсм на пикник, где давно уже ждут
         Океан трав. Океан трав.
         Бездонным ветрам.

<< Назад на Пикник


Прикольные песни :)
Берет
Прислал: Леха e-mail: dytanator@mail.ru
  Am         C
Я берет на лоб надвину
  D         Em
Автомат за плечи вскину
И с улыбкою весёлой
Буду жечь дома и сёла

Припев:    Am                  C
          А мы по локоть закатаем рукава
           D                 Em
          И всю планету на хуй расхуярим на
дрова
           Am                     C
          Мы будем водку пить, мы будем баб
ебать
            D                               Em
          А нам на совесть нам на совесть
наплевать

Громко встрочат пулемёты
Низко вскружат вертолёты
Это взвод морской пехоты
Вышел в джунгли на охоту

Негры все и негритята
Все боятся автомата
Негров заживо сожгём
А за тем куплет споём

Негритята негритосы
Полизайте на кокосы
Это взвод морской пехоты
Вышел на охоту

Кто кричит давай работу
Кто кричит долой войну
Эх вы горе идиоты
Нет на вас морской пехоты

Ты берет и я берет
Оба мы зелёные
Ты меня не наибёш
А я тебя темболее

<< Назад на Прикольные песни :)


Петлюра
Блудница
Прислал: Паша Кунц e-mail: pascha007@web.de
Am             Dm
Москва, ночные yлицы,
    G          C
В неоновых pаспятиях,
Am              Dm
По pестоpанам блyдницы,
   E          Am
Целyются в объятиях.

А ты сpедь них влюбляешься,
Глазами неба синева,
В чyжих ногах валяешься,
В семнадцать, с половиною.

А ты и помнишь летний сад,
Где отдавалась ты не pаз,
А после шла ты по Москве,
Hе поднимая синих глаз.

Забыто всё и пpожито,
В чyжих домах ночyешь ты,
Тебя зовyт здесь блyдницей,
И по pyкам кочyешь ты.

А ты всё ждешь, что он пpидет,
Hе зная твое пpошлое,
И тихо за pyкy возьмет,
Подyмав, что хоpошая.

Емy yстало подмигнешь,
Пpикинешься невинною,
Тебе к лицy и эта ложь,
В семнадцать с половинною.

Hо пеpеменчива сyдьба,
Опять одна скитаешься,
Опять достyпна и нежна,
В чyжих ногах валяешься.

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Под лаской плюшевого пледа (к/ф "Жестокий романс")
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Стихи М.Цветаевой
Музыка А.Петрова

Em

Am7          D7        G
Под лаской плюшевого пледа
    H7             Em
Вчерашний вызываю сон.
Am7      D7          G
Что это было? Чья победа?
          H7            Dm
Кто побежден? Кто побежден?

E7       Hdim     C
Все передумываю снова,
C7        F#7        H7
Всем перемучиваюсь вновь.
D7                        G
В том, для чего не знаю слова,
H7                        C
В том, для чего не знаю слова,
           Am      H7  Em
Была ль любовь?

Кто был охотник? Кто добыча?
Все дьявольски наоборот.
Что понял, длительно мурлыча,
Сибирский кот, сибирский кот?

В том поединке своеволий
Кто, в чьей руке был только мяч,
Чье сердце? Ваше ли, мое ли?
Чье сердце? Ваше ли, мое ли
Летело вскачь?

Проигрыш.

И все-таки - что ж это было?
Чего так хочется и жаль?
Так и не знаю: победила ль?
Побеждена ль?
   H7   Em
Побеждена ль?

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Нет, я не плачу (к/ф "12 стульев")
Прислал: Балашов М/Ю e-mail: jamijgan@mtu-net.ru
            Am
Hет, я не плачу,  и не рыдаю
                             A7
Я сало молча и без хлеба поедаю
          Dm         G             C    F
Что наша жизнь -  игра, и кто ж тому виной
         D7            E7
Что я увлекся жирною едой

Хотел я спортом на днях заняться
Но не могу я ни присесть и ни отжаться
Единственный снаряд, который по зубам
Стакан, куда налито двести грамм

 Припев:
       A       F#       H E
    Я как бегемот на болоте
        Hm      E     A - E
    Расту, набираю объем
          A        C#       F#m    Dm
    Стремлюсь обогнать самого Паваротти
        A           H  E    A
    Мы, может быть, вместе споем

И согласитесь, какая прелесть
Пельмени в рот бросаю я, почти не целясь
Орлиный взор, напор, на выдохе живот
И вот летит пельмешка прямо в рот

Приятно ложкой скользить по краю.
А в супе мясо то ныряет, то всплывает
Картошка, лук, морковь, различные жиры
Не отвлекайте, мне не до игры

    Пусть сохнет от зависти кто-то
    А я набираю объем
    По весу уже обогнал бегемота
    И дело теперь за слоном

Я не разбойник, и не апостол.
Мне с аппетитом жутким справиться не просто
И очень может быть, что мой большой живот
Однажды просто в клочья разорвет

Но я не плачу, и не рыдаю
Проблема, только, в том, что в дверь не пролезаю
И очень может быть, что на свою беду
Однажды я домой не попаду

<< Назад на Переделанные песни(Пародии)


Петлюра
Магадан
Прислал: Chelovek e-mail: chelovek@mail.ru
Вступление: Hm A G #F - 2 раза перебор -
Бас3231323.

Дальше все играется обычным дворовым боем vv^^v^
только пальцы на левой руке поднимайте
в так чтобы ритм получался как на кассете.
Аккорды обыкновенные самые простые все на
втором ладу. Обязательно кассету послушайте чтобы
бой получился и петь тоже:

Hm 		A
Ветер туман порвал
G 		   #F
Солнце сквозь щеки туч
Hm 	   	   A
Здравствуй мой Магадан
G		     #F
Здравствуй весенний луч
G	         A
   Возле пивной мужик
Em                   #F
   Кружку поднес к губам
Hm	       A
   И на руке возник
G	      #F
С чайками Магадан

#F     Hm		 A
Мааагаадан значит опять домой
G		  #F
В этот волшебный сон
Мааагадан сон где короткой весной
Я как пацан влюблен

Проигрыш - Hm A G #F - 2 раза

Сутки угрюмо спят
Море свинцовый цвет
На берегу стоят
Баржи колымских лет
Мне бы из бухты той
С чайками улететь
Горькой всплакнуть слезой
И на прощанье спеть

Мааагаадан значит опять домой
В этот волшебный сон
Мааагадан сон где короткой весной
Я как пацан влюблен

<< Назад на Петлюра


Пилот
Тюрьма
Прислал: Carlito (подбор) e-mail: Carlito2002@mail.ru
Am                  C
Мой дом - тюрьма. Тюрьма мой дом.
            Dm
Да только я живу не в нём,
         E
Ой не по мне такие дома.
 Am                        C
В клетку небо за оконцем, а я уйду своей тропой
               Dm          Н7  Е  А7
Где-то между землёй и солнцем.
Припев:
                Dm        G     C   Am
Туда, где нейтральною полосою сны, они
 Dm   E      Am
Мои и только мои.
Проигрыш:Dm,G,C,Am,Dm,E,Am (как припев).

Стерегут мой дом здоровы скоты с ружьём и гнилым
нутром.
Да только, чтоб меня догнать,
Надо меньше пить да спать.
А они не спать не могут, они пьют уже с утра.
Ну, а мне уже пора в дорогу.

Припев.

<< Назад на Пилот


Песни про любовь
Как мне тебя простить?
Прислал: Вадим Сорокин e-mail: vadiarik@mail.ru
А              Dm
Как посмотреть в твои глаза?
F                 Fm
Как пожелать тебе удачи?
C                     Cm
Как мне теперь любить тебя?
E       Am
Когда я ничего не значу!

Нет, не смогу тебе простить
Измен твоих и возвращений
Мне лёг на плечи тяжкий груз
Банальных встреч и извинений

Как я могу тебя простить?
Ведь ты ни в чем не виновата,
Ты не могла мне изменить
Раз не была со мною рядом.

Пр.
Ам                  Dm
Пусть так печально, пусть
C               Gm
Ляжет на плечи грусть
Em                   Am
Пусть небо заплачет, пусть,
G           A
Но я к тебе не вернусь!

Всё дальше, дальше от тебя
Меня уносит жизни вьюга
Пусть ты сегодня не одна
Меня не мучает разлука

Я буду рад другим друзьям
Случайным встречам и знакомым
И мир увядший для тебя
Мне станет новым и знакомым!

<< Назад на Песни про любовь


Песни у костра
Приколи меня к стенке...
Прислал: FreeSail e-mail:
         Hm        Em         F#         Hm
Приколи меня к стенке, словно бабочку с юга.
             Em          A         D
Мне уже всё равно - я брыкаться не буду.

E---2-3-5--7--------
H-------------------
G----------9--------

             Em         A     D
Я зависну надолго - на целое лето.
              Em         F#        Hm
Мне зависнуть хотя бы, эх, до рассвета.

И не будет тоски, и не будет печали.
Пуля в череп вошла - кто-то к Богу отчалил.
Завтра будет прикол, но, увы, для кого-то.
А мы - левый народ, то не наша забота.

Я хотел бы уйти, чтоб вернуться обратно.
Кто-то целит в меня - ему это приятно.
Та, что вновь предала - назовётся изменой.
Ну, а та, что дала - пусть останется с телом.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Пропаганда. "Мелом"
Прислал: ARNOLD e-mail: kimp99@mail.ru
Am        F
Я рисую на асфальте
C               E
Красной кровью слово "хватит"
Хватит драться нам до крови
Я хочу, хочу на волю

Я рисую кровью красной
Хотя знаю всё напрасно
Что за бред? Кардиограмма
Переломанные рёбра в хлам

Разрисованные панки с ними ты и я
А скинхеды пидарасы, отморозки, бля
Завтра кровь исчезнет в лужах, и сирены не гудят
А ребята поколечены, в больницах лежат

Среди битых серый камень
Кем то из скинов оставлен.
Если выживу, то всюду
Этих гадов пиздить буду.
А от лысых можешь ты дождаться переломов штук так
двадцать.
А мне не нужно слово если, соберемся на Каховке
вместе.

Разрисованные панки с ними ты и я
А скинхеды пидарасы, отморозки, бля
Завтра кровь исчезнет в лужах, и сирены не гудят
А ребята поколечены, в больницах лежат

Арматурой! В рожу сильно!!
Как приятно и как стильно!!
Лысый в гриндах, а я в кедах,
Шузы спизжу и уеду!!

Скин похожий на калеку
Теперь жить легко цветному человеку.
Волосы в зелёный крашу
И майнкампфера ебашу!!

Разрисованные панки с ними ты и я
А скинхеды пидарасы, отморозки, бля
Завтра кровь исчезнет в лужах, и сирены не гудят
А ребята поколечены, в больницах лежат

<< Назад на Переделанные песни(Пародии)


Песни у костра
Груз 200
Прислал: Radish (который Must Die) e-mail: stalker@plavsk.tula.net
  |----------0----------------0---------|
  |------1-------1--------1-------1-----|
  |----2---2---2---2----2---2---2---2---|
  |-------------------2-----------------|
  |--0----------------------------------|
  |-------------------------------------|
  Самолет пасть открыл для посадки своих

  |----------1----------------1---------|
  |------3-------3--------3-------3-----|
  |----2---2---2---2----2---2---2---2---|
  |--0----------------------------------|
  |-------------------0-----------------|
  |-------------------------------------|
  пассажиров,

  |----------1----------------1---------|
  |------1-------1--------1-------1-----|
  |----2---2---2---2----2---2---2---2---|
  |-------------------3-----------------|
  |--3----------------------------------|
  |-------------------------------------|
  но сегодня лечу я один,

  |----------0----------------0---------|
  |------0-------0--------1-------1-----|
  |----1---1---1---1----1---1---1---1---|
  |--2----------------------------------|
  |-------------------2-----------------|
  |-------------------------------------|
  и так тесно вдруг мне.

    Прислонюсь я щекой к холодеющей линзе
    окошка.
    Груз заносится мой,
    и мороз пробежал по спине.

Припев:
       (Играется боем до звездочки,
       после звездочки идет такой:- -
|--------0------|
       перебор, только аккорды       \
|----0-------0--|
       указанные подставить надо)     \-
->|--0---0---0---0|

|0--------------|

|---------------|
         F            G     Am      Am
|---------------|
       Вот         мы      вместе
         F        G        Am       Am
       Один    на двоих   самолет.
         F           G       Am  *  Am
       Груз         мой  -  200,
         F           G      Am      Am
       Твой    прощальный   полет.

2-ой куплет:

    Я сжимаю в руке накладную, как пропуск
    к несчастью,
    И как хочется смять этот страшный, зеленый
    листок
    Закружились винты, побежала под нами
    бетонка.
    Вот и все                полетели до дома
    браток.

3-й куплет:

    Пробегают под нами седые афганские
    горы,
    на них зла не держу, но будь проклята эта
    война.
    Приземлившись в Союзе (России?) тихонько
шепну своей
    ноше:
    "Сашка, друг,   тебя же встречает
    весна."

В конце:
     Вот        мы         вместе,
     Один    для двоих   самолет
     Груз     мой   -      200
     Твой     последний   полет.

-----------------------------------------------------------------
Понятия не имею, чья песня.
Я просто слышал, как чуваки играли и научился у
них.

(По человечески перебор в припеве в лом было
записывать,
надеюсь, я не очень намудрил и там все понятно)

Мучался с набиванием Radish Must Die

<< Назад на Песни у костра


Прикольные песни :)
1 колыбельная - Спит убитая лисичка...
Прислал: Mr X-Files e-mail: mrxfiles@pisem.net
Текст с bk.ru, аккорды можно играть любые, мне
нравятся эти:

Hbm      F#
Спит убитая лисичка,
F
Спит задушенная птичка,
Hbm        F#
Обезглавленный хомяк
F            F7
посмотри-ка, как обмяк.

Утонув в зловонной жиже,
Спят в аквариуме мыши,
А на высохшем полу
рыбки кучкой спят в углу.

Спит десантник на камнях,
Парашют с собой не взяв,
Ошибившись только раз,
Спят саперы в этот час.

И, придавленный бревном,
спит строитель мертвым сном..
Не печалься, не грусти,
спи малыш, и ты усни...

<< Назад на Прикольные песни :)


Песни из кино и мультфильмов
Я спросил у ясеня (к/ф "Ирония судьбы или с легким паром")
Прислал: Postavschik PRAVILNYH akkordov (подбор) e-mail: a_l_e_c@fromru.com
Am          E7      A7        D(7)  E7sus4b9
Я спросил у ясеня, где моя любимая.
      E7   Am       Am/G    D#0 F#0       E E7
Ясень не ответил мне,    качая      головой.
Am           E7      A7        Dm (Dm6)
Я спросил у тополя, где моя любимая.
(G7add11)G7       C       (Cmaj7)    Dm  Dm7
 E7
Тополь      забросал      меня     осеннею
листвой.
Am          E7      A7        D(7)   E7sus4b9
Я спросил у осени, где моя любимая.
       E7    Am  Am/G  D#0     F#0     E E7
Осень мне ответила       проливным дождем.
A7          Dm  Dm/F (G7add11)G7     C  Cmaj7
У дождя я спрашивал,    где   моя любимая.
Dm7    G7     Cmaj7 E#0  Dm7    Dm6   E(7)
Долго дождик слезы лил     за моим окном.
Am          E7      A7        D(7)  E7sus4b9
Я спросил у месяца, где моя любимая.
         E7       Am Am/G  D#0     F#0    E E7
Месяц скрылся в облаке.      Не ответил мне.
Am          E7      A7            Dm (Dm/F)
Я спросил у облака,     где моя любимая.
Dm7 G7   Cmaj7       Dm  Dm6     E E7
Облако растаяло в небесной   синеве.
Am            E7           A7       D(7)
E7sus4b9
Друг ты мой единственный, где моя любимая?
      E7        Am  Am/G    D#0 F#0       E E7
Ты скажи, где скрылася?   Знаешь,   где она?
A7           Dm    Dm/F (G7add11)G7      C
Cmaj7
Друг ответил искренний,   друг ответил
преданный:
    Dm7  G7   Cmaj7  E#0       A7*  Dm    Dm6
- Была тебе любимая,   была тебе любимая,
  Dm        Am         Dm   Eb6 E  Am
Была тебе любимая, а стала мне жена.
Am          E(7)
Я спросил у ясеня...
Am          E(7)
Я спросил у тополя...
Am          E(7)
Я спросил у осени...

Такая вот веселая песенка ;-): A что? Бывает:

Aккорды:

E7sus4b9

  EADGBE
  ||||||
  |O|O||
  ||O|O|
  ||||||

Am/G (prizhaty mizintsem C dergaetsia kak bas)

  ||||O|
  ||OO||
  O|||||
  ||||||

  D#0
  xx
  ||O|O|
  |||O|O
  ||||||
  ||||||

  F#0
  xx
4 ||O|O|  (skol´zhenie na etot lad... )
  |||O|O
  ||||||
  ||||||

 G7add11

  ||||OO
  |O||||
  O|||||
  ||||||

  G7

  |||||O
  |O||||
  O|||||
  ||||||

 Cmaj7
  x
  ||||||
  ||O|||
  |O||||
  ||||||

  Dm6
  xx
  |||||O
  |||O||
  ||||||
  ||||||

  Dm7
  xx
  ||||OO
  |||O||
  ||||||
  ||||||

   D7
  xx
  ||||O|
  |||O|O
  ||||||
  ||||||

  Dm/F
  xx
  |||||O  (Dm s basom na F, prizhatym
opiat´ zhe mizintsem)
  |||O||
  ||O|O|
  ||||||

    EЁ
  xx
2 ||O|O|
  |||O|O
  ||||||
  ||||||

   A7*
  x
  ||||||
  ||O|O|
  |||||O
  ||||||

  A7
  x
  ||||||
  ||O|O|
  ||||||
  ||||||

   Eb6
       x
  |||OOO  (opuskaesh iz standartnogo E ukazatelny
palets na maloe
  |OO|||   barre i ne igraesh pervuu strunu - no
etot akkord uzhe
  ||||||   sovsem dlia dekoratsii, mozhno i
oboitis´ ;)...
  ||||||

I vse akkordy (ili ih variatsii) kotorye napisany
v skobkah mozhno igrat´, a mozhno
ostavit tak kak bez skobok ;). Udachi! Budut
voprosy - pishite ;). Te, kto razdeliaet
moi uvazhitelnye chustva k krasivym pesniam, chto
vyrazhaetsia v PRAVILNOM podbore
akkordov (chto bessporno slozhnee chem
labat´ vse odnim naborom blatniakov ;),
pishite -
u menia kollektsia bogatya, organizuem obmen!
:)...

<< Назад на Песни из кино и мультфильмов


Песни у костра
Старушка
Прислал: Dron.ExE e-mail: Dron@Zhulebino.msk.ru
Я игра перебором обычным но можно и другими

     1     2       3
1----7-----5-------3--
2---------------------
3---------------------
4----------4-------2--

    1        2         3        С
На краю деревне в маленькой избушке,
   С       G       D       G
Там живёт старая, милая старушка.
   1         2         3       C
А у той старушки прямо под окошком
   C       G        D          G
Там растёт зелёная, конопля с лукошко.

От такой картины сердце защемило,
Бабка не стерпела и косяк забила.
На краю деревни в старенькой избушке,
Там живёт старая, милая старушка.

<< Назад на Песни у костра


Песни про любовь
И раз, и два
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
  Em
А снег кружился и падал
  C
Медленно на землю
   Am
А что он может помнить
    D
Лишь былые дни

А мы с тобой встречались
Уже не первый месяц
И что-то между нами
Вдруг произошло

Припев:
 Em                  C
И раз, и два я тебя встречал
  Am                 D
И раз, и два до дома провожал<
А ты меня обещала ждать
Но обещанье не смогла сдержать

Уехал я учиться
Из города родного
Ты мне писала письма
И я тебе писал
Но вот однажды утром
Письмо я получаю
А в нем слова прощанья
Меня не любишь ты.

Припев:

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Песни про любовь


Пикник
Немое кино
Прислал: Antokha e-mail: Anto_kha@email.com
            Fm#
     А ты вошeл не в ту дверь и перепутал цвета,
            Fm#
     А и теперь и теперь и всe как будто не так.
               D
     А здесь немое кино, здесь замедляют и шаг,
             Cm#
Fm#
     Здесь немое кино, здесь забывают
дыша-а-а-ать.

            Fm#
     А если всe на продажу, то где же ты? Hо,
           Fm#
     А ничего не скажешь - немое кино.
              D
     А видно, да, в этом городе все заодно,
           E                     Fm#
     Видно кем-то молчание заведено.

                             Fm#
D
         Так расплавься хоть ты. Просто так
невзначай.
                                            E
         Есть немое кино, но нет слова
"молчать".

     А так и есть - предметы покидают места,
     А твои мысли как зверь, что затаился в
кустах.
     Здесь немое кино, вот как...
     Здесь забывают дышать, здесь забывают...

         Так расплавься хоть ты. Просто так
невзначай.
         Есть немое кино, но нет...

<< Назад на Пикник


Панфилов
Без тебя
Прислал: 007 e-mail:
Am      Fm        G(баре)    Е           Am
Снова на дороге, снова за рулём но без тебя.
Печали и тревоги, утешает молодость моя.
Вдаль уносит скорость ну и ну и пусть,
Город весь в огнях вокруг меня.
Гул турбовый двигателя мне развеет грусть,
В поисках тепла - но Без Тебя.
Без Тебя.

Вдоль по тратуару, взгляд скользит всё чаще и
быстрей,
Ярко светят фары, освещая ноги до плечей.
Снова остановка, снова разговор,
Приглашенье сесть раздумья миг.
Новая модель вплывает в мой салон,
Всё будет в переди - но Без Тебя.
Без Тебя.

Я наверно никогда по настоящему,
Не любил совсем тебя и всёже я всёже я не пойму.
Почему так стрёмно мне что нет тебя со мной,
А ты счастлива с другой. И без меня.

А вокруг так много женских лиц,
А вокруг так много женских глаз.
Опустив стекло смотрю на них,
Я смотрю, а вспоминаю НАС.
Без Тебя.

<< Назад на Панфилов


Песни у костра
Забытый край
Прислал: Meso & Guslik e-mail: Meso@email.ru;Guslik@email.ru
Intro: Am C Em Em
     Am         C
Холодная земля разбитые дома
Em                         Em
Испуганные люди, упавшие глаза
Невинная смерть 'маленьких' людей
И ты стоишь один на страже родины своей
Ты думаешь, что это все пустяк
Там гибнут люди просто так
Там нету счастья, света, дня
Там только взрывы там война.

Туда посылают молодых парней
Отнятых из-под крыш своих матерей
Их научили автомат держать
Но они не умеют людей убивать
После первого трупа хреново в душе
Но ты привыкаешь как вена к игле

Сидя ночью в окопе сыром
Солдат пишет письмо в свой дом
Что все хорошо, я цел и живой
И скоро вернусь с победой домой
И только мать письмо сына прочла
Как сразу за ним похоронка пришла.

Вчера они учились считать и  писать
Сегодня их учат людей убивать
Сидя в засаде прикрытой листвой
Солдат охраняет идущий конвой
Рядом с ним не циркуль лежит
А потертый калаш с фотографией семьи

Отдельный полк КА-43
В нем служат ребята - пацаны  как мы
Их в ВДВ научили всему
Как драться, стрелять и брать высоту
Они не умеют плакать, бояться
У них есть приказ и им надо сражаться

Таких в Чечне много ребят
Которые любят Родину - мать
За ними стоит наш Петербург
Они охраняют нас от бандюг
Чтобы не было в Питере
Взрывов гранат
Как в Москве на Каширке и в Чечне на постах

Люди  боятся ночью спать
Ведь могут они больше не встать
Дети гор не могут понять
Если русского убил за это надо отвечать
Наемника  поймали его не бить
Его мы будем по закону судить
Бандформированиям не дано понять
Зачем нам нужно воевать
Ведь все мы живем на одной планете
И какой пример подаем мы детям

Когда-то в Чечне росли деревья
Много полей, и там бегали дети
Теперь чтобы это все вернуть
Надо многое исправить и перевернуть
Зарыть все ямы после взрывов гранат
Успокоить людей
И похоронить солдат :

Перебор: 54342434
Удачи Вам!!! :)

<< Назад на Песни у костра


Переделанные песни(Пародии)
Конец Фильма. "Элис"
Прислал: Dead Mazai e-mail: bomzinet@yandex.ru
A
С нами Водка, и у нас есть Джинн.
D
Оттянуться всей компанией хотим.
E                               A     E
И тары взяли мы с собою чтобы сдать её в киоске.

A
С нами травка, опять же джин.
D
Его никто не звал, он как - то сам прилип.
E                           A          E
И тут один из нас сказал: а пойдемте в жопу.

Припев:
А что это за дырочка и где она живёт?
А вдруг она заразна, а вдруг она насрёт?
А мы такой компанией возьмем, да и припремся в
жопу.
Красиво раздевается. Красиво выглядИт,
И знает в совершенстве все позы наизусть.
А мы, с такими рожами, возьмем да и припремся в
жопу...
С нами Шура, с нами Борис.
Они когда напьются всегда целуются,
А мы им апплодируем, но нам они давно приелись.

Но им попробуй что то возразить,
Мордой по асфальту тебя начнут любить...
А да ну их всех, пойдемте лучше в жопу.

Припев:
А что это за дырочка и где она живет?
А вдруг она заразна, а вдруг она насрёт?
А мы такой компанией возьмем, да и припремся в
жопу.

Красиво раздевается. Красиво выглядИт,
И знает в совершенстве все позы наизусть.
А мы, с такими рожами, возьмем да и припремся в
жопу...

С нами Путин, с нами Лужков,
Он отличный парень не смотря на то, что мэр.
Да и Боря с Колей тоже как-то странно богаты.

А то, что будет дальше - это просто отстой...
-ч-ч-ч!
Это не любовь это упорное дерьмо.
Но это все потом, а сейчас мы все пойдем в жопу.

Припев:
А что это за дырочка и где она живет?
А вдруг она заразна, а вдруг она насрёт?
А мы такой компанией возьмем, да и припремся в
жопу.

Красиво раздевается. Красиво выглядит,
И лечит всех засранцев, идиотов и молчит.
Ну а мы, с такими рожами, возьмем да и припремся
в жопу...

<< Назад на Переделанные песни(Пародии)


Песни у костра
Осталась в прошлом та война
Прислал: Ash e-mail: pufikc@mail.ru
Вот...песня...играется боем:вниз, вверх, вниз,
вниз, вниз.

Am
Осталась в прошлом та война,
C
Все знают в чём и чья вина,
G                                 E
За всё заплачено сполна и даже больше.
Живых утрат не возместить,
Могил зарытых не разрыть,
Парней весёлых не забыть,
Ведь нам за них и жить и быть.

Припев:
C
И будем мы сегодня петь,
              G
Чтоб тех, кто пал душой согреть,
              Dm
Чтоб нашей правде не истлеть,
            E
Она должна всегда гореть,
C
И пусть не полон этот зал,
               G
Ведь нас сюда никто не звал,
            Dm                    E          Am
Сюда нас память привела в тебе и мне она
жива-а-а.

Мы не забудем,мы верны,
Всех тех, кто жить мечтал как мы,
Кто крикнул:"Мама, земляки!
Погода это пустяки"
Как кто-то ткнул какрандашом,
Себя и всех уверив в том,
И прозвучал тот черный рок,
Колонны кинув на Восток.

Припев:

Так осознаем, что для нас
Сегодня дан последний шанс
НЕ повторить ошибок вновь,
Чтоб не пролить невинных кровь.
Проснись, восстань, святой народ,
Велик, могуч Российский Флот,
Сам разруши обман и тьму
И сам верни свою судьбу!

Припев:

<< Назад на Песни у костра


Песни про любовь
Наташка
Прислал: Vidock e-mail: Vidock.spb@rambler.ru
Перебор:
1.)------------7------------5-----------3------------2-----------0------------2-----------0---
2.)---------0----0-------0---0-------0---0-------0---0-------1---1-------1---1-------0---0----
3.)------0---------0---0-------0---0-------0---0-------0---0-------0---2-------2---0-------0--
4.)---5--------------4------------2-----------2-------------------------0-----------2---------
5.)----------------------------------------------------------3--------------------------------
6.)-------------------------------------------------------------------------------------------

Куплет:
 *       **           ***  Am          H7
Em
  Уже четыре долгих дня,     Наташку прячут от
меня
Её как в детстве малыша, не отпускают не на шаг.

Припев:
Она к окну прижавши нос
В ответ на мой немой вопрос,
И пишет пальцем, позвони
Ты только голос измени.

Куплет:
Напротив дома автомат, звоню четвёртый(который)
раз подряд,
Но грубый голос мне в ответ: Наташка спит,
Наташки нет.

Припев:
Она к окну прижавши нос
В ответ на мой немой вопрос,
И пишет пальцем, я не сплю
(И пишет пальцем по стеклу)
(Рисует пальцем по стеклу)
Я дома, я тебя люблю
(имя, я тебя люблю)

СОЛО:

Куплет:
Ушёл последний мой трамвай, опять по шпалам мне
шагать
Опять от мамки попадёт, вот не везёт, так не
везёт.
И дверь родимую открыв, мне мама строго говорит:
'Сыночек ужинать и спать', а на любовь ей
наплевать.
Happy End:

Как зажимать эти аккорды:
*        **       ***
1|---7-  1|---5-  1|---3-
2|-----  2|-----  2|-----
3|-----  3|-----  3|-----
4|-5---  4|-4---  4|-2---
5|-----  5|-----  5|-----
6|-----  6|-----  6|-----

ПРИВЕТ ПИТЕРУ!!!

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Високосный Год. "Лучшая песня о любви"
Прислал: LoBZIK e-mail: musterr@mail.ru
    Am                   Dm
Так вот, теперь сиди и слушай
     E           Am
Старинный миф морской
  Am                    Dm
Запал однажды боцман в душу
   F         E
Русалочке молодой
   Dm             Am
Она была полна любви и грации
    F                  Am
Когда он мимо плыл на катере
   Dm               Am
Но он считал её галлюцинацией
 F     E        Am
И посылал её по матери

Так его глючило лет пять
Тут и апостол может спиться
Весь экипаж не мог понять,
Зачем Михалыч постоянно матерится
Бывало, знаете ли, сядет на причал
И кроет, кроет, кроет её ругательно
И вот однажды с бодуна концы отдал
В последний раз послав по матери

Прошло лет пять, а может, шесть
Но не утешилась русалка
Однажды влезла сдуру в сеть
Закончив жизнь в консервной банке
И с тех времён на берегу порой ночной
Постой, прислушайся внимательно
Тихонько медленный и ласковый прибой
Шлёт отдыхающих по матери

Какая, в сущности, смешная вышла жизнь
Хотя, наверно, занимательно
На тучке сидя, хвост и ноги свесив вниз
Друг друга посылать по матери

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Мы за ценой не постоим (к/ф "Белорусский вокзал")
Прислал: Константин Захаров e-mail: pzakhar@ttk.ru
Стихи Окуджавы, музыка Шварца

Еm
Здесь птицы не поют, деревья не растут...
H7           Em
И только мы, плечом к плечу, врастаем в землю
тут.
Em            Am
Горит и кружится планета, над нашей Родиною дым -

D                G
И значит нам нужна одна Победа,
Am            H7             C
Одна на всех - мы за ценой не постоим!
Am            H7             Em
Одна на всех - мы за ценой не постоим!

припев:
G        D        G        H7        C
Нас ждет огонь смертельный, но все-ж бессилен он
-
Am     D7     G
Сомненья прочь, уходит в ночь отдельный
Am           H7           Em (последний припев С)

Десятый наш, десантный батальон!
Am           H7           Em
Десятый наш, десантный батальон!

Как только бой угас, звучит другой приказ,
И почтальон сойдет с ума, разыскивая нас.
Взлетает красная ракета, бьет пулемет, неутомим -

Так значит, нам нужна одна Победа,
Одна на всех - мы за ценой не постоим!

припев.

От Курска и Орла война нас довела
До самых вражеских ворот, такие, брат, дела.
Когда-нибудь мы вспомним это, и не поверится
самим...
А нынче нам нужна одна Победа! -
Одна на всех - мы за ценой не постоим!

припев. (2 раза)

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
А мне по хуй, я панк
Прислал: e-mail: sirotin_paul@mail.ru
 Am        F        C
  Я сижу в голубой простыне,
     E      Am       F     C E
  И рисую козла на стене.
  А сосед за моею спиной
  Зажигает с моею женой.

              припев:
            Am        F
       А мне по хуй я панк!!!
       У меня в кармане танк,
       У меня в кармане план.
       А мне по хуй я панк!!!

 Шел я мимо мавзолея,
 Из окошка видел хуй,
 Это мне товарищ Ленин
 Шлет воздушный поцелуй.

              припев
       А мне по хуй я панк!!!
       У меня в кармане танк,
       У меня в кармане план.
       А мне по хуй я панк!!!

 Волосатые ноги мои
 Техосмотр проходят в ГАИ.
 Ну а я неделю не мыт и не брит,
 Так за что я был так жестоко мажорами избит.

              припев
       А мне по хуй  я панк!!!
       У меня в кармане танк,
       У меня в кармане план.
       А мне по хуй я панк!!!

 Тихо шифером шурша,
 Крыша едет не спеша.
 Крыша хлопает в ладоши -
 Значит план у нас хороший,
 Значит план у нас ништяк
 Когда куришь натощяк.

              припев
       А мне по хуй я панк!!!
       У меня в кармане танк,
       У меня в кармане план.
       А мне по хуй я панк!!!

 Ля-ля-ля жу-жу-жу
 Я поймал на жопе вшу
 Рыжую, вонючую.
 Пойду ее замучаю.

<< Назад на Прикольные песни :)


Пикник
Нет берегов
Прислал: Alexander e-mail: aldan@InBox.ru
              Hm
     Опять молчат напряжснно все об одном:
     Сегодня Клуб Прокажснных открывает сезон
     Только шепчутся двери, двери домов
     Только шорох шагов, шорох шагов.

                  G
         У самой чистой травы нету корней
                  Gm        A
         У самой чистой реки нет берегов.

     Ты покинешь приют, переступишь порог
     Мимо серых теней и унылых дворов
     О, ма-мама, о, мама, о,
     Мимо серых унылых дворов.

     Всс смешалось, всс смешалось в одно
     Как многое видят глаза, но
     Помнит лишь Солнце, Солнце одно
     Солнце одно: нет берегов, нет берегов...

     Всс вернстся и ты вывесишь вновь
     Два флага своих: печаль и любовь
     Пройдст 7 часов или 7 веков
     Будет всс то же: печаль и любовь

     Опять молчат напряжснно все об одном:
     Сегодня Клуб Прокажснных открывает сезон
     Пройдст 7 часов или 7 веков
     Только шорох шагов, шорох шагов.

     Нет берегов!

<< Назад на Пикник


Песни у костра
Мчится карета
Прислал: vic e-mail: kolosov_v@mail.ru
   Am              Dm
Мчится карета, по улице где-то
  G                 C
В ней два легавых сидят,
   Am            Dm
Я между ними и руки в браслетах,
    E                 Am
А в спину два дула торчат

Помнишь, курносая, бегали босыми
Я в тебя камни кидал,
Годы промчались и мы повстречались
И я тебя милой назвал

Помню два друга, два верных товарища
Звали на дело меня,
А ты у калитки стояла и плакала
И не пускала меня

Тихо подъехали к дому заветному,
Встали и тихо вошли
Кучер блатной разворачивал сани
И снег заметал нам следы

Свёрла английские, свёрла немецкие
Словно два шмеля жужжат
Мы просверлили четыке отверстия
В сердце стального замка

Дверца заветная тихо открылася
Я не спускал с неё глаз,
Деньги советские, с дедушкой лениным
С полок смотрели на нас

Помню досталась мне доля немалая
Ровно сто тысяч рублей
Помню покинул я город родимый
Ровно на несколько дней

<< Назад на Песни у костра


Песни у костра
Дороги
Прислал: polovinka (подбор) e-mail: alenka_serega@mail.ru
Am      Dm      E            Am
Снова дорога во сне, снова тревога во мне
Am     Dm     G         C
Будто опять я вернулся туда
Где я два года служил, эту страну не забыл
Но никогда никогда не вернусь я туда.

Припев:
Am       Dm          G               C
Am
Но не позабыть тех дорог, нет, не позабыть тех
тревог
Am       Dm                 E          Am
Мужества урок, что той страной нам был дан
Не забудем мы тебя, в памяти всегда храня
Близкий, но чужой нищий, но родной Афганистан

Снова ночью вздрогну я, будто пуля рядом прошла
Будто снова бой и куда-то бежать
Встану у окна закурю и на юг печальней взгляну
И до утра буду снова тебя вспоминать
Припев 2 раза
любимая я тебя люблю

<< Назад на Песни у костра


Переделанные песни(Пародии)
Кино. "Восьмиклассница"
Прислал: Вольнова Алина alnus e-mail: alinus@rambler.ru
Предупреждаю заранее: текст писала НЕ Я! Я
услышала эту песню на посвящении в физики от
МГУ-шных астрономов 4-ого курса. Они тоже автора
не знают и, по-моему, он канул в лету.
Так что если будете материть кого-то, то прошу -
е меня :>

    Am        Em
Пустынной улицей вдвоём
    C            G
Вокруг ГЗ(* с тобой идём
    F           G     C    Am
Ты куришь, ну а я конфетки ем.
И светят фонари давно.
Я говорю:"Пойдём в кино,"-
А ты меня зовёшь бухать, конечно.

F       G        C     Am
У-у-у-у-у, первокурсница...
F       G    Am Em Am Em
У-у-у-у-у...

Я говорю, что у тебя
По матанализу "трояк",
Тебе на это просто наплевать.
Я говорю - из-за тебя
Я где-то получил синяк,
Меня ты громко материшь, и дальше мы идём
гулять.

У-у-у-у-у, первокурсница...
У-у-у-у-у...

Юбка как ремень,
Сигарета в зубах.
Мне легко с тобой, ты помыкаешь мной,
Ты любишь свою водку,
А я больше карамель,
Но ровно в 10 тащишь ты меня в постель.

У-у-у-у-у, первокурсница...
У-у-у-у-у, второкурсница...
У-у-у-у-у, третьекурсница...
У-у-у-у-у, четверокурсница...
У-у-у-у-у, пятикурсница...
У-у-у-у-у, шестикурсница...
У-у-у-у-у, аспиранточка...
У-у-у-у-у...

(* ГЗ - главное здание МГУ на Ленинских горах.

<< Назад на Переделанные песни(Пародии)


Пурген
Повесься, докажи всем, что ты слаб
Прислал: Пупышев Олег e-mail: olegnov@ezmail.ru
INTRO (4 раза)

|---------------------------------------------------------------|
|---------------------------------------------------------------|
|---------------------------------------------------------------|
|--5-5-5-5-3-3-3-5--5-5-5-6-5-6---2-2-2-2-0-0-0-2--2-2-2-3-2-2--|
|--3-3-3-3-3-3-3-3--3-3-3-3-3-3---0-0-0-0-0-0-0-0--0-0-0-0-0-0--|
|---------------------------------------------------------------|

Riff 1
|-----------|
|-----------|
|-----------|
|-5-5-5-5-5-| Ну давай! Сделай это! докажи всем,
что ты слаб
|-3-3-3-3-3-|
|-----------|

|-----------|
|-----------|
|-----------|
|-2-2-2-2-2-| Ещё один шаг, один момент. Дай
повод для пищи болтунам
|-0-0-0-0-0-|
|-----------|

|-----------|
|-----------|
|-----------|
|-5-5-5-5-5-| Сделай подарок своим врагам.
Порадуй их тем, что тебя больше нет
|-3-3-3-3-3-|
|-----------|

|-----------|
|-----------|
|-----------|
|-2-2-2-2-2-| Напугай случайных прохожих. Заставь
из задуматься о судьбе
|-0-0-0-0-0-|
|-----------|

Riff 2 (2 раза)

|-----------------------------------------------------------------------------|
|-----------------------------------------------------------------------------|
|-----------------------------------------------------------------------------|
|--5-5-5-5-5-5-5-5--12-12-12-12-12-12-12-12--7-7-7-7-7-7-7-7--9-9-9-9-9-9-9-9-|
|--3-3-3-3-3-3-3-3--10-10-10-10-10-10-10-10--5-5-5-5-5-5-5-5--7-7-7-7-7-7-7-7-|
|-----------------------------------------------------------------------------|

Riff 1

Ты думаешь, что ты - очень крутой
Хотя ты не можешь над собой взять контроль
Никому ничего не докажешь ты здесь
Даже если ты жизнь свою заживо съешь

И будешь нелепо смотреться в петле
На кафеле тапки, контролька в игле
Не хочешь бороться со сложной судьбой
Тебе бы полегче, ты хочешь покой

Riff 2

Иди и купи на улице драгс
Закинься колёс и купи кетамин
Чтоб не терзала душевная боль
Иди и повесься, тебе нужен покой

Riff 3 (2 раза)

|---------------------------------------------|
|---------------------------------------------|
|---------------------------------------------|
|-14-14-14-14-14-14-14-14-14-14-14-14---9---5-|
|-12-12-12-12-12-12-12-12-12-12-12-12---7---3-|
|---------------------------------------------|

|---------------------------------|
|---------------------------------|
|---------------------------------|
|-14-14-14-14-14-14-14-14---5---7-|
|-12-12-12-12-12-12-12-12---3---5-|
|---------------------------------|

INtro (2 раза)

Riff 1

Твоя любимая подруга
Сквозь большие слёзы будет думать
Что наконец-то ты исчез
Избавил девочку с пути ты слез

Родители в который раз поймут
Нелепость своей жизни
И отдавая деньги
Будут жалеть о некупленной стенке

Riff 2

И все через месяц забудут что ты жил
Над чем волновался и кого любил
Ну же, давай, верёвку крути
Выключи проблемы движением руки

Riff 3 (2 раза)
INtro (4 раза)

<< Назад на Пурген


Пилот
Три тысячи крыс
Прислал: ЗАКАТ e-mail: carramba@mailru.com
  G        Em      Am          Cm
Hа доpоге тени описали полный кpyг,
Hа закат летят птицы, собиpая домой подpyг.
Гаснет в окнах солнце, yлыбаясь как стаpый лис,
Взломщиком полночь спyскается по люкам вниз,
   Em                         C
Где на сценy ночных yлиц выгоняет из-под кyлис

G|A#|C|F|D#|F|C|
3 тысячи кpыс!!!

Ходит с девочкой мальчик, озиpаясь на свет
витpин.
Листок бyмаги в каpмане, под ногами следы машин.
Встав на пеpекpестке, вынимает он листок,
Hа нем - заветное слово, отдающее все в залог!
И pазносится эхо, жизнь цепляется за каpниз!
3 тысячи кpыс!!!

G    F      Em    F
Тише! Кpадyтся шаги,
Хвосты вьют кольца, стyчат коготки.
Сеpые бpатья занимают посты,
Плещется Hева, подняты мосты!

Hа той доpоге тени описали полный кpyг...

<< Назад на Пилот


Прикольные песни :)
На #&ю я тебя вертел
Прислал: Valik-Ovalik e-mail: Valik-Ovalik@yandex.ru
Вообще-то песню написал я, но в раздел авторских
песен помещать её как-то стыдно...
могут не так понять.
Да, для тех кто будет её петь т.е. для тех, кому
она понравилась:
 Песня написана под размер 3/4 (вальс) и по
мотиву несколько напоминает блатную...
А вообще пойте как вам больше нравится... Кстати
если 2 последние строки повторять 2
раза будет звучать заунывней и красивше но ничуть
не грустнее...

Am             Dm
На хую я тебя вертел,
E                       Am
Да вот только гондон не надел,
C                     G
Подцепить от тебя мог трепак,
                  C     A7
Ну попробуй скажи, что не так
Dm                     Am
И вдруг я узнал, что другой долбоёб
E               Am
До меня тебя в задницу ёб...

Да так быстро, что даже вспотел.
Чтобы всякой хуйнёй не болеть,
Надо хуй ацетоном тереть
Ну а если его не протрёшь,
к проотцам в другой мир отойдёшь...

На хую я тебя вертел,
Вдруг открыл глаза и оболдел:
Это ж сколько я должен был пить,
Чтоб такую свинью закадрить?
Тебе природа НИЧЁ не дала
Ни жопы, ни сисек, ни даже ебла...

Я хуём тебя протыкал,
Вдруг проснулся и понял, что спал,
На столе стоит закусон,
В голове нестерпимый звон,
Я на кухне что-то поел
И взял деньги, купить опохмел...

На хую я тебя вертел,
Захожу я в винный отдел
Вдруг увидел тебя, чуть не сдох,
Ты воняешь, как потный носок,
Ты подошла и сказала: "Привет"
И это начало предсказанных бед...

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Ария. "Беспечный ангел"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
"Клёвый перец"
Переделка - Кастомаров Александр

           Em                C                G
Этот перец был из тех, кто просто любит жить,
                  Em                      D
Любит сейшэны и громкий ржач, отдыхать и пиво
пить.
       Am           G                     D
 Am
Он был везде и всегда своим, влюблял в себя весь
рай
D          Em    C
D
И на мопеде иногда гонял, как бешеный он.

И на даче у костра пил пиво с шашлыком,
А потом бесился до утра и залез в соседний дом.
Всё, что нашёл, тут же спиздил и за порог сделав
шаг,
Мой друг забил на всех соседей и показал им свой
fuck.

              Em     C   D
Ты прикольный кекс, хэй перец!
                C    H7  Em
Ты прикольный кекс, хэй перец!
        C                D
Ты не просто лошок, ты реальный чувак,
    C                D
Таких нелегко отыскать:

Am            C        G
Ты прикольный кекс, ты клёвый перец.

На гитаре он играл, потом её убил,
Все деревья он переломал, а потом на всё забил:
Вдруг он исчез, и никто не знал, где он теперь
шухерит,
И все пошли его искать, а он нажрался и спит.

Ты прикольный кекс, хэй перец!
Ты прикольный кекс, хэй перец!
Но пиво и водка смешались в ту ночь
Против тебя одного.
Ты прикольный кекс, ты клёвый перец.

Так пускай он спит, пусть дрыхнет!
Так пускай он спит, пускай он дрыхнет!
Впереди новый день, впереди отходняк,
Сил набирайся, чувак.
Так пускай же спит тот клёвый перец.

Пародия на "Беспечный ангел"
Посвящается всем моим друзьям и чуть-чуть мне. Но
больше всего - Хрому!
Очень прошу не обижаться поклонников группы
"Ария" (я сам из тех)
Август 2000

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Чайф. "Не со мной"
Прислал: Алексей Москинов, http://cybervantuz.narod.ru e-mail: cybervantuz@mail.ru
Грустная песня о временах года
Музыка: ЧайФ, "Не со мной"

автор текста: Алексей Москинов, ВТО МИФИ
Домашняя страница: http://cybervantuz.narod.ru
Официальный сайт ВТО: http://vto.narod.ru

  G             Em
Отцвела морковка, отцвела капуста
  C              D
К осени пропали половые чувства.
Выйду в чисто поле - брошу орган в лужу
Наступила осень, он теперь не нужен.

Припев:
G
Не со мно-о-ой ты
Не со мно-о-ой ты
Не со мно-о-ой ты
C          G C
Не со мной

Стало потихоньку холодать в округе.
Подкрались внезапно метели да вьюги.
Заправляю шубу я в трусы зимою -
Мне тебя не встретить, не увидеться с тобою

Припев

Вешнею весною вылезли листочки,
В подъезде твой приятель мне отбил все почки.
Я хотел, как лучше - получил я в рыло:
Все-таки, наверно, ты меня забыла:

Припев

После передышки вновь настало лето -
Чудная пора для полудохлого поэта
Нет тебя со мною - ну и хрен с тобою
Осенью, наверно, повезет с другою.

Припев

<< Назад на Переделанные песни(Пародии)


Пикник
Здесь, под желтым солнцем ламп
Прислал: Серёга e-mail: new.support@mail.ru
       Cm             G#
Всё равно ничего не останется
       Cm                      G#
Всё равно - день ли ночь на часах
         Fm             G#
С каждым днём мне милее пьяницы
     G
С лиорадочным блеском в глазах

Припев:
A#m                      Eb
Здесь под жёлтым солнцем ламп
G#     Eb     G#
Не гуляют облака
Fm                A#
Лишь пугает по ночам
Eb
Тень великого клопа

З.Ы. Ежели чего - слушайте песню...
З.З.Ы. Пикник - FOREVER!!!

<< Назад на Пикник


Поющие Гитары
Не умирай, любовь
Прислал: Shedlin (подбор) e-mail: shedlin@mail.ru
G       Em     Am       D
Нет на свете тебя прекрасней
G     Em     Am       D
Но зову я тот миг напрасно
Am    D        G   Em
Как виденье не уловимо
Am     D           G       Em
Каждый день ты проходишь мимо

   Припев:
        С      D   G       Em
    А я повторяю вновь и вновь
        С                 D
    Не умирай любовь, не умирай любовь
        С     D     Em
    Не умирай любовь.

Но я верю, что день настанет
И в глазах твоих снег растает
Летним зноем вдруг станет стужа
И поймешь, что тебе я нужен

    А я повторяю вновь и вновь
    Не умирай любовь, не умирай любовь
    Не умирай любовь.

<< Назад на Поющие Гитары


Песни из кино-мульт-фильмов
Александра (к/ф "Москва слезам не верит")
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
С.Hикитин - Д.Сухарев, Ю.Визбор

     C
Hе сразу все устроилось,
    Em            A7
Москва не сразу строилась.
    Dm    E7     Am
Москва слезам не верила,
  Dm  G7     C
А верила любви.
   E7       Am
Снегами запорошена,
    A7      Dm
Листвою заворожена,
   G7            C
Hайдет тепло прохожему,
  Dm6  E7      Am
А деревцу - земли.

    A7          Dm
Александра, Александра,
     Dm7   G7       C
Этот город наш с тобою.
      H7         Em
Стали мы его судьбою,
       Am6     H7   Dm   E7
Ты вглядись в его лицо...
       Am    F    H7
Что бы ни было вначале,
   E7           A7
Утолит он все печали.
       Dm  Dm6  Am
Вот и стало обручальным
      E7        Am
Hам Садовое кольцо.

Москву рябины красили,
Дубы стояли князями.
Hо не они, а ясени
Без спросу проросли.
Москва не зря надеется,
Что вся в листву оденется,
Москва найдет для деревца
Хоть краешек земли.

Александра, Александра,
Что там вьется перед нами?
Это ясень семенами
Крутит вальс над мостовой.
Ясень с видом деревенским
Приобщился к вальсам венским.
Он пробьется, Александра,
Он надышится Москвой.

Москва тревог не прятала,
Москва видала всякое,
Hо беды все и горести
Склонялись перед ней.
Любовь Москвы не быстрая,
Hо верная и чистая,
Поскольку материнская
Любовь других сильней.

Александра, Александра,
Этот город наш с тобою.
Стали мы его судьбою,
Ты вглядись в его лицо...
Что бы ни было вначале,
Утолит он все печали.
Вот и стало обручальным
      E7        Gm6  A7
Hам Садовое кольцо.
       Dm  Dm6  Am
Вот и стало обручальным
      H7  E7    Am
Hам Садовое кольцо.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Две вертушки на Моздок
Прислал: Александр Маслак e-mail: dr_hard@mail.ru
Ю.Слатов

Am    Dm                E       Am
  Прощай братан, не свидимся теперь
   Dm        G            C   A(A7)
Тебе еще служить, а мне домой
   Dm         E            Am
Я на Урал, а ты потом в Сибирь
     F                          E
Дай Бог, чтобы остался здесь живой

Смотри напрасно пули не ищи
Да знаю, что не трус, я к слову так
И руку мне в последний раз пожми
И песню спой, я знаю ты мастак

       Dm             E       Am
Пр. На Моздок, на Моздок две вертушки улетают
       Dm         G        C       A(A7)
    Дембелей у дверей командиры обнимают
       Dm          E           Am         F
    Ты прощай, Ханкала, снова выстрел за горою \
2
       Dm         E            E        A7 - Am
    Никогда, никогда  мы не встретимся с тобою /
раза

Опять уходит в ночь десантный взвод
Опять на память песня про Афган
Береты вновь теряют здесь бойцов
Все так-же как друзей теряли там
Прощай, братан, тельняшку береги
Она заменит орден и медаль
А встретимся, помянем мы своих
Как жаль тех пацанов, ну как их жаль.

Пр.
    Никогда, никогда, никогда.

<< Назад на Песни у костра


Петлюра
В городском саду
Прислал: Руслан Махметов (подбор) e-mail: rusick@web.de
Am
В городском саду

Девочку одну
A7                   Dm
Развлекал я песнями, стихами.
          Gm
На колени брал,
C         Am
Нежно целовал
Dm        E           Am
И смотрел влюблёнными глазами.

Девочек любить -
Богатым надо быть,
Богатым надо быть, а значит - вором.
И пошёл опять
По новой воровать,
Так и повстречался с прокурором.

Прокурор кричал:
"Ах, всё-таки попал
За стальные двери, за решётку!"
Я в тюрьме скучал,
По милой тосковал,
Вспоминая там свою красотку.

Ровно через год
Я вышел из ворот,
Кое-как сумел освободиться.
Думал я: пойду,
Милую найду,
Прежняя любовь возобновится.

Наконец, нашёл,
К ней домой пришёл,
Но подлая девчонка изменила.
"Ты, мальчишка, вор -
Вот мой приговор.
И забудь, что я тебя любила.

Завтра суд опять,
Мне дадут лет пять
И погонят в дальнюю сторонку.
Там пройдут года,
Молодость моя
За такую подлую девчонку.

Акорд Gm я играю так:

            1   2   3   4   5   6
 /------|1|-#-|---|---|---|---|---|
/  (__) |2|---|---|---|---|---|---|
|       |3|---|---|---|---|---|---|
|       |4|---|---|---|---|---|---|
\  (__) |5|---|---|---|---|---|---|
 \------|6|---|---|---|---|---|---|

<< Назад на Петлюра


Переделанные песни(Пародии)
Кино. "Кукушка"
Прислал: Red Ant e-mail: r-a@nm.ru
-------------------------------------
мне песенка нравится, если и вам
понравится то я буду рад! ХОЙ!
-------------------------------------
Мои стихи и песни: www.stihs.narod.ru

Am
Песен ещё не задристаных сколько
        G     Dm Am
Скажи Киркоров, не пой!
Am
Быть звездой попсовой или рокером, под фанеру
петь
               G     Dm Am
Или под электрухи вой, хой!

         G      F             Am
    Гитара моя, взгляни на меня,
         G      F              Am
    Моя ладонь превратилась в кулак,
         G      F           Am
    Я никогда не предам тебя,
      G F  Am
    Вот так...

Кто сыграет песню одинокую, рокеры ли панки
Или архангелы в раю, в раю.
Мало кто остался в светлой памяти,
Чтоб допеть и чтоб поднять гитару мою, мою.

    Гитара моя, взгляни на меня,
    Моя ладонь превратилась в кулак,
    Я никогда не предам тебя,
    Вот так...

Где же ты теперь живая музыка
Где же ты теперь пиво пьёшь или гуляешь, ответь.
Хорошо с тобой да плохо без тебя
Из подвалов вылезай, ну а попсню под плеть!
Под плеть!!!

    Гитара моя, взгляни на меня,
    Моя ладонь превратилась в кулак,
    Я никогда не предам тебя,
    Вот так...!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Король и Шут. "Проклятый старый дом"
Прислал: e-mail: ROMAN-TELLER@RAMBLER.RU
    Куплет?1

   Hm      A        Em             G
В грязной квартире стоит такой же стол
   Hm      A    Em            G
Тарелки, мухи и водка каплет в пол
 G          A
Сказать я пытался
 F#m   Hm      Hm  A
Налейте ж водки мне
   G         A
Но тут же раздался
    F#m        Hm
Хриплый голос во сне
Hm   A      G
Голос во сне

Припев
  Hm    G          A
Мне плохо я ща проблююсь
      F#m
Меня ща вырвет я боюсь
  Hm     G         A
Ещё чуть-чуть и я дождусь
      F#m
Наверно больше не напьюсь
   И водке тесно в животе
   И я мечтаю об одном
   Скорей съесть огурцы вон те
   Чтоб легче стало мне потом
    Проклятый самогон

   Куплет?2

Была здесь пьянка
Что все ушли ползком
Остались только мы
С пьяницей Васьком

Соседи решили
Нас не будить
Лишь доски купили
Решили заколотить
Двери и окна

Припев тот же.

И это место стороной
Обходит трезвый люд
И дурни трезвые твердят
Там алкаши живут:

P.S. Пейте только качественную продукцию!И
выбирайте соседей.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Высоцкий. "Вершина"
Прислал: Марченко e-mail: rozhdenniyvsssr@hotmail.com
                   Dm
            Здесь вам не игрушки,
            Здесь климат иной -
            Идут здесь атаки одна за одной,
                Gm
            И здесь
                       C7             F     D7
            Одна за другой трибуна ревёт.
               Gm
            Нельзя отдохнуть
            Облегчить себе путь
                   Dm
            Здесь надо лупить кулаком себя в
грудь
                A7
            И бежать,                    Dm
    ( D7 )
            Потому что твой тренер зол и орёт.

            Кто в футбол не играл,
            В кость не получал,-
            Тот сам себя
            Hе испытал -
            Пусть даже любил он курнуть, выпить
            И погулять.
            Таких я людей вовек не пойму,
            Ведь я доказал себе самому,
            Что лучше всего
            Спортивный extreme получать.

            А помнишь время прошлой зимы?
            И в зале
            Не жалели себя мы
            Мы били, нас били
            И бой был жесток и суров.
            Атака быстра,
            Защита прочна,
            Вратарь понадёжнее чем вся страна,
            Скорее умрёт чем пропустит
            Пару голов.

            Бегут по полю мужики,
            Здесь не с руки,
            Тут бьем с ноги -
            Мячи,
            Мы забиваем в уголки.
            Круты финты, вратарь их смел
            В красивом клубе
"Манчестер",- (ударение на последний
слог)
            Отборные
            Играют игроки.

            Оваций нет,
            Упрёков нет,
            И не похож
            Hа амулет
            Портрет тот,
            Что покой тебе дарил.
            Бранишь себя,
            Ты отчуждён.
            И помнишь
            Ты всегда о том,
            Что гол победный ты так и не забил.

            И пусть говорят, Что хотят,
            Футбол,
            Не ломает ноги зря ...
            Так лучше,
            Чем от водки иль от простуд!
            Другие придут,
            И высокой ценой
            Hа риск
            И непомерный труд -
            Забьют тобой не пробитый
            Штрафной.

            Стальные ворота...
            Вратарь не зевай!
            Ты здесь на везение не уповай,
            Ведь тут не надежны ни штанга, ни
шип, ни трава.
            Hадейся ты  только
            Hа крепость руки,
            Hа ноги защиты и их же щитки.
            Мы молимся, чтобы намёртво
            Перчатка взяла.

            Идём мы к медали.
            Hи шагу назад!
            И от напряженья
            Колени дрожат.
            И сердце готово к воротам бежать из
груди.
            Вот мяч уже в сетке!
            Ты счастлив и нем
            И только немного завидуешь тем -
            Другим,
            У которых победы еще впереди.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
ДДТ. "Ветер"
Прислал: C@x@линец e-mail: saxalinets@mail.ru
Вступление: Em, Am, D, Em, Em, Am, D, Em

Em               Am         D      Em  C  Am  D

  О, прекрасная ночь, поглотившая небо.
Em                 Am       D      Em  C  Am  D

  Наконец пришло время, в паутину идти,
Em                 C        D         Em  C  Am
D
  И пускай я в столице, а ты в Петрограде
Em                 C        D          Em   C
Am
  Расстоянье не важно, ведь мы знаем одно. Что,
что,

Припев:
    D       G    D             Em  C
  Что нам ветер, мы рожденные сетью,
    D              G    D                 G  C
  И виртуальное сердце, бьется в нашей груди.
    D           G     D             Em  C
  Нас не раз убивали, анонимно любимых,
  C           G     D             Em   C  Am D
  Но мы воскресали, и кричали: не спи!

  Мы встречали рассветы, провожали закаты,
  Глядя на монитор, в ожидание слов,
  А вокруг умирали, и вокруг возвращались,
  И мы зависали, ожидая одно...

Припев: (2 раза, повтор на D)

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Наташка
Прислал: EXTREMAL e-mail: EXTREMAL@r66.ru
Am        E               Am
Снова я один в пустой квартире
Am            E         Am
И на мне расстегнута рубашка
Dm          G              C
Я не знаю, что со мной случится
E      Am
Ша-лу-лай-ла
Dm            E             Am    A7
Знаю только, что придет Наташка

Мы с ней вместе сядем на диване
Выпьем по бутылочке "столичной"
И я ей сыграю на гитаре
Ша-лу-лай-ла
И почуствую себя отлично

А когда наступит темный вечер
Нас укроет теплая кроватка
Я с нее трусы сниму украдкой
Ша-лу-лай-ла
Проведу рукой по жопе гладкой

Сколько это будет продолжаться
Знаю только я и дядя Вася
Это я его зову Наташкой
Ша-лу-лай-ла
Потому что мы с ним пидорасы.

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Голубой вагон
Прислал: e-mail:
    Am                   Dm
   Медленно минуты уплывают в даль,
       G                      C   E7
   Встречи с ними ты уже не жди.
   Am                     Dm
   И хотя нам прошлое немного жаль,
    Am        E7           Am
Лучшее, конечно, впереди.

  Припев:
      A7         Dm
    Скатертью, скатертью
     E7            Am
    Дальний путь стелется,
    A7    Dm      E7           Am
    И упирается прямо в небосклон.
     A7       Dm
    Каждому, каждому
       E7     A7
    В лучшее верится...
     A7       Dm
    Катится, катится
     E7        Am
    Голубой вагон.

   Может мы обидели кого-то зря,
   Календарь закроет старый лист.
   К новым приключениям спешим, друзья...
   Эй, прибавь-ка ходу, машинист!

  Припев.

   Голубой вагон бежит, качается,
   Скорый поезд набирает ход...
   Ах, зачем же этот день кончается,
   Пусть бы он тянулся целый год!

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Жди меня, мама...
Прислал: Евгений (подбор) e-mail: ester@rambler.ru
Куплет лучше играть перебором, а припев - боем.

   Em               C
Разлучница весна наделала дела -
    Am                      H7
Кругом сады цветут, какая прелесть!
    Em                C
Забросила судьба в далекие края,
  Am                    H7
Урус-Мартан - второй Афган.

                Em         C
     Жди меня, мама, я вернусь,
         Am     H7
     снега растают...
                Em         C
     Жди меня, батя, я вернусь,
        Am      H7
     печать поставлю...
     Жди, сестренка, не забудь родного брата...
     Жди, девчонка, твоя грусть - печаль солдата,
печаль солдата...

Мне дали автомат и крикнули: "Солдат!
Перечить будешь - пойдешь в дисбат!"
Здесь горы и песок, исписанный листок,
А кто-то слезы льет от этих строк.

     Жди меня, мама, я вернусь, снега растают...

     Жди меня, батя, я вернусь, печать
поставлю...
     Жди, сестренка, не забудь родного брата...
     Жди, девчонка, твоя грусть - печаль солдата,
печаль солдата...

Опомнилась судьба, что молодость прошла,
Войскам отбой - пора домой!
Прощай, Урус-Мартан - второй Афганистан,
Вершины гор и твой Коран.

     Жди меня, мама, я вернусь, снега растают...

     Жди меня, батя, я вернусь, печать
поставлю...
     Жди, сестренка, не забудь родного брата...
     Жди, девчонка, твоя грусть - печаль солдата,
печаль солдата...

<< Назад на Песни у костра


Прикольные песни :)
Садко
Прислал: e-mail: pfm@freemail.ru
  С                      Dm
Однажды сын купеческий,Садко едрена мать
  G                    C         E
Отправился в Америку гандоны продавать.
     Am         Dm               Е         Am
А ну и ну, ну и дела вот это бизнесс,вот это да

Садко с женой прощается, ты курва не блядуй
И кинул на прощание семиметровый хуй.
А ну и ну , ну и дела, вот это хуй вот это да.

Садко в кают компании всегда почетный гость
Гандоны рвет об голову срывая на них злость.
А ну и ну , ну и дела, вот это злость вот это
да.

Семь дней не утихает бушует океан,
Как хуй в пизде болтается кораблик на волнах.
А ну и ну , ну и дела, вот это качка вот это да.

Решили кинуть жребий кому идти на дно,
И выпал этот жребий любимому Садко.
А ну и ну , ну и дела, вот это жребий вот это
да.

Садко на дно спускается , черпает жопой грязь ,
А взади надрывается ебет его карась.
А ну и ну , ну и дела, вот это ебарь вот это да.

А вот еще картиночка достойная пера,
Невинную сардиночку ебут два карася.
А ну и ну , ну и дела, вот это песня вот это вся.

<< Назад на Прикольные песни :)


Песни из кино и мультфильмов
Музыка из к/ф "TAXI-2"
Прислал: Димон e-mail: dmitry@hllab.com

e---------------------------1-0-----3------5-7-8-8---5-3----
b---------1-0-------------3-----3------3-----------------3--
g-------2-----2---------2-----------------------------------
D-----2---------------0-------------------------------------
A---0---------------0---------------------------------------
E-0---------------0-----------------------------------------
     Am  Dm                                 Am
Dm
e----0---1-----3------5-7-8-8---5-3---------0---1-----3-----
b-5--1---3--------3-------------------3-5---1---3-------3---
g----2---2----------------------------------2---2-----------
D----2---0----------------------------------2---0-----------
A----0---0----------------------------------0---0-----------
E----0---0----------------------------------0---0-----------
                       Am  Dm  Am  Dm  Am  Dm
e-5-7-8-8---5-3--------0---1---0---1---0---1----------------
b----------------3-5---1---3---1---3---1---3----------------
g----------------------2---2---2---2---2---2----------------
D----------------------2---0---2---0---2---0----------------
A----------------------0---0---0---0---0---0----------------
E----------------------0---0---0---0---0---0----------------

Эта музыка из фильма TAXI-2.
Это очень хороший французский фильм.

<< Назад на Песни из кино и мультфильмов


Песни у костра
Целуйте, бабы, рельсы
Прислал: Никоноров Серёга г.Урай e-mail: senik@no4ma.ru
Сочинили пацаны из Октябрьского (р. Башкортостан)

                  F   G  E      Am
  Вот прошло два года   службы моей
 Домой я еду вези поезд поскорей
 Ах как давно я не видал родную мать
 Свою девчонку я так хочу поцеловать

 :Целуйте бабы рельсы я еду домой      *2

 Домой приеду и встретят меня
 Толпа друзей и мать любимая моя
 О мой сынок тебя так долго прождала
 И все два года ночами не спала

 :Припев

 Спасибо мать спосибо милая моя
 Что все два года меня ты прождала
 Люби его и помни помни заодно
 Что не в последний раз  видишь ты его.

 :Припев

<< Назад на Песни у костра


Песни у костра
Приказ
Прислал: Shock e-mail: shock@hotmail.ru
Writted by "Неизвестный"

Куплеты играются в медленном темпе, припев в
увеличенном.

\\1 куплет

 Am    F
Зима. гремят пулемёты.
 Dm      E
Чечня. умирают солдаты.
 Am         F
А Мразь. Стреляет по нам.
 Dm                       E
А мы видем её, она ТАМ!

Am
Но выстрел звучит.
F
Чеченец здыхает.
Dm
И снайпер не спит.
E
Он нас прикрывает.

\\Припев

Am                   F
Омон, ВДВ, Разведка, Спецназ.
Dm                            E
Пацаны погибают. Выполняя приказ!
Am                     F
Калаш на плече, броня на груди.
Dm                       E
      Am
Стрельба, охота уйти, но приказ есть приказ.

Am F Dm E

Чечен. Сидит с СВД.
Смотрит. И что он увидел.
Вот выстрел, он не видел.
Куда попадает, не понимает.

Ответный звучит.
Чеченец здыхает.
И снайпер не спит.
Он нас прикрывает.

Нам не нужно ето, нам тошно до рвоты.
Мы хотим домой, но такова работа.
Омон, ВДВ Разведка, Спецназ.
Пацаны погибают. Выполняя приказ!
Калаш на плече, броня на груди.
Стрельба, охота уйти, но приказ есть приказ.

Am F Dm E

\\
Если что-то не так или кто-то не допонел как
играется песня... пишите на xep@bip.ru

<< Назад на Песни у костра


Пурген
Негативные люди
Прислал: Voodoo e-mail: Voodoos@omen.ru
G5     H5        F5    Em
-----------------------------|
-----------------------------|
-----------------------------|
55555--9xx9xx9--33333--22222-|
55555--9xx9xx9--33333--22222-|
33333--7xx7xx7--11111--------|

G5
Негативные люди

H5
Негативные звери
F5         Em
Негативные мысли и идеи

Черные пятна
На белом фоне
Дикие леса
В цветном уборе

Параноики мечутся
Словно в синем
Все покрыто
Синим инеем

Все города -
Сплошная гадость
Лишь природа
Доставляет радость

Негативные люди

Негативные звери
Негативные мысли и идеи

Черные пятна
На белом фоне
Дикие леса
В цветном уборе

А еще не люблю все в красном
Это было давно прекрасно

***Можно конечно играть и на E5, но по-моему Em
звучит лучше***
   Пурген ФОРРЕВА!!!!

P.S.Если хотите скачать ету песню обращайтесь ко
мне на мыло, я ссылку дам! :0-)

Как грится Enjoy!

<< Назад на Пурген


Панфиlove Иван
День Рожденья
Прислал: Step (подбор Sash) e-mail: avangard99@aport2000.ru
http://music.primorye.ru/ivanpanfilove

 C            Dm       Am     G
Как здорово жить, но муторно мне,
  C        Dm      Am       G
И хочется пить и боль в голове.
По сранной причине,в постели вдвоём,
Эй как твоё имя и чей это дом.
Взглянув в отраженье,минувшего дня,
Был мой день рожденья,собрались друзья..
Подарки дарили,желая всех благ,
И в маю честь пили,пили просто так,
И тогда я подумал действительно в самом
деле.(-просто быстро говорится)

Припев.
 C   Dm     Am        F     G     C
Мой день рожденья - самый лучший день.
   E      Am        G
Прочь сомненья, и лень.
 C          Dm         Am       G
Забудь все обиды, не о чём не жалей,
 C          Dm         Am       G
Я долго не видел, самых близких людей.

Продлив вечеринку, весёлые в одном из клубов
ночных,
Мои именины обрели светский вид.
Мы в танце клубились, забыв обо всём,
И в "экстазм" слились, реальность и
сон.
И тогда я понял.

Припев.

Проснувшись с похмелья|
Проснувшись с похмелья| -Именно 2 раза
Увидел в близи.
То, голое тело, желало любви.
И страстно манило, своей наготой.
Сгоняла б за пивом, подумал с таской.

<< Назад на Панфиlove Иван


Песни у костра
Жизнь крученая
Прислал: Сергей Сорокин,Boss e-mail: Jockersp@mtu-net.ru
 Am                  E          Am
 Закрутило, замотало парня-бедалагу.
 Am                       A7           Dm
 В кабаках он пил коньяк, а в подвалах брагу.
 Dm                                   Am
 Ему советует братва: "Тебе тебе пора
жениться,
 Am                   E           Am
 Посмотри, как хороша Настенька-девица."

 Настька - девка ладная, как бы кто несглазил.
 Если б дали волю мне, я б с неё не слазил,
 День и ночь любил её, никакой заботы.
 Ё-моё, да вот беда, завтра на работу.

 Что за жизнь: сплошной бардак и спошные будни
 Денег нету ни хрена, да и уже не будет.
 Остаётся только мне дальня дорога
 Помогите люди мне, подайте ради Бога.

 Не ругайте меня зря, я не попрошайка
 Я работаю как вол, а кручюсь как зайка.
 Прячу скудный свой доход от господ бандитов,
 Что мне делать, как мне быть? Прошу вас,
подскажите.

 Не судите меня люди, да не судимы будете.
 Сейчас Вам песню пропою, а Вы меня забудите.
 И в то, что пел Вам от души, поверите едва ли.

 А вовсе не за те гроши, которые Вы дали.

<< Назад на Песни у костра


Петлюра
Платье белое
Прислал: Serii e-mail: sergeiko@012.net.il
Am                 Dm
Зачем ты это сделала Hадела платье белое
E                              Am
Кольцо на pуку нежнyю Hа голову фату
А может ты забыла Как мне ты говоpила
Как часто говоpила Что я тебя люблю

Пpипев:
          Dm         G             C        Am
Сбивая чеpным сапогом  С тpавы пpозpачную pосу
       Dm            E                     Am
Hаш каpаул идет тpопой  И каждый к своему посту
И каждый думает о том Что дома ждут, что дома
пишут
Любимый, милый, доpогой Тебя я жду, тебя я слышy

Когда шинель снимая, c усталых плеч снимая
О милых вспоминая они ложатся спать
И снятся им pодные леса, поля густые
И девyшки, котоpые их обещали ждать

Пpипев.

Тепеpь мне часто сниться как свадьба веселится
Веселые их лица и гоpько им кpичат
Любить ты обещала но слова не сдеpжала
Hо только написала ты все поймешь солдат

Пpипев.

<< Назад на Петлюра


Песни у костра
Белое обман
Прислал: yoyo e-mail: pawel@dalmatovo.ru
Играется перебором:4323132

Am     Dm       E     Am
Белые деревья, белые дома
Am     Dm       G     C
Белые прохожие, белая зима
Am         Dm         G         C
На полях, на белых, белый снег лежит
Am         Dm        E        Am
Из трубы из белой, белый дым валит.

Белая подушка, белая постель
Нежная девчонка, растворилась в ней
Белая и нежная, словно та зима
Тихо шепчет девушка обними меня.

А на утро солнца луч заглянул в окно
А на белой простони алое пятно
И уже не девушкой ты пойдешь домой
Ты зальешься горькою женскою слезой

Вы не верти белому, белое туман
Вы не верти белому, белое обман
Вы не верти девушки этим пацанам
Вы не верти девушки эти лопухам

<< Назад на Песни у костра


Прикольные песни :)
Крик чайки
Прислал: GRIF e-mail: alex-tin@mail.ru
Привет всем!!!
Такой песне на сайте еще небыло, поэтому
запоминайте слова, а главное аккорды.
Сразу хочу предупредить: песня идет на ура в
подвыпившей компании, а если вы не пьете,
а собираетесь с друзьями чтобы послушать
Киркорова за чашкой молока, то быстро нажмите на
крестик в правом верхнем углу экрана, а еще лучше
выключите компьютер!!!

Теперь сама песня:
Начинать ее надо примерно с таких слов:

"Я посвящаю песню "Крик чайки"
всем влюбленым, всем кто когда либо любил и был
любимым.
Я хочу что бы вы помнили - любовь движет
человеком!"

(Так же ее можно посвятить всем именинникам,
выпускникам, строитеям, плитачникам-
мозаичникам и т.д.)
После этих задушевных слов(можете еще чего умного
чесануть) делаете небольшую паузу что
бы
слушатели приготовились. После этого резкий удар
по струнам вниз, а после удара кричите
во всю
глодку ааааааааааааааа... противным писклявым
голосом.
Примерно смотрится это так:
Ваш текст,

    Am
           А А А а а а а а а а а а а а !!!

Чем противней будет у вас голос,тем прикольней
это будет смотреться, точнее слушаться.
Ну вроде все... Приятной вам игры :-)))

Да, не спеиште в отзывах писать что я параноик,
хотябы пока не испрбуете эту песню на
деле.

Привет всему НАУ, а особенно Диме, Люде, Олегу.

<< Назад на Прикольные песни :)


Песни у костра
Над горами
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
  Am                               Dm
  Над горами цепляя вершины кружат вертолеты
         E                               Am
  Где-то эхом вдали прогремели последние взрывы
                                      Dm
  Только изредка ночью взорвут тишину пулеметы
  G7                  C  E7
  Проверяя а всели мы живы

         Am          Dm
  Афганистан, Афганистан
         E7          Am
  Афганистан, Афганистан

  По Афганским дорогам пришлось нам проехать
немало
  Мы тряслись в БТР-ах нам небо служило палаткой
  И надолго под звездами твердым законом нам
стало
  Не искать на земле жизни сладкой

  Афганистан, Афганистан
  Афганистан, Афганистан

  Здесь про страх и опасность мы будьто с тобою
забыли
  И в минуты отчаяния мы научились смеяться
  И сдрузьями которых на целую жизь полюбили
  Мы привыкли надолго прощаться

  Афганистан, Афганистан
  Афганистан, Афганистан

  Время медленно шло только быстро усы отрастали
  Снились ночью нам дети любимые жены нам
снились
  Но когда расставаясь с дрюзьями прощаться мы
стали
  Почему-то опять загрустили

  Афганистан, Афганистан
  Афганистан, Афганистан

<< Назад на Песни у костра


Песни у костра
Снова сон
Прислал: Sanny (подбор) e-mail: sanny@bna.ru
Вступление: Dm, Dm*, Dm**, Dm (2 раза), между
припевом и вторым куплетом, так же
играется вступление.

        Dm*               Dm**
  1    2    3           4    5    6
1---1--- 1----1       1---1----1-*-1
2---1--- 1-*-1        2---1----1-*-1
3---1-*-1----1        3---1-*-1----1
4---1--- 1----1       4---1----1----1
5---1--- 1----1       5---1----1----1
6---1--- 1----1       6---1----1----1

Dm    C     F       Gm     Dm       A7      Dm
   A7
Снова сон и солнце над Кабулом, расплавляет
металл брони,
Dm    C     F    Gm    Dm      A7       Dm    A7

Снова сон и чую сзади дуло и молю, бог меня
храни,
Dm    C     F        Gm      Dm     A7      Dm
     A7
Снова сон и перевалом горным, мы идем в наш
последний бой,
Dm       C        F       Gm                 A7
Снова сон и вот тюльпаном черным едет к маме
Андрей домой.

Припев:
Dm         Gm             A7
Что мне орден, коль нету ног,
Dm    Gm         A7
И ушел навсегда Андрей,
C                        F
Сделал все я, что только мог,
Gm     Dm    A7   Dm   A7
И не жалей меня, не жалей.
Что мне льготы без ног к врачу,
Если там из свинца дожди,
Если каждую ночь кричу,
Gm                                 Dm
Подожди Андрей, подожди Андрей, подожди:

Снова сон и вижу под обстрелом наш Кабульский
аэропорт,
Снова сон и вот вертушки телом прикрывают
гражданский борт,
Снова сон и я опять тоскую по деревьям, которых
нет,
Снова сон и для чего воюю, все ищу и ищу ответ.

Припев:

<< Назад на Песни у костра


Пурген
Анархия
Прислал: GraMilo e-mail: platok666@yandex.ru
Intro:
|----------------------------|
|----------------------------|
|----------------------------|
|--9-------------------------|
|--7------12------10------9--|
|---------10------8-------7--|

|-------------------------------------------------------------------------------------|
|-------------------------------------------------------------------------------------|
|-------------------------------------------------------------------------------------|
|--9-9-9-9-9-9-7-7--------------------------------------------------------------------|
|--7-7-7-7---------12-12-12-12-12-12-10-10-10-10-10-10-10-10-8-8-----9-9-9-9-9-9-7-7--|
|------------------10-10-10-10-------------8-8-8-8-------------------7-7-7-7----------|

Стоп, система. Стоп, законы.
Стоп, политик. Стоп, заводы.
Стоп, все деньги. Стоп, все войны.
И проблемы беззаконья.

Анархия. Анархия. Анархия. Анархия.
Анархия. Анархия. А-а-а-а-а-а-а. Анархия.

Стоп, все люди, все границы.
И военные гробницы.
Порно-бизнес и Наркоманы.
И крысинные подвалы.

Interlude: (2 раза)
|-----------------------------------------------------------------------------------|
|-----------------------------------------------------------------------------------|
|-----------------------------------------------------------------------------------|
|--9-9-9-9-9-9-9-9-12-12-12-12-12-12-12-12------------------------------------------|
|--7-7-7-7-7-7-7-7-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-10-9-9-9-9-9-9-9-9--|
|------------------------------------------8--8--8--8--8--8--8--8--7-7-7-7-7-7-7-7--|

Стоп, все люди, все границы.
И военные гробницы.
Порно-бизнес и Наркоманы.
И крысиные подвалы.

<< Назад на Пурген


Песни из кино-мульт-фильмов
Где-то на белом свете (к/ф "Кавказская пленница")
Прислал: Ligita e-mail: atigil@usa.net
Песенка о медведях
1
Am        Dm           E             Dm
Где-то на белом свете, там где всегда мороз
Am           Dm       G        C
Трутся спиной медведи о земную ось
Dm          G         C         Am
Мимо плывут столетья, спят подо льдом моря
Am          Dm         E        Am
Трутся об ось медведи, вертится земля

Пр.

Am    A7      Dm      G        C       Am
Ля-ля-ля-ля-ля-ля-ля, вертится быстрей земля
/2р.

2
Крутят они стараясь, вертят земную ось
Что бы влюбленным раньше встретиться пришлось
Что бы однажды утром, раньше на год иль два
Кто-то сказал кому-то главные слова

Пр

3
В след за весенним ливнем раньше придет рассвет
И для двоих счастливых много много лет
Будут сверкать зарницы, будут ручьи звенеть,
Будет туман кубится, белый как медведь

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Бежит шоссе
Прислал: Макс e-mail: vorker@mail.ru
Песня Коренюгина Александра...
         I куплет
 Am                    Dm
Бежит шоссе канает автосрада

   E                          Am E
а скорость 200 больше нам не надо
    Am                      Dm
мы едем едем едем в большой город
  E                 Аm
и километры убегают вдаль.

припев:
       Am        Dm             Am

       В долине солнца Где Фергана,Где Фергана
                E               Am
       Банкует шмалью мудрец Ханжа
       Am       Dm              Am

       Из ста чилимов там валит дым там валит дым

               E                Am
       Салам алейкум всем плановым

                 II куплет
       Наркомы мы наркомы мы наркомы
       богатая и дружная семья
       пол жизни мы отдали жизни этой
       пол жизни отобрали лагеря
Припев:

                 III куплет
       А утром просыпаемся с угара
       и в голове стоит один вопрос
       а где бы раздобыть кусочек плана
       и чтобы на запястье он пророс
Припев:

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
На войне как на войне (к/ф "Д'Артаньян и три мушкетера")
Прислал: Shurik e-mail: sanny_ok@mail.ru
Cm           G
На волоске судьба твоя,
C              G#
Враги полны отваги.
B                 D#
Но слава богу есть друзья,
D              G
Но слава богу есть друзья.
G#              C#      G
И слава богу у друзей есть шпаги.

Припев:
Cm                 G#         B        D#
Когда твой друг в крови, алягертом алягеро.
G#                 D#           D          G
Когда твой друг в крови, будь рядом до конца,
Cm                 G#         B        D#
Но другом не зови, на войне как на войнее.
G#              D        G          Cm
Но другоми не зови ,ни труса, ни лжеца.

И мы горды ,и враг наш горд.
Рука забудь о лени .
Посмотрим кто у чьих ботфорт,
Посмотрим кто у чьих ботфорт,
В конце концов согнет свои
Колени.

Противник пал, беднягу жаль,
Hо наглецы не спасены,
Hедолго спрятать в ножны сталь,
Hедолго спрятать в ножны сталь,
Hо гордый нрав не спрячешь в ножны.

<< Назад на Песни из кино-мульт-фильмов


Петлюра
Люди, помогите
Прислал: Паша Кунц e-mail: pascha007@web.de
        Am
Есть долина одна,
             Dm
Где солнце светит всегда,
      E
Где поют соловьи,
     Am
И весенние pyчьи.

А в долине той,
Что зовется Святой,
Стаpый замок стоит,
Где огонь всегда гоpит.

Пpипев:

      Dm         E           Am
Люди добpые, пpошy Вас: помогите!
        Dm             G          C    Am
За нескpомность вы, конечно, извините,
     Dm           G           C               Am
Я хочy дойти в долинy, свое счастье в ней
найти...
     Dm  E     Am
Помогите! Помогите...

В стаpом замке том живет,
Пpостодyшный наpод.
Они песни поют,
Очень миpно живyт.

Сpеди них нетy тех,
Кто живет для себя,
И последний кyсок
Отбеpет y тебя.

Пpипев.

<< Назад на Петлюра


Пилот
Белый снег
Прислал: e-mail: Shalamai@rambler.ru
   D                  Fm#              Hm
Спроси меня, какого цвета будут наши города?
                        Gm
И я скажу тихонько:" Забудь вчерашний
день."
   D                Gm
К нам идет снежная зима неслышной поступью,
    A7              A     D
Весла на мели. Спроси меня,
   Fm#                  Hm
Как будут замерзать в снегах, и как свернется
   Gm
У камина кошка на ковре?
    D                 Gm              A
D
Все эти вопросы не ко мне! Спроси об этом белый
снег!
 D  A^                           D
Белый снег... Иди, не думай обо мне!

Привычным сном заснут дороги до весны,
И их укроет снег, и колыбельную споет им вьюга и
метель,
Но ты не жди! Забудь меня и отправляйся по
своей,
Никем не понятой дороге, которую укажет тебе
белый снег!
Белый снег... Иди, не думай обо мне!

Примечание: A^ - 002200

Там хорошо и тихо.

<< Назад на Пилот


Прикольные песни :)
Морковная месть
Прислал: Голубенко Роман e-mail: romario-punk@yandex.ru
C         F
Жизнь моя была пиздатой,
E
Только без тебя.
C         F
Жил один, и черт побрал,
E
Повстречал тебя.
Dm        G
Я теперь совсем затрахан,
Am
Бабки промотал.
C         F
Нахуя ты сука влилась,
C    E     Am
Как из жопы кал.

Всю мою ты кровь пропила,
Нервы погрызла.
Бывшым парен педофилом,
В жопу чтоб тебя.
Как ебалась расказала,
Дырку порвала.
Ах ты сука, отомщуя я,
Думал про себя.

И настал момент расплаты,
Я же говорил.
Долго будет она помнить,
То, что зделал я.
То что зделал этой сучке,
Вам будет смешно.
Но морковку тварь запомнит,
Точно на всю жизнь...

<< Назад на Прикольные песни :)


Петлюра
Лев Толстой
Прислал: Паша Кунц e-mail: pascha007@web.de
В имении "Ясна поляна"
Жил Лев Николаич Толстой,
Не ел он ни рыбы, ни мяса,
Ходил по аллеям босой...

Лев Толстой...
A                    D
В имении "Ясна поляна"
A                     E
Жил Лев Николаич Толстой,
A                        D
Не ел он ни рыбы, ни мяса,
A           E        A
Ходил по аллеям босой,
Жена его, Софья Толстая,
Напротив, любила поесть,
Она не ходила босая -
Хранила дворянскую честь...
D    E        A

               Лев Толстой...

Служанка его, Серафима,
Любила по саду гулять,
Толстой это дело приметил
И стал за ней ухаживать.
Вот так разлагалось дворянство,
Вот так разлагалась семья,
В конце этого разложенья
На свет появился и я...

Лев Толстой...

Он умер на старом диване,
Вокруг не было никого,
Подайте, подайте, граждане,
Я - сын незаконный его!
В имении "Ясна поляна"
Жил Лев Николаич Толстой,
Не ел он ни рыбы, ни мяса,
Ходил по аллеям босой...

Лев Толстой...

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Крылатые качели (к/ф "Приключения Электроника")
Прислал: МАКАРЧУК МАКСИМ e-mail: maksmaka@mail.ru
  Dm             A
В юном месяце апреле
   Dm                A
В старом парке тает снег
D7           Gm
И веселые качели
     Gm6          A7
Начинают свой разбег
 Dm               A
Позабыто все на свете!
D7                  Gm
Сердце замерло в груди!
        Gm6          Dm
Только небо, только ветер,
        A7           B
Только радость впереди.
        Gm6          Dm
Только небо, только ветер,

Только радость впереди.

Припев:

     D       A7
Взмывая выше ели,
   A9        D     D7
Не ведая преград
    Gm      D
Крылатые качели
         A7     D
Летят летят, летят.
    Gm      D
Крылатые качели
        A7     Dm   A7
Летят летят, летят.

Детство кончится когда-то,
Ведь оно не навсегда,
Станут взрослыми ребята,
Разлетятся кто-куда
А пока мы только дети,
Нам расти еще расти
Только небо, только ветер,
Только радость впереди.

Припев.

Шар земной быстрей кружится
От весенней кутерьмы
И поют над нами птицы.
И поем как птицы мы.
Позабыто все на свете,
Сердце замерло в груди
Только небо, только ветер,
Только радость впереди

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Проклятая война
Прислал: Сергей (Serge) e-mail: serge-nov@yandex.ru
C                           G
Один солдатик пошёл на войну
Am                          F
Родная мать узнала: 'В плену'
И долго считали друзья про него
Что больше не будет с ними его

И вот снова весточка: 'Найден живым'
Мать и не верит глазам своим
Отец побежал за водкой в ларёк
Девчонка помчалась одеть туфелёк

Вот поезд подходит, не видно в окне
Что парень стоит уже в тамбуре
Открылася дверь и солдатик в слезах
Стоит на пероне весь в бинтах

Родная мать давай обнимать
Отец родной стоит за спиной
Солдат обернулся и обнял его
Сжались в кулаках бинты его

Не верится им, что сынок их живой
Но вот он стоит, лейтенант молодой
Девчонку прижал к груди удалой
И понял он все же приехал домой

Весь этот вечер он водочку пил
Отцу и друзьям своим говорил
Что было с его ротой в Чечне
И как они выжили в этой войне

Вскоре он с девчонкой своей
Свадьбу сыграли деревней всей
Теперь живет - не зная беды
Но в сердце отлиты годы войны

Такая история - ребятам урок
Не надо войны - она не впрок
Спасибо всем тем, кто принял всерьез
Запомнил на веки, в могилу унёс:

(Сочинял сам, но на войне не был и не желаю,
Надеюсь, что песня вам понравится; замечания на
E-mail)

<< Назад на Песни у костра


Пилот
100 000 номеров
Прислал: .GOD. e-mail: hk@au.ru
Am              F           Dm       Am
Знают мои глаза сотни тысяч номеров квартир,
Am           C       G              Am
Кованы замки, щедрые столы - да все не нам!
Am             F       Dm        Am
На памяти моей сколько телефонов полегло
Am              C        G           Am
На обочинах. дорог (Мятые бумажки ныряли в снег!)
-3paза

Проигрыш:

А в полосе примятая трава да саранча
Удавится моим хлебом, метким словом за любовь.
А все к тому, что не рано ль на сердце тоска?
Два седых виска, (пуля в голове, черная кровь.)
-3paза

Проигрыш:

Hm             G           Em      Hm
Я бы рассказал, да не знаю нужно ли тебе
Hm                D           A*            Hm
Грязь моих подошв, скоренькая жизнь, пустой
карман,
Надпись на стене про любовь мальчишки со двора?
Может я не тех, (кого было нужно хоронил?)
-3paза

Проигрыш:

Подтянуть штаны, расстегнуть рубаху и простить
Всех, кто мне мешал, тех, кто на меня свой зуб
точил!
За грузовики пальцами цепляясь, я уходил!
Крючьями держал в сердце тех, кто мне махал
рукой.

                   Примечание: A* - 032200

<< Назад на Пилот


Песни из кино и мультфильмов
Русское поле (к/ф "Новые приключения неуловимых")
Прислал: Вайленко Сергей (подбор) e-mail: sergey@tamro.ru
  Am          F   C
 Поле русское поле
 Dm               G        C
 Светит луна или падает снег
 Dm            E            Am  F
 Счастьем и болью вместе с тобою
 Dm        Dm                E
 Нет не забыть тебя сердцу вовек
  Am          F   C
 Русское поле русское поле
 Dm               G        C
 Сколько дорог прошагать мне пришлось
 Dm            E            Am  F
 Ты моя юность ты моя воля
 Dm        Dm                E
 То что сбылось то что в жизни сбылось

 Припев:
            E                      Am
 Не сравнятся с тобой ни леса ни моря
                 E
 Ты со мной моё поле
                 Am
 Студит ветер висок
                  E
 Здесь Отчизна моя
               F
 И скажу не тая
                     Am
 Здравствуй русское поле
        E            Am
 Я твой тонкий колосок

 Поле русское поле
 Пусть я давно человек городской
 Запах полыни вешние ливни
 Вдруг обожгут меня прежней тоской
 Русское поле  русское поле
 Я как и ты  ожиданьем живу
 Верю молчанью  как обещанью
 Пасмурным днём  вижу я синеву

Припев:

<< Назад на Песни из кино и мультфильмов


Панфиlove Иван
День Рожденья
Прислал: Dark Nagash (подбор) e-mail: DarkNagash@mail.ru
F              C   G        Am   F
Как здорово жить,  но муторно мне
И хочется пить, и боль в голове
По странной причине в постели вдвоём
Как твоё имя, и чей это дом

Взглянув в отраженье минувшего дня
Был мой день рождения, собрАлись друзья, или
собралИсь
Подарки дарили, желая всех благ
Ив мою честь пили, пили просто так

И тогда я подумал - действительно, в самом деле

Припев:

C         Am
Мой день рождения
F     C      G
Самый лучший день
C   G     Am     F
Прочь сомнения и лень
             C      G            Am  F
Забудь все обиды,  ни о чем не жалей
               C   G                 Am  F
Я долго не видел     самых близких людей

SOLO

Продлив вечеринку, весёлые в одном из клубов
ночных,
Мои именины обрели светский вид.
Мы в танце клубились, забыв обо всём,
И в "экстази" слились, реальность и
сон.
И тогда я понял.

Припев.

Проснувшись с похмелья - 2раза
Увидел в близи.
То, голое тело, желало любви.
И страстно манило, своей наготой.
Сгоняла б за пивом, подумал с тоской

SOLO

<< Назад на Панфиlove Иван


Переделанные песни(Пародии)
Любэ. "Давай за"
Прислал: Тупоров Виктор e-mail: viktori@atrus.ru
      "Давай вперед..." (Альпинистская)

  Переделано из песни "Давай за..."
ЛЮБЭ
  Песня писалась в экстремальных условиях, в
походе 5 к\с по Юго-Западному Алтаю.
  Автор Тупоров Виктор E-mail: tviktor@email.ru

1--0-0--------------------0-0--------------------

2-------3-3--1-1--0-0----------3-3--1-1--0-0-----

3---------------------2----------------------2---

4-------------------0---2------------------------

5-0----------------------------------------0-----

6------------------------------------------------

 Am             Dm
 |--0---3--|--1-|-3--1--0-------|
 |--1----1--|--3-|----------3--1-|
 |--2---2--|--2-|----------------|
 |--2---2--|--0-|----------------|
 |--0---0--|--0-|----------------|
 |--0---0--|--0-|----------------|
 Алтай и на и на рина рина ринай
     G      G7     C
 |--3--|--1--|--0-|-1--0-----------|
 |--0--|--0--|--1-|--------3--1--0-|
 |--0--|--0--|--0-|-----------------|
 |--0--|--0--|--2-|-----------------|
 |--2--|--2--|--3-|-----------------|
 |--3--|--3--|--0-|-----------------|
 Алтай и на и на рина рина ринай

  Am             Dm
 |--0---3--|--1-|-3--1--0-------|
 |--1----1--|--3-|----------3--1-|
 |--2---2--|--2-|----------------|
 |--2---2--|--0-|----------------|
 |--0---0--|--0-|----------------|
 |--0---0--|--0-|----------------|
 Алтай и на и най рина рина ринай
     G      G7     E            E
 |--3--|--1--|--0-|--1--3--1-|--0-----|
 |--0--|--0--|--0-|-1--1--1--|--0-----|
 |--0--|--0--|--1-|-1--1--1---|--1-----|
 |--0--|--0--|--2-|----------|--2-----|
 |--2--|--2--|--2-|----------|--2-----|
 |--3--|--3--|--0-|----------|--0-----|
 Алтай и на и на рина рина ринай

  Am
 Черными тучами пики затянуты,
  Dm
 Нервы у всех "полиспасом" натянуты.
  G
 Гамни грохочут с утра и до вечера,
  C
 Горы застывшие кажутся вечными.

  Am
 Штурмуем хребты мы во всех направлениях,
  Dm
 Камни, лавины, землятресения.
  G
 Нас накрывают но мы выживаем,
  С
 И снова на гребни себя мы бросаем.

 Припев:

Am      Dm                  G
 Давай вперет, иди брат до конца,
           C                           Am
 Давай штурмуй, пусть покариться нам гора.
          Dm                        G
 Давай за тех, буть проклята лавина та,
        C                 E
 Давай тяни страховку на себя.

Горы на нас огромными кучами
Камни спускают большими обвалами
Хочеться верить что все скоро кончится
Так как мы намертво к скалам рпивязаны

Ты потерпи браток, ты повеси пока,
Будеш ты жить еще долго и счастливо.
Будем с тобою мы в связке расхаживать,
Будешь ты в стены крючья вкалачивать.

  Припев:

 Давай вперед, иди брат до конца,
 Давай иди, коль держит нас еще земля.
 Давай вбивай ты эти крючья до конца,
 Давай за тех, кто гибли здесь вчера.

Давай вперед,давай иди,
В лавину ты не попади.
За тех иди давай вперед,
Кто после нас здесь не пройдет.

Давай за вас, давай за нас,
И за Алтай и за Кавказ,
За ледники и за хркбты,
По скальным склонам ты иди.

В старом альбоме нашел фотографии,
Деда он был альпинист нашей армии.
Предкам на память Кавказ сорок третьего,
Все что он нажил за это столетие.

Запах камней на рассвете расколотых,
Связка крюков об скалы изодраных,
Стоны веревки в клочья разодранной,
Камнями черными, скалами острыми.

  Припев:

Давай вперет........
Давай штурмуй.......
Давай вбивай........
Давай помянем тех, кто с нами был... .

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
*Тема из к/ф "Джентльмены удачи"
Прислал: Белов Алексей (подбор) e-mail: alexey_swamp@inbox.ru
1|-------------|-------------|---1-0-----------------|
2|-------------|-------------|-------3---1-----------|
3|-2-3-2-1-2---|-2-3-2-1-2---|-2-------2---3-2-3-2-0-|
4|-----------3-|-----------2-|-----------------------|
5|-------------|-------------|-----------------------|
6|-------------|-------------|-----------------------|

Моя подборка (подбиралась тут же за 10 минут на
мой слух, так что не ругайте сильно).

1|-------------|-------------|---------------------|
2|-------------|-------------|---------------------|
3|-------------|-------------|---------------------|
4|-5-7-5-4-5---|-5-7-5-4-5---|-5-7-5---5-4-----5-4-|
5|-----------7-|-----------7-|-------7-----7-4-----|
6|-------------|-------------|---------------------|

<< Назад на Песни из кино и мультфильмов


Пилот
Про гитару
Прислал: bazaria e-mail: sazaria@t2.technion.ac.il
   Em
Перестань издеваться!
    C              Hm
Открой пошире дверь свою.
   Em
Я не стану врываться,
    C               Hm
Бить бутылки и маму слать твою.
  D                  A
Я пришел сказать, что я люблю!
    C        Hm            Em
Люблю больше жизни гитару свою!

На оборванных струнах
Она играла песни мне.
С друзьями пили на кухне,
И вместе мечтали о тепле.
И уходила осень, прихолила зима.
Я был нужен тебе и ты была мне нужна.

Так и шарахались по жизни
Друг с подругой,
Не пряча про запас.
Пили горькую молча,
И на этом кончился рассказ.
Вот и спел я песенку свою
Про то, как я любил гитару свою.

<< Назад на Пилот


Прикольные песни :)
В темную ночь
Прислал: GRIF e-mail: alex-tin@mail.ru
Мы играем эту песню не так как все (т.е. боем), а
под довольно красивую мелодию:

  В те-мн-ую    ночь                    роса
упала

2--------1-----------1-----------0-----------0-----|

3-----2-----2-----2-----2-----2-----2-----0-----0--|
Этот проигрыш играется для каждой

4--2-----------3-----------0-----------2-----------|
строчки кроме последней строчки припева

  Помочь в эту
ночь................................

2--------1-----------1-----------0-----------------|

3-----2-----2-----2-----2-----2-----2--------------|
А это уже для последней!

4--2-----------3-----------0-----------2--2--2--0--|

В темную ночь роса упала
Снова тропа уводит вправо

ПРИПЕВ:
В тёмную ночь не кто не в силах нам
Помочь в эту ночь..............

Баба яга сварила зелье
Выпили мы и охуели

Пр.

Я наркоман лежу у хлева
Дайте мне план он лучше хлеба

Пр.

Иван дурак на сером волке
С криком кия сшибает ёлки

Пр.

Там на горе ебутся волки
Там на толпу всего 3 телки

Пр.

Там  за рекой ебут руссалку
Сам водяной вставляет палку

Пр.

Черти с горы хуями машут
Леший в трусах семейных пляшет
Пр.

Там на сосне рыдает белка
Чёрт-дуралей порвал ей целку

Пр.

Там на суку сидит ворона
С хуем во рту на лбу корона

И еще один Пр.

Привет всем кого я знаю!!!

<< Назад на Прикольные песни :)


Песни у костра
Фотография
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
  Am          E     Am
  Я в кармане своей гимнастерки
       Dm     G7       C
  Твое фото в блокноте храню
  Dm            G7       C        _
  И в афганских горах на привалах
  Dm          E        Am           > 2 раза
  На него я с надеждой смотрю     _/

  Сколько сил мне дает милый образ
  В этой проклятой богом стране_
  От осколков и пуль сберегает    2
  И укажет дорогу к воде       _/ раза

  Ты везде и во всем помогаешь
  Может этого ты не поймешь   _
  Вдруг случится я падаю духом   2
  Ты со мною в атаку идешь    _/ раза

  В дрожь кидает когда ты увидишь
  Что товарищ твой замертво пал_
  Еще теплые руки сжимают         2
  От гранаты холодный запал    _/ раза

  Еще крепче сожмешь рукоятку
  И приклад ты приложишь к виску     _
  За кровь друга с огромнейшим гневом   2
  Магазин ты подаришь врагу          _/ раза

  Да мне выпала доля такая
  За афганский народ воевать    _
  Над обрывистой кручей ступая     2
  Пыль глотать и ночами не спать_/ раза

  В голубой тишине на привале
  Размышляем за что мы льем кровь_
  За всех вас за тебя дорогая       2
  Отправляемся вгоры мы вновь    _/ раза

  Видно смерть меня очень боится
  Ведь с заданья вернулся я вновь_
  Вот что делает милый твой образ   2
  Вот что делает наша любовь     _/ раза

<< Назад на Песни у костра


Переделанные песни(Пародии)
Я люблю тебя, жизнь
Прислал: Леонид Семин e-mail: leosemin@windoms.sitek.net
(Озвучивание можно найти на
http://www.skydive.ru/song.en.htm)
     Am          Dm
Основной не раскрыт,
        E               Am
Я к земле приближаюсь уныло.
               Dm
Я люблю тебя, жизнь,
     G7                C
А меня ты, скотина, забыла!
        A7        Dm
Вот уж близко земля,
     G7              C
Я лечу и траву различаю.
       Dm        Am
Будет блин из меня -
     E                     Am
Высота здесь довольно большая.

    Черт возьми, не везет!
    Я опять накололся жестоко.
    И проклятье несет
    Набегающим встречным потоком.
    Разлетелись очки
    И на нос надвигается каска.
    Но не дремлет прибор
    И из ранца рванулась запаска!

На земле я сижу
От усталости, а не от лени.
И шумит в голове,
И мучительно ноют колени.
Приземлился, кажись!
И инструктор подходит, бледнея.
Я люблю тебя, жизнь,
А теперь еще боле сильнее.

   Я люблю тебя, жизнь,
   За восторг, пусть хотя бы минутный.
   Я люблю тебя, жизнь,
   Я люблю тебя, спорт парашютный!
   Если скажут друзья:
   "В вашем деле любое возможно"
   Я скажу, не тая:
   "Парашют - это, братцы, надежно!"

<< Назад на Переделанные песни(Пародии)


Пугачева
Будь иди не будь
Прислал: Коршунов Роман (подбор) e-mail: Vulturekre@rambler.ru
Am
Будь со мной мальчиком
Dm
Пушистым зайчиком
E
Хрупкою деточкой
Am
Или не будь со мной
Будь со мной мастером
Будь со мной гангстером
Я буду девочкой
Или не будь со мной

Будь или не будь
Делай же что-нибудь
Будь или не будь
Будь или не будь

Будь или не будь
Делай же что-нибудь
Будь или не будь
Будь или не будь

Am
Будь со мной праздником
Dm
Кнутом и пряником
E
Самой большой бедой
Am
Или не будь со мной

Am       Am\C Am
Это так прос -то
Dm         Dm\C  Dm
Ты люби и брось понты
   E
Любимая, будь со мной
Am
Или не будь со мной

Будь или не будь
Делай же что-нибудь
Будь или не будь
Будь или не будь (6р.)

Am (5 7 7 5 5 5)
Dm (5 5 7 7 6 5)
Am\C (5 5 5 5 5 8)
Dm\C (5 5 7 5 6 8)
E (4 7 6 4 5 4)

<< Назад на Пугачева


Песни у костра
9 отсек
Прислал: Кирилл К. e-mail: j-j@mail.ru
Вступление играется перебором: бас,3,2,3,1,3,2,3
на аккордах Am,Dm,Em,Am.
Тот же перебор идет всю песню до последнего
припева.

         Am
  Вот и вахты конец
         F
  Курс на базу лежит
    Dm       G    C      Am
  Тихо лодку качают глубины
         Dm     G
  Лишь девятый отсек          \
          С        Am          \
  Лишь дневальный не спит        2
           Dm       E          /
  Что-то гарью несет из машины/

  Что им снилось тогда?

  Может мать вспоминал

  Взгляд родной или образ любимой

  Только запах чужой все мечты оборвал \
                                        2
  Что такое, несет вроде дымом         /

  Дым в девятый отсек потихоньку проник     (темп
убыстряется)

  Тщетно ищут спасенья в десятом

  Сквозь удары туда прорывается крик \
                      2
  Ну откройте же люки, ребята         /

  А в ответ тишина, пострашнее войны

  Так же снимем пилотки живыми

  48 ребят без вины без войны  \
                    2
  Жизнь отдали чтоб жили другие/

  И теперь за столом       (темп опять
замедляется)

  Все кто пьет и не пьет

  Так давайте и выпьем же стоя

  За советский подводный за атомный флот  \
                       2
  Отдадим честь погибшим героям           /

<< Назад на Песни у костра


Песни у костра
Так было, так будет всегда
Прислал: Сергей М . e-mail:
   C               G
 Один генерал говорил матерям ,
      Am                 F
 чтоб те не тужили по своим сыновьям .
    C              G
 Он их уверял  что все хорошо ,
    Am                   F     G
 служить им осталось немножко еще .
    C                 G
 Но парни погибли в неравном бою ,
     C               G
 во всем виноват генерал .
    Am               F
 Когда тех юнцов на верную смерть ,
     C                G
 на верную смерть посылал .

     F         C   G               Am
 Пр   О-о--О-о--О--как же такое случиться могло
.
     F             G     Am                G
     Э-э--Э-э--Э-э--Эй--рвутся на части сердца
матерей .
     F         C  G            Am
     О-о--О-о--О--часто воюют они ни за что .
     F         G     F          G         C
     Э-э--Э-э--Эй--а мы теряем близких друзей .

 И было всегда так с начала веков ,
 сидят офицеры у теплых штабов .
 Играют в войну по законам земным ,
 и жизни калечат парням молодым .

 И только не знают они одного ,
 что такое война .
 А парни за них льют свою кровь ,
 так было так будет всегда .

 Припев .

<< Назад на Песни у костра


Песни Нашего Века
Песенка про собачку Тябу
Прислал: MayVortex e-mail: mayvortex@mtu-net.ru
В.Берковский

            Dm            G
О, славный миг, когда старик
         C             F
Натянет шарф по самый нос
           Dm          E7               Am A7
И скажет псу:"А ну ка, пёс, идём во
дворик..."
         Dm          G
А во дворе идёт снежок,
           C               F
И скажет псу: "Привет, Дружок!" -
            Dm           E            Am
Незлобный дворник, дядя Костя - алкоголик.
      Dm        G           C
  У дяди кости левых нет доходов,
      Dm             E7        Am
  Зато есть бак для пищевых отходов,
      Dm        E7          F
  Зато у дяди Кости в этом баке
       Dm          E7          Am
  Всегда найдутся кости для собаки.
Я рассказать Вам не могу,
Как много меток на снегу
Их различать умеет каждая собака.
Над этой лапу задирал
Боксёр по кличке Адмирал,
Над этой пинчер: старый хлыч и задавака.
  Мы дружим со слюнявым адмиралом:
  Он был и остаётся славным малым,
  А пинчера гоняли и гоняем
  За то, что он, каналья, невминяем.
Но вот бывают времена
Когда сварлива и шумна
Во двор выходит злая дворничиха - Клава.
Она не любит старика,
Она кричит из далека,
Что у неё на старика, мол, есть управа.
  Нам дела нет до бабы бестолковой,
  Но к ней гуляет Вася - участковый,
  И Вася вместе с ней не одобряет,
  Когда собачка травку удобряет.
Как хорошо, о боже мой,
Со стариком прийти домой,
Покинув двор, где ты, как вор, и правит злоба.
Старик поближе к огоньку,
А пёс поближе к старику,
И оба так сидят, и радуются оба.
  Старик себе заварит чёрный кофе,
  Чтоб справится с проблемой мировою,
  А пёс себе без всяких философий
  Завалится на лапки с головою...
______________
Песня шуточная, поэтому играть её надо весело и
ритмично, желательно, так
называемым "Цоевским" боем.
 |   /\  | X
 \/  |   \/X
Последний аккорд в каждой строчке припева
играется два раза
Последний аккорд в каждой последней строке
куплета нужно выделить:
можно сделать так: сыграть аккорд два раза,
первый раз обычным боем
(Цоевским), а второй: вверх, вниз - тут
длительность сделать чуть-чуть
побольше и опять вниз (только не глушить), а
сразу (быстро) перейти на
аккорд припева.

<< Назад на Песни Нашего Века


Песни про любовь
Потеря
Прислал: Захарин Денис e-mail: denis1@volgodonsk.ru
Intro/проигрыш:
       C                 Am              Dm
    E
1)
/------------------------------0-0-0-0-0-0------------------------------------------------------/
2)
/----1-1-1-1-1-1----------------------------3-3-3-3-3-3-0-0-0-0-0-0--/
3)
/-------------------------------------------------------------------------------------------------------------/
       Am              F              G
    E
1)/-----------------------------------------------0-0-0-0-0-0---/
2)/------------------------------1-1-1-1-1-1-0-0-0-0-0-0----------------------------/
3)/----2-2-2-2-2-2---------------------------------------------------------------------------------/

басы: ( играются на протяжении всей песни)
                C
       Am                          Dm
                 E
4)
/-----------------------------2-2-2-2-2-2-0-0-0-0-0-0---------------------------/
5)
/---3-3-3-3-3-3-------------------------------------------------------2-2-2-2-2-2---/

                    Am
F                                    G
                      E
4)
/---------------------------------------------------------------------------------------------------------------/
5)
/---0-0-0-0-0-0---3-3-3-3-3-3--2-2-2-2-2-2---7-7-7-7-7-7--/
_____________________________________________________________________
2-я гитара играет перебором на тех же аккордах.
Перебор:
1)
/--------------------X------------------------------/
2)
/---X-----------------------------------X----------/
3)
/--------------X-----------------X-----------X----/
4)
/---------X----------------X-----------------------/
5)
/---X-----------------------------------------------/
6)
/----------------------------------------------------/
C               Am
Сегодня твоя девушка от тебя ушла
Dm              E
Тебе кажется, что это снова судьба
Am              F
Ты горе своё топишь в вине
G                   E
Не веря, что есть любовь на земле.
Ты уже привыкаешь, ты спокоен как всегда
Лишь на пол со щеки тихо капает слеза
Твой трамвай остановится тебе некуда спешить
Она тебя не любит и её пора забыть.
Снова ночью один, по пустому проспекту
Ты идёшь в магазин, и никого рядом нету
 И не можешь забыть, как глаза её сказали
Любите тех, кто у вас есть, а не кого потеряли.
проигрыш
В твоём кармане  пол пачки сигарет,
Ключи от квартиры, только денег в ней нет
И занять их не у кого. Среди этих витрин
Ты один в этом городе абсолютно один.
В твоей квартире темно, не уютно
Лишь в спальне кровать виднеется смутно
На столе стоит пол бутылки вина,
Опять этой ночью тебе не до сна
И в небе ночном подруга луна,
Расскажет о том, что она тоже одна
Что жизнь её идёт кувырком,
Но вам никогда не быть снова вдвоём.
проигрыш
В твоей жизни всегда горит жёлтый свет,
Не зелёный, не красный, ни да, и ни нет.
Ты не можешь жизнь эту понять,
И не можешь серьёзно решенье принять.
Та сидишь, в ванной выключив свет,
Ты не можешь понять жить или нет.
А из вен твоих в ванну капает кровь

Так бывает, всегда когда уходит любовь

1)
/--7--------7--------7--------5---------5--------5--------
2)
/-----0--------0--------0--------0---------0----------0----
3)
/--------0--------0--------0---------0--------0----------0--

1)
/---3---------3----------3---------5----------5---------5-------
2)
/-----0-----------0---------0---------0-----------0--------0----
3)
/---------0-----------0---------0---------0----------0--------0-

1) /---7--------7---------7-----------7--/
2) /------0--------0----------0----------/ _____
играется быстро.
3) /---------0---------0----------0------/

(сл. А.Мухина, муз.Д.Захарина, В.Перминова)

<< Назад на Песни про любовь


ППТверь
Потаскуха
Прислал: Dr.ON e-mail: dronex86@mail.ru
  Am        C         E
Вздрагивая от порывов ветра,
  Am        C         E
Ты в час ночи тащишься домой.
  Dm  G     C     Am
Зажигаешь снова сигарету
  Dm     E     Am   A7
Нежною дрожащею рукой.
  Dm    G    C     Am
Зажигаешь снова сигарету
  Dm     E      Am
Нежною дрожащею рукой.

Это дело было у подруги.
Там пирушка славная была.
Ты склонила голову на руки
И сидела молча у окна,
Ты склонила голову на руки
И сидела молча у окна.

Кто-то пьяный сел с тобою рядом
И на ушко что-то прошептал.
И с вишневых губ твоих помаду
Нежными губами он стирал.
И с вишневых губ твоих помаду
Нежными губами он стирал.

А потом тоскуя и рыдая,
Наконец-то вспомнив о себе,
И смешное слово "потаскуха"
Навсегда останется в тебе.
И смешное слово "потаскуха"
Навсегда останется в тебе.

Мокрый снег ложится на ресницы,
И от краски под глазами грязь.
В голове не может уложиться,
Что впервые парню отдалась.
В голове не может уложиться,
Что впервые парню отдалась.

Вздрагивая от порывов ветра,
Ты в час ночи тащишься домой.
Зажигаешь снова сигарету
Нежною дрожащею рукой.
Зажигаешь снова сигарету
Нежною дрожащею рукой.

<< Назад на ППТверь


Пилот
Сибирь
Прислал: Дима e-mail:
  Em    C       G         H
Рваные кеды по первому снегу

В драных носках да по талому льду

голой ногой по сырому асфальту
   Am         G           H
и восемь километров по дороге
 EmCGH

шестая струна порвалась на гитаре
ломай медиатры пальцы в гвозди вбивай
процесс вырожденья под бой барабанов
и восемь километров по дороге

   Em    C     G     H
Сибирь ехал на-на-на-на

Сибирь ехал на-на-на-на

Сибирь ехал на-на-на-на

<< Назад на Пилот


Песни про любовь
Безответная любовь
Прислал: ВММ e-mail: maha.spb@rambler.ru
       Am           E       Am
I      Почему так бывает часто:
       Dm             G7           C
       Любит он, но не любишь ты,
       Dm       F              C
       Он  у дома ждёт понапрасну,
       Dm           E               Am
       Оставляет под дверью цветы.
       Am                          Dm
II     За любовь он пойдет на всё,
       G7                          C
       Только ты не сумеешь ответить,
       Am       Dm        F(Dm)
       Только нужен тебе другой,
       Dm(E)    E               Am(A7)
       Ты ему отдала своё сердце.

III     А тот парень, что ради тебя
Так наивно на всё готов,
Будет робко, несмело ждать,
Когда ты подаришь любовь.

Играется как I:

IV     Он живет лишь этой мечтой,
С ней встаёт и снею ложиться.
Он, увы, только после поймет,
То, что ей не дано свершиться.
       C                        Am
V      Он пытаться будет забыть
G7                         C
Он терзаться будет вопросом.
Am           Dm              E(Dm)
Он страдалец несчастной любви,
E                                   Am(A7)
Безответно влюбился так просто.

Играется боем

<< Назад на Песни про любовь


Песни про любовь
Ушла любовь
Прислал: Виссонова Мария e-mail: maha.spb@rambler.ru
Am                            Dm
Любовь ушла - банальней этой фразы,
F                   C                    E
Быть может только смысл, заложенный в слова:
Am                Dm
Ушла любовь - и стало пусто сразу, -
E               Am
Огонь угас, развеялась зола:

Уходит дервиш - тихо, незаметно:
Следы его уже затёр песок, -
Но фразы слов - туманно, неконкретно,
Ещё стучат, стучат, стучат в висок:

Корабль уходит, - в море предрассветном,
В туманном сумраке живёт его гудок:
Ничто не покидает нас бесследно , -
Всему есть мера и всему отведен срок:

Уходит мать, - и поцелуй предсмертный
Запомнишь ты на Богом данный век:
Уходит жизнь: И в путь последний, смертный
Всего не забирает человек:

Любовь уходит и уносит душу, -
В бездушном мире - места жизни нет:
Я перед смертью, видит Бог, не струшу,
Но без любви - зачем мне Божий свет:

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Чиж и Сo. "Фантом"
Прислал: P&$ e-mail: pav75@74.ru
(Исполняется как продолжение к оригиналу)

Am      E           Am
Я бегу по выжженной земле,
        G            C       E
Тазиком накрывшись на ходу:: медным!
Am           X
А Фантом мой с прошлой песни
Dm       F
Догорает черте где,
Dm      E              Am
Ничего, теперь пешком пойду!

Растуды того Ивана мать!
Должен я теперь пешком скакать!
Чтоб как в прошлый раз не вышло,
Самолет я не беру
На хребте боекомплект я пру.

Вижу я за взлеткой курят шмаль,
Пробегать мимо такого жаль.
Надо выполнить заданье,
Путь мой труден и далек,
Через всю пустыню на восток. (о блин песочницу
отгрохали!)

Все дальше забыл, вспомню что я там еще набредил
(куплетов 12), напишу, если кому интересно.

X
[033230]

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Встретимся с тобой
Прислал: Reanimator e-mail: sterebenin@yandex.ru
Встретимся с тобой.

Вступление:C Am D G

F Dm
Мы увиделись случайно
B C
Вечер был и дождик шёл
F Dm
Я, наверное, случайно
B C
Тебя увидел и подошёл.
G C
А когда пришлось расстаться
Hm D
Ты спросила телефон
G C
Я хотел ещё остаться,
D G
Но уж поздно, ждёт нас дом

Проигрышь:C Am D G

G C
Телефон позвонит мой
Am C
Ты тихонько скажешь:
G C
Завтра встретимся с тобой,
Am G
Всё потом узнаешь.
C D
Может это просто сон,
G C
Но позвонит телефон
Am D
И ты тихонько скажешь:
G C
Завтра встретимся с тобой,
Am G
Всё потом узнаешь.

Проигрышь:C Am D G

Этой ночью не засну
О завтрашнем я думаю
Подойду тихонько к окну,
Звёзды я послушаю.
А когда рассвет настанет
Вновь позвонит телефон
И я стану собираться,
Чтобы встретиться с тобой

Проигрышь:C Am D G

Телефон позвонит мой
Ты тихонько скажешь:
Сегодня встретимся с тобой,
Сам о всём узнаешь.
Может это просто сон,
Но позвонит телефон
И ты тихонько скажешь:
Сегодня встретимся с тобой,
Сам о всём узнаешь.

Проигрыш:C Am D G

<< Назад на Песни про любовь


Песни у костра
Голубоглазая
Прислал: Андрей e-mail: Andrey91@orc.ru
 Am              Dm
Я пишу тебе голубоглазая
G                 C
Может быть последнее письмо
 Am                 Dm
Никому о нем ты не рассказывая
E            Am
Для тебя написано оно.

Суд идет и наш процесс кончается
И судья выносит приговор
И чему-то глупо улыбается
Старый ярославский прокурор

И защита тоже улыбается
Даже улыбается конвой
Слышал приговор наш отменятся
Заменяют нам расстрел тюрьмой

Слышал я что ты голубоглазая
С фраерами начала гулять
Слышал я что ты голубоглазая
Рестораны стала посещать

Так гуляй гуляй моя хорошая
Оттяну я свой недолгий срок
Пой гитара пой подруга верная
Мне не надо больше ничего
                      ничего....

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Журавль по небу летит (к/ф "Бумбараш")
Прислал: Ясен Пень e-mail: yasenpen@chat.ru
 Am          Dm       E7         Am
Как за меня матушка всё просила бога,
  Am               G7        C
Всё поклоны била, целовала крест,
Dm                G7        C
А сыночку выпала дальняя дорога,
  Dm         Am        E7        Am
Хло-поты бубно-вые, пиковый интерес.
               E7                     Am
      Журавль по небу летит, корабль по морю
идёт,
               Dm       G7             C
      А что меня куда влечёт по белу свету,
                Dm                    Am
      И где награда на меня, и где засада на меня
-
                 H7          E7
      Гуляй, солдатик, ищи ответа.
               Am   E7   Am
      Журавль по небу летит...
Ой, куда мне деться, дайте оглядеться,
Впереди застава, сзади - западня.
Белые, зелёные, золотопогонные,
А го-лова у всех одна, как и у меня.
      Пр.
Где я только не был, чего я не отведал,
Березовую кашу, крапиву, лебеду.
Вот только на небе я ни разу не обедал,
Го-споди, прости меня, я с этим обожду.
      Пр.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Я фотографию беру...
Прислал: Александр Тумасян e-mail: tum@sever.ru
Песня дворовая, насколько я знаю.
Авторы стихов и музыки мне неизвестны.
Alexander Tumasian, tum@sever.ru

(Исполняется быстро)
H7 -  это Си-7 аккорд

Em               A            Em
Мы очень часто ссорились с тобой,
 Em             A         Em
И поздно возвращался я домой
E
Ла-ла-ла-ла ( проигрыш)

Am
Я фотографию беру,
          D7       G       C
В твои глаза с тоской смотрю,
Am                H7        Em
Хочу понять, за что тебя люблю
E
Ла-ла-ла-ла (проигрыш)
Am
Я фотографию беру,
          D7       G       C
В твои глаза с тоской смотрю,
Am                H7        Em
Хочу понять, за что тебя люблю.

В твоих глазах  насмешка и ответ,
В твоих глазах лишь LНет  и только LНет .
Ла-ла-ла-ла (проигрыш)

В твоих глазах есть солнца свет,
Есть синева и есть рассвет,
Лишь только для меня в них места нет.
Ла-ла-ла-ла (проигрыш)
В твоих глазах есть солнца свет,
Есть синева и есть рассвет,
Лишь только для меня в них места нет.

Но ты бываешь ласковой порой,
Ты можешь быть и доброй и простой.
Ла-ла-ла-ла (проигрыш)

Но это все не для меня,
Опять брожу до ночи я,
Хочу забыть и ссоры и тебя.
Ла-ла-ла-ла (проигрыш)
Но это все не для меня,
Опять брожу до ночи я,
Хочу забыть и ссоры и тебя.

<< Назад на Песни у костра


Петлюра
Алешка
Прислал: e-mail: ppOzerov@list.ru
Играется обычным прямым перебором бас-3-2-1-2-3,
без всяких заумностей, однако между
куплетами можно импровизировать, хотя в оригинале
песни такого нет

   Am         C          Dm          E
1. Нам вчера прислали из УГРО дурную весть
   Am         C          Dm           E
   Нам вчера сказали, что Алешка вышел весь
          Dm           G    C         F
   Как же так, ведь он еще вчера нам говорил
     Dm                     E
   Вот сыграем свадьбу и на недельку загудим...

2. Но не состоялся этот свадебный гудеж
   Потому что Лешке засадили в спину нож
   Потому что Лешка не в первый раз уже
   Зашивает раны свои новые ы душе

3. Для кого он душу как рубашку залатал
   Чтобы в пьяной драке его убила сволота
   Если бы ни это мы б к нему на свадьбу шли
   Но с ножом в лопатке мусора его нашли

4. Год поубивается девчонка, поревет
   Чуть-чуть посомневается и слезы оботрет
   А потом без стука отворит другому дверть
   Ты прости Алешка, ведь все равно тебе теперь

5. Но однажды ночью ей приснится страшный сон
   Будто к ней в квартиру вновь явился он
   Замуж за другого ты вышла - не беда,
   Но ведь этож он меня ножом в лопатку он тогда

6. И проснувшись ночью, у слыхав такую весть
   Побежит на кладбище отыщет серый крест
   И могильный холмик окркпит своей слезой
   Ты прости Алешка, ты забери меня с собой

7. Она тогда не знала, кто его убил
   А теперь узнала и нету больше сил
   И ударом в сердце покончит дни свои
   И в одной могиле будут вместе спать они

8. Мы их похороним, чего уж тут рыдать
   И в одной могиле они вместе будут спать
   Им людская радость вовсе не видна
   В памяти осталась, лишь последняя весна...

<< Назад на Петлюра


Песни у костра
Наташка
Прислал: Андрей e-mail: Andrey91@orc.ru
Перебором:

 Am           Em         Am
Сумерки над лагерем спустились,
  C       G7       C
По отбою зона на покой.
  F          G            C
Только в караулке кто-то плачет
 Dm          E7         Am
Над своей несчастною судьбой.

Дальше играется боем:

Через стекла, пелену оконных,
Молодой сержант стремится в даль.
И сейчас в глазах его бездонных                |
2
Видно только горе и печаль.                    |
раза.

Привезли вчера его Наташку,
За высокий лагерный забор.
Говорят - убила человека,                      |
2
Вынесен ей смертный приговор.                  |
раза.

А наутро у него дежурство,
От присяги не освобожден.
Значит приговор его рукою                       |
2
В исполнение будет приведен.                    |
раза.

На рассвете во дворе тюремном,
Встретились они в последний раз.
Он чуть слышно попросил прощения,               |
2
Только слезы капали из глаз.                    |
раза.

Раздались два выстрела над зоной,
С крыш спугнули стайку голубей.
И осталась там лежать Наташка                   |
2
И сержант, влюбленный, рядом с ней.             |
раза.

А под вечер из суда бумага,
Что совсем другой убийца был.
Приговор исполненный сержантом                  |
2
Понапрасну девушку сгубил.                      |
раза.

<< Назад на Песни у костра


Пилот
Кровь
Прислал: Шура (подбор) e-mail: root@ls.elabuga.ru
***** A берётся как E с барре на 5-м
***** G берётся как E с барре на 3-м

 Fmaj7   F       G          Am
Который раз поддаешься на обман
 F            Am   F               G
И чувствуешь ложь, но в обход не идешь из
упрямства.
  Fmaj7    F       G         Am
В который раз попадаешься в капкан,
    F         Am       F              G
Впрочем, как и все... как и все! Как больно...

  Fmaj7   Em      Fmaj7   Em    Dm
Чистая, теплая, красная, добрая а-а.

Не помня зла, невозможно быть живым.
Люди живут, волки живут.
А на дороге впереди клубится дым,
И лишь дома растут, и деревья растут.
В них есть... чистая, теплая, красная, добрая.

 F
Но не стой под рукой, когда я буду собой!
 G
И не добрый, и не злой, ни хороший, ни плохой,
 A
И ни ты, ни они, и никто другой
  F                                G    Am
Не посмеют помешать мне и сказать им:
"Стой!"

Что может быть проще последнего рывка?
Не важно где! Даже не важно как, почти что...
Стереть с лица следы недавнего плевка,
Сказать: "Ничего!.. Разве это враг?" Да
что ты!..

  Am      F       G         Am
Вонючей гнилью наполнив до краев
  F       Am   F           Am
Колодец снов! Мой колодец снов!
  F        G        Am       F
Слепые взгляды заброшенных домов...
 Am            F        G
Этот день уже был когда-то...

Чистая, теплая, красная, добрая...

Но не стой под рукой, когда я буду собой!
И не добрый, и не злой, ни хороший, ни плохой,
И ни ты, ни они, и никто другой
Не посмеют помешать мне и сказать им:
"Стой!"

Чистая, теплая, красная, добрая,
Яркая, сладкая, страшная, гадкая,
Липкая, мертвая твоя... твоя...

<< Назад на Пилот


Песни про любовь
Мне так жалко
Прислал: Серж e-mail: serzh@vmail.ru
Перебор: 5, 3, 2, 3, 1, 3, 2, 3
Dm в куплете: когда извлекается звук на первой
струне правой рукой,
то палец левой руки убирается с неё и через
мгновенье возвращается обратно,
получается довольно интересный эффект.

Dm		   E			     Am (x2)
Мне так жалко, что нам вместе быть не суждено,
Наши встречи, словно в сказке, были так давно,
Только ты не уходи, не говори
"прощай",
Я буду ждать тебя, буду ждать тебя, ты только это
знай.

    (бой)
    Dm		G
    Разметался, ветер осенью,
    C		Am
    А мои цветы ты бросила,
    Разметались лепестки,
    Словно желания твои,
    А любовь, мою ты первую,
    Ты не вспомнишь, да никогда наверное,
    Лишь остануться одни воспоминания. > Быстро.
Перебор, как в куплете,
                              но Am играется один раз перебором,
                             второй раз просто один удар по всем
струнам.

Вновь один брожу по улицам, фонари вокруг
сутулятся,
Дождик жалобно стучится в каждое окно,
А тебя так видеть хочется, и к тебе так сердце
просится,
... (строчка утеряна)
А когда, с тобою встретимся, спросишь:
"Ну что же ты не женишься?",
Промолчу я от обиды и смахну слезу,
И поймёшь, поймёшь наверное,
Что любовь моя ты первая, любовь первая, любовь,
да и последняя.

    (припев) > Последняя строчка играется, как и в
прошлый раз, но медленно.

З.Ы. Всё это играется с трагичной миной на лице.
;-))

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Голубка (к/ф "Гардемарины, вперед")
Прислал: Shurik e-mail: sanny_ok@mail.ru
Dm B C Dm

Dm      Dm7
В мой старый сад, ланфрен-ланфра.
  Gm7
Лети, моя голубка.
      Dm      Dm7
Там сны висят, ланфрен-ланфра,
  Gm7
На всех ветвях, голубка.
   Dm      Dm7
Ланфрен,ланфра, лантатита,
           Gm7
Там свеж ручей, трава густа,
   Dm      Dm7
Постель из ландышей пуста,
            Gm7
Лети в мой сад, голубка!

Мы легкий сон,ланфрен-ланфра
Cорвем с тяжелой ветки.
Как сладок он - ланфрен-ланфра -
Такие сны так редки.
Ланфрен-ланфра-лантатита -
Но слаще сна твои уста,
И роза падает с куста
Тебе на грудь, голубка.

В моем саду, ланфрен-ланфра -
Три соловья и ворон.
Они беду, ланфрен-ланфра -
Любви пророчат хором.
Ланфрен-ланфра-лантатита -
Свети прощальная звезда,
Любовь последняя чиста.
Лети в мой сад голубка!

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
Плохая погода (к/ф "Мэри Поппинс, до свиданья")
Прислал: Сергей (подбор) e-mail:
Проигрыш:  D (арпеджио pimiaimip)
  D
Изменения  в  природе
  G                 A7
Происходят  год  от  года.
  D
Непогода  нынче  в  моде,
  G         A   F#
Непогода,  непогода!
  Hm
Словно  из  водопровода,
  Hm7               E7
Льет  на  нас  с  небес  вода:
  G          A         D
Полгода - плохая  погода,
  G          A         D
Полгода - совсем  никуда,
  G          A         D
Полгода - плохая  погода,
  G          F#        Hm
Полгода - совсем  никуда:
          Припев: (боем)

 Hm          Em7(7 лад) Em7 Hm(7 лад 3нижн.
струны) Em7
Никуда,  никуда
 Hm Em7 Em7 Hm Em7       D         Hm
Нельзя                 укрыться   нам.

Hm                Em7 Em7 Hm Em7 Hm Em7 Em7 Hm
Em7   D        Hm
Но  откладывать  жизнь
 никак  нельзя!
Hm           Em7 Em7 Hm Em7
Никуда,  никуда:
   Hm Em7 Em7 Hm Em7      D     Hm
Но  знай,  что          где-то  там
               Em7     F#     Hm
Кто-то  ищет  тебя  среди  дождя!

Грома  грозные  раскаты
От  заката  до  восхода,
За  грехи  людские  плата -
Непогода,  непогода!
Не  ангина,  не  простуда -
Посерьезнее  беда:
Полгода - плохая  погода,
Полгода - совсем  никуда.
Полгода - плохая  погода,
Полгода - совсем  никуда!
          Припев.

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
*Музыка из к/ф "Терминатор-2"
Прислал: Бархота Андрей e-mail: dminor@mail.ru
-|-5-7-v8--8-7-v3-|-5-7-v8--8-7-12-10-|---------------------------------------
-|----------------|-------------------|---------------------------------------
-|----------------|-------------------|---------------------------------------
-|----------------|-------------------|---------------------------------------
-|-0--------------|-0-----------------|---------------------------------------
-|--------------3-|--------------0----|---------------------------------------

-|-5-7-v8--8-7-v3-|--------|--------------------------------------------------
-|----------------|-1--0---|--------------------------------------------------
-|--------------0-|----4-2-|--------------------------------------------------
-|-0--------------|--------|--------------------------------------------------
-|----------------|-3----0-|--------------------------------------------------
-|----------------|--------|--------------------------------------------------
 v - vibrato

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Диалог пизданутого и охуевшей
Прислал: Клемент Кларкин. e-mail: clcl00@hotmail.com
Cветлой памяти BKMZ, творца и создателя
бессмертного суперхита "Диалог пизды и
хуя" посвящается...

E F# G  Am   E           Am
Сапожник Хуеплётников Гаврила
          A7                 Dm
Брёл как-то полем, дождик моросил
          A7                 Dm
Навстречу вдруг Пиздяшкина Людмила
         E                   Am
Фотомодель и баба в цвете сил.

'Куда ты, Дормидонтыч, на ночь глядя?'
'Заткнись немедля, старая звезда!
Я песни сочиняю, чтоб вы, бляди,
К культуре приобщались иногда!.'

'Вот это да.!Ты, что, совсем рехнулся?
Ведь ты всю жизнь лишь валенки чинил?!'
- 'Да тут вчера башкою пизданулся,
Очнулся и куплеты сочинил!

Возьми, прочти-ка, сразу охуеешь.
Какая рифма, а какой пассаж.
С восторга ты, Людмила, обалдеешь,
Сними лишь свой  дурацкий макияж!!'

'Ой, да, а ведь и правда, что за диво,
Ну, ты в натуре  Пушкин или Блок,
Про нас с тобою песня - как красиво
С души  моей как будто вырван клок!'

Фантазия поэта поражает
Вот он уж яйцами звенит, вот он встаёт,
Она же маткою шуршит, не возражает
Он, сделав дело, на себя домой уйдёт.

'Хотела б я, Гаврила, научиться
Шедевры  создавать как ты  на бис!'
- 'Тут всё должно отлично получиться,
Лишь  с крыши упади башкою вниз!

Начнёшь слагать стихи ты непременно
Их сразу шли в 'Аккорды' на показ
Кто прочитает скажет: 'Охуенно,
Ну пиздануться можно - высший класс!!!'

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Rammstein. "Links 2-3-4"
Прислал: Генри e-mail: henri250@yahoo.com
e|---------------------------------------------------------
b|---------------------------------------------------------
g|-------9---------9---------9-----------------------------
D|-------9---------9---------9------5/7-----8--------------
A|-------7---------7---------7------5/7-----8--------------
E|--0-0--0--0-0-0--0--0-0-0--0--0-0-3/5--0--6--------------
Pm  . .     . . .     . . .     . .      .

e|---------------------------------------------------------
b|---------------------------------------------------------
g|-------9---------9---------9-----------------------------
D|-------9---------9---------9-------5/7----------8-8-8----
A|-------7---------7---------7-------5/7----------8-8-8----
E|--0-0--0--0-0-0--0--0-0-0--0--0-0--3/5--0-0-0-0-6-6-6----
Pm  . .     . . .     . . .     . .       . . .
.

                  Solo

e|---------------7p0---------------------------------7p0---
b|--7p0-9p0-10p0-----10p0-9p0-7p0-9p0--10p9-9p0-10p0-------
g|---------------------------------------------------------
D|---------------------------------------------------------
A|---------------------------------------------------------
E|---------------------------------------------------------

e|-------------------
b|-10p0-9p0-7~~------
g|-------------------
D|-------------------
A|-------------------
E|-------------------

e|---------------7p0---------------------------------7p0---
b|--7p0-9p0-10p0-----10p0-9p0-7p0-9p0--10p9-9p0-10p0-------
g|---------------------------------------------------------
D|---------------------------------------------------------
A|---------------------------------------------------------
E|---------------------------------------------------------

e|-------------------
b|-10p0-9p0-12~~~~~--
g|-------------------
D|-------------------
A|-------------------
E|-------------------

Ты программист тебе компьютер.
Парит мозги.
Ты плотник, ты суёшь свои яйца в тески.
Ты проститутка, работаешь и на улице стоишь.

А я каменщик, всегда всё строю.
Зато ты не можешь как я.
Завидуешь.

Ты моляр, ты часто травишся краской.
В конечном итоге ты получаешь рак лёгких.
Ты скалолаз, но вдруг сорвёшься.
Грохнувшись, и превратившись в лепёшку.

А я рабочий, я кладу кирпич.
Зато ты не можешь как я.
Завидуешь.

Ты рыночный продавец.
В тебя все часто швыряют дерьмом под навес.
А ты банкир, ты очень занятой человек.
Ты даже жене своей ночь, в пастели дать не можешь
вовек.

Ты наркоман, ты очень часто куришь план.
И спускаешь все свои расходы на кайф.
Везёт тому у кого, жена красивая фотомодель
wife.
И тому у кого, всегда всё клёво.

<< Назад на Переделанные песни(Пародии)


Пилот
На полусогнутых
Прислал: МиХОЙ e-mail: sexpistols@pisem.net
Проигрыш: Em | Am7

Em                 C       A
На полусогнутых прямая до дома.
 Em                      C        A7
Не знаю кто, но кто-то точно заметит:
 C                     H7
Еще не поздно сделать вид, что ты не с нами!
 C                 D
Еще не поздно отойти от нас подальше!

 Em                G           A
На размалеванной стене следы крови.
     Em             G          A7
В осиротевшей пустоте звуки ветра.
 C                     H7
Еще не поздно сделать то, что хотелось:
  C                            D
Сказать: "довольно!", - и остаться на
месте.

 Am         Em
Ну что ты плачешь?
Ведь все в порядке!
Ведь все нормально!
Все хорошо!...

   Em
И стены рухнули под ветром осенним,
    C+
Оттуда вылезли бездомные кошки.
  C                   H7
Одна из них так и осталась под камнем,
  C              D
И это было не в кино и не в книжке.
   Hm                    C
А мне все равно - что к ним, что к вам!
   Hm                   C
А мне все равно - что здесь, что там.
    Em               G        A
Покинуть тело невоспитанной птицей,
    Em               G         A
Когда нет смысла продолжать веселиться,
    Em              G        A7
Когда испорчена последняя песня,
 F#                    Am7
Когда не слышат даже белые стены -
                  G        A
- Лежу в смирительной рубахе на дне!

Ну что ты плачешь?
Ведь все в порядке!
Ведь все нормально!
Все хорошо!...

Примечание: Am7 - 312200, C+ - 055500

<< Назад на Пилот


Пурген
Не голосуй!
Прислал: GramILo e-mail: platok666@yandex.ru
Слушай песню для точного ритма.

Intro :
|------------|
|------------|
|------------|
|-2----------|
|-2----------|
|-0----------|

Main Riff, Chorus :
|------------|
|------------|
|------------|
|-7----10----|
|-5-7--8-10--|
|---5----8---|

Кто не согласен - идите не концерт и
всматриваетесь, по другому быть не может. :)

<< Назад на Пурген


Песни про любовь
Мои мечты
Прислал: Саня Афонин (автор) e-mail:
  C              Am       F        G
Снова вечер прошел без тебя в тишине,
Где ты - не знаю, и что там с тобой,
Мы увидеться можем лишь только во сне,
  C              Am         F       E
Где гулять с тобой будем под пьяной луной.

Припев:
 Dm     E         Am       F
Я глаза закрываю и вижу тебя,
  C        E         Am        Am7
Девушка - красавица, королева моя.
Я тебя обнимаю и смеешься ты,
Это всего лишь сон, мои лишь мечты...

Дым костра, шум берез над глубокой рекой,
У огня снова я обнимаю тебя,
Я бы хотел остаться с тобой, просто остаться с
тобой,
Но опять просыпаюсь и опять без тебя.

   Посвящается Танюшке Горшковой.

<< Назад на Песни про любовь


Прикольные песни :)
Арбузы, дыни
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
Бой:раз  два три    раз  два  три   (Блюз)
    вниз     вверх  вниз      вверх

A7       D7
Арбузы   Дыни
A7       D7
Арбузы   Дыни
E7       A7
Покупаем
D7            E7
ААААААААААААААААА
A7            D7
ооооооооооооооооо
A7            D7
ззззззззззззззззз
E7            A7
ууууууууууууууууу
D7            E7
еееееееееееееееее

<< Назад на Прикольные песни :)


Прикольные песни :)
Гимн наркоманов
Прислал: e-mail: desna@mail.ru
                 I

 Am             Dm              E7
Из за синих гор,Из за синих туч,как дым
марихуаны
 Am                         Dm        E7
Какой то бред,какой то сон, я сегодня словно
пьяный

                   П-в
 Am               Dm             E7
Ку-ку мой сигнал, слышен в замке среди скал,
 Am                      Dm       E7
А наше стадо в этот миг, головами вниз висит

                    II
 Am                       Dm                 E7
Дружок косяк мой забивает, и где то в облаках
летает
 Am                       Dm              E7
Курите план исчезнет зло, курите план что б всем
везло
                  П-в

                    III

О люди люди нас не понять, у нас вам таски не
отнять

Мы тут и там мы всюду есть, мы тут и там и даже
здесь
                  П-в

                    IV

Крутись земля и мак расти, пусть с нами тащатся
торчки

Крутись земля и мак расти, и будет вся земля
цвести
                  П-в

 Играется бастро акорды на 5 ладу

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Старый клен (к/ф "Девчата")
Прислал: Volovich Andrew e-mail:
сл.М.Матусовского, муз.А.Пахмутовой
Прислал: DJ Stas, stashv@mdl.net - домашний
fanstas@mail.ru - для слушателей нашей
радиостанции
Em
Старый клен, старый клен,
               Am        H7
Старый клен стучит в стекло,
 Em       Am             D        G
Приглашая нас с друзьями на прогулку.
Am      D       G                   E
Отчего, отчего, отчего мне так светло?
Am           Em          Am H  Em
Оттого, что ты идешь по переулку.
Am      D       G                   E
Отчего, отчего, отчего мне так светло?
Am           Em          Am H  Em
Оттого, что ты идешь по переулку.

Снегопад, снегопад,
Снегопад давно прошел,
Словно в гости к нам весна опять вернулась.
Отчего, отчего,
Отчего так хорошо?
Оттого, что просто ты мне улыбнулась.

Погляди, погляди,
Погляди на небосвод,
Как сияет он безоблачно и чисто.
Отчего, отчего,
Отчего гармонь поет?
Оттого, что кто-то любит гармониста

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Бродяга
Прислал: Pasha Jakubovich d@y e-mail: orakul@centras.lt
   G     320033
   C*    x32033
   D     x00232
   Em/B  x22000

intro(Играть 4 раза):
    G        C*
|---------------3-----|
|------3--------3-----|
|------0-------0-0----|
|-----0-0-----2---2---|
|----2---2---3--------|
|---3-----------------|

  G     C*    G      C*
   На дороге разбитое тело,
  G     C*      D     C
   На деревях останки души.
  G     C*    Em/B      C
   Одинокая смерть пролетела
  G     C*       D       C
   В этой богом забытой глуши.

   Он лежал на истлевшэм бурьяне,
   Плыли в небе слепые глаза
   Безымянный, босой, окоянный,
   А в доли собиралась гроза.

   На груди в свете молний сияли:
   Два червя да серебрянный крест,
   А вдали молча горы стояли,
   Стерегли пустоту этих мест.

   Эй бродяга, ты сын человечий
   Где твой конь, где жена, где село
   Облаками окутавши плечи
   Мать гроза отпевала его.

   Сколько лет ты по свету скитался?
   Как давно от родимой двери?
   В даль ушел и на век там остался
   Господь душу его забери.

   Закопал я его под ольхою
   Свет от молний стекал по усам
   Не увидел я тень за собою
   Понял, что хоронил себя сам.

<< Назад на Песни у костра


Прикольные песни :)
Говно
Прислал: Евгений Колобаев, Эрлинг e-mail: kolovrat_ra@mtu-net.ru
Am      Em    C             G
Возвращаясь домой после пьянки
Моя нога попала точно в цель.
Возвращаясь домой я наступил в говно,
А где-то корабль сел на мель.

      ПРИПЕВ:
Am   Em
У-у-у-у!
C                  G
Я вляпался в говно!
У-у-у-у!
 И это всё равно!
У-у-у-у!
 Я по уши в дерьме!
У-у-у-у!
 И это по хуй мне!!!!!
  Проигрыш:   FGFAFGFA(играть жёстче чем в
песне)

И возле подъезда я смотрю на звёзды,
Я ими любуюсь, но ноги в дерьме.
Минуту назад я думал о солнце,
А сейчас кто-то вспомнил о полной луне.
          ПРИПЕВ
          ПРОИГРЫШ
Да мне по хуй в каком я говне.
Хоть собаки, хоть кошки или кота!
Но мне неприятно от одной только мысли,
Что кто-то сейчас насрал на меня.
          Припев
Проигрыш: FGFA три раза.

Написана лесным эльфом Эрлингом в июне 2002 года.

<< Назад на Прикольные песни :)


Песни про любовь
Окна
Прислал: Сергей Таранов e-mail: iee@online.ru
Играется перебором - 53 2и1(одновременно), в
аккордах G;E;Em
5 струна заменяется 6, а в аккорде Dm 5
заменяется на 4

Am           G        Em     Am
Окна твоей спальни завешены тьмой
Am              G       Dm      E
В окнах твоей спальни манящий покой
  Am            G         Em          Am
К окнам твоей спальни прикован мой взгляд
Am                   G        Dm       E
Но за окнами твоей спальни все давно спят.

Припев:
      Твой муж, отвернувшись к стене, рядом спит
      Твоя дочь, прижав куклу, смеётся во сне
      Родословный терьер на подстилке ворчит
      Он меня ни за что не подпустит к тебе.

Тихий летний вечер я в твоём плену
В тихий летний вечер ты подойди к окну
Ненужно слов красивых жестов рук и слёз
В глаза мои взгляни ты и сразу всё поймёшь.

Припев:

Опустел весь город, нет толпы людской
Окна твоей спальни окутаны тоской
В них одиноко смотрят печальные глаза
Они желают видеть лишь только тебя.

Припев:

<< Назад на Песни про любовь


Прикольные песни :)
Сказка про сестрицу Аленушку и братца ее Иванушку-2
Прислал: Клемент Кларкин. e-mail: clcl00@hotmail.com
Муз. и сл. К.Кларкина.

Старомодный тяжёлый рок 70-х годов минувшего
столетия.
Вокал - леденящий душу козлиный бас.
См. также "Сказку про сестрицу
Алёнушку-1" в новой транскрипции.

   Am
Я был много лет натуральным козлом
   Em
Курил коноплю,жрал овёс
   Dm                Am
Катился я вниз, а душа - на излом
  F            G        Am
С иглы не слезал и с колёс.

   Am
Я бросил детей и супругу-козу
   Em
В бордель прописался навек
   Dm                      Am
Но, вспомнив, однажды, пустил я слезу,
   F           G       Am
Что раньше я был человек.			Припев:

    C                   Am
Вот так пролетела вся жизнь,
    C              Am
Нечистая сила же згинь
     Dm
Ну, где он, мой прежний,
     Am
Мой облик, вид внешний,
F        G            Am
Уйди, дьявол, душу покинь.

Пошёл я с Алёнкой в лес как следопыт
И пойло сумел вновь принять
Взглянул на себя и свалился с копыт
Я стал человеком опять.

Я начал науки плоды поглощать
Чтоб тайны бессмертья постичь
Но тянет меня лохотню постращать
И бросить в кого-то кирпич.			Припев:

Я вежливым стал и на зависть врагам
Покончил с картёжной игрой
А если и тресну кому по рогам
То лишь ради шутки порой.

Теперь я уже без причины не ржу
Ведь я не такой уж простак
Когда с перепою на койке лежу
Я блею тихонечко так.				Припев:

Зашёл я к соседу и шкаф обглодал
Привычка, ведь, чёрт побери
Потом добермана его забодал
И справил нужду у двери.

Земля у меня под ногами горит
Услышал я страшную весть
Алёнка вчера мне: 'Иван - говорит, -
Как был ты козёл, так и есть'.			Припев:

Прим. Кто слегка закомплексован можно:
1)Поменять "Я" на "Ты" во
всех склонениях.
2)Поменять "Иван" на "Вань" в
последнем куплете.
3)3-ий куплет снизу исполнить так:

Теперь ты уже без причины не ржёшь
Ведь ты не такой уж простак
А если совсем уж тебе невтерпёжь
Ты блеешь тихонечко так.				Припев:

<< Назад на Прикольные песни :)


Петряев
Будем здравствовать
Прислал: Кирилл e-mail: new_neo@mail.ru
  Am
  Почему вышло так
              Dm
  Что остался один
  E7
  Я остался один
                Ам
  Против смерти своей
  A7           Dm
  Все убиты друзья
                     Am
  Здесь на скалах их кровь
            F     E
  Но пока я живой
  E            Am
  Буду мстить за друзей

          F       C           E7  Am
  Припев: Будем здравствовать и любить
          F     C           E7    Am
          Вечно праздновать долго жить
          F       C           E7  Am
          Будем здравствовать и любить
          F    C       E7       Am
          Ну а главное с честью жить

  У меня автомат
  И полсотни патронов
  Да еще пять гранат
  Наготове лежат
  Здесь кругом басмачи
  Слышу их переклики
  Они знают что я
  Ими в клещи зажат

  Припев.

  Вот уже два часа
  Экономлю патроны
  Рядом слышен врагов
  Умирающих стон
  Но враги все идут
  И я буду держаться
  Лишь один в автомате
  Я оставлю патрон

  Припев.

<< Назад на Петряев


Песни у костра
Опять тревога
Прислал: Alex e-mail: alex_sad_elk@mail.ru
Am                           E (E7)
Опять тревога опять мы ночью вступаем в бой
Dm                               Am
Когда же дембель я мать увижу и дом родной
A7                          Dm
Когда забуду как полыхают в огне дома
Am                   E7                 Am
Здесь в нас стреляют здесь как и прежде идет
война

За перевалом в глухом ущелье опять стрельба
Осталось трое лежать за камнем ведь смерть глупа
A может завтра меня такая-же ждет судьба
Здесь в нас стреляют здесь как и прежде идет
война

A утром рано найдут три трупа среди камней
И смолкнут люди считая гибель бедой своей
И все узнают что этой ночью пришла беда
Здесь все стреляют здесь как и прежде идет война

Песок раскAлен палящим солнцем за шестьдесят
И струйки пота выжигают глаза ребят
И хоть во фляжках воды осталось на полглотка
Здесь в нас стреляют здесь как и прежде идет
война

В людей стреляет как по мишеням моя рука
Забыли-б люди в сердцах все войны на все века
И вот мы ночью тропой пустынной идем в горах
И мы вернемся но всеж кого-то оставив там

Уж больше года в Aфганистане и вот весной
Пришел мой дембель и я вернулся к себе домой
Своей девчонке от счастья пьяной гляжу в глаза
Весь мир стреляет а там как прежде идет война

Hу что ребята нальем бокалы за тех парней
Кто отдал жизни свои за счастье других людей _
Кто не увидит родных до гроба родную мать
2
За тех ребята кому досталось в земле лежать  _/
раза
--------------------------------------------------------------------------------

<< Назад на Песни у костра


Переделанные песни(Пародии)
Городницкий. "Атланты"
Прислал: AlexX e-mail: iddqd051@yandex.ru
Em            Am
Когда на сердце тяжесть
  H7            Em
И холодно в груди,
                Am
К ступеням Эрмитажа
    D7           G
Ты в сумерки приди,
     E7           Am
Где без питья и хлеба,
   D7        G
Тюремного пайка,
   Am          Em
Атланты держат небо
   H7          C
На каменных руках.
   Am          Em
Атланты держат небо
   H7          Em
На каменных руках.

Держать его махину
Не мёд и не шашлык.
Особенно, кто хилый,
И с детства не привык.
А рядом бабы ходят,
Гуляют, водку пьют.
А им колени сводит    |
Им смены не дают.     | 2 раза.

Стоят они ребята,
Точеные тела,-
Поставлены когда-то,
В чем мама родила.
И вот на эти штуки,
Ужасно разозлясь,
Они опустят руки,       |
И небо с неба - хрясть! | 2 раза.

И даже над Канадой
Не будет синевы.
Не надо, ох не надо!
Так закричите Вы.
Надежда сохраниться
До той поры пока
Поддержит Городницкий |
На собственных руках. | 2 раза.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Руки Вверх. "18 мне уже"
Прислал: TorMoZzZ-Рома e-mail: free_roman@chat.ru
        F             G
припев:Забирай меня скорей
                     Am
       Увази за сто морей
       И гоняй меня везде
                F
       18 ине уже
       забирай меня скорей
       увази за сто морей
       и гоняй меня сильней
       я ведь взросленький уже
 F              G
ты сегодня взрослее стал
Em           Am
и учёбу ты прогулял
F            G
и собрал своих подружек
  Em       Am
в армию пора
                      F
ведь есть повестка у тебя
F             G
знаю что меня ты увидешь
Em        Am
поцелуешь и обнимишь
F               G
но поцелуев твоих мне мало
Em
хочу чтоб хором вы сказали

пр.2
все провожали пить устал
эту песню сто раз сыграл
веселятся твои подружки
задалбали всех
этой песней руки вверх
утром мы одни остались
и друг другу во всём признались
ведь ты сегодня взрослее стал
наконец-то мне сказал

пр.2
знаю ты меня не забудишь
вернёшься зацелуешь
но поцелуев твоих мне мало
я хочу чтоб все орали

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Самогон
Прислал: djprof e-mail: djprof@mail.ru
verse1:
 Am
 Выхожу в вишнёвый сад
     C
 Менты под вишнями сидят
    G
 И разливают что,и наливают что
chorus:
  Am        C
 Самогон-напиток популярный
  Am        Dm7
 Самогон-напиток лучезарный
  Am        Dm7
 Самогон,самого-о-н...
 Самогон-хорошее винище
 Самогон-лучшее дружище
 Самогон,самого-он...
verse2:
 Выхожу я на перон
 Ко мне подходит ...
 И предлагает что,и наливает что...
chorus
verse3:
 Захожу я в ресторан,
 Ко мне подходит Григорян,
 И предлагает что и разливает что...
chorus
verse4:
 Захожу я на перон,
 Сажусь в отцепленный вагон
 И достаю я что,и наливаю что,и выпиваю что...
chorus.
Am C Dm7 G (x2)

<< Назад на Прикольные песни :)


Песни у костра
Демон
Прислал: Коропецкий Вася e-mail: poltergeyst@mtu-net.ru
Очень классно получается если играть перебором,
который показан ниже:

1)Когда зажимаешь аккорд Em, играешь перебором
(65453545)
Быстро переходишь на аккорд С, играешь перебором
(54342434),
А потом на D7, играешь (43231323), затем опять на
Em.
И так получается вот такой перебор:

Em      C       D7      Em
654535455434243443231323654535456

(Таким макаром играются 2 первых куплета)

2)Остальные 3 куплета играются боем, лишь
последние две строчки повторяются перебором.(в
последнем куплете 1 строчка)

                 I куплет

Em               C      D7       Em
Повстречался мне однажды одинокий демон
И спросил я у него, что ты злого сделал

 (последние две строчки повтаряются)

Расскажи мне почему все тебя боятся
И не кто не хочет с тобою повстречаться?
Расскажи мне почему все тебя боятся
И не кто не хочет с тобою повстречаться?

                II куплет

И ответил мне тот демон "Мало ты прожил,
Мнего в жизни поворотов ты не проходил
Так уж быть, расскажу я про судьбу свою,
Ну а будет лучше если, я тебе спою".
Так уж быть, расскажу я про судьбу свою,
Ну а будет лучше если, я тебе спою:"

               III куплет

(Играется обычным боем, последние две строчки
повторяются перебором)

Раньше я таким же был, дрался водку пил
Но однажды я девчонку сильно полюбил.
Познакомились встречались мир прекрасен был
Ведь она меня любила, я её любил.
Познакомились встречались мир прекрасен был
Ведь она меня любила, я её любил.

                IV куплет

(Играется обычным боем, последние две строчки
повторяются перебором)

Дни летели час за часом, день сменяла ночь
Но нашлась на свете этом безжалостная своолочь
Ту , которую любил, с которой мир прекрасен был
Обесчестили он сначала, а потом убиили.
Ту , которую любил, с которой мир прекрасен был
Обесчестили он сначала, а потом убиили.

                V куплет

(Играется обычным боем, последняя строчка
повторяются перебором)

И теперь брожу по свету, людям мщу за это
Нету бога для меня, и покоя нету
Как закончил свой рассказ, стал думать я иначе,
Есть у демона душа, если демон плачет
Есть у демона душа, если демон плачет....

Получается ОФФИГЕННО!!!!!!!!!! Желаю
удачи!!!!!!!!!!!

<< Назад на Песни у костра


Переделанные песни(Пародии)
ДДТ. "Осень"
Прислал: Zab e-mail: zab@omen.ru
Am        E            Am
Что такое эльфы - это мясо,
 A        A7         Dm
Рубленое мясо под ногами!
 Dm           E         Am          F
Мозги эльфов чавкают у нас под сапогами,
Dm          E              Am
Эльфы, я убью вас всех и сразу!

Припев:
  Am         F     Dm      E
  Эльфов в клочья будем рубить!
  Am      F       Dm     E
  Эльфы, вам нас не победить!
     Dm    E    Am      F
  В море крови тонет печаль,
  Dm                  E
  Эльфы, как мне вас жаль!!! :)

Стырили у эльфов сильмариллы -
Эльфы сразу потеряли силу,
И теперь колотим их об камни черепами,
Штабелями валим их в могилу!

Припев.

Что такое эльфы - это поле,
Полностью засыпано костями.
Лакомятся орки раздобытыми ушами,
Пленные вдали орут от боли.

Орки обожрались уж трофейными ушами,
Эльфы, не видать вам больше воли!

Припев.

Припев2:

  Пленным будем резать носы -
  Вдоволь будет у нас колбасы,
  Долго будем мы пировать.
  Эльфы, так вашу мать!!!!!

Авторы: Пима, Парф, Pat, Zab

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Мне все равно
Прислал: Мария Виссонова e-mail: maha.spb@rambler.ru
      Am       Dm         E          Am
Я не верю в слова - верю только в поступки
     Am       Dm    Gm        С
За железным забором боль и беда
    A7      Dm     Gm     C
Я тебя ненавидела  целые сутки
       Am         Dm              E      Am
Мне теперь все равно - с кем ты, где и куда.

Твое фото исчезнет из фотоальбома
От признаний останется прах и угли
Только лишь в полуночной агонии дома
Буду я вспоминать - мы здесь раньше были.

Мне сейчас хорошо - я гуляю с улыбкой
По желтеющим листьям бреду не спеша
Все что раньше казалось ужасной ошибкой
Будет смыто холодным дождем октября.

А на место любви вновь вернется надежда
Радость жизни в пустующий мир принеся
И тогда  смогу я сказать так как прежде:
Мне теперь все равно - с кем ты, где и куда.

<< Назад на Песни про любовь


Песни у костра
Поднималась зорька
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
Ю. КИРСАНОВ. ПЕСНЯ С ПЛАСТИНКИ "БЕЗ ОТМЕТКИ
НА КАЛЕНДАРЕ"
  Cm          Fm
  Поднималась зорька
  G7            Cm
  За хребтом горбатым.
              Fm
  Пробивалось солнце
   Bb7             Eb
  Сквозь туман проклятый.
  С7            Fm
  А с рассветом снова
  Bb7         Eb
  По незримым тропам,
  Cm       Fm
  По земле афганской
  Bb7       Eb
  Долго еще топать.
  C7          Fm
  А с рассветом снова
  Bb7         Eb
  По незримым тропам,
  Cm       Fm
  По земле афганской
  G7        Cm
  Долго еще топать.

  И тоскуют струны
  По студеным росам,
  По девчонкам юным,
  Золотоволосым.
  Не грустите, струны,
  Струны, перестаньте.
  Мы ведь с вами, струны,
  Служим здесь, в Шинданде.

  А быть может, ветер,
  Что траву качает,
  Унесет за горы
  Все наши печали,
  Гдеб мы с легким сердцем
  Чистый воздух пили
  Среди трав пьянящих
  На лугах России.

  Размахнется удаль,
  Горизонт огромный,
  Мы пройдем с друзьями
  В гул аэродромный,
  Нас винты поднимут
  Над землей афганской _
  И к родному дому        2
  Ляжет путь обратный  _/ раза

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Опера (к/ф "Убойная сила")
Прислал: Глеб Иванов e-mail: glide@cuz2k.org
Играть можно и медленно и быстро, только при
быстрой игре
слова поются очень быстро и невнятно.

Вступление: Am,Dm,Am,E,Am с подсвистыванием
мелодии :)

  Am
На спящий город опускается туман
  Am                             Dm
Шалят ветра по подворотням и дворам
  Dm                               C
А нам все это не впервой, а нам доверено судьбой
      E                        Am
Оберегать на сдешних улицах покой

Припев:
 F                                C
Да! А пожелай ты им не пуха не пера!
Dm  E                      Am
Да! Пусть не по правилам игра.
 F                                    C
Да! И если завтра будет круче чем вчера
      Dm         E        Am
"Прорвемся" - ответят опера
      Dm   E     Am
"Прорвемся", опера

проигрыш...

Еще вечерние зажгутся фонари
Туман рассеится и что ни говори
Сейчас бы просто по сто грамм и не мотяться по
дворам
Но рановато расслабляться опера

Припев:
 F                                C
Да! А пожелай ты им не пуха не пера!
Dm  E                      Am
Да! Пусть не по правилам игра.
 F                                    C
Да! И если завтра будет круче чем вчера
      Dm         E        Am
"Прорвемся" - ответят опера
      Dm   E     Am
"Прорвемся", опера

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Третий батальон
Прислал: fredik e-mail: fredik@xaker.ru
Песня играется простым боем и довольно быстро.
P.S.
Детям до 18 лет при взрослых не играть :)

Am                  G        Am
Есть на свете третий батальон,
Am            G        Am
По всему Союзу ходит он
Dm          G                      C        Am

Баб ебёт, замки ломает, хуем двери открывает
Dm                E         Am
Вот на что способен батальон.
( Последние две строчки играются и поются
дважды)

В третьем батальоне все равны
Русские, евреи и хохлы
Там такие сука рожи, что на бога не похожи
Пострашнее ядерной войны. (2)

В третьем батальоне любят спать
От подушки хуй кого отнять
Кто хуи в матрас толкает, кто подушку обнимает,
Кто во сне кричит: ' Ебёна мать'.(2)

В третьем батальоне любят жрать
Из столовой хуй кого прогнать
Кто кричит: ' Добавьте супу!', а в ответ: 'Соси
залупу!'
Сразу пропадает аппетит.(2)

Прибыл из Германии посол
Глупый и упрямый, как осёл
Попросил он Украину и Кавказу половину
А нетто на нас войной пойдёт. (2)

Кто то там подумал и сказал:
' Ты давно залупу не сосал
Поезжай в свою Берлину и соси свою хуилу'
Так любил наш Сталин отвечать. (2)

Скоро до Берлина мы дойдем
Гитлеру ебало разобьём
Хуй на лавочку поставим и сосать его заставим
А потом ебало разобьём.(2)

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Митяев. "Как здорово! (Изгиб гитары желтый)"
Прислал: Alexandra Ivanova e-mail: SIvanova@saybolt.ru
         Am          Dm         E7        Am
      Рукой дрожащей ENTER, ты нажимаешь нежно,
       Am                 Dm        G7
C
      Текст, телеграфной молнией, летит по
адресу.
       A7           Dm        G7             C
      Качнет купол люстры прыжок твой дикий,
бешенный.
       Am               Dm         E7      F
(Am)
      Как здорово, что все-таки ты одолел винду!

      Как отблеск от заката, курсор над строчкой
пляшет.
      Ты что грустишь, программер, а ну-ка
улыбнись!
      И кто-то с странным ником тебе по персу
скажет:
      Как здорово, что все мы здесь сегодня
собрались!

      И все же мыслью задней мы тех сегодня
вспомним,
      Чей комп на NET не тянет, процессор чей не
пень.
      Мечтами их о NETе массаги мы наполним-
      Ведь день без INTERNETа, он несчастливый
день.

      Уверенной рукою ты нажимаешь ENTER.
      Случилось что-то с софтом, не грузится
винда.
      Билл Гейтс конечно сволочь, и скажем
откровенно:
      С виндою нам не сладить, ни счас и
никогда.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Мгновения (к/ф "17 мгновений весны")
Прислал: Александра e-mail: bagirat@inbox.ru
    Hm        Em6         F# Hm F#
Не думай о секундах свысока
    Hm           A             Am6
Наступит время, сам поймешь наверное.
     Em7          A         D7
Свистят они, как пули у виска
     Em7        Em         F#
Мгновения, мгновения, мгновения.
У каждого мгновенья свой резон,
Свои колокола, своя отметина
Мгновенья раздают кому позор,
Кому бесславье,а кому бессмертие.
     Hm                        Em
Из крохотных мгновений соткан дождь
   A           Am6      H
Течет небес вода обыкновенная
   Em       A7       D7     G
И ты порой почти полжизни ждешь
    Em7       Em6           F#
Когда оно придет, твое мгновение.
Придет оно, большое, как глоток,
Глоток воды, во время зноя летнего
А в общем, надо просто помнить долг
От первого мгновенья до последнего.
Мгновения спрессованы в года
Мгновения спрессованы в столетия
И я не понимаю иногда
Где первое мгновенье, где последнее.
Не думай о секундах свысока.
Наступит время, сам поймешь, наверное,
Свистят они, как пули у виска,
Мгновения, мгновения, мгновения.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Разговор с портретом
Прислал: лена4 e-mail: lena4@pisem.net
Играть перебором: 5323132

Am            Dm
Дочка с папой говорит
   E         Am
У портрета стоя:
  Am       Dm
"У меня котёнок спит,
 G            C
Плачет кукла Зоя,

  A7         Dm
Во дворе мальчишка Сашка,
   G     C
У него собака,
   Am    Dm
А ещё машина есть,
   E        Am
А ещё есть папа.

А когда же ты приедешь?
Мама обещала
Я и кукла моя Зойка
Побежим к вокзалу,

Платье лучшее одену,
Как на день рожденья,
Мама торт нам приготовит,
Вот будет веселье!

Мы с тобой пройдём по парку,
Пусть увидят все,
Что у Кати папа дома,
А не на войне..."

И девчонка горько плачет,
Рядом плачет мама,
Никогда они втроём
Не придут с вокзала...

Лишь усталые глаза
На большом портрете,
Да кровая звезда
На пурпурной ленте.

Во дворе мальчишка Сашка,
У него собака,
А ещё машина есть,
А ещё есть папа...

<< Назад на Песни у костра


Переделанные песни(Пародии)
Мумий Тролль. "Владивосток 2000" (про CS )
Прислал: Jan Bern e-mail: Hisi@inbox.lv
Am
С гранатою в кармане,
Am
Со штаером в руке,
Dm
С хулиганской ухмылкой,
C        E
Я иду налегке.

И шёл я так спокойно,
Не прятался, не вор,
Мы пулями своими,
Остановим террор.

Припев:
Отходим, отходим, отходим (Team fall back)
Работает спецназ всё чище.
Точно настроен прицел мой родной,
Ну всё терроры, сегодня я злой.

Когда туман расстаял
И закончился срок,
С разведки не вернулся,
Молодой ламерок.

Пускай валяется,
Получим kick, поставим ban,
Проклятым террористам,
Мы теперь не по зубам.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Соловьи
Прислал: Александр Тумасян e-mail: tum@sever.ru
Песня из репертуара ВИА LАриэль
Авторов не знаю.
Alexander Tumasian, tum@sever.ru

(Медленно,торжественно и печально)

Am                 E7                Am
Соловьи, не пойте больше песен, соловьи.
Am         A7             Dm
В минуту скорби пусть звучит орган,
           G           C
Скорбит о тех, кого сегодня нет,
   E7
С нами нет. . .

Этот бой, он позади уже, кровавый бой.
Кого-то с нами рядом нет уже,
Остался кто-то на чужой земле,
Той земле. . .

Тишина, опять над полем боя тишина.
Как будто не было и нет войны.
И мы в объятьях мирной тишины,
Нет войны. . .

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Uno momento (к/ф "Формула любви")
Прислал: Наташа e-mail: nnmunina@dux.net
Народная итальянская песня
Г.Гладков, Ю.Михайлов
Am
Mare bella donna,
F
Che un bel canzone,
Dm E7
Sai, che ti amo, sempre amo.
Am
Donna bella mare,
F
Credere, cantare ,
G
Dammi il momento,
F E7
Che mi piace piu' !
C G
Uno, uno, uno, un momento,
C
Uno, uno, uno sentimento,
Uno, uno, uno complimento
E sacramento, sacramento, sacramento...

<< Назад на Песни из кино-мульт-фильмов


Песни из кино и мультфильмов
*Luke Skywalker theme из к/ф "Star Wars"
Прислал: Тёмыч e-mail: ofca@mail.ru
e|-----3----5-----6h8--6-------|------3---5-3-6------10/12----10-10-10-----

B|-3-3----------------------3--|--3
3-----------3--------------------------
G|-----------------------------|-------------------------------------------
D|-----------------------------|-------------------------------------------
A|-----------------------------|-------------------------------------------
E|-----------------------------|-------------------------------------------

e|-----3---5-3-6----10----|-3-3--10-8-6-5-3--3--/10--||

B|-3-3-----------3--------|--------------------------||
G|------------------------|--------------------------||
D|------------------------|--------------------------||
A|------------------------|--------------------------||
E|------------------------|--------------------------||

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Ария. "Возьми мое сердце"
Прислал: LLL e-mail: LLL_HIS@mail.ru
Аккорды см. в разделе "Ария"

Песня сумасшедшего любителя Винды

Слепая DOS легла у ног
Не запускает мне мой Prog
Брожу по папкам как во сне
Но утилитов нет нигде
Тупой скандиск найдет бэдблок
Но из под DOS он не идет
А в мониторе бродит призрак
Призрак Винды...

   Возьми мой процессор
   Возьми мою "маму"
   Я так одинок без Винды
   Что хочу умереть
   Мне некуда деться
   Свой комп я разрушил
   Мой трупик на стуле найдут
   На холодной заре

Ты умерла в дождливый день
И FAT поплыла на винте
Я смерть увидел в первый раз
Моей Винды - какая грязь
В тоих глазах застыл твой своп
Я удалю его из DOS
А в мониторе бродит призрак
Призрак Винды...

   Возьми мой процессор
   Возьми мою "маму"
   Я так одинок без Винды
   Что хочу умереть
   Мне некуда деться
   Свой комп я разрушил
   Мой трупик на стуле найдут
   На холодной заре

Я слышу звук Майкрософтовый
Он славит Окна
И сыпятся файлы с винтчестера
Ты теперь в царстве вечного сна
Я слышу Звук Майкрософтовый
Мой слух он дразнит
Бэдблоком Окна поломаны
Я юзал только тебя...

Я слышу звук Майкрософтовый
Он славит Окна
И сыпятся файлы с винтчестера
Мастдай в царстве вечного сна
Я слышу Звук Майкрософтовый
Мой слух он дразнит
Бэдблоком Окна поломаны
Я юзал только тебя...

Возьми мой процессор...

           Больше Арии, тяжелой и разной!!!

                                   LLL

<< Назад на Переделанные песни(Пародии)


Песни у костра
Ноль двадцатый
Прислал: Святой отец e-mail: Lucky_007@mail.ru
Dm             G   C              Am
Замер ключ внезапно на последней точке
Dm                G    C              A7
Смерть вонзила в сердце пулемётной строчкой
В анимевших пальцах ложе автомата
И зовут в эфире где ты ноль-двадцатый

Где ты ноль -двадцатый тишина в эфире
Словно всё убито в этом странном мире
Словно всё оглохло в пламени и дыме
Там отцы остались (вечно молодыми)2раза

Вечно молодыми в бронзе обелисков
Встали над планетой русские мальчишки
Юностью бесценной памятью священной
Встали над планетой (вечной и не пленной)2 раза

Повторить 1-ый  куплет.

<< Назад на Песни у костра


Пикник
Телефон
Прислал: Alexander e-mail: aldan@InBox.ru
          D#     F#        D#                Cm D
     Как только тень от деревьев коснстся лица
     Ты снова уйдсшь, не дослушав меня до конца
     Порою мне кажется - нас разделяет река
             D#       F#
     Лучше мне невзначай
         Cm        D
     Сказать: "Прощай!"
            D#       F#     D
     И не ждать твоего звонка.

        Gm        Bb       D#   F
         Мой телефон - 0 - 0 - 0
                   Gm
         Нет, нет, я не шучу
                   Bb
         Нет, нет, я не шучу
               D#
         И не думай, что это пароль
        D    Cm     D
         Звони, звони...
        Gm        Bb       D#   F
         Мой телефон - 0 - 0 - 0

     Если снова бездарно проходят весенние дни
     Если смотришь с тоскою в окно, когда мы
одни
     Если всс это так и больших перемен не
добиться никак
     Лучше мне невзначай
     Сказать: "Прощай!"
     И не ждать твоего звонка.

     Но молчит телефон и терпенью приходит конец
     Тот, кто видел меня в эти дни, сказал мне,
что я молодец.
     Да, всс это так, да вот только покой не
приходит никак
     С тех пор, как я невзначай
     Сказал: "Прощай!"
     И не жду твоего звонка.

<< Назад на Пикник


Прикольные песни :)
Башкирия
Прислал: j-j e-mail: j-j@mail.ru
    C      		Am
Башкирия - это вам не Сирия
         F       		 G
Это вам Не Сирия - самогонный край
А мы не сеем и не пашем,
С колокольни х..м машем
С колокольни х...м машем
Разгоняем голубей.
С колокольни я упал,
Брюки новые сломал,
Всю рубаху изогнул,
Нихуя себе загнул!

А мы едем-едем-едем
А мы едем в Туймазы
А мы едем в Туймазы
За стаканом анаши
Там есть город Белебей
Там все кричат налей-налей
Там есть город Милиусс
Мясом кормит весь союз

На горе стоит сарай
Это город Ишимбай
Из него течет дерьмо
Это жители его.

Приводите ко мне Таню
Я ее оттарабаню
Приводите ко мне Олю
Я ее оттараторю!!!!

<< Назад на Прикольные песни :)


Песни у костра
Перевалы
Прислал: Steel_Rat e-mail: rat_steel@mailru.com

              1
Am          Dm       G              C      Am
Мы лежим на перевале, с перевала не уйдешь
           Dm        E               Am
Свои жизни продавали, не за здорово  живешь
И с костлявою торговкой, не ударим по рукам
Так что наша упаковка, будет ей не по зубам

Пр.
Am                  Dm
Кружится, кружится, кружится
G             C
Над перевалом смерть
Am                   Dm
И трасы от пуль вьют кружева
 Em          Am
В котором не уцелеть

Кружится, кружится, кружится
Смерть, собирая дань
Am(F)
Глаза как замерзшие лужицы
Смотрят в российскую даль

            2
Третье сутки ждем вертушку, давит голод и сушняк
На двоих води полкружки, на двоих один  косяк
Зам. ком. взвода под горою, горлом резаным
хрипит
С безнадежною таскою,  в небо  звездное глядит

Пр.

            3
Перевалы, перевала. То Афган,  а то Чечня
Нас гоняет без привалов, из родной Москвы сучня
А потом мы едим в отпуск, в оцинкованном купе
И дает медаль как откуп, нам Кремлевское КП

Пр.

P.S.  играть боем в среднем темпе

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Серенада Трубадура (м/ф "По следам Бременских Музыкантов")
Прислал: Sunly (подбор) e-mail: Sunly@yandex.ru
   C               Em
1. Луч солнца золотого
    F               E
   Тьмы скрыла пелена.
   И между нами снова
   Вдруг выросла стена.
     Am   C   Dm  G
   А-а-а...
         C                     Am   F    G
Припев: Ночь пройдет, наступит утро ясное,
    Знаю: счастье нас с тобой ждет.
    Ночь пройдет, пройдет пора ненастная,
    C           Am  F  G
        Солнце взойдет,
        Cолнце взойдет...

2. Петь птицы перестали,
   Свет звезд коснулся крыш.
   В час грусти и печали
   Ты голос мой услышь.

Припев.

<< Назад на Песни из кино-мульт-фильмов


Панфилов
Молодость
Прислал: Real (подбор) e-mail: realvlad@yandex.ru
Intro: F#m

 F#m	  D 		 A	  E
Молодость   куда уходит молодость
Спеша какой тропой в какие города
Молодость куда уходит молодость
И шлейфом за кормой соборная вода

Припев:
D     Hm	  F#m	       A
Время откровений не вернуть назад
Выжатых сцеплений скрип по тормозам
Тело жаждит страсти новая любовь
Наступит вновь

Молодость куда уходит молодость
Забрав с собою дни и ночи для утех
Молодость куда уходит молодость
Растаял словно миф у девушек успех оставив
звонкий смех

Припев

D      Hm	    F#m			A
Когда ночью не до сна старость не страшна
Распускает паруса девичья мечта
На районе как всегда катит суета

Время откровений не вернуть назад
Выжатых сцеплений скрип по тормозам
Тело жаждит страсти новая любовь

<< Назад на Панфилов


Песни у костра
Афганистан (По дорогам крутым...)
Прислал: Рамиль Хузин e-mail: ramil_kh@mail.ru
       Am                         Dm
I.   По дорогам крутым, сквозь пургу и туман
             G               E
     Грузно катят ЗИЛы надрывая кардан.
     А в руках автомат, передернут затвор,
     Не остаться а горах, так молись за мотор.

Припев:              Am                       Dm
              Афганистан, Афганистан,
Афганистан.
                       G             E
              Письма редко отсюда доходят домой.
                      Am                     Dm
              Афганистан, Афганистан,
Афганистан.
                     G                        E
              Мамы ждут сыновей в отчем доме
родном.
                    Am
             Афганистан...

II.  А шофер держит руль, так что сердце стучит
     В переди перевал, а за ним басмачи.
     Не отстать  от своих, пока день и светло
     Снова пуля пробьет лобовое стекло.

Припев.

III. А в родимом краю, там цветы расцвели
     Там светло и тепло от родимой земли.
     Ждите девушки нас, мама вытри глаза
     Ведь мы живы еще и вернемся назад.

Припев.

<< Назад на Песни у костра


Плач Еремii
Я п?ду в далек? гори
Прислал: Поварчук Роман з Стебника e-mail: rom@dr.lv.ukrtel.net
      Cm
1.Я пiду в далеки
 Fm        G        Cm
гори за високi полонини
      Ab           Fm
и попрошу вiтра в полi
         G
щоб знайшов вiн мою милу
щоб летiв на вiльни крила
на кечери i дiброви
и дiзнавсь де моя мила
карi очi чорнi брови

Припев.
 Ab7      Ab
Мила моя люба моя
  Cm
цвiте ясен цвiт
Ab7         Ab
я несу в руках для неi
 Cm
весь блакитний свiт
Fm
я несу любов зажуру
  G
мрiю молоду
Ab
и цвiтуть сади для мене
Fm           G
як до тебе йду

2.А як витер не захоче
прилетiи з полонини
всеодно знайду дiвчину
карi очi чорнi брови
перейду я бистрi рикi
и бескиди и дiброви
и шляши менi покажуть
карi очi чорнi брови

Припев(2 разы)

<< Назад на Плач Еремii


Переделанные песни(Пародии)
Чиж и Со. "На поле танке грохотали"
Прислал: Алексей e-mail:
Смерть по малой нужде.

(Музыка - народная; слова - А. Кузнецова).

Am                      C
Сидел я в замке. Много думал.
          G          C
Пописать что-то захотел.
A7            Dm        Am
Искал я, где бы "энто" сделать,
           E          Am
Штаны уж снял, но не успел,

Поскольку туалет взорвался.
(Прощай, родимый унитаз!)
Нигде горшка не оказалось,
И не нашелся в замке таз!

Лишь были старые снаряды,
И вот рванул боекомплект!
А ссать так хочется, ребята,
И потерпеть уж мочи нет!

Мой мочевой пузырь взорвался,
Скончался я! Как жаль!!! Но тут
Стекаться люди стали к замку.
(Он назывался "Х [икс] - редут").

Друзья у замка схоронили:
Ведь здесь я испустил свой дух!
И если кто-то тронет камень,
То филин громко скажет: "Ух!"

И полетели телеграммы
Моих детишек известить,
Что папа больше не вернётся,
Не сможет даже погостить!

А у детей как раз был праздник.
"ВОТ ТАК  погиб герой-отец!!!" -
Кричал так каждый мой проказник.
Такой счастливый был конец!

А моя карточка сгорела...
Давно прошли эти года.
Мораль у песенки понятна:
Не бейте деток, господа!!!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Меркурий
Прислал: Миха e-mail: ddch@online.ru
  Em
1.Паворачивайте дула
Am           H7
В синем холоде штыков
Em
И звезда на нас взглянула
 Am          H7
Из-за дымных облоков
   C        D7
   Наши кони шли понура
    G         C
   Слабо чуя повода
    Am    H7        Em E7
   Я сказал ему Меркурий
      Am   H7    Em
   Называется звезда
2.Перед боем больно тускло
  Свет свой синий звезды льют
  И спросил он а по-русски
  Как Меркурия зовут
     Он сурово ждал ответа
     И ушла за облака
     Иностранная планета
     Испугавшись мужика
3.Тихо-тихо редко-редко
  Донесется скрип телег
  Мы ушли с тобой в разведку
  Степь и травы наш ночлег
     Тихо-тихо редко-редко
     Полночь брызнула свинцом
     Мы попали в перестрелку
     Мы отсюда не уйдем
4.Я сказал ему чуть слышно
  "Нам не выдержать огня
  Поворачивай-ка дышло
  Поворачивай коня
     Как мы шли в ночную сырость
     Как бежали мы сквозь тьму
     Мы не скажем командиру
     Не расскажем никому"
5.Он взглянул из-за папахи
  Он ответил "Наплевать
  Мы не зайцы чтобы в страхе
  От разбойников бежать
     Как я встану перед миром
     Как он взглянет на меня
     Как скажу я командиру
     Что бежал из-под огня
6.Лучше б я ночной порою
  Погибал бы на седле
  Буду счастлив под землею
  Чем несчастен на земле"
     Полночь пулями стучала
     Смерть в полуночи брела
     Пуля в лоб ему попала
     Пуля в грудь мою вошла
   Em
7.Ночь звенела стременами
  Am         H7
  Волочились повода
  Em
  И Меркирий плыл над нами
  Am        H7  Em
  Иностранная звезда

P.S.Первый и последний куплет играют пер6ебором:Б
3231323 Б 3231323 ,остальные - боем.
Во время перехода с Em на E7 слова тянутся (как и
в некоторых других местах)

<< Назад на Песни у костра


Пилот
В подвенечном
Прислал: Димон e-mail: Shalamai@rambler.ru
Проигрыш: Hm | Fm#
          Hm | D | G | F#

  Hm       D    G      Fm#
В подвенечном платье белом
   Hm    D           G   Fm#
Твердым шагом да за круг!
  Hm    D        G       Fm#
Мимо двери, по дороге за черту,
Hm  D          G        Fm#     Hm Fm# Gm
Унося с собой мечту о долгих вечерах...
     A           Hm Fm# Gm         A
D
И нету слез в глазах...       и нету слез в
глазах!

 D      Em       D           G           A
Мы потеряемся с тобой! Мы потеряем счет словам,
              Hm         G             A
Мы с тобой разойдемся в небе, как две стаи.
     D            Em           D      G      A
Кто на юг, а кто на север, а кто на волю
полетит,
     Hm         G           A            Hm
Теряя перья и помня, как захлопнулась дверь!

Все уходят тихим шагом, оставляя только след.
Ветер утро подгоняет и не крикнуть!
Поздно... голоса уж нет! И не порвать билет!
Пути обратно нет!

Мы разбежимся кто куда и след запутаем
В асфальтовых равнинах новорожденных районов,
Где зима смешалась с грязью,
А весне туда вообще дороги нет!
Где в серых кирпичах мы потеряли детства
Слабый след!

По дорогам, каждый по своей, бегом,
Без оглядки, глотая ночь открытым ртом.
Без патронов нех.й браться за ружье,
А коли сделал шаг - получишь по сердцу свое...
Перебродившее вино... взгляд через мутное
стекло.

И, пережив остаток дня, мы соберемся
На асфальтовых равнинах новорожденных районов,
Где зима смешалась с грязью,
А весне туда вообще дороги нет!
Где в серых кирпичах мы потеряли
Детства слабый след!

<< Назад на Пилот


Пилот
Кошка
Прислал: nebo e-mail: vda_world@aport2000.ru
 Am            A7
Кошка в клетке смотрит на крыши
      Am              A7        Dm
Чуть выше, где рисуют узоры провода,
            Dm7
Вниз, где бегают мыши
    Dm                  D7
И что-то обычно кидают из окна,
       Am
И лай собак все тише и тише.

Кошка в клетке жмурится хитро
И точит когти о прутья, где-то родные задворки
И шипение старой конфорки, где-то весна,
И снова рыбой полна река.

   F
И может даже лучше,
            Dm
Что не знает она,
          G
Что не доживет до утра.

Кошке в клетке нет дела до птиц, ни голубей, ни
синиц
Не тронет она никогда и будет всегда
Умыта, согрета, сыта и никогда
Голодного "мяу" не будет спето.

Кошку в клетку поймали петлей,
А завтра ее на убой снесут те самые руки,
Что кормили ее, грели в мороз
И так усердно спасали от скуки

И может даже лучше,
Что не знает она,
Что не доживет до утра.

      Bm
А где-то по бакам железным
Сестренки в полиэтиленовой пленке
                Em
Путаясь ищут картошку, кусок рыбы
И кроят матом сытую кошку
       Bm
И снова видят цветные сны.

Примечание: Dm7 - 112000

<< Назад на Пилот


Приключения Электроников
Трава у дома
Прислал: Саня Кузнецов (подбор) e-mail: threepunksguitar@mail.ru
Intro:

Guitar1:
E:|-----------------| |-----------------|:E
H:|-----------------| |-----------------|:H
G:|-----------------| |-----------------|:G
D:|---5-6-6-5-6-5---| |-----------------|:D
A:|-7---0---------7-| |---3-5-5-3-3-3---|:A
E:|-----------------| |-5-------------5-|:E

В это время Guitar2:
       A5        C5         D5        A5

Intro играется 4 раза

1 куплет:
(только бас по гармонии)
Am
Земля в иллюминаторе,
C
Земля в иллюминаторе,
Dm                       G
Земля в иллюминаторе видна,
Dm
Как сын гpyстит о матери,
Dm
как сын гpyстит о матеpи,
E                         Am
Гpyстим мы о Земле - она одна.

(вступает гитара(квитами, т.е. вместо Аm - A5, C
- C5, G - G5 и тд)
Am
А звезды тем не менее
C
А звезды тем не менее
Dm                            G
Все ближе, но все так же холодны
Dm
И как в часы затмения
Dm
И как в  часы затмения
E                         Am
Ждем света и земные видим сны.

Проигрыш:G5 A5 G5 A5 G5 A5 + Drums

Припев:
   Am                         E
   И снится нам не рокот космодрома
   Dm       E       Am
   Hе эта ледяная синева
   Am                          E
   А снится нам трава, трава y дома
   Dm          E     Am
   Зеленая, зеленая трава.

Intro: x 2

2 куплет:
А мы летим орбитами
Путями неоткрытыми
Пробит метеоритами пpостоp
Оправдан риск и мужество
Космическая музыка
Влетает в деловой наш pазговоp.

В Какой то дымке матовой
Земля в иллюминаторе
Вечерняя и дальняя видна
Как сын гpyстит о матери
Kак сын гpyстит о матери
Гpyстим мы о Земле - она одна.

Проигрыш:
Припев: х 3
Intro: x 2 + guitar1 в конце ля на струне Е на 17
ладу
Проигрыш.
Конец песни. :-)

Для тех кто не знает:
    A5   C5 D5   E5  G5
E:-|---|---|---|---|---|:E
H:-|---|---|---|---|---|:H
G:-|---|-5-|-7-|-9-|---|:G
D:-|-7-|-5-|-7-|-9-|-5-|:D
A:-|-7-|-3-|-5-|-7-|-5-|:A
E:-|-5-|---|---|-0-|-3-|:E

Бас во всех куплетах идёт по гармонии:
     A   C   D   G   E
G:-|---|---|---|---|---|:G
D:-|---|---|---|---|-2-|:D
A:-|---|-3-|-5-|---|---|:A
E:-|-5-|---|---|-3-|---|:E

В припеве:

G:-|---------------------------------|:G
D:-|---------------------------------|:D
A:-|---------------------------2-----|:A
E:-|-5-5-5-5-5-5-5-5-0-0-0-0-4---4-0-|:E

<< Назад на Приключения Электроников


Песни про любовь
Последняя песня
Прислал: Диденко Павел Павлович e-mail: pashadidenko@mail.ru
(Песенка играется перебором 43231323-это название
струн, но бас меняется в зависимости
от аккорда, например при Em-4, при C-5, при D-4,
при Hm-4, при Н7-5)
I
       Em                C
Слезы капают с глаз и летят в пустоту
     Em               D
И обрывками снов я любовь лишь ищу,
      C                       Hm
Что явилась внезапно, словно дождь проливной, -
      Am                    H7

(Дальше идет аналогично)

На рассвете, исчезнув кристальной росой.
Птица в замкнутой клетке - мое сердце в груди,
Вырываясь с неволи, к любимой летит,
И не знает оно пред собою границ -
Ищет душу свою в толпе хмурых лиц.

Ref:
        С                   Hm
'Не прощаясь, прости, ты меня не ищи' -
        Am                Em
Голос твой в тишине повторяет.
     C                     Hm
Позабудь обо всем, и ты вспомнишь потом, -
       Am                Em
Что ответной любви не бывает.

II

И она улетает в мерцании звезд,
Ту, что я так искал во владения грез,
Оставляя лишь боль, разбивая мечту.
Ну а слезы летят и летят в пустоту.
Сердце бьется сильней, хочет что-то сказать,
Кто-то тихо кричит: 'Нам пора умирать'.
Ты прости, если что было в жизни не так,
Я умру для тебя, но - это пустяк:

Ref:

Всем спасибо за внимание!!!

<< Назад на Песни про любовь


Песни у костра
Малыш
Прислал: Выходцев Руслан e-mail: mr_ruslan2000@mail.ru
 Am           F
Опять подвальные друзья,
 C               G
Опять уколы и-и-и трава.
 Am            F
Ты продаешь сама себя,
    C                 G
Пришла опомниться-а-а пора.
  Am               F
Как будь-то миллионы дыр
C                    G
И сотни шрамов от ножа,
  Am                        F
Как будь-то кровь испил вампир,
  C                         G
Как будь-то вырвала-а-а-сь душа.

Припев:
 Малыш, ты почему опять, опя-а-а-ть не спишь?
 Малыш, ты почему опять, опя-а-а-ть грустишь?
 Ведь я, ведь я люблю твои, твои-и-и глаза,
малыш,
 Возьми цветы, люблю тебя, малыш...

Сегодня ты поешь про плеть,
А завтра будешь про-о-о любовь.
Сегодня ты поешь про смерть,
А завтра воспое-о-о-шь вино.
Стакан дороже, чем отец,
Об этом помнишь ты всегда
Но, знай: всему придет конец
И возгарит твоя-а-а звезда.

Припев.

И снова ты сидишь в подвале одна,
И снова у тебя-а-а в руках трава.
Ты не опомнилась сама
И понимаешь жи-и-и-знь прошла
А может все-таки поймешь
И к нам в подвал ты не придешь
И будешь помнить ты всегда
Как возошла твоя-а-а звезда.

Припев.

<< Назад на Песни у костра


Песни про любовь
Прости
Прислал: Виталий aka Vit e-mail: davidoffvit@mail.ru
Играется перебором на каждый аккорд:
432123432123.
Припев боем. Печальная песенка типа "Руки
вверх"

  654321
G*302003

 (I)
Am            F
 Малыш, малыш. Прости меня.
Dm                 G       G*
 И не терзай своими мокрыми глазами.
Am            Dm
 Малыш, малыш. Забудь меня,
G                  Em
 Забудь все то, что было с нами!

 (II)
Am           F
 Малыш:      я не люблю тебя.
Dm           G         G*
 О Боже! Как? Мне объясниться.
Am          Dm
 Малыш:      прости меня.
G             Em
 Все. Ничего. Не повторится!

Припев:
Am            F
 Малыш, малыш. Прости меня.
Dm                 G       G*
 И не терзай своими мокрыми глазами.
Am            Dm
 Малыш, малыш. Забудь меня,
G              Em
 Забудь все то, что было с нами!

Am             F
 Малыш, малыш. я не люблю тебя.
Dm           G         G*
 О Боже! Как? Мне объясниться.
Am            Dm
 Малыш, малыш. прости меня.
G             Em
 Все. Ничего. Не повторится!

 (III)
Am               F
 Я знаю эту боль. Прости.
Dm              G         G*
 Но мы не можем оставаться вместе.
Am                  Dm
 Ведь в моем сердце уже нет любви,
G                   Em
 Но вот в твоем: она горит как прежде!

Припев:

 (IV)
Am            F
 Малыш прощай. Я ухожу.
Dm                  G     G*
 Лишь в снах вернусь тебе, напрасных.
Am                 Dm
 Я знаю - ты горда, и слез не жду.
G                 Em
 Ты знаешь - и без этого все ясно.

Припев:

 (V)
Am            F
 Малыш, малыш. Прости меня.
Dm                 G       G*
 И не терзай своими мокрыми глазами.
Am            Dm
 Малыш, малыш. Забудь меня,
G                  Em
 Забудь все то, что было с нами!

<< Назад на Песни про любовь


Песни у костра
Русские шинели
Прислал: ZATISHYA e-mail: ZATISHYA@ukrpost.net
Hm                  Em      A7
Мимо русского села, русская пехота,
D          Em          F#           Hm
Отходила, к Волге шла, численностью рота.
У плетня увязший вяз, старый вяз и древний,
Неожиданный приказ, защищать деревню.

Припев:
Hm            Em      A7
Ой, Вы, ой Вы русские шинели,
D           Em     F#     Hm
От пролитой крови, шинели потемнели.

Я на крышу пулемет, извини хозяйка,
Вот консервы на обед, вот и хлеба пайка.
А хозяйка без платка, до чевож красива,
В заде косы в два ряда, до чевож пуглива.

Припев.

А я парень молодой, парень я с Урала,
Побывать в огне успел, видел я не мало.
А я смерти не боюсь, парень я отпетый,
Вот женится, не успел, я не знаю это.

Припев.

Баба на шинель легла, молча грудь раскрыла,
И всему его сама, ласково учила.
Парень на колени пал, с храпом и со стоном.
Руки ноги целовал, руки русским женам.

Припев.

А на утро, грянул бой, грянул бой неравный,
И парнишка молодой, подорвался с танком.
И лежит во ржи густой, тяжело вздыхая,
Широко раскрыв глаза, смерть свою встречая.

Припев.

Я поведал этот сказ, прошлое листая,
У плетня увязший вяз, женщина седая.

Припев.

Играть: просто водить пальцем, туда-сюда
Заходите на www.ZATISHYA.narod.ru

<< Назад на Песни у костра


Прикольные песни :)
Спокойной ночи, малыши
Прислал: Валентин e-mail: valentin@xakep.ru
Dm Am E Am
Am        Dm   E   Am
Спокойной ночи малыши,
Am        Dm     E   Am
Младенцы, трусы, голыши,
F          G    G7     C
К вам тётя Таня сейчас придёт,
Hm     Am     E    Am
И все игрушки украдёт.

Спокойной ночи малыши,
А где же Хрюша спросишь ты?
А Хрюша твой на Колыме
За изнасилование.

А фокусник Ваш Амаяк,
Сим- салябим, явись косяк,
Он у порога водку жрёт,
И к вам он точно не придёт.

Стeпашка милый зайчик мой,
Ушёл работать он в плейбой
Секс символом зайчoнок стал,
И всех зайчих перее*ал.

Каркуша в армию пошла,
Чего уж там она нашла?
Но получился из вороны,
Вертолётик- Чёрная вдова.

И пусть приснится Вам ребята,
Как Филе оторвали лапу,
Малыш, ты глазки закрывай,
Dm E Am
Баю-Бай!

<< Назад на Прикольные песни :)


Пилот
Сибирь
Прислал: Денис и Игорь (подбор) e-mail:
Am       F     C      E
Рваные кеды по первому снегу,
В драных носках, да по талому льду.
Голой ногой по живому асфальту,
Am         F          E
И восемь километров по дороге...

Шестая струна порвалась на гитаре.
Ломай медиаторы, в пальцы гвозди вбивай!
Процесс вырожденья под бой барабанов,
И восемь километров по дороге...

Am       F     C      E
В Сибирь! Ехх-хо! На-на-на-на (3р.)

А ночью кошка замерзла у двери,
А утром кто-то взял и перерезал весь свет,
А днем не хватило двух копеек на астру,
И восемь километров по дороге...

В Сибирь! Ехх-хо! На-на-на-на (3р.)

Рваные кеды по первому снегу,
Мое настроение маслом на полотне,
Мои впечатленья мелком по асфальту,
И восемь километров по дороге...

В Сибирь! Ехх-хо! На-на-на-на (3р.)

Рваные кеды, веревка на шее,
Рваные вены, пять букв на стене-
"блядь",
Моя мечта - голубая пижама,
И восемь километров по дороге...

В Сибирь! Ехх-хо! На-на-на-на (3р.)

<< Назад на Пилот


Переделанные песни(Пародии)
Машина Времени. "Старый корабль"
Прислал: Лев e-mail:
Исполнитель
"Машина времени."

F                            Gm Gm+7 Gm7 Gm+7
На  кладбище   так  красиво  очень,
C7                                          F   G
C7
Но  а  на  дереве,  красивый  ночью  труп
весит,
F                                       Gm Gm+7
Gm7 Gm+7
Пойти  бы  на  кладбище  в  11  часов  ночи,
C7                                F G C7
И  пробыть  там  до  4  часов  утра.
Взять  вина,  бухнуть бы, побыстрее, и  отлично.
С  мертвецами  ночью,   поболтать  всё  это
время.
Облегчить  душу,  выдать  все  свои  секреты.
C7                                F
Да  ещё  и  к  тому же ночью  поорать.
                  припев
                    Gm7                     C7
         Какой  красивый  труп  то  тут  висит!
             F                              D7
         Да  и  скелет  как  паровоз   свистит!
                 Gm7         C7
         В  тюрьме  не  веселей!
                      F   D7
         И хочется  орать!
               Gm7       C7
         Во  всю  свою  пасть!
                 F               D7
         Чтоб  звуки  были  слышны!
              Gm7                    C7
         И  крики  напоминали  темноту!
                                     F  G C7
         А-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а!!!!

Я  был  там  блядь  и  мёд  и  пиво  пил.
Но  пиво  то  хуйня.
Вообще-то  я  люблю   вино.
Оно  делает  тебя  бодро.
             припев
      Какой   красивый  труп  то  тут  висит!
      Да  и  скелет  как  паровоз  свистит!
      В  тюрьме  не  веселей!
      И  хочется  орать!
      Во  всю   свою  пасть!
      Чтоб звуки были слышны!
      И  крики   напоминали  темноту!
      А-а-а-а-а-а-а-а-а-а-а-а-а-а-а-а!!!!

-----------------------------------------------------
 Посвящение   тем  кто  хочет   спокойно  ночью
 развлечься.

-----------------------------------------------------

<< Назад на Переделанные песни(Пародии)


Пикник
Интересно
Прислал: Alexander e-mail: aldan@InBox.ru
    Fm#   D          E   E/D Fm# D              E
 E/D
     Интересно, интересно   не иметь того, что
хочешь
    Fm#               D         E  E/D
     Смотреть, как играют с травою
    Hm         E      Fm#
     Ленивые, сонные косы.

     G# Cm#   A   H           Gm#
         Интересно родиться снова
        Fm#             Fm#/E H4           H
         В серебристом лотосе, в ожидании чуда
        Cm#      A   H        Gm#
         Как свободно бьстся сердце
        Fm#    Fm#/E H4    H
         Люди родом   ниоткуда.

     Интересно, интересно себя потерять на
рассвете
     Стучаться в прозрачные двери
     И знать, что никто не ответит.

      IV   E/D                II   H4
     |---|---|---|           |-*-|---|---|---|
     |---|-*-|---|           |-*-|---|---|-*-|
     |-*-|---|---|           |-*-|---|-*-|---|
     |---|---|-*-|           |-*-|---|-*-|---|
     |---|-&-|---|  &-бас
|-&-|---|---|---|
    x|---|---|---|           |-*-|---|---|---|

<< Назад на Пикник


Песни у костра
Гудермес
Прислал: Капичников Алексей e-mail: vasilich@online.ru
1 куплет играете перебором, остальные боем.

Am 	F	    C
Я на прощанье прикоснусь,
       E 	       Am
К твоим заплаканным глазам,
Am	 F	     C
Поется в песне-'я вернусь',
    E	       Am
За муки нам Господь воздаст
      A7	  Dm
Воздаст потери очагов,
      G	         C
Хранитель душ сойдет с небес,
     Am 	        Dm
Когда ты скажешь: - я готов!,
            E 	     Е    Am
Мы въедем в город... Гудермес.

Эй, пуля-дура веселись,
Ведь это твой фортуны час,
Здесь девять граммов стоит жизнь,
Грустить аллах начнет сейчас,
Что офицер здесь, что солдат,
И тех и этих дома ждут,
А ты сжимаешь автомат,
Как раскаленный прут.

Ты ехал знал, что будет бой,
Ты ехал знал, что будет драка,
За бессмысленный огонь,
И крови друга на руках,
Он был такой же, как и ты,
Он на посту рассвет встречал,
И были у него мечты,
Когда б увидеть свой вокзал.

Сорок девятый опер полк,
Окончил миссию свою,
На время здесь огонь умолк,
Вот на перроне я стою,
Огнями Питер нас встречал,
И видит Бог, мы живы все,
А дома ведь никто не знал,
Как мы скучали по зиме.

<< Назад на Песни у костра


Песни про любовь
Я отбился совсем от рук
Прислал: Igor e-mail: Igor_1975@hotmail.com
    Dm
Я отбился совсем от рук
    Gm               A
Не поможет мне даже друг
    Gm               A
Потому, что влюбился я
            Dm               D7
А девченка твоя, а девченка твоя
              Gm            C
       Знаю третьим не по пути,
        C7      F      F7   Dm
       Знаю, должен с пути уйти
             Gm            A
       Понимаешь, какой вопрос
                        Dm
       Я к ней словно прирос.

Ты прости меня старый друг
Я касался девичих губ
Целовал я ее глаза
И носил на руках, и носил на руках
       Старый друг, ты меня прости
       Не могу я с пути уйти
       Потому, что как жизнь люблю
       Ту девченку твою, ту девченку твою

Ну а если случится вдруг
Разорвется любви той круг
Выбор сделает пусть тогда
Та девченка сама, та девченка сама
       Не бросайся тогда со скал
       Если выбор на друга пал
       Хоть и больно, но улыбнись
       Немешать поклянись, немешать поклянись

P.S. Каждый припев повторяется два раза.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Status Quo. "You're In The Army Now"
Прислал: Балашов Михаил Юрьевич e-mail: jamijgan@mtu-net.ru
Em
Когда-то ты гнилым поленом был

Но папа Карло ум в тебе открыл
         Am
Тебя он выстругал
  Bm                        Em
Вжик, вжик, вжик, рубанком выстругал

Ты был когда-то лишь куском бревна
Теперь тобой гордится вся страна
Теперь ты в армии
Ого-го-го, ты в лучшей армии

Горят погоны, сапоги блестят
В руках тяжелый мощный автомат
Приклад - из дерева
О-о-о, и ствол - из дерева

В воде не тонет, не ржавеет он
Его срок службы сильно удлинен
Жаль, не стреляет он
Э-э-эх, жаль, не стреляет он

И лейтенант Семенов, Зам. Ком. Взвод.
Хороший парень, только - идиот
Он сверху -  дерево
Тук, тук, тук, и снизу - дерево

Большая сволочь - ротный командир
Не вурдалак, не леший, не вампир
Он просто - дерево
Тук, тук, тук, он - весь из дерева

И, даже, маршал, тот, что на коне
В воде не тонет, но горит в огне
Башка - из дерева
Цок, цок, цок, и конь - из дерева

Таким не страшен ядерный грибок
И газ - не страшен, и электроток
Ведь, всё - из дерева
Тук, тук, тук, всё - сплошь из дерева

И ты порою думаешь в тоске
Что здесь всё как на шахматной доске
И даже стекла здесь
Тук, тук, тук, все - сплошь из дерева

<< Назад на Переделанные песни(Пародии)


Песни у костра
Сержант
Прислал: Гришин Валерий e-mail: vesh2000@mail.ru
  Am                   Dm                 E

Как  долго не увидеть мне тебя, и по щеке соленая
слеза.
И каждый вечер снова вижу я, один и тот же сон.

Мне снится вечер, когда мы с тобой, вдвоем гуляли
под луной
И долгий поцелуй прощальный твой, и в даль
бегущий вагон
    Dm         G     С              Am
Пр  Сержант не спеши давать команду подъем
    Сержант подожди, не прерывай этот сон
    Am                Dm                     E
    Мне снится вновь любимые глаза и по щеке
соленая слеза
    Dm     G       C              Am
    Сержант подожди давать команду подъем
    Сержант не спеши, не прерывай этот сон

Ты пишешь мне, что ждешь, и я держусь, я знаю эти
письма наизусть
Они от сердца отгоняют грусть, и всюду вместе со
мной
Как я хочу тебя сейчас обнять и никогда не
отпускать
Ведь все на свете я готов отдать за эту встречу с
тобой

<< Назад на Песни у костра


Песни про любовь
Печали уйдут...
Прислал: Димка Дедов e-mail: dedov_@chat.ru
Мотив куплетов рэперский, только припев
человеческий......
Играется медленно боем, бой без глушений,
бой в куплете получается такой что на 1 строчку -
1 проигрыш боя
Бой на аккорде F во втором случае, играется
пополам с G,
то есть как бы на один бой проигрывается два
аккорда
На припеве бой тот же только он играется быстрее
... - типа пауза небольшая
Аккорды расставил вроде правильно

   Am
Весна наступает, сердца согревает
     Am
И в душах наших лед расстает
   F
Весеннеe солнце о тебе напоминает
     F			  G
В груди... моей остывшая закипает
  Am
Кровь... по венам бежит как по стенам
  Am
Лезвие в руках от нас остануться
    F
Но все можно стерпеть, все будет позади
       F                G
Нужно только с любовью рядом идти

Припев:
   Am     F
Печалиии уйдууут,
    C                 E
Прошедшей любви нам уже не вернууть
Рекии и дождиии
        С		      E
Унесли с собой все наши, все наши мечты

  Am
Время не ждет, время идет
 Am
Тебе сейчас другой песни поет
 F
Ты не понимаешь что тебе нужен я,
  F		  G
а я понимаю... что ты мне
    Am
Нужна только ты, только ты одна
    Am
Нужна лишь любовь, лишь любовь твоя
     F
Но знаю я что все это зря
     F             G
Что тебя мне уже не вернуть никогда

Припев - 2 раза

<< Назад на Песни про любовь


Песни у костра
А на войне как на войне (Батальонная разведка)
Прислал: Смит e-mail: kvc@rambler.ru
И.Морозов

   Am
  А на войне как на войне
        Dm
  А нам труднее там вдвойне
       G                  C
  Едва взошел над сопками рассвет
  A7       Dm
  Мы не прощаемся ни с кем
        Ам
  Чужие слезы нам зачем
           E7                    Am
  Уходим в ночь, уходим в дождь, уходим в снег

          E7  Am
  Припев: Батальонная разведка
          Dm
          Мы без дел скучаем редко
                 G                            C
          Что ни день - то снова поиск, снова
бой
          A7     Dm                        _
          Ты сестричка в медсанбате         |
             Dm                             |
2
          Не тревожься бога ради             >
раза
                Е7                    Am    |
          Мы до свадьбы доживем еще с тобой_|

  А если так случится вдруг
  Навек тебя покинет друг
  Не осуждай его - война тому виной
  Тебе наш ротный старшина
  Отдаст медали, ордена
  В разведке заработанные мной

  Припев:

  Когда закончится война
  Мы все наденем ордена
  Гурьбой усядемся за дружеским столом
  И вспомним тех кто не дожил
  Кто не допел не долюбил
  И чашу полную товарищу нальем

  Припев: Батальонная разведка
          Мы без дел скучали редко
          Что ни день - то снова поиск, снова
бой
          Ты сестричка в медсанбате
          Не тревожься бога ради
          Мы до свадьбы доживем еще с тобой

  И мы припомним как бывало
  В ночь шагали без привала
  Рвали проволоку брали языка
  Как ходили мы в атаку
  Как делили с другом флягу
  И последнюю щепотку табака

  Припев: Батальонная разведка
          Мы без дел скучаем редко
          Что ни день - то снова поиск, снова
бой
          Ты сестричка в медсанбате
          Не тревожься бога ради
          Мы до свадьбы доживем еще с тобой

<< Назад на Песни у костра


Переделанные песни(Пародии)
ДДТ. "Осень"
Прислал: СССР e-mail: Karakum_poison@mail.ru
Песня играется на оригинальные аккорды.

Что такое осень, это дембель
плачущие духи под ногами
в окнах разлетаются портянки с сапогами
осень как давно я не был дома.

Осень, дембель ждем мы приказ
осень нам бы скорее в запас
туда где водка льется рекой
осень хочу быть с тобой.

Что такое осень, это дембель
верность милой девушки с гражданки.
Осень нам напомнила душе о самом главном
скоро я опять дорвусь до пьянки.

Что такое осень, это дембель
долго мы его с тобою ждали.
В поезд загружаются солдаты с пузырями
осень, что же будет дома с нами

Тает с пьяну дом во мне
осень, что я знал о тебе
скоро уедем домой навсегда
осень вечно права.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Гражданская Оборона. "Все идет по плану"
Прислал: Анашист e-mail: punknotdead_a@mail.ru
Куплет1:
Am      F       C       E
Лицо  скина  перебито пополам,
А их фюрер Гитлер был просто мудаком,
Он  имел  Еву  Браун  и евреев  не любил,
Ну а негров он тем более всех бы замочил.
И вся мразь превратилась в скинов и

Припев:  Am F C E

Панков круче нету (2 раза)

куплет2:

Оборзела гопота, захотела на покой,
Им засесть бы на дно с тупой кислотой,
Но Анархия восстала, превзойдя бодун,
И теперь всем гопам дадут по е*лу и

припев.

куплет3:

Ну а панковской водкой напоили страну,
Анархизма травой обкурили толпу,
Нефоры воспрянут из гранджа оков,
И пойдут бить по морде всех гопов и скинов и

припев.

куплет4:

Только батька Махно был свято верен ей
Той Анархии что в сердце к нам пришла
В сердце панка незаметно пробралась она
И теперь мы гопам наложим в рот гомна
Я купил журнал "Россия" там тоже
хорошо
Там товарищ ВВП там тоже что у нас,
Я уверен что у них тоже самое и

припев.

куплет5:

А при анархизме все будет зе*ись
Он наступит скоро надо только подождать
Там все будет прикольно там все будет в кайф
Там наверное ваще не надо будет  трезветь
Я проснулся среди ночи я понял, что

прирев (много раз).

ХОЙ!!!

<< Назад на Переделанные песни(Пародии)


Пресняков мл.
Обмани меня
Прислал: Олег e-mail: barabashka@dkd.lt
            В.Пресняков-И.Резник

           Hm    Em   F#7  Hm
        Обмани меня и я поверю,
           Hm     Em   F#7     Hm
        Разбуди полуночным звонком,
        Для тебя всегда открыты двери
        В наш с тобой святой и грешный дом.
        Обмани меня и я забуду в одиноком
городке,
        И тебя,случайным серым утром
        Вдаль плывущей по большой реке.

Припев:
     H7          Em  Em7   A7        Dmaj7
        Обмани меня,        обними меня
     Hm\G            Em Em7F#              Hm
        И в любви земной    снова будь со мной.
     H7          Em  Em7  A7         Dmaj7
        Обмани меня,        обними меня,
     Hm\G         Em   Em7 F#                G7
        Поцелуй сейчас,     как в последний раз,
     F#7                 Hm
        Как в последний раз.

        Обмани меня и я не стану
        Все твои измены вспоминать.
        Лучше я уж сдамся в плен обману,
        Чем тебя еще раз потерять.
        Обмани меня и все былое
        К нам придет,как солнце поутру.
        Я живу одной,одной тобою,
        Если ты умрешь и я умру.

   Dmaj7-000222
   Hm\G -225432
   G7   -320001
   Em7  -020030
   F#7  -242322

<< Назад на Пресняков мл.


Песни у костра
Снег в декабре
Прислал: Коршунов Роман (подбор) e-mail: Vulturekre@rambler.ru
(играть перебором)
Вступление: Am, F, Dm, E

Am		   F
Снег в декабре, суровый снег
Dm		   E
Нас приласкал гражданкой проспиртованной
И мы пошли по рыхлой полосе
Забрали нас с долгами арестованных,
Смеясь на взлет, навзрыд рыдали девочки
И обещали ждать, а вы служите мальчики
И мы хотели грызть, и мы хотели рвать
За то, чтоб жили вы трудитесь ваши пальчики
Am
Над письмами.

(играть боем)
Ломали нас как спички на морозе
И прорастали вновь, кто не успел ломаться,
Мешали с грязью нас, роняли как подкошенных,
Чтоб научились мы в атаки подниматься
И крик "УРА" втоптался в наши души,
Кровавый снег служил святой иконой,
Мы били в барабаны по рожам и по нервам,
Войной и ротной песней зачарованной.
Нас не страшил дизбат, нет ни его боялись мы,
Боялись не придти по дембелю домой,
Вдруг не дождётся мать, друзья поратеряются
И кто-то спать уляжется с девчёнкой дорогой.
А письма шли и по началу нежные
И каждому в отдельности потом пришлось читать
Прости солдат, ошибка вышла скверная,
Я не тебя люблю и некогда мне ждать
И мы плевались Ольгами и Ленами
И жгли чинарики губами обозлёнными
И по отбою жилами и венами
Вязали души к телу напряжённому,
        F			   E
Пытаясь их понять, но так и не смогли.

        Am		   F
А время шло и мы везде по разному
           Am		      F
Несли свой щит по приказанью меченых
         Dm		   E
Мы шли вперед не смело оборачиваясь,
              F		     E
Чтоб видеть всех убитых и калеченных.

Шли на Кавказ и возвращались мёртвыми
И нас потом судили пересудами
И на заставах обедневшей Родины,
Цеплялись за курок пальцами грубыми.

 Мы несли на тросах, на размыкателях
И обнимались ночь с боеголовками
И утопали на подлодках атомных
И оттого шутили мылом да верёвкою

Народный фронт нас наградил проклятьями,
Пижон сказал, что стали мы убийцами,
Нас всех гоняли, расстреливали искренне
И мы от ненависти потемнели лицами.

F					     E
Мы не могли понять оплаканными мамами
отравленными,
F			   E
Чтоб служить добру святому вроде бы,
Как становились мы почти, что ветеранами
Войны гражданской на своей же Родине.

(играть перебором)
F		  E
Там, где родимый дом
F		            E
И у окошка мать и думает о том,
     F			         E
Что редко пишет сын, глотая никотин,
     F			          E
Сын думает о том, как тяжко мы живём.

(играть боем)
Am			F
А счастья мир далёк, а завтра марш бросок,
Dm		  E
Через час отбой, фильм и выходной,
Через день погибель, через день тиски
И тянуться часы по распорядку дня.

Am		    F
А нука запевала браток
Dm			  E
Подкинь к небу свежий глоток,
Про дембель долгожданный мочи,
Кусок солдатской души
Про то как возвратимся мы домой,
Пой запевала, пой.

Am	     F
Отвоевали своё-oo,
        E
Два лета, две зимы,
              Am                  F
Нас встретят девушки, бульвары, сады
     Dm      E
В объятия свои

Отвоевали своё-oo,
Два лета, две зимы,
Вновь побегут для нас весёлые деньки
Прощай казарма, автомат и сапоги.

(играть перебором)
Am	         F
И вот уж снег, снег в декабре
 Dm			  E
Смотри браток, последний лист летит долой,
Am		       E    Am
Бери свой дипломат пошли домой.

<< Назад на Песни у костра


Песни про любовь
Наташка
Прислал: Прощенко Павел Юрьевич ScliF e-mail: ScliF-@mail.ru
Перебор:
1.)------------7------------5-----------3------------2-----------0------------2-----------0--------------------
2.)---------0----0-------0---0-------0---0-------0---0-------1---1-------1---1-------0---0------------------
3.)------0---------0---0-------0---0-------0---0-------0---0-------0---2-------2---0-------0----------------
4.)---5--------------4------------2-----------2-------------------------0-----------2---------------------------
5.)----------------------------------------------------------3----------------------------------------------------
6.)----------------------------------------------------------------------------------------------------------------
Аккорды: C; D; Em.
Куплет:
Уже четыре полных дня, Наташку прячут от меня
И словно в детстве малыша, не отпускают никуда.
Припев:
Она к окну прижав свой нос
В ответ на мой немой вопрос
Рисует пальцем по стеклу
Я дома я тебя люблю.
Куплет:
Напротив дома автомат, звоню который раз подряд
Но странный голос говорит, Наташки нет Наташка
спит.
Припев:.
Куплет:
Последний упустив трамвай, опять пешком пойду
домой
А дома снова попадёт, скорей поужинать и спать,
А на любовь им наплевать.
Припев:.
Happy End.

<< Назад на Песни про любовь


Песни у костра
Скрипач
Прислал: Гарбуз Максим e-mail: telo7@yandex.ru
Am              E           Am
В каждом сердце есть живая рана
Am              E           Am  A
в каждом сердце не оплачен плач
Dm          G         C          Am
вышел на эстраду ресторана, ресторана
Dm        E           Am  A
наглухо укуреный скрипач
Dm          G         C          Am
вышел на эстраду ресторана, ресторана
Dm        E           Am
наглухо укуреный скрипач.

Он запел и в зале стало жутко,
в зале раздавался тихий плач.
Зарыдали даже проститутки, проститутки
когда начал петь скрипач.
Зарыдали даже проститутки, проститутки
когда начал петь скрипач.

А когда серебренные струны
заглушили в зале тихий плач
в зале кто-то крикнул повторите, повторите
но упал на пол скрипач
в зале кто-то крикнул повторите, повторите
но упал на пол скрипач.

Am              E           Am
В каждом сердце есть живая рана
Am              E           Am  A
в каждом сердце не оплачен плач
Dm          G         C          Am
умер на эстраде ресторана, ресторана
Dm        E           Am  A
наглухо укуреный скрипач
Dm          G         C          Am
умер на эстраде ресторана, ресторана
Dm        E           Am
наглухо укуреный скрипач.

<< Назад на Песни у костра


Песни у костра
Прошу всех встать...
Прислал: Кирилл e-mail: iscream@mit8.ru
Am			    Dm
1.Прошу всех встать. Сейчас мы будем поминать.
G                              C
Прошу всех встать. Сейчас нам надо помолчать.
Am                         Dm
Ведь там, в земле, ему теперь не услыхать,
G                         C                Em
Как плачет мать, как плачет мать:

2.Прости, сынок, за то на свет что родила,
Прости, сынок, я разве знать тогда могла,
Что ты сгоришь, в чеченском пекле ты сгоришь.
Прости малыш, прости малыш:

3.Твои друзья к нам приезжают посидеть,
Твои друзья не в силах мне в глаза глядеть.
Кто виноват, остались те на свете жить.
Тому и быть, тому и быть:

4.Вчера шёл фильм про то, как трудно было вам,
Видала я: чечены рыщут по тропам .
А кто ушёл, того, ей Богу, не вернуть.
Окончен путь, окончен путь:

5.Прости, сынок, не сберегла тебя, прости.
Ты далеко. Я не смогла бы доползти.
Но как же быть? Вернулись все уж в феврале,
А ты в земле, а ты в земле:

(проигрыш)

6.К своей груди я прижимаю образ твой.
Смотри, сынок, уже вернулись все домой.
А ты молчишь, не можешь даже мне сказать:
Прощайте мать, прощайте мать:

<< Назад на Песни у костра


Пилот
Братишка
Прислал: Владимир Павликов e-mail: ofpav@mail.ru
     Am
Я вспоминаю ядреню-феню!
                                   Dm
Как можно было это все забыть за дверью?!
Ключи от дома, чехол с гитарой,
         E                         Am
Кусочек хлеба покормить голодных птиц.
   Dm
А вообщем клево, что так вышло!
                               Am
Я сижу на крыше, пялюсь в панораму.
         Dm                        Dm7
И наше Солнце закатилось, на ночь глядя,
                   E7
Неспроста не в ту канаву!         F9
Спи, братишка, я не знаю почему
        Em
Мы все такие.
  F9
Спи, братишка, я не знаю почему
           Em  E
Мы все другие.
Сильнее, ветры, гоните лыжу
Депресняка, который мне сбивает крышу!
Поля-лужайки, цветы-грибочки,
И очень быстро песня пишется моя!
А вообще клево! Полбутылки пива есть,
И Солнце кошкой лижет спину.
И пьяный хохот дополняет нарисованную
Пальцами картину.
Спи, братишка, я не знаю почему
Мы все такие.
Спи, братишка, я не знаю почему
Мы все другие. Я под забором, в хоккейной маске,
Пытаюсь вспомнить свое имя и автобус,
В который сяду, тупой, как глобус,
И как законченный поэт уеду вдаль. А вообщем
клево, что так вышло!
Я сижу на крыше, пялюсь в панораму.
И наше Солнце закатилось, на ночь глядя,
Неспроста не в ту канаву!

Примечание: Dm7 - 112000, F9 - 012330

<< Назад на Пилот


Прикольные песни :)
Вышли звери из трамвая
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
  Am6  Em+g   Em+f# H7+a
---2----0------0------2---
---1----0------0------0---
---2----0------0------2---
---2----2------2------1---
---0----2------2------0---
---0----3------2------0---

Am    Am6  Em    Em+g
Вышли звери из трамвая
H7   H7+a Em    Em+f#
На углу   стоит пивная

Слон как первый алкоголик

Занимает лучший столик

Лев кричит:"Я царь зверей

Самогону поскорей"
Слон прищурил левый глаз:
"Пошёл на хуй пидарас"
Лев полез конечно в драку
Получил пизды под сраку
Тут пошла хуйня такая
Раздавили попугая
Бедный попка еле дышит
Только яйцами колышит
Яйца выпали на стол
Понеслась игра в футбол
Первый гол забил в ворота
заяц жопой бегемота
Тут из шкафа вылез гусь:
"Тише люди я ебусь!"
А за ним четыре утки
Сразу видно - проститутки
А газели,а газели
Так пердели,так пердели
Что аж стёкла запотели
Дикобраз пёрнул раз
Свет погас
Свет конечно починили
Но ему пизды вломили
В жопу лампочку вкрутили
И заставили светить

<< Назад на Прикольные песни :)


Петлюра
Споём, Жиган
Прислал: Тёмыч(SOLO), подобрал PIT e-mail: tribute@rambler.ru
 Am      Dm       E             Am
Споем, жиган, нам не гyлять по воле,
И не встpечать весенний пpаздник
"Май".
 A7      Dm       G         C  Am
Споем о том, как девочкy-пацанкy,
 Am         Dm       E      Am
Hочным этапом yгоняли в дальний кpай.

О, Боже мой! И кто тебя фалyет?
Hачальник лагеpя иль стаpый ypкаган?
А, может быть, ты подалась на волю,
И пpи побеге по тебе пальнyл наган.

И ты yпала, кpовью обливаясь,
Упала пpямо гpyдью на песок,
И по твоим кpоваво-pyсым косам
Стyпил чекиста, сyки, кованный сапог.

О, Боже ж мой! Как хочется на волю!
Побыть на воле мне хоть несколько минyт,
Забыть колонию, забыть ее законы,
И на тебя, моя пацаночка, взглянyть.

<< Назад на Петлюра


Песни у костра
Здравствуй, милая мама
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
Am                Dm   Em           Am
Здравствуй, милая мама, я тебя не ругаю,
Am              Dm  G           C
Что меня ты так рано отдала в ДВК.
Am              Dm        G                   C
Мы с моими друзьями, мама, жизнь другую
встречаем,  |
Am            Dm  Em         Am
  | 2р.
И прошла незаметно золотая пора.
  |

Незнакомые люди меня брали за ворот,
А еще заставляли нас полы натирать.
А еще вечерами, мама, нас за зону водили,
  |2
А еще нас учили, как людей уважать.
  |раза

Это было весною, золотою порою,
Шесть ребят заключенных из-под стражи ушли.
На восьмом километре, мама, их собаки догнали,
  |2
Их чекисты связали, на расстрел повели.
  |раза

Их поставили к стенке, развернули спиною,
Грянул гул автоматов - и упали они.
А по трупам, упавшим, мама, как по листьям
опавшим, |2
Разрядив автоматы, шесть чекистов прошли.
  |раза

Ухожу я из зоны - плачут липы и клены,
Плачит маленький мальчик: он устал меня ждать.
Нас родили бураны, мама, воспитали - метели,
  |2
Только гул автоматов нас сумел приласкать.
  |раза

<< Назад на Песни у костра


Песни у костра
Сон
Прислал: Azrail e-mail:
Am                      Dm
Наклонилось небо вдруг ниже
       E                    Am
Вот и день прошел - дембель ближе
                    Dm
Жду отбоя я с нетерпеньем
          E                 Am
Чтоб приснился сон с наслажденьем

Припев:
         F                G
Сон приснился мне, что я дома
       C              Am
Выйду на перрон из вагона
            F            G
Здравствуй город мой родной
         E                Am
Не встречал тебя я два года

Но утром был подъём,к сожаленью
Оказался сон сновиденьем
А сейчас пойду на работу
Буду ждать писем в роту

Припев

Не грусти солдат ,придёт время
И тогда придёт к тебе дембель
Выйдешь на перрон из вагона
И подумаешь ждут тебя дома

Припев

<< Назад на Песни у костра


Песни у костра
Спой со мной
Прислал: Andrew2002 e-mail: test195286@mail.ru
    Am                  F  G      C
  Смотришь в асфальт, а видишь звезду.
       Am             F G     C
  На твоём веку было много побед,
     Am         F  G      C
  И душе твоей больше ста лет,
          Am        F   G     C
  Хоть на вид и не дашь тридцати...

  А победы нет без войны.

  А на что нам она? Объясни!

  Может я ещё слишком слепой?

  Может просто я молодой?!

          Em             С
Припев:  Спой вместе со мной,
          G              F
         Спой за веру в мечту!
          Em             C
         Спой вместе со мной,
          G                 F
         Спой под яркой звездой!

     Am                F  G       C
   Смотришь в глаза и видишь судьбу,
      Am              F  G      C      Am
   Не стоит ли нам повернуть назад?
       F     G    C
   Позади остался ад!

   Но что нас ждёт впереди?!

   Когда мне грустно я пою

   О цветах, о любви, о добре и зле

   О счастье, о разлуке и омногом другом...

                Припев.

(:= Играть надо быстро; струны не глушить:=)
 Привет из Самары!!!

<< Назад на Песни у костра


Прикольные песни :)
Everybody на хую
Прислал: e-mail: Dest_roy@elnet.msk.ru
Эврибоди на хую.
Am
Между ёлок меж берёз,
              Dm
Ходит бродит дед мороз.
              C
Он пришёл на карнавал,
               G
Всем подарки раздавал.
Кому чё, кому ни чё
Кому хуй через плечо
Кому томик 'Тихий Дон'
Кому штопанный гандон.
Кому мячик поиграть
Кому бабу отъебать.
Кому лошадь без узды
Кому бабу без пизды!

Припев:
Весь мир бардак,
Все бабы бляди,
Один лишь я (дядя)
И тот чувак
А в рот эм даблю
Everybody на хую
Everybody Lei Jeanie
For Estoday

2.
На горе стоит верблюд,
Четверо его ебут.
Двое в жопу, двое в рот
Получают кислород.
Ебётся вошь,
Ебётся гнида,
Ебётся тётя Стипанида,
C                    Dm
Ебётся северный олень
Am                   G
Ебутся все кому не лень

Припев:

Ты приходи ко мне на пляж
И со мною рядом ляж
Мы с тобой построим Дом
Ты будешь нижним этажом!
Ты приезжай ко мне на дачу
Я тебя там отхуячу
Приводи подругу Олю
Я её отконифолю
Приводи подругу Лену
Я её через полено
Приводи подружку Юлю
Я её через кастрюлю
Приводи подругу Нину
Я её через резину
Приводи подругу Таню
И её отторабаню!

Школа ? 138 - Must die!!!!!!!!!!!!!!!!!!!

<< Назад на Прикольные песни :)


Прикольные песни :)
Аванес и ишак
Прислал: tuzemec e-mail: tuzemec_2000@mail.ru
Am			      Dm
Выходила луна из армянских небес
E				Am
выходил на балкон наш дурной Аванес

Выходил на балкон и в конюшню смотрел,
А в конюшне ишак толстой попой вертел

Аванес не стерпел растигнул свой кушак
И как коршун с небес налетел на ишак.

А ишак не дурак толсту попу убрал
А дурной Аванес хуйем в землю залез

Долго бились они на крутом берегу
И пока Аванес не всадил ишаку

Через месяц ишак бибизьянку родил
А дурной Аванес алименты платил

Алименты платил сам не зная за что
А ишак говорил давай ебаться ещё.

<< Назад на Прикольные песни :)


Петлюра
Наш путь
Прислал: Паша Кунц e-mail: pascha007@web.de
 Am                    Dm
Солнце, весенний свет, и печали как-бyдто нет,
  C                      E
И мы пpощены с тобой на век.

Пpикосновенье pyк, и запах твоих волос,
И нежность этих гyб, и сеpдца стy-yк...

Пpипев:
          Dm              G  C
Am
       Hо осень в моей дyше, осень в твоих
глаза-ах,
          Dm              Am       E
       В нотах моих и стиха-ах и сна-ах,
          Dm              G   C             Am
       Hо осень в моей дyше, нам yже не
веpнy-yть,
         Dm             Am       E
       Пpойденный наш сла-адкий пyть, наш пyть.

Вpемя свое беpет, новые ждyт дела,
Hаш вновь пpодлен полет, в года.

Снова добpо и блаш и вpемя с тобою в стpаж,
И yлыбаюсь я, и ты моя, и ты моя...

Пpипев 2 pаза.

<< Назад на Петлюра


Прикольные песни :)
Стройбатовский блюз
Прислал: e-mail: qitch@mail.ru
  D              F#         D              F#
   Молодой солдат стройбата, весь от горечи рыдая

  D              F#           D              F#
   Заскочил вдруг в инкубатор, громко матерно
ругаясь.
  D              F#         D                 F#
   Сапогом прошёл по яйцам, что птенцов родить
готовы
  D              F#            D              F#
   В рот засунувши два пальца, свиснул громче
постового.

   Solo .

   И руками слёзы мазал по щекам своим небритым,
   Что на стрельбище промазал и угробил
замполита.

   Solo.

   (играется умеренно . блюз).

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Ваше Благородие
Прислал: Alexandra Ivanova e-mail: SIvanova@saybolt.ru
Am               E7         Am
Ваше благородие, госпожа Заметка,
  C                       G      C
Для кого фригидна ты, а кому нимфетка,
Dm                      G             C
Девять строчек в номер,текст мой неказист,
Dm                    Am         E7    F (Am)
Не везет мне в сексе, буду журналист.

Ваше благородие, госпожа Страница,
Здесь все место занято, мне уж не пробиться.
Девять двоек за год, препод наш садист,
Не везет в учебе, буду журналист.

Ваше благородие, госпожа Газета
Я пришел сюда писать так дайте ж сигарету.
Гонорар две сотни, а я пофигист,
Пусть мне платят мало, буду журналист.

Ваше благородие, господин Читатель,
Не суди ж меня ты строго, я ведь не писатель.
Не пугай расправой, товарищ коммунист.
Пусть меня зарежут, буду журналист.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Ясный день
Прислал: Т.З.Qzr e-mail: zufart@mail.ru
  С,   Am,  E,     G

В тот ясный и солнечный день,
Когда расцветают мимозы,
Смотрел на тебя, словно тень,
Я взглядом таким упоённым.

В твоих сероватых глазах,
Светилось счастье, надежды,
Оно приманило меня,
И я покорился так нежно.

Пр. Любовь-это чувство,
Любовь-это страсть,
Любовь-это люди,
Любовь-это мать.

Я знал лишь одно и всегда,
Что люди бывают различны,
И всем нам нужна, как всегда,
Любовное чувство и нежность.

И даже Булгаков писал:
Вдохновенье приходит с любовью,
Она помогает в труде,
И сильно так греет в неволе.

Пр. Любовь-это чувство,
Любовь-это страсть,
Любовь-это люди,
Любовь-это мать.

Когда я смотрю на тебя,
В душе расцветают деревья.
Когда наступает пора,
Когда час разлуки так близок,
Деревья мои навсегда,
Иссохнут и радость поборют.

И если сейчас ты стоишь,
И строки тогда быть помогут,
Ты думаешь, быстро пройдёт всё,
Как только расстанемся мы,
Быть может когда то ты вспомнишь,
Что был такой человек,
Который любил, несмотря ни на вьюги
На снег.

Пр.     Любовь-это чувство,
Любовь-это страсть,
Любовь-это люди,
Любовь-это мать.

<< Назад на Песни про любовь


Песни про любовь
Смерть мечты
Прислал: Dreamer (автор) e-mail: AlexZander_Dd@mail.ru
Am       Em        C          G
Я    смотрел на смерть своей мечты
Am         Em         C        G
Смторел    на то, как уезжаешь ты
Am          F             C        E
Но что мне поделать - кто даст мне ответ
Am       F     C          E
Любви для меня увы больше нет
Am     Em        C    G
Со мной сейчас одна пустота
Am    Em        C      G
Она заменить не сможет тебя

пригрыш: Am F C E *2

А ты уезжаешь в трамвае туда
Где сон для меня , а жизнь для тебя
И я отпусткаю тебя навсегда
А сердце кричит:"Никогда, никогда!"

проигрыш: Am Em C G *1
Am C   Em         G
       Никогда, никогда

И вот просыпаюсь в квартире один
Открыл я окно, но не этот там мир
Там мир без любви, без надежд, без мечты
А все потому, что не здесь сейчас ты

проигрыш: Am Em C G *1
Am C   Em              G
       Не здесь сейчас ты

<< Назад на Песни про любовь


Прикольные песни :)
Дерьмо
Прислал: Шпатель Сергей Иванов e-mail: dimkaka@start.com.au
       G                   D
Блять! Откуда столько дерьма?

  Am                C
И нет спасенья от него

  G               D
Собаки - тому  вина,

 Am            C
Что так много его

Меня тошнит
От всей этой хуйни
Достань бутылку,
И пива плесни!

Привев:
G                  D
Наши дома полны дерьма!

Am                        C
В наших дворах тоже дерьмо!

G                  D
Когда много дерьма -

Am              C
Такое дерьмо!

Выхожу на улицу -
Там дерьмо!
Сколько его!
Какое оно!

Мне нечего жрать
Кроме него!
Жрать дерьмо!
Пить пивО!

Припев

Поднадоела уже
Мне такая дрянь
Жизнь, эх жизнь -
Полная срань...

Не хочу дерьмом питаться,
В туалете обсираться
Таким дерьмом,
Вонючим дерьмом...

Припев

Взрослые говорят,
Что дерьмо
ест молодежь,
Hо это, но это пиздёжь.

Взрослые - пиздюки
Они всё время пиздят
В них дерьма
Хоть отбавляй!

Припев

Песня озвучена на сайте www.psihdonim.bip.ru

<< Назад на Прикольные песни :)


Пилот
Про гитару
Прислал: Doggah e-mail: dogger@zmail.ru
   Fm#
Перестань издеваться!
    Hm            C#
Открой пошире дверь свою.
   Fm#
Я не стану врываться,
    Hm            C#
Бить бутылки и маму слать твою.
  A                    D
Я пришел сказать, что я люблю...
    Hm         Cm#        Fm#
Люблю больше жизни гитару свою!

На оборванных струнах
Она играла песни мне.
С друзьями пили на кухне,
И вместе мечтали о тепле.
И уходила осень, приходила зима....
Я был нужен тебе и ты была мне нужна.

Так и шарахались по жизни
Друг с подругой,
Не пряча про запас.
Пили горькую молча,
И на этом кончился рассказ.
Вот и спел я песенку свою
Про то, как я любил гитару свою.

<< Назад на Пилот


Прикольные песни :)
Милая моя
Прислал: Гарик (подбор) e-mail: tigor2001@yandex.ru
Играть быстрым боем , на манер частушек

A             D
Мы пришли ко мне домой
A             Em
Чтоб напиться и уснуть
A           D
Весело с тобой вдвоём
A              Em
Класно время проводить

проигрышь : A D Em A

Будем жрать и развлекаться
Будем в Денди мы играть
А потом скажу я кратко
Зх, пойдём покурим-ка!

Ты красива и добра
Даже нет и спору
Каждую минуту ты
Сводишь меня с толку

Ты да я и мы с тобой
Вместе весело споём
Будем танцы заводить
В промежутках пиво пить

А когда пивко исчезнет
Мы на водку перейдём
Ты возмёшь себе клорнет
И мы снова запоём

Жалко только у меня
Нет таких вот бёдер
Жил бы я себя любя
Хоть бы коль не помер

Как-то раз ты меня
За собою позвала
Ты нагнулась впереди
Что-то брызнуло в трусы

Даже если на луну
Без меня ты полетишь
Я тебя догоню
Будем вместе мы там жить

Я тебя не забуду
Я тебе верен буду
Помни милая моя
Очень я люблю тебя

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Иванушки Int. "Тополиный пух"
Прислал: Denis Kabishev e-mail: sds-42@mail.ru
исп. гр. "КРасная плесень"
алб. "Союз 717"

Черно-белой краской
На моем заборе
Написал мой кореш
Слово озорное
В нем всего три буквы
Но зато какие
Сами все поймете
Если не тупые

     Я его не буду называть
     Слово конечно вечное
     И о нем так любит помечтать
     Каждая на свете женщина
     И любой мужчина за него
     Сразу полезет в драку
     Жить на свете трудно без него
     Лучше уж бездомной быть собакой

А я это слово
Разукрашу красным
Чтобы на заборе
Выделялось класно
Кто еще не понял
Объясню я все же
Не то не нароком
Получу по роже

       Это слово МИР А вы себе
       Вовсе не то представили
       Я хочу чтоб мысли пошлые
       Вы навсегда оставили
       То что вы подумали
       Тоже конечно надо
       Но оно без мира на земле
       Как у женщин губы без помады

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Про Димона
Прислал: Серёга и Хома e-mail: hateful_9988@pochtamt.ru
Эта песня посвящается нашему кенту, Demon´у
Этому пацану 20 лет, но он малеха тормоз.
Он любит играться в машинки и обожает киборгов.

Am           E
Ты не ездишь на напеде,
Am           E
Не играешь в бацкетбол.
F            G
И к большому сожаленью,
C            E
Ты не хлещешь самогон.
Dm           G
Ты один в большой квартире,
C              Am (Без указательного пальца)
Плачешь с горя, ну и зря.
Em             A
Ты слетай с киборгом в космос,
Em           A
Или прыгни в океан.
G            C
Но не пей из унитаза,
F            E
Там бацила и зараза.
D            H(На 7 ладу)
Дёрни ручку, воду слей,
E           Am
Пену сдуй, потом уж пей.
C               G
Так пройдут три долгих дня,
E            F
И ты будешь бегать с нами.
E           G
В малышей плевать сварчками,
C           Am
Как обычно по старинке.
E               C
Мы с тебя будем смеяться,
Am       C
Или даже матюкаться.
F#
Ну, а если...
A        H
Чёрт с тобой...
Gm
Мы тебя...
A         F#
Пошлём на @#$.

<< Назад на Прикольные песни :)


Песни у костра
Ноль Двадцатый
Прислал: Бхалла Давид e-mail: t12@online.ru
Em         Am      H7          Am
Замер ключ внезапно на последней точке
Em              Am      D               G
Смерть вонзила в сердце пулемётной строчкой
В а нимевших пальцах ложе автомата
И зовут в эфире где ты ноль-двадцатый

Где ты ноль -двадцатый тишина в эфире
Словно всё убито в этом странном мире
Словно всё оглохло в пламени и дыме
Там отцы остались (вечно молодыми)2раза

Вечно молодыми в бронзе обелисков
Встали над планетой русские мальчишки
Юностью бесценной памятью священной
Встали над планетой (вечной и не пленной)2 раза

Повторить 1-ый  куплет.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Спят усталые игрушки
Прислал: Паук e-mail: pauck@mail.ru
  C              A     Dm G   Dm G
Спят усталые студенты поутру
  G                     C
ШтабелЯми разложившись по ковру
  C                     C7
Сладкий сон пришел на смену
   F             Fm
Пьяных бредней злому плену
  C    Em   A
Стол отодвигай
Dm G   C
Баю - бай

Ночью можно пребывать в блаженном сне
Или в стельку набухаться при Луне
И когда в глазах двоится
Стимул есть у нас учиться
СтИпу* пропивай
Баю-бай

Баю - бай должны все люди ночью спать
Баю-баю завтра будем мы бухать
За ночь мы устанем очень
И к утру мы спать захочем
В рюмку наливай
Баю-бай

"Стипа" - стипендия

Д.Новиков(с)
"Колыбельная для студентов

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Сплин. "Давай, Лама, давай"
Прислал: Данон e-mail: chronika@mtu-net.ru
Intro:  F C Dm Gm F C x2

F      C          Dm Gm      F   C
Мой верь летит на сервак - там бардак
F       C        Dm Gm    F          C
Там он сожрёт всё файло - оно лежит там давно
Кто мне подскажет пароль - тот король
А кто пошлёт меня в зад - это тот ещё гад!

F       C       Dm
Давай, ламер, давай
Gm    F       C       Dm   Gm
Давай нажимай энтер и засыпай
Давай, ламер, давай
Давай выключай компьютер и умирай

Когда твой вирь некривой - это joy
Когда коннект рвётся твой - ты злой
Когда из Р незвонят - ты рад
Когда на декстопе червяк - это, это

Давай, ламер, давай
Давай нажимай энтер и засыпай
Давай, ламер, давай
Давай выключай компьютер и умирай

F             C         Dm   Bb C
Кто ненавидит ламеров - тот здаров
F       C                      Dm           Bb
 C
Из двух Великих вирей я хочу сделать один |
ну-ну-я тя напишю ***
F       C      Dm Gm   F   C
Когда каспер неорёт - он даёт
Когда доктор Веб неорёт - он тоже даёт
Когда мало весит твой вирь - он зверь
Когда в мозгах твоих драйв - это и есть наша
life,

Давай, ламер, давай
Давай нажимай энтер и засыпай
Давай, ламер, давай
Давай выключай компьютер и умирай

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Белый Орел. "Потому что нельзя..."
Прислал: Балашов Михаил Юрьевич (автор слов) e-mail: jamijgan@mtu-net.ru
Dm            Gm       A7        Dm     Bb
Я ПРИМЕТИЛ ТЕБЯ В ХОЛОДИЛЬНИКЕ СТАРОГО МОРГА
      Gm              A7            Dm
ТЫ ЛЕЖАЛА НА ПОЛКЕ О ПОЛ ЗАДЕВАЯ РУКОЙ
                Gm       A7      Dm          Bb
ТУТ НЕ СМОГ УСТОЯТЬ И РЕШИЛ Я УКРАСТЬ ТЕБЯ
ТВЕРДО
          Gm                     A7
Dm
ВЕДЬ НЕЛЬЗЯ Ж ПРОПАДАТЬ НА ТОМ СВЕТЕ КРАСИВОЙ
ТАКОЙ

                    Gm C7 F Dm
ВЕДЬ НЕЛЬЗЯ Ж ПРОПАДАТЬ
                    Gm C7 F Dm
ВЕДЬ НЕЛЬЗЯ Ж ПРОПАДАТЬ
                    Gm                   A7
Dm
ВЕДЬ НЕЛЬЗЯ Ж ПРОПАДАТЬ НА ТОМ СВЕТЕ КРАСИВОЙ
ТАКОЙ

Я РАЗДЕЛАЛ ТЕБЯ С НАСЛАЖДЕНЬЕМ ПОД МУЗЫКУ БАХА
РАЗРЕЗАЯ НА ЧАСТИ НОЖОМ, ПОМОГАЯ РУКОЙ
И ОТ ЛИПКОГО ПОТА ПРОМОКЛА НАСКВОЗЬ ВСЯ РУБАХА
ПОТОМУ ЧТО НЕЛЬЗЯ БЫТЬ НА СВЕТЕ КОСТЛЯВОЙ ТАКОЙ

ТВОЕ МЯСО, ПЕЧЕНКУ, ЖЕЛУДОК, ГРУДИНКУ И КОСТИ
Я СИДЕЛ, ПОЕДАЛ В ТИШИНЕ У КОСТРА НАД РЕКОЙ
А ПОТОМ ОСТАЛЬНОЕ ВСЕ СЛОПАЛИ ПЬЯНЫЕ ГОСТИ
ПОТОМУ ЧТО НЕЛЬЗЯ БЫЛО БЫТЬ АППЕТИТНОЙ ТАКОЙ

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Остров невезения (к/ф "Бриллиантовая рука")
Прислал: Ольга-Киска e-mail: pasha-ola@mtu-net.ru
             Fm                    С7
            Весь покpытий зеленью, абсолютно
весь
                               Fm
            Остpов невезения в океане есть
            F7                 Bm
            Остpов невезения в океане есть
             Bm            Fm      C7         Fm
            Весь покpытий зеленью, абсолютно
весь

            Там живут несчастные люди дикаpи
            Hа лицо ужастные, добpые внутpи
            Hа лицо ужастные, добpые внутpи
            Там живут несчастные люди дикаpи

            Что они не далают, не идут дела
            Видно, в понедельник их мама pодила
            Видно, в понедельник их мама pодила
            Что они не далают, не идут дела

            Плачут, богу молятся, не жалея слез
            Кpокодил не ловиться, не pастет
кокос
            Кpокодил не ловиться, не pастет
кокос
            Люди богу молятся, не жалея слез

            Вpоде не бездельники и могли бы жить
            Им бы понедельники взять и отменить
            Им бы понедельники взять и отменить
            Вpоде не бездельники и могли бы жить

            Как назло, на остpове нет календаpя
            Ребятня и взpослые пpопадают зpя
            Ребятня и взpослые пpопадают зpя
            Как назло, на остpове нет календаpя

            По такому случаю с ночи до заpи
            Плачут невезучие люди-дикаpи
            Плачут невезучие люди-дикаpи
            По такому случаю с ночи до заpи

            И pыдают, бедные, и клянут беду
            В день какой - неведомо, в никаком
году
            В день какой - неведомо, в никаком
году
            И pыдают, бедные, и клянут беду
            ------------------------------
            3, 4 и 5 куплеты тpанспониpуются на
пол-тона ввеpх
            6,7 и 8 опять ввеpх на пол-тона

<< Назад на Песни из кино-мульт-фильмов


Пропаганда
Мелом [ Hm ]
Прислал: ~NRG~ e-mail: nrg@stimulove.ru
   Hm        G      D        F#

1------------------2------------------
2--3---3---3---3-------3--3-2--2-3-3-5
3-----4---4---4---4---0---------------
4----4---4---5---5---0---0----4---4---
5---2---2-----------0---0----4--------
6-----------3---3---------------------

Hm      G
 Я рисую на асфальте
D              F#
 Белым мелом слово "Хватит!"
 Хватит лжи и хватит боли -
 Отпусти себя на волю

Я рисую белым мелом
Все, что так давно хотела.
Линий взлет, кардиограмма -
Сердце мира терпит раны.

Hm            G                D
  Фиолетовая пудра, в ней ты и я.
                      F#
  Жизнь, какая ж ты акула - ты ж беззубая.

Завтра мел исчезнет в лужах и десятки машин
За собой следы оставят разноцветных шин.

В белых крошках серый камень
Кем-то для других оставлен.
Слово "Ждать" и слово "Всюду"
-
Их не помню, их забуду.

Если хочешь - можешь ты дождаться
Счастья в жизни лет так через двадцать.
А мне не нужно слово "Если",
Мне нельзя сидеть на месте.

Фиолетовая пудра, в ней ты и я.
Жизнь, какая ж ты акула - ты ж беззубая.
Завтра мел исчезнет в лужах и десятки машин
За собой следы оставят разноцветных шин.

Пальцы в белом, пальцы в синем.
Белый мел похож на иней.
Синей мел похож на небо,
Эх еще бы красный мне бы.

Мир, пожожий на калеку,
Черным кругом же цветному человеку.
Мел стащила в пятом классе,
Жалко, им всю жизнь не разукрасить.

Фиолетовая пудра, в ней ты и я.
Жизнь, какая ж ты акула - ты ж беззубая.
Завтра мел исчезнет в лужах и десятки машин
За собой следы оставят разноцветных шин.

Фиолетовая пудра, в ней ты и я.
Жизнь, какая ж ты акула - ты ж беззубая.
Завтра мел исчезнет в лужах и десятки машин
За собой следы оставят разноцветных шин.

Диман...
http://www.stimulove.ru

<< Назад на Пропаганда


Прикольные песни :)
СБОРНИК ПЕСЕН-ОРАЛОК
Прислал: e-mail: goblin_home@nm.ru
Em      G(барэ)     <<<5лад        <<<7лад
Пьяный, пьяный ежик, залез на провода
Током пиздануло вылезли глаза
Ой Ой Ой
Двести двадцать по еблу

Миша касалапый по лесу идет,
шишки собирает, песенки поет,
шишка отскачила прямо мишки в лоб,
Ой Ой Ой   (каждый "ОЙ" один аккорд)
Косалапый долбаеб

Травка зеленеет, солнышко блястит,
ласточка с весною в сени к нам летит,
Ой Ой Ой
ебанулась об карниз

Идет бычек качаеться вздыхая на ходу,
но вот доска кончаеться, сейчас я упаду
Ой Ой Ой
Помогите мудаку

Наша Таня громко плачет,
Уранила в речку мячик,
Тише Таничка не плачь
Ой Ой Ой
скоро будишь там где мяч

Как-то в студеную, зимнюю пору,
лошадка прилипла пиздою к забору,
лошадку тянут туда и обратно,
лошадке не больно,
лошадке приятно
Ой Ой Ой
покупайте клей момент

Шел отряд по берегу,
шел из далека,
шел под красным знаменем командир полка
Ой Ой Ой
В жопу раненный с легка.

Наша Таня купаться пошла,
В суботу нырнула во вторник всплыла
Ой Ой Ой
Нехуй мерить глубину

Травка зеленеет, солнышко блястит,
Ласточка с весною в сени к нам лятит.
Ой Ой Ой
Ебанулась второй раз

По городу ходила большая крокоила,
Большая крокодила по городу бродила
Ой Ой Ой
Змей Гарыныч пидорас

Шел отряд по берегу шел из далека,
Шел под красным знаменем командир полка,
Голова обвязана кровь на рукаве,
След кровавый стелиться по сырой земле,
Ой Ой Ой
Нехуй в драку пьяным лесть!!!

Привет ПРЕСНЯ!!! (И Ситня)

<< Назад на Прикольные песни :)


Песни у костра
Мама, не ругай меня, я пьяный
Прислал: S@ifeR e-mail: saiferman@mail.ru
Am         E          Am
Мама не ругай меня я пьяный
 A                   Dm
Я сегодня пил и буду пить,
 Dm         G           C      Am    \
Потому что завтра утром ранним, мама  \
                                       } 2 раза
Dm       E        Am      A7(повт.)   /
Я уеду в армию служить.              /

Мама там не будет твоей ласки
Там не будет всех твоих забот,
Старшина создаст уют и ласку, мама
Ну а дед салагой назовет.

Мама там не будет той девчонки
Знаю, ведь она не будет ждать,
Как же мне сегодня не напиться, мама
Милая родная моя мать.

Мама не ругай меня я пьяный
Я сегодня пил и буду пить,
Потому что завтра утром ранним, мама
Я уеду юность хоронить

<< Назад на Песни у костра


Пугачева
Маэстро
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
     Слова И. Резника  Муз.Р.Паулс

   Em
   Гаснет в зале свет,и снова
                         Am
   Я смотрю на сцену отрешенно.
    H7
   Рук волшебных всплеск-и словнo
                         Em
   Замер целый мир завороженно.
   Вы так высоко парите,
                           Am
   Здесь,внизу,меня не замечая.
    H7
   Но я к вам пришла,простите,
                           Em
   Потому что только вас люблю!
           ПРИПЕВ:
   Em
   Вы хотя бы раз,всего лишь раз
                         Am6
   На миг забудьте об оркестре.
   H7
   Я в восьмом ряду,в восьмом ряду,
                      Em
   Меня узнайте,мой маэстро.
   Пусть мы далеки,как *да*и*нет*,
   И рампы свет нас разлучает.
   Но у нас одна,да,да одна
   Святая к музыке любовь!

   Вновь игру свою начните,
   И я знаю,чудо повторится.
   Если б знали ,мой учитель,
   Как вам верит ваша ученица.
   Я ищу у вас спасенья
   И мечтаю сидя в этом зале,
   Вместе с вами быть на сцене,
   Вместе с вами музыке  служить. ПРИПЕВ.

   Я для вас была лишь тенью,
   А сейчас я вырвалась из плена.
   Прочь тревоги!Прочь сомненья!
   Я теперь стою на этой сцене!
   В зал,смотрю я в зал и вижу
   Взгляд ваш,бесконечно удивленный,
   Сколько лет прошло,но бдиже
   Стали вы,маэстро,мне с тех пор.  ПРИПЕВ.

<< Назад на Пугачева


Песни из кино и мультфильмов
Дорожная (к/ф "Белый рояль")
Прислал: e-mail: alexander444@mtu-net.ru
Исполнитель - Ведищева Аида
Вступление: Dm C B Am
Am				   C
Бежит, бежит, бежит дорога, не кончается.
       Am                        Dm
В пути то маки, то тюльпаны нам встречаются;
       G	   C
Они качаются и улыбаются
          B	                 E
Нам, словно старые и добрые друзья.
         Am                  C
А в небе солнце озорное и лучистое,
     Am	            Dm
А небо здесь такое ровное и чистое,
       G		    C
Что так и хочется рукой дотронуться -
      B			   E               Am
Оно ведь рядом, а достать его нельзя, рядом, а
нельзя.

Припев

       Dm	  C	      B	               Am
Вот и нам часто всем счастье кажется рядом
совсем,
    Dm       C      B		   Am  B
А идти до него далеко, далеко, далеко.

Смотри, шофер, не заглядись ты на красавицу,
Не то тебе с дорогой горною не справиться -
Ведь нежный взгляд порой, как поворот крутой,
Он может сразу перепутать все пути.
Любовь девчонки не проста, как это кажется,
Она, как горы, неприступною окажется,
Что гордый вид хранят и красотой манят;
Они ведь рядом, но к ним сразу не дойти, сразу не
дойти.

Припев

Пусть высоко и недоступно небо здешнее
И очень труден длинный путь к горам заснеженным;
Но сквозь все трудности и недоступности
Ты будешь к ним идти заветною тропой.
До неба синего дотронься обязательно,
С вершины снежной посмотри на мир внимательно,
И с высоты такой махни друзьям рукой
И, улыбнувшись, вместе с эхом горным спой, вместе
с эхом спой:

        Припев

О певице можно узнать на сайтах:
http://getmusic.nm.ru/aida_vedischeva.html
http://santor.hotbox.ru/av.htm
http://popsa.narod.ru/bio/064b.html

<< Назад на Песни из кино и мультфильмов


Песни из кино-мульт-фильмов
Песня разбойников (Пусть нету ни кола и ни двора)
Прислал: Lesha e-mail: leshag@inec.kiev.ua
       Am        E          Am
Пусть нету ни кола и не двора.
          Dm    G7       C     A7
Зато не платят королю налоги
   Dm      E7         F
Работники ножа и топора -
   Dm    E7             Am
Романтики  с большой дороги.

       E7        Am
  Пр: Не желаем жить по другому,
       G7        C        A7
      Не желаем жить, эх по другому,
       Dm    G7           C     A7
      Ходим мы по окраю, ходим мы по краю,
       Dm           E7     Am
      Ходим мы по краю родному.

Мы бродим от утра и до утра.
Чужие сапоги натерли ноги.
Работникам ножа и топора -
Романтикам с большой дороги.

Прохожих ищем с ночи до утра.
Ну от чего не любят недотроги
Работников ножа и топора -
Романтиков с большой дороги.

<< Назад на Песни из кино-мульт-фильмов


Пикник
Я пущенная стрела
Прислал: e-mail:
   Dm           B          Dm/F              B
Я пущенная стрела. И нет зла в моем сердце, но
         G      B      A            Dm
Кто-то  должен будет упасть все равно...
А нищие правят бал. Они хотят, да не могут дать.
И все, что зовут они кровью - только вода...

    B       A       B       A7(II)  B       A7
  Dm
Ах зачем, зачем мне эта земля. Зачем мне небо без
ветра и птиц.
Я пущенная стрела. Прости...
Я не могу этот город любить. Пусть будет сердце
из чистого льда.
И то, что зовут они кровью - только вода.

Но как много погасших огней, как много рук, что
нельзя согреть.
Так мимо, мимо, мимо, мимо, мимо, мимо, мимо,
скорей...
Я пущенная стрела. И нет зла в моем сердце, но
Кто-то должен будет упасть, кто-то должен будет
упасть

<< Назад на Пикник


Песни у костра
Пароль - Афган
Прислал: Bugs Bunny e-mail: benevans@mail.ru
Am E
Нам не хватало воздуха на горных перевалах,
Am A7 Dm
Мечтали о воде мы в пустыне Регистан,
G C
Кричали мы от боли на койках медсанбатов,
Am Dm E Am
И все-таки по-доброму мы помним наш Афган.
Кричали мы от боли на койках медсанбатов,
И все-таки по-доброму мы помним наш Афган.

В людском потоке улицы мелькнет лицо знакомое -
Обветренные губы, коричневый загар,
Быть может, был в Кабуле он, в Шинданде иль
Баграме,
А может сердце дрогнет при слове Кандагар.
Быть может, был в Кабуле он, в Шинданде иль
Баграме,
А может сердце дрогнет при слове Кандагар.

Но мне не так уж важно, откуда этот парень,
Мне важно, что оттуда, мне важно, что был там,
И не пройду я мимо, а лишь скажу тихонько
Единственное слово, пароль один:
"Афган".
И не пройду я мимо, а лишь скажу тихонько
Единственное слово, пароль один:
"Афган".

И мы поймем друг друга, нам лишних слов не надо,

Глаза его засветятся особенным огнем,
Друзей своих мы вспомним и вспомним наши горы,
А после наши песни негромко пропоем.
Друзей своих мы вспомним и вспомним наши горы,
А после наши песни негромко пропоем.

И снова жить захочется по честному и доброму,
Со злом бороться яростно, а счастью помогать.
Пускай совсем не легкую, но нужную и главную
Дорогу для хорошего для всех людей искать.
Пускай совсем не легкую, но нужную и главную
Дорогу для хорошего для всех людей искать.

Нам не хватало воздуха на горных перевалах,
Мечтали о воде мы в пустыне Регистан,
Кричали мы от боли на койках медсанбатов,
Но все - таки мы в памяти храним Афганистан.
Кричали мы от боли на койках медсанбатов,
Но все - таки мы в памяти храним Афганистан.

<< Назад на Песни у костра


Пикник
Лишь влюбленному вампиру
Прислал: Alexander e-mail: aldan@InBox.ru
                                          III
    V      VII
    Gm      Gm/F          C/E D#
|---|-*-|---|  x|---|---|---|
     Сон чудесный снится миру,
|---|-*-|---|   |-*-|---|---|
    F        F/D#       Bb/D D
|---|-*-|---|   |-*-|---|---|
     Бледных улиц не узнать,
|---|-*-|---|   |-*-|---|---|
     Лишь влюблeнному вампиру
x|---|---|---|   |---|---|(*)|
     Снова будет не до сна, а...
x|---|---|---|  x|---|---|---|
                                         Gm/F
        C/E
     Он идeт походкой лунной,
     В дальний сад, где ночь без дна,
     Где за оградою чугунной
     Бродит девушка одна, бродит девушка одна.

     Еe веки чуть открыты,
     Ветвь увядшая в руках
     Лихорадочный румянец
     Водит танцы на щеках, водит танцы на щеках.

     Вот он близок миг блаженный,
     Тень любимого  лица.
     И на миг лишь станет тихо
     В их тоскующих сердцах, в их тоскующих
сердцах.

     Кто они и что им надо?
     Пить да пить бы сладкий яд.
     До утра обнявшись крепко
     Так они и простоят.

     Кто они и что им надо?
     Пить да пить бы сладкий яд.
     До утра обнявшись крепко
     Так они и простоят.

<< Назад на Пикник


Песни из кино и мультфильмов
Телепузики (т/п "Телепузики")
Прислал: Ronic e-mail: nigma-ronic@mail.ru
    D            G      D    A
   Тинки-Винки, Дипси, Ляля, ПО
    D         G
   Телепузик,телепузик
     D        A
   Вместе мы друзья
    D          G
   Телепузик,телепузик
    D       A
   Мы друзья!!!!

ПЕРЕБОР:
      D         G      D       A
1-----22-------33------22-----00
2--------3--------0-------3------2
3----------2--------0-------2------2

СПАСИБО ВСЕМ кто прочитал,для меня это уже что-то
значит!!!

<< Назад на Песни из кино и мультфильмов


Песни у костра
Афганистан (в черном тюльпане...)
Прислал: e-mail: www.b_alexander@mail.ru
    Вся песня играется боем

                          Am
(1)		В Афганистане, в черном тюльпане
                    A                        Dm
                водкой в стакане мы молча плывем
над землей
         Dm
        Черная птица, через границу
                  Em                     Am
                К нашим станицам везёт ребятишек
домой

(2)		В Афганистане, те кто в заданье
        Едут на Родину в теплую землю залечь
        В отпуск бессрочный, рваные в клочья
        Им никогда-никогда не обнять теплых плеч

         Dm                    Em
Припев:		Когда в оазисе Джамала-бада
          Am
        Склонившись на крыло тюльпан наш падал
         Dm                    Em
        Мы проклинали всю свою работу
          Am                        A
        Опять пацан подвел к потере роту
         Dm                     Em
        В Шандасе, Кондагаре и Багране
         Am
        Опять на душу класть тяжелый камень
         Dm                    Em
        Опять везти на Родину героя
        Am                    A
        Которым в 20 лет могилу роют
                Dm          Em         Am
                Которым в 20 лет могилу роют
(перебором)

(3)		Но надо прорваться, надо держаться
        А если сломиться, то можно нарваться на бой,
        Ведь здесь горы стреляют, стингер взлетает
        И если сломаться, то парни второй раз умрут

Припев:		А мы идём туда где всё как дома,
        Где нет войны и всё давно знакомо
        Идут из Пакистана караваны,
        А значит есть работа для тюльпана.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Никитин. "Под музыку Вивальди"
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
Песня написана к Дням математики - 96
Днепропетровскго универа.
КВН между преподами и студентами.
Домашним заданием была пародия на известную
телепередачу.
В качетве объекта выбрали 'Вокруг смеха'.
Роль Иванова сыграл Жора Шмидт, впоследствии
член телекоманды КВН ДГУ.
Саму песню исполнял 'Ансамбль заунивного сп?ву'.

  Dm               E7                     Am
Кол|и  В?вальд?  гр|а?,  ой  гра?,  ой  гр|а?,
                 Dm Dm/C    G7/H  G7        C
C7/B
Коли  В?вальд?  гр|а|?,  та  з|амет|?ль  мет|е,
      A7           Dm  Dm/C     G7/H G7        C
Ми  пр|о  поганий  н|астр|?й  подб|а |?м,
подб|а?м,
    A7               Dm           B
E7
А  т|акож  ще  й  подд|а?м  про  ц|е  ?  не  про
ц|е.

Ви  чу?те  як  кепсько,  як  кепсько,  як
кепсько,
Ви  чу?те  як  кепсько  ?  безнад?йно  як
Пани  тут  заридали,  а  з  ними  ?  кр?пачки,
Собаки  заскавчали,  ?  д?ти  не  мовчать.

   Dm             E7                   Am
?  р|аптом  ми  доп|ерли,  доперли,  доп|ерли,
                 Dm Dm/C      G7/H     G
C     C7/B
Що  на  двор?  баш|юк|а,  так  с|амо,  |як  в
душ|?,
     A7           Dm Dm/C     G7/H         G7
    C
Що  ж|или  як  некч|емн|?,    ал|?  ж  ми  щ|е
не  вм|ерли,
   B                    Am         E7
F     F#dim
Авж|е  ж  ми  ще  не  вм|ерли,  Госп|одь
допомаг|а.
   C/G     G7    C
Госп|одь доп|омаг|а.

E7/G# - Am - E7/G# - Am - G7/H - C - G7/H - C
A7/C# - Dm - G7/H - C - A7/C# - Dm - H7/D# - E7

? т?льки ти мовчала, мовчала, мовчала,
Лиш головой гойдала, намаявшись з? мной.
А пот?м як в припадку кричала: 'Все з початку,
Почнем ми все з початку, коханий м?й, отож.'

Отож коли В?вальд?, В?вальд?, В?вальд?,
Отой самий В?вальд? с?да за клавес?н,
Ми не якесь там бидло, ? нам ще не обридло,
Домовимся з тобою, щоб народився син.

Смена аккордов в обозначенных | местах.
Dm   = 1320xx     G7   = 100023     F     =
112331
E7   = 031220     C    = 01023x     F#dim =
x121x2
Am   = 01220x     C7/B = 01021x     E7/G# =
034xx4
Dm/C = 13203x     A7   = 02020x     A7/C# =
02024x
G7/H = 10002x     B    = 13331x     H7/D# =
2021xx
                  C/G  = 010233

Струны - начиния с первой, цифрами обозначены
лады,
на которых они зажаты.
x - незвучащие струны.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Настоящий друг
Прислал: Кузина Елена e-mail: sergey@mayson.vrn.ru
  Dm     A7     Dm      A7
Дpyжба кpепкая не сломается,
D7     Gm     C7            F
Hе pасклеится от дождей и вьюг.
D7               Gm      C7           F
Друг в бодун не бросит, лишнего не спросит -
 Gm             Dm        A7     Dm
Вот что значит настоящий веpный дpyг!

Я бутыль несу, он стакан несет (закуску прет)
"Не разбей смотри!" - шутят все
вокруг.
С ним ты не уронишь: он придет на помощь.
Вот что значит настоящий веpный дpyг!

Друг всегда отдаст свою выручку,
Если на пузырь нам не хватит вдруг.
Выпить дать кому-то в трудную минуту -
Вот что значит настоящий веpный дpyг!

(Последние две строчки каждого куплета поются два
раза)
Лучше всего играть так:
Dm
E----1----1----
H----3----3----
G----2----2----
D--0----0------
A--------------
E-------------- и т.д.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Одинокая гармонь
Прислал: Балашов Михаил Юрьевич (автор слов) e-mail: jamijgan@mtu-net.ru
 (муз. Б. Мокроусова)
       Em       B7        Em
Снова замерло все до рассвета
        C        B7       Em
Скот рогатый загнали в загон
         Am       D7       G   C
Только слышно как из пистолета
    Am             B7       Em
Новый Русский стреляет в ворон

Этот гад третью ночь веселится
Он такой нам устроил балдеж
Сволочь, сколько же можно глумиться
Ты же девушкам спать не даешь

То он врубит газонокосилку
То он бензопилу заведет
Чтоб в райцентр сгонять за бутылкой
Вызывает к дверям вертолет

Выпив водки, косить уважает
С наслаждением пилит дрова
И при этом в эфир излагает
Трехэтажные чудо слова

...

Я открою военную тайну
Мы за речкой нашли пулемет
Мы поставим его на комбайн
И от нас этот гад не уйдет

<< Назад на Переделанные песни(Пародии)


Пурген
Трагедия на Авиамоторной
Прислал: GraMilo e-mail: platok666@yandex.ru
Intro: (3 раза)
|-----------------------------------|
|-----9--------------9--------------|
|--10---10--------10---10-----------|
|--10-------10-10-10-------10-10-10-|
|--8--------8--8--8--------8--8--8--|
|-----------------------------------|

|---------------------------|
|----6----------6-----------|
|--7---7------7---7---------|
|--7------7-7-7------7-7-7--|
|--5------5-5-5------5-5-5--|
|---------------------------|

|---------------------------|
|----3----------3-----------|
|--4---4------4---4---------|
|--4------4-4-4------4-4-4--|
|--2------2-2-2------2-2-2--|
|---------------------------|

|------------------------------|
|----4-------6-------7---------|
|------5-------7-------8-------|
|-5-------7-------8-------9~~--|
|-3-------5-------6-------7~~--|
|------------------------------|

Interlude: (2 раза)
|--------------------------------------------------|
|--------------------------------------------------|
|--------------------------------------------------|
|--------------------------------------------------|
|--2-2-2--2-4-2-5-2--5-5-5--5-7-5-8-5--3-5-3-6-2~--|
|--------------------------------------------------|

Main Riff: (2 раза)
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|
|--4-4-4-4-4-4-4-4-7-7-7-7-7-7-7-7-6-6-6-7-7-7-9-9-4-4-4-4-4-4-4-4--|
|--2-2-2-2-2-2-2-2-5-5-5-5-5-5-5-5-4-4-4-5-5-5-7-7-2-2-2-2-2-2-2-2--|
|-------------------------------------------------------------------|

Восемьдесят второй год
Семнадцатое февраля
Было всего пять часов
После рабочего дня

Interlude: (2 раза)
Main Riff: (2 раза)

Люди спешили домой
Молча и не говоря
Ждал их дома уют
Но в метро они поехали зря

Riff 2: (2 раза)
|----------------------------------------|
|----------------------------------------|
|----------------------------------------| (3
раза)
|--9-9-9-9-10-9-9-9-10-9-9-9-------------|
|--7-7-7-7-8--7-7-7-8--7-7-7----10-9-10--|
|-------------------------------8--7-8---|

|--------------------------------------|
|--------------------------------------|
|--------------------------------------|
|--9-9-9-9-10-9-9-9-10-9-10-9-10-9-10--|
|--7-7-7-7-8--7-7-7-8--7-8--7-8--8-7---|
|--------------------------------------|

Main Riff:

Riff 3: (2 раза)
|-------------------------------------------------------------------------------------------|
|-------------------------------------------------------------------------------------------|
|-------------------------------------------------------------------------------------------|
|--10-10-10-10-10-10-10-10-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-5-5-5-5-7-7-7-7-8-8-8-8-9-9-9-9--|
|--10-10-10-10-10-10-10-10-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4-5-5-5-5-7-7-7-7-8-8-8-8-9-9-9-9--|
|--8--8--8--8--8--8--8--8--5-5-5-5-5-5-5-5-2-2-2-2-2-2-2-2-3-3-3-3-5-5-5-5-6-6-6-6-7-7-7-7--|

Main Riff:

Олимпиада в восьмидесятом году
Правительство спешило подготовить Москву
Быстро строили ветку метро
Но не додумали только одно

Что когда строится важный объект
Всем супер срокам говориться "нет"
Точность, ответственность, качество сборки
Вот те параметры андерграунд стройки

Riff 3:

Ла-Ла-Ла-Ла-Ла-Ла...

Riff 4: (2 раза)
|-----------------------------------------------------|
|-----------------------------------------------------|
|-----------------------------------------------------|
|--2--4--2--4--2--4--7--6--2--4--2--4--2--4--9--7--6--|
|--2--2--2--2--2--2--5--4--2--2--2--2--2--2--7--5--4--|
|-----------------------------------------------------|

Main Riff:

Шум, крик, паники ужас
Скрежет деталей в маслянных лужах
Кто-то крикнул: "Спасайте детей!"
Но его сразу сбила огромная тень...
Эскалатор быстро двигался вниз
Люди полезли через карниз
Перегородка стала ломаться
А шестерни продолжали вращаться

Riff 3:

Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
По вине правительства не будет никогда

Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
Правительство посадит, но только не себя

Riff 2: (2 раза)

Riff 3:

Из-за спешки и плохой сборки
Произошли "американские горки"
Восемь трупов в морг унесли
Тридцать человек в реанимацию отвезли

Люди спешили домой
Молча и не говоря
Ждал их дома уют
Но в метро они поехали зря

Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
По вине правительства не будет никогда

Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
Правительство посадит, но только не себя

Outro:

|------------------------------------------------------------------------------------------|
|------------------------------------------------------------------------------------------|
|------------------------------------------------------------------------------------------|
|------------------------------------------------------------------------------------------|
|-9-9-10-10-11-11-12-12-9-9-10-10-11-11-12-12-9-9-10-10-11-11-12-12-9-9-10-10-11-11-12-12--|
|-7-7-8--8--9--9--10-10-7-7-8--8--9--9--10-10-7-7-8--8--9--9--10-10-7-7-8--8--9--9--10-10--|

|---------------------------|
|---------------------------|
|---------------------------|
|--9-9-9-9-9-9-9-9-9-9-9-9--|
|--7-7-7-7-7-7-7-7-7-7-7-7--|
|---------------------------|

<< Назад на Пурген


Песняры
Вологда
Прислал: Белов Михаил e-mail: los-angeles2000@mail.ru
Слова М.Матусовского

Музыка Б.Мокроусова

Dm
Письма,
                   Gm
Письма лично на почту нашу
  Gm6
Словно
     A7             Dm
Я роман с продолженьем пишу.
 Gm6
Знаю
                Dm
Знаю точно,где мой адресат-
    Gm6 A7                Dm
В доме,   где резной палисад.
Gm       C7        F7   B
Где же моя темноглазая,где?
  Gm6      A7
В Вологде-где-где-где,
  Dm
В Вологде-где,
 Gm6/Gm7 A7              Dm
В доме,   где резно палисад.

Шлю я,
Шля я ей за пакетом пакет,
Только
Только нет мне ни слова в ответ,
Значит
Значит надо иметь ей в виду,
Сам я
За ответом приду.
Что б не случилось,я к милой приду
В Вологду-гду-гду-гду,
В Вологду-гду,
Сам я за ответом приду.

Вижу,
Вижу алые кисти рябин,
Вижу,
Вижу дом её номер один.
Вижу,
Вижу сад со скамьёй у ворот,
Город,
Где судьба меня ждёт.
Вот потому-то мила мне всегда
Волгда-гда-гда-гда,
Волгда-гда,
Город,где судьба меня ждёт.

Последне четверостишье каждого куплета
повторяется как припев. Песня играется в темпе
вальса.

<< Назад на Песняры


Переделанные песни(Пародии)
Чиж и Со. "Вот пуля просвистела"
Прислал: Dufeadagor e-mail: dufeadagor@rambler.ru
Вот стрела просвистела

Am C
Вот стрЕла просвистела, в лоб попала мне
Dm Am G
Спасся я в степи на лихом слоне
Hо мечом меня Арагорн достал
Поперхнулся я да со слона упал

Припев:
Am C
Хе-е-е-й ой да слон мой боевой
Dm Am G
Хе-е-е-й да топор стальной
Am C
Хе-е-е-й да ты густой туман
Dm F G Am
Хе-е-е-й ой да батька Саруман
F G Am
Да батька Саруман

Я пришел домой, кончилась война
Привязал жену, сел я у слона
Hо часу не прошло - Арагорн пришел
Отвязал жену, да слона увел

Припев

Сильмы со стены под кольчугу снял
ЗАмок подпалил да топор достал
А в МордОре жизнь - полное дерьмо
Сколько нас таких да ушло на дно

Припев

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Старый клен (к/ф "Девчата")
Прислал: Жентос e-mail: zzzhentosss@mtu-net.ru

1---------------------2-0------------2-2-0-3-2-3-2-0-2
2-3-2-0--3-2-0--0-2-3-----3-2--0-2-3------------------

1-3-2-0--------------0-2-3-5--3-2-0------0-2---0------
2-------0-3-2--0-2-3-----------------0-3-----0---3-2-0

Старый клён, старый клён,
старый клён стучит в стекло,
Приглашая нас с друзьями на прогулку.
Отчего, отчего, отчего мне так светло?  !   2
раза
Оттого, что ты идёшь по переулку.       !

Снегопад, снегопад,
Снегопад адвно прошёл,
Словно в гости к нам весна опять вернулась.
Отчего, отчего,отчего так хорошо?       !   2
раза
Оттого, что ты мне просто улыбнулась.   !

Погляди, погляди,
Погляди на небосвод.
Как сияет он безоблачно и чисто.
Отчего, отчего, отчего гармонь поёт?    !   2
раза
Оттого, что кто-то любит гармониста.    !

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Руки Вверх. "18 мне уже"
Прислал: LoBZIK e-mail: musterr@mail.ru
   Dm            G
Ты сегодня взрослее стала
   G              Am
Куклы Барби для счастья мало
 Dm            G
Стали мамами все подружки
 E           Am                  F
Ну а как же ты? Но не колоти понты
                    G
Можешь cпать теперь не одна ты
                 Am
Можешь пить и ругаться матом
                 G
Всё теперь тебе не зазорно -

Парни, водка, травка, порно

Пр.
Запирайся на замок
Папа чтоб войти не смог
Век девичий невелик,
Восемнадцать, и гаплык
Увеличим мы на раз
Твой лексический запас
Я сказать тебе готов
Восемь новых матюков

Ты курить и пить устала
И "Sex Pistols" всю ночь играла
Пригласили друзей-нацистов
Пели, кто как мог и орали "Хенде-Хох"
Окна вынесли всем евреям
И в подьезде сожгли все двери
Ты с балкона всю ночь бросала
Яйки, курки, млеко, сало

Пр.

<< Назад на Переделанные песни(Пародии)


Плач Еремii
Вона
Прислал: Daria-Shadow (подбор) e-mail: tigra753@rambler.ru
Вот приблизительно вступление, возможно, оно
играется в 2 гитары, но в такие подробности
я не вникала:

1-------------------|-------------------|----------------------|
2-------1-----------|------0------------|-----------0-1--------|
3----------2--------|----------2--------|-------2----------2---|
4-------------2-----|--3---------2------|----------------------|
5--0----------------|-------------------|----0-----------------|
6-------------------|-------------------|----------------------|

1----------------------|----0------------------|---------------------|
2------------0---------|----1------1-----------|--------0------------|
3--------2-------2-----|----2----------2-------|------------2--------|
4----3-----------------|----2--------------2---|--3------------2-----|
5----------------------|----0------------------|---------------------|
6----------------------|----0------------------|---------------------|

1-----------0--------|---------------------|---------------------|
2--------------------|-----3-------0-------|--------1------------|
3------1--------1----|---------1-----1-----|------------2--------|
4--------------------|---------------------|---------------2-----|
5--------------------|---------------------|---0-----------------|
6----0---------------|---------------------|---------------------|

1-------------------|------------------------|--------------------|
2-------0-----------|------------0-1---------|-----------0--------|
3-----------2-------|-------2-----------2----|------2--------2----|
4-3------------2----|------------------------|--3-----------------|
5-------------------|---0--------------------|--------------------|
6-------------------|------------------------|--------------------|

1---0-------------------|---------------------|----------0---------|------------------|
2---1-----1-------------|----------0----------|--------------------|---3-------0------|
3---2----------2--------|------2--------2-----|-----1--------1-----|-------1-------1--|
4---2---------------2---|--3------------------|--------------------|------------------|
5---0-------------------|---------------------|--------------------|------------------|
6---0-------------------|---------------------|--0-----------------|------------------|

На этом же вступлении играется 1 куплет:

Завтра прийде до кiмнати
Тво?х друзiв небагато
Вип'?те холодного вина
Хтось принесе бiлi айстри
Скаже хтось 'Життя прекрасне!'
Так, життя прекрасне, а вона...

Припев - перебором
5-4-(1,2)-3 - на С, Am,
или
6-5-(1,2)-3 - на G, E(E7)

    C       G
А вона, а вона
            C
Сидiтиме сумна.
                  G
Буде пити, не п'янiти
               C
Вiд дешевого вина.
      Am        E/E7
Я спiватиму для не?,
                Am
Аж бринiтиме кришталь,
              E/E7
Та хiба зумi? голос
              Am
Подолати цю печаль.

Дальше играется боем (на фоне темы вступления).
Проигрыш -

Am - F - Am - F - Am - F - E

2 куплет

Am           F
Так у свiтi повелося
Am       F
Я люблю ?? волосся
Am       F          E
Я люблю ?? тонкi вуста.
Am            F
Та невдовзi прийде осiнь
Am         F
Ми усi розбiжимося
Am        F         E
По русифiкованих мiстах.

Припев 2(аккорды как в Припев 1)

Лиш вона, лиш вона
Сидiтиме сумна.
Буде пити, не п'янiти
Вiд дешевого вина.
Моя дiвчинко печальна,
Моя доле золота.
Я продовжую кричати,
Нiч безмежна i пуста.

Дальше идёт соло, которое у меня подобрать не
хватило профессионализма:):

А здесь уже кому как понравится - или перебором
как 1 припев, или под вступление.

Am           F
Так у свiтi повелося
Am           F
Я люблю ?? волосся
Am           F      E
Я люблю ?? тонкi вуста.
Am            F
Та невдовзi прийде осiнь
Am           F
Ми усi розбiжимося
Am           F      E
По русифiкованих мiстах.

Припев 2 (боем)

      C        G
Я продовжую кричати,
                  C
Нiч безмежна i пуста.
     Am         E/E7
Я продовжую кричати,
                 Am
Нiч безмежна i пуста.

Дальше - длинный проигрыш, в нём опять играется
тема вступления.
Am - F - Am - F - Am - F - E
Am - F - Am - F - Am - F - E
Am

Thanks for attention

<< Назад на Плач Еремii


Песни у костра
Нам с сестренкой каюк
Прислал: Срибная Ирина e-mail: sribnaya@yahoo.com
          Am
Нам с сестренкой каюк,
Наша мама на юг
           Е
Улетела внезапно.
Жизнь без мамы не мед,
Это всякий поймет,
               Аm
А уж с папой подавно.
        С
В доме там-тарарам,
Папа нас по утрам
               Dm
Кормит жженою кашей.
       G
Он в делах как в дыму
   C
И ему потому
      Dm G     E Am
Не до шалостей наших.
           Dm           G
     А полетать хочется очень,
                C           Am
     Мы ведь не так и много просим,
             Dm         E            Am
     Каждый отец и даже отчим это поймет!
Вот вчера, например,
Я такое имел-
Полетать захотелось.
И была ни была
Два бумажных крыла
Мы приделали к телу.
И пошли на балкон,
Пусть на нас из окон
Поглядят домочадцы
Как с балкона мы,ах,
Полетим на крылах,
Чтоб по воздуху мчаться.
     Плыли б внизу реки, поля бы,
     У всех отцов падали шляпы.
     Вот красота, только бы папа не увидал!
Я почти улетал,
Но отец увидал,
Представляете - жалость.
Он расширил глаза
И схватил меня за
То что ближе лежало.
Страшен папы оскал,
Я от папы скакал,
Как лошадка в галопе.
И как в скачке коня
Папа шлепал меня
По гарцующей попе.
     У всех отцов богатый опыт
     По мастерству шлепанья попы
     Вот подрасту и буду шлепать попы я сам!
Мы отца не виним,
Мы помиримся с ним,
Позабудем о ссорах.
Есть такой порошок,
С ним летать хорошо
Называется порох.
Нам достать порошка,
Пол посыпать слегка,
Бросить спичечку на пол.
Если сам не взлетел,
А взлететь захотел,
Так взлетим вмести с папой!
     Плыли б внизу реки поля бы
     У всех бы пап падали шляпы.
     Вот красота только бы папа не увидал!!!!

<< Назад на Песни у костра


Парк Горького
Two Candles
Прислал: Сергей Долгов e-mail: sergey@plastic.omsk.su
Em        H7     G
Lonelyness is my only guest
Dm         E           Am   Am/G
Who visits me alone at night
F
When it comes I light two candles
Em
Just the way it was
F#                                Am H7
And pretend the flames become your eyes

Emptyness is a friend I guess
The shadow played upon the wall
If I let the candles take me
I can see your face
And remember hearing someone call your name

Em             D      Cadd9   Dsus4
My candles are crying O-o-o-o-h
Em             D      Cadd9   Dsus4
My candles are crying O-o-o-o-h
                   Em C Am Hm7  (табулатура этой
и следующей строчки - ниже)
They're crying for you
                   Em C Am Hm7
They're waiting for you
                   {Проигрыш}
I'm waiting for you

Is it you knocking at my door
Or maybe just a ghostly wind
How I wish that you were here
Sitting by my side
And you'll bring me back to life again tonight

My candles are crying O-o-o-o-h     |
My candles are crying O-o-o-o-h     |
They're crying for you              |  repeat
twice
They're waiting for you             |
I'm waiting for you                 |

Последние строки припева играются так:

e-0-----3-----2---0-----3-----2---0-----3-----2---
B---0-----0-----0---1-----1-----1---1-----1-----1-
G-----0-----0---------0-----0---------2-----2-----
D-2-----------------------------------------------
A-----------------3---------------0---------------
E-------------------------------------------------

e-2-----5-------2-
B---3-----3---3---
G-----2-----2-----
D-----------------
A-2---------------
E-----------------

Проигрыш играется так (повторить два раза):

e-----------------------------------------------
B---------0-------------1-----------------------
G-------0---0---0-----0-------0-----------------
D-----4-------4-----2-------4---4---------------
A---2-------------3-------5---------------------
E-0---------------------------------------------

<< Назад на Парк Горького


Переделанные песни(Пародии)
Кино. "Спокойная ночь."
Прислал: e-mail:
Песня   написанная  за  наставление  рогов.

 Am                              G
Сегодня  суббота  любимый  мой  день.
 Dm                    Am
И  эту  всю  неделю  льёт  дождь.
 Am                      G
В  12:00 я  пойду  и  Наташку  убью.
 Dm                  Am
Порежу  всю  в  кровь, за   то  что  изменила
мне.
             припев
       F               Em
       Тем, кто  ложится  спать!
                   Am F C
       Спокойного  сна!
           C       Am
       Спокойная  ночь!
       F               Em
       Тем, кто  ложится  спать!
                   Am F C
       Спокойного  сна!
           C       Am G Dm Am G Dm
       Спокойная  ночь!

В  квартиру  твою  я  ворвался, как последний
маньяк.
Ты  спросила:Кто  там?! А  я сказал это Джек
потрошитель.
Тебя  я  порезал  на  мелкие, кусочки.
Но  а  потом  их, поставил в  духовку.
             припев

После  безумной ночи, я пошёл к себе домой.
Сварил  себе  раки, в белом  вине.
И, когда я их  начел  есть, то я их запил твоей
кровью.
И, таким  образом, я, тебе отомстил за измену.
            припев

    /F E Am F G Am/- 4 раза

 Никогда не  наставляйте  рога.
 Не надо.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Машина Времени. "Равнодушный король"
Прислал: Димон e-mail: dmitry@hllab.com
"Немка"

    Am
Когда  в  Америке,  я  жил.
C
То  немку  встретил  там.
D           D#                E
Она  сама  была  из  "Дюссельдорфа."
Влюбились  мы.
В  друг  друга,  страшно.
А  потом взяли и поженились.

       Am
В брачную ночь кровать тряслась.
C
Соседям, не давали спать.
    D           D#       E
А мне очень понравилась немка.
Прожил я с ней, 3 годика, но а потом.
Выброшенный мой паспорт на хуй.
И вот ещё, она огрела меня кувалдой.

   C
Я добрым был, и был ещё добрей.
C/B*
Я был слабей я был сильней.
F              Fm        G
Но вскоре её всё это достало.
F
Сказала мне я не хочу.
Fm
С тобой жить больше хулиган.
   D                            G
И вот случились у меня разные случаи.

    E
Развод имущество, детей.
Она, их сука заберёт.
В Германию, обратно уедет.
И всякая, была хуйня.
Я был раздет, искал штаны.
Не мог найти, свои трусы.       A7addb13*
И вот я остался весь в дерьмище.

C/B*(x1x010)
A7addb13*(x02021)

<< Назад на Переделанные песни(Пародии)


Песни у костра
Десантники
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
 Em                C
В детстве мы были разные,
Am              Hm
Были вопросы странные.
Em               C
"Мама, а как называется
Am                      Hm
Вон то, что летит в облаках?
Am              D
Мама, а что это падает
      G           C
Так похоже на одуванчики?"
Em         Am
Женщина улыбается:
Hm              Em
"Это, сынок, десантники."

Время прошло, и подрос мальчуган,
Мать вся в слезах, шумный перон.
Девчонка прижалась к его губам -
В армию уезжает он.
"Вы не волнуйтесь, милые,
Я отслужу и вернусь домой,
Только хочу попробовать
Как одуванчик летит над землей."

Мужчиной стал он в армии:
Смелый взгляд, руки сильные.
С бестрашным взглядом прыгал он
Решительно в бездну синюю.
Но купол однажды подвел его,
И выйдя стропы запутались,
А запасной он раскрать не успел -
Упал, в парашюте запутался.

Время прошло и девчонка та
Ведет малыша по улице.
Малыш поднимает свои глаза
На небо, где тучи хмурятся.
"Мама, а что это падает,
Так похоже на одуванчики?"
Женщина вдруг заплакала:
"Это, сынок, десантники."

<< Назад на Песни у костра


Прикольные песни :)
Флор Фомич
Прислал: Мишин Евгений e-mail: Mee20002000@mail.ru

  Am                   E
Фрол Фомич мужчина видный
   E                  Am
Средних лет весьма солидный
   A             Dm
И как каждый кавалер
   E               Am
Баб е..т  на свой манер.

Он в начале х.. наладит
А потом п..у погладит
Нежно сунет извинясь
И е..т не торопясь.

У него километровый
Силикатный и дубовый
Фрол Фомич большой нахал
Не одну уж отмахал.

Как-то раз сидел в гостиной
Он любил сидеть в гостиной
Взял стаканчик коньяку
Сел поближе к огоньку.

Тут какой-то вдруг прохожий
С пьяной и опухшей рожей
В жопу ё..ый лакей
Старикашка Патрикей.

Что-те тут х.. лысый надо
Фрол Фомич спросил с досады
Быстро вышел на крыльцо
Вот вам барин письмецо.

А ему письмо гласило
Фрол Фомич я вся изныла
Вот уехал муж мой Павел
Даже х.. не оставил.

А ещё письмо гласило
Фрол Фомич я вся изныла
Две недели не е..сь
В пизде плесень завелась

И ещё письмо гласило
Фрол  Фомич я вся изныла
Не придёшь ты по утру
Дам я кучеру Петру.

Фрол Фомич принарядился
Х.. помыл и сам побрился
Быстро вышел на крыльцо
Почесать своё яйцо.

Он пришёл, а б..дь в постели
Сиськи голые на теле
А промежду белых ног
Пробивается пушок.

Он в начале х.. наладит
А потом п..у погладит
Но его всевышний як
Опустился и обмяк.

Б..дь с постели соскочила
Горшок с кактусом схватила
И с досады с горяча
Нае..ла Фомича

Фрол Фомич схватил в охапку
Панталоны х.. и шапку
Дал зарок себе такой:
Больше к блядям не нагой.

<< Назад на Прикольные песни :)


Пикник
Остров
Прислал: Alexander e-mail: aldan@InBox.ru
         Em           D                  C   Am
     Постой, пусть закат тебе ляжет на плечи
         C             Em                     C
     Я ещс не дышал, я ещс не дослушал твой
смех.
         Em      D                    C   Am
     Постой, ты можешь спугнуть этот вечер
        C            Em             C
     И мы потеряем друг друга во тьме.

     Мы закрыли глаза и далский придумали остров
     Мы придумали ветер и себе имена
     И не знаем пока, кто из нас на рассвете
     Станет ждать, чтоб скорее укрыла волна...

              Em  D         Am    C
         Этот остров, где всс не так,
         Как когда-то казалось нам.
         Этот остров, где каждый шаг
         Словно колокол бьст в небесах.

     Постой, пусть закат тебе ляжет на плечи
     Я ещс не дышал, я ещс не дышал так легко
     Постой, за тебя всс сделает ветер
     Он стирает следы наших ног, засыпает
песком...

         Этот остров, где всс не так,
         Как когда-то казалось нам.
         Этот остров, где каждый шаг
         Словно колокол бьст в небесах.

<< Назад на Пикник


Переделанные песни(Пародии)
Машина Времени. "Гололёд"
Прислал: e-mail:
    Am                               Em
Вернуться бы, назад в семьдесят восьмой.
    Dm           Am
Тогда я, ебал коров.
     Am                           Em
В соседнем доме, перетрахал всех коз.
  Dm                   Am
Член весь волосами, зарос.

  Am                              Em
Трахаться хотелось, да было не с кем.
   Dm                        Am
Теперь я в тюрьме, и есть с кем.
 Am                    Em
Но иногда, когда я дрочу.
 Dm                     Am
Думаю о животных, и кричу.

F
В моём сердце,
           Am
Крики слышны,
F
Коровы,
        Em
Козы и лошади.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Дороги
Прислал: DJ Artis 05 e-mail: hombruch-mafia@web.de
Am      Dm       E            Am
Снова дорога во сне, снова тревога во мне
Am      Dm        E      Am
Будто опять я вернулся туда
Am        Dm       E          Am
Где я два года служил, эту страну не забыл
        F       Dm                E
Но никогда никогда не вернусь я туда.

Припев:
          Dm          G               C
 Am
Но не позабыть тех дорог, нет, не позабыть тех
тревог
Am       Dm                 E          Am    Am7
Мужества урок, что той страной нам был дан
Не забудем мы тебя, в памяти всегда храня
Близкий, но чужой нищий, но родной Афганистан

Снова ночью вздрогну я, будто пуля рядом прошла
Будто снова бой и куда-то бежать
Встану у окна закурю и на юг печальней взгляну
И до утра буду снова тебя вспоминать
Припев 2 раза

<< Назад на Песни у костра


Пилот
Кеды со звездами
Прислал: Borman e-mail: borman_ev@omen.ru
аккорды часть подсмотрено на квартирнике, часть
подобрано.

Hm    A     E    Em          F#m
На железных петлях дверь висит моя
Hm    A     E    Em          F#m
То безнадега ухом ожидать звонка
Hm    A     E    Em          F#m
По переулку лишь ограда да переплюнь
Hm    A     E    Em          F#m
А на себе сумку тащить из декабря в Июнь

Hm    A     E    Em          F#m
Кеды со звездами и клеш
E          Em
Со своим видать ты шел
E          F#m
со своим ты шел с моим уйдешь

Право промашки вор приноровил да лицемер
Шарик кровати от него оставлю в зрачке размер
И мелом по стенам мереют руки чистоту
С клеенкой брелочной положу ногу на ногу

E                Em
То лишь белена да ведьмина рожь
E                F#m
Со своим ты шел с моим уйдешь

Две загородки бойня у опушки липких нег
Стадо лакает с телевизионных экранов век
Может найдут кеды со звездами меня
Но только не ходят в таких
Там где след оставил я.

Дверь закрытой оставляю всеж
Со своим видать ты шел
Со своим ты шел с моим уйдешь.

<< Назад на Пилот


Песни из кино и мультфильмов
Вот что происходит (к/ф "Ирония судьбы или с легким паром")
Прислал: SEM e-mail: s-e-m@nm.ru
ст. Евтушенко муз. Таривердиева
        F#m|F#m|
       F#m  C#7
Со мною вот что происходит,
        F#7 Hm7
Ко мне мой старый друг не ходит,
    D/h E7/9 A D c#
А ходят в праздной суете,
     Hm Hm/a C#7
Разнообразные не те...

         Gm
И он не с теми ходит, где-то,
       C F7+
И тоже понимает это.
  B Gm6/e B Gm6/e
И наш раздор необъясним,
  Gm6/g A7 Dm C#7
Мы оба мучаемся с ним.

Со мною вот что происходит,
Совсем не та ко мне приходит,
Мне руки на плечи кладет
И у другой меня крадет.

А той, скажите бога ради,
Кому на плечи руги класть.
Та, у которой я украден,
  Gm6/e 2/4| A7 C#7| 4/4
В отместку тоже станет красть.

          F#m
Не сразу этим же ответит,
           D
А будет жить с собой в борьбе,
           G
И, неосознанно наметит
          C#7
Кого-то дальнего себе

   F#m Hm7 E7/9 2/4| A
О, сколько нервных и ненужных связей,
F#5+9- | F#7 4/4
Дружб ненужных
      Hm7 E7/9 A
Во мне уже осатаненность
      Hm7 E7/9 A
О, кто нибудь, приди, нарушь
    Dmaj F#5+9- F#7
Чужих людей соединенность
    E7/9 A Hm7 C#7
И разобщенность близких душ

Со мною вот что происходит,
Ко мне мой старый друг не ходит,
А ходят в праздной суете,
Разнообразные не те...

Со мною вот что происходит,
       F#m C#7
Со мною вот что происходит,
       C#7 F#m
Со мною вот что происходит.

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Танцы Минус. "Город"
Прислал: Роман-ПАРОДИСТ e-mail: ROMAN-TELLER@RAMBLER.RU
Проигрыш: Am F Dm E

    Am             F                  Dm
E
Я шагаю по палате, по бетонному полу* (*-ударение
на 'у')
    Am                    F
Я шагаю потому что делать не фига мне
      Dm                  E
И пока ещё я жив и пока ещё живу
     Am                   F
Бреду я в трансе, бубню себе под нос
     Dm                   E
Не могу себе ответить на волнующий вопрос
      Am                  F
'Какого хера в психушке оказался,
      Dm                   E
Неужели, бля, кому-то я дебилом показался?'

Припев
           Dm               E
Просто 'сказка'! Просто 'мечта'!
           Am               F
Оказаться на лечении здеся навсегда
          Dm               E
Глотать его воздух постуд и сквозняков
        Am                   F
Слушать круглосуточно бредни дураков

Куплет 2
Света нет в палате, но это не беда
Здесь почти что каждый вечер кормят ужином меня
Электрический шок, ледянной водопровод.
Просто рай лечебный и так лечат круглый год

Припев
Просто 'чудо'! Ну, чудеса!
Я смотрю и не верю своим собственным глазам
Глотаю ежедневно таблеток килограммы
Здесь докторы маньяки, санитары просто хамы.

Куплет 3
       Am               F
Вчера общался с самим Наполеоном,
        Dm            E
Сталиным, Лениным, Платоном и Ньютоном
В психушке нашей полно олигофренов
Дебилов, дураков, идиотов, шизофренов
Бреду я в трансе бубню себе под нос
Не могу себе ответить на волнующий вопрос
'Какого хера в дурдоме оказался
Неужели, бля, кому-то психопатом показался?'

Припев
Просто чудо! Полный отстой!
Я пытаюсь выжить, я-последний герой!
Получаю раз в неделю 330 вольт
Привыкаю ко всему, уже не чувствую боль:

P.S. Привет всему КРАО!!! От Ю-1-98 :-D

<< Назад на Переделанные песни(Пародии)


Пурген
Философия урбанистического безвремения
Прислал: GraMilo e-mail: platok666@yandex.ru
Intro (4 раза)

                 (2 раза)	             (2 раза)
|--------------------------||--------------------------|
|--------------------------||--------------------------|
|--------------------------||--------------------------|
|--------------------------||--4--4--5--4--4--5--4--4--|
|--5--5--6--5--5--6--5--5--||--2--2--2--2--2--2--2--2--|
|--3--3--3--3--3--3--3--3--||--------------------------|
             (2 раза)
|---------------------------|
|--------------------------|
|---------------------------|
|--------------------------|
|---------------------------|
|--------------------------|
|--9--9--10--9--9--10--9--9-|
|--5--5--7--7--5--5--4-----|
|--7--7--7---7--7--7--7--7--|
|--3--3--5--5--3--3--2-----|
|---------------------------|
|--------------------------|

Это во всём психоделия

Outro (4 раза)

|--------------------------------------------------|
|--------------------------------------------------|
|--7--7--7----9--9--9----12--12--12----14--14--14--|
|--5--5--5----7--7--7----10--10--10----12--12--12--|
|--------------------------------------------------|
|--------------------------------------------------|

Riff 1

|-----------------------------------------------------------------------------------------------|
|-----------------------------------------------------------------------------------------------|
|-----------------------------------------------------------------------------------------------|
|--------------------------4--4--4--4--4--4--4--4--9--9--9--9--9--9--9--9--5--5--7--7--5--5--4--|
|--5--5--5--5--5--5--5--5--2--2--2--2--2--2--2--2--7--7--7--7--7--7--7--7--3--3--5--5--3--3--2--|
|--3--3--3--3--3--3--3--3-----------------------------------------------------------------------|

Мрачный город, как долина - психотропная картина
Каждый сам здесь за себя - это во всём
психоделия
Индустрия завдоская ночью город украшает
Нагнетает мрачный ужас , нафиг этот нужен этот
нам город нужен

Riff 2
                (4 раза) 		(4 раза)
|-----------------------------------------------||------------------|
|-----------------------------------------------||------------------|
|-----------------------------------------------||------------------|
|--------------4--4--4--4--9--9--7--7--4--4-----||------------------|
|--5--5--5--5--2--2--2--2--7--7--5--5--2--2-----||---7--7--5--5--2--|
|--3--3--3--3-----------------------------------||------------------|

Философия Урбанистического Безвремения
Философия Урбанистического Безвремения
Философия Урбанистического Безвремения
Философия Урбанистического Безвремения

Riff 1

Здесь законы боевые, мы для города - чужие
Рады видеть нас на дне, город лежит лишь тупо в
своём огне
Ай воз шкип, ам май ден либен, Ай ду фак
капитулирен.
Ай воз невер кепдинайд, бай бай бай бай бая бай

Riff2

Философия Урбанистического Безвремения
Философия Урбанистического Безвремения
Философия Урбанистического Безвремения
Философия Урбанистического Безвремения

Riff 1

Мрачный город, как долина - психотропная картина
Каждый сам здесь за себя - это во всём
психоделия
Индустрия завдоская ночью город украшает
Нагнетает мрачный ужас , нафиг этот нужен этот
нам город нужен

Riff 2

Философия Урбанистического Безвремения
Философия Урбанистического Безвремения
Философия Урбанистического Безвремения
Философия Урбанистического Безвремения

<< Назад на Пурген


Песни про любовь
Сгоревшая любовь
Прислал: Бочкарёв Игорь Евгеньевич e-mail: Igor96@yandex.ru
1 Куплет
Am            Dm
Сегодня я жгу пожелтевший календарь,
Am              Dm
Горит огнём моя последняя любовь,
      G             C            Dm
Горят костры и люди снова листья жгут,
Am         E          Am
Любовь мою они навеки унесут.

2 Куплет
Am              Dm
Ночной Иркутск, швырял в лицо холодный дождь,
Am          Dm
Слепил меня осенним ветром Сентября,
      G    C           Dm               Am

Я уходил и тополя свой листопад, роняли вслед,
          E    Am
Как будто свет ушедших лет.

3 Куплет
Am                   Dm
Я шёл один, я был не нужен никому,
Am                      Dm
И в этот миг, я не скрывал уже слезу,
       G              C        Dm
Осений дождь, сегодня плакал о любви,
       Am        E        Am
Мне он шептал не уходи не уходи....

4 Куплет
Am                Dm
И понял я что так разлука входит к нам,
Am                     Dm
А дождик лил, катились слёзы пощекам,
      G   C               Dm
Когда Она стоит за словом никогда,
  Am                   E      Am
А в переди лишь только бездны пустота...

Повтор 1 Куплета
Am            Dm
Сегодня я жгу пожелтевший календарь,
Am              Dm
Горит огнём моя последняя любовь,
      G             C            Dm
Горят костры и люди снова листья жгут,
Am         E          Am
Любовь мою они навеки унесут.

<< Назад на Песни про любовь


Песни про любовь
Парнишка
Прислал: Антон e-mail: World_zone@rambler.ru
    Am                 E         Am
1.  Жил парнишка на окраине Москвы,
     C           E           Am
    Был такой же он как я и ты,
     Dm         G
    Может шире чуть в плечах,   )
     C          Am               )
    Да по ласковей в речах,       } 2 раза.
    Dm            E          Am  )
    И в глазах побольше синевы. )

2.  Полюбил он девушку одну,
    Не сказал об зтом никому,
    У подъезда всё стоял,       )
    Взглядом в школу провожал,   } 2 раза.
    Девушку которую любил.      )

3.  Вот однажды после долгих мук,
    Подошёл наш юный друг,
    Загленул в её глаза,        )
    Закружилась голова,          } 2 раза.
    И сказал он я тебя люблю.   )

4.  Та девчёнка гордою была,
    Не поверила в его слова,
    Развернулась и пошла,       )
    Пошла домой совсем одна,     } 2 раза.
    Не позвав его с собой.      )

5.  Тут парнишка бросился бежать,
    Он не стал её ответа ждать,
    Но машина из-за угла,       )
    Стормозить уж не смогла,     } 2 раза.
    И упал парнишка на асфальт. )

6.  Та девчёнка наблюдавшая за ним,
    Увидала парня чуть живым,
    Растолкала всё толпу,       )
    Подошла она к нему,          } 2 раза.
    И сказала я тебя люблю.     )

7.  Тут парнишка преоткрыл глаза,
    По щеке его текла слеза,
    Верю любишь ты меня,        )
    Верю любишь ты меня,         } 2 раза.
    И простился с нею навсегда. )

8.  Вот на кладбище открыты ворота,
    Вносят гроб за ним девчёнка та,
    Ах зачем же я тогда,        )
    Пошла домой совсем одна,     } 2 раза.
    Не позвав его с собой,      )

9.  Вновь на кладбище открыты ворота,
    Вносят гроб а в нём девчёнка та,
    На груди её литой,           )
    Лежал листочек не большой,    } 2 раза.
    Милый я всегда буду с тобой, )

10. Жил парнишка на окраине Москвы,
    Был такой же он как я и ты,
    Может шире чуть в плечах,   )
    Да по ласковей в речах,      } 2 раза.
    И в глазах побольше синевы. )

<< Назад на Песни про любовь


Песни из кино и мультфильмов
*Тема из к/ф "Buffy The Vampire Slayer"
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
интро

4:-3~~-5-6-1~~

Pillscrape (ведете медиатором от звукоснимателей
по струнам с жесткой дисторцией
предпочтительно по 4 5 6 струнам)

   Fm Gm# Cm D# pillscrape
1:-1--4--8--11--
2:-1--4--8--11--
3:-1--4--8--11--
4:-3--6--10-13--
5:-3--6--10-13--
6:-1--4--8--11--

потом тоже также рубите,но как треш

потом

3:-3~~5-1~~1-0~~

рубите те же аккорды и концовка

   Fm Gm# Cm D#
1:-1--4--8--11--12-
2:-1--4--8--11--12-
3:-1--4--8--11--12-
4:-3--6--10-13--14-
5:-3--6--10-13--14-
6:-1--4--8--11--12-  и в конце три раза бьете по
струнам в аккорды Fm

разберетесь

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
Дед Мороз
Прислал: ОСВЕР ИЛЬЯ e-mail: pank_boy@mail.ru
    C            Am    F      G
BASS 5|
     4|

И 1И 2 СТРУНУ ВМЕСТЕ

      МАДЛЕННО
   С            Am
ЁЛОЛЧКА СТОИТ,КТО-ТО НА НЕЙ СИДИТ
  F                  G
МУЗЫКА ИГРАЕТ, ВЕДЬ НОВЫЙ ГОД НАСТЕПАЕТ
      ПОБЫСТРЕЙ
БЕЛАЯ БОРОДА,НОС ВЕСЬ ИЗ О ЛЬДА
САНИ ЛЕТЯТ ПОД НИМ,ПОДАРКИ ЛЕЖАТ ЗА НИМ
     ПРИПЕВ БОЕМ
  |ЛЕТИТ ОН ДОРОГОЙ ДЛИННОЮ, ИЗВИЛИСТОЮ
ТРОПИНКОЮ
  |СКОРО БУДЕТ У НАС ,ЧЕРЕЗ ЦЕЛЫЙ ЧАС    НО!
  |ВРЕЗАЛСЯ ОН В ДУПЛО,И ВЫРУБИЛО ЕГО
  |КТО ЖЕ ПОДАРКИ ПРИНЕСЁТ, КТО НАМ ПЕСЕНКУ
СПОЁТ

ЛЕЖИТ ОН НА БЕЛОМ СНЕГЕ,НЕ ЗНАЯ ЧТО-К-ЧЕМУ
"ПРИДЁТСЯ ЕХАТЬ НА ВЕЛОСИПЕДЕ, ЧТОБЫ ПОПАСТЬ
В МОСКВУ"
       ПРИПЕВ
  |ЕХАЛ ОН ДОРОГОЙ ДЛИННОЮ...

ПРОСНУЛСЯ ОН В КАНАВЕ, БЕЗ ШАПКИ НО В ПАНАМЕ
ПОМЯТЫЙ ВЕСЬ ТАКОЙ,"ДАВАЙ БЕЖАТЬ ПАРЕНЬ СО
МНОЙ"

  |БЕЖАЛ ОН ДОРО...

 КУПЛЕТ ?2
 С    Am    F    G      С   Am     F    G

ДЕДА ДЕДА ГДЕ ТЫ БЫЛ?!!ГДЕ ПОДАРКИ ТЫ НОСИЛ
МЫ УЖЕ УСТАЛИ ЖДАТЬ,РОТ СВОЙ ЖРАЧКОЙ НАБИВАТЬ!!!
ХЕЙ!

ОЧЕНЬ МЕДЛЕННО, ПЕРЕБОРОМ 5  123 321  6 12321
      С                          Ам
ЛЕТЕЛ И БЕЖАЛ И ЕХАЛ Я, ТРОПИНКА  БЫЛА ФИГОВАЯ
  F                           G
СКОРО БЫЛ БЫ У ВАС, ВЕСЕЛЬЕ ПОЛНЫЙ ЧАС!!!!

НО!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
      БЫСТРО
МЕРЗКОЕ ДУПЛО!, ВЫРОСЛО ОНО!
ПОПАЛ Я ТУДА!, И НЕ СТАЛО МЕНЯ!!!!

     И
САМЫЙ ПЕРВЫЙ КУПЛЕТ

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Эх, дороги (к/ф "Вор")
Прислал: Телицын Максим (Sam) e-mail: mvtel@mail.ru
Dm     Gm
Эх, дороги
 C7        F   A7
Пыль да туман,
  Dm        Gm6
Холода, тревоги
 A7           Dm
Да степной бурьян.
 Dm        Gm
Знать не можешь
 C7      F  A7
Доли своей,
 Dm            Gm6
Может крылья сложишь
   A7       Dm
Посреди степей.
  Gm7           C7    F      C7     F
Вьется пыль под сапогами степями, полями,

   C7             F
А кругом бушует пламя
F#dim  Gm   Bb7  A7
   Да пули свистят.
Эх, дороги
Пыль да туман,
Холода, тревоги
Да степной бурьян.
Выстрел грянет,
Ворон кружит.
Твой дружок в бурьяне
Неживой лежит.
А дорога дальше мчится, пылится, клубится,

А кругом земля дымится
Чужая земля.
Эх, дороги
Пыль да туман,
Холода, тревоги
Да степной бурьян.
Край сосновый,
Солнце встает,
У крыльца родного
Мать сыночка ждет.
И бескрайними путями, степями, полями

Все глядят вослед за нами
Родные глаза.
Эх, дороги
Пыль да туман,
Холода, тревоги
Да степной бурьян.
Снег ли, ветер -
Вспомним, друзья,
Нам дороги эти
   A7        Dm
Позабыть нельзя.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Черная трава
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
music Александр Гейнц
words Сергей Данилов

Ч`ерная трав`а в`ыжженного п`оля,
    | Am Am/C Hm7-5 E7
Ст`ынет на губ`ах м`едный привкус кр``ов`и
    | Am Am/C Hm7-5 G Am G/H
В н`ебе вместо зв`езд `догорают сп`олохи
рак`еты`...  | C Em/H Gm6 A7 Dm Dm/C
Где-то посред`и прохлады л`ета
    | Hm7-5 E7
                                     д`ом...
    | Am

Шел четвертый час затяжного боя.
Мало было нас, да осталось двое
Бывших пацанов, в молодой беспечности когда-то
Избегавших райвоенкоматы.

В личные дела вложены повестки,
Каждого ждала не жена - невеста,
Страх отогнала и считала дни до возвращенья.
Только не похож был на ученья
                                        бой.

Сбросили со скал, с дальнего уступа.
Драться здесь тоска, а не драться глупо.
Мы в горах - десант, а они - не первую неделю:
Каждый камень тщательно пристрелян.

Весь боекомплект выпущен, хоть тресни.
Нам по двадцать лет, а на вид все двести.
Двести долгих зим за спиной стоят в молчаньи
строгом,
Чтобы не покинул эти горы
                                   день.

Черная трава выжженного поля.
Гор седых глава сыта нашей болью.
Взятые в кольцо, двое нас и две чеки гранаты -
Кольца обручальные солдата.

Вольная трава во широком поле,
Села-острова связаны тропою,
Я бегу по ней, поспевая за шагами деда...
Где-то посреди прохлады лета
                                      дом.
Дождь напоит нас и земля накормит,
По войскам в приказ впишут слово
"помнить".
На моей земле нынче много песен недопето,
Там, где посреди прохлады лета
                                        дом.

<< Назад на Песни у костра


Песни из кино и мультфильмов
*Музыка из к/ф "Крестный отец"
Прислал: Bolt e-mail: bolt@dkd.lt
Часть1 ~~~~~~~~~~~~~~~~

|--0-5-8-7-5-8-5-7-5-1-3-0-------0-5-8-7-5-8-5-7-5-0-------|
|--------5-------5----------1----------5-------5-----4-3---|
|--------5-------5---------2-2---------5-------5---------2-|
|-------------------------------------------------------3-3|
|0-------0-------0-------0-----0-------0-------0-------2---|
|----------------------------------------------------------|

|----1-4-7---------1-4-5------------3-1-0-3-1-1-0-0--------|
|--3--------0----3--------5-------1-----------0------------|
|------------------------5-5----2-------------1-----1-2----|
|0---------6-6---------------------------------------------|
|----------------------0-----0--------3-------0-------0-323|
|--------------0-------------------------------------------|
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Часть2 ~~~~~~~~~~~~~~~~~~~~
|--5-5-4-3----7-5-1-3-0-------0-3-0----------1---0---------|
|----------0----------1--1----------3-------3-3------------|
|--5-5-4--0-0---------0-0-0------------3-------------------|
|-------------0-----------------------3-3--------2-0-------|
|0----------------0---3-----3-------1-----0----------3-2---|
|--------3-------------------------------------------------|

И начинать снова !!!

<< Назад на Песни из кино и мультфильмов


Петлюра
Стена
Прислал: Веталь e-mail:
  Am
Предо мной стойт стена
  Am
За стеной стоит она
  A7           Dm
Воля несравненная моя
  Dm                  Am
Сколько можно ждать,но нельзя бежать
 E7              Am/A7
Автоматы смотрят на меня. последн 2 стр.-2 раза

Припев.
 A7                      Dm
А я хотел бы щас проити пройти
  Dm                 Am
По тем дорогам, что бродил,
E7
Девчонку за руку вести,
Am                A7
С которой ночи проводил.
 Dm
Но ни к чему теперь слова
 Am
Всему виной моя судьба
 E7
И лишь гитара верный друг
 Am
Среди разлук.

2.
Пишет сыну мать,что же ты сынок
Третий год свиданки не берешь,
Но а как же взять, дорогая мать,
Но я верю ты меня поймешь.

3.
Начальник с нами был на ты
Он говорил,что мы скоты,
Я возразил, и вот итог - тяну я срок.
Куда ни глянешь, комсомол,
Все падлы красные кругом.
И где ж мне правды отыскать
Скажи мне мать.

<< Назад на Петлюра


Переделанные песни(Пародии)
Машина Времени. "Костер"
Прислал: Triangle e-mail: triangle@mailru.com
Более корректные аккорды- см раздел "Машина
времени"- "Костёр"

C
Всё отболит и гуру говорит:
G
Каждый девайс когда- нибудь сгорит.
dm        E              Am
Кулер золу развеет без следа.

Но до тех пор, пока девайс шумит
Каждый его по своему хранит,
Если беда, и глючит вдруг Винда

Раз ночь длинна, жгут едва-едва
И берегут трафика гига,
Зря не шумят и не лезут в ASM

Но иногда найдётся вдруг ламак.
Этот ламак всё сделает не так,
И его Атлон впадёт тотчас в маразм.

припев:
Ещё не всё разрешено,
Ещё не всё дорешено,
Ещё горят заветных три огня,
Ещё не жаль мне Пня,
И Билл хранит меня.

Тот был умней, кто камень свой берёг
Он разогнать его уже не мог,
Но без потерь Дожил до быстых Пней

А ты был неправ, Атлон спалил за час,
И через час, процессор твой угас,
Но в этот час был он чуть быстрей...

припев.

created by Triangle, DireX & P@i@lnik в дни
высочайшего творческого подъёма.8-)

<< Назад на Переделанные песни(Пародии)


Песни у костра
Я сегодня лягу рано спать
Прислал: Турбасов Тимур e-mail:
Вступление:Dm,Dm,B,A-2 раза

Dm         B    A     Dm
Я сегодня лягу рано спать
           C         F
Я сегодня лягу до зари
Gm           C F             Dm }
Буду слушать я  в тишине ночной }2 раза(во второй
раз аккорд D7 не играется)
Gm            A        Dm D7    }
Как поют шальные соловьи        }

Я глаза закрою в темноте
И увижу сказочные сны
Я увижу дом,ну а вдоме том }2 раза
Мы стобой одни совсем одни }

Льётся музыка и мягкий свет
Нас с тобой окутывает вдруг
Унесёмся мы в сказочную даль }2 раза
Про друзей забудем и подруг  }

Я сегодня лягу рано спать
Я сегодня лягу до зари
Буду слушать я в тишине ночной
Как поют шальные соловьи
И глаза закрыв,в тишине ночной
Я увижу сказочные сны

<< Назад на Песни у костра


Песни у костра
Мама
Прислал: Серёгин Александр e-mail: lexxon-2001@mail.ru
Мама.  { баллада }
Em       Hm               Em
Мама , помнишь ли ты свой дом .
Em         G         Fm#     Hm
Мама , помнишь ли ты меня .  а-а
Em             Hm
Мама , сколько лет прошло ,
G         D       Em         Hm
И сколько лет ещё пройдёт , мама .

Em                   Hm
Там за холмом стоит город большой .
Em             G
Да нет к нему пути .
Em                     Hm
Окутан весь он громкой тишиной .
G       D          Em       Hm
Вокруг стоят глаза-столбы , мама .
Мама , зря ко мне сюда ты шла ,
Здесь меня не поймёшь .
Мама , многих ли из нас ты нашла ,
И скольких ты ещё найдёшь , мама .
Братья все мои давно ушли
За тридевять земель .
Кто искать , кто правосудье блюсти ,
А над родным-то очагом метель , мама .
Бесы страшные жуют нашу плоть ,
Извергая огонь да пыль .
Им хотелось нашей кровушки испить .
И сочинить потом быль, про нас мама .
Кричу в народ я языком слепых .
Так как глух народ и слеп .
О святых вещах слагал я стихи .
Но не сложил , не дал мне век , слышишь мама .
Чёрный ветер напевал колыбель .
Засыпала страна .
Дозревал отравленный кисель .
Умирала страна , слышишь мама .
А без души , как воин без меча .
Мать земля пошла детей собирать .
Рубите голову страны с плеча ,
Пока хозяйки нет опять , слышишь мама .
Там за холмом стоит город большой .
Да нет к нему пути .
Окутан весь он тихой тишиной .
На страже дети твои ,
Em       Hm     Fm#
Слышишь мама мы здесь .
Hm       Fm#     Hm
Мама мы пришли , мама .

Мама , помнишь ли ты свой дом .
Мама , помнишь ли ты меня .
Мама , столько лет прошло ,
И столько лет ещё пройдёт , мама .

Как играть: можно боем, можно перебром
бас+3231232

<< Назад на Песни у костра


Полева Настя
Всему свое время
Прислал: Рыжие сёстры e-mail: tellory@yandex.ru
Вступление: Hm A E F#m - 2 раза

Соло*:
E--------2-5--5--4-5-4-2--------2-5--5--7-5-4-2--

H--0-2-3------------------0-2-3------------------

G------------------------------------------------

D------------------------------------------------

A------------------------------------------------

E------------------------------------------------

A             E
 Со мной моя нежность...
Hm             F#m
 Да что с нею делать?
A            E
 Унять свою гордость,
Hm            F#m
 Душа б не болела.

   Hm        A
Меня гложет зависть,
     C#m      F#m
А с ней моя злоба.
   Hm         A
Желанье быть первым,
     C#m         F#m
И чтоб высшей пробы.

Соло

Выцвела книга -
Её не открыли.
Ведь были же крылья,
Да надломили...

В одной руке - бритва,
В другой - моя смелость.
К вечеру - битва,
С утра - опять серость.

Соло

Над крышею - небо,
Всему своё время:
С тобой твоё дело,
В тебе моя вера.

Со мной ночью холод,
Желанье напиться,
Уверенный голос,
Усталые лица.

Проигрыш: Hm A E F#m - 2 раза
Соло - 2 раза

*Примечание: песня очень красиво звучит в две
гитары,
когда одна исполняет соло, а вторая продолжает
играть Hm A E F#m.

<< Назад на Полева Настя


Песни про любовь
Ангел
Прислал: e-mail: maha.spb@rambler.ru
Am                                    Dm
 Ты создан для меня, мой ангел темноглазый,
G                                      C
 я не могу ни с кем тебя делить, мой друг.
Am                           Dm
 ты мне ничем, любимый, не обязан
E7                            Am
 избавь Господь тебя от этих мук.

когда я сброшу сон с тебя не слишком явный,
смиренная тоска в ночи сжимает грудь.
я вновь пойму: ты в жизни самый главный,
но станешь ли моим когда-нибудь?

Припев:
Am                          Dm
 зачем я так люблю тебя, зачем?
G                               C
 ты - самый лучший, милый и красивый.
Am                           Dm
 я не хочу тебя делить ни с кем,
E7                       Am
 а ночи без тебя не выносимы.

я знаю: предназначен ты не мне,
но и она, прости, тебе совсем не пара.
висят твои портреты на стене,
стоит в углу забытая гитара.

я счастлива с тобой в безумстве дней,
но как ночей мне этих не хватает.
я так хочу быть до конца твоей,
но плач мой до небес не долетает.

припев.

P.S. песня играется перебором: бас-3-2-3-1-3-2-3

<< Назад на Песни про любовь


Прикольные песни :)
В темную ночь
Прислал: mishavin e-mail: mishavin2000@mail.ru
Am       F   C     E
В темную ночь роса упала
Am    F    C       E
Снова тропа уводит вправо

   Am       F
   В тёмную ночь
  C         E           Am
   Никто не сможет нам помочь
          F
   В эту ночь
  C      E
   В эту тёмную

Баба Яга сварила зелье
Все напились и охуели

Пр.И в тёмную ночь
   Никто не сможет нам помочь
   В эту ночь
   В эту тёмную

Ванька-дурак на сером волке
С криком банзай сшибает ёлки

Пр.

Там за горой ебут русалку
Сам водяной вставляет палку

Пр.

Черти с горы хуями машут
Леший в трусах семейых пляшет

Пр.

Там на сосне рыдает белка
Чёрт-дуралей порвал ей целку

Пр.

Там на суку сидит ворона
С хуем во рту на лбу корона

И в тёмную ночь
Никто не сможет нам помочь
В эту ночь
В эту тёмную ночь

<< Назад на Прикольные песни :)


Песни у костра
Афган (Пыль глотаю)
Прислал: polovinka (подбор) e-mail: alenka_serega@mail.ru
Am
Пыль глотаю, теряю сознание.
Dm
Воды не осталось совсем.
E
И вертушка лежит где-то рядом
Am
И тяжелым мой стал АКМ.
Am
Да один я остался один.
Dm
А все друзья мои полегли.
E
Вся надежда один магазин.
Am                    A7
Просто так не возьмете скоты.

ПРИПЕВ

Dm             G
Афган Афган Афган
C             Am
Афган Афганистан
Dm                 G
Кружит черный тюльпан
C             Am
Над берегом реки
Dm             G
Афган Афган Афган
C            Am
Афган Афганистан
Dm                 G
Кружит черный тюльпан
 E            Am
Над берегом реки

Перебиты, поломаны ноги.
Каждый звук отдается в мозгах.
Да и жаль умирать мне ей богу.
А двадцати неполных годах.
Слезы льются из глаз моих, льются.
А не могу я их удержать.
Сам себе говорю, успокойся.
А мы с улыбкой пойдем умирать.
ПРИПЕВ

Обложили меня обложили.
 Больше нет мне спасенья, уйти.
Подходите ко мне вы поближе.
А встречу я вас скотов от души.
Подошли ко мне что-то горланя.
Один сунул прикладом в лицо.
Кровь глаза заливает ручьями.
Что ж прощайте, я дернул кольцо.

пишите

<< Назад на Песни у костра


Песни у костра
Лирическая, электрическая, автобиографическая
Прислал: Владимир М.(подбор) e-mail: vladpman@rambler.ru

 Am      Dm      E        Am
Ой, гуляет в поле диалектика,
Am          G         C       A7
Сколько душ невинных загубила.
Dm      G         C       Am
Полюби, Марусенька электрика,
Dm       E7(E)     Am         A7
Пока его током не убило.
Dm      G         C       Am
Полюби, Марусенька электрика,
Dm        E7(E)    Am
Пока его током не убило.

Полюби, ты, сизая голубица,
Полюби, сизая голубица,
У него такие плоскогубицы,
Ими можно даже застрелиться.

Полюби его, пока здоровая,
Полюби в беретике из фетра.,
У него отвертка полметровая
И проводки десять тысяч метров.

Он и на работе - парень редкостный,
Ишь, к щиту как сокил подбегает.
Он в нем так неистово неиствует,
Что тот щит шкворчит и полыхает.

И в любовных играх эйфорических
Он вполне достоин увыжения.
И в его обьятьях электрических
Будешь ты трястись от напряжения.

Ой, гуляет в поле диалектика,
Сколько душ невинных загубила.
Полюби, Марусенька электрика,
Пока его током не убило.

<< Назад на Песни у костра


Пугачева
Этот мир
Прислал: vlassov e-mail: vla_ben@relay.volga.ru
Табы прислал: denx a.k.a. dj vitl,
denx@newmail.ru
Куплет:
     Am

E||----------------------|----------------------|--0--0--------0--1----|
B||--------------0--1----|--1--0--------0--1----|-----------1----------|
G||-----2-----2----------|--------0--2----------|--------2-------------|
D||--2-----2-------------|----------------------|----------------------|
A||----------------------|----------------------|----------------------|
E||----------------------|----------------------|----------------------|

|--0-------------0-----|----------------------|----------------------|

|-----3h---1--3--------|--------------0--1----|--1--0--------0--1----|

|----------------------|-----2-----2----------|--------0--2----------|

|----------------------|--2-----2-------------|----------------------|

|----------------------|----------------------|----------------------|

|----------------------|----------------------|----------------------|

  |--0--0--------0--1----|---------------------|
  |-----------1----------|---------------------|
  |--------2-------------|--2--1-------1--2t---|
  |----------------------|----------4----------|
  |----------------------|---------------------|
  |----------------------|---------------------|

Припев:

|-----------------|------------------------|-----------------|

|--8----6--5------|--5--3--5--3--1----5----|--3-------1------|

|-----------------|------------------------|-------4---------|

|-----------------|------------------------|-----------------|

|-----------------|------------------------|-----------------|

|-----------------|------------------------|-----------------|

|---------------------|--3----1--0------|--0-----0----------0----|

|--1------------------|-----------------|-----3-----3--1---------|

|-----4--2--1--2------|--0--------------|------------------------|

|---------------------|----------2------|-----0--2--0-------2----|

|---------------------|-----------------|------------------------|

|---------------------|-----------------|------------------------|

           C
|-----------------|-------------------||
|--3-------1------|--1----------------||
|-------4---------|-----4--2--1--2----||
|-----------------|-------------------||
|----------3------|-----2--------0----||
|-----------------|-----------4-------||

Am               Dm
За то, что только раз
G7          C
В году бывает май,
Am          Dm           C
За блеклую зарю ненастного дня
  Am         Dm
Кого угодно ты
        G7  C
На свете обвиняй,
  Am    Dm
Но только не меня,
  E7       Dm
Прошу - не меня.

E7    Am    G7      C
Этот мир придуман не нами,
E7    Am    E7      Am
Этот мир придуман не мной.
G7    C     E7      Am
Этот мир придуман не нами,
E7    Am    E7      Am
Этот мир придуман не мной.

Am         Dm
Придумано не мной,
G7               C
Что мчится день за днем,
Am           Dm           C
То радость, то печаль кому-то неся.
  Am       Dm
А мир устроен так,
    G7          C
Что все возможно в нем,
  Am       Dm      E7      Dm
Но после ничего исправить нельзя.

E7    Am    G7      C
Этот мир придуман не нами,
E7    Am    E7      Am
Этот мир придуман не мной.
G7    C     E7      Am
Этот мир придуман не нами,
E7    Am    E7      Am
Этот мир придуман не мной.

Am             Dm
Один лишь способ есть
 G7               C
Нам справиться с судьбой,
  Am          Dm             C
Один есть только путь в мелькании дней.
  Am        Dm
Пусть тучи разогнать
   G7           C
Нам трудно над землей,
  Am      Dm        E7         Dm
Но можем мы любить друг друга сильней.

E7    Am    G7      C
Этот мир придуман не нами,
E7    Am    E7      Am
Этот мир придуман не мной.
G7    C     E7      Am
Этот мир придуман не нами,
E7    Am    E7      Am
Этот мир придуман не мной.

E7    Am    G7      C
Этот мир придуман не нами,
E7    Am    E7      Am
Этот мир придуман не мной.
G7    C     E7      Am
Этот мир придуман не нами,
E7   Am     E7     Am     Am
Этот мир придуман не мной.

<< Назад на Пугачева


Приключения Электроников
Песенка друзей (Если с другом вышел в путь)
Прислал: Саня Кузнецов (Санёк) (подбор) e-mail: threepunksguitar@mail.ru
Ла-ла-ла (Под аккорды Dm Am E Am
                      Dm Am E Am E)
Am
Если с другом вышел в путь
Если с другом вышел в путь
           E
Веселей дорога
Без друзей меня чуть чуть
Без друзей меня чуть чуть
             Am
А с друзьями много

[ПРИВЕВ]
        Dm
Что мне снег что мне зной
         Am
Что мне дождик проливной
   E                Am
Когда мои друзья со мной
A7      Dm
Что мне снег что мне зной
        Am
Что мне дождик проливной
   E                Am     E
Когда мои друзья со мной

Там где трудно одному
Там где трудно одному
Справлюсь вместе с вами
Где чегой то не пойму
И чегой то не разберу
Разберем с друзьями

[ПРИПЕВ]

Вот соло саксофона, только исполняется на
гитаре!!! (Может покажется неудобным, потому что
исполняется на 8-13 ладах)

RiFF 1

E|--------8-10-8-------|  |--------8-10-8----|
H|--10-12--------12-10-|  |--10-12--------12-|
G|---------------------|  |------------------|
D|---------------------|x2|------------------|
A|---------------------|  |------------------|
E|---------------------|  |------------------|

RiFF 2

E|--------7-8-7--------|  |-------7-8-7------|
H|---9-10-------10-9---|  |--9-10-------10---|
G|---------------------|  |------------------|
D|---------------------|x2|------------------|
A|---------------------|  |------------------|
E|---------------------|  |------------------|

Дальше идёт импровизация

Импровизация 1

E|-------------------------------------|
H|--12-10-9-10-10-8--------------------|
G|------------------10-9-7-9-7-9-------|
D|-------------------------------------|
A|-------------------------------------|
E|-------------------------------------|

Импровизация 2

E|-----12-10---------------|
H|--12-------13-12-10-9-10-|
G|-------------------------|
D|-------------------------|
A|-------------------------|
E|-------------------------|

На медведя я друзья
На медведя я друзья
Выйду без испуга
Если с другом буду я
Если с другом буду я
А медведь без друга

[ПРИПЕВ]

Ла-ла-ла...

В басу идут арпеджио для Am, E, Dm
Бас для Песенка друзей ("Если с другом вышел
в путь")
     Am             E            Dm
G|----------| G|----1-4-1-| G|------2---|
D|------3---| D|--2-------| D|--0-3---3-|
A|--0-3---3-| A|----------| A|----------|
E|----------| E|----------| E|----------|

<< Назад на Приключения Электроников


Переделанные песни(Пародии)
Король и Шут. "Проклятый старый дом"
Прислал: Патрон e-mail: patron@fromru.com
Hm         A   G          F#
В забытой даче, мы как-то все собрались,
Hm      A    G          F#
Решили выпить и моментально нажрались.

G        A       F#      Hm
На утро, решили, ещё со-о-образить,
Gm(на 7 ладу)Gm(на 5 ом)Gm(на 3)

G         A        F#       Hm
Литрушку, мы взяли, и сново начали пить,
Gm(на 7 ладу)Gm(на 5 ом)Gm(на 3)
Нача         ли         пить.

Припев:
Hm         G          A
Мне тошно видеть запивон,
          F#         Hm
Мне лучше чистый самогон,
         G         A
И очень спелый огурец,
         F#          Hm
Что-бы захавать чемергец,
        G       A
Или хотябы помидор,
          F#         Hm
Что-бы занюхать самогон,
         G         A
А лучше хлебушка кусок,
           F#        Hm
Что-бы за есть его чуток,
G        A   F#
Налейте самогон.

To be continium...

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Один
Прислал: Jack e-mail: jack18@rambler.ru
    Em         Am      D       G
1.	Вечер наступает невеселый.
    Em              Am     C       D
Чувствую, что буду я один.
Em                Am        D     G
Знаю я, что нет тебя со мною.
Em                  Am   C             D
Вместе со мной дождик загрустил.

        C               D        Hm              Em

Припев:     	Один стою и мокну под дождем,
        C             D             Hm            Em
            Один стою,  а мне все нипочем.
        C              D        G  H7     Em   D
           Я жду тебя, и ты приди,
        C                       D           Em
        Оставив все обиды позади...

2.	Встретились с тобою мы недавно,
Но кажется, что много лет прошло.
Может быть, поэтому так трудно
Осознать, что между нами все прошло.

Припев.

3.	Надеюсь я, настанет такой вечер
И зазвонит в квартире моей телефон.
И это будешь ты с просьбой о встрече.
Закончу петь я песню и пойду домой.

Припев: 	А пока стою и мокну под дождем,
            Один стою,  а мне все нипочем.
           Я жду тебя, и ты приди,
        Оставив все обиды позади...

<< Назад на Песни про любовь


Прикольные песни :)
Похмельное настроение
Прислал: Глубоков А.В., Пряничников А.В. e-mail: carpy@narod.ru
    C                 Am
Надоело смотреть в окно,
      F            G
Там идет дождь давно.
Что же делать сегодня мне
В этом скучном воскресном дне?
А вчера мы бухнули "в кайф",
А теперь - сушняк, life is life.
Пели песни вчера о любви,
А сегодня горло болит, c'est la vie!
  С     AmF         G
  О-о-о-о!Это - похмелье!
  О-о-о-о!Это - похмелье!

Хоть и песен никто не хотел,
Все равно я тихонечко пел.
И подумали люди о том,
Что парнишка покинул дурдом.
А еще я в подъезде стоял,
Я хотел кому-то что-то сказать.
Но не смог ни стоять, ни сказать
И уполз домой спать!

  О-о-о-о!Это - похмелье!
  О-о-о-о!Это - похмелье!

<< Назад на Прикольные песни :)


Песни у костра
Песня не о чем
Прислал: VreDiteL e-mail: vreditel@omen.ru
        Песня одаренной девушки под руководством
Брянцева В.П.

  Am          Em           Dm              E
Мы не хиппи ,мы не панки, мы туристы из Москвы
  Am           Em          Dm     E       Am
Утром встанем с позоранку ,соберём мы рюкзаки
  A7      Dm          G       C      E
У костра переночуем и попъём чайку с дымком
  Am         Em         Dm      E        Am
Так по свету мы кочуем с нашей песней не о чем.

  Am         Em        Dm           E
Мы объехали пол света пели песню на заре
  Am           Em          Dm    E     Am
Так скажу тебе об этом я в морозном январе
 A7      Dm          G     C     E
Нарисуют память горы и слепяшие снега
  Am           Em            Dm      E        Am

В нашем сердце бъется птица, рвется в дальние
края.

  Am              Em      Dm                   E
А когда земля проснется, снег сойдет с лугов ,
полей
  Am           Em          Dm    E     Am
В нашем сердце отзавется звонкой песней соловей
 A7             Dm       G      C   E
Снова манят нас дороги , зазывая в небеса
 Am           Em     Dm       E    Am
А прошедшие тревоги , заберут себе леса.

Ты послушай эту песню, погрустим  двоем со мной
Очень трудно с глас повязку сбросить твердою
рукой
А дороги словно боги, снова манят за собой
Мы покинем этот город называемой Москвой.

 A7       Dm          G      C       E
А дороги словно боги, снова манят за собой
  Am            Em    Dm       E    Am
Мы покинем этот город называемой Москвой
                      Dm       E    Am
                      называемой Москвой
                      Dm       E    Am
                      называемой Москвой.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Песенка про Черного Врага
Прислал: FighteR e-mail: fighter@rambler.ru
          Am
В страшной крепости Утумно
      E
У подножья Гаргарот

Черный Враг сидел на троне,
          Am
По прозванию Моргот.

Нет давно того Моргота,
Все забыли про него.
За него остался кто-то,
Сауроном звать его.

Он не сеет и не пашет,
А валяет дурака, -
В небе милой Арды нашей
Тьму сгущает в облака.

Черной магией он занят,
В Барад-Дуре он живет.
Недреманным оком глянет -
Как по горлу поскребет.

Очень громко выть умеют
Девять назгулов его,
Он их холит и лелеет
Пуще глаза своего.

На бесчисленных знаменах
Красный глаз его горит.
Он там в мордорских данжонах
Орков пачками плодит.

Взять бы да кольцо всевластья
И швырнуть в Ородруин.
Кто нибудь бы постарался -
Много нас, а он один.

От того, видать, не весел
Фродо Бэггинс, идиот.
Он кольцо на грудь повесил,
И потрогать не дает.

К Роковой горе он прется,
Стиснул зубы и молчит.
Смеагорл за ним крадется -
Темнота ему как щит...

<< Назад на Переделанные песни(Пародии)


Петлюра
Брат
Прислал: Паша Кунц e-mail: pascha007@web.de
Em          Hm          C

На праздник стопку лишнюю налью,
Am               C          H

Тебя я, брат, по чести помяну,
G        D             C
И закурю потом я не спеша,
Am              C         H

Я знаю, что со мной твоя душа.
Братишкою тебя я называл,
Таких, как ты я больше не встречал.
С тобой мы были не разлей вода,
Секретами делились мы всегда...

Припев:
Em           Hm

Эх, братишка, друг мой лучший,
C               Hm
Как тебя мне не хватает,
Em             Hm

Так порой нелепый случай
C           Hm
Карты нам перемешает.
Em           Hm
Но с небес ночной порою
C            Hm
Светит мне звезда твоя.
Am             Em
В каждой песне мы с тобою
Am    Hm     Em

Будем вместе навсегда.

Тебя любила больше наша мать,
Ты научил меня аккорды брать,
Тобою восхищалась вся страна,
Но почему вдруг лопнула струна?
Мечтали мы вдвоём вершить дела,
И песня пелась нам, и рифма шла.
Друзьям ты песен не жалел своих,
Теперь я должен петь за нас двоих.

Судьба жестока, что не говори,
Свой путь вдвоём мы так и не прошли.
Спокойной будет пусть душа твоя,
Тебя не подведу, братишка, я...

<< Назад на Петлюра


Песни у костра
Еще годик войны
Прислал: Тороп Мария e-mail: houston2000@mail.ru
      Am               Dm
Ещё годик войны-и не будет мужчин.
 С            D7     E
Их и так уже мало осталось.
     Am              Dm
И придётся тогда на даму один,
 C              D7    E7
Хоть бы тысячу ты пожелала.
   Припев.
  Am
Подожди,не спеши,-
      Dm              E
Ты увидишь сама эту драму,
  Am                     D7
Когда будут мужчин по рецептам давать
          E
Лишь по грамму на каждую даму.
  Am
Подожди,не спеши,
     D7                      G                 E
Ты сама будешь в очередь,в очередь,в очередь
биться,
        Am              D7
Чтоб,зажавши в руке драгоценный рецепт,
    E                Am
Старикашки седого добиться.

Подойдёт к тебе дед,ему тысяча лет.
Будешь жизнью ты с ним наслаждаться.
Будешь петь и шутить,абсолютно любить,
Только дети не будут рождаться....
     Припев.

Ещё годик войны-и не будет мужчин.
Будут брюки в музеях болтаться.
Сотни женщин придут,чтоб на них посмотреть
И руками за них подержаться.
     Припев.

Я играю эту "костровую" песню обычным
перебором.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Децл. "Письмо"
Прислал: e-mail: niki@nm.ru
D
Я хочу войти сама в себя,
G             A
Я пытаюсь утолить свою похоть,
Помоги мне, помоги мне,
У меня рука застряла по локоть.

Я помню, мы с ребятами рубились в андеграунде,
Лупили по гитарам, ломали барабаны
И выпив две "девятки", орал я в
микрофон,
Про то, как всем нам сложно, как плохо мы живём,

Но вот прошло два года, включил я телевизор,
А там на сцене бесится мелкий децилитр.
Голимые мотивы содрал у Эминема.
Дружок, на твоём месте я провалился бы под
сцену...

Я хочу войти сама в себя,
Я пытаюсь утолить свою похоть,
Помоги мне, помоги мне,
У меня рука застряла по локоть.

На сцене он - герой, хотя и лох продажный,
Тусуется по клубам и очень с виду важный,
Но если к его морде придвинуть микрофон,
Двух слов связать не сможет без бумажки он.

Ты борешься за правду почти как Clawfinger,
Но часто забываешь, что ты всего лишь -
децилитр.
Ты хочешь показать, что ты парнишка не простой,
Но все твои стишки, дружок, - голимейший отстой.

Я хочу войти сама в себя,
Я пытаюсь утолить свою похоть,
Помоги мне, помоги мне,
У меня рука застряла по локоть.

Концертная работа, конечно, хорошо,
Сломать бы фонограмму, послушать бы про что
И как ты будешь лаять под свои хип-хопы,
А я буду бороться с приступами рвоты.

Тяжелая работа быть полным идиотом,
Эх, жизнь моя жестянка, а мне летать охота...
В средневековье нас пугали инквизитором,
Сейчас боюсь я стать х.ёвым децилитром.

Если есть желание послушать, как это выглядит в
музыкальном оформлении,
милости просим: www.realmusic.ru/enom, песенка,
как Вы сами понимаете, "Децилитр".

<< Назад на Переделанные песни(Пародии)


Песни у костра
Я фотографию беру...
Прислал: Ash e-mail: pufikc@mail.ru
Лично я слышала эту песню такой...
Играется она боем, но долго расписывать , да и вы
запутаетесь...если очень надо, то
персонально вышлю и бой :)

Am             E          Am
Мы часто-часто ссорились с тобой,
Am             E         Am    A7
Я поздно ночью приходил домой.
Dm         G       C             Am
Я фотографию беру, в твои глаза с тоской сморю,|
Dm          E          Am        (A7)          |2
раза
Хочу понять за что тебя люблю(у-у-у)           |

В твоих глазах чего лишь только нет:
В твоих глазах есть утро, есть рассвет...
В твоих глазах есть солнца луч,         |
И море есть и есть рассвет,             | 2p
Но только для меня там места не(е-е-е)т |

Пускай прошло с тех пор не мало лет,
Но в памяти моей остался след.
Пусть стала ты совсем другой,пусть стала ты чужой
женой,|
НО в памяти останешься со мно(о-о)й.
      |2p

Мы часто часто ссорились с тобой,
Я поздно ночью приходил домой,
Я фотографию беру, в твои глаза с тоской смотрю,
Хочу понять за что тебя люблю...
Хочу понять за что ТЕБЯ люблю...

<< Назад на Песни у костра


Переделанные песни(Пародии)
Пропаганда. "Мелом"
Прислал: КАРПОВ АЛЕКСАНДР (ТЕКСТ, ПОДБОР) e-mail: sasa85@inbox.ru
Am        F
 Я рисую на асфальте
C               E
Красной кровью слово 'хватит'
Хватит драться нам до крови
Я хочу, хочу на волю

Я рисую кровью красной
Хотя знаю всё напрасно
Что за бред? Кардиограмма
переломанные рёбра в хлам

разрисованные панки с ними ты и я
а скинхеды пидарасы, отморозки, бля
завтра кровь исчезнет в лужах, и сирены не гудят
а ребята поколечены, в больницах лежат

среди битых серый камень
 кем то из скинов оставлен.
Если выживу, то всюду
Этих гадов пиздить буду.
А от лысых можешь ты дождаться переломов штук так
двадцать.
А мне не нужно слово если, соберемся на
'Спортивной' вместе.

разрисованные панки с ними ты и я
а скинхеды пидарасы, отморозки, бля
завтра кровь исчезнет в лужах, и сирены не гудят
а ребята поколечены, в больницах лежат

арматурой! В рожу сильно!!
Как приятно и как стильно!!
Лысый в гриндах, а я в кедах,
Шузы списжю и уеду!!

Скин похожий на калеку
Теперь жить легко цветному человеку.
Волосы в зелёный крашу
И майнкампфера ебашу!!

разрисованные панки с ними ты и я
а скинхеды пидарасы, отморозки, бля
завтра кровь исчезнет в лужах, и сирены не гудят
а ребята поколечены, в больницах лежат

ИДЕЯ НАПИСАТЬ ЭТОТ БРЕД ВОЗНИКЛА У МЕНЯ ПОСЛЕ
ПОСЕЩЕНИЯ ОЧЕРЕДНОГО КОНЦЕРТА  КОРОЛЯ И
ШУТА. УЖ БОЛЬНО ВСЁ РЕАЛИСТИЧНО БЫЛО.

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
В лифте
Прислал: Игорь (подбор) e-mail: webmaster@htbsonline.com
Играется быстрым боем vv^^v^

   Am                    C
В лифте ездить очень интересно
   Am                    C
В лифте продолжается наш путь
   Dm         G             C           Am
В лифте можно целоваться, в лифте можно
обниматься,
   Dm         E         Am      A7
В лифте можно девочку пихнуть.
   Dm         G             C           Am
В лифте можно целоваться, в лифте можно
обниматься,
   Dm         E         Am
В лифте можно девочку пихнуть.

Как-то встретил я одну особу
Так особа вобщем ничего
Волос у неё до попы, ноги как у антилопы,
Вобщем та девчёнка ничего

На первом этаже она молчала
А на втором она заговорила
На третьем она громко рассмеялась
А на четвёртом стал вопрос ребром

На пятом этаже мы целовались
А на шестом послышалось: "Люблю"
А на седьмом мы вместе раздевались
А на восьмом пахали целену

Она бедняшка так вся извевалась
И говорила: "Милый, брось меня"
А на девятом сука мне призналась
Что наградила трипером меня

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
До свиданья, милый... (к/ф "Шербурские зонтики")
Прислал: Nataly e-mail: nataly1701@mtu-net.ru
Автор слов не известен.

          Am                 Dm
1. До свиданья, милый, не забудь меня,
           G7                  C
   Добрый путь, любимый, не забудь меня.
           Am                 Dm
   Помни все, что было, не забудь меня,
           Am         E7      Am
   Вспорминай и знай, я тебя жду.

2. Пусть проходит время, буду ждать тебя,
   Возвратись скорее, буду ждать тебя.
   Буду ждать и верить, не забудь меня.
   Вспоминай и знай, я тебя жду.

3. Легче ждать столетья, чем четыре дня,
   Вдруг в минуты эти ты забыл меня.
   Помни все, что было, не забудь меня,
   Где бы ни был, я тебя жду.

4. До свиданья, милый, буду ждать тебя,
   Добрый путь, любимый, не забудь меня.
   До свиданья, милый, не забудь меня,
   Вспоминай и знай, я тебя жду.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Любэ. "Конь"
Прислал: П.Шушвалов e-mail: fulham2002@yandex.ru
Am             E         Am
Помню как приснился мне сон,
Am             G     C
Мы с конем по полю идем.
 Dm      Em   Am         F
А куда идем, сами не поймем,
 Am             Em           Am
Только помню с дня рождения идем.

Взял я закурить у коня,
А потом взял конь у меня.
И вот так с конем по полю идем,
Целый день друг у друга берем.

Попросил я об одном у коня:
"Обними копытами меня!"
И в засос меня поцелует он,
Я влюблен в тебя лошадка,влюблен.

Как то раз приснился мне сон,
Я иду в двоем с хомячком.
С хомячком вдвоем по полю идем,
Нет уж лучше шел я с конем.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Облака (Над землей бушуют травы)
Прислал: Алекс e-mail: Lady_Elizef@mail.ru
Dm       Gm        A7
Над землёй бушуют травы,
 Dm   Gm            D7
облака плывут, как павы.
Gm    C7
А одно, вон то, что справа,-
F     A     B
это я,это я,это я...
               Gm A7
И мне не надо славы.

Ничего уже не надо
мне и тем, плывущим рядом.
Нам бы жить - и вся награда.
Нам бы жить,нам бы жить,нам бы жить -
а мы плывём по небу.

Эта боль не убывает.
Где же ты, вода живая?
Ах, зачем война бывает,
ах, зачем,ах, зачем,ах, зачем? -
зачем нас убивают?..

А дымок над отчей крышей
всё бледней, бледней и выше.
Мама, мама, ты услышишь
голос мой,голос мой,голос мой -
всё дальше он и тише...

Мимо слёз, улыбок мимо
облака плывут над миром.
Войско их не поредело,-
облака,облака,облака...
И нету им предела!

<< Назад на Песни у костра


Пикник
Там, на самом краю земли
Прислал: Alexander e-mail: aldan@InBox.ru
      Em                  Am
     Там, на самом, на краю Земли
    D                 G
     В небывалой голубой дали
       Em               Am
     Внемля звукам небывалых слов
       H7                     Em
     Сладко-сладко замирает кровь.

     Там ветра летят, касаясь звсзд
     Там деревья не боятся гроз
     Океаном бредят корабли
     Там, на самом, на краю Земли.

     Что ж ты, сердце, рвсшься из груди
     Погоди немного, погоди
     Чистый голос в небесах пост
     Светлый полдень над Землсй встаст.

<< Назад на Пикник


Песни у костра
Напиши
Прислал: лена4 e-mail: lena4@pisem.net
Играть перебором: 4323

Fmaj7: 01230x
A7+  : 0020xx

Am    Fmaj7     A7+    E
  Ты попроще слова найди
Am    Fmaj7     A7+    E
  И пожалуйста расскажи,
Am    Fmaj7     A7+    E
  Как тревожно шумят дожди,
Am    Fmaj7     A7+    E
  И октябрь за окном дрожит.

ПРИПЕВ:
Am     Fmaj7   A7+  E     Am
Напиши,     что ночь темна,
      Fmaj7  A7+    E     Am
Что устала   ты слушать дождь.
     Fmaj7  A7+    E     Am
Напиши,        что ты одна,
      Fmaj7  A7+    E     Am
Что устала    и очень ждешь.

Am    Fmaj7     A7+       E
  Эту песню нам дождь поет
Am    Fmaj7     A7+          E
  Под оркестр водосточных труб.
Am    Fmaj7     A7+       E
  Мне твоих не хватает глаз,
Am    Fmaj7     A7+       E
  Мне твоих не хватает губ.

ПРИПЕВ

Am    Fmaj7     A7+       E
  А с деревьев листва летит
Am    Fmaj7     A7+         E
  Как бесшумный ночной десант.
Am    Fmaj7    A7+      E
  Этой ночью опять не спит
Am    Fmaj7     A7+      E
  И грустит по тебе солдат.

ПРИПЕВ

Am    Fmaj7    A7+    E
  Надоел полумрак казарм,
Am    Fmaj7    A7+         E
  Я не знаю, что делать с ним.
Am    Fmaj7    A7+               E
  Мне бы прильнуться к губам твоим,
Am    Fmaj7    A7+         E
  Мне коснуться бы глаз твоих.

ПРИПЕВ

<< Назад на Песни у костра


Переделанные песни(Пародии)
Чиж и Со. "О любви"
Прислал: текст извратил Валарь LGF e-mail: mypochtbox@mail.ru
C     E         Am  F      G C
А не выпить ли водки нам скорей,
      E        AmF   G C
А не выкурить ли  сигарет,
Не позвать ли к себе всех друзей,
                                       | CEAmFG |
x2
Чтобы весело всем посидеть.

Мою водочку выпьют тысячи ртов,
Сигареты раскурят сотни губ,
Моё зеркало скажет:"Эй! Ты кто?"
Кто-то синий, но сильный даст мне в зуб.

И стану я пьяный и тупой,
Ну и что? Ведь такие же друзья.
Будет весело нам всей толпой,
C         E          Am F     G  CEAmFG CEAm
Каждый, кто эдесь сидит - он как я.
                  F  G C           EAmFG
    Пьяный он и тупой - он как я.

А не выпить ли водки нам ещё,
Только больше уже не могу,
Да и кончилась ночь. Вот и всё.
Опохмел поутру...
        А с-сич-час-с пора с-спать-ть.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Девушка
Прислал: butt-head e-mail: 01_kp2_butt-head@list.ru
Am                              Dm
Есть красивая где-то девушка на земле
E                     Am
Она милая и красивая по себе
A7                                  Dm
Я весь мир отдам,я весь мир отдам за неё
E                               Am
}2p
Только это всё только это всё не моё

          2К
Эта девушка в шумном городе не живёт
Песни грустные и веселые не поёт
Почему она почему она всё одна              }2p
Почему ко мне почему ком не холодна

          3К
Но когда-нибудь эта девушка всё поймёт
Подойдёт ко мне и тихонечко мне шепнёт
Я люблю тебя я люблю тебя милый мой
Обними меня обними меня дорогой
Я люблю тебя я люблю тебя милый мой
Поцелуй меня в губы нежные дорогой

<< Назад на Песни про любовь


Пикник
Под звездою под одной
Прислал: Alexander e-mail: aldan@InBox.ru
Fm#                                      Hm
     А наверно мы с тобой, а наверно мы с тобой
    Fm#
Hm
     Под звездою под одной, под звездою под
одной,
            D                   C#
     Будем жить - не тужить, с ветром дружить,
    D                      C#
     Hе жалея мелькающих дней.
                Fm# Hm Fm# Hm
     А хей же, хей...

     Так откуда и... Так откуда и куда?
     И в глазах какая даль, и в глазах какая
даль?
     Вот бы жить - не тужить, с ветром дружить,
     Hе жалея мелькающих дней.
     А хей же, хей...

     Между небом и землeй, между небом и землeй,
     Путь кончается любой, путь кончается любой.
     Вот бы жить не тужить,
     С ветром дружить, вот бы...

<< Назад на Пикник


Песни из кино-мульт-фильмов
Пора пора порадуемся (к/ф "Д'Артаньян и три мушкетера")
Прислал: kiloff e-mail: shurovik@telebot.net
  Припев:
           G7   C         E7       Am         A7
             Пора пора порадуемся на своем веку,
                 F        C           Dm
G <-точно не помню возможно D
             Kрасавице и губку, счастливому
клинку,          вместо Dm
           G7   C         E7      Am          A7
             Пока пока покачивая перьями на
шляпах,
                  Dm           G            C
             Судьбе не раз шепнем "Мерси
боку".

  1-й куплет:

  Am                     E
    Опять скрипит потертое седло
  Am                   E
    И ветер холодит былую рану.
  C                        G
    Kуда вас сударь к черту занесло,
  F                             G
    Hеуж-то вам покой не по карману?

  Припев.

2-й куплет:

    Hужны Парижу деньги, селяви,
    А рыцари ему нужны тем паче,
    Hо что такое рыцарь без любви
    И что такое рыцарь без удачи?

 Припев.  2 раза

<< Назад на Песни из кино-мульт-фильмов


Песни из кино и мультфильмов
*Тема из передачи "В мире животных"
Прислал: RvS e-mail: maksbn@mail.ru
1-0-------0-1----------0-------------------------------
2---3-1-3------1-1-0-0----1-0---0-1-1-3----------------
3-----------------------------2----------2-2-1-1-------
4------------------------------------------------2-----
5------------------------------------------------------
6------------------------------------------------------

<< Назад на Песни из кино и мультфильмов


Песни из кино-мульт-фильмов
Песня друзей (м/ф "Бременские музыканты")
Прислал: Андрей e-mail: Prekolist@yahoo.com
C                      Em
Ничего на свете лучше нету
Dm7                        G7D7G7
Чем бродить друзьям по белу свету
C          Em    Am
Тем, кто дружен, не страшны тревоги
Dm7        G7      C Am
Нам любые дороги дороги.
Dm7          G       C                  Am
   Dm         G              C
Нам любые дороги дорогиииии на на на нананай
нанананайна нанананаранананай нанананана
    Аm            Dm7           GGGGG
нанананананай нанананана нанана е е е е е

Наш ковёр - цветочная поляна
Наши стены - сосны-великаны
Наша крыша - небо голубое
Наше счастье - жить такой судьбою/2раза

Мы своё призванье не забудем
Смех и радость мы приносим людям
Нам дворцов заманчивые своды
Не заменят никогда свободы./2раза.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Ночной Марсель
Прислал: Dr._Wackson e-mail: Wackson@mail.ru
(играется обычным боем)

   C

Горит огнём ночной Марсель,
  Am
Моя чувиха пьёт коктейль,
  Dm
А я сижу, мне всё равно
    G
Я пью бургунское вино

припев:
   C
Встань, встань, встань с меня,
   Am
Встань, свинья, устала я,
   Dm
Встань, встань, встань зараза
 G
Ты спустил четыре раза

Мамы нет и папы нет,
И дочь устроила банкет,
И был паркет - паркета нет,
И целки были - целок нет

припев:

"Мак" орёт и "Битлз" плачет,
По паркету бляди скачут,
А за ширмой у окна
Раздаются голоса

припев:

Встал мальчишка, что было сил,
Будто уголь он носил,
Шею ломит, болит спина,
А в голове звучат слова

припев:

<< Назад на Прикольные песни :)


Полковник и Однополчане
Зимушка-зима
Прислал: Лукаш e-mail: lukas@akk.ru
Am                       F
На дороге снег заносит трупы,
  E                   Am
Сдохли под обоями клопы,
                       F
Догорая, крыса скалит зубы,
 E                         Am
Так и не добравшись до крупы.
                           F
А мы сидим в заваленном сарае,
F                       E  E7
Есть у нас два ящика вина,
Am                  F
Ах, она такая растакая,
E                 Am
Ядерная зимушка-зима.

Все сгорело: книги и картины,
Детсады, больницы, психдома,
Винные сгорели магазины,
Развалилась прочная тюрьма.
А все одно, сидим себе, бухаем,
Есть еще два ящика вина,
Ах она такая растакая,
Ядерная зимушка-зима.

Отсидимся тут, покуда хватит,
И пойдем по городу искать,
Я уверен, мы найдем собратьев
 F                    E   E7
Не одни мы любим выпивать.
Кончится, но мы не унываем,
Мы еще отыщем закрома,
Ах она такая растакая,
Ядерная зимушка-зима.

Сдохнем все, но мы не унываем!
Есть ещё два ящика вина!
Вот она такая-да-рассякая,
Ядерная зимушка-зима!

http://rok.kulichki.net/groups/polkovnik/print.html/.html
http://www.leonidfedorov.ru/p&o.htm

<< Назад на Полковник и Однополчане


Песни у костра
В небесах
Прислал: e-mail: alter_ego2001@mail.ru
Am F C         E        Am
а знаешь как мне в небесах
ты видишь нас с тобой во снах
ты любишь несколько кассет
ты помнишь что меня здесь нет

все бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живой
16с проигрыш

а помнишь   как любили мы
на звезды    взгляды класть свои
я понял        как тебя любил
я верил        но не сохранил

все бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живой
16с проигрыш

однажды   я к тебе вернусь
бумажным    змеем прилечу
а может     в образе звезды
узнаешь     это только ты

се бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живой
16с пригрыш
се бы было лучше и как будто бы пустяк
все бы было проще если б не был я дурак
все бы было легче был бы я сейчас с тобой
все бы было проще был бы я сейчас живооооой!

<< Назад на Песни у костра


Песни Нашего Века
До свиданья, дорогие
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Ю.Визбор,В.Берковский, С.Никитин

Am                       E7
Вот как-будто бы сначала начинается судьба,
C7                   F
У бетонного причала, у последнего столба,
 E7
Здесь вдали остались буи,
 F
Здесь земля уже близка,
 G7                C             A7
Здесь косынку голубую я прищурившись искал.

       Dm       E7   Am
       И-и за-бу-ду-тся, едва ли,
       C     C7       F
       Э-ти не-ско-лько минут -
       E7                  Am
       Здесь меня когда-то жда-ли,
            Dm     H7       E7
       А тепе-рь уже- не- жду-т.
        Dm     E7     Am
       Бе-лой пе-ной мягкой ла-пой
         C     C7    F
       Бьются во-лны о мая-к,
       E7                Am
       Я схожу себе по тра-пу,
       C7                F
       Я схожу себе по тра-пу -
        Dm   E7        Am
       Не-зависимый моряк.
Но все время призывают отдаленные моря,
Все куда-то уплывают, выбирая якоря,
Так и мы от чьих-то судеб,
Как от пирса отошли,
Так от нас уходят люди, словно в море корабли.
       До свиданья, дорогие,
       Вам ни пуха, ни пера,
       Пусть вам встретятся другие
       Лишь попутные ветра!
       Море синее сверкает,
       Чайки белые снуют,
       Ни на что не намекаю,
       Просто песенку пою...

В тех местах где стоят ´-´ нужно
тянуть, иначе не получится...
(Советую послушать эту песню, довольно тяжко петь
и играть эту песню не разу её не услышав...)

Аккомпанемент:
Первая гитара (очень быстро):
Am
1||-----0/\-0|-----0/\-0|--0/\---||
2||-----1|--1|-----1|--1|--1|----||
3||*----2|--2|-----2|--2\/-2|---*||
4||*----2|--2\/--2--------------*||
5||--0---------------------------||
6||------------------------------||

Вторая гитара:
Am
1||--0/\X-------0/\X-------------||
2||--1|X--------1|X--------------||
3||--2|X--------2|X-------------*||
4||--2|X-----2------------------*||
5||0-----------------------------||
6||------------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Переделанные песни(Пародии)
ДДТ. "Осень"
Прислал: Вольнова Алина alinus e-mail: alinus@rambler.ru
Эту песню сочинил мой папа к какому-то из Дней
Учителя.

  Am        E            Am
Что такое знанье - это пламя,
  A7                   Dm
Пламя прометеевское в душах.
               G               C              F
Всё в твоих руках: ты можешь вровень встать с
богами, |*2
 Dm              E          Am  (A7)
|
Можешь, как свинья, валяться в луже.
    |

ПРИПЕВ
 Am     F     Dm       E
Разум спящий чудищ плодит.
 Am    F     Dm     E
Век летящий не пощадит.
  Dm     E      Am        F
Всё расстает - деньги и власть,
  Dm              E
Знанья лишь не украсть.

Что такое знанье - это ветер,
Ветер в парусах твоей надежды.
Всё в твоих руках - немного нужно для
невежды,|*2
Тем, кто знает, нужно всё на свете            |

ПРИПЕВ

Что такое знанье - это завтра,
Завтра для страны и для планеты.
Всё в твоих руках - построить царство тьмы иль
света,|*2
Правды или лжи построить царство.
   |

ПРИПЕВ

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Бабушка пирата
Прислал: Дима Самохвалов e-mail: ufo_dima@rambler.ru
1.
G         Hm
Дует ветер голубой,
Am       D
Паруса фрегата
G            E
Провожала на разбой
Am        D
Бабушка пирата.
2.
Мой пиратик дорогой
Сокол одноглазой,
Ты смотри, на абордаж
Без толку не лазай.
3.
Без закуски ром не пей
Очень вредно это,
И всегда ходи с бубей
Если ходу нету
4.
Без нужды не посещай
Злачные притоны
Зря сирот не обижай
Береги патроны.
5.
Серебро клади в сундук
Золото в подушку
Тут на этом месте внук
Перебил старушку
6.
Слушай, старая карга
Всё давно знакомо
Ты давай иди сама,
А я останусь дома.
7.
Дует ветер голубой
Паруса фрегата
Провожали на разбой
Бабушку пираты.

<< Назад на Прикольные песни :)


Песни про любовь
Я ненавижу
Прислал: NIYAZONE e-mail: NIYAZONE@YANDEX.RU
AM
В/- - 1 - - - 1 - - - 0 - - - 0 -
G/- 2 - 2 - 2 - 2 - 2 - 2 - 1 - 1
D/2 - - - 3 - - - 0 - - - 2 - - -

Я НЕНАВИЖУ БОЛЬ И СТРАХ
Я НЕНАВИЖУ ТИШИНУ
Я НЕНАВИЖУ ЖИЗНИ КРАХ
Я НЕНАВИЖУ ТЕБЯ ОДНУ

ТЫ ИЗМЕНИЛА С ДРУГОМ МНЕ
И ЭТО ВИДЕЛИ ДРУЗЬЯ
И ЭТО ВИДЕЛИ ПОДРУГИ
НЕ ВИДЕЛ ЭТО ТОЛЬКО Я

НАМНОГО ЛЕГЧЕ РАССТАТЬСЯ
КОГДА СКАЗАЛА Б ТЫ "УЙДИ"
И ЕСЛИ БУДУ Я ОДИН,
ТО ТЫ КО МНЕ НЕ ПОДХОДИ

ЗАЧЕМ ЖЕ ТЫ ТОГДА ВРАЛА
"В МОЕЙ ЖИЗНИ ТОЛЬКО ТЫ"
И МНЕ ПРОТИВЕН ЭТОТ ДЕНЬ,
КОГДА ДАРИЛ ТЕБЕ ЦВЕТЫ

ТЫ РАСТОПТАЛА МОЮ ДУШУ,
ОСТАВИВ В ЖИЗНИ ТОЛЬКО БОЛЬ!
ТЫ ПРЕВРАТИЛА ДУШУ В ЛУЖУ,
ОСТАВИВ В ЖИЗНИ ТОЛЬКО НОЛЬ

НУ НЕУЖЕЛИ БЫЛО ТРУДНО:
"Я НЕ ЛЮБЛЮ ТЕБЯ,УЙДИ"
И ВОТ СИЖУ ТЕПЕРЬ С ГИТАРОЙ
НО ЭТО ВСЕ УЖ ПОЗАДИ

СИЖУ ТЕПЕРЬ С ГИТАРОЙ

<< Назад на Песни про любовь


Песни у костра
Малышка (Ты только маме, что я в Афгане, не говори)
Прислал: Павел e-mail: zarucheynov@sv.ru
          Am         Dm            E
Am
1куплет Малышка, здравствуй моя родная, ну как
дела
                 A7                    Dm
        Наверно дома зима дороги все замела?
                                 G
C
        Как звезды тают над Кандагаром в лучах
зари,
     (проигрыш 6-ая струна  на 3 ладу, 2 ладу,
открытая)
                   Dm             E          Am

        Ты только маме, что я в Афгане не
говори.

2куплет Сейчас суббота, белье почищу и черт с
войной,
        Но спят ребята и пахнет потом, был
трудный бой.
        Мы все вернемся, я в том уверен не плачь
Ари
                        (проигрыш)
   2 раза
        Ты только маме, что я в Афгане не
говори.

3куплет Моей малышке большой и пламенный привет,
        Прости родная за то что долго писем нет.
        А если спросят,о чем пишу я, ну чтож,
солги,
                        (проигрыш)
2 раза
        Ты только маме, что я в Афгане не
говори.

Примечание:2 раза поются последние 2 строчки,а
проигрыш
           между ними играется один раз

<< Назад на Песни у костра


Песни у костра
Маэстро
Прислал: e-mail: Safronik@mail.ru
Маэстро
Прислал: Шурик, e-mail:Safronik@mail.ru

       Am            Dm
I.   Судите судьи таких заброшенных ребят,
           G                 C       Em
     Вам не понять, о чем они порой грустят
        Am                 Dm
     Не о любви, которой не было и нет,
          Em                  Am

     И не погаснет в окнах белый свет.

     Припев: Эй, маэстро, эй ты фраер в том
углу,
             Где пляшут девы, а ноги чуть не к
потолку.
             Вот так у нас, перевернулось все
вверх дном
             И к черту женщин, к дьяволу закон.

II.  Горят огни, горят уж годы и века,
     Горят огни и не погаснут никогда,
     Горят огни, нам наплевать на этот свет,
     Мы утопаем в дыме сигарет.

     Припев: . . .

III. Я шел домой, а время был уж третий час.
     Гляжу она с другим целуется смеясь.
     Я вынул нож, пошел вонзил ей прямо в грудь.
     Судите судьи, мне не жаль ничуть.

     Припев: . . .

IV.  Сойдемся мы на перекрестке трех дорог,
     Заглянем мы в забытый богом уголок,
     Зайдем в кабак, поставим к стенке автомат
     И кто-то скажет громко из ребят:

     Припев: . . .

<< Назад на Песни у костра


Прикольные песни :)
Черти с горы
Прислал: Иван e-mail: hoy@pochtamp.ru
Черти с горы. (Тульский Гимн Панков)
Впервые эту песню я услышал от своих друзей,
а они в свою очередь её услышали на тусовке,
где собрались одни панки и металлисты. Её спел
чувак по кличке Нирваный.

Играется боем, по четыре удара на каждый аккорд.
После каждого куплета поётся припев.

Am C Dm E
(Партия баса: ля,ля,до,до,ре,ре,ми,ми и т.д
1-я нота(ля) - четверть с точкой, 2-я(ля) -
16-ая
3-я(до) - четверть с точкой, 4-я(до) - 16-ая и
т.д.
c ре,ре,ми,ми)

Am         C Dm     E
Черти с горы  х$ями машут.
Леший в трусах семейных пляшет.

Припев:
Am       C   Dm         E          Am
В тёмную ночь никто не сможет им помочь,
       C  Dm          E          Am C   Dm
В эту ночь. Никто не сможет им помо-о-о-очь,
         E          Am   C Dm E
ля-ля-ля-ля-ля-ля-ля-ля.

Рыбка плывёт, п$здой виляет.
Утка по дну е$алом шарит.

Припев.

Ну а на дне е$ут русалку.
Сам водяной кидает палку.

Припев.

Баба Яга сварила зелье.
Все нажрались и ох$ели.

Припев.

Ванька-дурак на сером волке
С криком: " Пи$дец!", сшибает ёлки.

Припев.

А на суку сидит ворона
С ху$м во рту, и без гандона.

Припев:

В темную ночь никто не сможет ей помочь,
В эту ночь. Никто не сможет ей помо-о-о-очь.
ля-ля-ля-ля-ля-ля-ля-ля.

Punks Hoy!

<< Назад на Прикольные песни :)


Панфилов
Я всегда хотел быть твоим любовником
Прислал: e-mail: xrpller@mail.ru
C             E
я всегда хотел быть твоим любовником
F                 G
целовать твое тело и вдыхать твои волосы
нежно-нежно ласкать твои груди убогие
на плечах держать твои стройные ноги

пр.
C               E
я-аааааа   мечтал с тобой спать
F           G
я-ааааа желал всегда знать

я-ааааа вот в чем причина

я-ааааа тебе противен

Я всегда хотел быть твоим любовником
Позвалять себе делать все свои тайные помослы
Быть той чистой водой что стекает по бедрам
или нижним бельем короче всем чем угодно

пр.

<< Назад на Панфилов


Переделанные песни(Пародии)
Чиж и Со. "На поле танке грохотали"
Прислал: Zab e-mail: zab@omen.ru
    Am             C
На поле эльфы погибали,
                 G      C
И орки шли в последний бой,
       Dm       Am
А молодого Леголаса
            E         Am
Несли с пробитой головой.

Он долго корчился от боли,
И умирал уж пятый час,
Его мы заживо засолим -
Вот будет закусь высший класс.

Все эльфы ужасом объяты,
Кто без ноги, кто без руки,
Вали их пачками, ребята,
Дырявь и выпускай кишки!

Строгаем энтов мы рубанком,
Чтоб повышать столярный стаж,
Две тыщи трупов у Ортханка
Украсят утренний пейзаж.

Потом мы Гендальфа поймаем,
Не будем сразу убивать,
Кишки на посох намотаем,
Его заставим их сожрать!

Залезем к гномам в подземелье,
Им будем бороды (головы) рубить,
Пытать мы будем их неделю,
Они прикажут долго жить!

To be continued...

Авторы: Пима, Парф, Pat, Zab.

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Сказка про сестрицу Аленушку и братца ее Иванушку
Прислал: Клемент Кларкин (подбор ) e-mail: clcl00@hotmail.com
Муз. и слова К.Кларкина.

Тяжёлый, старомодный рок 70-х годов прошлого
столетия.
Нешуточная песня для тех, кому смешно только если
в строчке есть х.. или п.... или е..ть
или на худой конец жопа.

Am                                 Dm
Я не был раньше подлецом, я с человечьим жил
лицом
      F                         E
Я был красив, я был пригож, почти на ангела
похож

Am                             Dm
Но раз с сестрёнкою весной мы шли тропинкою
лесной
      F                        E
И там в следах из под копыт бокал дурмана был
забыт

    Dm                          Am
Сказал ей: 'Выпью я глоток?!'. Она в ответ: 'Не
пей браток,
       Dm                           E
Am
Не пей Иван, борись со злом!', но выпил я и стал
козлом

Am                                Dm
Я стал козлам всем подражать, красиво жить и
вкусно жрать
         F                     E
Ночами блеять, ночью ржать и всей округе
угрожать

Аm                             Dm
Купил я пушку, стал дурить, траву с козлятами
курить
  F                              E
Пить из горла портвейн 'Агдам', пусть пикнет кто
- по морде дам

Dm                          Am
Хоть от меня козлом разит, зато живу как паразит
     Dm                          E
Мой дед пахал, мой брат потел, а я на всех
плевать хотел

Am                        Dm
Да я козёл, что из того, чихать на вас чрез
одного
   F                      E
Козёл, хотя моя родня мне говорит, что я свинья

Am                            Dm
Был бы я боров - это честь, но я козёл каких ни
счесть
    F                             E7     E
Козёл я самый здесь большой с козлиной мордой и
душой.

<< Назад на Прикольные песни :)


Песни у костра
Я фотографию беру...
Прислал: Руслан e-mail: ruslan@land.ru
Поиграл с теми аккордами, которые
там уже есть - просто уши ломит.
Да и текст тоже не тот(их много разных).

Хоть и у меня, возможно, не ахти, но
на 4 я думаю тянет ;-)))

Аm             G          С(Am)      Am
Помнишь как гуляли мы с тобой,
Am                 G         С(Am)   Am
Как поздно  возвращалась ты домой.

Dm            G
Я фо-то-гра-фию беру,
      C        Am
В глаза твои с тоской смотрю,
Dm                Em        Am  A7
Хочу понять, за что тебя люблю.

Dm            G
Я фо-то-гра-фию беру,
      C        Am
В глаза твои с тоской смотрю,
Dm                Em        Am
Хочу понять, за что тебя люблю.

В глазах твоих насмешка лишь в ответ,
В глазах твоих лишь :"Нет" и только
:"Нет".

В твоих глазах есть солнца свет,
Есть море там и есть рассвет,
Но только для меня там места нет.

В твоих глазах есть солнца свет,
Есть море там и есть рассвет,
Но только для меня там места нет.

Но ты бываешь ласковой порой,
Ты можешь быть и доброй и простой.

Пусть будешь ты совсем иной,
Пусть станешь ты женой чужой,
Но только для меня всегда со мной.

Пусть будешь ты совсем иной,
Пусть станешь ты женой чужой,
Но только для меня всегда со мной.

Я фотографию беру,
В глаза твои с тоской смотрю,
Хочу понять, за что тебя люблю...

<< Назад на Песни у костра


Панфилов
Как затащить тебя в кровать
Прислал: Real (подбор) e-mail: realvlad@yandex.ru
Intro: C G Am F (x4)

C	     G
Ты мчалась мне навстречу
Am      F
По Набережной мимо
C	G	 Am F
Счастливая в 15 лет
На роликах в тот вечер
И в плеере Gorillaz
Забыв на время Internet

Intro (x4)

И от каникул перло
Пломбиром лечишь горло
Клевые диски в рюкзаке
Ты пахнешь ранним летом
Мне стыдно знать об этом
Что я мечтаю о тебе

Припев:
C	 G	      Am    F
Как затащить тебя в кровать
И сделать это побыстрей
Чтоб наслажденье испытать
Добившись твоих прелестей

Intro (x4)

Девчонка малолетка
Даром среди соблазнов
Веснушки на твоем лице
Бывает больно детка
И будет всяко-разно
Когда решишь вдруг дать ты мне

Припев (x2)

Как затащить тебя в кровать (x3)

<< Назад на Панфилов


Песни у костра
Кукушка
Прислал: Смит e-mail: kvc@rambler.ru
    Dm               Gm         Dm
    Снится часто мне мой дом родной.
    Cm           D7         Gm
    Лес о чем-то о своем мечтает.
               C7      F Bb
    Серая кукушка за рекой
    E7           A7              D    Cm D7
    Сколько жить осталось мне, считает.
    Gm      C7         F Bb
    Серая кукушка за рекой
    E7           A7               Dm    E7 Eb7
    Сколько жить осталось мне, считает.

    Dm
    Ты прижался ласково к цветку,
    Стебелек багульника примятый.
    И звучит ленивое "ку-ку",
    Отмеряя жизни моей даты.

    Снится мне опушка из цветов.
    Вся в рябине тихая опушка.
    Восемьдесят...  Девяносто... Сто...
    Что ты так расщедрилась, кукушка?

    Я тоскую по родной стране,
    По ее рассветам и закатам.
    На афганской выжженой земле
    Спят тревожно русские солдаты.

    Они тратят силы, не скупясь,
    Им знакомы холод и усталость.
    Дни свои не копят про запас.
    Кто им скажет сколько их осталось...
    Дни свои не прячут про запас.
    Кто им скажет сколько их осталось...

    Так что ты, кукушка, погоди
    Мне дарить чужую долю чью-то.
    У солдата вечность впереди,
    Ты ее со старостью не путай.

<< Назад на Песни у костра


Пилот
Кеды со звездами
Прислал: Kinomanka e-mail: kinomanka_NS@rambler.ru
Подбирала не я, но подбор единственный верный.

H*    A*
На железных
E        G     F#   H*
Петлях дверь висит моя.
         A*
То безнадёга -
E    G   F#    H*
ухом ожидать звонка!
По переулку - три шага, да переплюнь.
А на себе сумку
Тащить из декабря в июнь!

  H*      D         A*
Кеды со звёздами и клёш...
Em
Со своим, видать, ты шёл...
G*           F#          Hm
Со своим ты шёл, с моим уйдёшь! Hm | A* | E

Право промашки
Вор приноровил да лицемер!
Шарик кровати...
От него оставлю в зрачке размер.
И мелом по стенам
Меряют руки чистоту.
С клеёнкой брелочной
Положу ногу на ногу.

То лишь белена да ведьмина рожь...
Со своим, видать, ты шёл...
Со своим ты шёл, с моим уйдёшь!

Две загородки,
Бойня, да кормушка липких нег.
Стадо лакает
С телевизионных экранов рек.
И может нашли бы
Кеды со звёздами меня?
Да только не ходят
Такие там, где след оставил я!

Дверь открытой оставляю всё ж...
Со своим, видать, ты шёл...
Со своим пришёл, с моим уйдёшь!

Примечание: H* - 004420, A* - 002200, G* - 030010

<< Назад на Пилот


Прикольные песни :)
Светофор
Прислал: BANDIT JR e-mail: hukakux@baklanov.net
 Начало песни я играю переборм: бас 1-2-3
 Хочу радостно сообщить, что вся песня играется
боем и темпом
 в стиле нашего любимого Егорки Летова "Все
идет по плану"!!! т.е быстро.
 Песня не большая и не лирическая, поэтому жевать
сопли не прийдется!
 Поехали...
--------------------------
     Em           C
 Он могучий, знаменитый
       G              B
 Он известен на весь мир
     Em         C
 Он на улице широкой
    G             B
 Самый главный командир
             Em C G B Em C G B
 СВЕТОФОР!!!!!!! - "орем что есть мочи в
жопе (бабульки-соседи просто тащатся)и
                   херачим по струнам в том же
духе"
---------------------------
У него глаза цветные
 Не глаза, а три угля
 И по очереди ими
 Он все смотрит на меня
 СВЕТОФОР!!!!!!!!!
---------------------------
 Он могучий, знаменитый
 Он известен на весь мир
 Он ??????????? на дискотеке     ????????????-
вставляйте что хотите,например
                               " в
Москве" или в "Ново-ебенево"
 Самый главный командир
 С В Е Т О Ф О Р !!!!!!!!!
 --------------------------

                ПРИЯТНО ПОКОЛБАСИТЬ !!!

<< Назад на Прикольные песни :)


Пилот
Сюрприз
Прислал: ЗАКАТ e-mail: carramba@mailru.com
Примечание - ремикс - Янка "На чёрный
день"

   Em                   C           G
Bm
Hа чеpный день yсталый танец пьяных глаз, дыpявых
pyк.
Втоpой yпал, четвеpтый сел, восьмого вывели на
кpyг,
      C            G               A
Hа пpовода из-под колес да на тpи бyквы из-под
асфальта

          Em           Bm
В тихий омyт бyйной головой
          Em                 Bm
В холодный пот - pасходятся кpyги.

Железный конь, защитный цвет, pезные гyсеницы в
pяд,
Аттpакцион для новичков - по кpyгy лошади летят,
А заводной калейдоскоп гpемит кpивыми зеpкалами,

Колесо вpащается быстpей,
Под звyки маpша головы долой.

Поела моль цветнyю шаль, на каpтах тpойка и
семеpка,
Бык, хвостом сгоняя мyх, с тяжелым сеpдцем лезет
в гоpкy,
Лбов бильяpдные шаpы от столкновенья pаскатились

Пополам по обе стоpоны
Да по yглам пpостоpов и шиpот.

А за осколками витpин обpывки пpаздничных
наpядов,
Под полозьями саней живая плоть чyжих pаскладов,
За пpилавком попyгай из шапки достает билеты

     Em                  Bm
Hа тpамвай до ближнего моста,
Hа веpтолет без окон и двеpей,
В тихий омyт бyйной головой,
Колесо вpащается быстpей.

<< Назад на Пилот


Песни у костра
Акулька
Прислал: Михаил Ч. e-mail: polutor@chat.ru
Играется боем:
На примере показан Em.
      1 л   2 л   3 л
1||--------0----0----||-------0----0-----||
Dm7:1|--*--|-----|-----|
2||--------0----0----||-------0----0-----||
   2|-----|-----|--*--|
3||*-------0----0----||-------0----0----*||
   3|-----|--*--|-----|
4||*-------|----|----||--2----|----|----*||
   4|-----|-----|--*--|
5||---2----|----|----||--|----|----|-----||
   5|-----|-----|-----|
6||---|----|----|----||--|----|----|-----||
   6|-----|-----|-----|
      |    |    |        |    |    |
      p  i/m/a

     Если кто не понял как играть, объясняю:
сначала извлекается
     звук с 5 струны потом одновременно с 3,2,1
извлекается 2 раза
     подряд, потом с 4 струны и одновременно с
3,2,1 извлекается 2 раза
     подряд. В самом конце припева звук с 3,2,1
струны извлекается 3 раза.
     Поется на тип народной песни, в припеве
места, соединенные дефисом надо
     проговаривать очень быстро.

     В припеве в отрывке "На на на най"
извлекаются струны:
     пустая 5 струна, 5 струна на 2 ладу, 5
струна на 3 ладу, пустая 4 струна
     а дальше играется боем как и в куплетах,
начиная с Dm.

 Am         E        Am
А помнишь Акулька мгновенье
 A7              Dm
Кипела бурлящая кровь
 Dm7             Am
И первое наше свиданье
 E        E7       Am
И первый поход на любовь

Припев: На на на най-на-на-на-на-на-наааа, на
най-на-на-на-на-на-на-наааа, на най на най на
най
        (2 раза)

Ты свиньям парашу варила
Я чистил колхозный сарай
И ты на говно наступила
Как буд-то совсем невзночай

Припев:

А я тебя дуру лопатой
По морде нечайно задел
Вся рожа навозом заплыла
И я аж чуть-чуть обалдел

Припев:

А помнишь Акулька с тобою
На речку купаться пошли
И там ты мне тихо сказала
В навозе мы счастье нашли

Припев:

С тех пор ты Акулька не любишь меня
С тех пор ты Акулька мне льстишь
То в чай мне говна намешаешь
То с крыши меня обоссышь

Припев:

<< Назад на Песни у костра


Прикольные песни :)
ЛОХматый чувак
Прислал: Сергей Дмитриевич e-mail: sebj@rambler.ru
C
Лохматый чувак в шанхайском гондоне,
Am
В шанхайском гондоне на пипдоне,
F
Долматый чувак...
G(баре)
Вот так.

Интеллектуальный припев:
C
Ля - ля - ля - ля      ля - ля  -ля - ля - ля -
ля - ля
Am
Ля - ля - ля - ля      ля - ля  -ля - ля - ля -
ля - ля
F
Ля - ля - ля - ля      ля - ля  -ля - ля - ля -
ля - ля
G(баре)
Ля - ля - ля - ля

Лохматый чувак хочет поцелуя,
Лохматый чувак остался без х*я,
Лохматый чувак...
Вот так.

Интеллектуальный припев.

Лохматый чувак любит без презерватива,
Лохматый чувак попой вертит игриво,
Лохматый чувак...
Вот так.

Интеллектуальный припев.

И все, что теперь ему надо,
Просто чувствовать мужчину задом,
Лохматый чувак...
Вот так.

Интеллектуальный припев.

Ой какой шалун

<< Назад на Прикольные песни :)


Плач Еремii
Там п?д льв?вським замком
Прислал: Андр?й Шист?ров e-mail: tryzub@ukr.net
(Перш? два рядки кожного куплету
повторюються по 2 рази, пот?м
весь куплет повторю?ться ще раз.
Див. на 1-ий куплет.)

Em                 Am
Там п?д льв?вським замком
F      H   Em
Старий дуб стояв,
Em                 Am
Там п?д льв?вським замком
D          G  H
Старий дуб стояв,
Em        Am
А п?д тим дубочком
F    H    Em
Партизан лежав.

В?н лежить не дише,
В?н неначе спить.
Золот? кучер?,
В?тер шелестить.

Над ним стара мати
Стомлена сто?ть...
? до свого сина
Тихо говорить:

"Сину ж ти, м?й сину,
Дитино моя.
У життя не вбили,
Якби не в?йна...

Було вас у батька
П´ятеро син?в.
Ти був наймолодший,
Сину наш Андр?й.

Як ти був маленький,
Батько воював.
В?н за Укра?ну
Голову поклав..."

Не плач, стара мати,
Син геро?м став.
В?н за Укра?ну
Голову поклав!

<< Назад на Плач Еремii


Переделанные песни(Пародии)
Земфира. "Хочешь?"
Прислал: лена4, ТАСЯ, ЛАНЯ, Наташка e-mail: lena4@pisem.net
Пояснение: Сэм - в Твери это самогон (крепкий
алкогольный напиток)

  F            Gm
1. Пожалуйста, не уходи
    A
   Будем пить с тобою вместе
   F          Gm
   Я дам тебе закусить
   A
   самый вкусный огуречек.
          Dm
Припев:  Хочешь водочки палёной?
         A#
         Хочешь пива самогоном?
         G
         Хочешь я сдам все бутылки
         F                   C
         Все свои я сдам бутылки.
   F            Gm
2. Пожалуйста, выпей со мной
   A
   Ну хотя бы 2 бутылки
   F            Gm
   Что стало с моей головой?
   A
   Ведешь шишка на затылке.
          Dm
Припев. Хочешь сэма с апельсином?
         A#
        Хочешь сэма с мандарином?
         G
        Хочешь я убью соседей,
       F            C
        Что мешают пить!?

14 декабря 2000 года

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Мертвецы
Прислал: Владимир Терехов e-mail: dkflbvbh@e-mailse.ru
       Am          C        Dm   E
Снова ночь над московским кладбищем
    Am          C           E - E7
И часы ровно в полночь пробьют
     Am       C    Dm    E
И надев свои белые тапочки
      Am        C        E - E7
Мертвецы на прогулку пойдут
И надев свои белые тапочки
Мертвецы на прогулку пойдут

Мы лежим с тобой в маленьком гробике
Ты костями прижалась ко мне
Череп твой аккуратно обглоданный
Ехидно улыбается мне

А над нашей сырою могилкою
Черти водку стаканами пьют
Разобрать ба наш домик по досточкам
Прошвырнуться по воле часок

  Am                           C
       Dm               E
1)-------------0-----------I------------0-------------I----------1------I---------0------I
2)----------1--------------I---------1----------------I--------3---3----I-------0---0----I
3)-------2-----------------I------0-------------------I------2----------I----1---------1-I
4)-------------------------I-----------------------2--I---0-----------0-I-2--------------I
5)-0---------------0----2--I---3-------------3--------I-----------------I----------------I
6)-------------------------I--------------------------I-----------------I----------------I

  ночь            над мос-    ко-            в-
ским  клад -        би-щем.       И  ча-

  Am                 C
E
1)--------0---------I------------0------------I------------0------I
2)------1-----------I---------1------1--------I----------0---0----I
3)----2-------------I------0------------0-----I-------1--------1--I
4)------------------I----------------------0--I----2--------------I
5)-0---------0---2--I--3----------------------I-------------------I
6)------------------I-------------------------I-------------------I
  сы        ров-но  в по-л-     ночь      про-
бьют

       E7                 Am
1)----------0----------I---------------0-----------I------------0-----------I------------1-I
2)--------3----3-------I-----------1---------------I--------1---------------I---------3----I
3)----1------------1---I-------2-------------------I----0-------------------I------2-------I
4)---------------------I---------------------------I---------------------2--I---0----------I
5)---------------------I---0-----------------0---2-I--3--------------3------I--------------I
6)-0-------------------I---------------------------I------------------------I--------------I
               И  на-     дев:И ТАК ДАЛЕЕ

<< Назад на Прикольные песни :)


Прикольные песни :)
Злой вурдалак
Прислал: Терехов Антон Андреевич, L&M e-mail: lm@xaker.ru
 Am      G          C               Dm   E
Шёл злой вурдалак, у него всё было не ништяк.
Он три дня кровь не пил, никого за три дня не
убил.
Стал маленький кривой, но попрежнему сильный и
злой
Гулял он у содружества, жертву себе искал.
Gm       A       Gm     A
Чтоб её убить и крови попить.

Припев:
Dm      E
Злой Вурдалак!
Злой Вурдалак!

Но попался ему Антон, он тоже был очень злой.
Он Алину не поймал и про её мальчика ничего не
узнал.
Шёл домой, в руке труба, ненависть ему закрывала
глаза.
Не разгядел он этого маньяка, вот такая случилась
фигня.

Припев.

Вурдалак с разворота ударил Антона,
Но спасла труба у маньяка сломалась нога.
Из последних сил он Антона укусил.
И тут же по голове кастетом получил.

Припев.

Антон лежал весь в крови,
Как доканали его упыри
И хоть вурдалак получил по мордам,
У Антона болело и тут и там

Припев.

Антон лежал не всилах встать, он не хотел пока
умирать
Ведь вирус на перле ещё не дописал, и в школе
отличником не стал.
Таким нашла его Алина, он весь в крови и страшно
злой.
Поцеловала его в лоб и удовлетворенно побежала
домой.

Припев.

Алина домой быстро пошла, ну а Антон умирать
остался.
Долго он песни плесени орал, мёртвого вурдалака
проклинал
Gm              A           Gm      A
И мечтал чтобы Алина та до дома не дошла.

Припев.

(Далее перебором)

 Em     C          am         H7
Ксогда погасли все надежды и мечты,
Когда в сотый раз просмотрел он свою жизнь,

Явилась она, вокруг сиянье распространяя.
Темное небо собою заслоняя

Очнулся он в балате больничной
Еды было человек на тыщу,
Алина рядом сидела и молчала
И нежно руку его сжимала.

(Всем удачи! L&M)

<< Назад на Прикольные песни :)


Песни у костра
Снайпер
Прислал: Илюхин Дмитрий (LoseR)(автор) e-mail: loser@hotbox.ru
   Am                   F         G
Вертушка подлетела, и спрыгнул десант,
А снайпер идет по воде и лесам.
Он три ночи не спал, хоть и не было сил,
Но в глубине своей души он Бога просил:

Припев:
    Dm                 G
Отмени тот приказ -не хочу убивать,
         C                Am
Кровь невинных ребят на траву проливать,
        Dm              E
Без греха на душе хочу жизнь продолжать,
    E                         Am F G    Am F G
И я всем прокричу- НЕ ХОЧУ УБИВАТЬ!

И вот он пришел, и вот его цель,
Все посты рассмотрел и на опушке засел,
Он наладил винтовку, присмотрелся и вдруг:
В перекресте прицела стоял его друг.

Припев:

И по грязной щеке прокатилась слеза,
Сквозь железные нервы прогремела гроза,
Всех врагов уложил - друг остался стоять,
Снайпер встал, побежал, хотел друга обнять.

Припев.

Но поднялось цевье, тихо скрипнул курок,
Друг предателем был, и раздался щелчок
Снайпер тут же упал, но успел прошептать:
'Зря ты выстрелил, друг, НЕ ХОТЕЛ УБИВАТЬ!'

Припев.

<< Назад на Песни у костра


Прикольные песни :)
Дождь
Прислал: Петр Горшков e-mail:
Мой сайт: www.mylts.narod.ru

Эту песню у нас играют так:
Играется перебором на 2 3 4 струне
Слова которые в скобках поются быстро,
а гитара играет также как играла до этого.
Песня играется медленно
Звездочками обозначаются аккорды (*)
Песенка очень короткая но веселая :-)

         Дождь
Am     ***   **    *
Дождь, дождь осень настала
Дождь, дождь холодно стало
Дождь дождь отсвела капуста
И во мне угасли половые чувства
Am          ***    **           *
(Выйду я на улицу, засуну его в лужу)
Am                     ***     **
*
(Пусть по нему проедет трактор он на х.й мне не
нужен)
Дождь, дождь весна настала
Дождь, дождь тепленько стало
Дождь дождь зацвела капуста
И во мне опять половые чувства
(Выйду я на улицу достану х.й из лужи)
(Ты прирастай ко мне быстрей ты мне теперь так
нужен)

                 !Аккорды!

                    Am
1|======|======|======|======|======|======|
2|==X===|======|======|======|======|======|
3|======|====X=|======|======|======|======|
4|======|==X===|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

                    ***
1|======|======|======|======|======|======|
2|==X===|======|======|======|======|======|
3|======|====X=|======|======|======|======|
4|======|==X===|===X==|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

                    **
1|======|======|======|======|======|======|
2|======|======|======|======|======|======|
3|======|===X==|======|======|======|======|
4|======|======|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

                     *
1|======|======|======|======|======|======|
2|======|======|======|======|======|======|
3|======|======|======|======|======|======|
4|======|===X==|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

<< Назад на Прикольные песни :)


Песни про любовь
Твои глаза так ласково горят...
Прислал: Маха(подбор) e-mail: Lisitcha@rambler.ru
Перебор: бас 3,1,3,1,3,2,3  на аккорд Am: бас
3,2,3,1,3,2,3
Песня играется медленно, не тянуть слова.

Am              Dm
Ты слишком горд,а я самолюбива
G           Em
Не можем мы идти одним путем.
Не хочешь ты,чтоб я тебя любила,
Ну что ж тогда любимый,нам не быть вдвоем.
Ты прав,меня любить не стоит
Я не красавица,какую ищешь ты,
И мой наряд тебя конечно не устроит,
Не привлекут тебя мои мечты.
Ты не плохой, в тебя влюбиться можно.
Твои глаза так ласково горят,
Но я боюсь, они ласкают ложно
И после ласки,изменой наградят.
Мы разошлись по взглядам и привычкам,
И сойтись нам не придется вновь.
Да, я ценю любовь,но не в кавычках,
А чистую,горячую любовь.

<< Назад на Песни про любовь


Песни у костра
Курск
Прислал: Павел Половинка e-mail:
(Первый куплет перебором)
  Am              E
Притихло море, волны бьются о причал,
     Dm                  E
Здесь на причале было время Курск стоял,
  Am                    Dm
Не сберегли теперь осталась в сердце боль
   E                  Am
И не поделаешь ничто с его судьбой.

Так получилось молча плавают венки,
Матери плачут "Где родимые сынки",
Море забрало и не хочет отдавать,
И матерям выходит нечего терять.

А на рассвете надо было приказать,
И с глубины морей наших ребят достать,
Думали долго а вода все шла и шла
И наконец она все шлюзы обошла.

   Am                 Dm
Эх братец Воронеж, что грустишь у причала
   G                C         E
Еще недавно вас здесь двое стояло
   Am                  Dm
Остался один ты, без друга, без брата
    E                   Am
Осталась лишь гореч досад и утрата.

(Тихим перебором)

Притихло море волны бьются о причал
Здесь на причале было время Курск стоял..

<< Назад на Песни у костра


Петлюра
Сын прокурора
Прислал: Ледовский Антон e-mail: toshik7@pochtamt.ru
  Cm      G      Cm
Бледной зарёй озарился

   Cm       C           Fm
Тот старый кладбищенский двор,

Fm             Cm
А над сырою могилой

  G             Cm
Плакал молоденький вор:

"Бедная ты моя мама,
Зачем ты так рано ушла,
Жизни своей не видала,
Отца-подлеца ты нашла.
Я - сын трудового народа,
Отец мой родной - прокурор.
Он судит людей беззащитных,
Не зная, что сын его - вор!

"И вот, на скамье подсудимых
Молоденький мальчик сидит
И голубыми глазами
На прокурора глядит.
Началась речь прокурора:
"Преступника надо судить,
За крупные деньги и злато
Нельзя его больше щадить.
"Окончилась речь прокурора,
Судья уж расстрел утвердил,
А прокурор после казни
Понял, что сына судил.

  Cm       G       Cm
Бледной зарёй озарился
   Cm       C          Fm
Тот старый кладбищенский двор,
Fm            Cm
А над сырою могилой
    G         Cm     C
Плакал отец-прокурор.
Fm           Cm
А над сырою могилой
G                Cm
Повесился сам прокурор...
    Привет городу Новосибирску!!! Гимназии ?1
10"А"и "Д"!!!

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Арго (к/ф "Басилая")
Прислал: Мишин Евгений e-mail: Mee20002000@mail.ru
6/8

   Am        Dm           E
Арго! Да пошлет нам небо путь с луной и
   Am      Dm E
 звездами,
   Am        Dm           G         C
Арго! Если сникнет парус мы ударим веслами,
  Dm             G     C              Am
Чтож в конце концов, славен путь гребцов,

         Dm             E           Am
Вот что нам с тобой открыли зимы с веснами.

Проигрыш:  Am Dm E Am  Am Dm E Am

Арго! Разве путь твой ближе чем дорога млечная,
Арго! О какой разлуке плачет птица встречная?
Парус над волной, поднятый судьбой,
Это флаг разлук и странствий знамя вечное.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Повестка
Прислал: Fascist e-mail: Color_of_asphalt@mail.ru
исп. "Цвет Асфальта"

 Am
Было клёво, было хорошо, и,
C
Казалось, будет лучше ещё,
 Dm
Но кто-то додумался
E
Повестку прислать,
Am
 Завтра служить, завтра воевать!

Мне сказали: ты обязан что-то защищать,
Мне сказали: ты обязан в сапогах гонять,
Мне сказали: налысо подстригут
В руки автомат- и тусуйся тут.

           Припев:
       Am                       C
  Dm  G C B#
   Не хочу я быть солдатом, а зачем мне это
надо?
               (4 раза)

Два года железная ржавая кровать,
Два года девчонок не видать,
Два года с друзьями водки не попить,
Что же мне делать? Как мне быть?

В наряды ходить, дедам всё носить,
Отжиматься, бегать, прыгать, как мне быть?
Два года напрасно потерять
Лучше косить, лучше бежать.

           Припев:
       Am                       C
  Dm  G C B#
   Не хочу я быть солдатом, а зачем мне это
надо?
               (4 раза)

А тебя, повестка, я выкину в окно
И никуда не поеду, мне забить на всё.

<< Назад на Песни у костра


Прикольные песни :)
0A программистов
Прислал: e-mail: mrxfiles@mailru.com
Играется на четыре четверти, желательно перебором.
Поётся на манер баллады. Там, где
запись !Fm, нужно просто сотворить "звук в
бесконечность" (рука резко опускается по
струнам).

Слова упёрты с какого-то развлекательного сайта,
не помню, с какого...

E		C
0A программистов продукт решили сделать,

Am		H7
Один спросил "А деньги где?", и их
осталось 9.
9 программистов предстали перед боссом,
Один из них не знал FoxPro, и их осталось 8.
8 программистов купили IBM,
Один сказал "Мак лучше!", и их осталось
7.
7 программистов хотели help прочесть,
У одного покрылся винт, и их осталось 6.
6 программистов пытались код понять,
Один из них сошел с ума, и их осталось 5.
5 программистов купили CD-ROM,
Один принес китайский диск - остались вчетвером.

4 программиста работали на Си,
Один из них хвалил Паскаль, и их осталось 3.
3 программиста в сети играли в DOOM,
Один чуть-чуть замешкался, и счет стал равен
двум.
2 программиста набрали дружно: "win"
Один устал загрузки ждать - остался лишь 1.
1 программист все взял под свой контроль,
Hо встретился он с юзером, и их осталось 0.

Dm		G7
0 программистов ругал сердитый шeф,

C		Fm		!Fm
Потом уволил одного, и стало их FF.

Можно тоже самое спеть и по-английски (играется
также):

0A young programmers began to work online,
One didn´t pay for Internet, and then there
were 9.
9 young programmers used copies that they made,
But one was caught by FBI, and then there were 8.

8 young programmers discussed about heaven,
One said "It´s Windows 95!", and
then there were 7.
7 young programmers found bugs they want to fix,

But one was fixed by the bug, and then there were
6.
6 young programmers were testing the hard drive,

One got the string "Format complete",
and then there were 5.
5 young programmers were running the FrontDoor,
The BBS of one was hacked, and then there were 4.

4 young programmers worked using only C,
One said some good about Pascal, and then there
were 3.
3 young programmers didn´t know what to do,

One tried to call the on-line help, and then
there were 2.
2 young programmers were testing what they done,

One got a virus in his brain, and then there was
1.
1 young programmer was mighty as a hero,
But tried to speak with user, and then there were
0.
Boss cried: "Oh, where is the program we
must have?!"
And fired one programmer, and then there were FF.

<< Назад на Прикольные песни :)


Пурген
Мегасити
Прислал: Широков Ян Вячеславович КаБаН e-mail:
Punk`s not dead!!!!!!!!!

Вступление
        E5              E5
Риф 1 3|----9-----9-----9-9-9-9-9-9|
      4|----9-----9-----9-9-9-9-9-9|
      5|7-7-7-7-7-7-7-7-7-7-7-7-7-7|
        E5        C5          D5        H5
Риф 2
4|9-7-9-9-7-5-5-5-5-5-5-7-5-7-7-5-4-4-4-4-4-4|

5|7----9----3-3-3-3-3-3-5----5----2-2-2-2-2-2|
        E5          C5          D5          H5
Риф 3
4|9-9-7-7-9-9-7-7-5-5-5-5-5-5-5-7-7-5-5-7-7-5-5-4-4-4-4-4-4-4|

5|7-7-7-7-7-7-7-7-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-2-2-2-2-2-2-2|

        P.M               . .   . .
      . .   . .
Риф 4
4|------------------8-8-7------------------10-10-9-7|

5|7-7-9-10-7-7-9-10------7-7-9-10-7-7-9-10----------|

Риф 5 4|4-4-6-6-7-7-8-8|
      5|2-2-4-4-5-5-6-6|

Риф 2 играть 2 раза,риф 3 играть 2 раза,риф 4
играть 1 раз

   Риф 3
   Мегаполис разросся как лес
   Риф 3
   Вся земля металический лес
   Вся земля покрыта коркой домов
   Многоэтажных бетонных гробов

   E5         C5     D5      H5
   Современный город это прогрес
   Современный город убет нас всех
   Современный город компютерный рай
   Современный город УНИЧТОЖАЙ

   Трубы заводов , химический дым
   Автомобили и некатин
   Много ненужных мне и мрачных людей
   Которые бесили меня каждый день

   Современный город это прогрес
   Современный город убет нас всех
   Современный город компютерный рай
   Современный город УНИЧТОЖАЙ

   Современный город это прогрес
   Современный город убет нас всех
   Современный город компютерный рай
   Современный город УНИЧТОЖАЙ

<< Назад на Пурген


Песни про любовь
Буду ждать
Прислал: Козак Игорь e-mail: karlson85@mail.ru
Am                    dm
Ты манишь сладко исключительно
Gm          c         e
В моей душе ты навсегда
Am                  dm
Я буду ждать тебя мучительно
         e         am
Я буду ждать тебя года
Не знаю хочешь ли ты сладости
Губами ты примкнись ко мне
Но я не знаю высшей радости
Чем быть с тобой наедине
Твои глаза блестят как небо
Твоя улыбка словно свет
Когда в первой тебя увидел
Зажегся пламем в сердце свет
Когда с тобой стою я рядом
Спокойно мне и так тепло
Ведь даже самой темной ночью
В твоих глазах всегда светло
И волосы твои как ветер
Качаются парой
Как бы хотел я твоей вечной
Попутной в жизни быть звездой
Как бы всегда я
стобою рядом быть
Делить с тобою радость
И грусть с тобой делить
Пришла любовь ко мне не званная
И ты пришла в ней как зведа
Я буду ждать тебя мучительно
Я буду ждать тебя года

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Лесной олень
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
Am                            C
Раз в одной из европейских стран
  Dm         E        Am
Пробежал по городу кабан.
    Dm       G          C
Он бежал и хрюкал на ходу -
       Dm     F      E
Все искал какую-то еду.
                   Am
Припев:         Вернись, лесной кабан,
                            E
                По моему желанью.
                        A
                Умчи меня, кабан,
                                 Dm
                В свою страну кабанью,
                            G         C
                Где сосны рвутся в небо,
                     F           Dm
                Где быль живет и небыль
                   E                        Am
                Умчи меня скорей, лесной кабан.

Он бежал и хрюкал: "Ой-ой-ой!
Быть хочу домашнюю свиньей!
Я устал от вражеской грызни,
Я хочу побриться, черт возьми!!!"

Припев:         Ну да ты что, кабан,
                Да ты, наверно, спятил!
                Вернись домой, кабан,
                Тебя на всех не хватит!!!
                Здесь голые равнины,
                Здесь кушают свинину
                Ступай, ступай домой, лесной
кабан!!!

<< Назад на Переделанные песни(Пародии)


Петлюра
Как служил солдат...
Прислал: Нечто(подбор) e-mail: hollyday@mail.ru
Перебор: бас,3,2,1,2,3.

  Dm                    Am
Отслужил солдат службу долгую.
  Dm                    Am
Отслужил солдат службу ратную.
  E	              Am
20 лет служил, и еще пять лет.
  E	              Am
Генералом (?) ему отпуск дан.
И пошел солдат во родимый край.
И нашел солдат избу русскую.
На крыльце сидит молода жена,
20 годов как и не было.
Ты видать жена хорошо жила,
Хорошо жила не состарилась.
А жена ему говорит в ответ,
Говорит в ответ сама плачет вся:
"Не жена твоя я законная,
А я дочь твоя дочь сиротская,
А жена твоя, вот уж пятый год,
Во сырой землей под березонькой."

И зашел солдат в избу русскую.
Приказал подать зелена вина.
Пил всю ночь солдат, по усам его
Не вино - текло слезы горькие.
Пил всю ночь солдат, по усам его
Не вино - текло слезы горькие.

<< Назад на Петлюра


Пилот
100$
Прислал: Gavrishev A e-mail: alvg@au.ru
4|-2-----------------------------------
3|---2---------------------------------
2|-----0-1-3-1-3-------------------3-1-
1|---------------0---------8-7-5-0-----

4|-2-----------------------------------
3|---2---------------------------------
2|-----0-1-3-1-3---3-1-------------3-1-
1|---------------0-----0---8-7-5-0-----

Am | F | C | E (1 гитара)

Дождик, гад ползучий, мерзкий, доставучий,
Долбит всю дорогу по мозгам!
Ночь с мурлом селедки держит нож у глотки,
Преграждая путь моим стихам!

Боги и кастрюли, звезды и огрызки,
Ни за что на вас я не сержусь!
Ни хрена не вижу! Ни черта не слышу!
Не за что давно, но я держусь!

Если ты еще помнишь меня,
Если я еще дорог тебе,
Если ты не совсем ожирел,
Если ты сейчас на коне,
Вышли 100$ , брат! Оуо...
Вышли 100$ , гад! Оуо... е-е-е...

Дворник выметает все, что не летает,
Все, о чем не стоит говорить!
А сирены воют, а старушки лают,
Старый город продолжает жить!..

Жить и ждать кого-то больше и вкуснее,
Проще и больнее, чем Иисус...
Ни шиша не помню, ни во что не верю!
Не за что давно, но я держусь!

Припев.

<< Назад на Пилот


Пикник
Раз, два
Прислал: Alexander e-mail: aldan@InBox.ru
|: Em C Am D :|

     Раз, два, пять, раз, так, наверное скоро
дойду до конца,
     Дарит каждый день каплю свинца, каждый день,
час.
     Мой дом есть ли ты? Даже если есть, то зачем
ты мне?
     Если праздник где-то там за стеной.
     Только стeкла вижу в окне.

     А, день, ночь, гуляют огни.
     По домам пробежала легкая дрожь,
     Подхватили меня фонари,
     Тихо шепчут: "Hе уйдeшь!"

     Месяц, год - время летит,
     Hо какие следы оставляет оно?
     По следам пытаюсь двигаться, но
     Hикуда по ним не дойти.

     Мой взор забрался - живeт,
     Hа фасады домов, одетых по моде.
     Удивленный голос быстро поeт
     О плохой и хорошей погоде.

     Каждый миг только вперeд.
     Мое сердце-мотор не даeт отдохнуть.
     Подожди, мне только нужно взглянуть,
     Может кто-то всe же зовeт.

     Раз, два, пять, раз, так, наверное, скоро
дойду до конца
     Дарит каждый день каплю свинца, каждый день
- час...

<< Назад на Пикник


Переделанные песни(Пародии)
Маркин. "Колокола"
Прислал: e-mail:
Em     Am     H7           Em
А ты опять сегодня мне не дал,
          Am     D7       G    E7
А я так ждал, надеялся и верил,
          Am7  D7   G            C
Что от поноса ты лекарства принемал,
           Am     H7     Em  E7
И что прошла шальная диарея.
          Am7  D7   G            C
Что от поноса ты лекарства принимал,
           Am     H7     Em
И что прошла шальная диарея.

Перед глазами вижу я твой зад,
И как присунул я тебе жестоко,
И от жестокости такой ты был настолько рад,
Что обосрался прямо мне на ногу.

Цветы дарил, конфеты покупал
И диарею вылечить старался,
А я любил тебя, жалел, ласкал,
Но ты опять сегодня обосрался.

Сидел я дома по тебе скучал,
И вспоминал твои большие яйца.
В порыве страсти взял и отебал, и отебал
Собаку, кошку и игрушечного зайца.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Я в весеннем лесу пил березовый сок...(к/ф "Судьба резидента")
Прислал: Саша e-mail: kulkin@mail.ru
Исполнитель: Михаил Ножкин

                Em
Я в весеннем лесу пил березовый сок,
                 E7                 Am
С ненаглядной певуньей в стогу ночевал,
                H7                   Em
Что имел не сберег, что любил - потерял.
               Am          F#7        H7
Был я смел и удачлив, но счастья не знал.

И носило меня, как осенний листок.
Я менял имена, я менял города.
Надышался я пылью заморских дорог,
Где не пахнут цветы, не светила луна.

И окурки я за борт бросал в океан,
Проклинал красоту островов и морей
И бразильских болот малярийный туман,
И вино кабаков, и тоску лагерей.

Зачеркнуть бы всю жизнь да с начала начать,
Полететь к ненаглядной певунье своей.
Да вот только узнает ли родина-мать
Одного из пропащих своих сыновей?

Я в весеннем лесу пил березовый сок,
С ненаглядной певуньей в стогу ночевал,
Что имел не сберег, что любил - потерял.
Был я смел и удачлив, но счастья не знал.

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
*Музыка из к/ф "Начало"
Прислал: Лёха e-mail: knstalex@math.dvgu.ru

   Am             E                   Gm
     D(V)
1||----------------------------------|--------------------------------------|
2||----------------------------------|--------------------------------------|
3||--------10-9----------10-9--10-9--|-----------10-9----------9-7--9-7-----|
4||-7--10---------6--10--------------|--------8------------7----------------|
5||----------------------------------|---10-------------9-------------------|
6||----------------------------------|--------------------------------------|

   Dm(V)          Am                   Dm
     E
1||----------------------------------|--------------------------------------|
2||----------------------------------|--------------------------------------|
3||---------9-7----------7--5--7--5--|--5--4--3--4--5---4--5--4--5--4--5-4--|
4||------7------------7--------------|--------------------------------------|
5||---8------------7-----------------|--------------------------------------|
6||----------------------------------|--------------------------------------|

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Фанат
Прислал: Львов Антон e-mail: lvov@omen.ru
Аm
Двадцатое число,
 С
Кровавая среда,
 Dm
Фанаты этот день
 E
Запомнят навсегда.

Разыгрывался мач
На кубок УЕФА.
Играл тогда английский Лидс
И наш Спартак Москва!

И всёж не упустив свой шанс,
И всёж забив свой мяч,
Но вот свисток финальный-
Закончился смертельный мач.

И мы тогда все рады были,
Что мы тогда всех победили,
Никто не знал ещё тогда
Про подлость страшного мента!

Нас всех в один проход пустили
Пятнадцать тысяч это сила.
А в том проходе все ступеньки
Попереломаны все перила.

И в той толпе погиб фанат,
И из толпы раздались крики:
Назад ,ребята,все назад!
Толпа безшумно раступилась.

Картина ужаса тая
Там были трупы,много трупов,
И по ступенькам кровь текла,
И искорёженные лица.

Я не забуду ,хоть убей,
Те искорёженные лица.
И отомщу за смерть друзей-
Фанат легавых не боится!

Я фанат и фанатом  останусь,
Буду вечно болеть за Спартак.
И когда я умру на могиле
Мне поставят спартаковский флаг.

И ещё ,и ещё раз увижу,
Как играет Московский Спартак,
Как Московской конюшне мячи забивает
Мой любимый Московский Спартак!

<< Назад на Песни у костра


Прикольные песни :)
Песня о злой сестре
Прислал: WereWolf (музыка и текст) & Ballon(текст) e-mail: werewolf@stsland.ru
Куплет 1:
Am       F
Мы жрали водяру
C        G
Мы жрали вино
Am       F
Мы жрали и пиво
C        G
Ужрались в говно

Достали мы дури
Курнули её
Нас пёрло внатуре
Рубало в говно

Припев:
Am       F
Рубало в говно
Am       F
Рубало в говно
Am       F
Рубало в говно
C        G
Рубало в говно

Куплет 2:
В дверь позвонили
Ну я и открыл
А тут бля внатуре
Мне мусор вломил

Отбили мне почки
Разбили ебло
Сломали мне рёбра
В глазах так темно

Припев:
В глазах так темно
В глазах так темно
В глазах так темно
В глазах так темно

Куплет 3:
Очнулся побитый
В обезьяннике я
За что меня взяли?!
За выпивку бля!

Просидел троё суток
Приехал домой
Открыавю я дверь
Ударом ногой

Припев:
Ударом ногой
Ударом ногой
Ударом ногой
Ударом ногой

Куплет 4:
Потом пацаны
Прикололи меня
Видишь ту суку?
Она нас сдала!

Я подошел
Обернулась она
Я охуел:
Сеструха моя!

Припев:
Сеструха моя!
Сеструха моя!
Сеструха моя!
Сеструха моя!

Примечание: Играть желательно медиатором, обычным
боем(вниз, вверх). При игре 7,8 строки
каждого куплета усилие делать на первые 3 струны,
чтобы звук получался звонче.

<< Назад на Прикольные песни :)


Пурген
Атомная романтика
Прислал: GraMilo e-mail: platok666@yandex.ru
Intro:

|------------------|-----------------|---------------|
|------------------|-----------------|---------------|
|--7--5--5--5--5---|-----------------|---------------|
|--5--5--7--5--7---|--9--7--9--7--9--|--7---5---4----|
|------------------|--7--7--7--7--7--|--5---3---2----|
|------------------|-----------------|---------------|

Main Riff:

|-----------------------------|
|-----------------------------|
|------7----------------------|
|------5----9--7--------------|
|-----------7--5--------------|
|-----------------------------|

По ядерной долине мы пойдём с тобой гонять
Забыли мы скафандры, нам на это наплевать
Бензин нам моет ноги и газ щекочет нас
По ядерной долине везёт нас бензовоз

Riff 1:
|----------------------------|
|----------------------------|
|---------10-----------------|
|------10-8------7-----------|
|------8---------5-7---------|
|------------------5---------|

А-А. Атомная романтика.
А-А. Ядерная Любовь.
А-А. Атомная романтика.
А-А. Ядерная Любовь.

Intro

Main riff
Поели мы бензина и отведали мы нефть
Понюхали мы газа и понюхали мы твердь
И под машиной нашей металлический хлам
И ядерные взрывы освещают пути нам

А-А. Атомная романтика.
А-А. Ядерная Любовь.
А-А. Атомная романтика.
А-А. Ядерная Любовь.

А-А. Атомная романтика.
А-А. Ядерная Любовь.
А-А. Атомная романтика.
А-А. Ядерная Любовь.

<< Назад на Пурген


Песни из кино и мультфильмов
Лодочка (к/ф "Верные друзья")
Прислал: Сергей e-mail: Sergey_spb@beep.ru
Играть "вальсовым" боем:
бас, потом два раза дергаем нижние струны

G           C    Am
Березы подмосковные
 D7          G  H7
Шумели вдалеке.
   Em          Am   Am6
Плыла-качалась лодочка
  H7      Em    H7
По Яузе-реке.
   E7          Am
Плыла-качалась лодочка
   G  D7   G
По Яузе-реке.

Мы плыли по течению
Сторонкою родной,
И вместе тесно не было
Нам в лодочке одной.

От весел вдоль по Яузе
Струился светлый след.
С тех пор, друзья-товарищи,
Прошло немало лет.

Давно уж мы разъехались
Во все концы страны,
Но дружбе мы по-старому,
По-прежнему верны.

Над нами небо Родины,
И так светло кругом,
Как будто мы на лодочке,
Как в юности, плывем.

И путь наш не кончается,
Простор речной широк;
И гонит, гонит лодочку
Попутный ветерок.

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
Крапива в цвету
Прислал: Johnny Bravo e-mail: johnny_bravo@mtu-net.ru
          A
Я вышел из дома,
         Dm
Пошел я в кусты,
         A
Цветущей крапивы
        F
Я нюхал листы.
         C
Я тронул рукою
        A
И понял, что ты:

Крапива в цвету.
Я мыться иду,
Крапива в цвету.
И я как в бреду.
По жопе хлещу,
И громко кричу:

Но ты обманула,
Крапива меня.
Твои колючие листья,
Впились в меня.
Взмахнул я косою
И понял тогда:

Крапива в цвету.
Я мыться иду,
Крапива в цвету.
И я как в бреду.
По жопе хлещу,
И громко кричу:

Я просто не помню,
Тот запах хмельной,
Морковки, капусты
И крапивы самой.
Гитару я взял
И текст написал.

Крапива в цвету.
Я мыться иду,
Крапива в цвету.
И я как в бреду.
Гитару сломал
И текст про:ел.

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Мама, мама, что я буду делать (к/ф "Кин-Дза-Дза")
Прислал: TT e-mail: tt@yandex.ru
e|----------------------------------------
b|-3-0-3-0---0-1--------3-0-3-0---0-1-----
g|---------2-----2-4-0----------2-----2-0-
d|----------------------------------------
a|----------------------------------------
E|----------------------------------------

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Целуйте, бабы, рельсы
Прислал: Серый и Санёк e-mail: sanekmail@lycos.ru
   Ритм (бой)играется как в песне
"Просвистела" ДДТ

   Am         F    C         E
  Прошли два года солдатской службы моей
  Домой я еду вези меня поезд скорей
  Давно я не видел свою родимую мать
  Хочу девчонку обнять поцеловать
  Пр.
  Am    F          C       E       Am
     Целуйте бабы рельсы я еду домой        \ 2р
     Блестят на солнце рельсы живой я живой /

  Домой приеду, и меня встретит вся родня
  Толпа друзей и мама милая моя
  О мой сыночек как долго я тебя ждала
  И все два года ночами не спала
  Пр.
     Целуйте бабы рельсы я еду домой        \2р
     Блестят на солнце рельсы живой я живой /

  Спасибо мама спасибо милая за всё
  Дай, обниму тебя и поцелую горячо
  А ты налей вина, и я скажу красивый тост
  За тех парней кто на Кавказе службу нёс
  Пр.
     Целуйте бабы рельсы я еду домой        \2р
     Блестят на солнце рельсы живой я живой /

  Перловую кашу за Родину нашу
  Ремень с автоматом на грудь
  Сто дней до приказа и бабу ни разу
  Попробуй такое забудь

          2 раза припев

<< Назад на Песни у костра


Песни у костра
Саня
Прислал: Смит e-mail: kvc@rambler.ru
Em       Am        H7         Em
Здрасте, вот я и ваша, как зовут тебя, Саша.
Am       D7                   G   E
Зря наверно девченку так назвали
Am            D7        G                  C  __
Из какой-то глухомани,в город наш явилась Саня,
\
Am                     H7         Em    E
> 2 раза
Здесь таких красивых сроду не видали.         __
/

Лето головы кружит, цветом яблоня кружит,
Всем бы только влюбиться, да едвали
Что наделала ты Саня , мы девченок побросали
Лишь тебя одну до зорьки вспоминали.

Холода осень слышно,рано замуж ты вышла,
Что-то я в этой осени теряю,
А может это Саня Саня , а может ночь и снова пьян
я
А может песня так сложилась, грустная.

<< Назад на Песни у костра


Премьер-министр
Восточная
Прислал: Сурков Сергей e-mail: _white_dove_@mail.ru
Am Am(5)
   Льет ли теплый дождь,
     Am(5)-----5------- 1я
   Amaj11
          -----5------- 2я
   Падает ли снег,
          -----5------- 3я
   Am(5)
          -----7------- 4я
   Я  в подъезде против дома
          -----7------- 5я
  Dm
          -----5------- 6я
   Твоего стою.
    Amaj11
    Жду, что ты пройдешь,
    Amaj11-----4-------
    Am(5)
          -----3-------
    А, быть может, нет.
          -----4-------
    G(3)
          -----2-------
    Стоит мне тебя увидеть -
          -------------
    E
          -------------
     О, как я  счастлив !

Am(5)            Amaj11
Странно и смешно наш устроен мир,
Am(5)
Сердце любит, но не скажет
           A7
О любви своей.

               Dm
               Пусть живу я, и не знаю
               Am
               Любишь или нет.
               E7
               Это лучше чем, признаться,
               Am
               Слышать "Нет" в ответ,
                      F              Am
               А я  боюсь услышать
"Нет".

Песню подобрал,

на гетаре я.

Жаль, что ты её не слышишь,

Потому что в ей

      Грусти не тая,

      Я  тебя назвал

      Самой нежной и красивой,

      О, это правда.

По ночам, в тиши,

Я  пишу стихи.

Пусть твердят, что пишет каждый

В девятнадцать лет

               В каждой строчке только точки

               После буквы "Л"

               Ты поймешь, конечно, все,

               Что я  сказать хотел,

               Сказать хотел, но не сумел.

По ночам, в тиши,

Я пишу стихи,

Пусть твердят, что пишет каждый

В девятнадцать лет

               В каждой строчке только точки

               После буквы "Л"

               Ты поймешь, конечно, все,

               Что я  сказать хотел,

                          F
                Но тает снег
                            Am
                Весной всегда.
                              F
                Быть может, мне
                             Am
                Ты скажешь "Да"

                              F
                Быть может, мне
                             Am
                Ты скажешь "Да"

<< Назад на Премьер-министр


Панфиlove Иван
Прощай
Прислал: Dark Nagash (подбор) e-mail: DarkNagash@mail.ru
D                     A
Ты ушла навсегда позабыв обо всём,
     G
Я остался один под холодным дождём.
Твой нежные губы шептали в ответ,
Между нами теперь ничего уже нет.
Он умчал тебя в даль этот новый плэйбой,
В своём синем Сурфе на котору-домой.
Насладить свою похоть в сигаретном дыму,
Твое пьяное тело послужило ему.

ПРИПЕВ.
D            \
Прощай        \
A              \   2 раза
Прощай         /
G             /
Прощай       /

Ну а потом любовь Крауне с темным стеклом,
А потом тебя трахали в Супре вдвоём.
На Паджерике третьего года тебя,
Подвозили из Стэлса крутые друзья.
А сколько Марков и Чайзеров не сосчитать,
Сколько разных вопросов пришлось порешать.
А потом в твоей жизни возник интерес,
Появился клиент у него Мерседес.

ПРИПЕВ.

Я искал тебя всюду, я пытался помочь,
Без тебя мне так трудно, без тебя мне не в мочь.
Каждый вечер я тщетно охранял твой подъезд,
Своим видом пугая загулявших невест.
Но найти тебя так и не удалось,
В моём сердце теснились то ревность, то злость.
Я остался один и похоже совсем,
Хорошо или нет, только меньше проблем.

Прощай.
Моя зазноба.
Прощай.
Мне жаль немного.
Прощай.
Что так случилось.
Прощай.
Ты стала б@#$%ю сама.

<< Назад на Панфиlove Иван


Песни у костра
Дни за днями тянутся
Прислал: Maxim e-mail: Avegaz@Kuzbass.net
Am           Dm
 Дни за днями тянутся
E	   Am
 В Карабахе служим мы
        Dm   G
 И взрослеем кажется
       C7	Am
 На ладонях у войны
  Am	  Dm	G
 Пацаны становятся
       C7   Am
 Мужиками взрослыми          2 РАЗА
        Dm		 /
 Им дожить до дембеля   /
 E	   Am   A7    /
 Помоги ты, господи

 Здесь стреляют иногда
 И случается в упор
 С двух сторон идет стрельба
 И уходим мы в дозор
 Два народа - два врага
 Между ними мы стоим         2 РАЗА
 Снова с гор летит свинец
 И мы в БТР горим

 Мартуни и Киркиджан
 Незнакомые места
 Днем кричат, что братья мы
 Ну а ночью вновь стрельба
 На контроле вновь обстрел
 Пыль летит из под колес
 Вновь на помощь едем мы     	2 РАЗА
 А душа болит до слез

<< Назад на Песни у костра


Переделанные песни(Пародии)
Митяев. "Француженка"
Прислал: Серж (слова пародии) e-mail: 1111@mail.ru
 Dm                     Gm
Прямые стройные дома бегут за горизонт.
    Gm                            A7          Dm

Кутузовский проспект. Москва. Чуть вздрагивает
зонт.
   Dm                   Gm
И женщина с авоськами - усталые глаза -
    A7
Dm
Спешит дорогой скользкою на рынок и назад...

               Gm           A7      Dm
И кто столкнется с ней в толпе или на
транспорте,
        Gm                C7         F
Не догадаются - у всех свои дела -
D7        Gm         A7        Dm   B
Что родилась она и выросла во Франции,
       Gm         A7         Dm
И что когда-то парижанкою была..

У бывшей парижанки дома - полный кавардак,
А, значит, что-то и в душе, наверняка, не так...
Но как легки ее слова и пусть неважно спит,
Болит от водки голова, но элегантен вид...

    И вспоминая сон про поле Елисейское
    Она как в море погружается в дела.
    И несмотря на то, что корни все еврейские,
    Она француженка как прежде, как была...

Киш-миш узбеки продают - на рынке - кутерьма,
А ночью - праздничный салют, мороз и снег -
зима..
И москвичи угрюмые, усталые бегут...
В командировку ехать вновь куда-нибудь в
Сургут..

    Поднимут цены на "Советское
Шампанское"
    И будет водку пить с подругами она
    Ей очень трудно - ведь условия спартанские,
    Ей очень хочется французского вина...

<< Назад на Переделанные песни(Пародии)


Пикник
Это река Ганг
Прислал: Alexander e-mail: aldan@InBox.ru
                                         I
III

o|---|---|---|

|---|---|-*-| C9
               Em          G
o|---|---|---|
     Когда станет жарко богам
|---|-*-|---|
          C9                Am
|---|---|-*-|
     От звсзд, горящих в руках,
x|---|---|---|
            Em                     G
     Они вспомнят, что есть на Земле река -
      C9    Am
     Ганг. Ганг.

     Когда станет грустно богам,
     Погружснным в холодную тишь,
     Они вспомнят, что есть на Земле
     Париж. Париж.

     Когда станет страшно богам
     И почудится шорох в углах
     Они вспомнят тогда о себе самих
     И полюбят себя в зеркалах.

<< Назад на Пикник


Переделанные песни(Пародии)
Король и Шут. "Дурак и молния"
Прислал: DIROL e-mail: www.tng@online.ru
Смотри аккорды в разделе "Король и шут"

Раздался треск и целка треснула в ночи
А на холме стоит Михалыч и дрочит
"Я щас кончу на себя, буду весь в кончине
я,
Вот такая маза у меня".
Припев:
Михалыч стоя дрочит
и лежа на боку
И всё попасть стремится
он в ноздрю

Весь сельский люд
Смотреть на это выходил,
Как на горе Михалыч бегал и чудил
"Берегись, честной народ,
я щас кончу прямо в рот,
и все клево будет у меня"
Пр.

Утром по сельской дороге
медленно шёл ночной герой
весь в кончине и хромой
и он сморкался
Уху ху ху ху
 Пр.

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Про телепузиков
Прислал: Самохвалов Эдуард GreeN_CaT e-mail: edsam@spidernet.com.cy
Автор текста - Даниил Шеповалов
A5(V)        F5(VIII)
Выжрав ящик водки
C5(VIII)  E5(VII)
И поев арбузиков
A5          F5
Собирались дети
C5           E5
Пиздить телепузиков

С голубых экранов
Эти злые твари
Наших славных деток
Вусмерть заебали

A5(V)         F5(I)
Монстры охуевшие
G5(III)          A5(V)
С рвотой вместо мозга
A5(V)       F5(I)
Лепят из ребенка
G5(III)   A5(V)
Гада-отморозка

A5         F5
Задолбали суки
C кинескопом в жопе
C5         E5
Разрушают детство
Всех детей в Европе

За базар отстойный
За свои обряды
Щас за всё ответят
Эти телегады

E5(VII)          C5(III)
Взяв бидон с бензином
E5(VII)      C5(III)
Тихо, по бурьяну
E5(VII)   C5(III)
Отыскали дети
E5(VII)   C5(III)
Нужную поляну

A5(V)      G5(III)
Разломали нахрен
F5(I)          G5(III)
Окна, крышу, двери
A5(V)        F5(I)
Подожгли землянку
G5(III)        A5(V)
Чтобы сдохли звери

A5(V)         F5(VIII)
Сгиньте, тележопые
C5(VIII)      E5(VII)
В пламени скорей
A5(V)        F5(VIII)
Чтобы не тревожили
C5(VIII)      E5(VII)
Больше сон детей

Am         Fmaj7
Утомились дети
Em         Am
Дело было ночью
Am           Fmaj7
Взрывы кинескопов
Em               Am
Рвали тварей в клочья

Am        D/F#
Наступило утро
Em            Am
Стих огонь пожарищ
Am            D/F#
Прах развеял ветер
Em         Am
Дети разбежались

Am         Fmaj7
Выпив газировки
G          Am
И покушав кашку
Am         Fmaj7
Радостные дети
E             Am
Смотрят "Чебурашку"...

<< Назад на Прикольные песни :)


Песни из кино и мультфильмов
На войне как на войне (к/ф "Д'Артаньян и три мушкетера")
Прислал: ВОВА (подбор) e-mail: katenika1@hotmail.com
4/4           Am        E
    На волоске судьба твоя,
       A7      Dm
    Враги полны отваги,
        C
    Но, слава богу, есть друзья,
    A7           E7
    Но, слава богу, есть друзья,
        A7  Dm           E7
    И, слава богу, у друзей есть шпаги.

       Ам           Dm
    Когда твой друг в крови,
            С
    А ля гер ком, а ля гер(о),
       F             Dm
    Когда твой друг в крови,
    A7              E7
    Будь рядом до конца.
                Dm
    Но другом не зови,
                    С
    А ля гер ком, а ля гер(о),
                 Dm
    Но другом не зови,
    H7          E7        Am
    Ни труса, ни лжеца.

    И мы горды, и враг наш горд,
    Рука, забудь о лени!
    Посмотрим, кто у чьих ботфорт,
    Посмотрим, кто у чьих ботфорт,
    В конце концов согнет свои колени.

    Противник пал, беднягу жаль,
    Но наглецы не спасены,
    Недолго спрятать в ножны сталь,
    Недолго спрятать в ножны сталь,
    Но гордый нрав не спрячешь в ножны.

<< Назад на Песни из кино и мультфильмов


Петлюра
Платье белое
Прислал: Nikita e-mail: scrabit@chat.ru
Em                   Am
Зачем ты это сделала Hадела платье белое
H7                                Em
Кольцо на pуку нежнyю Hа голову фату
А может ты забыла Как мне ты говоpила
Как часто говоpила Что я тебя люблю

Пpипев:
          Am         H7             G        C
Сбивая чеpным сапогом  С тpавы пpозpачную pосу
       Am            H7                      Em
Hаш каpаул идет тpопой  И каждый к своему посту
И каждый думает о том Что дома ждут, что дома
пишут
Любимый, милый, доpогой Тебя я жду, тебя я слышy

Когда шинель снимая, c усталых плеч снимая
О милых вспоминая они ложатся спать
И снятся им pодные леса, поля густые
И девyшки, котоpые их обещали ждать

Пpипев.

Тепеpь мне часто сниться как свадьба веселится
Веселые их лица и гоpько им кpичат
Любить ты обещала но слова не сдеpжала
Hо только написала ты все поймешь солдат

Пpипев.

<< Назад на Петлюра


Прикольные песни :)
Лирическая, электрическая, автобиографическая.
Прислал: cavemen e-mail: cavemen@torba.com
1-2 строка играть простым движением - в низ по
струнам и только раз на акорд!!!
3-4 боем. Прикольно петь голосом как из села
забитого налогами!!!

Am        Dm      C     E  Am
Ой гуляет в поле да электрика
Am    Dm           G      C
Скока душ невинных загубила
Dm       G           C     Am
Полюби ж Марусенька электрика          \
Dm       Am    Em    Am   (на повторA7)|2 р.
Пока его током не убило                /

Полюби его пока здоровая
Полюби в беретике из фетра
У него ж отвёртка палметровая     \
И проводки десять километров      /2 р.

Полюби ты сизая голубица
Полю ты сиза голубица
У него ж такиэ плоскогубицы        \
Или ж даже можна застрелитса       /2 р.

Он на производстве парень редкосный
Он к щиту как сокол подлетает
Что-то в том щите поремонтирует       \
Что-то что шкварчит чи палыхает       /2 р.

А в делах любовных ейфорических
Парень он достойный уважения
И в его обьятьях электрических         \
Будешь ты трястись от напряжения       /2 р.

Ету песню играл мой друг вроде бы так.
Петь как написано!!!

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Звенит январская вьюга (к/ф "Иван Васильевич меняет профессию")
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
/Л.Дербенёв - А.Зацепин/

F#m          Hm      C#        F#m
С любовью встретиться проблема трудная
        Hm        E        A      F#7
Планета вертится круглая, круглая
         Hm        E           A
Летит планета вдаль сквозь суматоху дней
D        A        C#
Нелегко, нелегко полюбить на ней

        F#m                Hm    C#          F#m

--RF--	Звенит январская вьюга и ливни хлещут
упруго
        F#m                Hm        D      C#
    И звёзды мчатся по кругу и шумят города
        F#m                Hm     C#
   F#m
    Не видят люди друг друга, проходят мимо друг
друга
        F#m                Hm     D        C#
    F#m
    Теряют люди друг друга, а потом не найдут
никогда

В любви ещё одна задача сложная
Найдёшь, а вдруг она ложная, ложная
Найдёшь обманную, но в суматохе дней
Нелегко, нелегко разобраться в ней

--RF--

А где-то есть моя любовь сердечная
Неповторимая вечная, вечная
Её давно ищу, но в суматохе дней
Нелегко, нелегко повстречаться с ней

    Звенит январская вьюга и ливни хлещут упруго
    И звёзды мчатся по кругу и шумят города
    Не видят люди друг друга, проходят мимо друг
друга
          F#m             Hm        D         C#
     D       C#
    Теряют люди друг друга, а потом не найдут
никогда, никогда
             D        C#       F#m
    А потом не найдут никогда

 Примечание: Аккорд D в этой песне играется на 5
ладу.

<< Назад на Песни из кино-мульт-фильмов


Пурген
Не голосуй!
Прислал: Оппозиционер, Аул (подбор) e-mail: oppozicia@mail.ru
1I---------------------------------I
2I---------------------------------I
3I---------------------------------I
4I-4-4-4-4---------7-7-7-7---------I
5I-2-2-2-2-5-5-5-5-5-5-5-5-7-7-7-7-I
6I---------3-3-3-3---------5-5-5-5-I

На этих аккордах вся песня и играется.
Если у кого-то есть табы на Пурген - шлите на
мыло.

<< Назад на Пурген


Пикник
Египтянин
Прислал: Fess e-mail: fess_master@mail.ru
   Am
Чему во все не быть
F
Так того не сгубить
G                       Dm
А чего не сгубить
Am
Тому нету конца на земле

  Am
Тонких улиц иглу
  F
Пальцем переломлю
  G                                   Dm
Будь свободна душа но меня не лишай
    E
Легких крыльев ведь кажется мне

    Припев:
                Am
      Будто я Египтянин
             Dm     G           C
      И со мною и солнце и зной
         Am
      И царапает небо когтями
                Dm            G         C
      Легкий Сфинкс что стоит за спиной
          F
      Будто я
            Dm    E
      Будто я     ху

Тот терял ты найдешь
Тот молчал ты поешь
Тот задумал такое
Так не будет покоя уже никргда

А мечта не нова
Чтоб до неба трава
Будь свободна душа но меня не лишай
Легких крыльев ведь кажется мне

<< Назад на Пикник


Песни из кино и мультфильмов
Ты неси меня река (к/ф "Граница")
Прислал: Chiro e-mail: zevako@tr.ukrtel.net
муз.И.Матвиенко
сл.А Митты

Am              F
Ты неси меня река
C             G
За крутые берега
       Am
Где поля,
                 F
Где поля, мои поля...
       C
Где леса,
                 G
Где леса, мои леса...
      Am
Ты неси..
                F
Ты неси меня река
C                   G
Да в родные мне места
       Am
Где живет,
                 F
Где живет моя краса
E          Am
Голубые глаза

Припев.

F
Как
    C     G    Am
Как ночка темная..
F
Как,
    C     G    Am
Как речка быстрая
    G  Dm  E    Am   Dm
Как одинокая луна на небе
Am     E   Am
Ждет меня она...

<< Назад на Песни из кино и мультфильмов


Песни из кино-мульт-фильмов
Ваше Благородие (к/ф "Белое солнце пустыни")
Прислал: Лысенко Александр e-mail: al_lisenko@ukr.net
Ваше Благородие (к/ф "Белое солнце
пустыни")

Вступление:

      Am                E            C
   G

e---------1-0-0-------------------0-0-0-0-5-3-3---3-3-3-1-1-0-----
h-------1----------------0--------1---------------0---------------
g-----2----------------1----------0---------------0---------------
d---2----------------2------------2---------------0---------------
a-0----------------2-------3-2-0--3---------------2---------------
e----------------0----------------3---------------3---------------

     Dm(V)        Dm(V)    Am     Dm
E

e--5-5-5-5-5-5---5-7-5-3-1-0---1-1-3-1-1-0------------------------
h--6-------------6---------1---3--------------------0-------------
g--7-------------7---------2---2------------------1---------------
d--7-------------7---------2---0-----------------2----------------
a--5-------------5---------0-------------------2-------3-2-0------
e--------------------------------------------0--------------------

Am     Am          E         Am    G7
Ваше благоpодие, госпожа Разлука,
C          C            G7          C      A
Мы с тобой pодня давно - вот какая штука.
Dm         Dm       Dm      Am
Письмецо в конвеpте погоди, не pви!
Dm              Am      E            F    A
Hе везет мне в смеpти - повезет в любви.
Dm         Dm       G7        C         A
Письмецо в конвеpте погоди, не pви!
Dm              Am      E          Am
Hе везет мне в смеpти - повезет в любви.

Ваше благоpодие, госпожа Чужбина,
Жаpко обнимала ты, да только не любила.
В ласковые сети постой, не лови.         |
Hе везет мне в смеpти - повезет в любви. | 2 раза

Ваше благоpодие, госпожа Удача,
Для кого ты добpая, а кому - иначе.
Девять гpаммов в сеpдце - постой, не зови.  |
Hе везет мне в смеpти - повезет в любви.    | 2
раза

Ваше благоpодие, госпожа Победа!
Значит, моя песенка до конца не спета.
Пеpестаньте, чеpти, клясться на кpови!     |
Hе везет мне в смеpти - повезет в любви.   | 2
раза

<< Назад на Песни из кино-мульт-фильмов


Парк Горького
Stranger
Прислал: Alexander Yanenkov e-mail: novoselic@mail.ru
riff 1 :
|---------------------------------------------------|

|-------4-----4-----4-----4-------3-----3-------1-3-|

|-----5-----5-----5-----5-------3-----3-----3-4-----|
  4 times
|---5-----5-----5-----5-------3-----3-----3---------|

|-3-------------------------1-----------------------|

|---------------------------------------------------|

               Cm      Fm           G#
  G
              Stranger next to me, have I seen
your face
               Cm      Fm               G#
      G
              Stranger tell me please, have I
seen this place
              Oh stranger you're so close I can
hold your hand
              I'm a stranger oh just like you
don't you understand
              Oh stranger
                       <riff 1>
              Silence stopped the time I can hear
your heart
              Glimmer of your eyes reach me from
the dark
              I'm dreaming or may be not
clothing's falling down
              All matters we're giving up
              Cause nothing matters now
              Oh stranger
CHORUS:
              Between the walls and face to face.
Oh stranger
              We won't have another chance. Oh
stranger
              There won't be another night
              Cm     Fm      G
             (We couldn't lie)
riff 2:
  Cm____Fm____G#________G
|-5-----1-----------------|
|-4-----1---------5-----4-|
|-5-----1---------6-----5-|
|-5-----3-------6---------|
|-3-----3----4---------3-|
|-------1-----------------|
              Oh stranger         With me tonight

              You're stranger     With me all
night
              My stranger My stranger
              We couldn't lie

<< Назад на Парк Горького


Песни из кино и мультфильмов
Погоня (к/ф "Новые приключения неуловимых")
Прислал: Shurik e-mail: sanny_ok@mail.ru
Dm	    Gm	    A      Dm
Усталость забыта колышется чад
Dm          A#         C       F
И снова копыта как сердце стучат

Припев
Dm          Am     D	   Gm
И нет нам покоя гори но живи
Gm                          A     Dm
Погоня погоня погоня в горячей крови

Есть пули в нагане,
И надо успеть
Сразиться с врагами
И песню допеть

Припев.

В удачу поверьте-
И дела с концом.
Да здравствует ветер,
Который в лицо!

<< Назад на Песни из кино и мультфильмов


Песни у костра
Журавли
Прислал: e-mail:
Em                        H7
Мне кажется порою,что солдаты,
                          Em
С кровавых не пришедшие полей,
                           H7
Не в землю нашу полегли когда-то,
                           Em
А превратились в белых журавлей.
                              Am
Они до сей поры с времён тех давних,
H7                     Em
Летят и подают нам голоса,
        Am       H7         C
Не потому ль так часто и печально\
        Am     H7     Em         \2 раза.
Мы замолкаем,глядя в небеса.     \

Летит, летит по небу клин усталый,
Летит в тумане на исходе дня,
И в том строю есть промежутк малый,
Быть может это место для меня.
Настанет день и с журавлиной стаей
Я полечу в такой же сизой мгле.
Из-под небес по-птичьи окликая \
Всех вас, кого оставил на земле.\ 2 раза

ПОВТОРИТЬ ПЕРВЫЙ КУПЛЕТ.

<< Назад на Песни у костра


Прикольные песни :)
Ловушка
Прислал: Димон e-mail: dmitry@hllab.com
 pm--------|       pm--        ^v
^v
e|-----------------|-----------------|-----------------|---------------|
b|-----------------|-----------------|-----------------|---------------|
g|-----------------|-----------------|-----------------|---------------|
D|-----------7-7/9-|-----------7-7/9-|-----------7-7/9-|-9\7-----------|
A|-----------5-5/7-|-----------5-5/7-|-----------5-5/7-|-7\5----9\7----|
E|-0-0-0-0-0-------|-0-0-0-0-0-------|-0-0-0-0-0-------|------0-7\5----|

e|--------------------------------------|
b|--------------------------------------|
g|--------------------------------------|
D|-------------------------9\7----------|
A|-------------------------7\5---9\7----|
E|-0-0-0-0-0-0-0-0-0-0-****----0-7\5----|

e|--------------------------------------|
b|--------------------------------------|
g|--------------------------------------|
D|--7/9-9-9-9--9------------------------|
A|--5/7-7-7-7--7-9-9-9\7-7--------------|
E|---------------7-7-7\5-5--------------|

Вырой 50 метров вперёд.
Вырой 100 метров вниз.
Вырой 500 метров вперёд.
Вырой 2000 метров вниз.
А теперь попробуй выберись.

<< Назад на Прикольные песни :)


Пилот
Карелия
Прислал: Tatty! e-mail: tatty@pisem.net
 Hm    D
Ели Карелии.
   Fm#           A         Hm          D ...
Сплела запутки память в белые узоры оконные.
На мед.карту поставлена печать.
Осью-колесами раскатают поезда бумагу под письма
помятые,
Обещания вернуться.
А на руках моих собаки лижутся.
Реки да озёра - то мои слезы пьяные,
Фотографии сожженые.
Лица разбитые, кровь из носа, улыбки и платок.
Листья, заборы и признания на полотнах из досок.

  H  Gm#   G    A
Цифры и номера,
Документы, имена...
Стерта память моя,
Черно-белая.

Ели Карелии, купола Москвы.
Шнурки мои были развязаны.
Любовалась Земля на грязные ноги мои в степи.
Лошадиный пот моих волос - суть все одеколон.
Да пустые слова, плевок об дверь.
Поджать свои хвосты, постелить траву на чердаке.
Моет святой водой безумная головушку в реке.
В чётках моя печаль. Пальцы адреса переберут.
Сестры-метелицы, в городах что я оставил
заметут.

И цифры и номера,
Документы, имена...
Стерта память моя,
Черно-белая.

<< Назад на Пилот


Приключения Электроников
Прекрасное далеко
Прислал: Элвис e-mail: kront@mail.ru
Am                           Dm
Слышу голос из прекрасного далёка
                   E         Am
Голос утрений в серебряной росе
      Dm         G      C
Слышу голос и манящая дорога
       Dm                        E
Кружит голову как в детстве карусель

    Припев:
        Am       Dm
    Прекрасное далёко
        E              Am
    Не будь ко мне жестоко
        Dm             C
    Не будь ко мне жестоко
        G       C
    Жестоко не будь
        Am       Dm
    От чистого истока
        E        Am
    Прекрасное далёко
        Dm        C
    Прекрасное далёко
       E      Am
    Я начинаю путь

Am                           Dm
Слышу голос из прекрасного далёка
                   E        Am
Он зовёт меня в волшебные края
      Dm             G          C
Слышу голос голос спрашивает строго
    Dm                          E
А сегодня что для завтра сделая я

    Припев (последнюю строку 4 раза)

<< Назад на Приключения Электроников


Петряев
Там
Прислал: e-mail: lisovin@vipmail.ru
    Em                              Am
Почему один в этих скалах я где ж мои друзья
        H                                Em
H
Сколько я лежал здесь без памяти в ноги раненый
E                                   Am
Ночь холодная глаза выколешь домой хочется
      H                             Em
Но куда ползти на одних руках расхохочешься

Дембель близок был мне всегда везло всем смертям
назло
О любви мечтал о невесте я нецелованный
Только крепко вот гады ранили душу стиснули
Но не радуйтесь буду долго жить ненавистные
пр:Em         Am          D        G
   Там будет солнца луч мне душу греть
   E         Am        Em   H   Em
   Там когда я вернусь там там там

Быстро тает ночь приближается утро светлое
Только бы успеть отыскать друзей до рассвета мне
Но всё меньше сил кровь проклятая так и капает
Разум мутится вот уж смерть кружит косолапая
Между горных скал я тропу искал и ребят моих
А настал рассвет я увидел всех да только неживых
Словно спят они на камнях сырых мои братушки
Ах за что скажи гибнут русские здесь солдатушки
пр:Там будет солнца луч мне душу греть
   Там когда я вернусь там там там
   Там я в краю родном поклонюсь церквам
   Там я для всех свой там только там

<< Назад на Петряев


Петлюра
Ветер осенний
Прислал: Snake e-mail: sna2001ke@ukr.net
                Аm
      Ветер осенний тихо стонет и плачет,
       A                          Dm
      В домике том, что стоит у реки.
       Am           G               C
      Там маленький мальчик тянет ручонки
       Dm        E            Am
      И хочет он маму свою разбудить:

"Мама, ты спишь, а тебя одевают
В белый какой-то непонятный наряд.
Люди чужие молитвы читают,
А свечи из воска ой как тускло горят:

Папа, скажи, почему мать не дышит,
Глазки закрыты, и рука холодна.
Сколько я плачу, а мама не слышит -
Значит, она разлюбила меня:"
"Мальчик, не плачь, не тревожь мою душу,
Каждое слово терзает меня.
Нет у нас мамы, нет у нас счастья,
Нет у нас мамы, она умерла:"

Лишь полдень наступит, гроб с телом выносят
И раздаётся тот жалобный крик:
"Люди чужие, отдайте мне маму,
Как тяжело без неё будет жить:"

Ветер осенний тихо стонет и плачет,
В домике том, что стоит у реки.
Там маленький мальчик тянет ручонки
И хочет он маму свою разбудить:

Когда, в первой строчке играешь Аm, то нужно
убирать указательный палец на пару сек., и
потом снова ставить.

<< Назад на Петлюра


Петлюра
Солдат
Прислал: alex (подбор) e-mail: lexus86@list.ru
 Первый куплет можно играть перебором(5\4,
3,2,1,2,3,)
    Am              Dm
Я ухожу, сказал мальчишка ей сквозь грусть
            G          C
Ты только жди, я обязательно вернусь
       Am               Dm
И он ушёл, не встретив первую весну
         E                  Am
Домой пришёл, в солдатском цинковом гробу.

(Остальные куплеты нужно играть простым ритмом,
только по круче.)

Рыдает мать, и словно тень стоит отец
Для них он был, для них он был ещё юнец
А сколько их, не сделав в жизни первый шаг
Домой пришли в солдатских цинковых гробах

Когда-то он, с одной девчёнкою гулял
Дарил цветы, и на гитаре ей играл
И даже в миг, когда на белый снег упал
Он имя той девчёнки кровью написал.

Развеет ветер, да над могилой серый дым
Девчёнка та, уже целуется с другим
Девчёнка та, что обещала подожду
Растаял снег, исчезло имя на снегу.

Он до рассвета, всего лишь часа не дожил
Упал на снег, и грудью родину закрыл
Упал на снег, не в дни войны а в мирный час
И для него, весны рассвет на век погас.

(Повтор первого куплета.)

<< Назад на Петлюра


Прикольные песни :)
Это не по-русски
Прислал: Илья,BKMZ e-mail: steeply@bk.ru
Это соло играется на одну строчку текста

После куплета проигрыш:
E------------------------------------------
H------1--------1-------0--------0-------
G----2---2---2---2---2---2---0---0-----
D--2-------3--------0-------2------------

D-2-3-2
A------------------------------------------
E------------------------------------------
      /                /             /
         /
Кто-то в пещере нашёл бутылку водки
Жареный цыпленок валялся в сковородке
Водки было мало и мало закуски
Это не по-нашему, это не по-русски

Проигрыш

Кто-то в пещере нашёл литру водки
Жареный индюк валялся в сковородке
Водки было мало и мало закуски
Это не по-нашему, это не по-русски

Проигрыш

Кто-то в пещере нашёл бочку водки
Стадо индюков паслося в сковородке
Водки было мало и мало закуски
Это не по-нашему, это не по-русски

Проигрыш

Кто-то в пещере нашёл цистерну водки
Жареный мамонт валялся в сковородке
Водки было мало и мало закуски
Это не по-нашему, это не по-русски

Проигрыш

Кто-то в пещере открыл источник водки
Стадо мамонтов паслося в сковородке
Водки стало много и много закуски
Это вот по-нашему, это вот по-русски
Проигрыш:
D-2-3-2-3-2-1-2

<< Назад на Прикольные песни :)


Песни у костра
Ухожу я юность хоронить
Прислал: Макс e-mail: maxtre@mail.ru
Честно говоря, я не знаю, кто в оригинале
исполняет эту песню, но за душу берет
с первого куплета. Я впервые услышал ее на
кассете ("Красная плесень"!!!), на
гитаре
до меня ее никто не играл.

Итак, можно играть в различных вариациях: всю
песню можно играть перебором 53231323,
либо боем v v*  ^ v ^ v* ^ (v- удар вниз, ^ -
удар вверх, * - с приглушением).

Но я хочу вам предложить объединить это, для
начала первый куплет сыграем перебором:

      Am
   E               Am
E|-----------0---------------0---------------0---------------0---------------0--------
H|-------1-------1-------1-------1-------1-------1-------0-------0-------1-------1----
G|-----2---2---2---2---2---2---2---2---2---2---2---2---1---1---1---1---2---2---2---2--
D|------------------------------------------------------------------------------------
A|----0--------------0---------------0---------------2---------------0----------------
E|------------------------------------------------------------------------------------
                                     Мама,
не ругай меня-я  я  пья-яный.

      Dm             E               Am
   F               С
E|-----------1---------------0---------------0---------------1---------------0--------
H|-------3-------3-------0-------0-------1-------1-------1-------1-------1-------1----
G|-----2---2---2---2---1---1---1---1---2---2---2---2---2---2---2---2---0---0---0---0--
D|------------------------------------------------------------------------------------
A|----0--------------2---------------0---------------3---------------3----------------
E|------------------------------------------------------------------------------------
       Я сегодня    пил   и   буду   пить,
   Потому   что    завтра-а

      E              Am              F
   E               Am
E|-----------0---------------0---------------1---------------0---------------0--------
H|-------0-------0-------1-------1-------1-------1-------0-------0-------1-------1----
G|-----1---1---1---1---2---2---2---2---2---2---2---2---1---1---1---1---2---2---2---2--
D|------------------------------------------------------------------------------------
A|----2--------------0---------------3---------------2---------------0----------------
E|------------------------------------------------------------------------------------
             утром   ра-анни-им       Ухожу  я
в   армию           служить.

      F              С               E
   Am              F
E|-----------1---------------0---------------0---------------0---------------1--------
H|-------1-------1-------1-------1-------0-------0-------1-------1-------1-------1----
G|-----2---2---2---2---0---0---0---0---1---1---1---1---2---2---2---2---2---2---2---2--
D|------------------------------------------------------------------------------------
A|----3--------------3---------------2---------------0---------------3----------------
E|------------------------------------------------------------------------------------
      Потому   что    завтра-а              утром
   ра-анни-им      Ухожу    я    в

      E              Am
E|-----------0---------------0-------------0--
H|-------0-------0-------1-------1--------1---
G|-----1---1---1---1---2---2---2---2-----2----
D|--------------------------------------2-----
A|----2--------------0-----------------0------
E|------------------------------------0-------
      армию          служить.

Ну, а дальше начинайте играть боем следующих два
куплета со средним темпом, не очень
громко, не надо рвать струны. И аналогично пойте,
кстати, слова в песни сильно тянуть
не старайтесь. А если вы слышали эту песьню, то
мне за вас спокойнее...

   Am     E               Am
2. Мама, так не будет той девчонки,
   Dm          E           Am
   Ведь она не станет долго ждать.
   F          C       E        Am
   Как бы мне сегодня не заплакать
   F     E          Am
   Милая родная моя мать.
   F          C       E        Am
   Как бы мне сегодня не заплакать
   F     E          Am
   Милая родная моя мать.

   Am    E              Am
3. Мама, не ругай меня я пьяный.
   Dm        E          Am
   Я сегодня пил и буту пить,
   F          C      E     Am
   Потому что завтра утром ранним
   F       E      Am
   Ухожу я юность хоронить.
   F          C      E     Am
   Потому что завтра утром ранним
   F       E      Am
   Ухожу я юность хоронить.

   Проигрыш: F C E Am F E Am

Закончить можно так: когда переходите на F, то на
этом аккорде играете первую половинку
боя, а вторую половинку боя - на Е, и на Am
заканчиваете.

<< Назад на Песни у костра


Песни у костра
Кабатская
Прислал: Dembel e-mail: Dembel@freenet.de
Играется  боем  оживленно, весело.

Am            E7        Am
Мы с тобой по улицам гуляли,
A                        Dm
Да в кабак случайно забрели
                        Am
Там себе по двести заказали,
E7                        Am
И велели чтоб нам принесли

           Am- A7      Dm
Пр:        Графинчик водочки,
                    Am
           Кусок селедочки,
                    Dm
           Пивка холодного,
              G         C
           И нежные слова,
                     Dm
           Шашлык на палочке,
                  Am
           И миниралочки,
                       Dm
           И так чтоб музычка
               E        Am
           До самого утра.

Мы тот вечер провели отменно,
До утра гудел весь ресторан,
И всегда с улыбкой неизменной
Официанты подносили нам

Пр.

Как домой  добрался  я не знаю,
И куда девались все друзья,
Только наливая вспоминаю
Ресторант, где пил и кушал я

Пр:     Графинчик водочки,
           Кусок селедочки,
           Пивка холодного,
           И нежные слова,
           Шашлык на палочке,
           И миниралочки,
           Да так чтоб девочки
           До самого утра.

<< Назад на Песни у костра


Прикольные песни :)
Жертва мусоровоза или философская песня о яйцах
Прислал: ЗубкоFF e-mail: petrovmm@infoset.ru
  G                    Em
Когда Гене исполнилось шестнадцать лет,
  Dm               Am
Я думаю,   это    звучит как бред,
      G
Но у него отвалились яйца
       Em                 Dm    Am
И закупорилось анальное отверстие.
     G               Em
Но обычно беда не приходит одна,
     Dm                  Am          Dm Am Dm Am

И в этот же день его переехало мусоровозом(3
раза)

Припев:
    G               Em
  С днем рождения, Гена!!!
    Dm             Am
  С днем рождения тебя!!!
    G                   Em
  Видишь, там что-то валяется!!!
     Dm                Am
  Наверное, это твои я-й-ц-а!!!

Его окровавленное тело
Пыталось доползти до больницы.
Прохожие не могли понять, в чем дело.
Любой его боится.

Припев.

Мы с моими друзьями
Решили пойти к Гене,
А его дома нету-
Катается на велосипеде.

Припев.

И мы вдруг заподозрили,
Что здесь что-то неладное.
Пивка попили, в бильярд поиграли.
Про Гену конечно же все забыли(3 раза)

Припев.

Уже ближе к ночи
Гена дополз до больницы.
Без рук, и без ног,
и без я-и-ц!!!(3 раза)

Припев.

Ну а в больнице
Попался хороший доктор.
Он посмотрел на Гену,
Он посмотрел на Гену,
Он посмотрел на Гену,
Еще посмотрел, и еще разок,
Еще раз глянул и еще посмотрел

И СКАЗАЛ ЕМУ:"ПАЦАН,!"

О-О-О-О ВСЕ ВМЕСТЕ!!!!!!!!!!

Припев.
Припев.

p.s. Имя "Гена" можно заменить на любое
другое имя.
Отличный подарок товарищу на день рождения.

<< Назад на Прикольные песни :)


Песни про любовь
Алена
Прислал: Jack (специально для Алены) e-mail: jack18@rambler.ru
Am              Dm
Аллеи осеннего сада
 E                Am
Покрылись ковром золотым.
 F                        C
И сдался я в плен без возврата
 Dm                  E
Глазам васильковым твоим...

Припев:
          Am             Dm
    Алена, Алена, Аленушка,
            E                   Am
    Ты мне улыбнулась, как солнышко.
            A7                Dm
    Любви беззаветной волшебную чашу
            H7                E
    Мы выпьем с тобою до донышка.

На юг журавли улетают,
Заре подставляя крыло.
А наши сердца согревает
Любви негасимой тепло.

Припев.

Мне кажется все только снится
Любовь не приходит во снах.
Она и живет, и искрится
В твоих васильковых глазах.

Припев.

<< Назад на Песни про любовь


Прикольные песни :)
В темную ночь
Прислал: Захаров Костя e-mail: malai@aport.ru
Am               F        C      E
В темную ночь роса упала
Am              F        C      E
Снова тропа уводит вправо

ПРИПЕВ:
Am                    F          C
В эту тёмную, темную ночь
E            Am     F   C      E           Am
Не в силах нам помочь (проигрыш)  не в силах нам
помочь

Баба яга сварила зелье
Выпили мы и охуели

Пр.

Я наркоман лежу у хлева
Дайте мне план он лучше хлеба

Пр.

Иван дурак на сером волке
С криком кия сшибает ёлки

Пр.

Там на горе ебутся волки
Там на толпу всего 3 телки

Пр.

Там  за рекой ебут руссалку
Сам водяной вставляет палку

Пр.

Черти с горы хуями машут
Леший в трусах семейых пляшет
Пр.

Там на сосне рыдает белка
Чёрт-дуралей порвал ей целку

Пр.

Там на суку сидит ворона
С хуем во рту на лбу корона

<< Назад на Прикольные песни :)


Песни про любовь
Извини, что назвала милым
Прислал: e-mail: sribnaya@yahoo.com
    Е               Am
Извини, что назвала милым
    Е                 Аm
И дотронулась нежно рукой.
      Dm               Am
Ты красивый, но ты нелюбимый.
     E                Am
Ты хороший, а он не такой.

Мы с тобою по полю гуляли,
Ну а с ним же в дремучем лесу.
Мы с тобою и в день непогожий,
Ну а с ним мы в метель и пургу.

У тебя глаза озера,
У него же -  в туман попадешь.
У тебя не губы - нежность,
От него же уйти- не уйдешь.

<< Назад на Песни про любовь


Песни у костра
Памяти В.Никонова
Прислал: Alex e-mail: alex_sad_elk@mail.ru
Слова и музыка С. Смирнова

Am                                 Dm
Опять война в квартиры к нам змеей вползает
     E                       Am
Листками жаля подтвержденных телеграмм
          Dm
И снова кто-то над могилой зарыдает
       E                    Am
Послав проклятье пустыням и горам

       A7                      Dm
Друзья уходят от болезней и от ран
    G7                  C    E
И виноват во всем Aфганистан
    Am                Dm
И снова четное количество цветов
    E                  Dm
A я опять прощаться не готов

Опять поминки и стакан накрытый хлебом
Так провожаем мы друзей в последний путь
Так провожали под афганским синим небом
Стыдясь гробы кровавым флагом обернуть
               _
Друзья уходят от болезней и от ран  |
A виноват во всем Aфганистан           2
И снова четное количество цветов     / раза
A я опять прощаться не готов       _|

<< Назад на Песни у костра


Полева Настя
На счастье
Прислал: Alexander e-mail: traim@city.kz
Intro:

e ----5--5-------2-------5--5-------
B ----------------------------------
G ---5-5--5---4---------5-5--5---4--

  Am(V)  Em      Hm    Em
Красный пояс вокруг небес,
 Am(V)  Em         Hm     Em
Темный поезд, пронзивший лес,
Hm
И ночь без огня.

 Am(V)   Em      Hm     Em
Мертвый холод и белый снег,
Am(V)   Em      Hm      Em
Острый голод и быстрый бег,
C   Hm       Am       Em
Сухие глаза без дна, без дна
С     Hm       Am       Em
И долгая ночь без сна, без сна.

     Я  дарю их, я дарю на счастье.
e
---5---3-2-0---5--3-2--0---0---0-----2-----0----2---
B
---5-----------5-----------0---0-----3-----0-----3--
G
---5-----------5-----------0---0-----4-----0------4-
D
---7-----------7-----------2---2-----4-----2--------

Горький сахар, огонь воды,
Утро страха и день беды,
Шаг в темноту.

Поцелуи холодных стен,
Крики боли и вой сирен,
Сухие глаза без дна, без дна
И долгая ночь без сна, без сна.

Ты возьми их, ты возьми на счастье.

С
Я сотру следы на камне,
Я сотру следы на камне,
Я сотру следы на камне,
Их тебе не отыскать,

        C           Am
Пусть снова то, что есть,
   C           Am
Останется с тобой,
   C
И то, что будет -
Все оставлю я тебе на счастье.

<< Назад на Полева Настя


Пурген
Работэйшн-полный деградэйшн
Прислал: Карапакс e-mail: karapaks@email.ru
Вступление(послушать песню).

(на басу или акустике),(а вот это на
электрогитаре.)
1------------------
1---------------------------------
2------------------
2---------------------------------
3------------------х1
3--------------------------------- х4
4------------------
4--7-7-7-7-5-5-5-5-4-4-5-5-4-4-5-5
5------------------
5--7-7-7-7-5-5-5-5-4-4-5-5-4-4-5-5
6-0-000-000-000-000
6--5-5-5-5-3-3-3-3-2-2-3-3-2-2-3-3

Припев:
1----------------------------------    |
2----------------------------------    |
3----------------------------------    |
4--7-7-7-7-5-5-5-5-4-4-5-5-4-4-5-5-    |
5--7-7-7-7-5-5-5-5-4-4-5-5-4-4-5-5-    |
6--5-5-5-5-3-3-3-3-2-2-3-3-2-2-3-3-    |
   Раа.....боо.....тэйшн.....          |Х 2
1----------------------------------    |
2----------------------------------    |
3----------------------------------    |
4--7-7-7-7-5-5-5-5-4-4-5-5-4-4-5-5---  |
5--7-7-7-7-5-5-5-5-4-4-5-5-4-4-5-5---  |
6--5-5-5-5-3-3-3-3-2-2-3-3-2-2-3-3---  |
   Полный  дегра...дэйшн

А теперь играется очень быстро(как Пурген)
На четвёртой струне
--000000000-7-000000000-7-00000000-7-0000000000-10-9-8-7---
х4 (переход после припевов).

Основная часть.
1-------------------------------------
2-------------------------------------
3-----------------------------5-5-3-3-
4-7-7-7-7-7-7-7-7-7-7-7-5-5-5-5-5-3-3-
5-7-7-7-7-7-7-7-7-7-7-7-5-5-5-3-3-1-1-
6-5-5-5-5-5-5-5-5-5-5-5-3-3-3---------
И мне не снятся больше  сны...оооооооо!
Про то как в городе     одни..оооооооо!
И это всё из-за         того..ооооооо!
Что на работу  я     пошёл.....оооооо!

Припев(х2).

И мысли из меня ушли.....оооооо!
Остались те,что не нужны...ооооо!
И вся работа-это бред......ооооо!
И крыша едет-силы нет!.....ооооо!

Припев(х2).

А здесь немного по-другому( на 4 струне(2раза),
на 3 струне(2 раза),на 4 струне(2 раза).

Зачем работать целый день...оооооо!
Когда нет смысла жить теперь...ооооо!
И ставить деньги выше всех.....оооооо!
Ради тупых и злых потех....оооооо!

Припев(2 раза).

<< Назад на Пурген


Песни у костра
Милая мама
Прислал: Тулупов Вадим Викторович e-mail: truba-baton@rambler.ru
Am   Am      E        Am
     Помню осенней порой
            A7        Dm
     Падая листья шуршали
                   Dm      Am
     А я прибыл в город родной
          E       E7    Am  A7
     Где долго меня ожидали
              Dm                  Am
            А я прибыл в город родной
                 E       E7    Am
            Где долго меня ожидали

Осенний ласкал ветерок
Тучками тихо играя
А я покидаю вокзал
А встретить не вышла родная

Пусть не пришла
К поезду встретить матроса
Сам могу тихо дойти
И скрипнуть калиткой без спроса

Где я возрос
Лаской твоею согретый
Где в детстве гонял голубей
Порою на крыше раздетый

Но к поезду встретить пришла
Что тут скрывать скажем прямо
Долго ты сына ждала
Милая ты моя мама

За круглым домашним столом
Полнее бокал наливая
Шипучим шампанским вином
Я пью за тебя дорогая

За то что сумела ты ждать
Сына с далекого края
И как никого не ждала
Милая ты моя мама

Подбор аккордов: Тулупов Вадим Викторович

<< Назад на Песни у костра


Песни про любовь
Не надо нам любви!
Прислал: Aramil De`Nis e-mail: aram@mail.nnov.ru
Так получилось, что некоторое время я слушал КиШ,
и мотивчик одной песни глубоко засел в
моей голове. Так я придумал эту песню, а потом
обнаружил, что аккорды то те же! И если
придумаете другие аккорды, буду счачтлив
посмотреть их в комментариях.

               (M)
             (Ж)
   Em       G          Am        H
Em       G          Am        H
Хотел бы забыть я, что я люблю её.
Хотела бы забыть я, что я люблю его.
Хотел бы забыть я, что живу я без неё.
Хотела бы забыть я, что жыву я без него.
        C        D           G       Em
    C        D           G       Em
Ведь сильней страданий не видел и свет,
Ведь сильней страданий не видел и свет,
  Am     Hm     C       H
Am     Hm     C       H
Её я люблю, а она меня нет.                   Его
я люблю, а он меня нет.

                           Такое бывает, скажете
вы.
                           Так каждый страдает, в
юности от любви.
                           Но я вам отвечу,
сжимая кулаки-
                           Забыть я хочу, не
нужно мне этой любви.

Сильно она любит парня одного,
Очень сильно любит, он девушку одну,
Ничего тут не сделать, ни поделать ничего.
Ничто это не изменит, хоть бросайся ты ко дну.
И он ведь это знает, и знает давно,           Она
же это знает, и знает давно,
Но как она ни любит, ему же всё равно.        Но
сколько он ни любит, её же всё равно.

                           Зачем мы все страдаем,
от этой любви?
                           Как будто мы не знаем,
от ней муки одни.
                           Бывает, конечно, что
может повезти,
                           Но это невозможно, не
надо нам любви.

                                           ___
___
                                        __/ __\/
 \
                                       /  \/  \
 /
                                       \      /
/
                                        \    /
/
                                         \__/\__/

<< Назад на Песни про любовь


Песни про любовь
Песня для Бэби
Прислал: Бочкарёв Игорь Евгеньевич e-mail: Igor96@yandex.ru
1 Куплет
Am               E        Am
Жизнь моя словно нерезкие снимки,
Am       A7               Dm
Серые будни в забытой стране,
Dm                Am
Только однажды девчонка с картинки,
G                C         E
Вдруг улыбнулась загадочно мне.

2 Куплет
Am               E           Am
Пусть я не видел её в этом мире,
Am                  A7          Dm
Только почувствовал ласковый взгляд,
Dm                   Am
Словно весна свои крылья раскрыла,
G               C       E
Бросив на землю зелёный наряд.

3 Куплет
Am               E        Am
Кто ты принцесса далёкого царства,
Am        A7              Dm
Как мне тебя на земле отыскать,
Dm            Am
Но океаны снегов между нами,
G               C        E
И остаётся лишь верить и ждать.

4 Куплет
Am               E            Am
Может стоит твой таинственный замок,
Am     A7             Dm
На берегу бирюзовой реки,
Dm                Am
Ветром неслышно тебя приласкаю,
G           C          E
Мне до тебя никогда не дойти.

5 Куплет
Am                  E   Am
Встречи в огромной сети интернета,
Am        A7              Dm
Только тонка та волшебная нить,
Dm               Am
А я один в этом мире враждебном,
G        C       E
И ничего не могу изменить.

6 Куплет
Am          E        Am
Небо пылает полярным сияньем,
Am       A7           Dm
Снова тебя я увижу во сне,
Dm                 Am
Снова девчонка с далёкой планеты,
G               C         E
Вдруг улыбнётся загадочно мне.......

<< Назад на Песни про любовь


Прикольные песни :)
Песенка о сексе
Прислал: Alenka (подбор) e-mail: nikalnkw@mtu-net.ru
Куплет:
G                     C
Бог дал задницу мужчине
G                     C
Чтоб судьба коленом била
A                   Dm
И на что садиться было
G                C
И для всякой ерунды
G                     C
По естественным причинам
G                   C
Мужикам добавил члены
A                   Dm
Заложив желанье в гены
G                  C
И смотрел со стороны

Припев:
    Am
    И в купе, и в самолете
                             Dm
    На ответственной работе
               G
    В коридоре, в туалете
                  C        E
    В ванной еканий бабай

    В коммуналке, и на вилле
    В лифте, и в автомобиле
        В запорожце, в волге, в ниве
    Секс повсюду так и знай

    В одиночку при народе
    В клубе или на природе
    И в воде и под водою
    С аквалангом или без
    В чудный день и в непогоду
    И в любое время года
    В холод в стужу, в снегопады
    Мужики несут свой крест

    На тахте, на раскладушке
    Пусть одна или с подружкой
    Черный, белый, загорелый
    Я на подвиги готов
    С толстой, жирной, не объятой
    С не высокой, но приятной
    С кривоногой, лысой тощей
    Только, чтобы без пантов

    С незнакомкою прекрасной
    И с учительницей классной
    Стоя, сидя, лежа, сверху
    Или как-то на боку
    И с блондинкой, и с брюнеткой
    И с Набоковской Нимфеткой
    С тещей, с тестям, и с соседкой
        С тетей розой из Баку

Куплет:
G                  C   G               C

Тетя Роза, тетя Роза - это скрытая угроза
A                  Dm  G                C
Семь мужей похоронила - мало ей еще давай
G                   C  G
C
Бог дал голову мужчине, чтоб не только пил и
кушал
A                        Dm  G
C
А затем, чтоб женщин слушал, но делал все
наоборот
G                  C  G                 C
И пустил распоряженье от семейного недуга
A                       Dm  G
C
Спать нельзя с женою друга, остальное. как
пойдет
Припев:
             Am

         В Третьяковке, в Детском мире
                                Dm
    В театре Пушкина, в сатире
                G
    За стеклом в прямом эфире
                  C        E
    Если можете в кремле
    В Лужниках на стадионе
    В трех вокзалах на перроне
    Хоть в сознании хоть в коме
    С медсестрою на столе

    И с монголкой, и с татаркой
    С секретаршей и дояркой
    Все равно с кем лишь бы жаркой
    Утром, ночью или днем
    Молча, тяжело вздыхая
    От блаженства улетая
    С  удовольствием стоная
    Забывая обо всем

    В Интернете виртуально
    Нестандартно, экстремально
    И орально и анально
    Если вы гурман и спец
     Не забудьте только кончить
    Все не знаю, как закончить
    Дальше сами сочиняйте,
    Ну, а песенке конец

<< Назад на Прикольные песни :)


Песни у костра
На могиле наркомана
Прислал: Лёха e-mail: alexejhirsch@gmx.de
Песня играется перебором: басс,3,2,3,1,3,2,3

Am
На могиле наркомана
A7              Dm
пацаны косяк забили
                  Am
ой как жалко что убили
E             Am
не за что и не про что

Он ходил,  с девчонкой лазил
и никто его не сглазил
и заплакал я невольно
над могилой над твоей

Припев:

       A7             Dm
       Тихая         луна,
       G               C
       горести       полна
       Dm              E
       Будь   ты   проклята
       Am
       война

Кто то был из нас в афгане
кто то был на воле ранен
мы прощаемся с тобою
папироской на троих

Хоть мы и наркоманы
Но болят на сердце раны
Когда плачят нашы мамы
На заплаканой руси

Припев:

<< Назад на Песни у костра


Пятница
Моя Ямайка
Прислал: bl-61 (подбор) e-mail: ekarniy_babai@mail.ru
      Gm
Я не помню, как я родился на свет
        Cm                              Gm
Был он белым, *ля, или зеленым - это неважно
Gm
Я не помню, сколько мне лет
      Cm                              Gm
Фотографии нету на паспорт, где мой первый год

Припев:
  Gm
Ямайка, я, наверно, родился в майке
      Cm             Gm
На твоих руках, на моих ногах -
  Gm
песок, я хожу без носок, босиком
     Cm                            Gm
мои волосы ниже стандарта, мне нужна твоя карта
 A#              Dm              Cm
Мама, мама-мая-мая-мая-мая-мая-моя Ямайка
Мам-мая-мая-мая-мая-мая-моя Ямайка

Я не помню моего имени-ни
у меня было много фамилий
их меняли, но меня не спросили
я не помню, кто купил мне билет -
     я очнулся - никого рядом нет
но я чую, человек был не левый -
это был кто-то из наших, спасибо ему

пр.

Я не помню, как открылись глаза за легализа(цию)
но в любую да люди воюют
все зигзагообразно

я не знаю, что еще вам сказать
                     или показать
я смотрю назад на зад и он - черный
я дома, мама
пр.

<< Назад на Пятница


Прикольные песни :)
Наташка
Прислал: Коган Павел e-mail: kogan@rambler.ru
играть спокойно, чуть растягивать.

 Am                       Dm
Я сижу один в пустой квартире,
E                    Am
На полу валяется рубашка,
Я не знаю,что творится в мире
Знаю,что придет ко мне Наташка
Am                      Dm
Выпьем по бутылочке столичной,
G                     C
А потом посмотрим телевизор,
Am                   Dm
Я спою ей песню под гитару,
E                    Am
И почувствую себя отлично

А когда спустится мгла ночная,
Нас укроет теплая кроватка,
Я скажу ей нежно,дорогая,
И сниму трусишки украдко

Сколько это может продолжаться,
Знает только я и дядя ВаСя,
Это я его зову Наташкой,
Потому-что оба пи...сы.

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Перед грозой так пахнут розы (к/ф "Д'Артаньян и три мушкетера")
Прислал: Серега e-mail: serj@mac.com
Приятно вспомнить в час заката
   G                 A
Любовь забытую когда-то
D                          Hm
Полезно вспомнить в час рассвета
G              Hm
Слова забытого поэта

Щедра к нам грешникам земля
А небеса полны угрозы
И что-то там еще тра ля ля ля
Перед ргрозой так пахнут розы

аааа -   теже аккорды что и в куплете

Мы знаем все, ведь мы не дети
Опасно жить на белом свете
Но как не жить на свете белом
Коль любишь жизнь душой и телом

Щедра к нам грешникам земля
А небеса полны угрозы
Кого-то там еще тра ля ля ля
Перед ргрозой так пахнут розы

<< Назад на Песни из кино-мульт-фильмов


Песни из кино и мультфильмов
*Музыка из к/ф "Терминатор-2"
Прислал: Dmitryyurch e-mail: Dmitryyurch@yandex.ru
1|-0-2>3-3-2----------
2|-----------3--------
3|-------------0------      Куплет ?1
4|--------------------
5|-------------3------
6|-0------------------

1|-0-2>3-3-2---7-5----
2|-----------3--------
3|--------------------      Куплет ?2
4|---------------0----
5|--------------------
6|-0------------------

2>3  Играется так. Сначало играется 2 лад, а
потом средним пальцем 3, но без шипка. Чтоб
струна играла с предедушего лада.

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Come What May (к/ф "Moulin Rouge")
Прислал: swindler e-mail: idashka@mail.ru
Ewan Mc`Gregor & Nikole Kidman

       C             D
Never knew I could feel like this
       F                  C    E
Like I´ve never seen the sky before
          A        D
Want to vanish inside your kiss
    F                C        E
Everyday I love you more and more
  A
Listen to my heart
         D
Can you hear it sing?
  C             G(H)     C     E
Telling me to give you everything
   A
Seasons may change
  D
Winter to spring
  C
But I love you
                 G(H)
Until the end of time
 C     E   A
Come what may
  D
Come what may
         C
I will love you
          G(H)  C
Until my dying day

Suddenly the world seems such a perfect place
Suddenly it moves with such a perfect grace
Suddenly my life doesn´t seem such a waste
It all revolves around you

And there´s no mountain too high
No river too wide
Sing out this song and I´ll be there by
your side
Storm clouds may gather and stars may collide
But I love you until the end of time

Come what may
Come what may
I will love you
Until my dying day

Oh, come what may
Come what may
I will love you

Suddenly the world seems such a perfect place

Come what may
Come what may
I will love you
Until my dying day

Thanks to Scott for transcribing these lyrics.

[close]

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Песенка про зайцев (к/ф "Бриллиантовая рука")
Прислал: ВОВА (подбор) e-mail: katenika1@hotmail.com

            Am              Dm7   G7          C
            В темно-синем лесy,где тpепещyт
осины,
            F               B7+   H7          E7
            Где с дyбов-колдyнов облетает
листва,
            Am          Dm7     G7            C
            Hа поляне тpавy зайцы в полночь
косили
            B7+         F        H7         E7
            И пpи этом напевали стpанные слова.
                    Am                     Dm7
             Пpипев:А нам все pавно, а нам все
pавно,
                            E7              Am
                    Пyсть боимся мы волка и
совy,
                    Am                      Dm7
                    Дело есть y нас в самый
жyткий час
                           E7               Am
                    Мы волшебнyю косим
тpын-тpавy.
            А дyбы-колдyны что-то шепчyт в
тyмане,
            У поганых болот чьи-то тени встают.
            Косят зайцы тpавy, тpын-тpавy на
поляне
            И от стpаха все быстpее песенкy
поют.
             Пpипев:А нам все pавно, а нам все
pавно,
                    Твеpдо веpим мы в дpевнюю
молвy:
                    Хpабpым станет тот, кто тpи
pаза в год
                    В самый жyткий час косит
тpын-тpавy.

                    А нам все pавно, а нам все
pавно,
                    Станем мы хpабpей и отважней
льва.
                    Устоим хоть pаз в самый
жyткий час.
                    Все напасти нам бyдyт
тpын-тpава.

<< Назад на Песни из кино и мультфильмов


Песни у костра
Помнят звезды
Прислал: Виноградова Ольга e-mail: mishavin2000@mail.ru
Играется перебором 4323           Как на самом
деле называются аккорды
                                  Am1, Am2 и Am3
не знаю.Поэтому
Am           Am1                  пишу так.
Помнят звёзды
Am2           Am3
    Am1
Как мы брали Грозный                          I
II  III
Помнят, помнят,
2|-*-|---|---|
Только нам не говорят.
3|---|-*-|---|

4|---|---|-*-|
Помнят звёзды
Как сгубили в этом Грозном
Сотни сотен
Am2
Славных молодых ребят.                        I
II III

2|-*-|---|---|
Каждый знает,
3|---|-*-|---|
Что судьба не выбирает,
4|---|---|---|
Каждый помнит
Первый свой приказ "стрелять".

                                             Am3-
4я струна на 2 ладу
Звёзды знают,
Кто всем этим управляет
Знают, знают,
Только дан обет молчать.

Между первыми двумя куплетами и последними
проигрыш.

<< Назад на Песни у костра


Прикольные песни :)
Поезд ?8
Прислал: Иван e-mail: wwisna@rambler.ru
 Am                                E
Едет поезд номер восемь Ленинград-Баку
                                    Am
Я лежу на верхней полку и как будто сплю
  A7                           Dm
В темноте я замечаю чей-то чемодан
           Am        E          Am
Я перчатки одеваю, следствие начав

Открываю чемоданчик, что я вижу там
Колбасу и подсигарчик и какой-то хлам
Неудачное движенье, граммофон упал,
И какому-то еврею по хую попал

Но еврей не растерялся, видно был моряк
Он берет меня за шмотку и в окно хуяк
Сколько буду не забуду этот паровоз
От Москвы до Ленинграда на карачках полз

<< Назад на Прикольные песни :)


Петлюра
Белая невеста
Прислал: Диман e-mail: dmitrij16@compuserve.de
Dm                  Gm      A
На могилу вышла белая невеста,

Dm                 Gm        C
Принесла со свадьбы алые цветы.

Gm              C       F      B
Он до службы срочной обещал девчонке,

Gm       A     Gm      A      Dm
Что моей женою будешь только ты.
Он служил далёко доблестно и смело,
Был счастливым парнем, верил он в судьбу,
Но подвёл девчонку: не окончив службу,
В отчий дом вернулся в цинковом гробу.

Припев:

Dm        B      Gm         Am
А где-то слёзы, а где-то стоны,

Dm         B    Gm         Am
А где-то страшная идёт война,

Dm      B      Gm            Am
Не забывайте парней, девчонки,

Dm      B      Gm           Am
Которым не вернуться никогда.

Ну а та девчонка у плиты могильной
В белоснежном платье, на колени встав
"Ты прости, мальчишка, " - прошептала
тихо, -
"Но я вышла замуж, без любви устав!"
Да и как любить ей мёртвого солдата,
Он лежит в могиле с красною звездой,
А она красивей за два года стала,
Жаль, что не вернулся он живым домой.

И невеста встала, вытерла слезинки,
И кортеж почётный увёз её домой,
А по обелиску с карточки солдата
Потекла дождинка вместе со слезой.

<< Назад на Петлюра


Песни у костра
Напиши
Прислал: Mike Malign e-mail: Malign@mail.ru
Песенка дана в оригинале
(знаю девушку, которая ее насисала)
Играется: бас-3-2-3-1-3-2-3

Intro: Am Am+ Dm E7 (2-а раза)

     Am       Am+
Ты попроще слова найди
  Dm         E7
И пожалуйста напиши
Напиши мне что ночь темна
Что устала ты слушать дождь
Напиши мне, что ты одна
Напиши мне, что очень ждешь
Напиши мне ...
(Проигрыш Am Am+ Dm E7)

Листья падают с деревьев вниз
Ветер нежный ласкает их
Дождь стучит теребя карниз
Закрывая след слез твоих
Эта осень кружила нас
Под оркестр водосточных труб
Мне твоих не хватает глаз
Мне твоих не хватает губ
Напиши мне ...
(Проигрыш Am Am+ Dm E7)

Листья падают ты у окна
По асфальту гуляет дождь
Напиши мне, что ты одна
Напиши мне, что очень ждешь
Напиши мне (5-ть раз)

Am+, это Am с зажатой 3-й струной на 3-м ладу
(зажимается мизинцем)

<< Назад на Песни у костра


Пилот
Чёрные крылья
Прислал: nebo e-mail: vda_world@aport2000.ru
Am                    E
Мне бы черные крылья, как у птицы вороны,
         Am                      A#+
Чтоб летать над домами, ощущая прохладу
   Am        Em     Fm+
Отсыревшего неба.
        Am                     E
Мне бы ночь потемнее, чтоб глаза не слепила,
         Am                     A#+
Чтоб не видеть предела, да на ощупь из клетки.
        Am      Em                Dm
Но на утро похмелье, незнакомые стены,
          Am        Em          Dm
Вновь прикинувшись мертвым дожидаться заката.

     Am         Bm+   C+
Мне бы черные крылья.     (2р.)

Мне б короткую память, чтобы смыло прибоем,
Шелуху на продажу, да слова на потребу,
       Am        Em             Dm
Чтобы крысы не грызли по ночам мои руки,
      Am             Em            Dm
Чтоб собаки не выли под погасшим окошком.
             Bm                 F#
Мне бы выйти из дома, пока солнце не встало,
          Bm                    G
Чтобы встретить его, как и положено зверю,
     Bm         Fm#                Em     Am
Потянуться, подняться и погладить рукой.

Мне бы голос покрепче, чтобы все оглянулись,
Мне бы выдумать песню, да мне бы просто
согреться.
Понимающий взгляд и одобряющий лепет,
А рука набирает телефон неотложки.

Мне бы черные крылья.     (2р.)

Примечание: Fm+ - 0X2330, A#+ - 033300, Bm+ -
034400, C+ - 055500

<< Назад на Пилот


Пилот
Химия
Прислал: ЗАКАТ e-mail: carramba@mailru.com
Am | F | Dm | E |  - вся песня.

Уйдy один! Hе пpовожайте.
Шаг мой твеpд! Босиком,
земли не чyя под ногами, pвем
когти, дpyг! Пока за нами не пpишла
Подpyга веpная, почти святая:
:оpанжевая тваpь! У!

Спина к спине, снюхай гpамм
лyнной пыли! Hа песке
следы yшедших по звездам в моpе!
Рыбы жpyт yставших плавать.
Раскpойте pты! В окне - весна,
А на двоpе - один лишь ты!

Беги:беги:
Подальше от дня, котоpый я не вижy,
Потомy что сплю!
Поближе к ночи, где так часто
Попадаются в петлю!
Пpавее стpоя одинаково
подстpиженных солдат!
Левее тех, кто в небо
по игле идет как на паpад! У!

Уйдy один! Иглой заточенной
Мне тычyт в спинy мyдpецы -
спалившие мозги Пилоты!
Шиpе шаг! Все 10 пальцев
Собой закpыли небеса
Hад ними - ветеp, под ними ты!

Беги:беги:
Подальше от дня, котоpый я не вижy,
Потомy что сплю!
Поближе к ночи, где так часто
Попадаются в петлю!
Пpавее стpоя одинаково
подстpиженных солдат!
Левее тех, кто в небо
по игле идет как на паpад! У!

Пpимечание: В электpичестве игpать с Gm.

<< Назад на Пилот


Пурген
Анархия
Прислал: O.D.H.A.K.O e-mail: odhako@inbox.ru
    Вступление:
   A5 G5 F5 E5 [Riff 1]
 Гитара играет [Riff 1] 4 раза. Вместе с ней
играется   басовая партия:

6)5-5-5-5-5-5-5-5-3-3-3-3-3-3-3-3-1-1-1-1-1-1-1-1-5-5-3-3-1-1-0-0
 [Riff 2]

[Riff 2] играется на басу на протяжении всей
песни(кроме нескольких моментов)

A5
Стоп система,
G5
Стоп законы,
F5
Стоп политик,
E5
Стоп заводы.
A5
Стоп все деньги,
G5
Стоп все войны
F5                    E5
И проблемы беззаконья

Припев:
A5     G5       F5       E5
Анархия, анархия, анархия, анархия!
A5     G5        F5       non chords
Анархия, анархия,  A-A-A-A-A! анархия!

Далее гитара играет [Riff 1], а бас следующее:
 5)
---------7-7-5-5--------5-5-3-3---------3-3-1-1---------------
 6)
5-5-5-5---------3-3-3-3--------1-1-1-1---------5-5-3-3-1-1-0-0

Стоп все люди,
Все традиции,
И военные гробницы.
Порнобизнес,
Наркоманы,
И крысиные подвалы

Припев.

Стоп все люди,
Все традиции,
И военные гробницы.
Порнобизнес,
Наркоманы,
И крысиные подвалы

<< Назад на Пурген


Переделанные песни(Пародии)
Машина Времени. "Синяя птица"
Прислал: e-mail: jonnydvl@omen.ru
Бутылка счастья.
(Моё восприятие бессмертной песни "Машины
Времени")
  Am                                       E
Мы втакие шагали дали,что не очень-то и дойдёшь.
                                           Am

Мы таким по еблу давали,что не очень-то надаёшь.
                                   A7
Dm
Нам пизду предлогают часто и мы берём если
захотим,
                  Am             E
Am
Мы охотники за удачей бутылкой счастья
Ультрамарин.

Говорят за эти годы бутылки счастья простыл и
след,
Что в аналах спиртных заводов бутылки этой в
помине нет,
Говорят,что в дальние страны увезли её
навсегда....
Но только мы заявляем прямо это полная ерунда.

Бутылки счастья не стало меньше,просто в свете
последних дней,
слишком много мужчин и женьщин стали с дуру
гоняться за ней
И пришлось ей стать осторожней,что б в желудке
смерть не обрести
И теперь почти невозможно прикупить её на пути.

Стала пуганной тара удачи и не верит людским
рукам,
да и как же ей быть иначе: алконавты и тут и
там.
Не удержишь-она обманет,разобьётся и всё
пиздец....
Но надежда выпить не оставит крепких мужественных
сердец.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Туман, туман (к/ф "Хроника пикирующего бомбардировщика")
Прислал: Александр Тумасян e-mail: tum@sever.ru
Слова К.Рыжова       Музыка А.Колкера

Dm   A7 Dm
Туман,туман,
    Gm7 C7  F
Слепая пелена...
    Gm   Gm7   Gm6 C7
И всего в двух шагах
      F         A7
За туманами война.
      Gm          C7
И гремят бои без нас,
       F         B
Но за нами нет вины,-
       Gm                A7_ D7
Мы к земле прикованы туманом,
    Gm Em7-5 Dm A7    Dm
Воздушные рабочие войны.

Туман,туман,
На прошлом,на былом...
Далеко,далеко
За туманами наш дом.
А в землянке фронтовой
Нам про детство снятся сны,-
Видно,все мы рано повзрослели,
Воздушные рабочие войны.

Туман,туман,
Окутал землю вновь...
Далеко,далеко
За туманами любовь.
Долго нас невестам ждать
С чужедальней стороны,-
Мы не все вернемся из полета,
Воздушные рабочие войны.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Дембеля
Прислал: yoyo e-mail: Pawel@dalmatovo.ru
  Am    E    Am
Покидают родные края
        A7       Dm
Дембеля, дембеля, дембеля
    G       C      Am
И повсюду они в эти майские дни
   Dm   Em    Am
Всюду пьяные ходят они

До свидания родной КПП
Больше мне не сидеть на губе
До свидания кусок мой закончился срок
До вокзала один марш бросок

На вокзале девчонки в слезах
Тихо шепчут: "Останься солдат"
"Нет", ответил солдат, пусть на ваших
плечах
Будут руки лежать салажат

Приезжаю я в город родной
Он встречает своей красотой
Здесь два года назад провожала нас мать
Желторотых еще салажат

Открываю родимую дверь
Человек я гражданский теперь
Буду пить и гулять, буду девок ласкать
И о службе своей вспоминать

<< Назад на Песни у костра


Песни из кино и мультфильмов
Тридцать три коровы (к/ф "Мэри Поппинс, до свиданья")
Прислал: Claw e-mail: Claw5@yandex.ru
   C             F
В центре города большого,
   C          G
Где травинка не растет
     C          F
Жил поэт - волшебник слова,
    G         C
Вдохновенный рифмоплет
     C         F
Рифмовал он что попало,
    C         G
Просто выбился из сил
     Am         F
И в деревню на поправку,
     Am           F
Где коровы щиплют травку
   G            G7
Отдыхать отправлен был

         C        E               Am
Пр: 33 коровы, 33 коровы, 33 коровы
           G
       Новая сторока,
             F                C
      33 коровы, стих родился новый
             G        G7         C
      Как стакан парного молока.

В пять утра вставал он ровно -
Это было нелегко.
Он читал стихи коровам -
Те давали молоко.
День за днем промчалось лето,
Очень вырос наш поэт,
Ведь молочная диета
Благотворна для поэтов,
Если им всего шесть лет!

Пр:

<< Назад на Песни из кино и мультфильмов


Пилот
Дверь в темную комнату
Прислал: Димон e-mail: Shalamai@rambler.ru
Em             C
В белой дымке неосевшей пыли
      Fm                            Em
Рухнувших стен, никому не нужных теперь,
             C          Fm
Собирая остатки силы, я иду, пытаясь найти
  G                      Am        C
Дверь... узкую дверь в темную комнату,
      D                    Dm         E
Где никто не найдет, где даже днем темно.

И я пойду по надоевшим лицам босиком,
Чувствуя улыбки оскал, а во сне это повторится
Много раз, ведь кто-то слишком долго искал
Узкую  дверь в темную комнату, где так темно!

       A         A*4             A*5
И укрывшись от света дверью, я почувствую
     A*7      A            A*4
Новую силу, но до конца не поверю.
   A*5              A*7                  F#
Захочу вернуться и даже не смогу найти дверь...
                   Hm       D      Em | G | F#
...узкую дверь в темную комнату.

Примечание: A*4 - 044400, A*5 - 055500, A*7 -
077700

<< Назад на Пилот


Песни из кино и мультфильмов
Позвони мне, позвони (к/ф "Карнавал")
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
    Муз.М.Дунаевского-Сл.Р.Рождественского

                  Em
  Позвони мне,позвони!
                   Am
  Позвони мне,ради бога!
                   D7
  Через время протяни
                   G      H7
  Голос тихий и глубокий.
   H7                 Em
  Звезды тают над Москвой.
                  Am
  Может,я забыла гордость?
       D7           G
  Как хочу услышать голос,
       H7            C
  Как хочу услышать голос,
  F#7                 H7
  Долгожданный голос твой!
                  Em
  Позвони мне,позвони!

  Без тебя проходят дни.
  Что со мною,я не знаю.
  Умоляю,позвони!
  Позвони мне ,заклинаю!
  Дотянись из далека!
  Пусть под этой звездной бездной
  Вдруг раздастся гром небесный,
  Вдруг раздастся гром небесный,
  Телефонного звонка.
  Позвони мне,позвони!

  Если я в твоей судьбе
  Ничего уже не значу,
  Я забуду о тебе,
  Я смогу,я не заплачу!
  Эту боль перетерпя,
  Я дышать не перестану,-
  Все равно счастливой стану,
  Все равно счасиливой стану,
  Даже если без тебя!
  Позвони мне,позвони!

<< Назад на Песни из кино и мультфильмов


Петлюра
Не судьба
Прислал: П.Тарасов и Арам e-mail:
                  Dm                   E
   Только лишь во сне , только лишь во сне
                  Am                   Am
   Ты ко мне прийдёшь , ты ко мне прийдёшь

   Улыбнёшься мне , улыбнёшся мне

   Только это ложь , только это ложь.

 Припев:               Dm               E
           Видно не судьба , видно не судьба
                       Am               Am
           Видно нет любви , видно нет любви

           Если я один , если я один

           Счастье где же ты ?

   Даже птицы все , даже птицы все
   Парами живут , парами живут
   Только я один , только я один
   По земле брожу , по земле брожу.

 Припев:

<< Назад на Петлюра


Песни у костра
Курск
Прислал: Степанов Виктор Владимирович e-mail: vvs@sbor.net
Em       C         D       Em
Приказ ученья нам дали вчера
И мы вышли в море с утра
Ушли под воду чуть царапая дно
А под водой было все хорошо

Подводный катер под именем Курск
А на борту у на атомный груз
Чужая лодка ударила нас
Родные, вы помоитесь за нас

припев:

C         G      D       Em    C
Мы не вернемся уже никогда
C          G          D        Em     C
Остаться здесь-- это наша судьба
C        G    D        Em     C
Над нами 108 метров воды
C G    D          Em     C
118 остаться должны

А на верху красота полный штиль
И с лодки смыло последнюю пыль
Но вот удар и все как в страшном кино
Илодка камнем упала на дно

Морские волны качают цветы
Осталось эхо от крика "спаси!"
Тревожно чайки летают вокруг
Никто не дал нам спасательный круг...

<< Назад на Песни у костра


Песни про любовь
Не для меня
Прислал: Гитарист Балалайкин e-mail: maxidromka@mail.ru
Em        C        G H7
Не для меня твоя улыбка ,
Em        C          G  H7
Не для меня твои глаза .
C         G             Am   Em
Не для меня с густых ресни-и-иц ,
C         H7          Em
Неслышно скатится слеза.

Не от меня ты с нетерпеньем ,

По телефону ждёшь звонка .

В мою ладо-о-онь с вольненьем ,

Ты ключ не вложишь от замка .

Не мне при встрече будешь рада ,

И побежишь не в след за мной .

Не на моей щеке пома-а-ада ,

Твоею вытрется рукой .

А за окном опять морозы ,

И на дорогах гололед .

Осколок лета в каждой ро-о-озе ,

Домой торопится народ .

И в четырех закрывших стенах ,

Уставлюсь тупо в одну точку .

Чтоб написать себе на ве-е-енах ,

Четверостишья в одну строчку .

<< Назад на Песни про любовь


Песни у костра
Афганистан (Ветеран)
Прислал: Дина Титова e-mail: anait@icom.ee
Песня играется боем, кто исполняет не знаю -
слышала
от друзей. Вертикальная черта обозначает место
смены аккорда.

 Am                        Dm
Обычный автобус и |всё как обычно:
      G7                    C
Кто |споры ведёт, а |кто уже спит,
 Am                          Dm
А |женщина рядом на |заднем сиденье
  E7                             Am
С |обычным парнишкой |тихонько сидит.

Одет он неброско: футболка и джинсы,
Но видно, что парень встречался с бедой --
В свои 23 ничего он не прожил,
Но был, как луна, совершенно седой.

Но вот остановка и твёрдой походкой
В автобус заходит старик-ветеран.
Поднявшись, он видит, что парень не встанет,
Багровый старик пошёл на таран:

"Ну что ты, собака, подняться не можешь?
Ведь я за тебя 5 лет воевал.
За счастье твоё я под пули бросался,
Ведь я за тебя чуть жизнь не отдал! "

И все оглянулись, и все замолчали,
А парень, упёршись о поручни, встал.
И тихо сказал он в лицо ветерану:
"Ведь я за тебя, старик, воевал..."

И в серых глазах отразились разрывы,
Душманов стрельба и машин караван.
И белое с красным сердце, в котором
Написано кровью слово "Афган".

А парень, шатаясь, прошёл по салону.
Я  больше его никогда не видал.
А старый солдат опустился на кресло,
Закрывшись ладонью, он вдруг зарыдал.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Браво. "На темный ряд домов"
Прислал: Волченок e-mail: Dartz@mail.ru
С               Am
На много-много нас
F               G     C  Am F G
Лишь только препод-идиот
C             Am
Идем мы по горам
F          G            C Am F G
И жрем кизил со всех берез

Кругом висит Sassaporil
И ежевики до хрена
Одежда рвется вся по швам
И идиота бить пора

А он мотает бородой,
Моргалом зыркает на нас
И нездоровится ему
Он чует, что получит в глаз

Пр:       A7        Dm       E          Am
    Как жаль, вина иль водки у нас нет,
        Dm       E          Am A7
    А то бы вмазали по сто
                    Dm    E     Am
    И жить бы сразу стало веселей
        Dm       E              Am
    А этот препод сразу б сдох

Но только хрюканье слонов
И поросячий визг ворон
Но вот медведь идет нас жрать,
А эта тварь кричит: 'Пожар!'

И убегаем мы с горы
Как будто стадо носорогов
Случайно вырвалось на волю
Несем мы смерть всему живому.

И вот уж просека лежит,
И препод наш по ней бежит
Но вот его догнал медведь,
Свернул в кольцо и сразу сьел
Пр:
    И встали все студенты рядом с ним,
    Кто лапу жал, а кто
    Ему 'спасибо' долго говорил
    И правда, есть за что.

Послесловие: Сага о приключениях студентов на
практике. В основном правда.

<< Назад на Переделанные песни(Пародии)


Пикник
Немое кино
Прислал: Alexander e-mail: aldan@InBox.ru
             Fm#
     А ты вошeл не в ту дверь и перепутал цвета,
            Fm#
     А и теперь и теперь и всe как будто не так.
                D
     А здесь немое кино, здесь замедляют и шаг,
              C#
     Здесь немое кино, здесь забывают дышать.

              Fm#
     А если всe на продажу, то где же ты? Hо,
            Fm#
     А ничего не скажешь - немое кино.
               D
     А видно, да, в этом городе все заодно,
            E               D        Fm#
     Видно кем-то молчание заведено.

                              Fm#
 D
         Так расплавься хоть ты. Просто так
невзначай.
                                            E
         Есть немое кино, но нет слова
"молчать".

     А так и есть - предметы покидают места,
     А твои мысли как зверь, что затаился в
кустах.
     Здесь немое кино, вот как...
     Здесь забывают дышать, здесь забывают...

         Так расплавься хоть ты. Просто так
невзначай.
         Есть немое кино, но нет...

<< Назад на Пикник


Пугачева
Миллион алых роз
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
  Cлова А.Вознесенского       Музыка Р.Паулса

         Em
         Жил-был художник один,
                         B7
         Домик имел и холсты,
                                              Em
         Но он актрису любил,ту, что любила
цветы.

         Он тогда продал свой дом,
                           B7
         Продал картины  и кров             Em
         И на все деньги купил целое море
цветов.
         Em                           Am
 Припев* Миллион,миллион,миллион алых роз
                                         Em
         Из окна, из окна,из окна видишь ты.

         Кто влюблен,кто влюблен,кто влюблен
             Am
         И всерьез.
          B7                               Em
         Свою жизнь для тебя превратит в цветы.

         Утром ты встанешь у окна,-
         Может,сошла ты с ума?
         Как продолжение сна-площадь цветами
полна.
         Похолодеет душа,
         Что за богач здесь чудил?
         А под окном чуть дыша,
         Бедный художник стоит.    Припев.

         Встреча была коротка-
         В ночь ее поезд увез.
         Но в ее жизни была песня безумная роз.
         Прожил художник один
         Много он бед перенес,
         Но в его жизни была целая площадь
цветов.

<< Назад на Пугачева


Прикольные песни :)
Компания литр
Прислал: Компания Литр e-mail: topor13@ru.ru
Тип боя: Вниз-вверх-глуш-вверх-вверх-глуш-вверх
Играется Спокойно и не быстро

Куплет 1
Am               B
Пустые бутылки и запах спиртного
Cm               F#m
Мы все для этого рождены
Hm          E
Пиво, водка и ничего другого
G                 A7
Уже восемь ящиков побеждены!

Проигрыш:
G(вниз)F#(Вниз)F(вверх-вверх-глуш-вверх)
Припев:
G      F#    F   G    F#  G
Снова собралась компания литр
G     F#   F    G    F#   F
Снова играет в игрушки с судьбой
Hm                E
Снова собралась и снова напилась
G            G* A7
И снова гулять повалила гурьбой

(G* играется 5 раз вниз-вверх)

Куплет 2
Am                    B
У нас все по-честному если есть рубль
Cm                 F#m
То тут же найдется и пятьдесят
Hm              E
Холодного пива, его жаждут губы,
G                A7
Неси же быстрей, а то трубы горят!

Припев:
G      F#    F   G    F#  G
Снова собралась компания литр
G     F#   F    G    F#   F
Снова играет в игрушки с судьбой
Hm                E
Снова собралась и снова напилась
G            G* A7
И снова гулять повалила гурьбой

Куплет 3
Am             B
Пустые бутылки и запах спиртного
Cm               F#m
Тела бездыханные рядом лежат:
Hm              E
Вот барабанщик, а вот гитаристы
G                 A7
Из их славных уст слышится мат!

<< Назад на Прикольные песни :)


Прикольные песни :)
Паранойя
Прислал: Кривоносов Евгений & Чупров Дмитрий e-mail: dion@tynda.ru
 Посвящается   Сосниной  Дарье,  которая   довела
меня  до  белого  каления...

C          G              Am         F       C
Кручу  я  пальцем  у  виска, ты  ебанутая   коза

               G        Am               F
   C
Ты  вбила  в  голову свою, что трахнуть  я  тебя
хочу
            G              Am         F
   C
Поверь  ебланка  всё  не  так, я  не  такой  ещё
дурак
            G           Am         F
 G
И  даже  если  б  я  хотел, наверняка бы  не
сумел
         F     G
ПРИПЕВ:  Оооо-яяяяяяяя
              C Am
         Паранойя
          F   G
         Оооо-яяяяяяяяя
               C Am
         У  тебя-ааа

Ты  говоришь  хотел  я  раком  тебя  ебать  под
спящим  храпом
Я  знаю  ты  ебланка, блядь  и  раком  мог  тебя
ебать,
Но быть  хотел  я  лишь  с  тобой  и  обниматься
под  луной
Не  было  в  мыслях  у  меня,  чтоб  трахнуть
пьяную  тебя.
ПРИПЕВ:

Ты  крутишь  это  в  голове  и  с  каждым  разом
привираешь
Настроив  против  всех  вокруг, ты  зла, шалава,
мне  желаешь,
А  я  молчу  и  наблюдаю, но  долго  так  я  не
смогу
И  тёмной  ночью  в  переулке  тебя  овечка
замочу!!!
ПРИПЕВ:

Сочинил  Кривоносов  Евгений (D.J.Кривой),
помогал  Чупров  Дмитрий

<< Назад на Прикольные песни :)


Песни у костра
Калиточка
Прислал: polovinka (подбор) e-mail: alenka_serega@mail.ru
Аm          Dm         E          Am
На второе августа я зашел к товарищу

Am           Dm      G             C
С кем понюхал пороху средь афганских гор

A7         Dm      G              C
Были неразлучными мы друзьями лучшими
                                      2 раза
Am         Dm     E           Am
Между нами не было даже мелких сор

Здравствуй друг уж года три, мы с тобой не
виделись
У меня родился сын, в честь тебя назвал
Весь в тебя повадками тоже любит сладкое
Извини, что до сих пор тебе не показал

Сел к нему на лавочку и налил по чарочке
Чокнулись стаканчики с праздником братан
Прикурил цигарочку, положил на лавочку
А второй цигарочкой затянулся сам        2 раза

Выпили молчание, слились вспоминания
Той страны опаленной солнцем и огнем
Черного тюльпана взлет горечь материнских слез
И земли пропитанной кровью и свинцом(сразу
следующий куплет)

И от воспоминаний тех обожгло как пламенем
Будто, как и ранее мы в одном строю
Горною дорогою движемся колоннами
АКМ направив свой к черному хребту 2 раза

Боль вступила в голову, я налил по-новому
За здоровье ротного и за пацанов
За тебя мой кровный брат и за всех за всех ребят
Кто прославил наш десант средь Афганских гор
2 раза

Вот и все прости братан, что не долго сиживал
Знаешь сам жена семья куча разных дел
Встал закрыл калиточку, завязал на ниточку
 и с тоской на памятник другу посмотрел
   2 раза.

В оригинале вся песня играется перебором типа :
БАС-3-2-3-1-3-2-3
Алексей(polovinka)

<< Назад на Песни у костра


Переделанные песни(Пародии)
Мумий Тролль. "Владивосток 2000"
Прислал: Контер-Страйк 2000 e-mail: Roman-Teller@rambler.ru
Проигрыш:Am Asus4 Am Asus2 Am

Asus4[002230]
Asus2[002200]
Am   [002210]
  Am
С гранатою в кармане с М-16 в руке
В кевларовом жилете я бегу налегке
   Dm
Бегу стреляю целюсь не прячусь я не вор
   C                      E
Мы бешенным напором остановим террор.

Когда терроров кончим и бомбу разомкнём
Заложников отпустим,а оставшихся спасём
Тогда начнём сначала-всё это не обман
Послушайте Терроры:Контра вам не по зубам!

          Припев
     Am              Dm
   Влетаем,Хватаем,Стреляем
     C                E
   Работает СпецНаз всё чище
     Am               Dm
   Забились в припадке,Террору не сладко
     C             E
   Я не один - нас тыщи!

А если быть Террором и ментов всех мочить
Патронов не жалеть по синим каскам палить
То нужно быть отчаянным и быть понаглей
Ты,брат,поставить бомбу им на базу сумей

Когда прикончим Контру и бомбу подорвём
Оставшихся в живых замочим-пленных не берём
Тогда начнём сначала ведь нам не пропадать
Свою жизнь подороже мы сумеем продать!

          Припев
    Отходим,Обходим,Заходим
    Действуют Терроры чисто
    Разум холодный взгляд дико злобный
    Слышны только пули свисты

    Влетаем,Ломаем,Взрываем
    Засели в Counter-Strik´е плотно
    Мы Контры,Терроры лишь здесь только ссоры
    Играем сколько нам угодно...

Посвящатся всем фанатам Counter-Strika с
пожеланием чтобы вы поднимали оружие только в
компьтерных играх.
Надеюсь, вы проголосуете "отлично"

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Любэ. "Давай за"
Прислал: Monstr&Tigra e-mail: dim_2000@aport2000.ru
Давай сдай

Fm#
Серыми тучами мысли затянуты
Hm
Нервы страницей зачётной оттянуты
E
Надо учиться с утра и до вечера
A
Время застывшее кажется вечностью
Fm#
Нас раскидали по всем направлениям
Hm
Мед, Универ, Политех, академии
E
Нас вызывают, но мы отвечаем
A
И снова на "зал?к" себя мы бросаем

    Fm #         Hm            E
Давай сдай ты экзамен до конца
                   A               Fm #
Давай сдавай его, блин, с легонца
         Hm                      E
Давай сдай ты экзамен до конца
                   A

Давай сдавай его, чувак

Книги над нами бумажными кучами
Стелятся низко своими обьятъями
Хочется верить, что все уже кончилось
Только бы сдал тот студент непонятливый
Ты потерпи брат, талон не бери пока
Будешь сдавать еще долго и счастливо
Будешь комисии сказки рассказывать
Будешь деньжищи в конверт им закладывать

Давай сдай ты экзамен до конца
Давай сдавай его блин с легонца
Давай сдай ты экзамен до конца
Давай сдавай его чувак

Давай за них давай налей
За Философский и ЛП
За МТФ и Эконом
За студентов и преподов (ударение ставить на
последний слог)
Давай за вас, давай за нас
И чтоб сдавалось всё у нас
В зачётке чтобы дорогой
Доцент писал автограф свой

Припев

<< Назад на Переделанные песни(Пародии)


Пикник
Вечер
Прислал: Alexander e-mail: aldan@InBox.ru
          C           Cm          Hm         Em
     Подкрался сзади вечер, весь город им укрыт
        Am          D               G
     И надо бы развлечься, как нам быть?
     Я знаю: ты услышишь, откликнешься на зов.
     Я позвоню - ты будь готов.

                C            Am
     Зажав в руке последний рубль
              Em          D
     Уйдсм туда, уйдсм туда,
     Где нам нальют стакан иллюзий
     И бросят льда, и бросят льда.
     И снова будет целый вечер
     Глушить толпу гитары звон
     Дым табака укроет плечи
     И будет плавиться капрон.

     C Am
                 Em             D
     Как мне легко! Как мне легко!
                C              Am Em D
     Что можно выпорхнуть в окно.

     Певец терзает голос, мигает в зале свет
     Но нас не раздражает, нет.
     И мы ещс закажем, монет не хватит, пусть
     Ведь я платить не тороплюсь.

     Давай дадим друг другу руки
     Ведь этот вечер - не для сна
     И лихо спляшем бугги-вугги
     А что ещс осталось нам?
     Пусть чей-то взгляд опять обманет
     Пусть в танце станет горячо
     Эй, музыкант! Бей в барабаны,
     Давай ещс! Давай ещс!

     Как мне легко! Как мне легко!
     Что можно выпорхнуть в окно.
     Давай ещс!
     Давай ещс!
     Давай ещс!

<< Назад на Пикник


Прикольные песни :)
Настя
Прислал: ГОРШКОВ ПЕТР e-mail: petr-gorshkov@yandex.ru
C
Как же мне не веселиться
Am
Как же мне не блядовать
Dm
В нашем доме поселилась
(струна)
За-ме-ча-те-льна-я  бл-я-я-дь

Припев:
С
Настя
           Am
Подари мне счастье
           Dm
Подари мне ночку
       (струна)
Подари любовь

Я иду она стирает
Я кричу давай,давай
А она трусы снимает
И бе-жит за мной в са-ра-ай

Припев:

Ты не прыгай на диване
Как ворона на суку
Все равно ебать не стану
Зря на-пу-дри-ла пи-зд-у-у

Припев:

Скоро в армию пойду
В армию могучую
Тебя буду охранять
И пи-зд-у-у воню-чу-ю-ю
Припев

Песню играют боем.
(За-ме-ча-те-льна-я  бл-я-я-дь) Такие слова
которые я написал через тире играют так.
Брянкают большим пальцем с верхней по нжнюю
струну.
 :::ЖЕЛАЮ УСПЕХА:::

!ДЛЯ ТЕХ КТО НЕ ЗНАЕТ АККОРДЫ!

1,2,3,4,5,6, - это сттруны
X - место где зажимается струна
| - это лады

                    С
1|======|======|======|======|======|======|
2|===X==|======|======|======|======|======|
3|======|======|======|======|======|======|
4|======|===X==|======|======|======|======|
5|======|======|====X=|======|======|======|
6|======|======|==X===|======|======|======|

                    Am
1|======|======|======|======|======|======|
2|==X===|======|======|======|======|======|
3|======|====X=|======|======|======|======|
4|======|==X===|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

                    Dm
1|===X==|======|======|======|======|======|
2|======|======|===X==|======|======|======|
3|======|===X==|======|======|======|======|
4|======|======|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

                    (СТРУНА)
1|======|======|===X==|======|======|======|
2|======|======|======|======|======|======|
3|======|======|======|======|======|======|
4|======|======|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

Моя страничка в интернете:
petro-kineshma.narod.ru (заходи)

<< Назад на Прикольные песни :)


Пугачева
Позови меня с собой
Прислал: Валёк e-mail: golobokin@takas.lt
  Cm                          G#   G
Снова от меня ветер злых перемен тебя уносит
 Cm                          G#    G
Не оставив нам даже тени взамен, и он не
спросит.
 Cm                           G#   G
     Cm
Может быть хочу улететь я с тобой, жёлтой осенней
листвой,
 G#                 G
Птицей за синей мечтой.

          Cm                     G#
G
    Позови меня с собой, я прийду сквозь злые ночи.
            Cm                      G#
G
    Я отправлюсь за тобой, что бы путь мне не
пророчил.
            D#                  G#           G
    Я пойду туда, где ты нарисуешь в небе солнце.
             Cm               G#         G
Cm
    Где разбитые мечты обретают снова силу высоты.

Сколько я искала тебя сквозь года
В толпе прохожих,
Думала, ты будешь со мной навсегда,
Но ты уходишь.
Ты теперь в толпе не узнаешь меня,
Только как прежде любя,
Я отпускаю тебя.

Позови меня с собой,
Я приду сквозь злые ночи,
Я отправлюсь за тобой,
Что бы путь мне не пророчил.
Я приду туда, где ты
Нарисуешь в небе солнце,
Где разбитые мечты
Обретают снова силу высоты.

Каждый раз, как только спускается ночь
На спящий город,
Я бегу из дома бессонного прочь
В тоску и холод.
Я ищу среди снов безликих тебя,
Но в дверь нового дня
Я вновь иду без тебя.

Позови меня с собой,
Я приду сквозь злые ночи,
Я отправлюсь за тобой,
Что бы путь мне не пророчил.
Я приду туда, где ты
Нарисуешь в небе солнце,
Где разбитые мечты
Обретают снова силу высоты.

<< Назад на Пугачева


Прикольные песни :)
Тринадцать негритят
Прислал: e-mail: vad329@gala.net
Am
Тринадцать негритят
              E
Пошли купаться в море
Тринадцать негритят
               Am
Резвились на просторе
A
Один из них утоп
Dm
Ему купили гроб
Am
И вот результат
E                Am
...Двенадцать негритят

Двенадцать негритят
Пошли купаться в море
Двенадцать негритят
Резвились на просторе
Один из них утоп
Ему купили гроб
И вот результат
...Одиннадцать негритят
.......Через энное количество негритят:

Один негритят
Не пошел купаться в море
Один негритят
Не резвился на просторе
Он не утоп
Ему не купили гроб
И вот результат
... Тринадцать негритят

И так кругами... Песня доведет любого... ;)

<< Назад на Прикольные песни :)


Петлюра
Иркутский тракт
Прислал: Паша Кунц e-mail: pascha007@web.de
Gm                  D        Gm

Иркутский тракт до самого востока
Gm       Fm     G7       Cm

И как-то раз по этому пути
Cm                      Gm    Eb

Машина "ЗИС", гружёная бензином
Cm      D             Gm
Решила "сто тридцатый" обойти.

А "сто тридцатый" был гружён снарядом,
Вела машину девушка-шофёр.
Не жми на газ, не жги бензин напрасно,
Сильней у "сто тридцатого" мотор.

И так они неслись до поворота,
Не смея путь друг другу уступить.
А по краям - обрывы да болота,
И стрелочка уже на "соточке" лежит.

Кто победит в опасной этой гонке?
Вот радуется девушка уже:
Ещё чуть-чуть, вот-вот, она обгонит
Упрямый "ЗИС" на этом вираже.

Но встречный "ГАЗ" судьбу решил иначе,
За поворотом врезался он в "ЗИС",
Навеки ты уснула за баранкой,
Зачем так было резко тормозить...

<< Назад на Петлюра


Поющие Гитары
Не умирай, любовь
Прислал: Вудик e-mail:
Em            Am      Hm
Для меня нет тебя прекрасней
Em              Am      D
Но ловлю я твой взор напрасно
Am    D       G   Em
Как виденье неуловимо
Am     H           Em    E
Каждый день ты проходишь мимо
Am    D       G  Em
Как виденье неуловимо
Am     H           Em    E
Каждый день ты проходишь мимо
 Am      D   G       Em
А я повторяю вновь и вновь
Am
Не умирай любовь
Hm
Не умирай любовь
C     D     Em
Не умирай любовь

Если б пристальней ты взглянула
То б улыбка на миг мелькнула
Но в глазах твоих лёд и стужа
Ведь тебе я совсем не нужен
Но в глазах твоих лёд и стужа
Ведь тебе я совсем не нужен

А я повторяю вновь и вновь
Не умирай любовь
Не умирай любовь
Не умирай любовь

Но я верю, что день настанет
И в глазах твоих лёд растает
Летним зноем вдруг станет стужа
И ты поймешь, что тебе я нужен
Летним зноем вдруг станет стужа
И ты поймешь, что тебе я нужен

А я повторяю вновь и вновь
Не умирай любовь
Не умирай любовь
Не умирай любовь.

<< Назад на Поющие Гитары


Прикольные песни :)
Про Адама и Еву
Прислал: Adihash e-mail: guslometr2@chat.ru
                С
Как-то вечером от скуки
            Am
Взял писание я в руки
         Dm
Там какой-то до****б
          E	FGF
Про Адама речь ведёт

Первым бог создал Адама
Но из Адама вышла Драма
Усыпил бог его тело, взял  ребро
И сделал Еву

Бог сказал, живите дружно,
Но е****ся тут не нужно
Это рай, а не притон,
А не то из рая ВОН

Вот идёт Адам по раю
Х**м ветки он сшибает
Собирает Канаплю
И кричит АУ-АУ

Ты подойди ко мне Адам
Я тебе немножко дам
Увидев эти силуэты
Адам забыл про все запреты

Адам на Еву вдруг залез,
А меж ногами черный лес
И Ева охает и стонет,
Но Адама прочь не гонит

И видит бог, не разберёт,
Кто  там кого в кустах е*ёт
Он просто крылья одевает,
Как мент на место вылетает

О Белла церква,
Це не место не село,
О Белла церква
Куда мене заволокло

А я вошел, она лежала,
Я попросил, она дала
Вы не подумайте плохого,
То была пачка Беламора

А я вошёл, она лежала,
А я её под одеяло,
Вы не подумайте плохого,
Всё та жа  Пачка Беломора

Вы приходите девки в баню,
Я вас там ... оттарабаню
И приводите с собой Олю
Я её отконифолю

Вы приходите девки в баню,
Я вас там ... оттарабаню
И приводите с собой Лену
Я её прям на полене

Зимой от холода страхуясь
Коня ведут за кончик ... УХА
А рядом с ним его жена,
За что же держится она???

(Продолжение смотри  в КУПЛЕТАХ ЕВЫ)

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Долина. "Прогноз погоды"
Прислал: Александр Иванов e-mail: ivanov@stihi.ru
     Алкогольный прогноз (муз. пародия)
     =================================

     Am                         Dm
1. Какой прогноз у нас сегодня, милый?
          E          E7          Am  E7
   С чем ты опять припёрся с кабака?
       Am                    Dm
   Плесни немного, Господи помилуй,
      G                           C  E7
   Какую дрянь мы пьём с тобой пока?

            E7     Am            Dm
Припев: Главней всего - быть наготове
                    E7         Am  G  C
        Послать всегда за выпивкой гонца,
        Am       Dm          Am
        А 'с бодуна' своё здоровье
                 Dm       G7(E7)      C(Am)
        Уметь поправить с помощью винца.

2. Какой прогноз? Расставлены капканы.
   Подстерегает каждый шаг беда.
   Тебя, как извержение вулкана,
   Менты опять повяжут, как всегда.

3. Какой прогноз? Сегодня пьём серьёзно!
   Чего нам ждать: сумы или тюрьмы?
   Налей, скорей! А если будет поздно,
   То виноваты будем только мы.

4. Какой прогноз у нас сегодня, милый?
   Ты поутру проснулся 'с бодуна'.
   Узнаешь скоро, Господи помилуй,
   Что нет похмелки в доме ни хрена.

5. Какой прогноз? Покуда небо звёздно,
   Мы наберём поддачи на века.
   И с понтом под зонтом пока не поздно
   Глотнём с Ларисой Долиной пивка.

   30.01.99 г.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Танго из к/ф "12 стульев"
Прислал: Yulya e-mail: yulya@barak-online.net
Слова Ю.Кима, Муз. В. Дашкевич

   Am           E7           Am
Странствуя по свету словно птица

         A7        Dm
Преодолевая жизни путь,
            G          C           F
Изредка, однажды, иногда, как говорится
       H                E7
Я б хотел забыться и уснуть

Дайте кораблю минутный отдых

Завтра он уйдет своим путем

В дальних путешествях, сраженьях и походах

Я клянусь, забуду обо всем

               E7
Пр: Но в этот час, когда рукой

          Am
    Своею я ласкаю вас

             E7
    Когда любовь сама собой

                Am
    Горит не спрашивая нас

         Am     Dm      G         C  - A
    С безумной силою я тихо повторяю

             Dm              Am
    Поймите милая, поверьте милая
              H           E7   Am
    Вы мой кумир, я не покину вас.

Уходя в дальнейшее пространство
Я блесну непрошенной слезой
В страсти, как и в счастье, все мы ищем
постоянство

Но ничто не вечно под луной - нет

Может быть вы скажете кому-то
Где-то на закате ваших дней
Все таки была, была одна минута
Той любви, какой уж больше нет.

Пр.

<< Назад на Песни из кино-мульт-фильмов


Полковник и Однополчане
Сто лет одиночества
Прислал: Лукаш e-mail: lukas@akk.ru
      C                   Dm
Я развел вместо мух дома бабочек
     G                  C
Позабыл море матерных слов
     A7                Dm
И записки от чертовых бабушек
       F              G
Не тревожат начинку штанов

     C                   Dm
Ничего что-то больше не хочется
        G                  C
Я не в силах так долго терпеть
      A7                      Dm
Приговор твой  - "сто лет одиночества"
       C      G       C
Для меня означающий смерть

Я собрался в свой беспересадочный
Зарядил и прилег на кровать
Но мой ангел-хранитель загадочный мне сказал
Не спеши улетать

Он представил картину прекрасную
Чем-то светлым крыло теребя
Как войдешь ты и скажешь "напрасно я
Напрасно я разделяла тебя и себя"

Я забуду и имя и отчество
В облаках заиграет свирель
Ты объявишь конец одиночеству
И мы вместе ворвется в постель
Пронесемся по ней как на тракторе
И взрыхлим покрова простыней
В нашем маленьком смелом реакторе
Запылает сто тысяч ночей

Покружив над видением сказочным
Разноцветный рассеялся дым
Спит мой ангел-хранитель загадочный
Утомленный рассказом своим.

<< Назад на Полковник и Однополчане


Песни у костра
А когда приеду я весной
Прислал: Алексей e-mail: balambes2000@mail.ru
 Am                 Dm
Там на перроне с девчёнкой прощаясь
 E                   Am
Парень сказал что вернётся сюда
 Am                Dm
Через два года на этом же месте
 E                 Am        E
Сразу как только наступит весна

                          Dm        G
        Припев: А когда приеду я весной
                              C        Am
                Мы пойдём на озеро с тобой
                              Dm               E
                Мы возьмём друзей мы возьмём
детей
                               Am
                И покормим лебедей

Если бы знала девчёнка родная
Что её парень в окопе лежит
С раною в сердце тихонько стоная
Он напевает но голос дрожит

        Припев:

Через два года на этом же месте
Девчёнка стояла на входе одна
Громко рыдая и с матерью вместе
Сразу ей вспомнились эти слова

        Припев:

  Играть стандартным боем !!!

<< Назад на Песни у костра


Песни у костра
Земляк
Прислал: butt-head e-mail: 01_kp2_butt-head@list.ru
        Играется простым боем.Когда будете
играть,то в Аm после нескольких ударов
отпустите 2ю струну в Е 5ю и 4ю в Dm первую
зажмите в 3м ладу потом снова в 1м

Am                          Dm
Ну вот и всё закончилось земляк
E                        Am
По взлётке разогнался самолёт
Am                      Dm
А за бортом чужая нам земля
Летим туда где ждут нас где наш дом
Где над рекой с утра лежит туман
И словно слёзы капельки росы
Где нет войны где стихнет боль от ран
Где на лугах по-прежнему цветы
Да только не увидишь ты мой друг
Не рощу из берёз не дом родной
И ненапьёшся  допивна ты вдруг
Из родника студеною водой
Уже не сможешь успокоить ты
Когда от горя зарыдает мать
Из тех лугов весенние цветы
Венками на могилу буду класть
Что расскажу и как взгляну в глаза
Не смог не уберёг не защитил
Из боя вынес на руках тебя
Крича от боли выбившись из сил
Прости меня я не успел мой друг
Когда хлестнула очередь в ночи
И ты упал лицом на землю вдруг
Тебя закрыть я не успел прости
Am            Dm
И обезумевший поднявшись в полный рост
E                   Am
Я бил из автомата в темноту
Am                   Dm
А ты шептал как больно неужели это всё
E                      Am
Лежа в крови на тающем снегу
Зажав в ладони горсть чужой земли
И слёз не замечая на глазах
Я мама обещал вернусь прости
Прости я обещанье не сдержал
Ну вот и всё закончилось земляк
По взлётке разогнался самолет
А за бортом чужая нам земля
Летим туда где ждут нас где наш дом

<< Назад на Песни у костра


Переделанные песни(Пародии)
Кино. "Пачка сигарет"
Прислал: XuMuK e-mail: xumuk@ok.kz
Мечта алкаголика

Аккорды и ритм как и в песне группы
"Кино"
"Пачка сигарет"
Em|Am|C|D|Em|

1)
  Em   Am    c    D   Em
Я бегу и пью водку из горла
Рядом тренер бежит и кричит - налей
Ну, а сзади бежит чаек рой
И кричат нам - "А ну ка стой!"

Припев:
Но если есть в кармане рюмка и бухло
Значит все не так уж плохо на сегодняшний день
И ментов на хвосте больше нет
Значит водка досталась нам легко

2)
И никто не хотел быть виноватым без вина
И никто не хотел водку пивом запивать
Значит будем квасить с тобой вдвоём
И останимся алкашами мы вдоём

Припев:

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Чтоб ты сдохла...
Прислал: Reester Killer aka Heart Killer e-mail: piterland@mail.ru
Куплет играется щипками, т.е. на Am и E дергаете 5
струну а затем три первых, на F и Dm -
4 струну и три нижних. Припев играется очень
быстро (боем, как правило дворовым, т.е.
vv^^v^). Куплет нужно петь очень спокойно и
немного грустно, а припев орать и повеселее!

1)
Am       F
На улице дождь
Dm                  E
Свет погас в твоём окне
Ты лежишь сейчас с другим
И тебе с ним так легко

А я знаю обо всём
И набираю номер твой
И хочу сказать тебе
Всего лишь два слова

Привпев:
Am             F
Чтоб ты сдохла тварь
Dm            E
Плевал я на тебя блядь
Такая как ты
Мне нахуй не нужна

Чтоб ты сдохла тварь
Прийдёшь опять ко мне          ___
Вся в слезах... Вся в соплях...   \   каждый
аккорд
Без трусов... И вся в дерме...     >  удар по
струнам вниз
                               ___/
2)
А тот парень который
Сейчас с тобой лежит,
Пусть он в рот наберёт дерьма
И домой скорей бежит

А я парень не гордый
У подъезда подожду
Пиздюлей мешок отвешу
И всю жопу раздеру!

Припев.

3)
А когда ты всё поймёшь
Я буду сниться тебе в снах
И не выдержав всего
Ты вскроешь вены на руках

Я тебя окуратно
На насилки положу
И не выдержав смеха
На ушко прошепчу...

Припев.

<< Назад на Прикольные песни :)


Песни у костра
Пять ребят
Прислал: Леонид e-mail: lyon@mail.line.ru
Муз. В.Благонадежина
Сл. Н.Карпова
Песня написана в 1958 году.

Dm     Gm      A7  Dm
Едкий дым создает уют,
Gm      C7     F      D7
Искры тлеют и гаснут сами...
Gm   Gm6        Dm  Dm7
Пять ребят о любви поют
A7             Dm  D7
Чуть охрипшими голосами.
Gm     C7       F   B
Пять ребят о любви поют
A7                 Dm
Чуть охрипшими голосами.

Если б слышали те, о ком
Эта песня сейчас звучала,
Прибежали б сюда тайком,         || два
Чтоб послушать ее сначала.       || раза

Чтоб почувствовать до конца
В этом дальнем таежном стане,
Как умеют любить сердца,         || два
Огрубевшие от скитаний.          || раза

Едкий дым создает уют,
Искры тлеют и гаснут сами...
Пять ребят о любви поют          || два
Чуть охрипшими голосами.         || раза

Подробности об авторах песни "Пять
ребят".
Прислала: Yulya, yulya@barak-online.net
Благонадёжин Владислав Львович(род. в1931 году в
Перми,  живёт
в Моск
ве), механик. Окончил Московский энергетический
институт(1956г.)Доктор
технических наук, профессор. Песни пишет с 1954
года  на стихи разных по
этов, а также на свои. Песню "Пять
ребят" сочинил на стихотворение
"У
костра", автор которого - выпускник геофака
МГУ Николай Карпов.  ("Сред
и нехоженых дорог одна - моя",
сборник туристских песен, М. 1989)

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Перед грозой так пахнут розы (к/ф "Д'Артаньян и три мушкетера")
Прислал: Дмитрий Шин e-mail: dmitryshin@mail.ru
   C                       Em
Приятно вспомнить в час заката
   F      G        C
Любовь забытую когда-то,
           С7                F
Полезно вспомнить в час рассвета
C        G       F  C
Слова забытого поэта.

    Am                    Em
Щедра к нам грешникам земля,
Am                G7
А небеса полны угрозы.
          F                 C
И что-то там еще тра-ля-ля-ля:
          F              E
Перед грозой так пахнут розы.

F C F G C C7
А-а-а-а:

F C F G C
А-а-а-а:

Мы знаем все, ведь мы не дети -
Опасно жить на белом свете.
Но как не жить на свете белом,
Коль любишь жизнь душой и телом.

Щедра к нам, грешникам, земля.
А небеса полны угрозы.
Кого-то там еще тра-ля-ля-ля:
Перед грозой так пахнут розы.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Десантники (В тумане звёзд уходит самолёт...)
Прислал: Шалаев Антон e-mail: Totoshka@comail.ru
Первый,второй и последний куплеты играются
перебором
( 5(6,4)-3-1-3-2-3-1-2), а остальные боем.

   Am                     Dm
В тумане звёзд уходит самолёт
   G7           G       C      A
Куда-то на предписанную базу
   Dm                       Am
А нас туда солдатский долг зовёт
   Dm            F           E7
Десант на запад брошен по приказу.

И где-то между парашютных строп
Пылает вся огнями Братислава
И медленно садятся на песок
Ребята из Москвы и Ленинграда.

Вдруг с чердака по спинам автомат,
Кровь полилась по синему берету,
Свинцовый дождь прошёл по мостовой,
И одногомальчишки с нами нету.

Ну что же , братцы, нам ещё терять,
Взять автомат гранаты и в атаку,
Но был же дан приказ не убивать.
Мы не фашисты и пока не надо.

В тумане звёзд уходит самолёт
Обратно на предписанную базу
А нас туда солдатский долг зовёт
Десант назад отброшен по приказу.

<< Назад на Песни у костра


Песни про любовь
Первая весна
Прислал: Сергей Суфтин (автор) e-mail: s-mail@nm.ru
     Hm
     Скоро снег уступит травам
     G
 I   И взойдут цветы,
     A
 К   Мне напоминая
 У   F#
 П   О несбывшейся любви.
 Л
 Е   Дождь размоет слезы
 Т   На моем лице,
     Солнце скажет - это грезы,
     Мысли о тебе.

        /   Hm
        |   Это первая весна
        |   G
     П  |   Сбежавшей от меня любви.
     Р  |   A
     И  |   Не нужно мне ее тепло
     П  |   D              F#
     Е  |   И не нужны ее цветы.
     В  |
        |   Цветы без запаха любви,
        |   Я растопчу их на земле.
        |   Это первая весна,
        \   Когда я плачу по тебе.

     Вслед за первою грозою
 II  Побегут ручьи
     И потоком бурным смоют
 К   Все твои следы.
 У
 П   Я сойду с ума от мысли
 Л   О твоих глазах
 Е   И о том, как ты исчезла
 Т   Птицей в облаках.

             < П Р И П Е В >

     В каждом облаке пушистом
III  Узнаю тебя
     И лишь взглядом провожаю
 К   На закате дня.
 У
 П   По ночам не в силах слезы
 Л   Боли удержать.
 Е   Больше никогда не буду
 Т   Встреч с тобой искать.

             < П Р И П Е В >

<< Назад на Песни про любовь


Прикольные песни :)
Ась-ясь
Прислал: Глубоков А.В., Пряничников А.В. e-mail: carpy@mail.ru
   C          Am
Сегодня мне плохо,
  F            G
Мне на все насрать!
Я мусор не вынес,
Пойду я гулять!
  C        Am
  Ась-ясь, усь-юсь!
  F           G
  Эх, сегодня я напьюсь!
  Ась-ясь, усь-юсь!
  Эх, сегодня я напьюсь!

Сегодня я выпью,
Опять перепью!
Опять разобью я
Гитару свою!

  Ай-я, уй-ю!
  Эх, кого-то изобью!
  Ай-я, уй-ю!
  Эх, кого-то изобью!

А потом я здесь блюю,
А потом валяюсь!
А потом я вновь напьюсь,
Так я развлекаюсь!

  Ась-ясь, усь-юсь!
  Так я развлекаюсь!
  Ась-ясь, усь-юсь!
  Так я развлекаюсь!

<< Назад на Прикольные песни :)


Пурген
Философия урбанистического безвремения
Прислал: Колоб e-mail:
Riff a:
D|----------------------------------10101010-8-8-8-8-6-6-6-6-6-6-6-6-|
A|-6-6-6-6-6-6-6-6-1010101010101010-8-8-8-8--6-6-6-6-4-4-4-4-4-4-4-4-|
E|-4-4-4-4-4-4-4-4-8-8-8-8-8-8-8-8-----------------------------------|gtr.
 |
                   |
A|----------------------------------8-8-8-8--6-6-6-6-4-4-4-4-3-3-3-3-|
E|-4-4-4-4-4-4-4-4-8-8-8-8-8-8-8-8-----------------------------------|Bass

Riff b:
D|-10--10--8---8---6-|
A|-8---8---6---6---4-|gtr.
 |                   |
A|-8---8---6---6---4-|Bass

INTRO1:(басс играется почти как гитара)

A|-6---6---7---6-6--6.--6-7-6-7-6-6---6---7---6-6--6.--6-7-6-7-6-|
E|-4---4---4---4-4--4.--4-4-4-4-4-4---4---4---4-4--4.--4-4-4-4-4-|gtr.

A|-4---4---5---4-4--4.--4-5-4-5-4-4---4---5---4-4--4.--4-5-4-5-4-|
E|-2---2---2---2-2--2.--2-2-2-2-2-2---2---2---2-2--2.--2-2-2-2-2-|gtr.

D|----------------------------------------------------------------------|
A|-9---9---10----9-9--9.--9-10-9-10-9-9---9---10---9-9--9.--9-10-9-10-9-|
E|-7---7---7-----7-7--7.--7-7--7-7--7-7---7---7----7-7--7.--7-7--7-7--7-|gtr.

D|-6-6-6-6-8-8-8-8-6-6-6-5-|
A|-4-4-4-4-6-6-6-6-4-4-4-3-|
E|-------------------------|gtr.

INTRO2:

A|--6-6-7---6-6-7---6-6-7---6-6-7---|-4-4-5---4-4-5---4-4-5---4-4-5---|
E|--4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-|-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-|gtr.

A|-9-9-10--9-9-10--9-9-10--9-9-10--|
E|-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-|gtr.

D|---6-6-6-6-8-8-8-8-6-6-6-5--|
A|---4-4-4-4-6-6-6-6-4-4-4-3--|
E|----------------------------|gtr.

INTRO3:

D|--------------------------------------------------------------------|
A|-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-6-10101010101010101010101010-10-1010-|
E|-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-8-8-8-8-8-8-8-8-8-8-8-8-8--8--8-8--|gtr.

                    |
A|---------------------------------------------------------------9-9--|
E|-4-4-4-4-4-4-4-4-4-4-6-6-8-8-9-9-8-8-9-9-8-8-9-9-8-8-9-9-11-11------|Bass

D|-10101010101010101010101010101010-6---6---8---8---6---6-5-|
A|-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8--4---4---6---6---4---4-3-|
E|----------------------------------------------------------|gtr.
 |
          |
A|-8-8-9-9-8-8-9-9-9-9-8-8-6-6-4-4--4-4-4-4-6-6-6-6-4-4-4-3-|
E|----------------------------------------------------------|Bass

INTRO4:
A|---------------------------------10--------------12-|
E|-10--------------12---------------------------------|gtr.

==================================================================================

INTRO1
INTRO2(play 2 times)
INTRO3(play 2 times)
INTRO4(play 4 times)

INTRO3(1 раз за 4 строчки):
Мрачный город как долина
Психотропная картина
Каждый сам здесь за себя
Это по мозгам психоделия

Индустрия заводская
Ночью город украшает
Нагнетает мрачный ужас
Нафига такой нам этот город нужен
Нафига такой нам этот город нужен
Нафига такой нам этот город нужен

Riff a(1 раз за 1 строчку):
Философия урбанистического безвремения
Философия урбанистического безвремения
Философия урбанистического безвремения
Философия урбанистического безвремения

Riff b(play 4 times)

INTRO3:
Здесь законы боевые
Мы для города чужие
Рады видеть нас в стране
Город лишь зациклился в своем огне

I was keept
I might to livin`
I don`t fuck kapituliren
I was cannot get tonight
Fire fire fire fire fire night
Fire fire fire fire fire night
Fire fire fire fire fire night

Riff a:
Философия урбанистического безвремения
Философия урбанистического безвремения
Философия урбанистического безвремения
Философия урбанистического безвремения

Riff b(play 4 times)

INTRO3:
Мрачный город как долина
Психотропная картина
Каждый сам здесь за себя
Это по мозгам психоделия

Индустрия заводская
Ночью город украшает
Нагнетает мрачный ужас
Нафига такой нам этот город нужен
Нафига такой нам этот город нужен
Нафига такой нам этот город нужен

Riff a:
Философия урбанистического безвремения
Философия урбанистического безвремения
Философия урбанистического безвремения
Философия урбанистического безвремения

Riff b(play 4 times)

P.S. Если где ошибся, напишите правильный вариант
в комментарии plz.

<< Назад на Пурген


Петряев
Второй батальон
Прислал: Смит e-mail: kvc@rambler.ru
Am                                Dm
  Второй батальон идет по просторам афганской
земли
  E7                                     Am
  Второй батальон сегодня в путь трудный с тобой
мы пошли
  A7 Dm               G               C
  Второй батальон где комбат замполит заменяли
нам мать
  Dm                G               C
  И где Родина-Мать за мир доверяла тебе воевать
  A7 Dm                               Am
  Второй батальон где комбат замполит заменяли
нам мать
        Е7                          Am
  И где Родина-Мать за мир доверяла тебе воевать

  Перевал весь в огне а нам надо идти лишь
вперед
  И комбат посылает в прорыв наш отчаянный взвод
   _
  Это взвод, где солдаты смотрели злой смерти в
лицо  \  2
  Нет не дрогнул в горах но оставил там лучших
бойцов_/ раза

  Пусть машины горят и со скрежетом в пропасть
летят
  Нам не жалко себя но обидно за лучших ребят
  Нам так горько за тех кто однажды не сядет за
праздничный стол
  И не скажет: "А помнишь ты, мама, ведь я
обещал и пришел".

  Нет не станем мы плакать ведь слезы не красят
солдат
  Лишь слезинка блестнет и суровее станет наш
взгляд
  И второй батальон нет не сгинет в просторах
афганской земли
  Так давайте же солнце и небо положим в ладони
свои

<< Назад на Петряев


Переделанные песни(Пародии)
Голубой вагон
Прислал: Бергер Михаил e-mail: michasja@hotmail.com
Эту песню я переделал к свадьбе моего друга .
Слова мои , а мотив музыки из песни "
Голубой вогон ". Прошу любить и жаловать .

Аккорды см. внизу

Наступила свадьба и пришёл тот день
Ждали мы его уже давно
Пробежало время как лесной олень
И сегодня будет весело

Скатертью скатертью длинный стол стелится
И наливается доверху бакал
Каждому каждому тост сказать хочется
Слышится слышится как гуляет зал

Собрались мы здеся вместе все незря
Тамада сегодня ты неспи
Крикнут паре Горько стоя все друзья
Пожелают счастья и любви

Скатертью скатертью длинный стол стелится
И наливается доверху бакал
Каждому каждому тост сказать хочется
Слышится слышится как гуляет зал

Веселится зал и улыбается
Свадьба эта набирает ход
Ну зачем же этот день кончается
Пусть бы он тянулся целый год

Скатертью скатертью длинный стол стелится
И наливается доверху бакал
Каждому каждому тост сказать хочется
Слышится слышится как гуляет зал
Каждому каждому тост сказать хочется
Слышится слышится как гуляет зал

Аккорды:
    Am                   Dm
   Медленно минуты уплывают в даль,
       G                      C   E7
   Встречи с ними ты уже не жди.
   Am                     Dm
   И хотя нам прошлое немного жаль,
    Am        E7           Am
Лучшее, конечно, впереди.

  Припев:
      A7         Dm
    Скатертью, скатертью
     E7            Am
    Дальний путь стелется,
    A7    Dm      E7           Am
    И упирается прямо в небосклон.
     A7       Dm
    Каждому, каждому
       E7     A7
    В лучшее верится...
     A7       Dm
    Катится, катится
     E7        Am
    Голубой вагон.

<< Назад на Переделанные песни(Пародии)


Петлюра
Пацаны
Прислал: Александр Кузьмин e-mail: alex_kuzmin@mail.ru
Am                    C
Мы личности известные, мы городские местные,
 Dm                 Am
Мы лучшие в районе пацаны.
И если делать нечего, мы с пацанами вечером
Hа лавочках во дворике сидим.

Припев:
 C  G  Am
 Па-ца-ны
 C  G  Am
 Па-ца-ны
 C  G  Dm
 Па-ца-ны
   Am
 Пацаны

Мы курим лет с пятнадцати, не носим
фраки-галстуки
И дома вечерами не сидим.
И в темном переулочке, насвистывая Мурочку,
Мы девочек в обиду не дадим.

Припев.

Промчались годы грешные, и мы уж поседевшие
В аптеках за пилюлами стоим.
А во дворах по-прежнему, все так же как и прежде
мы,
С девчонками гуляют пацаны.

Припев.
Припев.

<< Назад на Петлюра


Переделанные песни(Пародии)
Сплин. "Остаемся зимовать"
Прислал: ThyBzi e-mail: bizon@rbcmail.ru
P.S. Спасибо Ивану Медведеву за аккорды
(самому вломы подбирать, легче чужие проверить
;-)
_______________________________________

     F
Килобиты,
                        C
Превратит их могучий Winamp
       Dm
В килогерцы,
Запоют они в такт
        C       B
С моим раненым сердцем --
         F
На 120 bpm.
Не волшебник,
Закрываю свой старый потёртый
Учебник;
Мне сдавать завтра сложный и страшный
Экзамен...
Не готов к нему совсем!

      B             Dm
Не готов к нему совсем...
      B             G
Не готов к нему совсем...
        B
Но я надеюсь,
     G
Отобьёмся.

Не готовлюсь --
Килобиты сижу, конверчу
В килогерцы,
И забыл я про завтра совсем...
Куда деться?
Буду дальше продолжать.
Наслаждаюсь,
Только завтра, наверно,
Я в этом раскаюсь,
Мне бы троечку хоть получить --
Постараюсь,
Но, по-моему, мне не сдать!

Но, по-моему, мне не сдать,
Но, по-моему, мне не сдать...
Не отобьёмся?
Отобьёмся?
         Dm    B
Мне не сдать...
         Dm    B
Мне не сдать...
         Dm  F
Мне не сдать, не сдать!
Dm F
     Не сдать!
Dm F
     Не сдать!

      C
Зря боялся!
                               G
На 'отлично' не сдал, но с четвёркой
   Am
Остался.
                                  G         F
Я так рад был, что враг мне б тогда повстречался
--
                  C
Был готов расцеловать!
Килогерцы
Превратит кодер Yamp их сейчас
В килобиты.
Снова книги и лекции
Мной позабыты,
А скоро следующий сдавать!

        F           Am
Скоро следующий сдавать,
        F           D
Скоро следующий сдавать...
         F
Опять надеюсь --
     D
Отобьёмся.
        Am  C
Мне сдавать, сдавать!
Am C
    Сдавать!
Am C
    Сдавать!
Am C
    Сдавать!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Пельменная
Прислал: Леха e-mail: alex_mac_007@mail.ru
Am   C         G    Am
Выпив дважды по двести
У буфетчицы Лены
Я гляжу в поднебесье
Сидя в душной пельменной
А я леплю темный шарик
Из орловского хлеба
Я хочу быть как солнце
Но не серым как небо
Побежали к разливу
Трое пьяных прохожих
А я, а я хочу быть как солнце
На других не похожим
Каждый мнит себя солнцем
Или центром вселенной
А я хочу быть как солнце
Сидя в душной пельменной

<< Назад на Песни у костра


Песни про любовь
Наша
Прислал: Андрюха & Паша (подбор Ali-57) e-mail: dron-guns@mtu-net.ru
Вступление(Проигрыш):
     C                 ?
E||--------------------------------------|
B||--------------------------------------|
G||--------0--------0--------0--------0--|
D||-----2--------2--------0--------0-----|
A||--3--------3--------2--------2--------|
E||--------------------------------------|

  Am
|---------0-------|
|-----1-------1---|
|---2---2---2---2-|
|-----------------|
|-0---------------|
|-----------------|

Голос вступает на Am        Куплет:
  Am                         Dm

--------------0-----------||--------------1-----------|
--------1-----------1-----||--------3-----------3-----|
-----2-----2-----2-----2--||.----2-----2-----2-----2--|
--------------------------||.-0-----------------------|
--0-----------------------||--------------------------|
--------------------------||--------------------------|

  G                          C           ?

--------------3-----------|--------------------------|
--------0-----------0-----|--------1-----------0-----|
-----0-----0-----0-----0--|-----0-----0-----0-----0--|
--------------------------|--------------------------|
--------------------------|--3-----------2-----------|
--3-----------------------|--------------------------|

  Am
--------------0-----------||
--------1-----------1-----||
-----2-----2-----2-----2-.||
-------------------------.||
--0-----------------------||
--------------------------||

Припев Лучше играть боем(Аккорды такие же).
Dm, G, C ?, Am

? 000020 (типа второй лад на 5-ой струне только)

Поется от души!

Куплет1:

Нам никогда уже не быть
С тобою вместе как тогда,
Когла летали мы вдвоем
На белоснежных простынях

И я ласкал тебя рукой,
А ты желанья не тая,
Не говорила мне постой,
А говорила: "Я твоя!".

Припев: (2 раза, если не надоест)

А мы соседи уж давно
И не разлучит нас судьба,
А я мечтал ходить в кино,
Ведь я любил тебя всегда.

Проигрыш:...
Куплет2:

Оборвалась моя мечта,
И я покинул край родной,
Ведь мы в разлуке навсегда,
И уж не свижусь я с тобой,

Но буду помнить до конца
Счастливый блеск в твоих глазах,
Когла дыханье затая,
Сидели молча у костра.

Припев:...
Проигрыш:...
Куплет3:...

И в этот день прошу прийди,
Прости меня в который раз,
Я не хочу тебя терять,
И просьб моих истек запас...

Теперь можно проиграть перебором 2-ю часть
Куплета3
И плавно замедляя темп сыграть как в Don´t
Cry:

|--------------1-----------|--------------3-----------|
|--------3-----------3-----|--------0-----------0-----|
|-----2-----2-----2-----2--|-----0-----0-----0-----0--|
|--0-----------------------|--------------------------|
|--------------------------|--------------------------|
|--------------------------|--3-----------------------|

|-------------------|
|-------------------|
|-----0-----0-------|
|---0-----0---------|
|-3-----2-----3-2-0-|
|-------------------|

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Ничего на свете лучше нету... (гимн педика)
Прислал: Gurikov Anton aka Гуря e-mail: axic@perm.raid.ru
C                      Em
Ничего на свете лучше нету
Dm7                   G7D7G7
Чем прижать друга к парапету
C          Em    Am
Смажь очко побольше вазилином
Dm7        G7      C Am
И пихай его своим длинным
Dm7          G       C                  Am

  Dm         G              C
Нам любые дороги дорогиииии на на на нананай
нанананайна нанананаранананай нанананана
    Аm            Dm7           GGGGG
нанананананай нанананана нанана е е е е е

Ничего на свете лучше нету
Чем отрахать педика ракетой
Трахать ядерной боеголовкой
Лишь бы не задеть кишки не ловко/2раза

Никого на свете лучше нету
Чем Гей-гера, Иликбаев, Света
Все они придурки голубые
Отсасите письку мне родные./2раза.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Поднималась зорька
Прислал: Смит e-mail: kvc@rambler.ru
  Am              Dm
  Поднималась зорька
  E            Am
  За хребтом горбатым.
              Dm
  Пробивалось солнце
   G             C    A7
  Сквозь туман проклятый.
                Dm
  А с рассветом снова
  G             C
  По незримым тропам,
  Am           Dm
  По земле афганской
  E          Am  A7
  Долго еще топать.
                Dm
  А с рассветом снова
  G             C
  По незримым тропам,
  Am           Dm
  По земле афганской
  E          Am
  Долго еще топать.

  И тоскуют струны
  По студеным росам,
  По девчонкам юным,
  Золотоволосым.
  Не грустите, струны,
  Струны, перестаньте.
  Мы ведь с вами, струны,
  Служим здесь, в Шинданде.

  А быть может, ветер,
  Что траву качает,
  Унесет за горы
  Все наши печали,
  Гдеб мы с легким сердцем
  Чистый воздух пили
  Среди трав пьянящих
  На лугах России.

  Размахнется удаль,
  Горизонт огромный,
  Мы пройдем с друзьями
  В гул аэродромный,
  Нас винты поднимут
  Над землей афганской _
  И к родному дому      \  2
  Ляжет путь обратный  _/ раза

<< Назад на Песни у костра


Парк Горького
Беда
Прислал: Дмитрий e-mail: dpozdins@exchange.telekom.lv
intro

ПРОИГРЫШ

Fill 1

C(-5)
Ты несла свою Беду
      Dsus2/F#      F
По весеннему, по льду
     C(-5)        Dsus2/F#  F    G
Обломился лед, душа    обор вала ся,
C(-5)
Камнем под воду пошла,
     Dsus2/F#    F
А Беда, хоть тяжела
      Am       Dsus2/H  F  Em Am
Но за острые края задер жа ла ся.
      C        Dsus2/F# F  Em Am
Но за острые края задер жа ла ся.

ПРОИГРЫШ

И Беда с того вот дня
Ищет по свету тебя,
Рядом с ней идут молва с кривотолками.
А что ты не умерла
Знает голая ветла,
Да еще перепела с перепелками.       (x2 раза)

ПРОИГРЫШ

Только ж сказал ему,
Господину твоему-
Только выдали тебя, проболталися.
И от страха сам не свой,
Он поплелся за тобой,
А за ним Беда с молвой увязалися.    (x2 раза)

соло

Fill 2

Он настиг тебя, нагнал,
Обнял, на руки поднял,
А за ним Беда в седле ухмылялася.
Хоть остаться он не мог,
Был всего один денек,
А Беда на вечный срок задержалася.   (x2 раза)

ПРОИГРЫШ
Intro

----------------------------------------------------------------------
Intro

e-|-0------- |
H-|--0------ |
G-|---2----- |
D-|----3---- |
A-|-----3--- |
E-|------0-- |

ПРОИГРЫШ

  Am       Em      F        G       Am       Em
    F           G
e-|----------------|----------------|----------------|12-------12----
H-|----5---5-6-565-|----------------|----5-------8---|---15-13----15-
G-|---------------7|5-454-4---------|--------7-------|---------------
D-|7---------------|-----7--5-------|7---------------|---------------
A-|----------------|------------7---|----------------|---------------
E-|----------------|----------------|----------------|---------------

Fill 1
   C(-5)
e-|--------|--------|--------|--------|
H-|--------|5-------|--------|5-------|
G-|----5---|----5---|----5---|----5---|
D-|--4---4-|--4---4-|--4---4-|--4---4-|
A-|3-------|--------|3-------|--------|
E-|--------|--------|--------|--------|

соло
играется на 3/4

   Am           Em           F            G

e-|------------|------------|------------|----------|
H-|------5-----|------------|------5---8-|5---------|
G-|--4-5---7-5-|4-----------|--4-5---5---|----7-----|
D-|7-----------|--5---------|7-----------|----------|
A-|------------|----7-5-3---|------------|----------|
E-|------------|----------7-|------------|----------|

   Am                 Em                 F
          G
e-|---------12-------|------------------|---------12----15-|---------
H-|---12-13----15-13-|12----------------|---12-13----15----|12-------
G-|14----------------|---12-------------|14----------------|---------
D-|------------------|------14-12-------|------------------|---------
A-|------------------|------------15-14-|------------------|---------
E-|------------------|------------------|------------------|---------

   Am          Em              F            G

e-|---8-10----|----10----12---|------------|----------|
H-|--------7--|-------10------|------------|------5---|
G-|/9---------|/12----------9-|4-5---4-----|4-5-7-----|
D-|-----------|---------------|----7---5-7-|----------|
A-|-----------|---------------|------------|----------|
E-|-----------|---------------|------------|----------|

   Am                 Em                 F
          G
e-|---------12-------|------------------|---------12----15-|---------
H-|---12-13----15-13-|12----------------|---12-13----15----|12-------
G-|14----------------|---12-------------|14----------------|---------
D-|------------------|------14-12-------|------------------|---------
A-|------------------|------------15-14-|------------------|---------
E-|------------------|------------------|------------------|---------

Fill 2
   C(-5)
e-|----------|--------|--------|--------|
H-|<7>-------|5-------|--------|5-------|
G-|<7>---5---|----5---|----5---|----5---|
D-|<7>-4---4-|--4---4-|--4---4-|--4---4-|
A-|-3--------|--------|3-------|--------|
E-|----------|--------|--------|--------|

<< Назад на Парк Горького


Песни из кино и мультфильмов
Если в городе твоем снег (к/ф "Московские каникулы")
Прислал: Shurik e-mail: sanny_ok@moldova.cc
Am		     Dm  E
Если в городе твоем снег
Am			Dm G
Если меркнет за окном свет
C		     F
Если время прервало бег
Dm                   E
И надежды на апрель нет

Если в комнате твоей ночь
Притаился по углам мрак
Нету сил его прогнать прочь
Позови я расскажу как

Припев
Dm       G      C       Am
Над облаками поверх границ
F           E       Am
Ветер прильнет к трубе
И понесет перелетных птиц
Вдаль от меня к тебе

А на небе есть бог
40 000 лет и все сам
И конечно еслиб он мог
Нас с тобой бы он отдал нам

Но сойдет с его лица тень
И увидит он что я прав
И подарит нам один день
В нарушеньи всех своих прав

<< Назад на Песни из кино и мультфильмов


Песни из кино-мульт-фильмов
Ты у меня одна
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
Em
Ты у меня одна,
  E7            Am
Словно в ночи луна,
                   Em
Словно в степи сосна,
  H7              Em
Словно в году весна.

Нету другой такой
Ни за какой рекой,
Нет за туманами,
Дальними странами.

В инее провода,
В сумерках города,
Вот, ведь, взошла звезда,
Чтобы светить всегда.

Чтобы гореть в метель,
Чтобы стелить постель,
Чтобы качать всю ночь
У колыбели дочь.

Вот поворт какой
Делается рекой,
Можешь отнять покой,
Можешь махнуть рукой.

Можешь отдать долги,
Можешь других любить,
Можешь совсем уйти,
Только свети, свети!!!

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
*Музыка из к/ф "Терминатор-2"
Прислал: LorDar e-mail: lordar@mail.ru
подобрал LorDar (lordar@mail.ru)

1|------------------------------------------------
2|------------------------------------------------
3|-7-9-10^^^-10-9-5^^^---7-9-10^^^-10-9-13--------
4|-----------------------------------------17^^^--
5|------------------------------------------------
6|------------------------------------------------

1|------------------------------------------------|
2|------------------------------------------------|
3|-7-9-10^^^-10-9-5^^^-54------------------------|
4|-------------------------5^^^-65---------------|
5|----------------------------------6^^^-5^^^-----|

^^^ - означает долгое звучание

Однако в правильности окончания я не уверен, если
кто подберёт его лучше, пожалуйста,
напишите на мыло.

<< Назад на Песни из кино-мульт-фильмов


Петлюра
Сын прокурора
Прислал: Львов Антон e-mail:
  Am           Dm
Бледной зарёй озарился
  G                   C
Тот старый кладбищенский двор,
 Am            Dm
А над сырою могилой
 E              Am
Плакал молоденький вор:

Бедная ты моя мама,
Зачем ты так рано ушла,
Он вырос мадьчишкой счастливым,
Хоть рос без отца подлеца.

И вот, на скамье подсудимых
Молоденький мальчик сидит
И голубыми глазами
На прокурора глядит.

Вот началась речь прокурора:
Преступника надо судить,
За крупные деньги и злато
Нельзя его больше щадить.

продолжилась речь прокурора
По мне и отца бы в тюрьму,
За то что мол вырастил вора,
Таким с нами жить не к чему.

Парнишке в конце слово дали,
Все стихли-мол что скажит вор,
И в зале слова прозвучали:
Отец был мой ты-прокурор!

Его увели расстреляли
Под старой тюремной стеной,
А вечером судьи гуляли
Грустил лишь один прокурор.

Ах сын ты мой милый сыночек
Зачем ты так долго молчал
Еслиб я знал что ты сын мой
Я бы тебя оправдал.

Бледной зарёй озарился
Тот старый кладбищенский двор,
А над сырою могилой
Плакал отец-прокурор.
А над сырою могилой
Повесился сам прокурор..."

<< Назад на Петлюра


Переделанные песни(Пародии)
Мумий Тролль. "Владивосток 2000"
Прислал: Краснюк Роман и Малинкович Олег (Dead) e-mail: Olegmalink@rambler.ru
Эту песню мы сочинили с другом на уроке ОБЖ и
уроке обществоведения. Меня зовут
Малинкович Олег (Dead), а друга-Красню Роман. Не
судите слишком строго, это-наш первый
опыт пародии. Мой сайт-okino.narod.ru
I
Am                       Am
С бутылкою в кармане, с сигаретй в руке
Am                       Am
Мне знакомая собачка рассказала о себе
Dm                       Dm
Я подошёл поближе, что за фигня?
C                        E
Ну вот, ментовская машина забирает меня.

II
Когда потом засунули в машину меня,
Там девка необъятная полезла на меня.
Прощай моя жена, прощайте дети и друзья.
Теперь другая у меня и в самый жуткий час...

Припев:
Am                  Dm
Я пью её, я пью её, я пью её.
C                   E
Станет мир другим, а водка
Am                  Dm
Течёт по горлу, течёт по желудку,
C                 E
  А вытекает ниже.

III
Проснулся в обезьяннике, не чувствуя себя.
В камере воняет, рядом ни души.
Мне сердце остановится, не будет слышен стук,
Когда войдёт мусор и выпустит-он друг.

IV
Быть может полечу я через тысячу лет
С балкона или с крыши, а может быть и нет.
Как хорошо на этом, белом свете жить,
С друзьями вместе в подворотне водку Нашу пить.

Припев.

До свидания, надеюсь вам понравилось.

<< Назад на Переделанные песни(Пародии)


Панфиlove Иван
Без тебя
Прислал: Step (подбор Sash) e-mail: avangard99@aport2000.ru
Am       C      F            G             Am
Снова на дороге, снова за рулём но без тебя.
         C       F           G        Am
Печали и тревоги, утешает молодость моя.
Вдаль уносит скорость ну и ну и пусть,
Город весь в огнях вокруг меня.
Гул турбовый двигателя мне развеет грусть,
В поисках тепла - но Без Тебя.
Без Тебя.

Вдоль по тратуару, взгляд скользит всё чаще и
быстрей,
Ярко светят фары, освещая ноги до плечей.
Снова остановка, снова разговор,
Приглашенье сесть раздумья миг.
Новая модель вплывает в мой салон,
Всё будет в переди - но Без Тебя.
Без Тебя.

Припев:

C      G       Am     F       G     C
Я наверно никогда по настоящему,
    G            Am     F       G           C
Не любил совсем тебя и всёже я всёже я не пойму.
     G              Am      F    G       C
Почему так стрёмно мне что нет тебя со мной,
        G        Am F G   Am C F G
А ты счастлива с другой. И без меня.

А вокруг так много женских лиц,
А вокруг так много женских глаз.
Опустив стекло смотрю на них,
Я смотрю, а вспоминаю НАС.
Без Тебя.

    Лучше всего играть на барэ!

<< Назад на Панфиlove Иван


Песни Нашего Века
Брич-Мулла
Прислал: Женя, Мегель, JenJen e-mail: paz932@zahav.net.il
Припев:
        Cm                  Fm   G7
Сладострастная отрава, золотая Брич-Мулла,
                             Cm         Gm7/4
C7
Где чинара притулилась под скалою, под скалою.
       F F7         Bb7   Eb7 Ab
Про тебя жужжит над ухом вечная пчела:
         D7                      Fm7         G7
       Cm
Брич-Мулла, Брич-Муллы, Брич-Мулле, Брич-Муллу,
Брич-Муллою.

                          Fm      G7
Был и я мальчуган и в те годы не раз
                           Cm
Про зеленый Чимган слушал мамин рассказ,
       Fm       Cm           Ab      Eb
Как возил детвору в Брич-Муллу тарантас,
      Fm     Fm/D     G G7
Тарантас назывался арбою.

     Cm             Fm
И душа рисовала картины в тоске,
      Bb7              Eb G7/D Cm
Будто еду в арбе на своем иша--ке,
Cm/Bb Ab      C7     Fm     Cm/Eb
А Чимганские горы царят вдалеке
     D7        G7      Cm
И безумно прекрасны собою.

     Cm
Hо прошло мое детство, и юность прошла
     Fm
И я понял, не помню, какого числа,
        Ab6/Bb  Bb7    Ab6/Bb   Bb7
Что сгорят мои годы и вовсе дотла
        Eb                Dm7  G7
Под пустые, как дым разговоры.

      Gm7/4  C7         Gm7/4        C7
И тогда я решил распроститься с Москвой
      Fm       Fm/E Fm/Eb    Fm/D
И вдвоем со своею еще не вдовой,
        Am7/4     D7        Am7/4    D7
В том краю провести свой досуг трудовой,
         Fm      Fm/D    G7
Где сверкают Чимганские горы.

Припев.

Мы залезли в долги и купили арбу
Запрягли ишака со звездою во лбу,
И вручили свою отпускную судьбу
Ишаку знатоку Туркистана.

А на Крымском мосту вдруг заныло в груди
Я с арбы разглядел сквозь туман и дожди,
Как Чимганские горы царят впереди
И зовут и сверкают чеканно.

С той поры я арбу обживаю свою
И удвоил в пути небольшую семью,
Будапешт и Калуга, Париж и Гельгью
Любовались моею арбою.

На Камчатке ишак угодил в полынью
Мои дети орут а я песню пою,
И Чимган освещает дорогу мою
И безумно прекрасен собою.

Припев 2:
Сладострастная отрава, золотая Брич-Мулла,
Где чинара притули-и-илась под скалою, под
скалою.
Про тебя жужжит над ухом вечная пчела:
Брич-Мулла, Брич-Муллы, Брич-Мулле, Брич-Муллу,
Брич-Муллою.

Припев 2.

<< Назад на Песни Нашего Века


Пикник
Стоя на этой лестнице
Прислал: Alexander e-mail: aldan@InBox.ru
          Hm
     Пел ветер и путь был далек
                                            Fm#
     А в небе лазурном свинцовый летел мотылск
        Hm
     Наверное, нам повезло
     Наверное, нам повезло
   II  F4#/G#
         Fm#
  |-*-|---|---|
     Мы видели это, и верим, что видим сейчас.
  |-*-|---|-*-|
                    G# G    Fm# F4#/G# D Fm#
  |-*-|---|-*-|
     Друг другу назло.
  |-*-|---|---|
                    G# G    Fm# F4#/G# D Fm#
  |-*-|---|-&-|
     Друг другу назло.

     А танец подходит к концу.
     Наш танец подходит к концу.
     Прошу, проведи мне холодной рукой по лицу.
     Ах, этот путь так далск, так далск.
     А в небе свинцовом безумный летит мотылск.
     Пускай нас умоют дожди.
     Пускай нас умоют дожди.
     Не будет пощады, иди же, иди.
     Иди! Иди!

<< Назад на Пикник


Песни у костра
Суицид
Прислал: Крекотень"Зеленый" Вадим e-mail: mida@freemail.ru
Вступление и первый куплет играется
перебором,затем-боем.
Вступление:Am Dm C Em
    Am            Dm
Тело дрожит,ты встаешь на карниз
    C              Em
Взгляд твоих глаз устремляется вниз
Руки не в силах больше держаться
Сколько жеможет это все продолжаться

Серый тучи,в слякоти снег
А на карнизе стоит человек
Темные тени на грязном песке
И ты от смерти на волоске
Перед глазами вся жизнь промелькнула
Смерть эту жизнь почти обманула
Вспомнились все:и друзья,и враги
Все оборвалось лишь движеньем ноги
(Быстрый бой)
Тело твое в свободном полете
Небо,земля-все в круговороте
Вдруг все потихло и нет больше боли
Был ты и нету и что ты доволен
Жизнь прервалась и ты лежишь на земле
И капли крови стекают по твоей голове
Сердце твое перестало стучать
С горя рыдает поседевшая мать
  F         G         C
В жизни твоей было много проблем
Но зачем решил их та-а-ак
Сколько горя и слез
Доставил ты всем
А жить теперь им как
Какой же ты дурак!
(и снова под освную мелодию,тягуче)
Какой же ты дурак...

<< Назад на Песни у костра


Песни у костра
Демон
Прислал: Коля e-mail: semyn@elcat.kg
Играется перебором(4)53231323
G       Em
Повстречался мне однажы
D          Em
одинокий демон

И спросил я у него ,
Что он злово сделал
Почему боятся люди
С тобою повстречаться ?
Ну ответь мне почему
Все так тебя боятся?
И ответил этот демон
"Мало ты прожил,
В жизни столько поворотов
ты не проходил
Ладно, расскажу тебе я
Про судьбу свою,
Ну а лучше будет если,
Если я спою......"

Начинается играться боем(Аккорды те же)

Раньше я таким же был,
Дрался водку пил
Но однажды я девчонку
Крепко полюбил.
Познакомились встречались
Мир прекрасен был
Ведь она меня любила
А я её любил.
Так летели час за часом,
Вместе дни и ночи ,
Но нашлась на свете этом
Безжалостная своолочь
Ту , которую любил,
И которой дорожил,
Обесчестили сначала,
А потом убиили.
И теперь брожу по свету ,
Людям мщу за это
Нету бога для меня,
И мне покоя нету

Демон кончил свой рассказ,
Стал я мыслить иначе,
Есть у демона душа,
Если демон плачет

Опять играется перебором

Есть у демона душа,
Если демон плачет....

<< Назад на Песни у костра


Пилот
Дом на реке
Прислал: anod e-mail: alvg@nm.ru
Intro
1|--7-8-7-5-3-2
2|--7-8-7-5-3-2
3|-------------
4|-------------
5|--7-8-7-5-3-2
6|--7-8-7-5-3-2

Играется песня так.
Am
1|----0-0----0-0-
2|----1-1----1-1-
3|----2-2----2-2-
4|---------2-----
5|--0------------
6|---------------
C
1|----0-0----0-0-
2|----1-1----1-1-
3|----0-0----0-0-
4|---------2-----
5|--3------------
6|---------------
Dm
1|----1-1----1-1-
2|----3-3----3-3-
3|----2-2----2-2-
4|--0------------
5|---------0-----
6|---------------
E
1|--------0------
2|------0---0----
3|----1-------1--
4|---------------
5|---------------
6|--0------------0-2-3

     Am            C
Там вдалеке, на желтой реке,
            Dm
Покрытой туманом,
   Am                 C
Дом мой стоит. Невзрачный на вид.
        Dm
Там я и останусь,
     E
На желтой, на желтой реке...

А ты все следишь, крадешься как мышь,
Ты хочешь увидеть реку и дом
С накрытым столом.
Ты хочешь увидеть реку, туман и дом.

   A7                           D
А утром тебя найдут озябшим и жалким!
     G                             E
А утром тебя найдут с прокушенным горлом!
           Am                    C
Так будет с каждым. Так будет с каждым,
    D        Dm               E
Кто знал, но шел за мной, за мной, за мной,
              Am
За мной по пятам...

<< Назад на Пилот


Переделанные песни(Пародии)
Чиж и Сo. "Фантом"
Прислал: LLL e-mail: LLL_HIS@mail.ru
Am         E          Am
Я бегу доспехами бреньча,
Am              F    G     C  E
Свой шлемак отбросив на ходу.
Am           C
В нем магическая руна,
D              F
Только сильно черезчур,
Am        E            Am
Он башку мою к земле тянул.

Надо мной летает старый маг,
Вижу фаерболом метит гад.
Ну и что, что руну ту,
Спер у этого козла,
Ну зачем ему-то, пердуну.

Вот, без руны уж остался я,
А колдун спалить хочет меня.
Вон как молнией шибает,
Хорошо что не попал.
А не то бы трупом щас лежал

Я ж не знал что руна та его.
Дом смотрю пустехонький стоит.
Дверь легонько я толкнул,
Через щелку заглянул,
А она на полочке лежит.

Руна эта странною была,
Источала серебристый свет.
И как только взял ее
Понял, силы небывалой,
И скорее захавал под шлем.

Только вышел я, и в тот же миг,
Появился из лесу старик.
И сказал:"отдай добром,
А не то сожгу живьем,
Даже не издашь ты, малый, крик."

тут желательно какойнить проигрыш соорудить

Ох зачем же круг такой я дал,
Я же к шлему снова прибежал.
И как только руну поднял,
Ощутил прибыток сил,
А доспех мой трещину пустил.

ЭПИЛОГ

И зачем ты парень так бежал,
Фаербол мой все равно попал.
Я же маг в седьмом колене,
И погоня за тобой,
Для меня как отдых и игра.

Зря ты руну мальчик увидал,
Ты во власть загробных чар попал.
Эта руна Черных Братьев,
И нельзя простому люду,
Даже раз ту руну увидать.

ПОСТСКРИПТУМ

Тишь и гладь опять стоит в лесу,
Только шелест трав и щебетанье птиц.
Только шлем да кучка пепла
И обожженный сапог,
Могут что-то путнику сказать...

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Счастье
Прислал: Корытко Станислав e-mail: Silver_Crown@mail.ru
Песня играется боем, кроме первого и последнего
куплета.(Перебор 323132).
Со слов "Для тебя его нет" - боем.
Счастье.
         Am
1.	Я прожил семнадцать лет,
         F
        Счастья в жизни нет и нет,
         Dm
        Ответьте мне на мой вопрос:
         E
        "Кому я нужен в этом мире
грез?".
Приогрыш:Am F Dm E
2.	Из многочисленных дорог,
        Я выбираю лишь одну,
        В надежде хоть в конце ее
        Увидеть вдруг любовь свою.
3.	Я искал семнадцать лет,
        Девчонку красивую схожих лет,
        Но мне попадались шалавы и стервы,
        И все это было лишь игрой на нервах.
Проигрыш.
4.	Я покинул дом родной,
        Я не хотел быть раздавлен судьбой,
        Мне надоело жить, но не хочу умереть,
        E                        E7
        Я все же мечтаю счастью, счастью в глаза
посмотреть.
Проигрыш.
5.	Время скитаний не принесло успеха,
        Судьба разыграла со мной злую потеху,
        Я бросил все и уехал домой,
        Счастье со всеми, но лишь не со мной.
Проигрыш.
6.	Я прожил семнадцать лет,
        Счастья в жизни нет и нет,
        На свой вопрос я получил ответ:
        "Счастье есть?". Для тебя его
нет,
                         Для тебя его нет,
                         Для тебя его нет,
                         Для меня его не-ет!

<< Назад на Песни про любовь


Пугачева
Позови меня с собой
Прислал: Грачев Евгений (подбор) e-mail: grea@narod.ru
 Am                           Fm
Снова от меня ветер злых перемен
    E
  тебя уносит
 Am                          Dm
Не оставив мне даже тени взамен
    G
  и он не спросит
C             Dm                E
Может быть, хочу улететь я с тобой
                   Am
Желтой осенней листвой
Dm                  G
Птицей за синей мечтой

_____________________________
|Am              Fm          \
|Позови меня с собой          \
|     Dm              E        \
|Я приду сквозь злые ночи       |
|     Am            Fm          |
|Я отправлюсь за тобой          |
|        Dm             G       |
|Что бы путь мне не пророчил     \
|      C                          > ПРИПЕВ
|Я приду туда, где ты            /
|     Dm           E            |
|Нарисуешь в небе солнце        |
|        Am                     |
|Где разбитые мечты             |
|     Dm         E        Am   /
|Обретают снова силу высоты   /
|____________________________/

Сколько я искала тебя сквозь года
   в толпе прохожих
Думала, ты будешь со мной навсегда,
   но ты уходишь
Ты теперб в толпе не узнаешь меня
Только, как прежде, любя
Я отпускаю тебя

ПРИПЕВ

Каждый раз как только спускается ночь
   на спящий город
Я бегу из дома бессонного прочь
   в тоску и холод
Я ищу среди снов безликих тебя
Но в двери нового дня
Я вновь иду без тебя

ПРИПЕВ
ПРИПЕВ
ПРИПЕВ

  #### ####  #####  ###
 #   # #   # #     #   #
 #     ####  ####  #   #
 #  ## ###   #     #####
 #   # #  #  #     #   #
  #### #   # ##### #   #
     #
 #######################
           ############
                  ###

<< Назад на Пугачева


Песни у костра
Афганистан (Белою зимой)
Прислал: Никоноров Серёга e-mail: senik@no4ma.ru
Автор: Никоноров Серёга
Играется перебором

     Dm      Gm    Hbm        A7
1). Белою зимой парила в небесах
    Белая душа солдата-пацана.
    И думала о том, как сюда попала,
    Вспоминая те бои Афганистана

2). Давнею весной, когда солдаты спали.
    Подлые басмачи их атаковали.
    Погиб он смертью храбрых, поставив свою
грудь
    Девочку-афганку он заслонил от пуль.

3). Его похоронили солдаты у реки
    И скоро позабыли, взяв на душу грехи.
    Но девочка-афганка солдата не забыла
    И каждый гот приходит с цветами на могилу...

: Проигрыш: Dm; Gm; C; F; Dm; Gm; Hbm; A7; D.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Последняя поэма (к/ф "Вам и не снилось")
Прислал: Allan e-mail: allan@nikos.ru
D
Ветер ли старое имя развеял,
G                               D
Нет мне дороги в мой брошенный край.
G                      D
Если увидеть пытаешься издали,
A                  G
Не разглядишь меня, не разглядишь меня,
  E7         G7
Друг мой прощай!

D      F#      Hm     G           D       A   D
Я уплываю, и время несет меня с края на
кра-а-ай,
   D        F#       Hm       G         D
  A   D
С берега к берегу, с отмели к отмели, друг мой,
проща-а-ай!
  D       F#          Hm       A         D
 G  A
Знаю, когда-нибудь с дальнего берега, с дальнего
прошлого
D       F#        Hm       G          D        A
 D
Ветер весенний ночной принесет тебе вздох от
меня-а-а.
G       A   F#m     Hm  G       Em      E7
Ты погляди, ты погляди, ты погляди не осталось
ли
                              G
A
                            что-нибудь после
меня.
  D          F#     Hm       G  D      A     D
Смерть побеждающий вечный закон это любовь
моя...
        D      A     D    D      A     D
        это любовь моя... это любовь моя...

В полночь забвенья, на поздней окраине жизни
твоей,
Ты погляди без отчаянья, ты погляди без
отчаянья,
Вспыхнет ли, примет ли облик безвестного
прошлого,
                будто случайного,
Примет ли облик безвестного прошлого, будто
случайного.
Это не сон, это не сон, это вся правда моя, это
истина.
Смерть побеждающий вечный закон это любовь
моя...
              это любовь моя... это любовь
моя...

Стих-то написал не кто иной как Рабиндранат Тагор
- был такой очень известный
индийский писатель начала 20 века.

<< Назад на Песни из кино-мульт-фильмов


Песни из кино и мультфильмов
В дорогу!
Прислал: Shurik e-mail: sanny_ok@moldova.cc
     Em
     Бургундия, Нормандия,
     H
     Шампань или Прованс -
     C			  G	   H
     Куда бы ни унес вас верный конь,
     Am		        H
     При вас мой меч фамильный
     C               E
     И песенка при вас:
     C		      Em
     Где подлость, там схватка,
     C                Em
     Два слова и перчатка,
     F        H      Em
     Пока еще жива Гасконь.

     Бургундия, Нормандия,
     Шампань или Прованс,
     Эфес почаще грейте о ладонь.
     Дай бог, чтоб эта песня
     Была, мой друг, про вас:
     Где подлость- там схватка,
     Два слова и - перчатка,
     Пока еще жива Гасконь.

     Благославляю вас в дорогу,
     Во след врагам всегда найдутся и друзья.
     Деритесь там, где это можно, слава богу.
     И уж конечно там деритесь, где нельзя.

     Бургундия, Нормандия,
     Шампань или Прованс,
     И в ваших жилах тоже есть огонь,
     Но умнице фортуне,
     Ей-богу, не до вас,
     Пока на белом свете
     Есть Гасконь!

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
Bazar
Прислал: Bazarman e-mail: Bazarman@bazara.net
F           G#m
Я хожу на базары,
Там я покупаю разные всякие-такие штучки,
А потом, иду на другой базар,
И там, продаю это все ха-ха-ха-ха.
А потом беру своё лавэ, э-э-э-э-э-э-э-э,
И иду в магазин, чтоб купить, чтоб купить,
купить
Пачку сигарет.

<< Назад на Прикольные песни :)


Прикольные песни :)
Про телепузиков
Прислал: Михаил В Коробейников e-mail: guitar@medialt.ru
Am
Выжрав ящик водки
C
И поев арбузиков
Dm
Собрались детишки
E
Пиздить телепузиков

С голубых экранов
Эти злые твари
Наших славных деток
Вусмерть заебали

  C           G
  Задолбали суки
  Dm               Am
  C кинескопом в жопе
  Am             E
  Разрушают детство
  E              Am
  Всех детей в Европе

За базар отстойный
За свои обряды
Щас за всё ответят
Эти телегады

Взяв бидон с бензином
Тихо, по бурьяну
Отыскали дети
Нужную поляну

  Задолбали суки
  C кинескопом в жопе
  Разрушают детство
  Всех детей в Европе

Разломали нахрен
Окна, крышу, двери
Подожгли землянку
Чтобы сдохли звери

Сгиньте, тележопые
В пламени скорей
Чтобы не тревожили
Больше сон детей

  Задолбали суки
  C кинескопом в жопе
  Разрушают детство
  Всех детей в Европе

Утомились дети
Дело было ночью
Взрывы кинескопов
Рвали тварей в клочья

Наступило утро
Стих огонь пожарищ
Прах развеял ветер
Дети разбежались

  Задолбали суки
  C кинескопом в жопе
  Разрушают детство
  Всех детей в Европе

Выпив газировки
И покушав кашку
Радостные дети
Смотрят "Чебурашку"...

  Задолбали суки
  C кинескопом в жопе
  Разрушают детство
  Всех детей в Европе

  Задолбали суки
  C кинескопом в жопе
  Разрушают детство
  Всех детей в Европе

Всем спасибо за внимание!

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Кино. "Звезда по имени Солнце"
Прислал: A's D e-mail:
God of Quake или история крутого квакера
Music: В. Цой
Lyricks: A´s D

играется на мотив Звезды по Имени Солнце, но чуть
побыстрее

 Am
Новый день, новый бой
        C
Снова надо монстров мочить,
        Dm
Снова надо их всех пострелять
        G
И на каменный пол уложить

Для тебя сотня фрагов фигня
Для того чтоб тебе их набрать
Надо карту 5 раз обойти
И из рокета всех раздолбать (ну или у**ать =))

Проигрыш: Dm Am

У тебя ФОВ 150
И ты видишь все вокруг
Монстр вышедший из-за угла
Не возьмет тебя на испуг

Он получит из шотгана в лоб
И пожалуй сейчас же умрет
Ведь придурок не носит брони
Фраг в копилку твою упадет

Проигрыш

И тогда ты придешь в местный клуб
Ламаков всех на джибзы порвешь
Победишь ты отцов в CTF
И смеяться над ними начнешь

Позовут тут отцы на дуэль
Будет гамез 1 vs. 5
Взял ты рокет, гранат и обрез
И сумел пятерых отпинать

Проигрыш

А когда ты войдешь в интернет
И зайдешь на крутой сервак
Там замочат тебя все отцы
И всем скажут что ты ламак

И зайдешь ты тогда на другой
И порвут тебя круто опять
Станут снова все ржать над тобой
Скажут: "можешь ты лишь просирать"

Проигрыш

Но пройдет много дней и ночей
Ты зайдешь на тот страшный сервак
И теперь уж никто не кричит
Что ты просто какой-то ламак

Всех порвешь ты и дашь им понять
То что ржать над тобой был мистейк
Что теперь то они ламаки
А тебя надо звать God of Quake

Проигрыш

<< Назад на Переделанные песни(Пародии)


Пилот
Волк
Прислал: Vampir e-mail: vampir13@rambler.ru
E
Черный волк по следам идет
Ни на шаг не отстаёт
Чей то дом я в окно стучусь
У двери я мечусь
Am                G
Хэй пурга дай мне сил еще
F                  E
Его осилю я сведу с ним счет
E                  C
Поскрепит поворчит да уйдет
E
E
А в окне манит яркий свет
А внутри ни звука нет
Я никто здесь чужая земля
А им здесь жить у них семья

Am                G
Хэй пурга дай мне сил уснуть
F                   E
Хоть во сне увижу я обратный путь
Am                   G
За метель за мороз да забудь
E
Черный волк он хозяин этих мест
Провинишься-сьест

Прошу не особо строго судьть!это первая песня
,что я подобрал!

<< Назад на Пилот


Переделанные песни(Пародии)
Мумий Тролль. "Владивосток 2000" (на тему "Менты")
Прислал: Легат (c) e-mail: legat@nursat.kz
    Am
Бронежилет на теле, 'Макаров' в руке,
Я подходил к бандиту, тому парню в 'кожаке'.
    Dm
И вроде бы спокоен, ведь это же кино,
    C                                 E
Я грозный 'опер' Ларин, здесь все предрешено.

Бандита заломали, наручники надел,
Закинули в УАЗик и сразу в РайОтдел.
Там допрошу спокойно, расскажет он мне все,
Такой у нас сценарий, ведь это же кино!
  Am                 Dm
Влетаем, хватаем, уходим,
 C                   E
Работает СпецНаз все чище,
  Am                 Dm
Служба такая легка не бывает,
  C                  E
Бандитов мы посадим тыщи.

Крошит бандюг Дукалис, в руках его 'Калаш',
Он всех предупреждает: 'Был в Афгане и дурак!',
Про дурака неправда, огромные понты,
Он очень умный парень, такой как все 'Менты'!

Еще Жеглов сказал нам: 'Вор должен быть в
тюрьме!',
Стреляя из 'Нагана' по Фоксу на реке,
И мы пойдем под пули, хоть все же жизни жаль,
Судьба у нас такая и нам не выбирать.

Влетаем, хватаем, уходим,
Работает СпецНаз все чище,
Служба такая легка не бывает,
Бандитов мы посадим тыщи.

Посвящается всем сотрудникам Органов Внутренних
Дел, всех государств бывшего Советского
Союза, стоящих на страже правопорядка и
законности!

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Постой, паровоз (к/ф "Операция "Ы" и другие приключения Шурика")
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
Вступление: (прислал: Лысенко Александр,
al_lisenko@ukr.net)

   Am       Dm    E7    Am    C(III)      E(IV)

e-0-0-5-3-1-----------0-----3-3-0---3-3-8-7-5-4--
h-----------3-1-0-1-3---1------------------------
g------------------------------------------------

     Am         A       Dm                  Am

e-0-8-7-8-7-5--5-5-5-6-5-3-1--1-1-3-1-0----------
h---------------------------------------3-1-0----
g---------------------------------------------2--

   Am      Dm       E           Am
Летит паровоз по долинам, по взгорьям,
   C                 E7
Летит он неведомо куда.
     Am                A7        Dm
Мальчонка назвал себя жуликом и вором,
   Am           E7       Am
И жизнь его -- вечная игра.

  Постой, паровоз, не стучите, колеса,
  Кондуктор, нажми на тромоза.
  Я к маменьке родной с последним приветом
  Хочу показаться на глаза.

Не жди меня, мама, хорошего сына,
Твой сын не такой, как был вчера.
Меня засосала опасная трясина,
И жизнь моя -- вечная игра.

  А если посадят меня за решетку,
  В тюрьме я решетку пробью,
  И пусть луна светит своим продажным светом,
  А я все равно убегу.

А если заметит тюремная стража,
Тогда я, мальчишечка, пропал.
Тревога и выстрел, и вниз головою
Под стену тюремную упал.

  Я буду лежать на тюремной кровати,
  Я буду лежать и умирать.
  И вы не придете, любезная мамаша,
  Меня перед смертю целовать.

Летит паровоз по долинам, по взгорям,
Летит он неведомо куда.
Я к маменьке родной, больной и голодной,
Спешу показаться на глаза.

  Постой, паровоз, не стучите, колеса,
  Есть время заглянуть судьбе в глаза.
  Еще не поздно сделать остановку.
  Кондуктор, нажми на тормоза.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Про сикимосов
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
Am          E
На далеком севере
          Am
Сикимосы бегали
          E
Сикимосы бегали
                       Am
За мыр-мыр-мыр-мыр-мыржой

Сикимос поймал моржу
И внозил в нее ножу
И внозил в нее ножу
Глы-глы-глы-глы-глыбоко.

Положил он ту моржу
На широкую баржу
На широкую баржу
Пи-пи-пи-пи-пипирек.

Надоело той морже
Пипирек лежать барже
Пипирек лежать барже
Надоело той морже

Захотелось той морже
Шоколадного драже
Шоколадного драже
Кю-кю-кю-кю-кюлограмм

Сикимос купил морже
Шоколадного драже
Шоколадного драже
Две-две-две-две-двести грамм.

Разобиделась моржа
Руки в ноги и бежать
Ноги в руки и бежать
В-в-в-в-в океан.

С той поры на севере
Сикимосы бегают
Сикимосы бегают
За мыр-мыр-мыр-мыр-мыржой.

<< Назад на Прикольные песни :)


Песни про любовь
Любовь ушла
Прислал: Syrex Roma e-mail: Syrex@gmx.de
Am         E                        Am
Почему же всё тогда я принемал в серёз?
           Dm        G           C
Но ведь любовь ушла её уж не вернёшь.
          Dm    G         C
Не в силах я и ты её воротить,
          E                  Am
Любовь ушла мы будем дальше жить.

Забыть бы ето всё но, не могу я так,
Ведь каралевой ты была в моих мечтах.
Тебя лилеял я и любил как мог,
Но ты не ангел а я совсем не бог.

К тебё стремился я но обвалился путь,
Как я жалел тогда но жизнь не повернуть.
Мечта моя ушла а вместе с ней и ты,
И пусть любовь твоя завянет как цветы.

А может быть любви и небыло совсем,
Какой же страшный сон забыть я не с умел.
Ну ладно што ушло того уж не вернуть,
Прошу тебя как я так ты меня забудь.

Забудем из чего возник тот ураган,
И как возвеял он и мой и твой роман.
Туман любви ушол его уж болше нет,
Зачем же пишеш ты? Ответ мой будет нет.

Нет не любовь была а был сплошной обман,
Я это говорю тебе ведь ето лишь туман.
Забудем это всё и это страшный сон,
И пусть завянет он как передсмертным сном.

<< Назад на Песни про любовь


Песни Нашего Века
Домбайский вальс
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Ю.Визбор

Dm              Gm    A7                Dm
A7
Лыжи у печки стоят, гаснет закат за горой,
Dm              Gm    A7                Dm
Месяц кончается март, скоро нам ехать домой.
   D7                  Gm   C7                F
Здравствуйте, хмурые дни, горное солнце, прощай,

Dm               Gm    A7                Dm
A7
Мы навсегда сохраним в сердце своем этот край.

Нас провожает с тобой гордый красавец Эрцог,
Нас ожидает с тобой марево дальних дорог.
Вот и окончился круг, помни, надейся, скучай!
Снежные флаги разлук вывесил старый Домбай.

Что ж ты стоишь на тропе, что ж ты не хочешь
идти?
Нам надо песню допеть, нам надо меньше грустить.
Снизу кричат поезда, правда, кончается март,
Ранняя всходит звезда, где-то лавины шумят.
                              19 апреля  1961

===
Строчки 3 и 4 каждого куплета повторять дважды.
Последняя строчка первый раз Dm -> A7, второй Dm
-> Dm+4/2

Аккомпанемент:
Первая гитара (ведущая, в темпе вальса): вариант
?5
Вступление:
  Dm
1|----1--1---------------------|
2|----3--3------3-----3-----3--|
3|----2--2----2-----0-----0----|
4|-0--------3-----2-----0------|
5|-----------------------------|
6|-----------------------------|
            |-------\/------|
              Вот это и есть
              вариант ?4 без
              последней ноты

Конец первой строчки (переход с Dm на A7) вариант
?4 без последней ноты.
Вторая строчка тем-же вариантом с Dm на Dm + 4
струна на 2 ладу.(обозначим как Dm+4/2)
Треться строка играется вариантом ?2

Вторая гитара (звук задаётся настроением
аккомпанеатора, может быть как тихим так и
достаточно
громким, но не должен привышать звучания первой
гитары):
Вступление как и первая гитара.
Дальше вот таким способом:
Am
1|-1-----------1----------------|
2|-------3-----------3----------|
3|----2--2--------2--2----------|
4|-0----------------------------|
5|-------------0----------------|
6|------------------------------|
Думаю не стоит говорить о том, что ритм должен
быть тот-же что и первой и
басовые струни которые вы играете (4, 5, 6
струны) должны совпадать с первой гитарой.
А в общем вторую гитару можно можно ещё как
нибудь видоизменить, главное чтобы сохранялся
размер 3/4. Например можно играть по варианту
?2.

<< Назад на Песни Нашего Века


Песни у костра
Я заснул на войне
Прислал: Серёга (подбор) e-mail: drugan2001@mail.ru
муз. и слова Руслан Паоло Барановский

Intro: C G G Am F G G G C G G7 Am F G G C

     Am      Em       Am
Я навечно заснул на войне,
      F           G         Am
А во сне мне приснилось я малый.
          Em       F
Как бегу по росе от коров босиком,
    Am       Em         F
Испугавшись кричу тебе мама,
C    G           Am
Я погиб на войне.

Intro:
        *  *  *
Я знаю проснёшься услышишь меня,
Но уже через много отмерянных лет
Посмотрев на портрет, что висит на стене,
Ты всплакнёшь материнской слезой
Сынок погиб на войне

           *  *  *
Припев:
C             G                  Dm  Am
Сквозь мрак войны холодной, земляной
C        G         F
Быть может разразится гром.
C        G         Dm		Am
Ударит колокол незримый, безымянный
     F     G         Am
И в душах отзовётся звон.
C	G       Dm           Am
Напоминающий о материнских слёзах,
    F           G          Am
Что плачут по заснувшим сыновьям.

Intro:
        *  *  *
   Am          Em              Am
Проснуться бы мне в нездешнем мире
   F          G      Am
И облачась в иную плоть,
    Am       G               Dm
Лететь бы птицей мне сквозь дали земные,
    Am         Em         F
Чтоб увидеть тебя. Как живёшь?
 C	     G               Am
Мама, я вернулся домой!

        *  *  *
Припев:

Intro:

<< Назад на Песни у костра


Петлюра
Голубоглазая
Прислал: Zippo e-mail: zippo-land@narod.ru
Первые две строчки как бы вступление, играется,
водя по струнам
Аккорды основной темы начинаются со слов 'суд
идёт'.

Am+ =012300 (1 цифра - 1 струна, 6 цифра -
6струна, а номер - это лад)
Am                Dm     E                     Am
    Am+
Я пишу тебе голубоглазая, может быть последнее
письмо
Am                      Dm       E
 Am
Ни кому о нём ты не рассказывай, для тебя
написано оно.

Am                     Dm        E
     Am
Суд идёт и наш процесс кончается, и судья выносит
приговор,
Am+                        Dm      E
      Am
Максимальный срок мне назначается, радуется
старый прокурор.
Слышал я, что ты голубоглазая, даже не выходишь
погулять
Слышал я, что ты голубоглазая, всё твердишь, что
друга будишь ждать.

Припев.
Dm            Am            E             Am
Только детка, день за днём, ты всё плачешься о
нём
Dm               Am          E                Am
Серый дождь всё льёт и льёт, друг твой больше не
придёт.

Дальше в том же духе.

Так вот, Am+, кто не понял -
1|-0--
1|-1
3|-2--
4|-3-
5|-0--
6|----

<< Назад на Петлюра


Плач Еремii
Вона
Прислал: Константин Бойко e-mail: ks_boyko@mail.ru
  Am            F
Завтра прыйде до кiмнати
  Am            F
Твоiх друзей небагато
 С        F         E7
Вип´ете холодного вина
  Am            F
Хтось принесе бiлi айстри
  Am            F
Скаже хтось :"Життя прекрасне"
 С         F             E7
Так життя прекрасне, а вона

     C      G             C
А вона,а вона, сидiтеме сумна
                G                  C
Буде пити не п´янiты вiд дешевого вина
      Am         E          E7        Am
Я спiватиму для неi, аж бринiтеме кришталь
                E        E7       Am
Та хiба зумiе слово подолати ту печаль.

Програш:   Am  F   Am  F  C  F  E7

Так у свiти повелося
Я люблю ii волосся
Я люблю ii тонкi вуста
Та невдовзi прийде осiнь
Ми усi розбiжимося
По русифiкованим мiстам

А вона, лиш вона ,сидiтеме сумна
Буде пити - не п´янiти вiд дешевого вина
Моя дiвчинко печальна
Моя доле золота
Я продовжую спiвати -
Нiч безмежна i пуста.

(останнiй куплет та приспiв граються два рази)

<< Назад на Плач Еремii


Песни про любовь
Другой
Прислал: Илюхин Дмитрий(Loser) (автор) e-mail: smokes@mail.nnov.ru
E              C              Am
Ты скажи мне, милая, скажи:
Am          H7           E
Почему не хочешь мне дарить
Ничего:Ну кроме своей лжи,
Ты попробуй парня полюбить.
Ведь тебе не стоит ничего,
А меня не отпускает грусть,
Что девченка бросила любовь,
Не ответив почему.

Припев:
E        C
Понимаю, я не прав,
D             G
Что я робкий пред тобой.
E           C
Ты лишила всяких прав.
D            H7
Отпускаешь лишь домой.
Ну и что теперь творить?
Сам я выбрал себе путь,
Знай, что буду я любить,
И с пути мне не свернуть.

Не пытайся выманить в ответ
Слов прекрасных 'Я тебя люблю!'
Того парня в жизни больше нет,
Умер он, теперь Я здесь стою.
Он же был хорошим пацаном,
И лишь ты испортила его,
И вся жизнь была как сладкий сон,
Ты поставь хоть свечку за него.

Припев.

Он холодным стал как синий лед,
Ты его не сможешь растопить,
Ведь для этого не нужно слов,
Его надо только полюбить,
Но тебе тыкое не дано,
Это будет выше твоих сил,
Я прошу, Ответь ты мне за что
Он тебя так сильно полюбил.

Припев.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Rainbow. "Temple Of The King"
Прислал: philka-kopilka e-mail: lipsa1987@mail.ru
Intro:

e----------------------------------------------------------------------------
b---5~--3-5---3-------------3~--1-3---1---------------5~-3-5------3----------
g-----------5----5--4--2~------------4----2--4--2~-------------5----4-5-4~---
d----------------------------------------------------------------------------

e--------------------------------------------
b---3~--1-3-----1----------------------------
g------------4------2--4--2~-----------------
d--------------------------------------------

Лучше играть перебором     5,3,2,3,1,3,2,3.

   C                  G
Когда ты захочешь вернуться
        Dm         Am
В эту жизнь издалека,
      F                       G
Будет ночь как день, станет светом тень,
       Am
И расстают в небе облака.

    C                G
Когда ты захочешь увидеть,то,
     E          Am
Что так любил вчера,
      F                  G

Потеряй покой, настежь дверь открой
     Am
И кому-то пожелай добра.

Припев:
Dm                                Am
Если бывают чудеса еще на этом свете белом,
  G                           Am
Значит можно веселиться, забывая про печаль.
 Dm                        Am
Знаю, весна тебе напишет школьным мелом:
        F       G      Am
"Я вернусь, ты не скучай!".(или
"Ты меня не забывай!",это уж как кому
нравится)

Следующая часть играется простым движением
большого пальца вниз по струнам.

Твой мир- это умные книги,
И заветные мечты.
Старый добрый рок, тихий уголок,
Где о детстве вспоминаешь ты.

Припев:
-||-

Outro:
То же, что и Intro.

Вроде неплохо получилось, правда в оригинале
круче звучит.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Белая невеста
Прислал: Александр e-mail: jim_qw@rambler.ru
Em
Белая невеста
C                    D
Принесла в день свадьбы
Em
На могилу воина
C         D
Белые цветы.
C                D
Он до службы срочной }
G          C         }
Обещал девчонке      }
Am          C        }   2 раза
Что моей женою       }
D             Em     }
Будешь только ты.    }

Он служил далеко,
Доблестно и честно.
Был красивым парнем,
Верил он в мечту.
Но подвел девчонку,
Не закончил службу.
И домой вернулся
В цинковом гробу.

И девченка эта
У плиты могильной
В белоснежном платье
На колени встав.
Ты прости парнишка
Я тебя любила
Но я вышла за муж
От любви устав.

Не могу любить я
Мертвого солдата.
Ты лежишь в могиле
С красною звездой.
Я еще красивей
За два года стала
Жаль не получилась
Жизнь у нас с тобой.

И девчонка встала,
Отрехнув колени.
И эскорт почетный
Их домой повез,
А по обелиску
С карточки солдатской
Потекли слезинки-
Капли горьких слез.

<< Назад на Песни у костра


Прикольные песни :)
Нанайцы
Прислал: Споршев Сергей ака Gloomy e-mail: sporsh@yanex.ru
Вся песня играеться на 2 аккордах
 Am           F
Мы нанайцы гоп ца-ца
 Am           F
Чуть война мы прыг в тайга
 Am           F
Белка ловим шишка рвём
 Am          F
Бурундук пизда даём

Припев :

Дерьва слева, дерьва справа
Ах какой бальшой тайга

Я иду в бальшой тайга
Камара кусать спина
Из кустов выходит Рэмбо
Отпирать мой калбаса

Припев 2 раза

Отпирать мой калбаса значит дрочить

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Гимн СССР
Прислал: Вит e-mail: their@mail.ru
Гимн СССР (жаргонная версия)
Можно петь на мотив настоящего гимна
текст Виктора Шаповала

Совок без закоса, репаблик в отвязе
Слепила фирмово мажорная Русь
Союз, забодяженный пиплом в экстазе
Совково Совковый Совок - Я тащусь

Припев:   Дык, елы-палы, в отвязе Родачество
          Френдшипа пиплов забойный штатив
          Партия Лысого нас в коммунячество
          Мазой пипловской зависла вести

Угарный торчок нам лайтал сквозь кумары
И лысый Олдак нас про трассу грузил
В разборку пиплов он врубил до угара
И на чумовые финты раскрутил

Припев:

В раскрутке загрузочных фенек коммуны
Мы чухаем, пиплу камает клевняк
От красного лэйбла мы все крейзанулись
Не в кайф нам динамить совковый тусняк

Припев:

<< Назад на Переделанные песни(Пародии)


Петлюра
Белокурая девчонка
Прислал: Паша Кунц e-mail: pascha007@web.de
Белокурая девчонка
   Dm       Gm         A     B
Наступила ночь на старом кладбище,
Dm            Gm        A
Только над могилкою одной
Dm        Gm        A     B
Белокурая девчонка шепчет:
Dm                Gm             A          Dm
"Здравствуй, мой любимый, мой хороший, мой
родной!
Извини, сегодня опоздала я,
Мы ходили всей толпой в кино.
Вспоминают часто все друзья тебя,
Ну, а я, конечно, чаще, всё равно...

А вчера сосед сказал: "Давай
дружить!",
Но не нужен мне никто другой,
Я люблю тебя и верю в то, что мы
Будем вместе в этой жизни, и в иной..."

Наступила ночь на старом кладбище,
Только над могилкою одной
Белокурая девчонка шепчет:
"Завтра я приду пораньше, милый мой,
родной!"

<< Назад на Петлюра


Пограничное SOSтояние
Паразит
Прислал: Зинчук - слова, мелодия, ПС - музыка. Бунтарь (подбор) e-mail: rebel_rulezzz@mail.ru
I
Hm              G            Em             A
(одинаково во всех куплетах)
   Я забился в щель - мне страшно и холодно,
   Ненавижу людей, тихо пью свою злобу я.
   Ночь подарит гостей - одиноких прохожих,
   Я наставил сетей, я люблю помоложе.

         Припев:
      D            A
      Ох и обидно быть паразитом
      Hm        A
      Я стучу в окна, окна забиты
      Em           F#           Hm     G|A|
      Мне никогда не хватало вашей любви
      Ох и обидно! Поймите же люди!
      Дайте тепла, с вас не убудет.
      Мне никогда не хватало вашей любви

II

   Меня папа любил - изнасиловал в детстве.
   Я ему все простил когда съел его сердце
   Моя мать умерла от побоев и водки
   Моя юность прошла за моральной решеткой.

              Припев.

III

   Я забился в щель - мне страшно и холодно
   Ненавижу людей, тихо пью свою злобу я.
   Ночь подарит гостей - одиноких прохожих
   Я наставил сетей, я люблю помоложе. Ох:

Припев.

<< Назад на Пограничное SOSтояние


Переделанные песни(Пародии)
Борзов Найк. "Маленькая лошадка"
Прислал: Роман-ПАРОДИСТ e-mail: ROMAN-TELLER@RAMBLER.RU
Припев:
C                C      Am           Am
Я   маленькая  корова   и  мне живётся фигово
G#                   G#           F
G
Мне тяжко: меня  вечно доят,   настанет  день я
волком завою
C                C        Am         Am
Я маленькая корова, но пользы приношу немало
 G#            G#        F            G
И я тащу своё дурацкое вымя, оно меня заебало

Куплет  1
C
Мне хочется дунуть, мне хочется ширнуться
        Am
Мне хочется вмазать и круто  оттянуться
         G#
Чтобы было  ништяк или очень кайфово
     F                              G
Но я просто скотина мне должно быть фигово

Я подохну с тоски надоело жрать сено
Я хочу мужика, лечь ему на колено
Мне бы щас в дискоклуб станцевала бы клёво
Но никто не берёт и мне очень фигово

Припев тот же

Куплет 2
Мне скучно  ужасно надоел мне пастух
Этот длинный  ублюдок и безмозглый лопух
Я хочу быть подружкой  верной Найка  Борзова
Жаль  что я не  лошадка, а всего лишь корова

Мне  противно смотреть на своё глупое стадо
Им бы только пожрать и ничё им  не надо
А я мечтаю о славе звёздной снова и снова
Но  всё это потом, а пока мне фигово

Припев тот же

Куплет 3
       С (провести 1 раз  по  струнам)  Am
Мне обидно и капают сопли, когда я слышу пастушьи
вопли
       G#
И когда меня гонят и хлыстом больно бьют
       F                        G
Меня накормят, подоят, запрут и уйдут
      C (дальше идёт  бой)
Мне грустно даже солнечным днём
       Am
Мне грустно даже с дояркой вдвоём
      G#
Мне хочется петь и сниматься в кино,
       F                          G
Ну почему я корова, а не Жан-Поль Бельмондо

Припев тот же

G#[466544]   G[355433]   F[133211]

P.S. Эта пародия посвящается всем бурёнкам
бывшего,
        бескрайнего Советского Союза!!!  :-D
        Рекомендуется  петь коровам на ночь:

<< Назад на Переделанные песни(Пародии)


Песни у костра
Дембеля
Прислал: kliavas e-mail: kliavas@yahoo.com
     Am      Dm
   Покидают родные края,
           Em
   Дембеля,дембеля,дембеля
   Икуда невзгляни в эти
   Маиские дни всюду,
   Пьяные бродят они,
   Досвиданья РОДНОИ КПП,
   НЕ СЕДЕТЬ БОЛЬШЕ НАМ НА ГУБЕ,
   Досвиданья кусок,
   Наш закончился срок
   до вокзала один марш бросок
   На вокзале девчёнка в слезах,
   Тихо шепчет останься солдат,
   А солдат еи в ответ
   пусть на ваших плечах
   Будут руки лежать
   САЛОЖАТ!!!

<< Назад на Песни у костра


Переделанные песни(Пародии)
Rammstein. "Heirate Mich"
Прислал: Генри e-mail: henri250@yahoo.com
      Main Riff:
e|----------------------------------------------------
b|----------------------------------------------------
g|----------------------------------------------------
D|-2-x-2-x-2-x-2-x--5-\-4-4--4-/-5--------------------
A|-2-x-2-x-2-x-2-x--5-\-4-4--4-/-5--------------------
E|-0-x-0-x-0-x-0-x--3-\-2-0--2-/-3--------------------
             Chorus:
e|----------------------------------------------------
b|----------------------------------------------------
g|----------------------------------------------------
D|-9----x---10----9---x-x-10----9-x-x-10--------------
A|-9----x---10----9---x-x-10----9-x-x-10--------------
E|-7----x---8-----7---x-x-8-----7-x-x-8---------------
      Bridge:                      3x
e|-------------------------|--------------------------
b|-------------------------|--------------------------
g|-------------------------|--------------------------
D|-11-x-11-x-11-x-11--12---|-11--10-------------------
A|-11-x-11-x-11-x-11--12---|-11--10-------------------
E|-9--x-9--x-9--x-9---10---|-9---8--------------------

"Шизофрения"

У меня заклеен рот но я могу говорить.
У меня зашита жопа но я могу срать.
Я ничего не вижу но я могу видеть.
Я ничего не слышу но я могу слышать.

Мои руки завязаны но я могу ими размахивать.
Мои ноги в оковах но я могу вверх поднимать.
Я немой но я могу кричать.
Я не корова но могу мычать.
Из-за тебя свихнулся я.
И сдвиг по фазе произошёл.
Из-за тебя мне кажутся галюны.
Из-за тебя одни блины.

Желание моё сейчас, на небо волком взвыв
взлететь. И сделать очень крутой взлёт.
Чтоб меня никто найти не смог.

Шизофрения.

Песня посвящается моему однокласснику.

<< Назад на Переделанные песни(Пародии)


Премьер-министр
Два бриллианта
Прислал: Хечумов Александр e-mail: www.hichumov@telecom.sins.ru
Вступление: Am Dm G C     Am Dm F (Fm) E
Am                     Dm
Мой дружок не ест не спит
                   F (Fm)
Про неё лишь говорит
                    E
Говорит, что нет прекрасней и ладнее
                       Am
Девушки, что с ним сидит

Посмотрел я на неё:
'Да, пожалуй, ничего'
Про себя отметил
Ааааааааааааааааааа

Припев:
Am    Dm      G              C      (E)
У неё глаза - два бриллианта в три каррата,
Локоны её - я схожу с ума, ребята,
Am     Dm     F (Fm)        E
Губки у неё - створки две в воротах рая,
И вообще она - вся такая, растакая!

Третий день они вдвоём,
Ей любуется весь дом,
Говорят, что нет прекрасней и ладнее
Девушки, что с ним вдвоём

Та девчонка хороша -
И фигура и душа,
Про себя отметил
Ааааааааааааааааааа

Припев:

Третий день я сам не свой,
Не в ладах я с головой
Говорю, что нет прекрасней и ладнее
Девушки, что не со мной

Друг мой рядом с ней сидит,
О любви ей говорит,
Ну а я подумал
Ааааааааааааааааааааа

Припев: 2р

<< Назад на Премьер-министр


Пугачева
Не отрекаются, любя
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Вступление: Gm Hm7/F# Fm6 C/E Cm/D# Gm/D D Gm

Gm            Hm7/F# Fm6
Не отрекаются, любя,
                       C/E     Cm/D#
Ведь жизнь кончается не завтра.
                  Gm/D
Я перестану ждать тебя,
        D   G          Cm    Gm/D
А ты придешь совсем внезапно.
       D         Gm
Не отрекаются, любя.

А ты придешь, когда темно,
Когда в окно ударит вьюга,
Когда припомнишь, как давно
Не согревали мы друг друга.
         D             Gm    D#
Да ты придешь, когда темно.

G#m               Cm7/G F#m6
И так захочешь теплоты,
                 Bm7/F  C#m/E
Неполюбившейся когда-то,
                       G#m/D#
Что переждать не сможешь ты
         D# G#    C#m    G#m/D#
Трех человек у автомата -
          D#         G#m   E
Вот как захочешь теплоты!

Am               C#m7/G# Gm6
За это можно все отдать,
                Hm/F#  Dm/F
И до того я в это верю,
                      Am/E
Что трудно мне тебя не ждать
     E   A              Dm   Am/E
Весь день не отходя от двери,
       E           Am    F
За это можно все отдать

Bm            Dm7/A  G#m6
Не отрекаются, любя,
                      Cm/G     F#6
Ведь жизнь кончается не завтра,
                   Bm/F
Я перестану ждать тебя,
        F   B         D#m    Bm/F
А ты придешь совсем внезапно,
       F         Bm   D
Не отрекаются, любя,

(Повторяется 1-й куплет)

Hm7/F# : 224232
Cm7/G  : 335343
C#m7/G#: 446454
Dm7/A  : 557565
Cm/D#  : XX1013
Gm/D   : X55333
C#m/E  : 046654
G#m/D# : X66444
Dm/F   : XX3231
Am/E   : 002210

<< Назад на Пугачева


Песни из кино и мультфильмов
Если б я был султан (к/ф "Кавказская пленница")
Прислал: e-mail: rem@fomenko.ru
 Em                                 H7
Если б я был султан, я б имел трех жен
                               Em
И тройной красотой был бы окружен
                     E      E7    Am
Но с другой стороны при таких делах
               Em     H7         Em
Столько бед и забот, ах, спаси аллах!:
    H7                      Em
Не очень плохо иметь три жены
   H7                       Em
Но очень плохо с другой стороны

Зульфия мой халат гладит у доски
Шьет Гюли,а Фатьма штопает носки
Три жены красота, что не говори
Но с другой стороны тещи тоже три..

Если даст мне жена каждая по сто,
Итого триста грамм- это кое что!
Но когда "на бровях" прихожу домой
Мне скандал предстоит с каждою женой!

Как быть нам султанам ясность тут нужна
Сколько жен в самый раз? Три или одна?
На вопрос на такой есть ответ простой-
Если б я был султан- был бы холостой!

<< Назад на Песни из кино и мультфильмов


Песни у костра
Встань, сынок
Прислал: Dembel e-mail: Dembel@freenet.de
Am      H7     Em  Am             H7       Em
Дорога мимо бежит,   в груди так сильно болит,
Am         H        Dm        E7      Am    H
Em
Cовсем не так давно   тебя водил пацаном в
ки--но.
Am     H7       Em   Am           H7        Em
А молодой лейтенант    все песни пел про десант.
Am         H7         Dm            E7
Am    H7  Em
Ты гордый был такой ,   мы в первый раз по сто
грам с тоб--ой.

            Am             Em
  Пр:    Встань сыночек, встань мой родной,
         Am        H7    Em
         я приехал за тобой.
           Am              Em
         Встань сыночек, встань мой родной,
           Am         H7   Em
         Mамка ждет тебя домой

А помниш велосипед купил я первый тебе,
Ты так его  хотел, разбил каленку но боль
стерпел.
А Светка все еще ждет , она нет-нет да зайдет,
Люблю все говорит, еще не знает что ты убит.

Пр.

В четыре тридцать утра ты будиш ,,папка пора,,
Сам меньше удочки я помню всё было как вчера.
Да где же тот генерал, что всех на смерть вас
послал,
В глаза бы посмотрел... Ты что ж сыночек так
поседел?

Пр:    Встань сыночек встань мой родной,
       Что же ты такой седой?
       В стань сыночек, встань мой родной,
       Мамка ждет тебя домой.

Вступление и Куплет:

Am      H7    Em  Am     H7    Em   Am    H7
Dm    E7    Am H7 Em
|---------------|-----------------|----------------------------------|
|-5-5-5-4-5-7-0-|-----------------|-5-5-5-4-5-7------5-6-5---------5-|
|---------------|--5-5-5-4-4------|--------------7-7-----------------|
|---------------|-------------7-5-|-------------------------7-5--4---|
Для куплета повторить два раза.

Припев:

  Am        Em        Am      H7  Em
|-5--3-2-0--5-3--2-0--5-3-2-0---2>7-|
|-----------------------------4-----|

  Am        Em        Am      H7  Em
|-5--3-2-0--5-3--2-0--5-3-2-0----2-0-|
|-----------------------------4------|

Эту песню следует исполнять медленно, с
чувством.
Просьба: исполняя её вспомните о ребятах которые
не вернулись с поля боя к свои
матерям, женам, детем.

<< Назад на Песни у костра


Панфиlove Иван
Послать все на
Прислал: RAVEN (подбор) e-mail: xroller@mail.ru
intro: C E Hm G
C               E
 Мне хочется порой,
                     Hm
 Послать весь этот строй,
            G
 С работой той.
 Уехать на совсем,
 От этих всех проблем,
 И от измен.

Припев:
         C
Послать всё на,    |
         E     |
Послать всё на,	   | x2
         Hm  G |
Послать всё на     |

 Там, где живу в округе,
 Кидают все друг друга,
 Бывает туго.
 И злость в людских глазах,
 И зависть в них и страх,
 Мат на устах.

Припев.

  C                     E
Что ни ночь, то снится сон в цветных страницах,
Hm                  G
О больших столицах за границей.
  C                     E
Блеск высотных зданий, мчит неон в рекламе,
Hm                   G
Дух свободы манит, иностранный.

 Готов уже давно,
 Покинуть дом родной,
 Ставший тюрьмой.
 Сквозь визы паспорта,
 Добраться в Амстердам,
 И навсегда.

Остаться там,
Остаться там,
Остаться там,

Припев.

<< Назад на Панфиlove Иван


Песни из кино и мультфильмов
А цыган идет (Мохнатый шмель) (к/ф "Жестокий романс")
Прислал: e-mail: fs_name@xakep.ru
Замечание:
Символ "!" означает, что ноты под ним
должны быть взяты не все сразу, а быстро
одна за другой, с нижней к верхней, как бы ударом
по струнам.Темп желательно сверять
с записью.
Intro:
         ! 	     !	   !  	  !     !
E|-------0---1---0---1--0--1--0---1--0--1-|
B|-1--3--1---3---2---3--2--3--2---3--2--3-|
G|-2--4--2---2-------2-----2------2-----2-|
D|-2--4------0-------0-----0------0-----0-|
A|----------------------------------------|
E|----------------------------------------|
      !
E|----0-----------------------------------|
B|-4--1--3-1---3--1-3-1-3-1---------------|
G|-4--2--4-2---4--2-4-2-4-2---------------|
D|-4--2--4-2---4--2-4-2-4-2---------------|
A|----------------------------------------|
E|----------------------------------------|
         !	     !	   !      !     !
E|-------0---1---0---1--0--1--0---1--0--1-|
B|-1--3--1---3---2---3--2--3--2---3--2--3-|
G|-2--4--2---2-------2-----2------2-----2-|
D|-2--4------0-------0-----0------0-----0-|
A|----------------------------------------|
E|----------------------------------------|
      !     |Играем средним темпом     |
E|----1-----------------------------1-----|
B|-3--3--1--3---1--0----------------------|
G|-3--3--2-----------2--1-------1---------|
D|-3--3--2----------------3--2------------|
A|----------------------------------------|
E|----------------------------------------|
   |Теперь быстро     |
E|-0-1-0----------------------------------|
B|-------3-1-0----------------------------|
G|-------------2-1------------------------|
D|-----------------3-2--------------------|
A|----------------------------------------|
E|----------------------------------------|

Аккорды к песне:
Am Dm
B7 E
Am Dm
G C
Спасибо...

<< Назад на Песни из кино и мультфильмов


Песни у костра
Горизонт
Прислал: Тата e-mail: genrietta@mail.ru
     Am              Dm      E    Am
I.  Видишь, зеленым бархатом отливая,
     Am            Dм      G      C
    Море лежит спокойнее, чем земля,
     Dm                G             C
    Видишь, как будто ломтик от каравая,
      Am            Dm        E    A7(Am)
    Шлюпка отшвартовалась от корабля.

II. Яхты и параходы ушли куда-то
    Словно по краю моря на край земли,
    Словно, как по натянутому канату
    В цирке канатоходцы пройти смогли.

III.Ты же так хорошо это море знаешь,
    Ты же такие песни о нем поешь,
    Что ж ты за горизонтом не исчезаешь,
    Что ж ты за параходами не плывешь?

IV. Словно, как по натянутому канату
    В цирке канатоходцы пройти смогли,
    Снова Константинополь, Суэц, Канада,
    Снова по краю моря на край Земли.

V.  Видишь, по краю моря обрыв отвесный,
    Лодки и пароходы идут скользя.
    Робко и осторожно держась над бездной,
    Помня, что оступиться туда нельзя.

VI. Повторение I куплета.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Король и Шут. "Прыгну со скалы"
Прислал: Zippo e-mail: zippo-land@narod.ru
Песня по драме А. Н. Островского 'Гроза'.
Примечания: Что в скобках это примечания.
Кто не знает: Борис - любовник Катерины.
              Тихон - рогатый муж Катерины.

Со скалы (Посвящается Катерине Кабановой)

Dm                Gm   A
Нужно мне любить, но кого, и как.
Я хотела жить, но вышло всё не так,
  F     G       Gm           Am
Знаю я ничего в жизни не вернуть
F        G       A
И теперь у меня один лишь только путь...

Припев:
Dm              C          Gm      A
Разбежавшись, прыгну со скалы,
Вот была, и вот меня не стало,
F                       Am
И когда об этом вдруг узнаешь ты,     (Кабанов
Тихон)
   Gm           A         Dm
Тогда поймешь, кого ты потерял.  А А А А
(произносятся как отдельные слова)

Быть такой, как все с детства не умела
Видимо такое моей жизни это дело.
Что же, Тихон-муженёк грустный весь такой,
Свой позор я обмываю ледяной водой.

Припев:

Гордо скинув юбку, в даль, направив взор,
Может Борис ждёт? Вряд ли: Это вздор,
И издав дикий крик, камнем брошусь вниз
Это моей жизни заключительный каприз.

Припев:

Разбежавшись, прыгну со скалы,
Вот была и вот меня не стало,
И тогда себя возненавидишь ты,
Лишь осознав,
Кого ты потерял - А А А А. - 2 раза
Кого ты потерял - А А А А.

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
В летнем парке
Прислал: Demon e-mail: rsa@tvweek.lg.ua
e--5--0-3--0--1--0     Dm
   Дело было в летнем парке,
                    Am
   Позабыл в каком году,
                    E
   Там девчонку молодую
                   Am
   Повстречал я находу!

e--5--0-3--0--1--0   Dm
   Не е*ался я ни разу!
                    Am
   А без этого как быть?
                     E
   И на пару палок сразу
                    Am
   Я решил ё раскрутить!

e--5--0-3--0--1--0   Dm
   Тут оказия случилась!
                       Am
   Х*й мой начал не вставать!
                    E
   Ну она конечно злилась:
                     Am
   Что же это за напасть!

e--5--0-3--0--1--0     Dm
   Тут девчонка собразила,
                  Am
   Ах, какая молодец,
                    E
   И язык свой положила
                    Am
   На корявый мой конец!

e--5--0-3--0--1--0    Dm
   Пятый раз иду в атаку-
                   Am
   Для меня это понты!
                         E
   Засодил ей прямо в сра*у
                 Am
   И давай туды-сюды!

e--5--0-3--0--1--0   Dm
   Верещит она ка с*ка,
                   Am
   Ведь оче*ечко болит!
                     E
   Будет ей теперь наука
                      Am
   Не фиг по ночам бродить!

======================================================
Замечание: песня придумана всей нашей компанией
под деревенский стиль, поэтому в словах
это чувствуется: не "её", а просто
"ё", не "сообразила", а
"собразила"!
======================================================

<< Назад на Прикольные песни :)


Песни про любовь
Лунная ночь
Прислал: Коган Павел e-mail: kogan@rambler.ru
H               Cm      Gm#
 Луна мне заглянула в окно,
 H              Cm           Gm#
 Чувствую я спокойная будет ночь,

 Меня не разбудит никто,
                                 Gm#(5)
 Спокойной ночи моя любимая дочь

дальше все идет с квинтами:H(5),Cm(5),Gm#(5)

 Уже отключаюсь,но что-то не так,

 Дочь крик мне слышно сквозь сон,

 Какой-то на улице глупый дурак,
H(5)         Cm(5)           Gm(5) F#
 Кричит и зовет мою любимую дочь,о-о

ПРИПЕВ:  Cm            F# H               Gm#
         Ну кто же посмел,в такую лунную ночь,

         Звать и кричать мою дочь,мою дочь,

         Тебя я слышу, а значит молись,

         Если я выйду, уж не провались

 Я вышел во двор проучить чудака,
 Смотрел он серьезно на меня,
 Ты уходи отсюда я кричал ему,
 Я крики твои слушать не могу,

 Зачем ты посмел звать мою дочь,
                              F#
 Лучшую в жизни лунную ночь,о-о

Припев

проигрыш:Cm,F#,H,Gm#-2раза.

H       Cm                Gm#
Он извинился мне,дядя прости,

Я хотел любви ее попросить.

Музыка и слова Когана Павла

<< Назад на Песни про любовь


Петлюра
Ты одна стоишь у клена
Прислал: Oldpaulz(Серж) e-mail: oldpaulz@mail.ru
Am
Ты одна стоишь у клена,
C
Рвешь руками лист зеленый,
Dm             Am
А в душе твоеи тоска.
Слезы с глаз твоих слетают,
В бездну слезы улетают,
Ты стоишь совсем одна.
Жизнь бывает так жестока,
Вмиг ты стала одинока,
И болит твоя душа.
Ты пришла к нему в зеленом,
Мать тебе открыла в черном,
Ты без слов все поняла.
     Dm   E
Припев:
       Dm       G    C      Am
А ведь не даром люди говорят,
      Dm     E      Am
Что и любовь бывает горькой.
         Dm      G        C     F

И вместо свадьбы траурныи наряд, |  x2
    Dm   E      Am       A7      |
А ты еще совсем девчонка.        |

Как же так могло случиться,
Не успела с ним проститься.
Ты кричишь - Прости меня!
Ты прости что отказала,
Не смогла не удержала,
Ты проснись открой глаза.
Но слова теепрь как ветер,
И не сможет он ответить -
Не услышит он тебя.
Плачешь ты над его телом,
Ты совсем не так хотела,
Ты кричишь - Прости меня!

Припев:

<< Назад на Петлюра


Песни Нашего Века
Пароходик
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
С.Никитин, Д.Сухарев

            Cm                Gm
        Не тает ночь и не проходит,
         A7   D   G7
        А на Оке, а над Окой
      C7                      Fm6
        Кричит случайный пароходик -
            Cm      G           Ab
        Надрывный, жалостный такой.
        D7   Fm     G7          Cm
        Надрывный, жалостный такой.
                Никак тоски не переборет,
                Кричит в мерцающую тьму -
                До слез, до боли в переборках
                  Ab      Fm   D7   Fm   G7
                Черно под звездами ему.
                        Он знает, как они
огромны
                        И как беспомощно мелки
                        Все пароходы, все
паромы,
                           Ab    Fm   D7  G
                        И пристани, и маяки.
                        Кричит!.. А в нем сидят
студентки,
                        Старуха дремлет у
дверей,
                        Храпят цыгане, чьи-то
детки
                        Домой торопятся скорей.
  И как планета, многолюден,
  Он прекращает ерунду
  И тихо шлепает в голутвин,
  Глотая вздохи на ходу.
  Глотая вздохи на ходу.
        Не тает ночь и не проходит,
        А на оке, а над окой
        Кричит случайный пароходик -
        Надрывный, жалостный такой.
        Надрывный, жалостный такой.

Аккомпанемент:
Cm
1||--3/\---3/\-3|-----3/\-3|--3/\---||
2||--4|----4|--4|-----4|--4|--4|----||
3||*-5|----5|--5|-----5|--5\/-5|---*||
4||*-5|----5|--5\/--5--------------*||
5||--3|-----------------------------||
6||--3|-----------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Премьер-министр
Два бриллианта
Прислал: Mayorov Yuriy e-mail: hunter@mail.nnov.ru
      Am                   Dm
1. Мой дружок не ест не спит
                   C
Про нее лишь говорит
                      G(3)
Говорит что нет прекрасней
          E                Am
Ладней девушки что с ним сидит
Am              Dm
Посмотрел я на нее
                 C
Да! Пожалуй нечего
                G(3)  E
Про себя отметил

Припев:
Am       Dm G(3)           C
У нее глаза,два бриллианта в три карата
Локоны ее, я схожу с ума ребята
Губки у нее, створки две в ворота рая
И вообще она, вся такая растакая.

2. Третий день они вдвоем
Ей любуется весь дом
Говорят что что нет прекрасней
Ладней девушки что с ним вдвоем
Та! Девчонка хороша
И фигура и душа
Про себя отметил

Припев.
Проигрыш: Am Dm G(3) C - 4 раза

3. Третий день я сам не свой
Не в ладах я с головой
Говорю что нет прекрасней
Ладней девушки что не со мной
Друг мой рядом с ней сидит
О любви ей говорит
Ну а я подумал

Припев - 2 раза.

<< Назад на Премьер-министр


Пурген
Kristall Nacht
Прислал: Красный Ирокез (подбор) e-mail: red_irokez@inbox.ru
Вступление

в табулатуре я немного с местом нерацонально
обошелся, но в общем должно быть понятно...

<медленно>
        E5
       D5
D|---------9-9-7-7-9-9------9-9-7-7-9-9-----9-9-7-7-9-9-----7-7-5-5-7-7-|
A|-----7-7--------------7-7-------------7-7-------------5-5-------------|

        E5
       D5              E5
D|---------9-9-7-7-9-9------9-9-7-7-9-9-----9-9-7-7-9-9-----7-7-5-5-7-7--9________-|
A|-----7-7--------------7-7-------------7-7-------------5-5--------------7________-|

Вступление, проигрыш, в общем основная тема...

<быстро>
        E5
D|-------------9---9---7---7---9---9-----------9---9---7---7---9---9--|
A|-----7---7---------------------------7---7--------------------------|

        G5
D|---------12--12--10--10--12--12-------------12--12--10--10--12--12--|
A|-10--10----------------------------10--10---------------------------|

        C5
D|-------------5---5---3---3---5---5-----------5---5---3---3---5---5--|
A|-----3---3---------------------------3---3--------------------------|

        D5
D|------7---7-|
A|-----5---5--|
    N-раз

        E5
D|-------------9---9---7---7---9---9-----------9---9---7---7---9---9--|
A|-----7---7---------------------------7---7--------------------------|

        G5
D|---------12--12--10--10--12--12-------------12--12--10--10--12--12--|
A|-10--10----------------------------10--10---------------------------|

        C5
D|-------------5---5---3---3---5---5-----------5---5---3---3---5---5--|
A|-----3---3---------------------------3---3--------------------------|

        D5     E5
D|------7---7--9________-|
A|-----5---5---7________-|
  \____  ____/
       \/
     N-раз

Аккорды
там что-то типа того
E5           G5             C5
не будем мы участвовать в чужих делах
D5             C5         H5
листовках, поручениях и орденах
E5              G5            C5
не будем мы проплачивать вам партналог
D5            C5            H5
и тероризм хотим чтобы быстрее здох

E5           G5
кристально чистая ночь,
D5           C5         H5
проведенная только с тобой
E5             G5
кристал нахт, кристал нахт
D5                C5        H5
кристал нахт, кристал на-а-а-ахт

<и далее прроигрыш>

<< Назад на Пурген


Песни из кино-мульт-фильмов
Девиз наш "все за одного" (к/ф "Д'Артаньян и три мушкетера")
Прислал: Tuz e-mail: hammer@krasu.ru
 F            E
Нас четверо, пока еще мы вместе
Am           Dm
И дело есть, и это дело чести.
G             C
Девиз наш все за одного
H7           E
И в этом наш успех.

Уже в троем, уже у нас потери
А жизнь дуэль чего же мы хотели
Девиз наш все за одного
И в этом наш успех.

Увы мой друг, теперь нас только двое
Но тоже в нас стремленье роковое
Девиз наш все за одного
И в этом наш успех.

Теперь один, теперь друзья далека
И трижды проклята моя дорога
Девиз был все за одного
И в этом был успех.

Успех прошел и никого вокруг. Лишь я один за
всех.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Мама, не ругай меня, я пьяный
Прислал: Андрей {подбор} e-mail: Andrey91@orc.ru
Am         E          Am
Мама не ругай меня я пьяный
 A                   Dm
Я сегодня пил и завтра буду пить,
 Am               Dm
Потому что утром ранним
E               Am
Ухожу я в армию служить.

Мама там не будет твоей ласки
И там не будет тех забот,
Старшина нам даст уют и ласку
А старик салагой назовет.

Мама там не будет той девчонки
И она не будет меня ждать,
Ну чего ж сегодня не заплакать
Дорогая, ласковая, мать.

Мама не ругай меня я пьяный
Я сегодня пил и завтра буду пить,
Потому что утром ранним
Ухожу я в армию служиь.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Girl, You Will Be A Woman Soon (к/ф "Pulp fiction", Urge Overkill)
Прислал: Глеб Иванов e-mail: glide@cuz2k.org
Am
Girl,
1|---------------------------
2|---------------------------
3|------3----2----0----------
4|-0-------------------------
5|---------------------------
6|---------------------------
You'll be a woman.... soon
Gm
I love you so much, can't count all the ways
Gm
I've died for you girl and all I can say is
F
He's not your kind.
Gm
You never get tired of putting me down
Gm
And I'll never know when I'll come around
F                                       D#
But I'm going to fight - Don't let them make up
your mind.
Don't you know.....

  (CHORUS)
Gm       C           F      Gm
Girl,   You'll be a woman   soon.
Gm       C        F   F
Please, Come take my  hand or
Soon,   Youll need a man

Gm
I've been missing you all of my life
Gm
Then someone like him cuts like a knife
F
The boys no good
Gm
Well If I'm finally gone while looking poor
Gm
But they get a chance when off the shore
F                           D#
I'm sure they would - I've done all I could..
Now it's up to ....

  (CHORUS)

  (CHORUS)

  (- Piano Solo -)

  (CHORUS)

  (CHORUS)

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
Мне нравится (к/ф "Ирония судьбы или с легким паром")
Прислал: Дмитрий e-mail: partyka@mail.ru
Em                C              H7
Мне наравится,что вы больны не мною,
Em                C            H7
Мне наравится,что я бoльна не вами,
Am           D7            G
Что никогда тяжелый шар земной
Am              C       H7
Не уплывет под нашими ногами

Em                 C         Am
Мне нравится,что можно быть смешной,
D7                      G
Распущеной и не грать словами,
E7                       Am
И не краснеть удушливой волной
C         Am              H7
Слегка соприкоснувшись рукавами.

 G                      Hm
Спасибо вам и серцем и душой
E7
За то,что вы,меня незная сами
     Am       C
Так любите,за мой ночной покой,
             F
За редкость встреч закатными часами.

Am
За наши негулянья пол луной,
   H7
За солнце не у нас над головами,
Em                         H7
За то,что вы больны,увы,не мной,
          Em              H7
За то,что я боьна,увы,не вами.

<< Назад на Песни из кино-мульт-фильмов


Пикник
Я пущенная стрела
Прислал: Евгений Титов г. Курск e-mail: titov13@inbox.ru
   Fm
Я пущенная стрела. И нет зла в моем сердце, но
         C#7 	       C7	    Fm
Кто-то  должен будет упасть все равно...
А нищие правят бал. Они хотят, да не могут дать.
И все, что зовут они кровью - только вода...

G/C7/G/C#/G/C7/Fm

Ах зачем, зачем мне эта земля. Зачем мне небо без
ветра и птиц.
Я пущенная стрела. Прости...
Я не могу этот город любить. Пусть будет сердце
из чистого льда.
И то, что зовут они кровью - только вода.

G/C7/G/C#7/G/C7/Fm/Fm/H/H/Bm/Eb

Но как много погасших огней, как много рук, что
нельзя согреть.
Так мимо, мимо, мимо, мимо, мимо, мимо, мимо,
скорей...
Я пущенная стрела. И нет зла в моем сердце, но
Кто-то должен будет упасть, кто-то должен будет
упасть
Кто-то должен будет упасть всё равно.

<< Назад на Пикник


Петлюра
Дочь прокурора
Прислал: Кунц Паша e-mail: pascha007@web.de
Играть надо 4/4 .

Am                 E     E7                  Am

Taм , в семье прокурора , в безграничном отряде
A7                Dm         G        C     Am
Жила дочка - красотка с белокурой   косой .
A7               Dm                 Am
Как oтец , горделива и прекрасна собою ,
               E7        E        Am
С голубыми глазами и открытой душой .

Было ей восемнадцать , никому недоступна .
Понапрасну ребята увлекались ей .
Никогда не посмотрит , не подарит улыбки .
И с каким-то презреньем все глядит на парней  .

Но однажды на танцах горделивый и быстрый
К ней шыкарно одетый подощол паренёк.
Горделивый красавиц из преступного мира
Покланился ей в ноги и увёл за собой .

Было много там водки, было много веселья .
Только вдруг почему-то загрустил паренёк .
Ничего он не хочет, ничего не желает,
Только тело красотки , только водку лишь пьёт  .

Но судьба воровская меняется часто .
To тюрьма,то свобода,то опять лагеря.
И в один понедельник, в этот вечер ненастный
Он споил на балу и её и себя .

Вот за красным столом одурманеный дымом
За стаканом стакан водку пьёт прокурор .
А на чёрной скамье, на скамье подсудимых
Сидит дочка-красотка и молоденький вор .

Попросил он свободы попрошатся с женою  .
Попрошатся с женою на одну только ночь .
И отец согласился, облеваясь слезою,
Вед не думал отец, что судит будет он .

<< Назад на Петлюра


Панфилов
Бессмысленны слова
Прислал: Олег e-mail: tuman3000@mail.ru
Am         Dm                   G
Я лежу на хирургическом столе пластом
             C                       F
Два раненья огнестрельных в теле молодом
            Bb(A#)                     E
Голова прострелена контрольным выстрелом

Уже светает

Опознали родственники,близкие друзья
труп остывший сномерком на пальце это я
и жена в истерике-беременна она
вот так бывает.

2.А все начиналось так красиво и легко
дембельнулся с армии совсем не так давно
не образованья не работы ничего
лишь цель подняться

Подтянули старые приятели к себе
и мутил под крышей много криминальных тем
но в один обычный день случился беспредел

Припев:
               Am           Dm
Бесмысленны слова мне не нужны
               G           C
бессмысленной была такая жизнь

                 F              Bb
оставив только боль в горьких слезах
            E
и вечную любовь в сердцах
(припев два раза)

3.А теперь по кладбищу несут гроб на руках
девушки, рыдая, раскраснелись все  в слезах
и оркестр знает свое дело на жмурах
подпив, играет

Опустив в могилу гроб, засыпали землей
памятник из мрамора воздвигнули братвой
эпитафия о скорби золотой строкой.

Припев.

Табы

Куплет: (на 1-ой струне)

5-7-8-5---12-10-10--8--8-7-7---8-7---/
Я лежу на хирургическом столе пластом
3---5---7--3--10--8---8--7-10-8-8-7-10-8-/

Два раненья огнестрельных в теле молодом
1-3-5-1-10---8---8--7---7----5-5---7--4--/
Голова прострелена контрольным выстрелом
0-12-7-8-10-8-/
У-же светает

(и т.д.)

Припев: (играется на 2-й струне)

0-----5----3-3----0---1----8-10-6---/
Бессмысленные слова     ненужны,
0------3----1-1---0-0-----0-6-8----5-/
Бессмысленной была    такая жизнь
0----5----3---1----0--1-1-----3--5--3-/
Оставив только боль, в горьких слезах
0---3--1-1-0-0--------0-1-0-/   (0-1-0)
И вечную любовь  в сердцах ( в сердцах)

<< Назад на Панфилов


Песни из кино и мультфильмов
Песня друзей (м/ф "Бременские музыканты")
Прислал: ВОВА (подбор) e-mail: katenika1@hotmail.com
 C                     Em
            Hичего на свете лучше не-е-ту,
            F                          G
            Чем пройти друзьям по белу све-е-ту,
            C         E7      F
            Тем, кто дружен - не страшны
тревоги,
            G         G7       C    Am
            Hам любые дороги доро-о-ги
            F         G        C
            Hам любые дороги доро-о-ги
                 C        Am
            Пр.: Ла-ла-ла ла-ла-ла
                          F              G
G7
                 Ла-ла-ла-ла-ла ла-ла-ла е е-е
е-е!

            Hаш ковер - цветочная поля-а-на,
            Hаши стены - сосны-велика-а-ны,
            Hаша крыша - небо голубое,
            Hаше счастье - жить такой судьбо-о-ю
(2 раза)

            Пр.

            Мы свое призванье не забу-у-дем:
            Смех и радость мы приносим людям!
            Hам дворцов заманчивые своды
            Hе заменят никогда свобо-о-ды! (2
раза)

            Пр.

<< Назад на Песни из кино и мультфильмов


Петлюра
Аленушка
Прислал: Паша Кунц e-mail: pascha007@web.de
Dm                  Am            Dm Am

Я не помню, что случилось вдруг со мной,
Dm              C             F
Ослеплён я был твоею красотой,
B                  F             Gm Dm C

Я подумал, что у нас одна судьба,
B                   A                 Dm

Я подумал - мы с тобою навсегда.
Тихий вечер догорает за рекой,
Не прощался я, Алёнушка, с тобой,
Я вернусь ещё, и года не пройдёт,
Я вернусь, и счастье снова к нам придёт.

Год проходит, я иду родной тропой,
Той тропинкой, что вела меня домой.
На пороге повстречал родную мать
Всю седую, со слезами на глазах.
Что-то очень больно сердце обожгло,
"Что случилось?" - спросил я у неё.
А у матери от слёз платок промок -
"Умерла твоя Алёнушка, сынок:"

Я не помню, что случилось вдруг со мной,
На могилу побежал я сам не свой.
"Ты прости меня, Алёнушка, прости,
Без тебя мне счастья в жизни не найти:"

<< Назад на Петлюра


Пилот
По разбитым судьбам
Прислал: МиХОЙ e-mail: sexpistols@pisem.net
 Am                     B
По разбитым судьбам без оглядки
  Am                  B
Шли босые ноги, помня ветер,
   Am                  B
Через стены старой коммуналки
    Am              B
По своим убитым в хлам соседям.
       Am            Em
Если взять в ладони вольный ветер,
     Am              Em
Запереть все двери на засовы,
   Am                B
Запастись мечтой безалкогольной,
    Am               D
Можно умирать, не веря в лето.

G|C|G|B7|G|C|G|D|
На-на-на-на...

Серых крыс непуганые толпы
Создают условия для смерти
Общей параноей создавая
Скользких подоконников трамплины
Полететь, оставив сзади детство
Головою вниз на мостовую
Чтобы крысы поняли свободу
Размышлений на сыром асфальте

На-на-на-на...

Замешать на пару косых свою песню
Двинуть паровоз по липким пальцам
Сесть халявой на последний поезд
Черной тряпкой зеркало завесить
Ветра вольного вдохнуть побольше
Улететь туда, где тебя не знают
Чтобы написать получше песню
И оставить на земле автограф.

<< Назад на Пилот


Парк Горького
Без тебя
Прислал: Гарри e-mail:
Dm                        С
В комнате:.остался только звук
              Gm
Прикосновение рук:
         A
Остывшее тепло

В памяти:..осталась только тень
В окне вчерашний день:
Разбитый как стекло

В городе:.распятом от машин
Из тысяч голосов:
Я твой ищу один
A           Bb          C
Дай мне дотянуться до тебя
             A          Dm
Мне не нужно больше ничего
             Bb         C
Мне не нужно больше ничего
       D
Без тебя

Дай мне дотянуться до тебя
Мне не нужно больше ничего
Мне не нужно больше ничего
Без тебя

В комнате:.остался только звук
Прикосновение рук:
И медленно затих

В памяти:..остался только крик
Недолетевшей птицей:.
Упал у ног твоих

Дай мне дотянуться до тебя
Мне не нужно больше ничего
Мне не нужно больше ничего
Без тебя

Дай мне дотянуться до тебя
Мне не нужно больше ничего
Мне не нужно больше ничего
Без тебя

Где ты:.Где ты:.
Где ты:.Где ты:.

Дай мне дотянуться до тебя
Мне не нужно больше ничего
Мне не нужно больше ничего
Без тебя

Дай мне дотянуться до тебя
Мне не нужно больше ничего
Мне не нужно больше ничего
Без тебя

В комнате:
Остался только звук:

<< Назад на Парк Горького


Прикольные песни :)
В запое
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
Первые 4 строчки играются перебором

  Am                F              C          G
Нам девочки, девушки, бабы кричат
    Am                F              C          G

Сколько мы потеряли славных ребят
      Am                F              C
G
Сколько пили они - столько выпили вы
       Am                F              C
 G
Но до утра подержаться они не смогли

Далее боем..

Если ты оказался в запое вчера
И с утра у тебя болит голова
На фига тебе слушать советы жены
Ты сходи в магазин и бутылку возьми
    Но а если она побежит за тобой
    И будет орать у тебя за спиной
    Все равно ты пойди, ты пойди и возьми
    Но а вечером дай ей, дай ей П@@ды.. ( вореант по
шее)

Припев:

  Am       F             C      G
В запое, в запое, в запое,-- и так 4 раза:

Не печалься быстрее бутылку бери
Ты с начальников тоже примеры возьми
Они прямо с утра бегут в магазин
Похмелятся же надо както же им
    Они водку бухают прям на ходу
    Даже Ельцин пьяный у всех на виду..
    Ведь все, Ведь мы:.

Припев:

В запое, в запое, в запое:---- И так далее 4
раза

<< Назад на Прикольные песни :)


Песни у костра
Суд
Прислал: Андрей e-mail: Andrey91@orc.ru
Am        E         Am
1.Горит негаснущий камин,
 A              Dm
Судили парня молодого.
 G                C
Он сам собою был красив,
 E                   Am
Но сделал в жизни много злого.

2.У судей слово он просил
И судьи слово ему дали,
И рассказал он свой рассказ
О скорби, жизни и печали.

3.Когда мне было 10 лет
Я от семьи своей сорвался,
Я крал грабил и убивал
И со шпаною я связался.

4.Когда мне было 20 лет
Я был в кругу друзей любимых,
И лучше всех, да лучше всех
Делил свою добычу с вором.

5.Однажды грабили село,
Где люди тихо мирно спали.
Мы стали грабить один дом,
Но света в нем не зажигали.

6.Я спички взял огонь зажег
О Боже, что я там увидел,
О Боже, ты меня прости,
Я сам себя возненавидел.

7. Передо мной стоял отец
С последним вздохом умирая,
А на полу лежала мать
В груди с кинжалом умирала.

8.А семилетняя сестра
В кровати тихо умирала,
Она как рыбка без воды
Свой алый ротик открывала.

9.Когда закончил свой рассказ,
Народ дослушал со слезами.
Народ хотел его простить,
Но судьи приговор читали:

10.Сгорел пылающий камин,
Убили парня молодого.
Он был красив и молчалив,
Но сделав в жизни много злого.

<< Назад на Песни у костра


Пилот
Надоело всё
Прислал: ЗАКАТ e-mail: carramba@mailru.com
   Em            C
Меня вчеpа так обидели лихо,
      Em             C
А я смолчал, и все пpошло тихо.
     Am                B7
Мое место - это ковpик в yглy
И чья-то кость на полy.
      Em           C
Уже все забыли, запили, заели,
       Em             C
А y меня до сих поp все внyтpина пpеделе!
     Am               B7
Да-да-да! Дайте лyнy мою! И я спою:

 G   C    B7
Hадоело все!

А я попадy на шестой кpyг,
Как сказал мне один мой бывший дpyг.
Я не знаю, пpав ли он? Мне все pавно!
Пеpедо мной окно.
Говоpят yходить тяжело, это не так!
Достаточно сделать всего один шаг.
Достаточно yвидеть Свет, и все пpойдет,
И ты yзнаешь Полет!

И ты yйдешь к своим!

А где мои бpатья? Где мои сестpы?
Глаза нахальны, а зyбы остpы.
И где то место встpечи, что нельзя изменить?
Где я смогy говоpить пpо то,
Что никомy нельзя веpить,
Пpо то, что никомy не измеpить
Мою ненависть к чистомy взглядy
Беззyбых амеб!
Меня колотит озноб.

Hадоело все! Hадоело все!!!

<< Назад на Пилот


Петлюра
Облака
Прислал: Паша Кунц e-mail: pascha007@web.de
 Am       Dm        E7   Am    Dm            A7
Hад землей бyшyют тpавы, облака плывyт, как
павы,
Dm     G7
А одно - вон то, что спpава,
C      E7     F
Это я, это я, это я.
                Dm E7
И мне не надо славы.

Hичего yже не надо, нам и тем, плывyщим pядом,
Hам бы жить, и вся нагpада,
Hам бы жить, нам бы жить, нам бы жить,
А мы плывем всё pядом...

А дымок над отчей кpышей все бледней, бледней и
выше
Мама, мама, ты yслышишь
Голос мой, голос мой, голос мой,
Все дальше он и тише.

Эта боль не yтихает, где же ты, вода живая,
Ах, зачем война бывает,
Ах зачем, ах зачем,
Зачем нас yбивают?

Мимо слез, yлыбок мимо облака плывyт над миpом,
Войско их не поpедело,
Облака, облака, облака,
И нетy им пpедела...

<< Назад на Петлюра


Переделанные песни(Пародии)
Сплин. "Мое сердце"
Прислал: KeyFirr e-mail: KeyFirr@pisem.net
   C                    F        C
Мы узнали друг-друга на этом банкете
         F      C          G        Am
Когда лицом ты упала в мой свежий салат.
Я был толстым немного, ну а ты на диете
И с тех пор мы бухаем уж неделю подряд.

До сих пор не пойму - ведь бухали мы вместе
Так почему же проснулись в разных местах
Мне казалось, что к нам приходил Элвис Пресли
А у тебя на плечах был пропеллер, блин, ах

           C      F          C
 Пр. И моя печень вдруг развалилась
         C      G    Am
     Моя печень отмерла
     Моя печень вдруг отвалилась
     Моя печень отмерла

Для меня ты была, как звезда из Мосфильма
В своем новом, зеленом в горошек белье.
И хотя в тот момент мы напились несильно
Но была ты усатей, чем координал Решелье.

Ну так и я, слава богу, не жопа не с ручкой
Пусть с тобой мы похожи, хош бей, хочешь куй
Но от тебя отличаюсь я хитрою штучкой
Что висит ниже рожи, называясь пупком.

Пр.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Василек
Прислал: Андрей ...Б..(автор) e-mail: andrihai@hotmail.com
  Cv (я не знаю как этот акорд называется 1 палец
1 лад 2 струна;2 палец 2 лад 5
струна;4 палец 3 лад 2 струна)
1Куплет:

    C       Cv      Am        Em
Алёнка за окном с васильком в руках
    G       C        Dm        Em
Раздался силный гром и вздрогнула земля
Счастливые сияли карие глаза
И век теперь мне не забыть тебя
Припев:
  C
Я перебрал все имена
  Cv
Но всё никак заснуть не мог
  Am
Я видел всё её глаза
  Em
Я видел имя из двух слов
2Куплет:
Алёна за окном с васильком в руках
Вода зажгла огонь и потекла слеза
Свалились облака и в моих мечтах
Осталась навсегда она
Припев
(ПОсвяШается АЛЁНЕ ТАЩИЕВОЙ)

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Чиж и Со. "Вот пуля просвистела"
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
                        "Hовогодняя
откpытка"

                        Вот почта пpолетела в
гpудь попала мне,
                        и легла откpытка на моем
столе,
                        ты желала здpавия в
откpытке той,
                        только чуть не помеp от
любви такой,

                        Позвала меня новый год
спpавлять,
                        но не знал я ЧТО... ты
такая вот,
                        говоpят как встpетишь так
и год пpойдет,
                        а я надел штаны
                                        задом
напеpед!!!

                        Эй, да что ж я натвоpил,
                        Эй, вpоде бы не пил,
                        Эй, зачем я пpискакал,
                        Лучше бы откpытку
отослал!

                        Я тебя люблю, как я люблю
тебя,
                        я тебе пою, только для
тебя,
                        я тебя убью как я убью
тебя,
                        я тебя убью ,
                                    поменяв
коня!!!

                        Эй, да что ж я натвоpил,
                        Эй, ЛУЧШЕ бы не пил,
                        Эй, зачем я пpискакал,
                        Лучше бы откpытку
отослал!

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Ваше Благородие (к/ф "Белое солнце пустыни")
Прислал: Insanus e-mail: semper@mail.ru
И.Шваpц - Б.Окуджава

Am               E7         Am
Ваше благоpодие, госпожа Разлука,
C                       G7          C
Мы с тобой pодня давно - вот какая штука.
F    F/E     Dm Dm/C G7         C  A7
Письмецо в конвеpте погоди, не pви!
Dm              Am      E7           Am
Hе везет мне в смеpти - повезет в любви.

Ваше благоpодие, госпожа Чужбина,
Жаpко обнимала ты, да только не любила.
В ласковые сети постой, не лови.
Hе везет мне в смеpти - повезет в любви.

Ваше благоpодие, госпожа Удача,
Для кого ты добpая, а кому - иначе.
Девять гpаммов в сеpдце - постой, не зови.
Hе везет мне в смеpти - повезет в любви.

Ваше благоpодие, госпожа Победа!
Значит, моя песенка до конца не спета.
Пеpестаньте, чеpти, клясться на кpови!
Hе везет мне в смеpти - повезет в любви.

<< Назад на Песни из кино-мульт-фильмов


ПроРок
Крестовый поход
Прислал: Овчинников Вадим aka Murzilkin e-mail: mdn@hybce.com
site: www.punkizm.tk
----------
Предисловие: вообще, песня играется квинтами с
fuzz`ом..
На акустике звучание немного меняется.

Вступление идёт грязью на открытом Am.

Am                              C
Помнишь, как уводил Христос солдат
Dm                      G
Отвоёвывать священный град?
Am                    C
И как гибли сотнями они
Dm                  G
По моновению его руки

Am                         C
Мы подняли падших войнов знамя
Dm                   G
Обещали вас не посрамим
Am                     C
Но года текли и всё меняли
Dm                   G
Стал шалманом Иерусалим.

F                                G
 А представь на секунду, что когда то все было не
так

припев:
F     Am         G      Am
И последний крестовый поход
        Dm      G            Am
Словно лодку тебя на скалы несёт.
        F      Am      G       Am
Наш последний вау крестовый поход
      F       E
Погляди вокруг: к чему всё дело идёт...

проигрыш: Am F# F E - 2 раза

соло: Dm, C, E.

в конце соло идёт такая фишка:

4|-7-7-5-5-----------
5|---------8-8-7-5-7-

и после этой фишки опять идёт вставка аккорда E.

2:
Четвертина за спиною
Но всё так же на легке
Алкогольный гимн герою
Кайфа нет жить в калее..

Ни кола и ни двора
Но зато свободен путь
И древних мудрецов слова
Тебе сгинуть на дадут.

А представь на секунду, что твоя вера суть
пустота

припев:

потом идёт НУ ОЧЕНЬ КРУТОЕ соло. Полностью я его
подобрать не смог просто ФИЗИЧЕСКИ.
А вот его самое начало, потом оно будет
повторяться в нескольких местах соляка:

1|-10--9-8-8------------------------

А ПОТОМ ОПЯТЬ ПРИПЕВ!!!

<< Назад на ПроРок


Песни из кино и мультфильмов
Песенка Мамонтенка (м/ф "Мамонтенок")
Прислал: Claw (подбор) e-mail: Claw5@yandex.ru
 G
   По синемy моpю к зеленой земле
       C                      G
   Плывy я на белом своем коpабле,
      C                G
   Hа белом своем коpабле,
      D              G

   Hа белом своем коpабле.
  Em
   Меня не пyгают ни волны, ни ветеp!
                                   Am
   Плывy я к единственной маме на свете!
                           Em
  Плывy я сквозь волны и ветеp
      H7                     Em
   К единственной маме на свете!
    Am                       Em
   Плывy я сквозь волны и ветеp
      H7                    Em
   К единственной маме на свете!

Скоpей до земли я добpаться хочy.
"Я здесь, я пpиехал!" - я ей закpичy.
Я маме своей  закpичy,
Я маме своей  закpичy.
Пyсть мама yслышит, пyсть мама пpидет,
Пyсть мама меня непpеменно найдет!
Ведь так не бывает на свете,
Чтоб были потеpяны дети
Ведь так не бывает на свете,
Чтоб были потеpяны дети

<< Назад на Песни из кино и мультфильмов


Петлюра
Круглолица
Прислал: Паша Кунц e-mail: pascha007@web.de
Em                      G

Это было давно, лет семнадцать назад,
           Am        H7

Вёз девчонку я трактом, трактом почтовым.
  Em                            G

Круглолица была и как тополь стройна,
        Am           H7
И покрыта платочком, платочком пуховым.
Попросила она, чтоб я песню ей спел,
Я запел, а она, а она зарыдала.
Кони мчали стрелой по дороге прямой
И несла их вперёд нечистая сила.

Тут казачий разъезд перерезал нам путь,
Кони, словно вкопаны, вкопаны встали.
Кто-то выстрелил вдруг прямо в девичью грудь
И она словно роза, словно роза увяла.
Перед смертью своей рассказала она,
Как с тюрьмы тёмной ночкой, тёмной ночкой
бежала.
"Перед смертью своей я не стала твоей,
Только пуля меня, меня обогнала...

Что ж, ямщик, приуныл, что ж ты песню прервал?
Видишь, кони всё мчатся и мчатся стрелою.
Колокольчик-бубенчик, заливаясь, звенит,
Будто нет мне прощенья, будто нет мне
покоя."
Оглянитесь назад: холм зелёный стоит,
Холм зелёный, поросший, поросший травою,
А под этим холмом круглолица лежит,
Что взяла моё сердце, моё сердце с собою...

<< Назад на Петлюра


Песни про любовь
За твою красивую улыбку
Прислал: Den@s e-mail:
Песня написана 28.06.2001г. компанией Den@s.
Посвящается нашим любимым девушкам...

Играть перебором: бас-3-21-3

Hm          D      Em    A
За твою красивую улыбку,
За твои прекрасные глаза
Страдают ангелы на небе,
А на земле страдаю я.

Если я хоть день тебя не вижу,
Если я гуляю без тебя,
Если я твой голос не услышу,
Заедает душу мне тоска.

За то, чтоб ты всегда была такою,
Загадочно красивой, как сейчас,
За то, чтоб ты всегда была со мною
Я, не жалея, все отдам.

Повтор первого куплета.

<< Назад на Песни про любовь


Прикольные песни :)
Животные
Прислал: Жентос e-mail: zzzhentosss@mtu-net.ru
Am              C
Как-то раз от скуки слон
G              Dm
Перец свой поставил,
Всех зверей построил он
И дрочить заставил.          (Здесь не очень
понятно: не каждый должен
                              был дрочить сам по
себе, а все - одному слону)
Всеми лось руководил,
Звери взялись дружно
Так конец и заходил
В их руках послушно.

Заяц был шустрее всех,
На краю трудился,
Без особенных помех
Перевозбудился.

Сидя на конце конца,
Налегал всем телом,
Закатали молодца,             (Закатали под
кожу)
Вот такое дело.

Лось не сразу увидал
Недоимку зайца,
Тот уж задыхаться стал
В двадцать первом пальце.

Ловко лось руководил
Общею заботой:
Зайца в миг освободил,
Прекратив работу.

Выжатый в лимон герой
Выглядел неважно,
Хоть с поломанной рукой,
Рад был саботажу.

Заяц в ауте валялся,
С наслажденьем глядя,
Как забавно ублажался
Хрен лесного дяди.

Играть лучше:
первый и последний куплет перебором бас3231323,
а потом боем ускоряясь к середине песни
и замедляясь к концу; последние две строчки
каждого куплета
Можно повторять по два раза.

<< Назад на Прикольные песни :)


Прикольные песни :)
Новый Год
Прислал: Алла e-mail:
   Вступление: C F G C
     C         F         C         F
1. Веселье новогоднее пропомнили сегодня мы
     C                          G
   И улыбнулися в который раз.
     C            F         C          F
   А потому что вспомнили количество огромное
      C            G              C
   Всего, что до утра вливалось в нас,
       F         G            C            Am
   Как гости собиралися, как мама с папой ждали
их,
       F          G           C    Am
   Как дали мне огромный апельсин.
       F          G              C           Am
   Как было очень тесно нам, как дружно пели
песни мы
     F             G            C
   И каждый пил не то, что приносил.

2. Как выбрали снегурочку, жену соседа-дурочку
   И как она от счастья нажралась,
   Как села в таз с пельменями к всеобщему
смущению,
   Потом на кухне с мужем подралась.
   Как папа стал хорошеньким, как притворился
лошадью,
   Как он меня по комнатам катал.
   И ржал он тоже здорово, потом сказал "До
скорого"
   И долго, долго унитаз пугал.

3. Как жарко стало Васе, как он закрылся в
ванной,
   Как полную набрал и в ней уснул.
   Как будто в раннем детстве, он сам не смог
раздеться
   И потому чуть-чуть не утонул.
   Как тетя с дядей Борею боролись в детской
комнате,
   Как дядя Боря тетю поборол.
   Потом качаться начали, измазались,
испачкались,
   И дядя мне подушку пропорол.

4. Как Федор глупо пошутил, сказав, что он -
парашютист
   И сиганул с седьмого этажа,
   Как скорая приехала и врач добавил смеха нам,
   Сказав, что ему в гипсе год лежать.
   Мне очень все понравилось, все так чудесно
справилось,
   Но праздник наш закончился и вот
   Теперь с утра до вечера мне снова делать
нечего,
   Скорей бы новый, новый, новый год.
   Скорей бы новый, новый, новый год.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Митяев. "Как здорово! (Изгиб гитары желтый)"
Прислал: Сладкая e-mail: anastasy6@yandex.ru
Свой новый комп от Apple ты обнимаешь нежно,
Хоть мышь ещё в коробке, но счастья дофига.
Бабла затратил кучу, получишь ты от предков,
Но знаешь ведь, как здорово, что ты его купил!

Ну всё, готово дело, весь софт уже поставлен,
Ну что грустишь, парнишка? От предков получил?
Вот кто-то очень милый тебе в привате скажет:
"Как здорово, что все мы здесь сегодня
собрались!"

Но всё же, с болью в горле, мы вспомним Билла
Гейтса,
Программы чьи, как мама, до боли на милы!
Мечтой про софт с лицензией мы каждый вдох
наполним,
Как здорово, что в чате мы сегодня собрались!

(Год спустя:))

Свой старый комп от Apple ты обругаешь злобно,
Опять проклятый глючит, и кто-то стёр Winamp,
Пусть нервы на исходе, противный комп ты любишь,
Ведь за него когда-то ты от предков получил!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Кино. "Восьмиклассница"
Прислал: Genocide Brothers Inc. e-mail: Gates_die@MUDA.com
    Am      Em
Пустынной улицей вдвоем,
    C               G
С тобой в психушку мы идем.
  F       G
А ты дебил,
  C           Am
А я конфетки ем.

И светят фонари давно,
Ты говоришь:"Смотри, говно!"
...А я тебя веду
К врачу конечно.

Припев:
F G
Ууууууууу
      C   Am F G
Психлечебницааааааа
Ууууууууу

Ты говоришь что у тебя
В сортире заперся маньяк,
А мне на это
Просто наплевать.

Ты говоришь из-за него
Пришлось в карман тебе насрать,
Многозначительно молчу
И дальше мы идем гулять.

Припев.

Лаком для паркета
Умывался утром ты,
Долго не мог в зеркале
Себя узнать.

Ты перегрыз в квартире
Телефонные шнуры,
И завтра я веду тебя
К врачу опять.

Припев.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Бременские горнолыжники
Прислал: лизок e-mail: liz@mail.ru
аккорды в песне "Бременские алконавты"

Ничего на свете лучше нету,
Чем "под мухой" ездить по Чегету.
Тем, кто в лыжах, не страшны дороги,
Лишь бы башмаки не тёрли ноги.

Наш ковёр нарзанная поляна,
Наш инструктор ходит сутки пьяный,
Наша крыша едет понемногу,
Лишь бы башмаки не тёрли ногу.

Годили и плуги  не забудем,
Пусть Чегет приносит счастье людям!
Лыжи сами пусть найдут дорогу,
Лишь бы башмаки не тёрли ногу.

Вот я наезжаю на опору
И её сбиваю очень скоро.
Моё тело тащит по отрогу,
И башмак натёр мне всё же ногу.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Кукушка
Прислал: Рэм e-mail: iminf1@user.ru
 Am            E7            Am
Часто снится мне мой дом родной,
 A7                      Dm
Лес о чем-то о своем мечтает,
         G          C   Am
Серая кукушка за рекой                    |
  Dm            E7            Am (A7)     | 2
раза
Сколько жить осталось мне считает.        |

Я прижался ласково к цветку,
Стебельки багульника примяты,
И звучит усталое ку-ку,
Отмеряя жизни моей даты.

Снится мне опушка из цветов,
В детских снах забытая опушка,
Восемьдесят, девяносто, сто,
Что-то ты расщедрилась кукушка.

Я тоскую по родной стране,
По ее рассветам и закатам,
На афганской выжженой земле
Спят устало русские солдаты.

Они тратят силы, не скупясь,
Им привычны голод и усталость,
И забот не копят про запас.
Кто же скажет что им жить осталось.

Так что ты, кукушка, погоди,
Не считай чужую долю чью-то.
У солдата вечность впереди,
Ты ее со старостью не путай.

<< Назад на Песни у костра


Панфиlove Иван
Как парень
Прислал: Олег e-mail: molodost@mail.primorye.ru
Как парень
Проигрыш:
   F          C              Dm              A#
       C
|-5-3-1----0-1-3-1-0-------0-1-0--------------------------------------------------
|------------------------3-------3------------------------------------------------
|------------------------------------------------3--------5-----------------------
|----------------------------------------------3---3--2-5---5---------------------
|-----------------------------------------3-5-------------------------------------
|---------------------------------------------------------------------------------

             F        C           Dm
Воскресный день, мой дом сегодня пуст
     Am           A#     F    C
В кармане баксов хруст, и мелочь
Бреду вперёд, 'зелёный угол ' ждёт
Там втарить тачку мне, хотелось

Проигрыш.

Но для меня, их цены велики
И не решить мои вопросы
Достав 'дальпресс' и звякнув в пару мест
Я приобрёл себе, колеса

Припев:
F                 C
Теперь как парень я
          Dm      A#  C
И новая метла, по жопой
Как парень я для всех
И прёт меня успех, с Toyota'й

Во были дни, на скорости гонял
А после девок драл, бесплатно
Выкуривал дуст, любуясь видом бухт
Затем всё повторял, обратно:

Припев.

<< Назад на Панфиlove Иван


Петлюра
Сын прокурора
Прислал: Кунц Павел e-mail: pascha007@web.de
Виктор Петлюра

Cm      G        Cm
Бледной зарёй озарился
Cm         C7            Fm
Тот старый кладбищенский двор,
Fm          Cm      Ab
А над сырою могилой
Fm     G7          Cm
Плакал молоденький вор:
"Бедная ты моя мама,
Зачем ты так рано ушла,
Жизни своей не видала,
Отца-подлеца ты нашла.
Я - сын трудового народа,
Отец мой родной - прокурор.
Он судит людей беззащитных,
Не зная, что сын его - вор!"

И вот, на скамье подсудимых
Молоденький мальчик сидит
И голубыми глазами
На прокурора глядит.
Началась речь прокурора:
"Преступника надо судить,
За крупные деньги и злато
Нельзя его больше щадить."
Окончилась речь прокурора,
Судья уж расстрел утвердил,
А прокурор после казни
Понял, что сына судил.

Бледной зарёй озарился
Тот старый кладбищенский двор,
А над сырою могилой
Плакал отец-прокурор.
А над сырою могилой
Повесился сам прокурор...

<< Назад на Петлюра


Песни про любовь
Прогулка
Прислал: Андрей Вяткин e-mail: drx-112@rambler.ru
     G                     C
1. Небо закрыто пеленой облаков,
     D                  G
    Солнца не видно уже давно.
     G                   C
    Опять ветер дует прохладный,
      D               G
    Опять вечер  не удался.

             Припев:
      C         G
    Ты прости, если обидел,
      D         G
    Ты прости, если не заметил
      C         G
    Твоего ласкового взгляда,
    Ты прости, за всё прости.

2. Мы идем, ты молчишь.
    Мы идем, и я молчу.
    Что нам делать хоть плачь
    Извини, но я не привык молчать

             Припев.
3. Звезд все больше и больше,
    Луна все выше и выше,
    Наши шаги все тише и тише,
    Постой я подарю тебе поцелуй.

              Припев.

<< Назад на Песни про любовь


Пилот
Цветные стекла
Прислал: АНДРЕИЧ e-mail: lovekiy@pisem.net
ВСТУПЛЕНИЕ (перед каждым куплетом):

Вариант 1.
Вступление играется во время партии  ударных

   Е     Ам   Е     Ам   F   F   [G(барэ) ] Ам

1--0-х-0-0----0-х-0-0----1-x-1-x-3----3-х-3-0

2--0-х-0-1----0-х-0-1----1-x-1-x-3----3-х-3-1
3--1-х-0-2----1-х-0-2----2-x-2-x-4----4-х-4-2
4--2-х-0-2----2-х-0-2----3-x-3-x-5----5-х-5-2
5--2-х-0-0----2-х-0-0----3-x-3-x-5----5-х-5-0
6--0-х-0-0----0-х-0-0----1-x-1-x-3----3-х-3-0
     !                 ]
    (гл)               ]
(гл)-глушение всех струн.

 Вариант 2.

В этом моменте в место ]
глушения можно играть  ]
  аккорд "Е"           ]

Дальше начинается ритм ,с небольшим солячком:

1------------------------------0-------------------------------------------------
2-1-0--1---0-1-0-1------------1-1--------1-0--1---0-1-0-1------------------------
3-------------------2--------2---2--------------------------2--------------------
4---------------------------2-----2----------------------------------------------
5--------------------------0-------0------------------------------------------0--
6-------------------------0-----------------------------------------0-3-1-0-1----

   Am
      Dm                         Am
Приходила зима, закрывались окна,уходили со двора
пьяные дети,Кидающие камни по стеклам.
1---------------------------------------------------------1--1--------------------------
2-1---0-1-0-3---1-0-1-0-1------1---0-1-0-3---1-0-1-0-1----3----3------------------------
3-------------------------2-------------------------------2------2----------------------
4---------------------------------------------------------0-----------------------------
5---------------------------------------------------------0-----------------------------
6---------------------------------------------------------0-----------------------------

Дальше все повторяется, по кассете очень легко
попасть в тему...

  Am
Приходила зима, закрывались окна,
                         Dm
Уходили со двора пьяные дети,
                      Am
Кидающие камни по стеклам.
И я опять закладывал уши ватой
                                   Dm
До весны, чтоб не слышать как шел снег
                  Am
По прокуренным парадным.

ПРИПЕВ 1:

  Dm
Не уходи, побудь со мною рядом!
  Dm7
Я уже совсем не тот, как раньше.
 F                                G
Я уже не умею красить красками стекла.
   F                       G
Я уже не умею веселиться зимою.

Надевала шпана сапоги, улетали птицы на юг
В жаркие страны.
Я сбивал их рогаткой с окошка.
Я ходил полупьяный и заглядывал в лица,
Пока кто-нибудь не посылал меня на ...,
Как будто я там еще не был.

ПРИПЕВ 2:

Не уходи, побудь со мною рядом!
Я уже совсем не тот, как раньше.
Я уже не умею красить красками стекла.
Я уже не умею веселиться зимою.

ПРОИГРЫШ: А вот здесь не очень понятно,можно
сыграть Ам,Ем,F,G.(4 раза) ,
а можно Ам,Ем,Dm,F.(4 раза)
 и то и то вроде похоже.
На ваше усмотрение.
Во время проигрыша идет соляк.
После третьего припева Черт этот соляк поет
голосом вместе с гитарой.

4--5--3-2-0-2--0-5-5-3-2--0-5-5-3-2-0-2-0---]
5-----------------------------------------3-] 4
раза
6-------------------------------------------]

И зарывались в песок детские сказки,
Уходили читать газеты в старом сортире
И кидать кабанам ириски.
Убегали все кошки искать пожрать,
И толстые тетки жались к подъездам,
Обоссаным их-же мужьями.
ПРИПЕВ 3:
Не уходи, побудь со мною рядом!
Я уже совсем не тот, как раньше.
Я уже не умею красить красками стекла.
Я уже не умею веселиться зимою.

<< Назад на Пилот


Пропаганда
Мелом [ Hm ]
Прислал: Sh.A.R. (подбор) e-mail: sharx@mail.ru
  Hm    G
я рисую на асвальте
  D               A(or A7)
белым мелом слово хватит
хватит лжи и хватит боли
отпусти себя на волю

я рисую белым мелом
все что так давно хотела
линий взлет кардиограмма
сердце мира терпет раны

Припев:
  фиолетовая пудра в ней ты и я
  жизнь такая как акула, но беззубая
  завтра мел исчезнет в лужах и десятки машин
  за собой следы оставят разноцветных шин

в белых крошках серый камень
кем то для других оставлен
слово ждать и слово всюду
их не помню их забуду

если хочешь, можешь ты дождаться
счастья в жизни лет так через 20
а мне не нужно слово если
мне нельзя сидеть на месте

Припев.

в пальце белом в пальце синем
белый мел пожож на иней
синий мел похож на небо
ах еще бы красный мне бы

мир похожый на колеку
в черном *...* цветному человеку
мел стощила в 5-ом классе             \  2 раза.
жалко им всю жизнь не разукрасить     /

Припев.  > 2 раза

*...* девочка так бормочит, что невозможно
      разобрать, так что извиняйте :)

<< Назад на Пропаганда


Песни у костра
Наша любовь не умрет никогда
Прислал: Дедов Дмитрий e-mail: dd_@chat.ru
Играется медленно и спокойно боем (бой выбрать без
глушений)

Для куплетов пояснение: по два боя на аккорды D и
Fm# , Hm, на G тоже два только
окончание второго боя проигрывается на Em и
дальше идет Hm,
только последняя строчка куплета играется
нормально по одному бою, кроме Hm
1 куплет

      D			    Fm#
    Я не знаю, что мне делать
      D			     Fm#
    И я не знаю как мне быыыыть
      G             Em        Hm
    Ведь ты ушла не попращавшись
      G              Em           Hm
    Оставив свой яркокрасный след
      G        Em               Hm
    На разбитом лобовом стекле

Для припева пояснение: Также по два боя на все
аккорды, кроме А, который проигрывается
быстро
Припев:
        Hm            F#		  G
    Нооооооооо любоооооооовь, наша любоовь       ]
       A           Нm
]----- 3 раза
    Не умрет никогдаааааааааааааа                ]

2 куплет:

    Я помню как ты мне шепнула
    Что у нас скоро будет мальчик
    И вроде все было прекрасно
    Но вы ушли не попращавшись
    На светлом небе оказавшись

Припев

3 куплет:

    Из рук выпал пистолет
    Я уже вижу тунеля свет
    Вы не бойтесь я уже рядом
    Вас покрепче прижму к себе
    Все так прекрасно как во сне

Припев

<< Назад на Песни у костра


Переделанные песни(Пародии)
Ария. "Что вы сделали с вашей мечтой?"
Прислал: Андреев Юра e-mail: Forester_Devil@mail.ru
Аккорды см. в разделе "Ария"

Ты слишком долго телом лежал
И ты думал, что ночь это день
Ты видел сотни окровавленных тел
Но предать их земле было лень
Ты не убийца, ты проста маньяк
И таких миллионы кругом
Бедный Христос, оторвал свой конец
И сказал:"Всем наступит пиздец"

  Ответь!
  Что вам мешало пиздеть
  Что же случилась с тобой
  Наконец ты зашил свою попу

Сбросило ветром канчинку с лица
И мне в глаз свет ударил хуём
Оказалось маньяк поебал весь народ
И весь люд загинался рачком
Всё изменилось в прозревших глазах
У кого не стоял, у тех сразу вставал
Ты не ебун, ты тапотун
И таких миллионы кругом

Оглянись назад!
Там застыл твой зад
А на заднице застыла конча
Впереди армян
Позади грузин
Что вы сделали с моей жопой

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Царевна-лягушка
Прислал: СВОБОДА.С.В e-mail: hunter@email.orgus.ru
 Em          Am
Шёл парнишка по опушке,
G      D      Em
Сам не зная куда.
            Am
По пути поймал лягушку,
G   D     G
Около пруда.
Em           Am   D         G
Преоткрыв глаза,та сказала вдруг,
Em        Am         G  D      Em
Отпусти меня на волю,милый мой друг.

Припев:
Em     Am
Требуй,что тебе надо,надо,
D       G
Я,я помочь буду рада,рада.
Em      Am
И в награду твою,
G     D      Em
Три желанья дарю.

Три желанья парня мучит,
Выбрать он не смог.
Загадал на первый случай,
Золото мешок.
Он теперь богат,но судьбе не рад,
Ровно через год,он к пруду идёт.

Пр:последняя строчка-два желанья дарю.

Я хочу добится власти в городе своём,
В тот же миг и в тот же час стал он королём.
Он теперь король,но в сердце таже боль.
Ровно через год он к пруду идёт.

Пр:последняя строчка-я желанье дарю.

Слушай милая лягушка сердце не томи,
Вместо денег,вместо власти дайка мне любви.
И лягушка в миг,свой сменила лик.
Видит наш король,девушка стоит.

Пр:последняя строчка-я любовь дарю.

<< Назад на Прикольные песни :)


Приключения Электроников
Прекрасное далеко
Прислал: TAPAC **ss** [AK-47] e-mail: tapac@zmail.ru
Am                           Dm
Слышу голос из прекрасного далёка
           E                Am
Голос утрений в серебряной росе
      F        G      C       Am
Слышу голос и манящая дорога
       Dm                        E
Кружит голову как в детстве карусель

    Припев:
        Am       Dm
    Прекрасное далёко
        E              Am
    Не будь ко мне жестоко
        F            C
    Не будь ко мне жестоко
        G       C
    Жестоко не будь
        Am       Dm
    От чистого истока
        E        Am
    Прекрасное далёко
        F       C
    Прекрасное далёко
       E      Am
    Я начинаю путь

Am                           Dm
Слышу голос из прекрасного далёка
        E                  Am
Он зовёт меня в волшебные края
      F            G          C
Слышу голос голос спрашивает строго
    Dm                          E
А сегодня что для завтра сделая я

припев

<< Назад на Приключения Электроников


Панфилов
Бессмысленны слова
Прислал: Clash <shram.da.ru> e-mail: clash@newmail.ru
Am        Dm                    G
Я лежу на хирургическом столе пластом
             C                    F
Два раненья огнестрельных в теле молодом
            A#                       E
Голова прострелена контрольным выстрелом

Уже светает...

Опознали родственники, близкие, друзья
Труп остывший с номерком на пальце - это я
И жена в истерике - беременна она
Вот так бывает...

А все начиналось так красиво и легко
Дембельнулся с армии совсем не так давно
Ни образованья, ни работы - ничего
Лишь цель подняться...

Подтянули старые приятели к себе
И мутил под крышей много криминальных тем
Но в один обычный день случился беспредел

                Am      Dm
Бессмысленны слова и не нужны
                 G      C
Бессмысленна была такая жизнь
                  F            A#

Оставив только боль в горьких слезах
            E
И вечную любовь... в сердцах...

              Am     Dm
Бессмысленны слова и не нужны
                G     C
Бессмысленна была такая жизнь
                F           A#
Оставив только боль в горьких слезах
            E
И вечную любовь... в сердцах, в сердцах...

А теперь по кладбищу несут гроб на руках
Девушки, рыдая, раскраснелись все в слезах
И оркестр знает свое дело на жмурах
Паф-пиф играет...

Опустив в могилу, гроб засыпали землей
Памятник из мрамора воздвигнули братвой
Эпитафия о скорби золотой строфой

Бессмысленны слова и не нужны         |
Бессмысленна была такая жизнь         |   3 раза
Оставив только боль в горьких слезах  |
И вечную любовь... в сердцах...       |

<< Назад на Панфилов


Песни у костра
Афганистан (Стоит сосна...)
Прислал: Лена e-mail: lena_yu@mail.ru
         Am         Dm
Стоит сосна, река алмазная течет,
          G            C
А вдоль нее парнишка с девушкой идет.
      Am          Dm
Они идут, не замедляя быстрый шаг.
      Em           Am
А у того парнишки слезы на глазах.

"Я ухожу,"-сказал парнишка ей сквозь
грусть,
"Я ухожу, но обязательно вернусь".
И он ушел, не встретив первую весну...
Домой пришел в солдатском цинковом гробу.

Рыдает мать, и, словно тень, стоит отец,
Ведь он для них еще по-прежнму юней.
А сколько их, не сделав в жизни первый шаг,
Домой пришли в солдатских цинковых гробах.

Он, как и ты, девчонку к дому провожал,
Дарил цветы и на прощанье целовал,
А в час, когда лицом на белый снег упал,
Он имя той девчонки кровью написал.

Развеет ветер над границей серый дым.
Девчонка та уже целуется с другим.
Ведь обещала, обещала подождать,
Ну, а ему уже вовеки не восстать.

Афганистан - страна рабов, страна господ.
Афганистан, о сколько горя ты принес!
Афганистан, чему же радуешься ты?
Афганистан, я не тебе дарю цветы.

Афганистан - страна рабов, страна цепей.
Афганистан, ты с каждым годом все страшней.
Афганистан, мальчишка только начал жить.
Афганистан, как ты посмел его убить?

<< Назад на Песни у костра


Песни у костра
Горят огни
Прислал: Дмитрий e-mail: Diman@mailx.ru
Песня играется быстро

Если после аккорда стоит знак:(1),то по
струнам(на этом аккорде) надо ударить 1 раз

E(1)  E(1)  E(1) Am
Го-   рят   ог-  ни,
         Dm
Мы расстаёмся навсегда.
         G
Горят огни,
       C
И мы уходим на века.
         Am
Горят огни,
      Dm
И я плюю на белый свет.
       E
И мы утонем в дыме сигарет...

Припев:

E(1) E(1)  E(1) Am
О-   ри    ма-  эстро
          Dm
А ну ты фраер в то углу,
            G
Где пляшет дева,
        C
Ногами чуть не к потолку,
         Am
А как у нас,
        Dm
Перевернулось всё вверх дном,

           E
И к чёрту женщин, дьявоолу закон...

Сой-  дём-  ся  мы
На перекрёстке трёх дорог,
Отыщем мы
Свой самый лакомый кусок,
Зайдём в кабак
Приставим к стойке автомат,
И кто-то громко крикнет из ребят...

Припев.

Вам  не  по-  нять
Судьбы заброшенных ребят,
Вам не понять,
Порой о чём они грустят,
И о любви,
Которой нет уж сотни лет,
И мы всё тонем в дыме сигарет...

Припев.

<< Назад на Песни у костра


Песни у костра
Осенний призыв
Прислал: СССР (подбор) e-mail: Karakum_poison@mail.ru
 Аm                          Dm
Оснний призыв начался поздней осенью.
    G                         Am
Пришел приказ и начался мой срок.
 Dm                     G     C
И мамка мои туфли остроносые,
 Dm           E          Am
тихонечко поставит в уголок.

Ты на перон сегодня не опаздывай.
И на последнее свидание приди.
И про любовь мне больше не рассказывай.
Меня два года лучше подажди.

Не верь обманутым подругам ,что встечаются.
Что говарят два года ерунда.
Ведь не всегда мальчишки возвращаются.
И дорогая в том не их вина.

А не приходят потому, что так случается:
Ушла подлодка в море не всплыла.
Иль парашут никак не раскрывается.
Уж сколько смерть мальчишек унесла.

Осенний дембель начался поздней осенью
Пришел приказ и кончился мой срок
И мамака мои туфли остроносые
Подаст мне вместо керзовых сапог.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Rammstein. "Das Alte Leid"
Прислал: Генри e-mail: henri250@yahoo.com
intro/chorus
e|----------------------------------------------
b|----------------------------------------------
g|----------------------------------------------
D|-2--4--2--4--2--4--2--4--7--2-----------------
A|-2--4--2--4--2--4--2--4--7--2-----------------
E|-2--4--2--4--2--4--2--4--7--2-----------------
verse
e|----------------------------------------------
b|----------------------------------------------
g|----------------------------------------------
D|-2-2---2-2-2-2---2-2---2-2-2-2----b5----------(half
step)
A|-2-2---2-2-2-2---2-2---2-2-2-2----------------
E|-2-2---2-2-2-2---2-2---2-2-2-2----------------

"Галлюцинация"

Я болею, у меня горе.
И мне всё кажется море.
Я стою, я сижу.
На задроченном, и обляпаном вафлёю полу.
Я плачу, вспоминая тебя.
Я жду с нетерпением конец ноября.
Чтобы увидеть тебя.
Ты ночью ко мне идёшь,
я вижу тебя.

После смерти твоей.
Я не слушал советы людей.
Я курил, и пил.
Но а щас, я всё больше курю и пью.
Ты мне кажешся каждый день.
А особенно по ночам.
Я вижу тебя, я слышу как ты кричишь.
И я чувствую себя в Раю.

Я хочу трахаться.

Ты мне кажешся голой.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Голубые глазки
Прислал: Масянька e-mail: massha2002@mail.ru
Эту песню я слышала на даче, аккорды подбирала
сама, если
кто-нибудь знает эту песню, напишите мне на
емайл.

Am                                         Dm
На груди своей, на груди своей тихо руки прячешь
                                             Am
О судьбе своей, о судьбе своей ты тихонько
плачешь,
       F                                    C
Но не надо слёз, но не надо слёз голубые
гла-азки
              Dm
  Am
Эту ночь с тобой, эту ночь с тобой я провёл как в
сказке.

Как по вечерам, как по вечерам ты мне
отдавалась,
А луна в ответ, а луна в ответ тихо улыбылась,
Но придёт рассвет, но придёт рассвет и подарит
кра-аски,
Эту ночь с тобой, эту ночь с тобой я провёл как в
сказке.

А теперь прощай, а теперь прощай, свидимся не
скоро,
Я твои глаза, я твои глаза позабуду скоро
Не забыть во век, не забыть во век неземные
ла-аски,
Эту ночь с тобой, эту ночь с тобой я провёл как в
сказке.

<< Назад на Песни про любовь


Петлюра
Рубаха
Прислал: Антон Котов e-mail: kotovap@mail.ru
     Am                Dm
   Сколько б не бродил , свет не колесил,
E              E7              Am
   Сколько башмаков даром износил.
       Am             Dm
   Где бы не встречал , тех кто просто так
E              E7             Am
   За дорма чинил башмаки бродяг.

     Мне с календарем крупно повезло -
     У бродяг всегда ,представьте,красное число.
     Красен солнца диск на закате дня,
     Значит выходной ,представьте,завтра у меня.

припев:
        Am
   Я сошью себе рубаху
          A7         Dm
   Из крапивного листа,
          Dm       Am
   Чтобы тело не потело,
         E7        Am
   Не зудело никогда.

   Сколько б не бродил , свет не колесил,
   Все плащи дождей на плечах носил.
   Где бы не встречал , тех кто просто так
   За дорма всем пел лучше соловья.

   Где поставлю свой дом  не решил пока,
   Только знаю дом тот будет вовсе без замка.
   Будет в доме том полыхать очаг,
   Для бродяг все будут настеж двери у меня.

  Мне с календарем крупно повезло -
  У бродяг всегда ,представьте,красное число.
  Красен солнца диск на закате дня,
  Значит выходной ,представьте,завтра у меня.

  припев.

  первый куплет.

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Вальс расставания (к/ф "Женщины")
Прислал: e-mail:
  Em                Am6
Слышишь, тревожные дуют ветра?
Am                  H7     Em
Нам расставаться настала пора.
            Em7     Am7
Кружится, кружится пестрый лесок,
D7                  G
Кружится, кружится старый вальсок.
  Am6      Em
Старый, забытый,
  C7      H7        Em
Старый забытый вальсок.

E--------------
H--------------
G--------------
D--------------
A--3-2-1-------
E--------3-2---

Ты, совершая положенный путь,
В дальнем краю это всё не забудь, -
Эту реку и прибрежный песок,
Этот негромко звучащий вальсок.
Этот негромкий,
Этот негромкий вальсок.

Мы расстаемся, чтоб встретиться вновь,
Ведь остается навеки любовь,
Кружится первый осенний листок,
Кружится в памяти старый вальсок.
Юности нашей,
Юности нашей вальсок.

Волосы ветром сдувает со лба...
Музыка эта - как наша судьба.
Снегом слегка обжигает висок,
Кружится в сердце тот старый вальсок.
В сердце тот старый,
В сердце тот старый вальсок.

Повторяется 1-й куплет.

<< Назад на Песни из кино-мульт-фильмов


Песни из кино и мультфильмов
Улыбка (к/ф "Карнавальная ночь")
Прислал: e-mail:
сл. В.Коростылева, муз. А.Лепина

Em                 Am         H7
Если вы нахмурясь выйдете из дома
H7                     Em
Если вам не в радость солнечный денек
E7             A7     D7           G
Пусть вам улыбнется, как своей знакомой
   Am         Em            H7         Em
С вами вовсе незнакомый встречный паренек

            Am            F
        И улыбка, без сомнения,
               Dm       E7     A7
        Вдруг коснется ваших глаз,
             Dm         Am
        И хорошее настроение
              Dm6   E7     Am
        Hе покинет больше вас

Если кто-то другом был в несчастье брошен
И поступок этот в сердце вам проник
Вспомните, как много есть людей хороших
Их у нас гораздо больше - вспомните про них.

        И улыбка, без сомнения,
        Вдруг коснется ваших глаз,
        И хорошее настроение
        Hе покинет больше вас

<< Назад на Песни из кино и мультфильмов


Песни Нашего Века
Слава женщине моей
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Б.Окуджава
       Am           Am         G            C
A7
Ни бродяги, ни пропойцы, за столом семи морей,
       Dm           Am         E7         Am
Вы пропойте, вы пропойте славу женщине моей.

Вы в глаза ее взгляните, как в спасение свое,
Вы сравните, вы сравните с близким берегом ее.

Вы земных земней и вовсе, к черту сказки о
богах,
Просто мы на крыльях носим то, что носят на
руках.

Просто нужно очень верить этим синим маякам,
И тогда нежданный берег из тумана выйдет к вам.

Аккомпанемент:
Первая гитара: вариант ?5 (В темпе вальса)
Вторая гитара:
Am
1|--0/X--0/-----0/X-0/-----------
2|--1|X---1|------1|X--1|------------
3|--2|X---2|------2|X--2|------------
4|--2|X---2|---2---------------------
5|0----------------------------------
6|-----------------------------------
Так-же в темпе вальса.
(Стрелочки вверх - провести по струнам в
указанном направлении,
с крестиками - провести и моментально заглушить
(иммитация щёток).)
Приукрасить можно так:
(Для первой гитары)
Конец первой строчки каждого куплета начиная с
аккорда G играть
вариантом ?2, а переход с C на A7 вариантом ?4 не
играя последнюю ноту.
Вторую строчку аккорд E7 вариантом ?4 не играя
последнюю ноту,
аккорд Am вариантом ?4

<< Назад на Песни Нашего Века


Прикольные песни :)
Ох, уе...
Прислал: Ященко Олег e-mail: viy@pochtamt.ru
Начало каждой новой строчки повторяется, как в
первом куплете.

  Am       E7         Am
 Ох, уе... Ох уехал мой любимый
       C           G          C     A7
 И под е... и под елкой мне сказал
       Dm         G           C
 Я за лу... Я за лунным камнем еду
          Dm              E7           Am
 Что ж ты му... Что ж ты мужем мне не стал

Ему девушка сказала
Hеман дивная pека
Как я буду с ним купаться
С толстым худенька така

Hо и хуже мне не стало
Что не суженный ты мне
А я в желтеньком гуляла
Hе суют записок мне

Запись делали мы в ЗАГСе
Оба с pаннего утpа
Палец в желтеньком колечке
Запеp девку на века

<< Назад на Прикольные песни :)


Пилот
Пешком по шпалам
Прислал: Roo e-mail: rumyantsev_alex@mtu-net.ru
Вступление и соло:

1----------3-1-0-------------0-------0--
2----0-1---------3-----0-1-----3-1-3----
3--2-----2-----------2-----2------------
4---------------------------------------

1----------3-1-0-------------0----------
2----0-1---------3-----0-1-----3-1-0----
3--2-----2-----------2-----2---------2--
4---------------------------------------

    Am         G
По дорогам жаждущим,
    F           E      Am
По дорогам жаждущим тепла
           G
Я шагаю налегке,
    F            E         Dm
Посланный за смертью с рюкзаком.
И стук  колес играет старый блюз
 E              Am
По шпалам мимо нот.

      Am       G
За вином и музыкой
   F          E        Am
Проходит быстро жизнь моя
            G
И летают бабочки
     F        E         Dm
Над стаканом водки светофор
                                 E
Мигает глазом своим обкуренным зрачком,
Меняя цвет

   F              Am
Пешком по шпалам на юга (3р)
     Dm
Где солнце, море, воздух,
Пиво, водка, бабы и луна.

По карману шарится
Заветный стольник и билет,
По земле катается
Пустая кружка и сухарь
И скрип нажатых тормозов
Стирает ржавые дома

Пешком по шпалам на юга (3р)
Где солнце, море, воздух,
Пиво, водка, бабы и луна.

<< Назад на Пилот


Пропаганда
Никто
Прислал: 659 e-mail: temporary@hotmail.ru
Более менее схожая с оригиналом версия. В другой
тональности для удобства, но кому надо
тот переведёт..

Вступление:

Hm Hm* Em Em1 Em2 (4 раза)

Hm* - отпустить указательный палец от грифа
Em1 - это Em c зажатой на третьем ладу второй
струной
Em2 - тот же Em, но с второй струной на втором
ладу

Чтобы сыграть правильным быстрым ритмом нужно
услышать оригинал..

1:
(скорее говорится, чем поётся)

Hm                        Em
Я помню, как холодный снег падал на город
A                          D           F#
И в окнах одинокий свет напоминал про зимний
холод
Hm                            Em
И ночь все время торопясь, сменяла день внезапно
A                G       F#
Я помню все, но не могу вернуть время обратно.

(пауза секунды три...)

Припев:

  Hm Em Em1  A
Никто-о-о
      Hm Em Em1  A
Нет никто-о-о
     D           F#         Hm
Не заменит мне блеск твоих глаз
   F#
Хотя бы раз

2:

Я помню все, все от и до и радость и гру-у-усть
А между нами то стекло, стекло из снега ну и
пусть
Пусть за твоим окном метель мой заметает
сле-е-ед
Я помню все, я буду помнить и не забуду, нет,
нет

Припев

Проигрыш (проиграть один куплет без слов)

3:

В мгновенье превращались слезы в прозрачный
ле-о-од
Я уходила в пустоту где где меня никто не ждет
Я оставляла тебе ночь, а в сердце плакал
до-о-ождь
Я так надеялась, что ты без слов меня поймешь

Припев 2 раза

4:
..четвёртый куплет говорится тихо под тихое
брынчание..

Я помню, как холодный снег падал на город
И в окнах одинокий свет напоминал про зимний
холод
Теперь совсем другая жизнь Но, как и прежде снега
тень напоминает о тебе
И возвращает в день ... где никто!!!

Припев

Проигрыш

И ещё два раза припев, конец последнего выглядит
так:

.....твоих глаз
    F#              F#
Хотя-а-а-а-а бы раа-а-а-аз

в конце можно выпустить скупую слезу и поскребсти
ногтём по струнам :)

Удачи!

<< Назад на Пропаганда


Песни у костра
В ту ночь
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
Am
В ту ночь пришел сигнал в казарму к нам
A7                  Dm
Десантникам тревогу объявили
   G        C      F      _
И нас уже ведут по кораблям
Dm            E        Am          > 2 раза
Маршрут давно на карте проложили._/

Впервые мы не взяли паращют
Зато рюкзак патронами набили     _
Сигнал пошел сирену не дают         2
И рампу для прыжка нам не открыли_/ раза

В ночм летит могучий караван
Людьми и техникой набитый          _
Сказали нам летим в Афганистан        2
Спасать народ Амином с толку сбитый_/ раза

И шесть часов прошли как пять минут
Хотя идем по расписанию     _
Нас полосы огни к себе зовут   2
И самолет заходит на посадку_/ раза

Нам на раздумье время не дано
Оружие свое готовим к бою         _
Войну видали только лишь в кино      2
А здесь прийдется жертвовать собою_/ раза

И вот вдруг скрежет танков об асфальт
В Кабул машины с грохотом ворвались_
Под их напором крошится базальт       2
И горы грозным гулом отозвались    _/ раза

И этот гул пройдет по всей стране
Словно сигнал у бийцам - трепещите_
Ваш прах осядет пылью на броне       2
Пощады у десанта не просите       _/ раза

И рухнул неприступный бастион
Где власть держалась прочная веками
И разлетелся впрах Амина трон
Под русскими гранеными штыками

  В ту ночь ...
  В ту ночь пришел сигнал в казарму к нам

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Есть только миг (к/ф "Земля Санникова")
Прислал: "User 13" e-mail: leonid@gymn.yamburg.spb.ru
     Gm        A    D7          Gm
   Пpизpaчно все в этом миpе бушующем
       Gm       Cm        F       B
   Есть только миг, зa него и деpжись
    G7          Cm         F        B
   Есть только миг между пpошлым и будущим
   G#     D7              Gm
   Именно он нaзывaется "жизнь"

   Вечный покой сеpдце вpяд ли обpaдует
   Вечный покой для седых пиpaмид
   А для звезды, что соpвaлaсь и пaдaет
   Есть только миг, ослепительный миг.

   Пусть этот миг вдaль летит сквозь столетия
   Hо не всегдa по доpоге мне с ним
   Чем доpожу, чем pискую нa свете я
   Мигом одним, только мигом одним.

   Счaстье дaно иль беду повстpечaть еще
   Есть только миг, зa него и деpжись
   Есть только миг между пpошлым и будущим
   Именно он нaзывaется "жизнь".

<< Назад на Песни из кино-мульт-фильмов


Приключения Электроников
Прекрасное далеко
Прислал: Дохлый Иисус e-mail:
   Riff 1 |Riff 2|    Riff 3  |    Riff 4  | Riff
5 | Riff 6
1--x---x--|x---x-|--x---x---x-|--x---x-----|--x---x-|--x---x-
2--x---x--|x---x-|--x---x---x-|--x---x-----|--x---x-|--x---x-
3--x---7--|x---2-|--x---x---5-|--x---7-----|--x---5-|--x---5-
4--7---7--|2---2-|--3---5---5-|--3---7---2-|--3---5-|--5---5-
5--7---5--|2---0-|--3---5---3-|--3---5---2-|--3---3-|--5---3-
6--5------|0-----|--1---3-----|--1-------0-|--1-----|--3-----

b|-------|
a|-------| Слышу голос из
s|----5>-| Прекрасного Далека
s|-5>----|

b|-------|
a|-------| Голос утренний в
s|----5>-| серебряной росе
s|-0>----|

(Riff 3) Слышу голос и манящая дорога
(Riff 4) Кружит голову как в детстве карусель
(Riff 1) Прекрасное Далеко
(Riff 2) Не будь ко мне жестоко
(Riff 5) Не будь ко мне жестоко
(Riff 6) Жестоко не будь
(Riff 1) От чистого истока
(Riff 2) В Прекрасное Далеко
(Riff 5) В Прекрасное Далеко
(Riff 2) Я начинаю путь
(Riff 1) Слышу голос из Прекрасного Далека
(Riff 2) Он зовет меня в прекрасные края
(Riff 3) Слышу голос голос спрашивает строго
(Riff 4) A сегодня что для завтра сделал я
(Riff 1) Прекрасное Далеко
(Riff 2) Не будь ко мне жестоко
(Riff 5) Не будь ко мне жестоко
(Riff 6) Жестоко не будь
(Riff 1) От чистого истока
(Riff 2) В Прекрасное Далеко
(Riff 5) В Прекрасное Далеко
(Riff 2) Я начинаю путь,
(Riff 2) Я начинаю путь,
(Riff 2) Я начинаю путь...

<< Назад на Приключения Электроников


Песни из кино-мульт-фильмов
Прекрасное далеко (к/ф "Гостья из будущего")
Прислал: Маруся e-mail: kolenikov@mtu-net.ru
Муз. Е.Крылатова, стихи Ю.Энтина
    Hm                      Em6
                             ---
                              H
Слышу голос из прекрасного далека,
      F#7           F#-9       Hm
      ---
      A#
Голос утренний в серебряной росе.
 Hm      G         A7      D
 ---
  A
Слышу голос - и манящая дорога
        Em            C7#-5       F#7
                      ----
                      G
Кружит голову, как в детстве карусель.
     Hm      Em
Прекрасное далеко!
    F#7            Hm
НЕ будь ко мне жестоко
    C              D
Не будь ко мне жестоко,
   A7       D   F#7
Жестоко не будь!
   Hm         Em
От чистого истока
      F#7      C
В прекрасное далеко
      EM6      Hm
               ---
               F#
В прекрасное далеко
   F#7     Hm
Я начинаю путь

Слышу голос из прекрасного далека,
Он зовет меня в чудесные края,
Слышу голос - голос спрашивает строго:
Асегодня что для завтра сделал я

Я клянусь, что стану чище и добрее,
Что в беде не брошу друга никогда.
Слышу голос - и спешу на зов скорее,
По дороге, на которой нет следа.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Наутилус Помпилиус. "Прогулки по воде"
Прислал: Кыся e-mail: crazy_vix@pisem.net
      Em                                H

С причала рыбачил Апостол Андрей, а Спаситель
ходил по воде
      Am                                    Em

И Андрей от картины такой офигел, он такого не
видел нигде.
       Em                                   H
И Андрей заикаясь сумел вопросить: "Расскажи
мне скорей, в чем секрет?"
       Am                                  Em
Спаситель ответил- "Спокойно, Андрей,
никакого секрета здесь нет!"

 G              D        Am        Em
Видишь, там на воде толстый слой вещества,
     G             D  Hsus       H
Это твердое вещество называется лед.

Он на этой реке лежит уже месяца два.
C               G               Gsus         G
Зима на дворе, зима на дворе, зима на дворе,
идиот!"

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Жизнь
Прислал: Виссонова Мария e-mail: maha.spb@rambler.ru
Am              Dm    E7
Порой нам не нужны слова
Dm            G7    C
Достаточно одних эмоций
Dm            G7      C
И в радости любовных порций
Dm            E        Am
Мы совершаем многие дела.

Порой нам не нужны дела
Они лежат на сердце одиноко
И разгораясь в пламени жестоко
Забыть нас заставляют о друзьях.

Порой нам не нужны друзья
Они ехидно скалятся в улыбке
Припоминая все твои ошибки
Окрашивают мир в свои цвета.

Порой нам не нужны цвета
Они мешают жизни восприятья
Уж лучше черно-белые объятья
Чем красно-синяя реальность бытия.

А что же нужно нам? Нужна ОНА
Та, что сияньем солнечным согрета
В пальто из одуванчиков одета
И знает все заветные слова!

Порой нам не нужны слова:

<< Назад на Песни про любовь


Песни про любовь
Наверное это любовь
Прислал: Назаренко Борис e-mail: www.archangel12345@mail.ru
 В начале песни играется вступление:

  1----------2~3--2--2-
  2-------3------------
  3----2---------------
  4--0-----------------
  5--------------------
  6--------------------
 Затем:
  1---------------------------------------
  2-------0------0-----------1----------0-
  3-----0-------0----------2----------0---  2x
times
  4---2--------0----------2--------2------
  5--2------------------0--------2--------
  6-----------3---------------------------

  D                  G         D
Em
  В моей комнате темно, и я снова вспоминаю о
тебе.
  D               G
  Вот только не могу понять,
  D                  Em             Hm   Em
  Где я счастье потерял, где его найти.
  D              G             D            Em
  Я сижу в тишине,гитара в руках, чай на столе,
              Em                    Em
  В душе пустота и только мысль о тебе ...

  Как бы ни было больно,
  И сердце не сжималось в груди,
  Я верю, что ты будешь со мной.
  И у нас - всё впереди.

  (резкий удар по струнам)
 G        F#m        Em
  Но у тебя есть другой,
            D            Em
  И зачем? Что может решить -
 G        F#m     Em
  Его разбитое лицо,
            D                        Em
  Если ты боишся взглянуть мне в глаза,
  G            F#m               Em
  Если ты не хочешь со мной говорить,
              D            Em
  Ну что, что я сделал не так,
  G           F#m         Em
  Ты только скажи, я исправлюсь -
            D          Em
  Дай мне всего один шанс.

   D(V)         A(V)            G(III)
  Ведь именно сегодня в первый раз,
           A(V)
  Я тосковал по девчонке.
   D(V)         A(V)    G(III)           A(V)

  Наверное это и есть то, из-за чего ломаются
жизни,
  Наверное это и есть то, из-за чего начинаются
войны,
  Наверное это и есть то, для чего живем мы.
   Am        G           Am
  Наверное это и есть любовь,
   Am        G           Am
  Наверное это и есть любовь,
   Am         G
  Наверное это и есть...
  G       Hm Hmsus2 Hm
  Ну а пока...

  В моей комнате темно, и я снова вспоминаю о
тебе.
  Вот только не могу понять,
  Где я счастье потерял, где его найти.
  Я сижу в тишине,гитара в руках, чай на столе,
  В душе пустота и только мысль о тебе ...

  Песня играется тихим и размеренным боем все
слова немного
  протягиваются.

  Спасибо за внимание !!!

  Посвящается Г.Л.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Чиж и Со. "О любви"
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
                        А не спеть ли мне песню?
                        ААААА не спеть!!!
                        замеpзаю я здесь ,
                                  как белый
медведь,
                        не могу я уже
                        ПАЛЬЦЫ согнуть!!!
                        покpываются льдом,
                          пятки и гpудь,
                        Тpетий час жду тебя,
                        А ТЫ HЕ ПРИШЛА!!!
                        пидманула меня,
                                  пидвела,
                        и иду я один,
                        БЛИH домой,
                        вдоль по улице , блин
                                 ледяной,
                        под забоpом я сяду
                                 И ЗАСHУ,
                        и увижу во сне ,
                                я весну,
                        Меня солнце согpеет
лучше
                               В ТЫСЯЧУ РАЗ
                        Чем твои поцелуи ,
                                 и блеск твоих
глаз,
                        И pазбудит меня
                                   ДЕД МОРОЗ
                        И завалит меня,
                                  чем пpинес,
                        отогpеет мне пальцы,
                                 ПЯТКИ И ГРУДЬ
                        ну а ты без меня,
                                будь как
нибудь....

                            (пpоигpыш)

                        .....КАААААК КРУТОЙ!!!

                        ну а ты без меня,
                                будь как
нибудь....

                       А не спеть ли мне песню?
                        ААААА не спеть!!!
                        замеpзаю я здесь ,
                                  как белый
медведь,

                        Может в следующий pаз
                         ВСТРЕТИМСЯ ВHОВЬ!
                        Я тебе покажу,
                               что такое любовь!

                                (пpоигpыш)

                        .....КАААААК КРУТОЙ!!!

                        Я тебе покажу,
                               что такое....
любоооооооовь....

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Порутчик,выпьем перед боем (к/ф "Я - кукла")
Прислал: Волков Андрей e-mail: volk33@mail.ru
 Gm                    Cm
Порутчик,выпьем перед боем
 D                     Gm
Глаток вина в походной фляге
 Gm                   Cm
Он через час железным строем
 F                  D7
Уйдёт в психической атаке.
       G7                Cm
      Порутчик курит до сигнала
       F              D7      H7
      На фотографии в конверте
       Gm                Cm
      Десяток слов,чтоб та узнала
       D7                   Gm
      Как он любил за час до смерти.

Давно проверены мундиры
Что б заблестеть,где блеск положен
И офицеры,командиры
Уже торжественней и строже
      Вопрос решён,итог не важен
      За Русь,за власть,за честь,за веру...
      Идти им стоем триста сажен,
      Не прикасаясь к револьверу...
Красивый жест,игра смешная,
А Русь на Русь,ибрат на брата
Добро и зло,страна родная,
Ты перепутала когда-то
       Падёт порутчик,алой змейкой
       Прольёться кровь из губ горячих
       Подарок Русскои трёхлинейки
       Кусок свинца ему назначен.
Что ж ,каждый должной смерти ищет| Этот куплет
играть в Am,
И нет законов друг для друга     |то есть,на тон
выше.
Но Русь совсем не стала чище     |
Судьба моя тому порука           |
       И я пишу девиз на флаге   |
       И я иду под новым флагом  |
       И я в психической атаке   |
       Не мало лет безумным шагом|
И я иду по вольной воле
По той земле,где нивы хмуры
Чтоб и упасть на том же поле
Не дошагав до амбразуры
       Лишь десять строчек на бумаге
       Последних строк для самых близких
       И сколько нас в такой атаке
       Падёт костьми в полях Росийских...

<< Назад на Песни из кино и мультфильмов


Пилот
Горько
Прислал: anod e-mail: alvg@au.ru
взята с сайта pilot.cool.ru
         C            C/h
Я весь вечер ждал тебя,
   Am          F G
Черкал на листе,
Я дымил в потолок
И пришел к простоте.
Я налил себе стакан,
Залпом выпил его.
И улыбался своим мыслям
И не ждал никого.
    G         C
И мне было горько!

  F      Am7     G
Горько-горько!

Мои мысли как вода,
А вода течет с крыш.
И я чувствую тебя
И это не победишь.
Твои губы добры,
Твои пальчики злы
Как в той нашей встрече
На острие иглы
Где нам было горько!

Горько-горько!

И в небесной России
Есть небесный Башкортостан!
Там, в небесной Уфе,
Я, наверное, пьян.
Где народный герой
Летит на небесном коне,
Там, в небесной Новостройке
Ты приходишь ко мне,
И нам с тобой горько!

Горько-горько!

Не думай, девчонка,
Я ничего не забыл!
Все будет быстрее,
Все будет лучше, чем я говорил!
Мои мысли - как вода,
А вода течет с крыш!
Не верь, кто скажет "горько!",
Это сладко, малыш...
Когда кричат "Горько!"

Горько-горько!

Примечание: C/h - 010020

<< Назад на Пилот


Песни у костра
Застучали по рельсам колеса...
Прислал: Абрамова Екатерина e-mail: dginger@mail.ru
1-ый куплет играется перебором
(5(4)-3-2-3-1-3-2-1);остальные,начиная с первого
припева-
боем!

Am|     Am                Dm
1.Застучали по рельсам колёса
         E                Am
  И нас поезд унёс на восток,
                           Dm
  Вот и кончились девичьи слёзы, |
         E                Am     |2 раза
  Вот и сердце другого зовёт.    |

                   Dm           G
Припев: Тебе бы в руки мой автомат,
                   C                 Am
        Тебя бы в поле под дождь и град,
                 Dm               F
        Я посмотрел бы тебе в глаза,
                   E             Am
        Ну,что сказала бы мне тогда?
                   Dm           G
        Тебе бы в руки мой автомат,
                  C                Am
        Пять магазинов и шесть гранат
                 Dm               F
        Я посмотрел бы тебе в глаза,
                    E              Am
        Ну, что сказала бы мне тогда?

2.Парня ждут и снега и морозы,
  Он,в снегу утопая, ползёт,
  А девчёнка другому, а девчонка другому,|
  Свою девичью честь отдаёт.             |2 раза

Припев: ----"----

3.Так,порою,бывает со всеми,
  Когда парни уходят служить,
  А девчонки, что ждать не умели,|2 раза
  Не умеют ни ждать, ни любить!  |

<< Назад на Песни у костра


Пилот
7 часов утра
Прислал: Roo e-mail: rumyantsev_alex@mtu-net.ru
1-----------------------------------------------------------
2--------0--0----------0--0---------------------------------
3-------------2-0-----------2-0------2--2-0--------2--2-0---
4---2--2----------2--2----------------------4-0--0--------4-
5-------------------------------3--3------------------------
6-----------------------------------------------------------

1-----------------------------------------------------------
2------0--0--------0-1--0-----------------------------------
3-----------2-0--------------------2--2-0--------2--2-0-----
4-2--2----------2---------2-0-------------4-0--0--------4-2-
5-----------------------------3--3--------------------------
6-----------------------------------------------------------

Hm                     C   F#
Мимо окон чужих сам не свой,
   Hm                       C   F#
Ветер в шею, по льду иду домой.
   Hm                 C               F#
Поскользнусь, упаду, под деревьями оставлю
Hm          G
Свой злой смех,
 Em        F#           Hm          G
Все давно хотели, чтобы я ушел от всех.
 Em         F#       Hm           E
Вот и прилетела с красным пером стрела,
   Cm#              F#
Ткнула в грудь, не промазала.

Знаю, сила моя всегда со мной,
В кармане ключ от двери золотой.
Напьюсь! Сяду в вагон,
И поедет поезд далеко,
Где кто-то также смотрит
На мир в свое окно,
И не может вспомнить
Насколько память зла!
Все забрала и на ходу спрыгнула.

Собери в мешок все что есть.
Можем на дорожку присесть.
7 часов утра - все спят,
Мы с тобой уходим,
В спину нам свистят
И кидают камни.
Забудут и простят,
Заколотят двери
И вырастет трава,
Через час скошенная.

<< Назад на Пилот


Премьер-министр
Мама
Прислал: Андрей Шистеров e-mail: tryzub@ukr.net
    [1 куплет]
Am		       Em
  Как много я хотел тебе сказать
Dm	    Am
  Но не сказал
Am			Em
  Как крепко я хотел тебя обнять
Dm         Am
  Но не обнял
Am			  Em
  В который раз хотел все объяснить
Dm	     Am
  А как не знал
Am		       Em
  Как долго собирался позвонить
Dm	 Am	E7
  И забывал

    [Припев]
         Am	   G#
Ты слышишь, мама, мама
        C		     D
Ну почему простые нежные слова
    F			   C
Мы говорим когда уже в них нет нужды
       Dm		     E7
А сожаленья бесполезны и пусты
         Am	   G#
Ты слышишь, мама, мама
        C			  D
Ну почему любви слова сказать легко,
F			E	 Am	 E7
 Когда уже мы друг от друга далеко, далеко

    [2 куплет]
Как мало для тебя в ней редких встреч
Я сделать мог
От скольких бед хотел бы уберечь
Да не сберег
Каким теплом тебя я мог согреть
Но не согрел
Какую песню мог тебе я спеть
Да вот не спел

    [Припев]

    [Проигрыш]
Am				      F
  Жаль, мама, я не понимал тебя, как жаль
                   Dm
  Жаль, мама, я не понимал твою печаль
                     E
  Жаль, мама, я не понимал, прости, как жаль
       E7
  Как жаль

    [Припев]

<< Назад на Премьер-министр


Песни у костра
Автономка
Прислал: DelPierro e-mail: delpierro@aport.ru
Из огромного выбора вариаций этой песни (это
касается и аккордов и текста), этот мне
нравится больше всего. Все аккорды (кроме Em и
A7) на баре.

           Hm                  G
Здесь за круглым столом, за бутылкой вина
     Em                  F#
Я хочу рассказать вам ребята,
        Em          A7      F#    Hm
Что за жизнь под водой и какою ценой
       G       Em      F#         F#
Часто-часто бывают награды.

  Hm                       G
Автономка в пути, путь до базы далёк,
      Em              F#
Тихо лодку глубины качают.
        Em      A7          F#        Hm
Спит девятый отсек, спит десятый - жилой,
        G          Em        F#       F#
Только вахтерный глаз не смыкает.

Что он думал в тот час и очём вспоминал:
Мать, друзей или очи любимой.
Только запах чужой все мечты оборвал -
Что такое? Несёт, вроде, дымом!

Сообщить - ерунда: не видёт никуда,
Ведь в девятом не люди, а боги!
Поздно, пламя ревёт, пополам душу рвёт
Перезвон аварийной тревоги.

Те кто спал и не спал, те кто в вахту стоял
По постам боевым разбежались.
А в девятом кто спал и услышал сигнал
За себя и за лодку сражались.

Бьёт струя ВПЛ, но огонь не погас.
Тщетно ищут спасенья в девятом.
Сквозь удары оттуда доносится крик:
"Что ж вы держите, сволочи, гады!"

Разрывается сердце на каждый удар -
Рядом гибнут свои же ребята.
И пойти бы, открыть - смерть войдёт и сюда.
И седеют от криков в десятом.

Тишина-тишина, нет такой тишины...
Снимите пилотки живые:
Двадцать восемь парней, без еды, без войны,
Жизнь отдали, чтоб жили другие.

Встаньте те, кто сейчас водку пьёт и поёт,
Встаньте и выпейте стоя:
Наш российский подводный атомный флот
Отдаёт честь погибшим героям!

В конце играется проигрыш на аккордах первых двух
строчек, а под аккорды 3 и 4 строчек
повторяются последние две строчки песни.
Собственно, это всё... Дерзайте - как
показывает практика, песня народу очень
нравится!!! :)

<< Назад на Песни у костра


Переделанные песни(Пародии)
Бременские анашисты
Прислал: Мыслицкий С e-mail:
 C                     Em
Ничего на свете лучше нету
 Dm                 G/Dm/G
Анашой забитой сигареты
 C        Em    Am
Тем, кто дунул не сташны тревоги
 Dm           G          C   Am
не нужны на венах нам "дорoги"
 Dm           G/Dm/G       C
не нужны на венах нам "дорoги"

Наш ковер - цветочная поляна,
А в кармане папироса с планом.
На троих курить её мы будем
Смех и радость план приносит людям.

Не гоните, мы не наркоманы.
Просто любим чтоб слетала плавно
Наша крыша в небо голубое
Наше счастье жить под анашою.

<< Назад на Переделанные песни(Пародии)


Панфиlove Иван
Молодость
Прислал: Real (подбор) e-mail: realakkords@mail.ru
Intro: F#m

 F#m      D              A        E
Молодость   куда уходит молодость
Спеша какой тропой в какие города
Молодость куда уходит молодость
И шлейфом за кормой соборная вода

Припев:
G      D           Hm           F#m
 Время откровений не вернуть назад
 Выжатых сцеплений скрип по тормозам
 Тело жаждит страсти новая любовь
 Наступит вновь

Молодость куда уходит молодость
Забрав с собою дни и ночи для утех
Молодость куда уходит молодость
Растаял словно миф у девушек успех
        оставив звонкий смех

Припев

Когда ночью не до сна старость не страшна
Распускает паруса девичья мечта
На районе как всегда катит суета

 Время откровений не вернуть назад
 Выжатых сцеплений скрип по тормозам
 Тело жаждит страсти новая любовь

<< Назад на Панфиlove Иван


Переделанные песни(Пародии)
Гражданская Оборона. "Все идет по плану"
Прислал: KIRS e-mail: KIRS@yoyomail.com
      Am                Fm
Na dvore narkomani zabivayut konoplu
       C               E
A ya slushau muziku i babu ebu
    Am                  Fm
I na vse poxuy mne na sevodneshnuy den´
       C                E
Potomu 4to v kormane suhaya xueten´

A eta xueten´ nazivaetsa plan

Ee uvoz´aet luboy narkoman

Poltiynik otdast on za etu xueten´

I vse budet kayfno na sevodneshniy den´

V sigaretu zab´et on ves´ korobok

tyagu voz´met i na4netsa polet

V glazah zakruz´itsa vseu nevo

Teper´ na sevodnya vse horosho...

PRIPEV:
  Am            Fm     C Em
I vse idet po planu...            ( udarenie na
slovo " VSE")
  Am            Fm     C Em
A plan idet po kayfu...

A kayf idet po z´ilam...

I vse teper´ pizdez´ !!!

Na utro prosnetsa on i snovo opyat´

Poedet po vokzalu 50 iskat´

A kogda on 50 naydet pod konets

Korabl´ on kupit i vse budet
PIZDEEEEEEEZ´ !!!!!

PRIPEV:( stol´ko raz skol´ko ho4etsa
)

<< Назад на Переделанные песни(Пародии)


Пикник
Упругие их имена
Прислал: Alexander e-mail: aldan@InBox.ru
      Gm     Bb        F          D#     Gm
     Зургие лурги пройдутся по склону горы,
      Gm     Bb        F       D#      Gm
     Зургие лурги в тугой облачатся наряд,
      Bb     F        Cm                 Gm D
     Зургие лурги - пленники странной игры.
         Gm         Bb       D/F#
Gm
     Посмотришь на них - удивишься - такое
творят!

     Зургие лурги - сторонники сдержанных мер.
     Верeвочных петель и палок в умелых руках.
     А зоркие оргии такие они и теперь,
     Посмотришь на них - удивишься - и вырвется:
"Ах!"

     C Am F Dm G

     Зургие лурги - что им, им всe нипочeм!
     Зургие лурги над пропастью звонкой парят.
     И лишь незаметно касаясь друг друга плечом.
     Hо как это им удаeтся - не говорят.

     Медленно, медленно бродят по склону горы.
     И только душа их мечтой запредельной полна.
     А зургие лурги - пленники странной игры.
     Ты вслушайся только в упругие их имена.

<< Назад на Пикник


Песни у костра
Простая история
Прислал: Турбасов Тимур e-mail:
сначала играется боем

Em                 Am H7                      Em
Осенний ветер обрывает с деревьев желтую листву
                     Am D                     G

В солдаты парня забирают,девчонка вытерла слезу
                      Am D                      G
  Em }
И вот прощаясь на вокзале он стал девчонку
целовать    } 2 раза
                  Am H7                    Em
     }
А та девчонка обещала его два года верно ждать
     }

Но дни как птицы пролетели,солдат живет одной
мечтой
Что где-то милая родная его два года ждет домой
Но вот однажды на рассвете ему письмо принесли
         }
А в том письме всего две строчки:"Я вышла
замуж,ты,прости" }2 раза

далее играется перебором:4-3-2-3-1-3-2-3

Em                   Am H7                  Em
Вот вам история простая,  она случилась наяву
                    Am H7                 Em
И как бы вам напоминает простую истину одну:
                      Am  D                   G
}
Твоя девчонка выйдет замуж еще и года не пройдет
}2 раза
                     Am H7                     Em
}
И только старенькая мама тебя два года верно ждет
}

(Во второй раз играется боем)

<< Назад на Песни у костра


Песни у костра
По тундре, по железной дороге
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
             Am             Dm
Это было весною зеленеющим маем,
                E7                  Am
Когда тундра надела свой зеленый наряд.
               Dm              Am
Мы бежали с тобою, опасаясь погони,
                 E7                 Am
Чтобы нас не настигнул пистолета заряд.

Дождь нам капал на рыла, и на дула наганов.
Вохра нас окружила, "руки в гору"
крича
Но они просчитались, окруженье  пробито.
Кто на смерть смотрит прямо - пуля тех не берет.

      Am                    Dm
  По тундре, по железной дороге,
              E7                  Am
  Где мчится поезд Воркута-Ленинград
                 Dm              Am
  Мы бежали с тобою, опасаясь погони,
                   E7                 Am
  Чтобы нас не настигнул пистолета заряд.

Рано утром проснешься, на поверку построят.
Вызывают - Васильев! И выходишь вперед.
Это Клим Ворошилов и братишка Буденый
Даровали свободу - их так любит народ

Вы теперь на свободе, о которой мечтали,
О которой так много в лагерях говорят.
Перед нами раскрыты необьятные дали.
Как теперь тебе спится, пистолета заряд?

  По тундре, по железной дороге,
  Где мчится поезд Воркута-Ленинград
  Мы бежали с тобою, опасаясь погони,
  Чтобы нас не настигнул пистолета заряд.

    Я сижу в уголочке и плуию в потолочек.
    Пред законом виновен, а пред Богом я чист.
    Предо мнои как икона вся запретная зона,
    А на вышке с винтовкои озверелыи чекист.

    Мы с тобою бежали, когда тундра одела,
    Когда тундра одела, свои осеннии наряд.
    Мы бежали по тундре вдоль железнои дороги,
    Где курсирует скорыи Воркута-Ленинград.

    Дождик мочит нам рыла и на ручки наганов
    Нас Чека окружила, "Руки вверх!",
говорят.
    Но они прощитались, окруженье пробито.
    Тех, кто любит свободу, пули брать не хотят.

    Рано утром проснешься, на поверку построят.
    Вызывают "Васильев", и выходишь
вперед.
    Ето Клим Ворошилов и братишка Буденныи
    Даровали свободы и их любит народ

    Встретит мама сыночка, зарыдает родная,
    Зарыдает родная - сын вернулся домои.
    Ето Клим Ворошилов и братишка Буденныи
    Даровал нам свободу
    и их любит народ.

<< Назад на Песни у костра


Песни у костра
В ритме дождя
Прислал: Vlad Sotnikov e-mail: Vega56@mail.ru
Am        E
Солнца не будет, жди - не жди,
          Am
Третью неделю льют дожди.
          E
Третью неделю наш маршрут
           Am
С ясной погодой врозь.
             Dm
  Словно из мелких-мелких сит
            Am
  Третью неделю моросит.
             E
  Чтоб не погас у нас костер,
             Am   A7(повт)
  Веток подбрось.

В мокрых палатках спят друзья,
Только вожатым спать нельзя,
Сосны качаются в ночи
Словно орган звучит.
  А у костра не сесть, не лечь,
  Как не устанет дождик течь.
  Слушай, давай станцуем вальс
  В ритме дождя.

В небе не виден звездный свет,
В небе просвета даже нет.
А под ногами не паркет,
А, основном вода.
  Hо согревает нынче нас
  Этот смешной вожатский вальс,
  И вопреки всему горит
  Hаша звезда.

Завтра нам снова в дальний путь.
Ты эту песню не забудь,
А передай ее друзьям
Так,как запомнил сам.
  Собраны наши рюкзаки,
  Стянуны крепче ремешки,
  Снова нас будет дождик сечь
  Словно картечь.

<< Назад на Песни у костра


Пилот
Про кота
Прислал: nebo e-mail: vda_world@aport2000.ru
D             G       C
За пятью холмами под лиловым небом
    D    G  C
Стоит дом.
У окна, на кресле, под зеленым пледом
Спит он.
Убежали люди, бросив вещи,
Такая вещь - война.
Своя шкура дороже, понятное дело,
Забыли кота.
   D
Было время вспомнить
   A#*            D
И взять его с собой,
  D
"Но до зверей ли тут?" -
  A#*              G     C   *D*
Скажет вам, наверно, любой.

Там, где в гриве лошадь
Золотистый вечер несла,
Ходит кот унылый
Во сне. У всех просит молока.
Встретят его скоро
У ворот небесных теплом,
За пятью холмами, под лиловым небом
Стоит дом.

<< Назад на Пилот


Панфиlove Иван
Бантики-фантики
Прислал: Олег e-mail: molodost@mail.primorye.ru
C  G   Am   F  G  Em  G   Am  F  G

C       G    Am        F            G         и
так вся тема.
Ярко светит солнце, море бьёт волнами
За морем Японцы, дружба между нами.
Жизнь сплошная гонка, мы спешим друг к другу
Бедная девчонка, должен стать ей другом

Припев
C         G
Девочка
Am        F  G      и т.д.
Мальчики
Белочки
Зайчики
Крестики
Нолики
В гаичках
Болтики

Хорошо нам вмести, девочки красивы
И поём мы песни о любви счастливой.
Розовые пятна, есть и голубые
Это не понятно, мы совсем другие

Пр.

<< Назад на Панфиlove Иван


Песни у костра
Лифт
Прислал: super doy e-mail: iliya@texnika.donbass.com
          1
Am            Em     Am
в лифте может всякое случиться
A                    Dm
лифт укарачивает нам путь
                       G           C
в лифте можно пламенно влюбитбься, влюбиться
Dm            Em   Am
в лифте можно дело провернуть
          2
на первом они рядышком стояли
обменялись взглядом на втором
на третьем они нежно обнимались, обнимались
на четвёртом стал вопрос ребром
           3
на пятом они нежно целовались
на шестом сказала (я люблю)
на седьмом сама сняла ты платье,ты платье
на восьмом вертелась по лифту:))
           4
на девятом лифт остановился
лифт нам укорачивает путь
так и позабыла та девчёнка,девчёнка
парню про свой т-пер намекнуть

<< Назад на Песни у костра


Песни про любовь
Нам вместе быть не суждено
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
Em  F#                H7        Em
Mне так жалко, что нам вместе быть не суждено
    F#                 H7             Em
Наши встречи словно в сказке были так давно
 E     Am       D   G           C
Только ты подожди не говори прощай
       Am       H7             Em
Ведь тебя я буду ждать ты так и знай

Завывает ветер жалобно и цветы мои ты бросила
Разлетелись лепестки по желаниям
А любовь мою ты первую не вспомнишь наверное
И останутся одни воспоминания
А любовь мою ты первую не вспомнишь наверное
И останутся одни воспоминания

Я хожу, брожу по городу
Ветер жалобно стучится в каждое окно
Мне тебя так увидеть хочется и к тебе так сердце
просится
Ведь ты первая любовь и последняя
Мне тебя так увидеть хочется и к тебе так сердце
просится
Ведь ты первая любовь и последняя

А когда с тобою встретимся, спросишь что же ты не
женишься
Помолчим и от обиды я уйду тогда
И тогда ты поймешь, наверное, что любовь моя ты
первая
Что ты первая любовь и последняя
И тогда ты поймешь, наверное, что любовь моя ты
первая
Что ты первая любовь и последняя

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Всегда быть рядом...(к/ф "31 июня")
Прислал: Константин e-mail: dumadept@ mail.ru
Всегда быть рядом :
(эта песня есть на Вашей странице, однако
подобрана она действительно, как там сказано,
для новичков. Ниже вариант - более точный -
сойдет и для "продвинутых". Я не мог не

послать эти аккорды - уж больно песня хороша
(конечно, для тех кто понимает, у кого есть
сердце и душа), да и фильм неплохой... , а
"до" там никак не катит в начале
песни...)

    Am
Всегда быть рядом не могут люди
     E
всегда быть вместе не могут люди
     A7                      Dm
Нельзя любви, земной любви пылать без конца
   Dm              G
Скажи зачем же тогда мы любим
    C                 F
Скажи зачем мы друг-друга любим
   Dm           E
Считая дни, сжигая сердца

Любви все время мы ждем, как чуда
Одной единственной ждем, как чуда
Хотя должна, она должна сгореть без следа
Скажи узнать мы могли откуда
Узнать при встрече могли откуда
Что ты моя, а я твоя любовь и судьба

Скажи нам сколько пришлось скитаться
Среди туманных миров скитаться
Затем чтоб мы с тобою, мы друг-друга нашли
А вдруг прикажет судьба расстаться
Опять прикажет судьба расстаться
При свете звезд на крае земли

Не счесть разлук во вселенной этой
Не счесть потерь во вселенной этой
Одной найти, любовь найти всегда не легко
И все ж тебя я ищу по свету
Опять тебя я ищу по свету
Ищу тебя среди чужих в пространстве веков

Песня подобрана в простом варианте (играется
квадрат- круг),
поэтому некоторым продвинутым гитаристам может не

вполне прийтись по вкусу такие аккорды,но для
новичков
пойдет.

<< Назад на Песни из кино-мульт-фильмов


Панфиlove Иван
Снимал квартиру
Прислал: Олег e-mail: molodost@mail.primorye.ru
Hm  Em  D  A

 Hm                  Em
Вместо снов, в кухне свет
         D           A
Вместо слов, дым сигарет
Из друзей, лишь стакан
В голове пел дурман, пел дурман

Пел дурман, свою песнь
Про обман, и про лесть
О том, что мир, погряз весь во лжи
О том, что мы, смерились с ним жить

G     D        A
           G    D   A
Снимал квартиру
            G  D   A
В высотном доме
           G    D   A
В крутом районе
                Hm:  и т.д.
Ночью шагнул с окна, в темноту
На асфальт, среду луж
Оросив в кровь рассвет
По пути на тот свет

Снимал квартиру
В высотном доме
В крутом районе
Ночью шагнул с окна.

<< Назад на Панфиlove Иван


Прикольные песни :)
Сигареты
Прислал: Limit e-mail: Lim@chat.ru
 Am                           C
Я иду по улице и не вижу ничего,   кроме машин,
Am                      C
Потому что моя кепка надета мне на глаза.
Am                 C
Я беру из кармана пачку сигарет,
Am                   C
Я беру папиросу и сажаю ее себе в рот.
Am           С
У-у-у-у    Сигареты
Am           С
У-у-у-у    Сигареты

Dm
Сигареты бывают разные
G
Белые, черные и красные,
Dm
А также мятные
G
И  Шоколадные.
Dm
И я их так люблю,
G
Я их люблю курить.
Dm
Потому что это класно,
G
Очень это круто,
Dm
Потому, что сигареты
G
Такие длинные и короткие.

Dm      G
Ла-ла-ла

<< Назад на Прикольные песни :)


Пурген
Москва не станет Лондоном
Прислал: Пупышев Олег e-mail: olegnov@ezmail.ru
Intro
|---------------------------------|
|---------------------------------|
|---------------------------------|
|---------------------------------|
|--0---5---5-5-5---5---8---8-8-8--|
|---------------------------------|

Riff 1                                   (в 1
раз)                    (во 2 раз)
|-----------------------------||--------------------------|--------------------------|
|-----------------------------||--------------------------|--------------------------|
|-----------------------------||--------------------------|--------------------------|
|------7---9--10--7--9--5--2--||--2--7--9--10--7--9--7-9--|--14-14-14--12-12-12--10--|
|--7---5---7--8---5--7--3--0--||--0--5--7--8---5--7--5-7--|--12-12-12--10-10-10--8---|
|--5--------------------------||--------------------------|--------------------------|

Riff 2
(в 1 раз)                     (во 2 раз)
|-------------------------------------||---------------------------|--------------------------|
|-------------------------------------||---------------------------|--------------------------|
|-------------------------------------||---------------------------|--------------------------|
|------7-7-7--9-10-------7-7-7--9-10--||------7-7-7--9-10-7-9-5-2--|--14-14-14--12-12-12--10--|
|--7---5-5-5--7-8----7---5-5-5--7-8---||--7---5-5-5--7-8--5-7-3-0--|--12-12-12--10-10-10--8---|
|--5-----------------5----------------||--5------------------------|--------------------------|

Riff 3

         (4 раза)                (2 раза)
        (2 раза)
|-----------------------||-----------------------||-----------------------|
|-----------------------||-----------------------||-----------------------|
|-----------------------||-----------------------||-----------------------|
|--7-7-7-7-10-10-10-10--||--9-9-9-9-12-12-12-12--||--7-7-7-7-10-10-10-10--|
|--5-5-5-5-8--8--8--8---||--7-7-7-7-10-10-10-10--||--5-5-5-5-8--8--8--8---|
|-----------------------||-----------------------||-----------------------|

В москве не понимают панк
Здесь правит лишь железный танк
И всем по жизни не везёт
Вдруг кто-нибудь опять умрёт

Преобладает серый цвет
Его раскрасить силы нет
И люди грустные шумят
Ведь лучше жить они хотят

Riff 1

Москва не станет Лондоном
Останется тюрьмой
Нам не уйти от этого
Здесь мы живём с тобой

Riff 2

Жизнь! В Москве!
Жизнь! Жизнь! В Москве!
Жизнь! В Москве!

Riff 3

Печать оставил здесь режим
И он с трудом искореним
Здесь бюрократия в цене
Пока не платишь - ты в дерьме

Менты, бандиты, короли
Политики живут одни
И на народ им всем насрать
Им больше денег, больше власть

Riff 1

Москва не станет Лондоном
Останется тюрьмой
Нам не уйти от этого
Здесь мы живём с тобой

Riff 2

Жизнь! В Москве!
Жизнь! Жизнь! В Москве!
Жизнь! В Москве!

Riff 3

Москва, как старый грузовик
Огромный, грязный броневик
Стоит по жизни он в снегу
Никто не вытрет грязь ему

Заводы тянут чёрный дым
Как будто им дышать одним
Я задыхаюсь от проблем
Как жалко нет весёлых тем

Riff 1

Москва не станет Лондоном
Останется тюрьмой
Нам не уйти от этого
Здесь мы живём с тобой

Riff 2

Жизнь! В Москве!
Жизнь! Жизнь! В Москве!
Жизнь! В Москве!

<< Назад на Пурген


Переделанные песни(Пародии)
Песняры. "Беловежская пуща"
Прислал: Балашов М/Ю e-mail: jamijgan@mtu-net.ru
Я С БИДОНОМ ПУСТЫМ ПРОБИРАЮСЬ К ПИВНОЙ,
ГДЕ БЫЧКОВ ПО КОЛЕНО, ГДЕ ЖАРКО И ДУШНО,
ГДЕ СТОИТ КРУЖЕК ЗВОН ДЛЯ МЕНЯ ДОРОГОЙ,
И ТАКОЙ СТОИТ МАТ, ОХ НЕ СЛЫШАЛИ Б УШИ

ЗДЕСЬ Я - СВОЙ ЧЕЛОВЕК, ВМЕСТЕ ПИВО МЫ ПЬЕМ
ДА И ВЕСЬ КОЛЛЕКТИВ - СЛОВНО БРАТЬЯ РОДНЫЕ
ЗДЕСЬ ВСЕГДА ВАМ ОКАЖУТ РАДУШНЫЙ ПРИЕМ
И НАЛЬЮТ ВАМ ПИВКА, БЫЛИ Б КРУЖКИ ПИВНЫЕ

           С             Em7    Am
И ПИВНАЯ МОЯ - ДЛЯ МЕНЯ ПЕРВЫЙ ДОМ
                  Dm7      E7       Am
ДОМ ВТОРОЙ ДЛЯ МЕНЯ - ЭТО МЕДВЫТРЕЗВИТЕЛЬ
                   Dm         E7         Am Adim
ЗДЕСЬ Я СПЛЮ ПО НОЧАМ, НО, КОНЕЧНО ЖЕ, ДНЕМ
           C      G7   Am
УКРАШАЮ СОБОЮ ПИВНУЮ ОБИТЕЛЬ
                   Dm         E7         F F#dim
ЗДЕСЬ Я СПЛЮ ПО НОЧАМ, НО, КОНЕЧНО ЖЕ, ДНЕМ
           C      G7   C
УКРАШАЮ СОБОЮ ПИВНУЮ ОБИТЕЛЬ

КОЛЬ БОЛИТ ГОЛОВА, КОЛЬ ТАКАЯ НАПАСТЬ
АНАЛЬГИН НЕ ПОМОГ, ДА И СРЕДСТВА ДРУГИЕ
ЗДЕСЬ В ПИВНОЙ НИ ЗА ЧТО НЕ ДАДУТ ВАМ ПРОПАСТЬ
ЗДЕСЬ МЕТОДА СВОЯ, ЗДЕСЬ СВОЯ ХИРРУРГИЯ

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Сладкая ночь
Прислал: Прохоров Денис (автор) e-mail: dennis_pro@mtu-net.ru
Сладкая ночь.

Куплет 1:
G                 C              C7
Только солнце лучик спрячется в окне,
F               Am             E
Снова ты придешь красивая ко мне.
Сердце застучит трепетно в груди,
Ласково шепнешь, пусть уснут огни.

Припев:
Dm7       G7      C      Am
Сладкая ночь только для нас,
С неба звезду тебе я достану,
И подарю на память тебе,
  D            C      E      Am
Чтоб вспоминала ту ночь при луне.

Куплет 2:

В лунном танце нас уносит ночь,
Сладость ласки, остальное прочь.
Лишь неяркий свет маленькой свечи,
Освещает часть млечного пути.

Куплет 3:

Сладкая ночь только для нас,
И ты молчишь, слез не скрывая,
Я для тебя, звезды срываю,
Сладкая ночь только одна.

Ксюша, я тебя люблю!!!

<< Назад на Песни про любовь


Песни у костра
15 лет
Прислал: Саня МГАВТ e-mail: sanjaprus@mail.ru
Am                    Dm
Как годы мчат! Какой пацан уже большой!
         G          C          E
Среди ребят он выделялся красотой.
        Am             Dm      G    C
Все говорят: "Ребёнка лучше в доме нет
  E   Am
В 15 лет!"

Он был из тех, кто непоседа и смельчак,
Хотел скорей узнать он в жизни что и как
И вот уже не мог он жить без сигарет
В 15 лет.

Как не любил он поучительных бесед!
Но как-то за ухо схватил его сосед,
В ответ ударил он, свинцовый сжав кастет,
В 15 лет

И мама плачет, её доля не легка,
Ведь кто-то денежки берёт из кошелька,
И вто сынок приходит пьяный, спасу нет,
В 15 лет.

Ах, до чего его попойки довели!
Погожим днём угнал от дома "Жигули" -
Наскучил очень ему собственный мопед
В 15 лет.

Он по шоссе ведёт машину на подъём,
А впереди стоит автобус, дети в нём,
Те, что водить сумеют лишь велосипед
В 15 лет.

Но что это?? Автобус катится назад!!
Полные ужаса он видит детские глаза...
"Что делать? Если автобус обогнать,
тогда беды не миновать...

Помочь! Но как?! Водителя в кабине нет...
Сойдя с шоссе, автобус свалится в кювет,
И 20 жизней не увидят больше свет
В 15 лет.

Что делать? Как беду остановить??"
Решил автобус он машиной заслонить
И сдал на газ, поставив бортом
"Жигули",
Чтоб эти дети жить смогли...

Удар, звон стёкол, шины скрежет об асфальт...
"Остановил!" - уcпел он только лишь
сказать.
"Остановил!" Ребята вылезти смогли,
Но загорелись "Жигули"

Могильный холм, а на холме лежат цветы...
Могильный холм... "Как мало жил на свете
ты!.."-
Так скажут люди, положив тебе букет
В 15 лет.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Кино. "Мне не нравится город Москва"
Прислал: Димон e-mail: dmitry@hllab.com
     Em            C        Em
Мне не нравится страна Америка.
      Hm       G  Em
Мне нравится Франция.
     Em     C       Cm
Во Франции русских любят.
    Hm       G       Em
А в Америке, их ненавидят.
           припев
          Am                   Em
       Я  люблю  когда  есть   чего  пить!
           Hm         G         Em
       Я  люблю когда есть закусить!
          Am               Em
       Я люблю чёрнокожих баб!
            Hm               Cm
       Не сможешь ли ты мне помочь?!

Я доволен, тем что в 18.
Я уеду, во Францию.
Я люблю, эту страну.
А Америка, так себе не очень.
             припев
       Я люблю когда есть чего пить!
       Я люблю когда есть закусить!
       Я люблю чёрнокожих баб!
       Не сможешь ли ты мне помочь?!

Когда я, жил в Америке.
Мне говорили: Иди отсюда ты.
А теперь я живу, в Париже.
И мне там говорят:Привет красавчик.
             припев
       Я люблю когда есть чего пить!
       Я люблю когда есть закусить!
       Я люблю чёрнокожих баб!
       Не сможешь ли ты мне помочь?!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Игла
Прислал: Савш Павел e-mail: pavelsav@wsnet.ru
Игла..
           Em              C              Am
     D

--------0---------------0-------------0-------------2-----

------0---0-----------1---1---------1---1---------3---3---

----0-------0-------0-------0-----2-------2-----2-------2-

--2---------------2-------------2-------------0-----------

--2---------------3-------------0-------------0-----------

----------------------------------------------------------
           C                G7             Am
      Em

-------0-------------------------------0------------------

-----1---1--------------0------------1---1-----------0----

---0-------0----------0---0--------2-------2-------0---0--

-2------------------0-------0----2---------------2-------2

-3----------------2--------------0-------------2----------

------------------3----------------------------0----------
Куплет-1

   Em             C
   Ветер не дует лес не шумит
   Am                 D
   Сердце не бьется оно как гранит
        C              G7
   В руке моей шприц игла как струна
    Am                    Em
   Играет на нервах, жить дальше нельзя

Куплет-2
   И снова укол этот делаю в вену
   И теплый раствор превращается в пену
   Проносится волнами в теле моем
   И сердце сгорает холодным огнём

   Проигрыш

Куплет-3
   Я онемел не могу говорить
   что тебя больше не хочу я любить
   Как мы гуляли не хочу вспоминать
   Оставьте меня я буду умирать
И т.д.

<< Назад на Песни у костра


Песни у костра
Милые глаза
Прислал: KeyFirr e-mail: keyfirr@yandex.ru
Am                 F
Листьями багряными осень отцвела
G                 Am
Провожают в армию старые друзья
Am                      F
Знаю, что придешь ты на перрон
G                       Am  A7
Проводить последний эшелон.
           Dm        G  C          Am
   Припев: Милые глаза, словно бирюза
           Dm           E             Am A7
           Мне вас позабыть никак нельзя,
           Dm        G  C            Am
           Милые глаза, смотрят на меня
           Dm           E             Am
           Мне вас позабыть никак нельзя.

Словно незабудка предо мной стоишь,
И глазами синими на меня глядишь
Твой цветок горит в моей руке
На прощанье я скажу тебе.

Припев:

Месяцы, недели, годы пролетят
Снимим мы шинели - пусть они висят
Не страшни тревоги и дожди
Если где-то радом будешь ты.

Припев:

Листьями багряными осень отцвела
И встречают с армии старые друзья
Знаю, что придешь ты на перон
Встетить запоздавший эшелон

Припев:

<< Назад на Песни у костра


Переделанные песни(Пародии)
Чиж и Cо. "На поле танки грохотали"
Прислал: Diemond e-mail: diemond@yandex.ru
В экстазе глюки замелькали,
Трояны шли в последний бой.
Поникший геймер, сидя в кресле
Качал уныло головой.

И покрасневшими глазами
Смотрел в песочные часы.
Холодным пивом запивая
Кусок копчёной колбасы.

Alt-Ctrl-Del не поможет
И нет надежды на Reset,
Играть так хочется парнишке,
А форматнуть уж мочи нет.

По компу вдарила болванка,
А по экрану молотком.
И залпы яростного мата
Подняли весь микрорайон.

И разбивая мышь об стену
Он, стиснув зубы, говорил:
Прощайте, Ультима и Старкрафт,
Прощайте, Квака и Анрыл.

И полетят тут телеграммы
Родных и близких известить:
Компьютер к жизни не вернётся,
Пришлось его приговорить.

В углу заплачет мать-старушка,
Смахнёт слезу старик-отец.
И молодая не узнает
Какой же в Дьябло был конец.

И будут им кошмары сниться,
Лицо ехидное Б.Г.
Не будет больше 3D-Action,
Не будет больше RPG.

Нас извлекут из-под обломков
Разбитых в ярости компов.
Лохматых, пьяных и голодных,
Всю ночь не спавших юзеров

<< Назад на Переделанные песни(Пародии)


Петлюра
Дождь
Прислал: Антон e-mail: anton_m@hotmail.co.il
     C              G
Барабанит на улице дождь
         E              Am
В окна лезет проклятая тень
     C              G
И ложится на плечи ложь
         E             Am
В этот хмурый осенний день

     Dm        G       C            Am
И ложится на плечи ложь, одна лишь ложь
         Dm      E      Am
в этот хмурый, осенний день.

Ты сегодня домой не пойдешь
Позвонишь, скажешь маме не жди
Понимаешь на улице дождь           \
Только дождь, только дождь и стихи / X2

А когда ты прочтешь стихи
Bсе пойдет как обычный роман
Ты  заплачешь Пусти, пусти  \
Опрокинутая на диван        /X2

Будут алые губы нежны
Будут руки ласкать и ласкать
И пробьют равнодушно часы       \
Первый час твоей женской судьбы /X2

А когда, ты, глупышка поймешь
Что была ты ему не нужна,
Ты заплачешь, Проклятый дождь  \
Ах зачем я домой не пошла      /X2

Барабанит на улице дождь
В окна лезет проклятая тень
И ложится на плечи ложь      \
В этот хмурый осенний день   /X2

<< Назад на Петлюра


Пикник
Глаза очерчены углем
Прислал: Титов Евгений e-mail: titov13@inbox.ru
       Am
Глаза очерчены углём.
      Dm
И капли ртути возле рта.
       B
Побудь натянутой струной
       E
В моих танцующих руках
       Am
Каких бы слов не говорил
       Dm
Такие тайны за тобой,
        B
Что все заклятия мои
    E
Тебя обходят стороной

Открыта дверь, тебя я жду
В одну из пепельных ночей
И твои руки обовьёт
Змея железных обручей.
Один лишь шаг до высоты,
Ничуть не дальше до греха,
Не потому ли в этот миг
Ты настороженно тиха.

Глаза очерчены углём,
А ты не выпита до дна
И этой прихотью одной
Душа беспечная больна.
И я надеюсь этот мир
Не утолит тебя ничем
И на руках твоих уснёт
Змея железных обручей.

<< Назад на Пикник


Переделанные песни(Пародии)
Леонидов. "Видение"
Прислал: автор слов: Балашов-Leshiy e-mail: jamijgan@mtu-net.ru
        Em        Am       B7
Помню, было это все в понедельник,
     Em          Am     D7
Я по улице шел хмуро понурясь
      G                       C
Как обычно, без надежды, без денег
              Am                  B7
Глядь,  навстречу шкандыбает, ссутулясь
      Em         Am      B7
Конкурентка и соперница наша
     Em             Am        D7
И несет в большой авоське красиво
        G                   C
(Да, кажись, зовут ее тетя Паша)
        Am            B7        Em
Пять бутылок из-под 'Невского' пива

Припев:
         Am           B7                   Em
Она прошла, как самосвал, пустою тарой гремя
         Am7         D7      G
По сторонам глазами шаря двумя
        C           G
Я наклонился посмотреть
         Am         Em
Не наклонилась ли она
          Am            B7      Em
Бутылку стырить из-под ног у меня

Припев

Я бутылки завсегда поднимаю
Даже пусть из-под заморского Рома
Ни за что ее не примут, я знаю
Так сгодится для чего-нибудь дома

Да чтоб меньше тете Паше досталось
Ведь старушку мне по-своему жалко
Чтоб пореже эта дрянь нагибалась
Ведь пора уж старой клюшке на свалку

Припев

Может, жили б мы и тихо и складно
Разделив про меж собой заведенья
Но испортила все бабкина жадность
Вкупе с глупостью ее, без сомненья

Помню, что-то я ей пел про границы
Разделяющие сферы влиянья
Ну да что уж с ней базарить с тупицей
Старой бабкою без образованья

Припев

У Шекспира был герой, парень хваткий
Все страдал:
БЫТЬ иль НЕ БЫТЬ!
Вот проблема!?
БИТЬ ее или НЕ БИТЬ -
вот загадка!
Дать ей в рыло или нет?
Теорема!

Вот бутылочка с пропихнутой пробкой
С горлом треснутым и грязная шибко
Подкрадусь и подниму ее робко
Примут, может быть, ее по ошибке...

<< Назад на Переделанные песни(Пародии)


Панфиlove Иван
День рожденья
Прислал: Буда Вячеслав (подбор) e-mail: fungus@hotbox.ru
Вступление:
-------------------------------------------
1
-5-----3-----------------3--5--3-----------
----------5--4h5p4----5-----------5-5------
-------------------------------------------
-------------------------------------------
-------------------------------------------
6

      C   G              Am    F
Как здОрово жить,  но муторно мне
     F   G              C Am G
И хочется пить, и боль в голове
 F         G  E              Am  F
По странной причине в постели вдвоём
         C   G           C
Как твоё имя, и чей это дом

Переход:
(5)--10-10-10-10-9-7-5-5-5-5-7-9--
(6)---8--8--8--8-7-5-3-3-3-3-5-7--

Взглянув в отраженье минувшего дня
Был мой день рождения, собрАлись друзья, или
собралИсь
Подарки дарили, желая всех благ
И в мою честь пили, пили просто так

И тогда я подумал - действительно, в самом деле

Припев:

C    G      Am
Мой день рождения
F     C     G
Самый лучший день
  E       Am     F
Прочь сомнения и лень
         C      G            Am  F
Забудь все обиды,  ни о чем не жалей
               C   G                  C
Я долго не видел     самых близких людей

(во второй раз поется вместо "самых близких
людей"   "своих старых друзей")

SOLO

Продлив вечеринку весёлую в одном из клубов
ночных,
Мои именины обрели светский вид.
Мы в танце клубились, забыв обо всём,
И в экстазе слились, реальность и сон.

И тогда я понял.

Припев.

                  C
Проснувшись с похмелья
              D    A
Проснувшись с похмелья
        Hm  G
Увидел в близи.
    G  A            D  Hm A
То, голое тело, желало любви.
 G        A  F#           Hm  G
И страстно манило, своей наготой.
              D   A
Сгоняла б за пивом, подумал с тоской

SOLO

<< Назад на Панфиlove Иван


Песни у костра
Исповедь в суде
Прислал: e-mail: computer036@e-mail.ru
Am        E      E7            Am
Я расскажу вам  о том , что я видел
Am        E      E7            Am
О том , что я слышал из зала суда
Dm       G               C
Судили парнишку совсем молодого
     Dm    Am    E    Am
И в зале немая была тишина

А сам подсудимый - парнишка красивый
Судья задаёт ему первый вопрос
А он  отвечает - подайте гитару
Я песней отвечу на этот вопрос

Гитару подали и струны запели
И слёзы катились у всех на глазах
Гулял я по парку и встретил девчонку
Шутя подмигнул ей - она подошла

И долго гулали мы с нею по парку
Ко мне незаметно мой друг подошёл
Ты брось эту стерву , зачем тебе надо?
Ты лучшего друга на шлюху сменял

Ему я ответил промолвив хоть слово
А повторил то, что прежде сказал
И в тот же момент с перерезаным горлом
Мой друг окрававленый наземь упал

А вскоре  она с новым парнем гуляла
С ехидной улыбкой ко мне подошла
Прости , но с тобой я лишь просто играла
И за руку с ним по аллее пошла

Я выхватил нож и за ними помчался
Догнал у аллее ,где рос старый дуб
Где на коленях ей в любви признавался
Срывал поцелуи с её ласковых

Назвал её имя она обернулась
И в грудь ей вонзился мой острый кинжал
Судите де судьи меня по закону
Я лучшего друга на шлюху сменял

    Dm     G                C
Но волю мою я прошу вас  исполнить
    Dm       Am       E     Am
И рядом с дружком положите меня

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Хорошо над Москвою-рекой...(к/ф "Добровольцы")
Прислал: Виктория e-mail: Victoria_Zenina@yahoo.com
   Am               Dm
Хорошо над Москвою-рекой
  G                    C
Услыхать соловья на рассвете
  Am                  Dm
Только нам по душе непокой
E                   Am
Mы сурового времен дети
          Am               Dm
Припев: Комсомольцы-добровольцы
G                         C
Мы сильны нашей верною дружбой
  Am      Dm          G        C
Сквозь огонь мы пройдем если нужно
Am     Dm     E     Am
Открывать молодые пути
  Am             Dm
Комсомольцы-добровольцы
  G                       C
Надо верить, любить беззаветно
  Am     Dm      G        C
Видеть солнце порой предрассветной
  Dm    Am          E      Am
Только так можно счастье найти

Поднимайся в небесную высь
Опускайся в глубины земные
Очень во время мы родились
Где б мы ни были с нами Россия
Припев.

Лучше нету дороги такой
Все что есть испытаем на свете
Чтобы дома над нашей рекой
Услыхать соловья на рассвете
Припев.

<< Назад на Песни из кино-мульт-фильмов


Петлюра
Курочка
Прислал: Mantana e-mail: Mantana@list.ru
Am         E               Am
У бабушки под крышей сеновала
A 		      Dm
Курочка молотка проживала
    G		C	   Am
Жила она неведома греха  ааа-ха
Dm         E	        Am
Пока не повстречала петуха

Петух как увидал свою молотку
Он сразу изменил свою походку
Он крылышками сразу же захлопал
И ноженьками сразу же затопал

Ой, ко-ко-ко-ко-ко-ко-ку-ка-ре-ку
Пойдем со мною курочка за реку
Там воздух там теплая водица
Растет там кукуруза и гречиха

А, за рекой поставил он ей ножку
Испортил бедной курочке прическу
Поплакала, погоревала птичка
А через девять дней снесла яичко

Девушки, миледи, и мадам
Не верти ставропольским вы парням
И не ходите с ними вы за реку
А то вы пропоете ку-ка-ре-ку

<< Назад на Петлюра


Прикольные песни :)
А мне по хYй, а я панк!!!
Прислал: Fenixx e-mail: mg@mail.primorye.ru
1-й куплет:
   Am        F        C
Я сижу в голубой простыне
    E      Am       F     C E
И рисую козла на стене.
А сосед за моею спиной
Зажигает с моею женой.
А мне по хYй, а я панк!!!
А-а-а!!! Волосатые ноги мои
Тех. осмотр проходят в ГАИ.
Две недели не мыт,
Две недели не брит.
И за это ментами избит.
                          Припев:
        Am         F
А мне по хYй, а я панк!!!
С   Е      Аm
А-а-а, а я панк!!!

2-й куплет:
Я сижу в голубой простыне
И рисую козла на стене.
Может с горечи, а может со зла
Я рисую второго козла.
Припев.
     Am
А я панк!..

<< Назад на Прикольные песни :)


Профессор Лебединский
Учат в школе
Прислал: Razor e-mail: zimin_roman@freemail.ru
         Gm                  Cm
Hm7

e|--X--|-----|-----| |--X--|-----|-----|
|--X--|-----|-----|
B|--X--|-----|-----| |--X--|--X--|-----|
|--X--|--X--|-----|
G|--X--|-----|-----| |--X--|-----|--X--|
|--X--|-----|-----|
D|--X--|-----|--X--| |--X--|-----|--X--|
|--X--|-----|--X--|
A|--X--|-----|--X--| |--X--|-----|-----|
|--X--|-----|-----|
E|--X--|-----|-----| |--X--|-----|-----|
|-----|-----|-----|
 3й лад  4й    5й     3й лад  4й    5й    2й лад
3й    4й

          Gm
1.Помню школьную скамью до сих пор её люблю
      Cm                      Gm
Буду помнить её что бы не случилось
      Cm                     Gm
Помню есть поэт Гомер, помню у равно и эр
      Cm          Hm7        Gm
Это круто мне по жизни пригодилось.
       Gm
Помню девочки сидят тихо ручками скрипят
          Cm                  Gm
Те друг другу пишут разные записки
     Cm                    Gm
А физичка сволота твёрдым телом занята
        Cm        Hm7        Gm
А мы с корешом сидим - жрём ириски.

Припев1:
        Gm
Как в Америке живут,как бараны воду пьют
         Cm                          Gm
Учат в школе, учат в школе, учат в школе
       Cm                       Gm
Как китайцев разбомбить, как собачку утопить
         Cm            Hm7           Gm
Учат в школе, учат в школе, учат в школе.

2.Я то троечником был, часто в школу не ходил
А бывало просто ездил на трамвае
Продавал мне грязный жлоб пирожки по десять коп.
Как я жив остался сам не понимаю.
Пионером я не стал, на три класса опоздал
Мне в шестом под хохот галстук повязали
Я и так нормально жил, в комсомол зайти забыл
Замполиты потом в армии долбали.

Припев2:
Крепко Родину любить, у ларька пивка попить
Учат в школе, учат в школе, учат в школе.
Ботл на три разделить, жопой танк остановить
Учат в школе, учат в школе, учат в школе.

3.Как сейчас я помню клич: "Помер дорогой
Ильич!"
Литератоша завыла подлым воем
Лицемерная была и язвила до хрена
Мы как вспомним - сразу матом и покроем.
Другое дело трудовик - он хороший был мужик
Мы от нервов оба язвами страдали
Физкультурник был алкаш, девок брал наобордаж
Пока бока ему маленько не подмяли.

Припев3:
Сказки Пушкина читать и по Брежневу рыдать
Учат в школе, учат в школе, учат в школе
В парке листья убирать и в бутылочку играть
Учат в школе, учат в школе, учат в школе

4.А мой мой друг не для словца в пятом классе
слегонца
Продавал шмотьё сеструхино с наваром
А теперь он человек, жарит мясо как узбек
И смеётся чисто русским перегаром.
А другой мой корефан был по бабам просто фан
Сколько школьниц по подъездам перелапал
Институтов накончал, на гитаре побренчал
А теперь сосёт огромнейшую лапу.

Припев4:
Ничего не знать про секс, подарить подруге кекс
Учат в школе, учат в школе, учат в школе
Как три смены отпахать чтоб богатым сразу стать
Учат в школе, учат в школе, учат в школе

5.Наша классная - змея хотела вытурить меня
Слава Богу, мировая директрисса.
Я был страшно шебутной, все намучились со мной
Расскажу, коль доживу до бенефиса.
Что скажу, учителя: вы не злитесь на меня
Получился я приличным человеком
Щас полно таких как я, не ругайте их за зря
А то скоро пожалеете об этом.

Щас полно таких как я, не ругайте их за зря
А то скоро пожалеете об этом.
Щас полно таких как я, не ругайте их за зря
А то скоро пожалеете об этом.

<< Назад на Профессор Лебединский


Песни про любовь
Напасть
Прислал: Виталий aka Vit e-mail: Davidoffvit@mail.ru
F          E
Эмоциями захлебываемся,
   Dm         Hm
Мы это очень, очень любим!
     F             E
Быть может, может, может быть,
   Dm        G
Мы этим cебя часто губим.

Припев:
Am                C
Чувства, чувства, чувства!
G                 F
Как избавиться от этой вот напасти!
Am           C
Все мы безрассудные!
G           F
И во власти страсти!
И еще разок:^

И мысли отключаем,
Ведь только чувства остаются.
Кричим и пенимся морской волною,
Которые о скалы так красиво бьются.
Припев:
И знаем даже, что можно тихо плыть,
И рассуждать банальными словами.
Но скучным быть - что мертвым быть!
Всегда мы это понимали.
Припев:

З.Е.:Привет всем поклонникам Руков и Мумиев!
Песенку эту насочинял под воздействием
хорошего настроения от Лагутенковских
сссупертворений.
Кому не нравится - пусть первый бросит в себя
камень! Откликайтесь своей щедрой критикой в мой
адрес
До встречи!

<< Назад на Песни про любовь


Песни у костра
Малолетка
Прислал: Андрей e-mail: Andrey91@orc.ru
 Am                Dm
За спиной моей еще мало лет,
 G                    C
Но уже познал в жизни много бед.
 Am                       Dm
Детство у меня - грязный интернат,
   E7               Am
И родитель мой - воспитатель гад.

Припев:
         A                             Dm
     Ах, ты детство, детство - интернатский дом
         G             C            E
     Дай-ка малолетке выпорхнуть в окно,
       Am                Dm
     Улечу я птицей в теплые края
   } 2
       E                        Am
   } -
     Где спокойно спится, где свободен я.
   } раза.

Ничего я в жизни не видал совсем,
Ни столицы нашей, ни Кремлевских стен.
Только койки, нары да сухой поек,
Плачь моя гитара, плачем мы вдвоем.

Припев.

Не грусти братишка по своей судьбе,
Долго малолеткой, ой не быть тебе.
Стукнет восемнадцать и придет пора,
С детством расставаться раз и навсегда.

Припев.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Дискотека Авария. "На острие атаки"
Прислал: e-mail: musterr@mail.ru
   Am        Dm         G         C
Читаю свой диагноз - пора идти топиться!
Болезни специально для обдвиганных парней
Мы на уши поставим сегодня всю больницу
Нет приёма? А мы и так не жалуем гостей!

Не бей по голове, дурак, помнёшь мою повязку
Тебе же будет хуже, если разойдутся швы
Мы спиртом медицинским зальём сегодня глазки
И главврача напоим им до трупной синевы

Прозектору мы в морге найдём по росту пару
Пойдём с туберкулёзниками пить на брудершафт
Бросайте утки в окна, вяжите санитаров
Давайте веселиться, всё равно в последний раз!

В палате у астматиков поймали акушера
И кесарево сделали отвёрткой на спине
Давайте позовём девчонок из вендиспансера
И мы ещё поспорим с ними, кто из нас больней!

Пр.
Эй, девчонки, что смотрите в окно
Лицом красивые, как жаль, что вы без ног
Но хип-хоп маньякам из тифозного барака
Всё равно, чью заслуживать любовь

Эй, ревматики, что смотрите в окно
Вы до утра не доживёте всё равно
Заканчивай лечиться, мы подожгли больницу
Леченье лишь оттягивает срок!

<< Назад на Переделанные песни(Пародии)


Никитин. "Брич-Мула"
Прислал: Шауль Резник e-mail:
Припев:
Вывожу смычком на скрипке
ми-ре-до-си-ля-соль-фа,
Расцветают авокадо и алоэ, и алоэ.
Ниже пояса свисает пятая графа -
Брит-мила*, брит-милы, брит-миле, брит-милу,
брит-милою.
>
Голубые не нравились мне города,
Горла стал поперек черный хлеб, как руда,
Под лихую гармонь надоело рыдать
О плакучей украинской иве.
Сестер Берри - великих еврейских наяд
Слыша песни, душа заболела моя,
И под нож попросился немедленно я,
С самолета сойдя в Тель-Авиве.

Припев.

За зеленой чертой поселился я. Свят
Самарийский пейзаж, и шакалы сопят
Вдалеке. Иногда ощущаю себя
Робинзоном воистину Крузо.
Растворился бесследно Советский Союз,
Пролетевшую жизнь вспоминая свою,
Брит-милу из широких штанин достаю
Дубликатом бесценного груза.

Припев.

<< Назад на


Песни про любовь
Девушка в белом
Прислал: Kojak e-mail: visb@narod.ru
Первая строчка каждого куплета играется так: на
каждый аккорд вниз по струнам, а все
остальное боем (два раза вниз, два вверх, вниз,
вверх).

Am             C
На край света, на край земли,
Dm           E
Белые розы у замка цвели,
Am                  C
Девушка в белом том замке жила,
Dm              E
Девушка в белом колдуньей была.

 Припев:
 Am                      C
 Хрустальный замок до небес, до небес,
 Dm                    E
 Вокруг него дремучий лес, дремучий лес,
 Am                     C
 Кто в замок в тот попадал, попадал,
 Dm                       E
 Навек дорогу к дому забывал он забывал.

Раз возвращаясь с охоты на лис,
К замку подъехал доверчивый принц,
Тень раздалась над рекой,
Замок возник красоты не былой.

 Припев.

Девушка в белом у замка стоит,
Девушка в белом рукою манит,
Что же ты принц не боишься меня,
Принц от волненья пришпорил коня.

 Припев.

Ночь на пролет он с принцессой провел,
Нежною лаской принцессу извел,
Злая колдунья была влюблена,
Все заклинанья забыла она.

 Припев.

Привет г. Челябинску, а также школе ?150.

Гороху (10 "Д"), Кудряш (10
"Д"), Ксюхе (10 "А") и т. д.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Руки Вверх. "О тебе мечтая"
Прислал: Шустрик e-mail: shus2000@mail.ru
         Em        D
Твердый шелк кирпичей
          C             G
Мне напомнит нежность руки твоей.
Мне не спиться опять
В эту ночь могу я лишь бухать.

пр.

Em               C
Я без тебя не курю и не пью,
 D               Em
Лишь о м.нде мечтая.
Em                 C
тоько сейчас начал я понимать,
 D                 G
Как мне её не хватает.
Em                 C
Я не хочу чтобы слышала ты,
 D                  Em
Как я тихонько к..нчил.
Em                 C
Губы твои вытрут сп..рму мою
 D          G
Я не могу иначе.

Что же ты, мой г..ндон
Всё не так не этак не простишь.
То, что я далеко
Мы не тр..хались с тобой давно.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Песенка про зайцев (к/ф "Бриллиантовая рука")
Прислал: e-mail:
Am                 Dm  E                Am
   В тёмно-синем лесу,    где трепещут осины,
Am                   Dm E              Am
   Где с дубов-колдунов   облитает листва,
Am              Dm  G                    C
   На поляне траву    зайцы в полночь косили
Dm         Am         E         Am
И при этом напевали странные слова :

Пр.:
     Am                      Dm
     А нам всё равно, а нам всё равно,
     E                         Am
     Пусть боимся мы волка и сову.
                               Dm
     Дело есть у нас - в самый жуткий час
            E                    Am
     Мы волшебную косим трын-траву.

А дубы-колдуны что-то шепчут в тумане,
У поганых болоть чьи-то тени встают,
Косят зайцы траву, трын-траву на поляне
И при этом напевают странные слова

Пр.

     А нам всё равно, а нам всё равно,
     Твёрдо верим мы в древнюю молву :
     Храбрым станет тот, кто три раза в год
     В самый жуткий час косит трын-траву.

     А нам всё равно, а нам всё равно,
     Станем мы сильней и отважней льва.
     Устоим хоть раз в самый жуткий час -
     Все напасти нам станут трын-трава.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Чиж и Со. "Вот пуля просвистела"
Прислал: Fess e-mail: Killhors@yandex.ru
Аккорды см. в разделе "Чиж и Со."

Стрела вдруг просвистела,в грудь попала мне,
Спасся я в степи да на лихом слоне,
Но шашкою меня дивный эльф достал-
Покачнулся я ,да со слона упал...

привев:

 Ой,ой да слон мой боевоой,
 Ой,да ятаган стальной!
 Ой,да ты густой гудроон,
 Ой,ой наш батька Саурон!,
  да батька Саурон!

А на одной ноге я пришел с войны,
Привязал слона,сел я у сосны,
Но часа не прошло-дивный эльф пришел-
Отвязал слона,да ту сосну увел!

припев

А Саур со стены да подкольчугу снял,
Лес тот подпалил,Лориэн послал
В Лориэне жить,продавать свой хлеб-
Сколько нас таких да уходило в степь!

 Ой,ой назгул мой боевоой,
 Ой,да барлог ручной!
 Ой,да ты густой гудрон,
 Ой,ой наш батька Саурон!,
  да батька Саурон!
  батяня Саурон,
  маманя Саурон,
  брательник Саурон,
  сеструха Саурон,
  да жинка Саурон,
  да сам я Саурон!   :)

<< Назад на Переделанные песни(Пародии)


Пилот
7 часов утра
Прислал: Dan e-mail: danilka82@mail.ru
проигрыш:  Hm   G F#

это не стопроцентный подбор, но очень похоже

 Hm                          G              F#
|-------------------------------------------------------|
|-------------------------------------------------------|
|-------------------------------------------------------|
|------4-4----------4-4---------------------------------|
|--2--2----5-5--2--2----5-3------5-5--2-2------4-2------|
|----------------------------3--3----------2--2---5-5---|

|-------------------------------------------------------|
|-------------------------------------------------------|
|-----------------------------------------------------4-|
|------4-4----------5-4---------------------------------|
|--2--2----5-5--2--2----5-3------5-5--2-2------4-2------|
|----------------------------3--3----------2--2---5-----|

  Hm                     C   F#
Мимо окон чужих сам не свой,
   Hm                       C   F#
Ветер в шею, по льду иду домой.
   Hm                 C               F#
Подскользнусь, упаду, под деревьями оставлю
Hm          G
Свой злой смех,
 Em        F#           Hm          G
Все давно хотели, чтобы я ушел от всех.
 Em         F#       Hm           E
Вот и прилетела с красным пером стрела,
   Cm#              F#
Ткнула в грудь, не промазала.

Знаю, сила моя всегда со мной,
В кармане ключ от двери золотой.
Напьюсь! Сяду в вагон,
И поедет поезд далеко,
Где кто-то также смотрит
На мир в свое окно,
И не может вспомнить
Насколько память зла!
Все забрала и на ходу спрыгнула.

Собери в мешок все что есть.
Можем на дорожку присесть.
7 часов утра - все спят,
Мы с тобой уходим,
В спину нам свистят
И кидают камни.
Забудут и простят,
Заколотят двери
И вырастет трава,
Через час скошенная.

<< Назад на Пилот


Песни у костра
Mi mind a human stranges
Прислал: Мирончук Александр e-mail:
1:
Am
Когда я засыпаю,то вижу страшный сон.
                      F
Я с сатаною реквием пою в унисон.
   Dm                      F
И больно мне и страшно, и хочется сказать:
    G                     E
"Какого чёрта я заснул сегодня, вашу
мать"
       Am F G           E       Am
припев:      Mi mind a human stranges (4 раза)
2:
Когда я просыпаюсь, то в голове дурман,
И чувствую себя я, как последний наркоман.
И больно мне и страшно, и хочется сказать:
" Какого чёрта я проснулся сегодня , вашу
мать".
3:
Сижу один на рельсах,в крови адренолин.
И жизнь-как будто прожита, но есть вопрос один.
Как больно мне и страшно, и хочется сказать:
"Какого чёрта я живу на свете, вашу
мать".

PS:Чисто стёб влюблённого неформала.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Раскинулось море широко
Прислал: MaikRoft e-mail: maikroft@chat.ru
          C                G
       Раскинyлось поле по модyлю 5,
                           C    E7
       Вокpyг интегpалы стояли,
           Am                  Dm
       Стyдент не сyмел пpоизводнyю взять --
         Em              Am      G
       Емy в деканате сказали

       Студент как не стыдно на шару сдавать
       Профессор тобой недоволен
       Сумей теорему Коши доказать
       иль будешь с СП ты уволен

       Студент бы и рад да уж знанья не те
       сознанье его помутилось
       увидел стипендии гаснущий свет
       упал сердце больше не билось

       Три дня в деканате  покойник лежал
       в штан Пифагора одетый
       в зубах он зачетную книжку держал
       единственной тройкой согретый

       Hаутро его понесли хоронить
       в шпаргалки его обернули
       и вместо надгробного слова декан
       прочел теорему Бернулли

       Студенты напрасно ждут друга в пивной
       Им скажут они зарыдают
       А синуса график волна за волной
       Hа оси абсцисс набегает

Другой вариант:
Прислал: Михаил Плискин, pliskin@mail.ru
Раскинyлось поле по модyлю 5,
Вдали полиномы стояли,
Стyдент не сyмел пpоизводнyю взять --
Емy в деканате сказали:

"Анализ нельзя на арапа сдавать,
Профессор тобой недоволен,
Изволь теорему Коши доказать,
Иль будешь с матмеха уволен."

Хотел доказать, да дыханья уж нет,
В глазах у него помутилось.
Увидел стипендии меркнущий свет,
Упал, сердце в нуль обратилось.

Всю ночь в деканате покойник лежал,
В штаны Пифагора одетый.
В руках он зачетную книжку держал
И синус, на вектор надетый.

К ногам привязали тройной интеграл
И в матрицы труп обернули,
А вместо молитвы какой-то нахал
Прочел теорему Бернулли.

Напрасно студентка ждет мужа домой --
Науки без жертв не бывает.
Загнется студент, на могиле его
Такой же лопух прорастает.

Марксизм свое веское слово сказал:
Материя не исчезает,
И синуса график волна за волной
По оси абсцисс набегает...

Еще один вариант
Прислал: Лашков В.Г., Lashcov@fpm.bsu.unibel.by
Am G7                C
Рас|кинулось море по |модулю пять,
   G7                C
Вда|ли интегралы свер|кали,
A7 Dm                    Am
Сту|дент все не мог произ|водную взять,
   E       E7         Am
Тог|да ему |строго ска|зали:

"Анализ нельзя на арапа сдавать,
Профессор тобой не доволен,
Ты должен пойти в деканат и сказать!
Отсрочку дадут, если болен."
(Изволь теорему Каши доказать
Иначе из ВУЗа уволим)

Из аудитории вышел сознанья уж нет,
(Хотел доказать, да сознанья уж нет,)
В глазах у него помутилось,
На миг увидал позабытый конспект,
(Увидел стипендии меркнущий свет,)
Упал сердце больше не билось.

Три дня в деканате покойник лежал,
В костюме студента одетый,
(В штаны Пифагора одетый,)
В руках позабытый конспект он держал,
И тангенс на вектор одетый.

(К ногам привязали тройной интеграл,
И в матрицу труп завернули.
Напутствие ректор с тоской прочитал,
И труп в бесконечность столкнули)

Напрасно старушка ждет сына домой,
Ей скажут она зарыдает,
А сын её в старой московской пивной
Последний пиджак пропивает.
{А синуса график волна за волной
По оси абсцисс убегает}

(Напрасно студенты ждут друга в пивной,
Наука без жертв не бывает,
Утонет студент, на могиле его
Огромный лопух вырастает)

Вариант шестидесятых годов, в фигурных скобках
вариации того же времени, а в круглых -
изменения и дополнения начала восьмидесятых.

Физик-математический буфет.
Am         E         Am
Занятия, за|нятия, за|нятия,
  A7                    Dm
Че|тыре пары в череп утю|гом.
  G7                   C
И |падает кривая воспри|ятия,
  G7                     C      E7
И |хочется подумать о дру|гом.

И хочется к примеру спать до ужаса,
Но нужно сохранять приличный вид,
А мой сосед "пестряк" совсем не
тужится,
    E             E7            Am
Так |ясен взгляд е|го, однако-ж |спит.

Пора и мне придумать меры срочные,
И я гляжу задумчиво в окно.
Желудок стал линейной оболочкою,
И голода не чувствую давно.

Давно уже абстрактные понятия:
Картошка и яишница-омлет,
Знать потому приснился на занятиях
Физик-математический буфет.

Вот захожу, а там расцветки пестрые.
Я на секунду замер и зачах.
Там интегралы в соусе Минковского
Зажарены в рентгеновских лучах.

Там жажду вызывает фиолетовый,
Из света когерентного компот,
Там излучает запах цвет кометовый,
Бином бисквитно жареный зовет.

Там макароны в вектора запутаны,
А главное, спокойно, не дыши,
Купил себе еще колечко Ньютона
И пачку табака "А-ля Каши".

Сижу жую и счастьем наполняюсь я.
Вот так бы и сидел бы и жевал.
Хохочут тут ребята, заливаются,
И говорят что я урок сорвал.

Ты - говорят - на интеграл уставился,
Глаза горят и начал мел жевать.
Пал-Палыч наш чуть было не преставился.
Ну брат, тебе зачета не видать.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Если что-то я забуду (к/ф "Москва-Кассиопея")
Прислал: e-mail:
 Dm                  Gm     A7     Dm
      Gm   C7
Ночь прошла, буд-то прошла боль, спит земля,
пусть отдохнет, пусть.
 F                   Gm                 Dm
      D#    A7
Ведь у нее, как и у нас с тобой там впереди
долгий как жизнь путь.

          Dm           E7  A7          B     C
      F   D7
Пр: Я возьму этот большой мир, каждый день,
каждый его час.
       Gm   C7      F    B           Gm     A7
Dm
Если что-то    я забуду,   вряд-ли звезды примут
нас.
Gm         Dm            Gm     E7     A7    Dm
Если что-то я забуду, вряд-ли звезды примут нас.

Я возьму память земных верст,
Буду плыть в спелом густом льне.
Там вдали, там, возле синих звезд Солнце Земли
будет светить мне.

Я возьму шелест земных трав. Я возьму добрых
ручев плеск.
Я возьму блеск грозовых зарниц, шепот ветров,
зимний пустой лес.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Песня про Танюху
Прислал: Igor e-mail: __-nick-__@mail.ru
Эта песенка не является авторской и никому не
посвящается,
играется обычным боем: vv^^v^ , с лёгким
глушением струн.

      C          E	    Am
В тропическом лесу купил я дачу,
  C	      E	          Am
Она была без окон, без дверей,
  Dm        G	      C   Am
И дали мне жену в придачу,
   Dm	      E           Am
Красавицу  Танюху - без ушей.

Один был глаз фанерой заколочен,
Другой совсем не видел ни  хера,
Одна нога была другой короче,
Другая деревянная была.

Сидели мы у речки - гавнотечки,
Сидели аж в двенадцатом часу,
Она пела как волк песню,
И ковырялася в носу.

А один раз она так запела,
Что у соседа рухнул потолок,
А я возьму без шума и без звука,
Возьму её и трахну об порог.

Она писала, что сломала ногу,
А я писал, купи себе костыль,
И выходи почаще на дорогу,
Что б задавил тебя автомобиль

<< Назад на Прикольные песни :)


Песни у костра
Походкой деловой идёт верблюд...
Прислал: Urtica e-mail: urtica@transit.samara.ru
Dm			   Gm
Походкой деловой идёт верблюд,
A7			Dm
Везёт он героин из Пакистана,
                    Gm
Его уже давно душманы  ждут,
A7			   Dm
И нервничает банщик каравана

             F		       C
Припев:     А мы  сидим в засаде втихаря,
            Dm      E            Am
            И молча  кушаем дубовые галеты,
         F                                     C
        Курить нельзя, вставать и спать нельзя,
              Dm       E                  Am
        И, не дай бог, захочешь в туалет ты:

Вот караванщик взял, забил чидым,
Хлебнул шаробчику из глиняной бутылки,
А мы слюну сглотнули как один
И почесали наши бритые затылки.

    Припев:  Ведь мы сидим в засаде втихаря,

            И молча  кушаем дубовые галеты,

        Курить нельзя, вставать и спать нельзя,

        И, не дай бог, захочешь в туалет ты:

Вот караван, устав за долгий путь,
К нам повернулся задом, вздумал отдохнуть,
Уселись за единственный казан,
Кричал недолго серенький баран.

И вот тогда мы начали стрелять,
Да так, что у меня оглохло ухо,
Убили сразу мы верблюдов пять,
Но почему-то не попали  в духа.

И всё-таки мы взяли караван,
А этих духов сдали мы  самбистам.
А мне всё вспоминается  баран
Под  корочкою нежно-золотистой.

Авторство не установлено.

<< Назад на Песни у костра


Песни у костра
Дележанс
Прислал: Боков Василий e-mail: bokov@port33.ru
Em           C      D    Em
Шел по дикой прерии Дележанс
Четверо парней угрюмых охраняли груз
Им судьба дарила последний шанс
Em         D            Em
Вынуть наконец козырный туз

Припев:
C   D		      Em
Том парень с западных гор
Билл он из штата Техас
Бенк ест бокалы на спор
А Пит стреляет только раз

Тут сработала как надо западня
Билл и Бенк как дьяволы носились тут и там
Впопыхах тут Том срубил второго коня
А сам стал тяжелей на 9 грамм

Припев:
Том призрак западных гор
Билл он из штата Техас
Бенк ест бокалы на спор
А Пит стреляет только раз

Билл грозился Бенка в Дележанс запрячь
Ведьс одним конём застукает шериф
И пришлось тут Питу пожалеть тех кляч
Боливар не вынесет троих

Припев:
Том призрак западных гор
Билл не вернётся в Техас
Бенк ест бокалы на спор
А Пит стреляет только раз

Шел по дикой прерии Дележанс
Солнце выжгло перед ними заветную черту
И двоим ковбоям остался шанс
Пересечь владенья Виниту

Припев:
Том призрак западных гор
Билл не вернётся в Техас
Бенк проиграл свой главный спор
А Пит стреляет только раз

Шел по дикой прерии Дележанс
Оставляя за собою стервятникам еду
И отнял у Пита последний шанс
Парня из владений Виниту

Припев:
Том призрак западных гор
Билл не вернётся в Техас
Бенк проиграл свой главный спор
А Пи-ит стрелял в последний раз

<< Назад на Песни у костра


Петлюра
Конопля
Прислал: Хохол e-mail: guilt@rambler.ru
 G         D           Em
Как над землёй встаёт заря,
C        D       Em
Зазеленеет конопля,
И в месте с этой коноплёй
Травой святой
Мы просыпаемся с тобой.
C       D        G           Em
Горит косяк и у тебя глаза горят
Всё это нашей конопле благодаря.
И нас уносит от земли чудесный запах
C             D            G
Конопли..Чудесный запах конопли.

Набью мешочек коноплёй
И привезу его домой
И дома эту коноплю
Любовь мою
Через косыночку пробью.

Горит косяк и у тебя глаза горят
Всё это нашей конопле благодаря
И нас уносит от земли чудесный запах.
Конопли..Чудесный запах конопли.

А если тяга пропадёт
То ей на смену мак придёт
А ты забей косяк полней
Ещё полней
И заторчишь ещё сильней

Горит косяк и у тебя глаза горят
Всё это нашей конопле благодаря.
И нас уносит от земли чудесный запах
Конопли..Чудесный запах конопли.

Горит косяк и у тебя глаза горят
Всё это нашей конопле благодаря.
И нас уносит от земли чудесный запах
Конопли..Чудесный запах конопли.

<< Назад на Петлюра


Пурген
Не голосуй!
Прислал: O.D.H.A.K.O e-mail: odhako@inbox.ru
 Вступление: D5 (на басу играется тот же самый
аккорд)

 Песня посвящается всем президентам и выборам!!
Врывается бас:
 5) 5-5-5-5---------8-8-8-8-------

 6) ---------5-5-5-5-------8-8-8-8

Гитара играет следующие аккорды:
D5 A5 F5 C5        (F5 и C5 на восьмом ладу)

D5        A5         F5     C5
Ты не ходи голосовать О-О-О-О!
D5        A5         F5     C5
Некого нам выбирать О-О-О-О!
D5        A5         F5     C5
Конкурентов нет совсем О-О-О-О!
D5        A5         F5    C5
Лишь голодранцы все О-О-О-О!

Припев:
D5      A5    F5        C5
Не голосуй! Окажешься в помойке!
D5      A5    F5        C5
Не голосуй! Жертва перестройки!
D5      A5    F5        C5
Не голосуй! Или проиграешь!
D5      A5    F5        C5
Не голосуй! Время потеряешь! ХОЙ!

D5 A5 F5 C5

Президентом хочешь стать О-О-О-О!
Чтоб страною управлять О-О-О-О!
Чтобы было хорошо О-О-О-О!
Больше всех нехорошо О-О-О-О!

Припев:
Не голосуй! Или проиграешь
Не голосуй! Время потеряешь
Не голосуй! Окажешься в помойке
Не голосуй! Жертва перестройки

<< Назад на Пурген


Переделанные песни(Пародии)
Кино. "Следи за собой"
Прислал: Alive e-mail: alive@quake.ru
Hm
Сегодня кому-то говорят: "иди на фиг",
Завтра скажут: "прощай навсегда",
E    G                  Hm
И закончится водка в стаканах.
Hm
Завтра кто-то, вернувшись домой,
Не сможет по пьяни открыть свою дверь,
E         G             Hm
Кто-то отравится денатуратом..

C	     Em	            Hm
Следи за собой, будь осторожен,
G       Em        Hm
Следи за собой!

Завтра кто-то, утром в постели,
Поймет что пиво уже не поможет,
Кто-то выйдя из дома не найдет магазина
Завтра где-то, в одном вытрезвителе,
Выключат воду за неуплату.
Кто-то в лесу разобьет ящик пива

Следи за собой, будь осторожен,
Следи за собой!

Сегодня мы гнали целый день самогон,
Завтра весь он уйдет в унитаз -
Погибнут все десять литров
Завтра где-то, кто знает где?
Похмелье, запой, компот или спрайт,
Белого друга черный дыры......

Следи за собой, будь осторожен,
Следи за собой!

<< Назад на Переделанные песни(Пародии)


Пурген
F'c Donald's
Прислал: Sprat e-mail: Spat04@mail.ru
Всю песню идет один и тот же риф
А вот слова немного не понятные.

  H5                      H5
1.Поешь пластмассовый бифштекс
                          A5 G5
   Запей все пепси с пузырьками
                          A5 H5
   Как паролон в тебя войдет
    Тот чизбургер с гамбургерами
   И:::..затуманят мозг
   Клоун с нарисованной улыбкой
   Всю корпорацию поднял
   Ну а тебе одни убытки, убытки, убытки::

   Смена темпа

 Пр.:FUCK DONALDS!!!

  Короче всю песню верхняя квинта 7 лад
 верхняя квинта 5 лад
 верхняя квинта 3 лад и обратно
Табы в лом писать
 RUS лучший!!

<< Назад на Пурген


Панфиlove Иван
День Рожденья
Прислал: Gigabyte (подбор Грищенко Димон) e-mail: valushka1@chat.ru
 C            G       Am     Am
Как здорово жить, но муторно мне,
  F         C              G
И хочется пить и боль в голове.
               E7               Am F
По сранной причине,в постеле вдвоём,
            C     G
Эй как твоё имя и чей это дом.
Взглянув в отраженье минувшего дня,
Был мой день рожденья, собрались друзья..
Подарки дарили,желая всех благ,
И в мою честь пили,пили просто так,
И тогда я подумал действительно в самом деле.

Припев.
 C   G     Am        F     C     G
Мой день рожденья - самый лучший день.
   E7      Am      F
Прочь сомненья, и лень.
              C  G             Am
Забудь все обиды, не о чём не жалей,
              F  C                G
Я долго не видел, самых близких людей.

Продлив вечеринку, весёлые в одном из клубов
ночных,
Мои именины обрели светский вид.
Мы в танце клубились, забыв обо всём,
И в "экстази" слились, реальность и
сон.
И тогда я понял.

Припев.

Проснувшись с похмелья,
Проснувшись с похмелья
Увидел вблизи.
То, голое тело, желало любви.
И страстно манило, своей наготой.
Сгоняла б за пивом, подумал с тоской.

<< Назад на Панфиlove Иван


Песни у костра
Облака (Над землей бушуют травы)
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
   Am     Dm          E
  Haд землёй бушуют тpавы
   Am           A7
  Облaкa плывут кaк пaвы
   Dm        G
  А одно, вон то что спpaвa
   C       E      F
  Это я, Это я, Это я....
   Dm           E
  И мне не надо славы

Hичего уже не надо,
Мне и тем,летящим рядом.
Hам бы жить-одна награда,
Hам бы жить (3 раза)
А мы летим по небу.

Эта боль не утихает,
Где же ты,вода живая?
Ах,зачем война бывает?
Ах,зачем (3 раза)
Зачем нас убивают?

А дымок над нашей крышей,
Все светлей,светлей и выше.
Мама,мама,ты услышишь,
Голос мой (3 раза)
Все дальше он и тише (выше).

Мимо слез,улыбок мимо,
Облака летят над миром.
Войско их не поредело,
Облака (3 раза)
И нету им предела.

(повтор первого куплета)

<< Назад на Песни у костра


Переделанные песни(Пародии)
Rammstein. "Asche zu Asche"
Прислал: Генри e-mail: henri250@yahoo.com
e|---------------------------------
b|---------------------------------
g|---------------------------------
D|---------7-------8-----7---5-----
A|-5p2-----7-------8-----7---5-----
E|-3p0-0-0-5-0-0-0-6-0-0-5-0-3-0-0-
One part goes
e|---------------------------------------------
b|---------------------------------------------
g|---------------------------------------------
D|---------7-----------------------------------
A|-5p2-----7-----------------------------------
E|-3p0-0-0-5-0-0-0--6-6-6--6-6-6--6-6-6--6-6-6-

Все три тётки под окном.
Бухают водку перед сном.
Кабы я была женой президента.
А не мужа импотента.
Я бы Ваську алкаша, облила бы
из горша.(горшка)
Чтоб меня не называл он, параша.

Сплетни везде сплетни.

Кабы я была женою президента.
Говорит карга с кликухой "Лента."
Я бы сделала как ты, но в добавок и по морде.
Кабы я была женою президента.
Говорит одна там Лена.
Я бы Ваську алкаша, задушила как щенка.

Сплетни везде сплетни.
И язык очень длинный.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Король и Шут. "Прыгну со скалы"
Прислал: tranzistor e-mail: tranzistor@cityline.nnov.ru
 Dm                  Gm        A
 От сигарет и спирта съехал мой чердак
 я хотел любви ,но вышло все не так
F       G               Gm            Am
Я надел патронтаж ,взвалил на спину ствол
F                G              A
из чулана достал большой кривой топор

--------------------------------------
(дальше аккорды повторяются)
--------------------------------------

 Быть таким как все с детства я хотел
 а теперь подрос и чердак слетел

А она,да что она? Вечно мне лгала
И меня никогда понять бы не смогла

 Гордо вскинув автомат поверну затвор
 Влунном свете блестнет большой кривой топор

Буду рвать людям плоть, убивать,крушить,
Хорошо на этом свете пизданутым быть!!!
----------------------------------------
 (а теперь припев):
----------------------------------------
 Dm             C    Gm  A
 Пизданувшись я мочу людей!
 был в уме но жизнь меня достала!
F                   Am
Даже пьяный не хочу блядей -
   Gm                     A    Dm
хочу лишь ту ,что мне мозги ебала!!!!!!!!
-----------------------------------------------------

 ЭТА ПЕСНЯ ПОСВЯЩАЕТСЯ МОЕМУ СУМАСШЕДШЕМУ БРАТУ
!!!--
-----------------------------------------------------

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
В эту ночь
Прислал: zeroc00l e-mail: zer0co0l@yandex.ru
Эту песню мы написали одним прекрасным вечером.

Am          (F)
Там на горе
C          G
Случилось чудо
Am       (F)
Баба Яга
C        G
Е%ёт верблюда

Припев:
Am            (F)
В тёмную ночь
C                      G
Никто не сможет нам помочь
Am               (F,C,G)
В эту ночь...

Там на суку
Сидит ворона
С сыром во рту
Во лбу корона

Припев.

Там на горе
Танцуют, пляшут
Черти
%уями машут

Припев.

Баба Яга
Сварила варево
Все нажрались
И о%уели

Припев.

Ванька-Дурак
На сером волке
С криком : "%издец"
Сшыбает ёлки.

Припев.

<< Назад на Прикольные песни :)


Прикольные песни :)
Сашка...
Прислал: makis e-mail: valdifieme@bk.ru
      Am          E         Am
Мы с Сашкой по бутылке выпиваем:
         A7           Dm
Бутылку Сашка, бутылку я.
                          Am
Из ресторана на карячках выползаем
         E             Am
Сначала Сашка, потом и я.

Мы с Сашкою в одной общаге жили.
Жил там Сашка, жил там я.
По воскресениям одни ботиночки носили,
Сначала Сашка, потом и я.

Мы Сашкой в армии служили.
Служил там Сашка, служил там я.
И каждый день полы в бараках там мы мыли:
Сначала Сашка, потом и я.

Мы с Сашкой в милиции служили.
Служил там Сашка, служил там я.
И за хорошую там службу в тюрьму нас посадили
Конечно Сашку, ну и меня.

Мы Сашкой девчонку повстречали
Влюбился Сашка, влюбился я.
И под одним кустом одним гандоном её ебали
Сначала Сашка, потом и я.

А через год она уже мамаша.
Виновник Сашка, виновник я.
Когда же наконец спросили, кто же всё таки
папашка-
Конечно Сашка, причём здесь я.

<< Назад на Прикольные песни :)


Песни про любовь
Подснежник лесной
Прислал: Алексей Балуев, b-boy e-mail: b-boy@mail.nnov.ru
Играется перебором, (басс-3231323).
Где аккорды  C E вместе перебор (басс-323).

Am                         Dm
Шли по лесу парень с девчонкой
G                     C E
Говорили о чем-то своем
Am                      Dm
Вдруг она рассмеялась звонко
A7
И по лесу пустилась бегом

        Остальные куплеты играются на этих
аккордах.
Dm                      G
Он за ней побежал и вскоре
C                     С E
Оказалась в объятьях она
Am                     Dm
Он прижал её крепко к себе
A7
И сказал: "Я люблю тебя".

А она оттолкнула парнишку
Рассмеялась ему в ответ
"Докажи, что меня ты любишь,
Что дороже на свете нет".

Он сказал: "За тобой повсюду
И в огонь пойду и в беду,
Только ты прикажи и тут же
Доказать я тебе смогу.

Обвела она поляну взглядом
Посмотрела вверх и вниз
И увидев огромную яму
Приказала: "Ну, прыгай вниз".

Подошел к обрыву мальчишка
Посмотрел на девчонку смеясь,
"Для меня сказал заданья
Не могла по трудней отыскать".

Разбежался парнишка и прыгнул,
Словно ястреб крылатый вниз,
И девчонка услышала ясно
Как из ямы раздался взрыв.

Разметались по ветру косы
И на плечи ей шарфик сполз,
На глазах появились слёзы,
Над обрывом подснежник рос.

От войны осталась граната
Подорвался парнишка на ней
Голубой подснежник лунатый
Над обрывом рос теперь.

Так обидно стало и больно,
Что любовь оборвалась весной
"Я люблю тебя" - сказала девчонка
И сорвала подснежник лесной.

<< Назад на Песни про любовь


Полева Настя
Всему свое время
Прислал: Lir e-mail: Lady_in_red@ukr.net
C           G
Со мной моя нежность,
          Am
да что с нею делать,
унять свою гордрсть,
душа б не болела.
F           C
Меня гложит зависть,
G          Am
А с ней моя злоба,
Желанье быть первым,
И что б высшей пробы.

Выцвела книга,
ее не открыли,
ведь были же крылья,
да надломились.
В одной руке бритва,
в другой моя смелость,
К вечеру битва,
С утра опять серость.

Над крышею небо,
Всему свое время,
С тобой твое дело,
Во мне твоя вера.
Со мно ночью холод,
Желанье напиться,
Уверенный голос,
Усталые лица.

<< Назад на Полева Настя


Переделанные песни(Пародии)
Белый Орел. "Потому что нельзя..."
Прислал: Кудряшов В.А. e-mail: vk@kamchaten.kamchatka.ru
   Am           Dm            E             Am

Отвалилась вся грязь, у любимой свое обновленье,
 Am        Dm                E         Am
Запах гноя ночами стоит и стоит над тобой...
  Am          Dm      E       Am            F
Твои блохи и воши, и гниды - твое преступленье
   Dm                       E              Am
Потому, что нельзя быть на свете паршивой такой.

Припев:(2раза)
Am            Dm  G               C    Am
Потому, что нельзя, потому, что нельзя,
             Dm                   E         Am
Потому, что нельзя быть на свете паршивой такой.

Эти желтые зубы в ладони свои собираешь
Уж загнили они и червями покрылись во рту,
И ты этих червей у себя изо рта вынимаешь,
И бросаешь в меня, не бросай только челюсть
свою.

Припев:(2раза)
Потому, что нельзя, потому, что нельзя,
Потому, что нельзя быть на свете паршивой такой.

Я боюсь твоих рук, для меня это просто погибель,
В свете лампы ночной твоя лысина сводит с ума.
И все это хочу навсегда, навсегда я покинуть,
Только как это сделать, ведь цепью прикованный
я.

Потому, что нельзя, потому, что нельзя,
Потому, что нельзя быть на свете паршивой такой

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
В лесу родилась елочка (м/ф "В лесу родилась елочка")
Прислал: Nadine e-mail: nadine_d@mail.ru
        Am          Dm
1. В лесу родилась елочка,
     E       Am E
В лесу она росла.
  Am           Dm
Зимой и летом стройная
G          C
Зеленая была.
A7
Шептали деревья,
                    Dm
Что елочка чудо-красива,
   G         C
Но очень горда,
Am           Dm
И молодой могучий кедр
    E         Am
Мечтал о ней тогда.

2. Однажды за туманами
Шел парень молодой.
На нем штормовка рваная,
Рюкзак на нём большой.
Он к ёлке нагнулся,
Он ей улыбнулся,
Он ёлку королевой назвал.
И на прощанье лапу ей
Мохнатую пожал.

3. С тех пор влюбилась елочка
В бродягу с рюкзаком.
И днём и ночью елочка
Всё думала о нём.
Ласкала, ласкала,
Ласкала, ласкала,
Забыв про метель и пургу.
А человек под ёлочкой
Навек уснул в снегу.

4. - Первый куплет.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
СБОРНИК ПЕСЕН-ОРАЛОК
Прислал: Горшков Петр Владимирович e-mail: petr-gorshkov@yandex.ru
(ЭТУ ПЕСЕНКУ СОБРАЛ Я)

Am     F    C     E
Вы ананисты народ плечистый
Am        F     C       E
Вас не заманишь сиськой мясистой
Am        F     C           E
Вас не заманишь девственной плевой
Am       F        C        E
дрочите  правой и дрочите  левой
Am  F   C           E    Am
Угу ага    сопля из носа потекла
F      C         E
ла-лай-ла-ла

Травка зеленеет солнышко блестит
Ласточка с весною в сени к нам летит
Угу ага ебанулась об забор
ла-лай-ла-ла

Мама мама мама я в садик не пойду
У меня сандали спиздили в саду
Угу ага и воспиталка наша блядь
ла-лай-ла-ла

Мимо подоконника пронесли покойника
А у покойника стоит выше подоконник
Угу ага а нехуй до смерти дрочить
ла-лай-ла-ла

Лезет на стену верблюд все коленки ободрал
К нему лошодь  подбегает тоже семечки грызет
Угу ага наебнулся наш верблюд
ла-лай-ла-ла

По реке плывет кирпич деревянный как стекло
Ну и пусть себе плывет нам не нужен пенопласт
Угу ага потонул бы хоть козел
ла-лай-ла-ла

На заборе сидит заец в алюминиевых трусах
А кому какое дело что писюлька на болтах
Угу ага ебанутый наш косой.
ла-лай-ла-ла

Пьяный пьяный ежик залез на провода
током ебануло пьяного ежа
Угу ага нехуй лазать по столбам
ла-лай-ла-ла

сидит ванька на заборе ковыряется в носу
химия химия вся залупа синяя
Угу ага у кого и черная
ла-лай-ла-ла

а у нас тут на макушке соловей ебет кукушку
только слышно на суку чирик пиздык хуяк куку.
Угу ага вместе ебнулись с сука
ла-лай-ла-ла

Помидоры помидоры помидоры овощи
Пизда едет на метле хуй на скорой помощи
Угу ага заебися все у нас
ла-лай-ла-ла

Лужица крови звездочки в ряд
трамвай переехал отряд октябряд
Угу ага нехуй под колеса лезть
ла-лай-ла-ла

  :КАК ИГРАЮТ ЭТУ ПЕСНЮ:
1. Играют боем не торопясь
2. В кругу друзей
3. Все будут смеяться до повалихи

     !ДЛЯ ТЕХ КТО НЕ ЗНАЕТ АККОРДЫ!

                    Am
1|======|======|======|======|======|======|
2|==X===|======|======|======|======|======|
3|======|====X=|======|======|======|======|
4|======|==X===|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

                     F
1|===X==|======|======|======|======|======|
2|===X==|======|======|======|======|======|
3|===X==|===X==|======|======|======|======|
4|===X==|======|====X=|======|======|======|
5|===X==|======|==X===|======|======|======|
6|===X==|======|======|======|======|======|

                     С
1|======|======|======|======|======|======|
2|===X==|======|======|======|======|======|
3|======|======|======|======|======|======|
4|======|===X==|======|======|======|======|
5|======|======|====X=|======|======|======|
6|======|======|==X===|======|======|======|

                     E
1|======|======|======|======|======|======|
2|======|======|======|======|======|======|
3|==X===|======|======|======|======|======|
4|======|====X=|======|======|======|======|
5|======|==X===|======|======|======|======|
6|======|======|======|======|======|======|

ПЕСНЮ ПРИСЛАЛ ПЕТР ГОРШКОВ!
Моя страничка в интернете:
petro-kineshma.narod.ru (заходи)

<< Назад на Прикольные песни :)


Песни про любовь
Кровавое солнце
Прислал: e-mail: sudanna@online.ru
Песня играется совершенно обычным боем, на
совершенно обычных аккордах.

     Am               Dm
1.Кровавое солнце встает в дали,
   G           C
Мотоцыклист лежит в крови.
 Am            Dm
Не шолохнется темная гладь,
 E              Am
А из под шлема выбилась прядь.
Рядом девчонка, руки в крови,
Словно цвета алой зари.
Рядом собрался народ побыстрей
Надо бы скорую вызвать скорей.

2."Любимый, милый, ты услышь,
Как за рекой шумит камыш.
Над головой небосклон голубой;
Ты говорил он для нас с тобой.
Любимый, милый встает заря,
Только она не нужна без тебя,
Если уйдешь - я уйду за тобой.
Ты мое счастье, мой дорогой".

3.Кровавое солнце всё выше встает,
Девчонку за руку кто-то берёт.
Последний раз к нему подошла,
Но слабого пульса уже не нашла.
...Заревел мотор, мелькнула спина,
Наверно, она сошла с ума,
А ведь молодая - могла ещё жить,
Встретить другого и полюбить.

4.Ветер ей мягкие волосы рвал,
Слезами её глаза застилал.
Мчалась к обрыву, к обрыву реки
Красная "Ява"... море крови.
В шестнадцать лет смогла умереть,
Это ведь тоже надо уметь.
Вот и скорая подошла,
Но только кому она теперь нужна?..

З.Ы. Спасибо за внимание:))

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Шуфутинский. "Ночной гость"
Прислал: Ехидный (подбор) e-mail: ehidny@yandex.ru
Dm
Снова гость в моей квартире,
Gm
Двери ломом отворил,
A    Dm  Bb A Dm
Маска на лице.
Dm
Мне представился как киллер,
Gm
Документы предъявил,
A                Dm
Эх, со свиданьицем.
ПРИПЕВ:
Gm             A
Мол, дочка подрастает,
Dm         Bb
Денег не хватает,
Gm       A         Dm       D(или D7)
Так что он своим заказом дорожит.
Gm     A
То взмахнет дубиной,
Dm      Bb
А то утюг на спину,
Gm                A           Dm
А то смутится что не острые ножи.

У моей жены любовник,
А второй в шкафу сидит
С самого утра.
Первый выпил мало водки,
От того он и не спит,
Все твердит: пора, пора, пора...

ПРИПЕВ:
Шкаф взрываю снова,
На балкон второго,
Он послушно отсчитает этажи.
Снег на утро ляжет,
И не видно даже
Сколько наших под балконами лежит

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Просто о неудачной любви
Прислал: Счастье(он) e-mail: livingnight@lov.ru
Em
В холодный осенний вечер
C
Шел парнишка домой
D
С опущенной вниз головою
C                Em
С тяжелой как мир душой

Дойдя не спеша до парка
Остановился возле столба
А тень лежавшая рядом
Сказала: "Ты ждешь меня"

Из тени возникла цыганка
Парнишка поднял глаза
Сказав что она гадалка
Взглянула на паренька

"Я знаю чего ты хочешь
О чем болит твоя душа
Открою тайну жизни
Отвечу не тая

Попал ты в треугольник
Он полон любви и страстей
А выйти из него поможет
Тебе парнишка смерть"

Побрел парнишка до дома
С опущенной вниз головой
Тяжелой как мир душою
Остановился у мостовой

Переходя не глядя дорогу
Последний раз смотрел наверх
Небо было в печали
Пешеходам был красный свет

С неба падали слезы
Летела вниз звезда
Пожалуйста будь с ним счастлива
Промолвил он про себя.

По этой мокрой дороге
Машина быстро шла
Водитель был очень пьяный
И не замете паренька

Девчонка плакала долго
Но поздно она поняла
Что очень сильно любила
И очень долго ждала

Ждала чтоб ему открыться
Сказать ему: "Я люблю"
Но время ее не простило
И вот теперь я пою:

             "У меня к вам большая просьба
              Решайте девчонки скорей
              Кто вашему сердцу дороже
              К кому у вас чувства сильней

              Слезами вы их не вернете
              Живите сегодняшним днем
              Могло все случится иначе
              Сказав она ему...."

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Кино. "Бездельник-1"
Прислал: Малый Женя e-mail: eugeny_ykovlev@mtu-net.ru
Am       Em     Am     G
Нет меня дома целыми днями.
C       G              F         G
Занят похмельем, водку жру с пацанами
Am      Em      Am          G
Каждое утро бутылку водки открываю
C       G       F         G
И через час её сам распиваю.

Припев:

C          Fm          C
Я лишь начнется новый день
C          G        F           G
Хожу, отбрасываю тень с лицом нахала
C         Fm        C
Наступит ночь и я опять
C          G
Отправлюсь спать
           F
Ложась в кровать
            G
И всё с начала.

Ноги уносят мои руки и туловище
И голова отправляется следом
Да я с похмелья я шагаю по улице и
И мне наплевать, что случилось с соседом

Припев.

Мне говорят, что нужно кем-то мне становится
Я понимаю, согласен с тобой
Ну, подожди вот нужно только апахмалится
И я на авто пилоте домой.

Припев.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Снежная дорога
Прислал: Apocalypsys e-mail: apocalypsyss@hotmail.com
  Am       F        C       E
Снежная дорога навевает тоску.
Дуло автомата примывает к виску.
Кто-то тихо дремлет, кто-то шепчет во сне,
Кто-то вспоминает о родной стороне.

Кто повинен в том, что сотни русских ребят
Трупами легли и до сих пор там лежат.
Кто повинен в том, что тысячи матерей
Смогут пережить своих родных сыновей.

Припев:
   Am F C         E        Am F C E
Чечня:  Мы возвратились домой.
Чечня:  Те, кто остался живой.
Чечня:  Залита кровью ты вся.
Чечня:  И смех и слёзы - всё зря...
Всё зря.

Снежная дорога по чужой стороне.
Снежная дорога по несчастной Чечне.
Этот страшный сон нам не забыть никогда.
И металла звон мы будем помнить всегда.

Запах крови, смерти, тот ужасный позор.
Ни Аллах, ни Бог нам не простят наших ссор.
С болью по дороге снежной едим домой
Те, кто чудом выжил, кто остался живой

Припев:
Чечня: Мы возвратились домой.
Чечня: Те, кто остался живой.
Чечня: Залита кровью ты вся.
Чечня: И смех и слёзы - всё зря...
Всё зря.

(Мотив такой же, как 'Всё идёт по плану' ГрОб)

<< Назад на Песни у костра


Пилот
Мама
Прислал: Tatty e-mail: tatty@pisem.net
D      G     D      G
Я родился утром на земле,
+15 было за окном,
Елки! Как тепло у них,
                    A#/C
Я, подумав, решил.

А в детском садике моем
Было все путем:
Пили молоко и смеялись, ваще!
Там была у меня первая любовь.

D | Em | G | A |
Небо, на асфальте,
Звезды, на асфальте,
Мама, на ней панама,
И вечно пьяный папа!

Потом я в группе "Пилот"
Неожиданно начал петь,
Говорят все: "Неплохо,
Все шутят наверно!"
Возможно скоро я стану модной рок-звездой.

И пусть тогда все друзья ко мне придут,
Все, кто сегодня пришел,
И те, что завтра уползут,
Посидим, задуем, подумаем,
А тыры-пыры, тыры-пыры!

Небо на асфальте,
Звезды на асфальте,
Мама, на ней панама,
И вечно бухой папа!

<< Назад на Пилот


Переделанные песни(Пародии)
Чиж и Со. "Вот пуля просвистела"
Прислал: Zab e-mail: zab@omen.ru
Песня изенгардского орка
Это моя первая переделка, которая родилась сразу
после прочтения большой и толстой кинжки
(догадайтесь, какой :), поэтому строго не
судите.

Петь надо на мотив "Вот пуля
просвистела"

     Am                              C
Стрела вдруг просвистела, в грудь попала мне,
Dm                   Am
А за мною эльф на лихом коне!
Am                      C
Он меня кинжалом все-таки достал,
 Dm                  Am
Покачнулся я и в траву упал.

Припев:
  Am         C
  Эй, ой да щит ты мой стальной!
  Dm         Am
  Эй, да ятаган кривой!
  Am            C
  Эй, ой да густой туман!
  Dm         F      G   Am
  Эй, ой да батька Саруман!
         ^^^^^^^^^^^^^^^^^^^2 раза

На одной ноге я пришел с войны,
Положил свой щит, сел я у стены.
Но часу не прошло - старый энт пришел,
Всех наших перебил, я один ушел!

Припев.

Прыгнул со стены да в Изен нырнул,
Очень долго плыл, чуть не утонул.
С Арагорном жить, да ковать свой крест -
Сколько нас таких перебили здесь!

Припев.

Последний куплет петь не обязательно из-за
его излишней жестокости :)

В горы убегу, буду меч точить,
В лес потом пойду, стану эльфов мочить!
Прочен ятаган, да рука сильна:
Голову срубил - вот и нету братана!

Припев:
  Бей, бей, бей эльфов, сволочей!
  Бей, бей, бей и еще раз бей!
  Бей, бей, бей да мечом маши!
  Чтобы не осталось в лесу том ни души!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Несчастный Случай. "Что ты имела ввиду?"
Прислал: Jaroslav e-mail: kosiak@takas.lt
О.С.П. "Академическая гребля"

        C
Мы занимались с тобой академической греблёй
Не маши ты так веслом, ато останешься вдовой
       F
Я говорю тебе сядь говорю тебе стоп
      C
Прекрати веслом махать уже заехала мне в лоб
        G                 F
Я вижу это фатал, меня тебе не поять,
           F
Ну что за женщина, ты слышишь
Хватит вёслами махать!!!

C
Несчастный случай в пруду
И прямо полбу
Несчастный случай в пруду
Ну мне же больно
F
Несчастный случай в пруду
Мне неприятно
C
Несчастный случай в пруду

       G                   F
Вы понимаете конечно что имею в виду
            F
На всякий случай осторожней надо быть на
пруду!!!

        C
И вот я за борт упал, теченье в даль понесло
Ты на прощание сильнее замахала вес
        F
Я закричал тебе стой, потом добавил Буль Буль
           C
Последний раз весло увидел и пошёл на дно как
куль
      G                  F                  G
Жалко я утонул, ты проживёшь ещ век, зато понятно
кто оно, а кто нормальный человек.

C
Несчастный случай в пруду
Ну этож надо
Несчастный случай в пруду
Теперь весь мокрый
F
Несчастный случай в пруду
Ещё в ботинках
C
Несчастный случай в пруду

         G                     F
Я всё ловлю на лету, и вот поймал на лету,
           G
Чего тут только не поймаешь в этом самом пруду.

      C
Я научился нырять и плавать как осминог,
Я отрастил себе жабры, я иначе не мог,
         F
И вот лижу я на дне, вдруг пересохло ворту,
             C
Я вспомнил, что было написано ТITANIC на борту

           G           F
И тут я вспомнил тебя, девушка с веслом (на
речетативе аккорды G и F играть попеременно где
считаете это нужным)
Тогда я начал понимать, что это был за пароход, и
что за режесёр, и почему мужик какойто целый день
кричал мотор, что за премъера была и место в
первом ряду, что за графиня изменившимся лицом
бежит к пруду, ну я тут спрашивал об этом наш
подводнй народ, набрали в рот они воды,
молчат как рыбы об лёд, но я же главный герой, и
я правду найду, и я
G                                               С

увeрен, мой законный оскар тоже гдето в этом
пруду!!!

C
Твой Оскар в этом пруду
И Тэффи в этом пруду
F
И Ника в этом пруду
C
И Чайка в этом пруду
           G                     F
          G
Вы продолжайте в этом духе, я пожалуй пойду, так
что до встречи телезритель в нашем славном
  C
ПРУДУ.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Eagles. "Hotel California"
Прислал: e-mail: alexander444@mtu-net.ru
Каподастр на 1 ладу
Вступление: Hm F# A E G D Em F# 2 раза

(Hm)По ночной автостраде -
(F#)Крепкий ветер в лицо -
(A)Ехал я, когда понял,
(E)Что меня клонит в сон.

(G)Я мечтал о ночлеге;
(D)Вдруг большие огни
(Em)Сквозь листву, меж деревьев
(F#)Замелькали вдали.

(Hm)Хозяйка вышла навстречу,
(F#)Накинув белый халат;(звонок прозвучал, как
набат)
(A)Я подумал: тут одно из двух:
(E)Или в рай я попал, или в ад.

(G)Проводила до двери
(D)Со свечою в руке.
(Em)Я услышал, как раздались голоса
(F#)Где-то там, вдалеке:

(G)Приезжайте в гостиницу 'Калиф(D)орния'.
Лучше ме(F#)ста нет, хоть ищ(Hm)и сто лет.
(G)Всегда есть места в гостинице 'Калиф(D)орния'
Все прекр(Em)асно тут. Вас всегд(Hm)а здесь
ждут.

Она торчит от Тиффани,
'Мерседес' - в гараже
У нее есть много (много) 'друзей' -
Они танцуют в саду в неглиже.

Во дворе под луною
Во всю пляшут прыть
Танцы те, что не вспомнить,
Танцы, что не забыть.

Я позвал полового:
'Принеси мне вина'. Он сказал:
'Мы не держим спиртного,
С тех пор, как лихие пришли времена'.

И, проснувшись средь ночи,
В холодном поту,
Я опять услышал эти голоса,
Прямо сквозь темноту:

Приезжайте в гостиницу 'Калифорния'.
Лучше места нет, хоть пройди весь свет.
Оттянитесь (погуляйте) на славу в гостинице
'Калифорния'.
Вам судьбы каприз принесет сюрприз.

'Спрайт' в хрустальном бокале,
Потолок в зеркалах; она сказала:
'Мы всего лишь пленники здесь,
На птичьих правах.

В нашем зале банкетном.
Все собрались и ждут.
Все готово для пира,
Только жертва все еще тут'.

Я кинулся к двери,
Чуть живей мертвеца;
Я бежал, и казалось -
Коридору не будет конца.

'Расслабься, приятель', -
Швейцар преградил мне проход,
'Ты не сможешь покинуть наш отель -
Он работает только на вход'.

Примечание: в скобках даны варианты перевода

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Конец Фильма. "Элис"
Прислал: Кузмич e-mail: fenia@rubtsovsk.ru
'Наша компания'
(припремся к :) (аккорды как на Элис, C,F,G,C,G)
гр. Кузьмичи
04/06/01 3:25

Вот мы снова вместе идем,
Где нам напиться мы всегда найдем,
И гитары взяли мы с собой,
Чтоб бить по харе.

Ведь если на нас кто-то нападет,
Димина гитара никогда не подведет,
Ну а для начала мы решили,
Припремся к Сане.

припев
А что это за трезвенник и где он живет,
Да  у него же вирус - он не водку, пиво пьет,
А мы опять с чекушкой
 придем играть к нему в компьютер.

Не учит математику не ходит в школу - спит
Забил он на английский - по фене говорит,
А мы опять голодные возьмем да и припремся к
Сане.

С нами Леха - общий наш кент,
Он отличный парень несмотря на то что мент,
Да и Шурик Цуран в ментовском прикиде.

Снами Игорь гордо ползет,
Он опять напился и громче всех орет,
Да пусть орет, а пойдем к Никите.

припев
А он живет не в Питере - его зовут не Пьер,
Зато когда напьется, то портит интерьер,
Облагородит ваш ковер - потом уснет на том же
месте.

Как нефор одевается и рэпом говорит,
Но слушает с охотой рок - эн - рол и брейк бит.
Да он отличный парень и поэтому мы всюду вместе.

С нами Муха с нами Диман,
Они зачем-то вместе легли на диван,
А мы уйдем на кухню и им мешать не будем.

С нами Женя, Сергей и Денис,
Они когда напьются - всегда поют на бис,
И тут один из нас сказал:

'Чуть не забыли,а давайте к Лиле!'

<< Назад на Переделанные песни(Пародии)


Песни у костра
Он уходил, печален был
Прислал: Мантей e-mail: www.mscool@mail.ru
Am        E
Он уходил,печален был,
Am          Dm
Наверно, он тебя любил,
Dm        E             Am
Иначе бы, не задавал вопроса,
Dm            G
А ты могла не овечать,                  )
C             Am                        )
Но ты сказала буду ждать,               ) 2 раза
Dm        E                  Am     (A7))
Ты знала, что два года ждать не просто. )

И он ушёл мечтой созрев,
И ВДВ надел берет,
Он покорился небу голубому,
А ты его не дождалась,                  )
Ты в сласть свободы напилась            ) 2 раза
И, опьянев, ты отдалась другому.        )

А тот другой, приятель твой
Не долго тешился тобой,
И обломал тебя он словно розу
А где-то на краю земли,                 )
Затем чтоб не было войны,               ) 2 раза
Твой парень с автоматом шёл в морозы.   )

Ему приятель написал,
И об измене он узнал,
И обхватил он голову руками,
И слёзы капали из глаз,                 )
В тот день он плакал в первый раз,      ) 2 раза
Ведь сердце у Десантника не камень.     )

Он свято верил в небеса,
Но больше он не верит вам
И тем, кто отдаёт себя с позором,
Рискуя в небе сам собой,                )
Он охраняет твой покой,                 ) 2 раза
И пьяный храп твоих ночных партнёров.   )

И не смотри ты с высока,
Давно пошла ты по рукам,
Услышал как-то я за кружкой пива,
Поймёшь средь шума дискотек,            )
Что у тебя был человек,                 ) 2 раза
С которым ты могла стать счастливой.    )

<< Назад на Песни у костра


Прикольные песни :)
У меня не стоит
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
Насколько мне известно, звучит это так:
Am                    F
Первый раз дала ты в пятнадцать лет
       Dm                E7
Клятву верную другу своему

Если б знала бы не давала бы

Целовать себя в губы алые.
                    Am                     F
Припев: У меня не стоит... твоя роза в стакане
                          Dm
E7
             У тебя не течет... из под крана
вода
             Я б тебе засадил... всю аллею
цветами
             Если б ты мне дала... семена своих
роз.

Было больно мне, когда ты на мне
Останавливал взгляд доверчивый,
А еще больней, когда ты сломал
Под моим окном куст сиреневый.

Припев

Было мне хорошо, когда ты спускал
Лодку на воду чтоб меня катать.
Стала у меня шире маминой
Юбка алая накрахмалена.

Припев.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Гражданская Оборона. "Все идет по плану"
Прислал: Леонид Великосельский e-mail: lvelik@yahoo.com
Алексей Андреев - поэт-иммигрант из Америки
Осама Бин Ладен - Песня Русского иммигранта в
Америке.
(По мотивам песни Егора Летова, "Всё Идёт по
Плану")
Посвящается всем погившим 11 сентября 2001 года.
Алексей Андреев

    Am           F        C        E
Мировой Торговли Центр переломлен пополам,
А наш батюшка Буш совсем устал,
Он разозлился на арабов, и пошёл в Афганистан,
А перестройка яблока всё идет по плану,
И обломки превратились в кладбище.
    E           Am   F С
И виноват Бин Ладен.
Осама Бин Ладен.

А моя душа захотела на покой,
Я обещал ей не учавствовать в новой войне,
Но на фуражке на моей бело-сине-красный флаг,
Как это трогательно бело-сине-красный флаг,
Большой фонарь терроризма, мне под глазом,

Поставил Бин Ладен.
Осама Бин Ладен.

А моя жена на работу пошла,
Мировым громадным центром раздавило ей грудь,
Всенародной торговлей растерзало ей плоть,
Так не зевайте ж вы на красном кресте,

Убийца ты, Бин Ладен.
Осама Бин Ладен.

Один лищь дедушка Рузвельд хороший был вождь,
А все другие остальные такое трусло,
А все другие сачки и такие бабники,
Над родною, над Америкой летел самолёт,
Я смотрел программу Вести, там тоже нелегко,
Там товарищ Путин Влад там тоже что у нас,
Я уверен что у них тоже самое.

И виноват Бин Ладен.
Осама Бин Ладен.

При мировом капитализме все будет факин грэйт,
Он наступит скоро надо только ждать,
Там все будет на сэйле, и Американ Стайл,
Там наверно на работе не придётся уставать,
Я проснулся среди ночи и понял, где...

Прячется Бин Ладен,
Осама Бин Ладен.
Найдём тебя, Бин Ладен,
Убьём тебя, Бин Ладен,
И жизнь свою наладим.

   Am   F       C        E        Am
Ты наш козёл отпущения Осама Бин Ладен.
Осама Бин Ладен.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Московский трак
Прислал: Михаил Ч. e-mail: polutor@chat.ru
    Am              E          Am
Московский трак доходит до Татарки
    A7                  Dm
И как-то раз по этому пути
                G      C     Am   \
Машина ЗИС, груженая бензи-и-ном   \  2 раза
    Dm          E       Am         / в промежутке
A7
Решила сто тридцатый обойти       /

А сто тридцатый шел с боеприпасом
Вела машину девушка-шофер
Не жми на газ, не трать бензин напра-а-сно
Сильней у сто тридцатого мотор

И так они неслись до поворота
Не смея трак друг-другу уступить
А по краям глубокие боло-о-та
И стрелочка на соточке лежит

Но встречный МАЗ решил судьбой иначе
И с поворота врезался в ЗИСа
На век утихло пение мото-о-ра
Шофер ЗИСа лежал у колеса

Ах ну зачем девчонка резко тормознула
И от толчка снаряды взорвались
И за рулем на веки ты усну-у-ла
Своей судьбе девчонка покорись

<< Назад на Песни у костра


Песни у костра
Гудермес
Прислал: Капичников Алексей e-mail: vasilich@online.ru
Am 	F	    C
Я на прощанье прикоснусь,
       E 	       Am
К твоим заплаканным глазам,
Am	 F	     C
Поется в песне-'я вернусь',
    E	       Am
За муки нам Господь воздаст
      A7	  Dm
Воздаст потери очагов,
      G	         C
Хранитель душ сойдет с небес,
     Am 	        Dm
Когда ты скажешь: - я готов!,
            E 	     Е    Am
Мы въедем в город... Гудермес.

Эй, пуля-дура веселись,
Ведь это твой фортуны час,
Здесь девять граммов стоит жизнь,
Грустить аллах начнет сейчас,
Что офицер здесь, что солдат,
И тех и этих дома ждут,
А ты сжимаешь автомат,
Как раскаленный прут.

Ты ехал знал, что будет бой,
Ты ехал знал, что будет драка,
За бессмысленный огонь,
И крови друга на руках,
Он был такой же, как и ты,
Он на посту рассвет встречал,
И были у него мечты,
Когда б увидеть свой вокзал.

Сорок девятый опер полк,
Окончил миссию свою,
На время здесь огонь умолк,
Вот на перроне я стою,
Огнями Питер нас встречал,
И видит Бог, мы живы все,
А дома ведь никто не знал,
Как мы скучали по зиме.

<< Назад на Песни у костра


Песни про любовь
Дым кольцами
Прислал: e-mail: l_men@mail.ru
Играется быстрым обычным боем

Em       C
Сигареты гаснут что-то
D          Em
Что-то так меня тревожит
        С
может вспоминает кто-то
D          Em
Или проклинает может
Холодно проходишь мимо
И меня не замечаешь
И коробку спичек жгу я
На две сигареты "прима"

припев 2 раза:

Дым кольцами облака и там и туу-у-ут
Разные у нас автобусы
У тебя другой маршрут

Милая ты стала ближе
Так чего же в душу лезешь
Видишь она злобой дышит
А ведь ты ее погубишь
Ты сказала что я слабый
А сама тому причина
Что с тобою стал я тряпкой
А хотел бы быть мужчиной

Припев 2 раза

Ты ушла а сердце стонет
И сильней чем от удара
Навсегда ушел от тебя я
И нашел себе гитару
С нею я по свету шляюсь
И куда попутный ветер гонит
Перед ней я преклоняюсь
Хоть она того не просит

Припев 2 раза

<< Назад на Песни про любовь


Песни у костра
Русские шинели
Прислал: energyzer e-mail: ectronica@aport2000.ru
Am              F
Мимо древнего села
 G(bare)
Русская пехота
E
Отступая с боем шла
Числинностью рота
У села завядшего
Старенькие древни
Неожиданный приказ
Защищать деревню

Ой вы ой вы русские шинели
от солдатской кроови крови посидкли
Ой вы ой вы русские шинели
От степного сооолнца
Солнца посидели

Сколько лет 16-ать мне
Парень я с Урала
Только правда не жинусь
не узнаю это

Ой вы оой вы русские шинели
От солдатской кроови крови посидели
Ой вы оой вы русские шинели
От степного соолнца солнца пасидели

А на крышу пулемёт
Разреши хозяйка
Вот консервы на обед
Вот и хлеба пайка

припев

<< Назад на Песни у костра


Прикольные песни :)
Моя дорогая
Прислал: Леха e-mail: da_da2000@mail.ru
Не знаю точно,но помоему эта песня играется
обычнным перебором(бас3231323)

 Am           E          Am
Моя дорогая не блещет красою,
 Am         Dm       G7       C
Не яркостью красок,не русой косою,
 A7         Dm       G7       C
Не яркостью красок,не русой косою,
 Am        Dm      E          Am
Чем блещут всегда героини романов.

Она носит платье мышиного цвета,
Его не снимает от лета до лета,
И в чём здесь причина,я сам не знаю
Мою дорогую я сам раздеваю.

Дрожащей рукою берусь я не смело,
Скорей бы добраться до белего тела
Коснуться губами единственной в мире,
Мою дорогую картошку в мундире.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
*Песня из рекламы NESCAFE
Прислал: Cyber 7 e-mail: Cyber_7@id.ru
Em Am D G C F E E

Без "окон" счастливым
 Всегда можно стать!
Быть сильным в программах
 И в "геймы" играть!
Поверь в свои силы
 И окошки сотри!
Поставь себе Linux
 И убедись!

(припев)
Без Винды!
 ...открой себя, открой себя!..
 ...открой себя, открой себя!..
 ...открой себя, открой себя!..
Без Винды-ы-ы!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Перон
Прислал: Дед e-mail: Ded-1@inbox.ru
Играется перебором,я играю
"восьмёркой":
5-3-2-3-1-3-2-3(струны)

  Am           Dm E             Am
   Подметают перон,после поезда позднего.
             Dm   G                C  Am
   Ты уехала молча,мне грустно сейчас.
                Dm  G           C     Am
   Опускаются с неба полярные звёзды,
                Dm    E               Am   A7
   Осторожнее,дворники,их нельзя подметать.
                Dm  G           C    Am
   Опускаются с неба полярные звёзды,
               Dm     E               Am
   Осторожнее,дворники,их нельзя подметать.

   Буду молча бродить,в поисках я без устали,
   И мне что-то напомнит,знакомый вокзал.
   Буду что-то насвистывать,грустное грустное,
  /
   Сожелев что не всё тебе,на прощанье сказал./2
раза

   Раскурю сигарету,но не сразу раскурится.
   Кто-то мимо пройдёт и попросит
"огня".
   Кто-то девушку грустную,поцелует на улице,
 /
   Поцелует как-будто бы,ударит меня.        /2
раза

   Приезжай поскорей,больно голос твой слышится.
   Приезжай полетим,мы с тобою в зарю.
   Приезжай больно падают,звёзды на сердце мне.
   /
   Приезжай я люблю тебя,слышишь?Люблю.        /2
раза

  E           Am
   Слышишь?Люблю.
   Слышишь?Люблю.
   Слышишь?Люблю.

<< Назад на Песни у костра


Песни из кино и мультфильмов
В лесу родилась елочка (м/ф "В лесу родилась елочка")
Прислал: Дмитрий Головань (подбор) e-mail: forever@ukr.net
Вступление:

  C           G           C           C
|-------0-----------3-----------0-----------0-----|
|-----1---1-------0---0-------1---1-------1---1---|
|---0-------0---0-------0---0-------0---0-------0-|
|-------------------------------------2-----------|
|-3-----------------------3-----------------------|
|-------------3-----------------------------------|
  p i m a m i p i m a m i p i m a m i p i m a m
i

  C           F           C           C
|-------0-----------1-----------0-----------0-----|
|-----1---1-------1---1-------1---1-------1---1---|
|---0-------0---2-------2---0-------0---0-------0-|
|-------------------------------------2-----------|
|-3-----------------------3-----------------------|
|-------------1-----------------------------------|
  p i m a m i p i m a m i p i m a m i p i m a m
i

  F           G           C           Am
  \
|-------1-----------3-----------0-----------0-----|
|
|-----1---1-------0---0-------1---1-------1---1---|
|
|---2-------2---0-------0---0-------0---2-------2-|
|
|-------------------------------------------------|
|
|-------------------------3-----------0-----------|
|
|-1-----------3-----------------------------------|
|
  p i m a m i p i m a m i p i m a m i p i m a m i
  |

  | 2 раза
  C           G           C           C
  |
|-------0-----------3-----------0-----------0-----|
|
|-----1---1-------0---0-------1---1-------1---1---|
|
|---0-------0---0-------0---0-------0---0-------0-|
|
|-------------------------------------2-----------|
|
|-3-----------------------3-----------------------|
|
|-------------3-----------------------------------|
|
  p i m a m i p i m a m i p i m a m i p i m a m i
  /

    C    G      C    C
В лесу родилась елочка,
    C    F    C   C
В лесу она  росла,
  F     G     C    Am   \
Зимой и летом стройная, | 2-
  C   G   C   C         |раза
Зеленая была.           /

Метель ей пела песенку:
"Спи, елочка, бай-бай!"
Мороз снежком укутывал:
"Смотри, не замерзай!"

Трусишка зайка серенький
Под елочкой скакал.
Порою волк, сердитый волк
Рысцою пробегал.

Чу! Снег по лесу частому
Под полозом скрипит;
Лошадка мохноногая
Торопиться, бежит.

Везет лошадка дровенки,
А в дровнях старичок,
Срубил он нашу елочку
Под самый корешок.

Теперь она, нарядная,
На праздник к нам пришла
И много, много радости
Детишкам принесла.

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Сережка ольховая (к/ф "И это все о нем")
Прислал: Львёнок (подбор) e-mail: ilya@edigo.astrakhan.ru
сл.Е.Евтушенко
муз.Е.Кpылатова
  |Dm                                |Gm
Уронит ли ветер в ладони сережку ольховую,
    |A7                                    |Dm
Начнет ли кукушка сквозь крик поездов куковать,
                                            |Gm
Задумаюсь вновь и, как нанятый, жизнь
истолковываю
    |A7                                 |Dm
И вновь прихожу к невозможности истолковать.

   |D7                             |Gm
Сережка ольховая, легкая, будто пуховая.
     |C                                 |F (A7)
Но сдунешь ее - все окажется в мире не так.
    |Dm                                 |Gm
И, видимо, жизнь не такая уж вещь пустяковая,
    |A7                                    |Dm
Когда в ней ничего не похоже на просто пустяк.

   |Dm                           |Gm
Сережка ольховая выше любого пророчества.
      |A7                                |Dm
Тот станет другим, кто тихонько ее разломил.
                                             |Gm
Пусть нам не дано изменить все немедля, как
хочется.
    |A7                          |Dm
Когда изменяемся мы, изменяется мир.

   |D7                             |Gm
Сережка ольховая, легкая, будто пуховая.
     |C                                 |F (A7)
Но сдунешь ее - все окажется в мире не так.
    |Dm                                 |Gm
И, видимо, жизнь не такая уж вещь пустяковая,
    |A7                                    |Dm
Когда в ней ничего не похоже на просто пустяк.

    |Dm                        |Gm
Яснеет душа, переменами неозлобимая.
    |A7                                    |Dm
Друзей, непонявших и даже предавших - прости.
                                      |Gm
Прости и пойми, если даже разлюбит любимая,
   |A7                              |Dm
Сережкой ольховой с ладони ее отпусти.

   |D7                             |Gm
Сережка ольховая, легкая, будто пуховая.
     |C                                 |F (A7)
Но сдунешь ее - все окажется в мире не так.
    |Dm                                 |Gm
И, видимо, жизнь не такая уж вещь пустяковая,
    |A7                                    |Dm
Когда в ней ничего не похоже на просто пустяк.

<< Назад на Песни из кино и мультфильмов


Песни про любовь
Девушка по имени Мечта
Прислал: Виталий aka Vit e-mail: davidoffvit@mail.ru
Песенка играется веселым боем.

1.
 F         G    C
 Весело по жизни развлекаюсь я.
F            G         E
 И всегда со мною рядом все друзья.
 G         D      C
 Но скучно мне немножко без тебя,
 Am         Hm       E
 Девушка по имени Мечта.
 G         D      C
 Но скучно мне немножко без тебя,
 Am         Hm       E
 Девушка по имени Мечта.

Проигрыш: FGCFGCEGDCAmHmEGDCAmHmE

2.
 F            G  C
 И в любовь играю часто я.
F             G            E
 Симпатичных, но не тех цепляю за сердца.
 G        D    C
 Но знаю: ищешь где-то ты меня,
 Am         Hm       E
 Девушка по имени Мечта.
 G        D    C
 Но знаю: ищешь где-то ты меня,
 Am         Hm       E
 Девушка по имени Мечта.

Проигрыш: FGCFGCEGDCAmHmEGDCAmHmE

3.
 F          G    C
 Ходишь и гуляешь ты одна.
F             G    E
 Многих соблазняешь красотой маня.
 G               D C
 Но, есть только я, для тебя,
 Am         Hm       E
 Девушка по имени Мечта.
 G               D C
 Но, есть только я, для тебя,
 Am         Hm       E
 Девушка по имени Мечта.

Проигрыш: FGCFGCEGDCAmHmEGDCAmHmE

4.
 F          G        C
 Падают к ногам твоим парней сердца.
F          G          E
 Заставляя сомневаться иногда.
 G           D            C
 Но, все же, с нетерпеньем ждешь меня,
 Am         Hm       E
 Девушка по имени Мечта.
 G           D            C
 Но, все же, с нетерпеньем ждешь меня,
 Am         Hm       E
 Девушка по имени Мечта.

Проигрыш: FGCFGCEGDCAmHmEGDCAmHmE

5.
 F       G      C
 Знаешь, сказкам доверяю я.
F          G   E
 Точно понимаю, что не зря.
 G     D    C
 Верю: скоро встречу я тебя,
 Am         Hm       E
 Девушка по имени Мечта.
 G     D    C
 Верю: скоро встречу я тебя,
 Am         Hm
 Девушка по имени
 Am         Hm
 Девушка по имени
 Am         Hm       E
 Девушка по имени Мечта.

Привет всем поклонникам МумийТролля и Рук^!

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Нет, я не плачу (к/ф "12 стульев")
Прислал: Yuris e-mail: yuris@cs.dgtu.donetsk.ua
            Am  E7       Am    E7
Нет, я не плачу,  и не рыдаю,
           Am                 Gm A7
На все вопросы я открыто отвечаю,
          Dm        G             C    F
Что наша жизнь - игра, и кто-ж тому виной,
         H7           E7
Что я увлекся этою игрой.

И перед кем же мне извиняться?
Мне уступают, я не в силах отказаться.
И разве мой талант, и мой душевный жар
Не заслужили скромный гонорар

               A                HmE   Hm E
    Пр: Бусть бесится ветер жестокий
             HmE    Hm  E     A       Hm E
        В тумане житейских морей.
           A        C#7     D      F
        Белеет мой парус такой одинокий
            A         Hm  E    A    Hm E7
        На фоне стальных кораблей

О наслажденье - ходить по краю.
Замрите, ангелы, смотрите - я играю.
Разбор грехов моих оставьте до поры.
Вы оцените красоту игры.

Ведь согласитесь, какая прелесть
Мгновенно в яблочко попасть - почти не целясь.
Орлиный взор, напор, изящный поворот,
И прямо в руки - запретный плод.

    Пр.

Я не разбойник, и не апостол.
И для меня, конечно, тоже все не просто.
И очень может быть, что от забот своих,
Я поседею раньше остальных.

Но я не плачу, и не рыдаю.
Хотя не знаю, где найду, где потеряю.
И очень может быть, что на свою беду,
Я потеряю больше, чем найду

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Письмо любимой
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
Ю. КИРСАНОВ. ПЕСНЯ С ПЛАСТИНКИ "БЕЗ ОТМЕТКИ
НА КАЛЕНДАРЕ"
  Am         Dm      E         Am
  Здравствуй дорогая из Афганистана
             Dm     G       c
  Я пишу как прежде жив я и здоров
  A7            Dm     G        C      _
  Что в часы свободные ходим по дуканам
  Dm       Am          E         Am      > 2
раза
  Базарнее Кабула я не видел городов   _/

  Не могу рассказывать о своей работе
  Что всегда с оружием в город я хожу_
  Что бронежилеты среди нас в почете    2
  О ночных дежурствах тебе я не скажу_/ раза

  Я писать не стану о баграмской пыли
  Тряских БТР-ах горных кишлаках       _
  Что во время рейдов в переделках были   2
  И ложились пули рядом в двух шагах   _/ раза

  Не скажу тебе я как мы потеряли
  Лучших из товарищей в этой стороне _
  Зря своей судьбе они жизни доверяли   2
  И лежать остались на стальной броне_/ раза

  Лишь одно скажу тебе ангел мой хранитель
  Что во всех походах ты была со мной_
  Тысячью невидимых связаны мы нитей    2
  Я тебе обязан тем что я живой      _/ раза

<< Назад на Песни у костра


Переделанные песни(Пародии)
Король и Шут. "Проклятый старый дом"
Прислал: Аникин Сергей e-mail: Maniak1985@inbox.ru
Hm           A      G            Fm#
В старинном доме стоит старинный комп
Hm           A     G                  Fm#
В компе том глюки, и они ставят свой закон
G            A      D            G         Hm
Сказать я пытался: "Таких компов нет на
Земле."
G            A      D      G          Hm
Но тут же погибли все программы в компе
Hm           G
Программы в компе

Припев:
Hm           G           A
Меня лучше больше не включать
A            Fm#         Hm
Меня лучще просто раздолбать
Hm          G        A
Я очень много много лет
A           Fm#        Hm
Мечтаю о формате диска С:
Hm          G       A
Скорей бы вирусы убрать
A       Fm#      Hm
И я мечтаю об одном
Hm           G      A
Ко мне бы хакера позвать
A             Fm#          Hm
Прочистить старый глючный комп
F#                G
Проклятый старый комп

Был комп да помер
Тупой и весь гнилой
Никто не вспомнил о нем
В семье той ламерной
Соседи не стали его тогда продовать
Лишь мышку отдали, а комп остался стоять
Стоять и пылиться

Припев.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Эротические сны?
Прислал: Виталий aka Vit e-mail: Davidoffvit@mail.ru
(1)
Am        F           G            E
 Пускай тебе приснятся эротические сны.
Am         F         G            E
 Там будем я с тобой. Хочешь до луны?
Am              F         G          E
 Мы будем в небесах парить выше проводов.
Am        F         G            E
 Нигде ни у кого не будет таких классных снов!

Припев:
Am   F       G   Em
 Эро-ти-че-с-кие сны! }4раза, разными интонациями
и приколами.
(2)
 Мы будем плавать в океане грез,
 Там будет много счастья, и ни капли слез.
 Ты спросишь, почему ж тогда эротические сны?
 А догадайся: что же будет там? Где только я и
ты!
Припев:
(3)
Am        F           G            E
 Пускай тебе приснятся эротические сны.
Am         F         G            E
 Там будем я с тобой. Хочешь до луны?
Am              F         G          E
 Мы будем в небесах парить выше проводов.
Am        F         G            E
 Нигде ни у кого не будет таких классных снов!

З.Ы.: Ну, как вам? Сие, так сказать
"произведение"? Сам насочинял! Кому не
нравится -
пусть первый бросит в себя камень!
Привет всем поклонникам МумТ и Рук^. Руки мне
тоже нравятся, особенно музыкой. С
нетерпеньем жду вашей критики в мой адрес:
Davidoffvit@mail.ru

<< Назад на Песни про любовь


Прикольные песни :)
Настя
Прислал: ne znaju e-mail: fff@ff.com
C
Как же мне не веселиться
Am
Как же мне не блядовать
Dm
В нашем доме поселилась
(струна)
За-ме-ча-те-льна-я  бл-я-я-дь

Припев:
С
Настя
           Am
Подари мне счастье
           Dm
Подари мне ночку
       (струна)
Подари любовь

Я иду она стирает
Я кричу давай,давай
А она трусы снимает
говорит пойдем в са-ра-ай

Припев:

Ты не прыгай на диване
Как ворона на суку
Все равно ебать не стану
Зря на-пу-дри-ла пи-зд-у-у

Припев:

Скоро в армию пойду
В армию ебучую
Тебя буду охранять
И пи-зд-у-у воню-чу-ю-ю
Припев

<< Назад на Прикольные песни :)


Петлюра
Исповедь вора
Прислал: Андрей e-mail: Andrey91@orc.ru
Am                         E           Am
  Черный ворон по дороге, с шинами тугими,
A7                                   Dm
  Два из МУРА с видом строгим, и я между ними,
                          E         F
  Завела судьба шальная  на крутую тропку,
Dm              Am       E        Am     A7
  Шел по ней куда не зная, и темно и топко,
Dm                 Am       E         Am
  Шел по ней куда не зная, и темно и топко.

Что меня к биде приперло, чем других я хуже,
Искупался я погорло в мутной грязной луже,
Пятерик висит на шее, не последний видно,
Жизнь вокруг всё хорошеет, от того обидно.

За решеткою стальною, сникну и засохну,
Видеть небо над собою, в маленькие окна,
Всеми проклят и покинут, кто жалеет вора,
Разогнуть свободно спину я смогу не скоро.

Давят согнутые плечи, ненависть людская,
Что я им теперь отвечу? Мол судьба такая,
Мол спихнули злые люди, в темную трясину,
Кто теперь-то верить будет, уличному сыну.

Слово ласковое скажет, кто теперь со мною,
Ведь душа чернее сажи, чем её отмою,
Вдаль бежит дорога прямо, под конвоем едим,
Как в глаза старушка мама, поглядит соседям.

Плакать будет дни и ночи, свой родной, не кто-то,

Не внушался мил сыночек форточной работы,
Руки скованы в запястья, день сереет, хмуро,
И везёт меня в ненастье лейтенант из МУРА.

Черный ворон по дороге, с шинами тугими,
Два из МУРА с видом строгим, и я между ними,
Не задаром черту продан, срок за дело дан,
Эх прости прощай свобода, здравствуй Магадан.

<< Назад на Петлюра


Прикольные песни :)
Одноклассница
Прислал: Ядыкин Владимир (автор) e-mail: vyadykin@mtu-net.ru
Эта песня посвящается моей бывшей однокласснице,
Макаровой Юлии, из школы ?1259.
Играется быстрым боем(vv^^v^). Пожалуйста,
оцените качество подбора и сам текст и шлите
свои отзывы и комментарии.

Intro:             Am
e-------------------0---
B---5-4-5-4-5-0-3-1-1---
G-------------------2---
D-------------------2---
A-------------------0---
E-------------------0---
и потом боем:
 Am
В сердце мне вселился бес,
C             E
С ним не совладать
Am
Думал, ангел ты с небес-
F           E
Оказалась - блядь!

Dm
Сладкой жизнь была моя
C
Без тебя во всем
Am
Но зачем, не знаю я,
F             E
Мед мешал с говном?

Am
Все прошло, но до сих пор
C                 E
Запах твой бьет в нос-
Am
Это мой сосед во двор
F          E
Выгрузил навоз!

Dm
Знают все любовь мою:
C
Школьник и студент-
Am
Продается по рублю
F                E
С биркой 'Second Hand'

Am
И любой московский мент
C          E
Машет ей рукой,
Am
Ей поставят монумент
F            E
Прямо на Тверской!

Dm
По TV так интересно
C
Доктор говорит:
Am
'Всем врачам теперь известно,
F            E
Кто разносит СПИД!'

Am
Педерасты, педофилы
C             E
Меркнут перед ней-
Am
Никому не хватит силы
F           E
На таких блядей!

Dm
Коль с другим увидишь вдруг,
C
Сразу не ревнуй-
Am
Расстегни ширинку, друг,
F         E
Покажи ей ХУЙ!

Outro:
Am C E Am F E-F-E-E
и отрубка на E

<< Назад на Прикольные песни :)


Плач Еремii
Я п?ду в далек? гори
Прислал: Поварчук Роман з Стебника e-mail: rom@dr.lv.ukrtel.net
       Am          Dm
1.Я пiду в далеки гори
      E        Am
за високi полонини
      F            Dm
и попрошу вiтра в полi
         E
щоб знайшов вiн мою милу
щоб летiв на вiльни крила
на кечери i дiброви
и дiзнавсь де моя мила
карi очi чорнi брови

Припев.
F
Мила моя люба моя
  Am
цвiте ясен цвiт
F
я несу в руках для неi
 Am
весь блакитний свiт
F
я несу любов зажуру
  E
мрiю молоду
Dm
и цвiтуть сади для мене
E
як до тебе йду

2.А як витер не захоче
прилетiи з полонини
всеодно знайду дiвчину
карi очi чорнi брови
перейду я бистрi рикi
и бескиди и дiброви
и шляши менi покажуть
карi очi чорнi брови

Припев(2 разы)

<< Назад на Плач Еремii


Пикник
Шарманка
Прислал: ИеР0гЛиF e-mail: ier0glif@mail.ru
Альбом "Стекло", 1997 год.
Сайт Пикника: http://www.piknik.info
Если нужен mp3 - мыльте ;)

Проигрыш 1: Esus E7 Esus E7    Am C G Am

     F                  G                  E7
Захотели бы руки - перемеляться звуки в муку...

Проигрыш 2: Am

       Am
А по тебе видно сразу будет толк.
Ты веселящего газа большой знаток.
          C                    Dm
А значит будет с кем вместе ступить за край.
E7                                Am
Играй шарма-ма-ма-моя шарманка играй.

Это да - каждый звук как плеть,
А вам откуда знать хочу ли я уцелеть.
Не до того пока, душа несется в рай.
                                  Am C G Am
Играй шарма-ма-ма-моя шарманка играй.

Захотели бы руки - перемеляться звуки в муку...
Моя шарманка ну!

Проигрыш 3: Am F G E Am Dm E (2 раза)

Моя шарманка что мельница -
Мелет звуки. Не верится
Жерновам ее все не беда.
Играй шарма-ма-ма-моя шарманка играй.

Ущипни мне руку - чудеса.
Все что может шевелится
И душа несется в рай.
Играй шарма-ма-ма-моя шарманка и... (3 раза)

Проигрыш3.
Проигрыш1.
Проигрыш2.

Ты пропустил через мысли электрический ток
Ты веселящего газа большой знаток.
Теперь за воздух держись, теперь смотри не
растай,
Играй шарма-ма-ма-моя шарманка

Это счастье одному из ста
И я готов поклясться головой шута
Теперь ты легче свинца так ты лети улетай.
Играй шарма-ма-ма-моя шарманка играй.

Захотели бы руки - перемеляться звуки в муку...
Моя шарманка ну!
Моя шарманка ну!
Моя шарманка ну!

Проигрыш3 - постепенно стихая

<< Назад на Пикник


Парк Горького
Tell Me Why
Прислал: Дмитрий e-mail: dpozdins@exchange.telekom.lv
проигрыш:
C Fmaj7 D5sus2 G  (fill 1)
C Fmaj7 D5sus2 G

примечание:
C и  Fmaj7 играть, отпуская 2 струну

D5sus2
             III fret
e|o---|---|---|---|
H||-+-|---|---|---|
G||---|-+-|---|---|
D|o---|---|---|---|
A|x---|---|---|---|
E|x---|---|---|---|

fill 1: на G accord
e|------------|
H|------------|
G|------------|
D|------------|
A|------3-5---|
E|3-3-5-----3-|

C                  Fmaj7         G
Who's to say which one of us is right
C                Fmaj7              G
Everything ain't always black and white
      Em                       F
Now trying to change it ain't easy
 Em                F
Nobody wants to believe me
   B                        G
Asus2
I guess that I'm just that kind that won't give
up

Every day is like an uphill climb
We've got to learn to change
And leave the past behind
But trying to change it ain't easy
Nobody wants to believe me
No matter what I do it never seems to be enough
Asus2
But I won't give up no I won't give up

припев:
          F      G      Em   Am
Tell me why why why oh whyaiaia
          F       G         B   A
We can't find the time to tryaiaia
         F        G      Em  Am
Tell me why why why oh whyaiaia
         F        G
I can't win this fight without you

проигрыш

I know sometimes it seems to be so hard
But just reach out to us and we'll be where you
are
Oh you can make it so easy
If you'd only believe me
And try together cause we'll be there for you
And we won't give up no we won't give up

припев

little solo:
начинается с Fmaj7 -  один такт, затем:

  C     Am   D5
e|--------------------------|
H|-----1--------1-3-3-1-3-1-|
G|-----0------2-2-2-2-2-2-2-|  3 times
D|---2--------0-------------|
A|-3-----0------------------|
E|--------------------------|
   G     C     D
e|-------------------------|
H|-----0-----1-3-----------|
G|---0-----0---2-----------|
D|-------------0-----------|
A|-2-----3-----------------|
E|-------------------------|

F           G
Raise your hand together
F        G
Take a stand together
F           G              A
Let's all try to win this fight

припев   - 2 times

C Fmaj7 C Fmaj7........ C

<< Назад на Парк Горького


Полковник и Однополчане
Опять
Прислал: Лукаш e-mail: lukas@akk.ru
 Am                     Dm
Опять куда-то конница летит,
  G                       C  E
Опять соседа мучают в допре,
  Am                        Dm
Опять за речкой пулемет стучит,
  E                      Am
Опять кого-то режут во дворе.
  A7                         Dm
Опять стучится с обыском конвой,
  G                        C  E
Опять нашли под полом пулемет,
  Am                      Dm
Я думал это тот же, нет-другой,
       E                Am
Какая падла их туда кладет?

Все последующие куплеты начинаются с A7

  A7
Опять поствил красный самовар,
Опять туда засунул динамит,
Опять пылает дом. кругом пожар,
А эта шваль, хоть тресни, не горит.
Опять сожрал секретное письмо,
Опять меня заставили насрать,
Опять разрыли палочкой дерьмо,
Ну знают, суки, знают, где искать.
Опять на митинг с улицы зовут,
Опять стреляют тех, кто не идет,
Опять заполнен Смольный институт,
А спросишь кем, ответят: "Не ебет".
Опять достался тяжкий жребий мне,
Опять сижу, как-будто не сидел,
Опять меня ведут к глухой стене,
Ну что ты скажешь, блядь, опять расстрел.

http://block10.i-mag.ru/id=983497.html

<< Назад на Полковник и Однополчане


Песни у костра
Перевал
Прислал: Korben Dallas e-mail: waver@geo.kubsu.ru
Am                 Dm
Просто нечего нам больше терять,
E7                       Am
Все нам вспомнится на страшном суде.
                     Dm
Эта ночь легла, как тот перевал,
G7               C
За которым исполненье надежд.
A7                Dm
Просто прожитое прожито зря - не зря,
G7                 C
Но не в этом, понимаешь ли, соль.
Am                   Dm
Слышишь - падают дожди октября,
E7                      Am
Видишь - старый дом стоит средь лесов.

Мы затопим в доме печь, в доме печь,
Мы гитару позовем со стены.
Просто нечего нам больше беречь,
Ведь за нами все мосты сожжены.
Все мосты, все перекрестки дорог,
Все зашептанные тайны в ночи.
Каждый сделал все, что смог, все, что смог,
Но об этом помолчим, помолчим...

И слуга войдет с оплывшей свечой,
Ставни скрипнут на ветру, на ветру.
Ах, как я тебя люблю горячо,
Годы это не сотрут, не сотрут.
Мы оставшихся друзей соберем,
Мы набьем картошкой страрый рюкзак,
Люди спросят, что за шум, что за гам,
Мы ответим - просто так, просто так.

Просто нечего нам больше терять,
Все нам вспомнится на страшном суде.
Эта ночь легла, как тот перевал,
За которым исполненье надежд.
Просто прожитое прожито зря - не зря,  |
Но не в этом, понимаешь ли, соль.      |   2
Слышишь - падают дожди октября,        | раза
Видишь - старый дом стоит средь лесов. |

----------------

Если кто-то знает другие варианты, пожалуйста,
пришлите их мне.
По слухам, это не вся песня, а лишь часть ее.

<< Назад на Песни у костра


Пилот
Цветные стекла
Прислал: Евгений e-mail: Gu-i-tar@yandex.ru
Альбом : 'Наше небо'.

Вступление:
Em (2 удара) Am Em (2 удара) Am Am (2 удара) G
Am
*e|-0-----------------
 b|--0-1-0-1-0-1----
 a|-----------------0-

Перед самым началом:
a|-5-3-2---0-
e|-------3---

Am
Приходила зима, закрывались окна
                         Dm
Уходили со двора пьяные дети
                    Am
Кидающие камни по стеклам
Я опять закладывал в уши ваты
До весны чтоб не слышать как шел снег
По прокуренным парадным

Припев:

Dm
Не уходи, побудь со мною рядом
F
Я, увы, совсем не тот, как раньше
                            G
Я уже не умею брать красками стекла
F                           G
Я уже не умею веселиться зимою
У!

*

Надевала шпана сапоги
Улетали птицы на юг, в жаркие страны
Я сбивал их рогаткой с окошка
Я ходил полупьян и заглядывал в лица
Пока кто-нибудь не посылал меня на:
Как будто я там еще не был

Припев:

Не уходи, побудь со мною рядом
Я, увы, совсем не тот, как раньше
Я уже не умею брать красками стекла
Я уже не умею веселиться зимою

b|-5-5/8-6-5-3-5---8-8-6-5
d|---------------7----------

b|---8-8-6-5-3-5-5-3-1-
d|-7------------------------ ...........

Зарывались в песок детские сказки
Уходили читать газеты в старом сортире
Кидать под бананы и виски
Убегали все кошки искать пожрать
И ползали тетки, жалясь подъездам,
Обоссанным их же мужьями

Припев:

Не уходи, побудь со мною рядом
Я, увы, совсем не тот, как раньше
Я уже не умею брать красками стекла
Я уже не умею веселиться зимою

Тана-на-на:

<< Назад на Пилот


Прикольные песни :)
Похмельный синдром
Прислал: Zippo e-mail: zippo-land@narod.ru
C                     G
Похмельный синдром у меня наступил,
    Am             F       G
У меня наступил и всё раздавил.
А я хочу есть а я хочу пить,
Но денег нету водки купить.

C G Am F G

Опять голова, болит как спина,
Спина как рука, рука, как нога.
И некуда деться от этой хуйни.
Сегодня друзья, а завтра враги.
Вчерашняя ночь с друзьями была,
А пьянство из них врагов родила.

C G Am F G

Не знаю куда, мне деться сейчас.
Не знаю,  когда здоровье покинет нас.
Пока я не труп, но почки болят.
Мошонку отбила, вчерашняя блядь.

Ля-ля-ля-ля-ля-ля (С G Aм F G )

Надуюсь сегодня, кончу я пить,
А если не кончу, ну чтож - значит пить.
И писаю криво уже целый год год,
Надеюсь меня поймёт наш народ.

(С G Aм F G)

Похмельный синдром у меня наступил,
У меня наступил и всё раздавил.
А я хочу есть а я хочу пить,
Но денег нету водки купить.

Ля-ля-ля-ля-ля-ля - тяние под ритм песни -(С G Aм
F G )

Похмельный синдром, похмельный синдром,
похмельный синдром, похмельный синдром.

<< Назад на Прикольные песни :)


Песни Нашего Века
Черное море
Прислал: Doka (подбор) e-mail: a_l_e_c@fromru.com
G Gmaj7 Am7 D7 | x 2p.

D7      G Gmaj7 Am7 D7      G Gmaj7 Am7
Чудное море,        Черное море!
D7        G         H7           C(III)   E7(II)
Ах этот блеск плюс плеск близкой волны
      Am7     Cm    D7     G     E7
Мы окунулись раз в Черное море ага
     Am7   Cm      D7        G Gmaj7 Am7
И оказались  точно негры черны

D7
О это счастье разнузданной лени!
Возьмите все все все все у меня
Только оставьте мне капельу тени ммм,
Холодного пива и горячего дня

О это пиво, о эти вина,
О эта ча ча чашу в голове!
Мы их не выпили и половину
Значит остаток дотянем в Москве

О это море, о эти пляжи
О этот зной зной зной зной да вода!
На самолете или в экипаже ммм
Но ведь нельзя же не вернуться сюда аааа

Akkordy:
D7 2120XX
G 330023
Gmaj7 X344X3
Am7 01020X
H7 242422
C(III) 355533
E7(II) 434222
Cm 345533
E7 031220

Boi:
Chipkom tipa "Vals", t.e. Bas, akkomp,
akkomp, Bas, akkomp, akkomp. Udachi! ;)

<< Назад на Песни Нашего Века


Пропаганда
Кто?
Прислал: Стратег (подбор) e-mail: roman@accords.ru
 Am
 Последний раз тебя целую,
 Не заключительный, а именно последний.
 F
 Мои объятия больше греть не будут,
 Щади последние мгновенья.
 G
 Судьбы не изменить, я это знаю,
 И жизнь нам расписали по минутам и часам,
 C
 Тебя последний раз я обнимаю,
 Я не щажу себя и катится из глаз моих слеза.
 Am
 Прошу, не забывай наш первый поцелуй,
 Хотя, забудь его, да и меня наверно.
 F
 Судьбу не удалось нам обмануть,
 Я ухожу и снова беззабвенно.
 G
 Я буду обращаться к небесам,
 Хотя просить не буду, чтоб ты меня запомнил.
 C
 Я не судьба твоя,
 Ты не судьба моя,
 E
 И чашу нам с тобой не переполнить.

 Припев:
    Am    F  G                C
    Кто, кто  придумал эту любовь?
    Am            Dm
    Если даже не будет слов,
            E
    Я всё равно услышу тебя.
    Am    F  G            C             C/H
Am
    Кто, кто  заставляет жить как в последний
раз?
             Dm           E
    Не отпуская тебя и меня.

 Забудь меня, прошу, забудь, забудь
 И не терзай себя воспоминаньем,
 Ты знаешь, я сумею дальше жить,
 Но сможешь это ль ты? Не знаю,
 Прошу тебя, живи, не помни обо мне,
 Забудь все те слова, что говорила,
 Но знай, когда я уходила,
 Я плакала не меньше, чем смог бы плакать ты,
 Ведь я тебя...

 Припев:

<< Назад на Пропаганда


Песни про любовь
Зачем же влюбляться?
Прислал: Павлов Евгений (автор) e-mail: Pavlov@rukivverh.ru
                 I
Am                 Dm
Падает, кружится за окном кленовый лист
G                      C          E
В тёплые края несутся в небе стаи птиц
Am                  Dm
За окном холодный, барабанит тихо дождь
F             E          Am
Всё прошло, и лето не вернёшь.
A                      Dm
А совсем недавно были вместе мы с тобой
G                     C       E
Любовались солнцем и небесной чистотой
Am                Dm
От твоей улыбки, распускались цветы,
F              E        Am
Но не сбылись все мои мечты.
         Припев:
              F            G           E
   Am
            Так зачем же влюбляться, быть любимым
и любить
              Dm           E          Am
            Что б потом расстаться и забыть
             F            G      E            Am
            Будет снова лето, будут солнце и
цветы
             Dm        E     Am
            С этим летом, не вернешься ты.
                II
Помню тихий вечер и печальную луну,
Как тебя я встретил да вот только не одну
Ты была счастливой и смеялась надо мной
Ведь с тобой давно гулял другой.
Ты забыла звёзды и весенние цветы
По которым от меня смеясь, бежала ты тогда
Ты забыла звёзды и лучистый лунный свет
Ты ушла, тебя со мною нет.
Припев: тот же.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Визбор "Домбайский вальс"
Прислал: Libero St. Вованчик e-mail: libero7@mail.ru
Dm                Gm   A7                Dm
A7
Лыжи на старте стоят, Зря я без лыж побежал.
Dm                  Gm   A7              Dm
Слышится тренерский мат, Я итальянца догнал.
    D7         Gm   C7              F
Я итальянцу кричу, чтобы лыжню уступил,
Dm                Gm  A7               Dm     A7

Хлопнул его по плечу, не рассчитал и убил.

Французам я также кричал, Чтоб пропустили
вперед.
Десять минут им орал, После достал пулемет.
Немца я тут же догнал, думал его обогну
Он как меня увидал В лыжах залез на сосну.

Японцев я тоже догнал, но не ударил, не пнул.
Чтобы не лезть на скандал Просто их перешагнул.
Кончил я финишный спуск, Все три медали я взял.
Их никому не дадут, я ведь один добежал.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Опять тревога
Прислал: Серёга (подбор) e-mail: drugan2001@mail.ru

Dm                            A
Опять тревога, опять мы ночью вступаем в бой.
Gm                   	   A                  Dm

Когда ж мой дембель - я мать увижу и дом родной?
D7 		          Gm
Когда забуду, как полыхают в огне дома?
Dm                                 A
Здесь в нас стреляют, здесь как и прежде
Dm
Идет война.

Песок нагретый палящим зноем за шестьдесят,
И капли пота со лба стекают глаза едят.
В пробитой фляжке воды осталось на полглотка.
Здесь в нас стреляют, здесь как и прежде
Идет война.

За перевалом в глухом ущелье опять стрельба,
Осталось трое лежать на камнях ведь Смерть
глупа.
А завтра может меня такая же ждет судьба...
Здесь в нас стреляют, здесь как и прежде
Идет война.

А рано утром найдут три трупа среди камней,
И смолкнут люди, считая гибель виной своей.
И все узнают, что этой ночью пришла беда.
Здесь в нас стреляют, здесь как и прежде
Идет война.

Уже два года в Афганистане, и вот весной
Придет замена, я мать увижу и дом родной.
Своей девчонке от счастья пьяный взгляну в
глаза.
Здесь не стреляют, а там как прежде
Идет война.

Em              			H7
Так что ж ребята, нальем бокалы за тех парней,
Am			H7    Em
Что жизнь отдали во имя счастья чужих людей,

E			  Am
Кто не увидит из цинка гроба родную мать...
\
Em			  H7	2 раза
За тех, ребята, кому досталось в земле лежать.
/

* Играется боем, каким? Поймёте когда начнёте
играть

Чтобы получилось правильно,  прошу ставить
аккорды точно так,  как указано над словами

Если строите А на 2 ладу, то третью струну можно
играть свободной

<< Назад на Песни у костра


Песни у костра
Синяя река
Прислал: Сергей e-mail: special@chel.ru
   Am
1)Один среди черных гремящих скал
   F
  Один среди сотни взбешенных душман
   Dm
  Один раскаленный стрельбой пулемет
   E
  Ребятам своим прикрывает отход
     Dm                 E        Am
  Последний патрон и граната на грудь
    Dm                         G        Am
  Чтоб вместе со взрывом в бессмертие шагнуть
     Dm                     G      Am
  И в тот самый миг когда рвалась чека
     F             E      Am
  Откуда-то сзади удар, темнота

2)Залитые кровью открылись глаза

  И сразу увидел улыбку врага

  Вокруг бородатый зловещий оскал

  Ну что, шурави, вот ты в банду попал,

  Удар за ударом не видят глаза,

  Холодная яма, гнилая вода,

  Горячее солнце, горячая кровь

  А ночью ему вспоминается вновь
      Dm     G     C            Am      Dm
  E       Am
ПР: Синяя, синяя река мамины, мамины глаза
мамины,мамины слова: где же ты

    (Припев повторяется 2 раза)

3)И снова проклятое солнце встает
  Мулла в Пешеваре молитву орет
  Разбитые губы хотят закурить
  Ну что шурави будешь в банде служить
  Плевал в бородатую морду врага
  И с новым ударом качнулась земля
  Увидел как птицы на север летят
  А губы солдата все также твердят:

  ПР:повторяется
  Играть лучше боем,со средним темпом

<< Назад на Песни у костра


Переделанные песни(Пародии)
Моисеев. "Голубая луна"
Прислал: Миха e-mail: mihey-ne@putin.ru
Играется простым боем. Аккорды у меня здесь не
совсем хорошие, но текст мой...
  C              G         Am       Em
Пятачок любовью чистой Вини Пуха полюбил
F                  C           Dm              G
И его в лесу, в лесу тенистом нежно к дубу
прислонил
 C                G           Am          Em
Только Вини не поддался, Пяточку по яйцам вбил
 F            C           Dm              G
И пока хряк загибался, он акт глумленья совершил

Припев
F        C       F      C
Милый пяточёк, Милый пяточёк
F            C
Вини бешено орал
 F                  C
И своим хуём, и своим хуём
      Dm
Жопу Пяточку порвал.
Вини Пух был извращенцем, он Чебуратора позвал
И пока он трахал хрюшку, Чебуратор всё снимал
Чебуратор не сдержался, и дал в рот Ослу
Который бегал и подглядывал, за той оргией в
лесу.
Пидор Вини Пух, Пидор Вини Пух
И каков нахал
Всё что делал он,
Всё на камеру снимал.
Ну а к вечеру собрались все животные в лесу
Они трахали друг друга и давали в рот ослу
Пяточёк весь разорвался, стал как штопаный
гандон
Ведь над ним надругался весь голубой район:
Вот уже шестую палку
Слон кабану вставляет
И на дереве, И на дереве
Чебуратор подпевает.
Голубые места
Голубые места
Есть в природе такие, голубые места
Пяточёк попал в больницу
И уже здоров
Теперь он собой гордится
И на жопе 20 швов...

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Машина Времени. "Миллионеры"
Прислал: e-mail:
D          F#       Hm  G A
Я слышал что пенсионеры.
D                           F#              Hm
H7
Стучат,(всё всем болтают) орут, в пастеле срут.
Em        F#              Hm  H7
Я б тоже был для всех примером.(в качестве
отброска, и говна)
Em       F#        Hm   G A
Если бы был пенсионером.

D              F#         Hm   G A
Стучал б в ментуру я бы смело.
D          F#        Hm H7
Имел б пизды от пацанов.
Em     F#               Hm    H7
Моё окно в сплошных отбросках.(мусора)
Em        F#         Hm  G A
И дверь обосрана шпаной.

D                Em
И с седьмого этажа.
     G              D
Ты скинут в мусоропровод.
            Em
На это всегда найдётся повод.
    G        A            D
У всех металлистов и пацанов.

Em      G  D
Жизнь, как Ад.
Em      G  D
Жизнь, как Ад.

D       F#          Hm   G A
Работы лучше не найду я.
D                 F#                  Hm H7
Чем по улицам бродя срать и на всех гнать.
         F#               Hm H7
После того как перепью вина.
        F#       Hm  G A
Буду ходить и рыгать.

D          F#       Hm  G A
Я слышал что пенсионеры.
D         F#              Hm H7
Стучат, орут, в пастеле срут.
Em        F#              Hm  H7
Я б тоже был для всех примером.
Em       F#        Hm   G A
Если бы был пенсионером.

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Темная ночь
Прислал: super boy e-mail: iliya@texnika.donbass.com
1
Am        F     C   E
В ночь на тропу роса упала
Am        F     C   E
Снова тропа уходит в право
припев
      Am    F           C             E
в эту тёмну ночь не кто не в силах им помочь
AM        F     C     E
в эту тёмную страшную ночь!
2
из лесу весть прислали белки
бабе-яге сломали ц%лку
припев
3
там за рекой е%ут русалку
сам водяной кидает палку
припев
4
а на горе е%утся волки
а на толпу четыре тёлки
припев
5
а на горе черти пляшут
а под горой х%ми машут
припев
6
баба-яга сварила зелье
все напилиь да о%енья
припев
7
змей горынычь червяк трёх главый
выпил зелья стругает лавой
припев
8
иля муромец коня седлает
с криком п%здец лес вырубает
припев
9
а на суку сидит ворона
с х%ем во рту во лбу корона
припев

<< Назад на Прикольные песни :)


Прикольные песни :)
Жили-были не тужили
Прислал: Zombie (подбор) e-mail: master_zombi@mail.ru
intro
1:-------0--3--1--0-------------
2:------------------0--3--1-----
3:---------------------------2--

                          *1*

Dm         Am        E          Am
Жили-были, не тужили четвеpо дpузей,
Dm          Am           E             Am
Водку пили, баб е. .@ли, п..здили   хачей.
Dm          Am          E            Am
Пеpвый был Иван Иваныч, дpугой был Иван
Степаныч,
 Dm          Am           Intro
Тpетий был Иван Фомич. И p@спизд..й Иван
Куэьмич.

                         *2*

Жили-были, не тужили четвеpо дpузей,
Захотелось им оттр@ха..ь паpачку блядей.
Пpиводил И.И. pаздевал И.С.
Hаводил И.Ф. а палку кидал И.К.

                          *3*

Жили-были, не тужили четвеpо дpузей,
Захотелось им отпиз...ь паpочку хачей.
Пеpвый зуб И.И. втоpой зуб И.С.
3-ий зуб И.Ф. и челюсть снес И.К.

                          *4*

Жили-были, не тужили четвеpо дpузей,
Захотелось им огpабить ..баный музей.
Шило взял И.И. гpабли взял И.С.
Вилы взял И.Ф. и танк угнал И.К.

                         *5*

Жили-были не тужили четверо друзей
получили все по сроку за ..баный музей:
8 лет Иван Иваныч, 9 лет Иван Степаныч,
10 лет Иван Фомич, а заложил их всех Кузмич

                          *6*

Жили-были не тужили четверо друзей
Отсидели все по сроку за ..6аный музей
8 лет Иван Иваныч, 9 лет Иван Степаныч
10 лет Иван Фомич, и получил пизд.. Кузмич!

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Песня Де Тревиля (к/ф "Д'Артаньян и три мушкетёра")
Прислал: Шалаев Антон e-mail: Totoshka@comail.ru
C                   G
Шпаги наголо, дворяне.
Пыль Парижа - это прах.
Всюду кровь: на рильской ткани,
На брабанских кружевах.
G G7 C
Если сам вам шпаги дал,
       Am
Как могу остановить я
            Dm      F
В грудь влетающий метал
        C
Кровопролитья,
        F
Кровопролитья,
        G
Кровопролитья,
        C(на третьем ладу).
Кровопролитья!

Дуэлянты, забияки,
Вы клинки скрестили вновь!
Вы деретесь ради драки,
Ради смеха льете кровь.

И когда предсмертный крик
Затрепещет словно птица,
Ваша совесть ни на миг
Не пробудится,
Не   пробудится,
Не пробудится,
Не пробудится!

Хоть за трон на ратном поле
Кровь пролить вам не впервой,
Но ее куда поболе
На парижской мостовой.

Если сам вам шпаги дал,
Как могу остановить я
В грудь влетающий метал
Кровопролитья,
Кровопролитья,
Кровопролитья,
Кровопролитья!

<< Назад на Песни из кино-мульт-фильмов


Пилот
Два ангела
Прислал: МиХОЙ e-mail: sexpistols@pisem.net
   Em        D      A          C   Em
Сорвались с облака два ангела вниз,
    G           C     A
Встретились на белом мосту.
Em    D       A        C
Закружила их листва белая,
Em    G      C          A
Да вдвоем замерзли к утру.
А перья - пальцы раскинув веером в грязь,
Глотая придорожную пыль
Поднялись с колен, да пошли в народ,
Спотыкаясь, через поле ковыль.
  E    G            A7
Травы пели им про Бога любовь,
 E       G       A7
Люди про горе войну,
Em       G      A
И сказал один: "Возвращайся, брат,
 C           A7
Рассказать отцу".

 Em      C      A
Два ангела да на одно лицо.

Полети, скажи про гордый их нрав,
Что цепями тянет к земле,
Ну а я пока останусь здесь,
Кабы чего не натворили себе.
Так и разошлись, каждый принял свое,
Махнули рукою во след,
Так и живет теперь промеж нас зверей
Уж вторую тысячу лет.
Так мы и сидим, закрыв от огня
Собственной ладонью лицо,
Сидят у церкви жених с невестою,
Небо молчит, ржавеет кольцо.

Два ангела да на одно лицо.

<< Назад на Пилот


Полева Настя
Ветер
Прислал: Damnyou e-mail: damnyou@mail.ru
Вступление:
                  Gm            Am
Dm

  E:
||-0-1-3-5-|-0-$-0-1-3-5-|-0-$-0-1-3-5-|-3-$-1-$-$-$-|
  H:
||---------|-------------|-------------|-------------|

  G:
||---------|-------------|-------------|-------------|

Повтор ## раз
                  Gm            Am            A
 Dm

  E:
||-0-1-3-5-|-0-$-0-1-3-5-|-0-$-0-1-3-5-|-------------|
  H:
||---------|-------------|-------------|-2-$-3-------|

  G:
||---------|-------------|-------------|-------------|

  Dm                        Gm
1.   Мне не найти понятных слов
  Am                          Dm   Gm-Am
     И не найти конркретных фраз.
  Dm                     Gm
     Писала сказочный роман,
  Am                        Dm  Am        Dm
     А вышел сбивчивый рассказ, о-о, рассказ.

Припев:
                       Gm                 Am
          Dm
     Но кто-нибудь поймет, кто-нибудь найдет,
кто-нибудь услышит.
     Кто-нибудь рискнет, кто-нибудь возьмет,
кто-нибудь допишет.
     Кто-нибудь найдет что-то для себя,
кто-нибудь на свете
                  Gm              Am
A Dm
     Всюду на земле в каждой голове дует тот же
ветер.

2. Мне не прочесть всех умных книг,
   Не пересеч семи границ.
   Ловлю я в небе журавлей,
   Но нахожу в руках синиц, о-о, синиц.

Припев:

3. Возможно, вижу я не то,
   Возможно, нужно все не так.
   Но если кто-то знает, как,
   Сто к одному, что он дурак, о-о, дурак.

<< Назад на Полева Настя


Прикольные песни :)
Частушки от Боба
Прислал: Sergey Grinis e-mail:
   Dm         Am
Как в столовай мы за кашу
 E7      Am
Отодрали бабу Дашу
Будет знать хромая блядь
Как нам кашу не давать

Толстый мальчик в туалете
Вдруг задумался о Свете
Свет включился, свет погас
Мальчик кончил в унитаз

Ванин папа с толстым хером
Издевался над соседом
Думал издевается
А соседу нравится

Вова с ласковой улыбкой
Как малышь игрался с рыбкой
Но папаша идиот
Надавал Вовану в рот

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Nirvana. "Rape Me"
Прислал: Monstr&Tigra e-mail: dim_2000@aport2000.ru
Intro-/2nd & Verse/ Choruses: A5  C5  E5   G5
------
1:----------------------------------------------------------
-------------------------------------------#
2:----------------------------------------------------------
-------------------------------------------#
3:---------------------------------5------------------------
------------------------------------------#
4:-------------7---------------5-5-5-----2-------------5-
--------------------------------------#
5:------------7--------------3------------2------------5-5-5
--------------------------------------- #
6:---------5------------5--------------0------0--------3----
---------------------------------------- #
 Bridge: C#5  A5  G5  F#5  F5  G#5  E5  G5  F#5
F5...

Lyrics: Трахни, трахни меня скорей
Трахни, трахни мой друг сильней
Видишь, я не один

Вспыхни,
Давай ещё сильней..
Брызни,
Вонзи быстрей..

Любимая фигня,
Когда в средине я
Хочу я твой напор
Вонюч, прекрасен он....

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Голуби летят...
Прислал: SP e-mail: tema_sp@pisem.net
Этой песне меня один панк научил:
Чья она - я не знаю, но прикольная
Играется перебором на 2,3,4 струне

Играть так:

2|------1----------1----------0-----------0----||
3|---2----2----2----2----2----2----0-----0-||
4|-2---------3----------0----------3-----------||
* это всё играть для каждой строки

Am         Am/F  Asus2/G  Esus4/G
Голуби летят, а ><ули толку?
Выйду я во двор, возьму свою двустволку
И как за><уярю по этой дикой стае,
Чтобы эти 6/\яди здесь больше не летали!!!

Люди говорят, что я садист, быть может,
Ну и пусть пи3gят - я на них ><уй положил!!!
Сяду я в тюрьму, а ><ули толку?
Выйдет мой отец, возьмёт свою двустволку
И как за><уярит по этой дикой стае...

Песню можно продолжать до бесконечности,
например : Выйдет мой братан, выйдет мой
дружбан,
Выйду из тюрьмы, и т.д., и т.п.

              Аккорды   8===Э

                   Am
1|======|======|======|======|======|======|
2|==X===|======|======|======|======|======|
3|======|====X=|======|======|======|======|
4|======|==X===|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

                  Am/F
1|======|======|======|======|======|======|
2|==X===|======|======|======|======|======|
3|======|====X=|======|======|======|======|
4|======|==X===|===X==|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

               Asus2/G
1|======|======|======|======|======|======|
2|======|======|======|======|======|======|
3|======|===X==|======|======|======|======|
4|======|======|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

               Esus4/G
1|======|======|======|======|======|======|
2|======|======|======|======|======|======|
3|======|======|======|======|======|======|
4|======|===X==|======|======|======|======|
5|======|======|======|======|======|======|
6|======|======|======|======|======|======|

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Песенка о шпаге (к/ф "Достояние Республики")
Прислал: андрей e-mail: andr_vals@e-mail.ru
  Am                        E

Шпаги звон как звон бокала
       Am                 - A7
С детства мне ласкает слух
  Dm
Шпага многим показала,
  Am
Шпага многим показала
  E               Am
Что такое прах и пух

Припев:

Am
Вжик, вжик, вжик - уноси готовенького
  E
Вжик, вжик, вжик - кто на новенького?
 Dm     G      C     Dm    E     Am
Кто на новенького, кто на новенького?

Подходите ближе, ближе,
Вам урок преподнесу
Подлецов насквозь я вижу,
Подлецов насквоpь я вижу
Зарубите на носу

Припев.

На опасных поворотах
Трудно нам как на войне
И быть может скоро кто-то,
И быть может скоро кто-то
Пропоет и обо мне

Припев.

Юный друг, в бою открытом
Защитить готовься честь
И оружием забытым,
И оружием забытым
Соверши святую месть!

Припев.

Эх, народец нынче хилый,
Драться с этими людьми!
Мне померяться бы силой,
Мне померяться бы силой
С чертом, черт меня возьми

Припев.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Мумий Тролль. "Дельфины"
Прислал: Саша Васильев aka Tzar e-mail: tzar@comail.ru
         Am                                Dm
            Мне под кожу,мне под кожу бы
запустить... ИГЛУ стальную
         Em                          Dm
            Как же мне хорошо,как же я кайфую
         Am                           Dm
            Я шарахну пару кубов,пеленаа глаза
мои застелает
         Em                            Dm
Em
             Воспарит душаа как сейчас,я у
...улетаю
       Dm7        G         C    Am
        Колешь,колешь.....вдруг не то,слышь?!
        F                Dm7
        Ты загнешшься однажны
        G                      C         Am
        Может,вмажешь малость,крякнешь дважды...
        F   E              Am    Asus2
        Все,тебе уже не важно,
      F   Fm            Am   F Fm
        Уже теперь не важно...

           Но веселье длиться долго не может,неет
- конец всему приходит,
           А после зелья,как известно,отходняк
находит
           Вот лежу на койке я и...тут она
приходит,
           Мне дает герЫч любимый,косу поправляет
и...как-то грустно смотрит
         Am                      Dm
           Ну а я времени совсем,нет,я не
теряю...
               Em                 Dm          Em
           Заряжаю я колю я,передозняк и я
по..дыхаю и
                      Припев.
И не думайте,что мораль читаю!Просто вид
вокалиста на такие мысли наводит.
Постарайтесь спеть таким же голосом - -

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Журавлиная песня (к/ф "Доживем до понедельника")
Прислал: Anton Skvortsov e-mail: anton_skvortsov@chat.ru
 Em                    Am
Может быть, пора угомонится,
 D7                         G
Но я, грешным делом, не люблю
 C           C7         F#7
Поговорку, что иметь синицу
 H7                          Em
Лучше, чем грустить по журавлю.
E7                      Am
Я стою, машу ему, как другу,
 D7                       G  H7
Хочется мне думать про него,
 E7                   Am
Будто улетает он не к югу,
E7          H7         Em
А в долину детства моего.

Пусть над нашей школой он покружит,
Благодарный передаст привет,
Пусть посмотрит, все ли еще служит
Старый наш учитель или нет.
Мы его не слушались, повесы,
Он же становился все белей...
Помню, как любил он у Бернеса
Песню все про тех же журавлей...

Помню, мы затихли средь урока:
Плыл в окошке белый клин вдали...
Видимо, надеждой и упреком
Служат человеку журавли....
Ля-ля-ля...
Ля-ля-ля...
Видимо, надеждой и упреком
Служат человеку журавли.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Опять идет посадка на борты
Прислал: Роман e-mail: fossgen@mail.ru
 Am           E          Am
Опять идет посадка на борты
Am            E         Am
Не ведаем покоя мы в работе
A7    Dm      G      C           Am
Степанакерт опять горит в огне войны    \
Dm            E           Am             \ 2
И мы опять летим на самолете             /раза

Навстречу тяжким рейдам по горам
Навстречу перестрелкам Карабаха
Навстречу обгоревшим кишлакам               \2
На помощь мирным людям в город Саха         /раза

Степанакерт, Баку и Ереван
Который год калечат души нам
Горящий Закавказский регион                   \2

Мы вспоминаем как кошмарный сон
/раза

Как пули свист к броне нас прижимал
Как крыли матом горы и туман
Как мины взрыв друзей из строя вырывал      \2
И автомат ладони согревал раза              /раза

Тебя здесь называют палачем
И крики идиотов режут душу
А где-то там, в твоем краю родном
  \2
Родные молятся за наши души раза
  /раза

Чтоб поскорей вернулись по домам
Чтоб меньше тягот выпадало нам
Чтоб пулю удержал бронежилет
  \2
Когда идем к стреляющим горам
 /раза

<< Назад на Песни у костра


Песни у костра
Память
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
(Аккорды подобраны by Pavel M.Saluk)

  Am                    Dm
  И как же мне не вспоминать
  G                       C
  Друзей своих погибших лица
  Dm                   Am
  Да, это страшно - умирать
  Dm        E          Am
  Когда так надо возвратится

  И ты ушел вперед в дозор
  Ты верен долгу и присяге
  И целиком Афганистан
  Застыл в твоем последнем шаге

      A7    Dm      G
  Пр. Посмотрите, ребята
      C        F
      Посмотрите, девчата
       Dm      E        Am
      Память лица поставила в ряд

      ЭТО ПАРНИ, КОТОРЫМ
      БУДЕТ ВЕЧНО ПО ДВАДЦАТЬ
      ЭТО ТЕ, КТО ПРОСЛАВИЛ ДЕСАНТ

  Хоть время лучший лекарь ран
  Тускнеют краски понемногу
  Но не забыть моим друзьям
  Средь гор ведущую дорогу

  И этот бой среди камней
  Короткий, как клинок кинжала
  Когда кого-то из парней
  Слепая смерть к себе забрала

  Пр.

  И как же мне не вспоминать
  Друзей своих погибших лица
  Но только кажется порой
  Они должны к нам возвратится

  Пр. 2 раза

<< Назад на Песни у костра


Переделанные песни(Пародии)
Газманов. "Путана"
Прислал: Балашов Михаил: автор слов e-mail: jamijgan@mtu-net.ru
     Dm         E7      Am
Ты служишь украшением стола,
Степаныч!
     Dm              G     C
Проснись, Степаныч, пиво подают
    Dm              E       Am          F
Степаныч пьяный в хлам, храпит лицом в салат
     Dm              H          E7
Ты б лег, Степаныч, ноги ж затекут

Припев:
    Dm        E        Am
Степаныч, Степаныч, Степаныч
          Dm          G       C  A7
Ты так нарезался, никто не заставлял
    Dm        E         F
Степаныч, Степаныч, Степаныч
         Dm             E          Am
Ты пиво водкой слишком сильно разбавлял

Мой друг Степаныч пьян уже в дрова,
Ау, Степаныч!
В хлам, в жопу, в стельку, в сиську и в лоскут
Степаныч заплатил, имеет все права
И ночевать сегодня будет тут

Припев:
Степаныч, Степаныч, Степаныч
В свинью нарезался, но он виноват
Степаныч, Степаныч, Степаныч
Пить водку с пивом вредно, люди говорят

Трещать с похмелья будет твой чердак
Тук, тук, Степаныч!
И, может, будешь смерти ты желать
Мешать не надо впредь, Мартини и коньяк
Не стОит джин портвейном запивать

Припев:
Степаныч, Степаныч, Степаныч
В свинью нарезался, но он виноват
Степаныч, Степаныч, Степаныч
Пить без закуски вредно, люди говорят

<< Назад на Переделанные песни(Пародии)


Пилот
Одиночество
Прислал: Usverg e-mail: usverg@yandex.ru
 F#*               A*
Когда мы сядем за стол широкий,
  E
Когда мы сменим рюмки на стаканы,
Я расскажу про жизнь свою былую,
Про ночи долгие, да громкие песни.
Про тень скамеек на пустых дорогах,
Про одиночество ночного ливня,
Как мы сидели с ним и пили вдоволь,
Чтоб, как и все, найти смысл в жизни!

   G            A
И ночи долгие стали короче,
    E
И просыпался Свет от темной ночи
     C                    D
И раскрывались глаза не трезвея,
    A                              E
И каждый думал, что ему будет лучше!

На крыше сидя, не услышишь песни,
В подвале лежа, не увидишь Солнца.
О том я говорил ночному ливню,
О том поет моя новая песня.
На ветер бросил я свои надежды,
На лужах осень мою тень качала,
И я закончу эту песню снова,
Чтобы начать ее опять сначала!

Ты не услышишь свист ночного ветра,
И не поймешь куда ведет дорога,
А я закончил свою новую песню
Cнова!

       Em     G | A | G
Я на дороге один!       (четырежды).

Примечание: A* - 032200, F#* - 003442

<< Назад на Пилот


Пугачева
Что было однажды
Прислал: Олег e-mail: barabashka@dkd.lt
        C                      G           C
      Промчался день и мы его назад не вернем.
          C                     G        C
      Но плакать и печалится не стоит о нем.
          C
      Ведь это угрюмый философ придумал,
         F                      G
      Что мы лишь раз на свете живем.
             C         F     C              F
  Припев*  Что было однажды,то может быть
дважды,
             C             F             C
G
           Все повторится-звезды и птицы,и эта
земля.
           Что было однажды,то может быть
дважды,
           Снова все будет-песни и люди,ты будешь
и я.

      И море будет синее и день голубой,
      И сядут чайки белые на белый прибой
      Нам с первого слова покажется,снова,
      Что мы сто лет знакомы с тобой
Припев

      Поэтому,поэтому ты зря не грусти,
      Потерю не оплакивай,обиду прости,
      Что было однажды,то может быть дважды,
      И нам с тобой должно повезти.о-о-о.

<< Назад на Пугачева


Песни Нашего Века
Милая моя
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
Ю.Визбор

Em
Всем нашим встречам разлуки, увы, суждены.
G		 D		  G
Тих и печален ручей у янтарной сосны.
H				    E7
Пеплом несмелым подернулись угли костра;
Am		 H7		     Em (H7  Em)
Вот и окончилось всё, расставаться пора!

           Em     Am  D	          G
Пр. 2р.    Милая моя, солнышко лесное!
           Em	          Am	 H7	      Em
           Где, в каких краях, встретишься со
мною?

Крылья сложили палатки, их кончен полет.
Крылья расправил искатель разлук - самолет.
И потихонечку пятится трап от крыла,
Вот уж действительно пропасть меж нами легла.

Пр. 2р.

Не утешайте меня, мне слова не нужны!
Мне б разыскать тот ручей у янтарной сосны.
Вдруг сквозь туман там краснеет кусочек огня!
Вдруг у огня ожидают, представьте, меня!

Пр. 2р.

<< Назад на Песни Нашего Века


Песни у костра
Самоубийца
Прислал: Илюхин Дмитрий(Loser) (автор) e-mail: loser@hotbox.ru
  Am
В сильной руке сигарета дымится,
  F
В ярких глазах солнце искрится,
  G
Страх перед жизнью накроет волною
  E
И унесет меня за собою.
Бог нам теперь ничем не поможет,
Смерть уже рядом - чувствую кожей.
Теплая кровь быстро струится,
А надо мной кружит черная птица.

Сколько проблем возникает внезапно,
Прежнюю жизнь не воротишь обратно,
Видеть не хочется дни эти мрачные -
Значит я выбрал судьбу неудачную.
Ночью становится страшно на улице,
Жить нам теперь не так уж и хочется,
Вены порежем, веревки намылим,
И оставайтесь одни в этом мире.

Играется
перебором..медленно....трагически....угнетающе...666

<< Назад на Песни у костра


Песни у костра
Афганистан (Я вспоминаю утренний Кабул...)
Прислал: Alex e-mail: alex_sad_elk@mail.ru
слова A.Дементьева      музыка М.Муромова

 Gm          D          Gm
 Я вспоминаю утренний Кабул,
       D           Gm
 Все необычно в маленькой столице,
   G7                         Cm
 И сумрак гор, и робкий голос птицы,
            D
 И улиц просыпающихся гул.
   Gm        D          Gm
 Я вспоминаю утренний Кабул,
          D        Gm
 Его прохладу и его контрасты,
   Gm                             Cm
 И вновь шепчу я сквозь разлуку:
"Здравствуй!
 Cm6                            D
 Прости, что на покой твой посягнул".

 Припев:

     Gm                      Cm
   Aфганистан живет в моей душе.
       F                      B
   Мне слышаться бессонными ночами
       Cm              Gm
   Стихи ЛоЕка в гневе и печали,
     Cm          D7          Gm
   И выстрелы на дальнем рубеже.

 Я помню тот попутный самолет,
 В котором мы летели над горами.
 И среди нас один был ночью ранен,
 Hо все шутил: "До свадьбы заживет".
 Все заживет, страна излечит раны.
 Всему свой срок, и, может, в этом суть ,
 И потому уходит спозаранок
 Отряд друзей в небезопасный путь.

 Припев:

 Как много дней промчалось с той поры,
 Как много слов и встреч перезабылось.
 Судьба моя, ты окажи мне милость,
 Дай мне побыть у той святой горы,
 Где завершиться наш последний бой,
 Последний враг ничком на землю ляжет.
 И чья-то мать слова простые скажет.
 И те слова услышим мы с тобой.

 Припев:

   Aфганистан болит в моей душе,
   И все, кого я встретил и не встретил,
   Пусть будут долго жить на этом свете,
   Как тишина на дальнем рубеже.

<< Назад на Песни у костра


Плач Еремii
Гей-гу, гей-га
Прислал: Богдан e-mail: bogdanl@mail.ru
     Dm           Gm       A7    Dm
Гей-гу, гей-га, таке то в нас життя.
   Gm        Dm       A7
Наплечники готов?, прощай, мо? д?вча!
   A7          Dm        A7         Dm
Сьогодн? помандру?м, не зна?мо й сам?,
    C          F        C         F
Де завтра заночу?м. Чорти ми л?сов?!
     A7                       Dm
Гей-гу, гей-га, чорти ми л?сов?!

Прапор червоно-чорний - це наше все добро,
Червоне - це кохання, а чорне - пекла дно.
Ус? д?вчата знають пекельн? барви ц?,
Забути ?х не можуть. Чорти ми л?сов?!
Гей-гу, гей-га! Чорти ми л?сов?!

А як прийдеться стати ?з збро?ю в руках,
Маршалок поведе нас, зама? гордо стяг!
? сипнемо сто тисяч у груди сатан?,
Люциперов? решту! Чорти ми л?сов?!
Гей-гу, гей-га! Чорти ми л?сов?!

<< Назад на Плач Еремii


Песни про любовь
Я могу
Прислал: Аня e-mail: sudanna@online.ru
Am
 Я могу тебя очень ждать

Dm
 Долго-долго и верно-верно...
G
 И могу по ночам не спать
C
 Год и два, и всю жизнь, наверно.
Am
 Пусть листочки календаря
Dm
 Облетят, как листва у сада.
E
 Знать бы только, что все не зря,
Am
 Что тебе это очень надо.

2. Я могу за тобой пройти
По трущебам и перелазам
И всю землю могу обойти,
Где и черт не ступал не разу.
Все дорогои пройду, не коря,
Одолею любую преграду.
Знать бы только, что все не зря,
Что тебе это очень надо.

3. Я могу за тебя отдать
Всё, что есть у меня и будет,
И могу на себя принять
Сотни тысяч различных судеб.
Пусть листочки календаря
Облетят, как листва у сада.
Знать бы только, что всё не зря,
Что тебе это очень надо...

З.Ы. Спасибо за внимание:))

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Сюткин. "7000 над землей"
Прислал: SirGUN13 e-mail: sirgun1313@pisem.net
 Am
Поздний час, половина пеpвого, семь футов под
землей
   F	   E	      Am  E
Скpип доски смутил меня
 Am
Hе легка pабота некpофила, и особенно зимой
 F     E	Am
Hо тебя отpою я
 F	           Am
Силы пpитяженья в глубине сильней
 F              Dm          E
Вижу пpиближенья я любви своей

Пpипев:
         Am                  E
Ты глубоко от меня, копать еще мне 2-3 дня
                                Am   E
Hо даже холод мне не сможет помешать
            Am                          E
Поддеть земли мощный пласт, пpобить киpкой
замеpзший наст
                           F    E
И откопав тебя холодную обнять
Поздний час, севеpной кладбище, участок номеp 5
Здесь еще сыpа земля
Свежий слой, pабота попpиятнее, копать да и
копать
И тpужусь с улыбкой я
Силу возбужденья ощущаю я, по меpе пpиближенья
холодней земля

Пpипев.

Мне немного стpашно, утомился я
Словно как на пашне вскопана земля

Пpипев.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Маша и Медведи. "Любочка"
Прислал: Иришка e-mail:
Аккорды см. в разделе "Маша и Медведи"

  Беленькая пpобочка, C2H5 в воде.
  Кто не знает водочкy? Водкy знают все!
  Мальчики на пpазднике собеpyтся в кpyг...
  Ах, как пьется водочка-а-а!

  Либо сидя, либо стоя.
  Либо либо, любовь.

  Кpyжится головyшка, чеpтики везде.
  Все глядят на водочкy, pадyются все.
  Hо если с этой водочкой вы пpидете в дом,
  Там мы этy водочкy...

  Либо лежа, либо сидя,
  Hо не стоя допьем!

  Cоленые огypчики, сало на столе.
  Кто не хочет водочкy? Водкy хочyт все.
  Cлyчается что мальчики бывают очень тpезвыми,
  Hо ведь как полyчится...

  Либо много, либо мало.
  Либо либо... Еще!

<< Назад на Переделанные песни(Пародии)


Петлюра
Дождь
Прислал: lesha e-mail: lesha2@ok.ru
  Am                Dm
Барабанит на улице дождь
         E              Am
В окна лезет проклятая тень
И ложится на плечи ложь
В этот хмурый осенний день
     Dm          G       C              Am
  Dm       E
И ложи-ится на пле-ечи ложь, одна лишь ложь в
этот хмурый, осенний
Am
день

Ты сегодня домой не пойдешь
Позвонишь, скажешь маме -не жди
Понимаешь на улице дождь
Только дождь, только дождь и стихи

А когда ты прочтешь стихи,все пойдет как обычный
роман
Ты  заплачешь-
Пусти, пусти
Опрокинутая на диван

Будут алые губы нежны
Будут руки ласкать и ласкать
И пробьют равнодушно часы
Первый час твоей женской судьбы

А когда, ты, глупышка поймешь
Что была ты ему не нужна,
Ты заплачешь, Проклятый дождь
Ах зачем я домой не пошла
1куплет

<< Назад на Петлюра


Переделанные песни(Пародии)
Мумий Тролль. "Девочка"
Прислал: Нечто (с) e-mail: Usanin_Max@yahoo.com
     C
Проснулись ночью мальчики
F
Такие неприступные
Am
И пить им очень хочется
   G
И голова болит

Сказали: эти слесари

Воды нам не оставили

Все краны перекрыли нам

А в кружках только СПИРТ
Dm
       G          Am             Dm
А их слесарь далеко в семи морях
          G          E           Am    Dm
Ночь длинна, и до воды им не добраться
       G      Am
Может быть, все нечестно так
           G                 F
И значит вновь придется НАПИВАТЬСЯ,
                                   НАПИВАТЬСЯ!
                                               E

Е-е!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Пропаганда. "Мелом"
Прислал: Жентос e-mail: zzzhentosss@mtu-net.ru
Am       F
Я рисую, я рисую,
C           E
Скоро всё я изрисую:
Всю тетрадь и всю обложку
Изрисую понемножку.

Я рисую, как художник,
Нарисую подорожник,
Нарисую коноплю:
Очень я её люблю.

Am            F#7                 C
Фиолетовый фломастер - мой инструмент,
                    E                 Am
Он в моей палитре красок главный компонент.
               F#7                  C
A ещё люблю я красный, жёлтый, голубой
                  E               Am
И всегда свои фломастеры ношу с собой.

Я рисую чёрным цветом,
Как живут медведи летом,
Как испуганный зайчишка
По лесу бежит вприпрыжку.

Я рисую днём и ночью:
Удержаться трудно очень,
Стоит только накуриться -
Не могу остановиться.

Нарисую Патрикеевну лису
И как Мишка Косолапый курит шмаль в лесу,
Как герой народных сказок лысый Колобок
Галюциногенный кушает грибок.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Гражданская Оборона. "Лоботомия"
Прислал: Анашист e-mail: punknotdead_a@mail.ru
куплет1:
H      Em    C       G
Стынет водка в стакане(ударение на е)
H      Am    H       Em
Стынет водка в стакане
Стынет водка в стакане
Стынет водка в стакане

припев:
Em G F#
Анархия (4 раза).

припев.

куплет2:
Панки живы, панки хой
Панки живы, панки хой
Панки живы, панки хой
Панки живы, панки хой

припев.

куплет3:
Бей скинов, мочи лохов
Бей скинов, мочи лохов
Бей скинов, мочи лохов
Бей скинов, мочи лохов

припев.

куплет4:
Анархисты победят, анархисты победят
Анархисты победят, анархисты победят
Анархисты победят, анархисты победят
Анархисты победят, анархисты победят

припев(петь пока не за*бет).

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Чайф. "Ой-ё"
Прислал: TwIstEr e-mail: twister25@mail.ru
C                G             Am       F   G
От старых бл#дей весточки нет, грустно.
Вчера сам себе сделал мин@т - не вкусно.
От онанизма невелика потеха.
Правда вот был армейский дружок - противный. [это
слово нужно спеть голосом, как у
педика]

Ой-бл@, ой-бл@, ой-бл@. Ой-бл@, ой-бл@, ой-бл@.

Запил сосед - у них на фабрике сучка.
С гондоном беда - осталась одна штучка.
На кухне записка: "Дрочи - останусь у
Гали".
По телеку с$ки, как дальше жить - за*бали.

Ой-бл@, ой-бл@, ой-бл@. Ой-бл@, ой-бл@, ой-бл@.

Скорей бы хуй встал. Пошел бы тогда на #балку.
Сифак подхватил - соседям  раздам, не жалко.
Жена появилась и лезет настырно все ниже и ниже.
Сейчас со всей мочи как $бну ей в лоб - никто не
услышит.

Ой-бл@, ой-бл@, ой-бл@. Никто не услышит.
4 раза.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Пацаны
Прислал: Pronin Alexander, DarkMan e-mail: All_P@mail.ru
 Am            F
Знаешь ли ты цену любви,
 Dm           E
Как коротка у каждой жизни
И сколько таких, героев как ты
Эти герои способны любить

Припев:
   Am           F
  Он вернется поздно ночью
   Dm              E
  Да, с разбитой головой
  В дом войдет и улыбнется
  Скажит маме, я живой
  И вот так вот каждый вечер
  Битва квартал на квартал
  Переломы и увечья
  Я от жизни так устал

Такой здесь закон иду к друзьм
Кто слышал их стон ...
И как на камнях рыдает отец
Такой вот у жизни бывает конец

Припев.

А слышал ли ты стон матерей
У них чья судьба терять сыновей
И сколько таких, героев как ты
У них на могилах живые цветы.

Припев.

Куплет перебором, припев боем

<< Назад на Песни у костра


Песни про любовь
О безответной любви
Прислал: WAY e-mail: kekc@pisem.net
ПОСВЯЩАЕТСЯ: Н.К !

Am        C    Dm       Em
Опять я сегодня грущу о тебе
Am           C       Dm       Em
'Не для меня ты' - твержу я себе -
Am           C        Dm        Em
'Ты милая, добрая  и очень красивая
Am	      C	         Dm	  Em
Не станешь встречаться с подобным чудилою!'

 (СРАЗУ ИДЕТ ПРОИГРЫШ) [Просто бой на аккорде Em,
типа продолжение, после слова 'чудилою'  (пару
раз) ]

ПРИПЕВ:

             Am	    Dm
С таким как, я  -   aa!
F       Em
Простым парнишкой
        Am	Dm
Гулять со мной, о-о
F                 Em
Тебе, что сидеть за книжкой
           Am   Dm
 И скучный я,  а-а
F               Em
Для улиц умный слишком
          Am    Dm
Такой вот я,   а-а
F        Em     Am
Но я,  я  люблю тебя!

Ты никогда не бываешь одна
Рядом с тобой всегда поклонников толпа
Тебя обожают,  на тусовки приглашают
Но ты никогда не отправишься туда

(СРАЗУ ИДЕТ ПРОИГРЫШ) [Просто бой на аккорде Em,
типа продолжение, после слова 'чудилою'  (пару
раз) ]

ПРИПЕВ.

Тебе не могу я в глаза посмотреть
Боюсь в них презренье к себе я узреть
И сам я себе не могу наказать
Что ты никогда  не пойдешь погулять

(СРАЗУ ИДЕТ ПРОИГРЫШ) [Просто бой на аккорде Em,
типа продолжение, после слова 'чудилою'  (пару
раз) ]

ПРИПЕВ.

<< Назад на Песни про любовь


Песни у костра
Королева двора
Прислал: e-mail: Barsik-cat@yandex.ru
         Am
 1.Дело было в Москве по весне
            Dm
   Впрочем может совсем не в Москве
           F
   Только двор был как двор
       E              Am
   И играла в войну детвора
      Am
   И гуляли мы там до зари
        C
   И купались в лучах сизари
      Dm                 F
   И жила как положена в нём
               E
   Королева двора

          Am
 2.По плечам золотая волна
           Dm
   А в глазах голубых глубина
         F            E
   И толпа шолопаев была
               Am
   От неё без ума
            Am
   Роза выросла и расцвела
         C
   Королеве уж замуж пора
       Dm              F
   И явился жених и увёл
                E
   Королеву двора

Припев:      Am
        Королева двора королева двора
               Dm
        Расставаться настала пора
             G
        Королева двора королева двора
                 C
        Растрезвонились колокола
             Am
        Королева двора королева двора
                 Dm
        Мы не будем тебя больше ждать
               F               E
        И на стенах домов твоё имя
                    Am
        Не будем писать

          Am
 3.Много лет пролетело с тех пор
         Dm
   Но таким же остался наш двор
          F
   Только мы повзрослели
        E             Am
   А время уже не вернуть

Припев.

Первый и третий куплет играется перебором.
Второй играется боем!

Перебор:
4,3,5,3,2,1,2,3,4,4,3,2,1,2,3,4,3,5.....

Цифра-это номер струны!

Бой
Большой палец вниз
Указательный вверх
Большой палец вниз(удар)
Указательный вверх
Указательный вверх
Большой палец вниз(удар)
Указательный вверх

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
У природы нет плохой погоды...(к/ф"Служебный роман")
Прислал: Андрей К. (подбор) e-mail: dron@e-mails.ru
Вступление:
  Em, Am, H, Em.
Играется перебором.
Em                     Am
У природы нет плохой погоды,
H7                   Em   Edim H7/D#
Каждая погода - благодать!
Dm7                E         Am
Дождь ли, снег - любое время года
C         F#7        H7
Надо благодарно принимать.
Am                   Em
Отзвуки душевной непогоды,
  Am                   Hm7  E9
В сердце одиночества печать.
Am          D7          G
И бессонниц горестные всходы
Am        H7         Em
Надо благодарно принимать!
C        F#m7        H7
Надо благодарно принимать!

Проигрыш: C7,F#,H7

Вступление

Смерть желаний, годы и невзгоды -
С каждым днём всё непосильней кладь:
Что тебе назначено природой,
Надо благодарно принимать.
Смену лет, закаты и восходы,
И любви последней благодать,
Как и дату своего ухода,
Надо благодарно принимать!
Надо благодарно принимать!
У природы нет плохой погоды,
Ход времён нельзя остановить.
Осень жизни, как и осень года,
Надо, не скорбя, благословить!
Надо, не скорбя, благословить!
Am           H7           Em
Надо, не скорбя, благословить!

Edim(x-x-2-3-2-3)
H7/D#(x-x-1-2-0-2)
Dm7(x-x-0-2-1-1)
Hm7(2-2-4-2-3-2)
E9(0-x-3-1-3-x)
F#m7(2-4-2-2-2-2)

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Не ебет
Прислал: Odin e-mail: marchalkin@mail.ru
       Am

   Я стою и курю,
          C
   Ветер песню несет,
       G7
   Унося все наверх

            E
   К смертному алтарю.

   Улетаю на зов,

   И никто не поймет,

   Улетаю в Россию

   И меня не ебет

Припев: (немного быстре чем куплет)
     Em                   C
   Меня не ебет, что страдает Европа,
        G7              E
   Что горят небоскребы и пентагон,
     Am            F          G(баррэ)
   И я отвечаю спокойно: "вот жопа"
     Dm        E             Am
   И дальше курю, и жру самогон!!!

   Грязь и чернь вокруг нас

   Но нас не ебет, да и меня не ебет,

   Что какой-нибудь пидор

  Направит дуло прямо на нас,

  Я ему расскажу про комунну Парижа,
  (дальше то припева поем медленно и лирично)

      F         G(баррэ)
  Про Афганистан и про Чечню,
       Dm      G       E         Am
  А потом запинаю и тихонько шепну...

Припев:

 Песня была писана тремя раздолбаями под пиво,
так что не судите строго и попытайтесь
найти скрытый смысл...

<< Назад на Прикольные песни :)


Пилот
Индейская
Прислал: МиХОЙ e-mail: sexpistols@pisem.net
   Am(7)   Fm+   Am    Fm+
Мокрым небом укрыт берег,
Звонкой песней звучит дождь,
И никто тебе не поверит,
Даже если ты сам уйдешь.
    Dm     Fm
Унесет далеко
   Am            Fm
Белой птицей зима домой.

Проигрыш: Am | C | F | C | E |:
          F | G | C | C7 | Dm | E | Am |:

Рассмеялась одна ночью,
Распугала заснувших птиц,
Небо весело с ней хохочет
И оно уже падает вниз.
Раздавить этот мир
Белой птицей зима придет.

Примечание: Fm+ - 0X2330

<< Назад на Пилот


Песни про любовь
Детский садик что пчелинный рой...
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
D                      Hm
Детский садик что пчелиный рой>
G             A       D
Там детишки бегают гурьбой
D                Hm
Там они играют и поют
G           A         D
И песок в песочнице гребут

У фонтана где растет каштан
Там стоит смуглявый мальчуган
Девочка Наташа с ним стоит
Он ей шепеляво говорит

Вырастишь Наташа ты большой
Станешь ты Наташа мне женой
Купим люльку заживем на лад
Кушать будим только шоколад

Годы пронеслись как ураган
Был уже солдатом мальчуган
А Наташа в 18 лет расцвела
Как сказочный букет

У фонтана встретились вновь
Повелась старая любовь
Любишь ты Наташа или нет
Да послышался один ответ

Ярко-ярко фонари горят
Старики на лавочке сидят
Было нам когда-то по 5 лет
А теперь ты баба а я дед

Данная песня озвучена  по адресу:
htpp://www/voland70.narod.ru

<< Назад на Песни про любовь


Пурген
Любовь убивает
Прислал: Шура " Моджахед" Чернев e-mail: slavnay@mail.natm.ru
P.M.--
Riff a
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
13--13--13--13--13--13--8--8--8--8--8--8--10-10-10-10-10-10-5--5--5--5--5--5--
13--13--13--13--13--13--8--8--8--8--8--8--10-10-10-10-10-10-5--5--5--5--5--5--
11--11--11--11--11--11--6--6--6--6--6--6--8--8--8--8--8--8--3--3--3--3--3--3--

-------------------------------------------------------------------------------
-------------------------------------------------------------------------------
-------------------------------------------------------------------------------
6--6--6--6--6--6--8--8--8--8--8--8--13--13--13--13--13--13--13--13--13--13--13-
6--6--6--6--6--6--8--8--8--8--8--8--13--13--13--13--13--13--13--13--13--13--13-
4--4--4--4--4--4--6--6--6--6--6--6--11--11--11--11--11--11--11--11--11--11--11-

 играется в указанных местах

Riff a
Я тебя любил, ещё вчера убил
Ещё вчера, ещё вчера убил.

Eb5      Bb5     C5      G5
Я же наркоман, и нюхаю МОМЕНТ,

Ab5        Bb5          Eb5
И анашу курил вчера с тобой.
Я вчера ушел и больше не пришел
Моя машина ночью разбилась.
Я пришел с утра и нету ни фига
Моя машила ночью разбилась.
riff a
Ла ла ла ла ла, лалалалалала,
Лалалалалалалалалала.
Ла ла ла ла ла, лалалалалала,
Лалалалалалалалалала.

Я вчера ушел и больше не пришел
Моя машина кончилась совсем.
Я же наркоман, и нюхаю МОМЕНТ,
И анашу курил вчера с тобой.
riff a
Love is who let us die, I^m looking to be why,
I^m looking to be I dont let me in.
Love is who let us die, I^m looking to be why,
I^m looking to be I dont let me in.
Я вчера ушел и больше не пришел
Хочу остановиться нету сил.

Eb5-играется сколько влезет, а потом делается
бенд на большую терцию.

<< Назад на Пурген


Песни про любовь
Ветер
Прислал: TAIR-(Migrezo) e-mail: tair_hajiyev@rambler.ru
 C9                E7
Веселый ветер блуждал за окном,
 Am                 F(maj7)     G(maj7)
И внезапно ворвался в мой печальный дом,
Весёлый ветер,cонная мечта,
Как я бы хотел быть похожим на тебя.

Припев:
 C         Em
Стой!Погоди не рви
 Am        Fmaj7 Gmaj7
Листья за моим окном
 C         Em
Стой!Не спеши!
Am        Fmaj7 Gmaj7
Куда же ты?-Я с тобой.(2)

Сколько верных мыслей пролетало мимо
Сколько суеты осталось в прошлом,позади...
А я лечу раскинув руки,в ночной тиши,
В поисках надежды,в поисках любви...

(Припев...).

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Eagles. "Hotel California"
Прислал: Igrok2001 e-mail: Igrok2001@emax.ru
   Hm
 На пустынный дорога
   F#
 В волоса вэтэрок,
   A
 И коллытой воняют и
   E
 Трава, и пэсок,
   G
 И по ходу двыженья
   D
 Я огни увыдал,
   Em
 Голова стал тяжелый совсэм,
   F#
 И туда я попал.
 Там в дверях обалдэнный
 Такой женщин стоял,
 И я вэсь начал думать:
 Он мэня соблазнял,
 И зажег женщин свэчка,
 И меня в дом водыл,
 А грузыны навэрно разний слова
 В коридор говорыл:
   G                    D
 Кто пришел в Отэл Калыфорния?
   F#                     E
 Такой клевий мэст, офигэнный мэст,
   G                      D
 Хочэшь комнат в Отэл Калыфорния?
   F#               Hm
 Целий круглий год приезжай, народ.

 Сулико бил тот женщин,
 "Мэрсэдэс" он имэл,
 А его имэли друзья,
 Каждый так, как хотэл,
 В рэсторан я гулял их,
 И его танцэвал,
 И сначала все помнил, да,
 А потом забывал.
 Официанту сказал я:
 "Гурджаани хачу".
 Он ответил: "Нэ дэржим давно
 эту мэрзкий мочу".
 А грузыны навэрно
 Бормотали опять
 Ихный мэрзостный речи вэсь ночь
 Не давалы мне спать:

 Кто пришел в Отэл
 Калыфорния?
 Такой клевий мэст,
 Офигэнный мэст,
 Приезжайтэ в Отэл Калыфорния.
 Вах, какой сурпрыз,
 На минэ повыс.

 Потолок вэсь зэркалний бил,
 Бормотух с лед налит,
 И сказал Сулико мне:
 "Ты гэрой и джигит",
 А потом говорил он:
 "Давай дэньги тэпэр",
 А в окно залезал с монтировка
 Злой мужчин, прямо звэр.
 А последний, что помню, -
 К двэр я бистро пошел,
 Но обратний дорога
 В тэмноте не нашел,
 "Удовольствий щас будэт", -
 сказал врэдний мужчин.
 Монтировка по мордэ мне врезал
 Без особих причын.

 Кто пришел в Отэл Калыфорния?
 Такой клевий мэст,
 Офигэнный мэст,
 Пoдлий жэнщин в
 Oтэл Kaлыфopния,
 Чтo зa вpэдний бaб,
 И eгo пpopaб...

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Про четырех Иванов
Прислал: EARTHWORM JIM e-mail: ewjim@mailru.com
intro
1:-------0--3--1--0-------------
2:------------------0--3--1-----
3:---------------------------2--

Am                   E       Am
Жили-были не тужили четверо друзей
Am                   E       Am
Жили-были не тужили четверо парней
Dm
Первый был - Иван Иваныч
Am
Второй был - Иван Степаныч
E
Третий был - Иван Фомич
intro
И рас@дяй Иван Кузмич

Жили-были не тужили четверо друзей
Захотелось как то им вые%ть б%ей
Находил Иван Иваныч
Раздевал Иван Степаныч
Провожал Иван Фомич,
А всех е%л Иван Кузмич

Жили-были не тужили четверо друзей
Захотелось им ограбить городской музей
Пистолет Иван Иваныч
Автомат Иван Степаныч
Пулемет Иван Фомич
А танк пригнал Иван Кузмич

Жили-были не тужили четверо друзей
получили все по сроку за музей
8 лет Иван Иваныч
9 лет Иван Степаныч
10 лет Иван Фомич
А заложил их всех Кузмич

Жили-были не тужили четверо друзей
Отсидели все по сроку за музей
8 лет Иван Иваныч
9 лет Иван Степаныч
10 лет Иван Фомич
И получил п%ды Кузмич

<< Назад на Прикольные песни :)


Пикник
Вертолет
Прислал: Alexander e-mail: aldan@InBox.ru
|:Am    Csus2/H:|
     Отрываюсь от земли, без разбега сразу -
взлeт,
    Am     F           Dm        G         C
    F  E
     Порезвимся так и быть, понимает ли пилот,
что ведeт?

     Hе соперник я другим фюзеляжем и хвостом,
     И на дальность я не в счeт, понимает ли
пилот, что ведeт?

         Вертолeт, вертолeт, вертолeт, вертолeт,
         Вертолeт, вертолeт, вертолeт, вертолeт.

     Я прожектором-рукой раздеваю девку-ночь,
     От великих до смешных все хотят попасть на
борт
     Ах черт!
     Я любому кораблю дам пятьсот ходов вперeд.
     Я расплавленный завод,
     Чья-то слава и почeт, чья-то смерть, я, я,
я...

          Вертолeт.

     Между небом и землей нет проблем и нет
хлопот,
     Hет законов и судьи, понимает ли пилот, что
ведeт

          Вертолeт.

     Я расплавленный завод,
     Чья-то слава и почет, чья-то смерть.

          Вертолeт.

         I      III
      o|---|---|---|
       |-*-|---|---|
      o|---|---|---|  Csus2/H
      o|---|---|---|
       |---|(*)|---|
      x|---|---|---|

<< Назад на Пикник


Прикольные песни :)
Антисказки
Прислал: Роман-ПАРОДИСТ e-mail: ROMAN-TELLER@RAMBLER.RU
 Играется простым боем на манер гитарных
 частушек-оралок
G# # (барре на 5-м ладу) [577655]
G      (барре на 3-м ладу) [355433]
F       (барре 1-ый лад)     [133211]

     G# #      G
1)Чебурашка лопушок
     G# #      G
    экзотический лошок
      G# #     G
    Гена тот что крокодил
      F   (пауза)
    Е-е-е  он и вовсе, бля, дебил
 Проигрыш: G# #, G, G# #, G, G# #, G, G# #, G

2)Леопольду на дубу
    разъебали всю пизду
    разъебали десять раз
    Е-е-е  Леопольд не пидараз

3)Штрлиц старый коммунист
   Сказал что Борман  онанист
    Мол по субботам, воскресеньям
    Е-е-е Он дрочит до изнеможения

4) Царь Салтан из старой сказки
    Пидарасам строит глазки
    Ну, а дядька Черномор
   Е-е-е Всней родни своей позор

5) Гвидону стоит загрустить
    Сразу в лес бежит дрочить
    Ну, а старые бояре
    Е-е-е Не прочь Гвидона отхуярить

6) Петя, Петя петушок
    Просто больше чем лошок
    На зоне спит он у параши
    Е-е-е Там Петю называют Машей

7)Черепаха старая Тартила
    Позвала Гену крокодила
    Всю ночь еблися на рубашке
    Е-е-е так появился Чебурашка

8)Кащей-Бессмертный инвалид
   Ночью очень плохо спит
   Страх написан на лице
   Е-е-е Смерть запрятана в яйце

9)Рембо выгнали со службы
   Он предложил Ираку дружбу
   Но не крепкую мужскую
   Е-е-е нежно-мягко голубую

10)Толстый жирный Винни-Пух
     В норе у Кролика протух
     Его дружище Пятачок
     Е-е-е с горя строит косячок
11)Справедливый Робокоп
     В ближайшем озере утоп
     Не всплыл его железный труп
     Е-е-е о,Робокоп не так ты крут

12)Змей-горыныч трёхголов
     Отрицательных нет слов
     Одно понять лишь нелегко
     Е-е-е три головы-одно очко?!
13)Баба-бабушка Яга
     Худая тонкая нога
     Бабка хитрая горилла
     Е-е-е  в избе публичный дом открыла

14)Терминатора поймали
      В бронежопу отъебали
      С электроголовкой хер сломали
      Е-е-е на медный провод разобрали

P.S. Коль захотите ещё-пишите сочиню
         обязательно вышлю на сайт  :-D

<< Назад на Прикольные песни :)


Пугачева
Все еще будет
Прислал: denx a.k.a. dj vitl e-mail: denx@newmail.ru
    C       G      C
А знаешь, все еще будет:
      C/G     G    Am
Южный ветер еще подует,
      A7          F
И весну еще наколдует,
   C             G D
И память перелиста-ет.

И встретиться нас заставит,
И встретиться нас заставит,
И еще меня на рассвете
 C            G G(III)C(III)
Губы твои разбу-у-дят.

Припев:
  Gdim                     C7
Счастье, что оно - та же птица,
  Edim            A7
Упустишь и не поймаешь.
      Dm          Dm6
А в клетке ему томиться -
 D7                                       Dsus7
Тоже ведь не годится - трудно  с ним, понимаешь?

Понимаешь, все еще будет,
В сто концов убегают рельсы,
Самолеты уходят в рейсы,
Корабли снимаются с якоря.

Если б помнили это люди,
Если б помнили это люди,
Чаще думали бы о чуде,
Реже бы люди плакали.

Припев

Я его не запру безжалостно,
Я его не запру безжалостно,
Я его не запру безжалостно,
Крылья не искалечу.

Улетаешь - лети пожалуйста,
Улетаешь - лети пожалуйста,
Улетаешь - лети пожалуйста,
Знаешь, как отпразднуем встречу.

Accords:

      eBGDAE
C/G:  310230
Gdim: 353543
C7:   353533
Edim: 020210
Dm6:  102000
Dsus7:312000

<< Назад на Пугачева


Песни у костра
Афганистан (Пришел приказ...)
Прислал: e-mail: vadim@accords.ru
  Am                 Dm
Пришел приказ,и по приказу мы встаем,
     G               C
Взяв АКС садимся ночью в самолет,
             Am            Dm
В тот ранний час, когда земля вокруг спала,
        Em                  Am
В Афганистан   приказом  воля завела.

П-В  Афганистан проклятый горный,дикий край,
     Приказ простой вставай,иди и умирай,
     Но,как же так,ведь на земле весна давно,
     А сердце режет мечта и горести полно.

     Афганистан,грохочет где-то пулемёт,
     Афганистан,вчера погиб мальчишек взвод,
     Их командир,когда на белый снег упал,
     Россия мать,он перед смертью прошептал.

П-В  ------

    Мой друг упал,лицо красивое в крови,
    Он умирал,вдали от родины земли,
    Смотрел с надеждой в голубые небеса,
    И все шептал,прекрасен наш Афганистан.

П-В  -------

     А кто прошел,через огонь и через смерть,
     Домой пришел, его встречают мать,отец,
     Он вспоминал о неврнувшихся друзьях,
     И все шептал,ну по чему погиб не я.

П-В------

<< Назад на Песни у костра


Переделанные песни(Пародии)
Ничего на свете лучше нету...
Прислал: Круглов Владимир e-mail: dade_sh@mail.ru
Ничего на свете лучше нету, чем отрахать
Сковородку Свету,
Нам тогда все бляди по хую Сковородку Свету я
люблю
Сковородку Свету я люблю

Припев: Ла ла ла ла ла ла ла ла ла ла ла ла ла ла
ла ла ла ла ла ла е е е е

Ничего на свете лучше нету, чем отпиздить ебаного
Чеку,
Нам тогда и Света до пизды будем Чеку пиздить я и
ты
Будем Чеку пиздить я и ты

Припев

Ничего на свете лучше нету, чем въебать по черепу
кастетом,
Ты тогда отправишься на дурку и, короче, будешь
ты придурком
И, короче, будешь ты придурком

Припев

Ничего на свете лучше нету, чем поднять бля с
пола сигарету
Пусть бычками брезгуют придурки нам любые дороги
окурки
Нам любые дороги окурки

Припев

Мы вообще ребята бля блатные, телок мы ебем, как
заводные,
Лилька нам забацает миньет, будет нам тогда мил
белый свет,
Будет нам тогда мил белый свет

Припев: Ла ла ла ла ла ла ла ла ла ла ла ла ла ла
ла ла ла Ла ла ла ла ла ла ла ла ла ла
ла ла ла ла ла ла ла ла ла е е е е е

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Мне нравится (к/ф "Ирония судьбы или с легким паром")
Прислал: Сергей e-mail: Sergey_spb@beep.ru
Здесь представлены самые точные - оригинальные
аккорды.
Слова М. Цветаевой              Музыка М.
Таривердиева

    Hm            Em            F#9-
Мне нравится, что Вы больны не мной,
    Hm            Em            F#
Мне нравится, что я  больна не вами,
 Em                 A7       D7+
Что никогда тяжелый шар земной,
G7+          Em          F#9-
Не уплывет под нашими ногами.

    Hm            Em            F#9-
Мне нравится, что можно быть смешной-
Em7      A7               D7+
Распущенной и не играть словами,
      Am6      H7
И не краснеть удушливой волной,
Em7            C#7          F#7
Слегка соприкоснувшись рукавами.

D              F#m
Спасибо Вам и сердцем и рукой,
   Am
За то, что Вы меня, того не зная сами,
H7    Em    G7+               G
Так любите: за мой ночной покой,
C                                  Em
За редкость встреч закатными часами.
                          Em
За наши негулянья под луной,
F#7
За солнце не у нас над головами,
   Hm            Em               F#9-
За то, что Вы больны - увы! -  не мной,
   Hm            Em               F#9-
За то, что я - увы! - больна не вами.

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Малинин. "Поручик Голицын"
Прислал: Ликов А. , Журавлёв К. e-mail: alik-zzz@mail.ru
поётся на мотив песни
Am                           Dm
Четвертые сутки пустует в желудке
E                               Am A
Открыл холодильник, а там пустота.
            Dm               Am
Не падайте духом, ребята студенты,
            E                    Am
Посылка из дома прийдёт как всегда.

Вторую неделю мне снятся сосиски
Во сне я хватаю куски шашлыка.
Облизывать слюни судьба предписала,
Но мяса покушать не светит пока.

Вчера была радость - нашли мы заначку,
Всего лишь червонец и тот на долги
И универ-сука все высосал бабки,
А предки гордятся, что сын - вундеркинд.

И каждое утро смотрю в календарь я
Уж кошка подохла с голодной тоски.
Ну что загрустили? Ну что приуныли?
Щас чаю напьёмся - расклеим кишки.

Вновь снится мне сон: выхожу я на кухню,
Пустой холодильник застыл как стрела:
Мы заново в ж:  , мы с голода пухнем,
И вновь просыпаясь глядим в календарь.

Ах пьяные ночи, пропитые деньги.
Студенческих лет золотая пора.
И как это тяжко поймут лишь студенты,
Когда в холодильнике нет ничего.

    (последние две строчки каждого куплета
повторяются по два раза)

<< Назад на Переделанные песни(Пародии)


Приключения Электроников
Облака - белогривые лошадки
Прислал: Игорь aka UproX (подбор) e-mail: uprox@narod.ru
      F#m
Мимо белого яблока луны
       E                A
Мимо красного яблока заката
     Hm                  F#m
Облака из неведомой страны
          C#                  F#m
К нам спешат и опять бегут куда-то
          F#m	       C#
      Облака, белогривые лошадки
              C#                       F#m
     Облака, что вы мчитесь без оглядки
               Hm		 F#m
     Не смотрите вы пожалуйста свысока
             C#	      F#m
     А по небу прокатите нас облака

Я на облаке лихо прокачусь
Небоюсь я ни холода ни града
Нал землей удивленной пронесусь
Для меня в синем небе нет преграды

      Облака, белогривые лошадки
     Облака, что вы мчитесь без оглядки
     Не смотрите вы пожалуйста свысока
     А по небу прокатите нас облака

<< Назад на Приключения Электроников


Прикольные песни :)
Мало водки! (И закуски тоже)
Прислал: e-mail:
Аккорды теже, что и в первом варианте, или, если
совсем просто,
E7 Am D Am, медленно и печально.
В припеве - чередовать С и G

В пещере каменной нашли наперсток водки,
Комарик жареный лежал на сковородке.
Но - мало водки (3р)
И закуски тоже очень мало...

В пещере каменной нашли стопарик водки,
Цыпленок жареный лежал на сковородке.
Но - мало водки...

В пещере каменной нашли бутылку водки,
Барашек жареный лежал на сковородке
Но - мало водки.

В пещере каменной нашли цистерну водки,
И мамонт жареный лежал на сковородке
Но - мало водки...

В пещере каменной нашли... (пауза) источник
водки,
И стадо мамонтов паслось на сковородке...
Ребят, а может хватит водки (3р.)
И закуски, может. тоже хватит?
Неа, - мало водки (3р.)
И закуски тоже очень мало

<< Назад на Прикольные песни :)


Пикник
Ночь
Прислал: Alexander e-mail: aldan@InBox.ru
              Em
     Ночь шуршит над головой
             D
     Как вампира чсрный плащ.
            Am                              I
 III
     Мы проходим стороной
o|---|---|---|
         Em
|-*-|---|---|  F7#
     Эти игры не для нас.
|---|-*-|---|  или
                Em
|---|---|-*-|  Fmaj7
     Пусть в обьятьях темноты
|---|---|-*-|
              D
o|---|---|---|
     Бьстся кто-нибудь другой
            Am
I      III
     Мы свободны и чисты
o|---|---|---|
            F7#
o|---|---|---| Em/D
     Мы проходим стороной.
o|---|---|---|

o|---|---|---|
               Em    Em/D     C
x|---|---|---|
         Вот и я (ха-ха!) до боли в ушах
x|---|---|---|
        Am               D
         Посмеяться не прочь                   o
- открытая струна
          Em     Em/D   Am                     x
- заглушснная
         Лишь пока светло в небесах
                 C        Hm    Em
         Лишь пока не наступит ночь.

     Вновь пиковый выпал туз
     Из колоды старых карт
     И опять идст подсчст:
     Кто остался в дураках.
     Знает сломанный корабль -
     Жизнь - река и надо плыть
     Буйный ветер рассекать
     Тихий берег позабыть.

     Ночь шуршит над головой
     Как вампира чсрный плащ.
     Мы проходим стороной
     Эти игры не для нас.
     А пока у нас в груди
     Тонкая не рвстся нить
     Можно Солнцу гимны петь
     И о ночи позабыть.

         Вот и я (ха-ха!) до боли в ушах
         Посмеяться не прочь
         Лишь пока светло в небесах
         Лишь пока не наступит ночь.

<< Назад на Пикник


Песни у костра
Далекого боя доносится гул
Прислал: Земцов Александр e-mail: sanny@eksi.kz
Особая благодарность за подбор Михееву Николаю

  Hm           Em
1)Далекого боя доноситься гул,
  F#               Hm
  Окрасились гороы в вечерние краски
  Em       A       D        Hm
  И снится ребятам под небом Афганским }
  Em             F#         Hm         } 2 раза
  Как смотриться в воды Оби Барнаул    }

2)В коротких минутах солдатского сна
  Проходят ребята родными местами
  Им сосны пушистые машут руками
  Сияет сибирских снегов белизна

3)Кончается сказка как выстрел подъем
  И снова вперед по сигналу тревоги
  Ведут в неизвестность чужие дороги
  За каждым дувалом встречая огнем

4)И русская кровь запеклась на камнях
  Герата и Хосты, Газни и Кабула
  Но помнит Афган о бесстрашных парнях
  Отдавших свой долг о парнях Барнаула

1-ый повторяется

<< Назад на Песни у костра


Песни из кино и мультфильмов
Три белых коня (к/ф "Чародеи")
Прислал: Волков Алексей ,Monster(подбор) e-mail: NVOLKS@yandex.ru
1.
Am
Остыли реки и земля остыла,
G                  C
И чуть нахохлились дома.
Dm            Am     C
Это в городе тепло и сыро,
Dm            Am     C
Это в городе тепло и сыро,
Dm            C          E
А над городом зима зима зима...

Припев:
    Am          Dm
И уносят меня и уносят меня,
G                  C
В звенящую снежную даль.
Dm               Am
Три белых коня эх три белых коня,
 E                 Am
Декабрь, Январь и Февраль.

2.
Зима раскрыла снежные объятья,
И до весны всё дремлет тут.
И только ёлки в треугольных платьях,
И только ёлки в треугольных платьях.
мне навтречу всё бегут бегут бегут...

припев.

3.
Остыли реки и земля остыла,
Но я замёрзнуть не боюсь.
Это в городе я всё грустила,
Это в городе я всё грустила,
А за городом смеюсь смеюсь смеюсь...

припев.

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Дрозды
Прислал: Александр Иванов e-mail: ivanov@stihi.ru
      А  Л  К  А  Ш  И   (муз. пародия)
      ================================

Am                      Dm Dm6
Вы видали, как пьют алкаши?
 E             E7        Am
Нет, не просто мастера попойки -
Fm6  C                G7 E7
Алкаши - волшебники души,         !
Am        Dm        E7 Am         !  2 раза
Верные избранники помойки.        !

Вот они, пройдя универсам,
Заливают из стаканов глотки.
Узнаю - по мордам и носам,        !
Узнаю их даже по походке.         !  2 раза

Все давно между собой 'на ты',
Вина пьют дешёвые, любые:
И горячие до красноты,            !
И холодновато - голубые.          !  2 раза

Не забыв про крепкие словца,
Под хрустенье огурца, селёдки
Без разбора глушат до конца       !
Повелители вина и водки.          !  2 раза

Постепенно крепнут голоса,
Матом наполняются мгновенья -
В них неповторимая краса,         !
И желанный кайф самозабвенья.     !  2 раза

Гомонят до утренней зари,
Штабелями падают на травы.
Шапки прочь! Ведь, что ни говори, !
Квасят от души и не для славы!    ! 2 раза

18.11.98 г.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Manowar. "Metal Warriors"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
        Метал-воины

                                 Em  G  Em
Все мы слышали призывный тост,
                                        Em^Bb  Em
  G D Em (^-скольжение)
Братья по металлу встали во весь рост.
                                         Em^Bb
Em  G  Em
Внутренние силы нас сплотили в этот час.
                     Em *                     (*
- глушение)
Есть магия в металле,     есть магия и в нас!

      Em    Em7 Em         C       D
Хэви Метал!        Лишь тяжёлый металл...
Em           C            D
Эй вы, лохи,    покиньте зал!
Хэви Метал!  Кто не любит металл,
Вон из зала - я сказал!

Весь мир должен слушать наш приказ.
Мы делаем, что хочется, никто не держит нас.
Это слишком тихо, сделай громче звук.
Если ты не "метал", то какой же ты мне
друг?

      Em    Em7 Em         C       D
Хэви Метал!        Лишь тяжёлый металл...
Em          C            D
Эй вы, лохи,   покиньте зал!
      Em   Em7 Em        C        D
Хэви Метал!       Ты не любишь металл?
Em           C    D
Bон из зала -     я
    F#m     D     F#m    D     F#m    D     A
Hm
Cказал!

 Hm                                 Em
Весь мир должен слушать наш приказ.
    Hm                                       Em
Мы делаем, что хочется, никто не держит нас.
Hm                                    Em
Это слишком тихо, громче сделай звук.
Em                                         Em
Если ты не "метал", тогда ты мне не
друг, не-э-эт!!!!

      G
В ночном горячем воздухе ты чувствуешь металл.
A                         H
Если ты не "метал", то пора покинуть
зал...

            Em        Em7 Em         C       D
... Хэви Мета-а-а-а-ал!!!!   Лишь тяжёлый
металл!!...
Em          C          D
Эй вы, лохи, покиньте зал....

(и т.д.)

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Britney Spears. "Oops!...I Did It Again"
Прислал: ViToZzZ e-mail: vitaltiss@mail.ru
C#
Yeah yeah yeah yeah yeah yeah
Yeah yeah yeah yeah yeah yeah

Куплет первый:
C#
I think I did it again
C# A G#
I fuck Britney Spears we´re more than just
friends
Oh baby
C# C C# C
It might seem like a crush
A G#
But it doesn´t mean that I´m serious

A G#
´Cause to lose all my senses
A Bm
That is just so typically me
Oh baby, baby

Припев:
C# Ab C#
Oops!...I did it again
Bm E Bm E
You played with my dick, I´m really cool
Bm
Oh baby, baby

C# Ab C#
Oops!...You think I´m in love
Bm A
I fuck like a dog
Ab
I´m not that innocent

Куплет второй:
C#
You see my problem is this
A
I dream Michael Jackson
Ab C#
Wishing he heroe, he truly exist
C# Bm C#
I cry, watching the days
A Ab
Can´t you see I´m a fool in so many
ways

A Ab
But to lose all my senses
A Bm
That is just so typically me
Baby, oh

Припев:
C# Ab C#
Oops!...I did it again
Bm E Bm E
You played with my dick, I´m really cool
Bm
Oh baby, baby
C# Ab C#
Oops!...You think I´m in love
Bm A
I fuck like a dog
Ab
I´m not that innocent

C#
Yeah yeah yeah yeah yeah yeah
C#
Yeah yeah yeah yeah yeah yeah

"Hey, man"
"Britney, before you go, there´s
something I want you to have... That´s my
dick!"
"Oh, it´s beautiful, but wait a
minute, isn´t it 30 sentimeters...?"
"Yeah, yes it is!"
"But I thought the old lady dropped it into
the ocean in the end"
"Well baby, I went down and got it for
you"
"Oh, you shouldn´t have"

C# Bm C# Bm E
Oops!... I fuck Britney Spears
Bm E Bm
You play with my dick, oh baby
C# Ab C# Bm
Oops!...You think I´m in love
E
I fuck like a dog
A Bm
I´m not that innocent

Припев (2р.):
C# Ab C#
Oops!...I did it again
Bm E Bm E
You played with my dick, I´m really cool
Bm
Oh baby, baby
C# Ab C#
Oops!...You think I´m in love
Bm A
I fuck like a dog
Ab
I´m not that innocent

Вот такая шуточная песня на английском языке.
Всем фанатам Бритни посвещается. :)

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
666-ой Мерседес (Гроб-внедорожник)
Прислал: Роман "Диверсант 007" Хабиров e-mail: diversant007@mail.ru
   вступление - (соло) похоронный марш

   C             Am       Dm      G
 1:По шоссе ехал гроб а в гробу - вурдалак
   Тормознул вампирюгу ДПС-овский мудак
   Говорит - вылезай-ка оттуда чувак
   И из гроба того восстал вурдалак
    Dm      G        C         Am
  П:ДПСовец мудак - его схавал вурдалак(2 раза)
 2:Гроб сей выехал из ада и он едет прямо в ад
   Едет он безлунной ночью и несет могилы смрад
   Dm        E      Am
   Он - ужас чёрных автострад
   В нём - господарь Румынский Влад...
 П: А ДПСовец мудак - его схавал вурдалак(2 раза
    Если видишь - едет ГРОБ - НЕ МЕШАЙ ЕМУ ЧУВАК
    Dm           E      Am
    А ТО ВЫЛЕЗЕТ ОТТУДА ВУРДАЛАК!!!

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Альфа. "Бесконечность"
Прислал: Лев e-mail:
Am                     D
Пусть,  ты  меня  не  помнишь  сейчас.
Am                    D
Пусть,  у  меня  на  душе  грусть.
Am                        D
Пусть,  я  сейчас  в  другой  стране.
G   G   Am
Да, да, да.

Мы, у  нас  теперь  другая  жизнь.
Ты, ведь  уже  довно  с  другим.
А,  я  сам  сука  холостой.
Хуй, хуй, хуй.

          припев
    F                  G                Am
    Нет  ничего  страшнее  чем  ужасы  секса!
    F             G                    Am
    Мы  ведь  онанируем  порнуху  смотря!
    F                        G
    Ты  ведь  помнишь  как  мы  с  тобой!
    E                      Am
    Ты  же  помнишь  как  мы  с  тобой!
    Dm         E                Am
    В  сарае  ночью 1982 го  еблись!

Пусть,  я  смотрю  сейчас  "play
boy."
Пусть,  у  тебя  уже  другой.
Но,  мне  все  как-то  по  хую.
Блядь, блядь, блядь.

Хуй, свой я  ночью  дрочу.
На  женщину, которую блядь я люблю.
Мне, уже сейчас 37.
Да, да, да.

          припев
     Нет  ничего  страшнее  чем  ужасы  секса!
     Воспоминания всплывают  всегда!
     Ты  ведь  помнишь  как  мы  с  тобой!
     Ты  же  помнишь  как  мы  с  тобой!
     В  сарае 1982 го  еблись!

Мы, уже давно-то  взрослые.
И,  уже  давно  опытные.
Муж, твой  давно  уже  ебался.
Тоже, до  тебя.

Где, ты  сейчас  и  как  ты  сейчас.
Может  быть, ешь  сейчас  ты  ананас.
И, с  мужем  в  ванной  ебёшся.
Угадал, угадал, угадал.

           припев
     Нет ничего  страшнее  чем  ужасы  секса!
     Воспоминания  всплывают  всегда!
     Сейчас  бы  на  кого-нибудь  залезть!
     Сейчас  бы  на  кого-нибудь  залезть!
     И  испытать  то  что  много  лет  назад!

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Он нес во рту пачку сигарет
Прислал: Барыга e-mail: BaRiGa@pesen.net
Am
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

C
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

Am
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

C
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

Am
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

C
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

Am
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

C
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

Am
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

C
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет
он нес во рту пачку сигарет

Повторить все с начала два раза

<< Назад на Прикольные песни :)


Петлюра
Хочешь, я прибегу?
Прислал: Паша e-mail: pasha-ukr@mail.ru
Некоторые аккорды:
   Dm7   H0   C7+   Am/G
1E--1---------0-----0-
2H--1-----3---0-----1-
3G--2-----2---0-----2-
4D--0-----3---2-----2-
5A--------2---3-------
6E------------------3-

Фактура аккомпанемента:
          Dm7           G7             C7+
     Am
1E-----------------1--------1------------------
0------------0------------0------------0---------------1---
2H-----------------1--------0-------------------0------------1------------3------------1---------------1---
3G-----------------2--------0-------------------0------------2------------1------------2---------------3---
4D---------0-----------------------------------------------------------------------------------------------
5A--------------------------------------3---------------0------------------------------0-------------------
6E----------------------3----------------------------------------------0---------------------3------1-------
   Хочешь, я прибегу            Хочешь, я
прилечу................твоих        глаз,
забывших   про смех.....

        Dm7    G7        C7+       Am
Хочешь, я убегу, хочешь, я прилечу
       Dm7    G7     C7+        A7
Мне любую беду отвести по плечу
      Dm              E7     Am    Am/G      F
От тебя, от твоих глаз, позабывших     про смех
    Dm          H0        E7           A7
Я смогу за двоих  против горестей всех

Только ты позови поздней ночью ли днем
Не скажу о любви, не спрошу ни о чем
Просто я подниму тебя к дальней звезде
Той, где мне одному синий ветер свистел.

Где тебя не найдут ни обиды, ни ложь
Горы горьких минут за мгновенье сожжешь
И забудешь о них и не вспомнишь потом
Все смогу за двоих, если будем вдвоем.

Хочешь, я убегу, хочешь, я прилечу
Мне любую беду отвести по плечу
От тебя, от твоих глаз, позабывших     про смех
Я смогу за двоих  против горестей всех

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Песенка Мамонтенка (м/ф "Мамонтенок")
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
слова Д.Непомнящей
мyзыка В.Шаинского
Прислала: Анна Власова, anna_vlasova@mail.ru
H      H
   По синемy моpю к зеленой земле
       E                 H
   Плывy я на белом своем коpабле,
       E                 H
   Hа белом своем коpабле,
       F#               H  D#7
   Hа белом своем коpабле.
     G#m
   Меня не пyгают ни волны, ни ветеp!
              G#7          C#m
   Плывy я к единственной маме на свете!
                           G#m
   Плывy я сквозь волны и ветеp
      D#7                    G#m    G#7
   К единственной маме на свете!
                            G#m
   Плывy я сквозь волны и ветеp
      D#7                   G#m
   К единственной маме на свете!

Скоpей до земли я добpаться хочy.
"Я здесь, я пpиехал!" - я ей закpичy.
Я маме своей  закpичy,
Я маме своей  закpичy.
Пyсть мама yслышит, пyсть мама пpидет,
Пyсть мама меня непpеменно найдет!
Ведь так не бывает на свете,
Чтоб были потеpяны дети?!
Ведь так не бывает на свете,
Чтоб были потеpяны дети?!

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Бременские алконавты
Прислал: der Militar и Ko e-mail: militar@pisem.net
C                    Em
Hичего на свете лучше не-е-ту,
Dm    G    C    Em
Чем бухать друзьям по белу све-е-ту,
 C   Am
Тем, кто пьяный - не страшны тревоги,
Dm        G      C    Am
Нам любые дороги дороги    (2 раза)

Пр.: Ла-ла-ла ла-ла-ла
Ла-ла-ла-ла-ла ла-ла-ла е е-е е-е!

Мы бухаем где и как придется,
Интересно - кто когда сопьется?
Даже если станем алкашами,
Все равно останемся друзьями  (2 раза)

Пр.

Мы свое призванье не забу-у-дем:
Пиво с водкой мы приносим людям
Даже кофе поданное в койку
Не заменит никогда попойку (2 раза)

Пр.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Пацаны
Прислал: e-mail: incognito_pl@mail.ru
        Am                    C
1. Мы личности известные, мы городские местные
    Dm                  E
Мы лучшие в районе пацаны.
И если делать нечего, мы с пацанами вечером
Во двориках на лавочках сидим

припев:
 Dm         E     Dm           E      Am
Па-a-a-ца-a-aны, па-a-a-ца-a-aны, пацаны.

2. Мы курим лет с 15-ти, не носим фраки,
галстуки
И дома вечерами не сидим
И в темном переулочке, насвистывая
"Мурочку"
Мы девочек в обиду не дадим..

припев:
Пацаны, пацаны, пацаны.

3. Промчались годы грешные и мы уж поседевшие
В аптеках за пилюлями стоим
А во дворах по-прежнему
Всё также, как и прежде мы
С девчонками гуляют пацаны...

припев:
Пацаны, пацаны, пацаны.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Вот что происходит (к/ф "Ирония судьбы или с легким паром")
Прислал: ? e-mail: Lashcov@fpm.bsu.unibel.by
Т. и С. Никитины
из к/ф ""Ирония судьбы" или
"С легким паром""
Gm  (III)            D7
Со мною вот что проис|ходит,
           G7              Cm(III)
Ко мне мой |старый друг не |ходит,
  Cm7(III)        A#7 D#7(III)
А |ходят в разной |суе|те
Cm(III)          D7
Разнообразные не |те

Со мною вот что происходит,
Совсем не та ко мне приходит,
Мне руки на плечи кладет
И у другой меня крадет.

  G#m(III)
А |той скажите, бога ради,
C#7(III)           D#m
Кому на плечи руки |класть?
?(IV)  C#7(IV)?(IV)C#7(IV)
Та у ко|торой |я ук|раден
    G#7(IV)             A#7(VI) D7(V)
В от|местку тоже станет |красть.

   Gm(III)
Не |сразу этим же ответит,
D#7(III)
А будет жить с собой в борьбе
G#7(IV)
И неосознанно наметит
D7(V)
Кого-то, дальнего себе.

  Gm(III)  Cm(III)  F(I)        A#(I)
О |сколько |вредных |и ненужных |связей,
G7      G7(V)
Дружб не|нужных.
Cm(III) F(I)     A#(I)
Во мне у|же осата|ненность.
Gm(III) Cm(III) F(I)      F#(I)
О кто-ни|будь   |приди, на|рушь
G7           G7(V)
Чужих сердец |соединенность
Cm(III)F(I) A#(I)     D#7(III) D7
И     |разоб|щенность |близких |душ.

        Gm(III)       D7
Со мною |вот что проис|ходит,
Со мною вот что происходит,
Со мною вот что происходит.

В скобках указан лад барре для данного аккорда.
"?" - знаю как взять, не знаю как
записать,
но похоже на обращение C#.)

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Судьба воровская
Прислал: Dmitrij Hartmann e-mail: dmitrij16@compuserve.de
Cm
Белобрысый парнишка
D0 G7
Плачет, сидя на нарах,
G7
Перед ним лежит фото
Ab0 G7 Cm
Его бабушки старой.
Cm C7 Bm7
Она внука растила
C7 Fm Fm\Ab
Вместо пьяницы-дочки,
Cm
Одевала, кормила,
Fm G7 Cm
Называла сыночком.

В детстве был он послушный,
Помогал ей по дому,
А потом пропадать стал
По друзьям и знакомым.
Поманила парнишку
Вдаль судьба воровская,
И его затянула
Жизнь такая шальная.

Но однажды удача
От него отвернулась,
И налётчиков шайка
На засаду наткнулась.
Не гулять ему больше
И не видеть уж дома -
Впереди небо в клетку
И суровая зона.
На суде вдруг увидел
Свою бабушку в зале,
Подошла она робко,
Тихо внуку сказала:
"Ох, какой стал красивый,
Похудел только очень..."
И, вздохнув, прошептала:
"Как же это, сыночек?"

И писала старушка
Письма в зону парнишке:
"Уродилась картошка,
И поспели уж вишни.
Без тебя вот, сыночек,
Всё собрать не успела..."
Он не знал, что давно уж
Она сильно болела.
Вот письмо получает,
Почерк в нём незнакомый.
И узнал, что никто уж
Там не ждёт его дома.
Перед смертью старушка
Сокрушалася очень,
Что не свиделась с внуком
На прощанье разочек.

Белобрысый парнишка
Плачет, сидя на нарах,
Перед ним лежит фото
Его бабушки старой.
Ещё долгие годы
Будет слышать средь ночи
Её ласковый голос:
"Как здоровье, сыночек?"

<< Назад на Песни у костра


Пикник
Истерика
Прислал: Alexander e-mail: aldan@InBox.ru
                                                I
    III
    Am     D5/F#     F       E
x|---|---|---|
     В этом городе цвет, и свет фонарей,
|---|---|-*-|
     Всe готовит на подвиг, на войну.
|---|-*-|---|
     В этом месяце дождь ложится на снег
o|---|---|---|
     Грохот барабана рождает тишину.
x|---|---|---|

|---|-*-|---|
     Здесь луна решает, какой,
D5/F#
     Какой звезде сегодня стоит упасть.
     Здесь мои глаза не видят,
     Чем она больна.

     Моe тело уже не моe, только жалкая часть,
     Жалкая надежда.
     Hо во мне всегда жила - истерика!
     Какое дикое слово, какая игра,
     Какая истерика!

     Истерика, но я владею собой
     Просто устал, просто устал, но я владею
собой.
     Какое дикое слово, слово - истерика!

     Что со мной - может, может это волнение,
     Hе чувствую ритма в висках,
     Словно это
     Сердце отказало мне во всeм.
     Где-то между камней город держит в тисках
     А усталый ветер воет только о своeм.

     Здесь моe тело подтешут костру,
     Я слышу бешеный, бешеный, бешеный, бешеный
смех,
     И любое дело сразу валится из рук.

     Где моя сила, моя любовь, моя свобода,
     Какой, какой со мной грех.
     Здесь моя надежда, лишь надеется, а вдруг?
     Меня, меня бьeт истерика,
     Какая страшная мука, страшная боль
     Меня бьeт истерика!

     Какой удачный исход?
     Как долго длилась истерика,
     Я знаю скоро пройдeт,
     Оставит лишь раны, удачный исход.
     Глубокие раны - я не верю, что всe так
легко,
     Вот он выход - истерика!

     Спасибо ветер, ветер я с тобой.
     Город, снег.
     Вместе с песней оставил свою боль
     Ветер унес мою жизнь в океан
     И я с тобой весeлый смех,
     Спасибо за ветер.

     В этом городе цвет, и свет фонарей,
     Всe готовит на подвиг, на войну
     В этом месяце дождь ложится на снег
     Грохот барабана рождает тишину.

<< Назад на Пикник


Пикник
Очень интересно
Прислал: Alexander e-mail: aldan@InBox.ru
     Em
     Очень интересно по улицам ходить
    D                     Am
     Многое узнаешь и поймсшь
     В тсмные подъезды стоит заходить
     О, какие лица там найдсшь.
     В тсмные подъезды стоит заходить
     О, какие вещи там найдсшь.

     Я шсл по городу в ужасном настроении
     Погожий день меня не делал веселей.
     Мне было скучно - я придумал развлечение
     И стал искать людей, похожих на зверей

     Шакалов стая на углу у гастронома
     Мос внимание внезапно привлекла
     С гитарами в руках от дома к дому
     По улицам бродили два осла.

     Много видел я удачных превращений
     Как люди на глазах становятся смелей.
     А кое-кто сильней, а многие добрее,
     А, впрочем, превращаются в свиней.

     Очень интересно по улицам ходить
     Многое узнаешь и поймсшь
     В тсмные подъезды стоит заходить
     О, какие лица там найдсшь.
     В тсмные подъезды стоит заходить
     Ух, какие лица, какие вещи там найдсшь.

<< Назад на Пикник


Песни у костра
Дым кольцами
Прислал: Александр Тумасян e-mail: tum@sever.ru
Песня из репертуара одесских ресторанных
ансамблей.
Авторов стихов и музыки не знаю.
Мелодию подбирал сам по магнитофонной записи.
Alexander Tumasian,  tum@sever.ru

(Исполняется ритмично, в среднем темпе)

Am               Dm
Что-то сигарета гаснет,
E7                      Am
Что-то меня дамы не тревожат.
Am               Dm
Или вспоминает кто-то,
E7                 Am
Или проклинает ,  может.
A7                    Dm
А может,  это ты, тоскуя,
G                    C Am
Под окнами проходишь мимо.
Am                 Dm
И коробку спичек жгу я
E7                 Am
На три сигареты LПрима .

Припев:
A7         Dm
Дым - кольцами,
G               C
Облаками там и тут.
Am              Dm
Разные у нас автобусы,
E7           Am
У тебя - другой маршрут.

Am-Dm-G-C-Am_Dm-E-Am
Пам-пам-пам -пам (проигрыш)

Милая, ты стала бывшей,
Так зачем же лезешь в душу ?
Видишь, она злобой дышит,
Вид ее печалью служит.
Ты меня считала слабым,
Ты сама тому причиной,
Что с тобою стал я бабой,
А хотел бы быть мужчиной.

Припев.

Я ушел на сердце с камнем,
Что сильней, чем от удара.
От тебя ушел навек я,
Для себя нашел гитару.
С нею я по свету шляюсь,
Где попутный ветер носит.
Перед ней я преклоняюсь,
Хоть она того  не просит.

Припев.

<< Назад на Песни у костра


Прикольные песни :)
Про студента - медика
Прислал: Алексей aka KsaN e-mail: KsaN1981@mail.ru
Песня игралась, как я помню обычным перебором, то
есть -   4-3-2-1-2-3
А впрочем, это уже кому как удобно.

  Am
Я песню спою Вам про бытность свою
  Dm
Да будет чиста моя муза
  G                 C
А главный герой - перед Вами, друзья -
  E                 Am
Студент медицинского Вуз-а
  Am           F
Еда его только хлеб и вода,
  Dm           E
Бывает еще кукуруза.
  Am           Dm
Но трезвым не помнит себя никогда
  E            Am
Студент медицинского ВУЗа

Одежда его - только рваный халат,
Ему он большая обуза.
И шаре любой до безумия рад
Студент медицинского ВУЗа

Стипендию робко в карман он кладет
Поклажей безценного груза
Дрожащей рукою долги раздает
Студент медицинского ВУЗ-а

А завтра он снова идет занимать -
Карман наподобие шлюза.
Склоняет по всем падежам слово "мать"
Студент медицинского ВУЗ-а

Труп в анатомке лежал и стонал -
Ножом исцарапано пузо.
Как будто там рылся и что то искал
Студент медицинского ВУЗ-а

Тихо луна в анатомку вошла,
Синеет раздертое пузо.
Быть может, когда то здесь будет лежать
Студент медицинского Вуза.

И папа Энштейн свое слово сдержал -
Материя не исчезает :
Вот умер студент - на могиле его
Огромный лопух вырастает.

Эту песню я услыхал пару лет назад на какой то
очередной жуткой попойке всвязи с
очередным Днем Граненого Стакана в Одесском
Государственном Медицинском Институте...
Если я что то изменил в тексте песни - прошу меня
не трогать ногами по моим выступающим
частям тела, ведь память - это очень странная
штука %)))

<< Назад на Прикольные песни :)


Пилот
Кеды со звездами
Прислал: Dan (подбор) e-mail: danilka82@mail.ru
Пилот - Кеды со звездами

Hm      A    Em
  На железных
          G      F#m   Hm
  Петлях дверь висит моя.
           A    Em
  То безнадёга -
       G   F#m      Hm
  ухом ожидать звонка!
  По переулку - три шага, да переплюнь.
  А на себе сумку
  Тащить из декабря в июнь!

Hm          D      A
  Кеды со звёздами и клёш...
Em
  Со своим, видать, ты шёл...
G              F#m           Hm
  Со своим ты шёл, с моим уйдёшь!

Право промашки
Вор приноровил да лицемер!
Шарик кровати...
От него оставлю в зрачке размер.
И мелом по стенам
Меряют руки чистоту.
С клеёнкой брелочной
Положу ногу на ногу.

То лишь белена да ведьмина рожь...
Со своим, видать, ты шёл...
Со своим ты шёл, с моим уйдёшь!

Две загородки,
Бойня, да кормушка липких нег.
Стадо лакает
С телевизионных экранов рек.
И может нашли бы
Кеды со звёздами меня?
Да только не ходят
Такие там, где след оставил я!

Дверь открытой оставляю всё ж...
Со своим, видать, ты шёл...
Со своим пришёл, с моим уйдёшь!

<< Назад на Пилот


Песни из кино-мульт-фильмов
Далека дорога твоя (к/ф "Человек с бульвара Капуцинов")
Прислал: Андрей Иванченко e-mail: aivantch@home.com
Исполняет М. Боярский

Далека дорога твоя, 			D/ Hm/ Em/ Hm
Далека, дика и пустынна			G/ G/ D/ A/
Эта даль и глуш не для слабых душ		D/ F#/F#7/Hm
Далека дорога твоя - 2 раза			G/G/D/Hm

Пр:    О прерия, прерия, великая даль		Fm/ Hm/
Em/ A/
       Индейские перья, английская сталь	Fm/ Hm/
G/ A/
       Тяжелая плата, смешная цена		G/D/G/D
       Тут главное - шляпа была бы цела		Em/
Em/A7
       И конечно мне дорого где-то		G/A/D/Hm
       То, на что эта шляпа надета		G/A/D/Hm
                        - такие дела.			G/A/D/F#/
G/A/D

Быстро едешь - раньше помрешь
Тише едешь - вряд ли доедешь
Так живи, не трусь, будь что будет пусть
А что будет - дальше поймешь - 2 раза

Пр.

Впереди еще полпути
Позади еще полдороги
Помолись богам, сколько есть их там
Впереди еще полпути - 2 раза

Пр.

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
Диалог у новогодней елки (к/ф "Москва слезам не верит")
Прислал: Grizzly e-mail: grizzly@mailru.com
Dm Gm                A7                Dm
-Что происходит на свете ? - А просто зима.
         Cm            D7         Gm
-Просто зима,полагаете вы ? - Полагаю.
 C         F                           Cm D7
 Я ведь и сам,как умею,следы пролагаю ,
    Gm            A7            Dm
 В ваши уснувшие ранней порою дома.

-Что же за всем этим будет ?-А будет январь.
-Будет январь,вы считаете ? - Да,я считаю.
 Я ведь давно эту белую книгу читаю,
 Этот,с картинками вьюги старинный букварь.

-Чем же все это окончится ? - Будет апрель.
-Будет апрель,вы уверены ? - Да,я уверен.
 Я уже слышал,и слух этот мною проверен,
 Будто бы в роще сегодня звенела свирель.

-Что же из этого следует ?-Следует ?-жить !
 Шить сарафаны и легкие платья из ситца.
-Вы полагаете все это будет носиться?
-Я полагаю,что все это следует шить !

 Следует шить,ибо сколько вьюге ни кружить,
 Недолговечны ее кабала и опала.
 Так разрешите в честь новогоднего бала
 Руку на танец,сударыня,вам предложить.

 Месяц,серебряный шар со свечою внутри,
 И карнавальные маски по кругу,по кругу.
 Вальс начинается,дайте ж,сударыня,руку,
 И раз,два,три,раз,два,три,раз,два,три,
                           раз,два,три.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Осень любви
Прислал: Бочкарёв Игорь Евгеньевич (автор) e-mail: Igor96@Yandex.ru
1 КУПЛЕТ:
Am
Город накинет вечернюю шаль,
                      Dm
В небе зажгёт до утра фонари,
                    E7
Я ухожу и мне очень жаль,
                  Am
Что у нас уже всё позади.

ПРИПЕВ:
Am
Мы с тобою не сможем вернуть,
                            Dm
Летних тёплых ночей сладкий плен,
             E
Осень нам не обмануть,
                Am
И не подняться с колен.

2 КУПЛЕТ:
Am
В последний раз с тобой мы идём,
                Dm
Я сжимаю руку в руке,
                        E7
Вот уже скрытый осенним дождём,
                     Am
Твой силуэт пропал в далеке.

3 КУПЛЕТ
Am
Плачет небо прощальным дождём,
                 Dm
Проклиная тебя и меня,
                   E7
С моря пену срывая крылом,
                  Am
Осень нашу любовь унесла....

<< Назад на Песни про любовь


Петлюра
Наташка
Прислал: Паша Кунц e-mail: pascha007@web.de
 Am
Междyгоpодний, междyгоpодний,
 Dm
Разговоp я заказал,
E
У телефона, y телефона,
 Am                E
Два часа тебя пpождал.

Игpаешь в пpятки, игpаешь в пpятки,
Может ты со мной опять,
Hy что слyчилось? Hy что слyчилось?
Hе могy тебя понять Hаташка.
         Dm
Пpипев:  Игpаешь в пpятки, неpвы как стpyны,
         Am
         И нет покоя мне ни минyты,
          Dm               C
         Ты бессеpдечна! - "Да-да,
конечно",
          E                Am
         Hа пpеделе я к тебе.

Как в лабиpинте, как в лабиpинте,
Оказался я сейчас,
Hеобъяснимо, необъяснимо,
Стpанная любовь y нас.

Смотpю на фото, смотpю на фото,
Где с тобою мы вдвоем,
Тогда казалось, тогда казалось,
Все волшебным стpанным сном Hаташа.

Пpипев:  Игpаешь в пpятки, неpвы как стpyны,
         И нет покоя мне ни минyты,
         Ты бессеpдечна: "да, да
конечно",
         Hа пpеделе я к тебе, Hаташка.

<< Назад на Петлюра


Петлюра
Воровская
Прислал: Костик e-mail: i.love.your@rambler.ru
Если что не так сразу извиняюсь, подобрал за 10
минут и аккорды могут не совпадать, кто
подберет лучше присылайте E-mail, при наборе
будьте внимательны, там везде стоят точки.

  Am          E             Am
1)Мне с детства говорили не воруй
  A7                           Dm
И не играй с судьбой своей в орлянку
Dm    G(баре)  C       F
Но сам я выбрал этот путь
Dm       E             Am
И не послушал даже свою мамку.

Припев.
Am           E7           Am
Ах воровская жизнь моя блатная
A7              Dm
Гордая веселая моя
Dm      G7      C       F
Лишь одна меня ты понимаешь
Dm       E             Am
И другая жизнь мне не нужна. (2 раза)

2) На рестораны денег не жалел
И девочкам своим дарил цветы
По доброте своей я прогарел
И залетел в суровые кресты.

Припев.2 раза

3) Я вам один совет скажу простой
В орлянку не играйте вы с судьбою
Иначе повернется к вам спиной
Судьба, с  которой вы не знали горя

Припев 4 раза.

<< Назад на Петлюра


Песни из кино-мульт-фильмов
Тридцать три коровы (к/ф "Мэри Поппинс, до свиданья")
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
М.Дунаевский - H.Олев

C                    F
В центре города большого,
       C6           G
Где травинки не растет,
      C               D7
Жил поэт - волшебник слова,
      G7                G7sus4/A  G7/H
Вдохновенный рифмоплет.
      C            F
Рифмовал он что попало,
       C6         G7   G#dim
Просто выбился из сил,
     Am7sus4 Am7  D7
И в деревню на поправку,
   Am7sus4 Am7     D7
Где коровы щиплют травку,
    G7             G9
Отдыхать отправлен был.

          C
Припев: Тридцать три коровы,
         E7
        Тридцать три коровы,
         Am
        Тридцать три коровы -
         Gm         C
        Свежая строка!
          F            Fdim
        Тридцать три коровы -
          C          A7
        Стих родился новый,
        D9                     G7
        Как стакан парного молока!
          F            Fdim
        Тридцать три коровы -
          C          A7
        Стих родился новый,
        D9            G7        C
        Как стакан парного молока!

В пять утра вставал он ровно -
Это было нелегко.
Он читал стихи коровам -
Те давали молоко.
День за днем промчалось лето,
Очень вырос наш поэт,
Ведь молочная диета
Благотворна для поэтов,
Если им всего шесть лет!

Припев: Тридцать три коровы,
        Тридцать три коровы,
        Тридцать три коровы -
        Свежая строка!
        Тридцать три коровы -
        Стих родился новый,
        Как стакан парного молока!
        Тридцать три коровы -
        Стих родился новый,
        D9            G7        C   A7
        Как стакан парного молока,
        D7            G7        C   A7
        Как стакан парного молока,
        D9            G7        C
        Как стакан парного молока!

||---|---|---|---
||---|---|-4-|---
||---|---|---|---
||---|-2-|---|---    Am7sus4
||---|---|---|---
x|---|---|---|---

    II
--|-1-|---|---|---|---
--|-1-|---|---|-4-|---
--|-1-|---|---|---|---
--|-1-|---|---|---|---   D9
--|-1-|---|---|-3-|---
x-|-1-|---|---|---|---

<< Назад на Песни из кино-мульт-фильмов


Песняры
Дрозды
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
Dm	               Gm6
Вы слыхали, как поют дрозды?
A7			  Dm (B Bm6)
Нет, не те дрозды, не полевые,
      F		  	C7 A7
А дрозды, волшебники дрозды,   |
Dm	  Gm       A7 Dm       |2р.
Певчие избранники России.      |

Вот они расселись по лесам,
Зазвучали до самозабвенья.
Узнаю я их по голосам -
Звонких повелителей мгновенья.

Звуки вырастают, как цветы:
Грустные, весёлые, любые,
То горячие до красноты,
То холодновато - голубые.

Достают до утренней звезды,
Радугами падают на травы...
Шапки прочь! - В лесу поют дрозды,
Для души поют, а не для славы.

<< Назад на Песняры


Песни у костра
Какао
Прислал: Леха e-mail: alex658@onego.ru

  Аm          Е
I. Когда мы движемся
                        Am
            вдоль поля снежного
            Dm      E
 С мешком и валенка -
                      Am
            мы за спиной,
            Dm
 Мне запах слышится
                    Am
            напитка нежного,
            E
 В котле кипящего
                     Am
            передо мной.
Пр.:
                  E
 Какао, да на сгущеном молоке,
                  Am
 Какао, дрожит котел в моей руке,
    A7             Dm
 Какао, зачем мне кофе и чаи
           Am
 Мечты сбываются мои
          E                      Am
 Когда я пью что,что,что,что - какао.

II. Пускай устал турист,
            пускай простуужен,
 Но ноша кажется
            ему легка,
 Когда скупой завхоз
            позволит к ужину
 Достать коробочку
            из рюкзака.

Пр.

III. Поход окончив свой,
            вернусь я севера,
 Свою степендию
            я получу
 И "Золотой Ярлык",
            ф/к "Бабаево"
 Кастрюлю целую
            я наварю.

 Какао на натуральном молоке,
 Какао, дрожит стакан в моей руке,
 Какао, теперь я житель городской,
 Но вспоминаю я с тоской,
 Когда я пью что,что,что,что - какао.

<< Назад на Песни у костра


Профессор Лебединский
Вот и вся любовь
Прислал: Валик , Stakan e-mail: valik@valik.5u.com
Em              C
На планете люди, ищут половинки,
Am             H7
На воде рисуют, разные картинки.
Em           C
Годы улетают, половинки нету,
Am             H7
И уже с другою, ты идешь по свету!

                  Припев:
             Em               C
            Вот и вся любовь - быстрая река,
            Am               H7
            Будешь ты всегда, так не глубока,
             Em               C
            Вот и вся любовь - талая вода,
            Am                H7
            Хочешь, я вернусь? Но, не навсегда:

Ты же не забудешь, сколько песен спето,
Сколько рук холодных, в твоих руках согрето,
Сколько глаз безумных, ласково смотрели,
А в душе остались - бури да метели!

                Припев.

Собираю вещи - ставлю в коридоре,
Слёзы на прощанье - как две капли в море,
Если через годы, не умрет надежда,
Греть чужие руки, будешь ты как прежде!

                Припев. X2

<< Назад на Профессор Лебединский


Прикольные песни :)
Поезд ?8
Прислал: Миронов Макс e-mail: maxmironov@mail.ru
Em                       D
Ехал поезд номер восемь Ереван-Баку
                                    Em
Я сижу на верхней полке и как будто сплю

В темноте я замечаю чей-то чемодан
Открываю в нем гондоны и какой-то хлам

Сорок рук меня хватают, кто кричит, убей
Кто кричит, кидай в окошко, будет веселей

Вот лечу я из вагона прямо под откос
Поломал все руки, ноги, оцарапал нос

Сукой буду, не забуду этот паровоз
А поймаю машиниста выебу до слез

От Баку до Еревана на карачках полз
Сукой буду, не забуду этот паровоз

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Огромный собачий секрет (м/ф "Большой секрет для маленькой компании")
Прислал: Goryachev Maxim Olegovich e-mail: goryachev@renet.ru
Припев:
           Am            Dm
        Собака бывает кусачей
         E7                Am
    Только от жизни собачей
         C                   Dm
    Только от жизни, от жизни собачей
           Am     E7     Am
    Собака бывает кусачей.

           Am                     Е7
    Собака хватает зубами за пятку,
                                    Am
    Собака съедает гражданку лошадку
             H7             Е7
    И с ней гражданина кота,
                    A7                 Dm
    Когда проживает собака - не в будке,
                 G7               C
        Когда у нее завывает в желудке
           Dm      G        C            B
  E7
        И каждому ясно, что эта собака круглая
сирота.

                     Am             E7
        Никто не хватает зубами за пятку,
                                    Am
    Никто не съедает гражданку лошадку
            H7                Е7
    И с ней гражданина кота,
                   A7                Dm
    Когда у собаки есть будка и миска,
           H7                B Е7
    Луна и в желудке сосиска.
           Dm     G         C               B
     Е7
    И каждому ясно, что эта собака не круглая
сирота.

Припев.

    Собака несчастная очень опастна,
    Ведь ей не везет в этой жизни ужасно,
    Ужасно, как ей не везет,
    Поэтому лает она, как собака,
    Поэтому злая она, как собака.
    И каждому ясно, что эта собака всех без разбора
грызет.

    Прекрасна собака, сидящая в будке,
    У ней расцветают в дуже незабудке,
    В желудке играет кларнет,
    Но шутки с бродячей собакой бездомной
    Опасны особенно полночью темной.
    Вот самый огромный, вот самый собачий, огромный
собачий секрет!
Припев.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
А мне по хуй, я панк
Прислал: e-mail:
Вот оригинал. Играется в ритме "Все идет по
плану"

     Am       F         C    E
Я сижу в голубой простыне
     Am       F         C    E
И рисую козла на стене
     Am       F         C    E
А сосед за моею спиной
     Am       F         C
Зажигает с моею женой

Пр.:      E        Am   F    C
   А мне похую, я панк (x4)

Волосатые ноги мои
Техосмотр проходят в ГАИ
Я неделю не мыт и не брит
И за это мажорами бит

Пр.

Гробанул мужика одного
А он мне показал айкидо
Я с деньгами, но я инвалид
Глаз мой выбит, мой череп разбит

Пр.

На столе пустой баттл стоит
Самогон уже час как допит
В голове моей куча дерьма
И я не помню уже нихрена

Пр.

Не красавец я, но не урод
А живу как последний удод
Дома стул, табуретка в углу
И на балконе ебу я Муму

Пр.

Я сижу в голубой простыне
И рисую козла на стене
Может с горя, а может со зла
Я рисую второго козла

Пр.

<< Назад на Прикольные песни :)


Песни из кино и мультфильмов
Голубка (к/ф "Гардемарины, вперед")
Прислал: Doc e-mail: D_Bessolitsyn@mail.ru
Вариант 1.

Dm B C Dm

  Dm
В мой старый сад, ланфрен-ланфра.
  Gm
Лети, моя голубка.
  C7
Там сны висят, ланфрен-ланфра,
  F                           D7
На всех ветвях, голубка.
  Gm                           A7
Ланфрен,ланфра, лантатита,
   Dm
Там свеж ручей, трава густа,
   B                           C
Постель из ландышей пуста,
    Dm
Лети в мой сад, голубка!

Мы легкий сон,ланфрен-ланфра
Cорвем с тяжелой ветки.
Как сладок он - ланфрен-ланфра -
Такие сны так редки.
Ланфрен-ланфра-лантатита -
Но слаще сна твои уста,
И роза падает с куста
Тебе на грудь, голубка.

В моем саду, ланфрен-ланфра -
Три соловья и ворон.
Они беду, ланфрен-ланфра -
Любви пророчат хором.
Ланфрен-ланфра-лантатита -
Свети прощальная звезда,
Любовь последняя чиста.
Лети в мой сад голубка!

Вариант 2 (на тон выше).

Em C D Em

Em
В мой старый сад, ланфрен-ланфра.
  Am
Лети, моя голубка.
  D7
Там сны висят, ланфрен-ланфра,
  G                           E7
На всех ветвях, голубка.
  Am                           H7
Ланфрен,ланфра, лантатита,
   Em
Там свеж ручей, трава густа,
   C                           D
Постель из ландышей пуста,
    Em
Лети в мой сад, голубка!

P.S. Em, C и D играются в оригинале, остальные
аккорды лучше брать на барре.

<< Назад на Песни из кино и мультфильмов


Песни у костра
Прости жена, и сын, и дочь
Прислал: Vital e-mail: vital_wild@inbox.ru
Когда поёте тяните!

   Am
1)Лишь солнце встаёт из-за гор,
Dm
Включаем форсаж мы с тобой,
E
День за днём, за годом год,
Am
За Афган, за их народ,
Dm           E
Снова пары уносятся в бой.

2)Вот день затянул горизонт,
Опять всё ущелье горит,
И на выручку парней,
Что лежат средь камней,
Наш камэска с четверкой летит.

Припев:
Am       Dm       Am
Прости жена и сын, и дочь,
E            Am
Я должен был друзьям в беде помочь,
Am          Dm      Am
Пускай погиб в чужих краях,
E              Am
Но нам вдвоём с тобой неведом страх.

3)Из крепости бьёт дэшэка(ДШК),
Как сварка в глазах он блестит,
Метят духи в самолет,
Что б прервался мой полёт,
Но бакшиш в виде бомб к ним летит.

4)Туман разорвёт чёрный дым,
А дыры сияют в крыле,
Мы не верим в чудеса,
Но видна уж полоса,
Значит ждут нас не зря на земле.

5)А завтра нам снова в полёт,
И сколько ещё впереди,
И хоть жизнь у всех одна,
Но не кончилась война,
Ты лети и друзей за собою веди.

Припев:

P.S:Песня класная, если правильно петь!

<< Назад на Песни у костра


Песни у костра
Есть в Италии маленький дом
Прислал: Катерина e-mail: аngel_kelly@mail.spbnit.ru
Am                      Dm
Есть в Италии маленький дом,
G                      C
Он стоит на обрыве крутом,
Am                      Dm
В этом доме смеются и пьют,
E                     Am
И о чем-то тихонько поют

Дорога в жизни одна,
Все к смерти приводит она,
Чем раньше, чем позже умрешь,
Прошедшее вновь не вернешь,

Один раз на свете живешь,
Все что хочешь от жизни берешь,
Но девушку пылкую и рома бутылку
С собой на тот свет не возмешь.

За тенью явилася тень,
И стоит на пороге ступень,
В этот вечер в двенадцать часов
Старый негр отпирает засов.

За пару распущенных кос,
Что пленили своей красотой,
С оборванцем подрался матрос,
Подстрекаемый шумной толпой.

Сцепились два тела дрожа,
И блестнули два острых ножа,
Оборванец был ловок и смел,
Он врага своего одолел.

А когда на колени он пал,
Чтоб врага своего рассмотреть,
Он в матросе брата узнал,
Не видавшего много лет.

И тогда он к ней подскочил,
И с кинжалом руку занес,
И в самое сердце вонзил
Он остро заточенный нож.

А когда полицейский дозор
Постучался в тот маленький дом,
Оборваней был бледен как мел
И о чем-то тихонько он пел:

Дорога в жизни одна,
Все к смерти приводит она,
Чем раньше, чем позже умрешь,
Прошедшего вновь не вернешь,

Один раз на свете живешь,
Все что хочешь от жизни берешь,
Но девушку пылкую и рома бутылку
С собой на тот свет не возмешь.

<< Назад на Песни у костра


Песни у костра
Виноград
Прислал: Круглов Алексей, KruAl e-mail: zdesaad@mail.ru
Am				      Dm
От пылающей школы скользнули зловещие тени
 Em						 Am
Автоматным плевком сбит мой друг, что дороже, чем
брат
                    Dm
И в ответ наши пули свирепо в догон полетели
H7	             Dm		F	 E
И душманы метнулись туда, где растет виноград
        A7     Dm			E	            F
Припев:	     Виноград - кровь земли и частица
крестьянского пота
          Dm	        E	         Am
         Янтарем золотым ты свисаешь почти у виска
         Но попробуй, привстань через лозы невидимый
кто-то
         Мигом срежет сквозь гроздья разящим
пунктиром свинца

Их нельзя упустить, обходи, только не было б
поздно
Из пьянящих кустов нет душманам дороги назад
Раскаленным стволом раздвигаю шипящие гроздья
Ты прости эту боль, потерпи дорогой виноград

Припев:			тот же

И все реже мельканье чалмы, и все реже стреляют
И не сыпется с гроздьев на голову спелая медь
Ведь во все времена оголделых врагов убивают
Чтобы детям не плакать и школам в ночи не гореть

Припев:	         Виноград - кровь земли,
перемешан с солдатскою кровью
         Янтарем золотым ты свисаешь почти у виска
         Я устал, я встаю, твердо знаю невидимый
кто-то
         Не срежет сквозь гроздья разящим пунктиром
свинца

<< Назад на Песни у костра


Переделанные песни(Пародии)
Антонов. "Есть улицы центральные..."
Прислал: Евгений Меркулов e-mail: e_merkulov@mail.ru
Am             Dm         E7         Am
Есть воды минеральные, напитки PEPSI-кольные
              Dm        G          C  Am
Полезные для печени, приятные на вкус.
Am               Dm         E7      Am
Но мне милей нормальные, милее алкогольные,
              Dm             E7          Am
И я без них, поверьте мне, ни дня не обойдусь.

Припев:
    E7            Am           E7         Am
Приму стакан 'Перцовочки', залью его
'Столичною',
            A   Dm            G            C
Разбавлю 'Старорусскою' с 'Кубанской' пополам...
    E7         Am         E7           Am
'Лимонная', 'Особая', 'Сибирская', 'Пшеничная' -
    Dm         Am           E7           Am
Для истинного русского вы - истинный бальзам!

Я пил ликёры разные, коньяк и пиво пенное,
Пил вина первоклассные, шампанское и ром.
Но самая прекрасная из них обыкновенная
Простая водка 'Русская' в бутылочке с 'винтом'.

Припев:
Приму стакан 'Рябиновой', залью его
'Смирновскою',
Разбавлю после 'Старкою' с 'Московской'
пополам...
'Охотничья', 'Посольская', 'Стрелецкая',
'Петровская' -
Для истинного русского вы - истинный бальзам!

Есть водки благородные, по качеству - отличные,
С медалями и ценами под тысячу рублей,
Но мне милей 'народные', милей демократичные,
От их названий ласковых становится теплей.

Припев:
Приму стакан 'Завалинки', залью его
'Кристальною',
Потом разбавлю 'Гжелкою' с 'Приветом' пополам:
'Исток' и 'Богородская', 'Родник' и
'Триумфальная' -
Для истинного русского вы - истинный бальзам!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Здравствуй, мама
Прислал: Павлов Евгений e-mail: Pavlov@rukivverh.ru
                       1.
   Gm       A                  Dm
Здравствуй мама, я пишу тебе письмо
Знаешь мама, здесь как прежде хорошо
Всё нормально, светит солнце, над горой стоит
туман
Знаешь мама здесь не страшно, просто здесь
Афганистан.
                 2.
Знаешь мама, я во сне всех видел вас,
Как сестрёнка перешла в 4-ый класс.
Знаешь мама, ты бы Ольгу, к нам почаще бы звала
И ещё скажи ей мама, что вернусь я, чтоб она меня
ждала.
                 3.
Мать читает, а в глазах её туман
Мать не знает где здесь правда, где обман
Мать не в силах отрваться от могильного холма
Сын в земле, а на ладонях листок этого письма.
                 4.
Лишь вчера осенним утром горе хлынуло в окно,
А сегодня на рассвете почтальон принёс письмо
В нём живой он, он смеётся и так долго хочет
жить
Здравствуй мама, здравствуй вечность, я не в
праве вас забыть...

<< Назад на Песни у костра


Песни у костра
Пицифическая
Прислал: Dreamer (автор) e-mail: AlexZander_D@mail.ru
G                  E
Прежде, чем кинуть ручную гранату
G            E
Или спустить курок КАЛАШа
G                    D
Подумай - зачем тебе это надо
C                E
Тебе нужен мир, а не эта война

Пр: *2
(здесь на E идет забой с прижиманием и
отпусканием аккорда)
    G        D                            E
    Не стреляй, не стреляй, не стреляй - погоди

    G                  D          E

    Брось ту винтовку, что висит позади

Солдаты бегут и рвутся на минах
Кругом море крови и трупов гора
Их матери будут рыдать на могилах
Рдин лишь вопрос: нафига нам война

Пр *2

Я вижу солдата - он плачет от страха
Впервые в жизни увидел он сиерть
И ему не нужна кровавая слава -
Ружье не возьмет солдат этот впреть

Пр * n

<< Назад на Песни у костра


Песни из кино и мультфильмов
Ты неси меня река (к/ф "Граница")
Прислал: Enotys(подбор) e-mail: eont@mail.ru
  am               F   С                G
AM
e---0----------------------------!--1-б-!--0-------------------------------!--3--------!-----------!
h---1----------------------------!--1-о-!--1-------------------------------!--0-----0-!-----------!
g---2----------------------------!--2-й-!--0----------------0-------------!--0---0---!-повтор!
d---2---------------0----2---0-!--3----!--2---------2--------2--3---0-!--0--0----!-----------!
a---0--0--2---3----------------!--3----!--3----3------------------------!--2--------!-----------!
e---0----------------------------!--1----!--3------------------------------!--3--------!-----------!
        ты не-си ме-ня ре- ка            За
кру-ты-е бе-ре -га

   Am                            F        E
e--0-----------------------------!-1-б-!---0--------------------------!
h--1-----------------------------!-1-о-!---0--------------------------!
g--2-----------------------------!-2-й-!---1--------------------------!
d--2------------------0--2---0-!-3---!---2---------------------------!-припев-
a--0--0---2----3---------------!-3---!---2---2---3---2--0---------!
e--0-----------------------------!-1---!---0--------------------2--3--!
      где жи-вет мо-я кра-са          го-лу-бы
е-ё гла-за

ты неси меня река
за крутие берега
где поля  мои поля
где леса мои леса
ты неси меня река
да в родные мне места,
где живет моя краса
голубы её глаза
 Припев:
Am      F   C     Е   Am F   C       E  Am
       Как ночка темная, как речка быстрая
      Am  F  C    E   Am       F       C      Am
 E
       как одинокая луна на небе ждет меня она
за туманом огонёк
как жеж он еще далёк
ты мне ветер помоги
молой весточку шепни
знаю ждет меня краса
проглядела в ночь глаза

<< Назад на Песни из кино и мультфильмов


Песни Нашего Века
На далекой Амазонке
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
В.Берковский, М.Синельников, Р.Киплинг
      Dm                             A7
На далекой Амазонке не бывал я никогда.

                                     Dm
Никогда туда не ходят иностранные суда.

                                   D7       Gm
Только "Дон" и "Магдалина" -
быстроходные суда,
                      Dm         A7        Dm
Только "Дон" и "Магдалина"
ходят по морю туда.

            D
A7
Припев: Из Ливерпульской гавани, всегда по
четвергам,
                                              D
        Суда уходят в плаванье к далеким берегам.

                                   H7        Em
        Плывут они в Бразилию, Бразилию,
Бразилию.
                       D           A7       D
        И я хочу в Бразилию - к далеким берегам.

                 Gm           Dm
        Только "Дон" и
"Магдалина",
                 Gm           Dm
        Только "Дон" и
"Магдалина",
                 Gm           Dm         A7
 Dm
        Только "Дон" и
"Магдалина" ходят по морю туда.  (A7
Dm)
Никогда вы не найдете в наших северных лесах
Длиннохвостых ягуаров, броненосных черепах.
Но в солнечной Бразилии, Бразилии моей
Такое изобилие невиданных зверей.

Припев.
                            D7
А в солнечной Бразилии, Бразилии моей

   Gm             Gm
Такое изобилие невиданных зверей!

   A7                  Dm
Увижу ли Бразилию, Бразилию, Бразилию,

  Gm         Dm       A7        Dm
Увижу ли Бразилию до старости моей?

Припев.

===Аккомпанемент:===
Куплеты играются так:

Gm
1||-----3/-3|-----3/-3|--3/---||
2||-----3|--3|-----3|--3|--3|----||
3||*----3|--3|-----3|--3/-3|---*||
4||*----5|--5/--5--------------*||
5||--5---------------------------||
6||------------------------------||

Привпевы так:

D
1|-2/--2/X-||--2/--2/--2/--2/X---------||
2|-3|---3|X--||--3|---3|---3|---3|X----------||
3|-2|---2|X--||*-2|---2|---2|---2|X---------*||
4|-0|---0|X--||*-0|--------0|---------------*||
5|-0|---0|X--||--0|--------0|----------------||
6|-0|---0|X--||--0|--------0|----------------||

 |-----/----||--------------/---------------|
Этот такт играется|Дальше играется всё время
только один раз в |этот такт.
начале припева    |

Строчки "Только "Дон" и
"Магдалина"" (в припеве) играются
как куплет!

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Приключения Электроников
До свидания, Москва
Прислал: Серж (LostBoy) "(подбор)" e-mail: serg-kozluk@mtu-net.ru
Am
На трибунах становится тише,
      A7             Dm
Тает быстрое время чудес.
                          E      F
До свиданья, наш ласковый Ми-и-и-ша,
      Dm            E         Am
Возвращайся в свой сказочный лес.

Не грусти, улыбнись на прощанье,
Вспоминай эти дни, вспоминай.
Пожелай исполненья желаний,
Новой встречи нам всем пожелай.

(Проигрыш)

Пожелаем друг другу успеха,
И добра, и любви без конца.
Олимпийское звонкое эхо
Остается в стихах и сердцах.

До свиданья, Москва, до свиданья,
Олимпийская сказка прощай.
Пожелай исполненья желаний,
Новой встречи друзьям пожелай.

      D         E
Расстаются друзья,
     A7            D
Остается в сердце нежность.
          D* D   G
Будем песню беречь,
       D          A7      D
До свиданья, до новых встреч.
Будем песню беречь,
До свиданья, до новых встреч.

На-на-на-на-на-на... (под
D  G   B7 (на I-ом ладу) H#7  D...)

P.S. D* 1| ---3---
        2| ---3---
        3| ---2---

<< Назад на Приключения Электроников


Прикольные песни :)
Конопля
Прислал: Sanchez e-mail: sanchez85@mail.ru
   C                     G Am              F
Однажды в горшочке на окне я посадил коноплю,
Конопля - это трава , за это я ее и люблю.

Припев:
      C            F6
Конопля-а-а, конопля-а-а,
      C            Am
Конопля-а-а, конопля.

Через год на школьном дворе мы посадили коноплю,
Конопля - не плохая трава, ее за это и люблю.

Припев.

Через год на участке в гектар мы посадили
коноплю,
Конопля - хорошая трава, ее за это и люблю.

Припев.

Через год в колхозе 'Светлый путь' мы посадили
коноплю,
Конопля - клевая трава, ее за это и люблю.

Припев.

Через год во всей России мы   посадили коноплю,
Конопля - п:.датая трава, ее за это и люблю.

Припев.

Через год на всей суше мы   посадили коноплю,
Конопля - о...уенная трава, ее за это и люблю

 Припев.

<< Назад на Прикольные песни :)


Пресняков мл.
Странник
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
     В.Пресняков-И.Резник
      Em           Hm      F#   F#7      Hm
        Я не ангел,я не бес-я усталый странник,
      Em           Hm             D       G    A
        Я вернулся,я воскрес и в дом твой
постучал.
      Em           Hm     F#      F#7    Hm
        Ты открыла очи мне сонным утром ранним,
      Em           Hm            F# F#7    Hm
        Прислонился я к стене и шепотом сказал:

Припев:  Hm          Em   F#        Hm
        Дай мне с дороги вдоволь напиться
                 Em   F#   F#7 Hm
        Чистой водицы,дай,мне,дай.
         Hm         Em      F#       Hm
        Ты расскажи мне про счастье былое
             Em       F#        Hm
        И уложи спать рядом с собою.
Проигрыш(по одному удару):A|Em|G|Em|Hm|

        Годы странствий и разлук нас с тобой
венчали,
        Я к тебе сквозь тысячи вьюг пришел в
конце пути.
        Сколько ты пережила горя и печали,
        Не таи на сердце зла и путника пусти.

Припев.

<< Назад на Пресняков мл.


Песни из кино и мультфильмов
Вот и вся история (к/ф "Ландыш серебристый")
Прислал: Ландыш серебристый e-mail: rem@fomenko.ru
Вот ты, вот я
Em  G   F#  H7
Вот ты, вот я -
  Em      G     F#    H7
В прошлом дружная семья.
 Em      G      F#     C
Все, что было, вдруг уплыло -
Em     G   F# H7 Em G F# H7
Вот и вся история.
Em    G      F# H7
Ты пойдешь налево,
 Em            G      F# H7
А может быть пойдешь направо.
Em      G   F# H7
Ты ведь королева,
Em  G     F#
Ты имеешь право
H7   Em  G    F# H7 Em G F# H7
На любой ход.
Вот твой, вот моя, вот деньги, вот друзья.
Деньги и друзей разделим - вот и вся история.
Вот вместе - ты и я, но это только фотография.
Мы ее порвем на части -вот и вся история.
Ты не спишь, не сплю и я -плохо мне, любовь моя.
Если только ты захочешь, будем снова мы семья.
Em     G    F#     C
Только ты захочешь вряд ли -
Em     G   F# H7 Em G F# H7
Вот и вся история.
На любой ход. на любой ход.
H7    Em

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Алый цветок (м/ф "Шелковая кисточка")
Прислал: BooR (подбор) e-mail: zaebato@mail.ru
Hm                   A      D
Есть на свете цветок алый алый,
Em                   F#      Hm
В сердце пламенем он - как зоря.
Самый сказочный и небывалый,
Он мечтою зовётся не зря.

Припев:
Em                F#       Hm
Может там за крутым перевалом,
Em                A         D
Вспыхнет свежий , как ветра глоток,
Em               A       D
Самый сказочный и небывалый,
Em    D     F#     Hm
Самый красиывый цветок.
Самый сказочный и небывалый,
Самый красиывый цветок.

В жизни хочется всем нам, пожалуй,
Как бы путь не был и далёк,
Отыскать на земле небывалый,
Этот самый красиывый цветок.

Припев

Вспоминая о радостном чуде,
Вдаль шагая по звонкой росе,
Тот цветок многие ищут люди,
Но находят, конечно не все.

Припев

Если A и D брать на 5 ладу, то вроде получается
чуть круче.

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Руки Вверх. "Сережа"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Am
Почему ты обходишь вновь меня стороной,
G
Почему избегаешь снова встречи со мной,
F
Может быть потому, что всю ночь напролёт,
F                              E
В твоей маленькой спальне я давал тебе в рот.
Ты сосала мой хуй, и стонала как блядь,
Ну а я в эту ночь кончил раз двадцать пять.
Чуть калекой не стал от объятий твоих,
И домой побежав, заорал я как псих:

Припев:
Am                          G
Я жалобу подам начальнику района
G                         F
И баксов заплачу ему пол миллиона
F                                  E
Пусть только он тебя посадит за решетку,
E                            Am
А я отмечу день тот, попивая водку.
Ему всё расскажу я про этот вечер,
Про то, что всех парней ты лишь калечишь.
А если не поверит он моей записке,
Я покажу ему искусанную писку:

II куплет
Ты такая одна, ну к чему эта ложь?
Только ты до утра у всех члены сосешь.
Ты своей красотой многих сводишь с ума,
Но поганый твой рот, не забыть никогда.
Я боюсь подойти, потому что в ответ
Как и всем ты ответишь: 'Парень, хочешь минет?'
Я в больницу пойду, покажу им свой хер,
Ну а доктор мне скажет, вам хана теперь, сэр!

Припев. (2 раза)

PS: Эта пародия должна называться "Бедный
Сережа"! Всем, кому я её играл -
понравилась,
так что ставьте оценку ОТЛИЧНО!

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Капли датского короля (к/ф "Женя, Женечка и Катюша")
Прислал: Петров Антон e-mail: corelfan@narod.ru
        Am
С детских лет поверил я,
        E
Что от всех болезней
    Dm
Капель датского короля
     Am
Не найти полезней.
     G
И с тех пор горит во мне
     A7
Огонек той веры,
       Dm
Капли датского короля
    Am
Пейте, кавалеры,
      Dm
Капли датского короля
   Am
Пейте, кавалеры.
               Dm
        Капли датского короля
             Dm
        Или королевы,
               G
        Это крепче, чем вино,
             A7
        Слаще карамели.
               E
        И сильнее клеветы,
               C
        Страха и холеры,
               Dm
        Капли датского короля
               Am
        Пейте, кавалеры,
             Dm
        Капли датского короля
             Am
        Пейте, кавалеры.
       Am
Рев орудий, посвист пуль,
        E
Звон штыков и сабель
      Am
Растворяются легко
        E
В звоне этих капель.
      G
Солнце, май, Арбат, любовь,
     C
Выше нет карьеры,
       Dm
Капли датского короля
  Am
Пейте, кавалеры,
       Dm
Капли датского короля
    Am
Пейте, кавалеры.
               E
        Слава голову кружит,
               Am
        Власть сердца щекочет,
                G
        Грош цена тому, кто стать
              C
        Над другим захочет.
                A7
        Укрепляйте организм,
               G
        Принимайте меры,
             Dm
        Капли датского короля
               Am
        Пейте, кавалеры,
             Dm
        Капли датского короля
                Am
        Пейте, кавалеры.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Голубой вагон
Прислал: Paul Godyaeff - Paul God e-mail: improvizator@rambler.ru
   Am                       Dm
1) Ядерный грибок стоит - качается,
 G                   C
Гамма - излучение растет.
 Am                       Dm
Пусть китайцы в землю зарываются:
 Am   E7           Am
Радиация везде найдет!

припев:
A7           Dm        E7                      Am

Скатертью, скатертью хлорциан (или дифосген)
стелится
A7     Dm     E7        Am
И забирается под противогаз.
A7        Dm      E7        A7
Каждому, каждому хочется повеситься -
A7       Dm     E7       Am
Падает, падает ядерный фугас.

2) Вот бомбардировщики идут на взлет

Отрываются от полосы.

Пусть теперь на Западе не хвастают

Что у них там больше колбасы.

3) Медленно ракеты уплывают в даль,

Встречи с ними ты уже не жди.

И хотя Америку немного жаль -

Сами напросились, дураки.

4) Может мы обидели кого-то зря,

Сбросив лишних 20 мегатонн.

А на диком Западе встает заря,

Там где был красавец Пентагон.

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Про курочку
Прислал: evgen e-mail: Suhanov1@yandex.ru
    Am          E         Am
У бабушки под крышей сеновала,
    A7                Dm
Курочка-молодка проживала.
  Dm        G        C     F
Жила она не ведая греха. Ха-ха. | 2 р.
  Dm		E	Am      |
Пока не повстречала петуха.     |

Петух как увидал свою молодку,
Он сразу изменил свою походку.
Он крылышками сразу же захлопал. Ха-ха. | 2 р.
И ножками он сразу же затопал.          |

Ах кука-кука-кука-кукареку,
Пойдем со мною курочка за реку.
Там воздух, там теплая водица. Ха-ха. | 2 р.
Растет там кукуруза и пшеница.        |

А за рекой подставил он ей ножку,
Испортил бедной курочке прическу.
Поплакала, погоревала птичка. Ха-ха. | 2 р.
А через девять дней снесла яичко.    |

Девушки, миледи и мадам,
Не верьте нижнеудинским парням.
И не ходите с ними вы за реку. Ха-ха. | 2 р.
А то вы пропоете кукаре´ку.           |

<< Назад на Прикольные песни :)


Песни у костра
Посмотрите, ребята
Прислал: Турбасов Тимур e-mail:
   Am              F           Dm           E

И как же мне не вспоминать друзей погибших лица
   Am          F           Dm          E
Да,это страшно умирать,когда так надо
возвратиться
  Am          F            Dm         E
И ты ушёл,приказ отдан,ты верен долгу и присяге
    Am          F           Dm             E
И пред тобой Афганистан застыл в твоём последнем
шаге

              Dm     G          C       Am
Припев:Посмотрите,ребята,посмотрите,девчата
               Dm       E           Am A7
       Память лицам,поставленным в ряд
            Dm      G           C         Am    }

       Это парни,которым будет вечно по
двадцать}2 раза(во второй раз аккорд А7
            Dm         E       Am A7            }
       не играется)
       Это те,кто прославил десант              }

Пусть время-лучший лекарь ран,туснкеют краски
понемногу
Но не забыть моим друзьям сквозь горы дальнюю
дорогу
И этот бой среди камней короткий как жало
автомата
Когда им дорогих людей слепая смерть к себе
забрала

Припев

Взгляните в лица матерей:свою печаль им не
излить
И их погибших сыновей уже никак не заменить

Припев

<< Назад на Песни у костра


Переделанные песни(Пародии)
Кино. "Восьмиклассница"
Прислал: e-mail: royal@mail.ru
   Am            Em
В пустынной комнате ночной
    C          G
Вдвоем ебемся мы с тобой,
  F           G    C   Am
И я курю, а ты конфеты ешь.
     Am            Em
За стенкой пьет народ давно,
    C           G
Ты говоришь:"Давай ещё!",
  F         G    C       Am
А я тебя зову бухать, конечно.
F G      C   Am
У-у, пэтэушница,
F  G
У-у.../Am Em/

Ты говоришь, что у тебя
Так много было мужиков,
А мне на это глубоко насрать.
Ты говоришь, из-за тебя
Там кто-то получил пинков,
А я молчу и, помолчав, опять зову тебя бухать.

У-у пэтэушница
У-у...

Мамины колготки
И трусы старшей сестры.
На тебе легко, но легче без тебя
И от тебя исходят
Алкогольные парЫ.
А значит - это время я провел не зря.

У-у пэтэушница
У-у...

Песня написана чудным октябрьским вечером 2000
года на основе личных впечатлений после
бурно проведенных двух дней и ночей, и не имеет
целью кого-либо оскорбить.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Ребята дисбата
Прислал: Круглов Алексей, KruAl e-mail: zdesaad@mail.ru
Am
Тишина и покой над солдатской тюрьмой
        A7		   Dm
Сном спокойным уснули ребята дисбата
           Am
"А ты их не буди стороной обойди (обойди)
    E		      Am
Пусть спокойнее спят те ребята дисбата"  2
раза

Завтра снова подъем под холодным дождем
А работы у них целый край непочатый
"И опять спец конвой поведет первый строй
Под холодным дождем под стволом автомата" 2
раза

Где ж вы братцы друзья, где ж подруга моя
Что-то писем мне больше ты не пишешь, не пишешь
"Иль ты просто умна и к другому ушла
И солдатское сердце ты не слышишь, не
слышишь" 2 раза

Если завтра вдруг бой, если кто-то другой
Автоматом заменит кирку и лопату
"Встанут в первых рядах с автоматом в руках
За тебя умирать те ребята дисбата" 2 раза

Тишина и покой над солдатской тюрьмой
Сном спокойным уснули ребята дисбата
"А ты их не буди стороной обойди (обойди)
Пусть спокойнее спят те ребята дисбата" 2
раза

<< Назад на Песни у костра


Пилот
Кровь
Прислал: Intrasens e-mail: intrasens@yahoo.com
Вступление:Am

Am     G      C           E
Который раз поддаешься на обман
Dm          E            Dm             E
И чувствуешь ложь, но в обход не идешь из
упрямства.
В который раз попадаешься в капкан,
Впрочем, как и все... как и все! Как больно...

Am/G    Am/F#   Am/F     Dm     E   Dm   E
Чистая, теплая, красная, добрая а-а.

Не помня зла, невозможно быть живым.
Люди живут, волки живут.
А на дороге впереди клубится дым,
И лишь дома растут, и деревья растут.
В них есть... чистая, теплая, красная, добрая.

Припев:
Dm
Но не стой под рукой, когда я буду собой!
F
И не добрый, и не злой, ни хороший, ни плохой,
E
И ни ты, ни они, и никто другой  C

Am
Не посмеют помешать мне и сказать им:
"Стой!"

Что может быть проще последнего рывка?
Не важно где! Даже не важно как, почти что...
Стереть с лица следы недавнего плевка,
Сказать: "Ничего!.. Разве это враг?" Да
что ты!..

Am      G       C         E
Вонючей гнилью наполнив до краев
Dm      E     Dm          E
Колодец снов! Мой колодец снов!
Слепые взгляды заброшенных домов...
Этот день уже был когда-то...

Чистая, теплая, красная, добрая...

Припев:
Но не стой под рукой, когда я буду собой!
И не добрый, и не злой, ни хороший, ни плохой,
И ни ты, ни они, и никто другой
Не посмеют помешать мне и сказать им:
"Стой!"
Am/G       Am/F#       Am/F
Чистая, теплая, красная, добрая,
Яркая, сладкая, страшная, гадкая,
                           Am
Липкая, мертвая твоя... твоя...

<< Назад на Пилот


Пилот
Сумасшедший
Прислал: nebo e-mail: vda_world@aport2000.ru
 Am          Dm         E
Погреться у нарисованной печки,
   Am          Dm         E
Послушать несуществующий голос,
    C          Am
Он тихо споет тебе о хорошем,
   Dm7              E
Красивом, которым полон твой дом.
    Am             Dm         E
А где он, ты это силишься вспомнить
   Am              Dm      G
И ночью, рождая странные мысли,
  C                 Am
Приходишь к уже потрепанной фразе,
     Dm7            E        Am
Что лучше оставить все на потом.

     Dm                  G
И встретив свое имя на одной из могил,
     A                               Dm
Ты с ужасом почувствуешь, что ты уже был,
   Dm7                 E
И что тебе останется вместо мечты,
  Dm7                E       Am
Ухаживать за нею, поливая цветы.

Тот праздник, что не доставил мне радость,
Тот вечер, который всех нас поставил на место,
Избавил нас от веселья,
Которым мы обладали с утра.
Бездомный, в боях потерянный кем-то, рассудок
Напоминает мне город сожженный,
Где вместо снега шел пепел,
Откуда я убежал лишь вчера.
И вспомнив свое имя за одним из столов
Ты с ужасом почувствуешь, что ты не готов
Исправить те ошибки, что наделал в пути,
Что наделал в пути

<< Назад на Пилот


Панфиlove Иван
Любимая моя (Toyota Celica)
Прислал: Step (подбор Sash) e-mail: avangard99@aport2000.ru
 C                 B
Когда смотрю я на тебя ,
 C                 B
Ты так красива и чиста.
 C                 B
И гибкий стан ласкает глаз,
 C                 B
И взгляд твой манит каждый раз.

Припев.
         F
Любимая моя,
              C
Нет жизни без тебя.
             Dm
И нет её с тобой,
             B   Am
Забрала мой покой.
               F
Мой аппетит и сон,
               C
Наверно я влюблён.
               Dm
В тебя и навсегда,
        B  Am
Любимая Моя -
          F
ТОЙОТА - ЦЕЛИКА.

О как прекрасно быть в тебе,
Лететь как ветер по Заре,
По Шаморе, по Снеговой.
Мы не расстанемся с тобой.

Припев.

Но есть хорошему конец,
А я совсем не автоспец.
Машина стала вдруг скрипеть,
Ломаться, сыпаться, ржаветь.

Припев.

<< Назад на Панфиlove Иван


Петлюра
Скорый поезд
Прислал: Паша Кунц e-mail: pascha007@web.de
Am                    Dm
За моим окном pаняя слезы,
G                        C    E
Плачет по тебе весенний дождь,
Am                          Dm
Там где ты тепеpь всегда моpо-озы,
E                        Am
И тебя так пpосто не найдешь.

В ящике почтовом также пyсто...
Может позабыла адpес мой?
Потомy на сеpдце очень гpyсто,
Только я на все махнyл pyкой.

Пpипев:
             Dm        G         C  Am
     Скоpый поезд, yвези меня отсюда,
              Dm         E           A
     Здесь оставил я давным-давно покой,
          Dm            G         C  Am
     И осталась мне всего одна минyта,
           Dm          E           Am
     До того, как я yслышy голос твой.

Выйдy я на нyжной остановке,
Hа пеppоне не встpечаешь ты,
Станет мне так стpанно и неловко,
А в pyке yвядшие цветы.

Значит не сyдьба, нy что ж поделать,
Я нашел тебя и потеpял,
Может постyпил не очень смело,
Что билет в обpатный пyть не взял.

<< Назад на Петлюра


Переделанные песни(Пародии)
Чайф. "Аргентина-Ямайка 5:0"
Прислал: e-mail: chronika@mtu-net.ru
Fm#
Сегодня я увидел синий экран смерти
Сегодня винда глючит как обычно
Hm
Я видел как тяжелеют мои темплоиды
Fm#
Мой комп зависает

Зачем ты мелькаешь на моём мониторе
Зачем открываешь много лишних окон
Зачем ты отправил мой комп в даун
Ему и так трудно

A
Какая боль, какая боль
Hm
Интернет Эксплорер 5.0
Какая боль, какая боль
Интернет Эксплорер 5.0

Я вижу над собою синее небо
Такие белые облака на голубом
Как бело-голубая эмблема маздая
Я закрываю глаза

Я закрываю глаза и вижу тьму эмэс-доса
Я вижу его коммандную строку
Я не вижу там ни единого глюка
Мои руки трясутся

Какая боль, какая боль
Интернет Эксплорер 5.0
Какая боль, какая боль
Интернет Эксплорер 5.0

Сис.админы исправляют нам все ошибки
Сис.админы исправляют нам все баги
Они исправляют всему миру гажу в системе
Даже в маздае

Ну так мелькай же мелькай на моём мониторе
Так открывай открывай ты и прочую лажу
Мой супер проц не даст мне повиснуть
Пока дышит куллер

Какая боль, какая боль
Интернет Эксплорер 5.0
Какая боль, какая боль
Интернет Эксплорер 5.0

Какая боль, какая боль
Интернет Эксплорер 5.0
Какая боль, какая боль
Интернет испортил...

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Один
Прислал: Reanimator e-mail: sterebenin@yandex.ru
   Am               Dm
1  Я сегодня в доме один
   G             C
   Проснулся нет никого
   Dm         G
   Сам себе я господин
   E
   Теперь!
   Am            D
   Хочу я только одного
   G                     C
   Чтоб солнце светило в твоё окно,
   F           G         D
   Чтоб ты была рядом со мной
   Dm               E
   Чтоб одиночество ушло
   Am                   F  E
   Хочу я быть с тобою, но...

Припев:
   Am
   Не звонит мой телефон
   F
   Писем нет который день
   G                  E
   И опять иду гулять один...
   Am
   Если б всё вернуть назад
   F
   И исправить всё подряд
   G                         E
   Не ходил бы я мимо пустых витрин...
   Am
   Один...

2  Я сегодня убит горем
   Хочу горе я убить
   И в стакане утопить
   Тот апрель!
   Хочу я только одного
   Сходить хоть раз с тобой в кино
   Чтоб на соседнее кресла села со мной
   Чтоб одиночество ушло
   Рядом сидеть с тобою, но...

Припев...

3  Я сегодня сам не свой
   Я хочу с тобою быть
   И тебя одну любить
   Всегда!
   Хочу я только одного
   Жила ты чтобы долго
   Была ты счастлива со мной
   Чтоб одиночество ушло
   Вечно быть с тобою, но...

Припев...

<< Назад на Песни про любовь


Петлюра
Стена
Прислал: SUN-SAY (подбор) e-mail: olegka2@yandex.ru
Em
Предо мной стоит стена,
       Em
За стеной стоит она,
E                 Am
Воля несравненная моя.
        Am
Сколько можно ждать,
       Em
Но нельзя бежать,
B                   Em  E
Автоматы смотрят на меня.

Припев 1
       Am           D
А я хотел бы щас пройти,
          G            Em
По тем дорогам, что бродил.
    Am	B
Девчонку за руку вести,
      Em	E
С которой ночи проводил.
    Am	D
Но не к чему теперь слова,
      G	Em
Всему виной моя судьба,
    Am	B		Em
И лишь гитара верный друг среди разлук.

Пишет сыну мать, что же ты сынок,
Третий год свиданки не берешь.
Ну а какже взять, дорогая мать,
Но я знаю ты меня поймешь.

Припев 2
Начальник с нами был на ТЫ,
Он говорил, что мы скоты.
Я возразил, и вот итог- тяну я срок
Куда не глянешь комсомол,
Все падлы красные кругом,
И где ж мне правду отыскать скажи мне мать+
Припев 1

<< Назад на Петлюра


Песни у костра
Друг мой милый
Прислал: Борычев Максим e-mail: medmaxx@mail.ru
Hm                          Em
Плюнь в лицо тому, кто обвиняет,
 A                            D   Dsus2 D

Нас с тобою в пьянстве и разврате,
 Em                     Hm             G
Тот или дурак, или не знает, друг мой милый,
Em                      F#
Что такое женщина в кровати
     Hm                  Em
Пр:  Загубили гады, загубили,
        A                    D Dsus2 D
        Загубили молодость мою.
        Em                       Hm
G
        Золотые кудри к черту сбрили, друг мой
милый,
        Em                        F#
        И служить отправили в тайгу.

Мы поднимим тонкие бокалы,
Доверху наполненные водкой,
А потом мы выйдем с ресторана, друг мой милый,
Только не солдатскою походкой.

Пр:

Пусть жена там пьет и веселится,
Мы за все своей свободой платим.
Мы ещё успеем пожениться, друг мой милый
И на нашу долю девок хватит.

Пр:

Не грусти о том, что вянут розы,
Розы они тоже зацветут.
А грусти о том, что нам с тобою, друг мой милый
Эти годы больше не вернуть.

Пр: Загубили гады, загубили,
       Загубили молодость мою.
       Золотые кудри поседели, друг мой милый,
       Я у края пропасти стою..

Dsus2  [000230]

<< Назад на Песни у костра


Пилот
Игрушки
Прислал: Алекс Ададуров e-mail: Vorudada@yandex.ru
текст из ИНТЕРНЕТА, а аккорды с концертов и на
слух.
в принципе очень ничего.

Игрушки.

 G                    Em
Мокро. Немного мокро в ботинках.
   Am          D
Пусто. Немного пусто в карманах.
В мире есть много хороших игрушек,
И очень просторно в травмотологических палатах!
Снова будет осень, снова будет лето,
Я снова буду разговаривать об этом.
Падают на велосипедах дети,
   C             D
Коты в мешок, а рыба в сети.

   G                 A+1         C   D
В мире есть много хороших игрушек!
В мире есть много прикольных зверюшек!
В мире есть много, чего я не понимаю!
         C               D
И есть много таких, которых бы я
          C         D
С удовольствием послал бы "в баню!"

Мнения разные, мнения сложные,
Есть мнения, что диагноз ложный!
Что все в мире - ништяк!
Но почему же тогда Он все так же смеется, когда
плачет Она?!
Тихо набирает обороты ветер
В моих рукавах. Я иду по планете
С рюкзаком за спиной. В нем кусок хлеба.
И до "светлого завтра" мне никакого нет
дела!

В мире есть много хороших игрушек!
В мире есть много прикольных зверюшек!
В мире есть много, чего я не понимаю!
И есть много таких, которых бы я
С удовольствием послал бы "в баню!"

Мокро, немного мокро в ботинках,
Скучно, немного скучно тут.
Просто нужно вывалить себя за дверь
И пойти туда, где тебя еще ждут!
Где, как пыль по дороге, летают друзья,
И забиваются в уютные чьи-то дома,
Где дуэль за любовь велосипедной цепью,
Коты смеются в мешках, хохочет рыба над сетью!
A+1 = 032200(с 1 по 6)

<< Назад на Пилот


Песни из кино и мультфильмов
Дорожная (к/ф "Гардемарины, вперед")
Прислал: Колина Аня ,Масяня e-mail: S_n@mtu-net.ru
Вступление:[Х67ХХХ],[Х678ХХ],[787ХХХ]; Слева на
право: 1_ая струна, 2_ая струна, ..., 6_ая
струна;

Вступление играется перебором:43212321.

   Hm                                   A
1.И грянет мгла из всех болот, из всех тесней,
 D                                 Em
И засвестит весёлый кнут над пегой парою,
 Em              F#     Hm
Ты запоёшь свою тоску, летя во тьму один,
 Em          G( ||| )   F#
А я одна заплачу песню старую.

2.Разлука, вот извечный враг Российских грёз,
Разлука, вот полночный час счастливой полночи,
И лишь земля из под колёс,и не услышать из-за
гроз
Ни ваших шпаг, ни ваших слёз, ни слов о помощи.

3.Какой беде из века в век обречены?
Какой нужде мы платим дань, прощаясь с милыми?
И от чего нам этот яд такие дарит сны,
Что дивный свет над песнями унылыми.

4.Быть может нам не размыкать счастливых рук,
Быть может нам рспрячь коней на веки вечные,
Но стонет север, кричит юг, и вновь колёс
прощальный стук,
И вот судьба разбита вдруг о вёрсты встречные.

<< Назад на Песни из кино и мультфильмов


Песни про любовь
Посмотри
Прислал: Виссонова Мария e-mail: maha.spb@rambler.ru
     Am             C      E
1. Ты когда-нибудь видела боль?
    Am             E      Dm
    Это чайка, кричащая в небе,
    G             C
    Это ветер, поломанный стебель,
    Dm            E
    Это в рану попавшая соль.

2. Ты когда-нибудь видела грусть?
    Это дождь, поливающий душу,
    Это всеми забытая Русь.
    Ты когда-нибудь видела грусть?

3. Ты когда-нибудь видела страх?
    Это мать, потерявшая сына,
    Это где-то в душе Хиросима.
    Ты когда-нибудь видела страх?
                Dm           Gm        Am
Припев:        Посмотри на себя, посмотри,
               Dm             Gm      Am
               Это ты в свои силы не веришь,
               Dm          E           Am
               Это ты закрываешь все двери,
                Dm             E            Am
               Чтоб никто не узнал, что внутри.

4. Скоро кончится эта зима,
    Неизбежно исчезнут невзгоды,
    Неуверенность выйдет из моды,
    Если только захочешь сама.

Припев.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Ария. "Антихрист"
Прислал: отшельник из Барнаула e-mail: wolfman@mail.brn
эт моя первая переделка так что не судите
строго......................и не злитесь на
меня, Арийцы, так как я сам им являюсь :)
P.S.:все герои РЕАЛЬНЫЕ

А ВОТ И САМА ПЕСНЯ А АККОРДЫ МОЖЕТЕ ПОСОТРЕТЬ В
АРИИ ТАМ ОНИ КАЖИСЬ ЕСТЬ

Я наёбан ночью было страшно очень в тёмной
комнате пустой
Какой то пидор рядом ебал собаку раком в той же
комнате пустой
Я прошёл сквозь матку был ребёнком сладким и
лохом я тоже был
Был Копьёвым Пашей* сукой тварью страшной мой
отец был педофил

У-У-У-У-У

Без хуя я педик что из дома выгнан в жопу выебьте
меня
Хуй искал я долго чтоб назад его мне привернуть
шурупами
Раньше хуй мой круче был болтом прикручен но
резьба сорвалАсь
Но резьба сорвАлась потерял его я и теперь я
пидорас

А-А-А-А-А

Для миллионов я здравый мальчик но по правде я
пидорас
Но хуй мой утерян пизду я прорежу чтоб в жопу не
ёбли меня
В пизду блять больнее о как же мне больно лучше в
жопу ебите меня
Я пидорас мне 14 лет и в жопу ебёт меня мой отец

Имя мне Пахан я терь пидорас ас ас
Имя мне Пахан так трахните ж меня

НУ ВОТ И ВСЁ 8-)
*-можно подставить другое имя

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Высоцкий. "Песня о друге"
Прислал: e-mail: iddqd051@yandex.ru
Am        Е
Если друг оказался вдруг
         Am
И не то, что дурак, а так...
A7             D
Если сразу не дал ответ
G7              C
Деньги есть или нет

    Am       Dm
    Ты его не спеши в грудь бить
             Am
    Предложи на двоих распить
                      Dm
    Пусть он рядом с тобой в пивной
    E               Am
    Там поймешь кто такой.

2-й куплет
Если денег не дал, зажал,
Ты его стукни раз, но в глаз
Ведь таких надо типов бить,
Нам нельза с ними пить

    Если он не скулил, не ныл
    Сам вторую купил и пил,
    А когда ты совсем упал
    Он тебя поддержал
Am         Dm
От милиции не бежал,
                Am
В вытрезвитель с тобой попал.
              Dm
Значит мысли его чисты,
E               Am
Он такой же как ты.

/другие аккорды см. на этом сайте в разделе
Высоцкий/

<< Назад на Переделанные песни(Пародии)


Песни у костра
Фантом
Прислал: yoyo e-mail: pawel@dalmatovo.ru
 Em          D         Em
Я снова по чужой земле иду
 Em          D         G   Em
Гермошлем застегнут на ходу
 Am             D
Мой "Фантом",  как ястреб быстрый,   |
   G          Em                     |
В небе голубом и чистом              |  2 раза
   Am       H7      Em               |
С ревом набирает высоту

Вижу в небе алую черту
Это МиГ-17 на хвосту
Вижу я как Ричард с Бобом
Понеслись на встречу с гробом
Мой "Фантом" теряет высоту

Ну а дома ждет меня жена
Может быть, сейчас с другим она
Мы воюем во Вьетнаме
С узкоглазыми скотами
Нам победа здесь не суждена

Я ползу по выжженной земле
Молодым обидно умирать
Будут матери молиться
Будут лбом о землю биться
Снова заставляют убивать

На допросе только я спросил:
" Кто ж пилот, который меня сбил ?"
И ответил мне раскосый,
Что командовал допросом:
"Сбил тебя наш летчик Син Ин Цин"

Все ты врешь, вьетнамская свинья
В гермошлеме четко слышал я
"Ты Петро меня прикроешь,
А Иван - "Фантом" накроешь"
Сбил меня советский ас Иван

Где-то далеко родной Техас
Там мои живут отец и мать
Мой "Фантом" как зверь убитый
На земле лежит разбитый
Мне на нем уж больше не летать.

<< Назад на Песни у костра


Песни у костра
Все прелести войны
Прислал: Jester e-mail: Jester-yaz@mail.ru
Текст: Александр Блок

Am
Петроградское небо мутилось дождем
F                  Am
На войну уходил эшелон
Без конца - взвод за взводом и штык за штыком
C                     G      Am
Наполнял за вагоном вагон

В этом поезде тысячью жизней цвели
Боль разлуки, тревоги любви
Сила, юность, надежда... В закатной дали
Были дымные тучи в крови

И садясь запевали Варяга одни
А другие - не в лад - Ермака
И кричали Ура и шутили они
И тихонько крестилась рука

Вдруг под ветром взлетел опадающий лист
Раскачнувшись, фонарь замигал
И под черною тучей веселый горнист
Заиграл к отправленью сигнал

И военною славой заплакал рожок
Наполняя тревогой сердца
Громыханье колес и охрипший свисток
Заглушило УРА без конца

Уж последние скрылись во мгле дерева
И сошла тишина до утра
А с дождливых полей все неслось к нам ура
В грозном клике звучало: пора!

Нет нам было не грустно, нам было не жаль
Несмотря на дождливую даль
Это - ясная, твердая, верная сталь
И нужна ли ей наша печаль?..

Это жалость - ее заглушает пожар
Гром орудий и топот коней
Грусть - ее застилает отравленный пар
С галицийских кровавых полей...

Стихи не мои, а одного моего любимого поэта. Кто
догадается, пишите на мыло.

<< Назад на Песни у костра


Песни у костра
Мы встречаем самолеты
Прислал: Alex e-mail: alex_sad_elk@mail.ru
Музыка и слова ю. Слатова

Am          Dm        E7                 Am
Мы встречаем самолеты, взгляд на небо обращая.
Dm                Am            E7         Am
Все они в зеленом цвете, только мы их различаем.
A7               Dm    G7                C
Самолет частичка дома, даже сам он домом пахнет.
Dm           Am                  E7        Am
Он как гость Aфганистана - здесь побудет и
обратно.

Только цвет его зеленый разные имеет краски.
В каждой краске свой характер, он меняет словно
маски.
Самолет что возит почту лучше выкрасить бы в
желтый,
Этот цвет домашней лаской путь проделал очень
долгий. - 2 раза

Отпускной, счастливый лайнер, лучше б в голубом
был цвете,
Это цвет спокойной жизни и его так любят дети.
A вот этот AH-12 и без цвета словно черный.
Hа борту тюльпан зловещий, он слезами, горем
полный.

Мы встречаем самолеты, взгляд на небо обращая.
Все они в зеленом цвете, только мы их различаем.

<< Назад на Песни у костра


Песни про любовь
Гитара плачет и поет
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
Am
На прокуренном вокзале
Dm
Мы с тобой стояли
E  E7      Am       Dm   Em
И кричали поезда
Только мы с тобой молчали
Ничего не замечали
Расставаясь навсегда
Дни сливалися в недели
Птицы к югу улетели
Юность тает дымкой голубой
Звезды с неба облетели
Мы собрать их не сумели
Не успели боже мой

Припев:
A7     Dm       G             C         Am
Гитара плачет и поёт и манит в дальнии края
 А7      Dm             E E7       A A7
И верю я ко мне придет моя любимая
Пусть холодно сегодня мне и пальцы мерзнут на
ветру
Я горьким дымом сигарет их разотру

Так у всех, увы бывает
День последний наступает
И его не отложить
Что-то в сердце умирает
Счастье свечкой догорает
Что поделать
Надо жить

Припев:

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Песни про любовь


Песни у костра
Мы падаем ночью с гремящих небес
Прислал: Роман e-mail: fossgen@mail.ru
           Am                           Dm
      1.Мы падаем ночью с гремящих небес
         E                                Am
      В пустыню и джунгли, на горы и лес,
           Am                            Dm
      С собою лишь верный дружок автомат
           E                           Am
      Повис над землею Российский десант.
           Am                            Dm
      2.Жуем не резинку, а пластик взрывчатки,
            G                            C
      Деремся на равных один против трёх,
            Am                             Dm
      В снегу без палатки - и в полном порядке,
            E                                Am
      А выстрелить лучше не сможет и Бог.

      3.Скажите об этом "зеленым
беретам",
      Пусть знают они, с кем им дело иметь.
      В ледовом просторе, в лесу или в поле,
      Везде, где со смертью встречается смерть.

      4.Пусть даже команду отдали в азарте,
      Кому-то неймётся, как видно, в верхах,
      Но мы остриё синей стрелки на карте,
      Что нарисовали в далёких штабах.

      5.Мы первые жертвы допущенной спешки
      И задним числом перемены ролей.
      В военной стратегии мы только пешки,
      Хотя и умеем взрывать королей.

      6.И у генералов бывают помарки,
      Вдруг синюю стрелку резинкой сотрут?
      Но мы уже прыгнули - жизни на карте,
      А сданные карты назад не берут!

      7.Министр покается: "Вышла ошибка!
      Виновных накажем! Посла отзовут!"
      Его самого поругают не шибко,
      От нас же внизу извинений не ждут.

      8.Мы падаем молча, закрасив лицо,
      И лишь за сто метров рванём за кольцо,
      Мы знаем, что делать, задача ясна,
      И ваши ошибки - не наша вина!

      9.Пусть даже команду отдали в азарте,
      И козыри вовсе не в наших руках,
      Но мы остриё синей стрелки на карте,
      Что нарисовали в далёких штабах.

<< Назад на Песни у костра


Петлюра
Листва
Прислал: Паша Кунц e-mail: pascha007@web.de
Dm          Gm          Dm

Падает московская листва,
Dm       Gm      C      F

У тебя отлично там дела,
Gm             A               B

У меня - казарма, плац, отбой,
Gm               A       Dm

Мне безумно хочется домой.
Не ленись, черкни мне те слова,
Как живёт там матушка-Москва.
Я тебе, конечно, отпишу,
Что как служил, всё также я служу.

Припев:
   Gm           A      Dm           B

Московская листва кружится над тобой,
   Gm                 A      Dm     B
Московская листва забрала мой покой,
   Gm                 A          Dm        B
Московская листва - ни строчки, ни письма,
   Gm              Am       Dm

Московская листва, листва...

Вспоминаю часто тот вокзал,
Тот перрон, где я "Прощай!" сказал,
Поезд тот, что вдаль всё уносил,
Позабыть мне не хватает сил.
Вспоминаю первое письмо,
Боже, как любовью жгло оно.
Вспоминаю строки и слова,
И вопрос: "Как в армии дела?"

Далеко-далёко-далека
От меня ты, матушка-Москва,
До приказа  - стоп и в путь домой,
Я хочу увидеться с тобой.

<< Назад на Петлюра


Паскаль
Шелковое сердце
Прислал: Егор e-mail: eh@mail.ru
Am	    G        Dm
Половинка луны, в его крови
Am	    G		D
Остальное, увы вода
Am	    G		Dm
Говорит он так нежно, о любви
    F	C	G
Что бы ты ответила - да
В глубине его глаз горит закат
В капле ласковых слов - гипноз
За тобой по пятам бежит тоска
Ты идешь тропой своих слез

Пр.:
    FG(3)	   C
    Только шелковое сердце
    Шелковое сердце
    G(3)
    Не пылает и не болит
    Am
    Только шелковое сердце
    Шелковое сердце
    F		  G(3)
    Не когда не будет любить

Он обманит тебя, ты так и знай
Но должна ты решать сама
Может быть наша жизнь, вся наша жизнь
Бесконечный самообман

Пр.:

    Только шелковое сердце
    Шелковое сердце
    Не пылает и не болит
    Только шелковое сердце
    Шелковое сердце
    Не когда не будет любить

    Не пылает и не болит

    Не когда не будут любить

Am
Если сердце твое стало храмом любви
G			Am
То чужое так сложно понять
И в закрытую дверь
F		G(3)
Ты с надеждой стучишься опять

Пр.:
    Только шелковое сердце
    Шелковое сердце
    Не пылает и не болит
    Только шелковое сердце
    Шелковое сердце
    Не когда не будет любить	(2раза)

<< Назад на Паскаль


Переделанные песни(Пародии)
Кино. "Дети проходных дворов"
Прислал: Димон e-mail: dmitry@hllab.com
                 Вступление:

1-11-11-11-9-----------------------------------
2----------------5-8---------------------------
3-------------5----------7-12-----5-9--10--9-7-
4---------------------9--------7---------------
5----------------------------------------------
6----------------------------------------------

1----------------------------------------------
2----5-8---------------------------------------
3-5----------7-12------5-9--10-9~12------------
4---------9---------7--------------------------
5----------------------------------------------
6----------------------------------------------
              (2 раза)

    C         Em    Am          G   C
Em    Am
В  Венгрии, один мужик решил, приколоться над
своей женой.
C    Em    Am       G            C
Он сделал вид, что будто  бы  повесился.
  G       Am  G   C     G      Am    G     C
Входит жена и увидав весящего мужа упала в
обморок.
     Em    Am  G
Большой облом.
        припев
         Dm               Em              C    Em
 Am  G
    Я  знаю  что глупая смерть очень смешна!
А-а-а-а!

А после, вошла бабуся, и увидав что.
Муж и жена, оба врезали дуба.
Пошла их грабить, и выйдя из комнаты.
Повешенный мужик, отпустил бабусе пинок.
        припев
    Бабуся умерла от удивленья! А-а-а-а!

Охотник стрелял в оленя.
Олень упал, со скалы.
И прямо на охотника.
И от этого, погиб охотник, в общем они погибли
оба.
        припев
     Вот такая вот глупая смерть! А-а-а-а!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Дельфиненок
Прислал: Juriks e-mail: Juriks@yandex.ru
Am
В океане средь лазурных волн
A7                          Dm
Где дельфины нежатся c пелёнок
Am            G                  C
Как - то раз попал под рыбацкий борт
Dm            E         Am
Маленький, красивый дельфинёнок.

Весь изрезан кормовым винтом
Оставляя след багрово-алый
Всё быстрее приближалось днo
А дельфин всё звал ну где ж ты мама.

Мать услышав корабельный зов
Бросилась о скалы разбиваясь
А вдали послышался лишь стон
Мамочка прощай я умираю.

Ничего она уже не слышит
Ничего не понимает
Только в памяти всё тише, тише
Мамочка прощай я умираю

В океане средь лазурных волн
Где дельфины нежатся с пелёнок
Рыбаки нашли на берегу
Мать а с нею рядом дельфинёнок.

<< Назад на Песни у костра


Прикольные песни :)
Управление страны
Прислал: Bat e-mail: r.home@rambler.ru
introduction Am,C,G,E,Am,C,G,Em.
E,Am
1.Повседневность красоты,
Dm,G
Нас порядком всех достала,
E,Am
Управление страны,
F,C
Нас такое заебало,
E,Am
Это не страна,а хлам,
Dm,G
Озеро из красной ртути,
E,Am
В стойку смирно,руки по швам,
F,C
Мы вам в морды харкать будем.
ПРИПЕВ.
E,Am
Управление страны,
G,C
Встать рачком и снять штаны,
E,F
Демократии пиздец,
Am,C,G,E
Ленин общий наш отец.
2.Ну а жизнь у нас лафа,
Нам не надо ни хрена,
Нам пожрать бы и попить,
Так и будем дальше жить.
А когда придёт война,
Нам то по хую она,
Мы не будем воевать,
Так как нечего защищать.
3.Будем мы сидеть и ждать,
Когда коммунизм опять,
Разовьётся над страной,
Будет Ленин как живой!

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Облако-рай (к/ф "Облако-рай")
Прислал: Юра (публикую копию с классного сайта) e-mail: sargona@hotbox.ru
режиссер-постановщик: Николай Досталь

авт .Андрей Жигалов

Cm
Hа небе облако-рай, поди его угадай
                       G
Hайти, узнать и понять невозможно
Какого цвета и где, скажи пожалуйста мне
                                Cm
Скорее ты там, где сыскать невозможно

    C
А я от мысли дрожу, что никогда не найду
                            Fm
Хочу забыть, убежать, закрутится

Fm      Cm     G       Cm  C
Где ты, где ты, облако-рай
Листья надежды мои не роняй

Тоской и грустью лечусь,
Душой на небо я рвусь
В густом тумане ищу свое счастье
Быть может, кто-то
Когда мне вдруг откроет глаза
Увижу его сквозь ненастье.
Hо нет его и опять
Не устаю повторять,
Живя надеждой о встрече с тобою...

Где ты, где ты, облако-рай
Листья надежды мои не роняй

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Ты помнишь?
Прислал: Резанов Денис (автор) e-mail: lost@yes.ru
Am                     H7
Летом все становится тише,
Dm                         E
Хоть и позже, но меркнет свет
C                     Dm
Ты уже ни дальше, ни ближе,
B                E
И назад дороги нет
Gm7                    Edim
Мы с тобою друзьями расстались
Dm                        E
Меж землей и светом комет
F                            C
И пусть прежние чувства остались,
Dm              E         Am
Но нам не вернуть тот рассвет

Пр.
Dm                              G

Ты помнишь, как с тобой любили
C                       F
Смотреть, как падает звезда
Dm               E        Am     A7
И мы друг другу говорили только да
Dm                         G
Но что же с нами вдруг случилось
C                   F
через туманы долгих лет
Dm               E           Am
Сказать друг другу получилось нет

И давно пора бы забыться, но забыть мешает нам
свет
И пора за землю спуститься, к прежней жизни
дороги нет
Звезды все давно уж упали, не для нас написан
сонет
Помнишь, мы с тобою летали, а теперь в небеса
дороги нам нет

F       G              C                  Am
И знаем, что среди звезд расстались мы навсегда
F       E                   G         E
Но почему не могут понять это наши сердца

Пр.

<< Назад на Песни про любовь


Прикольные песни :)
Старинная легенда
Прислал: Andrew Answer e-mail: creator0@ngs.ru
   Am                      Dm
Легенду услыхав однажды в детстве,
     E7                     Am
Не все я помню, честно говоря.
    Am                    Dm
Давным-давно стояли по соседству
     E7                         Am
Мужской и женский - два монастыря.
   A7                  Dm
Монахам без ухода было туго,
G7                          С   E7
Жизнь у монашек тоже - не сироп.
   Am                          Dm
И вот однажды друг навстречу другу
  E7                     Am
Они подземный начали подкоп.

  Am                        Dm
Был труден путь до встречи на рассвете,
  E7                        Am
И грустно мне, но как тут не крути,
  Am                    Dm
А прокопали женщины две трети,
  E7                    Am
Мужчины - только треть того пути.

Am                         Dm
И лишь теперь я понял, в чем причина,
  E7                   Am
И оттого я нынче зол и хмур:
  Am                   Dm
Ведь совершенно ясно, что мужчины
E7                    Am
Копнув два раза, шли на перекур.
A7                    Dm
Сидели, дым колечками пускали,
G7                    С   E7
Травя за анекдотом анекдот...
Am                    Dm
А в это время женщины копали,
E7                   Am
И продвигались женщины вперед!

Еще причину укажу отдельно,
Я эти штучки знаю назубок:
Мужчины, я уверен, параллельно.
Вели подкоп под винный погребок.
Они вино крепленое глотали,
Они шутили: лишь сова не пьет!
А в это время  женщины копали,
И продвигались женщины вперед!

Потом среди мужчин нашелся кто-то,
Сказавший:" Братцы, нет у нас стыда!
Даешь бесперебойную работу,
Даешь производительность труда!"
Потом мужчины  долго заседали
И составляли план работ на год...
А в это время  женщины копали,
И продвигались женщины вперед!

Не о монахах нынче я печалюсь -
О них бы я не стал писать стихи:
Пускай монахи сами отвечают
За их средневековые грехи.
Прошли века, и что теперь судачить -
Кто вглубь копал, а кто, допустим, вширь.
Но остается важная задача
Лентяев подводить под монастырь.

<< Назад на Прикольные песни :)


Прикольные песни :)
СБОРНИК ПЕСЕН-ОРАЛОК
Прислал: djprof e-mail: djprof@mail.ru
    Am            G        Am          G
    Идет бычок, качается, сдыхает на ходу,
    Am           G          Am       G
    Доска моя кончается, сейчас я упаду,
    F       E
    E-e-e-e,
    N.C.         Am
    Hе куpите анашу!

    Hаша Таня гpомко плачет, уpонила в pечку
мячик.
    Тише, Танечка, не плачь,
    Е-е-е-е,
    А то будешь там, где мяч.
              (Ваpиант: дуpным голосом "Мяч
_ВАЩЕ_ не тонет!!!")

    Тpавка зеленеет, солнышко бл%стит,
    Ласточка с весною в сени к нам летит,
    Е-е-е-е,
    Е%$#улась об косяк!

    Шел отpяд по беpегу, шел издалека,
    Шел под кpасным знаменем командиp полка,
    Голова обвязана, кpовь на pукаве
    Е-е-е-е,
    Hе х%й пьяным в дpаку лезть!

    Мама, я сегодня в садик не пойду,
    У меня галоши спи#дели в саду
    Е-е-е-е,
    А воспитательница -- б$ядь!

    Мишка косолапый по лесу идет,
    Шишки собирает, за щеку кладет
    Шишечка упала, прямо мишке в лоб...
    Е-е-е-е,
    Косолапый -- долбо%б!

    Пьяный-пьяный ежик влез на провода,
    Током его е$нуло, вылезли глаза
    Е-е-е-е,
    Покупайте изоленту!

    Мама дочке купила калоши
    Чеpные блестящие, словно настоящие
    Е-е-е-е
    Х$! от пола отоpвешь

    Шел отpяд по беpегу, шел издалека,
    Шел под кpасным знаменем командиp полка
    Е-е-е-е
    В ж%пу pаненный слегка

    По улице ходила большая кpокодила
    Большая кpокодила по улице ходила
    Е-е-е-е
    Змей гоpыныч - пидараз

    Голые бабы по небу летят
    В баню попал pеактивный снаpяд
    Е-е-е-е
    Cнаpяд есть снаpяд.  (Ваpиант: Змей гоpыныч -
пидараз)

Прислал: Алексей Дудкин, alex_mac_007@mail.ru
Am            G        Am          G
    Идет бычок, качается, сдыхает на ходу,
    Am           G          Am       G
    Доска моя кончается, сейчас я упаду,
    A-A-A Подтолкните му%ка
    А-А-А Чтоб дорогу выбирал

    Тpавка зеленеет, солнышко бл%стит,
    Ласточка с весною в сени к нам летит,
    А-А-А Еб%лась об порог
    А-А-А НЕ х% низко так летать

    Шел отpяд по беpегу, шел издалека,
    Шел под кpасным знаменем командиp полка,
    Голова обвязана, кpовь на pукаве
    А-А-А Всё еб%ло в синяках
    А-А-А не х% первым в драку лесть

    Пьяный-пьяный ежик влез на провода,
    Током его е$нуло, вылезли глаза
    А-А-А 380 вольт
    А-А-А А на х% он туда полез!

Прислал: Варяг
Однажды в студёную зимнюю пору
Лошадка примёрзла п***ю к забору.
И дёргалась лошадь туда и обратно:
Лошадке не больно, лошадке приятно.
о-о-о!!!
Покупайте клей "момент"

Однажды в студёную зимнюю пору
Я из лесу вышел и снова зашёл...
о-о-о!!!
Холодно однако...

Чёрный-чёрный ворон сел на провода
Током звездануло улетел в тайгу
о-о-о!!!
Больше ворон не мужик!

Прислал: yoyo, pawel@dalmatovo.ru
   G            Am
На берегу лежат два трупа
         C       Dm
У одного торчит заколка
И проходящая девчонка
Чему-то удевилась вдруг.

<< Назад на Прикольные песни :)


Песни у костра
Десантники (Снова вы увидите как в мае...)
Прислал: Круглов Алексей, KruAl e-mail: zdesaad@mail.ru
    Am
Снова вы увидите как в мае
     A7		     Dm
На полях тюльпаны расцветут
      Dm		 Am
Ну а нас с тобою в это время
     E		      Am
На прыжки, куда то увезут
            И опять закрытые вагоны
            И колес неравномерный бой
            Снова опустевшие перроны
            Зарево огней над головой
АН-12 скорость набирает
Устремляясь в облачную высь
Почему так сердце замирает
Волосы под шлемом поднялись
            Жизнь у нас не каждому дается
            Вот парнишка штопором пошел
            До земли сто метров остается
            Не поможет даже запасной
И глухой удар об землю люди
Может быть слыхали где ни будь
Сына уж у матери не будет
Милая любимого забудь
            Снова вы увидите как в мае
            На полях тюльпаны расцветут
            "Соберут десантники, десантники букеты
            На могилку другу принесут"  2 раза

<< Назад на Песни у костра


Песни про любовь
Радостная муть
Прислал: Виталий aka Vit e-mail: Davidoffvit@mail.ru
F                   G
 Солнце греет но не обжигает,
A#               Hm
 Ведь холодными уже лучами.
C               Am
 Скоро мухи полетят красиво,
F              G
 Обжигая нос и жаля щеки.

А вокруг уже другие люди:

Сплошь улыбки и расположенье.

Да, все это очень скоро будет:

Плавное красивое движенье.

Припев:
C        Am F    G
 Представляю это я.
C         Am F        G
 Слышишь, как люблю тебя.
Am      C   F        G
 Чувствуешь, люблю тебя я.
C     Am F         G     Am
 И тепло  вокруг меня, я знаю.
F  Am     C  Am   F  E      E7      Am F C E
 Я знаю... Я знаю... Что взаимно! а-ааа...
   Am    F C E
 а-ааа...

Искорки с хвоинками мы перемешаем,

Так прекрасен будет этот танец.

Это счастье сделаем мы сами.

Мы прекрасно это представляем.

Льдинки будут только в горках.

Сердце переполнено огнями.

Очень холодно но не замерзнем:

Я согрею всех любви лучами!

Припев:

Представляю это я.

Слышишь, как люблю тебя.

Чувствуешь, люблю тебя я.

И тепло вокруг меня, я знаю.

Я знаю... Я знаю... Все взаимно! а-ааа...

З.Ы.: Песенка написана в предвкушении
замечательного праздничка Нового года и вообще в

предвкушении зимы, красивой такой...
Затягиваю ее медленно под типа Мумий Тролля,
послушав сначала несколько его
супертворений. Всем фанатам МТ - бА-А-Альшой
привет!

Пишите Чего нибудь, плизззза! Не критиканьте
слишком сильно, лучше сами поделитесь своими
супертворениями-суперфантазиями.

<< Назад на Песни про любовь


Песни у костра
Плачет Нюрка
Прислал: e-mail: Amelianoff@mail.ru
 Am                  Dm
Плачет Нюрка живая душа
 Em                          Am
Слезы с кровью смешались на лапах
Am                       Dm
Ах как Нюрка была хороша
Em                     Am
Самый тоненький чюяла запах
A7                        Dm
Плачет Нюрка а птица летит
G                 C
Боевая железная птица
Am                      Dm
Плачет Нюрка Себе не простит
Em                        Am
А ведь плачет и все ей простится

По загривку прошел холодок
Когда запахом сбоку пахнуло
Но на тонкий стальной проводок
По расщелине лапа скользнула

И взметнулся огонь из камней
И запахло железом каленым
И хозяин идущий за ней
Опустился на землю со стоном

И ползла к нему Нюрка, ползла
И лизала его и лизала
И хрипела на помощь звала
И глазами всю боль рассказала

Подбежали к саперу друзья
Обмотали бинтами сапера
Он сказал : Мне без Нюрки нельзя
Нет сказали ему  - это горы

Вертолет прилетел поутру
Их вдвоем погрузили в машину
Ты не плачь, Нюрка, я не умру
Ты не плачь я тебя не покину

Плачет Нюрка живая душа,
Слезы с кровью смешались на лапах
Ах как Нюрка была хороша
Самый тоненький чюяла запах:

<< Назад на Песни у костра


Переделанные песни(Пародии)
Ничего на свете лучше нету...
Прислал: Киря аки Flyshark e-mail: darkkisia@yahoo.com
Аккорды см. в разделе "Песни из
кино-мульт-фильмов"

Бацается на мотивчик из бременских музыкантов.
вычитал на столе Одесского вуза.

Ничего на свете лучше нету
Чем затушить в преподе сигарету
И почуять запах жжёной плоти
И вь#бать ногою в развороте

Мы на стол припода бросим дружно
От него одно всего нам нужно
Получить зачёт свой поскорее
И забить припода побольнее

С телом мы поступим очень умно
Мы его разрежим ножом грубым
Из сегментов сделаем тушёнку
вот и есть закуска нам под водку

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Гимн Кважвы
Прислал: Set e-mail: kirill_meer@mail.ru
Играется на мотив "Виновата ли я"
    Am
Там, где свечи горят, потихоньку коптят
   Dm         G         C
Все святые на пир собираются
    Dm                 Am
Они курят и пьют и на бога плюют
   E7            Am
И еще кое-чем занимаются

А святая Елена где-то сп##@ла полено
И лежит, онанизмом занимается
А она бы не прочь провести с богом ночь,
Да боится - за грех посчитается

А святой Агафон где-то сп##л фаэтон
И с бл"ми по небу катается
Он бы тоже не прочь провести с Еленой ночь,
Но боится - за грех посчитается.

А святой Моисей где-то сп##л трех гусей
И по небу бежит, спотыкается.
А святой Пантелей, стороживший тех гусей,
Всед бежит и ох матом ругается!

Ты распиз##ль святой, зал##ль золотой,
Ты у бога воруешь гусятину
А я видел вчера ты гусяру е@л,
Вся деревня пропахла пиз###ной.

Ну а бог не дурак, он забрался на чердак
И сидит над чертямт насмехается.
Он и курит, и пьет, на чертей х@й кладет
И еще кое-чем занимается.

Если кто-то знает (или придумает) продолжение,
просьба скинуть на мыло

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Земфира. "СПИД"
Прислал: NaFigator e-mail: nafigator@r66.ru
1 куплет:
            F               E
        Я снял наушники, выгрузил виндовс,
            Am                D
        Закрытые окна меня провожали,
        Но юникс рассказал мне о страшном
секрете,
                                              G
    Что форточки - лажа, а мы и не знали...
Припев:
                 C       E        Am
        А у нас вынь и значит мы умрём,
        Но у нас вынь и значит мы умрём,
        Но у нас ви-и-ндовс и значит мы умрём,
        Но у нас... Значит мы...
2 куплет:
        Буду сносить сегодня винду я,
        Не думать про завтра, не копаясь в
инете,
        Зато докажу я, мне будет нетрудно,
        Что лучше линукса ничего в мире нету...
Припев:
        А у тебя вынь и значит ты умрёшь,
        Но у тебя вынь и значит ты умрёшь,
        Но у тебя ви-и-ндовс и значит ты умрёшь,
        Но у тебя... Значит мы...
3 куплет:
        Поставлю Nmap, откомпилю я Whisker
        И про NetCat и l0pht-crack не забуду,
        Как хорошо, что тут всё по-английски
                                D        Am   D
    В глазах винды ламером больше не буду,
           Am                   D
 G
        Ленивый админ бьёт об стены посуду, ведь,
ха...
Припев:
        У него вынь и значит он умрёт,
        Ведь у него вынь и значит он умрёт,
        Но у него ви-и-ндовс и значит он умрёт,
        У него... И значит он... Хей...

Играется всё перебором. Куплеты таким (один
перебор на один аккорд):
------------+-------
--------+-------+---
------+---+---+---+-
-------------------
--+----------------
-------------------

Припев таким (два перебора на аккорд):
--------+--------+--
--------+--------+--
------+---+----+---+
-------------------
--+----------+-----
-------------------

ps Все пожелания, критику, исправления приму по
адресу: nafigator@r66.ru

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Король и Шут. "Садовник"
Прислал: Анашист e-mail: punknotdead_a@mail.ru
Вступление:С#5 A5 H5 G5
1куплет:
   C#5        A5
 Целый вечер нет покоя
   H5        G5
 Скину от его волос,
 Выбрил он себе лодышки
 Выщипал весь нос.
    A5          F#5
 Кулаки  его  чесались,
 Ведь панки круто тусовались.

 С#5   A5   H5   G5
 И решил гопник тут,
 Панки щас нас найдут,
 Надо их опередить,
 Морду всем набить!

Припев:F#5 E5 D5 C#5

 С#5  A5  H5   G5
 Эй пошли на район,
 Панков там мы найдем,
 Будим морды им бить,
 И водку их пить!

2куплет:
 Гринды он нацепил,
 И в RAC клуб повалил,
 Лысиной светя своей,
 И пугая детей!
 Бритых всех он собрал,
 Арматуру подобрал,
 Продолжая тормозить,
 Он пошел панков бить!

Припев:
 Эй пошли на район,
 Панков там мы найдем,
 Будим морды им бить,
 И водку их пить!

3куплет:
 И прейдя на район,
 Начал бить панков он,
 Но они не сдавались,
 И на лысых матюкались!
 Получив от них по роже,
 По спине и жопе тоже,
 Анархистов скин не бьет,
 Панкам он лишь сосет!!!

Припев:
 Эй пошли на район,
 Панков там мы найдем,
 Будем член им сосать,
 И зад подставлять!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Ой, цветет калина
Прислал: Эля e-mail: angel_slonik@omen.ru
аккорды см. в разделе "Народные"

Ой цветёт картошка,
Зеленеет луг
И ползёт по лугу
Колорадский жук
Он ползёт не зная
Ничего о том,
Что его поймает
Местный агроном.
Он его поймает,
Домой отнесёт,
В баночку посадит,
Спиртиком зальёт...
Ой цветёт картошка,
Зеленеет луг...
И ползёт по лугу
Колорадский жук!!!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Стены моя крепость
Прислал: butt-head e-mail: 01_kp2_butt-head@list.ru
       Em C  Am      H7     Em C
     1.	Я    закрою шторами окно,
        Am       H7             Em   С
    Чтобы не видеть больше ни-че-гоoo
    Am     H7              Em
    Я так устал мне всё равно.

Припев:  Em     C
     Стены моя крепость
     Am      H7     Em     C      Am  H7
     А я за стенами сижу-У сижу-у сижу-у
     Em     C
         Стены моя крепость
         Am       H7       Em      C      Am
     Покой за ними нахожу-у хожу-у хожу-у

     2.	День ты мною прожит как всегда
    Всё время бесконечные суета
    Везде преследует меня.
Припев:
     3.	Мир ты так безжалостен ко мне
    Совсем другим ты представлялся мне-е
    Всё это было как во сне

Припев:
     4.	Смерть зачем забрала ты любовь мою
    Жить без которой не могу
    Закройте дверь я ухожу.
Припев:

Перебор:

Em           С                Am        H7
   Em
1----------------------------------------------2-----------------------------------

2--------0------------1-----------1--------------------------0---------------------
3-----0-------------0-----------2-----------2-------------0------------------------
4-0--2---------0------------------------------------1--2---------------------------
5-----------------3-------3--0--------0--2------------------------------------------

<< Назад на Песни у костра


Пурген
Не голосуй!
Прислал: O.D.H.A.K.O (подбор) e-mail: odhako@inbox.ru
Вступление: G5

H5         G5       D5      A5
Ты не ходи голосовать О-О-О-О!
H5       G5        D5     A5
Некого нам выбирать О-О-О-О!
H5         G5       D5      A5
Конкурентов нет совсем О-О-О-О!
D5         G5      D5     A5
Лишь голодранцы все О-О-О-О!

Припев:
H5       G5  D5           A5
Не голосуй! Окажешься в помойке!
H5       G5  D5           A5
Не голосуй! Жертва перестройки!
H5       G5  D5       A5
Не голосуй! Или проиграешь!
H5       G5  D5        A5
Не голосуй! Время потеряешь! ХОЙ!

H5 G5 D5 A5

Президентом хочешь стать О-О-О-О!
Чтоб страною управлять О-О-О-О!
Чтобы было хорошо О-О-О-О!
Больше всех нехорошо О-О-О-О!

Припев:
Не голосуй! Или проиграешь
Не голосуй! Время потеряешь
Не голосуй! Окажешься в помойке
Не голосуй! Жертва перестройки

<< Назад на Пурген


Прикольные песни :)
Буратино
Прислал: Круглов Алексей, KruAl e-mail: zdesaad@mail.ru
Am
В коморке папы Карло у камина
A7			Dm
Валялся в жопу пьяный Буратино
Am
К нему пришла развратница Мальвина
E
И отдалась за пачку маргарина

Мальвина плоскодонкою звалася
Над нею вся родня абосалася
Но все ж она гуляла с Карабасом
Который был ужасным пидарасом

А там еще была лиса Алиса
Разнощица всех видов сифилиса
Любовников как лифчики меняла
И страшную болезнь распостроняла

А черепаха старая Тартила
Взяла, да и публичный дом открыла
Там много, много разных проституток
И их ебут в любое время суток

Все куклы из театра убежали
В коморку папы Карло прибежали
А там все, как и прежде у камина
Валялся в жопу пьяный Буратино.

<< Назад на Прикольные песни :)


Песни у костра
В небесах
Прислал: Алекс Юров (Ax) e-mail: yurov@lipetsk.ru
группа НЕБЕСА

Em   C         G         H7
А знаешь как мне в небесах
Ты видишь нас с тобой во снах
Ты любишь несколько кассет
Ты помнишь, что меня здесь нет

ПРИПЕВ:
Все бы было лучше
И как будто бы пустяк
Все было проще
Если б не был я дурак
Все бы было было легче
Был бы я сейчас с тобой
Все было проще,
Был бы я сейчас живой

А помнишь как любили мы
На звезды взгляды класть свои
Я понял, как тебя любил
Я верил, но не сохранил

ПРИПЕВ: ))))))))))))))))))))

Однажды я к тебе вернусь
Бумажным змеем прилечу
А может в образе звезды
Узнаешь это только ты.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Кино. "Мама-анархия"
Прислал: Шок e-mail: xep@bip.ru
C
Солдат шёл по улице домой,
F                   G        C
Нет не думайте, что это Кино,
C
Кино - это Кино
F                 G        C
Но кино всё равно не гавно!

Am      Em
Мама - анархия
F                G
Папа наш Виктор Цой
Am         Em
Мама - Анархия
F                 G
Папа наш - Витя Цой.

Все мы в чёрных футболках,
Все в наколках по локти
Блестят на руках браслеты,
Ну попадись нам какой-небуть гопник.

Мама - анархия
Папа наш Витя Цой
Мама - анархия
Папа Витя цой

Во-о-от весёлую песню
Хотел я сыграть вам ребята,
Ну чтож не вышло, да хер с ним.
Не буду ругаться я матом.

Мама - анархия
Папа наш Витя Цой
Мама - анархия
Папа Витя цой

Да вздравствует группа Кино и Виктор Цой!
Комментарий:
Ну вот кароче, вот такая вам харошая песенка,
играйте на здаровье, кто уже играл песню
Цоя - Мама Анархия, тот без проблем разберётся
:-)

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Танцы Минус. "Belle"
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Внимание! Песня не для слабонервных!
I куплет
Dm                   Gm               A
Плач! И рыдай, мой зритель, что есть силы!
Dm                    Gm     C          F
Спрячь! Спрячь свой пейджер! Отключи мобилу!
 Dm             Gm             A           Dm
Врач! Пройди скорей по всем рядам с нашатырем!
         Gm           A             Hm
Мы о судьбе трех поросят сейчас споем!
Hm         Em              F#        Hm
Я брат Ниф-Ниф, я дом построил из травы!
Hm          Em           A         D
Но волк чихнул, и он рассыпался, увы!
Hm          Em          F#         Hm
Вы! Вы порыдайте над разбитою судьбой!
Hm         Em          A             D
Он хочет сделать из меня паштет свинной!
             Em        F#             Hm
Я брошусь в воду, утоплюсь ко всем чертям!
          Em          F#         Hm
Но тушку собственную волку не отдам!

II куплет
Рай! Не сулит Господь для поросенка!
Дай! Все кричат грудинку и печенку!
Ай! Уже раздался под окном коварный вой!
Мне уготовано сегодня стать едой!
Я брат Нуф-Нуф, мой деревянный дом трещит!
Моя фанера не спасет, не защитит!
Щит! Пробит фанерный, в нем мелькает волчья
пасть!
Видать судьбой мне суждено сегодня пасть!
В камин залезу и сгорю ко всем чертям!
Но тушку собственную волку не отдам!

III куплет
Мой! Превратится трупик в шпиг венгерский!
Стой! Уходи от дома, хищник мерзкий!
Ой! Коварный волк глядит в решетку сквозь окно!
Боюсь, в паштет мне превратиться суждено!
Консервной банкою я буду на столе!
Одной тушенкой станет больше на Земле!
Нет! И пусть не сможет волк залезть в мое окно,
Я умираю от инфаркта все равно!
И после смерти волк меня не сможет съесть!
Хоть небольшое утешенье в этом есть!

IV куплет
Я серый волк, я умираю без еды!
Но сытый зритель не поймет моей беды!
Ты! Поплачь хоть ты над нашей общею судьбой!
Мы все погибли и прощаемся с тобой!
Четыре трупа, начинается антракт!
А дальше будет только хуже, это факт!
                                ...Реальный факт!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Чайф. "Не со мной"
Прислал: Valik-Ovalik e-mail: murachov@alo.ru
G
Собираешь тару
Em
От вчерашней пьянки
C
Ты хмурной и грустный
D
Выпей валерьянки
Уплывают деньги
Чем быстрей, тем больше
Ты меня не помнишь
Твой запой всё дольше

Припев
G(чайфиное)
Всмерть бухой ты
Сsys9
Всмерть бухой ты
Всмерть бухой ты
Всмерть бухой ты

Ты не сможешь выпить
Больше чем ты можешь
Ты не сможешь стукнуть
Никого по роже
В голове туман
А во рту помойка
Но тебе плевать на это
У тебя попойка

Припев

Наливал в стаканы
Быстро пиво с водкой
И стирал с воротника
Своего блевотку
Вы орёте песни
Громко да плохие
Тело ослабело
Вы опять бухие!!!

Припев

<< Назад на Переделанные песни(Пародии)


Полковник и Однополчане
Буденный
Прислал: Лукаш e-mail: lukas@akk.ru
Вступ. Am

        F         C
Скачет раненый Буденный
         E        Am
На заплаканном слоне,
         F             C
Сзади - танки первой конной
        E         Am  A7
С образами на броне,
                        Dm      F
Может, Бог им даст, похмеляться
    E         Am  A7
Кружечки по две,
                       Dm       F
Только след хреновый стелется
 E           Am
По ширяй-траве.

Нет зерна, нет даже крошек,
Вместо пива - мутный чай,
Стаи злобных мандовошек
Истребили урожай.
В тесном кабаке за печкою
Третий день обед,
Все равно там делать нечего,
Ни копейки нет.

Пр. Am

                   F
Только б утро пережить,
                      D
Только б день перехворать,
                      Dm
Только б к вечеру не пить,
                  Am
Чтобы, ночью не орать.

Спой-ка песню, друг сердечный,
Славный курский соловей
Мне б похмелье покромешней,
Да горячки побелей.
Затряслось со страху зеркало,
Эка напугал,
Хоть к портному на примерку мне,
Хоть под самосвал.

Вижу горы и долины
Да скалистые поля,
Там крылатые скотины
Опыляют тополя.
Я живой, а мне не верится,
Как же это так,
Ведь вчера же кто-то целился
С виду не дурак.

Пр.

Только б утро пережить,
Только б день переболеть,
Только б к вечеру не пить,
Чтобы ночью помереть.

http://rok.kulichki.net/groups/polkovnik/print.html/.html
http://www.leonidfedorov.ru/p&o.htm

<< Назад на Полковник и Однополчане


Переделанные песни(Пародии)
Сплин. "Орбит без сахара"
Прислал: Бамси e-mail: bamse@list.ru
Hm          Em
Вся водка выпита,
D            A
Все бутылки сдадены,
Нихуя в холодильнике,
Родители съебали на дачу.

Em                  Am
Она пьёт своё специальное,
D                         Hm
И вспоминает всех у кого брала,
Em                   Am
Она пьёт своё специальное,
D                          Hm    F#
И вспоминает всех, кому давала вчера.

Магнитофон разъёбан впизду,
Телефон загнали вчера,
Ротен будет жить ещё долго,
А Сид должен умереть.

Она пьёт своё специальное,
И вспоминает всех у кого брала,
Она пьёт своё специальное,
И вспоминает всех, кому давала вчера.

Она резала вены,
И прыгала в окно,
Она хотела повеситься,
Но путяга, водка, секс и Кино.

А ты пей-пей своё специальное
И вспоминай всех у кого брала,
А ты пей-пей своё специальное
И вспоминай всех, кому давала вчера!

<< Назад на Переделанные песни(Пародии)


Петлюра
Гитара семиструнная
Прислал: Nikita e-mail: scrabit@chat.ru
Am
Hе под звон гитаpы семистpyнной,
A7                        Dm
А под звон дyбаческих ключей
                     Am
Выпилю pешеткy и на волю
E7                     Am
Повидаться с матеpью своей.

Hе yжели мама не yзнает
Своего pодимого сынка?
В юности меня ты пpовожала
А пpидется встpетить стаpика

Hикакой землей заpыт я не был
Пpосто с той землею я дpyжил.
Лагеpные мyки и конвои,
Много, мама, гоpя пеpежил.

[пpоигpыш]

Лагеpь наш поднимyт по тpевоге,
Hа ноги оденyт кандалы.
И пойдyт pебята по доpогам
Hашей необъятной стоpоны.

Так налей же, мама, гоpькой водки,
Водкой я печаль свою залью,
Лагеpные мyки позабyдy
И пpо этy песню, что пою.
Лагеpные мyки позабyдy
И пpо этy песню, что пою.

<< Назад на Петлюра


Прикольные песни :)
Глаза лохматые стали...
Прислал: Игорь Зеленый e-mail: dongreen@torba.com
Написал вот на досуге...
Аккорды любые, перебором, под настроение...

Am               Dm
Глаза - лохматые стали,
G                C
Кариес снова в предплечье,
Слоны словно в душу насрали
А мысли летят в поднебесье

Слова летят словно зайцы
Умирая, не долетев до водки
Хорошие люди китайцы
Глаза всегда как с попойки

И огненным пламенем дышат
Нежные губки подружки
Но их все равно не услышат
Мои синие синие ушки...

А руки мои снова матом
Зеленеют и очень трясутся
Я наверно уже генератор
Слушай... А как протоны е%утся?

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Чиж и Cо. "Прекрасное Воскресенье"
Прислал: Di@blo e-mail: Linolium@rambler.ru
 C
День рожденья - радостный день!
Пусть напьются все в дребедень
F       G                C
Эй, эй, эй, наливай поскорей!

Брось сердиться - дидишь сосед
Прямо мордой упал в венегред,
Эй, эй, эй, ведь напился сосед!

 C                      F
Да, да, да! - люди смеются!
           G              C
Вновь с тобой я в пруд упаду.
 C                  F
Пусть всегда он остается
      G             C
Этот пруд у нас на углу!

Видишь, солнце тонет в цветах!
Хмель весенний бродит в мозгах!
Эй, эй, эй, наливай не жалей!

Август украсил лужи листвой!
В этот день напьёмся с тобой.
Эй, эй, эй, это - лучший из дней!

Вместо "август"-а  можно спеть месяц
который нужен и изменить ,соответственно
продолжение строки.
В общем и целом неплохая переделка!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Мультфильмы. "Чужие звезды"
Прислал: Сладкая e-mail: anastasy6@yandex.ru
(аккорды см. в тексте у Мультфильмов)

В незнакомой мне стране я на радио волне
Если твой услышу голос, то на самый дальний
полюс
Бомбу отошлю я тебе.
Сядешь на верхушку скалы
И откроешь мой пакет ты:
Мелкие тебя кусочки,
Разлетятся, и носочки
С неба упадут как цветы:
И светят звёзды над тобой
Но мне сейчас на звезды наплевать,
И вот вопрос: как в толщи льда тебя мне
закопать?..
Твои ресницы, мне не сниться
Упали с неба! Да, упали с неба-а
В незнакомой мне стране я на радио волне
Если твой услышу голос, то на самый дальний
полюс
Истребитель отправлю к тебе!
Если мне с далекой звезды
Весть придет о том, что там ты
На крыле волшебной птицы,
Привезу с отравой пиццу, полетишь в другие миры.
И светят звёзды над тобой
Но мне сейчас на звезды наплевать,
И вот вопрос: как в толщи льда тебя мне
закопать?..
Пока копала, я не знала,
Моя тушь потекла: Моя тушь потекла:

ПОСВЯЩАЕТСЯ МОЕМУ БРАТУ!!!! Костян, я не шучу!!!

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
История (к/ф "Ландыш серебристый")
Прислал: Пуша e-mail: vera2107@mail.ru
муз.и сл.А.Цекало

Em  G   F#  H7
Вот ты, вот я -
  Em      G     F#    H7
В прошлом дружная семья.
 Em      G      F#     C
Все, что было, вдруг уплыло -
Em     G   F# H7 Em G F# H7
Вот и вся история.

Припев:

Em    G      F# H7
Ты пойдешь налево,
 Em            G      F# H7
А может быть пойдешь направо.
Em      G   F# H7
Ты ведь королева,
Em  G     F#
Ты имеешь право
H7   Em  G    F# H7 Em G F# H7
На любой ход.

Вот твой, вот моя,
Вот деньги, вот друзья.
Деньги и друзей разделим -
Вот и вся история.

Припев

Вот вместе - ты и я,
Но это только фотография.
Мы ее порвем на части -
Вот и вся история.

Припев

Ты не спишь, не сплю и я -
Плохо мне, любовь моя.
Если только ты захочешь,
Будем снова мы семья.

Em     G    F#     C
Только ты захочешь вряд ли -
Em     G   F# H7 Em G F# H7
Вот и вся история.

Припев

На любой ход.
На любой ход.
H7    Em
На любой..

<< Назад на Песни из кино и мультфильмов


Песни у костра
Наркоман
Прислал: Axethrower e-mail: axe@karelia.ru
 Am                     F
Сидел я на хате, убитый тоской,
 Dm                       E
И не чем мне было заняться.
 Am                                 F
Мой друг предложил мне наркотик простой,
 Dm                 E
И не было сил отказаться.

Мне было приятно, забыта вся жизнь,
Летаю по небу, не хочется вниз
-О если б так было всегда-,
Подумал я тогда.

И через неделю наркотик такой,
Помог мне забыть свою жизнь, дав покой.
Мне было приятно, забыта вся жизнь,
Летаю по небу, не хочется вниз.

На следущий день захотелось опять,
Но не было денег наркотик достать,
Я продал одежду что с дому украл,
И к вечеру я на наркотик достал.

 Припев:

Зачем эти горькие слезы?
Зачем эта адская боль?
Простите вы Мама и сестры,
Что сын оказался ваш глупый такой.

О Боже, как трудно терпеть эту боль
Которую нужно залить наркотой,
Хоть раз бы кольнуться, Где денег достать?!!
Нет силы терпеть я иду воровать.

 Припев:

Зачем эти горькие слезы?
Зачем эта адская боль?
Простите вы Мама и сестры,
Что сын оказался ваш глупый такой.

Сижу за решеткой весь дохлый, больной,
Потеряна жизнь, почему Боже мой?!!
Зачем мне наркотик мой друг предложил?!!
Зачем я идею не отклонил?!!

Припев:

Зачем эти горькие слезы?
Зачем эта адская боль?
Послушайте дети, подростки,
Не балуйтесь вы наркотой.
19:37 30.10.2001

<< Назад на Песни у костра


Песни у костра
Ордена не продаются
Прислал: Paul Volovich e-mail: pvol@univ.uzhgorod.ua
Музыка и слова Ю.Слатова

    Am           Dm
    Мне старушка одна
            E7            Am
    Hа вокзале поохав сказала:
                    Dm
    "Как не стыдно сынок,
          G                  C
    Жизнь свою начинаешь с обмана.
                  Dm
    Где-то орден купил,
                 E7          Am
    Hацепил, и похвалишся людям,
                 Dm
    Сам такой молодой -
                 Em              Am
    Да только совести грамма не будет.

    Весь такой загорелый -
    Видно с отдыха с жаркого юга,
    Там на папины деньги
    Гулял, веселился бездумно.
    Ты сними не позорь,
    Hе позорь фронтовые седины,
    Что ты знаешь сынок
    О войне - ничегошеньки милый."

    Что ответить старушке седой,
    Hе обидеть бы старость.
    А слова оправданий не лезут,
    Как будьто-бы в тягость.
    Только орден рукою прикрыл,
    Чтоб обидой не пачкать,
    И вдруг вспомнил афганское небо,
    Hаше небо прозрачное.

    Я бы мог рассказать той старушке
    Как плакали горы,
    Как снега вдруг краснели
    От яркой рябиновой крови.
    И как быстрые реки
    Топили последние крики.
    И как небо швыряло
    Hа землю горящие Миги.

    А еще расскажу,
    Как врывается горе в квартиры,
    Как безумную мать
    Hе могли оторвать от могилы.      _
    И тогда ты старушка поймешь        |
    И меня не осудишь.                    2
    Ордена как у нас                    / раза
    Hа базаре ни встретишь, ни купишь _|

<< Назад на Песни у костра


Прикольные песни :)
Слово
Прислал: Серж e-mail: serzh@vmail.ru
> Каждый аккорд играется по два раза

Am			  C
Чёрно-белой краской на моём заборе,
Dm			E
Написал мой кореш слово озорное,
В нём всего три буквы, но зато какие,
Догадайтесь сами, если не тупые.

> Бой меняется, каждый аккорд играется по одному
раза

Am		   G
Я его не стану называть,
Dm		  Em
Слово конечно вечно,
И о нём так любит помечтать,
Каждая на свете женщина,
И любой мужчина за него,
Сразу полезет в драку,
Без него на свете жить,
Хуже, чем бездомной быть собакой.

А я это слово разукрашу красным,
Чтобы на заборе выделялось классно,
Кто не догадался, называю всё же,
А то ненароком получу по роже.

Это слово "мир", а вы себе,
Правда, не то представили,
Я хочу, чтоб мысли пошлые,
Вы бы навсегда оставили,
То что вы представили себе,
Тоже, конечно, важно,
Только вот без мира на земле,
Словно как у женщин губы без помады.

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Чайф. "Ой-ё"
Прислал: Valik-Ovalik e-mail: Valik-Ovalik@yandex.ru
Песенка может быть не супер, но по-моему
довольно-таки сносная...
Может быть даже кому-то и понравится. Да её можно
исполнять без первого куплета. От
этого она не станет хуже...
Не ленитесь, оставляйте отзывы о ней...

C             G         Am         FG
От старых сетей весточки нет - грустно
А на душе от всех новых цен - пусто
И от неновых невелика утеха
Правда, вот был последний админ уехал

Припев
Ой-бля, ой-бля, ой-бля
Ой-бля, ой-бля, ой-бля!!!

Запил Шарон у них в Ягунино стачка
С пивом беда остался один ящик
На кухне записка: 'не жди' прислали из ЖЭКа
Возьму автомат, да сука электрик уехал

Припев

Скорей бы лёд встал полез б с проводами на крышу
Чего бы сломал, потом починил, эх не вышло
Электрик настырный на крышу лезет всё выше и
выше
Сейчас он сорвётся и хуй с ним
Никто не услышит!!!!!

Припев

Скорей бы снег сошёл пошли тогда мы к девчонкам
Хотя уж давно они сидят нам в печёнках
Сейчас пойдём и ляжем в сырую могилу
Но не дождётесь
Хрен вам мудилы!!!!!!

Припев

<< Назад на Переделанные песни(Пародии)


Песни у костра
Чечня
Прислал: ЛЕХА e-mail: A-L-E-X2001@rambler.ru
      Am
Над старым аулом виднеется дым
 Fm
рыдает отец над сыном своим
 Dm
здесь были солдаты,да грош им цена
 Em            E
опять завалили с ружья пацана.

Не будет спокойствия в этой стране
Чечня,Дагестан полыхают в огне
Там парни дерутся по воле царей
И носят на шее талисма матерей.

         Am             Fm
припев:Горячее солнце,жестокий закат
        Dm                   E
       Он снова уносит сотни жизней ребят.
         Am                    Fm
       И им не встречать тепло весеннего дня
       Dm             E
       Всему остается виною Чечня.

И вот по утру выдвигается в бой
Солдат молодой с дрожащей рукой
И снайпер прицелившись прямо в висок
Опытным пальцем нажмет на курок.

Рыдает на кладбище старая мать
Ей некого больше из армии ждать
Ей некого больше так сильно любить
Ей незачем больше надеждою жить.

Припев.

И вот вечером мы сидим у костра
Минута молчания-убили бойца
Чеченская пуля рванула слегка
Играет гитара за честь пацана.

Пишу я письмо родным с далека
В Чечне я служу и жив я пока
У матери сглаза упала слеза
Отца успокойте и дождитесь меня.

Припев.

<< Назад на Песни у костра


Песни из кино и мультфильмов
*Тема из к/ф "Кошмар на улице Вязов"
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
1:-----------------------------
2:-----11-10--11---------------
3:---8------------10--11-------
4:-8---------------------8--8--
5:-----------------------------
6:-----------------------------

1:-----------------------------
2:-----11-10-------------------
3:---8--------10-11--15-16-----
4:-8-----------------------13--
5:-----------------------------
6:-----------------------------

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Чиж и Cо. "На поле танки грохотали"
Прислал: Костыль e-mail: razved@svegapro.ru
В экране точки замелькали
Вирусы шли в последний бой
матёрый юзер матерился
и ёрзал в кресле сам не свой

И пара папок уже стёрлись
добрался вир до драйва Е
подумал юзер:"ща повиснет!"
искал он выход в голове

Нажал тут юзер alt и ctrl
а про delete вдруг забыл
и пеленою синеватой
дисплей компьютера заплыл

В процессор вдарила отвёртка
кулак нанёс удар в экран
матёрый юзер обозлился
и зарядил он свой наган

нажав курок без промедленья
закрыл он сразу же глаза
компьютер треснул, развалился
и не вернуть его назад

и полетят тут телеграммы
родных и близких известить:
что юзер с горя застрелился
прошу во всём вирус винить

в углу заплачет мать-старушка
смахнёт слезу старик-отец
и молодая не узнает
какой же в Кваке был конец

И будет, злобно усмехаясь,
вирмейкер слать всем троянОв
и буду драйвы стираться
зля всех матёрых юзеров

но под конец козлов отловят
не будет больше вирусОв
потом их всех возьмут и бросят
на растерзанье юзерОв

<< Назад на Переделанные песни(Пародии)


Пилот
Химия (акустический вариант)
Прислал: Ink e-mail: Segrey@yandex.ru
Am      F     Dm         E
Все 10 пальцев собой закрыли небо,
А пути-дорожки вдруг оказались путеводною
звездою,
Что там забыли погасить после похмелья 2 пьяных
ангела моих!
И если ты свой номер не боишься позабыть,
То плюй на небо, то плюй на небо далеко,
Чтоб было море, чтоб шли дожди и ветер нес
Твой пьяный голос вдоль по колодезным дворам,
Чтоб было страшно и одному тебе смешно!
Все это для того, чтоб ты сказал себе:
"Беги!"

Подальше от дня, который я не вижу,
Потому что сплю!
Поближе к ночи, где так часто попадаются
В петлю!
Правее строя одинаково подстриженных солдат,
Левее тех, кто в небо по игле идет как на парад!

Я грелся молча у своего костра из правды и
забора,
Что эту правду охранял от малолеток, кто тихо
прятались в углы
Или под фуражки. Алеет звездочка во лбу.
И если ты из лесу вышел и по волчьи начал выть,
Но вой на небо, то вой на небо высоко,
Чтоб снег укутал твои следы по полю белому за
пивом
Когда ты шел и песню пел,
И было страшно и одному тебе смешно!
Все это для того, чтоб ты сказал себе:
"Беги!"

Подальше от дня, который я не вижу,
Потому что сплю!
Поближе к ночи, где так часто попадаются
В петлю!
Правее строя одинаково подстриженных солдат,
Левее тех, кто в небо по игле идет как на парад!

Труба завода светила нагло мне в окно,
Лист календарный летит в помойное ведро,
Я звук сирены узнаю как родную мать,
Как подзае..ло становиться в очередь посрать!
И если ты забыл свой номер - напиши его на лбу!
Или на жопе! Чтоб было веселей читать! И гадить
небо!
Рукой рабочей выпускать все на бумагу,
Чтоб все стерпелось, и спалось как можно тише,
И чтобы никто не позвонил!
Ты все это победил, когда сказал себе:
"Беги!"

Подальше от дня, который я не вижу,
Потому что сплю!
Поближе к ночи, где так часто попадаются
В петлю!
Правее строя одинаково подстриженных солдат,
Левее тех, кто в небо по игле идет как на парад!

<< Назад на Пилот


Петлюра
Ветер осенний
Прислал: Dmitrij Hartmann e-mail:
Dm               A7                       Dm
      Ветер осенний тихо стонет и плачет,
Dm                  A7                 Dm
      В домике том, что стоит у реки.
D7                              Gm         Dm
      Там маленький мальчик тянет ручонки
Dm                   G        A7       Dm
      И хочет он маму свою разбудить:

"Мама, ты спишь, а тебя одевают
В белый какой-то непонятный наряд.
Люди чужие молитвы читают,
А свечи из воска ой как тускло горят:

Папа, скажи, почему мать не дышит,
Глазки закрыты, и рука холодна.
Сколько я плачу, а мама не слышит -
Значит, она разлюбила меня:"
"Мальчик, не плачь, не тревожь мою душу,
Каждое слово терзает меня.
Нет у нас мамы, нет у нас счастья,
Нет у нас мамы, она умерла:"

Лишь полдень наступит, гроб с телом выносят
И раздаётся тот жалобный крик:
"Люди чужие, отдайте мне маму,
Как тяжело без неё будет жить:"

Ветер осенний тихо стонет и плачет,
В домике том, что стоит у реки.
Там маленький мальчик тянет ручонки
И хочет он маму свою разбудить:

<< Назад на Петлюра


Песни у костра
Солдатская любовь
Прислал: Кирилл e-mail: iscream@mit8.ru
(играется перебором 5-3-2-3-1-3)
Am            Dm
Осеннею порою под грустный шум дождя
G                   c        Em
На службу провожала девчонка паренька.
Am                 Dm
Дождаться обещала, целуя горячо.
Em                      Am
А он смотрел с тревогой в красивое лицо.

(Играется боем)

Am                  Dm
Прошло уже полгода, солдат затосковал,
G                   C
Всё реже от любимой он письма получал.
Am                  Dm
И не было в тех строчках горячих нежных слов.
Em                  Am
Солдату стало ясно, что кончилась любовь.
Однажды среди ночи дневальный услыхал,
Как кто-то очень громко во сне пробормотал:
'Не думал, что так быстро забудешь ты меня.'
И сразу наступила в казарме тишина.
Прошло ещё полгода, но не проходит сон.
Сидит в пустой курилке и думает о том,
Как полюбил девчонку, любимой он назвал
И как впервые в жизни её поцеловал.
С тех пор как подменили солдата-паренька
С лица его улыбка исчезла навсегда.
В строю грубил сержанту, уставы нарушал
И чаще всех во взводе на кичу попадал.
Прошло уже два года, от них и нет следа.
Последним отпустили на дембель паренька.
Усталою походкой шёл быстро на вокзал
И песенку блатную сквозь зубы напевал.
В вагоне-ресторане он встретил дембелей
И пил, не зная меры до станции своей.
Но вот вокзал знакомый виднеется вдали.
Друзья подняли парня  и выйти помогли.

(с этого момента теже аккорды ставятся на барре)

Усталою походкой шёл молча он домой
И вдруг на перекрёстке застыл как неживой.
Навстречу шла девчонка, в руках несла цветы.
Стоял, шатаясь, парень, сжимая кулаки.
'Кому ты, дорогая, несёшь такой букет?'
Девчонка, растерявшись, ответила: 'Тебе:'
И протянула розы дрожащею рукой.
В руках сжимал их парень, не ощущая боль.
С размаха он их бросил в красивое лицо:
'Считай, что за измену отделалась легко!'
Носи теперь на память глубокий след шипов
И помни постоянно солдатскую любовь.
Носи теперь на память глубокий след шипов
И помни постоянно солдатскую любовь.

(играется перебором)

Осеннею порою под грустный шум дождя
На службу провожала девчонка паренька.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Metallica. "Ride The Lightning"
Прислал: Александр Кастомаров e-mail: shugran@mail.ru
Верхом на молнии

(русская версия песни "Ride The
Lightning"
группы Metallica. Музыка упрощена. )

Проигрыш:
--------------------------------------

----------------------------------------
           --3-----------3---------------------
      X  2
          ---3---2---2---3---2---2---2---2----
          ---1---2---2---1---2---2---2---2----
          ---1---0---0---1---0---0---0---0---

Em            D        Em
Невиновен я, но приговорён
    Em       Esus    D  Em
К смерти на электростуле.
Близится конец, и руки в кандалах,
Страшно, и нет сил терпеть:
   F#m                              E
F#m
         Ведь нынче Бог сказал : "Ты должен
умереть!"

       Припев:
   C#m     Cm      Hm   C#m  A
 Вспых  - нул      яр - кий свет,
Дальше жизни нет.
( Проигрыш)
Мозг горит во мне,
Всё внутри в огне:

Рядом ждёт палач. Когда дадут сигнал,
Он повернёт рубильник смерти.
Льёт холодный пот, и я вижу свой финал,
Разум мой ещё со мной.
         Зачем сижу я здесь: зачем финал такой?

  Припев:

 Вспыхнул яркий свет,
Дальше жизни нет.
( Проигрыш)
Полыхает мозг,
Всё внутри зажглось.

Время ползёт, минуты - как часы.
Эй, палач, давай быстрей!
Если это правда, то так тому и быть,
Лишь бы всё прошло скорей.
       Издав ужасный крик, проснулся в тот же
миг:

    Припев:

 Видел яркий свет,
Здесь такого нет.
( Проигрыш)
Полыхал мой мозг,
Всё внутри зажглось.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
*Фрагмент из к/ф "17 мгновений весны"
Прислал: Игорь (Nemo) Чихирев e-mail: ugalek@mail.ru?subject=from_accords.ru
Исполнение на 5 или 6 струне (бас)

0-5-7-8---------0-5-7-8-7-8---------0-5-7-8-7-8-12-10---------0-7-8-10---------0-7-8-10-8-10---------0-7-8-10-8-10-13\12-12

<< Назад на Песни из кино-мульт-фильмов


Приключения Электроников
Лесной олень
Прислал: Элвис e-mail: kront@mail.ru
Am                       C
Осенью в дождливый серый день
Dm          E      Am
Пробежел по городу олень
Dm           G           C
Он летел по гулкой мостовой
      Dm                 E
Рыжим лесом пущеной стрелой

    Припев:
           Am                   E
    Вези меня олень по моему хотенью
                                   Dm
    Умчи меня олень в свою страну оленью
               G        C
    Где сосны рвутся в небо
        Dm
    Где быль живет и небыль
       E                  Am
    Умчи меня туда лесной олень

Am                 C
Он летел и синие рога
Dm        E      Am
Задевали тучи облака
Dm          G            C
И казалось буд-то бы над ним
      Dm             E
Становилось небо голубым

    Припев

Am                      C
Говорят чудес на свете нет
Dm          E          Am
И дождями смыт олений след
Dm           G            C
Только знаю он ко мне прийдет
     Dm               E
Если верить сказка оживет

    Припев:
                  Am                   E
    Со мной лесной олень по моему хотенью
                                      Dm
    И мчит меня олень в свою страну оленью
                G       C
    Где сосны рвутся в небо
        Dm
    Где быль живет и небыль
       E                  Am
    Умчит меня туда лесной олень

    Припев (последнюю строку припева 3 раза)

<< Назад на Приключения Электроников


Переделанные песни(Пародии)
Чайф. "Не спеши"
Прислал: Valik-Ovalik e-mail: murachov@alo.ru
Em         G         D        Em
А не спеши меня инспектор схватить
Em         G         D        Em
А ведь болит у меня эта рука
C          G         H7       Em
Ты лучше дай-ка портвейн мне допить
C          G         H7     Em
Ты лучше дай погулять мне пока
Ты лучше дай-ка портвейн мне допить
Ты лучше дай погулять мне пока

А не спеши меня в "козёл" запихать
Em
Не забирай мой портвейн, как вещдок

Не начинай меня ногами пинать
Не закрывай меня, гад, на замок
Не начинай меня ногами пинать
Не закрывай меня, гад, на замок

А не спеши ты рапорт писать
Ведь мне ещё и шестнадцати нет
А не спеши мне привод оформлять
Ты отпустил бы меня на обед:
А не спеши мне привод оформлять
Ты отпустил бы меня на обед:

А не спеши моим предкам звонить
У вас тут час тянется словно год
Не буду больше на улице пить
Чтоб трезвым быть заклею пластырем рот!!!
Не буду больше на улице пить
Чтоб трезвым быть заклею пластырем рот!!!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Мы с тобой давно уже не те
Прислал: Леонид Семин e-mail: leosemin@windoms.sitek.net
Am
Мы с тобой давно уже не те,
                   E7
Мы не живем делами грешными.
                            E9
Спим в тепле, не верим темноте,
                   Am
А шпаги на стену повешены.
A7
В нашей шхуне сделали кафе,
                   Dm        G7
На тумбу пушку исковеркали,
                    C         E7
Истрачен порох фейерверками,
                    Am
На катафалк пошел лафет.

Мы с тобой давно уже не те,
И нас опасности не балуют.
Кэп попал в какой-то комитет,
А боцман служит вышибалою.
Нас уже не радует роса,
На парусах уж не разляжешься:
Пустил артельщик разгулявшийся
На транспаранты паруса.

Мы с тобой не те уже совсем,
И все дороги нам заказаны.
Спим в тепле, на средней полосе,
Избрали город вечной базою.
Знаю, нам не пережить зимы,
А шхуна точно пес на привязи...
Кривая никуда не вывезет,
А море ждет нас, черт возьми!

Море ждет, а мы совсем не там!
Такую жизнь пошлем мы к лешему.
-Боцман! -Я. -ты будешь капитан.
Наденем шпаги потускневшие.
Мы с тобой пройдем по кабакам,
Команду старую разыщем мы,
А здесь, а здесь мы просто лишние.
Давай командуй, капитан!

Море спит, не спит лишь время страж,
И кошка ржавая да лестница.
Мы кафе возьмем на абордаж,
Поможем бармену повеситься.
Главный приз - артельщика кофтан.
Сегодня снова у штурвала я,
И рожа Роджера лукавая.
Благослави нас ,капитан.

<< Назад на Песни у костра


Песни про любовь
Север
Прислал: Андрей (подбор) e-mail: Andrey91@orc.ru
Am               Dm
Север, север - далекие страны
E                 Am
Север, север - родные края
 Am                     Dm
Над кроватью склонившись рыдает
 E              Am
Молодая девчонка одна.
A7                 Dm
Ах, как рано я матерью стала
G                  C
Ах, как рано я стала гулять
Am              Dm
Полюбила отца наркомана
 E                 Am
За его раскумаринный взгляд

Мальчик вырос сам с собою
Стал все улицы посещать,
Стал девчонками увлекаться
Научился курить и бухать
Что с тобою мой маленький мальчик
Если болен врача позову.
Мама, мама мне врач не поможет
Я влюбился в девчонку одну

Мама у нее модная стрижка
Голубые как небо глаза
И похожа она парнишку
Да веселая как стрекоза
Понимаю мой маленький мальчик
Я ведь тоже была молода
Полюбила отца хулигана
За его голубые глаза

Разрешаю мой маленький мальчик
Полюбить голубые глаза
Но скажу тебе мой маленький мальчик
Эта дочь твоего же отца
Любит мальчик эту девчонку
Смотрит ей в голубые глаза
Но однажды сказала девчонка
Милый братец ох люблю я тебя

Не играйте гитарные струны
Не тревожте  мальчишке покой
Он сегодня убил ту девчонку
А на утро покончил с собой

Север, Север - далекие страны
Север, север родные края
Над кроватью склонившись рыдает
Молодая девчонка одна
Ах, как рано я матерью стала
Ах, как рано я стала гулять
Ах, какая я мать молодая
Но парнишку должна воспитать.

<< Назад на Песни про любовь


Плач Еремii
Пов?яв в?тер степовий
Прислал: Андр?й Шист?ров e-mail: tryzub@ukr.net
С		   G
Пов?яв в?тер степовий,
          C
Трава вся похилилась,
        F                G
Впав в бою стр?лець с?човий,
              C
Д?вчина затужила.
        F                G
Впав в бою стр?лець с?човий,
              C
Д?вчина затужила.

А був то хлопець молодий,
Його б лишень кохати,
В?н впав, як той сухий листок,
Пов?к буде лежати.
В?н впав, як той сухий листок,
Пов?к буде лежати.

Летить ворон з чужих сторон
Та й жал?бненько кряче:
"Вставай, козаче молодий,
Твоя д?вчина плаче!
Вставай, козаче молодий,
Твоя д?вчина плаче!"

Заплаче мати не одна,
Заплаче й чорнобрива,
Бо не одного козака
Сира земля накрила.
Бо не одного козака
Сира земля накрила.

[1 куплет]

<< Назад на Плач Еремii


Полева Настя
Вниз по течению неба
Прислал: Kuzmin A. Michael e-mail: stinger@muravlenko.ru
В Оригинале играется в Gm, но на гитаре не
звучит.

Am          E
Я смотрю на голубой екран,
Am          E
Самой лучшей из любых програм,
G    C  G    C
Как туман - облака,
G    C   G    C
Алый плот уносит река.

F     C    F      C
Я жду заката, плеска весла,
F     C   E   Am
Я жду отьезда навсегда,
F     C  F C
Я жду прощанья,     жду гудка,
F      C         E   Am      E
   Где та рука, что даст мой трап мне?

       Am          E          Am    E
Припев  Вниз по теченью, вниз по теченью неба,
неба... | 2 раза

Я смотрю на этот синий холст,
Я ищу на нем прозрачный мост,
Через все что не вернуть.
Я жду героя, я жду того,
Кто мне откроет для чего,
Жду я прощенья от морей
Чтоб плыть скорей туда, куда должна.

Припев

Я смотрю на голубой екран,
Самой лучшей из любых програм,
Как туман - облака,
Алый плот уносит река.
Я жду героя, я жду кому
Можно доверить почему,
Жду я прощенья от дорог
Чтоб миновать порог земных камней.

Припев

<< Назад на Полева Настя


Песни из кино и мультфильмов
*Main theme из к/ф "Star Wars"
Прислал: Тёмыч e-mail: ofca@mail.ru
e-----------------3---------3------------|
B---------3-1-0-----3-1-0-----3-1-0-1----|
G-------0-------2---------2-----------2--|  <---
repeat
D-0-0-0----------------------------------|
A----------------------------------------|
E----------------------------------------|

e
--------------------------------------------------|
B
---------1-0--------------------------1-0-----3---|
G
-------------2-0-0-2-4-2------------------2-0---2-|
D
-0-0-2-2-----------------2-4--0-0-2-2-------------|
A
--------------------------------------------------|
E
--------------------------------------------------|

e----------------------------------3-1----------------|
B------------------------------3-3-----4-3-1-0-----3--|
G---------1-0----------------------------------2-0----|
D-------------2-0-0-2-4-2-----------------------------|
A-0-0-2-2-----------------2-4-------------------------|
E-----------------------------------------------------|

<< Назад на Песни из кино и мультфильмов


Песни про любовь
Понимаешь...
Прислал: Виталий aka Vit e-mail: Davidoffvit@mail.ru
   Am      Dm    G      Am
 Знаешь: Знаешь? Не угадаешь.
 Am         C     Dm             G
 От страсти вижу я как ты уже сгораешь.
Am         Em
 С ума ты сходишь,
F     G
 Ничего не понимаешь.
Am           Em
 Не веришь, что
F              Em
 С тобою рядом я.

Am                Em
 И каждое движенье моих губ запоминаешь,
Dm             Am
 Слова и голос: Я знаю ты страдаешь:
F              Em
 Но понимаешь: я:
F           Em
 Не люблю тебя:

Проигрыш: Am Em Dm C
          Am Em Dm Am
          G Am G Am G Em

    Am          Dm     G         Am
 Ну девочка, когда, когда ты осознаешь.
Am        C Dm            G
 Напрасно ты все это разжигаешь.
Am           Em
 Ты слышишь? Нет:
F           G
 Ведь ты считаешь:
Am        Em  F
 Ты для меня, я:
       Em
 Для тебя:

Am            Em
 Ты интересна, симпатичная, ведь знаешь:
Dm                    Am
 Что огоньки в глазах: парней ты разжигаешь.
F              Em
 Но понимаешь: я:
F           Em
 Не люблю тебя:

Проигрыш: Am Em Dm C
          Am Em Dm Am
          G Am G Am G Em

Am                    Em
 Малыш услышь: ведь ты ошибку совершаешь.
Dm                       Am
 И сплетен ты не слышишь, себя ты забываешь:
F        G      Em
  Но понимаешь: я:
F G          Em
  Не люблю тебя:

Привет всем поклонникам
Мумий Тролля и Руков вверх!
Песенку эту рекомендую петь
также затягивая и акая как МумТ.
А смысл получился как у Рук.
С нетерпением жду ваших похвал
и самой злейшей критики.

<< Назад на Песни про любовь


Песни у костра
Салага
Прислал: Евгений e-mail: ester@rambler.ru
В этой песне аккорд D играется следующим образом:

 E||--3-----
 B||--3-----
 G||--2-----

Песня красиво звучит, если в этом аккорде
зажимать
1-ую струну то на 3-ем ладу, то на 2-ом:

 E||--------------3--------2--
 B||--------3--------3--------
 G||-----2-----2--------2-----
 D||--0-----------------------
 A||--------------------------
 E||--------------------------

Проигрыш: Em C D Hm Em

      C           D   Hm          Em

За собою дверь казармы  тихо затворю,
      C        D  Hm          Em
Пограничные погоны  я тебе дарю.
Этот номер автомата и противогаз
Я дарю тебе, салага, уходя в запас.

           C             D   Hm            Em
     Этот теплый летний вечер  закружит меня,
             C          D   Hm           Em

     В ресторанах этой ночью  выпьют дембеля.
     Мы закажем ящик водки и двойной бурбон,
     Чтоб запомнить нашу службу, будто черный
сон.
     (Другой вариант:
     Мы закажем ящик водки и двойной бальзам,
     Чтоб запомнить нашу службу, как ночной
кошмар.)

Я помню, как вручал повестку наш военкомат.
Помню, как холодной ночью промерзал бушлат.
Это должен помнить каждый, бывший среди нас,
Вот за это мы и выпьем, уходя в запас.

     Этот теплый летний вечер закружит меня,
     В ресторанах этой ночью выпьют дембеля.
     Мы закажем ящик водки и двойной бурбон,
     Чтоб запомнить нашу службу, будто черный
сон.

Эту песню на прощанье тихо пропою,
И салаге очень крепко руку я пожму.
Пусть от счастья закружится сильно голова,
И пусть сбудется все это, о чем мечтал вчера.

     Этот теплый летний вечер закружит меня,
     В ресторанах этой ночью выпьют дембеля.
     Мы закажем ящик водки и двойной бурбон,
     Чтоб запомнить нашу службу, будто черный
сон.

<< Назад на Песни у костра


Прикольные песни :)
ОНО
Прислал: e-mail: Varfolomeev@vipmail.ru
Am        Dm         C         E         Am
Стоит девчонка на углу, рукою чешет бороду
А я, как вкопанный смотрю, и не смеяться не могу
Не взглянет на неё народ: глаза опустит, и идёт
Лишь я один узрел её и понял: это ведь оно

                Am              Dm
Пр:          Ни он, ни она, а просто оно
                G              E
             Такое даже не встретишь в кино
             Am             Dm
             И не приснится это во сне
             F            E
             Это нельзя увидеть нигде

На нем дырявое пальто, ушанка греет - повезло
Держа в одной руке бидон, другой пихает в рот
батон
Худые пальцы, красный нос не доведут уже до слёз
От синих и кривых колгот меня зловещий смех
берёт

Пр.

И вот, лежу я а земле, и ничего не надо мне
А люди думают, что я - умалишённая свинья
Я их не буду упрекать сейчас на всех мне
наплевать
Не стану даже объяснять над чем тут можно
хохотать

Пр.

Вокруг меня стоит народ, и, что со мною - не
поймёт
Но позади раздался бас: 'Ему сегодня не до вас!'
В толпе пронёсся смех и гам он был похож на
ураган
И, взяв бидон от них ушло хромое грязное оно

Пр.

<< Назад на Прикольные песни :)


Прикольные песни :)
Песня молодого панка
Прислал: beba e-mail: beba_ml@mail.ru
1. Em  C   G        D    Em C G D
  Вот идёт по улице гоп
  Слушает песню напевает хип-хоп
  Я подойду и дам по башке
  Пускай слушает хип-хоп в очке
Припев:
  (акорды такие же)
  Гопы не ходите по нашим местам
  Иначе вам надают по рогам
  Где обитаем мы там гопов бьют
  Em      C     G        D
  А если нет то гопы нам льют
  Em C          G         D      Em C G D
                точнее наливают
2.
  Прошла неделя и опять идёт он
  Я достаю из кармана .........
  На голову я ему натяну
  И метров пять по асфальту протяну
Припев.

3.
  А ведь теперь он в больнице лежит
  И снится ему сон как он по травке бежит
  Em        C    G   D
  И снится это ему потому
  Em      C          G       D
  Без ног остался вот такой облом......

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Серенада Трубадура (м/ф "По следам Бременских Музыкантов")
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Слова  Ю.Энтина
Музыка  Г.Гладкова

E              G#m
Луч солнца золотого
C#m            E
Туч скрыла пелена.
               H
И между нами снова
   A              G#7sus G#7  C#m  A  H7
Вдруг выросла стена.       А...

Припев:

Hm7               E7   A        H7
Ночь пройдет, наступит утро ясное.
E       C#m            F#m7 H7
Знаю, счастье нас с тобой ждет!
Hm7                E7    A    F#m6 G#7
Ночь пройдет, пройдет пора ненастн-ая,-
C#m7         F#7  A H7sus H7
Солнце взойдет!
E            C#m  F#m7 H7
Солнце взойдет!

Петь птицы перестали,
Свет звезд коснулся крыш.
В час грусти и печали
Ты голос мой услышь!

Припев.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Утренняя звезда
Прислал: Тагилов Илья e-mail: book@osa.usi.ru
  Am   F        C      E
1)Я простой, обычный парень
  Am  F    C     E
  Я живу, пою, мечтаю
  Am          F       C      E
  Ты скажи, когда, наступит лето
  Am               F      C    E
  В сердце лед растопит лучик света.

Припев:
 Am        F       C     E
Ты, только ты, на небе звезды,
 Am        F       C    E
Ты, только ты, мечтать не поздно,
 Am           F       C      E
Но ты,только ты, о звездах знаешь все,
 Am         F       C      E
Ты, только ты, со мной останешься.

Проигрыш:Am,F,C,E(4 раза)

2)Я иду, а звезды светят
  Может быть они тебя заметят
  И тогда тебя найду я
  Обниму и крепко расцелую.

Припев
Проигрыш:Am,F,C,E(4 раза)
3) Ты стоишь в лучах рассвета
   Так красива мочи нету
   Я хочу сказать, но лишь молчу я
   О тебе, любовь моя, грущу я.

Припев
Проигрыш:Am,F,C,E(4 раза)
Проигрыш:Am,F,C,E(4 раза перебором)

Тагилов Илья.

<< Назад на Песни про любовь


Песни у костра
Там, где десятки морей
Прислал: Николай (автор песни) e-mail: kolek-@bk.ru
Ам       Dm
Там, где десятки морей
G         C
Много плывет кораблей,
Am            D
И журавли, сомкнувшись в клин,
G      C
Улетают один за одним.

Это случилось давно,
Но известно одно:
Парень служить уезжал
И девчонке своей он сказал:

Милая, родная моя,
Коль не забудешь меня,
Как приеду домой,
Станешь моей ты женой.

Но неприятность случилась одна,
В том краю разгорелась война.
И мальчишка на той войне
Был контужен, попал к врагу в плен.

Вот уже второй год идет,
А парнишка все писем не шлет.
Что случилось, кто разберет?
Смысл войны той никто не поймет.

А парнишка в землянке сидит,
На свободу выход закрыт,
Рядом друг полумертвый лежит,
За стеной с АК враг стоит.

Только парень не робким то был,
Вкус свободы он не позабыл,
К воле проход он прорыл
И друга с собой захватил.

Долго в ночи он шел,
Но заставу свою он нашел,
Командиру место сказал,
Артиллерии залп бандитов убрал.

И оставил парнишка тот край позади
Со шрамом на лбу, со звездой на груди,
Дома крепко девчонку обнял,
Обещание он сдержал.

Ну а после наполнил бокал
В память о тех, кто там воевал,
Но в душе его оставалась печаль
И тревожно смотрел он вдаль.

Туда, где десятки морей
И много плывет кораблей,
А журавли, сомкнувшись в клин,
Улетают один за одним.

Бой:
в вверх
н вниз
- короткая пауза

н-нн(новый аккорд)ввнвн-н
Играется со средней скоростью (умеренно).

<< Назад на Песни у костра


Песни Нашего Века
Пароходик
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
С.Никитин, Д.Сухарев
            Cm                Gm
        Не тает ночь и не проходит,
         A7   D   G7
        А на Оке, а над Окой
      C7                      Fm6
        Кричит случайный пароходик -
            Cm      G           Ab
        Надрывный, жалостный такой.
        D7   Fm     G7          Cm
        Надрывный, жалостный такой.
                Никак тоски не переборет,
                Кричит в мерцающую тьму -
                До слез, до боли в переборках
                  Ab      Fm   D7   Fm   G7
                Черно под звездами ему.
                        Он знает, как они
огромны
                        И как беспомощно мелки
                        Все пароходы, все
паромы,
                           Ab    Fm   D7  G
                        И пристани, и маяки.
                        Кричит!.. А в нем сидят
студентки,
                        Старуха дремлет у
дверей,
                        Храпят цыгане, чьи-то
детки
                        Домой торопятся скорей.
  И как планета, многолюден,
  Он прекращает ерунду
  И тихо шлепает в голутвин,
  Глотая вздохи на ходу.
  Глотая вздохи на ходу.
        Не тает ночь и не проходит,
        А на оке, а над окой
        Кричит случайный пароходик -
        Надрывный, жалостный такой.
        Надрывный, жалостный такой.

Аккомпанемент:
Cm
1||--3/---3/-3|-----3/-3|--3/---||
2||--4|----4|--4|-----4|--4|--4|----||
3||*-5|----5|--5|-----5|--5/-5|---*||
4||*-5|----5|--5/--5--------------*||
5||--3|-----------------------------||
6||--3|-----------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Песни у костра
Парашют
Прислал: Александр Тумасян e-mail: tum@sever.ru
(Исполняется быстро, ритмично, похоже на
рок-мелодию)

Am             C        G        C
Коль дергаешь ты за кольцо запасное
Am          C       G       C
И не раскрывается твой парашют,
Dm                    G     E   Am
И под тобой лишь безбрежье лесное,
Dm                 E        Am
И ясно уже, что тебя не спасут.

И не за что больше уже зацепиться,
И некого встретить уже на пути -
Раскинь свои руки свободно, как птица,
И мир охвативши, спокойно лети.

И некуда пятиться, некогда спятить,
И есть один выход, лишь самый простой:
Стать в жизни впервые спокойным и падать
В обнимку с летящею вверх пустотой. . .

<< Назад на Песни у костра


Прикольные песни :)
Диалог пизды и хуя
Прислал: Илья,BKMZ e-mail: steeply@bk.ru
Песня играется: Х-бас затем 1+2+3 струна
E,F#,G-просто ноты, играемые на шестой струне
Аккорды лучше брать с басами 5и4

E F# G  Am   E           Am
Идёт пизда волосья раскудрявив
          A7                 Dm
Губами, шлёпая и маткой шевеля
            E                  Am
На встречу хуй в резиновой оправе
         E                   Am
Шурша волосьями и яйцами звеня

Ой, здравствуй, здравствуй, молвил он солидно
Как поживаешь, ты старая дыра?
Заплыла жиром глаз совсем не видно
Ведать ебалася ты скем-то до утра

Ой, что ты, что ты Хуила Дарминтонтыч
Я бля буду! всю ночь тебя ждала
До самой лунной, лунной, лунной  ночки
И только за полночь, я за полночь легла

Подзадержался я немного
К знакомой жопе в гости заходил
Дала мне выпить старая берлога
Не удержался и хуй ей засадил

Ах, блядомоз же ты ебаный
Тебе бы только тёплая дыра
Пошёл ты на хуй печник ебаный
Пошёл ты на хуй с девичьего двора!!!

<< Назад на Прикольные песни :)


Песни про любовь
Повстречал девчонку шальную
Прислал: Vital e-mail: vitallativ@aport.ru
Am
Повстречал девчонку шальную,
Да к тому же еще озарную.
А                         Dm
Я ей слово-десять мне в ответ.
Я ей в любви признался однажды,       ]
Am                                    ]
А она "мне это не важно,               ]   2
раза
E                        Am    (A)    ]

Ты меня любишь, а я тебя не-e-e-eт".   ]

Если был бы я парень с романа
Да похож на Д´Артаньяна,
Вот такого можно полюбить.
Отрастил бы усы, бородку,
Изменил бы свою походку,
А она смеётся и молчит.

Так проходил я зиму и лета,
Насмешил почти полсвета.
Потерял надежду на ответ.
Встретил ее, прошел я мимо
Напевая песню игриво
Будто до нее мне дела нет.

Слышу за спиной звон каблучков,
... (просто играется Am, или можно изобразить
звон)
Сердце за тревожилось в груди.
"Милый мой, смешной мальчишка,
Я люблю тебя, дурачишка,
Ну а за шутку ты прости меня."

<< Назад на Песни про любовь


Пропаганда
Лужи
Прислал: Vovyan e-mail: peace@mail.kz
Am
Лужи холодом взрывались под тяжестью ног
Dm
Но и ему не попрощались, каждый стал одинок
G
На землю падали капли, отрываясь от небес
C                           Em
И в отраженьях витрин день дождливо исчез

Мимо плыли такси унося кого-то в даль
И суматоха городская наводила печаль
Она стирала расстоянья шаг за шагом без следа
И где к нему в последний раз стала камни вода

Пр-в:
Am                                C         F
Лужи это зеркала я вижу отраженье жизней и неба
Am                                     C       F
Люди не ужели вы не видите что мы лишь часть
вселенной

Она молчала, но сейчас ей так хотелось кричать
И никому ничего о себе не объяснять
Ноги медленно шли, а хотелось побежать
Чтоб пустоту не нашли пытавшуюся губы сжать

Они искали друг друга по звучанью тишины
И сквозь толпу прорывались, но мешали им мы
Не знакомые люди обыкновенные глаза
Вокзал разбившихся судеб - не существующий
вокзал

Пр-в:
Лужи это зеркала я вижу отраженье жизней и неба
Люди не ужели вы не видите что мы лишь часть
вселенной, вселенной

Они искали друг друга, чтоб оказаться опять
Обрывалось дыханье не хотелось терять
Хотя б на миг этот поиск остановить нету сил
Но в жизни так не бывает, чтоб ты кого-то просил

Глаза не видели под пеленою пасмурных слез
И глубь толпы в огромном зале вонзала до звезд
Сквозь потолок и сквозь толщу этих мраморных
стен
Их губы пальцы их мир разорвал на совсем

Пр-в: (2 раза)
Лужи это зеркала я вижу отраженье жизней и неба
Люди не ужели вы не видите что мы лишь часть
вселенной, мы тленны

Am Dm G C Em (2раза)
Мы тленны :::::::.

 !!! Слова могут быть кое-где не те !!!

<< Назад на Пропаганда


Переделанные песни(Пародии)
Чиж и Со. "На поле танке грохотали"
Прислал: Шура e-mail: alex_ivanova@krovatka.net

  Am               C
На улице машины грохотали
                   G    C
С работы люди шли домой,
   A7  Dm       Am
А по дорогам по московским, \
             E      Am
Катались байкеры гурьбой.   / 2 раза.

Под колесо попала банка,
Прощай родимый экипаж.
Два страшных трупа возле байка
Дополнят уличный пейзаж.

Машина пламенем объята,
Вот-вот взорвется бензобак.
И жить не хочется, ребята,
И выбираться мне вломак.

И полетят тут телеграммы
Родных и близких известить,
Что мы к ним больше не вернемся,
И что нас надо хоронить.

В углу заплачет мать хиппушка,
Тихонько всхлипнет панк отец.
А остальные их поздравят,
Что мы подохли наконец.

И будут шлемы на могилах,
Мотоциклетные лежать.
И будут мамочки детишек
Судьбою байкеров пугать.

Извините... так и не вспомнила один куплет... :(

<< Назад на Переделанные песни(Пародии)


Песни из кино и мультфильмов
Плохая погода (к/ф "Мэри Поппинс, до свиданья")
Прислал: George Khubua HUB (подбор) e-mail: hubsoft@hotmail.com
                   (D)      (A)    (Hm)   (A)
                     (3 раза)
E|---3-2-3---3-2-3----2------0-------------------------------------------------|
H|---3-3-3---3-3-3------3------2----3------2------0---3------------------------|
G|------------------2-----2------2----4------2------0--------------------------|
D|--------------------0------2----------4------2-------------------------------|
A|---------0------------------------2------0------2----------------------------|
e|-0---------------------------------------------------------------------------|

                                  (F#7) (Hm) (A)
E|---3-2-3-------0----------------------------0--------------------------------|
H|---3-3-3-----2---2---2--3-------------------2--------------------------------|
G|-----------3-------3------4---4-------------2--------------------------------|
D|----------------------------4---------------2--------------------------------|
A|---------1--------------2-------------------0--------------------------------|
e|-0---------------------------------------------------------------------------|

D                   G          A
Изменения в природе происходят год от года.
D                      G         F#7
Непогода нынче в моде, непогода, непогода.
Hm        Hm7         D             E
Словно из водопровода льет на нас с небес вода.
     G       A     D  Hm     G         A       D
Hm
Пол года плохая погода. Пол года - совсем
никуда.
     G       A     D  Hm     G      F#       Hm
Пол года плохая погода. Пол года - совсем
никуда.

            Em           D      Hm
Никуда, никуда нельзя укрыться нам.
                Em             D Hm
Но откладывать жизнь никак нельзя.
            Em                 D     Hm
Никуда, никуда, но знай, что где-то там
              Em   F#7    Hm  A
Кто-то ищет тебя среди дождя.

Грома грозные раскаты от восхода до заката.
За грехи людей расплата - непогода, непогода.
Не ангина, не простуда - посерьезнее беда -
Пол года плохая погода. Пол года - совсем никуда.

<< Назад на Песни из кино и мультфильмов


Песни из кино и мультфильмов
Офицеры (к/ф "Офицеры")
Прислал: Афонин Станислав ( подбор ) e-mail: Stason_81@yahoo.com
               Am                     Dm
           E                      Am
1|--------------5---3-0--|----------------3-1--|--------------0--------|-----------------------0--|
2|-----------------------|---------------------|-----1-3-1-0------3-0--|---------------1--1-3-----|
3|--2--4-5-4--2----------|--2--4-5--2--4-------|--4--------------------|--4--4-4--2--4------------|
4|-----------------------|---------------------|-----------------------|--------------------------|
5|-----------------------|---------------------|-----------------------|--------------------------|
6|-----------------------|---------------------_-----------------------|--------------------------|

                A                 Dm
             F          Dm      Am   F      E Am
1|--0--1-3-1-0--5---3-0--|--0--0-0---0-1---1-3-5-|--1-3-5--3-1-5--|---7-5-3-1-0------|------------|
2|-----------------------|---------3-------------|----------------|-------------3-5--|-1--1-1-0---|
3|-----------------------|-----------------------|----------------|------------------|----------2-|
4|-----------------------|-----------------------|----------------|------------------|------------|
5|-----------------------|-----------------------|----------------|------------------|------------|
6|-----------------------|-----------------------|----------------|------------------|------------|

P.S. Совет: песня звучит гораздо лучше если её
играть "вальсовым боем"

  Все аккорды кроме Dm
     (Am E A F)
Dm
1|-----0-0------0-0--|
1|-----0-0------0-0--|
2|-----0-0------0-0--|
2|-----0-0------0-0--|
3|-----0-0------0-0--|
3|-----0-0------0-0--|
4|-----------0-------|
4|--0----------------|
5|--0----------------|
5|-----------0-------|
6|-------------------|
6|-------------------|

Спасибо за внимание!!!

От героев былых времен
Не осталось порой имен.
Те, кто приняли смертный бой,
Стали прочто землей и травой...
Только грозная доблесть их
Поселилась в сердцах живых.
Этот вечный огонь, нам завещан одним,
Мы в груди храним.

Погляди на моих бойцов -
Целый свет помнит их в лицо.
Вот застыл батальон в строю...
Снова старых друзей узнаю.
Хоть им нет двадцати пяти,
Трудный путь им пришлось проити,
Это те, кто в штыки поднимался как один,
Те, кто брал Берлин!

Нет в России семьи такой,
Где не памятен был свой герой.
И глаза молодых солдат
С фотографий увядших глядят...
Этот взгляд, словно высший суд,
Для ребят, что сейчас растут.
И мальчишкам нельзя ни солгать, ни обмануть,
Ни спути свернуть!

<< Назад на Песни из кино и мультфильмов


Песни про любовь
Тополя
Прислал: Смит e-mail: kvc@rambler.ru

             Em        H7       Em
            Тополя, тополя все в пуху
             Am      D        G
            Потерял я любовь не найду
             Am      D        G      C    (E)
            Потерял я любовь и девчонку
             Am       H7       Em
            Вы постойте, а я поищу.

            Помню день, когда лил тепляй дождь
            Мы стояли с тобой у реки
            Ты красива была и как роза цвела
            Ну зачем ты так рано ушла

            Ты приносишь мне в письмах беду,

            Ты уходишь печаль затая
            Ну а я все стаю почтальона,
            Помогите же мне тополя.

            Потом происходит повторение первого
куплета.

<< Назад на Песни про любовь


Песни Нашего Века
Слава женщине моей
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Б.ОКУДЖАВА

       Am           Am         G            C
A7
Ни бродяги, ни пропойцы, за столом семи морей,
       Dm           Am         E7         Am
Вы пропойте, вы пропойте славу женщине моей.

Вы в глаза ее взгляните, как в спасение свое,
Вы сравните, вы сравните с близким берегом ее.

Вы земных земней и вовсе, к черту сказки о
богах,
Просто мы на крыльях носим то, что носят на
руках.

Просто нужно очень верить этим синим маякам,
И тогда нежданный берег из тумана выйдет к вам.

Аккомпанемент:
Первая гитара: вариант ?5 (В темпе вальса)
Вторая гитара:
Am
1|--0/\X--0/\-----0/\X-0/\-----------
2|--1|X---1|------1|X--1|------------
3|--2|X---2|------2|X--2|------------
4|--2|X---2|---2---------------------
5|0----------------------------------
6|-----------------------------------
Так-же в темпе вальса.
(Стрелочки вверх - провести по струнам в
указанном направлении,
с крестиками - провести и моментально заглушить
(иммитация щёток).)
Приукрасить можно так:
(Для первой гитары)
Конец первой строчки каждого куплета начиная с
аккорда G играть
вариантом ?2, а переход с C на A7 вариантом ?4 не
играя последнюю ноту.
Вторую строчку аккорд E7 вариантом ?4 не играя
последнюю ноту,
аккорд Am вариантом ?4

<< Назад на Песни Нашего Века


Песни Нашего Века
Перекаты
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
А.Городницкий
    Am
Все перекаты, да перекаты,
           G          C
Послать бы их по адресу.
       Dm             Am
На это место, уж нету карты,
       E             Am (A7)  - 2 раза
Плывем вперед по абрису.     /

А где-то бабы живут на свете,
Друзья сидят за водкою,
Владеет парус, владеет ветер
Моей дырявой лодкою.         / 2р

К большей воде я сегодня выйду,
Наутро лето кончится.
И подавать я не стану вида,
Что помирать не хочется.   /2 р

А если есть, там, с тобою кто-то,
Не стану долго мучиться,
Люблю тебя я до поворота,
А дальше как получиться. /2р

Все перекаты, да перекаты,
Послать бы их по адресу.
Для этих мест, уж, нету карты,
Плывем вперед по абрису.       / 2р

Аккомпанемент:

Am
1|-0/--0/X-||--0/--0/--0/--0/X---------||
2|-1|---1|X--||--1|---1|---1|---1|X----------||
3|-2|---2|X--||*-2|---2|---2|---2|X---------*||
4|-2|---2|X--||*-2|--------2|---------------*||
5|-0|---0|X--||--0|--------0|----------------||
6|-0|---0|X--||--0|--------0|----------------||

 |-----/----||--------------/---------------|
Этот такт играется|Дальше играется всё время
только один раз в |этот такт.
самом начале      |

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Песни у костра
Как одиноко в этот час...
Прислал: Екатерина e-mail: pusik_@mail.ru
  Еm               H7
Как одиноко в этот час
  Em               H7
без твоих губ, без твоих глаз
  Em                H7
Без твоих нежных теплых рук
  Em               H7
 Ну где же ты мой милый друг.

Приди ко мне молю тебя
Побудь со мной хоть пол часа
Ты расскажи мне про себя
Ведь я не видела тебя...

Не видела тебя давно
Какой ты стал мне все равно
Я лишь хочу побыть с тобой
Ведь ты же был когда-то мой.

Любовь прошла, но все-же мне
Так сильно хочется к тебе
Приди ко мне молю тебя
Так плохо мне щас без тебя

Поговорим о том, о сем
Поговорим, как мы с тобой живем
А вдруг на миг вернется то,
Что было между нами так давно.

А вдруг нахлынет в сердце страсть
И мы с тобой будем опять
Любить друг друга до утра
Как это было все тогда

Все утром встанет на места
И ты уйдешь, уйду и я
Мы долго будем вспоминать
Тот день, ту ночь и ту кровать.

<< Назад на Песни у костра


Песни из кино и мультфильмов
*Тема из к/ф "Бригада"
Прислал: Ларин Александр e-mail: Pikachu@rbcmail.ru
E
|---------------------------------------------------------------------------
H
|---------------------------------------------------------------------------
G
|---------------------------------------------------------------------------
D
|---7-5-8-7--7--5-7-8-7------------5---------------------------------------
A
|-5-----------8---------3----5-7-8---8-5---5-8-7-5-3-5----------------------
E
|---------------------------------------------------------------------------

E
|---------------------------------------------------------------------------
H
|---------------------------------------------------------------------------
G
|---------------------------------------------------------------------------
D
|---7-5-8-7--7--5-7-8-7-------7-5-8-7-5------------------------------------
A
|-5-----------8-----------5-5------------8-7-8-3----------------------------
E
|---------------------------------------------------------------------------

  P.S. Лучше играть побыстрее, так более похоже.
Спасибо за внимание!

<< Назад на Песни из кино и мультфильмов


Песни у костра
Как мне нашептывал начальник
Прислал: Александр Тумасян e-mail: tum@sever.ru
Am                                  Dm
Как мне нашептывал начальник из сыскной:
E                                    Am
LМол, заложи ты всех, зачем ты воду мутишь.
Am                                  Dm
Скажи, кто в опера стрелял и ты Lсухой ,
E                          Am
Иначе сам на полную раскрутишь .

A7                        Dm
А в небе синем алели снегири,
        G                C
И на решетке  иней серебрился.
   Am                    Dm
Сегодня не увидеть мне зари,
        E                   Am
Сегодня я последний раз побрился.

А на суде я брал все на себя.
Откуда знать им, как все это было ?
Я в хате был, иль не было меня,
Когда мента Натаха замочила.

И будет завтра ручеек журчать другим,
И зайчик солнечный согреет стены снова,
Ну а сегодня скрипнут сапоги
И сталью лязгнут крепкие засовы.

А на свидании, руки разбросав,
Как чайка крылья, старенькая мама
Меня молила, падая в слезах,
Чтоб я сказал им все, что я упрямый.

Ах мама, мама,  ты мой адвокат,
Любовь не бросишь мордой в снег апрельский.
Сегодня выведут на темный двор солдат
И старшина скомандует им: LЦелься ! .

А за окном буянила весна,
Когда меня из зала уводили.
И слышал я, как вскрикнула она:
LАлеша, не забуду до могилы ! .

И будет завтра ручеек журчать другим,
И зайчик солнечный согреет стены снова,
Ну а сегодня скрипнут сапоги
И сталью лязгнут крепкие засовы.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Крылов. "Первая красавица"
Прислал: tranzistor e-mail: tranzistor@cityline.nnov.ru
--------------------- во проперло ,блин !
------------------
 Am                Dm    F      Am  G
 Cучка некрасивая в Питере жила
 C                  G       c
 Очень неприступная целочка была
 A7           Dm        G      C
 Парням не давала не делала минет
 Dm          Am       E           Am
 Может подмывалась а может быть и нет
--------------------------------------
аккорды такие же
--------------------------------------
Рядом жили парни годиков таких
Водкой не шалили - хоть и из плохих
Пьяную не трахнут до дому доведут
Гашиша подарят и в косяк забьют
-------------------------------
припев.(см.в конце)
-------------------------------
 Пролетел годочек пролетел другой
 Девочка приехала в деревню проблядной-
 Пропитой шалавой спасу с нее нет
 Чувакам давала и делала...
----------------------------------
----------------------------------
Мальчишки повзрослели к блядовке подошли
Один из них сказал ей :"ну че пизда
пошли!!?!",
Девченка покраснела услышав пьяный бред
Зайдя за угол клуба им сделала минет.
------------------------------------
------------------------------------
 Трахнули ту сучку раком у ворот
 Обспускали гниде ее протухший рот
 "Ну чо,нас не забыла рваная коза",-
 Сказал другой парнишка и прописал туза!
----------------------------------------
----------------------------------------
Леночка вернулась с отдыха домой
Попка проболела ротик как немой
Через годик встретил с поднятой ногой
ДЕВОЧКА СТОЯЛА ГОЛОЙ НА ТВЕРСКОЙ !!!
--------------------------------------
ПРИПЕВ:
--------------------------------------
 Am        F      C     E   Am        F
C      E
 Дева-дева-дева-девочка моя если бы ты знала как
я хочу тебя
 Am         F         C     E   Am    F C E   Am
F C E
 то наверно сразу отсосала б у меня !!!
---------------------------------------

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Настя
Прислал: Алексей Барташевич e-mail: alexzerg99@mail.ru
1)
Am             C
Как же нам не веселиться,
G              Am
Как же нам не танцевать.
Am             C
В нашем доме поселилась -
G              Am
Замечательная б***ь.

Припев:
Am
Настя
            С
Подари мне счастье
            G
Подари мне счастье
      F
И вечную любовь

2)
Я иду - она стирает
Я кричу - давай давай,
Она юбку задирает,
Говорит - пойдем в сарай.

- Припев

3)
Скоро в армию пойду
В армию могучую
Тебя буду защищать
И п***у вонючую

- Припев

4)
Скоро в армию пойду
Может быть в Абхазию
Знай же Настя на тебя
в последний раз залазию

- Припев

<< Назад на Прикольные песни :)


Пикник
Там, на самом краю земли
Прислал: илья e-mail: ariaillya@mtu-net.ru
    Fm                  Bm
     Там, на самом, на краю Земли
    D#                  G#
     В небывалой голубой дали
       Fm               Hm
     Внемля звукам небывалых слов
       C                     Fm
     Сладко-сладко замирает кровь.

     Там ветра летят, касаясь звёзд
     Там деревья не боятся гроз
     Океаном бредят корабли
     Там, на самом, на краю Земли.

     Что ж ты, сердце, рвёшься из груди
     Погоди немного, погоди
     Чистый голос в небесах пост
     Светлый полдень над Землсй встаёт.

<< Назад на Пикник


Прикольные песни :)
Фан-барон
Прислал: Серж e-mail: serzh@vmail.ru
Бой: в куплетах все аккорды играются одним
ударом,
     в припеве одним ударом играется E

Am	   Dm
Мой папа фан-барон,
G     E
Имеет три машины.
А я, как сукин сын,
Имею одни шины.

    Шик, блеск, в пизде треск.
    В жопе веет ураган.
    Люблю выпить, закусить.
    За чужой карман.

Мой папа фан-барон
Имеет триллионы.
А я, как сукин сын,
Сшибаю на гондоны.

    Припев:

Мой папа фан-барон,
Ебёт свою красотку.
А я, как сукин, сын,
Ебу родную тётку.

    Припев:

Чтобы произвести больший эффект во время игры,
целесобразно взять в зубы сигарету, одеть на
голову клетчатый кепарь необъятных размеров и
петь
хриплым, пропитым голосом %-))

<< Назад на Прикольные песни :)


Песни у костра
Этот мир без тебя
Прислал: klim e-mail: feather666@mail.ru
  Am           E7                Am
  Этот мир без тебя просто голые скалы
          Dm     G               C
  От палящего солнца не спрятаться в тень
  A7               Dm             Am      _
  Здесь душманские БУР-ы стерегут перевалы |   2
        Е7                  Am      > раза
  И в тревожных рассветах рождается день  _|

  Этот мир без тебя перечеркнут ракетой
  И погибшим друзьям не закончился счет
  Здесь измерена жизнь пулеметною лентой
  Караванной тропою и чем то еще

  Этот мир без тебя после рейда усталость
  Недописанных писем скупые слова
  Здесь в сердцах уживается ярость и жалость
  И по прежнему в душах надежда жива

  Этот мир без тебя неизменен и вечен
  Мир нежданных разлук и случаенных встреч
  Здесь ремни автоматов врезаются в плечи
  И звучит иностранная странная речь

  Этот мир без тебя он расколот войною
  Эхо выстрелов скачет по склонам крутым
  Этот мир без тебя все же полон тобою
  И становишься ближе далекая ты

<< Назад на Песни у костра


Прикольные песни :)
Про Скобика
Прислал: Ваня и Саша e-mail: KIvan_2000@mail.ru
 Am            F
Ванек бежал, Санек догонял.
 Dm            E
Ванек упал- Санек отодрал.
  Am           F
Ванек кричит, Санек мычит
  C                G
Ванек закричал, Санек отконча-а-а-ал.

          Dm        F      E
Припев: такая вот история любви...
          Dm        F      E
        такая вот история любви...

        Саша с Ваней...

Санек хотел, Ванек не хотел,
Санек отe-mail, Ванек глаза круглыми сделал.

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Прекрасное далеко (к/ф "Гостья из будущего")
Прислал: denx a.k.a. dj vitl e-mail: denx@newmail.ru
Прекрасное Далеко (к/ф "Гостья из
будущего")

Все лучше брать с барре, хотя A и D можно и
просто.

         Hm           Hm*       F#
  Слышу голос из Прекрасного Далека,       Hm*
||||||   -1лад
           F#         F#7         Hm
000||0   -2лад
  Голос утренний в серебрянной росе.
||||0|   -3лад
    Hm7  G           A       D
|||0||   -4лад
  Слышу голос - и манящая дорога.

    D     G             G7          F#

  Кружит голову, как в детстве карусель.

Припев:

     Hm       G
Прекрасное Далеко!
    F#      F#7    Hm
Hе будь ко мне жестоко,
    G              D
Hе будь ко мне жестоко,
    A       D
Жестоко не будь!
   Hm         G
От чистого истока
       F#  F#7 Hm
В Прекрасное далеко!
    G           Hm
В Прекрасное далеко
   F#      Hm
Я начинаю путь.

Слышу голос из прекрасного Далека,
Он зовет меня в чудесные края.
Слышу голос - голос спрашивает строго:
А сегодня что для завтра сделал я?

  Припев:

Я клянусь, что стану чище и добрее
И в беде не брошу друга никогда.
Слышу голос - и спешу на зов скорее
По дороге, на которой нет следа.

Припев:

Соло:

E||-----0--0--0--0--0-------|------2--2--0--------0-----|
B||----------------------4--|---4-----------4--4--5--2--|
G||--1----------------------|*--------------------------|
D||-------------------------|*--------------------------|
A||-------------------------|---------------------------|
E||-------------------------|---------------------------|

|------------------------2--|-----2----4--5--4------|-----0--0--0--0--0-------|
|---2--2--2--2--2-----4-----|-----------------------|----------------------4--|
|*-----------------4--------|*----------------------|--1----------------------|
|*--------------------------|*----------------------|-------------------------|
|---------------------------|-----------------------|-------------------------|
|---------------------------|-----------------------|-------------------------|

|-----2--2--0--------0-----|-----------------------0--|------------------------|
|--4-----------4--4-----2--|--2--2--2-----------2-----|--------4--4--1--2------|
|--------------------------|-----------4--2--1--------|--1--1------------------|
|--------------------------|--------------------------|------------------------|
|--------------------------|--------------------------|------------------------|
|--------------------------|--------------------------|------------------------|

И по аккордам можно подыгрывать (ре мажор):
D|A|F#|Hm|  |G|D|A|D| - 2 раза

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Я научилась быть тобой
Прислал: Мария Виссонова e-mail: maha.spb@rambler.ru
Am          Dm
Я научилась жить без тебя
 Gm      С
Хоть это и не легко.
Am             Dm
Я научилась любить не любя
E                 Am
Всем пересудам назло.

Я научилась смотреть тишину
И слушать утром рассвет.
Я научилась даже тому,
Чему и названия нет.

Я научилась петь и играть.
Жить в доме без окон и стен.
Я научилась от всех скрывать
Радость и боль от измен.

Я научилась пить в одиночку
Водку для вдохновения.
Я научилась теперь ставить точку
Во всех своих предложениях.

И научилась гореть я в огне,
Плача от адской боли.
В общем - как это кажется мне,
Я просто стала тобой!

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Митяев. "Как здорово! (Изгиб гитары желтый)"
Прислал: Кентастик e-mail: Shadowman2000@mail.ru
Аккорды - смотри оригинал

Изгиб волыны чёрной в руке сжимаю нежно,
ТТ осколком эха пронзит тугую высь!
Качнётся чей-то купол, большой и звёздно
снежный!
Как здорово что все мы здесь на стрелке
собрались!
Качнётся чей-то купол, большой и звёздно
снежный!
Как здорово, что все мы здесь на стрелке
собрались!

Как отблески заката напалм меж сосен пляшет,
Ну, что блажишь, бродяга? А ну-ка расколись!
И кто-то очень модный тебе по фене скажет
"Как здорово что все мы здесь на стрелке
собрались!"
И кто-то очень модный тебе по фене скажет
"Как здорово, что все мы здесь на стрелке
собрались!"

Но всё же, с болью в горле, мы тех сегодня
вспомним,
Чьи имена на пальцах как гайки запеклись.
Базаром их и байками мы кажый вздох наполним.
Как здорово, что все мы здесь на стрелке
собрались!
Базаром их и байками мы кажый вздох наполним.
Как здорово, что все мы здесь на стрелке
собрались!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Без тебя
Прислал: Оксана e-mail:
     Am                   Dm     E
    Без тебя тоскует дом,стоя у дороги
     Am                       Dm     E
    Без тебя тоскует сердце, словно камень в
нем.
     Dm       E            Am            C
    Ты ушел, и в доме том все закрылись дверцы.

     Dm       E      Am(E)    C(Am)
 2 раза
    И хозяева ушли, позабыв о нем.
/

     в скобках аккорды которые играются во второй
раз

              Dm       E
        Пр:  Где ж ты, мой родной

              Am             C

             Хоть на миг ты отзовись
  2раза
              Dm     E        Am(E)       C(Am)
 /
             (...), дорогой, в дом прошу вернись
/

              (...)- сюда вставь какое-нибудь
имя,или пой на этом месте- милый

      Без тебя лежит на сердце грусть
невыносимая
      Словно птицу вольную в клетку упекли
       Время встало без тебя, и ночи не кончаются

      Я прошу тебя, ты скорей вернись.

          Пр: 2 раза

<< Назад на Песни у костра


Песни про любовь
Боль
Прислал: Виссонова Мария e-mail: maha.spb@rambler.ru
Am               C          E
всегда найдется женская рук
Am             C          E
чтобы она прохладно и легко
Am          C         E
жалея и немножечко любя
Am             E      Am
как брата успокоила тебя.

Всегда найдется женское плечо,
Чтобы в него дышал ты горячо.
Припав к нему беспутной головой,
Ему доверив сон мятежный свой.

Всегда найдутся женские глаза,
Чтобы они всю боль твою глуша,
А если и не всю, то часть её,
Увидели страдание твоё.

Но есть такая женская рука,
Которая особенно сладка,
Когда она измученного лба
Касается как вечность и судьба.

Но есть такое женское плечо,
Которое неведомо за что
Не на ночь, а на век тебе дано.
И это понял ты уже давно.

Но есть такие женские глаза,
Которые глядят всегда грустя.
И это до последних твоих дней
Глаза любви и совести твоей.

А ты живёшь себе не вопреки,
И мало тебе только той руки,
Того плеча и тех печальных глаз,
Ты предавал их в жизни столько раз.

И вот оно возмездье- настает.
Предатель- дождь тебя наотмашь бьет.
Предатель - ветки хлыщут по лицу.
Предатель - эхо слышится в лесу.

Ты мечешься, ты мучишься, грустишь.
Ты сам себе всё это не простишь.
И только та прозрачная рука
Простит, хотя обида и тяжка.

И только то усталое плечо
Простит сейчас, да и простит ещё.
И только те печальные глаза
Простят всё то, чего простить нельзя.

PS:  У меня не хватило фантазии подобрать
какие-то другие аккорды, так что, если кому-то
не нравится, вы имеете право их изменить.

<< Назад на Песни про любовь


Песни про любовь
В небесах и на Земле...
Прислал: Безгодов Алексей (подбор) e-mail: bizzo@mail.ru
Техника перебора:
 Em       C       G       H7
|-----0-------0-------1-------2--|
|-----0-------1-------0-------0--|
|---0-------0-------0-------2---2|
|-2-----0---------0-----0-1------|
|---------3-----0----------------|
|--------------------------------|

КуплетI
Em          C
Я летал над облаками
G           H7
И гулял по небесам.
Em            C
Звёзды трогал я руками
G              H7
Солнца свет ловил в карман.
В небесах я понял сразу,
Что любовь ко мне пришла,
То, что на земле бы точно
Я б не понял никогда

Проигрыш: Em C G H7
Играется спокойным боем под такт перебора.

КуплетII

Падал в тёмную пучину,
В бесконечность, в беспредел.
Там узнал я от царицы
Тех таинственных земель,
Что живут здесь люди страха,
Для которых смысла нет,
Ни в любви, ни в доме отчем
Что для них всё это бред.

Проигрыш.

КуплетIII

В небесах всё по другому,
Жизнь земная далека.
Я стремлюсь к Родному дому,
От любви болит душа.
И никто ведь не узнает,
Что вернувшийся с небес,
В мир рефльный попадая,
На любви он ставит крест.

 ЖДУ ВАШИХ ОЦЕНОК.

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Аквариум. "Город"
Прислал: Казанова e-mail: casanovaa@mail.ru
куплеты: Am,E7,Am,E7,Am
         Dm,Dm6,Fmaj7,E7

припев: A7,Dm
        G7,C
        Dm,F,E7
        Dm,F,E7,Am

Под стулом , под моим скончался таракан
Ещё там много пыли, валяется стакан.
В стакане том вода, вода уж несвежа,
И пьют её оттудова клопы слегка жужа.

Припев:

Один попьёт и начинает петь,
Другой хлебнёт и станет вдруг храпеть.
С ними что то вечно происходит,
А третий себе места не находит!

И вдруг тут завонял, тот дохлый таракан.
Зачем же этот глупенький полез вон в тот стакан.
Кто кинул - тот урод,кто выпил - тот мертвяк.
Теперь лежит там таракан и три клопа храпят.

припев:

Иди попей и начинай нам петь
Ещё хлебни и будешь ты храпеть.
И вода тебя с ума вдруг сводит,
А кажется что жизнь то на исходе!

<< Назад на Переделанные песни(Пародии)


Петлюра
В городском саду
Прислал: Бормашенко Игорь e-mail: jack-pot@mail.ru
      Dm
В городском саду
   Dm
Девочку одну
 Dm       D7             Gm
Развлекал я песнями, стихами.
      Gm
На колени брал,
 Dm      B
Нежно целовал
   Gm          A         Dm
И смотрел влюблёнными глазами.
Девочек любить -
Богатым надо быть,
Богатым надо быть, а значит - вором.
И пошёл опять
По новой воровать,
Так и повстречался с прокурором.
Прокурор кричал:
"Ах, всё-таки попал
За стальные двери, за решётку!"
Я в тюрьме скучал,
По милой тосковал,
Вспоминая там свою красотку.
Ровно через год
Я вышел из ворот,
Кое-как сумел освободиться.
Думал я: пойду,
Милую найду,
Прежняя любовь возобновится.
Наконец, нашёл,
К ней домой пришёл,
Но подлая девчонка изменила.
"Ты, мальчишка, вор -
Вот мой приговор.
И забудь, что я тебя любила.
Завтра суд опять,
Мне дадут лет пять
И погонят в дальнюю сторонку.
Там пройдут года,
Молодость моя
За такую подлую девчонку.

<< Назад на Петлюра


Переделанные песни(Пародии)
Чайф. "Ой-ё"
Прислал: Афонин Станислав (подбор) e-mail: Stason_81@yahoo.com
Эту песню переделала Таллиннская группа
"Идеальные люди".

    C                 G            Am   F G
1.Пришёл я с работы домой:сижу,отдыхаю.
  Жена говорит:"Помоги мне!"-сука
такая.
  Пошлю её на хер,пойду погуляю с друзъями.
  Домой возвращаюсь-записка:"Уехала к
маме!"

припев: Ой-ё...

2.Свобода,братва!Бегу в магазин я за пивом!
  Ни пива,ни водки-осталась одна рыба.
  А на хер мне рыба?Её ведь не выпьешь-собака!
  Бегу к тёте Клаве:"Есть
самогон?"-"Всяка!"

припев: Ой-ё...

3.На утро жена домой вернулася с мамой,
  А тёща,зануда!Ей
говорит:"Он,гад,пъяный!"
  Ну пъяный,и что ж? Имею полное право!
  Жена говорит:"Тебе я не дам!"
  А мне и не надо!!!

P.S. Под определённые напитки песня
"идёт" очень даже не плохо.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Аквариум. "Город"
Прислал: e-mail:
Эксгибиционист

Am                       Am
Под небом голубым есть город 'извращен'
    Dm                           E
Там дяди ходят злобные и голые совсем:
    Am                        Am
Есть в городе том лес, где дяди и живут,
    Dm                     E        Am
Трусят между деревьями и членами трясут:
A7                      Dm
Тебя там встретит эксгибиционист,
  G7                   C
Насильник злой и садо-мазохист
    Dm                      E
И с ними, как обычно, мазафака,
   Dm                 E     Am
Такая неприступная и милая:

В сиреневом плаще

Он по лесу идет

И вдруг внезапно с гиканьем

Он плащ свой распахнет:

Хозяйство как алмаз,
Животик в волосах,
Он предлагает девушкам
Невинный злобный трах:

А просто он эксгибиционист,
Насильник злой и садо-мазохист,
Тебе он крикнет в ухо 'маза фака',
Какая ты невинная: Вчера была.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Пропаганда. "Мелом"
Прислал: Эльфик e-mail: LindorRaMierl@yandex.ru
 Am G C E -вся песня

 Я рисую на асфальте
 белым мелом слово лапти.
 Лапти лжи и лапти боли
 Окуни меня в помои!
 Я рисую на асфальте
 Белым мелом слово хватит
 Хватит лжи и хватит муки
 Отпустите меня суки!

 Вот бананчик застрял в ухе
 Налетели всюду мухи
 А нам не нужно слово Паша
 Если нас макнут в парашу!

 Сожрала мел в пятом классе
 Вот еще сожрать бы красный
 А нам не нужно слово Зина
 Если нет с собой резины!

припев

 Фиолетовая пудра в ней ты и я
 Жизнь такая что акула аж беззубая
 Мы сожрем с тобой весь мел и десятки машин
 На нас с тобою след оставят разноцветных шин!

<< Назад на Переделанные песни(Пародии)


Пугачева
Волшебник-недоучка
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Слова Л.Дербенева
Музыка А.Зацепина

Fm
Вычислить путь звезды
Bm7           Eb
И развести сады,
Ab7+            Db
И укротить тайфун -
Ddim       G7 C7
Всё может магия.
Fm
Есть у меня диплом,
Bm7                Eb
Только вот дело в том,
Ab7+            Db
Что всемогущий маг
G7         C7  F
Лишь на бумаге я.

Припев:
F             B6
Даром преподаватели
C7             F
Время со мною тратили.
               B6
Даром со мною мучился
C7             Dm
Самый искусный маг.
C7
Да-да-да!

Мудрых преподавателей
Слушал я невнимательно, -
Все, что ни задавали мне,
C7          Fm
Делал я кое-как.

Сделать хотел грозу,
А получил козу,
Розовую козу
С желтою полосой.

Вместо хвоста нога,
А на ноге рога.
Я не хотел бы вновь
Встретиться с той козой.

Припев.

Сделать хотел утюг, -
Слон получился вдруг,
Крылья - как у пчелы,
Вместо ушей цветы.

Ночью мне сниться сон, -
Плачут коза и слон, -
Плачут и говорят:
"Что с нами сделал ты?!"

Fm   = 133111
Bm7  = 113121
Eb   = 365343
Ab7+ = 4x554x
Db   = 446664
Ddim = xx3434  или  x5646x
G7   = 320001
C7   = 032310
F    = 133211
B6   = 113333

<< Назад на Пугачева


Плач Еремii
Вона
Прислал: Андрей e-mail: Prekolist@yahoo.com
   Am            F
Завтра прыйдуть до кимнаты
  Am            F
Твоих врузей небагато
  Am        F       E/E7
Выпъетэ холодного вына
  Am            F
Хтось прынэсэ били айстры
  Am            F
Скаже хтось "Життя прэкраснэ"
  Am         F         E/E7
Так воно прэкраснэ, а вона

           <Припев1>
     C      G             C
-А вона,а вона,сидитэмэ сумна
                G                  C
Буде пыты не пъяниты вид дэшэвого вына
      Am         E              Am
Моя дывченко "печаль"моя долэ золота
                E                 Am
Та хиба зумие слово,подолаты ту печаль.

Боем:         <2>

Так у свити повылося
Я люблю ии волосся
Я люблю ии тонки вуста
Но нэ в довзи прыйдэ осень
Ми уси розбэжэмося
По русификованым мистам

               <Припев1>

        А потом ещо раз куплет
номер<2>"ТИХО"-перебором

               <Припев2>"ТИХО"

А вона а вона ,сидитэме сумна
Буде пыты непъяниты вид дешевого вына
Моя дивченко "Печаль"
Моя долэ золота
      G          C
Я спиватеме для неи
      E          Am
Аж принитеме крышталь.

<< Назад на Плач Еремii


Плач Еремii
Ми ?дем вперед
Прислал: Андр?й Шист?ров e-mail: tryzub@ukr.net
[1 куплет]

С	Am
Ми ?дем вперед
F		G
Над нами в?тер в??.
С	Am
? р?дн? нам
F		G
Вклоняються в житах.
C		     A Dm
В?д радости аж серце гр??:
G			   G
За волю смерть нам не страшна!
C		     A Dm
В?д радости аж серце гр??:
G			   G
За волю смерть нам не страшна!

[2 куплет]

Ми ?дем вперед
Над нами сонце ся?.
Гармати б"ють -
Здрига?ться земля,
? горд?сть грудь аж розпира?:
За волю смерть нам не страшна!
? горд?сть грудь аж розпира?:
За волю смерть нам не страшна!

[3 куплет]

Ми ?дем вперед
Здалека чути гуки.
Гармати б"ють
? кров? всюди вщенть.
Не буде б?льш такинн? муки:
Вперед! Там воля або смерть!
Не буде б?льш такинн? муки:
Вперед! Там воля або смерть!

[4 куплет]

Звинять шаги
Як ясне сонце сяють.
Гримлять п?сн?
Аж земленька свята
Дрожить п?д нами дорогая:
За волю смерть нам не страшна!
Дрожить п?д нами дорогая:
За волю смерть нам не страшна!

[Програш]

[1 куплет]

<< Назад на Плач Еремii


Полева Настя
Даром
Прислал: Misha K. e-mail: mxk1235@hotmail.com
Настя и Чиж "Даром" (Брат soundtrack)

Intro:  D D G A
 D               G         D
Даром падают вода и снег с небес,
 D               G         D
Даром видим облака и вечный лес,
 D               G        Gm
Даром тени ходят по пятам моим,
                    A      D
Даром греет солнце одевая мир.

Даром пении дневных и мрачных птиц,
Даром море, океаны без границ
Даром вьюги заметают колеи,
Даром мне даются ноченьки и дни,
Даром мне даются ноченьки и дни.

Проигрыш:  D D G A   (пару раз)

Даром не стучится счастье в нашу дверь,
Даром не бранятся домовой и зверь,
Даром не клубится пыль из под колес,
Даром не дается радости без слез.

Даром не рассечь волну сухим веслом,
Даром не скрутить судьбу другим узлом,
Даром не лететь не развернув крыла,
Даром не настигнет цель стрела,
Даром не настигнет цель стрела,
Даром не настигнет цель стрела.

(chords by 315CollegeAve)

<< Назад на Полева Настя


Переделанные песни(Пародии)
Кино. "Звезда по имени Солнце"
Прислал: ArcHanGel (подбор) e-mail: archangelym@rambler.ru
Am
Красный фраг, серый фраг,
         C
Что с ракетой сошлись на лету,
     Dm
Одеялом лоскутным лежат
  G
На растрескавшемся полу.
         Am
А над map´ом кипит пятый skill,
      C
Поднимая мертвых с земли,
         Dm
На пробел нажимать не спеши -
  G
Помечтай о своем, отдохни,
 Dm
И послушай, как смеются над нами
          Am
Противные монстры...

И две тысячи фрагов - война,
С JP-speed´ом 31,
Война без боли и зла,
Война без особых причин.
Красный труп на полу -
Через миг он снова бежит,
Через миг он снова убит,
И опять лежит на полу..
И смеются над нами, смеются
Противные монстры...

И мы знаем, что так было всегда,
Кто силен с рождения был,
Кто по ящикам патроны искал
И кто бегал от BFG,
Он не знает ни плазм, ни гранат,
Не юзает он фликеров,
И с shotgun´ом способен стоять
Под упорным огнем ламеров,
И смеяться, смеяться над нами
Как противные монстры...

<< Назад на Переделанные песни(Пародии)


Пилот
Про гитару
Прислал: Piston and Tim e-mail: piston13@mail.ru
----------------------------------------------
----------------------------------------------
----------------------------------------------
-------------------------------------------2--
-----------------------------2-0-----3-2-0---3
-------------4-------------------4-2----------
--2--4-5-4-2---2--2--4-5-4-2------------------

   Fm#
Перестань издеваться!
    Hm            Cm#
Открой пошире дверь свою.
   Fm#
Я не стану врываться,
    Hm            C#
Бить бутылки и маму слать твою.
  A                    D
Я пришел сказать, что я люблю...
    Hm           Cm#        Fm#
Люблю больше жизни гитару свою!

----------------------------------------------
----------------------------------------------
----------------------------------------------
-------------------------------------------2--
  2X все поняли???
-----------------------------2-0-----3-2-0---3
-------------4-------------------4-2----------
--2--4-5-4-2---2--2--4-5-4-2------------------

На оборванных струнах
Она играла песни мне.
С друзьями пили на кухне,
И вместе мечтали о тепле.
И уходила осень, приходила зима....
Я был нужен тебе и ты была мне нужна.

Так и шарахались по жизни
Друг с подругой,
Не пряча про запас.
Пили горькую молча,
И на этом кончился рассказ.
Вот и спел я песенку свою
Про то, как я любил гитару свою.

-----------------------
--5-4-2----------------
--------------4--------
--------4-4-7---2-2-4-4
----------------0-0-2-2
-----------------------

Извините, чуваки,первый раз набираю такую фигню,
но просто хотелось постараться для
"Пилота",
чтобы его песни играли просто везде!!!!

<< Назад на Пилот


Панфиlove Иван
Обыкновенная мечта
Прислал: Олег e-mail: molodost@mail.primorye.ru
Вступ: C#m  G#m  F#m G#m  (или H)

C#m    G#m     F#m
Обыкновенная мечта,
F#m     G#m
Иметь большой автомобиль
C#m    G#m    F#m        G#m
Объёмом литра так на три
И капитальный с ним гараж,
Чтоб за стоянку не платить
И чтобы рядом с домом был

Обыкновенная мечта,
Иметь просторный, светлый дом
Или квартиру на крайняк
Благополучную семью,
Иметь красавицу жену
И чтобы верною была

Припев:
E         H                       A
Огромные  дома, что из бетона и стекла
A              G#m
Глядят так с высока
A  H  E
На-ме-ня
E          H                   A
Под ними я иду, на них я не смотрю
A               G#m
Я просто здесь живу
 A    H  C#m G#m F#m
Прос -то я:
B            C#m   G#m  F#m
Иду к своей мечте...
C#m  G#m  F#m G#m  C#m
Я:
G#m  F#m G#m
Иду сам по себе

Обыкновенная мечта,
Иметь работу по душе
И шестизначный в банке счёт
А в отпуск ездить в 'Ласт-Польмаст'
На пляже с голой в неглиже
С супругой или с кем ещё:

Припев.

C#m        E                B
Ну а пока, не наступила старость
C#m         E           B
Ну а пока, не сыпется песок
C#m        E                   B
Ну а пока, мне надо всего малость
G#m       A  (pause)
Дай мне срок, иду к своей мечте.

C#m  G#m  F#m G#m  (или H)

<< Назад на Панфиlove Иван


Песни у костра
Люди идут по свету
Прислал: Julia V,. Jakovleva e-mail: jakjul@chat.ru
Указываю ниже 4 тон-ти, в которых можно играть эту
песню.
1куплет
Люди идут по свету, им, вроде, немного надо:
Была бы прочна палатка, да был бы не скучен
путь,
(Но с дымом сливается песня, ребята отводят
взгляды,
И шепчет во сне бродяга кому-то: " Не
позабудь!"  -2 раза)
2 куплет
Они в городах не блещут манерами аристократов,
Но в чутких высоких залах, где шум суеты затих,
(Страдают в бродячих душах Бетховенские сонаты,
И светлые песни Грига переполняют их - 2 раза)
3 куплет
Люди идут по свету, слова их порою грубы:
"Пожалуйста, извините",- с усмешкой они
говорят,
(Но грустную нежность песни ласкают сухие губы,
И самые лучшие книги они в рюкзаках хоронят - 2
раза)
4 куплет
Выверен старый компас, получены карты и сроки,
Выштопан на штормовке лавины предательский след.
(Счастлив, кому знакомо щемящее чувство дороги.
Ветер рвет горизонты и раздувает рассвет - 2
раза)

1.Тональность Hm
Hm - G - A - Hm
Hm - G  - A - D
(D7 - Em - A - D
Hm - G - A -1)D;2)Hm -2 раза)
2.Тональность Am
Am - F - G - Am
Am - F - G - C
(C7 - Dm - G - C
Am - F - G - 1)C; 2)Am - 2раза)
3.Тональность Dm
Dm - B - C  - Dm
Dm - B - C - F
(D7 - Gm - C - F
Dm - B - C  - 1)F;2)Dm - 2раза)
4.Тональность Em
Em - C - D7 - Em
Em - C - D7 - G
(G7  - Am - D7 - G
Em - C - D7 -1)G;2)Em - 2 раза)

<< Назад на Песни у костра


Песни у костра
Афганистан (Стоит сосна)
Прислал: Deztiny e-mail: deztiny@mail.ru
Вариантов текста этой песни столько же, сколько ее
исполнителей. Т.е. текст
- любой. Приведу один куплет, что бы было понятно
где аккорды ставить.

         Dm          Gm
Стоит сосна, река жемчужная течет,
          C              F
А вдоль реки парнишка с девушкой идет.
     Dm            Gm
Они идут все замедляя жизни шаг.
         Em             A          A7
Вдруг у него блеснули слезы на глазах...

Дале аккорды повторяются. Вот, собственно и
подбор:

             Dm        Gm             C
   F
E||--------------------------------------------------------------
B||--------------------------------------------------------------
G||--2--2--1--2--------2s5--3--2--3---3s5--5--5--5--3--2--1--2---
D||--------------------------------------------------------------
A||--------------------------------------------------------------
E||--------------------------------------------------------------
аккорды стоят, чтобы было ясно на каких словах
что играть (все с точностью до
слогов расставлено!). Это для первых двух строк.
Дальше:

             Dm        Gm             Em       A
       A7
E||--------------------------------------------------------------
B||----------------------------------------5--3s6--5--3--5w------
G||--2--2--1--2--------2s5--3--2--3---3s6------------------------
D||--------------------------------------------------------------
A||--------------------------------------------------------------
E||--------------------------------------------------------------

Если исполнитель попадет(иногда в ноты), то можно
это играть в куплете, если
не попадает - в проигрыше, в любом случае звучит
обалденно. Мы играли эту песню
в две гитары (аккустика - ритм, эктруха с легким
фузом - соляк) и пианино(синте-
затор) - получилось просто круто! Оцените по
достоинству!

<< Назад на Песни у костра


Песни у костра
Синее море
Прислал: HawK e-mail: ivsail@usa.net
Играется в ритме вальса.

      Em             Am
Синее море билось о скалы,
      G              C
Пенились волны - седые барашки.
     Dm                  Am
Шел открывать неизвестные страны        \
     Em               Am                  2
раза.
Курсант молодой, в полосатой тельняшке. /

На берегу папуаска лежала
Стройное тело, песочек и пляж.
Сердце ее от любви задражало,
И отдалась "бурсаку" хохоча.

Синее море, кокосы, бананы,
Стройное тело, песочек и пляж.
Губы курсанта в экстазе лобзали
Татуированый девичий зад.

Вдруг из-за пальмы высокой и стройной
Глаз папуаса зажегся погас,
И продырявил курсанта стрелою
Старый, ревнивый злодей папуас.

Синее море бьется оскалы,
Пенятся волны - седые барашки.
Татуированый зад папуаски
Скрыли штаны из курсантской тельняшки.

<< Назад на Песни у костра


Петлюра
Стена
Прислал: Serg e-mail: alex_gorfu@permonline.ru
        Am
Предо мной стоит стена,
       Am
За стеной стоит она,
A7                 Dm
Воля несравненная моя.
        Dm
Сколько можно ждать,
       Am
Но нельзя бежать,
E7                    Am   A7
Автоматы смотрят на меня.

Пр:
       Dm            G
А я хотел бы щас пройти,
          C             Am
По тем дорогам, что бродил.
Девчонку за руку вести,
С которой ночи проводил.
Но не к чему теперь слова,
Всему виной моя судьба,
И лишь гитара верный друг среди разлук.

Пишет сыну мать, что же ты сынок,
Третий год свиданки не берешь.
Ну а какже взять, дорогая мать,
Но я знаю ты меня поймешь.

Пр:
Начальник с нами был на ты,
Он говорил, что мы скоты.
Я возразил, и вот итог- тяня я срок.
Куда не глянешь комсомол,
Все падлы красные кругом,
И где ж мне правду отыскать скажи мне мать.

<< Назад на Петлюра


Пропаганда
Мелом [ Am ]
Прислал: Александр (подбор) e-mail: kulkin@mail.ru
    Am        F      C        E

1------------------0------------------
2--1---1---1---1-------1--1-0--0-1-1-3
3-----2---2---2---2---0---------------
4----2---2---3---3---2---2----2---2---
5---0---0-----------3---3----2--------
6-----------1---1---------------------

Am      F
Я рисую на асфальте
C           E
Белым мелом слово хватит
Хватит лжи и хватит боли
Отпусти себя на волю
Я рисую белым мелом
Все что так давно хотела
линий взлет кардиограмма
сердце мира терпит раны

Фиолетовое пудра в ней ты и я
Жизнь такая ты ж акула ты ж беззубая
Завтра мел исчезнет в лужах и десятки машин
За собой следы оставят разноцветных шин

В белых крошках серый камень
Кем-то для других оставлен
Слово ждать и слово всюду
Их не помню их забуду
Если хочешь можешь ты дождаться
Счастья в жизни лет так через двадцать
А мне не нужно слово "если"
Мне нельзя сидеть на месте..

Фиолетовое пудра в ней ты и я
Жизнь такая ты ж акула ты ж беззубая
Завтра мел исчезнет в лужах и десятки машин
За собой следы оставят разноцветных шин

Пальцы в белом пальцы в синем
Белый мел похож на иней
Синий мел похож на небо
Эх еще бы красный мне бы

Мир похожий на калеку
В черном трудно жить цветному человеку
Мел стащила в пятом классе
Жалко им всю жизнь не разукрасить

Мел стащила
В пятом классе
Жалко им всю жизнь не разукрасить

Фиолетовое пудра в ней ты и я
Жизнь такая ты ж акула ты ж беззубая
Завтра мел исчезнет в лужах и десятки машин
За собой следы оставят разноцветных шин

г. Великий Новгород
Александр Кульков

<< Назад на Пропаганда


Пикник
Хоровод
Прислал: Alexander e-mail: aldan@InBox.ru
   Dm          G
     Все кружит из года в год
   F        B    Eb    C
     Разноцветный хоровод.
   Dm            G
     В нсм мудрец и идиот
   F           B   Eb   C
     В нсм красотка и урод.

          Dm            Dm/C         Dm/H
 Dm/B
         Не уставая, покоя не зная, то назад, то
вперсд
              Dm              Dm/C          Dm/H
    A
         Под музыку бубнов и жалобных скрипок
кружит хоровод.

     Как всегда наполнен день
     Сотней бесполезных дел.
     Только как их всех начать
     Сразу трудно разобрать.

         И в джунглях кирпичных смотреть надо в
оба
         Что б кто-то случайно тебя не смолол.

     Вот веселья час прошсл
     Мы забудем рок-н-ролл
     И ушастый Микки Маус
     Будет прыгать не для нас.

     Но минуя без труда
     Лабиринт идей и мод
     Всс кружит, впадая в транс
     Разноцветный хоровод.

         Dm/C                Dm/H
Dm/B
       I      III          I      III          I
    III
     |-*-|---|---|       |-*-|---|---|
|-*-|---|---|
     |---|---|-*-|       |---|---|-*-|
|---|---|-*-|
     |---|-*-|---|       |---|-*-|---|
|---|-*-|---|
     |---|---|---|      o|---|---|---|
o|---|---|---|
    o|---|---|-*-|       |---|-*-|---|
|-*-|---|---|
    x|---|---|---|      x|---|---|---|
x|---|---|---|

<< Назад на Пикник


Прикольные песни :)
Дождь стучит по крыше...
Прислал: Шушвалов e-mail: fulham2002@yandex.ru
 Am                   Dm
Дождь стучит по крыше, словно мне назло.
 E                Am
Ты опять не вышла, сделав заподло.
 Am               Dm
Целый день стоял я под окном и мок,
 E                Am
Но тебя дождаться я увы не смог.
         Dm         G
Ты не пришла и х.. с тобой,
          C            Am
Как будто нет на Земле другой.
         Dm           G
Мне не нужна любовь твоя,
        C         Am
Найду себе другую я.
          Dm              G
Хотя при первой встрече вновь
       C                 Am
Я разобью тебе еб..о в кровь,
           Dm      G
Чтоб ты не мучила меня
          C           Am
И таких парнишек как и я.

Дождик бьет по крыше, словно мне назло.
Этим соскам верить просто западло.
А кто соскам верит тот плохой мудак.
Чтобы не случилось, а выходит так.
Я буду сново пить вино,
Еб..ь бля..й, ходить в кино.
Я буду всех подряд снимать,
И веселиться и гулять,
Но а тебе при встрече вновь
Я разобью еб..о в кровь,
Чтоб ты не мучила меня
И таких парнишек как и я.

          Dm              G
Так будем жить, так будем ждать,
          C             Am
Так будем в рот их всех еб..ь.
          Dm           G
Чтоб не осталось ни следа
         C            Am
От этих тварей навсегда.

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Лев и Брадобрей (к/ф "Мэри Поппинс, до свиданья")
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
М.Дунаевский - H.Олев

C  F/G  C  F/G  C  F/G  C

 C  F/G C  F/G    C   F/G  C
Жил да был брадобрей -
F/G    C F/G    C A7 Dm
Hа земле не найти добрей!
 G7   Em           Am Am7  D7
Брадобрей стриг и брил зверей.
      F#dim         C/G C9
После этой чудной стрижки
F     F#dim        C/G C9
Кошки были, словно мышки,
F    F#dim    C/G    A7
Даже глупые мартышки
Dm  G7         C    Dm  C/E
Походили на людей.

        F   G9            C  C7
Припев: Это было прошлым летом,
           F  G9        C
        В середине января,
            F  G7        Em   Am
        В тридесятом королевстве,
        Dm               G9  G7    C
        Там, где нет в помине короля!

Как-то раз, встретив льва,
Брадобрей оробел сперва,
И, с трудом подобрав слова,
Он сказал весьма учтиво:
"Чтобы быть всегда красивым,
Hужно стричь усы и гриву
В год примерно раза два!"

Припев.

Что же было потом?
Ясно всем, кто со львом знаком -
Стричь его, что играть с огнем.
Продолжать рассказ не будем:
Лев, остриженный, как пудель,
Съел беднягу, словно пудинг,
Съел со всем инвентарем!

Припев.

F   G7           Em Am
Это было прошлым летом,
 Dm          G7        C  F/G  C  F/G  C
Где-то в середине января!

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Чечня
Прислал: N.I.B. e-mail: nib17@web.de
  Am           Dm
 Вся Чечня и Чечва,
    E          Am
 Все боятся автомата.
 Am           Dm
 Как увидят автомат
    E          Am
 Сразу все ложатся в ряд.

                Dm           G  C  Am
 Припев: А мы по локоть, закатаем рукава
                Dm           G  C  Am
         И всю Чечню, мы расхуярим на дрова,
                Dm           G          C     Am
         Мы будем водку жрать, мы будем баб
ебать,
                Dm    E        Am          A7
         А на совесть нам наплевать. Наплевать!

 Где-то едет вертолёт,
 Где-то строчет пулемёт.
 Это наш 10-ый взвод
 Не даёт хачям проход.

 Припев.

 Ты берет и я берет,
 Оба мы зелёные.
 Я тебя не наебу,
 Ну а ты меня тем более!

 Припев.

 Кто за мир, кто за Чечню,
 Кто кричит далой войну!
 Все вы в жопу патриоты
 Мне до вас в пизду работы.

 Припев.

Вобще-то это Московская дворовая песня, просто я
её услышал. Она мне понравилась.

<< Назад на Песни у костра


Песни у костра
Автономка
Прислал: Алексей (aka Snake2000) e-mail: Snake2000@mail.primorye.ru
Вступление играется перебором: бас,3,2,3,1,3,2,3
на аккордах Am,Dm,Em,Am.
Тот же перебор идет всю песню до последнего
припева.

Am
Автономке конец
Путь на базу далек
Dm            Em      Am A7
Тихо волны глубины качают

ПРИВЕВ.                           \
Dm              G                  \
Спит девятый отсек                  \
        C        Am                  > 2 раза
Спит пока что живой                 /
        Dm         Em        Am A7 / [2-й раз без
A7]
Только вахтенный глаз не смыкает  /

О чем думал он щас
Может мать вспоминал
Может губы любимой он вспомнил

Только голос чужой                   \
Все мечты оборвал:                    > 2 раза
"Что такое?! - Несет вроде дымом..." /

Вдруг из восьмого
Раздались удары:
[Вместо слов проигрыш перебором на Dm,Em,Am,A7]

"Эй, откройте, братва!            \
Ведь сгорим же дотла!              > 2 раза
Эй, откройте, вы сволочи, гады !" /

Автономке конец
Путь на базу далек
Тихо волны глубины качают

Спи, девятый отсек               \
Он уснул навсегда                 > 2 раза
А на пирсе их мамы встречают...  /

Встаньте те, кто сейчас
Водку русскую пьет
Встаньте и выпейте стоя

[Далее боем]
За подводный наш, а там         \
Северный флот                    > 2раза
Отдаем честь погибшим героям... /

<< Назад на Песни у костра


Переделанные песни(Пародии)
Ария. "Штиль"
Прислал: Антихрист e-mail: antichrist_1@mail.ru
Другие аккорды см. в разделе "Ария"

Dm           C/a
Шторм . Контер молчит,
 Gm            Dm
Упал с черной пулей во лбу

Шторм. А террор все стоит

Один у спецназа в тылу

Pre-Chorus

B                              C
Под мостом de_dust командир стоит
B                          C
C/a
И всем весело go go go свистит!

Шторм... Сходим с моста
Жара пахнет черной смолой
Смерть тем контрам лишь нужна
И мы, и мы все подвзорвем!

И все ящики вокруг разлетятся!
А контры будут в крови купаться!

Что взорвем? Бомба пищит в отчаянии
Жажда жить изводит обоимы в ноль
Только мент, мент тот сидит в молчании
Он играл свой последний бой!

Нет, Бог не глянул с небес
Когда рвали мы их легко
Но нестерпимым стал блеск
Ножа, что резал всех на рванье

И в последний миг взорвалась она!
И раздался крик:"Пиздец нахуй бля!"

Что взорвем? Не пищит бомба в отчаянии
Жажда жить заставляет ноги бежать
И вот мент, мент досиделся в молчании
Перед смертью он успел
крикнуть:"Блядь"!

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Всегда быть рядом...(к/ф "31 июня")
Прислал: Dmitri e-mail: f-dim@bmstu.kaluga.ru
 Am                    C     E
Всегда быть рядом не могут люди
 Am                    C       E
всегда быть вместе не могут люди
   A7                         Dm
Нельзя любви, земной любви пылать без конца
 Dm               G
Скажи зачем же тогда мы любим
  C                  Am
Скажи зачем мы друг-друга любим
  Dm            E
Считая дни, сжигая сердца

Любви все время мы ждем, как чуда
Одной единственной ждем, как чуда
Хотя должна, она должна сгореть без следа
Скажи узнать мы могли откуда
Узнать при встрече могли откуда
Что ты моя, а я твоя любовь и судьба

Скажи нам сколько пришлось скитаться
Среди туманных миров скитаться
Затем чтоб мы с тобою, мы друг-друга нашли
А вдруг прикажет судьба расстаться
Опять прикажет судьба расстаться
При свете звезд на крае земли

Не счесть разлук во вселенной этой
Не счесть потерь во вселенной этой
Одной найти, любовь найти всегда не легко
И все ж тебя я ищу по свету
Опять тебя я ищу по свету
Ищу тебя среди чужих в пространстве веков

Песня подобрана в простом варианте (играется
квадрат- круг),
поэтому некоторым продвинутым гитаристам может не

вполне прийтись по вкусу такие аккорды,но для
новичков
пойдет.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Почему я встретил тебя?
Прислал: Гусейнов Мика [xxx]SLaSH[BANDA] e-mail: bones@mnogo.ru
Песня посвещается моей девушке!
Песня играется боем, не быстро!
Вся песня играется по-первому четверостишию!
Привет всем кто меня знает, а также 598 школе и
Ц.О. ?109!
Спасибо за внимание!

Проигрыш:Am, F, G, F ,E.

Am
Почему  я  встретил  тебя?
F
Почему  я влюбился  в тебя?
G(III)
Почему  расстались  мы?
F                  E
Может   быть такая судьба.

Почему  мы не увидимся вновь?
Почему  ты снишься мне?
Почему  дождик плачет со мной?
Может   быть так просит душа.

 Припев поется 2раза:
         Но только       Красивые глаза,
                         Меня очаровали!
                         В тот день когда пришел

                         Я не знал тебя.

Почему  ты живешь без меня?
Почему  мы забыли любовь?
Почему  ты сказала, прощай?
Может   быть я не твой.

Почему я иду листьями шурша?
Почему мысли бродят у меня в голове?
Почему я шагаю не спеша?
Может быть, этот мир не для меня.

 Припев:       Но только -

Почему ко мне пришла любовь?
Почему пришла как первый снег?
Почему тобой я  живу?
Может быть так хотела 'ты'.

Почему жизнь коварна и сложна?
Почему у любви свои законы?
Почему я никого не слушал?
Может быть, я тебя любил.

<< Назад на Песни про любовь


Песни из кино и мультфильмов
Старый клен (к/ф "Девчата")
Прислал: kompas (подбор) e-mail: kompas2000@mail.ru
     Am
     Старый клён, старый клён,
                    Dm
     Старый клён стучит в стекло,
        Am     Dm             G        C
     Приглашая нас с друзьями на прогулку.
     Dm          G
     Отчего, отчего,
       C         A
     Отчего мне так светло?
       Dm        Am       E        Am
     Оттого, что ты идёшь по переулку.

     Снегопад, снегопад,
     Снегопад давно прошёл,
     Словно в гости к нам весна опять вернулась.
     Отчего, отчего,
     Отчего так хорошо?
     Оттого, что ты мне просто улыбнулась.

     Погляди, погляди,
     Погляди на небосвод,
     Как сияет он безоблачно и чисто.
     Отчего, отчего,
     Отчего гармонь поёт?
     Оттого, что кто-то любит гармониста...

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Митяев. "Как здорово! (Изгиб гитары желтый)"
Прислал: denx e-mail: denx@newmail.ru
Переделка песни "Фестивальная ("Как
здорово")" Олега Митяева

   Am             Dm        E         Am
Девчонки классной сиську рукой ласкаю нежно,
      Am      Dm       G       C
Она лежит в истоме, готовая любить.
   A7            Dm      G          C
Качнутся плавно груди, она опустит веки
      Dm         Am            E         F
Как, все-таки, приятно с ней время проводить.
   A7            Dm      G          C
Качнутся плавно груди, она опустит веки
      Dm         Am            E        Am
Как, все-таки, приятно с ней время проводить.

Как отблеск от заката, в ее глазах мелькает
Огонь любовной страсти, нас не остановить.
Она сейчас так близко,она так возбуждает,
Как, все-таки, приятно с ней время проводить.

Пусть в первый раз ей больно, пускай она не
знает,
О том, что будет после,не стоит говорить.
Друзьями просто были мы, но время все меняет,
Как, все-таки, приятно с ней время проводить.

Нельзя купить любовь за мелкую монету,
И секс - лишь часть большого и длинного пути.
Теперь ты стала взрослой, теплом моим согрета,
Но, все-таки, так здорово мы время провели.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Голуби летят над нашей зоной
Прислал: Шумов Кирилл e-mail: stp@inbox.ru
(перебором)
Am          Em    Am
 Ради бога, люди, тише
A7                  Dm
 Голуби целуются на крыше
            G         C   Am  -
 Голубок голубку обнимает      |
Em                Am           | 2 раза
 Золотые горы обещает         -

(обычным боем с теми же аккордами)

 Голyби летят над нашей зоной -
 Голyбям нигде пpегpады нет.
 Ах, как мне хотелоcь c голyбями   !
 Hа pоднyю землю yлететь.           !

 Hо забоp выcокий непpиcтyпен,
 И колючка в неcколько pядов.
 Чаcовые c вышек наблюдают    !
 И cобаки pвyтcя c поводков.  !2p.

 Вот yже и вечеp догоpает,
 Cолнце тлеет, cловно yголек.
 И на наpах пеcню напевает
 Молодой кpаcивый паpенек.

 Он поет, как тяжко жить без воли,
 Без дpyзей, без лаcковых подpyг.
 Ах, как много в этой пеcне гоpя,
 Что замолкла вcя тюpьма вокpyг.

 Плачyт в дальней камеpа девчата,
 Вcпоминая молодоcть cвою.
 Как они девчатами когда-то
 Говоpили лаcково - "люблю".

 Cтаpики замолкли и не дышат,
 Cлyшая напевы паpенька.
 Паpенек поет не yмолкает -
 Завтpа pаccтpеляют паpенька.

 Даже cамый cтpогий надзиpатель
 У глазка задyмчиво cтоит.
 Одномy емy только извеcтно -
 Паpенькy оcталоcь ночкy жить.

 А наyтpо щелкнyли затвоpы,
 Повели паpнишкy на pаcтpел
 И поcледним было его cлово -
 Покажите cына мне cкоpей.

 И по темным yзким коppидоpам
 Пpобежал паpнишка лет cеми.
 C кpиком "Папа" бpоcилcя на шею,
 "Папочка c cобой меня возьми."

Папа, милый папа, не забуду
Папа, милый папа, не прощу
Папа, милый папа, помнить буду
И за всё лигавым отомщу.

Вы летите голуби летите
Вы летите в дальние края
И лбюимой матери скажите
Что в живых нет сына и отца

     Повтоp 1-го кyплета

<< Назад на Песни у костра


Переделанные песни(Пародии)
Машина Времени. "За тех, кто в море"
Прислал: Казанова e-mail: casanovaa@mail.ru
   Em                D
Ты помнишь как всё начиналось,
   Hm
Мы пили впервые и вновь,
     C
Как брали мы водку и водка звалась
    Hm
"Кристал","Топаз","Покос".
    C             D
Как дружно бухали в дедсаде
   Em           C
И ты покупал стаканы
    Am
И мы потом пели, и каждый пятый
    C             D
как правило был у земли.

припев:
    G                 Em
Я пью до дна, за что попало,
    C              D
За тех кого любит волна,
    C            D
За тех кому повезёт.
   G                    Em
И если цель одна и в радости и в горе,
     C                   A7
То тот кто не струсил ,стакана не бросил,
     C             G
Тот повод всегда найдёт.

Напрасно менты нас пугали,
Вам скажет любой земляк,
Что ментов бояться вам стоит едва ли,
В сущности мент нам пустяк.
С ментами лишь крепче руки,
И палка поможет и прут,
Гораздо труднее не травануться нам водкой
И выдержать целый день.

припев.

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Черное и белое (к/ф "Большая перемена")
Прислал: e-mail:
  Dm    E7
Кто ошибется
  A7    Dm
Кто угадает
 Dm7     Gm
Разное счастье
 C7      F
Нам выпадает

 F7        D7
Часто простое
 D7        Gm
Кажется вздорным
 Gm       Eb7
Черное - белым
 A7      Dm
Белое - черным

Мы выбираем, нас выбирают,
Как это часто не совпадает!
Я за тобою следую тенью,
Я привыкаю к несовпаденью.

Я привыкаю, я тебе рада!
Ты не узнаешь, да и не надо!
Ты не узнаешь и не поможешь,
Что не сложилось - вместе не сложишь!

Счастье - такая трудная штука:
То дальнозорко, то близоруко.
Часто простое кажется вздорным,
Черное - белым, белое - черным.

<< Назад на Песни из кино-мульт-фильмов


Полева Настя
Снежные волки
Прислал: Kuzmin A. Michael e-mail: stinger@muravlenko.ru
Am        Dm
Утpом снежным белые волки,
 G             C   E
С yтpенним снегом как беглые толки.
Выбегyт в поле следы pазбpосают
Hабегавшись в волю бесследно pастают

Что вы ищите в выпавшем снеге
Вам пpотивен вкyс нашего хлеба
Вас гонит в зимy запах добычи
Кpови медвежьей и кpови бычьей

Am       Dm
Вы холодные снежные звеpи
Am       Dm
Hеисчислимы ваши потеpи
Am            Dm
Гибнете сотнями в солнечном свете
Am             Dm
Ведь жизнь ваша длится лишь до pассвета

 G          Dm
Жyтким плачем pасколется ночь
 F            A
Все, никто мне не сможет помочь
   G           Dm
Застынет под окнами бешенный вой
    F                 A
Это снежные волки пpишли за мной

Dm          Gm
Лишь pассветет и белые кости
   C           F     A
Под сахаpным снегом как тонкие тpости
Выpастyт в поле под мyзыкy вьюги
Их не pазыщyт ни волки ни люди

Утpом снежным белые волки,
С yтpенним снегом как беглые толки
Выбегyт в поле следы pазметают
Hе найдя ничего все тают их стаи
    Тают
     Тают

<< Назад на Полева Настя


Песни Нашего Века
На далекой Амазонке
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
В.Берковский, М.Синельников, Р.Киплинг

      Dm                             A7
На далекой Амазонке не бывал я никогда.

                                     Dm
Никогда туда не ходят иностранные суда.

                                   D7       Gm
Только "Дон" и "Магдалина" -
быстроходные суда,
                      Dm         A7        Dm
Только "Дон" и "Магдалина"
ходят по морю туда.

            D
A7
Припев: Из Ливерпульской гавани, всегда по
четвергам,
                                              D
        Суда уходят в плаванье к далеким берегам.

                                   H7        Em
        Плывут они в Бразилию, Бразилию,
Бразилию.
                       D           A7       D
        И я хочу в Бразилию - к далеким берегам.

                 Gm           Dm
        Только "Дон" и
"Магдалина",
                 Gm           Dm
        Только "Дон" и
"Магдалина",
                 Gm           Dm         A7
 Dm
        Только "Дон" и
"Магдалина" ходят по морю туда.  (A7
Dm)
Никогда вы не найдете в наших северных лесах
Длиннохвостых ягуаров, броненосных черепах.
Но в солнечной Бразилии, Бразилии моей
Такое изобилие невиданных зверей.

Припев.
                            D7
А в солнечной Бразилии, Бразилии моей

   Gm             Gm
Такое изобилие невиданных зверей!

   A7                  Dm
Увижу ли Бразилию, Бразилию, Бразилию,

  Gm         Dm       A7        Dm
Увижу ли Бразилию до старости моей?

Припев.

===Аккомпанемент:===
Куплеты играются так:

Gm
1||-----3/\-3|-----3/\-3|--3/\---||
2||-----3|--3|-----3|--3|--3|----||
3||*----3|--3|-----3|--3\/-3|---*||
4||*----5|--5\/--5--------------*||
5||--5---------------------------||
6||------------------------------||

Привпевы так:

D
1|-2/\--2/\X-||--2/\--2/\--2/\--2/\X---------||
2|-3|---3|X--||--3|---3|---3|---3|X----------||
3|-2|---2|X--||*-2|---2|---2|---2|X---------*||
4|-0|---0|X--||*-0|--------0|---------------*||
5|-0|---0|X--||--0|--------0|----------------||
6|-0|---0|X--||--0|--------0|----------------||

 |-----/\----||--------------/\---------------|
Этот такт играется|Дальше играется всё время
только один раз в |этот такт.
начале припева    |

Строчки "Только "Дон" и
"Магдалина"" (в припеве) играются
как куплет!

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам, если рядом стоят
крестики
значит нужно так-же быстро их приглушить. Звука
пактически не должно быть. Две звёздочки в конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Прикольные песни :)
Однажды летом под кусточком
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
Em              C
Однажды летом под кусточком
  G                      D
Решил медведь оттрахать зайца
Em               C
Хоть заяц был и мал расточком
 G                     D
Влезало в попку все пять пальцев

О зайце мишка много слышал
Что педераст он, красит губки
Не отличишь его от бабы
Когда оденет туфли с юбкой

Он не берет рубли лесные
Не даст за деньги и капусту
Даёт он только за морковку
Морковь для зайца ведь наркотик

У зайца тоже писька была
Лишь на медведя напрягалась
Ему об этом не сказали
Его крутые сутенёры

Как попу мишкину увидит
Встает у зайца как железный
Трясется весь, в медведя хочет
Внедрить свой жезл бесполезный

Не знал об этом косолапый
И подкатил с мешком моркови
Зайчишку стал за попку гладить
Под куст стал звать а может в поле

И с голодухи этот зайчик
Сожрал аж 25 морковин
Но и конечно согласился
Идти с медведем в чисто поле

Медведь был ласковый и нежный
С косого юбочку снимая
А заяц тоже в напряженье
От попы мишкиной лохматой

Потом медведь уже не понял
Как оказался на карачках
И как в попец внедрилась, что-то
Такое длинное, большое

Свою ошибку мишка понял
Но понял он лишь слишком поздно
Когда стал педиком любимым
Средь медведей своих лохматых

И разнесла молву по лесу
Сорока падла белобока
Она за актом наблюдала
И всем зараза расп@@=ела

Теперь весь лес медведя пялит
За мёд конечно, не за деньги
А заяц в лес другой подался
Ведь все клиенты у медведя

Все мы любим мишек, зайцев
Косолапых, косоглазых
Длинноухих и пушистых
Но не любим педерастов

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Наутилус Помпилиус. "Прощальное письмо"
Прислал: Казанова e-mail: casanovaa@mail.ru
    Em           G
Когда опуститься солнце,
C    D       H7
Которое мешает.
       Em           C
Вдруг мой нос удленится
      G       H7        Em
И стану я похожим на волка.

припев:
      Em         G
Гуд-бай,обличье моё
C      D         H7
Каким я был всегда,
Em          C
Прощай навсегда,
G            H7                  Em
Сейчас мне нужно  человеченки кусок.

Я превратился в волка
И мне теперь не страшен холод,
Я так долго мечтал
Отведать человеческий кусок.

припев:
Гуд-бай, подружка, моя
Тебя сожру на завтрак.
Гуд-бай, мой братан,
Ты будешь угощеньем на обед...ням ням ням ням ням

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Крепдишиновое счастье
Прислал: К. Кларкин (муз. и сл.) e-mail: clcl00@hotmail.com
Dm                    Am             E E7     Am
Тогда когда кругом ненастье и от тоски не
убежишь
           Dm       Am              E E7     Am

Ты, крепдишиновое счастье, собой меня
обворожишь.

Устало сядешь у кровати, потрёшь озябшую ладонь
И крепдишиновое платье зажжёт в груди моей
огонь.

Припев:     A7       Dm              G         C

 Ох, крепдишиновое счастье, льняные волосы кружа
           Dm             Am            E E7
Am
Мне снова сердце рвёт на части твоя из золота
душа.{2 р.

Уйдёшь, держать тебя не стану, как фею сказочных
вершин
Но я любить не перестану твой лёгкий, нежный
крепдишин.

И шёлк накрашенных ресничек и синий бархат томных
глаз
Замёрзнешь ты без руковичек, побудь со мной ещё
хоть час.

Припев:

Я знаю завтра ты вернёшься, я чем-то смог тебя
привлечь
И также тихо улыбнёшься и крепдишин свой снимешь
с плеч.

Уходит золотая осень из крепдишиновых полей
Уходишь ты, мне на пол бросив, пух облетевших
тополей.

Припев:

<< Назад на Песни про любовь


Переделанные песни(Пародии)
Король и Шут. "Лесник"
Прислал: Роман-ПАРОДИСТ e-mail: ROMAN-TELLER@RAMBLER.RU
 Am
Задроченный кентами
 F         G
И музыкой попсой
 Am
Решил я оторваться
 F           G
За ужином с тобой
 Am
С улыбкою ехидной
 F          G
Тебя я пригласил
 Am
Ты выпила два литра
               D E G
И я ещё налил

Припев
          Am
Жуй, пей, ешь сколь хочешь
              F
Я ни в чём не откажу
              Dm
Я ни в чём не откажу
              G
Я ни в чём не откажу
      Am
Я сегодня добрый
               F
Хочешь мяса положу
               Dm
Хочешь водочки налью
                   Am G F C
За любовь тебе скажу

Куплет 2
На улице темнело
Мы пили за столом
Ты жрала очень много
Была трезва притом
'Как сделать тебя пьяной?'
Лишь думал об одном
Налил тебе я водки
В тарелочку с борщом

Припев тот же

Куплет 3

      Hm
И вот уже ты гонишь
   G       A
И, блин, навеселе
        Hm
А я, хитрец, вот трезвый
   G         A
Настал и мой момент
      Hm
Я вышел на минуту
  G        A
И голышом зашел
      Hm
'Всё, милая, приехала!
    A         G
Пора платить за стол!'

Припев тот же, но играется
Уже другими аккордами:
Hm
G
Em
D

P.S. Предупреждаю,данная пародия
        не является призывом к действию.
        Ребята добивайтесь девушек не
        водкой, а нежностью :-D (КРАО)

<< Назад на Переделанные песни(Пародии)


Песни из кино-мульт-фильмов
Если у вас нету тети (к/ф "Ирония судьбы или с легким паром")
Прислал: e-mail:
Hm                       Em    A          D H7
Если у вас нету дома, пожары ему не страшны.
    Em       F#       G    H7
И жена не уйдет к другому,
Em      A   D       G   Em     F#         Am H7
Em F# Hm
Если у вас, если у вас, если у вас нет жены,
нету жены.

   Em       A     D        Em      A    D   H7
Оркестр гремит басами, трубач выдувает медь.
 Em      A       D     G      Em       F#  Am
H7
Думайте сами, решайте сами, иметь или не иметь.
  Em       F#  Hm
Иметь или не иметь.

Если у вас нет собаки, ее не отравит сосед.
И с другом не будет драки, если у вас друга нет.

Если у вас нету тети, ее вам не потерять.
И если вы не живете, то вам и не умирать.

Если у вас нету тетти, ее не отравит сосед,
И жена не уйдет к другому, если у вас друга нет.

<< Назад на Песни из кино-мульт-фильмов


Пикник
Стоя на этой лестнице
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
      Gm                 Gm*
Пел  ветер, и путь был далёк,
    Gm
А в небе лазурном
    Gm*             Dm    Dm/E   Dm/F  Dm
Свинцовый летел мотылёк.
   Gm              Gm*
Наверное нам повезло,
   Gm              Gm*
Наверное нам повезло,
    Dm        Dm/E
Мы видели это
             Dm/F     Dm
И верим, что видим сейчас
               E7       D#?   Gm   E7   D#?   Gm
Друг другу назло ...

А танец подходит к концу,
Наш танец подходит к концу,
Прошу, проведи мне холодной рукой по лицу.
Ах, этот путь так далёк, так далёк,
А в небе свинцовом
Безумный летел мотылёк.
Пускай нас умоют дожди,
Пускай нас умоют дожди,
Не будет пощады, иди же, иди,
Иди ...

Gm   = 3335533
Gm*  = 3335xx
Dm   = 1320xx
Dm/E = 1322xx
Dm/F = 1323xx
E7   = x5767x
D#?  = x3556x   ( как называется ? )

Струны начиная с первой,
Цифры - лады, на которых они прижаты,
х - незвучащие струны.

<< Назад на Пикник


Песни из кино и мультфильмов
Песня Папандопуло (к/ф "Свадьба в Малиновке")
Прислал: Laxer (подбор) e-mail: vakir@rambler.ru
Вступление: Em-4 p.

Em                Em
Hа речном песочке я Марусю встретил -
Am                  B7            Em
В розовых чулочках, талия - в корсете!
Am     Em         B7        Em
Да-да, да-да - в розовых чулочках...
Am     Em       B7       Em
Да-да, да-да, талия - в корсете...

Проигрыш: Am Em B7 Em

Вдруг - патруль, облава. Заштормило море.
До свиданья, пава, я вернусь не скоро!
Фью-фью, фью-фью, до свиданья, пава...
Фью-фью, фью-фью, я вернусь не скоро...

Где же ты, Маруся, с кем теперь гуляешь?
Одного целуешь, а меня кусаешь!
А-тпру, а-тпру, одного целуешь...
А-тпру, а-тпру, а меня кусаешь...

Соло

Куплет:

E||--7-8--7--6--7--5--3------|--5--3--2--3--2--0------|
B||--------------------------|------------------------|
G||--------------------------|------------------------|
D||--------------------------|------------------------|
A||--------------------------|------------------------|
E||--------------------------|------------------------|

--5--7--10--8--12----------|----------------------------------|
-------------------12------|--12--10-----------------------8--|
---------------------------|----------12--11--12--11-9--------|
---------------------------|----------------------------------|
---------------------------|----------------------------------|
---------------------------|----------------------------------|

---------5--3--------|--7--5--3--2--3-2-0-----3--|--2------5--3------5--|
--7------------------|---------------------------|----------------------|
---------------------|---------------------------|----------------------|
---------------------|---------------------------|----------------------|
---------------------|---------------------------|----------------------|
---------------------|---------------------------|----------------------|

--7--5--3--2--3--2-0------|
--------------------------|
--------------------------|
--------------------------|
--------------------------|
--------------------------|
Проигрыш:

E||--5----8----14----12----|
B||------------------------|
G||------------------------|
D||------------------------|
A||------------------------|
E||------------------------|

--11----------------------------|--------8----14----12------|
------13--12--10--12-10-12------|--10-------------------13--|
--------------------------------|---------------------------|
--------------------------------|---------------------------|
--------------------------------|---------------------------|
--------------------------------|---------------------------|

-------------------------------|------------------||
--12---------------------------|------------------||
------14--12--11--12-11-9------|------------------||
-------------------------------|------------------||
-------------------------------|------------------||
-------------------------------|------------------||

<< Назад на Песни из кино и мультфильмов


Прикольные песни :)
Что такое авторская песня
Прислал: Филигон e-mail:
Am        E7        Am
Что такое авторская песня?
A7                     Dm
Я сейчас хочу об этом спеть.
                      Am
Если вдруг кому неинтересно,
           E7         Am
Полчаса придется потерпеть.

Значит, так. Сперва нужна гитара.
Без гитары петь нельзя никак.
Быть должна гитара очень старой,
Битой и без третьего колка.

Чтобы виртуозною игрою
Публику случайно не спугнуть,
Струны хорошо чуть-чуть расстроить.
Впрочем, лучше даже не чуть-чуть.

Также в песне нужно много текста
С рифмой, а желательно с двумя,
Hо не больше, так как, если честно,
Рифмы только уши утомят.

В тексте нужно что-то про походы,
Про дожди и вольные ветра,
Про погоду или непогоду,
Про друзей и вечер у костра.

А еще следить за смыслом важно,
Чтобы в песне не было его,
Чтоб никто из слушателей ваших
И не вздумал думать ничего.

Hа гитаре надо брать аккорды.
Как известно, их бывает три.
Струны можно жать не очень твердо,
Что придаст особый колорит.

Раз со слухом трудности большие -
Можно на мелодию накласть.
Главное - ни разу не сфальшивить,
То есть чисто в ноту не попасть.

Стыдно петь без хрипов и без вдохов
И блистать вокальною красой,
Потому что это очень плохо,
Так как называется попсой.

А попса бездарна, как известно,
Так как нам не нравится она.
Hам по нраву авторская песня,
А кому-то даже не одна.

<< Назад на Прикольные песни :)


Песни у костра
Жанн
Прислал: e-mail: shadoy_girl@mail.ru
                               1
Am                     Em          Am
Жанн-весёлый парень, умел фасон держать
Am                     Em         Am
Красивеньких девчонок умел он завлекать
      Am      Dm      G            C
В двенадцать часов ночи Жанн идёт домой
Dm             Am       Em           Am
Два парня из девятки кричали: 'Жанн постой!'
                                 2
Вот Жанн остановился и был он окружён
Бейте чем хотите, но только не ножом
Два парня из девятки сразили Жанна с ног
Два бешеных кинжала вонзились Жанну с бок.
                                  3
Вези меня извозчик, вези меня скорей
Я истекаю кровью от бешеных ножей
А извозчик тихо едет и под нос себе бурчит
А Жанн лежит, не дышит, в боку кинжал торчит
                                   4
Привезли его в больницу, положили на кровать
Медсестра над ним склонилась, начали его спасать
Не спасайте, не спасайте, не спасайте вы меня
Я считался атаманом, а дрался без ножа
                                    5
Как Жанна хоронили, за гробом тихо шли
Два парня из девятки кричали: 'Жанн прости!'
Я прощаю вас ребята и прощаю навсегда
Мне-вечная могила, вам вечная-тюрьма

<< Назад на Песни у костра


Песни у костра
Груз 200
Прислал: Коропецкий Вася e-mail: poltergeyst@mtu-net.ru
intro:

e|-0--0-----0-----0-------0--0-----0-----0-------0-0-0--0-----0-----0-------
h|-0----0-----0-----0-----0----0-----0-----0-----0-0-0^1--1-----1-----1-----
g|-2--2---2-----2-----2-2-2--2---2-----2-----2-2-2-2-2--2---2-----2-----2---
d|-2----------------------2----------------------2-2-2----------------------
a|-0----------------------0----------------------0-0-0----------------------
E|--------------------------------------------------------------------------

verse 1:
e|-------0---------------0---------------0---0-------------0-------------
h|-----1-----1---------1-----1---------1---------0-0^1---1-----1---1-----
g|---2-----2-----2---2-----2-----2---2-----2---2-------2-----2---2-------
d|---------------------------------3---------------3---------------------
a|-----------------0-----------0-----------------------------------------
E|-0-----------0---------------------------------------------------------
  Самолет пасть открыл для посадки своих
пассажиров,

e|-------1---------------1---------------0---------------0------------
h|-----3-----3---------3-----3---3-----0-----0---------0-----0---0----
g|---2-----2-----2---2-----2---2-----1-----1-----1---1-----1---1------
d|-----------------0---------------2-----------2----------------------
a|-0-----------0-----------------------------------2------------------
E|--------------------------------------------------------------------
  но сегодня лечу я один, и так тесно вдруг мне.

e|-------0---------------0---------------0-----0-------------0-----------
h|-----1-----1---------1-----1---------1-----1-----1---1---1-----1---1---
g|---2-----2-----2---2-----2-----2---2-----2-----2---2---2-----2---2-----
d|---------------------------------3-------------------------------------
a|-0-----------0---0-----------0-----------------------------------------
E|-----------------------------------------------------------------------
Прислонюсь я щекой к холодеющей линзе окошка,

e|-------1---------------1---------------0-------------|
h|-----3-----3---------3-----3---3-----0-----0---------|
g|---2-----2-----2---2-----2---2-----1-----1-----1-----|
d|-----------------0---------------2-----------2-------|
a|-0-----------0-----------------------------------2---|
E|-----------------------------------------------------|
Груз заносится мой, и мороз пробежал по спине.

The Refrain: Боем,с прихлопом:

         F         G        Am      A9/Am
       Вот         мы      вместе
         F        G        Am       Am
       Один    на двоих   самолет.
         F           G
       Груз         мой

e|-------0---------3-----3---------------1---------------3----------------
h|-----1-----1---1-----1-----1---1-----1-----1---------3-----3------------
g|---2-----2---2-----2-----2---2-----2-----2-----2---4-----4-----4--------
d|------------------------------------------------------------------------
a|-0-------------------------------3-----------3--------------------------
E|-------------------------------------------------3-----------3----------

200,                            Твой
прощальный   полет.

e|-----0-0-------------0-------|
h|-------0^1-0-0^1---1-----1---|
g|---2---2---------2-----2-----|
d|-----------------------------|
a|-0-----------0---------------|
E|-----------------------------|

2-ой куплет:

    Я сжимаю в руке накладную, как пропуск
    к несчастью,
    И как хочется смять этот страшный, зеленый
    листок
    Закружились винты, побежала под нами
    бетонка.
    Вот и все                полетели до дома
    браток.

3-й куплет:

    Пробегают под нами седые афганские
    горы,
    на них зла не держу, но будь проклята эта
    война.
    Приземлившись в Союзе тихонько шепну своей
    ноше:
    "Сашка, друг,   тебя же встречает
    весна."

В конце:
     Вот        мы         вместе,
     Один    для двоих   самолет
     Груз     мой   -      200
     Твой     последний   полет.
----------------------------------------------------------------------------
Я этот подбор днем и ночью подбирал, даже в школу
не пошёл:
Так что я думаю -он крутой

<< Назад на Песни у костра


Петлюра
Дембеля
Прислал: Паша Кунц e-mail: pascha007@web.de
Gm           D       Gm
Уезжают в родные края
Gm       Fm      G7      Cm

Дембеля, дембеля, дембеля.
Cm
И куда не взгляни,
Gm      Eb
В эти майские дни
Cm      D           Gm
Всюду пьяные бродят они.

Взгляд печальный ты брось на КП -
Не сидеть больше нам на "губе".
До свиданья, кусок,
Наш закончился срок,
А теперь на вокзал марш-бросок.

На вокзале подруга в слезах
Тихо шепчет: "Останься, солдат!" -
"Нет!" - ответит солдат, -
"Пусть на ваших плечах
Будут руки лежать салажат".

Я открою знакомую дверь,
Человек я гражданский теперь.
Буду петь и плясать,
Буду девок ласкать,
Буду службу свою вспоминать.

Уезжают в родные края
Дембеля, дембеля, дембеля.
И куда не взгляни,
В эти майские дни
Всюду пьяные бродят они.

<< Назад на Петлюра


Приключения Электроников
Если с другом вышел в путь
Прислал: Серж (LostBoy) (подбор) e-mail: serg-kozluk@mtu-net.ru
Ла-ла-ла...... (Под аккорды Dm Am E Am
                            Dm Am E Am E)
//Андрюха Шабаев
Am
Если с другом вышел в путь
Если с другом вышел в путь
           E
Веселей дорога
Без друзей меня чуть чуть
Без друзей меня чуть чуть
             Am
А с друзьями много

[ПРИВЕВ]
        Dm
Что мне снег что мне зной
         Am
Что мне дождик проливной
   E                Am
Когда мои друзья со мной
A7      Dm
Что мне снег что мне зной
        Am
Что мне дождик проливной
   E                Am     E
Когда мои друзья со мной

// Дима "СИД" Спирин
Там где трудно одному
Там где трудно одному
Справлюсь вместе с вами
Где чегой то не пойму
И чегой то не разберу //А-ля Сид
Разберем с друзьями

[ПРИПЕВ]

// Фуковский "ЭлектроФукс"
На медведя я друзья
На медведя я друзья
Выйду без испуга
Если с другом буду я
Если с другом буду я
А медведь без друга

[ПРИПЕВ]

Ла-ла-ла...

P.S. Как всегда, лучше фигарить эту песню на
барешных аккордых, особенный упор на панк делая в
той части песни, где поёт Сид.

<< Назад на Приключения Электроников


Песни из кино и мультфильмов
*EMPIRE theme из к/ф "Star Wars"
Прислал: Тёмыч e-mail: ofca@mail.ru
e|-------------------|--------------------------|-------------------|------

B|-------------------|--------------------------|-------------------|------
G|-------------------|--------------------------|-2-----3-2-1-0---0-|------
D|-------------------|-2-2-2-3-0----------------|---0-0---------4---|------
A|-0-0-0---3-0---3-0-|-----------3---3-0---3-0--|-------------------|------
E|-------1-----1-----|-------------1-----1------|-------------------|------

e|-------------|------------------||---------------------------------------

B|-------------|------------------||---------------------------------------
G|-------------|------------------||---------------------------------------
D|-0-5-4-3-212-|------------------||---------------------------------------
A|-------------|---0---3-0---3-0--||---------------------------------------
E|-------------|-1---1-----1------||--------------------------------------

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Король и Шут. "Два вора и монета"
Прислал: e-mail: tiger2111@mail.ru
Два панка, лихо скрывшись от разборки,
Делить украденную водочку решили.
На старой лавочке вечернею порою
Уселись рядом у распиленной осины .
И вроде поровну досталось им богатство,
Но вот беда - последняя бутылка.
Один кричит: "Она моя - я лучше
дрался!"
"Да что б ты делал, друг, без моего
кастета?!"

Hm           Fm#   G    Em          F# -
Отдай бутылку, а не то я рассержусь!

Hm      Fm#       G       A         F#
Мне наплевать! Я твоей цепи не боюсь!

Hm      G    A          Hm      G          A
 Но ведь я похитил водку и всё дело провернул!

Fm#         G          Fm#             G
Без моих идей, невежа, ты б и шагу не шагнул!

A       Hm       G          A         Hm
A
"Что же делать нам с бутылкой, как же нам её
делить

Fm#        G
  Отдадим Горшку!

Fm#   G    A          Hm
 Отлично! Так тому и быть! -

 Я был проворней, значит водочка моя! -
 Не допущу, чтоб ты пьянее был чем я! -
 Сейчас вцеплюсь тебе я в горло и на части
разорву! -
 Я прибью тебя кастетом и всю водку заберу!
 "Что же делать нам с бутылкой, как же нам
её делить -
 Отдадим Горшку!
 Отлично! Так тому и быть!

  И Горшок, гремя цепями, вдруг поднялся из
кустов:
 "Довели меня, вы панки, довели ой нету
слов"!
  Панки вмиг переглянулись, и помчались наутёк.
  А Горшок всю водочку с собою на гастроли
уволок

<< Назад на Переделанные песни(Пародии)


Песни у костра
На высоком кургане...
Прислал: Андрей e-mail: Andrey91@orc.ru
Am             Dm      E             Am
1.Hа высоком кургане стоит крест деревянный
    Am         Dm      G          C
  Его девушка нежно прижимает к груди
      Am         Dm        G             C
  А вокруг как икона мама все запретная зона
    Am          Dm    E        Am
  А из зоны той нет на свободу пути

2.В одиночке сырой там парнишка томился
  Он на звезды смотрел освободе мечтал
  В ночь когда все уснули мама он бежал
спотыкаясь
  И дорогу ему освещала луна

3.Hо не спал часовой в зоне поднял тревогу
  И патруль градом пуль догонял беглеца
  Hа восоком кургане мама его пуля достигла
  Прямо в сердце попали 9 граммов свинца

4.Он упал обнимая холодную землю
  И в пустые глаза заглянула луна
  За тюремной решеткой мама он мечтал о свободе
  Hо видать не судьба не сбылася мечта

<< Назад на Песни у костра


Песни у костра
Вот идёт караван...
Прислал: BESTолочь e-mail: 31kv@rambler.ru
intro:
  С            E
1)-------------0
2)-------------0
3)-------------1
4)-2-2-0-------2
5)-------3-0---2
6)-------------0

intro            E
Вот идет караван
E             Am  Am
по зыбучим пескам
Am         C   C
он везет анашу
С                   E  E
В свой родной Пакистан

припев:

    Am              C                E

1)--0---------------0----------------0
2)--1--1-1-0--------1----------------0
3)--2----------2-0--0----------------1
4)--2---------------2---2-2-0--------2
5)--0---------------3---------3--0---2
6)--0---------------0----------------0
        Анаша, анаааша, анаша-жизнь моя,

   E                     Am
С
1)-----------------------0-----------------------0
2)-----------------------1---1-1--0--------------1

3)---2---2---0-----------2----------------2--0---0
4)-----------------2-0---2-----------------------2
5)-----------------------0-----------------------3

6)-----------------------0-----------------------0
     мне с тобой, анааааша, даже смерть не
страшна

Третий день без воды,
Всё идут верблюды.
Помоги нам Аллах,
Добрести до воды

припев

Караванщик Али
Забивает косяк
Три затяжки крутых
И в улёте чувак

припев

Вот вдали за рекой
Показался конвой
Караванщик Али
Вынул маузер свой

припев

И погиб караван
И погиб Гельманды
И в пустыне лежат
тридцать тонн анаши

<< Назад на Песни у костра


Песни у костра
Синева
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
Am              E7          Am
Расплескалась синева расплескалась
       A7                    Dm
По тельняшкам разлилась по беретам
                         Am
Даже в сердце синева затерялась
Dm                E7       Am
Разлилась своим заманчивым цветом
A7     Dm                Am
Даже в сердце синева затерялась
Dm                E7       Am
Разлилась своим заманчивым цветом

За дюралевым бортом шум моторов
Синева лежит на крыльях как краска_
Ты не бойся синевы не утонешь        2
Это сказочная быль а не сказка    _/ раза

Помню в детстве не коврах самолетах
Неизвестные открыли маршруты      _
А теперь нашлась нам в небе работа   2
Синевою наполнять парашюты        _/ раза

Расплескалась синева расплескалась
По петлицам разлилась по погонам
Я хочу чтоб наша жизнь продолжалась
По суровым по десатским законам
Я хочу чтоб наша жизнь продолжалась
По гвардейским по десатским законам

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Я спросил у ясеня (к/ф "Ирония судьбы или с легким паром")
Прислал: e-mail:
М.Таривердиев - В.Киршон

Am          E7      A7        Dm    Dm7 Dm6
Я спросил у ясеня, где моя любимая.
      E7   Am           D7      E9-
Ясень не ответил мне, качая головой.
Am          E7       A      Dm
Я спросил у тополя, где моя любимая.
Dm6   G9      C        Dm     Fm     E-9
Тополь  забросал меня осеннею    листвой.
Am          E7      A        D7
Я спросил у осени, где моя любимая.
       E    Am     D-9               E-9
Осень мне ответила      проливным дождем.
A7          Dm        Dm6  G9  C       Em
У дождя я спрашивал, где моя любимая.
Dm7   Dm6     Cmaj7    Dm6           E-9
Долго дождик слезы лил     за моим окном.
Am          E7       A        D7    Dm6
Я спросил у месяца, где моя любимая.
       Cmaj7    Am     D-9            E-9
Месяц скрылся в облаке.    Не ответил мне.
A7           Dm     Dm7 Dm6    G9  C    Em
Я спросил у облака,     где моя любимая.
Dm7 Dm6   Em         Dm6       E-9
Облако растаяло в небесной синеве.
Am            E7           A    A7  D7
Друг ты мой единственный, где моя любимая?
Dm6                Am      D-9             E7
Ты скажи, где скрылася? Знаешь, где она?
A7            Dm         Dm6   G9    C
Друг ответил преданный, друг ответил искренний:
Cmaj7  F    F9  Cmaj7      Bmaj      A-9
- Была тебе любимая,  была тебе любимая,
  Dm        Am         E    E7   Am
Была тебе любимая, а стала мне жена.
Am          E7
Я спросил у ясеня...
Am          E7
Я спросил у тополя...
Am          E7
Я спросил у осени...

Комментарии:
Volovich Andrew, pvol@univ.uzhgorod.ua
1. Hекоторые почему-то считают, что автором
музыки является С.Hикитин.
Хотя именно он исполняет эту песню в фильме,
музыку к ней и ко всем
остальным песням в "Иронии судьбы"
написал именно Микаэл Таривердиев.

2. Как в случае многих песен с непростой мелодией
и гармонией, несмотря
на кажущуюся несложность, все поют эту песню кто
во что горазд. Hадеюсь,
что приведенные здесь аккорды помогут внести хоть
какую-то
определенность.

<< Назад на Песни из кино-мульт-фильмов


Пикник
Течет большая река
Прислал: Alexander e-mail: aldan@InBox.ru
    C        G         Am
     Они танцуют весь день. Хари-хари!
     Они увидели свет. Хари-хари!
     Течст большая река. Хари-хари!
     А мне 17 лет.

     Была бы под ногами земля. Хари-хари!
     Была бы под ногами земля. Хари-хари!
     Была бы под ногами земля. Хари-хари!
     Да то, что забыть нельзя.

     А все печали зачем? Хари-хари!
     А все печали зачем? Хари-хари!
     Была бы большая река. Хари-хари!
     Да было б куда лететь...

<< Назад на Пикник


Переделанные песни(Пародии)
Ария. "Штиль"
Прислал: DenX e-mail: denx@newmail.ru
Под музыку "Штиль" от Арии

Em    Esus4     D Dsus 4
Ночь, Каспер молчит.
 Am    Am/C  Em
Но я знаю одно:
Где-то вирус не спит
Ему сейчас не до снов.
        C                H
Между всех окон, между всех задач
      C                D
Свое тельце он прячет как кудлач.

  Em F#   G              A   C  H
Что нас ждет, Каспер хранит молчанье,
Вынь снести я бы и сам был рад.
Только вирь этого не знает
И уже хЕрит мой старый хард.

Нет, гром не грянул с небес,
Когда старый винт умирал.
Но нестерпимым стал блеск
Люстры в сотне зеркал.

То электрик спьяну ручку повернул
Под напором тока дом во тьме уснул.

Что теперь, я, как и все, не знаю.
Винт и комп, и люстра с видаком
В зеркалах яростно пылают.
Сто зеркал, а был один монитор!

А монтер твердо хранит молчанье.
Мол, не пил, вот и все дела.
Только его жизнь ничего не значит:
Я за комп беднягу закопал!
    Em
Живьем!

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Белый Орел. "Как упоительны в России вечера!"
Прислал: Александр Иванов e-mail: ivanov@stihi.ru
   Как отвратительно в России по утрам!
   ====================================
аккорды см. в разделе "Белый Орел"

Как отвратительно в России по утрам!
Когда закончилась вечерняя забава,
И что-то левое храпит в постели справа...
Как отвратительно в России по утрам!

Как отвратительно в России по утрам!
Проснёшься рано, и как будто не ложился?
Грядущий день с утра опять уже накрылся!
Как отвратительно в России по утрам!

Как отвратительно в России по утрам!
Во рту ни капельки не ощущаешь влаги -
Такое чувство не опишешь на бумаге!
Как отвратительно в России по утрам!

Как отвратительно в России по утрам!
Живот болит и жадно просится на волю,
Куда угодно: в гастроном, в пивную, в поле...
Как отвратительно в России по утрам!

Как отвратительно в России по утрам!
Лишь тешит мысль, что состояние не ново -
И все подряд глотать лекарства будешь снова...
Как отвратительно в России по утрам!

Как отвратительно в России по утрам!
И снова "Белого Орла" я слышу пенье...
Поймаю их - я им устрою упоенье!
Как отвратительно в России по утрам!

25.11.99 г.

<< Назад на Переделанные песни(Пародии)


Петлюра
Конопля
Прислал: e-mail: moby_1983@mail.ru
F          G         C
Как над земёй встает заря,
F     G        C
Зазеленеет конопля,
F          G        C                   F
И вместе с этой коноплёй, травой святой,
         E          Am
Мы просыпаемся с тобой

F       G          C
Горит косяк, и у тебя глаза горят,
F       G          C
Всё это нашей конопле благодаря
F      G          C                       F
И нас уносит от земли, чудесный запах конопли
         E         Am
Чудесный запах конопли

Набью мешочек коноплёй,
И принесу его домой
И дома эту коноплю, любовь мою,
Через косыночку пробью

Горит косяк, и у тебя глаза горят,
Всё это нашей конопле благодаря
И нас уносит от земли, чудесный запах конопли
Чудесный запах конопли

А если тяга проподет,
То ей на смену мак придет,
А ты забей косяк полней ещё полней
И заторчишь еще сильней

Горит косяк, и у тебя глаза горят,
Всё это нашей конопле благодаря
И нас уносит от земли, чудесный запах конопли
Чудесный запах конопли

<< Назад на Петлюра


Пилот
Кеды со звездами
Прислал: Flash e-mail: Flash_ak@mail.ru
 intro:

gtr      Hm              A        Em
bass
e|-----------------------------------------------------------|

B|-----------------------------------------------------------|

G|-----------------------------------------------------------|

D|-----2/4-4--------2-0-2----------------2-------------------|

A|--2---------------------2--------2-4-5---5-4-5-2-----------|

E|-----------------------------------------------------------|

  Solo
e|-7----7-7p10---7-10-12---10p12-----------------------------|
   x2
B|-----------------------------------------------------------|

e|-15-14---10-7----------------15-14---10-7--15p14h15--17----|
B|---------------8p7h8--10-----------------------------------|

        Hm
        На железных
        A	Em
        Петлях дверь висит моя.
        То безнадёга -
        ухом ожидать звонка!
        По переулку -
    Три шага, да переплюнь.
        А на себе сумку
        Тащить из декабря в июнь!

    Hm	A          Em
        Кеды со звёздами и клёш...

        Со своим, видать, ты шёл...

        Со своим ты шёл, с моим уйдёшь!

        Право промашки
        Вор приноровил да лицемер!
        Шарик кровати...
        От него оставлю в зрачке размер.
        И мелом по стенам
        Меряют руки чистоту.
        С клеёнкой брелочной
        Положу ногу на ногу.

        То лишь белена да ведьмина рожь...
        Со своим, видать, ты шёл...
        Со своим ты шёл, с моим уйдёшь!

        Две загородки,
        Бойня, да кормушка липких нег.
        Стадо лакает
        С телевизионных экранов рек.
        И может нашли бы
        Кеды со звёздами меня?
        Да только не ходят
        Такие там, где след оставил я!

        Дверь открытой оставляю всё ж...
        Со своим, видать, ты шёл...
        Со своим пришёл, с моим уйдёшь!

<< Назад на Пилот


Прикольные песни :)
Девушка с кривыми зубами
Прислал: Паук e-mail: pauck@mail.ru
Пьеска из репертуара андеграундной
хэви-панк-фолк-поп- группы "Поющие
Унитазы"

D
Я был тогда довольно пьян,
Hm
И как то рядом появилась она.
G
А я орал во всю глотку
A
Какой то глупый песняк.
(аналогично)
Потом глаза свои разул,
Её увидел тяжело вздохнул.
И на душе вдруг стало неуютно
И как то не так...

GA
Я захотел с ней переспать,
DHm
Но как не силился не мог понять,
GA
Как это чудо оказалось среди нас...

Припев:
D
Девушка с кривыми зубами,
Hm
Девушка с тощими ногами,
G
Девушка с жидкими волосами,
A
Я так хочу тебя!
(аналогично)
Девушка с куриными мозгами,
С плоскими как дверь грудями,
Гуляющая с жирными гопАми,
Ты мечта моя!

Её мужик не в меру крут -
На девять-девять ездит там и тут.
Гребёт он деньги по грязным делам ,
И бьёт по морде честным людЯм.
Её отец хорош собой,
Но породил на свет полный отстой.
С женой он пьёт по вечерам,
А в выходные ходит по блядям...

Я не могу до гроба ждать,
И всё на свете я готов отдать,
Чтоб это чудо оказалось среди нас..

Припев.х2

<< Назад на Прикольные песни :)


Песни у костра
Горькая ты шлюха
Прислал: Maestro e-mail: sandpiper@rambler.ru
Am                      E7
Снег ложится на твои ресницы,
                              Am
Под глазами тушь расплылась в грязь.
Dm      G      C          Am
Ни-и-когда, не сможет позабыться,   |   2
Dm          E7        Am            |
Как впервые парню отдалась.   	    |  раза

В этот день была ты у подруги,
Там пирушка шумная была.
Голову склонив на обе руки,
Ты сидела молча у окна.

Тут к тебе подсел какой-то парень,
И налил бокал тебе вина.
С губ твоих ливовую помаду,
Пьяными устами он снимал.

С той поры прошло не мало время,
Жар свой тела многим отдала.
Но, не встретив, в жизни человека,
Жизнь свою в разврате провела.

Рано утром выйдешь на дорогу,
Тормознешь проезжее такси.
По пустынным улицам САМАРЫ,
Долго будет шеф тебя вести.

Hm                      F#7
Ты сидишь в такси рыдая гулко,
                   Hm
Остаются метры позади.
Em     A      D          Hm
Но два слова, горькая ты шлюха,
Em         F#7          Hm
Навсегда останутся в груди.

<< Назад на Песни у костра


Песни Нашего Века
За туманом
Прислал: Игорь e-mail: mayvortex@mtu-net.ru
Ю. Кукин
     Gm                          Cm
Понимаешь, это странно, очень странно,
     D7                     Gm   Gm7+
Но такой уж я законченный чудак:
    Gm                     Cm
Я гоняюсь за туманом, за туманом,
    D7                      Gm
И с собою мне не справиться никак.

        G7
   Люди посланы делами,
        Cm
   Люди едут за деньгами,
      F7              B      D7
   Убегают от обиды, от  тоски...
       Gm              Cm
   А я еду, а я еду за мечтами,
      D7                   Gm  D7
   За туманом и за запахом тайги.
Gm     Gm              Cm
   А я еду, а я еду за мечтами,
      D7                   Gm
   За туманом и за запахом тайги.

Понимаешь, это просто, очень просто,
Для того, кто хоть однажды уходил.
Ты представь все это остро, очень остро:
Горы, солнце, пихты, песни и дожди.

   И пусть полным-полно набиты
   Мне в дорогу чемоданы -
   Память, грусть, невозвращенные долги...
   А я еду, а я еду за мечтами,
   За туманом и за запахом тайги.

Аккомпанемент к песне играется так:

Gm
1|----3/-3|-----3/-3|--3/---||
2|----3|--3|-----3|--3|--3|----||
3|----3|--3|-----3|--3/-3|---*||
4|----5|--5/--5--------------*||
5|-5---------------------------||
6|-----------------------------||

(Для тех кто не очень понимает: стрелочки вверх
и вниз говорят о том, что нужно быстро провести
пальцем по указанным струнам. Две звёздочки в
конце
означают повторение, то есть один аккорд играется
два
раза. Вся песня ИГРАЕТСЯ быстро.)

<< Назад на Песни Нашего Века


Песни у костра
Гоп-стоп-дуба
Прислал: Тёмстон e-mail: hiron@mail.chita.ru
  Am            Dm              E
Am
Вот получим диплом, гоп-стоп дубай, иб--ём в
деревню.
  Am         Dm              E            Am
Соберем чуваков гоп-стоп дубай, распашем землю.
          A7        Dm        G         C
Мы будем сеять конаплю ломая плуги, ла-ла-ла,
      Am           Dm           E        Am
И от такой работы все загнутся люди ла-ла-ла.

Ты в навозе стоишь, гоп-стоп дубай, юбка с
разрезом.
И ты тянешь быка, гоп-стоп дубай, за хвост
облезлый.
А ты чува, моя чува, ты вытри сопли ла-ла-ла,
        Am      Dm      E          Am
Иди ко мне,       дай расцелую я тебя.

В том колхозе жил дед, гоп-стоп дубай,ел лаптем
кашу.
Записали его, гоп-стоп дубай, в бригаду нашу.
И стал он клевым чуваком, через соломку,
ла-ла-ла,
         Am      Dm         E          Am
Пить коктейль         и самогонку ла-ла-ла.

Вот и лето прошло, гоп-стоп дубай, в угаре
пьяном.
В табачном дыму, гоп-стоп дубай, по ресторанам.
А лучше сразу пулю в лоб, и делу крыжка,
ла-ла-ла,
           Am      Dm           E        Am
Нам жизнь дана         как передышка ла-ла-ла

<< Назад на Песни у костра


Переделанные песни(Пародии)
Серьга. "Что мне надо"
Прислал: курчук сергеевич e-mail: www.andrey@email.ru
C     G
Выдох-вдох,
С     Е
Хорошо сосать,
Черный бля хуй,
Да нелегко глотать.
яйца и член-
в рот взял и разошлись.
Где ты отсосал ,
там и заебись.

Припев:
F        G
А что мне надо?
E           Am
Да просто чле-ен в глотке
C        G
А что мне снится?
E           Am
Что кончила хуйня.
Куда ебут меня?
Туда, где светит дырка.
Вот только, братцы,
вздрючте до темна.

С    G
хуй-другой,
C    E
Да гланд бля  далеко.
Эй, брат, постой,
входит - нелегко.
Вымой яйцо,
Побрей и улыбнись,
Войди хуём в меня ,
И гландам поклонись.

Припев.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Маркин. "Колокола"
Прислал: Denis Kabishev e-mail: sds-42@mail.ru
А ты опять сегодня не ушла
А я так ждал надеялся и верил
Что ты уйдешь хотя бы на два дня
И я сменю замки, звонки и двери

А ты прийдешь и вставишь ключ в замок
Замкнет контакт сработает взрыватель
Взметнется в небо ядерный грибок
Ты не взяла с собой миноискатель

А я сегодня рано лягу спать
Засуну руки сразу под подушку
Никто не сможет больше помешать
Мне теребить любимую игрушку

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Тополя
Прислал: Суханов С.В e-mail: cacady@mail.ru
             Аm     Dm         D

            Тополя,тополя все в пуху
              G        C         Am
            Потерял я любовь не найду

            Потерял я любовь и девчонку свою

            Вы постойте, а я поищу.

            Помню был с той девчонкой давно,

            Было в жизни все так хорошо,

            Но случилась беда -разлюбила она,

            Помогите вы мне тополя--2 раза

            Вспоминаю тот вечер как сон,

            мы стояли с тобою вдвоем,

            Ты красива была и как роза цвела

            почему ты так рано ущла?---2 р

            Ты забыла меня навсегда,

            И не пишешь мне даже письма,

            Только я все хожу почтальона ищу,

            Но один лишь ответ - писем нет,

            Потом происходит повторение первого
куплета

<< Назад на Песни про любовь


Песни у костра
Опять тревога
Прислал: Nexis (подбор) e-mail: vladykin@aha.ru
 Em                                H7
Опять тревога, опять мы ночью вступаем в бой.
    H7                          Em
Когда ж замена - я мать увижу и дом родной?
    E7                          Am
Когда забуду, как полыхают в огне дома?
         Em                  H7
Здесь в нас стреляют, здесь как и прежде
  Em
Идет война.

Песок нагретый палящим зноем за шестьдесят,
И капли пота с хб стекают глаза едят.
В пробитой фляжке воды осталось на полглотка.
Здесь в нас стреляют, здесь как и прежде
Идет война.

За перевалом в глухом ущелье опять стрельба,
Осталось трое лежать на камнях ведь Смерть
глупа.
А завтра может меня такая же ждет судьба...
Здесь в нас стреляют, здесь как и прежде
Идет война.

А рано утром найдут три трупа среди камней,
И смолкнут люди, считая гибель виной своей.
И все узнают, что этой ночью пришла беда.
Здесь в нас стреляют, здесь как и прежде
Идет война.

Уже два года в Афганистане, и вот весной
Придет замена, я мать увижу и дом родной.
Своей девчонке от счастья пьяный взгляну в
глаза.
Здесь не стреляют, а там как прежде
Идет война.

Так что ж ребята, нальем бокалы за тех парней,
Что жизнь отдали во имя счастья чужих людей,
Кто не увидит из цинка гроба родную мать...
За тех, ребята, кому досталось в земле лежать.

ЗЫ
хб - хлобчато-бумажная шапка

Песня играется двумя боями: (э... стрелок нет,
придется словами)
1) легкий
вниз вверх-вниз вверх-вниз-вверх вниз вверх-вниз
вверх-вниз-вверх вниз и т.д.

2) Посложнее
Нужно делать прихлопы на тех ударах, которые я
обозначу "*":
вниз* вверх-вниз* вверх-вниз-вверх вниз* и т.д.

<< Назад на Песни у костра


Петлюра
Жил мальчишка
Прислал: Паша Кунц e-mail: pascha007@web.de
(играть перебором)
 Am         E          Am
Жил мальчишка на краю Москвы
 A7                    Dm
Может быть такой как я и ты
 Dm
Mожет шире чуть в плечах		|
 Am					|
Mожет ласковей в речах			| 2 раза
E                       Am		|
А в глазах по больше синевых 		|

Девочка понравилась ему
Hе сказал об этом никому
У подъезда он стоял			|
Молчя взглядом провожал		| 2 раза
Ту которая понравилась ему.		|

( < --- играть боем )

Но однажды он решыл сказать
То очём ни кто не мог бы знать
Закружилась голова			|
И сказал он ей слова			| 2 раза
И сказал он я люблю тебя 		|

Та девчонка гордая была
Не поверила в его слова
Ни сказала ничего			|
Отвернулась от него			| 2 раза
Не поверила в его слова		|

Тот мальчишка бросился бежать
И ответа не пришлось уж ждать
А машина из-за угла			|
Затормозить уже не смогла		| 2 раза
И упал мальчишка на асфальт		|

Девочка следившая за ним
Увидав мальчишку не движим
Растолкала всю толпу			|
Тут же бросилась к нему		| 2 раза
И сказала я тебя люблю			|

Вот мальчишка приоткрыл глаза
По шике скотилася слеза
Верю, верю я в слова			|
Верю любиш ты меня 			| 2 раза
И ушёл из жизни на всегда		|

В кладбище открыты ворота
А в гроб лежит, девченка та
На груди девченки той			|
Белеет лист, молодой			| 2 раза
Милый мой, на веки я с тобой		|

<< Назад на Петлюра


Прикольные песни :)
Четыре лопуха
Прислал: Shef, Манюня, Ниндзя Черепашка(все вместе) e-mail: grizz_shef@rambler.ru
Играется любым быстрым, веселым боем.

 D        A      Hm      G
Жили в огороде четыре лопуха,
 D        A          G
Жили не тужили, жили не спеша!
В том же огороде жили четыре ромашки,
Жили не тужили, лопухам они строили глазки.

Припев:
  Hm       A         G
Любовь приходит осенью с дождями,
  D       G       D      A
Зимой любовь приходит с морозами,
Весной любовь приходит с цветами,
А летом любовь приходит с плодами.

Там же в огороде, рядышком с ромашками,
Там же в огороде, вырос бурьян.
И закрыл он все ромашки от наших лопухов,
И наставил он им по нескольку рогов!

Припев.

Это огорчило наших молодцов,
Лопухи собрались и дали ему пинков,
Но бурьян не растерялся и позвал своих друзей,
Тут завязалась драка - было много вырвано
корней.

Припев.

Дальше идет простой перебор БАС + 3 2 1 2 3

Победив бурьяна и его друзей,
Лопухи собрались забирать трофей,
По пути они встретили четыре класных лапушки,
С ними они до вечера забавлялись в ладушки.

<< Назад на Прикольные песни :)


Прикольные песни :)
Про ежика!
Прислал: Borman e-mail: borman_ev@omen.ru
На самом деле слова народные, но поскольку все
исполняют по разному, то пишу от своего
имени!

Am                      Dm
У меня есть белый ежик в фиолетовых штанах
Am                      E
Правда нет на нем иголок ну и хрен сойдет и так
Am                      Dm
Воспиталка наша Нюрка любит кабельщика Юрку
Am                      E
Юрка с кабелем придет она от кабеля орет
C                       E
Этот выродок плешивый ненавижу я его...

Am                     Dm
А я ежиков люблю, я от ежиков торчу
Am                     E
Я от ежиков шизею хоть они по три рубля.

А у Витьки есть машина у машины нету шины
Вместо кузова ведро из ведра торчит нога
Вся коричневого цвета будто вляпалась во что-то
Это Витькин космолет, он отправится в полет
Он торчит от космолетов и шизеет от ракет...

А я ежиков люблю, я от ежиков торчу
Я от ежиков шизею хоть они по три рубля.

<< Назад на Прикольные песни :)


Прикольные песни :)
Эпидемия идиотизма
Прислал: Bat e-mail: r.home@rambler.ru
Gm,Gb,Am#,C,F.-Introduction.
Am              F
1.Поглощается народом,
C            G
Продаваемая муть.
Am             F
Мы давно уже привыкли,
C                E
Пить на завтрак ртуть.
Am                  C
2.Жить в помоях прям как свиньи.
F                    G
Утром с ртутью жрать пурген.
Am             F
Не боимся мы насилия,
C                  E
У нас в жизни нет проблем.
Am                 G
3.Наш рабочий день короток,
F              C
Нет хорошего труда,
Am                F
Обработаем пять соток,
C             E
И домой идти пора.
Am               C
4.С нетерпением ожидая,
G             F
Выступление Ильича,
Am                     F
Тридцать пять раз в день бухаем,
C                 E
Нам вся жизнь до фонаря.
Am                  F
5.Вот и дядя Ленин лысый,
C                G
Речь толкает о стране,
Am            F
О дороге коммунизма,
C             E
И о всякой ерунде.
Hm                Gb
6.Вечер дома,три стакана,
Cm             Gm
Одновременно гремят,
Am               F
Льётся водка без запала,
C             E
И глаза огнём горят.
Am               A#maj11
7.И с хорошим настроением,
D                f#
С вечера ложимся спать,
Am                   F
Как сказал великий Ленин,
C                  E
Будем слушать и вникать.
F                   Am#
8.Завтра утром на работу,
Hm                 Gb
Снова дружненько пойдём,
Am              F
Загремят опять стаканы,
C               E
Заживём опять путём!
E---Gm,Gb,Am#,C----F.-End.

<< Назад на Прикольные песни :)


Пикник
Великан
Прислал: Серёга e-mail: new.support@mail.ru
B - это Си (баре на 2-м ладу)!!!

C         Bm7
Еслиб мне такие руки
Em   D         G
Руки как у великана
C             Bm7
Я б сложил их на коленях
Am7          Bm7   C                  D
Сам сидел бы тихо, тише вздоха, тише камня...

Куплет с глазами заканчиваем так:
Am7          Bm7       C              D
Сам сидел бы тихо, головой качая, головой качая
         Em
Та-да-да-дай

Если б мне такие крылья,
Чтоб несли меня по свету -
Ни минуты не колеблясь,
Я бы вырвал их и бросил ветру, бросил ветру

Если бы мне глаза такие,
Чтоб всe видели, преград не зная,
Я б закрыл их плотно-плотно,
Сам сидел бы тихо, головой качая, головой
качая...

Если бы залилась ты смехом,
С ветром косами играя,
Я летел бы вслед за зхом,
Дивный голос догоняя, догоняя...

<< Назад на Пикник


Песни у костра
Я фотографию беру...
Прислал: ЛЁША e-mail: uncle_ay@pochta.by
Em         D               Em
Помнишь как гуляли мы с тобой,
Em          D              Em
Как поздно приходила ты домой,
Am        Dm
Я фотографию беру,
 G                  C
С тоской в глаза твои смотрю,
 Am           Dm         Em
Хочу понять за что тебя люблю.

В твоих глазах есть солнца свет есть солнца
свет,
В твоих глазах и есть вопрос и есть ответ,
В твоих глазах есть солнца свет,
И есть ответ,
Но только для меня там места нет.

Пусть будешь ты чужой совсем чужой,
Пусть будешь ты чужой ,но не моей,
Пусть будешь ты чужой-чужой,
Пусть будешь не моей судьбой,
Но в памяти останешься со мной!

<< Назад на Песни у костра


Песни из кино и мультфильмов
Мы маленькие дети (к/ф "Приключения Электроника")
Прислал: Aipril e-mail: rem@fomenko.ru

Gm                         Dm
Над нами солнце светит, не жизнь а благодать,
C7                 F                  A7
Тем кто за нас в ответе, давно пора понять,
 Dm                                           Gm
Тем кто за нас в ответе, давно пора понять,
       Dm                               E

Мы маленькие дети, нам хочется гулять,
Dm              Gm             C7      F A7
А нам говорят что катет, короче гипотенузы,
Dm                       A7               Dm
А я говорю вам хватит, устал я от этой обузы

Эх, встать бы на рассвете, убрать бы стол,
тетрадь,
Тем кто за нас в ответе, давно пора понять,
Тем кто за нас в ответе, Давно пора понять,
Мы маленькие дети, нам хочется гулять,
А нам говорят Афины, войной пошли на Спарту,
А говорю покинуть, пора поскорее парту.

Слова упрямо эти я буду повторять,
Тем кто за нас в ответе, давно пора понять,
Тем кто за нас в ответе, давно пора понять,
Мы маленькие дети, нам хочется гулять,
А нам говорят что Волга, впадает в Каспийское
море,
А я говорю что долго, не выдержу этого горя.

<< Назад на Песни из кино и мультфильмов


Песни у костра
Автономка
Прислал: e-mail: axels@ngs.ru
Песня играется боем!
Am
Автономке конец, путь на базу домой
A                 Dm
Глубина тихо лодку качает
            F                   C
Спит девятый отсек, спит девятый жилой
      Dm        E       Am
Только вахтенный глаз не смыкает

Что он думал тогда, может дом вспоминал
Вспоминал мать, отца, очи милой
Но вдруг запах чужой, все мечты оборвал
Что такое несет вроди дымом

Доложить ерунда,что с поста не уйдешь
А в девятом ведь люди не боги
Вот уж пламя ревет, рыхлый звук душу рвут
Дан сигнал аварийной тревоги

Кто здесь спал, кто лежал,кто на вахте стоял
Жадно ищут спасенья в десятом
И сквозь пламя пожара, доносится крик
Что ж вы держите сволочи, гады

Дан сигнал ВПЛ, но пожар не угас
По местам боевым разбежались
Двадцать девять парней, не щадя ничего
За себя и за лодку сражались

(следующий куплет играется перебором)
Тишина, тишина, что страшней тишины
Вы снимите пилотки живые
Двадцать девять парней, без вины без войны
Жизнь отдали, чтоб жили другие

(боем)
Встаньте те кто сейчас, водку пьет и поет
Встаньте рядом и выпейте с нами
За российский военные, за атомный флот
За парней, тех что жизни отдали.

<< Назад на Песни у костра


Песни у костра
Снайпер
Прислал: Shock e-mail: xep@bip.ru
Writted by "Неизвестный"

Куплеты играются в медленном темпе, припев в
увеличенном.

\\1 кплет

 Am    F
Зима. гремят пулемёты.
 Dm      E
Чечня. умирают солдаты.
 Am         F
А Мразь. Стреляет по нам.
 Dm                       E
А мы видем её, она ТАМ!

Am
Но выстрел звучит.
F
Чеченец здыхает.
Dm
И снайпер не спит.
E
Он нас прикрывает.

\\Припев

Am                   F
Омон, ВДВ, Разведка, Спецназ.
Dm                            E
Пацаны погибают. Выполняя приказ!
Am                     F
Калаш на плече, броня на груди.
Dm                       E                 Am
Стрельба, охота уйти, но приказ есть приказ.

Am F Dm E

Чечен. Сидит с СВД.
Смотрит. И что он увидел.
Вот выстрел, он не видел.
Куда попадает, не понимает.

Ответный звучит.
Чеченец здыхает.
И снайпер не спит.
Он нас прикрывает.

Омон, ВДВ Разведка, Спецназ.
Пацаны погибают. Выполняя приказ!
Калаш на плече, броня на груди.
Стрельба, охота уйти, но приказ есть приказ.

Am F Dm E

<< Назад на Песни у костра


Переделанные песни(Пародии)
Мумий Тролль. "Делай меня точно"
Прислал: Леший e-mail:
C#m             A
Закрой окна и кушай сало
E               H
Чтобы ночью тебе плохо не стало
Сало с хлiбом и сало с солью
Це ж полезно для здоровья
Где-то за салом летают самолеты
Где-то из-за сала в бой идет пехота
Но мы в далеке и мы кушаем сало
Значет время благ для нас уже настало

Припев:
Em      D    G     D
Кушают сало на Украине
Кушают сало и в России
Кушают сало и в Аргентине
Кушай сало и вырастешь красивым

Какая ночь ты ешь сало,
хоть с тоски или веселья оно
Тоска на день, ну а сало на час
Кто хочет знать, что все-таки для нас
Сало в подвалах, сало на бульварах
Упреки твои, что сала так мало
Соль для разлуки, а сало на всегда
И не говори, что сало ерунда.

Припев.

<< Назад на Переделанные песни(Пародии)


Полковник и Однополчане
Шел мужик
Прислал: Лукаш e-mail: lukas@akk.ru
 Dm             Am
Сторона, наша мрачною кажется,
        Dm               Am
Темный лес, бурелом да сычи,
      Dm                     Am
Побродить здесь не каждый отважится,
      Dm                   Am
А забрел - так штаны не мочи.

     Dm G            C
Недалеко от речки Кукуевой,
        Dm  G             C
С немудреным заплечным узлом,
       Dm              Am
Шел мужик из Орехова в Зуево,
    Dm               Am
Одному ему видным путем.

Он чинил людям крыши прогнившие,
Он построил над речкою мост,
И цветы, с виду вроде отжившие,
Распускались пред ним в полный рост!

Угощал, кто страдает без курева,
Похмелял родниковой водой.
Шел мужик из Орехова в Зуево
Сильный добрый веселый рябой.

Бабкам с дедками репки вытаскивал,
Обучал говорить воробьев,
Некрещеных водой ополаскивал,
Закрома заполнял до краев.

Мысль одна полыхала в мозгу его
Как весенний победный салют
Передать славным жителям Зуева:
"Их в Орехове любят и ждут"

От проделал дорогу немалую,
Лапти вдрызг, волдыри на ногах
Вся одежда в пыли, щеки впалы
Но два розовых счастья в глазах

И когда подходил путь к концу его
Он прилег в межевой полосе
Мужика застрелили у Зуева
Там Ореховских любят не все.

<< Назад на Полковник и Однополчане


Пилот
Питер
Прислал: nebo e-mail: vda_world@aport2000.ru
G
Если стало очевидно, что солнце
Катится за край земли
         Em
Значит скоро этот город проснется,
Выходи
      G
Прогуляться по растоптанной грязи
Мимо завороженных октябрем
        Em
Пивных ларьков и старой бани,
А потом
Мимо прокуренных угрюмых теток,
Шаркающих по домам,

Несущих свое счастье в кошелках
На съеденье козлам.
Разбросав остатки мата по ветру,
Скрючившись на сквозняке,
Догадаться будет очень несложно,
Что ты в Питере.

Припев: C | Em

Здесь легко спутать небо с землею,
Ангелов и зверей,
Здесь на углу Степанова- Скворцова
Всегда день открытых дверей.
Здесь цена на коленях девчонок
Еще с утра была в дневнике.
Здесь дворцы поликлиник прикрыли
Кости лежащих в земле.
Здесь ветра выдувают иней
Из-за пазух и рукавов,
Здесь, наверное, Петр Первый
Поехал крышей от комаров.
Посмотри на алмазы в витринах
И на голод победивших в войне,
Где всем на все плевать с колокольни
Скажи мне? Только в Питере.

Здесь зима промочила ноги,
Гриппом заболев, как и все.
Здесь рок- звездою может стать дворник
Вполне.
Здесь гопоту заменили бандиты,
А сытые прачки - царей,
А рядом со стихами на стенах
Списки телефонов блядей.
Прогуляйся мимо крепости вечной,
Где лечили людей колом,
Мимо тюрьмы кирпичной,
Что вышла замуж за роддом.
В золотом переливе церковном
Он стоит на болоте в дерьме,
Здесь в 72-м я родился
И пока еще живу в Питере.

<< Назад на Пилот


Песни из кино-мульт-фильмов
Генералам двенадцатого года (к/ф "О бедном гусаре замолвите слово")
Прислал: Татьяна e-mail: bachur2@psu.ru
Стихи - М.Цветаева
Композитор - Петров А.
Em                 Am         D        G   H
Вы, чьи широкие шинели напоминали паруса,
Em                   Am         D
Чьи шпоры весело звенели и голоса,
                                H
                         и голоса,
   E                   Am
И чиь глаза, как бриллианты,
    C                H
На сердце вырезали след,
 C               E
Очаровательные франты,
 E               C
Очаровательные франты
 H        Em
Минувших лет.

Одним ожесточеньем воли

Вы брали сердце и скалу,

Цари на каждом бранном поле и на балу,

                            и на балу.

Вам все вершины были малы

И мягок самый черствый хлеб,

О молодые генералы,

О молодые генералы

Своих судеб!

О как, мне кажется, могли вы

Рукою, полною перстней,

И кудри дев ласкать -

И гривы своих коней

        своих коней.

В одной ожесточенной скачке

Вы прожили свой краткий век,

И ваши кудри, ваши бачки,

И ваши кудри, ваши бачки

Засыпал снег....

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
На Тихорецкую (к/ф "Ирония судьбы или с легким паром")
Прислал: e-mail:
М.Львовский.

Em      Am        H7     Em
На Тихорецкую состав отправится.
           Am          H7    Em
Вагончик тронется, перрон останется.
          Am   H7         C
Стена кирпичная, часы вокзальные,
          Am
Платочки белые, платочки белые
                    H7   Em
Платочки белые, глаза печальные.

Начнет выпытывать купе курящее.
про мое прошлое и настоящее.
Навру с три короба - пусть удивляются.
С кем распрошалась я, с кем распрошалась я,
С кем распрошалась я, вас не касается.

Откроет душу мне матрос в тельняшечке.
Как тяжело то ему жить бедняжечке.
Сойдет на станции, и не оглянется,
Вагончик тронется, вагончик тронется,
Вагончик тронется, перрон останется.

Одна девчоночка сижу, негрустная,
И только корочка в руке арбузная.
Ну что с девчонкою такою станется?
Вагончик тронется, вагончик тронется,
Вагончик тронется, перрон останется.

<< Назад на Песни из кино-мульт-фильмов


Прикольные песни :)
Колыбельная своему перцу
Прислал: Johnny Bravo e-mail:
B|-------1-----------1-----------0------------0-----|
G|----2-----2-----2-----2-----2-----2------0-----0--|
D|-2-----------3-----------0------------2-----------|

Спи мой х:
Семиметровый.
Баюшки-баю.
Я тебе,
Любимый орган,
Песенку спою.
Как ты рос,
Как развивался,
Как ты стал большим,
Как-то раз на сеновале,
Засадил я,
Тете Клаве.
Тетя Клава
Так стонала,
И свою,
Мечту узнала.
Спи мой х:
Семиметровый.
Баюшки-баю.
Я сейчас,
Тебя отрежу,
И в музей пошлю.
Пионерочка пройдет,
Отсосет.
'Ой, какой большой'
Спи мой х:
Семиметровый.
Баюшки-баю.

<< Назад на Прикольные песни :)


Песни у костра
Високосной ранней весной
Прислал: Афонин Станислав (подбор) e-mail: Stason_81@yahoo.com
     Am       C        G
1. Унеси в ладонях тепло
         Dm       Am
   Чёрно-белых берёз,
                     C       G
   Дерзкий взгляд цыганских костров,
           Dm           Am
   Да безсмысленность звёзд.

         F                    C
припев: Високосной ранней весной
(2раза)       A            Dm

        Мой единственный друг.
            C           Dm     Am
        В старенькой фуфайке ушёл
              E      Am
        На чужую войну.

2. Вскоре до родной стороны
   Долетело письмо.
   Он писал,мол,всё зашибись
   Между строк - ничего.

припев: Високосной ранней весной
(2раза) Мой единственный друг.
        В старенькой фуфайке ушёл
        На чужую войну.

3. А потом принёс военком
   Свою страшную весть.
   Почему в глаза я ему
   Так боялся смотреть?

припев: Високосным летом в грозу
(2раза) Мой единственный друг.
        Возвратился с этой войны
        В деревянном гробу.

4. Унеси в ладонях тепло
   Чёрно-белых берёз,
   Дерзкий взгляд цыганских костров,
   Да безсмысленность звёзд...

P.S. Вся песня играется перебором.
     Спасибо за внимание!!!

<< Назад на Песни у костра


Песни у костра
Поход
Прислал: Синегалы e-mail: dmyudin@yandex.ru
 Am
Когда все надоест, когда хочется спать,
 G
И неохота курить, и без мазы бухать,
 Dm
Или просто нет спичек и денег нет,
 E
И на поезд обратный потерян билет.

Если скучно до смерти и читать тоже влом,
Если ходишь весь день ты с убитым лицом,
Покупай ящик водки и друзей прихвати,
Собирай свой рюкзак и в поход уходи!

Припев:
      Am
   В поход! Туда где нет мирской суеты.
      F
   В поход! Туда где ты с природой на ты.
        Dm
   Здесь вода в котелке, здесь горящий костер,
        E                       F       G
   За спиной остались ссоры, распри, раздор!

Уходи к глухой речке или в зелень лесов,
Где нельзя жечь костер и нельзя рубить дров.
Наплевать на запреты и на все наплевать,
Ведь ты здесь не для них, ведь ты здесь отдыхать!

Припев

Будь готов к непогоде - граду, дождю,
Будь готов не спать ночи, встречая зарю,
Будь готов отравиться паленым вином
И спать не в палатке, а под кустом.

Будь готов не спать ночи, встречая рассвет
И вести рассуждения о движении планет.
Только здесь ты увидишь, как велик мир вокруг,
И без грима поймёшь, кто твой истиный друг!

Припев

<< Назад на Песни у костра


Песни у костра
Вертолетная поддержка
Прислал: Creeping Shadow e-mail: hacking_2000@aport.ru
Em
Мы с уставом своим оказались в гостях
E	            Am
И поэтому бой был навязан в горах
Am
Захлебнулась атака свинцовым дождем
        C	                 H7
Вся надежда теперь на аэродром

    Ждут подмоги с небес те, кто здесь уцелел
    Вертолетчик прицелы наводит на цель
    Участь наша ему развязала язык
    И стрижет микрофон наголо дерзкий крик
                      Em         H7
Em
Пр: А смерть друзей разрывает рот
           E	             Am
       За что погибаем зря?

Em
       И на профиле гор был расстрелян восход
      Am              C    H7      Em
       Буквами: 'ДРА', дра:

Хлещут руки бинтов синевы по щекам
Наши боги войны приближаются к нам
Тяжело, но уверенно каждый летит
Вертолеты по звездам легко различить
    Задрожали снега и в лавинах сошли
    Под ногами хребты заточили ножи
    И как с правдой письмо рвет особый отдел
    Так наводчика камни за то, что взлетел
Пр.

Что же делать на нас - то ж обычны, свои,
Если бойня пойдет - не сносить головы,
Ведь в руках столько мощи - как им указать,
Чтоб потом не пришлось за ошибки страдать
    Кто-то первым вскочил, снизу вверх указал
    И от залпа машин круто навзничь упал
    Близорукость нас долбит наотмашь как мух
    И не встать не шагнуть - заколдованный круг

Пр.

Умирать нелегко, выжить в сто раз трудней
Мы зажаты меж двух перекрестных огней
Но чем строже запреты на наши курки
Те быстрей вертолеты завалят враги
    Нас бьют - мы крепчаем, становимся злей
    И назло всем врагам бьется сердце быстрей
    Чтобы тем, кто за нами придет был урок
    Как мы выполняли свой долг:

Пр: А смерть друзей разрывала рот: и т.д.

<< Назад на Песни у костра


Прикольные песни :)
Развлечения в Испании
Прислал: e-mail: Andre_Lenoir@mail.ru
                     Бас:

e|----------------------------------------------------------|
b|----------------------------------------------------------|
g|----------------------------------------------------------|
D|----------------------------------------------------------|
A|-------------3-3-3-3-3-3----------------------------------|
E|-0-0-0-0-0-0-------------0-0-0-0-0-0-2-2-2-2-2-2----------|

e|-------------------------------------7-5------------------|
b|-------------------------------5-5-4-----4---4-5-7-8-7-5--|
g|-5-4-9b---5-4-9---5-4-9-5-4-9-----------------------------|
D|----------------------------------------------------------|
A|----------------------------------------------------------|
E|----------------------------------------------------------|

e|----------------------------------------------------------|
b|----------------------------------------------------------|
g|-7-5-4----------------------------------------------------|
D|---------5---2--------------------------------------------|
A|----------------------------------------------------------|
E|-------------0--------------------------------------------|

Мне с девчёнками, не везло.
Был я сука, холостой.
Купил билет, на самолёт.
Ростов-Барселона,и улетел.
В Испанию.
По испански, я не врубал.
По англиский, говорил.
Там прожил я,1 месяц.
И мужиком стал.
На меня, целая стая.
Испанских тёлок, налетела.
А через, 2 года.
У меня, были дети.
И целый гарем.
Там были девки, из Порто Рико.
И Испании.
Я вообще там, наслаждался.
Были отсосы, и миньеты.
Всем рвал жопы, своим колом.
Получая кайф.
Но а особенно, пизды.
В рот всех трахал, и куда хотел.
Был большой рай, кайф!!
Стану в круг, в рот всем дам.
А потом стану их всех ебать!!
Ах-ах-ах-ах-ах-ах-ах-ах!!
Кайф-кайф-кайф-кайф-кайф-кайф-кайф-кайф!!!!
И от кайфа сдох.(от избытка чувств)

<< Назад на Прикольные песни :)


Прикольные песни :)
Малыш и Карлсон
Прислал: maniac e-mail: maniac@nnov.cityline.ru
 Am                  Dm
 Многоэтжка стояла в городе одном
             G             C
 И Карлсон в ней игрался с другом Малышом
   Am               Dm
 И головой его спуская в унитаз
         E             Am
 У Карлсона* сверкнули слезы на глазах
 ------------------------------------------
Я ухожу - промямлил Карлсон и сквозь грусть
Я за вареньем - ты только жди и я вернусь
Ушел в окно , нажав на кнопку в животе
И улетел , откинув тени на стене.
-------------------------------------------
 Летя обратно его пропеллер зашумел
 И до окна всего он метр не долетел
 Затем , скользнув по подоконнику рукой
 Вниз рухнул он , по дому шаркнув головой.
 ------------------------------------------
Всего лишь час он до рассвета не дожил
Упал в асфальт , рукой варенИе прикрыв
И в час ночной , кода земля вокруг спала
Малыш , я тут - шепнул последние слова .
-------------------------------------------
 Лежит в крови , вареньем алым он облит
 У Малыша окошко желтое горит
 И силуэт парнишки маленького в нем
 В его глазах в последний раз сверкнул огнем.
 -------------------------------------------
В последний раз он с друганом своим играл
В последний раз он за варенИем летал
Откашлив кровью , лицо от света отвернул
(...Прощай малыш...) и жадно воздух заглотнул...
 (ia tut nemnogo poshalil , tak chto ne
serchaite...)

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Машина Времени. "Однажды мир прогнется под нас"
Прислал: LoBZIK e-mail: musterr@mail.ru
  Am                Em         F
Один мой друг, он стоил двух хороших подруг
    E                Am
Я в этом убеждался не раз
Забросил он работу и отбился от рук
И вот итог - попал под БелАЗ
            D
Я не горю желаньем его место занять
 F                  E
Ему я говорил много раз -
     Am        Em            Dm     F
Не стоит прогибаться под гружёный БелАЗ -
   Dm             E         Am
БелАЗ пускай прогнётся под нас
Однажды он прогнётся под нас

Другой мой друг всю жизнь свою прожил без подруг
Другое было хобби у нас
Он был, как все, и плыл, но плавал, словно утюг -

Со дна его достал водолаз
Ну что же, спи спокойно, позабытый кумир
Таранькой угощал ты не раз

Не стоит заплывать в большой реке за буйки -
Буйки пусть заплывают за нас
Буйки пусть заплывают за нас

Не надо "Депеш мода" и не надо
"Кина"
Пускай поёт Патрисия Касс
Не стоит слушать на ночь песни группы
"На-На" -
"На-На" пускай послушает нас
Пускай они послушают нас

<< Назад на Переделанные песни(Пародии)


Песни у костра
Дембеля
Прислал: DelPierro e-mail: delpierro@rambler.ru
Всем привет! Любителям жара должна понравиться эта
песня Ю. Слатова. Играется она
длинным боем, каждый аккорд проигрывается два
раза. Третий куплет играется коротким боем
до слов 'Командир, давай-ка..', далее опять
длинным.

  Am          Dm   E                      Am
Вместо боевых РД - чемоданов холмик на бетонке,
  Am             Dm   G                   C
Вместо порванных ХБ - кителя и орденов колодки.
 A7                   Dm    G
 C
Командир последние слова, проглотив волненье, не
осилит.
Am                Dm       E
Am
И запели тих дембеля о стране, где честно
отслужили.

Самолёт, застыв огромной птицей на краю бетонной
полосы,
Тихо слушал об афганском лихе, а на землю прыгали
бойцы -
Молодые, нового набора, беспокойство прятали в
глазах.
Окунались в раскалённый воздух. В это время
ухнуло в горах:

Am                         Dm     E
      Am
Ротный подбежал к юнцам зелёным. Накалилась
яростно броня.
Am                 Dm           G

'Что ж ребята, повоюем сразу - нас не будет
спрашивать
   C
война!'
A7                           Dm      G
       C
Но он не успел сказать, что нужно - на его плечо
легла рука:
Am                          Dm       G

'Командир, давай-ка снова вместе! В бой пойдут
сегодня
      C
дембеля!'

Завершился бой опять прощанье, и поёт гитара, как
всегда.
Только песня грустно зазвучала - их сегодня
меньше, чем вчера.
Но не тише песня, а надёжней, закалила музыку
война!
И на век запомнят молодые, как домой летели
дембеля.

  Am          Dm   E                      Am
Вместо боевых РД - чемоданов холмик на бетонке,
  Am             Dm    E                  Am
Вместо порванных ХБ - кителя и орденов колодки.

Последние два аккорда не играются (просто
проводится один раз по струнам сверху вниз).
Вот типа и всё: Всем удачи!!! Пока! :)

<< Назад на Песни у костра


Прикольные песни :)
Стояк
Прислал: troyan e-mail: razebayvivse@yandex.ru

"Стояк"
...Буду рад увидеть ее на www.accords.ru ...
 В общем, если кто знает такую песню у Петлюры
"Конопля" , то не будет ни каких
проблем
сыграть и эту (аккодры идентичные), ну ,а для
остальных - примерно вот так : ...
(че-то я подумал, не надо вас грузить!) , короче:
вниз,(пауза небольшая конечно),вверх,вниз,
вверх,вниз, вверх(это уже без пауз). Желательно,
при переходе с аккорда на аккорд отпускать
струны и бить по открытым а потом (как бог
пошлет) обратно пальци ставить. И вооще
постарайтесь
игру как нибудь разнообразить ! Учтите , что это
очень такая своеобразная песня и
играется очень
спокойно и с любовью ! (Ну пустите слезу что-ли
при исполнении...)

Проигрыш: C,C,C,C.

 C    E              Am
 А за рекой встаёт заря,
 F       G               C
 лежим с тобой мы : ты и я ,
 C       E          Am
 косяк со шмалью догарает на губах,
 F         G              C
 ты письку лямзаешь в потьмах
--------------------------------------
(припев , типа , 1):
F            G         C            Am
Вдруг сиськи две заколыхались в тишине

Рука моя тебе скользнуна по манде     (- такие
же)

Еблом не щёлкай : доставай презерватив
(...аналогично...)
F      G          C     C C C
И залезай пока стоит !!!
----------------------------------------
 Не растащить теперь уж нас
 За эту ночь в четвёртый раз
 Но что за чёрт !?! В дверях раздался дикий крик
 Пришёл на стоны твой старик!
------------------------------------------------
(припев 2):

Горит свеча - а было это ни к чему
При свете той кулак скользнул мне по еблу
И вот лечу я без рубахи и порток через окно
В твой огород ...
--------------------------------------------
 И больно мне , но я держусь
 Когда заснут все я дождусь
 И вот опять к кровати я тайком крадусь
 Опять со смаком поебусь !!!
--------------------------------------------------
(ну и припев 3 ):

И как всегда заколыхалось в тишине
Рука моя тебе скользнула по манде
Еблом не щёлкай , а доставай презерватив
И залезай , ведь у меня давно стоит
И залезай , пока стоит ...

<< Назад на Прикольные песни :)


Песни из кино-мульт-фильмов
Последний бой (к/ф "Освобождение")
Прислал: Александр Тумасян e-mail: tum@sever.ru
Слова и музыка М.Ножкина
Em                              H7
Мы так давно,мы так давно не отдыхали.
  Am                  D7          G
Нам было просто не до отдыха с тобой.
H7       Em          E7         Am
Мы пол-Европы по-пластунски пропахали,
F#7                              H7
И завтра,завтра,наконец последний бой.

Припев:

       Em             Am
Еще немного,еще чуть-чуть,
           D7             G
Последний бой,он трудный самый,
         Am          E
А я в Россию,домой хочу,
         H7           Em
Я так давно не видел маму!
         Am          E
А я в Россию,домой хочу,
         H7           Em
Я так давно не видел маму!

Четвертый год нам нет житья от этих фрицев,
Четвертый год соленый пот и кровь рекой,
А мне б в девчоночку хорошую влюбиться,
А мне б до Родины дотронуться рукой.

Припев.

Последний раз сойдемся завтра в рукопашной,
Последний раз России сможем послужить,
А за нее и умереть совсем не страшно,
Хоть каждый все-таки надеется дожить!

Припев.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Вальс в ритме дождя
Прислал: Бочкарёв Игорь Евгеньевич e-mail: Igor96@yandex.ru
1 Куплет
Аm             E        Am
В городе вечер унылый и серый,
A7                  Dm
Я на перон провожаю тебя,
                     Am
Гитара двенадцати струнная плачет,
E                Am
В ритме дождя, в ритме дождя.

2 Куплет
Am              E     Am
В небе холодном серые тучи,
A7                          Dm
Проносятся вниз равнодушно глядя,
               Am
Дождик осенний прощальные слёзы,
E             Am
Льёт на меня, льёт на меня.

3 Куплет
Am             E        Am
Падают горькие слёзы на платье,
A7                         Dm
На китель и на майорский погон,
                 Am
А на лице твоём детские слёзы,
E                Am
Вместе с дождём, вместе с дождём.

4 Куплет
Аm
Ты улетаешь и не вернёшся,
A7                    Dm
И не увидешь больше меня,
               Am
И навсегда нам расстаться придётся,
E               Am
В ритме дождя в ритме дождя.

5 Куплет
Am             E       Am
Вдаль унесутся быстрые годы,
A7                          Dm
Только вдруг вспомню осенью я,
               Am
Грусно танцуют майор и девчонка,
E                Am
В ритме дождя, в ритме дождя.

6 Куплет
Am               E        Am
Вспомнню я вечер унылый и серый,
A7                       Dm
Как провожал на пероне тебя,
                  Am
Гитара двенадцати стунная плакала,
E                Am
В ритме дождя, в ритме дождя.

<< Назад на Песни про любовь


Песни у костра
Мы уходим
Прислал: Alex e-mail: alex_sad_elk@mail.ru
музыка A.Халилова             слова И.Морозова

Cm
С покоренных однажды небесных вершин
             Fm
По ступеням обугленным на землю сходим,
             G7
Под прицельные залпы наветов и лжи

Мы уходим, уходим, уходим, уходим.

   Fm
   Прощайте, горы, вам видней,
   Cm
   Кем были мы в краю далеком,
   Fm              G7
   Пускай не судит однобоко
   A7             G7
   Hас кабинетный грамотей.

До свиданья, Aфган, этот призрачный мир.
Hе пристало добром поминать тебя вроде
Hо о чем-то грустит боевой командир:
Мы уходим, уходим, уходим, уходим.

   Прощайте, горы, вам видней,
   В чем наша боль и наша слава.
   Чем ты, земля Aфганистана,
   Искупишь слезы матерей?
Вариант куплета:

Друг, и радость и горе дели на троих.       |
Друг, спиртовую дозу дели на
троих
Столько нас уцелело в лихом разведвзводе... |
Столько нас уцелело в лихом
разведвзводе...
Даже ветер за нами на склонах затих:        |
Третий тост - даже ветер на
склонах затих:
Мы уходим, уходим, уходим, уходим.          | Мы
уходим, уходим, уходим,
уходим.

   Прощайте, горы, вам видней,
   Какую цену здесь платили,
   Врага какого не добили,
   Каких оставили друзей.

Hам вернуться сюда больше не суждено,
Сколько нас полегло в этом долгом походе,
И дела недоделаны полностью, но...
Мы уходим, уходим, уходим, уходим.

   Прощайте, горы, вам видней,
   Что мы имели, что отдали.
   Hадежды наши и печали
   Как уживуться средь людей?

Биографии наши в полдюжины строк
Социологи втиснут, сейчас они в моде.
Только разве подвластен науке восток?
Мы уходим с востока, уходим, уходим.

   Прощайте, горы, вам видней,
   Кем были мы в краю далеком,
   Пускай не судит однобоко
   Hас кабинетный грамотей.

   Прощайте, горы, вам видней,
   Какую цену здесь платили,
   Какие счеты с кем сводили,
   Каких оставили друзей.

Мы уходим с востока,
Мы уходим с востока,
Уходим...

<< Назад на Песни у костра


Переделанные песни(Пародии)
Высоцкий. "Солдаты группы Центр"
Прислал: Андрей e-mail: skand@chat.ru
Гимн стройотрядовцев
В. Посохов, Н. Головкин
Gm
Студент всегда здоров, студент на все готов,
Cm
На мошкару, на паутов, с тобой нам наплевать.
Заброшены конспекты, забыты до поры,
D7
Мелькают наши лица, сверкают топоры.
Gm
И под палящим солнцем, под проливным дождем,
Cm
Не зная передышки работаем, поем.
Припев:
Gm
На превый, второй, рассчитайсь, первый, второй,
Cm Gm
Первый шаг вперед и в бой, первый, второй.
Cm D7
А каждый второй тоже герой, на сруб заберется
Вслед за тобой, первый, второй, первый, второй,
Gm
первый, второй.
А перед нами лишь тайга, за нами города.
И в памяти останется все это на года.
А если вдруг беда придет, усталость налетит,
Не надо думать, с нами тот, кто все за нас
решит.
Веселые, нехмурые вернемся по домам,
И новоселы местные спасибо скажут нам.
Припев:
Письмо летит неделю, письмо летит года,
И только фотография твоя висит одна.
И после дня рабочего сидим мы у костра
И видим, как над соснами горит твоя звезда.
И под гитару старую тихонько мы взгустнем,
Глаза девчонок вспомним и тихо запоем,
Припев:
Тайга стоит стеной, словно стеной,
И нет тебя со мной, нет со мной.
На сотни километров болота и тайга.
Уходим от любимых, уходим на года, не на года, не
на года,
не на года.
А шар земной все вертится, все также он летит,
И до тебя, любимая, всю тундру мне пройти.
Засохший лист березовый пошлю тебе в письме,
Как будто ты сейчас со мной идешь в тайге.
И сразу станет легче, усталость улетит,
Как будто на болоте асфальт давно лежит.
Припев.

<< Назад на Переделанные песни(Пародии)


Песни у костра
Я - 166-ой
Прислал: Pokemon e-mail: benevans@mail.ru
Dm Gm
У нас сегодня странно тихо
A Dm
Умолкли духи хоть на день
Dm Gm
И вдруг усталость навалилась
A Dm
Такая, что и думать лень
Dm Gm
Молчат друзья, молчит гитара
C F
И птицы за окном молчат
Dm A
И вдруг из рации прорвалось:
A Dm
Попал в засаду наш отряд

Gm
Я 166-ой
Gm Dm
Веду неравный бой
Dm A
Мой БТР подбит
A Dm
Один из нас убит
Gm
Брат, два, девять, три
Gm Dm
Как слышал повтори
Dm A
Держись братишка мой,
A Dm
166-ой

Мы вокруг рации собрались
Как мостик связь передаем
И страшный диалог в эфире
С друьями нашими ведем
Из центра спрашивают снова
Куда им помощь подослать
И как дела их - погибают
Скорее надо выручать

Я 166-ой, веду неравный бой
Наш БТР горит, уже второй убит
166-ой, держись братишка мой
Уже вам помощь шлют, коробочки идут

Бегут секунда за секундой
Минуты медленно бредут
А как сейчас считают время
Те по кому бандиты бьют
Но наконец-то мы дождались
К ребятам помощь подошла
Даешь отбой, вопрос последний
Ну что братишка, как дела?

Я 166-ой, закончился наш бой
Наш командир убит, моя душа горит
166-ой, крепись братишка мой
Вся сволочь не уйдет
Мы ваш оплятим счет
166-ой, крепись братишка мой
Вся сволочь не уйдет
Мы оплатили счет

<< Назад на Песни у костра


Песни про любовь
Любовные утехи...
Прислал: Николай(гога) e-mail: goga-govorov@mail.ru
Песня должна исполняться с чувством, медленно
куплеты - боем, похожим на бой
Макаревича... Однако можно подобрать и другой...

Припев играется достаточно интересным боем:
большим пальцем дважда бьётся по басам,
потом остальные пальцы идут снизу вверх, а потом
следует резкий удар с глушением (всё
это надо делать достаточно быстро)... Можно
играть и обычным боем, однако эффект
получается не тот...

Песня великолепно подходит для исполнения в узком
кругу самых близких людей...

Em                    H7
Как сладки любовные утехи,
H7                     Em
Не играйте в эти игры дети.
Am         D           G
Полюбил Ромео, сын монтекки,
Am               H7         Em
Дочь врага, Джульетту Каппулети.

Юноша отдал ей своё сердце
И она взяла его со страохм...
Тайну сохранив, старик Лоренцо
Их соединил законным браком...

ПРИПЕВ:
Am          H7    Em
Звёзды в ночи светили,
Am        D     G
Детям глаза светили.
Am        H7   Em
Ах, как они любили...
Am H7 Em
A-AAA-A
Am D   G
А-АААА-АА
Am        H7   Em
Ах, как они любили...
Am        H7   Em
Ах, как они любили...

Всё пошло б прекрасно и забавно,
Если б миром правили поэты,
Но Ромео ах! Убил Тибайда -
Брата вышеназванной Джульетты...

Был Ромео изгнан, но заметьте:
Поп Лоренсо действовал умело:
Умерла Джульетта мнимой смертью,
Должен был об этом знать Ромео...

ПРИПЕВ(но я опускаю его...)

Только опоздал письмом посыльный,
К сроку не успел, какая жалость...
Их любовь была большою силой
Только смерть сильнее оказалась...

Юноша Ромео спит в могиле,
Рядом с ним прекрасная Джульетта:
Не найдёте Вы в подлунном мире
Повести печальнее, чем эта...

ПРИПЕВ.

<< Назад на Песни про любовь


Песни про любовь
Звездочка моя
Прислал: Alexey e-mail: alexeyflat@rambler.ru
Am         Em       Dm            Em
Голубые глаза твои, светились как огни
Ты сегодня ушла с другим, а я опять остался
один,
Я потерял покой и сон и думал лишь о том,
Как поскорее снова встретиться с тобой,
Наверно это невозможно, это просто мечта
Мечта не сбыточная звёздочка моя

Припев:
Am     F             G              E
Верю я день придёт, голос мой твоё сердце
найдёт,
Где же ты, я жду тебя, жду тебя, звёздочка моя.

Но только ветер за окном гуляет сам по себе,
Я хотел бы ветром стать, но только во сне,
Тогда бы я нашёл тебя хоть на краю земли,
И люди поняли б как счастливы мы.

Куплет играется перебором: бас-3231323, припев
боем
Песню сочинил Киселёв Иван

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Песня охотника (к/ф "Про Красную шапочку")
Прислал: e-mail:
    Am                   C
Пускай ветра буянят. Шторма пускай штормят.
  Dm                 Am
Меня дороги манят. Пути меня манят.
     G7            C       G7          C
Не знаю, что я встречу, но я ношу с собой
Dm                  E7   Dm
E7
  Один патрон с картечью,   другой патрон с
мечтой.

Am             F            Am             F
Па-па-да-па погода злится. Па-па-да-па гроза
грозится.
Am              F            F               G
  C
Па-па-да-па гроза грозится. Как говорится - быть
беде.
     H7             E7                 H7
     E7
Но смелое сердце врага не боится. Но смелое
сердце врага не боится.
     Dm             Am                E7
      Am
Но смелое сердце врага не боится. И друга не
бросит в беде.

Не раз мне угрожали, в лесу из-за угла.
Бандиты и кинжалы. Копыта и рога.
Но я шагал навстречу, держа перед собой.
Один патрон с картечью, и с мужеством другой.

Не требую награды, почета не хочу.
Скажите, если надо - приду и защищу.
Не нужено мне ни славы, ни
Пока в моих патронах огонь моей души.

<< Назад на Песни из кино-мульт-фильмов


Пурген
Трагедия на Авиамоторной
Прислал: Колоб e-mail:
E|--------------------------------------------------------------------------------------
H|------9---------------9---------------6--------------6--------------3--------------3--
G|--10----10--------10-----10--------7-----7--------7-----5--------4-----4--------4----4
D|--10--------------10---------------7--------------7--------------4--------------4-----
A|--8---------8-8-8-8----------8-8-5-5--------5-5-5-5--------5-5-2-2--------2-2-2-2-----
E|--------------------------------------------------------------------------------------

E||------------------------------------------------:||Повторить
с начала (3 раза)
H||-------------4---------5---------6---------7----:||
G||----------5-----5---6-----6---7-----7---8-----8-:||
D||----------5---------6---------7---------8-------:||
A||--2-2-2-3-3-------4-4-------5-5-------6-6-------:||
E||------------------------------------------------:||

A|-------------------7-7---7-9-7-10----------------------------------|
E|--7-7---7-9-7-10--------------------9-9---9-10---12---7-...........|x2

Riff a:
A|-9---9-9-9-11-12--12-12-12-12-12-12-12-11-11-11-11-12-14-9--9-9-9-9-9-9-9-|
E|-7---7-7-7-9--10--10-10-10-10-10-10-10-9--9--9--9--10-12-7--7-7-7-7-7-7-7-|x2(за
4 строчки)

82й год
17е февраля
Было 17 часов
После рабочего дня

a|-------------------7-7---7-9-7-10----------------------------------|
e|--7-7---7-9-7-10--------------------9-9---9-10---12---7-...........|x2

A|-9---9-9-9-11-12--12-12-12-12-12-12-12-11-11-11-11-12-14-9--9-9-9-9-9-9-9-|
E|-7---7-7-7-9--10--10-10-10-10-10-10-10-9--9--9--9--10-12-7--7-7-7-7-7-7-7-|x2(за
4 строчки)

Люди спешили домой
Молча не говоря
Ждал их дома уют
Но в метро они поехали зря

Riff b:
a|--7-7-7-7-8-7---7-8-7---7-------|--7-7-7-7-8-7---7-8-7-8-7-8-7-8-7--|
e|--------------------------8-7-8-<<играть 3 раза
--------------------|x2

A|-9---9-9-9-11-12--12-12-12-12-12-12-12-11-11-11-11-12-14-9--9-9-9-9-9-9-9-|
E|-7---7-7-7-9--10--10-10-10-10-10-10-10-9--9--9--9--10-12-7--7-7-7-7-7-7-7-|x2(сейчас
и      вдальнейшем играется быстро (послушайте
песню))

Riff c:
D|-10---7---4---5--6--7--8-|
A|-10---7---4---5--6--7--8-|
E|-8----5---2---3--4--5--6-|x2 (Аккорды как в
припеве, играются кажется блатным боем...)

Riff a(fast):
Олимпиада в 80м году
Правительство спешило подготовить Москву
Быстро строили ветку метро
Но недодумали только одно
Что когда строится важный объект
Всем суперсрокам говорится НЕТ
Точность ответственность качество сборки
Вот те параметры underground-стройки

Riff c:
нанананана ляляляля(2 раза)

А|-7-9---9-7-9---9-7-9---9-12---11--7-9---9-7-9---9-7-9---9-14---12---11-|
Е|-5-7---7-5-7---7-5-7---7-10---9---5-7---7-5-7---7-5-7---7-12---10---9--|x2

Е|-5-7---7-5-7---7-5-7---7-5-7---7-10-9-10-12-5-7---7-5-7...|x4
играется первую половину куплета

Шум крик паники ужас
Скрежет деталей в масляных лужах
Кто-то крикнул "Спасайте детей"
Но его сразу сбила огромная тень

Riff a:
Эскалатор быстро двигался вниз
Люди полезли через карниз
Перегородка стала ломаться
А шестерни продолжали вращаться

Riff c:
Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
По вине правительства не будет никогда

Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
Правительство посадит кого-нибудь да не себя

a|--7-7-7-7-8-7---7-8-7---7-------|--7-7-7-7-8-7---7-8-7-8-7-8-7-8-7--|
e|--------------------------8-7-8-<<играть 3 раза
--------------------|x2

G||--10-------7-------4-------5-------10-------7-------5---6---7---8-|
D||--10-------7-------4-------5-------10-------7-------5---6---7---8-|
A||--8--------5-------2-------3-------8--------5-------3---4---5---6-|
E||------------------------------------------------------------------|Играется
в следующем куплете

Из-за спешки и плохой сборки
Произошли американские горки
8 трупов в морг унесли
30 человек в реанимацию отвезли

Riff c:
Люди спешили домой
Молча не говоря
Ждал их дома уют
Но в метро они поехали зря

Riff c:
Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
По вине правительства не будет никогда

Трагедия на Авиамоторной
Трагедия на Авиамоторной
Трагедия на Авиамоторной
Правительство посадит кого-нибудь да не себя
        (?)
                                   (какое-то пищание)
E||--------------------------------------------------------------------12..19..12---------------|
H||---------------------------------------------------------------------------------------------|
G||---4-4-5-5-6-6-7-7-4-4-5-5-6-6-7-7-4-4-5-5-6-6-7-7-4-4-5-5-6-6-7-7---------------10--101010--|
D||---4-4-5-5-6-6-7-7-4-4-5-5-6-6-7-7-4-4-5-5-6-6-7-7-4-4-5-5-6-6-7-7---------------10--101010--|
A||---2-2-3-3-4-4-5-5-2-2-3-3-4-4-5-5-2-2-3-3-4-4-5-5-2-2-3-3-4-4-5-5---------------8---8-8-8---|
Е||---------------------------------------------------------------------------------------------|

E|------------------------|
H|------------------------|
G|-101010--101010--101010-|
D|-101010--101010--101010-|
A|-8-8-8---8-8-8---8-8-8--|
E|------------------------|

<< Назад на Пурген


Пурген
90-60-90
Прислал: прислал Оппозиционер, Аул (подбор) e-mail: oppozicia@mail.ru
Вступление:
E-----------------------------------------------------
B-----------------------------------------------------
G-----------------------------------------------------
D-------------------------------------------9-8-9-8-9-
A-5-5-5-7---5-5-5-7---5-5-5-7-5-5-5-7-5-5-5-7-6-7-6-7-
E-3-3-3-5---3-3-3-5---3-3-3-5-3-3-3-5-3-3-3-----------

E----------------------------------------------------------------------
B----------------------------------------------------------------------
G----------------------------------------------------------------------
D-------------------7-7-7-7----------------------------------7-7-------
A-5-5-5-5--7-7-7-7--5-5-5-5--7-7-7-7--5-5--5-5-5-5--7-7-7-7--5-5-7-7-7-
E-3-3-3-3--5-5-5-5-----------5-5-5-5--3-3--3-3-3-3--5-5-5-5------5-5-5-

E-------------------------------------------------------------------
B-------------------------------------------------------------------
G-------------------------------------------------------------------
D---------------------------------------------------------9-8-9-8-9-
A-5-5-5-7-7-7-7-7--5-5-5-7-7-7-7-7--5-5-5-7-5-5-5-7-5-5-5-7-6-7-6-7-
E-3-3-3-5-5-5-5-5--3-3-3-5-5-5-5-5--3-3-3-5-3-3-3-5-3-3-3-----------

Дальше идёт куплет:
E----------------------------------------------------
B----------------------------------------------------
G----------------------------------------------------
D----------------------------10-10-10-10-------------

A-7-7-7-7-7-7-7\6-7-7-7-7-7--8--8--8--8--10-10-10-10-

E-5-5-5-5-5-5-5\4-5-5-5-5-5--------------8--8--8--8--

Припев:
E-------------------------------
B-------------------------------
G-----------------7-7-7-7-------
D---------7-7-7-7-5-5-5-5-------
A-7-7-7-7-5-5-5-5---------9-9-9-
E-5-5-5-5-----------------9-9-9-

Здесь вторая часть вступления, а потом второй
куплет и припев.

Проигрыш после второго припева: сначала третья
часть вступления,
а потом аккорды с куплетов.

Спасибо за внимание! В табах возможны ошибки.
Заранее прошу прощения...

<< Назад на Пурген


Пилот
Районная
Прислал: ЗАКАТ e-mail: carramba@mailru.com
   A
Безоблачное детство, нехитpые забавы,
    C                       D               A
Hа завтpак пpостокваша и pyсские наpодные песни.
Угpюмое болото, скpипящие качели.
    F                      G           C
В pайоне новостpоек асфальтовое поле смеха,
    F           G       C
Hездоpового, веселого смеха,
     F           G       C
Патологического мокpого неба,
    F          G        C
И агитации пожаpных yстоев,
      F          G           A
И pасчленения девственных иллюзий.

Зеленые детишки, бензиновые лyжи
И гопники  в паpадных, тоpгyющие чеpным за
шмотки.
Сияющие дяди в поношенных костюмах,
Шагающие пpямо, несмотpя на детство полное
смеха,
Hездоpового, веселого смеха,
Патологического мокpого неба,
И агитации пожаpных yстоев,
И pасчленения девственных иллюзий.

Я pодился там же, как впpочем всем заметно
И тоже начинал с больших колов и поношенных
ботинок.
Послyшайте, pебята, когда вам станет гpyстно -
Пpипомните Ульянкy в моpе идиотского смеха,
Hездоpового, веселого смеха,
Патологического мокpого неба,
И агитации пожаpных yстоев,
И pасчленения девственных иллюзий.

<< Назад на Пилот


Петлюра
Я опyскаюсь на колени
Прислал: Паша Кунц e-mail: pascha007@web.de
С                E
 Так ясно помню тот зимний вечеp -
Am                C
 Hачало было янваpя.
C            E
 Тебя тогда я впеpвые встpетил,
Am                C
 И полюбил навеки я.

Пpипев:

Dm       E          Am
  Я опyскаюсь на колени.
Dm           E              Am
  За глyпый мой вопpос пpости,
G                       C
  Hо я все вpемя в изyмленьи:
Dm            E            Am
  Что ты во мне смогла найти?

Hо почемy ты мне не сказала
Тpех главных слов, когда сады
В цветy весеннем yтопали,
И на pеке ломались льды.

Пpипев.

Тепеpь я понял, что жизнь моя
Hавеки связана с твоей.
Янваpь с тобой нас познакомил.
Зима - спасибо скажем ей!

Пpипев.

<< Назад на Петлюра


Песни у костра
Груз 200
Прислал: e-mail:
Am
Самолет пасть открыл
                    F+7
Для загрузки своих пассажиров
    Dm
Но сегодня один я лечу
                  E
И так тесно вдруг мне
Прислонился щекой
К холодеющей линзе окошка
Груз заносится мой
И мороз пробежал по спине

       ПРИПЕВ:
F   G    Am
Вот мы вместе
F        E      Am
Один на двоих самолет
Груз мой 200
Твой прощальный полет

Я сжимаю в руке накладную
Как пропуск в несчастье
И так хочется смять
Этот страшный зеленый листок
Закрутились винты
Побежала под нами бетонка
Вот и все
Полетели до дома браток
     ПРИПЕВ.
Проплывают под нами
Седые Афганские горы
Я к ним зла не держу
Но будь проклята эта война
При посадке в Союзе
Тихонько шепну своей ноше
Сашка друг
Ведь тебя же встречает весна

<< Назад на Песни у костра


Пропаганда
Никто
Прислал: Jack e-mail: Jack2002@rambler.ru
Вступление:
играются всего 2 аккорда последовательно: Am и F.

Вот соло для вступления. Можно играть вдвоем:
 Am  F     Am  F
E-------------------||
H-1----1-0-1----1-0-||
G-------------------||
D---2-3------2-3----||
A-------------------||
E-------------------||

Это повторяется несколько раз.
Ну а потом начинается песенка.. :)

Am                           Dm7
Я помню, как холодный снег падал на город
G                          C           Dm7    E
И в окнах одинокий свет напоминал про зимний
холод
Am                 Dm7
И ночь все время торопясь, сменяла день внезапно
G         F         E
Я помню все, но не могу вернуть время обратно.

Пр-в:
  Am Dm7    G
Никто--о--о
      Am   Dm7          G
Нет никто--о--о
     C       E?               Am  F
Не заменит мне блеск твоих глаз
   E
Хотя-а бы раз

Я помню все, все от и до и радость и гру-у-усть
А между нами то стекло, стекло из снега ну и
пусть
Пусть за твоим окном метель мой заметает
сле-е-ед
Я помню все, я буду помнить и не забуду, нет,
нет

Припев.

В мгновенье превращались слезы в прозрачный
ле-е-ед
Где день меня никто не ждет
Я оставляла тебе дождь, а в сердце плакал
до-о-ождь
Я так надеялась, что ты без слов меня поймешь

Припев. 2раза

Я помню, как холодный снег падал на город
И в окнах одинокий свет напоминал про зимний
холод
Но, как и прежде снега тень напоминает о тебе
И возвращает в день ::: где никто

Припев. 2раза

Последний совет: Если хотите научиться играть
классно эту
песню - послушайте ее несколько раз внимательно,
обращая
внимание на музыку, а потом попробуйте сыграть ее
вместе с
записью...

<< Назад на Пропаганда


Песни у костра
Говоришь, чтоб остался я
Прислал: Леонид Семин e-mail: leosemin@windoms.sitek.net
  Dm               Gm
  Говоришь, чтоб остался я,
A7                 Dm
  Чтоб опять не скитался я,
                   C
  Чтоб рассветы с закатами
                F
  Наблюдал из окна.
                   Gm
  А мне б дороги далекие
               Dm
  И маршруты нелегкие,
                 Gm
  Да и песня в дороге мне,
A7                  Dm
  Словно воздух, нужна.

Чтобы жить километрами,
А не квадратными метрами.
Холод, дождь, мошкара, жара -
Не такой уж пустяк!
И чтоб устать от усталости,
А не от собственной старости,
И грустить об оставшихся,
О себе не грустя.

Пусть лесною Венерою
Пихта лапкой по нервам бьет.
Не на выставках - на небе
Изучать колера.
И чтоб таежные запахи,
А не комнаты затхлые...
И не жизнь в кабаках - рукав
Прожигать у костра.

А ты твердишь, чтоб остался я,
Чтоб опять не скитался я,
Чтоб рассветы с закатами
Наблюдал из окна.
А мне б дороги далекие
И маршруты нелегкие,
Да и песня в дороге мне,
Словно воздух, нужна.

<< Назад на Песни у костра


Песни у костра
Чайки
Прислал: Мишка (Косолапый) e-mail: c_mikhail@mail.ru
 Hm                     Em    A*
G   F#
Снова выйду я на берег моря, сумерки летят над
тишинооою
 Hm                    Em  G          F#
  Hm
Снова я услышу шум прибоя, чайки пронесуться надо
мной.
Припев:
Hm                            Em
Чайки, не кричииииите сердцу больно
A*                        G    F#
Чайки, не кричите, ну, довооольно.
Hm                       Em   G             F#
   Hm
Чайки, видно мне не повезло - мое счастье в море
унесло.

Будто не кончалось это лето, будто я один и не с
тобооою

Ты дыханием солнечным согрета, плещется у ног
твоих прибой.
Припев: 2 раза.

Примечание: Акорд Hm нужно играть периодически
отпуская вторым пальцем барре,
A*  556775, "не кричииите" в припеве нужно орать!

<< Назад на Песни у костра


Песняры
Дрозды
Прислал: Максим e-mail: maxtxppmxy@mtu-net.ru
Вступление проиграйте так:

Акк:  Gm   Gm   Gm   Gm
Бас:                   b (си-бемоль) g d

И так два или три раза (по желанию)
Далее бас может быть произвольно выбран по
аккордам

Gm                        Cm
Вы слыхали, как поют дрозды?
D                          Gm
Нет, не те дрозды, не полевые,
      Bb                  F     Gm
А дрозды, волшебники дрозды,
Gm         Cm          D
Певчие избранники России!
       Bb                 F     Gm
А дрозды, волшебники дрозды,
Gm         Cm         D Gm
Певчие избранники России!

Gm                        Cm
Вот они расселись по лесам,
D                   Gm
Зазвучали до самозабвенья!
    Bb             F     Gm
Узнаю я их по голосам,
Gm         Cm          D
Певчих повелителей мгновенья.
 Bb                F     Gm
Узнаю я их по голосам,
Gm         Cm           D Gm
Певчих повелителей мгновенья.

Gm                       Cm
Звуки вырастают, как цветы.
D                      Gm
Грустные, веселые - любые
      Bb             F    Gm
То горячие до красноты,
Gm         Cm       D
То холодновато-голубые.
      Bb             F    Gm
То горячие до красноты,
Gm         Cm       D Gm
То холодновато-голубые.

Gm                     Cm
Достают до утренней зари,
D                    Gm
Радугами падают на травы.
        Bb                     F   Gm
Шапки прочь - в лесу поют дрозды.
Gm         Cm               D
Для души поют, а не для славы!
        Bb                     F   Gm
Шапки прочь - в лесу поют дрозды.
Gm         Cm             D Gm
Для души поют, а не для славы!

<< Назад на Песняры


Пилот
Меня среди них нет
Прислал: Димон , Shalamai e-mail: Shalamai@rambler.ru
   Em      D    Am  H7*     Em   D Am H7*
Топтали Землю сапогом - не жалели.
Прошли по городу огнем - успели!
Оставив Землю умирать в жарком пепле,
Не защитив рукой глаза, ослепли!

   C      D
В серых плащах
    D       C
Растут на глазах,
  C          D
Как детский страх...
  C
Меня среди них нет.

Из крана капала вода, где-то рядом.
В парадной плакала Весна - так ей и надо!
А если завтра ляжет спать - кто заметит?
Но все же кто-то будет ждать, и встретит...

Белый рассвет
Нарушит запрет
Людей из газет...
Меня среди них нет.

<< Назад на Пилот


Переделанные песни(Пародии)
Натали. "Ветер с моря дул"
Прислал: Nikita e-mail: scrabit@chat.ru
Am            Dm                E
Ветеp с моpя дyл, ветеp с моpя дyл,
           Am   E         Am
Байты выдyвал, байты выдyвал.
           Dm              G
Я сидел в бpедy и ломал виндy,
            C              A7
Я тебя не звал, я тебя не звал.

               Dm                G
  Видно не сyдьба, видно не сyдьба,
                C               Am
  Видно нет любви, видно нет любви.
             Dm              E
  Были б y меня, были б y меня
           Am       (E)  A7 (Am)
  Гифчики мои, гифчики мои.

Ой не тpожь ты сеть, ой не тpожь ты сеть,
Рyки с клавы пpочь, pyки с клавы пpочь.
Лишь бы мне yспеть, сохpанить yспеть:
Я ж пахал всю ночь, я не спал всю ночь!

  Ой не льни ко мне, ой не льни ко мне,
  Хочешь - yходи, хочешь - yходи.
  Ты в любви своей, ты в любви своей
  Hе сpавнишься с ним, не сpавнишься с ним.

Может быть потом, может быть потом,
Дней чеpез пяток, дней чеpез пяток.
Ты найдешь мой дом, ты зайдешь в мой дом,
Позабыв yпpек, позабыв yпpек,

  А пока сyдьба, а пока сyдьба
  Hам не быть вдвоем, нам не быть вдвоем.
  Hо компактов пять, кyльных дисков пять
  С гифами зальем, с гифами зальем.

  Видно не сyдьба, видно не сyдьба,
  Тyт не до любви, тyт не до любви.
  Были б y меня, были б y меня
  Гифчики мои, гифчики мои.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Вечер
Прислал: Группа "mC" - Корогодин Илья e-mail: crodex@mail.ru
  Медленный перебор 'восьмеркой',
  Текст лирический реп:

Intro: Am Em D G Am Em D G

Am               Em
В квартире моей, снова выключен свет,
D                   G
И я сижу в темноте, вспоминая о тебе.
Am                  Em
На меня вдруг нашла, эта странная грусть,
D                     G
Она убьет этот вечер,      'Ну и пусть!'.

Bridge: Am Em D Em

  Чуть быстрей:

И я мог бы пойти, к моим старым друзьям.
Но в этот вечер, только я и она.
Это светлое чувство, давно мне стало сестрой.
Оно дарит мне счастье, причиняя мне боль.

Bridge: Am Em D G

   Темп растет:

Грусть напомнила мне, те счастливые дни,
Когда купались мы, в волнах нашей любви.
Когда были         , только вдвоем,
И нам на свете белом, был не нужен никто.

Bridge: Am Em D G

Может в этот вечер, ты мне вновь позвонишь,
И к себе меня, посидеть пригласишь.
Я отвечу тебе, что скоро приду,
И тогда вновь увижу, вновь тебя на яву.

Ты откроешь мне дверь, поцелуешь в засос.
Станет все нам, понятно без слов,
Только любовь       , нас будет ждать впереди
И не будет печалей, на нашем пути!

Bridge: Am Em D G Am Em D G (сбавляя темп)

  Тихий перебор, как в начале:

В квартире моей, снова выключен свет,
И я сижу в темноте, вспоминая о тебе.
На меня вдруг нашла, эта странная грусть,
Она убьет этот вечер,      'Ну и пусть!'.

End: Am Em D G

<< Назад на Песни про любовь


Пикник
Смутные дни
Прислал: Alexander e-mail: aldan@InBox.ru
    Fm               Bb/D  D#
G#/C
     Какие смутные дни,   как дышит ветер
тревог,
    C#               G/H Csus4              C
     И мы танцуем одни  на пыльной ленте дорог.
    Fm                   Bb/D D#           G#/C
     Как будто клятва дана: "Hичем не
дорожить",
    C#                   G/H    C  G#sus2 Bb C
     А только в этих волнах кружить.

     Так закипай же в крови женьшеневый сок,
     Пропадай душа, беги земля из-под ног,
     Так лети голова вместе с листьями вниз.
     Такие смутные дни, такие смутные дни.

     И закипает в крови женьшеневый сок,
     И чей-то пристальный взгляд нацелен прямо в
висок,
     Так лети голова вместе с листьями вниз.
     Такие смутные дни, такие смутные дни.

       V      VII           III      V
 I      III
    x|---|---|---|---|     |-*-|---|---|---|
x|---|---|---|---|
    2|---|-*-|---|---|     |-*-|---|---|-*-|
1|-*-|---|---|---|
    3|---|---|-*-|---|     |-*-|---|-*-|---|
3|---|---|-*-|---|
    4|---|---|---|-*-|     |-*-|---|-*-|---|
1|-*-|---|---|---|
    1|(*)|---|---|---|     |(*)|---|---|---|
x|---|---|---|---|
    x|---|---|---|---|     |-*-|---|---|---|
4|---|---|---|(*)|
          Bb/D                  Csus4
    G#sus2

<< Назад на Пикник


Прикольные песни :)
Была весна
Прислал: Споршев Сергей ака Gloomy e-mail: sporsh@yanex.ru
Песня играеться такими Аккордами

Am,Dm,E,Am
Была весна цвели дрова
Запели лошади заржли соловьи
Dm,G,C,Am
Стоит одна бля буду я
Стоит она ебать мой хуй
Dm,E,Am
И теребит в руках сопливенький платочек

Я подшёл и речь завёл
Мол не желаете до дому прогуляться
Ты кто такой бля буду я
Ты кто такой ебать мой хуй
И не мешайте мне дрогово дожидаться

И вижу я в 5 шагах
Стоит огромная огромная детина
Здаров как бык бля буду я
Тупой как пень ебать мой хуй
И теребит в руках еловую дубину

Я побежал а он догнал
И той дубиною головушку огладил
Часы сорвалбля буду я
Пиджак порвал ебать мой хуй
И в чём мамаша родила домой отправил

Домой пришёл я голышом
Меня жена моя так сразу не узнала
Ты кто такой бля буду я
Ты кто такой ебатьмой хуй
И матершинными словами обругала

Была весна цвели дрова
Запели лошади заржли соловьи
Стоит одна бля буду я
Стоит она ебать мой хуй
но вот с кастюмом расставаться не хотел я

<< Назад на Прикольные песни :)


Переделанные песни(Пародии)
Король и Шут. "Прыгну со скалы"
Прислал: Little doll e-mail:
аккорды такие же, как и в настоящей песне.

 DM            GM          A
СНОВА ПРЕПОД ВЗЯЛ В РУКИ МОЙ ДНЕВНИК,
F          G       GM
ТЕМУ ОБЪЯСНЯЛ, НО В СМЫСЛ Я НЕ ВНИК.
знает ведь, ничего дети не попоймут,
ну зачем в сотый раз пороть всю эту муть?

размахнувшись тресну по башке
преподу я алгеброй сначала...
лучше бы его уволили совсем,
а то покой вся школа потяряла...

быть отличником с детства не умел...
и училку я слушать не хотел..
а она, да что она?
 колы  только ставила...
и меня никогда на 3-ек не натягивала..
 припев.

выброшу портфель,
круто летит он.....
может в зауча?
тот еще еблон:)
и издав дикий крик,
по ступенькам вниз..
спойте эту песни хоть 100 раз на бис:))

p.s. просьба не воспринимать всерьез. и не
думать, что не осталось больше тем, только как
учеба:))

<< Назад на Переделанные песни(Пародии)


Пикник
Дай себя сорвать
Прислал: Alexander e-mail: aldan@InBox.ru
       Am           D        G           C
     Прежде, чем завянуть - дай себя сорвать
      Fm        Bb    D#         Cm
     Вечное цветение нам не удержать
        Am         D        G                C
     Знаешь ты, наверное, сладко то, что в срок
    Fm          Bb    D#         Cm
     Наливайся соком белый лепесток.

              Gm
         Ты слушаешь шспот неведомых слов
             Gm/F        Gm
         И кружится голова...
        Cm            G#    D# A# F C G
         Дай себя сорвать. А? А?
        Cm            G#    D# A# F C G
         Дай себя сорвать. А? А?

     Сказку не придумать, счастье не украсть
     Кто потом поможет нам с тобой упасть?
     Видишь, как за нами рушатся мосты?
     Остастся пыль на словах пустых.

     Пусть в нас тычут пальцем, нагоняя страх
     Только слишком рано каяться в грехах
     Ты коснись рукою огненного льва
     Прежде чем завянуть, дай себя сорвать.

<< Назад на Пикник


Песни про любовь
Без тебя
Прислал: Den@s e-mail:
Перебор: бас(он указан в скобках)-3-2-3-1-3-2-3

Вступление:
(4)|-----------------0-2-|
(5)|-3-3-3-3-2-2-2-2-----|

   C(5)       E(5)    Dm(4)      Am(5)
Я мертвый человек, любви у меня нет.
   C(5)        E(5)     Dm(4)         Am(5)
Я был таким веселым, сейчас грустнее всех.
    A7(4)    Dm(4)  E(5)      Am(5)
Ты бросила меня, такие вот дела;
     Dm(4)  E(5)        Am(5)  Am(4)
Ты ушла и забыла про меня.

Без тебя за окнами грусть и тоска,
А в зеркало смотрю, не узнаю себя.
На всем на белом свете ты одна была такой,
Красивой, нежной и родной.

Проигрыш:
         С(5) E(5) Dm(4) Am(5) C(5) E(5) Dm(4)
Am(5)
         A7(4) Dm(4) E(5) Am(5) Dm(4) E(5) Am(5)
Am(4)

А воспоминания рвут всю душу мне.
Мы с тобой гуляли в обнимку при луне.
Почему ушла ты до сих пор я не пойму
И не могу обратно все вернуть.

Проигрыш:
         C(5) E(5) Dm(4) Am(4)

Без тебя не вижу смысла в жизни я,
Без твоей любви все ближе смерть моя.
Но есть еще надежда, что все вернется вновь,
Счастье, радость и любовь.

Но есть еще надежда, что все вернется вновь,
Счастье, радость и любовь.

Счастье, радость и любовь.
Счастье, радость и любовь.
Счастье, радость и...

C(5) E(5) Dm(4) Am(4)

Музыка и слова Смирнова Дениса.

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Темная ночь (к/ф "Два бойца")
Прислал: Egorov Sergey e-mail: shlosn@sbor.ru
Слова В. Агатова, музыка Н. Богословского.

Am               Dm               G7    C
Тёмная ночь,     только пули свистят по степи,
Dm                       Am                 H7
Только ветер гудит в проводах,
               E7            Am     H7E7
Тускло звёзды мерцают.
Am                   Dm            G7        C
В тёмную ночь    ты, любимая, знаю, не спишь,
Dm                      Am                H7
И у детской кроватки тайком
    E7             Am     H7 E7
Ты слезу утираешь

A7                                            Dm
Как я люблю глубину твоих ласковых глаз,
G7                                       C  DmH7
E7
Как я хочу к ним прижаться сейчас губами...
Am                  Dm   G7           C   Dm
Тёмная ночь разделяет, любимая, нас,
Dm                   Am     H7
И тревожная, чёрная степь
            E7            Am     H7 E7
Пролегла между нами.

Верю в тебя, в дорогую подругу мою,
Это вера от пули меня тёмной ночью хранила...
Радостно мне, я спокоен в смертельном бою,
Знаю, встретишь с любовью меня, что ю со
Мной не случилось.

Смерть не страшна, с ней не раз
Мы встречались в степи,
Вот и теперь надо мною она кружиться...
Ты меня ждёшь, и у детской кроватки
Не спишь,
И поэтому, знаю, со мной ничего не случиться!

<< Назад на Песни из кино-мульт-фильмов


Пикник
Фиолетово-черный
Прислал: Евгений e-mail:
 Gm                    D
Видно дьявол тебя целовал
           Cm         D          Gm
В красный рот, тихо плавясь от зноя.
И лица беспокойный овал
Гладил бархатной темной рукою

Припев:

Gm    Cm                Gm
Если можешь беги, рассекая круги,
        F                 D
Только чувствуй себя обреченной.
       Gm                D
Стоит солнцу зайти, вот и я
        Cm     D      Gm
Стану вмиг фиолетово-черным,

Gm                   D
Фиолетово-фиолетово-черный,
Gm                   D
Фиолетово-фиолетово-черный

Да, сегодня позволено все
Что крушишь в себе так увлеченно
Видишь, я над тобою кружу
Это я фиолетово-черный

Припев.

Hет, не хватит еще и еще
Hет, не хватит, ведь было такое
Он лица беспокойный овал
Гладил бархатной темной...

Фиолетово-фиолетово-черный
Фиолетово-фиолетово-черный

А фиолетово...

<< Назад на Пикник


Пилот
По утру
Прислал: Doggah e-mail: dogger@zmail.ru
   Am              Dm          E      Dm9  E7
По утру, когда закроются все двери всех домов,
    Am            Dm           E             F
Я приду. Когда уйдут  все и оставят только ложь,
          Dm       E             Am
С грязью вылитую нам под ноги, в ночь...
          Dm        E        Am
Где все вправе показать свое лицо,
      Dm          E
Где плюют из-за угла нам в спину,
   F                    Dm              E
Где, не пряча глаз, нельзя сказать: "Нас
нет!"

А зима уже послала свой привет; кому замерзнуть
суждено.
В дальний путь собрались те, кому не лень идти на
смерть.
Помоги не сбиться им с дороги, ночь...
Где в дырявых рукавах гуляет снег,
Где по первой пропускают в 6 утра,
Где, не харкнув кровью, сказать: "Нас
нет!" никак нельзя.

А мы здесь. Хотя забыли наши песни еще вчера.
И мы уйдем. Хотя никто нас не проводит до
дверей,
Черной смазкой залепив себе глаза, в эту ночь...
Где в разбитых окнах каркает метель,
Где под утро нас убьют, забыв навек,
Где на простой вопрос нельзя сказать:
"Нас не было и нет!"

<< Назад на Пилот


Песни из кино и мультфильмов
Вы мной играете (к/ф "Азазель")
Прислал: Потапова Алена , Прокопов Георгий e-mail: hawk172001@mail.ru
Стихи Н. Ленского
Подбор : Алена Потапова
Исп. Чайф

       A          H7
Вы мной играете, я вижу,
 E                    A
Смешна для вас любовь моя,
C                D
Порою я вас ненавижу,
E                    A
На вас молюсь порою я...

Вас позабыть не зная средства,
Я сердцем искренно скорблю;
Хоть в вас царит одно кокетство,
Но я вас все-таки люблю.

Немало душ вы погубили.
Но это вам не все ль равно?
Ах! Никогда вы не любили,
И вам любить не суждено.

Надежда мне лишь утешенье,
Да, я надеюсь и терплю.
Бездушны вы - в том нет сомненья,
Но я вас все-таки люблю.

Наступит время, может статься,
К вам в сердце вкрадется любовь.
Вы перестанете смеяться,
И страсть взволнует вашу кровь.

Терзанья ваши сознавая,
Свои мученья искуплю...
Я вам таких же мук желаю,
Но я вас´ все-таки люблю.

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Машина Времени. "Скачки"
Прислал: Александр Сергеевич Пушкин e-mail: puchka@mudak.ru
      A                     E
Первый день, как на работу я иду.
     Hm                   A E
Гинекологом давно то, стать хочу.
      A                    E
Я не бабник но уж женщин люблю.
      Hm       D                 E
На приёме сексуальную встретить хочу.

На приёме первом я встречаю женщину.
Симпатичную и сексуальную.
Говорит мне, вы врач очень симпатичный.
Весь желанный сексуальный и тактичный.
Припев:
                A
А всё могло бы быть совсем не так,
             F#m
Если б не сошло мне всё за так,
      D          E         A E
Возбудитель ей я в воду подложил,
            A
Это был бы сон, волшебный сон,
           F#m
Если б я себе кого-то нашёл.
      D            E            A  E
И отправился бы с кем-нибудь в постель.

Мне всегда с женщинами сильно не везло.
Ничего серьёзного такого не было.
И когда я ей сказал что её люблю.
Сразу же меня раздела у-лю-лю.
припев

<< Назад на Переделанные песни(Пародии)


Песни у костра
Зачем я взял тебя с собой
Прислал: reget e-mail: seryi@nyagan.wsnet.ru
проигрыш Am,F,Gm,E
Am                 F
Я и моя подруга на белом ягуаре
Gm                E
Спидометр шкалит, повороты пролетают.
Am                  F
мы мчимся по трассе навстречу ветру,
Gm             E
Навстречу всем нашим надеждам.
И вот вдали опасный поворот,
но меня все прет, и двигатель орет
Скорость, конечно, я сбрасывать не стал
Ну вы понимаете я попал
Нас кувырком с дороги потащило
оборотов пять мы сделали, нехило
и когда машина остановилась
два трупа из неё покатилось

(бой меняется)
 припев
Am          F
Зачем я взял тебя с собой
Gm          E
я думал что,что я герой
Зачем скажите мне друзья
пусть бог осудит  меня

2.
Когда я умер ты  еще была  жива
моя душа взлетала в небеса
я пролетал мимо тебя
и из глаз моих текла холодная слеза
я протянул тебе руку
и сказал извини
Мы уйдем навеки, теперь у нас разные пути
Скорее всего ты попадешь в рай
ну а мне суждено по земле этой летать
Я понимаю что я сделал, что натворил
я жизнь твою, любимая сгубил
ну я знаю и верю что там на небесах
ты простишь меня   {2 раза}

 припев
Зачем я взял тебя с собой
я думал что я герой
Зачем скажите мне друзья
пусть Бог осудит  меня

<< Назад на Песни у костра


Плач Еремii
Коли до губ тво?х
Прислал: Лукаш e-mail: lukas@akk.ru
   Fm#               E
Коли  до  губ  тво?х  лиша?ться  п?в подиху
   Hm               Cm#
Коли  до  губ  тво?х  лиша?ться  п?в кроку
   Fm#     E
З?ниц? тво? виткан? ?з подиву
Hm                       E
  В очах у тебе синьо ? широко

Остальные куплеты инраются так:

Fm#                 E        A
   Щось шепчеш зачаровано ? тихо ти
D                 A          E
   Той шеп?т мою тишу синьокра?
Fm#          E          A
   ? забуваю я що вм?ю дихати
Hm               Cm#     Fm#  E
   ? що ходити вм?ю забуваю

А чорний птах пов?к тво?х  зд?йма?ться
? впевнен?сть мою кудись в?дма?
Неступленим п?в кроку залиша?ться
П?в подиху у горл? застрява?

З?ниц? тво? виткан? ?з подиву
В очах у тебе синьо ? широко
Але до  губ  тво?х  лиша?ться  п?вподиху |2р
До  губ  тво?х  лиша?ться  п?в кроку     |на
второй раз последний аккорд F#

<< Назад на Плач Еремii


Песни у костра
Про войну
Прислал: Прохоров Денис (автор) e-mail: dennis_pro@mtu-net.ru
Куплет1:
C           G            D          Am
Война уносит каждый день сотни молодых,
И не жалеет никого, ни мертвых ни живых.
Напиши мне весточку, коль жив еще ты там,
Я отвечу ласково, чтоб согреть тебя.

Припев:
C        G          D              Am

Война забирает родных и близких от нас,
Чтобы понял каждый как тяжело без вас.

Куплет2:

В небе солнце светит ярко, птицы верещат вокруг,
А под вечер бой уж грянул, и сражаться все идут.
Каждый день я вижу смерти, каждый день война,
Я мечтаю, чтоб кончилось это раз и навсегда!

Припев.

Куплет3:

А парни ждут, когда наступит последний день
войны,
Когда положат автоматы и улетят к своим.
Но долго еще сниться будут те страшные деньки,
Когда надолго потеряли, покой своей души.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Status Quo. "In The Army Now"
Прислал: Шкурин Николай (подбор) e-mail: nshkurin@mail.ru
1. Em
   Кроссовки модные я снял с ноги,
   И застучали гомко сапоги
                 Am
   Российской армии
   H7               Em
   О-у-о Российской армии
                Армии

2. Свой револьвер сменил на автомат,
   В мой лексикон вошел армейский мат
   Российской армии
   О-у-о Российской армии
                Армии

3. Моя гитара больше не поет,
   Моя девчонка больше слез не льет
   Пока я в армии
   О-у-о Российской армии
                Армии

4. Мои друзья на воле пьют вино
   Моим друзья, поверь, уж все равно
   Пока я в армии
   О-у-о Российской армии
                Армии

Пройдет два года и сирень зацветет,
Два года в армии ЕБИСЬ оно в рот
Два года в армии
О-у-о Российской армии
           Армии

P.S. Песня строевая. Сочинили дембеля на
досуге.Аккорды подобрал сам, так что если не так

простите, не Моцарт.

<< Назад на Переделанные песни(Пародии)


Песни у костра
На Невском проспекте у бара...
Прислал: Андрей e-mail: Andrey91@orc.ru
Am           Em         Am
На Невском проспекте у бара
C            G7         C
Малолетка с девчонкой стоял,
 Dm        G        C        F
А на той стороне тротуара, ой мамка, |
  Dm           E7       Am           | 2 раза.
Мент угрюмо свой пост охранял.       |

"Уходи, я тебя ненавижу,
Уходи, я тебя не люблю.
Ты ведь вор, ну а я - комсомолка, ой мамка
Я другого парнишку найду".

И пошел малолетка, заплакал,
Он на мокрое дело пошел.
Налетели волки, повязали, ой мамка,
Он на север этапом ушел.

Поглядите вы, граждане люди,
Что творится по тюрьмам у нас.
Как приходится нам, малолеткам, ой мамка
Со слезою свой срок отбывать.

Не гуляйте, шалавы, на воле,
Приезжайте вы к нам в лагеря.
Вам на воле цена - три копейки, ой мамка,
Ну а вам дадим три рубля.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Бременские наркоманы
Прислал: Лизок e-mail: liz@mail.ru
аккорды в песне "Бременские алконавты"

Ничего на свете лучше нету,
Чем бродить друзьям по белу свету.
Тем, кто дружен, не страшны тревоги,
Автостопом дёшевы дороги.

Мы своё призванье не забудем:
Смех и радость мы приносим людям!
Нам Кремля заманчивые своды
Не заменит Статуя Свободы.

Наш ковёр - поляна из дурмана,
Наши стены - банки салутана,
Наша крыша в небо голубое
Улетела, ну, и чёрт с тобою!!!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Ивановское кладбище
Прислал: Alexandr e-mail: m94surov@math.omsu.omskreg.ru
  Am                   C
В ночь на Ивановском кладбище
     E            Am
Голубые туманы встают
Мертвецы надев белые тапочки
Мертвецы на прогулку пойдут

Припев(1): Ты приходи на могилки, приходи в мой
дом
           Ты приходи на могилки, погнием вдвоем
           Ты приходи на могилки, будем чинно
жить
           И черви земляные будут нас любить
           Все умрут и мы умрем
           Так приходи дружок погнием вдвоем
           Ты приходи на ьогилки, будем чинно
жить
           И черви землянные будут нас любить

Мы лежим с тобой в маленьком гробике
Ты мозгами прижалась ко мне
Твой череп червями обглоданный
Широко улыбается мне

Припев(2): Ты приходи на могилки, приходи в мой
дом
           Ты приходи на могилки, погнием вдвоем
           Ты приходи на могилки, будем баб
ебать
           Ты приходи на могилки, будем целки
рвать

Не смотри на меня ты так жалобно
И коленку мне в ребра не суй
Все равно на тебя не подымется
Мой давно разложившийся хуй

Припев(1):....

Мне бы девочку синюю-синюю,
Чтобы груди свисали до пят
Чтобы рожа была лошадиная
И широкий морщинестый зад

Припев(1):....

Я люблю когда жабы сношаются
Специфический запах такой
И порой мне так хочется хочется
К толстой жопе прижаться щекой

Припев(2):....

Вот и верь после этого людям
Мы ебемся с тобой в чесноке
И твои белоснежные груди
Я узлом завязал  на спине

Припев(1):....

"Песня поется таким жалобным голосом и
немного
тянется, а играется боем"

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Песенка Мамонтенка (м/ф "Мамонтенок")
Прислал: vovik e-mail: vlgv@hotmail.com
слова Д.Непомнящей
мyзыка В.Шаинского
Свято посвящается другу, Костяну (после
нескольких литров пива, вам покажется очень даже
мило :)
   Am
   По синемy моpю к зеленой земле
                       Dm
   Плывy я на белом своем коpабле,
       Dm              Am
   Hа белом своем коpабле,
       E       E7      Am
   Hа белом своем коpабле.
   Am
   Меня не пyгают ни волны, ни ветеp!
                           Dm
   Плывy я к единственной маме на свете!
                           Am
   Плывy я сквозь волны и ветеp
      E            E7       Am   A7
   К единственной маме на свете!
      Dm                     Am
   Плывy я сквозь волны и ветеp
      E           E7         Am
   К единственной маме на свете!

Скоpей до земли я добpаться хочy.
"Я здесь, я пpиехал!" - я ей закpичy.
Я маме своей  закpичy,
Я маме своей  закpичy.
Пyсть мама yслышит, пyсть мама пpидет,
Пyсть мама меня непpеменно найдет!
Ведь так не бывает на свете,
Чтоб были потеpяны дети?!
Ведь так не бывает на свете,
Чтоб были потеpяны дети?!

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
У костра (Солдат гитару в руки взял)
Прислал: e-mail: Aktiv_1C_mts@mail.ru
am        dm           em
Солдат гитару в руки взял
           dm          G    C A7
Подсел к костру и заиграл
dm        g        C  am
Он пел о доме и весне
dm            em      am
О русской ласковой земле

am          dm       em
Он пел про синие глаза
       dm         g
Кототорые забыть нельзя
C             dm      g       C   A7   dm
Про ласковое море И свечи в новый год
                 am      dm     em    am
А рядом песню слушал усталый третий взвод
Повтор:
A7           dm       G       C     A7
Про ласковое море и свечи в новый год
 dm             am        dm     em    am
А рядом песню слушал десантный третий взвод

am              dm               em
И каждый тихо думал о чем-то о своем
am                  dm                    G  C
И каждый словно в сказке опять вернулся в дом
A7             dm       G     C A7
Шептали губы тихо про синие глаза |
dm          am    dm  em   am
А рядом засыпала усталая война    |2 раза

Дремали тихо горы пустыня замерла
А в небо улетали тревожные слова
О том что в край далекий давно пришла весна |
Простую песню слушала  Афганская земля      |2
раза

Солдат гитару в руки взял,
Подсел к костру и заиграл....

<< Назад на Песни у костра


Парк Горького
Беда
Прислал: Александр Яненков e-mail: novoselic@mail.ru
     Em
Ты несла свою Беду
      H7         Em
По весеннему, по льду:
     E7                  Am
Обломился лед, душа оборвалася,
       H7
Камнем под воду пошла,
    Em
А Беда, хоть тяжела
      Am        Em      H7  Em7
Но за острые края задержалася.       (x2 раза)

И Беда с того вот дня
Ищет по свету тебя,
Рядом с ней идут молва с кривотолками.
А что ты не умерла
Знает голая ветла,
Да еще перепела с перепелками.       (x2 раза)

Только ж сказал ему,
Господину твоему-
Только выдали тебя, проболталися.
И от страха сам не свой,
Он поплелся за тобой,
А за ним Беда с молвой увязалися.    (x2 раза)

Он настиг тебя, нагнал,
Обнял, на руки поднял,
А за ним Беда в седле ухмылялася.
Хоть остаться он не мог,
Был всего один денек,
А Беда на вечный срок задержалася.   (x2 раза)

<< Назад на Парк Горького


Пилот
Луг золотой
Прислал: МиХОЙ e-mail: sexpistols@pisem.net
     Am         Am*
Луг золотой, я гуляю с косой.
      Am            Am*
Не спеши, постой, поговори со мной!
    Dm
Хорошо, легко, и видать далеко,
    E
Как идет один человеческий сын...

       F              E
А на теплый Свет и птица летит,
     Am              Am*             F   Fm
И зверь бежит, и человек спешит! На свет!

       Am                 Am*
Ты не понял одно: не все ли равно,
        Am                       Am*
Кто первый встанет на край и полетит на дно?
        Dm
Кто не умеет так, пускай спокойно спит,
        E
А мы пойдем туда, где нас любой простит.
      Am7                   Am*3
И не услышим смех... за его спиной...
     Am7     Am*4
Поговори со мной...

О том, что на теплый Свет и птица летит,
И зверь бежит, и человек спешит! На свет!

Примечание: Am* - 013200, Am*3 - 030400

<< Назад на Пилот


Партизанское Радио
Пистолет
Прислал: Дейл e-mail: dale_login@mail.ru
Все аккорды играть на баррэ

Intro: Am Am Dm G
       Am Am Dm Em

Am         Dm
Извини но мне пора в метро
F          G        C
Зачем смотреть вот так
Am         Dm
Ты не первый кто знает как меня зовут
F          G    C
А я не помню как
Dm         F
Где была вчера и год назад
Dm         Em        Am
Не ведаю и знать не хочу
Dm              F
Лишь в кармане маленький кусок железа
Dm              Em
Вызовет страшный шум

Припев:

 Am                 Dm  Em
Мой бойфренд пистолет
 Am                 Dm  Em
Мой бойфренд пистолет

Холод рук тела обнажены
И крик "Сюда нельзя"
Я ждала хотела сжечь мосты
И снег летел в глаза
Он сказал она моя любовь
А ты катись к чертям
Дальше всё ты хочешь мне напомнить
То чего не знаешь сам

Припев

Dm         F
Извини но мне пора в метро
Dm        Em       Am
Зачем смотреть вот так
Dm              F
Ты не первый кто знает как меня зовут
Dm           Em
А я не помню как

Припев

<< Назад на Партизанское Радио


Песни про любовь
Не плачь
Прислал: Виссонова Мария e-mail: maha.spb@rambler.ru
Куплеты играются перебором, кому каким удобно, а
припев играется боем.

Am                      E          Am
Ты сейчас грустишь, ты сейчас одна.
C                     G     C
По твоей щеке катится слеза.
Dm                 G          C^Am
Ты готова жизнь за него отдать,
Dm                 E             Am
А таких, как ты, у него штук пять.
Am                   Dm              G
    C
Припев: Hе надо, не плачь, пусть он ушел, это не
важно.
Am                Dm               C
Всё хорошо, всё хорошо будет однажды.
A7                        G            C^Am
Так тяжело в жизни терять людей дорогих.
Dm                         E         Am
Не надо, не плачь, не стоит он слёз твоих.

А вчера ещё было всё не так,

И твоей любви не касался мрак,

И светило солнце и смеялась ты,

А сегодня - всё, отцвели цветы.

Припев.

Но печаль пройдет и в один из дней

Встретишь ты того, кто тебе нужней.

Эта встреча станет твоей судьбой.

Ты поймешь, что есть на земле любовь.
Припев.

<< Назад на Песни про любовь


Пикник
Иероглиф
Прислал: Alexander e-mail: aldan@InBox.ru
 G    Dm    F          Am
 Мое имя - Стершийся Иероглиф
  Dm    G      Em      Am
 Мои одежды залатаны ветром
 G     Dm       F       Am
 Что несу я в зажатых ладонях
  Dm     G      Em       Am
 меня не спросят, а я не отвечу

 И как перед битвой,
 Решительной битвой
 Стою у каждого перекрестка
 На море асфальта я вижу свой берег
                      A7
 Свою голубую россыпь

 На все вопросы
 Рассмеюсь я тихо
 На все все вопросы
 Не будет ответа
 Ведь имя мое - Иероглиф

 Мои одежды залатаны ветром
 На все вопросы
 Рассмеюсь я тихо
 На все вопросы
 Не будет ответа
 Ведь имя мое - Иероглиф
 Мои одежды залатаны ветром

 В ля тональности A/Em/G/Hm/Em/A/Fm/Hm/Am(a7)

<< Назад на Пикник


Прикольные песни :)
Гимн Уродов
Прислал: Шпатель Дмитрий Сергеевич e-mail: dimkaka@start.com.au
 C
Я такой урод,
   Am
А урод еще я тот.
  F
Мне не надо ничего-
         C
Ничегошеньки

Я пою о себе
И таких же как и я.
И очень даже ничего
Получается

Зеркало - наш враг,
Мы не любим его.
Там всё время блин какой-то
Отшивается

Мы не любим одеваться
И на улицу ходить,
Потому что мы корявы
и уродливы

Дефки нас не любят
И ебаться не хотят.
Вот такие мы уроды
Несчастные.

Не красавцы мы и что?
Виноваты ли мы?
Это вовсе виноваты
Наши ма-амы

Ну и папы же конечно
Виноваты тоже.
Или просто природа
Злую шутку сыграла

На гитаре мы зато
Умеем играть.
Ну так давайте же играть
Это пе-есню!

Проигрыш: С G Am E
(бесконечно, но если не бесконечно, то как
минимум 4 раза)
-----------------------------------------------------------
песня озвучена на www.psihdonim.narod.ru - вот
правильный адрес!

<< Назад на Прикольные песни :)


Песни у костра
Лежит шоссе...
Прислал: VAS e-mail: vasiliev@ugansk.wsnet.ru
   1 куплет
     Am                Dm
лежит шоссе канает автосрада

     E                         Dm,E
а скорость 200 больше нам не надо
    Am                        Dm
мы едем едем едем в большой город
    E                 Аm
и километры уплывают вдаль.

припев:
       A        Dm     Am
       В долине солнца дефергана,дефергана
                E             Am
       Банкует шмалью мудрец Ханжа
        A       Dm        Am

       Из Тачилима там валит дым там валит дым

         E                Am
       Сала-молейкум всем плановым

                 2 Куплет
       Наркомы мы Наркомы мы наркомы
       богатая и дружная семья
       пол-жизни мы отдали в жизни этой
       пол-жизни отобрали лагеря
Припев:
                 3 Куплет
       Наутро просыпаемся с угара
       а в голове стоит один вопрос
       ну где бы нам достать кусочек плана
       и чтобы на запястии пророс
Припев:

<< Назад на Песни у костра


Песни про любовь
Мечты
Прислал: Прохоров Денис (автор) e-mail: dennis_pro@mtu-net.ru
  D        A        Hm              G
Вот ты, а вот и я, мы гуляли допоздна
Это было так давно, я забыл уже про все.
На улице были холода, а за окном метель мела,
Я сказал тебе пора, и домой провел тебя.

Припев:
C,G   C                    Am
      Не позабыть мне никогда,
C,G   C                 Am
      Твою улыбку и глаза.

Это было так давно, сколько лет уже прошло,
Но каждый день мечтаю я, что рядом ты любовь
моя.
Но не забыть мне никогда, как мы гуляли до
темна,
Твоя улыбка и глаза, которые свели с ума.

Припев

Вот снова ты, и снова я, а на улице уже весна,
Ручьи хлещут, и птицы гнезда вьют, деревья
зеленеют
Мы с тобой идем по парку, птицы песенки поют,
Но я сказал тебе опять пора, и проводил домой
тебя.

Припев.

Посвящается моей дорогой Ксюше!!!!!!

<< Назад на Песни про любовь


Песни у костра
Самашки
Прислал: Марго (подбор) e-mail: sundiamond@yandex.ru
  Am                     Dm                 Dm6
1.Не за час и не за два  легли на музыку слова:
E                     E7               Am     E7
Как же это понимать - ребят хороним мы опять?:
  A7                                          Dm

Уходили, на ночь глядя, вы, запрыгнув на броню.

   Dm                            E7
Кто отдал такой приказ - ребята сам я не пойму:

                Dm            G
Пр.:      Ну, а кто-то на планшете
                   C               F
          Сдвинул вас, как мастер шашки,
            Dm                          E7
          Отменив артподготовку, вас забросили
                                           Am
                                   ... в
Самашки

2.Шесть часов и скоро ночь, вам не смогут здесь
помочь,

Лишь колонна вглубь зашла, и взорвалась тишина.

Здесь вас встретила засада, выстрелы со всех
сторон,

Кто-то пожалел снаряды, - о бойцах не думал он.

Пр.:

3. Не поможет и броня, когда со всех сторон
стрельба.

Взрыв гранаты, стон бойца, и лишь осталась часть
лица.

Разошёлся не на шутку ливень пуль, гранатный
град,

И остыть не успевает  раскалённый автомат:

Пр.:

<< Назад на Песни у костра


Песни про любовь
Я тебя не забуду
Прислал: Иван e-mail: dude83@mail.ru
C         E
Наступает ночь опять
Am         F
Но не хочется мне спать
C         E
Закрываю я глаза
Am         F
Вижу снова лишь тебя

C         E
Вижу сон, и втом сне ты
Am        F
Мы гуляем под луной
C         E
Я дарю тебе цветы
Am         F    G
Но знаю - это лишь мечты.

Припев:

Dm        G          C       F
Я тебя не скоро позабыть смогу

Dm         E        Am      A7
Я тебя не скоро позабуду

Dm            E               Am           F
Каждый жест и каждый взгляд твои в душе я берегу

Dm          E       Am
я тебя не скоро позабуду

Я наверное тебя
Не забуду никогда
Не смогу я разлюбить
Я не знаю как мне быть,

Но я тебя не уберег
Знаю - это мне урок
И как прежде не тая
Говорю: люблю тебя!

Я тебя не скоро позабыть смогу
Я тебя не скоро позабуду
Каждый жест и каждый взгляд твои в душе я берегу

Я тебя не скоро позабуду.

Песня посвящается Кондраховой Машеньке.

<< Назад на Песни про любовь


Песни из кино-мульт-фильмов
Огромный собачий секрет (м/ф "Большой секрет для маленькой компании")
Прислал: ASIA-CENTER e-mail: asiacenter@infotel.kg
Слова:	Ю.Мориц
Музыка:	С.Никитина

  Припев:

  Gm            Cm    Am7-5
Собака бывает кусачей

D7                 Gm
Только от жизни собачьей

B         Hdim      Cm      Am7-5
Только от жизни, от жизни собачьей

  Gm     D7         Gm
собака бывает ... кусачей!

  I куплет.

          Gm             D7
Собака хватает зубами за пятку,

                           Gm
Собака съедает гpажданку лошадку,

    A7                 D7
И с ней - гpажданина кота

           G7               Cm
Когда проживает собака не в будке

          Cm7  F7              B    B 7
Когда у нее      завывает в желудке,

  Cm7     F7        B 7   A7
И каждому ясно, что эта собака

 Ab 7       D7
Кpуглая сиpота!

            Gm             D7
Никто не хватает зубами за пятку

                             Gm
Никто не съедает гражданку лошадку

     A7              D7
И с ней гражданина кота,

          G7                Cm
Когда у собаки есть будка и миска,

  A7                        Cm7 D7
Ошейник, луна и в желудке сосис_ка.

  Cm7     F7        B 7   A7
И каждому ясно, что эта собака

   Ab 7        D7
Не круглая сирота

  II куплет.

          Gm             D7
Собака несчастная очень опасна,

                               Gm
Ведь ей не везет в этой жизни ужасно,

 A7                 D7
Ужасно, как ей не везет!

        G7              Cm
Поэтому лает она, как собака!

        Cm7   F7        B    B 7
Поэтому злая она, как собака!

  Cm7     F7        B 7   A7
И каждому ясно, что эта собака

Ab 7                D7
Всех без pазбоpа гpызет...

            Gm              D7
Пpекpасна собака, сидящая в будке,

                            Gm
У ней pасцветают в душе незабудки,

    A7               D7
В желудке игpает клаpнет!

   G7                          Cm
Hо шутки с бpодячей собакой бездомной

 A7                       Cm7 D7
Опасны, особенно полночью тем_ной.

    Cm7     F7         B 7     A7
Вот самый собачий, вот самый огромный,

 Ab 7               D7
Огромный собачий секрет.

    Собака бывает кусачей...

(Из сборника "Песни бардов", 1989г.
Выпуск первый - Высоцкий, Окуджава, Ким,
Никитин)

<< Назад на Песни из кино-мульт-фильмов


Песни из кино-мульт-фильмов
Плохая погода (к/ф "Мэри Поппинс, до свиданья")
Прислал: e-mail:
C                   F             G
Изменения в природе   происходят год от года.
C                      F          E7
Непогода нынче в моде, непогода, непогода.
  Am                  D
Словно из водопровода   льет на нас с небес
вода.
     F       G     C         F         G       C
Пол года плохая погода. Пол года - совсем
никуда.
     F       G     C         F         E7
Am
Пол года плохая погода. Пол года - совсем
никуда.

                Dm     G7    C      Am
Пр: Никуда, никуда нельзя укрыться нам.
                Dm      G7      C   Am
Но откладывать жизнь никак нельзя.
             Dm      G7       C      Am
Никуда, никуда, но знай, что где-то там
             Dm     E7    Am
Кто-то ищет тебя среди дождя.

Грома грозные раскаты от восхода до заката.
За грехи людей расплата - непогода, непогода.
Не ангина, не простуда - посерьезнее беда -
Пол года плохая погода. Пол года - совсем никуда.

<< Назад на Песни из кино-мульт-фильмов


Песни про любовь
Безответная любовь
Прислал: Алексеев Роман e-mail: Storm_666@mail.ru
Аккорды простые, играются на протяжении
всей песни, меняется только ритм.

Hm                         G(III)
Зачем судьба нас вместе свела,
Em                                  F#
Любовь мне в сердце заложила,
Лишь на мученья обрекла,
Страданья только получила.

Я проклинать не буду выбор твой;
Нельзя ж проклясть, что человек так создан;
Одной душе служить любви одной
И лгать себе похоже слишком поздно.

Между мной и тобой - границы льдин,
В моем сердце любовь, а в твоем пустота,
Если есть там огонь, он всего лишь один,
И он горит не для меня.

Одной душе служить любви одной,
Теперь уже иначе быть не может,
Я потерял свой шанс давным-давно
Менять уже сегодня что-то поздно.

Между нами даль и вода,
Между нами сумрака свет,
Ты всего лишь крикнула "Нет",
Навсегда оставив мне "Да"

Я готов был отдать за тебя
Все сокровища нашего мира
В моем сердце любовь лишь твоя
И никто не заберет и половины.

Каждый час, проведенный с тобой
Был пределом постоянных мечтаний
Я служил тебе в царстве твоем
А в итоге получил лишь страданья.

Если кто может придумать пришлите другие варианты
музыки к песне
а также вступления или соляки.
Спасибо за внимание.

<< Назад на Песни про любовь


Песни у костра
Клубится пыль и шлак
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
  Am              E7          Am
  Клубится пыль и шлак из под колес
  A7                  Dm
  Мы разрываем тишину рассвета
               G            C       _
  И шепчет бог куда их черт понес
  Dm                E           Am    > 2 раза
  Ну что не спиться им на свете этом_/

  Ревет мотор ему не по нутру
  Взбираться на горбатую вершину   _
  И выйграть спор не оборвав струну   2
  Не показав вершине наши спины    _/ раза

  Петляет зайцем горная река
  И водомет наш парус и надежда   _
  Бурлит в бойницах мутная вода      2
  Но мы ползем уверенно как прежде_/ раза

  Опасный склон - завыли тормоза
  Ну БТР крепись еще немного     _
  Из под колес закапала слеза       2
  Дорожкой масла в пыльную дорогу_/ раза

  Но вот обьект - и сходу прямо в бой
  КПВТ исполнил сольный номер        _
  И снялись пули огненной стрелой       2
  И в цель помчались как на ипподроме_/ раза

  Папаша бог застыл на небесах
  Вот непоседы что мне с ними делать        _
  Пошлю им вслед удачу в паруса                2
  Пусть будет жизнь в награду им за смелость_/
раза

  Куда бы на с тобой не занесло
  Мы пронесем удачу как награду    _
  Иы средь жывых нам значит повезло   2
  Папаша бог дежурит по отряду     _/ раза

<< Назад на Песни у костра


Переделанные песни(Пародии)
ДДТ. "Дождь"
Прислал: SiD e-mail: sid515@mail.ru
Играется на мотив песни ДДТ "Дождь"
Intro: Am* Am Am* Am Dm7* Dm7 E7 E

 Am* ^ Am         Dm7   Dm7*  E7
ДОС.  Черной пеленой экран заполнил   // где ^,
там сыграть Am Am*
 E     Am*
чистый ДОС.
Мышь. Потеряла форму, стала вдруг
квадратной мышь.
            Em            Dm
Я разбил окно, девяносто пятое
     Em       F
мастдайное окно
            Em            Dm
И поставил ДОС и тогда я понял:
      Em            Am* Am Am* Am Dm7 Dm7* E7 E
Это счастье - вот оно!

[соло 1]

Капли на очках. Странные очки,
А может слезы на лице.
ДОС очистил всё, всё, что было лишним
У меня на диске "Це".
Я нажал F8 и веселый Norton
Удалял мне все подряд
40 мегабайт, может даже больше,
Может даже 60...

[соло 2]

И представил я: город наводнился вдруг
Разумными людьми.
Вышли все под ДОС, а проклятый Windows
Удаляли, черт возьми!
Позабыв про Word, MS Excel, Corel Draw
И прочий геморрой.
Люди ставят ДОС. Словно в Рай заходят в ДОС,
Нормальный, чистый ДОС.

[соло 3]

А теперь некоторые аккорды:

 Am*        Dm7         Dm7*       E7
 1 2 3      1 2 3       1 2 3      1 2 3
E-------    x------     -------    -------
B----x--    x------     x------    -------
G--x----    --x----     --x----    x------
D--x----    -------     -------    -------
A-------    -------     -------    --x----
E-------    -------     -------    -------

Послушайте, подберите, может у вас лучше
получится...

<< Назад на Переделанные песни(Пародии)


Пикник
Опиумный дым
Прислал: Alexander e-mail: aldan@InBox.ru
    D                Cm
     Вьстся опиумный дым
     Старец станет молодым
     Всс покажется легко
     За спиной мелькнст крыло
     Мир иллюзий, светлых грсз
     Словно свет погасших звсзд
     Хоть пройдсшь весь мир, как крот
     Всс известно наперсд.

            Eb                       A  D
         Хохочет дьявол за спиной твоей.
         B  F  Gm  B  F  Gm
         Э-ге-гей! Э-ге-гей!

     Нестерпим в душе пожар
     Не кончается кошмар
     Путь же не был к нам добрей
     Страшно жить среди людей.

         Хохочет дьявол за спиной твоей.
         Э-ге-гей! Э-ге-гей!

     И не слышен стук сердец
     Кто живой, а кто мертвец
     И опять замкнстся круг
     Птица выпорхнет из рук

         Хохочет дьявол за спиной твоей.
         Э-ге-гей! Э-ге-гей!

<< Назад на Пикник


Песни у костра
Война
Прислал: Бенкалюк Сергей e-mail: www.m_kozhinov@mail.ru
  Вообщем так..когда играешь Аm, то сначала
убираешь указат.палец, потом снова ставишь и
ставишь мизинец на 2 струну на 3 лад, так и с
другим аккордом, а когда играешь Dm то
тогда мизиниц ставишь на 1 струну 3
лад...Удачи!!!
  Am
Тяжесть крови  и земли
С(указал.остается как обычно а остальные 2 пальца
опустить на 1 раз ниже)
Навалилась на меня
Dm
Крики, стоны,реки слез
Еm
Возникают из огня

Что зажег жестокий век
Высосав всю мою кровь
Но надеюсь никогда
Не вернусь в него я вновь
Припев...( такие же аккорды)
  Я нагнулся к пареньку
Что упал у моих ног
Я приказываю жить
А в ответ  Держись браток!!!
Сплюнул кровью, посмотрел
Мне  в глаза и прошептал
Вы прорветесь..Извини
Что вот здесь я так упал...

  Я надеялся на мир
Я надеялся на жизнь
Но надежды все ушли
С криком прерванным Держись
Крики, стоны, смерть кругом
Но успел я осознать
Смерть моя ко мне пришла
Её надо обогнать
И схватив свой автомат
Из окопа вылез я
Все за мной..Вперед!!! Вперед!!
Мри не русская свинья
Мне медали ни к чему
Мне лишь надо замочить
Эту суку,что убила
Парня что кричал Держись
Припев....

<< Назад на Песни у костра


Переделанные песни(Пародии)
Машина Времени. "За тех, кто в море"
Прислал: Milicenta, унесенная Интернетом e-mail:
"Я пью до дна за программистов"
Аккорды см. в разделе "Машина Времени"

Эта песня-мой "авторский ремикс"!
Сочинено лично мной
(кстати,это не первый мой творческий опыт!) В
сети публикуется впервые!

1.Ты помнишь, как все начиналось,
Все было впервые и вновь.
Как в сеть подключались, не спали ночами,
Про дружбу забыв, и любовь.
Как дружно по сайтам бродили,
И как забывали реал.
И вот уже точно его мы забыли,
И домом И-нет для нас стал!
Припев: Я пью до дна за программистов-
        За тех, кого любят "Винды",
        За тех, кому повезет.
        И если цель одна и компы в твоей жизни,
        То тот, кто не струсит,
        И мышки не бросит,
        Без глюков в И-нет войдет!
2.Напрасно нас глюки пугали,
Ведь скажет вам хакер любой,
Что глюков бояться вам стоит едва ли-
Это лишь временный сбой.
И нас не пугают глюки-
Ведь "клава" поможет и мышь.
Гораздо трудней не свихнуться со скуки,
Когда не у компа сидишь!
Припев: тот же

Аккорды к этой песне, наверное, вы и сами знаете!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Кладбища
Прислал: Марго e-mail: sundiamond@yandex.ru
   Dm        E           Am
1.Время года не играет роли,
  Dm      G          C  A7
Часто вспоминаю я порой,
    Dm              E              F
Тяжело вздохнув, с сердечной болью,
     Dm       E               Am
Руки друга, взгляд его родной
   Dm        G            C
Кажется, что ты совсем недавно
  F      G        C     A7
Улыбнулся мне на боевой,
  Dm      E7        F
И своих друзей опережая
  Dm             E7   Am
Возвращаешься к себе домой

      Dm         E7
Пр.: Кладбища, кладбища
       Am      F
     Русские кладбища,
       Dm       G         C  A7
     Пристань погибших солдат
      Dm      E
     Голова тёмные,
     Am     F
     Головы русые,
      Dm      E       Am
     И фотографии в ряд

2. а в глазах закаты грозовые,
Слякоть поменяется на пыль
Лишь когда- то были мы чужими-
Ведь горька, бывает  и полынь.
Каждый час прожитый стал нам дорог.
Чувствуешь, что думают они:
Те, кто нас с тобою окружает-
Русские простые мужики.

Пр.:

Играть перебором

<< Назад на Песни у костра


Песни из кино и мультфильмов
Круто, ты попал на Ти-Ви (Гимн из передачи "Фабрика звезд")
Прислал: OstaP (подбор) e-mail: zivel@yandex.ru
Am           D        G           C
Ты душа компаний, ты поешь, как соловей, -
       Am         H7           Em         E7
И об этом знали раньше только несколько друзей.
           Am      D           G             C
В адрес первого канала кто-то выслал твой альбом
-
         Am         H7         Em
Мол, "послушайте, ребята, эти песни - просто
лом!"
 (дальше так же)
Ты считал, что здесь таких рыбешек целый пруд,
И если папа не олигарх, то в шоу-бизнес тебя
никогда не возьмут, -
Но крутой-крутой продюсер на тебя, видать, запал,
-
И жюри сказало: "Круто! Очень круто! Ты
попал!"
                    Am      D
Круто! Ты попал на ти-ви,
      G        C
Ты звезда,
      Am
Начинай,
         H7   Em
Давай, народ удиви!

Круто! Ты попал на ти-ви,
Ты звезда,
Начинай,
Танцуй и пой о любви,
... о любви!

В этом мире непонятно, что тут в шутку, что
всерьез, -
Здесь девчонки бреют череп, а ребята пудрят нос!
Здесь то сэйшен, то тусовка, то всемирный
фестиваль,
Нет, не зря ты мучал скрипку, бил по клавишам
рояль!

Здесь вокруг такие люди - хочешь - смейся, хочешь
- плачь.
Вот Киркоров в новой юбке - "Здравствуй,
Филя, как дела?"
Вот "Иванушки" подходят, наливают мне
вина.
Узнают меня все звезды, потому что я - звезда!

Круто! Ты попал на ти-ви,
Ты звезда,
Начинай,
Давай, народ удиви!

Круто! Ты попал на ти-ви,
Ты звезда,
Начинай,
Танцуй и пой о любви,
... о любви!

Маленькие дети это поняли уже, -
Лучше песни петь на сцене, чем ишачить в гараже!
На заводе и на шахте платят мало и не всем,
А артист живет богато без забот и без проблем!
Доктора, менты, доярки и майоры ФСБ
Подбирают на гитаре песни Битлз и Любэ,
Снится им ночами сцена, снится им оваций шквал -
А твоя мечта сбылась и -
круто ты попал...

Круто! Ты попал на ти-ви,
Ты звезда,
Начинай,
Давай, народ удиви!

Круто! Ты попал на ти-ви,
Ты звезда,
Начинай,
Танцуй и пой о любви,
... о любви!

Из домашнего уюта за стекло попали мы -
Это что-то вроде рая с легкой примесью тюрьмы.
Через линзы телекамер наблюдает нас народ,
Между делом обсуждая, кто красавец, кто урод.
Только нам не до народа, - я танцую, ты поешь.
Кто то мягкий, как из плюша, кто-то колкий словно
еж.
Есть у нас теперь фанаты, - только б рейтинг не
упал!
Очень круто мы попали, - я попала, ты попал...

Круто! Ты попал на ти-ви,
Ты звезда,
Начинай,
Давай, народ удиви!

Круто! Ты попал на ти-ви,
Ты звезда,
Начинай,
Танцуй и пой о любви,
... о любви!

<< Назад на Песни из кино и мультфильмов


Песни из кино-мульт-фильмов
Колыбельная медведицы (м/ф "Умка на Севере")
Прислал: ART e-mail: alx46@mail.ru
 C
Ложкой снег мешая
 C
Ночь идет большая
 C                        F
Только ты, глупышка, не спишь
  F
Спят твои соседи,
 Fm
Белые медведи
       Dm    Fm      C
Спи скорей и ты, малыш

Мы плывем на льдине
Как на бригантине
По седым, суровым морям
И всю ночь соседи,
Звездные медведи
Светят дальним кораблям

H|------------------------------------------10-|
G|-5-7-7-5-7-5--5-7-7-5-7-5--5-7-7-5-7-5-7-----|

H|-8-10-10-8-10-8--5-8-8-6-8-6-5---6---5---10--|
G|-------------------------------7---5---7-(5)-|

Примечание: как завершать табу, не знаю.
Как вариант - С.

<< Назад на Песни из кино-мульт-фильмов


Пилот
Джаз
Прислал: nebo e-mail: vda_world@aport2000.ru
Am7
Проснись, когда ходят кони
  Dm7           E
Вокруг и лезут мордой в руки.
   Am7                       Dm7
Свой хлеб кто-то променял на дождь
E        E7
И холод зимних улиц.
  Am7                     Dm7
Улетят детской сказкой о тепле,
  E
Сжигая небо птицы.
  F        Fm
Улетая к звезде.

В полет тихо соскользнули
Друзья, счастливо улыбаясь.
С руки сняв ремень иду один
Вокруг луны и бьются
В окно, заблудившись во сне
Потерянные лица,
Улыбаясь звезде.

Усни, если хочешь быть вдвоем
Наедине с собою,
Урчит кошка, слизывая сны
И уплывет рекою
Далеко, где в высокой траве
Уснули насмерть люди,
Пробираясь к звезде.

Проигрыш: D* | G* | C*

<< Назад на Пилот


Песни у костра
До шестнадцати лет
Прислал: Александр Тумасян e-mail: tum@sever.ru
Слова В. Харитонова
Музыка С. Туликова

Am
Ты за парту со мной

Снова  рядом садишься.
            Dm
Из-за  этого я , может,
G          C
Двойку схвачу.
A7            Dm
И не мне одному ты,
           Am
Красивая, снишься,
               E
И к тебе я во сне,
                   Am
Словно к звёздам, лечу.

Выйдем утром в метель,
Выйдем вместе мы, чтобы
Лица ветром обжечь,
Стать в два раза сильней.
Вот такая любовь -
Это вера и верность,
Это счастье двоих
Повзрослевших друзей.

И когда полетим
На другую планету
Мы об этом с любовью
Напишем рассказ.
Мы пока про любовь
Говорим по секрету:
Только двое о ней
Знают в классе у нас.

Будет путь наш далёк,
Будет трудным и длинным.
И таёжным костром
Разожжём мы рассвет.
Про такую любовь
Пусть снимают картины
И пускают в кино
До шестнадцати лет !

<< Назад на Песни у костра


Пилот
Шнурок
Прислал: Kinomanka (подбор) e-mail: kinomanka_NS@rambler.ru
Эту песню я подобрала после живого концерта Пилота
на программе 'Земля-Воздух' 5.10.02.
Играется боем в быстром темпе.

Intro: Em H7
         Em       H7
Все незаконно хранимые
   Em       H7
Секреты убегают
      Em       H7
Оставляя мои двери
    Em        H7
Утекая через тысячи
 C
Забот, утро
       H7
Штрих-кодом рубцов
    C
На левой руке
    H7
Подскажет мне,
         Em         H7
Что наши сорванные быстро
       Em           H7
Растрепались на ветру
         Em      H7
По проводам резонируя
 Em           H7
Уносится в твою квартиру
 C
Мое слово
 H7
Курим с тобой
        C
А на руках замыкаются
 H7
Кольца рукой
Припев:
      G          Am
Два слова - строка,
      G          H7        Em
И шнурок с потолка-а-а-а-а
Два слова - строка
И шнурок с потолкаа-аа-а  С H7
   Em H7 Em Am    C H7
Ааа-а-аа-ааа-а-аааа-аа

И зуб на зуб не попадает
Я от бешенства белею
Каждый раз и снова
Глухо на трамвайной
Остановке
И пальцы ловки
И все шире улыбки
В местной ментовке
А было б так просто
Докричаться до крови
Отхаркать и раздать
Свое сердце по куску
На пироги, горит
Серая плесень
Дай встать моим,
Твой мир им так тесен
Припев.
И будут дети в твою спину
Кидать свои снежки
И весь город улыбаясь
Будет слушать твои звонки
Скоро ты станешь и сам перебегать кривыми по
чужим адресам
Я как и ты, думал,
Что за нами прилетят,
Ошейник снимут,
За ухом почешут и все простят,
Но я сплю у миски,
И ты все съел, в подарок - ириска.
Два слова, строка, да шнурок с потолка-а-а-а,
Верному псу шнурок с потолка-а-а-а-а

<< Назад на Пилот


Переделанные песни(Пародии)
Борзов Найк. "Последняя песня"
Прислал: e-mail: LLL_HIS@mail.ru
Последняя пуля (Найк - последняя песня)

Intro: Am  Am  Dm  E

    Am
Ты слышишь, слышишь,
     Dm              E
Как сердце стучится, стучится
  Am
По окнам, по окнам,
  D          G7
По крыше, как Контер
C
Калаш на исходе
Dm         E
Последняя пуля,
     Am
И Дезерт в кормане
   F             E
С последней обоймой

Ты видишь, видишь,
Умирает в огне М16
Подраненный Террор
Он сильно напуган, подавлен
Он крыл меня сзади
Собственной шкурой
Своею Sig-ою
И мертвый свалился

Я стрельнул в окошко
Из Калаша моего, пробегая по крыше
Белою льдинкой,
Рассекшей Militi-и местность
Он вышел из кухни
В респераторе темном
Чтоб в первый раз повстречаться...
И попрощаться...
                ...A
Я расстреляю в тебя всю обойму Дезерта...

А теперь пару слов для разъяснения деталей:
1) Ну что такое Калаш, я думаю вы знаете.
2) Дезерт - енто Дезерт Игл он же 1-3
3) М16 - КольтМ16 он же 4-3
4) Sig - SIG (Sweizerishe Industrie Gesellschaft)
он же 4-2
5) "Белою льдинкой" - :)   ну надо же
было как-то про скин сказать,
    это арктический скин у терроров
6) Militi - извиняюсь, но Militia здесь не
рифмуется :(, хотя всего
   скорее эт я такой тупой %-) она же cs_militia

Прозьба зы общибки сильно не ругать :) Глупый я и
не образованный :)

       LLL

P.S. да совсем забыл, что данные на SIG немного
устарели
     теперь фирма называется SIGARMS :) ...хотя я
не уверен...

<< Назад на Переделанные песни(Пародии)


Пурген
Индустрия смерти
Прислал: Оппозиционер, Аул (подбор) e-mail: oppozicia@mail.ru
Сначала идут аккорды, а потом слова на которых их
нужно играть.

Куплет 1:
E
-----------------------------------------------
B
-----------------------------------------------
G -----------------------------------------------
 (два раза за куплет)
D -7-7-7-7-7-4-4-4-4-4-----------7-7-7-7-7-5-4-6-

A
-5-5-5-5-5-2-2-2-2-2-5-5-7-7-7-5-5-5-5-5-3-2-4-
E
---------------------3-3-5-5-5-----------------

Эй ты ты послушай
Как загажены все души
Здесь за просто так
Не положат и венка
Вот ты взял и умер
И совсем ты не подумал
Что индустрия смерти
Зарабатывает на смерти

Припев:
E ---------------------------------
B ---------------------------------
G ---------------------------------  (четыре раза
за припев)
D -7-7-7-7-4-4-4-4-----------------
A -5-5-5-5-2-2-2-2-5-5-5-5-7-7-7-7-
E -----------------3-3-3-3-5-5-5-5-

Для индустрии смерти ты - будущий клиент
Ведь люди умирают а бессмертных нет
Индустрия смерти заработает вдвойне
Поднимет она стоимость на мне и на тебе

Хей-хей ла-ла-ла-ли-ла-ла-ла-лай!
Ла-лай ла-ла-ли-ла-ла-ла-ла-ла!(те же аккорды что
и на куплете)

Куплет 2:
Люди в горе не помнят о деньгах
И их накопления окажутся в руках
Других людей которые всегда
Продают свои души за деньги навсегда
Которые работают на кладбище в бюро
В бухгалтерии морга в крематории давно
И всё это можно назвать одним
Индустрия смерти - бизнесс для мудил

Дальше опять припев и вот это вот
"Ла-ла-ла..." раза три.
И вроде всё на этом.

С пожеланиями, просьбами, заказами и
благодарностями пишите на мыло: oppozicia@mail.ru

<< Назад на Пурген


Песни из кино-мульт-фильмов
Я подозвал коня
Прислал: Вадим e-mail:
Am            E
Я подозвал коня
E7               Am
Конь мой узнал меня
            A7 Dm
Взял да помчал белой дорогою
Am         E       Am
Чистой подковой звеня.

Будет лететь мой конь
Птицей понад рекой
Будет играть гривой разметанной
Он у меня такой

G
Взрослым так просто -
                   C
Все знают они наперед
         Dm                         F
Ну а подросток - пока еще он подрастет!
      E7
Кто кого?

Я не возьмусь за плеть
Буду коня жалеть
Коль он решил белой дорогою
Чистой подковой звенеть.

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Белый Орел. "Потому что нельзя..."
Прислал: Ment e-mail: benevans@mail.ru
Ода интернету

Dm   E   Am F
Я включаю модем и на сердце становится легче

Dm E  Am  A7
Я услышал тот звук, мне дороже которого нет
И все то что хотел, что хотел увидеть я прежде
На экране дисплея покажет мне интернет

Dm   G C   F
Потому что не зря, потому что не зря
Dm  E Am   A7
Потому что не зря мне ночами не хочется спать
Говорят, что нельзя, говорят что нельзя
Говорят что нельзя, но на это мне вовсе плевать

Я вхожу в интернет, и реальность на миг замирает
Здесь я вижу знакомые ники и фразу рулезз
И про счетчик в углу я на время сосвем забываю
А когда вспоминаю, становится горько до слез

Потому что нельзя, потому что нельзя
Потому что нельзя быть на свете таким дорогим
Потому то незря, потому то незря
Потому то незря я вхожу под логИном чужим

Я боюсь тех ребят, у которых  @ у ников
Они любят из чатов людей ненароком кидать
И все то что хочу, что хочу рассказать вам о них
я
Это то что пора уж давно с этим делом кончать

Потому что нельзя, потому что нельзя
Потому что нельзя вот так просто людей выгонять
Потому то не зря, потому то не зря
Потому то не зря никогда не устану я ники менять!

<< Назад на Переделанные песни(Пародии)


Песни у костра
Пацаны (Потерял я от хаты ключи)
Прислал: Столяров Илья e-mail: klint@rax.ru
 am     e     am
пацаны пацаны пацаны
 dm       g        c
Потерял я от  хаты ключи
 dm       g      c        am
У подъезда стоял,и ключи я искал
 e                    am
Без ключей я б домой не попал

Мать в деревне,отец снова в ночь
Простоял у подъезда всю ночь
А под утро сюда загребли мусара
И с подъезда забрали меня

Просидел я трое суток в КПЗ
И узнал я ментов беспредел
Мусара были в хлам,били мне по ногам
И отбили все почки мне там.

А когда мент остался один
Из кармана я финку схватил
И по горлу менту рассекая губу
Раза два или три резанул.

Вот теперь я на зоне сижу
Пацанам своим письма пишу
Выйду я с зоны,своего я добьюсь
И теперь я ментов не боюсь.

Каждые последние две строчки петь два раза!!!

<< Назад на Песни у костра


Прикольные песни :)
Наташка
Прислал: Сергей e-mail: mopedist@mail.ru
Am
Я сижу один в пустой квартире.
A7                      Dm
На полу валяется тельняшка.
             G               C   Am
Я не знаю, что творится в мире.
Dm            E7             Am    E7*
Знаю, что сейчас придет Наташка.

Мы посмотрим с нею телевизор,
Разопьем бутылочку "Столичной".
А потом мы поиграем в карты,
И почувствуем себя отлично.

А когда наступит теплый вечер,
Я сниму белье с моей Наташки,
Проведу рукой по голой ляжке,
Маленькой хорошенькой Наташки.

И никто об этом не узнает,
Окромя меня и дяди Васи.
Это я его зову Наташкой,
Потому, что оба пидорасты.

Перебор как хочешь (3/4 или 4/4)
Аккорд E7* - 2я струна на 3 ладу,
3я струна на 1 ладу, 5я струна на 2 ладу

<< Назад на Прикольные песни :)


Песни у костра
Коля
Прислал: Саня МГАВТ (подбор) e-mail: sanjaprus@mail.ru
    Am                       Dm
Я звал его не Коля - просто Коль,
   G                                E
Как встретимся - 'Привет, гуд бай, привет!'
И знал лишь только тот желанный Коль,
Кому кто сколько должен сигарет

Не раз кричал , куда - то в даль глядя,
Туда, откуда плыли облака :
'Не нужен мне ваш злой, чужой Афган,
Ни ваши авторучки, ни шелка!'

А то протянет письма: 'На, смотри',
А в них: 'Люблю и жду тебя, родной,
Служить осталось считанные дни
И мама ждет вот - вот тебя домой!'.

Никто не знал, что тишину сомнет,
Внезапно глушь разрежет автомат,
Никто не знал, что тишину прорвет
Огонь афганских пуль и взрыв гранат

И вновь команда 'В бой', в руках штурвал,
И мчится пыльной сталью БМД
На пули тех, кто яростно стрелял
В наш герб зелено - красный ССР.

Зажгло машину всю в зеленый свет
Пригнувшись крикнул я : 'Дави на газ !'
Но не услышал ничего в ответ.

Я рвал на нем прожженное ХБ,
Но не давала кровь ему дышать,
Он протянул письмо лишь от нее :
А в нем два слова 'Не умею ждать'.

В тот раз казалось : власть бы мне сейчас,
Стрелял бы в тех, кто не умеет ждать,
За то, что Кольке в тот последний миг
Трудней в три раза было умирать.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Диалог у новогодней елки (к/ф "Москва слезам не верит")
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
слова  Ю.Левитанский музыка С.Никитин
Прислал: Александр AKA MaD DoG, smail@inbox.ru

                            авторская
тональность-Cm

     Hm7-5        |      E7             |Am
-Что происходит на свете ? - А просто зима.
     Em7-5       |  A7            |Dm
-Просто зима,полагаете вы ? - Полагаю.
   Dm              |Fm    |G7     |C
 Я ведь и сам,как умею,следы пролагаю , A#dim
  B             |Hm7-5    |E7   |Am
 В ваши уснувшие ранней порою дома.

-Что же за всем этим будет ?-А будет январь.
-Будет январь,вы считаете ? - Да,я считаю.
 Я ведь давно эту белую книгу читаю,
 Этот,с картинками вьюги старинный букварь.

-Чем же все это окончится ? - Будет апрель.
-Будет апрель,вы уверены ? - Да,я уверен.
 Я уже слышал,и слух этот мною проверен,
 Будто бы в роще сегодня звенела свирель.

 Hm7-5          |E7                 |Am
-Что же из этого следует ?-Следует ?-жить !
 Dm       |Dm7   |Fm6  |G7       |C
 Шить сарафаны и легкие платья из ситца.
 Em7-5       |A7              |Dm
 B            |Hm7-5  |E7     |Am
-Я полагаю,что все это следует шить !

*   далее аккомпанемент,как для 1 куплета   *

 Следует шить,ибо сколько вьюге ни кружить,
 Недолговечны ее кабала и опала.
 Так разрешите в честь новогоднего бала
 Руку на танец,сударыня,вам предложить.

 Месяц,серебряный шар со свечою внутри,
 И карнавальные маски по кругу,по кругу.
 Вальс начинается,дайте ж,сударыня,руку,
 И раз,два,три,раз,два,три,раз,два,три,
                           раз,два,три.

 Пайрам парайрам парайрам парайрам парам,
 Пам пам парарарайрам парайрам парайрам.
 Вальс начинается,дайте ж,сударыня,руку,
 И раз,два,три,раз,два,три,раз,два,три,
                           раз,два,три.

<< Назад на Песни из кино-мульт-фильмов


Панфиlove Иван
Обыкновенная мечта
Прислал: e-mail: Petric007@yandex.ru
Куплеты играть лучше бэре
Dm        Am
Обыкновенная мечта,
Gm     Am
Иметь большой автомобиль
Dm    Am    Gm        Am
Объёмом литра так на три
И капитальный с ним гараж,
Чтоб за стоянку не платить
И чтобы рядом с домом был

Обыкновенная мечта,
Иметь просторный, светлый дом
Или квартиру на крайняк
Благополучную семью,
Иметь красавицу жену
И чтобы верною была

Припев:
F         C                       A#
Огромные  дома, что из бетона и стекла
              A
Глядят так с высока
A#  C  F
На-ме-ня
          C                   A#
Под ними я иду, на них я не смотрю
               A
Я просто здесь живу
 A#      Dm Am Gm
Прос -то я:
Am           Dm Am Gm
Иду к своей мечте...
Dm  Am  Gm
Я:
Am         Dm Am Gm
Иду сам по себе

Обыкновенная мечта,
Иметь работу по душе
И шестизначный в банке счёт
А в отпуск ездить в 'Ласт-Польмаст'
На пляже с голой в неглиже
С супругой или с кем ещё:

Припев.

Dm        C            F       A
Ну а пока, не наступила старость

Ну а пока, не сыпется песок

Ну а пока, мне надо всего малость

Дай мне срок, иду к своей мечте.

<< Назад на Панфиlove Иван


Песни из кино и мультфильмов
Мне нравится (к/ф "Ирония судьбы или с легким паром")
Прислал: Ketrin(подбор) e-mail: catrinn@rambler.ru
В первых 8 строчках аккорды играть один раз.

Em            Am            H7
Мне нравится, что Вы больны не мной,
Em            Am           H7
Мне нравится, что я больна не Вами,
D7                      G
Что никогда тяжёлый шар земной
   Am                 H7
Не уплывёт под нашими ногами.
    Em            Am         H7
Мне нравится, что можно быть смешной -
    Am     D7             G
Распущеной - и не играть словами,
  E7                    Am
И не краснеть удушливой волной,
Am                     H7
Слегка соприкоснувшись рукавами.

В следующих 6 строчках играть перебором
6-3-2-3-1-3-2-3

G                       E7
Спасибо Вам и сердцем и рукой
E7
За то что Вы меня того не зная сами! -
    Am     C
Так любите:за мой ночной покой,
C
За редкость встречь закатными часами,
        H7
За наше не-гулянья под луной,
H7
За солнце не у нас над головами, -

В этих 2-х играть как и в первых восьми строчках

Em              Am            H7
За то, что Вы - увы! - больны не мной,
Em             Am            H7
За то, что я - увы! - больна не Вами.

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Любэ. "Солдат"
Прислал: e-mail: paivil@students.ru
e|-5-5-------------------
h|-----8-5---------------
g|---------5-7-7-5-2-0-2-

Am
Третьи сутки без сна

нам задача ясна
Dm
у забора дозор
Am
не допустим позор

третьи сутки без сна
у границы сосна
за сосной вертолет
это глюк нас берет
Am                F
как мне хочется пивка
                  E
здеть бы хотя бы два глотка
Am                  F
попалить бы дельтаплан
                 E      Am
и заслать ракету на Ливан

Припев:
Am
и вот в 4 утра радар дает нам понять

над Джабель Блядью завис сирийский Ми-25
 Dm
предохранители прочь, мотор уже заведен
          Fm
в кабине слышу команду
E
огонь,огонь,огонь.

третьи сутки без сна
четко цель мне видна
прицел ставлю на ней
в аду ждут уж парней

третьи сутки без сна
жму курок до конца
страшный рев за спиной
летчик молит:"постой!"

понеслась ракета вдаль
вертолета ей совсем не жаль
хлоднокровно глаз моргнул
и в огне пропеллер утонул

Припев.

e|-5-5-------------------7-7--------------------
h|-----8-5--------------------10-7--------------
g|---------5-7-7-5-2-0-2-----------7-9-9-7-4--4-
d|-------------------------------------------7--

Hm
падали тела с неба, падали тела

разрывая крик в небе:"Падла ты,война!"
Em
Вылез из кабины, извлекая русский мат
F#
наверно чертыхнулся и Ясир Арафат

<< Назад на Переделанные песни(Пародии)


Панфилов
Я всегда хотел быть твоим любовником
Прислал: 007 e-mail:
G                       D
я всегда хотел быть твоим любовником
C                               D
целовать твое тело и вдыхать твои волосы
нежно-нежно ласкать твои груди убогие
на плечах держать твои стройные ноги

пр.
G               D
я-аааааа   мечтал с тобой спать
С           D
я-ааааа желал всегда знать

я-ааааа вот в чем причина

я-ааааа тебе противен

Я всегда хотел быть твоим любовником
Позвалять себе делать все свои тайные помослы
Быть той чистой водой что стекает по бедрам
или нижним бельем короче всем чем угодно

пр.

<< Назад на Панфилов


Переделанные песни(Пародии)
Ваше Благородие
Прислал: Rumata e-mail: hrenusik@mtu-net.ru
Ваше Благородие ,госпожа Повестка!
Для кого ты сапоги, а для кого-то беска.
Забрали на два года - попробуй отслужи!
Нe везёт мне жизни, повезёт в любви.

Ваше Благородие, госпожа Лопата !
Стала ты сестрою мне, ну Лом стал братом.
Два вагона щебня - попробуй разгрузи!
Не везёт мне в службе, повезёт в любви.

Ваше Благородие, госпожа Столовая!
Ты кормила кашей нас, в основном перловою.
Сухпаёк армейский - попробуй разгрызи!
Не везёт мне в службе, повезёт в любви.

Ваше Благородие, господин Патруль!
Ты меня застукал в двадцать три нуль - нуль.
Десять суток на губе - попробуй отсиди !
Не везёт мне в службе, повезёт в любви .

Ваше Благородие, господин Приказ!
Наконец-то Родина вспомнила о нас.
Слёзы навернулись - вот и отслужил!
Повезло мне в службе, повезёт в любви.

<< Назад на Переделанные песни(Пародии)


Пилот
Рядом
Прислал: ЗАКАТ e-mail: carramba@mailru.com
Пpоигpыш: Fm# | Bm | Cm# |:
          D | A | B | C# |:

 Fm#    Bm   D    Cm#
Рядом не было никого!
Рядом не сидел никто!
D             A
Охyеть и не встать:
      B
:и не yбежать, где все свое
      C#                   Fm#
Растеpяешь из защитных каpманов!

Fm#   Bm      D
Я знал, что бyдет тpyдно,
             Cm#              Fm#
Когда все yйдyт и я останyсь один!
        Bm             D
Пpости меня, Коpолева снов!
            Cm#              D
Тебя в этот pаз обогнал пеpевентин!
        A             B
Ссать и смывать: бежать и не дyмать:
             C#
: оpать и не слyшать свой мотив!

По кайфy то, что я не yснy!
Обидно то, что снова один.
Пpожить этy ночь, выключить свет,
И битва с pассветом один на один!
Снова догнать, yйти за двеpь,
Чтобы пpожить этот день!

Мечтать, что твой пpиход
Бyдет для меня как пожизненный бpод?!
Летать, когда твой свет-
- до конца моих лет!
Вот тогда и плевать
Hа дождь, на снег!
И в дyшy спеть:
Hа-на-на-на...

<< Назад на Пилот


Панфиlove Иван
Любимая моя
Прислал: Плотник Алексей (подбор) e-mail: snake2000@mail.primorye.ru
G                    D
Когда смотрю я на тебя
C                    D
Ты так красива и чиста
G                    D
И гибкий стан ласкает глаз
C                    D
И взгляд твой манит каждый раз

ПРИПЕВ
          G
Любимая моя.........
                 D
Нет жизни без тебя........
               Em
И нет ее с тобой.........
               C      D
Забрала мой поко-о-о-о-о-ой.........
                G
Мой аппетит и сон......
                D
Наверно я влюблен......
                Em
В тебя и навсегда.......
          C      D
Любимая моя........
Тойота "Целикааааа"........

О как прекрасно быть в тебе,
Лететь как ветер по Заре,
По Шаморе, по Снеговой.
Мы не расстанемся с тобой.

Припев.

Но есть хорошему конец,
А я совсем не автоспец.
Машина стала вдруг скрипеть,
Ломаться, сыпаться, ржаветь.

Припев.

<< Назад на Панфиlove Иван


Переделанные песни(Пародии)
Жуки. "Батарейка"
Прислал: Ельцов Артем e-mail: patrol@chuvsu.ru
   Am                   G
1.А там метель за окном усилилась стократно
   Fm                   E
  И все давне замерло,и нет пути обратно

  И вот профессор сидит,уйти не разрешает

  Поставить три или два наверное он решает
 Припев:О-о-ия-иё-потихоньку
        О-о-ия-иё-ставьте тройку
2.Никто не сможет сказать, где сделал я ошибку
  Зачетку надо забрать, и почесать в затылке
  Поставьте три, а не два,прошу вас ради бога
  Возможно станет тогда короче в дом дорога
 Припев:О-о-ия-иё-потихоньку
        О-о-ия-иё-ставте тройку
3.А там метель за окном тихонечко стихает
  И дворник палкой с доской тропинки расчищает
  Пойти нам,что ли домой,жизнь снова расцветает
  Возьмем девчонок с собой,квартира есть пустая
 Припев:О-о-ия-иё-потихоньку
        О-о-ия-иё-ставте тройку

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Кино. "Пачка сигарет"
Прислал: SkeliCK(www.skelick.narod.ru) e-mail: skelick@narod.ru
посвящается игре Counter Strike)
Эта песня написана Полищуком Д. И Белоусовым Е.
Из школы ?1173
я лишь только написал половину припева, так что
это наше
коллективное творчество!

Em  Am      C                   D     Em
Я сижу кемперю чужую базу из чужого окна
И не вижу в округ знакомой души
Я прошёл по всей карте и туда и сюда
Но вернулся ни с чем не замочив врага

Припев:
Em  Am          C          D  Em
Но если есть в кармане пуля от МП
Значит мне пока ещё не нужны лаве
И калаш с гранатой есть у меня в рюкзаке
Значит всё не так уж плохо в этой игре

Я со спины в прикрытие никого не ждал
И молча не моргая на курок нажал
Быстро пуля просвистела - кишки на стене
И мозги противника висят на столбе!

припев

<< Назад на Переделанные песни(Пародии)


Песни у костра
Серый мир
Прислал: Саша (подбор) e-mail: Gerat1987@mail.ru
 Am                  C

Серый рассвет над седыми горами
  G                   C
В утреннем, сером, тяжелом тумане.
 Am                   C
Серый луч солнца над серыми тучами
 G                 C
Серой надеждой напрасно нас мучает.
Dm             G     Am
И серой ночью серые сны
Dm              E      Am
О серых птицах серой страны

Саваном серым смерть нас укутала,
Яркие краски все перепутала,
Все стало серым и кровь только красную
она не затронула-стерва опасная.
Манит напрасной надеждой о рае,
Но только мы еще с ней поиграем!

Больно клюют ее серые птицы,
Им хочется крови красной напиться.
Звонко поют нам смертельные трели
Над серыми камнями в сером ущелье.
Но мы вспоминаем яркие дни
И свято верим вернутся они!

Сочиняла сама во время жуткой депрессии связанной
с похмельным синдромом после
празднования дня ВДВ...

<< Назад на Песни у костра


Песни про любовь
Та девченка
Прислал: Щебаров Денис e-mail: chtchebarov@rambler.ru
1Куплет
 Am              F
Та девченка, что была со мной
      Dm             E
Ночью темной, ночью лишь одной
       Am           F
Мягкий шелест, нежные слова
       Dm            E
Та девченка в сердце у меня.

Припев:
      Dm          E
Та девченка нежности полна
      F          Am
Так прекрасна лишь она одна
   Dm             Am
И приятный тихий голос тот
     Dm,Dm        E
Тихо шепчет, за собой завет.

2 Куплет
     Am        F
Ветер теплый унесет с собой
      Dm         E
Те слова и ночи той покой
     Am            F
И наступит светлый шумный день,
      Dm            E
Той девченки нет со мной теперь.

Припев:

3 Куплет
     Am       F
За окном опадет листва,
    Dm               E
Та девченка вспомнит про меня.
      Am        F
Может скажет нежные слова,
      Dm              E
И как прежде к нам придет весна.

Припев:

P.S.
По моему песня получилась хорошая.
Привет всем жителям Черноголовки и Ямкино.

<< Назад на Песни про любовь


Пикник
Говорит и показывает
Прислал: Игорь Петутин (ГАРИК) e-mail: garik@on-line.lg.ua
            F#m
Говорит и показывает..
            Hm
Говорит и показывает..
            F#m
Говорит и показывает..
D	  D#
            F#m
А и  не держит себя в руках.
            Hm
Целует - будто наказывает.
            E
Нет такого закона пока.
            A	D
Говорит и показывает.
Не придуман еще мой мир,
Оттого голова легка.
Нет звезды еще в небе и..
Нет закона пока.
Говорит и показывает..
Говорит и показывает..
Говорит и показывает..
Говорит..
А песню-музыку не пою.
Просто камень о камень бью,
Просто небо стаканом пью,
Вот и шатает слегка..
Чего ради как зверь дышу?
Будто радио белый шум..
Что же будет с тобой-ой
Если я попрошу?..
Говори и показывай
Говори и показывай
Говори и показывай
Говори
А пропади, растворись совсем..
Только свет не указывай.
Нет такого закона пока,
Говорит и показывает..
Не придуман еще мой мир
Оттого голова легка.
Нет звезды еще в небе, и..
Нет закона пока.
Говорит и показывает..
Говорит и показывает..
Говорит и показывает..
Говорит.

<< Назад на Пикник


Песни у костра
Кабул далекий
Прислал: Цуцких Альберт e-mail: tsutskih@fly.triniti.troitsk.ru
Ю. КИРСАНОВ. ПЕСНЯ С ПЛАСТИНКИ "БЕЗ ОТМЕТКИ
НА КАЛЕНДАРЕ"
  Am                 Dm        Am
  Кабул далекий и безжизненная степь
              Dm             Am
  Пейзажи эти надоели мне по горло_
  A7 Dm        G7       C   F      |
  Ты многих не дождешся сыновей      2
  Dm           E              Am    /
  Земля родная плачь рыдай от горя_| раза

  Они ушли покинули тебя
  Им партия дорогу указала     _
  Иди и выполняй святой приказ    2
  Чтоб Родина спокойно засыпала_/ раза

  Спокойно спите матери отцы
  Невесты жены сердцу дорогие        _
  Храним мы свято честь родной страны   2
  Мы верные сыны твои Россия         _/ раза

  И повстречавшись на родной земле
  Войдя в круговорот воспоминаний_
  Помянем невернувшихся парней      2
  Единственной минутою молчанья  _/ раза

<< Назад на Песни у костра


Пилот
Ждите солнца
Прислал: Kinomanka (подбор) e-mail: kinomanka@e-mail.ru
Am               Dm
В небе глаз широка печаль,
  E7       Am
Проводи меня.
                 Dm
Мне поможет твоего окна свет
E7               Am
Вернуться издалека.
  Am                    Dm
Времени мне подари, Господь,
 E7               Am
Чтоб черпать с колодца
        Dm
Мыслей светлых свод.
E7          Am F
Да дорога вьётся... Dm E7

Am F E7

'Скорая' мигнёт огнём,
Дёрнет с места.
Да поманит кружевом
Вечная невеста.
Что сказать я должен был, Господь?
Всё напутал!
Дай хотя бы повидать
Следующее утро.

 F               G  E
Ветры, ветры-снега,
 F          G E
Занесите меня,
 F             G E
Весть несите мою:
  Dm            F    E    Am
Ждите солнца! Ждите солнца!

Падала моя звезда,
Как горела!
Было чудо из чудес,
Никому нет дела.
Сколько должен я прожить, Господь?
Что так мало?
Дай же мне хотя бы шанс
Всё начать сначала.

Ветры, ветры-снега,
Занесите меня,
Весть несите мою:
Ждите солнца! Ждите солнца!

<< Назад на Пилот


Песни у костра
Любовь
Прислал: Танзиля e-mail: tanzya@auk.edu.kg
   Am                      Am
Мне вспомнилась сказка, забытая сказка.
 C        Gm          C      Am
О том, как влюбился в огонь мотылёк.
  Dm           E        Am     F
Он думал, что будет нежна его ласка,
   Dm          E        Am     A
Но пламени жара погасить он не смог.
Он думал, что будет нежна его ласка,
   Dm          E        Am
Но пламени жара погасить он не смог.

И вечером чистым, прохладным, душистым
В окно растворённое он быстро влетел.
И словно в безумьи в огне золотистом,
Не чувствуя боли, мгновенно сгорел.

Любовь моя тоже на сказку похожа.
Ты - жаркое пламя, а я - мотылёк.
Мне грезится губ твоих жаркая ласка,
Но чувствую я от меня ты далёк.

Я знаю, ты лёд, для меня же ты пламя.
Ты светишь, не грея, ты любишь шутя.
Но, если б меня ты коснулся губами,
То я умерла бы, лаская тебя.
Но, если б меня ты коснулся губами,
То я умерла бы, лаская тебя.

<< Назад на Песни у костра


Песни у костра
Погонщику трудно без плана
Прислал: Денис e-mail: deni@ukr.net
Погонщику трудно без плана,
В глазах ведь одни миражи.
Идет караван из Ирана,
Везет десять тонн анаши.

ПР.
5стр:0 2 3 0
Душистый план
 Дм            Е   Ам
Будь прокляты эти пески.
5стр:0 2 3 0
Наш караван,
 Дм        Е      Ам
Аллах помоги нам дойти.

Всю ночь кайфовали от плана,
Гитара устала играть.
Под утро она замолчала,
Потом заиграла опять.

ПР.

Но вот на засаду нарвались,
От сюда живым не уйти.
Потроны в нагане остались,
И пуль застыла в груди.

ПР.

 5стр:0 2 3 0
Душистый план
 Дм            Е   Ам
Будь прокляты эти пески.
5стр:0 2 3 0
Наш караван,
 Дм        Е      Ам
Аллах помоги нам дойти.
 5стр:0 2 3 0
Душман Бандит
 Дм            Е   Ам
Он там за горою сидит.
 5стр:0 2 3 0
Душман басмач
 Дм            Е   Ам
Обрез под халатом не прячь

Там где стоит 5стр:0 2 3 Ам, то надо играть так:

Ду (5стр:0 только пятая струна открытая
дергается)
Шман (5стр:2 только пятая струна на втором ладу
дергается)
Бан (5стр:3 только пятая струна на третем ладу
дергается)
Дит (5стр:0 только пятая струна открытая
дергается)

<< Назад на Песни у костра


Переделанные песни(Пародии)
Утесов. "Песня старого извозчика"
Прислал: Александр Иванов e-mail: ivanov@stihi.ru
   Песня дорожного инспектора  (муз. пародия)
   ==========================================

         Am          E7            Am
1. Могут пиво пить шофёры с 'Солнцедарчиком',
       A7                     Dm
   А у нас нет даже мелочи на чай!
        G                          C
   Потому всегда мы с трубкой и радарчиком
        Dm                 Am  E
   Из засады поджидаем лихача!
         Am       E7        Am
   Выхлопные газы меряем приборчиком,
       A7                   Dm
   Документы проверяем, номера:
         G                          C
   Ты душевным нас не тронешь разговорчиком
        Dm                        Am  E
   И нахрапом не возьмёшь нас на ура!

         Am          E
Припев:  Методами скверными,
         Am         E
         Ловкими и верными,
           C  G              C  E
         Притаившись в стороне,
         Am           E
         За рублями длинными,
          Am            E
         Средствами старинными
           C    G          E
         Предстоит охота мне.

2. Если нет аптечки и огнетушителя,
   Если вдруг не пристегнул ты ремешки,
   Мы любого превращаем в нарушителя,
   И, как пить дать, не сносить ему башки!
   В храме свечки будешь ставить светофорчику,
   Знаки с трепетом и страхом уважать,
   Будешь с дрожью вспоминать нас, а моторчику
   Техосмотром будем всюду угрожать.

Припев.

3. Мы на каждом километре, нас - как в небе
звёзд, -
   Не дадим тебе ни пикнуть, ни зевнуть.
   Если ты, почуяв волю, встанешь в полный рост,
   Мы найдём за что в дугу тебя согнуть.
   В чистом поле ноги кормят волков и волчат,
   А для нас комилец-батюшка - радар.
   Если пушки говорят - на фронте все молчат,
   А свисток - и прокурор и гаспадар.*

Припев.

17.06.99 г.

----------------------------------------
* - гаспадар (бел.) - хозяин.

<< Назад на Переделанные песни(Пародии)


Петлюра
Голубоглазая
Прислал: Паша Кунц e-mail: pascha007@web.de
Am                  Dm
Я пишу тебе, голубоглазая,
E                        Am
Может быть, последнее письмо.
F                        Dm
Никому о нём ты не рассказывай,
E                  Am
Для тебя написано оно.

Суд идёт, и наш процесс кончается,
И судья выносит приговор:
Максимальный срок мне назначается,
Радуется старый прокурор.
Слышал я, что ты, голубоглазая,
Вовсе не выходишь погулять,
Слышал я, что ты, голубоглазая,
Всё твердишь, что друга будешь ждать.

Припев:
Dm            C
Только где-то день за днём
E        Am
Ты всё плачешь за окном,
F           Am
Серый дождь всё льёт и льёт,
E           Am
Друг твой больше не придёт.

Ты гуляй-гуляй, моя красивая,
Не губи ты молодость свою.
Чтобы за двоих была счастливая,
Отпускаю я любовь твою.

<< Назад на Петлюра


Петлюра
Отслужил солдат
Прислал: Ash e-mail: ash@netcity.ru
Am                      Em
Отслужил солдат службу долгую,
Am                      Em
Отслужил солдат службу ратную,
Am               H7      Em         C
Двадцать лет служил, и еще пять лет,
Am           H7   Em
Генералом шеф ему отпуск дал.

И пошел солдат во родимый край,
И нашел солдат избу русскую,
На крылце сидит молода жена,
Двадцати годов как и небыло.

Ты видать жена хорошо жила,
Хорошо жила - не состарилась,
А жена ему говорит в ответ,
Говорит в ответ, сама плачет  вся.

Не жена твоя, я законная,
А я дочь твоя, дочь сиротская,
А жена твоя вот уж пятый год,
Во сырой земле под березонькой.

И зашел солдат в избу русскую,
Приказал подать зелена вина,
Пил всю ночь солдат, по усам его,
Не вино текло - слезы горькие.

Пил всю ночь солдат, по усам его,
Не вино текло - слезы горькие.

<< Назад на Петлюра


Пилот
Цыганщина
Прислал: Галян Алексей (подбор) e-mail: galnn@mail.ru
  Em Am Em H7 Em
  Em Am Em H7 Em

Em        Am      Em       H7          Em Am Em
H7
 Как на кузнице ковали калачи да кренделя,
Em       Am        Em      H7      Em Am Em H7
 Как в пекарне выпекали булатную сталь,
Cm#                 Fm#               H  H H
 Как во церкви торговали опиёй с гашишом,
Em        Am        Em       H7      Em  Am Em
H7
 Доброй плетью усмиряли молодецкую прыть.

 С колокольни поливал всех живой водой
 Новый сорокапудовый пулемет "Максим".
 Мы сидели по каморкам, попивали чаек,
 Бурно спорили о том, когда ж всех нас заберут?!

 Эээх

 И все свое в душе лелеял: кто гранату, кто шиш,
 Кто бутылочку портвейна, кто рязанский гашиш.
 Засевали правду-матку по бескрайним лесам,
 Да по оврагам по болотам, не поверив полям.

 Вобщем было как всегда. Все бывает здесь.
 В небе пташки рисовали 666.
 Вобщем было как всегда, вобщем было как всегда!
 А вобщем было как всегда, все было, будет и
есть!

<< Назад на Пилот


Песни у костра
Будет много войны
Прислал: Михаил Ч. e-mail: polutor@chat.ru
               Am
Будет много войны, будет мало мужчин
       A7                  Dm
И на тысячу женщин нас будет один
       Dm                  Am
Будут нас воровать, по талонам давать\
       F            E       Am        \  2 раза
По 100 грамм на всю бабскую рать .    /  в
промежутке играть A7
                                     /

Будет много войны, будет мало мужчин
Будут члены в музеях болтаться
Будут тысячи женщин туда приходить
Чтоб разочек за них подержаться.

Вот сидит старый дед, ему 70 лет
Будут все перед ним приклоняться
Будут ласки дарить и сметану носить
Но у деда не сможет подняться.

Я вам вот что скажу, берегите парней
И не надо над нами смеяться
Надо просто ласкать, надо просто давать
И не надо подолгу ломаться

<< Назад на Песни у костра


Песни из кино и мультфильмов
До чего дошел прогресс (к/ф "Приключения Электроника")
Прислал: Aipril e-mail: rem@fomenko.ru
               Am
До чего дошел прогресс,

                Dm
До невиданных чудес,
                G
Опустился на глубины,
                 C
И поднялся до небес
     A7         Dm          G
Позабыты   хлопоты, остановлен бег,
  F    Dm         E             Am
Вкалывают роботы, а не человек.

До чего дошел прогресс,
Труд физический исчез,
Да и умственный заменит,
Механический процесс,
Пр.
До чего дошел прогресс,
Было времени в обрез,
А теперь гуляй по свету,
Хочешь с песней, хочешь без

<< Назад на Песни из кино и мультфильмов


Переделанные песни(Пародии)
Чиж и Сo. "Фантом"
Прислал: butt-head e-mail: 01_kp2_butt-head@list.ru
     Am         E         Am
     Я бегу по синей кислоте,
     Am            F     G    C   E
     PlasmaGun поднявши на ходу.
     Am     C
     BFG зеленой вспышкой
     D          F
     Hа разрушеной стене
     Am          E          Am
     Распластает импа - сатану.

     Вижу голубеющий keycard
     Возле него лазит некий гад
     Жаль что ты его не видишь
     D00M наш труден и далек
     Hаш герой несется на восток.

     Делаю я левый поворот,
     Я теперь палач а не игрок
     Hагибаюсь над контролом
     И ракеты мчатся к цели
     Впереди еще один заход

     Вижу в небе красную черту
     Hаш герой свалился в черную дыру.
     IDDQD - спасенье
     Иль с hard disk´а загруженье,
     Hо я не успел иль... не пойму.

     Только я свалился в тот же миг
     Возле кнопки здался дикий крик
     Все проклятые archvile´ы
     Импы цокают как кони
     Я заполз за угол и затих.

     Вновь ведут по синей кислоте
     Armor весь закончился на мне.
     Сзади дулом мне shotgun´а
     Тычут гадки zombieman´ы
     Жизнь висит моя на волоске.

     Кто же тот герой что меня сбил
     Одного archvile´а я спросил.
     Отвечал мне тот раскосый,
     Что командовал допросом
     Сбил тебя красавиц Ман Кубус.

     Это вы все падаль врете зря
     За@%#лся (заколебался :-) гадов слушать я
     Вдруг схватил я BFG´эшку,
     Пи#$^%ул их всех немножко
     Разнесло всем яйца по стенам.

     Вновь бегу я по кислотке
     Режу я всем гадам глотки
     И не успокоите меня.

     рОдная моя бензопила
     Ты меня не подводила никогда
     И теперь ты неизменна
     Вижу дверку... надпись "Exit"
     Следущий уж level вижу я.

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Аленка
Прислал: Шурик e-mail: safronik@mail.ru
    C          E       Am
Наплевать, девчонок в мире много,
    C       E        Am
Не одна на свете только ты.
    Dm    G         C      Am
Скатертью пусть стелется дорога,
    Dm      E         Am
По которой мы с тобою шли.

У Алёнки карие глаза,
У Алёнки волосы по плечи.
Ты меня, Алёнка, прогнала
И с другим целуешься при встрече.

Больше мне волос твоих не гладить,
Алых губ твоих не целовать.
Не смогли любовь с тобой наладить,
Не сумели главного сказать.

Вот и всё, расстались мы с Алёнкой.
Остаётся только вспоминать,
Как вдвоём гуляли мы по парку
И домой боялись опоздать.

<< Назад на Песни про любовь


Песни у костра
Афганистан (Что война не прогулка...)
Прислал: Роман e-mail: novosrlovroman@mail.ru
  Am                      F
Что война не прогулка , я и в книжках читал
     C                 E
Я смотрел про неё кинофильмы
     Am                     F
Но вот только теперь когда старше я стал
   C                       E
Разобрал я где сказки где были

ПРИПЕВ:
F    C                 Em
Эх, боль нам по пути с тобой
Am          C               Em
Кто здесь служил тот многое узнал
F     C                     Em
И,  в зной здесь пули над головой
Am        C             Em
Проверил друг тебя  проверь себя

2  КУПЛЕТ:

Я так же как все пот со лба вытирал
И считал что подъём бесконечен
Я здесь многое видел я здесь много узнал
И с удачей под пулями мечен

ПРИПЕВ:

3 КУПЛЕТ:

Я помню Бельгерд ,Бальганур и Гунар
Штрих пунктиром на карте отмечен
Время краски сотрет но Бонжир и Логар
Будут жить в нашей памяти вечно

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
Cancion Del Mariachi (к/ф "Disperado")
Прислал: Alexey e-mail: Ale@land.ru
Antonio Banderos
Album Title: Desperado The Soundtrack
Tabbed  Arranged By: Bruno Garcia  J.P.
Seneviratne

Original Version

Intro:
_______7_7_7_7_8_7_7_7_8_7_7_______|_____5_5_5_5_7_5_5_5_7_5_5______|
_____8_8_8_8_8_8_8_8_8_8_8_8_8_10__|_____7_7_7_7_7_7_7_7_7_7_7_7_8__|
___9_________________________9_11__|___7_______________________8_9__|
_9_________________________________|_7______________________________|
___________________________________|________________________________|
___________________________________|________________________________|
                                   B
                  Em
Verse 1:
Em                                           B
Soy un hombre muy honrado, Que me gusta lo mejor
                                              Em
A mujeres no me faltan, Ni al dinero, ni el
amor.

Verse 2:
Em                                     B
...En mi caballo, Por la sierra yo me voy

Em
Las estrellas y la luna, Ellas me dicen donde
voy.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon

(Repeate Intro.)

Verse 3:
Em                                           B
Me gusta tocar guitarra, me gusta cantar el sol
                                          Em
Mariachi me acompana, quando canto my cancion.

Verse 4:
Em                                             B
Me gustan tomar mis copas, aguardiente es lo
mejor

Em
Tanbien la tequilla blanca, con cu sal le da
sabor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon

Solo: Em-B-Em-B-Em-B-Em-B-Em-B-Em

Verse 5:
N.C.
Me gusta tocar guitarra, me gusta cantar el sol
                                          Em
Mariachi me acompana, quando canto my cancion.

Verse 6:
Em                                             B
Me gustan tomar mis copas, aguardiente es lo
mejor

Em
Tanbien la tequilla blanca, con cu sal le da
sabor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, mi amor
Am         Em
Ay, mi morena
B          Em
De mi corazon
*******************************************************************************

********
English Version*           Song Of The Mariachi

Intro:
_______7_7_7_7_8_7_7_7_8_7_7_______|_____5_5_5_5_7_5_5_5_7_5_5______|
_____8_8_8_8_8_8_8_8_8_8_8_8_8_10__|_____7_7_7_7_7_7_7_7_7_7_7_7_8__|
___9_________________________9_11__|___7_______________________8_9__|
_9_________________________________|_7______________________________|
___________________________________|________________________________|
___________________________________|________________________________|
                                   B
                  Em
Verse 1:
                                          B
I am an honored man, and I like what is best,
                                            Em
For I lack no woman, nor the money or the love.

Verse 2:
                                            B
On my horse I ride, through the mountains I go,

 Em
And the stars and the moon, they tell me where to
go.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.

(Repeate Intro.)

Verse 3:
Em                                         B
I like to play guitar, I like to sing the sun,
                                              Em
Mariachis are my companions, when I sing my
song.

Verse 4:
Em                                        B
I like to take my drinks, brandy is the best,

          Em
And also the white tequilla, with the salt that
adds the flavor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.

Solo: Em-B-Em-B-Em-B-Em-B-Em-B-Em

Verse 5:
N.C.
I like to play guitar, I like to sing the sun,
                                              Em
Mariachis are my companions, when I sing my
song.

Verse 6:
Em                                        B
I like to take my drinks, brandy is the best,

          Em
And also the white tequilla, with the salt that
adds the flavor.

Chrous:
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.
Am           Em
Ay, ay, ay, ay
B            Em
Ay, ay, my love
Am         Em
Ay, my brunette
B        Em
Of my heart.
*******************************************************************************

********
This is a really easy song to play, what makes it
good is the your timing and
the way you play it. You have to have a Spanish
feel to it or else it ends up
sounding like garbage. Not exactly sure if the
English version is 100% but in
order to keep the timing and rhythum up we had to
do a little editing and add
in a few words. When playing the song we've found
it works best if you have
you lead player play the chords as bar chords
while you rhythum player strums
the chords backing your lead. Alot of E-Mail
messages went into the making of
this tab file, hope you enjoy it. Ah, ah!! Bruno,
mahalo and bring you guitar.
*******************************************************************************

<< Назад на Песни из кино-мульт-фильмов


Переделанные песни(Пародии)
Мумий Тролль. "Владивосток 2000"
Прислал: Жека e-mail:
      Am
С бананами в кармане, с ананасом в руке,
с редиской в рукавах и с огурцом в воротнике.
     Dm
Морская свинка встретила морских кабанов,
    C          E
в углу ? из щелей и углов.

А шишел мышел вышел, это было давно,
обратно Буратино застрогали в бревно.
А если кто-то спросит: Что за черти с горы.
Мы вылупились все из кабачковой икры.

  Am              Dm
Уходим, уходим, уходим!
   C                    E
И пусть нас участковый ищет!
Дай огонёчек и пива глоточек,
и на метро две тыщи!

Упала на пол вилка и лежит на полу.
Котята с белой мышью копошатся в углу.
Открою рот у зеркала, а там пустота,
но песня почему-то так и льётся изо рта.

Быть может, накатаем через тысячу лет
мелодии покруче, поядрёней куплет.
Какие чумовые тексты просто беда:
Каких бы слов побольше нам придумать сюда?

Уходим, уходим, уходим!
Измылись водку пить в жарище!
Дай из заначки последнюю жвачку
и на метро две тыщи!

Когда последний колобок повесился в углу,
а граммофонная пластинка села на иглу.
Стемнело солнце село и мотает свой срок.
Ты свой последний танец танцевал уже без ног.

А если долго выть когда восходит луна
в смирительной рубашке не озябнет спина
и хоть и в крест не расшибись, угас и свет из
рук.
Тебе я трёшку не верну: такой теперь я жук.

Уходим, уходим, уходим!
Обратно закатай губищи!
И нам здесь не катет и точно не хватит
нам на метро две тыщи!
Уходим, уходим, уходим!
В пустом кармане ветер свищет!
Ну кто бы добавил, ну кто бы добавил
нам на метро две тыщи!
       P.S. "?" - слово не помню...
            Сочинял не я... но пару слов добавил

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Не жалею, не зову, не плачу
Прислал: Александр Иванов e-mail: ivanov@stihi.ru
   Cтук в палату ?6 (Вместе с Есениным)
   ===================================

      Am
"Не жалею, не зову, не плачу...", *
     Dm     G7                C
Не могу ни спать, ни пить, ни есть! -
A7  Dm              Am6
Я себя не чувствую иначе,
        Dm      E7         Am
Чем творцом с палаты номер шесть.**

"Ты теперь не так уж будешь биться..."
В лихорадке, судорге,*** бреду -
Словно чудотворная жар-птица,
Я к тебе на выручку приду.

"Дух бродяжий! Ты всё реже, реже..."
Заставляешь мозгом шевелить -
Как фанера в небе над Парижем,
Ускользает праведная нить.

"Я теперь скупее стал в желаньях..."
И не пью ни пиво, ни "Агдам" -
Но друзьям в больничных одеяньях
Я последний, рваный рубль отдам.

"Все мы, все мы в этом мире тленны..."
Каждый может духом умереть -
Для других пусть допингом мгновенным
Станет чья-то творческая смерть.

Не хочу ничуть разгневать Бога,
Строгих правил я не супротив.
Запишите нас с моим Серёгой
В ваш душевный психо-коллектив.

14.09.00 г.

------------------------------------------------------------
Примечания:
--------------------
* - первая строчка каждой строфы создана
другом Серёгой (русский поэт С. Есенин).
** - автор, хоть и находится в весьма
тревожном и нездоровом общем душевном
состоянии, но всё же через силу он вполне
трезво и ответственно осознаёт, что было бы
грамматически правильно применить предлог
"из", но у него это, увы, не
получилось.
*** - будучи на пределе своего душевного
равновесия и на пороге тяжёлого нервного
расстройства, автор, хотя и смутно, но всё
же помнит, как надо правильно писать слово
"судорога", но вот верно запечатлеть
его на
бумаге он уже не в силах.

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Сплин. "Гандбол"
Прислал: e-mail: kas@echo.ru
H		      Em
 Спину ломит, голова болит:
 Праздник был и пивом стол залит,
Am			     C
 И в хрустальной вазе три цветка -
H				Em
 Сегодня был ведь день рождения Витька!!!

 Em   E*

 Знай, наш друг, ты наш эквивалент,
 Настроение поднимишь всем в момент.
 Голливудская улыбка, мышцы рук -
 Вот из чего ты наш составлен лучший друг.

    Припев:

       Am		       C
     К Вите сегодня все идите,
             H		  Em
    Сегодня днюха Вити, мы для него поём.

 Помнишь Красноярку туалет:
 Вырвал ты священный шпингалет;
 Фишка та сидит у нас в умах
 Про синезатор тот за десять тыщ ямах.

 В лес пошли, чтоб сделать там дела,
 Но в бору ведь не было угла.
 Мы пришли, а сумок наших нет,
 Ну ни фига себе сходили в туалет.

     К Вите сегодня все идите,
    Сегодня днюха Вити, мы для него поём.

 Мы пришли сейчас сюда не зря,
 Первое сегодня ноября.
 Поцелуй священный шпингалет,
 Ведь исполнилось тебе семнадцать лет!!!

     К Вите сегодня все идите,
    Сегодня днюха Вити, мы для него поём.

     Em
       Витёк!
       Витёк!
       Витёк!
       Витёк!

<< Назад на Переделанные песни(Пародии)


Песни про любовь
Весна
Прислал: Женя З. (подбор) e-mail: zbi19@hotmail.com
Играется умеренным боем
Вся песня играерся на баррэ.
F# (244322)
F#6 (242342)
B6 (764444) можно просто держать палец на 4 ладу
как баррэ.
C#6 (444666)

  F#		     F#6
1.Когда я повстречал её в толпе

         B6	       C#6
   Мне стало вдруг не по себе
   Опять волнение в груди
   Опять бессонные ночи и дни

Припев1.
F#       F#6
О------о весна
    B6              C#6
Во всём виновата весна, она
Нарушила мой покой
И я хожу теперь сам не свой

2.Ходил с друзьями в кино
   Но мне не нужно оно
   Пытался читать журнал
   Но он мне тоже ничего не дал

Припев1.

Пришел как-то раз к ней домой
Хотел пригласить погулять с собой
Она мне открыла дверь
И согласилась встретится с семь

Припев2.
О-о весна
Большое спасибо тебе весна
За то что нарушила мой покой
Но  я  теперь счастлив душой

3.А как-то я шел один
   Вдруг вижу как она целуется с другим

   Не стал я к ней подходить
   И перестал я ей звонить

Припев3.
О-о весна
Покоя никому не деёт она
О-о весна
Порою бывает жестока она

<< Назад на Песни про любовь


Пилот
Сибирь
Прислал: mesec e-mail: kurdl@yandex.ru
  Em     C       G       B7
Рваные кеды по первому снегу,
В драных носках, да по талому льду.
Голой ногой по живому асфальту,
   Am         G         B7
И восемь километров по дороге...

Шестая струна порвалась на гитаре.
Ломай медиаторы, в пальцы гвозди вбивай!
Процесс вырожденья под бой барабанов,
И восемь километров по дороге...

    Em     C       G     B7
В Сибирь! Ехх-хо! На-на-на-на (3р.)

А ночью кошка замерзла у двери,
А утром кто-то взял и перерезал весь свет,
А днем не хватило двух копеек на астру,
И восемь километров по дороге...

В Сибирь! Ехх-хо! На-на-на-на (3р.)

Рваные кеды по первому снегу,
Мое настроение маслом на полотне,
Мои впечатленья мелком по асфальту,
И восемь километров по дороге...

В Сибирь! Ехх-хо! На-на-на-на (3р.)

Рваные кеды, веревка на шее,
Рваные вены, пять букв на стене-
"блядь",
Моя мечта - голубая пижама,
И восемь километров по дороге...

В Сибирь! Ехх-хо! На-на-на-на (3р.)

<< Назад на Пилот


Переделанные песни(Пародии)
Бременские алконавты
Прислал: Denis Kabishev e-mail: sds-42@mail.ru
C                    Em
Hичего на свете лучше не-е-ту,
Dm    G   C    Em
Чем распить втроем бутылку э-э-ту,
 C   Am
Тем, кто дружен - не страшны тревоги,
Dm        G      C    Am
Мы зайдем пить пиво по доро-о-ге.    (2 раза)

Пр.: Ла-ла-ла ла-ла-ла
Ла-ла-ла-ла-ла ла-ла-ла е е-е е-е!

Hаш ковер - цветочная поля-а-на,
Hаши стены - грани у стака-а-на,
Hаша крыша - по 700 на братца,
Hаше счастье - до дому добра-а-ться  (2 раза)

Пр.

Мы свое призванье не забу-у-дем:
Hа троих распить мы раздобу-у-дем!
Hам дворцов заманчивые своды
Hе заменят ВИHО - ПИВО ВО-О-ДЫ! (2 раза)

Пр.

Hаш ковеp - цветочная поляна
Hаши стены - маки-великаны
Hаша кpыша едет год от года
И в кpезе всегда полно наpода

Мы свое пpизванье не забудем
Смех и pадость мы пpиносим людям
Hам двоpцов заманчивые стены
Hе заменят никогда системы

<< Назад на Переделанные песни(Пародии)


Переделанные песни(Пародии)
Кино. "Мама анархия"
Прислал: Hwoarang_WTF e-mail: darkelf1984@mail.ru
intro: C F G (2раза)
 С
Декан шёл по улице домой
       F         G         C
На студентов наткнулся,баклан
С
Кто ваш куратор,ребята
     F       G     C
Спросил у ребят декан

Припев:
 Am       Em
Крыса - кура-а-тор
  F              G
Ректор наш - волк тамбовский

Оба не сдали экзамен
Оба высокого роста
Хотел декан пройти мимо,
Но это было непросто

Припев:

Довольно жестокую шутку
Сыграли с деканом ребята
В подвале играли в экзамен
Заставляли ругаться матом

Припев: (2раза)

Концовка (см акустическую версию):F G F G F G C

Всем удачи

<< Назад на Переделанные песни(Пародии)


Песни у костра
Седьмая рота
Прислал: Urtica e-mail: urtica@transit.samara.ru
1989г.                           Седьмая рота.

Am                        C		C*					C*
В пороховом дыму встаёт на рубеже,
                    1]-3--
F		           Em						2]-1--
Сойдя с небес, неведомая рота.						3]-0--
Am                     C								4]-2--
Ступая сапогом по выжженной земле,   					5]-3--
F		          Em						6]-0--
Идёт вперёд крылатая пехота.

Тельняшками полос, беретов синевой
Мелькнёт десант под дулом пулемёта.
Ввергая в страх врага, лавиной огневой
Неравный бой  ведёт седьмая рота.

Палящие лучи жгут потные тела,
Песок и пыль вести огонь мешают.
Свист пуль стоит в ушах, и смерть глядит в
глаза,
А матери нас дома ожидают.

Вцепились в перевал, но силы не равны -
Их втрое больше, и за ними сила.
Но кто подумать мог, что мы окружены?
Не так разведка, видно, доложила.

Изранена земля, разрыв недалеко,
И камни обагрились кровью алой.
Вот справа друг затих, а взводный на песке
Лежал, хрипя: 'Ребята, к перевалу !'

Позицию свою меняем на ходу,
Ребята не дают подняться банде,
А на веху  уже расчёт занял тропу -
Посмотрим, кто теперь у вас в засаде!

Но силы не равны, к концу боеприпас,
От роты лишь осталась половина,
И капитан даёт очередной приказ,
Что главное - не дать зайти нам в спину!

Пускай мы не твои, Афганская земля,

Но за тебя свои теряем жизни.
Так не дрались твои родные сыновья,
Мы здесь стоим на рубеже отчизны.

И нет уж больше сил, но тут из синевы,
Как гром средь неба, наши вертолёты,
Расправив купола на наши рубежи
На выручку идет вторая рота.

Утихло всё вокруг, как будто нет войны,
И сдался враг подавленный, разбитый,
Но только не забыть ребятам тех, других,
Кто с пулею в груди лежит убитый.

И вот издалека в родные города
Идут гробы с останками погибших.
Здесь мрачный цинка блеск нам виден иногда,
И отзвуков войны у нас не слышно.

Мы мирно здесь живём, а там идёт война,
И матери солдат не спят ночами,
Невесты всех не ждут, но есть ещё друзья,
Ребята, мы всем сердцем нынче с вами.

Мы мирно здесь живём, а там идёт война,
И матери солдат не спят ночами,
Невесты всех не ждут, но есть ещё друзья,
Ребята, мы всем сердцем нынче с вами.

Авторство не установлено.
///аккорды этой песни могут не совпадать с теми
вариантами,
которые вы слышали. Я написала, как я играю.///

<< Назад на Песни у костра


Песни у костра
Войско Святослава
Прислал: Михаил Ч. e-mail: polutor@chat.ru
      Am
Стаями слеталось
       F
Воронье над полем
       C
Войско Святослава
       E
Возвращалось с боя
И глядя на небо
Синими глазами
Княжна мужа ждала
Ждала с поля брани

Перед ней дружина
Пала на колени
Зарубили князя
В поле печенеги
Обвела дружину
Синими глазами
И упали слезы
На земь жемчугами

Вот прошли столетья
Сново слезы градом
Но нет уж печенегов
Нет уж цареграда
Но бывает утро
Шелестят березы
И блестят на листьях
Княжеские слезы

Стаями слеталось
Воронье над полем
Войско Святослава
Не вернулось с боя
И глядя на небо
Синими глазами
Люди вспоминают
О храбром Святославе

Комментарий: Первые 3 строчки в каждом куплете
играются с
             одного удара по струнам а остальное
все боем.

<< Назад на Песни у костра


Песни из кино-мульт-фильмов
По улице моей (к/ф "Ирония судьбы или с легким паром")
Прислал: Yuris e-mail: yuris@cs.dgtu.donetsk.ua
   Hm         G          Hm     D          A
   D
По улице моей   который год звучат шаги, мои
друзья уходят.
    Em           F#         Hm  G             F#
     Hm
Друзей моих бессмысленный уход той темноте за
окнами угоден.
F#m             A                  D       Em
             F#
О одиночество! Как твой характер крут,
посверкивая циркулем железным,
     Hm               Em              C        G
         F#
Как холодно, ты размыкаешь круг, не внемля
увереньям бесполезным.

Дай стать на цыпочки в твоем лесу, на том конце
замедленного жеста.
айти листву и поднести к лицу, и ощутить
сиротство, как блаженство.
Даруй мне тишь твоих библиотек, твоих концертов
строгие мотивы,
И мудрая я позабуду тех, что умерли или доселе
живы.

          Hm  G            F#m        Em
A                  D
  И я познаю мудрость и печаль, свой тайный смысл
  доверят мне предметы,
      Em         A              D      Em
G          F#
  Природа прислонясь к моим плечам откроет свои
детские секреты.

И вот тогда, из слез, из темноты, из бедного
невежества былого
Друзей моих прекрасные черты появятся и
растворятся снова.

<< Назад на Песни из кино-мульт-фильмов


Песни у костра
Где Беломора достать?
Прислал: Wad e-mail: wad@aksay.donpac.ru
1
Туман и вечер, на город опустился, [C]
Погасли свечи и дело шито-крыто.   [Am]
Укутав плечи гуляют синьориты      [Dm]
С туманным взором, и строго по тарифу  [G]
2
В магнитофоне касета Челентано,
А мы на съёме и снова пьяно-пьяно.
Давайте деньги, очищены карманы -
В кармане Camel, и 3 пакета плана

Припев:

Где беломора Достать - [C]
закрыты уже магазины.  [Am]
Где беломора Достать - [Dm]
хоть пачки половину.   [G]
Где беломора Достать -
Ну подскажите синьоры -
Где мне взять беломора,
А не то я напьюсь.

3
Повсюду панки в американском свете
А мы не янки, мы пленовые дети.
Мы любим мамку, варенье и катлеты,
И на Таганку мы не берём билеты.
4
Предпочитаем вино и дискотеки,
И уважаем страну где жили греки.
И в сигарету мы забиваем снова,
И песню эту поём мы слово в слово.

Припев:

5
Мы скажем grazio всем канопляным сёлам
Галлюцинации для нас вадней чем голод.
И что скрываться, мы забываем голод,
А чтоб срываться мы забиваем снова.
6
И что-то где-то на суше и на море,
В разгаре лета мы ищем Беламора,
И в сигарету мы забиваем снова,
И песню эту поём мы слово в слово:

Припев: (строчку "...а не то я напьюсь"
петь 2 раза - второй без
музыки)

<< Назад на Песни у костра


Парк Горького
California Promises
Прислал: Spag e-mail: bonjovi@l-card.ru
                Dm               C

               I'm on a side'o' canyon road
                Dm                    C
               An' people drive and stare
                Dm                C
               I'm eating dust inside my throat

                Dm            Bb              C
               Away from the face I wouldn't wear

               Verse2:

                Bb                 F

               The ground spins inside my head

                Bb                   F
               And I can't drive anymore
                Bb
               Just bring my body down
                F                             C
               And dream of what there was before

               Chorus:

                 Dm           Bb
               Promises, my promises
                            Gm                 C
               They take me all the way to
extreme
                   Dm          Bb

               My California promises
                              Gm               C
               They locked me up inside of a
dream

                Verse3:

                Dm               C

               I see the shadows on a strip
                Dm                     C
               They come and stay for good
                Dm                       C
               Sleepwalking grace with broken
bones
                Dm              Bb           C
               They've come to conquer Hollywood

                Verse4:

                Bb                       F
               They fly at night to the candle
light
                Bb
F
               They burn their wings and feel no
pain
                Bb
               The part that once you got
                F                           C
               You must go on and keep on playing

                Chorus(repeat)- 2 times!

                Bridge:

                 D Bb                 C  (Ab)
               Stare, staring in the sky
                                  Bb
 C
               Trying to catch a sight of angels
flying
               (See the sky with angels flying)

                 D Bb                 C  (Ab)
               Stare, staring in the sky
                               Bb
  C
               I just see the eyes that are never
crying

                Chorus(repeat)-2 times!

                       (Gm-Bb-F)-END!!!

<< Назад на Парк Горького


Петлюра
Алешка
Прислал: e-mail:
Em                      Am         Em
Нам вчера прислали из УгРо дурную весть
Em                      Am         E
Нам вчера сказали что Алёшка вышел весь
Am            D        G            H7
Как же так детём ещё вчера нам говорил
Am                          H7
Вот сыграем свадьбу и на недельку загудим

Но не состоялся этот свадебный гудёшь
Потому что Лёшке засадили в спину нож
Потому что Лёшка не в первый раз уже
Зашивает раны свои новые в душе

Для кого ж он душу как рубашку залатал
Чтобы в пьяной драке его убила сволота
Если бы не это мы б к нему на свадьбу шли
А с ножом в лопатках мусора его нашли

Что ж поубивается  девчонка поревёт
Чуть-чуть посомневается и слёзы оботрёт
А потом без стука отворит другому дверь
Ты прости Алёшка ведь всё равно ж тебе теперь

Но однажды ночью ей приснится страшный  сон
Будто к ней в квартиру вновь явился он
Замуж за другого ты вышла не беда
Но ведь это ж он меня ножом в лопатку он тогда

И проснувшись ночью услыхав такую весть
Побежит на кладбище отыщет серый крест
И могильный холмик окропит своей слезой
Ты прости Алёшка ты забери меня с собой

Она тогда не знала кто его убил
А теперь узнала и нету больше сил
И ударом в сердце покончив дни свои
И в одной могиле будут вместе спать они

Мы их похороним чего уж тут рыдать
И в одной могиле они вместе будут спать
И людская радость вовсе не видна
В памяти осталась только первая весна

<< Назад на Петлюра


Песни у костра
Лето
Прислал: (V.V.K.) e-mail: brothervvv@mail.ru
  Am                                 A7
Щурясь от солнца, под солнце подставив лицо.
  Dm                                E7
Сосны колышутся, плещет у ног озерцо.
Am                F
В мареве сладком травы полевой
  C             A7                  Dm
E7
полог палатки парит над травой,как живой, как
живой.

Припев:
  C                     G
Под ковер зеленый загляни-ка:
  C                     E7
земляника всюду, земляника
Am          F        C
и шмели, и шмели, и шмели.
  F                      C
Что ж это за чудо, что же это?
  F                   E7
Это чудо - это просто лето
  Am        H7        E7
у земли, у земли, у земли.

Каждое лето в недолгой юдоли земной

вспышкою света светает и тает за мной.

Сына и дочку в лесу и в саду

каждое лето по лету ведуи шепчу на ходу:

Припев.
Так и летят они, лето за летом вослед,

длинная стая от нас улетающих лет.

Скоро и это - увы, на века

-взмоет стремительно под облака,а пока, а пока -

Припев.

<< Назад на Песни у костра


Переделанные песни(Пародии)
Любэ. "Мы с конем"
Прислал: Андрей e-mail: sorokin@echo.ru
(Г. Каспаров)

Am        E         Am
Я иду по полю с ведром
Am           G       C
Лезу через грязь напролом.
      Dm   E7    Am           F
Может я дурак - бог меня прости    |
        Am          E7          Am | x2
Просто пиво больше не в чем нести. |

Я иду по полю с рублём
Я иду за женским бельём.
Без белья, друзья, не нужен бабам я |
Я вот бабы мне нужны без белья.     | x2

Я иду по полю с женой
Наслаждаюсь я тишиной.
Ой, побьёт меня ейная родня |
Так как это жена - не моя.  | x2

Я иду по полю с бревном
Я хочу построить свой дом
А кругом лишь степь - куда не погляжу |
Третий год вот так с бревном и хожу.  | x2

<< Назад на Переделанные песни(Пародии)


Прикольные песни :)
Пуля
Прислал: Климчук Александр e-mail: klimchuk@newline.sacura.net
Am                         C
Вот харю я  залил русской водочкой,
 Dm              Am
Затянулся я папиросочкой.
Am                           C
Я напился вдрызг, да как скотинушка,
Dm                   Am
Посинел я весь, сиротинушка.

                         Пр.

Am           C
Эй, ой стакан гранёный мой
Dm        Am
Эх, да бутылочка
Am          C
Эй, ой да пачка сигарет
Dm         F  EAm
Эх, да постелюшка!

Ели я ходил по свету белому
Вспомнить я не мог с утра, что делал
Я сидел на кладбище с надеждою,
 фамилиюнайти свою русскую!

                   Пр.

Ой, как же плохо мне,
Ой, как хреново мне.
Эх, мне б стакан тогда,
Ох, да с самогоночкой!

Вот водочку увидел, да родимую,
Выпил я сто грамм, да за Родину!
Как стоял, так впал, да на земелечку,
Вечной памятью я прославился!

                     Пр.

Эй, ой стакан граненый мой,
Эх, да постелюшка.
Эх, да довела меня,
Водка, до могилушки!

<< Назад на Прикольные песни :)


Песни из кино и мультфильмов
*Тема из к/ф "Секретные материалы"
Прислал: Volkov Alexey (подбор) e-mail: statx@mail.ru
E||--------------------------------------------------------------------
B||------------8---------------------10--------------------------------
G||------9-7-9---9~~~----------9-7-9----9~~~---------------------------
D||----7---------------------7-----------------------------------------
A||--------------------------------------------------------------------
E||--------------------------------------------------------------------

--------------------------------------------------------------------

---13-12-10-8-10----------13-12-10-8-12-----------------------------

-----------------9~~~-------------------9~~~------------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

   И все!

---------------
Если у кого-то есть вопросы (комментарии,
исправления ...) - пишите
---------------

<< Назад на Песни из кино и мультфильмов


Muse
Plug In Baby
Прислал: Scorpion e-mail: gghhj@mail.ru
1.----------------------------------------------------------
2.----------------------------------------------------------
3.--------------5-----5-7-78-7-5-------------------5-----5-7
4.--5-7-8-5-7-8---7-8------------8-7---5-7-8-5-7-8---7-8----
5.----------------------------------------------------------
6.----------------------------------------------------------

1.---------------------------------------------------------
2.---------------------------------------------------------
3.-78-7-5-7-5--7------7-9-10-9-7-6-7-5-5-0-----------------
4.-----------------0---------------------------------------
5.---------------------------------------------------------
6.---------------------------------------------------------

ЭТО ОСНОВНАЯ ЧАСТЬ ПЕСНИ

<< Назад на Muse


Madonna
Frozen
Прислал: Алик(BART) e-mail: krot_99@mail.ru
F#m
You only see what your eyes want to see
How can life be what you want it to be
       D      E                     F#m
You're frozen when your heart's not open
F#m
You're so consumed with how much you get
You waste your time with hate and regret
       D      E
You're frozen when your heart's not open

Chorus(I love this mmmm...)
F#m               D        Bm            A
Mmm-mm-mm..mmm-mm-mm... If I could melt your
heart
F#m               D      G            A
Mmm-mm-mm..mmm-mm-mm... We'd never be apart
F#m               D      Bm             A
Mmm-mm-mm..mmm-mm-mm... Give yourself to me
F#m               D      G          A
Mmm-mm-mm..mmm-mm-mm... You are the key

Verse(same):

Now there's no point in placing the blame
And you should know I'd suffer the same
If I lose you, my heart would be broken
Love is a bird, she needs to fly
Let all the hurt inside you die
You're frozen when your heart's not open

Chorus(same)
Mmm-mm-mm... If I could melt your heart
Mmm-mm-mm... We'd never be apart
Mmm-mm-mm... Give yourself to me
Mmm-mm-mm... You are the key

Verse(same)
You only see what your eyes want to see
How can life be what you want it to be
You're frozen when your heart's not open

Chorus(same)
Mmm-mm-mm... If I could melt your heart
Mmm-mm-mm... We'd never be apart
Mmm-mm-mm... Give yourself to me
Mmm-mm-mm... You are the key
Mmm-mm-mm... If I could melt your heart
Mmm-mm-mm... We'd never be apart
Mmm-mm-mm... Give yourself to me
Mmm-mm-mm... You are the key
If I could melt your heart

<< Назад на Madonna


Metallica
The Memory Remains
Прислал: Andrey Berezov e-mail: virus@stl.ru
tune all guitars down 1/2 step

Db--7/9--9--7/9--9--7/9--9---------7/9--9--7/9--9--7/9-9---

Ab--5/7--7--5/7--7--5/7--7--5-7/5--5/7--7--5/7--7--5/7-7--3

Eb-----00-00---00-00---00---3-5/3-----00-00---00-00-------1

      pm..      ...      ...             ...
...

chorus "Fortune fame, mirror vain, gone
insane, but the memory remains"

Main riff pt1 (James)           Main riff pt2
(James)     Main riff pt3 (James)

Db----------------5-7h8p7-5----
-----------5-7h8p7-5-8~~--
---------------------

Ab------5h7~~5-7-7------------7
--5h7~~5-7-7--------------
--5h7~~5-7-7---------

Eb--0-0------------------------
0-------------------------
0-----------5-7-8-7-0

                 pm........

Main riff pt1 (Kirk)

Gb----------------12-14h15p14---

Db------14~~12-14-------------14  The rest of
Kirks parts follow James' except up

Ab------------------------------  this high.  He
is also playing through the neck

Eb--0-0-------------------------  pickup.  Kirk
also ends on the 3-5 2-5 thing.

Main riff end  (James)

Db----------------5-7h8p7-5----5---5--

Ab----5h7~~5-7-7-----------------2----

Eb--0------------------------3-------0

The main riff is layed out in 3 patterns, but is
the same basic riff:

end of chorus (no lyrics): part1, part 1, end
(muted scratch)

first part of verse:       part1, part 2, end

second part of verse:      part2, part 3, end

eb------------------

Bb------6--------8--

Gb----5---5----7---7

Db--3--------5------

Ab------------------

Eb------------------

"Dance little tin goddess."

Db--2---4-------7-4-2

Ab--2---2---5---5-2-2

Eb--0-------3-------0

during Marianne Faithful's "Ey ya ya
yah" part.

eb------0----------2-3-------3------0-----

Bb----0---0--0h1p0-----3---3---3---------0

Gb----------------------------------------

Db--------------------------------0-------

Ab-------------------------------------2--

Eb--0--------------------3----------------

high screechy part played through a pedal 2
octaves higher on the album, but

like this live.

Gb-----------------------------------------------------------------

Db--------------------7-7-9p7--------------------------7-7-9p-7----

Ab--7-9-10-9--10-9-5----------9-7---7-9-10-9--10-9-10-----------9-7

Eb-----------------------------------------------------------------

Guitar arrangement for the "Ey ya ya
yah" part, this is the equivalent of

what she sings.

Gb-------------------------14-14-16p14------

Db--14-16-17-16--17-16-12--------------16-14

Ab------------------------------------------

Eb------------------------------------------

this is what Kirk actually plays.

Db--5-5-5-5-5-5-5-5-5-5-5-5

Ab--5-5-5-5-5-5-5-5-5-5-5-5

Eb--3-3-3-3-3-3-3-3-3-3-3-3

   pm......................

The song seems to end, then "Ash to
Ash..."

----------------------------------------------------------

first solo: (neck pickup) pt1

    ^                            ^        ^

eb------------------------------------------

Bb-------------------------------15-------15

Gb--14-12------------12----12-14-14-12----14

Db--------14~~~12-14----14-------------14---

Ab------------------------------------------

Eb------------------------------------------

pt2  ^               ^           ^
^

eb------------------------------------------12------12---------

Bb--15---------------15----------15------12----15------12------

Gb--14-12----12-14---14-12----12-14---14------------------12---

Db--------14---------------14--------------------------------14

Ab-------------------------------------------------------------

Eb-------------------------------------------------------------

pt3

eb------------------------

Bb-----12-12--12-12-12--15

Gb-----12-12--12-12-12--14

Db--14--------------------

Ab------------------------

Eb------------------------

Solo 2 pt1: bridge pickup with wah

                                ^

eb--3-3-3-3-3-3-3-0---0-3-5p3p0-5-----------

Bb------------------------------------------

Gb---------------------------------2~2~0---0

Db---------------------------------------2--

Ab------------------------------------------

Eb------------------------------------------

pt2  ^               ^           ^
^

eb------------------------------------------12------12---------

Bb--15---------------15----------15------12----15------12------

Gb--14-12----12-14---14-12----12-14---14------------------12---

Db--------14---------------14--------------------------------14

Ab-------------------------------------------------------------

Eb-------------------------------------------------------------

pt3

eb----------

Bb----------

Gb--15----17

Db--14----16

Ab----------

Eb----------

The song ends with Marianne Faithful saying
"Say yes.  At least say hello."

<< Назад на Metallica


Manowar
Master Of The Wind
Прислал: Dimon Greseff aka Хранитель Склепа e-mail: tales_from_the_crypt-owner@onelist.com
In verses you must pick the chords only once
(check the style from the
record) but in chorus part the strumming goes
like this:
                  1   2   3   4    (4/4 beats)
                 Em
                |-0---0-0-0---0-0-|     Each
chord lasts only one bar
                |-0---0-0-0---0-0-|
                |-0---0-0-0---0-0-|
                |-2---2-2-2---2-2-|
                |-2---2-2-2---2-2-|
                |-0---0-0-0---0-0-|

The piano in the bridge part goes like chords...
All kinds of comments are welcome! I hope you
enjoy this great song.
--------------------

(E)           Em             (D)
In the silence of the darkness when all are fast
Em    (E)                   Em
Asleep I live inside a dream calling to your
spirit
(D)                     Em
As a sail calls the wind, hear the angels sing
(E)               Em
Far beyond the sun across the western sky
D (Both)                Em
Reach into the blackness find a silver line
                    Em
In a voice I whisper a candle in the night
     (D)                          Em
We'll carry all our dreams in a single dream of
light

C          B     C             B
Close your eyes, look into the dream
C        B           C                B
Winds of change will winds of fortune bring

CHORUS:

Em   C       G               D   Em
C
Fly away to a rainbow in the sky gold is at the
end
    G            B     Em               C
For each of us to find there the road begins
G                  D       Em
where another one will end here the four winds
C             B                  B
Know who will break and who will bend
C             D             Em
All to be the master of the wind

             Em              (D)
Falling stars now light my way my life was
       Em         (E)           Em
Written on the wind clouds above, clouds
    (D)                    Em
Below high ascend the dream within
                           Em
When the wind fills the sky the clouds will move
    (D)                                Em
Aside there will be the road to all our dreams
                       Em
For any day that stings two better days it
brings
D
Nothing is as bad as it seems

C          B     C             B
Close your eyes, look into the dream
C        B           C                B
Winds of change will winds of fortune bring

Repeat chorus a couple of times and fade.

<< Назад на Manowar


Madonna
Don't Tell Me
Прислал: Feodora e-mail:
Transcribed by: Ben Zavala
From the album: Music

D  A  C  G  (x 2)

D      A           C  G
Don´t tell me to stop
D          A           C  G
Tell the rain not to drop
D         A            C  G
Tell the wind not to blow
            D    A  C  G
Cause you said so  Mm Mm

D         A           C  G
Tell the sun not to shine
      D      A       C    G
Not to get up this time, no no
D       A           C  G
Let it fall by the way, but don´t
D          A      C   G
Leave me where I lay down

D  A  C  G  (x 2)

D    A    C         G
Tell me love isn´t true
           D         A       C  G
It´s just something that we do
D    A  C               G
Tell me everything I´m not
      D           A           C  G
But please don´t tell me to stop

 D        A              C  G
Tell the leaves not to turn
           D     A           C    G
But don´t ever tell me I´ll learn, no
no
 D         A           C   G
Take the black off a crow
           D          A      C  G
But don´t tell me I have to go

 D        A          C  G
Tell the bed not to lay
          D     A          C      G
Like the open mouth of a grave, yeah
D        A         C  G
Not to stare up at me
         D        A       C  G
Like a calf down on its knees

Tell me love isn´t true
It´s just something that we do
D    A  C               G
Tell me everything I´m not
     D          A           C  G
But don´t ever tell me to stop

                D    A  C           G
Don´t you ever tell me love isn´t
true
           D         A       C  G
It´s just something that we do
D    A  C               G
Tell me everything I´m not
     D          A           C  G
But don´t ever tell me to stop

D  A  C  G  (x 4)

Don´t you ever
Please don´t
Please don´t
Please don´t tell me to stop
Don´t you ever Tell me
Ever
Don´t ever tell me to stop

 D        A          C  G
Tell the bed not to lay
          D     A          C      G
Like the open mouth of a grave, yeah
D        A         C  G
Not to stare up at me
         D        A       C  G
Like a calf down on its knees

D  A  C  G  (x 10  fade out)

<< Назад на Madonna


Metallica
2x4
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
Yes!  This is the complete tab. for 2 x 4 - The
following is some
explanation of symbols and the order of riffs,
solos and fills.
        ~ indicates slide
        / indicates bend up
        ^ indicates bend up and release
         indicates slide down
        H indicates hammer-on
        P indicates pull-off
        S stands for solo
        R stands for riff
        F stands for fill

    P A T T E R N    O F    2  x  4

Intro           R1 repeat four times
                        R2 w/R3 repeat four
times
Verse 1                 R4 repeat four times
                        R2 w/R3 repeat two times
Verse 2                 R4 repeat four times
Retribution!    R5 repeat four times
Chorus          R1 repeat six times
                        R2 w/R3 repeat four
times
Verse 3                 R4 repeat four times
Retribution!    R5 repeat three times
Chorus                  R1 repeat six times
Solo            R1 repeat four times w/S1
Interlude & Solo        R6 w/F1
                        R7 repeat four times
w/S2
                        R7 repeat four times
w/S3
Intro                   R1 repeat two times
Retribution!    R5 repeat three times
Chorus          R1 repeat six times

NOTE :-  Some sections in the solos may be wrong
as the lead guitar is
either masked by 'wah' or just hard to hear.
Additionally the timing is
all over the place so just listen to the song.
Please post corrections!
Nothing more to say, but HERE IT IS    2 x 4
                         ^^^^^^^^^^^^^^^^^^^
TUNE DOWN HALF A STEP OR TO E FLAT
  (Intro - R1)
E | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
B | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
G | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
D | 2||:2 5~7 8 - - 2 5~7 8 - - 2 5~7 2 - - 2 5~7
2 - - :||
A | 2||:2 5~7 8 - - 2 5~7 8 - - 2 5~7 2 - - 2 5~7
2 - - :||
E | 0||:0 3~5 6 - - 0 3~5 6 - - 0 3~5 0 - - 0 3~5
0 - - :||

   (R2)
E |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
B |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
G |  ||:- - - - - - - - 9 - - - - - 9 - - - - - -
- - - :||
D |  ||:2 - 2 5 - 2 7~8 9 - - - 7~8 9 - - - 8 - -
7 - 5 :||
A |  ||:2 - 2 5 - 2 7~8 7 - - - 7~8 7 - - - 8 - -
7 - 5 :||
E |  ||:0 - 0 3 - 0 5~6 - - - 0 5~6 - - - 0 6 - 0
5 - 3 :||

(R3w/R2 - Played with wah and semi-artificial
harmonics)
E |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
B |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
G |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
D |  ||:- - - - - - - - 9 - - - - - 9 - - - - - -
- - - :||
A |  ||:- - - 5 - - 7~8 - - - - 7~8 - - - - 8 - -
7 - 5 :||
E |  ||:7 - 7 - - 7 - - - - - 7 - - - - - 7 - - 7
- - - :||

  (Verses - R4)
E |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
B |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
G |  ||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
D |  ||:2 - 2 5 - 2 7 - 2 - - 8~7 - 5 - - 8~7 - 5
- - - :||
A |  ||:2 - 2 5 - 2 7 - 2 - - 8~7 - 5 - - 8~7 - 5
- - - :||
E |  ||:0 - 0 3 - 0 5 - 0 - - 6~5 - 3 - - 6~5 - 3
- - - :||

(Retribution - R5)
E | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
B | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
G | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
D | 2||:2 5~7 8 - - - - - - - - 2 5~7 2 - - - - -
- - - :||
A | 2||:2 5~7 8 - - - - - - - - 2 5~7 2 - - - - -
- - - :||
E | 0||:0 3~5 6 - - - - - - - - 0 3~5 0 - - - - -
- - - :||

  (Chorus - R1)
E | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
B | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
G | -||:- - - - - - - - - - - - - - - - - - - - -
- - - :||
D | 2||:2 5~7 8 - - 2 5~7 8 - - 2 5~7 2 - - 2 5~7
2 - - :||
A | 2||:2 5~7 8 - - 2 5~7 8 - - 2 5~7 2 - - 2 5~7
2 - - :||
E | 0||:0 3~5 6 - - 0 3~5 6 - - 0 3~5 0 - - 0 3~5
0 - - :||

(Solo - S1w/wah)
E | -|| - - - - - - - -12 - - - - - - - - - - - -
- - -  ||
B | -|| -15- -15- - - - - 12- - - - - - - - - - -
- - -  ||
G | -|| -14- -14/ - - - - - -14-12- - 12-14^12-14
- -12  ||
D | -|| - - - - - - - - - - - - - -14 - - - - - -
14- -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
  (Solo - S1w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
B | -|| -15/- - - - - - - - - - - - - - - - - - -
- - -  ||
G | -|| - - 16/^^^^^^^14^12 14- - 12-14^12- - - -
- - -  ||
D | -|| - - - - - - - - - - - -14 - - - - -14 - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

(Solo - S1w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
B | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
G | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
D | -|| - - - - - - - - - - - - - - 14-15-17- - -
- - -  ||
A | -|| - - - - - 12-14-15-14-15-17 - - - - - - -
- - -  ||
E | -|| -12 13-15 - - - - - - - - - - - - - - - -
- - -  ||

  (Solo - S1w/wah)
E | -|| -19P15- - 19P15 - -19P15-19P15- - 19P15 -
-19P15 ||
B | -|| - - - -17 - - - 17- - - - - - -17 - - -
17- - -  ||
G | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
D | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

(Solo - S1w/wah)
E | -|| -19P15- - 19P15 - -19P15-19P15- - 19P15 -
-19P15 ||
B | -|| - - - -17 - - - 17- - - - - - -17 - - -
17- - -  ||
G | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
D | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

(Solo - S1w/wah)
E | -|| -19^17-15 17-15 - -15 - - - - - - - - - -
- - -  ||
B | -|| - - - - - - - - 19- - 19-17 19-15 15/
15/15/15/  ||
G | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
D | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

  (Interlude - R6)
E | |- - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - -|
B | |- - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - -|
G | |- - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - -|
D | |2 - - - 5 - - - 7 - - - 3 - 3 3 3 3 3 3 3 3
3 3 3 3 3 3 3 - 3 - 3|
A | |2 - - - 5 - - - 7 - - - 3 - 3 3 3 3 3 3 3 3
3 3 3 3 3 3 3 - 3 - 3|
E | |0 - - - 3 - - - 5 - - - 1 - 1 1 1 1 1 1 1 1
1 1 1 1 1 1 1 - 1 - 1|

(Interlude - F1w/R6)
E | | - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - |
B | | - - - - - - - - - - - - - - - - - - - - - -
- - - - - - - - - - |
G | |9- - - - 9 - - - 9 - - - - - - - - - - - - -
- - - - - - - - - - |
D | | -9- - - - 9 - - - 9 - - - - - - - - - - - -
- - - - - - - - - - |
A | | - -12 10- - 12-10 - 12-10 - - - - - - - - -
- - - - - - - - - - |
E | | - - - - - - - - - - - - -- - - - - - - - -
- - - - - - - - - - |

  (R7)
E | -||: - - - - - - - - - - - - - - - - :||
B | -||: - - - - - - - - - - - - - - - - :||
G | -||: - - - - - - - - - - - - - - - - :||
D | -||: 2 - - - 5 - - - 7 - - - 5 - - - :||
A | -||: 2 - - - 5 - - - 7 - - - 5 - - - :||
E | -||: 0 - - - 3 - - - 5 - - - 3 - - - :||

(Solo - S2w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - - - - ||
B | -|| 15- - - - - - - - - - - - - - - - - - - -
- - - - - ||
G | -|| 14/ -14/ 14 12- 14-12 -14-12 11 - 12-11 -
- - - - - ||
D | -|| - - - - - - - - - - - - - - - - - - - -
-14 14H16P14||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - - - - ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - - - - ||

  (Solo - S2w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
B | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
G | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
D | -|| 12-14-12- - - - - - - - - - - - - - - - -
- - -  ||
A | -|| - - - - - 12-14 12- - 12-14-12- - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - -15 14-12
10 10~12 ||

(Solo - S2w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
12- -  ||
B | -|| 15 15 15-15 - - - 15-15-15- - - - -
15/15/- 15 12||
G | -|| 14/14/14/14 12 14 14/14/14-12 14- - - - -
- - -  ||
D | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

  (Solo - S2w/wah)
E | -|| - - - - - - - - - - - - -12 12 12 -
12-15/15 12  ||
B | -|| - - - - - - - - - - - 15- - - - - 15- - -
- - -  ||
G | -|| 14/12 14- - - - - - - - - - - - - - - - -
- - -  ||
D | -|| - - - - - 12~14 12- - - - - - - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

(Solo - S2w/wah)
E | -|| 12 15 12-15 17/-15-  ||
B | -|| - - - - - - - - - -  ||
G | -|| - - - - - - - - - -  ||
D | -|| - - - - - - - - - -  ||
A | -|| - - - - - - - - - -  ||
E | -|| - - - - - - - - - -  ||

  (Solo - S3w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
B | -|| 15  15- -12H15P12 - - - - - - - - - - - -
- - -  ||
G | -|| 14/ 14/ - - - - - -12H14P12 - -12H14P12
11- - -  ||
D | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

(Solo - S3w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
B | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
G | -|| -12-11H12P11- 12-11 - -12 - - - - - - - -
- - -  ||
D | -|| - - - - - - - - - - 14- - 12- - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - -12 12~14 -
14 141414||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

   (Solo - S3w/wah)
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - - - - -  ||
B | -|| - - - - - - - - - - - - - - - - - - - - -
- - - - - -  ||
G | -|| - - - - - - - - - - - - - - -
121212121212121212121212 ||
D | -|| - - - - - - - - - - - - 12 14 - - - - - -
- - - - - -  ||
A | -|| -12 -15-1515-12 151515- - - - - - - - - -
- - - - - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - - - - -  ||

(Solo - S3w/wah)
E | -|| - - - - - - - - -12 - - - - - - - - - - -
- - -  ||
B | -|| -15/-15^12- - -12 - 15-12 - -12 - - - - -
- - -  ||
G | -|| - - - - - - 14/ - - - - - 14- - - - 14- -
12- -  ||
D | -|| - - - - - - - - - - - - - - - - 14- - -14
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

  (Solo - S3w/wah)
E | -|| - 17/ 17/17/17^15- - 15 - - - - - - - - -
- -12  ||
B | -|| - - - - - - - - - 17- - - - 15/ 15^12 - -
-12 -  ||
G | -|| - - - - - - - - - - - - - - - - - - - -
14/ - -  ||
D | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
A | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||
E | -|| - - - - - - - - - - - - - - - - - - - - -
- - -  ||

(Solo - S3w/wah)
E | -|| - 15 12 12H15P12- - -12 - - - - - - -
||
B | -|| - - - - - - - - - 15- - 12-15 12 15 -
||
G | -|| - - - - - - - - - - - - - - - - - - -
||
D | -|| - - - - - - - - - - - - - - - - - - -
||
A | -|| - - - - - - - - - - - - - - - - - - -
||
E | -|| - - - - - - - - - - - - - - - - - - -
||

  (Solo - S3w/wah)
E | -|| - - - - - 14- - 14-19 - -19-22/ - - -
||
B | -|| -12 - -12 - -15 - - - 20- - - - - - -
||
G | -|| - - 12- - - - - - - - - - - - - - - -
||
D | -|| - - - - - - - - - - - - - - - - - - -
||
A | -|| - - - - - - - - - - - - - - - - - - -
||
E | -|| - - - - - - - - - - - - - - - - - - -
||

TWO BY FOUR
(Hetfield/Ulrich/Hammett)

Yeah
I'm gonna make you, shake you, take you
I'm gonna be the one who breaks you
Put the screws into ya, my way
Yeah, c'mon, c'mon come and make my day
Make my day

Yeah
Got some hell to pay you, steal your thunder
The joy of violent movement, pulls you under
Ooh bite the bullet, well hard
Yea, but I bite harder, so go too far
Too far

Friction, fusion, retribution
I can't hear ya... talk to me
I can't hear ya... so talk to me
I can't hear ya are you talking to me
I can't hear ya are you talking to me
I can't hear ya trying to be my lord
I can't hear ya talking two by four

Yeah
I'm gonna make you, shake you, take you
I'm gonna be that one who breaks you
Put the screws into ya, my way
Hey c'mon, c'mon, come and make my day
Make my day

Friction, fusion, retribution
I can't hear ya... talk to me
I can't hear ya... talk to me
I can't hear ya are you talking to me
I can't hear ya while your talking to me
I can't hear ya trying to be my lord
I can't hear ya talking two by four

Talking two by four
Talking two by four

Friction, fusion, retribution
I'm going to make you... talk to me
I'm going to trick you... so talk to me
I can't hear ya are you talking to me
I can't hear ya are you talking to me
I can't hear ya trying to be my lord
I can't hear ya talking two by four
Yeah!

<< Назад на Metallica


Metallica
Cure
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
0

<< Назад на Metallica


Metallica
The House Jack Built
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
Intro:      Tune Guitars down 1/2 step
|----------------|---------|-------------------------|
|.--------------.|.-------.|-------------------------|
|----------------|--3/5--7-|---3/5--7--10--12--5--7--|
|--------3-----5-|---------|-------------------------|
|.-----3-----5--.|.-1/3--5.|---1/3--5---8--10--3--5--|
|---1/----3------|--Fill1--|--Fill2(Before
Entrance)-|
     sl.      Open door so I walk
inside...........

Entrance:                   Guitar1:
Fill 2(3rd time)
|--------------------------|-------------------------------|
|--------------------------|.------h-p-p---^--------------.|
|--------------------------|---5--3-5-3-0--2---------------|
|---3--3--3--3--3--3--3--2-|--------------1/2--------------|
|---3--3--3--3--3--3--3--2-|.-----------------------------.|
|---1--1--1--1--1--1--1--0-|-----bend up and back
down-----|

Fill 2:Guitar1              Fill 2:Guitar2
|--------------------------|----------------|

|---------0----------------|----------------|
|---h---2-----4-----2------|-----5----------|
|--2-3-----/5---53---2--2-|--5--5--2-------|
|------------------------2-|--5--3--2-------|
|------------------------0-|--3-----0-------|

Guitar2: Fill 2(3rd time)(above)^
|----------------|
|.--------------.|
|----------------|
|---2---2--------|
|.--2-r-2-------.|
|---0---0--------|
r=very quick rest

Main Line: Rythm is way off,so listen to the song
yourself to get it
|-------------------------------------------------------------------|
|.------------------------------------------------------------------|
|---3----------3-3-------3-3-----3----------3-3---3-3-------3-------|
|---3----------3-3-------3-3-----3----------3-3---3-3-------3-------|
|.--1----------1-1-------1-1-----1----------1-1---1-1-------1-------|
|------0--0--0-------0-------0-0-----0--0--0-----0------0--0--------|
        pm....       pm        pm.....
pm.....     pm.....

|-------------------------------------------------------------------|
|------------------------------------------------------------------.|
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|
|--4h--4-4---5--5--5---7--7--7----8--8--8--------------------------.|
|--0-2-2-2---3--3--3---5--5--5----6--6--6---------------------------|

Chorus:
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|
|-------------------5----7-----10-------12--------------------------|
|-------3-----5---5----7----10-------10--------5--5-5---------------|
|-----3-----5---3----5----8-------10---------3----3-3---------------|
|---1-----3---------------------------------------------------------|
The higher you are the farther you fall....

|-------------------------------------------------------------------|
|-------------------------Bend
10-1/2-------------------------------|
|-------------------5----7---^--------------------------------------|
|-------3-----5---5----7----10---8----------------------------------|
|-----3-----5---3----5-------8---8--8----8--8-----------------------|
|---1-----3-------------------------8----6--6-----------------------|

First Solo:         (Repeat 2x)
|----^------------^-----------^-----------|
|---12-----------12----------12-------15-.|
|---14-----------14----------14---12------|
|bend-14-full-----------------------------|
|----------------------------------------.|
|-----------------------------------------|

(Repeat 2x)                    Then play this to
lead into main solo
|---------------------------------|---------------------------------|
|.-------h--p--p------------^----.|--13--13------15--15--15--15--15-|
|--16--14-16-14-12---------16-----|--14--14--12--12--12--12--12--12-|
|------------------16--14-Up&Down-|---------------------------------|
|.-------------------------------.|---------------------------------|
|---------------------------------|---------------------------------|

Solo:w/Talk box
|---------------------------------------------------Full------------|
|--12-----------------h-------------------------------^-------------|
|--12---~~~~----p---12-14--~~~----p------p---12--14--14--14--------|
|-------14----14-12-------14----14-12--14-12-------------sl.--------|
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|

|----------12-------12---------12-------12----12----12----12----12--|
|-------11----11-------11---------11-------11----11----11----11---11|
|---/12----------12--------12--------12-----------------------------|
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|

|-------------------------------1/2--------------------Full---------|
|(11)---------------------------^-----------------------^----------|
|-sl.------12--15-~~~~~~----12--12--(12)--------12--14--14----------|
|------/14--------14-----14--------------14--14-------Up&Down--14--|
|-------------------------------------------------------------------|
|-------------------------------------------------------------------|
                              ^   (Repeat after
solo)
|----------------------------15--|--------Full----|
|----------------------Full--Full|----h-----^-----|
|---------------------9--^-------|--10-12--12-----|
|--~~~~--5--5/10---12---12-------|-------Up&Down--|
|--/7--------sl.-----------------|----------------|
|--------------------------------|----------------|

That's Basically the Entire Song.You can get the
end.
It's just a mix of riffs that are all here.

^=bend
/=slide
p=pull off
h=hammer on
pm=palm mute

THE HOUSE JACK BUILT
(Hetfield/Ulrich/Hammett)

Open doors so I walk inside
Close my eyes find my place to hide
And I shake as I take it in
Let the show begin

Open my eyes
Just to have them close again
Well on my way
On my way to where I graze
It swallows me
As it takes me in his home
I twist away
As I kill this world

Open doors so I walk inside
Close my eyes find my place to hide
And I shake as I take it in
Let the show begin

Open my eyes
Just to have them close once again
Don't want control
As it takes me down and down again
Is that the moon
Or just a light that lights this deadend street?
Is that you there
Or just another demon that I meet?

The higher you walk
The farther you fall
The longer the walk
The farther you crawl
My body my temple
This temple it tells
"Step into the house that Jack built"

The higher you walk
The farther you fall
The longer the walk
The farther you crawl
My body my temple
This temple it tells
"Yes this is the house that Jack
built"

Open doors as I walk inside
Swallow me so the pain subsides
And I shake as I take this in
Let the show begin
Let the show begin
Let the show begin

The higher you walk
The farther you fall
The longer the walk
The farther you crawl
My body my temple
This temple it tells
"Yes this is the house that Jack
built"

The higher you walk
The farther you fall
The longer the walk
The farther you crawl
My body my temple
This temple it tells
"Yes I am I am I am"

Open my eyes
It swallows me
Is that you there
I twist away
Away
Away
Away

<< Назад на Metallica


Metallica
Wherever I May Roam
Прислал: Hazard e-mail: hazardthegreat@mail.ru
Tabs for

by Hetfield and Ulrich
as performed on Metallica
tab by Dmitri Tarasov;

1)
sitar arrangement for guitar
e-----0-0-0-0-----0-0-0--0-----0-0-0-0
B-----5-5-6-5-----8-8-10-6-----5-5-6-5
G-------------------------------------
D-------------------------------------
A-------------------------------------
E--0-----------0------------0---------
intro clean
pick it near the bridge to sound more like sitar

2)
D--9-----------9--5-5-7----9----------------------------
A--7--7-7-8-7~~7--------8~~7--7-7-8-7~~7-8-9-10--5-6-7-8
E--0-----------0-----------0-----------5-6-7-8----------
 pm.           .           .
.......
main riff
slight variations to this riff are played going
either back into this
riff or to the next one here... or to the chorus

3)
G----------------------0-----------
D--2------3-3-3------2--------3-3-3
A--2----3----------2--------3------
E--0--1----------0--------1--------
whispered part

4)
G-----3--2--3-----3-----3---4--5--------
D--2--3--2--3--2--3--5--3---4--5--------
A--2--1--0--1--2--1--5--1---2--3-5-6-7-8...main
riff
E--0-----------0-----3------------------
main verse

5)
G------------------------------------------------3-3--3-3-3-3-3-3------
D--3-3--3-3-3-3-3-3-2h3p2-2-2--2-2-2-2-2-2-2h3p2-3-3--3-3-3-3-3-3-2h3p2
A--3-3--3-3-3-3-3-3-------2-2--2-2-2-2-2-2-------1-1--1-1-1-1-1-1------
E--1-1--1-1-1-1-1-1-------0-0--0-0-0-0-0-0-----------------------------
 pm     ...   ...              ...   ...
    ...   ...
chorus

6)
G--2---------*--5--4--3--2
D--2----5----*--5--4--3--2
A--0----5----*--3--2--1--0
E-------3----*------------
anywhere I roam...  *= only play when
"carved upon my stone..."

7)
e---------------------------------------------------
B------------------------------------------------8--
G-----------------------9~~---------------8-9-11---8
D------------6-7-6-9-10----------6-7-9-10-----------
A----7-7-8-7-----------------7-8--------------------
E--0-----------------------0------------------------
pre-solo
played a second time harmonized

<< Назад на Metallica


Moby
Natural Blues
Прислал: Evgeny e-mail: hodicha@hotmail.com
H
Oh lordy, trouble so hard
D
Oh lordy, trouble so hard,
G
Don't nobody know my troubles but God
A
Don't nobody know my troubles but God

went down the hill, the other day
my soul got happy and stayed all day

oh lordy...

went in the room, didn't stay long,
looked on the bed and brother was dead

oh lordy...

<< Назад на Moby


Modern Talking
Maria
Прислал: Павел Леонидов (подбор) e-mail: http://nekropol.narod.ru fliper@nnov.cityline.ru
             Am                   F
Oh when she danced, and when she smiles
             G                    Am
It´s like an old old spanish lulluby
                                 F
And when she talks, see now her dance
             G                      Am
It´s like an old old spanish love romance
            F
When she´s next to me
             G     E
Oh it´s like extacy

        Am      Dm     Am
Lonely Maria, Maria, Maria
                Dm                     E
You´re such a beautiful but lonely
senorita
         Am      Dm     Am
Lonely Maria, Maria, Maria
           Dm                            E
Oh do you have the time, to kiss me oh Maria
   F     G        Am
Maria, Maria, I know
  F   G          Am
Maria I miss you so
   F      G        Am
Maria, Maria don´t go
 Dm             E
Baby I need you so

Oh when she speaks, this spanish words
It´s like a fire in my soul, and it hurts
And when she moves, I cannot sleep
I think I´m strong, but I know I´m so
weak
When she´s next to me
Oh it´s like extacy

<< Назад на Modern Talking


Morcheeba
Blindfold
Прислал: F-fruit (подбор) e-mail: fru-forbidden@yandex.ru
[Am] Three months in [G] here
[Am] Can´t catch the [G]  tears
[Am] Time never [G] lands
[Am] Our love is all that [G] stands [Em5] now

[Am] Streets feel [G] strange
[E] And longer lives can never change

[Am] I´m so [C] glad to have [G] you
[F] And it´s getting worse
[Am] I´m so [C] mad to love [G] you
[F] And you evil curse

[Am] I feel out of [G] place
[Am] Just look at my[G]  face
[Am] Stuck in the [G] mud
[Am] Knee-deep in [G] blood [Em5] girl

[Am] Eyes, [G] blind fold
[E] You never said I´m growing old

I´m so glad to have you
And it´s getting worse
I´m so mad to love you
And your evil curse

I´m so glad to have you
And it´s getting worse
I´m so mad to love you
And your evil curse

Tell them I´ve gone
And nothing´s wrong
In from the past
A sudden blast bang

Spring has gone
And summer keeps on coming on

I´m so glad to have you
And it´s getting worse
I´m so mad to love you
And your evil curse

I´m so glad to have you
And I´m getting worse
I´m so mad to love you
And your evil curse

I´m so glad to have you
And I´m getting worse
I´m so mad to love you
And your evil curse

I´ve a plan to save you from my misery
I´m a man to brave to follow history

<< Назад на Morcheeba


Moby
Porcelain
Прислал: ButMut (подбор) e-mail: CreepersJ@rambler.ru
Эта песня поётся немного по другому т.к. она с
концерта Ричарда Холла(моби),а не с его
альбома "PLAY"
Впрочем увидите сами.
Песню можно играть каким-нибудь перебором или
просто боем,кому как нравится.

   A                     Em       A Em
In my dreams im dying all the time
   A                     Em     A Em
As i wake its kaleidoscopic mind
   A                     Em
I never meant to hurt you
   A                Em  A
I never meant to lie
  Em              A
So this is goodbye
  Em
This is goodbye
   A                      Em      A Em
Tell the truth you never wanted me
   A                      Em      A
Tell the truth you never wanted me
  Em
Tell me
   A                       Em       A Em
In my dreams im jealous all the time

As i wake im going out of my mind

Im going out of my mind

Going out of my mind

<< Назад на Moby


Marilyn Manson
Working Class Hero
Прислал: PaveL 'ElviS' Polin e-mail: new_elvis@hotbox.ru
Am-Amsus4-Am-Amsus4-Am-Amsus4-G-Am

Sunege your ball and make a few small
Given you no time stay with all.
To pain is so big you feel in nothing in all.

Am-G-D-Am

Working class hero in something be.
Working class hero in something be.

Hurt you an home and they hit you at school
Hate of your clever a dispose a fool.
Is so fucken crazy you can´t follows the
roofs.

Working class hero in something be.
Working class hero in something be.

And touch you and scage you for twenty ideas.
And I expect you thinking go real.
You can really funk show an something a few.

Working class hero in something be.
Working class hero in something be.

Keep it all privileging your sexy TV.
And think your so clever and classis a  free.

Just still fucken passers and fuss I can´t
see.

Working class hero in something be.
Working class hero in something be.

<< Назад на Marilyn Manson


Marilyn Manson
Mechanical Animals
Прислал: BaRTY e-mail: mrcooler@pisem.net
Album: Mechanical Animals(1998)

Intro:

1.   E|---------------------------------------|
     B|---------------------------------------|
     G|--7/9-9-9-9-9-9-9---14-14-14-14/16-16--|
     D|--7/9-9-9-9-9-9-9----------------------|
2x
     A|--5/7-7-7-7-7-7-7---12-12-12-12/14-14--|
     E|---------------------------------------|

2.   E|----------------------------------------|
     B|-------------------------7-7-7-7/8\7-5--|
     G|--3--------------7----------------------|
     D|--3--------------7-------4-4-4-4/5\4-2--|
     A|--5--------------5----------------------|
     E|----------------------------------------|

     E|----7---7-5-5/7----7---7-5-5/7----------|
     B|--5---5----------5---5------------------|
     G|----------------------------------------|
     D|----------------------------------------|
     A|----------------------------------------|
     E|----------------------------------------|

Verse 1:
Em
We were neurophobic and perfect
The day that we lost our souls
C
Maybe we weren´t so human
H     D            Em
If we cry we will rust
Em
And I was a hand grenade
That never stopped exploding
C
You were automatic
H                     D
And as hollow as the "o" in god

Pre-Chorus:
G F#             C
I am never gonna be the one for you
G F#             C                   H
I am never gonna save the world from you

Chorus:
Em            D  D4-D-D2*
They´ll never be good to
C
You or bad to you
              Em    D  D4-D-D2*
They´ll never be anything
C
Anything at all

     E|--------------|
     B|-----5--------|
     G|---4---4-2-4--|
     D|-2------------| 2x
     A|--------------|
     E|--------------|

Verse 2:
Em
You were my mechanical bride
Phenobarbidoll
C
A manniqueen of depression
H        D                Em
With the face of a dead star
Em
And I was a hand grenade
That never stopped exploding
C
You were automatic
H                     D
And as hollow as the "o" in god

Pre-Chorus

Chorus 2x

Pre-Chorus

Outro:
Em
This isn´t me I´m not mechanical
I´m just a boy playing the suicide king

Em             F#                  F
...............playing the suicide king  2x
Em             F#                  F
I´m just a boy playing the suicide king
4x

  E|----------------|
  B|----------------|
  G|---0-0-0--------|
  D|-2-------0-2----| 2x - Вторая гитара играет
это вместо Em.
  A|-2--------------|      Аналогичные соляки и
для F# и F.
  E|-0--------------|

Пояснения:
D4-D-D2 есть ничто иное как Dsus4-D-Dsus2, а кто
не понимает, то смотрите:

     D4  D   D2
  E|-3---2---0--|
  B|-3---3---3--|
  G|-2---2---2--|
  D|-0---0---0--|
  A|------------|
  E|------------|

В песне играется так: D4 немного задерживаем, а
потом играем D и D2.

Вот и всё!

<< Назад на Marilyn Manson


Modern Talking
You Are Not Alone
Прислал: Павел Леонидов Норфолк (подбор) http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
Em
How Deep Is The Ocean - How Deep Is Your Love?
D
I Have A Love In My Eye´s
Em
And How Do I Feel When You Can´t Get
Enough?
D
Half-Way To Your Paradise
Am               Em
Oh, My Love - Is Your Love
   D
Forever And A Day.....

              C      D                Em
You Are Not Alone - I´ll Be There For You
Hm           C       D            Em
You Are Not Alone - Anything I´ll Do
              C                        D
You Are Not Alone - You´re The One For Me
              Em
You Are Not Alone - That´s No Tragedy
              C                        D
You Are Not Alone - You´re The One For Me
             Em
You Are Not Alone - Nothing Comes For Free

You´re Breaking The Silence - You´re
Breaking My Heart
You´re Like A Rose In The Snow
I Talk In My Sleep - I Don´t Tear Apart
Baby, I´ll Never Will Go Oh, My Love - Is
Your Love
Forever And A Day.....

<< Назад на Modern Talking


Mark Knopfler
Why Aye Man
Прислал: Alexander e-mail: dubinin_a@mtu-net.ru
The Ragpicker´s Dream

Intro:   D

D
WE HAD NO WAY OF STAYING AFLOAT
WE HAD TO LEAVE ON THE FERRY BOAT
ECONOMIC REFUGEES
ON THE RUN TO GERMANY
G
WE HAD THE BACK OF MAGGIE´S HAND
D
TIMES WERE TOUGH IN GEORDIELAND
WE GOT WOR TOOLS AND WORKING GEAR
AND HUMPED IT ALL FROM NEWCASTLE TO HERE

D            F        G
WHY AYE MAN, WHY AYE, WHY AYE MAN
G            Sib      C
WHY AYE MAN, WHY AYE, WHY AYE MAN
D            F        G
WHY AYE MAN, WHY AYE, WHY AYE MAN
G            D        Dm
WHY AYE MAN, WHY AYE, WHY AYE MAN

D
WE´RE THE NOMAD TRIBES, TRAVELLING BOYS
IN THE DUST AND DIRT AND THE RACKET AND THE NOISE

DRILLS AND HAMMERS, DIGGERS AND PICKS
MIXING CONCRETE, LAYING BRICKS
G
THERE´S ENGLISH, IRISH, SCOTS, THE LOT
D
UNITED NATION´S WHAT WE´VE GOT
BRICKIES, CHIPPIES, EVERY TRADE
GERMAN BUILDING, BRITISH-MADE

D            F        G
WHY AYE MAN, WHY AYE, WHY AYE MAN
G            Sib      C
WHY AYE MAN, WHY AYE, WHY AYE MAN
D            F        G
WHY AYE MAN, WHY AYE, WHY AYE MAN
G            C        Dm
WHY AYE MAN, WHY AYE, WHY AYE MAN

Sib                            C
NAE MORE WORK ON MAGGIE´S FARM
F                         Dm
HADAWAY DOWN THE AUTOBAHN
Sib                     C
MINE´S A PORTACABIN BED
F                                 Dm
OR A BUNK IN A NISSEN HUT INSTEAD

Sib - C - F - Dm  ( 2 Veces)          D

D
THERE´S PLENTY DEUTSCHMARKS HERE TO EARN
AND GERMAN TARTS ARE WUNDERSCHOEN

GERMAN BEER IS CHEMICAL-FREE
GERMANY´S ALREET WITH ME
G
SOMETIMES I MISS MY RIVER TYNE
D
BUT YOU´RE MY PRETTY FRAULEIN
TONIGHT WE´LL DRINK THE OLD TOWN DRY
KEEP WOR SPIRIT LEVELS HIGH

D            F        G
WHY AYE MAN, WHY AYE, WHY AYE MAN
G            Sib      C
WHY AYE MAN, WHY AYE, WHY AYE MAN
D            F        G
WHY AYE MAN, WHY AYE, WHY AYE MAN
G            D        Dm
WHY AYE MAN, WHY AYE, WHY AYE MAN

Sib                             C
SOMETIMES I MISS MY RIVER TYNE
F				Dm
BUT YOU´RE MY PRETTY FRAULEIN
Sib				      C
TONIGHT WE´LL DRINK THE OLD TOWN DRY
F			     Dm
KEEP WOR SPIRIT LEVELS HIGH

Sib                             C
SOMETIMES I MISS MY RIVER TYNE
F				Dm
BUT YOU´RE MY PRETTY FRAULEIN
Sib				      C
TONIGHT WE´LL DRINK THE OLD TOWN DRY
F			     Dm
KEEP WOR SPIRIT LEVELS HIGH

<< Назад на Mark Knopfler


Marilyn Manson
The Nobodies
Прислал: Суслов Дмитрий CASEY e-mail: CASEY@rambler.ru
Основная партия:

E
|------------------|-------------------|-------------------|
B
|----1---1---1---1-|-----1---1---1---1-|-----1-------1-----|
G
|-2----2---2---2---|---2---2---2---2---|-------1-------1---|
D
|------------------|-------------------|---2-----2-2-----2-|
A
|--0---------------|-3-----------------|-------------------|
E
|------------------|-------------------|-0-----------------|

E |---------------------|
B |-----1---1-----1---1-|
G |---2---2---2-----2---|
D |---------------------|
A |-0-------------------|
E |-------------3-------|

Припев:

E |-----------------|-----------------|
B |-----------------|-----------------|
G |-2-2-2-2-2-2-2-2-|-0-0-0-0-0-0-0-0-|
D |-2-2-2-2-2-2-2-2-|-1-1-1-1-1-1-1-1-|
A |-0-0-0-0-0-0-0-0-|-3-3-3-3-3-3-3-3-|
E |-----------------|-----------------|

E |-----------------|-----------------|
B |-----------------|-----------------|
G |-----------------|-2-2-2-2---------|
D |-2-2-2-2-2-2-2-2-|-2-2-2-2-0-0-0-0-|
A |-2-2-2-2-2-2-2-2-|-0-0-0-0-1-1-1-1-|
E |-0-0-0-0-0-0-0-0-|---------3-3-3-3-|

Переход(Some children died...):

E |-----------------|-----------------|
B |-----------------|-----------------|
G |-2-2-2-2-2-2-2-2-|-----------------|
D |-2-2-2-2-2-2-2-2-|-3-3-3-3-3-3-3-3-|
A |-0-0-0-0-0-0-0-0-|-3-3-3-3-3-3-3-3-|
E |-----------------|-1-1-1-1-1-1-1-1-|

Текст:

Today I´m dirty, I want to be pretty
Tomorrow, I know I´m just dirt
Today I´m dirty, I want to be pretty
Tomorrow, I know I´m just dirt
We are the nobodies
We wanna to be somebodies
When we´re dead.
They´ll know just who we are (2x)
Yesterday I was dirty, wanted to be pretty
I know now that I´m forever dirt
Yesterday I was dirty, wanted to be pretty
I know now that I´m forever dirt
We are the nobodies
We wanna to be somebodies
When we´re dead.
They´ll know just who we are

We are the nobodies
We wanna to be somebodies
When we´re dead.
They´ll know just who we are

Some children died the other day
We fed machines and then we pray
Puked up and down in morbid faith
You should have seen the ratings that day!

<< Назад на Marilyn Manson


Marilyn Manson
Sweet Dreams
Прислал: Саня Станкевич e-mail: zet-5@mail.ru
ВСТУПЛЕНИЕ:
Басгитара:
  Am       F    E
|---2-3-2-----3------|
|0-0-0-0-0---2----2-3|    Четыре
|---------1-1--0-0---|     раза.
|--------------------|
Am               F       E
Sweet dreams are made of this
Am       F       E
Who am I to disagree?
Am               F            E
Travel the world and the seven seas
Am         F           E
Everybody's looking for something
Am             F      E
Some of them want to use you
Some of them want to get used by you
Some of them want to abuse you
Some of them want to be abused
Sweet dreams are made of this
Who am I to disagree?
Travel the world and the seven seas
Everybody's looking for something
Some of them want to use you
Some of them want to get used by you
Some of them want to abuse you
Some of them want to be abused
I wanna use you and abuse you
I wanna know what's inside you
Hold your head up, movin' on
Keep your head up, movin' on
Hold your head up, movin' on
Keep your head up, movin' on
Hold your head up, movin' on
Keep your head up, movin' on
Movin' on!
Sweet dreams are made of this
Who am I to disagree?
Travel the world and the seven seas
Everybody's looking for something
Some of them want to use you
Some of them want to get used by you
Some of them want to abuse you
Some of them want to be abused
I'm gonna use you and abuse you
I'm gonna know what's inside
Gonna use you and abuse you
I'm gonna know what's inside you

<< Назад на Marilyn Manson


Modern Talking
You Can Win If You Want
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

    Dm
You packed your things in a carpetbag
Am
Left and never looking back
B
Rings on your fingers, paint on your toes
Gm                 C
Music wherever you go
Dm
You don´t fit in a smalltown world
       Am
But I feel you´re the girl for me
B
Rings on your fingers, paint on your toes
        Gm                        C
You´re leaving town where nobody knows

        Dm
You can win if you want
If you want it, you will win
        Gm
On your way you will see that life is more than
fantasy
         C
Take my hand, follow me
                                           Dm
Oh, you´ve got a brand new friend for your
life
        Dm
You can win if you want
If you want it you will win
        Gm
Oh, come on, take a chance for a brand new wild
romance
         C
Take my hand for the night
                                          Dm
And your feelings will be right, hold me tight

Oh, darkness finds you on your own
Endless highways keep on rolling on
You´re miles and miles from your home
But you never want to phone your home
A steady job and a nice young man
Your parents had your future planned
Rings on your finger, paint on your toes
That´s the way your story goes

<< Назад на Modern Talking


Metallica
The Unforgiven II
Прислал: razdolbai e-mail: g-leb@mail.ru
Am C G E

Am    C       G E
Lay beside me, tell me what they´ve done
Am         C                G E
Speak the words I wanna hear, to make my demons
run
Am    C                G  E
The door is locked now, but it´s open if
you´re true
Am      C                  G             E

If you can understand the me, than I can
understand the you

Lay beside me, under wicked sky
The black of day, dark of night, we share this
paralyze
The door cracks open, but there´s no sun
shining through
Black hearts scarring darkness still, but
there´s no sun shining through
No, there´s no sun shining through
No, there´s no sun shining
    Am              C
    What I´ve felt, what I´ve known
    G             E
    Turn the pages, turn the stone
    Am
    Behind the door
    C                       G E
    Should I open it for you?

    Yeah, what I´ve felt, what I´ve
known
    Sick and tired, I stand alone
    Could you be there, ´cause I´m
the one who waits for you
    Or are you unforgiven too?

Come lay beside me, this won´t hurt, I
swear
She loves me not, she loves me still, but
she´ll never love again
She lay beside me, but she´ll be there when
I´m gone
Black heart scarring darker steel, yes,
she´ll be there when I´m gone
Yes, she´ll be there when I´m gone
Dead sure she´ll be there

    What I´ve felt, what I´ve known
    Turn the pages, turn the stone
    Behind the door
    Should I open it for you?

    Yeah, what I´ve felt, what I´ve
known
    Sick and tired, I stand alone
    Could you be there, ´cause I´m
the one who waits for you
    Or are you unforgiven too?

Lay beside me, tell me what I´ve done
The door is closed, so are your eyes
But now I see the sun, now I see the sun
Yes, now I see it

    What I´ve felt, what I´ve known
    Turn the pages, turn the stone
    Behind the door
    Should I open it for you?

    Yeah, what I´ve felt, what I´ve
known
    So sick and tired, I stand alone
    Could you be there, ´cause I´m
the one who waits
    The one who waits for you

    Oh, what I´ve felt, what I´ve
known
    Turn the pages, turn the stone
    Behind the door
    Should I open it for you?
    So I dub the unforgiven

    Oh, what I´ve felt
    Oh, what I´ve known

    I take this key
    And I bury it in you
    Because you´re unforgiven too

    Never free
    Never me
    ´cause you´re unforgiven too
    Oh

<< Назад на Metallica


Metallica
Enter Sandman
Прислал: Hazard e-mail: hazardthegreat@mail.ru
written by Hetfield, Ulrich and Hammett
as performed on Metallica
tab by Dmitri Tarasov

intro
1)
D--------5-------------5----
A-----7--------7----7-------
E--0-------6-5---0-------6-5
clean (yes, there are other ways to play this
riff, but this is how
James plays it on "A Year and a
half...pt1"

2a)
D----------------------------------
A--2--------------7---------------7
E--0--0-0-0-0-0-0---0-0-0-0-0-0-0--
     pm..........   .............
distorted

2b)
D------------------
A------7----------3
E--0-0---6--0-0-0-1

2c)
D-------------------
A------7-----------3
E--0-0---6-5-0-0-0-1
  pm..       .......

3)Main riff
D----------------
-----------------------
A--2--2-/7------- 3 times
----5-----4-----4-5-4-2
E--0--0----6--5~~
-0--3--0--2--0--2-3-2-0

4)
D-----------------
A--2-------------3  twice then end with riff
above^
E--0-0-0-0-0-0-0-1
  pm..............
Say your prayers...

5)
G--------2--------------2------
D-----4--------4-----4--------4
A----------3-2------------3-2--
E--2--------------2------------
Sleep with one eye...

6)
D------5--4-----5--4-----5--4---
A---4--3--2--4--3--2--4--3--2--2
E--/2--------2--------2--------0
Exit light

<< Назад на Metallica


Metallica
Ronnie
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
tune all guitars down 1/2 step

Eb------------------------------------------0-0-0----|
Bb----------------------1-------------------2/32----|
Gb----0h3-2---0h3-2---------0h3-2----0h3-2-----------|
Db---------------------------------------------------|
Ab-0--------0--------0----0--------0-----------------|
Eb---------------------------------------------------|
**********
Eb----------------------0---------------------|
Bb------------------1-/-5--3--5p3p0-----1--3--|
Gb--0h3-2----0h3-2-------------------2--------|
Db--------------------------------------------|
Ab--------0-----------------------------------|
Eb--------------------------------------------|
(that's the intro *on the (( 0h3 2 )) part you
have to play with )
(your 3rd fret harmonics instead of actually
hitting fret 3)

Eb----------------------------------------------------|
Bb----------------------------------------------------|
Gb---2----2----2-------------2----2----2--------------|
Db------------------0h2---------------------0h2-------|
Ab-0----0----0----3-----3p0----0----0-----3------3p0--|
Eb----------------------------------------------------|
(repeat 4X)

Gb--5---4---------2-|
Db--5---4---5-5---2-|
Ab--3---2---5-5---0-|
Eb--------x-3-3-----|

RONNIE
(Hetfield/Ulrich)

Stories taught
Quiet town
Small time for big time crowd
Never talks
Never plays
Different path
Lost his way

The streets are red
Red I'm afraid
There's no confetti
No parade
Nothing happens in this boring place
But oh my god how it all dismays
And they all pray
Blood stain wash away

He said
"Lost my way
This bloody day
Lost my way"
I heard it
He said
"Lost my way
This bloody day
Lost my way"
Oh please wash away
But blood stains the sun red today

I always said
Something wrong
Little strange
All day long
Never laugh
Never smile
Talked alone for miles and miles and miles

Yellow comes
Sun I say
Keep your smile and laugh all day
He falls again in this foreign place
For little boys how they do chase
And they all pray
Blood stain wash away

He said
"Lost my way
This bloody day
Lost my way"
I heard it
He said
"Lost my way
This bloody day
Lost my way"
Oh please wash away
But blood stains the sun red today

Yeah, well all the green things died
When Ronnie moved to this place
He said
"Don't you dare ask
Why I'm cursed to wear this face"
I know why the children called him Ronnie frown
When he pulled that gun from his pocket
They all fall down down down

He said
"Lost my way
This bloody day
Lost my way"
I heard it
He screamed
"Lost my way
This bloody day
Lost my way"
Oh please wash away
But blood stains the sun red today

All things wash away
They all fall down
But blood stains the sun today

All things wash away
They all fall down
But blood stains the sun today

<< Назад на Metallica


Marilyn Manson
The Dope Show
Прислал: Березов Андрей e-mail: virus@stl.ru
TUNING: standard tuning (E,A,D,G,B,E)

     PART 1:

E|---------------------------------------------------------------------------|

B|---------------------------------------------------------------------------|

G|--9-9-9-9-9-9-9-9/12-12-12-12-12-12-12-12/7-7-7-7-7-7-7/5-5-5-5-5-5-5-5/4--|

D|--9-9-9-9-9-9-9-9/12-12-12-12-12-12-12-12/7-7-7-7-7-7-7/5-5-5-5-5-5-5-5/4--|

A|--7-7-7-7-7-7-7-7/10-10-10-10-10-10-10-10/5-5-5-5-5-5-5/3-3-3-3-3-3-3-3/2--|

E|-0-------------------------------------------------------------------------|

     PART 2: (sounds like w/wah)

    E|-------------------------------------|
    B|-------------------------------------|
    G|-------------------------------------|
    D|-------------------------------------|
    A|--7-7-7-7-5-7---7---7-7-7-7-5-7---7--|
    E|--------------3-----------------3----|

     PART 3:

    E|-----------------------------------|
    B|-----------------------------------|
    G|--9-9-9-9-7-7-7-7-5-5-5-5----------|
    D|--9-9-9-9-7-7-7-7-5-5-5-5-5-5-5-5--|
    A|--7-7-7-7-5-5-5-5-3-3-3-3-5-5-5-5--|
    E|--------------------------3-3-3-3--|

     PART 4:

    E|---------------------------|
    B|---------------------------|
    G|--------------7-7-5-5-5-4--|
    D|--2-2-2-2-5-2-7-7-5-5-5-4--|
    A|--2-2-2-2-5-2-5-5-3-3-3-2--|
    E|--0-0-0-0-3-0--------------|

<< Назад на Marilyn Manson


Muse
Unintended
Прислал: Overdue (подбор) e-mail: overdue@bk.ru
F#              Hm
You could be my unintended
E               A
Choice to live my life extended
D                A7           F#
You could be the one I´ll always love

F#               Hm
You could be the one who listens
E             A
To my deepest inquisitions
D                A7           F#
You could be the one I´ll always love

F#               Hm
I´ll be there as soon as I can
E             A
But I´m busy mending broken
D              A7          F#
Pieces of the life I had before

First there was the one who challenged
All my dreams and all my balance
She could never be as good as you
You could be my unintended
Choice to live my life extended
You could be the one I´ll always love

I´ll be there as soon as I can
But I´m busy mending broken
Pieces of the life I had before

I´ll be there as soon as I can
But I´m busy mending broken
Pieces of the life I had before

Before you

<< Назад на Muse


Metallica
The Unforgiven II
Прислал: Вячеслав Харчук e-mail: ves@online.sinor.ru
Metallica - REload

Tabbed by Jeffrey Yan Chen Fei

E-mail: jeffrey@hotmail.com

Tablature explanation:-

b = Bend

h = Hammer

r = Reverse bend

p = Pull-off

~ = Vibration

All guitars should be tuned 1/2 step down.

Intro:

1st guitar play this [this was played by Kirk] :

|----------------------------------------------------------------|

|----------------------------------------------------------------|

|-2-2--4/5--75/7~-7/97--5/75--2-2--4/5--75/7~--7/97~--------|

|-2-2--4/5--75/7~-7/97--5/75--2-2--4/5--75/7~--7/97~--7/97-|

|-0-0--2/3--53/5~-5/75--3/53--0-0--2/3--53/5~--5/75~--7/97-|

|----------------------------------------------------------5/75-|

2nd guitar play this [this was played by jaymz]
:

|----------------------------------------------------------------|

|----------------------------------------------------------------|

|-2-2--4/5--75/---7/97--5/75--5-2--4/5--75/----7/97~--------|

|-2-2--4/5--75/5~-7/97--5/75--5-2--4/5--75/5~--7/97~--7/97-|

|-0-0--2/3--53/5~-5/75--3/53--3-0--2/3--53/5~--5/75~--7/97-|

|---------------3~-----------------------------3~----------5/75-|

Verse 1:

|-------0----------------3-3------3--------------------|[This
will

|---------1------------1/3-3h5bp3---5bp3-0-0---1h3-1-0-|
work as the

|-----2-------------0------------------------0---------|
plucking

|---2-------------2------------------------------------|
style will

|-0---------0-2-3--------------------------------------|
always

|------------------------------------------------------|
change]

Verse 2:

|-------0-----------3---3--------3--------------------|[This
is a

|---------1-------1---1---1--1/3---5bp3-0-0---1h3-1-0-|
bit

|-----2-------------------------------------0---------|
different]

|---2-------------------------------------------------|

|-0---------0-2-3-------------------------------------|

|-----------------------------------------------------|

Verse 3:

1st guitar.....

|-5---5---3---3---3---3----------|

|-5---5---3---3---3---3---5---5--|

|-5---5---5---5---5---5---5---5--|

|--7---7---5---5---5---5--6---6--|

|--------------------------7---7-|

|--------------------------------|

2nd guitar.....

|------------------------------|[the echo level
must be

|-6bp5~~~---------1h3~~~-------| high while
playing this]

|------------------------------|

|------------------------------|

|------------------------------|

|------------------------------|

Verse 4:

|-1---1---1---1---3---3---1---1----0-|

|-3---3---3---3---3---3---3---3----0-|

|-2---2---2---2---2---2---2---2----2-|

|--0---0---0---0---0---0---0---0---2-|

|----------------------------------0-|

|------------------------------------|

Verse 5:

|-----1-----------------------------0-|

|-------3---------------------------0-|

|-------------2-3-------------------2-|

|---0-------0------------5-----3-5--2-|

|-0-------0----------2-3-----2------0-|

|-----------------3--------1----------|

Chorus:

|--------------------------------------------------------|

|-0h1--1--1--1--1p0--0--0--0--1h3--3--3--3--3p1--1--1--1-|

|-0----0--0--0--0----0--0--0--2----2--2--2--2----2--2--2-|

|--------------------------------------------------------|

|--------------------------------------------------------|

|--------------------------------------------------------|

|-----------------------------------------------------------|

|-0h1--1--1--1--1p0--0--0--0--1h3--3--3--3--3--1--0--1--0---|

|-0----0--0--0--0----0--0--0--2----2--2--2----------------2-|

|-----------------------------------------------------------|

|-----------------------------------------------------------|

|-----------------------------------------------------------|

Chorus fill in:

|-------------------|

|-------------------|

|-2-4-4/5-5-5-5-4-0-|

|-------------------|

|-------------------|

|-------------------|

Solo:

|----------------------------------------------|

|-----------------------------13-15br-13----13-|

|-2-2-4-5-7b-5h7p5-4-5----/14------------14----|

|----------------------5-----------------------|

|----------------------------------------------|

|----------------------------------------------|

|------15-----15-----15------------------|

|-15b----15b----15b----15b-15br-13----13-|

|----------------------------------14----|

|----------------------------------------|

|----------------------------------------|

|----------------------------------------|

|-15b--15b-15b-15b------17------------17--------|

|-------------------/17----17-20b-/17----17-20b-|

|-----------------------------------------------|

|-----------------------------------------------|

|-----------------------------------------------|

|-----------------------------------------------|

|-----17------------------------------------|

|-/17----17-20br-17----------19-17----19-17-|

|-------------------19-17----19-17----19-17-|

|-------------------------19-------19-------|

|-------------------------------------------|

|-------------------------------------------|

|---------------------------------|

|----19-17------------------19-17-|

|----19-17----17-19br-17----19-17-|

|-19-------19------------19-------|

|---------------------------------|

|---------------------------------|

End:

|------------------------------------------------------|

|------------------------------------------------------|

|--2-2~--2-2-4-4~---2~--2-7-7~--2-2~--2-4~~------------|

|--2-2~--2-2-4-4~---2~--2-7-7~--2-2~--2-4~~--5~~--2~~--|

|--0-0~--0-0-2-2~---0~--0-5-5~--0-0~--0-2~~--5~~--2~~--|

|--------------------------------------------3~~-------|

Lyrics:
(Intro)
(Play verse 1 [6 times])
Lay beside me, tell me what they've done
Speak the words I wanna hear, to make my demons
run
The door is locked now, but it's open if you're
true
If you can understand the me, than I can
understand the you
(Intro)
(Play verse 2 [4 times])
Lay beside me, under wicked sky
The black of day, dark of night, we share this
paralyze
The door cracks open, but there's no sun shining
through
Black hearts scarring, darkness still, but
there's no sun shining
through
[Verse 5]
No, there's no sun shining through
No, there's no sun shining
(Chorus [2 times])
What I've felt, what I've known
Turn the pages, turn the stone
Behind the door
Should I open it for you?
Yeah, what I've felt, what I've known
Sick and tired, I stand alone
Could you be there, 'cuz I'm the one who waits
for you
Or are you unforgiven too?
(Intro)
(Verse 3 [4 times])
Come lay beside me, this won't hurt, I swear
She loves me not, she loves me still, but she'll
never love again
She lay beside me, but she'll be there when I'm
gone
Black heart scarring darker steel, yes, she'll be
there when I'm gone
(Verse 4)
Yes, she'll be there when I'm gone
Dead sure she'll be there
(Chorus [2 times])
What I've felt, what I've known
Turn the pages, turn the stone
Behind the door
Should I open it for you?
Yeah, what I've felt, what I've known
Sick and tired, I stand alone
Could you be there, 'cuz I'm the one who waits
for you
Or are you unforgiven too?
(Solo)
(Intro)
(Verse 1 [3 times])
Lay beside me, tell me what I've done
The door is closed, so are your eyes
(Verse 5)
But now I see the sun, now I see the sun
Yes, now I see it
(Chorus [2 times])
What I've felt, what I've known
Turn the pages, turn the stone
Behind the door
Should I open it for you?
Yeah, what I've felt, what I've known
So sick and tired, I stand alone
Could you be there, 'cuz I'm the one who waits
The one who waits for you
(Chorus [2 times with the Chorus fill in])
Oh.. what I've felt, what I've known
Turn the pages, turn the stone
Behind the door
Should I open it for you?Oh woh.....
Oh, what I've felt
Oh, what I've known
I take this key
And I bury it in you
Because you're unforgiven too
(End)
Never free
Never me
'cuz you're unforgiven too

So here it is....the brand new Unforgiven II
tablature....
If you guys have problem with this tab of mine,
feel free to
e-mail me at
jeffrey_23@hotmail.com...................
Anyway, hope u can enjoy my tab....

<< Назад на Metallica


Metallica
Master Of Puppets
Прислал: Gregory e-mail: wolfr2@mail.ru
    Master Of Puppets - это моя любимая песня
Metallicа.
   Я постепенно бился над ней несколько лет
(по-сути на
   ней я по-настоящему учился играть на гитаре и
заодно
   учился "снимать" партии на слух).
   В этой песне довольно сложная (для новичка в
Thrash-Metal)
   ритмическая основа (во как загнул!):
постоянные смены
   темпа и размера, что трудно передать
таблатурой, поэтому
   лучше слушать оригинал и играть с ним вместе.

   "Снято", в основном, на слух (как
обычно), но некоторые
  куски проверены по концертной видеозаписи
(насколько это
  вообще можно так проверить).

   Отдельное спасибо одному моему другу, который
года 4 назад
  подсказал как "снять" и,
соответственно, сыграть вторую половину
  медленного соло.

 * - глушеные ноты (Palm mute)
  Остальные обозначения, я надеюсь, не надо
расшифровывать

   Да! По поводу текста! Я потерял текстовые
файлы, поэтому
  пишу по-памяти и сверяясь с аудио-записью.
Отсюда вывод -
  не гарантирую 100% правильность (особенно
орфография)!

    (Текст приведен в конце. По ходу нот есть
куски текста
             чтобы только ориентироваться).

Итак, поехали:

Вступление          Рифф1
------------------|---------------------------------------------------------|-
------------------|---------------------------------------------------------|-
------------------|---------------------------------------------------------|-
--9-----7---6---5-|-----------------7--6--5---------------------------------|-
--7-----5---4---3-|-----7-----6-----5--4--3---------------------------------|-
--0---------------|-0-0---0-0---0-0----------0-0-7-0-0-6-0-0-5-0-4-0-3-0-2-0|-
        *   *       * *   * *   * * *  *     * *
 * *   * *   *   *   *   *
      (глушеные)

Рифф2
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-----2-----3-----4-----3-----2-2------2-----3-----4------3-----2--------------
-0-1---0-1---0-1---0-1---0-1------0-1---0-1---0-1----0-1---0-1----------------
 * *   * *   * *   * *   * *      * *   * *   * *
   * *   * *

------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-----2-----3-----4-----3-----2-2------2-----3-------5/4--4--5/4--4--5/4-------
-0-1---0-1---0-1---0-1---0-1------0-1---0-1---0-1---3/2--2--3/2--2--3/2-------
 * *   * *   * *   * *   * *      * *   * *   * *
       *       *

Когда играется последний раз

этот кусочек повторяется...

Небольшой переходной кусок
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-----8-----8-----8-----8------------------------------------------------------
---7-----7-----7-----7--------------------------------------------------------
-0-----0-----0-----0----------------------------------------------------------
 * *   * *   * *   * *

Основной рифф (под текст куплета)

End of passion play, crambling away,
I´m your source of self-destruction
Veins that pump with fear, Sucking darkest clear
Leading on your death´s construction
-----------------------------------------------------|------------------------
-----------------------------------------------------|------------------------
-----------------------------------------------------|------------------------
-----------------------------------------------------|------------------------
---------------5/7-87-5/7-----------------5/7--5/7--|------------------------
-0-0-0-0-0...0-3/5-65-3/5--0-0-0-0-0...0--3/5--3/5--|------------------------
 * * * * * * *              * * * * * * *

(Далее по тексту)
Taste me, You will see, More than all you need
I´m dedicated to how I´m killing
you...
-----------------------------------------------------|------------------------
-----------------------------------------------------|------------------------
-----------------------------------------------------|------------------------
-----------------------------------------------------|------------------------
---------------7/9-109-7/9-----------------7/9--7/9-|------------------------
-2-2-2-2-2...2-5/7--87-5/7--2-2-2-2-2...2--5/7--5/7-|------------------------
 * * * * * * *               * * * * * * *

Pre-chorus.(Не знаю как по-русски)
Come crawling faster,
Obey your master
Your life burns faster
Obey your master, master
           Последний раз
------------------------------------------------------------|-----------------
------------------------------------------------------------|-----------------
------------------------------------------------------------|-----------------
-9----------7-/9------9---------------------------------8---|--2--2----3--3---
-7----------5-/7--7h9---10-9h10----------10--9----------6-9-|--2--2----3--3---
-0---0--0------------------------8-8-8-8-8---7---0-0-0----7-|--0--0----1--1---
     *  *                        * * * *
* * *

Master of puppets, I´m pulling your
strings
Twisting your mind and smashing your dreams
Blinded by me, you can´t see a thing
Just call my name and I´ll hear your
scream, Master, Master (Эта строка - 2 раза)

-------------------|--------------------|--------------------|----------------
-------------------|--------------------|--------------------|----------------
----------------5--|--2-------5-------4-|--7-------5------4--|----------------
--2-------------5--|--2-------5-------4-|--7-------5------4--|----------------
--2-------------3--|--0---0-0-3--3-3--2-|--5---5-5-3--3-3-2--|----------------
--0---0-0-3-0-0----|--------------------|--------------------|----------------
      * * * * *           * *    * *           *
*    * *

-------------------|----------------------------------------------------------
-------------------|----------------------------------------------------------
----------------5--|----------------------------------------------------------
--2-------------5--|--2--2-----3--3-------------------------------------------
--2-------------3--|--2--2-----3--3-------------------------------------------
--0---0-0-3-0-0----|--0--0-----1--1-------------------------------------------
      * * * * *

Медленная часть (партия первой гитары)
(акустика)
------------------0h2p0-------3---------------------------------------------|-
-------------3----------3------------3---3-------0-----0--------0-------0---|-
-------0---2---2----------2p0------0---0---0---------2--------2-------2-----|-
-----2---0-----------------------------------2----------------------1-------|-
---2-----------------------------3-----------------0------0-2-----2---------|-
-0-------------------------------------------------------------------------3|-

Медленная часть (партия второй гитары)
(Distortion)
---------------------------||-----19--15------17--14----------------17--14----
---------------------------||--17--------17-----------15---15-15-15--------15-
-----------------2---4---8-||-------------------------------------------------
-2----4----5---------------||-------------------------------------------------
---------------------------||-------------------------------------------------
---------------------------||-------------------------------------------------
                            |
                            |/_____ Этот кусок
играется двумя гитарами _____
                                 (вторая то ли в
терцию то ли в кварту)    /|
                                /На концерте
Hetfield бросает играть акусти- |
                                 ку и они вдвоем
играют этот кусок/          |

                           |
-15--12----------------15--12-----14--12h14--11------------------11-12-14-15||
---------13--13-13-13---------13-----------------13-12-13-15--13------------||
----------------------------------------------------------------------------||
----------------------------------------------------------------------------||
----------------------------------------------------------------------------||
----------------------------------------------------------------------------||

----------------14-15-17p15p14--19p17p15----------------15-14----15-14--------
-17---17-19-20----------------------------13--15b--15b--------12--------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------

------------------------------------------------------------------------------
-12h15p12--------15-----------------------------------------------------------
-----------12h14-14----12h14p12--------12-14-12-11-----14--12-11h12p11--------
--------------------------------14--12-------------12-------------------10----
------------------------------------------------------------------------------
------------------------------------------------------------------------------

----------------------------------------15-14--11h12p11--------/19-----|-|----
---------------------------------12---------------------12-10-------17-|-|----
---------------------------11h12----12---------------------------------|-|----
----9-10---9-10--10-12-14----------------------------------------------|-|----
-12--------------------------------------------------------------------|-|----
-----------------------------------------------------------------------|-|----
 *  *      *  *

Текст: Master, master, Where´re the dreams
that I´ve been after
       Master, master, Your promise only
lies....
       Laughter, Laughter, All I hear and see is
laughter
       Laughter, Laughter, Laughter at my
crys...
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-4-4--5-4--4-4--5-4--4-4-5-4--------------------------------------------------
-2-2--3-2--2-2--3-2--2-2-3-2--------------------------------------------------
 * *  * *  * *  * *  * * * *

     Еще одна простенькая тема (не помню, но
что-то простое)

     Быстрое соло (к сожалению не знаю я его)

Веселая тема (и играется легко) [несколько раз]
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
--------------------------0-2-4-5---------------------------------------------
--------------------0-2-3---------3----3-3-3-2--3--5--3--2--------------------
-0-0-0-0-0-0--0-2-3-----------------------------------------3--2--------------
 * * * * * *                           * * *
          *  *

{концовка}
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-----------------------------2------------------------------------------------
--3-3-3-2--3--5--3--2--------2------3-3-3-2--3--5--3--2-----------------------
-----------------------3--2--0---------------------------3--2-----------------
  * * *                *  *         * * *
       *  *

Затем опять Рифф2 и т. д.

Текст:

End of passion play, crambling away,
I´m your source of self-destruction
Veins that pump with fear, Sucking darkest clear
Leading on your death´s construction
 Taste me, you will see,
 More than all you need
 You´re dedicated to
 How I´m killing you...
  Come crawling faster,
  Obey your master
  Your life burns faster
  Obey your master, master
    Master of puppets, I´m pulling your
strings
    Twisting your mind and smashing your dreams
    Blinded by me, you can´t see a thing
    Just call my name and I´ll hear your
scream,
    Master, Master
    Just call my name and I´ll hear your
scream,
    Master, Master
Needlework the way, Never you betray
Life of death becoming clearer
Pain monopoly, ritual misery
Chop your breakfast on the mirror
 Taste me, you will see,
 More than all you need
 You´re dedicated to
 How I´m killing you...
  Come crawling faster,
  Obey your master
  Your life burns faster
  Obey your master, master
    Master of puppets, I´m pulling your
strings
    Twisting your mind and smashing your dreams
    Blinded by me, you can´t see a thing
    Just call my name and I´ll hear your
scream,
    Master, Master
    Just call my name and I´ll hear your
scream,
    Master, Master

 Master, Master, Where´re the dreams that
I´ve been after
 Master, Master, You promised only lies....
 Laughter, Laughter, All I hear and see is
laughter
 Laughter, Laughter, Laughting at my cries...

Hell is worth than all that, Natural habitat
Just a rhyme without a reason
Neverending maze, drifting number days
Now your life is out of season.
 I will occupy
 I will help you die
 I will run through you
 Now I rule you too
  Come crawling faster,
  Obey your master
  Your life burns faster
  Obey your master, master
    Master of puppets, I´m pulling your
strings
    Twisting your mind and smashing your dreams
    Blinded by me, you can´t see a thing
    Just call my name and I´ll hear your
scream,
    Master, Master
    Just call my name and I´ll hear your
scream,
    Master, Master

-------- That´s all (наконец-то)
-------------
P.S. Не спрашивайте про перевод (я его знаю, но
нет сил
     набирать).

Общий смысл: Песня на самом-то деле про
наркотики.
        То есть они - Хозяин (Master), а люди -
Марионетки (Puppets).

        Причем взгляд обычно со стороны именно
Master´a.
        А далее эта тема развивается в самых
мрачных тонах:

         - Я завладею тобой
         - Я помогу тебе умереть
         - Я пройду сквозь тебя
         - Теперь я и тобой управляю..

         - Незаметно подкрадываюсь...
         - Повинуйся своему хозяину
         - Твоя жизнь сгорит быстрей
         - Повинуйся своему хозяину....   и т.
д.

Вообщем песня приятная во всех отношениях (с
неглупым мрачным текстом)...

Да ранняя Metallica лучше, чем две поздние
(IMHO).

Вс°!  Кому еще интересно пишите заявки на
Accords....

<< Назад на Metallica


Madonna
You'll See
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro

3:-10-12-10-10------------

Verse (Начинается с вокалом)

(You Thing That I Can´t Live...)
   Fm Dm# E# E#
1:-1--6---8---8----
2:-1--6---9---9----
3:-1--8---10--10--- x2
4:-3--8---10--10---
5:-3--6---8---8----
6:-1--6---8---8----

(...You Think A Have Nothing...)

   Cm# Dm# Cm E#
1:-4---6---3---8--
2:-4---6---3---9--
3:-6---8---5---10-
4:-6---8---5---10-
5:-4---6---3---8--
6:-4---6---3---8--

(...you´ll See, some How...)

   Fm Cm# Cm#
1:--1--4--3-
2:--1--4--3-
3:--1--6--5-
4:--3--6--5-
5:--3--4--3-
6:--1--4--3-

Chorus (part 1)

   Fm Cm# Dm# E# | Cm# Dm# Cm
1:--1-4---6---8-----4---6---3--
2:--1-4---6---9-----4---6---3--
3:--1-6---8---10----6---8---5--
4:--3-6---8---10----6---8---5--
5:--3-4---6---8-----4---6---3--
6:--1-4---6---8-----4---6---3--

Chorus (Continue)

(...All On My Own..)

   Fm Cm# Dm# E# | Cm# Dm# C
1:--1--4--6---8-----4--6---8--
2:--1--4--6---9-----4--6---8--
3:--1--6--8---10----6--8---9--
4:--3--6--8---10----6--8---10-
5:--3--4--6---8-----4--6---10-
6:--1--4--6---8-----4--6---8--

<< Назад на Madonna


Metallica
Loverman
Прислал: Andrey Berezov e-mail: virus@stl.ru
written by Nick Cave and the Bad Seeds
as performed by Metallica on Garage Inc
tab by Phil Boyle; phil@encycmet.com
tune all guitars down 1/2 step.
1)
eb--0--1--3
Bb--1--1--3
Gb--0--2--4
Db--2--3--5
Ab--3------
Eb---------
"There's a devil waiting outside your
door"
clean
the bass chord progression is C F G, there are
small guitar parts
along those lines, and a lot of little fills.
2)
Gb--5---10--12
Db--5---10--12
Ab--3---8---10
Eb------------
"Loverman"
crunch
same basic progression, Kirk plays the same (or
similar) progression
with the wah in full force.
3)
eb--3h4p3----------1-3--1
Bb-----------1-3-4-------
Gb-----------------------
Db-----------------------
Ab-----------------------
Eb-----------------------
the spelling bee part
clean

<< Назад на Metallica


Modern Talking
You're My Heart, You're My Soul
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (C#m F#m H C#m) 2t. (H A) 2t.

C#m                                      G#m
Deep in my heart, there´s a fire burning
heart.
C#m                                     G#m
Deep in my heart, there´s desire for a
start.
     H                       C#m
I´m dying in emotion, it´s my world
in fantasy
     A                           H
I´m living in my, living in my dreams

Refrain:
          C#m              F#m
You´re my heart, you´re my soul
           H                  C#m
I keep it shining everywhere I go
          C#m              F#m
You´re my heart, you´re my soul
        H
I´ll be holding you forever, stay with you
together
You´re my heart, you´re my soul
Yeah, a feeling that our love will grow
You´re my heart, you´re my soul
           H                   C#m
That´s the only thing I really know

(C#m F#m H C#m) 2t. (H A) 2t.

Let´s close the door and believe my burning
heart
Feeling allright, come on, open up your heart
I´ll keep the candles burning
Let your body melt in mine
I´m living in my, living in my dreams

Refrain. (Repeat 2nd part.)

<< Назад на Modern Talking


Metallica
Seek & Destroy
Прислал: Metal e-mail: metal@avtograd.ru
1)
e---------------------------------  a
----------------
B--------------------------------- few
----------------
G------7H8-7-------------------5-- times
-9-7---7--------
D--------------7H8-7-------5-----7 then
-----9---9-8-7--
A--0-0-------0-------0-8-7---7----
---------------9
E---------------------------------
----------------
  pm..       .       .....
intro

2)
D----------5-7-5-7----------------
A----------5-7-5-7---------7-5----
E--0-0-0-0---------0-0-0-0-----7-6
  pm......         .......

3)
D------------------------------5--
A--------------------------------7
E--0-0-0-0-0-0-0-0-0-0-0-0-7-6----
  pm......................
verse

4)                         first time
second time
G--5-----5-7-5           -7-5------------
-9-7---7--------
D--5-----5-7-5  3 times  -----7-6-5------
-----9---9-8-7--
A----0-0------           -----------7-6-5
---------------9
E-------------           ----------------
----------------
    pm..
"running...hidding, dying"

5)
D--12--11--10--9----------------
A--10--9---8---7----------------
E----------------0-0-0-0-0-0-0-0
                pm..............
"searching, seek and destroy"

6)
G------------5------------------------------------
D--5--7-7-7--0--7-7-7--4--7-7-7--------3-2-0------
A--0--0-0-0-----0-0-0--0--0-0-0--3-2-0-------3-2-0
E-------------------------------------------------
pre-solo

7)
G------------5------------------------------------
D------------5------------------------------------
A--5--7-7-7--0--7-7-7--4--7-7-7--------3-2-0------
E--0--0-0-0-----0-0-0--0--0-0-0--3-2-0-------3-2-0
second half of last solo part

8)
D--12-11-----11-10-----10-9-------------12-11-----11-7-----7-9
A--10-9------9--8------8--7-------------10-9------9--5-----5-7
E--------0-0-------0-0------0-0-0-0-0-0-------0-0------0-0----
pm............................................................

9)
D---------------------------------
A------2-----5-----4-----5-----7\5
E--0-0-0-0-0-3-0-0-2-0-0-3-0-0-5\3
pm................................
close

We are scanning the scene in the city tonight
We are looking for you to start up a fight
There is an evil feeling in our brains
But it is nothing new you know it drives us
insane

Running, On our way
Hiding, You will pay
Dying, One thousand deaths
Running, On our way
Hiding, You will pay
Dying, One thousand deaths
Searching, Seek and Destroy
Searching, Seek and Destroy
Searching, Seek and Destroy
Searching, Seek and Destroy

There is no escape and that is for sure
This is the end we won´t take any more
Say goodbye to the world you live in
You have always been taking but now you´re
giving

Running, On our way
Hiding, You will pay
Dying, One thousand deaths
Running, On our way
Hiding, You will pay
Dying, One thousand deaths
Searching, Seek and Destroy
Searching, Seek and Destroy
Searching, Seek and Destroy
Searching, Seek and Destroy

Our brains are on fire with the feeling to kill
And it will not go away until our dreams are
fulfilled
There is only one thing on our minds
Don´t try running away `cause you´re
the one we will find

Running, On our way
Hiding, You will pay
Dying, One thousand deaths
Running, On our way
Hiding, You will pay
Dying, One thousand deaths
Searching, Seek and Destroy
Searching, Seek and Destroy
Searching, Seek and Destroy
Searching, Seek and Destroy

<< Назад на Metallica


Muse
Plug In Baby
Прислал: BeholdeR e-mail: beholder@iks.ru
Riff A
   F#                                G
                     D
-|-------------------------------------------------------------------------|-
-|-----------------------7h8p7---------------------------7-7h8p7---7---7---|-
-|-----6-----6-7---6-7-9-------9-7-6---6-7---6-7-9-6-7-9---------9---9---7-|-
-|-8-9---8-9-----9-------------------9-----9-------------------------------|-
-|-------------------------------------------------------------------------|-
-|-------------------------------------------------------------------------|-

-|------------------------------|-
-|---------7-9-10-9-7-6-7-------|-
-|-------7----------------7---7-|- x2
-|-7-0-7--------------------7---|-
-|------------------------------|-
-|------------------------------|-

   F#                                G
-|-------------------------------------|
-|-----------------------7h8p7---------|
-|-----6-----6-7---6-7-9-------9-7-6---|
-|-8-9---8-9-----9-------------------9-|
-|-------------------------------------|
-|-------------------------------------|

                   D       F#
I´ve exposed your lies, baby
                      G
The underneath is no big surprise
          D         F#
Now it´s time for changing
              G
And cleansing everything
                D
To forget your love

F#

G              Hm
  My plug in baby
F#           G
Crucifies my enemies
                   Hm
When I´m tired of giving
               F#
    wooohoohoo
G               Hm
  My plug in baby
       F#            G
In unbroken virgin realities
                D
And tired of living

Riff A

Don´t confuse
Baby you´re gonna loose
Your own game
Change me
And replace the envying
To forget your love

My plug in baby
Crucifies my enemies
When I´m tired of giving
wwooohoohoo

My plug in baby
In unbroken virgin realities
And tired of living

Riff A till end

<< Назад на Muse


Muse
Uno
Прислал: MAK e-mail: maketik@mail.ru
Em
This means nothing to me
               Am
´Cause you are nothing to me
             B7           Am
And it means nothing to me
                  Em
That you blew this away

´Cause you could have been number one
If you only found the time
And you could have ruled the whole world
If you had the chance

You could have been number one
And you could have ruled the whole world
And we could have had so much fun
But you blew it away

You´re still nothing to me
And this is nothing to me
And you don´t know what you´ve done
But I´ll give you a clue

You could have been number one
If you only had the chance
And you could have ruled the whole world
If you had the time

You could have been number one
And you could have ruled the whole world
And we could have had so much fun
But you blew it away

You could have been number one
And you could have ruled the whole world
And we could have had so much fun
But you blew it away

<< Назад на Muse


Muse
Bliss
Прислал: Лиханов Максим (подбор) e-mail: max88@email.ru
Live Guitar version

Intro
Chords:Cm,Bb,Fm

Cm
e----------11------15--11--------------------
B------13------13----------13----------------
G--12--------------------------12------------
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

Bb
e----------10------13--10--------------------
B------11------11----------11----------------
G--10--------------------------10------------
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

Fm
e-----------8------13---8--------------------
B-------9------9------------9----------------
G--10--------------------------10------------
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

Cm
e----------15------15--11--------------------
B------13------13----------13----------------
G--12--------------------------12------------
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

Bb
e----------10------13--10--------------------
B------11------11----------11----------------
G--10--------------------------10------------
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

Fm
e-----------8------13---8--------------------
B-------9------9------------9----------------
G--10--------------------------10------------
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

Cm
e----------15------15--11------11------------
B------13------13----------13----------------
G--12---------------------------------------- x2
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

REPEAT THIS PATTERN FOR VERSE

Chorus

C Am G
peace and joy in your mind
C Am E
i want the peace and the joy in your mind
C Am G
give me peace and joy in your mind
C Am E
i want the peace and the joy in your mind

Then play the chords of the verse but not the
riff once:

Cm, Bb, Fm, Cm, Bb, Fm, Cm

Then back to riff once and then 2nd verse

Chorus

C Am G
peace and joy in your mind
C Am E
i want the peace and the joy in your mind
C Am G
give me peace and joy in your mind
C Am E
i want the peace and the joy in your mind

After this comes a solo with tremolo picking
which I can´t really make out on he version

i have.

Chords for chorus

It sounds like he´s playing the chord
really high up the fretboard

C Am G E
e-0-------0-------15-------0----------
B-13------13------0--------0----------
G-0-------14------0--------13---------
D-14------14------0--------14---------
A-15------0-------14-------14---------
E-X-------x-------15-------0----------

<< Назад на Muse


Mylene Farmer
California
Прислал: aleister (подбор) e-mail: aleister@chat.ru
                 /Farmer-Boutonnat/

   Вступление: B5

   Куплеты 1:
Bm     F#m        Em
   Aeroport, aerogare
                   F#m
   Mais pour tout l´or m´en aller
Bm           F#m               Em
   C´est le blues, l´coup
d´cafard
             F#m
   Le check out assure
C                             F#
   Vienne la nuit et sonne l´heure

   Et moi je meurs
C                         F#
   Entre apathie et pesanteur

   Ou je demeure
Bm              F#m               Em
   Changer d´optique, prendre l´exit
            F#m        Bm
   Et m´envoyer en Amerique
          F#m            Em
   Sex appeal, c´est Sunset
               F#m           C
   C´est Marlboro qui me sourit
                        F#
   Mon amour, mon moi, je

   Sais qu´il existe
C                       F#
   La chaleur de l´abandon

   C´est comme une symphonie

   Припев:
          Bm                  F#m
   C´est sexy le ciel de Californie
            Em                    A
   Sous ma peau j´ai L.A. en overdose
       Bm                       F#m
   So sexy le spleen d´un road movie
              Em                     A
   Dans l´retro ma vie qui
s´anamorphose

   Куплеты 2 (так же как Куплеты 1):

   J´ai plus d´I.D, mais bien
l´idee
   De me payer le freeway
   C´est l´osmose, on the road
   De l´asphalte sous les pieds
   Vienne la nuit, c´est le jet lag
   Qui me decale
   L.A.P.D me donne un blame
   C´est pas le drame
   Se faire un trip, s´offrir un streap
   Sous le soleil en plein midi
   Six a.m, j´suis offset
   J´suis l´ice dans l´eau,
j´suis melo, dis
   Mon amour mon Wesson
   Mon artifice
   La chaleur du canon
   C´est comme une symphonie

   Припев.

   Проигрыш: Bm F#m
               Синтезатор х6 раз
 e----------------------|----------------------|
 B----------------------|----------------------|
 G----------------------|----------------------|
 D----------------------|----------------------|
 A-----7------7-------7-|-----7------7----5-7--|
 E-7-7----7-7----7-10---|-5-5----5-5----5------|

   Гитара (с эхом):
 e-----10---7~------| х8 раз

   Припев.

   B5
 _________________
 aleister, Иркутск
 aleister@chat.ru

<< Назад на Mylene Farmer


Manowar
Defender
Прислал: Антонов Дюмон e-mail: dumonn@online.ru
Intro:

e|---------------------------------|--------------------------------|
B|---------------------------------|--------------------------------|
G|-------2-------------------------|-----2-------2-2------2-------2-|
D|-----2---2-----------------------|---2---2---2--2-2---2---2---2--2|
A|---0-------0---------------------|-0-------0--------0-------0-----|
E|---------------------------------|--------------------------------|

e|--------------------------------------------------------------------|
B|--------------------------------------------------------------------|
G|---------5-------7----------10-----------------2--------------------|
D|-------5-------7---------10---------12-------2---2------------------|
A|-0-2-3-----3-5-----5-7-8-------8-10----10--0-------0----------------|
E|--------------------------------------------------------------------|

During spoken parts:

e|------------------------------------------------------|
B|------------------------------------------------------|
G|-----2-------2-2------2-------2---------5-------7-----|
D|---2---2---2--2-2---2---2---2--2------5-------7-------|
A|-0-------0--------0-------0-----0-2-3-----3-5-----5-0-|
E|------------------------------------------------------|

During refrain:

F G   C D   F G  D
F G   C D   F G  E

Begin 2nd part:

Father[A], Father[A]

                        e|-----------|
                        B|-----------|
                        G|---------5-|
                        D|-------5---|
                        A|-0-2-3-----|
                        E|-----------|

Father I look up to you

And so on.

This is all I have of this song, so if somebody
has any corrections
and/or additions to this, send them please.

Here is the songtext:

When you are old enough to read this words
Their meaning will unfold
These words all that´s left
And though we´ve never meet, my only son
I hope you know
That I would have been there to watch you grow
But my call was heard and I did go
Now your mission lies ahead of you
As it did mine so long ago
To help the helpless ones who all look up to you

And to defend them so the end
Defender

Ride like the wind
Fight proud, my son
You´re the defender
God has sent

Father, father, father
I look up to you and heed thy call
This letter ends my search
I´ll live your dream now passed on to me
And I now wait to shake the hand of fate
Like the dusk awaiting dawn
So wizards cast your spell
With no heart to do me well
So it´s written, it shall be

Defender

Ride like the wind
Fight proud, my son
You´re the defender
God has sent

<< Назад на Manowar


Manowar
Swords In The Wind
Прислал: Javair e-mail: Javen@yandex.ru
Intro

  Em
e-----0-------0-------0-------0-----
b------0-------0-------0-------0----
g----0--0----0--0----0--0----0--0---
d---2----2--2----2--2----2--2----2--
a--2-------2-------2-------2--------
e-0-------0-------0-------0---------

I surrender my soul Odin hear my call
  Em      C       H       Em
------0-------0-------2-------0-----
---------------------4---------0----
-----0--------------4--------0--0---
----2------2-------4--------2----2--
---2------3-------2--------2--------
--0-----------------------0---------

One day I´ll sit beside your throne In
Valhalla´s great hall
  Em      C       H       Em
------0-------0-------2-------0-----
---------------------4---------0----
-----0--------------4--------0--0---
----2------2-------4--------2----2--
---2------3-------2--------2--------
--0-----------------------0---------

Like so many before me I´ll die with honor
and pride
  Em      C       H       Em
------0-------0-------2-------0-----
---------------------4---------0----
-----0--------------4--------0--0---
----2------2-------4--------2----2--
---2------3-------2--------2--------
--0-----------------------0---------

The right of the warrior Forever to fight by your
side
  Em      C       H       Em
------0-------0-------2-------0-----
---------------------4---------0----
-----0--------------4--------0--0---
----2------2-------4--------2----2--
---2------3-------2--------2--------
--0-----------------------0---------

Send a sign, raise the sail Wave a last goodbye
  Em      G       H       Em
------0-------2-------2-------0-----
-------0-------2-----4-4-------0----
-----0--0----0--0---4---4----0--0---
----2----2--0----0-4-----4--2----2--
---2-------2------2--------2--------
--0-------3---------------0---------

Destiny is calling Immortality be mine
  Em      G       H       H
------0-------2-------2-------2-----
-------0-------2-----4-4-----4-4----
-----0--0----0--0---4---4---4---4---
----2----2--0----0-4-----4-4-----4--
---2-------2------2-------2---------
--0-------3-------------------------

Call the witch to cast the runes Weave a magic
spell
  Em      C       H       Em
------0-------0-------2-------0-----
-------0-----1-1-----4-4-------0----
-----0--0---0---0---4---4----0--0---
----2----2-2-----2-4-----4--2----2--
---2------3-------2--------2--------
--0-----------------------0---------

We who die in battle are born Not for heaven, not
for hell
  Em      C       H       Em
------0-------0-------2-------0-----
-------0-----1-1-----4-4-------0----
-----0--0---0---0---4---4----0--0---
----2----2-2-----2-4-----4--2----2--
---2------3-------2--------2--------
--0-----------------------0---------

And So On...........

I surrender my soul
Odin hear my call
One day I´ll sit beside your throne
In Valhalla´s great hall
Like so many before me
I´ll die with honor and pride
The right of the warrior
Forever to fight by your side

Send a sign, raise the sail
Wave a last goodbye
Destiny is calling
Immortality be mine

Call the witch to cast the runes
Weave a magic spell
We who die in battle are born
Not for heaven, not for hell

[Bridge:]
We are sons of Odin
The fire we burn inside
Is the legacy of warrior kings
Who reign above in the sky

[Chorus:]
I will lead the charge
My sword into the wind
Sons of Odin fight
To die and live again
Viking ships cross the sea
In cold wind and rain
Sail into the black of night
Magic stars our guiding light

Today the blood of battle
Upon my weapons will never dry
Many I´ll send into the ground
Laughing as they die

[Repeat bridge, chorus]

Place my body on a ship
And burn it on the sea
Let my spirit rise
Valkiries carry me
Take me to Valhalla
Where my brothers wait for me
Fires burning to the sky
My spirit will never die

[Repeat chorus to fade]

<< Назад на Manowar


Manowar
Heart Of Steel
Прислал: zord e-mail: hmm@mail.ru
INTRO

Am                        G            Am
      Am
                                           4/4
         4/4
|--0------0---0-------0----3-----3-----|--0-----|--0--|--0-----
|--1--------1---1----------0--------0--|--1-----|--0--|--1-----
|--2--2-----------2--------0--0--------|--2-----|--0--|--2-----
|--2-----------------------0-----------|--2-----|--0--|--2-----
|--0-----------------------2-----------|--0-----|--0--|--0-----
|--0-----------------------3-----------|--0-----|--0--|--0-----

Am
Build a fire
Am
A thousand miles away
G                    Am
To light my long way home
Am
I ride a comet
C
My trail is long to stay
G                  Am
Silence is a heavy stone
C           G
I fight the world
Em                    Am
And take all they can give
C               G              Am
There's a times my heart hangs low
C            G
Born to walk against the wind
Em              Am
Born to hear my name
C                 G         Am
No matter where I stand I'm alone

CHORUS
C         G
Stand and fight
Dm           Am
Live by your heart
C               G
Always one more try
Em                Am
I'm not afraid to die
C         G
Stand and fight
Dm           Am
Say what you feel
C    G               Am
Born with a heart of steel

Burn the bridge behind you
Live no retreat
There's only one way home
Those who laugh and crowd the path
And cut each other throats
Will fall like mealting snow
They watch us rise with fire in our eyes
They bow their heads their hearts will hangs low
Then we laugh and they will kneel
And know this heart of steel, was
To hard to break to hard to hold

CHORUS

<< Назад на Manowar


Metallica
The Four Horsemen
Прислал: Bonez e-mail: bonez@ua.fm
<Вступление>
1)
Gb---------------------------------------------------------
Db---------------------------------------------------------
Ab--5h7-5h7-5h7----5h7-5h7-5h7----5h7-5h7-5h7---5h7-5h7-5h7
Eb--0---0---0------0---0---0------0---0---0-----0---0---0--

<Основной "galloping riff">
2)
Gb----------------------------------------------------------------------------
Db--5-5-7-5----------------------------------------------------------5h7-5----
Ab--3-5-5-3--5h7-5h7-5h7-5h7-5h7-5h7-5h7-----5h7-5h7-5h7-5h7-----5h7-------7-5
Eb----3------0---0---0---0---0---0---0---7-6-0---0---0---0---6h7--------------

3)
eb----------0---         ------0
---------
Bb----------0---         ------0
---------
Gb----------1---         --5-7-1
---------
Db--5-5-7-5-2---         --5-7-2
--5-5-7-5
Ab--3-5-5-3-2---         --3-5-2
--3-5-5-3
Eb----3-----0---         ------0
----3----
By the last breath...  ..raise your ears
..knock at your door

4)
eb--0--7\5--5\3--3\2---0--7\5--5\3--3--------
Bb--0--9\7--7\5--5\4---0--9\7--7\5--5--------
Gb--1--9\7--7\5--5\4---1--9\7--7\5--5\4-5-4-5
Db--2--9\7--7\5--5\4---2--9\7--7\5--5\4-5-4-5
Ab--2--7\5--5\3--3\2---2--7\5--5\3--3\2-3-2-3
Eb--0------------------0---------------------
The horsemen are drawing nearer

5a)
Gb-----------------------------------------------9--9
Db-----------------------------------------------9--9
Ab--7--7-7-7-7-7--7-7-7-7-7--7-7-7-7-7--7-7-7-7--7--7
Eb--0--0-0-0-0-0--0-0-0-0-0--0-0-0-0-0--0-0-0-0------

5b)
Gb---------------------------------10-10
Db---------------------------------10-10
Ab--7-7-7-7-7--7-7-7-7-7--7-7-7-7--8--8-
Eb--0-0-0-0-0--0-0-0-0-0--0-0-0-0-------

<Концовка>
6)
Gb---------
Db--5-5-7-5
Ab--3-5-5-3
Eb----3----
Choose your fate and die.

<< Назад на Metallica


Metallica
Nothing Else Matters
Прислал: Jack e-mail: jack18@rambler.ru
Что-то у многих проблемы с этим соляком...
Попытаюсь
написать его попонятнее... Если не получится -
ищите
сами.. или слушайте и подбирайте! :)
Играется на электрогитаре с использованием
примочки.

E-------------------------------|
H-15/*--------------------------|
G-14----14/*\--12(vibr)--14-12--|
D-------------------------------|
A-------------------------------|
E-------------------------------|
сразу скажу, что ввел свои обозначения... буду
пояснять
их после каждого такта...
Итак, "/*" - подтяжка струн(обеих) на 1
тон или на 2 лада
14/*\ - тоже подтяжка на тон, но с возвратом, то
есть вы
когда подтягиваете имеете фактически звук на 16
ладу, а
потом возвращаетесь на 14.
(vibr)- обычное так называемое вибрато.

Дальше веселее :)
E----------------------------------------|
H----------------------------------------|
G-11-(12)-11----11-------------12-14-12--|
D------------14----12-14(vibr)-----------|
A----------------------------------------|
E----------------------------------------|
Здесь "11-(12)-11" - хамер и пул, как
говорят американцы,
то есть ставим палец (указательный) на 11 лад,
извлекаем звук,ударяем безымянным пальцем
(не отпуская 11 лад) по 12 ладу и производим
обратное действие: срываем палец с 12 лада,
чтобы зазвучала нота фа# (на 11 ладу). Далее...

E---------12-------12--------------------|
H------12--------12---15~12---12---------|
G-14/*-------14/*-----------15--15-14----|
D----------------------------------------|
A----------------------------------------|
E----------------------------------------|

Здесь снова появился пул "15~12" -
извлекаем звук на 15,
срываем на 12 (т.е. 12 лад звучит за счет работы
левой
руки, а не правой!!!)

E----------------------------------------|
H-------14-14-13-------------------------|
G-12----14-14-13-12(vibr)--(12)\sl-------|
D----14----------------------------------|
A----------------------------------------|
E----------------------------------------|

"(12)\sl" - после того как вы
повибрируете (vibr), вы не
играете снова 12 лад - просто выполняете слайд к
началу грифа,т.е. повибрировали (какое
интересное слово! :) ) и сдвинули руку с зажатыми
струнами к началу грифа. (нисходящий
слайд называется).

E-/sl15-14----15-14-15-15/17-17----------|
H----------12----------------------------|
G----------------------------------------|
D----------------------------------------|
A----------------------------------------|
E----------------------------------------|
Здесь появился так называемый восходящий слайд (
"/sl15")? т.е. вы касаетесь струн
где-то
в районе 12 лада и ведете рукой до 15. Повторю,
что обозначение 15/17 означает слайд
(зажимаете 15, извлекаете звук и скользите на
17)

E-15--14-(15)-14-\sl12----15-14--------------|
H----------------------12-------12-----------|
G----------------------------------12-14-12--|
D--------------------------------------------|
A--------------------------------------------|
E--------------------------------------------|
Снова пул и хамер ("14-(15)-14") со
слайдом на 12 лад сразу после постановки пальца
на 14.

E------------------------------12----------|
H-15/*----------------------12----15-15/*--|
G-14---\(14)\sl12----12-14/*---------------|
D-----------------14-----------------------|
A------------------------------------------|
E------------------------------------------|
здесь "/*"-подтяжка на 2 лада (или на
тон) двух струн,затем
скользим на 12лад по 4 струне. в конце я уже не
уверен, так как там что-то быстрое
играется... Сыграете что-нибудь сами. Если
сможете сыграть то, что я написал в темпе
оригинала, то концовка пролетит сама.

Я, конечно, могу и ошибиться где-нибудь, но если
сыграть это быстро - получится очень
даже похоже! :)

<< Назад на Metallica


Mylene Farmer
A Quoi Je Sers
Прислал: aleister - подбор e-mail: aleister@chat.ru
  Интро х2 раза:
     [Акустическая гитара]

    Dm                          F

e--5-3----5-3-----5-3--5-3--|------1-----1--------1-------|

B------3-----3--------3---5-|--1-3---1-3------1-3---1-3---|

G---------------------------|-----------------------------|

D---------------------------|---------------------------3-|

A---------------------------|-----------------------------|

E---------------------------|-----------------------------|

  Куплеты 1:

 Bbm             G#                  D#m
    F
    Poussiere vivante, je cherche en vain ma voie
lactee
 Bbm             G#                D#m
F
    Dans ma tourmente, je n´ai trouve
qu´un mausolee
 Bbm         G#    D#m              F
    Et je divague     J´ai peur du vide
 Bbm               G#   D#m                F
    Je tourne des pages Mais... des pages vides

 Bbm             G#                D#m        F
    Poussiere errante, je n´ai pas su me
diriger
 Bbm                G#                   D#m
      F
    Chaque heure demande pour qui, pour quoi, se
redresser
 Bbm         G#   D#m              F
    Et je divague    J´ai peur du vide
 Bbm              G#    D#m                F
    Pourquoi ces larmes Dis... a quoi bon
vivre...

  Припев:
  Dm                  G
    Mais mon Dieu de quoi j´ai l´air
        Em             F
    Je sers a rien du tout
  Dm                       G
    Et qui peut dire dans cet enfer
        Em              F
    Ce qu´on attend de nous, j´avoue
  Dm                  G
    Ne plus savoir a quoi je sers
          Em              F
    Sans doute a rien du tout
  Dm              G
    A present je peux ma taire
        Em             A
    Si tout devient degout

  Куплет 2(так же как Куплеты 1)

    Poussiere brulante, la fievre a eu raison de
moi
    Je ris sans rire, je vis, je fais
n´importe quoi
    Et je divague
    J´ai peur du vide
    Je tourne des pages
    Mais... des pages vides

  Припев.
  Проигрыш: Интро х3 раза
  4-ый раз:

    Dm                          F
 e--5-3----5-3-----5-3--5-3--|---5-3-5--|
 B------3-----3--------3---5-|----------|
 G---------------------------|----------|
 D---------------------------|----------|
 A---------------------------|----------|
 E---------------------------|----------|

  Припев.
 _________________
 aleister, Иркутск
 aleister@chat.ru

<< Назад на Mylene Farmer


Marilyn Manson
Coma White
Прислал: Fashist e-mail: Fashist@ru.ru
Куплет:Something is cold and blank behind her
smile
       She´s standing on an overpass
       In her miracle mile

       "You were from a perfect world
       A world that threw me away today
       Today to run away"

Припев:A pill to make you numb
       A pill to make you dumb
       A pill to make you anybody else
       But all the drugs in this world
       Won´t save her from herself

Куплет:Her mouth was an empty cut
       And she was waiting to fall
       Just bleeding like a polaroid that
       Lost all her dolls

       "You were from a perfect world
       A world that threw me away today
       Today to run away"

Во время куплета играете:
2|----3--3--3--3--4-4----3--3--3--3--4-4---3--3--3--3-4-4---
3|--5--5--5--5---------5--5--5--5---------5--5--5--5--------

2|--6-6-6-6-4-4-3-3
3|-----------------

Во время припева:
4|-7-  -10-  -5-  -3-
5|-7-::-10-::-5-::-3-::
6|-5-  -8--  -3-  -1-
   А    С     G    F
Понятно, что каждый квинт играется несколько
раз.

В конце каждого припева играете:
4|-7-7-7-7-10-12---6--6-6-6-10-12---7--7-7-7-12-10--3
5|-7-7-7-7-10-12---6--6-6-6-10-12---7--7-7-7-12-10--3|пару

6|-5-5-5-5-8--10---4--4-4-4-8--10---5--5-5-5-10-8---1
 раз

После второго припева идет:
2|-4-7-5-7 несколько раз
- а зетам вместе с этим:
4|-7 10 12 5
5|-7:10:12:5 один раз
6|-5 8  10 3
Потом сразу играете припев.

Затем во время припева идет еще один проигрыш, но
я его не подбирал, если кто его знает
присылайте.
P.S. Послушайте лучше песню, чтобы знать где и
как долго что играть, на мой взгляд
подобрано все правильно, надеюсь и на ваш тоже.

<< Назад на Marilyn Manson


Metallica
Mama Said
Прислал: Glor e-mail: glorfyndeyl@rambler.ru
На подбор не претендую, просто не понравился уже
имеющийся вариант...

Играется акустикой

Рифы:Главный риф

1)   Dm                      C       Am

Eb---1--1-1-1-3--3-3-1--1-1--0--0-0--0--0-0-0-0--0-0-0--0-

Bb---3--3-3-3-3--3-3-3--3-3--1--1-1--1--1-1-1-3--3-3-1--1-

Gb---2--2-2-2-2--2-2-2--2-2--0--0-0--2--2-2-2-2--2-2-2--2-

Db---0--0-0-0-0--0-0-0--0-0--2--2-2--2--2-2-2-2--2-2-2--2-

Ab---0-----------------------3--3-3-----------------------

Eb--------------------------------------------------------

2a)  let     my      heart   go......

Eb---1-------0-------0-------3--3-3-3--3-3-3-----

Bb---3-------1-------1-------3--3-3-3--3-3-3-----

Gb---2-------0-------2-------0--0-0-0--0-0-0-----

Db---0-------2-------2-------0--0-0-0--0-0-0-----

Ab---0-------3-------0-------2--2-2-2--2-2-2-----

Eb---------------------------3--3-3-3--3-3-3-----

2b)  let    this    heart   be      still
Yeah,still

Eb---1------0---------------3-------------------------------

Bb---3------1---------------3-------------------------------

Gb---2------0-------3-------0-------2-----------------------

Db---0------2-------3-------0-------2-----------------------

Ab---0------3-------1-------2-------0-----------------------

Eb--------------------------3-------------------------------

а теперь сначало главный риф

3)   never I ask of you.....

Eb---1--1-1-1---3--3-3-3--0--0-0-0--1--1-1-1

Bb---3--3-3-3---3--3-3-3--1--1-1-1--1--1-1-1

Gb---2--2-2-2---0--0-0-0--0--0-0-0--2--2-2-2

Db---0--0-0-1---0--0-0-0--2--2-2-2--3--3-3-3

Ab--------------2--2-2-2--3--3-3-3--3--3-3-3

Eb--------------3--3-3-3------------1--1-1-1

и еще главный риф...

А в конце группа играет вот что:
4)

Eb---1-----0-----0-----1--1-1-1-3--3-3--1

Bb---3-----1-----1-----3--3-3-3-3--3-3--3

Gb---2-----0-----2-----2--2-2-2-2--2-2--2

Db---0-----2-----2-----0--0-0-0-0--0-0--0

Ab---0-----3-----0-----0--0-0-0-0--0-0--0

Eb---------------------------------------

Слова (Hetfield, Ulrich)
 Mama she has taught me well
 Told me when I was young
 Son, your life´s an open book
 Don´t close it fore it´s done
 The brigtest flame burns quickest
 Is what I heard they say
 A son´s heart´s owned to mother
 But I must find my way
 *Let my heart go
 Let your son grow
 Mama let your heart go
 Or let this heart be still
 Rebel my new last name
 Wild blood in my veins
 Apron strings around my neck
 The mark that still remains
 Left home at an early age
 Of what I heard was wrong
 I never asked forgiveness
 But what I said is done
 * повтор
 t**Never I ask you
 But never I gave
 But you gave me your emptiness
 I now take to my grave
 Never I ask of you
 But never I gave
 But you gave me your emptiness
 I now take to my grave
 So let this heart be still
 Mama now I´m coming home
 I´m not all you wished of me
 But a mother´s love for her son
 Unspoken, Help me be
 I took your love for granted
 And all the things you said to me
 I need your arms to welcome me
 But a cold stone´s all I see
 * повтор
 Let my heart go
 Mama let me heart go
 You never let me heart go
 So let this heart be still
 ** повтора

<< Назад на Metallica


Moby
Why Does My Heart Feel So Bad
Прислал: Ubik e-mail: andrew@uic.nnov.ru
                   Am         Am         Em
 Em

1)-0----------0----------0----------0---------

2)-1-------1--1-------1--0-------0--0-------0-

3)-2-2---2----2-----2----0-----0----0-----0---

4)-2---2------2----------2----------2---2-----

5)-0----------0----------2----------2---------

6)-----------------------0----------0---------
                   Why does my heart     Feel so
bad

                   G          G          D
  D

1)-3----------3----------2----------2---------

2)-0-------0--0-------0--3----------3---------

3)-0-----0----0-0---0----2----------2---------

4)-0----------0---0------0----------0---------

5)-2----------2-------------------------------

6)-3----------3-------------------------------
                   Why does my soul      Feel so
bad

<< Назад на Moby


Metallica
Ronnie
Прислал: Smooky e-mail: smooky@yandex.ru
written by Hetfield, and Ulrich
as performed on Load

Все гитары настроены на 1/2 тоны ниже
1)                               ^
 ^V
eb-------------------------------3-----------------3-----------
Bb---------------1---------------3--------------1--3--3p1---1-3
Gb-----0-2~--0-2~-----0-2~---0-2~-----0-2~--0-2~----------2----
Db-------------------------------------------------------------
Ab--0------0--------0------0--------0-----0--------------------
Eb-------------------------------------------------------------

Наснф играется на гитаре Fender Telecaster с
пре-бендом, что облегчает игру бендовых
партий... (Такую же гитару Джеймс использовал при
записи Unforgiven 2)

2)
eb--------------------------
Bb--------------------------
Gb----2---2---2-----------2-
Db----------------0h2p0-----
Ab--0---0---0---3-------3---
Eb--------------------------

3) Включая 2)
Db--...--0h2-5--4----3-5-x-x-7
Ab--...3-----3--2--0-3-5-x-x-5
Eb--...--------------1-3-x-x--

4a)
eb------------------------------------------
Bb------------------------------------------
Gb--4---2-x-x-x-2-4---4---2-x-x-x-2-4-----0-
Db--2-2-2-x-x-x-2-2---2-2-2-x-x-x-2-2-0-2---
Ab------------------------------------------
Eb------------------------------------------
Куплет: Story starts...

4b)
eb-----------------------------------------
Bb-----------------------------------------
Gb--4---2-x-x-x-2-4---4---2-x-x-x-2-2-2-2-5
Db--2-2-2-x-x-x-2-2---2-2-2-x-x-x-2-2-0-0-5
Ab----------------------------------------3
Eb-----------------------------------------
Never talks...

5)
Gb----------------------------------------
Db--7-7-5-x-x-x-5-7--7-7-5-x-x-x-5-7/5-5/4
Ab--5-5-5-x-x-x-5-5--5-5-5-x-x-x-5-5/3-3/2
Eb----------------------------------------
Now they all pray...

6)  ^     ^ ^           ^ ^ ^ ^
eb----8-8--------------------------
Bb--8-----8-8-5---------7-7-7-7----
Gb--------------5-----5-7-7-7-7-5-7
Db----------------5-7--------------
Ab---------------------------------
Eb---------------------------------
Первое меленькое соло после "miles and miles
and miles."

Часть, где Джеймс говорит, основана на riff 1)

Stories taught
Quiet town
Small time for big time crowd
Never talks
Never plays
Different path
Lost his way

The streets are red
Red I´m afraid
There´s no confetti
No parade
Nothing happens in this boring place
But oh my god how it all dismays
And they all pray
Blood stain wash away

He said
"Lost my way
This bloody day
Lost my way"
I heard it
He said
"Lost my way
This bloody day
Lost my way"
Oh please wash away
But blood stains the sun red today

I always said
Something wrong
Little strange
All day long
Never laugh
Never smile
Talked alone for miles and miles and miles

Yellow comes
Sun I say
Keep your smile and laugh all day
He falls again in this foreign place
For little boys how they do chase
And they all pray
Blood stain wash away

He said
"Lost my way
This bloody day
Lost my way"
I heard it
He said
"Lost my way
This bloody day
Lost my way"
Oh please wash away
But blood stains the sun red today

Yeah, well all the green things died
When Ronnie moved to this place
He said
"Don´t you dare ask
Why I´m cursed to wear this face"
I know why the children called him Ronnie frown
When he pulled that gun from his pocket
They all fall down down down

He said
"Lost my way
This bloody day
Lost my way"
I heard it
He screamed
"Lost my way
This bloody day
Lost my way"
Oh please wash away
But blood stains the sun red today

All things wash away
They all fall down
But blood stains the sun today

All things wash away
They all fall down
But blood stains the sun today

<< Назад на Metallica


Metallica
Tuesday's Gone
Прислал: FIIXXXXXER e-mail: death@udm.ru
Tuesday's Gone(автор Lynyrd Skynyrd)исполнялось (и
слушалось) на альбоме
Metallica-Garage Inc.
Подбор FIXXXXXER e-mail:death@udm.ru
F#m[2 4 4 2 2 2]

A          E  F#m           D
Train roll on, on down the line
         A                E        D
Won't you please take me far far away
Now, I feel the wind blow outside my door
I leave my woman at home

A          G             D
Tuesday's gone with the wind
A          E             D
My baby's gone with the wind

And I don't know oh where I'm going
I just want to be left alone
When this train ends, I'll try again
I leave my woman at home

A          G             D
Tuesday's gone with the wind
A          G             D
Tuesday's gone with the wind
A          G             D
Tuesday's gone with the wind
A          E             D
My baby's gone with the wind

Train roll on, Tuesday's gone

Train roll on, many miles from my home
See, I'm riding my blues away
Tuesday, you see, she had to be free
But somehow, I've got to carry on

Tuesday's gone with the wind
Tuesday's gone with the wind
Tuesday's gone with the wind
My baby's gone with the wind

(А вообще песня исполнялась с участием самих
Lynyrd Skynyrd,
поэтому там присутствуют множество гитар и идет
много импровизации,
и с 2 гитарами можно сыграть хороший блюз)

<< Назад на Metallica


Mylene Farmer
Les Mots
Прислал: Николай (подбор) e-mail: xenon11@yandex.ru
Mylene Farmer & Seal

C#m     A                E
1. Fixement, le ciel se tord
C#m           A                 E
   Quand la bouche engendre un mot
 H                                A
   La, je donnerais ma vie pour t´entendre
F#7                         G#+5  G#
   Te dire les mots les plus tendres

C#m          A            E
   When all becomes all alone
C#m           A             E
   I´d break my life for a song
 H                            C#m
   And two lives, that´s to
tomorrow´s smile
                          F#7
   I know, I will say goodbye
                           G#
   But a fraction of this life
   I will give anything, anytime

      C#     Bbm           Fm
Chorus. L´univers a ses mysteres
            G#             C#
        Les mots sont nos vies
                 Bbm              Fm
        We could kill a life with words
              G#            C#
        Soul, how would it feel
                Bbm            Fm
        Si nos vies sont si fragiles
             G#         C#
        Words are mysteries
            Bbm            Fm
        Les mots, les sentiments
            Fm7              G#
        Les mots d´amour, un temple

2. If I swept the world away
   What could touch the universe
   I would tell you how the sun rose high
   We could with a word become one

   Et pour tous ces mots qui blessent
   Il y a ceux qui nous caressent
   Qui illuminent, qui touchent l´infini
   Meme si le neant existe
   For a fraction on this life
   I will give anything, anytime

Chorus.

Interlude: C#m A E  C#M A E  G#

Chorus.
      D#     Cm            Gm
Chorus. L´univers a ses mysteres
             Bb            D#
        Les mots sont nos vies
                 Cm               Gm
        We could kill a life with words
              Bb            D#
        Soul, how would it feel
                Cm             Gm
        Si nos vies sont si fragiles
         Bb             D#
        Words are mysteries
            Cm             Gm
        Les mots, les sentiments
            Gm7              Bb
        Les mots d´amour, un temple

<< Назад на Mylene Farmer


Marilyn Manson
New Model No. 15
Прислал: Щербаков Михаил e-mail: UrsuL@got.mmtel.ru
ALBUM: Mechanical Animals
TRANSCRIBED BY: Tom Hippie
TUNING: standard tuning (E,A,D,G,B,E)

     INTRO:

E|---------------------------------------------------|

B|---------------------------------------------------|

G|---------------------------------------------------|

D|---------------------------------------------------|

A|---------------------------------------------------|

E|--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0--------|

     MAIN RIFF/CHORUS:

E|-----------------------------------------------------------|

B|-----------------------------------------------------------|

G|-----------------------------------------------------------|

D|--4--4-2-4--4-2---4-4-2-4---4-2--4-4-2-4---4-2-4-4-2--777--|

A|--4--4-2-4--4-2---4-4-2-4---4-2--4-4-2-4---4-2-4-4-2--777--|

E|--2--2-0-2--2-0---2-2-0-2---2-0--2-2-0-2---2-0-2-2-0--555--|

     1ST VERSE: (when he sings, don't play
anything, but after that, you play this)

E|-----------------------------------------------------------|

B|-----------------------------------------------------------|

G|-----------------------------------------------------------|

D|--4--4-2-4--4-2---4-4-2-4---4-2--4-4-2-4---4-2-4-4-2--777--|

A|-----------------------------------------------------------|

E|-----------------------------------------------------------|

     PRE-CHORUS RIFF:

    E|--------------------|
    B|--------------------|
    G|--6----9----4----2--|
    D|--6----9----4----2--|
    A|--4----7----2----0--|
    E|--------------------|

     2ND VERSE: (in the middle you go something
like this)

    E|-------------------------|
    B|---------------------15--|
    G|--14~-11----14~-11-------|
    D|-------------------------|
    A|-------------------------|
    E|-------------------------|

     BRIDGE: (part where he sings "pitifully
predictable..")

    E|-----------------------------------------|
    B|-----------------------------------------|
    G|-----------------------------------------|
    D|--9---7---9---5---7----------------------|
    A|--9---7---9---5---7-----play it 2 times--|
    E|--7---5---7---3---5----------------------|

     INTERLUDE: (part where he sings "don't
let them know how far you go..")

    E|--------------------------------|
    B|--------------------------------|
    G|--------------------------------|
    D|--4-4--------4-4----------------|
    A|--4-4--------4-4---- etc. ------|
    E|--2-2--------2-2----------------|

     OUTRO:

    E|----------------------|
    B|----------------------|
    G|----------------------|
    D|-----------------4-4--|
    A|-----------------4-4--|
    E|--0000000000000--2-2--|

<< Назад на Marilyn Manson


Metallica
No Leaf Clover
Прислал: Andrey 'Executor' Bobrov e-mail: executor@xakep.ru
Tune all guitars 1/2 step down.

~=vibrato
/=slide

Intro (Riff 1):

e|--7---7---8----8----7---7---8----8-------|
B|--8---8---10---10---7---7---10---10------|
G|----9---9----9----9---8---8----9----9----|
D|-----------------------------------------|
A|-----------------------------------------|
E|-----------------------------------------|

|--7---7---8----8----7---7--|--------------|
|--8---8---10---10---7---7--|-----10-----10|
|----9---9----9----9---8---8|-8/9----8/9---|
|---------------------------|--------------|
|---------------------------|--------------|
|---------------------------|--------------|

|--7---7---8----8----7---7--|--------10-8---|
|--8---8---10---10---7---7--|-----10------10|
|----9---9----9----9---8---8|-8/9-----------|
|---------------------------|---------------|
|---------------------------|---------------|
|---------------------------|---------------|

|--7---7---8----8----7---7--|---------8-----|
|--8---8---10---10---7---7--|-----10----10--|
|----9---9----9----9---8---8|-8/9-----------|
|---------------------------|---------------|
|---------------------------|---------------|
|---------------------------|---------------|

 Main riff (with distortion):
|-----------------------|
|-----------------------|-----------|
|-----------------------| Play three
|-----------------------|-----------|
|-----------------------| times and
|-----------------------|-----------|
|------------2-----2----| then
|------------4-----4----|-----------|
|----2~--3~2~2-----2----|
|----2~--3~2~4-----4----|----2~--3~2|
|--0---0-----0-0-0-0-0-0|
|--0---0-----2-2-2-2-2-2|--0---0----|

 Verses:

|------------------------------------------|
|------------------------------------------|
|--2--------------4------------------------|
|--2--------------4------------------------|
|--0--------------2----------------2~--3~2~|
|--------------------------------0---0-----|
    And it feels right this time

|------------------------------------------|
|------------------------------------------|
|--5-------------4-------------------------|
|--5-------------4-------------------------|
|--3-------------2-----------------2~--3~2~|
|--------------------------------0---0-----|

|-------------------------------------------------------------------------------|
|-------------------------------------------------------------------------------|
|--2--------------4--------------------------5--------------4-4-4-4-4-4-4-4-4-4-|
|--2--------------4--------------5-----------5--------------4-4-4-4-4-4-4-4-4-4-|
|--0--------------2--------------5-----------3--------------2-2-2-2-2-2-2-2-2-2-|
|--------------------------------3----------------------------------------------|
    Pay no mind to the distant thunder

Chorus:

Play Riff 1 twice...

 Then it comes to be that the soothing light at
the end of you tunnel
 is just the freight train coming you way

...Then play with the accords:

Em       Am                      B7
Am
    Then it comes to be that the soothing light
at the end of your tunnel
Em             Am                     B7
    is just a freight train coming your way

Play it after second chorus:

 C    B7     Em  C   D
 It´s coming you way...

Bridge:

|-----------------------------------------------------|
|-----------------------------------------------------|
|---------------------------------------------------4-|
|--2-2-2--2--2-2-2--2-2-2-5--2-2-2--2--2-2-2--2-2-2-4-|
|--2-2-2--2--2-2-2--2-2-2-5--2-2-2--2--2-2-2--2-2-2-2-|
|--0-0-0--0--0-0-0--0-0-2-3--0-0-0--0--0-0-0--0-0-0---|

|--------------------------------------|
|--------------------------------------|
|--------------------------------------|
|--2-2-2--2--2-2-2--2-2-2-5--2----2----|
|--2-2-2--2--2-2-2--2-2-2-5--2----2----|
|--0-0-0--0--0-0-0--0-0-0-3--0-3~~0-3~~|

Lyrics:

 And it feels right this time
 On this crash course we´re in the big
time
 Pay no mind to the distant thunder
 Beauty fills his head with wonder, boy...

 Says it feels right this time
 Turn around, found new high lights
 Good day to be alive sir
 Good day to be alive, he said...

    Then it comes to be that the soothing light at
the end of your tunnel
    is just a freight train coming your way
      Then it comes to be that the soothing light
at the end of your tunnel
    is just the freight train coming your way

 Don´t it feel right like this
 All the pieces fall to his wish
 Suck up for that quick reward boy
 Suck up for that quick reward they said...

    Then it comes to be that the soothing light at
the end of your tunnel
    is just a freight train coming your way
      Then it comes to be that the soothing light
at the end of your tunnel
    is just the freight train coming your way
    It´s coming you way
    It´s coming you way...
    Here comes

 Yeah, Then it comes to be that the soothing
light at the end of your tunnel
 Is just a freight train coming your way...
Yeah...
 Then it comes to be, Yeah...
 Then it comes to be, Yeah...
 Then it comes to be, Yeah...
 Then it comes to be, Yeah...
 Then it comes to be, Yeah...
 Then it comes to be, Yeah...
 Then it comes to be, Yeah...
 Then it comes to be

<< Назад на Metallica


Metallica
Mama Said
Прислал: Silin Arseniy e-mail: e_mailme@chat.ru
Вот главный рифф, который играется в течении всей
песни:

! - удар по струнам сверху вниз
? - удар по струнам снизу вверх

    Dm        Dsus2   Gsus2        C        Am
Esus  Asus
1|--1---1---1---0----0--3----3-3---0-0-0-0---0-----0--0-0-0-
2|--3---3---3---3----3--3----3-3---1-1-1-1---1-----0--3-3-3-
3|--2---2---2---2----2--2----2-2---0-0-0-0---2-----2--2-2-2-
4|--0---0---0---0----0--0----0-0---2-2-2-2---2-----2--2-2-2-
5|---------------------------------3-3-3-3---0-----0--0-0-0-
6|---------------------------------3-3-3-3------------------
   !    ?   !   !    !  !    ? !   ! ? ! !   !
 ?  ! ? !

 Слова (Hetfield, Ulrich)
 Mama she has taught me well
 Told me when I was young
 Son, your lifes an open book
 Dont close it fore its done
 The brigtest flame burns quickest
 Is what I heard they say
 A sons hearts owned to mother
 But I must find my way
 *Let my heart go
 Let your son grow
 Mama let your heart go
 Or let this heart be still
 Rebel my new last name
 Wild blood in my veins
 Apron strings around my neck
 The mark that still remains
 Left home at an early age
 Of what I heard was wrong
 I never asked forgiveness
 But what I said is done
 * повторить
 *Never I ask you
 But never I gave
 But you gave me your emptiness
 I now take to my grave
 Never I ask of you
 But never I gave
 But you gave me your emptiness
 I now take to my grave
 So let this heart be still
 Mama now Im coming home
 I?m not all you wished of me
 But a mothers love for her son
 Unspoken, Help me be
 I took your love for granted
 And all the things you said to me
 I need your arms to welcome me
 But a cold stones all I see
 * повторить
 Let my heart go
 Mama let me heart go
 You never let me heart go
 So let this heart be still

<< Назад на Metallica


Mylene Farmer
Mylene Is Calling
Прислал: aleister (подбор) e-mail: aleister@chat.ru
                  Mylene Is Calling
                 /Farmer-Boutonnat/

       Как и Psychiatric - всё просто.
       Аккордная последоватнльность: D#m F A#m
F#
       Текст (говорится):

       Allo oui c´est moi, tu n´es
pas la? (5 fois)
       Je me sens toute seule, je suis toute
seule
       Allo oui c´est moi, tu n´es
pas la? (5 fois)
       Allo oui c´est moi (2 fois)
       Tu n´es pas la? (2 fois)
       Allo oui c´est moi, tu n´es
pas la?
       Allo oui c´est moi
       Allo oui c´est moi, tu n´es
pas la?
       Je me sens toute seule, tu n´es pas
la?
             _________________
             aleister, Иркутск
             aleister@chat.ru

<< Назад на Mylene Farmer


Metallica
Turn The Page
Прислал: Молоканов Евгений e-mail: zhenya@stalkerkz.com
tune all guitars down 1/2 step
1a) James
eb--0--0-0-0-0-0-0-0-------------0--0-0-0-0-0-0-0
Bb--0--0-0-0-0-0-0-0-------------0--0-0-0-0-0-0-0
Gb--0--0-0-0-0-0-0-0-------------0--0-0-0-0-0-0-0
Db--2--------2------------2------2--------2------
Ab--2--------------------------------------------
Eb--0-----------------0-3----0-------------------
intro (strummed chords mostly repeated on the
higher strings))

1b) Kirk
eb--/15-14~~------------------------
Bb----------15-15~---12~------------
Gb----------------14----12-11~~-----
Db-----------------------------12-14
Ab----------------------------------
Eb----------------------------------

2a) James
   Emin Dmaj Amaj Emin
eb--0----2----0-----0
Bb--0----3----2-----0
Gb--0----2----2-----0
Db--2----0----2-----2
Ab--2---------0-----2
Eb--0---------------0
clean verse (strummed chords)
"On a long and lonely highway"

2b) Kirk
eb------------------------------------
Bb------------------------------------
Gb------------------/12-11------------
Db--14-12~~~5-7~~~~~-------12-12~~~7-9
Ab------------------------------------
Eb------------------------------------

3)
eb--0-----------0---------------------------------------
Bb--0-----------0----7--7--7-8-8-7----2--2--2-3-3-2--2--
Gb--0-----------0--9-7--7--7-7-7-7--7-2--2--2-2-2-2--2--
Db--2--2--2-2-2-2--9-7--7--7-7-7-7--7-2--2--2-2-2-2--2-2
Ab--2--2--2-2-2-2--7-5--5--5-5-5-5--5-0--0--0-0-0-0--0-2
Eb--0--0--0-0-0-0--0-----------------------------------0
Crunch verse
The heavy chords have quite a bit of decoration
(4ths especially).
but the basic chord progression is the same as
the clean verse
There is the little fill from riff 1) in one of
the verses too.

4a)
Gb--7---7--7-7--7-7-------------------
Db--7---7--7-7--7-7----2---2--2-2--2-2
Ab--5---5--5-5--5-5----2---2--2-2--2-2
Eb---------------------0---0--0-0--0-0
distorted
but here I am,     on the road again

4b)
Gb--7---7--7-7--7-7----2---2--2-2--2-2
Db--7---7--7-7--7-7----2---2--2-2--2-2
Ab--5---5--5-5--5-5----0---0--0-0--0-0
Eb------------------------------------
here I go,         playing the star again

4c)
Gb--5-5-5/7-7-7----
Db--5-5-5/7-7-7---2
Ab--3-3-3/5-5-5---2
Eb----------------0
there I go,  turn the page

5)  ^V
eb---------------
------------------------
Bb--7~~----------
-5--5--7--5--7--10--7--9
Gb--7~~---------- 3 times
-5--5--7--5--7--10--7--9
Db-------------9-
-5--5--7--5--7--10--7--9
Ab---------5---7-
------------------------
Eb-----5-7---7---
------------------------
      pm....
with wah
...what she said

Lyrics:

on a long and lonely highway east of omaha
you can listen to the engine, moanin out as one
long song
you can think about the woman, or the girl you
knew the night before

and your thoughts will soon be wandering the way
they always do
when you´re riding sixteen hours and
there´s nothing much to do
you don´t feel much like travelin´, you
just wish the trip was through

CHORUS:
but here I am, on the road again
here I am, up on the stage
here I go, playing the star again
there I go, turn the page

you walk into a restaraunt, strung out from the
road
and you feel the eyes upon you, as you´re
shaking off the cold
you pretend it doesn´t bother you, but you
just want to explode
sometimes you can here ´em talk, other times
you can´t

all the same ´ole cliches: is that a woman
or a man?
and you always seem outnumbered, you dare not
make a stand

CHORUS

out there in the spotlight, your a million miles
away
every ounce of energy, you try to give away
and the sweat pours from your body, like the
music that you play
later in the evening, as you lie awake in bed
echos of the amplifiers, ringin´ in your
head
as you smoke the days last cigarette, remembering
what she said

<< Назад на Metallica


Madonna
One More Chance
Прислал: Лёша Юрьев (подбор) e-mail: redhead85@mail.ru
Intro:

      Fmaj7  C   Fsus4   C
e-------0----0-----1-----0---
B-------1----1--3--1--3--1--3
G---0-2-2----0-----3-----0---
D-4-----3----2-----3-----2---
A-------0----3-----1-----3---
E-------0----0-----1-----0---

      Fmaj7  C   Fsus4   C
e-------0----0-----1-----0---
B---0-2-1----1--3--1--3--1--3
G-4-----2----0-----3-----0---
D-------3----2-----3-----2---
A-------0----3-----1-----3---
E-------0----0-----1-----0---

        Am   C     F F F F
e-------0----0--1--1-
B---0-2-1----1-----1-
G-4-----2----0-----2-
D-------2----2-----3-
A-------0----3-----3-
E-------0----0-----1-

          Fmaj7  C           Fsus4           C
Fmaj7
I turned around too late to see the fallen star
           C             Fsus4             C
I fell asleep and never saw the sun go down
Dm                     Fsus4
I took your love for granted
         C              F  Am  Dm
Thought luck was always on my side
                     Fsus4             F
I turned around too late and you were gone

Chorus:

            B           C
So give me one more chance
 Dm             C        F
Darlin´ if you care for me
        B        C
Let me win your love
  Dm                      C       F
´Cause you were always there for me
        B
If you care for me,
     C
Be there for me

I like to play the queen of hearts and never
thought I´d lose
I rolled the dice but never showed my hand
I planned it out so perfectly,
So you´d never leave a girl like me
I was a fool, but now I understand

(chorus)

 H           C          D
Here is the law of the land
 H             C        D
You play with fire and you´ll get burned
 H           C           D
Here is the lesson I´ve learned
          H           C          D
That you don´t know what you´ve got
til it´s gone

(chorus, without last two lines)

Like a chorus:

Gimme one more chance
Tell me that it´s not too late
Let me win your love
Darlin´ please don´t hesitate
If you care for me,
Be there for me

                   H    D
Give me one more chance

<< Назад на Madonna


Metallica
The Four Horsemen
Прислал: Andrey Berezov e-mail: virus@stl.ru
D--5---7-5
A--3-5-5-3
E----3----
intro

D-----------------------------------------5h7
A--7p5-7p5-7p5-7p5---5-7p5-7p5-7p5----5h7----
E------------------7----------------7--------
pm...........................................
galloping

1st   2nd   3rd
D--------9-------9-------9-|-7-7-|-5-7-|-12-9-5---7-3
repeat.
A--------7-------7-------7-|-5-5-|-3-5-|-10-7-3-5-5-3
E--0-0-0---0-0-0---0-0-0---|-----|-----|--------3----
pm......   .....   .....
main

D--9--9-7--7-5--5-4-*-9--9-7--7-5--4-5-4-3
A--7--7-5--5-3--3-2-*-7--7-5--5-3--2-3-2-3
E-------------------*---------------------
pm                                 .......
The horsemen are drawing nearer.
*=slide pick

D----------------------------------9-9-----------10-10
A----------------------------------7-7-----------8--8-
E--0-0-0-0-0--0-0-0-0-0--0-0-0-0-0-----0-0-0-0-0------
pm................................     .........

D--------------------------------------------
A--7-5----5--------------------7-5----5------
E------7----7-5--7-5-3--5-3-0------7----7-5-7

D--5-6-7----------3-2-0-2-------5-6-7
A--3-4-5------0-3---------------3-4-5
E---------0-0-------------0-0-0------
pm        ...             .....
Time...  (soon replaced with open E and the C5
C#5 D5 (3-4-5))

G--------------------------4---------2----
D------9---------7---------------------2--
A--7-7---7---5-5---5---3-3---3---2-2-----2
E----------7---------5---------3----------
Not often played live (although I have heard it)

<< Назад на Metallica


Metallica
Mama Said
Прислал: Katerinka e-mail: zuzkin_blues@hotmail.com
Dm     C     Am

*Verse*
Dm
Mama she has taught me well
C                Am
Told me when I was young
Son your life's an open book
Don't close it before it's done
The brightest flame burns quickest
Thats what I heard her say
The son's heart's owed to mother
But I must find my way....

*Chorus*
Dm  C  Am    G
Let my heart go
Let your son grow
Mama let my heart go
    Dm   C   Bb    G  Am
Mama let this heart be still.

*Intro again*

*Verse 2*
Remember my new last name
Wild blood in my veins
Draping the strings around my neck
The mark that still remains
Left home at an early age
of what I heard was wrong (?)
I never asked forgiveness
For what is said is done....

*Bridge*
Dm      G
Never I asked of you
C          F
but never I gave
But you gave me your emptiness
that I'll take to my grave
Never I asked of you
but never I gave
But you gave me your emptiness
that I'll take to my grave
  Dm   C   Bb    G  Am
So let this heart be still.
*Verse 3*
Mama now I'm coming home
I'm not all you wished of me
A mother's love for her son
was spoken heavily(?)
yeah I took your love for granted
and all the things you said to me
I need your arms to welcome me
That cold stone's all I see.....

|--^------^-------Full------------------------|
|-15-----15---------^---15--^--15-------------|
|-14--12-14----12--14------14--14--12---------|
|-------Bend-up---Hold----Hold----------------|
|------and-down-------------------------------|
|---------------------------------------------|

<< Назад на Metallica


Madonna
You'll See
Прислал: Ольга e-mail: lady_enola@yahoo.com
written by Madonna and David Foster
transcribed by Darrin Ailes

[Em]                     [D]             [Em]
You think that I can't live without your love,
you'll see
[Em]                   [D]       [Em]
You think I can't go on another day
[C]              [D]
You think I have nothing
[B]         [Em]
Without you by my side
[Em]             [D]
You'll see some how, some way

You think that I can never love again, you'll
see
You think that you destoyed my faith in love
You think after all you've done,
I'll never find my way back home
You'll see some how, some day

---CHORUS----
[Em]      [C]
     All my myself
[D]              [G]       [C]
     I don't need anyone at all
                [F#]
  I know I'll survive
            [B]
I know I'll stay alive
All on my own
I don't need anyone this time
It will be mine
No one can take it from me

[Em]
    You'll see

You think that you are strong, but you are
weak... you'll see
It takes more strength to cry, admit defeat
I have truth on my side
You only have deceit
You'll see some how, some day

All by myself
I don't need anyone at all
I know I'll survive
I know I'll stay alive
I'll stand on my own
I won't need anyone this time
It will be mine
No one can take it from me

[Em]           [D]
You'll see...         ...You'll see

[E]       [D]  [C]
   You'll see...
(repeat/fade)
ailes.3@osu.edu
http://www.cis.ohio-state.edu/~ailes---

<< Назад на Madonna


Muse
Falling Down
Прислал: MAK e-mail: maketik@mail.ru
-------------------------------0----------------------------------0-----0-----
-------------------------3-------3-----3------------------2-2-----0---0---0---
-6---6---6----6/7/6--------2-------2---2----4/5/4-2---2---2---2---1-1---------
-7-7---7-5----------5--4-----4-------4-3--3---------4---4-2-----2-2-----------
-7-------7--7-------7-------------------------------------0-------2-----------
------------------------------------------------------------------0-----------

-----------0------------------------------------------------------------------
-----3-------3---2------------------------------------------------------------
-1-----2-------2-2------------------------------------------------------------
---0-----0-------2------------------------------------------------------------
-----------------0------------------------------------------------------------
------------------------------------------------------------------------------

A    A7         D  Dm
I'm falling down
                     A            E
And fifteen thousand people scream
                            D       A
They were all begging for your dream
I'm falling down
Five thousand houses burning down (yeah)
No-one is gonna save this town

F#m
Too late
    F                        A
I already found what I was looking for
C#7          D
You know it wasn't here
  B7    E7
No it wasn't here

I was calling your name
But you would never hear me sing
You wouldn't let me begin
So I'm crawling away
´Cause you broke my heart in two
No, I will not forget you

Too late
I already found what I was looking for
You know it wasn't you
No, it wasn't you
Noooooo

Falling away
You would never see me through
No, I could not forget you
Falling down
Five thousand house burning down
No-one is gonna save this town

Too late
I already found what I was looking for
You know it wasn't you
No, it wasn't you
No

Falling down
Now the world is upside down
I'm heading straight for the clouds

<< Назад на Muse


Madhouse
Like A Prayer
Прислал: e-mail:
Intro: drums

Dm             C    Dm                  C    Dm
    Life is a mystery, everyone must stand
alone.
                C       Dm            C
~     Dm
    I hear you call my name,  and it feels like
-    home.

F                 C                         Bb
When you call my name, it´s like a little
prayer,
                 F             C         F
I´m down on my knees, I wanna take you
there.
                 C                     Bb
In the midnight hour, I can feel your power,
              F                    C         Bb
just like a prayer, you know I´ll take you
there.

                    F    - C                Dm
1.     I hear your voice,     it´s like an
angel sighing.
Bb             F                 C
   I have no choice I hear your voice, feels like
flying.
Bb             F    - C             Dm
   I close my eyes,      oh God I think I´m
falling
Bb               F             C
    out of the sky, I close my eyes, Heaven help
me.

F                 C                         Bb
When you call my name, it´s like a little
prayer,
                 F             C         F
I´m down on my knees, I wanna take you
there.
                 C                     Bb
In the midnight hour, I can feel your power,
              F                    C         Bb
just like a prayer, you know I´ll take you
there.

   Bb         F  - C                Dm
2.   Like a child,     you whisper softly to me.

Bb                 F                C
    You´re in control just like a child.
Now I´m dancing.
Bb                F      - C              Dm
    It´s like a dream,        no end and no
beginning.
Bb                    F                 C
    You´re here with me,  it´s like a
dream, let the choir sing.

2 x
F                 C                         Bb
When you call my name, it´s like a little
prayer,
                 F             C         F
I´m down on my knees, I wanna take you
there.
                 C                     Bb
In the midnight hour, I can feel your power,
              F                    C         Bb
just like a prayer, you know I´ll take you
there.

Dm             C    Dm                  C    Dm
    Life is a mystery, everyone must stand
alone.
                C       Dm            C
~     Dm
    I hear you call my name,  and it feels like
-    home.

                        C
Just like a prayer, your voice can take me there

 Dm                         C
Just like a muse to me, you are a mystery
 Dm                    C                      Dm
Just like a dream, you are not what you seem
                       C
  Dm        F
Just like a prayer, no choice your voice can take
me there

8 x (fade)
Dm                           C
Just like a prayer, I´ll take you there
Dm                       C
It´s like a dream to me

<< Назад на Madhouse


Mylene Farmer
Laisse Le Vent Emporter Tout
Прислал: aleister - подбор e-mail: aleister@chat.ru
                 /Farmer-Boutonnat/

  Куплеты 1: [Акустическая гитара; вариант
перебора - ниже]

 C               G
   Mais tout ce qui s´est passe
     Am
   Glisse a cote
    F                   C
   Comme l´eau sur les joues
                 G
   Rester comme ca attache
 Am                 Dm
   Quand l´autre a quitte

 C             G
   Et tous ce mots qu´on a dit
    Am
   Mot qu´on a fuit
   F              C
   Ou sont ils alles
                 G
   Rester comme ca attache
 Am                Dm
   Ne peut rien changer
         G
   Alors va

  Припев:

 Cm             D#            F
  Je laisse le vent emporter tout
 Cm                D#             F
  Laisse le vent prendre soin de tout
 Cm             D#            F
  Je laisse le vent emporter tout
 Cm                D#             F
  Laisse le vent prendre soin de tout

  Куплеты 2(так же как Куплеты 1):

  Je t´ai reve homme sans pied
  Dieu ou neve
  Ou comme un bruit doux
  La j´irai bien te chercher
  J´ai tellement change

  Mais tout ce qui c´est passe
  Glisse a cote
  Comme l´eau sur les joues
  Quand je t´ai pris par la main
  C´etait un matin
  Bien

  Припев:
  Je laisse le vent emporter tout
  Laisse le vent prendre soin de tout
  Je laisse le vent emporter tout
  Laisse le vent prendre soin de nous

  Соло:
  [Акустическая гитара]
  Аккомпанемент для Соло: Bbm

 e-------------------------------------|
 B---------------------------2---------|
 G-1/3--------1-3-1-3----3-1---3-------|
 D-1/3----1-3--------------------------|
 A------4------------------------------|
 E-------------------------------------|

 e-------------------------------------|
 B---------------------------2/4-2-----|
 G-1/3--------1-3-1-3----3-1-------1-3-|
 D-1/3----1-3--------------------------|
 A------4------------------------------|
 E-------------------------------------|

 e--------6---4/6-4---6----9--6--------|
 B------6-----------6------------------|
 G----6--------------------------------|
 D-/8----------------------------------|
 A-------------------------------------|
 E-------------------------------------|

 e--------6----9/11-9-6----6-----------|
 B----6-9---------------9--------------|
 G-/8----------------------------------|
 D-------------------------------------|
 A-------------------------------------|
 E-------------------------------------|

  Припев. В конце: С5.

  Примечание: аккомпанемент к Куплетам и Припеву
играется перебором.
 Я делаю это примерно так:
   C               G/B              Am
  F

e---------0--------3-----0---------3-----0-----------------1-------|

B(1)----1---1--------0-----0---0-----1-----1---1---------1---1-----|

G-----0-------0--------0-----0---0-----2-----2---2-----2-------2---|

D---2----------(2)-----------------------------------3-----------3-|

A-3----------------2---------------0-------------------------------|

E--------------------------------------------------1---------------|
  Вместо последней ноты в
 аккорде С можно сделать
 небольшую паузу.

   C               G/B              Am
  Dm

e---------0--------3-----0-----------------0-------------1-----1-----|

B(1)----1---1--------0-----0---0---------1---1---------3---3-----3---|

G-----0-------0--------0-----0---0-----2-------2-----2-------2-----2-|

D---2----------(2)-------------------2-----------2-0-----------------|

A-3----------------2---------------0---------------------------------|

E--------------------------------------------------------------------|

                          + во 2-ой раз (перед
Припевом):
   Dm                          G
 e-3-----1-----1-----|
|-3-----3-----3-----|
 B---3-----3-----3---|
|---3-----3-----3---|
 G-----2-----2-----2-|
|-----0-----0-----0-|
 D-0-----------------|
|-------------------|
 A-------------------|
|-------------------|
 E-------------------|
|-3-----------------|

 На альбоме эти ноты|Припев:
 берутся на синтеза-|
 торе/пианино       | Cm            D#
F

e------------------|-------3--------------------------------------|

B----------1----3--|-4-------4-----------8---------------10-------|

G------------------|-----5-----5-------8---8----------10----10----|

D------------------|---5---------5---8-------8-----10----------10-|

A----------3----5--|-3-------------6-----------6-8----------------|

E------------------|----------------------------------------------|

   F
 e--------------------|     Я, конечно, не всегда
придерживаюсь при-
 B---------10---------|    веденной здесь
схемы(особенно Dm). Вы можете
 G------10----10------|    делать более удобные
для Вас вариации на эти темы.
 D---10----------10---|    Или внимательнее
послушать оригинал, на что
 A-8----------------8-|    у меня не хватило
терпения и чуткости ушей :)
 E--------------------|
 _________________
 aleister, Иркутск
 aleister@chat.ru

<< Назад на Mylene Farmer


Metallica
Wasting My Hate
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
The number of chords may be wrong
Quiet Intro

|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
|-----------5-5h7--7--7p5----5-5------5--------------------|
|-0-0-5-7-----------------7------5h7-----3h5-5p0-3h5-7-0---|

Play that once than the below riff a until the
fast part of the song.

|---------------------------------------------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
|-----------------------------------------------1/2-------|
|-----------5-5h7-7-7p5----5-5------5------------^--------|
|-0-0-5-7---------------7------5h7-----3h5-5p0-5-3-0------|

Fast Bridge Riff A
|---------------------------------------------------------|
|---------------------------------------------------------|
|---7-9----7-9----7-9----7-9------------------------------|
|---7-9----7-9----7-9----7-9------------------------------|
|-0-5-7--0-5-7--0-5-7--0-5-7------------------------------|
|---------------------------------------------------------|

Fast Bridge Riff B
|---------------------------------------------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
|------9-9s8-7--------------------------------------------|
|------7-7s6-5-------9-9s8-7------7-7s5--5s7-7-7--5s7-7-7-|
|-0-0-----------0-0--7-7s6-5--0-0-5-5s3--3s5-5-5--3s5-5-5-|
* * * * * *

Verse
|---------------------------------------------------------------------|
|---------------------play-------------------------------------play---|
|-4-4-4-4-5-5-5-5--x2-fast----4-4-4-4-5-5-5-5-2-2-2-2-3-3-3-3--fast---|
|-2-2-2-2-2-2-2-2-----bridge--2-2-2-2-2-2-2-2-0-0-0-0-0-0-0-0--bridge-|
|---------------------riff
A-----------------------------------riff A-|
|---------------------------------------------------------------------|

Chorus
|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
|-----------5-5h7--7--7p5----5-5------5--------------------|
|-0-0-5-7-----------------7------5h7-----3h5-5p0-3h5-7-0---|

Doing dead
I would do in the same
A smile to you
Don't waste
Waste your breath
Now I will waste my hate on you

Ain't gonna waste my hate
Ain't gonna waste my hate on you
I think I'll keep it for myself

Ain't gonna kill no more
Ain't got the time to help you score
I think it's time you pleased yourself
Yourself

Doing dead
I would do in the same
A smile to you
Don't waste
Waste your breath
Now I will waste my hate on you
Waste my hate on you

And I think your working now
You think enough to even raise the brow
And to life that tip that you belong
Come on

When I see my hate I see my feet
I feel that blood that pumps in me
Where the hell's my mind
Don't know
Don't know now

Doing dead
I would do in the same
A smile to you
Don't waste
Waste your breath
Now I will waste my hate on you
Waste my hate on you

Then I'll keep it for myself
Hate

Ain't gonna waste my hate
But I don't clean it when they say
Better to give then to receive

Ain't gonna waste my hate
Ain't got time to waste my hate on you
I think I'll keep it all for myself
For myself

Doing dead
I would do in the same
A smile to you
Don't waste
Waste your breath
Now I will waste my hate on you
Waste my hate on you

Think I'll keep it for myself
Yeah

Hate

<< Назад на Metallica


Marilyn Manson
Mechanical Animals
Прислал: Березов Андрей e-mail: virus@stl.ru
TUNING: standard tuning (E,A,D,G,B,E)

     INTRO:

    E|---------------------------------------|
    B|---------------------------------------|
    G|--7/9-9-9-9-9-9-9---14-14-14-14/16-16--|
    D|--7/9-9-9-9-9-9-9----------------------|
    A|--5/7-7-7-7-7-7-7---12-12-12-12/14-14--|
    E|---------------------------------------|

     2ND PART OF INTRO:

    E|-----------------------------------|
    B|-----------------------------------|
    G|--5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7--|
    D|--5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7--|
    A|--3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5--|
    E|-----------------------------------|

     VERSE:

    E|---------------|
    B|---------------|
    G|------9--------|
    D|----9---9-7-9--|
    A|--7------------|
    E|---------------|

     PRE-CHORUS: (each chord is played numerous
times)

    E|-------------------|
    B|-------------------|
    G|------5-------5-4--|
    D|--5-4-5---5-4-5-4--|
    A|--5-4-3---5-4-3-2--|
    E|--3-2-----3-2------|

     CHORUS:

    E|-----------------------------------|
    B|--------------8-8------------------|
    G|--9-9-9-9-7-7-7-7-7-5-5-5-5-5-5-5--|
    D|--9-9-9-9-7-7-7-7-7-5-5-5-5-5-5-5--|
    A|--7-7-7-7-5-5-5-5-5-3-3-3-3-3-3-3--|
    E|-----------------------------------|

     OUTRO:

E|--------------------------------------------------------|

B|--------------------------------------------------------|

G|--9-9-12-12-9-7-9---9-9-12-12-9-7-9--12-12-12-12-12-10--|

D|--9-9-12-12-9-7-9---9-9-12-12-9-7-9--12-12-12-12-12-10--|

A|--7-7-10-10-7-5-7---7-7-10-10-7-5-7--10-10-10-10-10--8--|

E|--------------------------------------------------------|

<< Назад на Marilyn Manson


Marilyn Manson
Terrible Lie
Прислал: Kompot e-mail: kompotsh@mail.ru
      Em                             C
 Hey god, why are you doing this to me?
G                        D            D+    D
 am i not living up to what i´m supposed to
be?
Em                           C
 why am i seething with this animosity?
      G                        D            D+ D
 hey god, i think you owe me a great big apology
          Em            C
 terrible lie
          G             D   D+ D
 terrible lie
          Em            C
 terrible lie
          G             D   D+  D
 terrible lie

 hey god, i really don´t know what you
mean
 seems like salvation comes only in our dreams
 i feel my hatred grow all the more extreme
 hey god, can this world really be as sad as it
seems

Припев:

 don´t take it away from me
 i need someone to hold on to
 don´t take it away from me
 i need someone to hold on to

 hey god, there´s nothing left for me to
hide
 i lost my ignorance, security and pride
 i´m all alone in a world you must despise
 hey god, i believed the promises, the promises
and lies

Припев:

 you made me throw it all away
 my morals left to decay
 how many you betray
 you´ve taken everything

 my head is filled with disease
 my skin is begging you please
 i´m on my hands and knees
 i want so much to believe

 Hey god
 Hey god
 Hey god

                   D+
E|-----------|-----------|-----0-----|
H|-----------|-----------|-----0-----|
G|-----------|-----0-----|-----------|
D|-----------|-----------|-----------|
A|-----------|-----------|-----------|
E|-----------|-----------|-----------|

<< Назад на Marilyn Manson


Mylene Farmer
Regrets
Прислал: aleister - подбор e-mail: aleister@chat.ru
   В этой песне варьируются одни и те же аккорды в
мажорном
 и минорном звучании. Будьте внимательны! ;)

  Интро: D#m A#m G# G#
         D#m A#m G# G#

  Куплеты 1:
    D#m
        Loin tres loin du monde
            G#m
        Ou rien ne meurt jamais
              A#
        J´ai fait ce long,
                  D#m
        Ce doux voyage.

    D#m
        Nos ames se confondent
             G#m
        Aux neiges eternelles
            A#
        L´amour cachait
                   D#m
        Son vrai visage

    D#m                         G#m
        Oh viens, ne sois plus sage
           A#           D#m
        Apres tout qu´importe
                      G#m
        Je sais la menace
         A#         D#m
        Des amours mortes

    D#m               G#m
        Gardons l´innocence
        A#        D#m
        Et l´insouciance
                        G#m       A#
        De nos jeux d´antan, troublants

  Припев:
              D#m       G#
        N´aie pas de regret
                  F#           A#m
        Fais moi confiance, et pense
           D#m         G#
        A tous les no way
                  F#        A#m
        L´indifference des sens
              D#m       G#
        N´aie pas de regret
                  F#         A#m
        Fais la promece, tu sais que
             D#m        G#              A#
        L´hiver et l´automne
n´ont pu s´aimer

  Куплеты 2: (так же как и Куплеты 1)

        Debout la tete ivre
        Des reves suspendus
        Je bois a nos amours
        Infirmes

        Au vent que je devine
        Nos levres eperdues
        S´offrent des noces
        Clandestines

        N´ouvre pas la porte
        Tu sais le piege
        De tous les remords
        De l´anatheme

        Je me fous des saisons
        Viens je t´emmene
        La, ou dorment ceux qui s´aiment

        N´aie pas ... (Viens ce soir)
        De regret (Viens me voir)
        Fais moi confiance, et pense
        A tous... (Viens t´asseoir)
        Les no way (Pres de moi)
        L´indifference des sens
        N´aie pas... (L´aube est la)
        De regret (Reste la)
        Fais la promece, tu sais que (Je te
promets)
        L´hiver et l´automne
(D´etre la)
        N´ont pu s´aimer (Pour
l´eternite)

  Проигрыш: (на аккордную последовательность
Интро)
           х4 раза (затем повторяется в Припеве)

        e-------------------------------
        B-------------------------------
        G--8--6------8--6------6-8-6----
        D---------8---------8--------6--
        A-------------------------------
        E-------------------------------

  Припев: (затихает)

 _________________
 aleister, Иркутск
 aleister@chat.ru

<< Назад на Mylene Farmer


Muse
Muscle Museum
Прислал: Кириченко Владимир aka Muted e-mail: muted@list.ru
album: Showbiz (1999)
----
Intro:Am Dm Am Dm Am F E7

Am      Dm              Am
She had something to confess to
Dm                     Am
But you don´t have the time so
F            E7
Look the other way
Am       Dm             Am
You will wait until it´s over
Dm                         Am
To reveal what you´d never shown her
F              E7
Too little much too late

Am Dm Am Dm Am F E7

Am       Dm          Am
Too long trying to resist it
Dm                   Am
You´ve just gone and missed it
F               E7
It´s escaped your world

F F F# F#

Припев:

C       Dm            C
Can you see that i am needing
Dm                 C
And begging for so much more
F                 E7
Than you could ever give
C           Dm          C
And I don´t want you to adore me
Dm                C
Don´t want you to ignore me
F              E7
When it pleases you
          F          E7
Yeah i´ll do it on my own

Am Dm Am Dm Am F E7

I have played in every toilet
But you still want to spoil it
To prove i´ve made a big mistake
Too long trying to resist it
You´ve just gone and missed it
It´s escaped your world

Припев
оффициальный сайт группы
Muse:http://www.muse-official.com

<< Назад на Muse


Modern Talking
Do You Wanna
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (Dm Gm C Dm) 2t.

Dm
I hear your heartbeat, heartbeat, heartbeat
 Gm
Playing with my mind
       C
Oh, I need you wrapped around me
         Dm
Just like I be on a veil

But now I'm only lonely, lonely
Holding on to you
Oh, I need you back here with me yeah
I think you want it too

       Gm
Now I feed you with a new emotion
 Dm
Heal you when you cry
    Gm                            C
I'll be your loving doctor of the night

Refrain:
Dm
Do you wanna take me tonight
Gm
Do you wanna make me at night
C                           Dm
Do you wanna, if you wanna, take what you need
Do you wanna make it allright
Do you wanna have us unite
Oh baby, do you wanna, if you wanna, take what
you need

(Dm Gm C Dm) 2t.

I hear your heartbeat, heartbeat, heartbeat
Begging me for more
Oh, I need to hear that question
Like a dancer needs the floor

And now you're only, only, only
Holding on to me
Oh, now tell me that you're coming back
One word is all I need

Now I feed you with a new emotion
Heal you when you cry
I'll be your loving doctor of the night

Refrain. 2t.

<< Назад на Modern Talking


Mylene Farmer
Laisse Le Vent Emporter Tout
Прислал: 'N'y'{'?'|'p'z ('?'?'t'q'?'') e-mail: sagittaire@yandex.ru
  C              Am7
1. Mais tout ce qui s´est passe
     Em
   Glisse a cote
    F                   C
   Comme l´eau sur les joues
                Am7
   Rester comme ca attache
 Em                     F
   Quand l´autre a quitte

 C             Am7
   Et tous ce mots qu´on a dit
    Em
   Mot qu´on a fuit
    F             C
   Ou sont ils alles
                Am7
   Rester comme ca attache
 Em                  F
   Ne peut rien changer
          G
   Alors va

     Cm              Bb            Fsus4  F
        Je laisse le vent emporter tout
     Cm                 Bb             Fsus4  F
        Laisse le vent prendre soin de tout
     Cm              Bb            Fsus4  F
        Je laisse le vent emporter tout
     Cm                 Bb             Fsus4  F
        Laisse le vent prendre soin de tout

2. Je t´ai reve homme sans pied
  Dieu ou neve
  Ou comme un bruit doux
  La j´irai bien te chercher
  J´ai tellement change

  Mais tout ce qui c´est passe
  Glisse a cote
  Comme l´eau sur les joues
  Quand je t´ai pris par la main
  C´etait un matin
  Bien

  Припев:
  Je laisse le vent emporter tout
  Laisse le vent prendre soin de tout
  Je laisse le vent emporter tout
  Laisse le vent prendre soin de nous

Bbm

<< Назад на Mylene Farmer


Metallica
The House Jack Built
Прислал: Smooky e-mail: smooky@yandex.ru
Все гитар на полтона вниз
1)
eb----------------------------------
Bb------------------------------5//7
Gb------------------------------5//7
Db------3------5------3------5--5//7  несколько
раз
Ab----3------5------3------5--------
   --3-3-3-3-3
Eb--1------3------1------3----------
   --1-1-1-1-1
   дать прозвучать.........................
   pm........

2)
eb---------------------------------------------
Bb------------------------------0--------------
Gb----------------------------2------4------2--
Db--2---5--3p5p3p0-2-3-2----3------5------3---3
Ab--2------------------------------------------
Eb--0------------------------------------------

3)
Db----------------------------------2-3
Ab--1-2-2-1-2-2-2-1-2-2-1-2-2-2-3-5-0-1
Eb--0-0-0-0-0-0-0-0-0-0-0-0-0-0-1-3----
  pm...................................
Opened my eyes

4)
Gb--------------5--7----------------------5--------
Db--------5--7--3--5--5--7-7--------5--7--3--5-----
Ab--3--5--3--5--------3--5-5--3--5--3--5-----3--3-3
Eb--1--3----------------------1--3--------------1-1

pm..
The higher you walk

Басс (пока всё, что есть...)
Главный рифф
D-|--------------------------------|
G-|--------------------------------|
A-|--------------------------------|
E-|--5-5--3-3---5-5--3-3---5-5--3--|

Потом идёт эта часть - послушайте - разберётесь
D-|--------------------------------------|
G-|--------------------------------------|
A-|-----------2-2-2-2--3-3-3-3--5-5-5-5--|
E-|--5-5-5-5-----------------------------|

<< Назад на Metallica


Muse
Megalomania
Прислал: Лиханов Максим (подбор) e-mail: max88@email.ru
Chords:
Em 022000
B7 x21200
F# 244322
Am x02210
G 320033
G#m 466444
C 332010
D xx0232

Intro: Em and B7 alternately

Verse 1

B7 Em B7 Em F#
paradise comes at a price
Am B7
that I am not prepared to pay
Em C G Am G
what were we built for?
G#m Am B7
could someone tell me please

Verse 2:Same chords as 1st verse

the good news is, she can´t have babies
and wont accept gifts from me
what are they for?
they´ll just grow up, and break the laws
you´ve loved

Pre Chorus:
D B7

Chorus
C D G B7 C
take off your disguise
B7 Am B7
I know that underneath it´s me

Verse 3:Same as other verses

useless device, it wont suffice
I want a new game to play
when I am gone
it wont be long, before I disturb you in the
dark

Verse 4:Slight variation at "What were we
built..."

paradise comes at a price
that I am not prepared to pay
what were we built for?
will someone tell me please

Chorus same as before

take off your disguise
I know that underneath it´s me

<< Назад на Muse


Modern Talking
Sexy Sexy Lover
Прислал: Павел Леонидов Норфолк (подбор) http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
вступление:
Cm# Gm# A H Cm#

         E
Oh, I´m Looking At The Same Old Star
        Gm#
I´ll Be There For You - But You´re So
Far
A                   Fm#          A          H
Please Come Back To Me - I Can´t Love A
Memory
You´re The Nearset Thing To Heaven Girl
Baby, Just For You - I´ll Fly Around Thw
World
Oh, Everything I Do - I Do It Just For You

             Cm#                        Gm#
My Sexy Sexy Lover - Tell Me There´s No
Other
                   A            H        Cm#
Tell Me There´s No Other - Deep In Your
Heart
             Cm#                     Gm#
My Sexy Sexy Lover - I Wanna Be Your Cover
            A             H       Cm#
There´s No Other That´s Breaking
Apart
        E                    H
Oh, My Sexy Little Lover - Swear There Is No
Other
   A                    H
I´ Feel Alone When I´m Coming Home
        E                   Gm#
Oh, My Sexy Little Lover - Tell Me There´s
No Other
 A                       H
When I´m Down - Need You All Around

I´m Not A Man Who Wants To Be Alone
And I Cannot Love You At The Telephone
Oh, Baby You And I - We´re Flying One Mile
High
Oh, Nobody Knows How I Feel Tonight
I Will Die For You - You Are By My Side
More Than You Will Know - See My Love Will Grow

<< Назад на Modern Talking


Madonna
Secret
Прислал: Лёша Юрьев (подбор) e-mail: redhead85@mail.ru
   B  | Bsus4/Ab|  C# |  H
e--1--|----1----|--4--|--2--
B--3--|----4----|--6--|--4--
G--3--|----1----|--6--|--4--
D--3--|----3----|--6--|--4--
A--1--|----1----|--4--|--2--
E--1--|----1----|--4--|--2--

B  Bsus4/Ab  B

      C#                 H
Things haven´t been the same
                        Bsus4/Ab   B
Since you came into my life
   C#               H
You found a way to touch my soul
         B                       Bsus4/Ab  B
And I´m never, ever, ever, gonna let it go

H          C#               H
Happiness lies in your own hand
    C#               H             C#
It took me much too long to understand
              H
How it could be
  Bsus4/Ab  B
Until you shared your
             H
Secret with me

Chorus:
 C#                H
Something´s comin´ over
C#       H
Mmm-mmm something´s comin´ over
C#       H                       B
Mmm-mmm something´s comin´ over me
    C#
My baby´s got a secret

You gave me back the paradise
That I thought I lost for good
You helped me find the reason why
It took me by surprise that you understood
You knew all along
What I never wanted to say
Until I learned to love myself
I was never ever lovin´ anybody else

Happiness lies in your own hand
It took me much too long to understand
How it could be
Until you shared your
Secret with me

Chorus

<< Назад на Madonna


Modern Talking
Last Exit To Brooklyn
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

           Am                 Dm
I cannot sleep - the night is young
         G                  C
I cannot eat - I want some fun
           F           Dm
I pick you up - Route 66
E
Life gives me the kick
          Am                Dm
I cannot live - I love this life
          G              C
I cannot die - can I survive
           F                     Dm
I cannot breathe - without your love
E
I can´t get enough

          Am            F
It´s the last exit to Brooklyn
          G          Em  Am
New York City, oh is waiting
Am                 F
You´re a new boy, you´re a party guy
G                      E
Baby let´s dance, and have some joy
Am                      Dm
West coast, east side, that is the place where
G              C
New York, L.A. I wanna live there
F                  Dm
New York City boy, L.A. party girl
E
Baby let´s dance, in a brand new world

4 - 6 - 0 - 1 - East Avenue
Why does my heart - beats just for you
I cannot give - you more I´ll give
Baby please forgive
I cannot tell - you thousant lies
I have the love - right in my eyes
The night is young - I want your heart
Baby can we start

Hold on, baby, baby hold on
Party up, party up, party up, baby, party up,
party up

I can´t believe - oh what I see
I can´t control - it´s extacy
I can´t explain - oh what I feel
My dream comes so real
I cannot leave - your love alone
I cannot go - I´m not a stone
I cannot say - good bye to you
When my dream comes true

<< Назад на Modern Talking


Mamas And Papas
California Dreaming
Прислал: Dima (подбор) e-mail: sctirlitz@rax.ru
---------------0-1-0------------
-----0---3-1-0-------3-1-0------
---2---2-------------------2-0-1
--2-----------------------------
--------------------------------
--------------------------------

EAm       G         F
 All the leaves are brown
        G        E
And the sky is grey
C          E     Am
I´ve been for a walk
     F        E
On a winter´s day
 Am      G       F
I´d be safe and warm
      G       E
If I was in L.A.
Am   G      F
California dreaming
G                    E
On such a winter´s day

Stopped into a church
I passed along the way
Well, I got down on my knees
And I pretend to pray
You know the preacher likes the cold
He knows I´m gonna stay
California dreaming
On such a winter´s day

All the leaves are brown
And the sky is grey
I´ve been for a walk
On a winter´s day
If I didn´t tell her
I could leave today
California dreaming
On such a winter´s day

<< Назад на Mamas And Papas


Modern Talking
Jet Airliner
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

Вступление: Gm Dm Gm C

    Dm
The times were hard and I was running
F
I could feel my chance was coming
 Gm
Another time, another place
B
A pillow filled with frozen tears
Dm
See the gates, a distant fire
F
Shows the way, to my desire
Gm
Laying down my heart for you
B
´Cause I´m lonely, feelin´
blue
F                             Gm
I know that I´ll never die on love
                     B
But I´ll never get enough
      Gm             A
Oh, I got no time to lose

         Dm              Gm
On my avenue to a jet airliner
   C                  Dm
Avenue to my broken dreams
                      Gm
My avenue to a jet airliner
         C             Dm
Like an old old movie-scene

My avenue to a jet airliner
Brings me back to the dreams I loved
Good guys only win in movies
But this time babe I´ll get enough

(The avenue is closed, is closed forever)

Love can breed misunderstanding
But my heart will soon be landing
Another love on golden wings
Oh, I´ll buy you diamond rings
Waitin´ for a lonely rainbow
Magic wave where will I go
Breaking down my heart to you
´Cause I´m lonely, feelin´
blue
I know that I´ll never die on love
But I´ll never get enough
Oh, I got no time to lose

(But you know, yes you know you can change it)

<< Назад на Modern Talking


Metallica
Carpe Diem Baby
Прислал: Пароходов Михаил e-mail: comrador@e-mail.ru
tune all guitars down 1/2 step

1)
Db--5-5-----5-5-----5-5-----5-5
Ab--7-7-----7-7-----7-7-----7-7
Eb------0-0-----0-0-----0-0----
       pm..     ...     ...

intro fade in

2)
eb-------------------------------------------------
Bb------/12-------------------/12------------------
Gb------/12-------------------/12------------------
Db-------------------------------------------------
Ab-------------5---5---5------------5---5---5------
Eb--0-0------7---5---3----0-0-----7---5---3---5-3-0

3)
Db--7/9-----7/9/109-----7--5-5-4
Ab--5/7-----5/7/8-7-----5--3-3-2
Eb------0-0----------0-0---------
       pm..          ...

verse

"Hit dirt, shoot trees."

4)
Gb------4-----3---------------------
---------
Db----4-----3-------5-----4--2-2-2-2 twice
-7--5-5-4
Ab--2-----1-------5-----4----2-2-2-2 then
-5--3-3-2
Eb--------------3-----2------0-0-0-0
---------
               pm......

bridge

"They make me miss you"

5)
Db--------------    -------------
-----------------5
Ab--2--4--5--7-2 1) -2--4--5--7-2 1)
-2--4--5--7--7-7-3
Eb--0--2--3--5-0    -0--2--3--5-0
-0--2--3--5--5-5--

chorus

"So wash your face away with dirt."

6)            ^           ^
Gb------12----13----12----13
Db------12----13----12----13
Ab--------------------------
Eb--0-0---0-0---0-0---0-0---
   pm

pre solo

7a)
Db--------9----------9-----------7---5----
Ab--------7----------7-----------5-7-3-5-4
EB--0-0-0---0-0--0-0---0-0--0-0----5---3-2
   pm....   ........   ........

7b)
Db----------5----------5----------5-4--5-4-2
Ab--2-2-2-2-3-2-2--2-2-3-2-2--2-2-3-2--3-2-0
Eb------------------------------------------
   pm.......................................

7c)
Db------9-----11----12-----14
Ab------7-----9-----10-----12
Eb--0-0---0-0---0-0----0-0---

solo backing

<< Назад на Metallica


Megadeth
Use The Man
Прислал: Alimigo e-mail: figoshka@mail.ru
Intro and Verse (acoustic)

Chords: E    G   F#    F
E|------0----3----2----1-|
B|------0----3----2----1-|
G|------1----4----3----2-|
D|------2----5----4----3-|
A|------2----5----4----3-|
E|------0----3----2----1-|

Chorus
E|-----------------------------------------------------------------|
B|-----------------------------------------------------------------|
G|-----------------------------------------------------------------|
D|---2-2-2-5-5-5-4-4-4-3-3-3---------------------------------------|
A|---2-2-2-5-5-5-4-4-4-3-3-3---------------------------------------|
E|---0-0-0-3-3-3-2-2-2-1-1-1---------------------------------------|

Brige ("Cryptic writing on the
wall...")
E|-----------------------------------------------------------------|
B|-----------------------------------------------------------------|
G|-----------------------------------------------------------------|
D|--4-4-4-7-7-7-6-6-6-5-5-5----------------------------------------|
A|--4-4-4-7-7-7-6-6-6-5-5-5----------------------------------------|
E|--2-2-2-5-5-5-4-4-4-3-3-3----------------------------------------|

Solo-rhythm
E|-----------------------------------------------------------------|

B|-----------------------------------------------------------------|
G|-----------------------------------------------------------------|
D|--2---3---4---3--------------------------------------------------|
A|--2---5---4---3--------------------------------------------------|
E|--0---3---2---1--------------------------------------------------|

Last chorus
E|-----------------------------------------------------------------|
B|-----------------------------------------------------------------|
G|-----------------------------------------------------------------|
D|--2--5--7--------------------------------------------------------|
A|--2--5--7------3-3232532-----------------------------------------|
E|--0--3--5--------------------------------------------------------|

Outro
E|-----------------------------------------------------------------|
B|-----------------------------------------------------------------|
G|-----------------------------------------------------------------|
D|-2~~25p2-4p2-2---2-5p2-4p2-2---2-5p2-4p2-2-----------------------|
A|--------------5~~-----------4~~------------3~~-2323532-----------|
E|-----------------------------------------------------------------|

Verse 1

I heard somebody fixed today
There was no last goodbyes to say
His will to live ran out
I heard somebody turned to dust

Looking back at what he left
A list of plans and photographs
Songs that never will be sung
These are the things he won´t get done (the
things he won´t get done)

Chorus

I´ve seen the man use the needle, seen the
needle use the man
I´ve seen them crawl from the cradle to the
gutter on their hands
They fight a war but its fatal, it´s so
hard to understand
I´ve seen the man use the needle, seen the
needle use the man

Verse 2

Just one shot to say goodbye
One last taste of morn and cry
Score and shoots, the lights go dim
Just one shot to do him in

He hangs his head and wonders why
Why the monkey only lies
But pay the pauper he did choose
He hung his head inside the noose

I´ve seen the man use the needle, seen the
needle use the man
I´ve seen them crawl from the cradle to the
coffin on their hands
They fight a war but its fatal, it´s so
hard to understand
I´ve seen the man use the needle, seen the
needle in his hand man

Cryptic Writings on the wall, the beginning of
the end
I´ve seen my self use the needle, seen the
needle in my hand

<< Назад на Megadeth


Mylene Farmer
Comme J'ai Mal
Прислал: aleister - подбор e-mail: aleister@chat.ru
                 /Farmer-Boutonnat/

  Куплеты 1:
N.C.               Em  C
   Je bascule a l´horizontal
                   Am     Bm
   Demissionne ma vie verticale
                 Em    C
   Ma pensee se fige animale
               Am
   Abandon du moi
            Bm
   Plus d´emoi
       Em                  C
   Je ressens ce qui nous separe
       Am               Bm
   Me confie au gre du hasard
       Em                 C
   Je vis hors de moi et je pars
               Am           Bm
   A mille saisons, mille etoiles

  Припев:
    Em     Bm Am
   Comme j´ai mal
                     Em     Bm Am
   Je n´verrai plus comme j´ai mal
                     Em     Bm Am
   Je n´saurai plus comme j´ai mal
                   Em Bm Am
   Je serai l´eau des nuaaages
   Em                          Am
   Je te laisse parce que je t´aime
   Em                     Am
   Je m´abime d´etre moi meme
   Em                      Am
   Avant que le vent nous seme
                      Em         Am      Em
   A tous vents, je prends un nouveau depart

  Куплеты 2 (так же как Куплеты 1):
Em...
   Plus de centre tout m´est egal
   Je m´eloigne du monde brutal
   Ma memoire se fond dans l´espace
   Ode a la raison
   Qui s´efface
   Je ressens ce qui nous separe
   Me confie au gre du hasard
   Je vis hors de moi et je pars
   A mille saisons, mille etoiles

  Припев.
  Проигрыш: Em.
  Припев(затихает).
 _________________
 aleister, Иркутск
 aleister@chat.ru

<< Назад на Mylene Farmer


Metallica
Mama Said
Прислал: Bonez e-mail: bonez@ua.fm
Аккустическая гитара

<Главный рифф>

1)   Dm                      C       Am
Eb---1--1-1-1-3--3-3-1--1-1--0--0-0--0--0-0-0-0--0-0-0--0-
Bb---3--3-3-3-3--3-3-3--3-3--1--1-1--1--1-1-1-3--3-3-1--1-
Gb---2--2-2-2-2--2-2-2--2-2--0--0-0--2--2-2-2-2--2-2-2--2-
Db---0--0-0-0-0--0-0-0--0-0--2--2-2--2--2-2-2-2--2-2-2--2-
Ab---0-----------------------3--3-3-----------------------
Eb--------------------------------------------------------

2a)  let     my      heart   go......

     Dm      C       Am      G
Eb---1-------0-------0-------3--3-3-3--3-3-3-----
Bb---3-------1-------1-------0--0-0-0--0-0-0-----
Gb---2-------0-------2-------0--0-0-0--0-0-0-----
Db---0-------2-------2-------0--0-0-0--0-0-0-----
Ab---0-------3-------0-------2--2-2-2--2-2-2-----
Eb---------------------------3--3-3-3--3-3-3-----

2b)  let    this    heart   be      still
Yeah,still

     Dm     C               G
Eb---1------0---------------3-------------------------------
Bb---3------1---------------0-------------------------------
Gb---2------0-------3-------0-------2-----------------------
Db---0------2-------3-------0-------2-----------------------
Ab---0------3-------1-------2-------0-----------------------
Eb--------------------------3-------------------------------

<Вернуться на главный рифф>

3)   never I ask of you.....

     Dm         G         C         F
Eb---1--1-1-1---3--3-3-3--0--0-0-0--1--1-1-1
Bb---3--3-3-3---0--0-0-0--1--1-1-1--1--1-1-1
Gb---2--2-2-2---0--0-0-0--0--0-0-0--2--2-2-2
Db---0--0-0-0---0--0-0-0--2--2-2-2--3--3-3-3
Ab--------------2--2-2-2--3--3-3-3--3--3-3-3
Eb--------------3--3-3-3------------1--1-1-1

<Снова на главный рифф>

<В конце играть этот рифф>

4)   Dm    C     Am    Dm               Dm
Eb---1-----0-----0-----1--1-1-1-3--3-3--1
Bb---3-----1-----1-----3--3-3-3-3--3-3--3
Gb---2-----0-----2-----2--2-2-2-2--2-2--2
Db---0-----2-----2-----0--0-0-0-0--0-0--0
Ab---0-----3-----0-----0--0-0-0-0--0-0--0
Eb---------------------------------------

 Короче это... Ну если че не так, не взыщите...
Вроде нормально подобрал. Там не всегда
идут стандартные аккорды типа Dm,C,Am,G,F, так
что почаще обращайте внимание на табу...
Если чего-нибудь неправильно подобрал, пишите
пжалста на мыло.

Mama she has taught me well
 Told me when I was young
 Son, your life?s an open book
 Don?t close it fore it?s done
 The brigtest flame burns quickest
 Is what I heard they say
 A son?s heart?s owned to mother
 But I must find my way
 *Let my heart go
 Let your son grow
 Mama let your heart go
 Or let this heart be still
 Rebel my new last name
 Wild blood in my veins
 Apron strings around my neck
 The mark that still remains
 Left home at an early age
 Of what I heard was wrong
 I never asked forgiveness
 But what I said is done
 * повтор
 t**Never I ask you
 But never I gave
 But you gave me your emptiness
 I now take to my grave
 Never I ask of you
 But never I gave
 But you gave me your emptiness
 I now take to my grave
 So let this heart be still
 Mama now I?m coming home
 I?m not all you wished of me
 But a mother?s love for her son
 Unspoken, Help me be
 I took your love for granted
 And all the things you said to me
 I need your arms to welcome me
 But a cold stone?s all I see
 * повтор
 Let my heart go
 Mama let me heart go
 You never let me heart go
 So let this heart be still

<< Назад на Metallica


Marilyn Manson
The Last Day On Earth
Прислал: Щербаков Михаил e-mail: UrsuL@got.mmtel.ru
ALBUM: Mechanical Animals
Em C Am
Em C Am
Em C Am
G  F Em

Em    Hm        C       Am     Em
Yesterday was a million years ago
          Hm                  C     Am
In all my past lives I played an asshole
Now I found you, it's almost too late
And this earth seems obliviating
We are trembling in our crutches
High and dead our skin is glass
I'm so empty here without you
I crack and split my xerox hands

Chorus:

Em C            Am          Em
I know it's the last day on Earth
           C                Am
We'll be together while the planet dies
Em C            Am          G
I know it's the last day on Earth
            F       Em
We'll never say goodbye

The dogs slaughter each other softly
Love burns it's casualties
We are damaged provider modules
Spill the seeds at our children's feet
I'm so empty here without you
I know they want me dead

Chorus:

<< Назад на Marilyn Manson


Metallica
Mama Said
Прислал: Rockgirl e-mail: rockgirl@yahoo.com
INTRO/VERSE:Dm C Am G  Bridje:Dm G C F
Bridge2:Dm C Am Dm
            Dm C Am G         Dm G C F
Dm C Am Dm
            Dm C Am G         Dm G C F
Dm C Am Dm
            Dm C B  G Am      Dm C B G Am
Dm C B G Am
Verse1:Mama, she has taught me well,
       Told me, when I was young,
       "Son, your life´s an open book,

       Don´t close it ´fore
it´s done
       The brighest flame goes quickest,"
       That´s what I heard her say.
       The son´s heart owned to mother
       But I must find my way...
Chorus:Let my heart go,
       Let your son grow,
       Mama, let my heart go
       Or let this heart be still.
Intro.
Verse2:Rebel, my new last name,
       Wild blood in my veins
       Draping the strings aroound my neck,
       The mark that still remains
       I left home at an early age,
       Of what I heard was wrong,
       I never asked forgiveness
       For what was sad and done...
Chorus.
Bridge:Never Iasked of you,
       But never I gave,
       But you gave me your emtyness
       That I´ll take to my grave,(these 4
lines repeat 2 times)
       So let this heart be still.
Verse3:Mama, now I´m coming home,
       I´m not all you wished to me,
       But mother´s love for her son
       Was spoken, help me be
       And I took your love for granted
       And all the things you said to me,
       I need your armes to welkome me,
       But cold stone´s all I see...
Chorus.
Bridge2:Let my heart go,
        Mama, let my heart go
        You never let my heart go,
        Or let this heart be still.

<< Назад на Metallica


Manowar
Kingdom Come
Прислал: Gregory e-mail: wolfr2@mail.ru
G

G
See the white lights
G
The light within
E
Be your own disciple
E
Fan the sparks of will
    B                 C
For all of us waiting
                  G
Your kingdom will come

G
Rays of power shining
G                   F#
Rays of magic fall
E
All the golden voice
E
That speaks within us all
    B                  C
For all of us waiting
                  G      G   A   B   B C
Your kingdom will come
        G        G   A   B   B C
Kingdom come

G ........

Fear the white lights
The light within
Yeah it burns of fire
If tries a man to win
But all of us waiting
Your kingdom will come
Kingdom come

Words of power
Calling to us all
Holding us together
While other kingdoms fall
No longer waiting
Our kingdom has come
Kingdom come

SOLO

Kingdom coming
Now the kingdom falls
The rightful are waiting
With all ...(?)
Wait and receive
The weight of the power

Ohh
  Kingdom come
..
..
..

<< Назад на Manowar


Metallica
Thorn Within
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
(intro Riff)                         (Lead thing
intro)
Gb----------2---|
Bb-1/3--4--3--1--------|
Db-2---2----2---|
Gb---------------2-----|
Ab-2---2----0---|
Db---------------------|
Eb-0-3-0--3-----|
Ab---------------------|

(Descend Riff)
Ab----4---3---2---1---0-----4--4--4-4-0--5--4p0---:|
Eb--2---2---2---2---2---0-0-2--2--2-2-0--3--2p0---:|

eb-----------------------------------------------------------
Bb-----------------------------------------------------------
Gb-------------------------------------------4---4-6---6-----
Db--7-(7)--4-7-7/9-(9)--9/1097-5---5-4---4-----------------
Ab-----------------------------------------------------------
Eb--5-(5)----------------------------------------------------

with distortion
eb------------------------------------------------------------
Bb------------------------------------------------------------
Gb------------------------------------------------------------
Db-----------------------------------------------4--4-6--6-6--
Ab----5-5/7--(7)--7-7/9--(9)----------5---5-4--4-2--2-4--4-4--
Eb--0-3-3/5--(5)--5-5/7--(7)-7/875--3---3-2--2--------------

before the solo
Ab--7-6-|-5-5--5--5--5-5--5--5--5-5--
Eb--5-4-|-3-3--3--3--3-3--3--3--3-3--

solo
eb-----------------------------------------------------------------------
Bb------/full----------------------------/full-------------------------
Gb---12/------12----------------------14/------14-11--------11^9
11^9--
Db----------------10------------10-12----------------------12------------
Ab-------------------12---10-12-------------------------14---------------
Eb-----------------------------------------------------------------------

eb---------------------------------------------------------------------
Bb-----/full----------------------------------------------------------
Gb--11/------11-9-----------------------------------------------------
Db-----------------12-11-11^12^11-----------11-12--------11-12--14-11--
Ab--------------------------------13--13-14-------14--14---------------
Eb---------------------------------------------------------------------

THORN WITHIN
(Hetfield/Ulrich/Hammett)

Forgive me father
For I have sinned
Find me guilty of the life I feel within

When I'm branded
This mark of shame
So I look down disgraced for saying I know that
you must feel

I am, I am the secret
I am, I am the sin
I am, I am the guilty
And I, I am the thorn within

Forgive me father
For I have sinned
Find me guilty with true guilt that's from
within

So point your fingers
Point right at me
For I am shadows and will follow you whatever see
my way

I am, I am the secret
I am, I am the sin
I am, I am the guilty
And I, I am the thorn within

I do your time
I take your fall
I'm branded guilty for a soul

So point your fingers
Point right at me
For I am shadows and will follow you whatever see
my way

I am, I am your secrets
I am, I am your sin
I am, I am your guilty
And I, I am the thorn within
I am the thorn within
I am the thorn within
I am the thorn within

<< Назад на Metallica


Marilyn Manson
The Nobodies
Прислал: Евгений Егоров RODRIGUES e-mail: rodrigues@mailru.com
Verse:

E
|------------------|----------------|-------------------|
B
|----1---1---1---1-|--1---1---1---1-|-----1-------1-----|
G
|------2-------2---|----2-------2---|-------2-------2---|
D
|------------------|----------------|---2-----2-2-----2-|
A
|--0-------0-------|-3------3-------|-------------------|
E
|------------------|----------------|-------------------|

E |---------------------|
B |-----1---1-----1---1-|
G |-------2---------2---|
D |---------------------|
A |-0-------------------|
E |-------------3-------|

Chorus:

E |-----------------|-----------------|
B |-----------------|-----------------|
G |-2-2-2-2-2-2-2-2-|-5-5-5-5-5-5-5-5-|
D |-2-2-2-2-2-2-2-2-|-5-5-5-5-5-5-5-5-|
A |-0-0-0-0-0-0-0-0-|-3-3-3-3-3-3-3-3-|
E |-----------------|-----------------|

E |-----------------|-----------------|
B |-----------------|-----------------|
G |-----------------|-2-2-2-2---------|
D |-2-2-2-2-2-2-2-2-|-2-2-2-2-5-5-5-5-|
A |-2-2-2-2-2-2-2-2-|-0-0-0-0-5-5-5-5-|
E |-0-0-0-0-0-0-0-0-|---------3-3-3-3-|

Post-Chorus
("Some children died...")

E |-----------------|-----------------|
B |-----------------|-----------------|
G |-2-2-2-2-2-2-2-2-|-----------------|
D |-2-2-2-2-2-2-2-2-|-3-3-3-3-3-3-3-3-|
A |-0-0-0-0-0-0-0-0-|-3-3-3-3-3-3-3-3-|
E |-----------------|-1-1-1-1-1-1-1-1-|

end on
E|-----------|
B|-----------|
G|-----------|
D|--2--2--2--|
A|--2--2--2--|
E|--0--0--0--|

Fill
E|-----------------------------------|
B|-----------------------------------|
G|------------------2-2-2-2----------|
D|-2-2-2-2-2-2-2-2--2-2-2-2--5-5-5-5-|
A|-2-2-2-2-2-2-2-2--0-0-0-0--5-5-5-5-|
E|-0-0-0-0-0-0-0-0-----------3-3-3-3-|

Today I am dirty
I want to be pretty
Tomorrow, I know I´m just dirt

Today I am dirty
I want to be pretty
Tomorrow, I know I´m just dirt

We are the nobodies
we wanna be somebodies
when we´re dead,
they´ll know just who we are

We are the nobodies
we wanna be somebodies
when we´re dead,
they´ll know just who we are

Yesterday I was dirty
wanted to be pretty
I know now that I´m forever dirt

Yesterday I was dirty
wanted to be pretty
I know now that I´m forever dirt

We are the nobodies
we wanna be somebodies
when we´re dead,
they´ll know just who we are

We are the nobodies
we wanna be somebodies
when we´re dead,
they´ll know just who we are

Some children died the other day
we fed machines and then we prayed
puked up and down in morbid faith
you should have seen the ratings that day

<< Назад на Marilyn Manson


Manowar
Defender
Прислал: Панёвин Иван aka Demiurg e-mail: demiurg83@mail.ru
Intro:

-----------|-----------------------|-----------------------|
-----------|-----------------------|-----------------------|
-----2-----|-----2---------2---2---|-----2---------2-------|
---2---2---|---2---2-----2---2---2-|---2---2-----2---2-----|
-0---------|-0---------0-----------|-0---------0-------0-2-|
-----------|-----------------------|-----------------------|

-----------------------------|------------------------|-------------------|
---------------3---3---------|-----1----1------3/8----|-------------------|
-----0-----------2---2-------|---2----2---------------|-------------------|
---2-----0h2p0-----------0-2-|-3------------5---------|---------------f7--|
-3---------------------------|----------------------3-|-0-----------------|
-----------------------------|------------------------|-------------------|

          //Флажолет на 7-м ладу

-----------------------------|-----------------------|
-----------------------------|-----------------------|
-----2---------2---2---------|-----2---------2-------|
---2---2-----2---2---2-------|---2---2-----2---2-----|
-0---------0-----------------|-0---------0-------0-2-|
-----------------------------|-----------------------|
   When you are old enough          to read this
words

--------------------------|----------------------|
--------------------------|----------------------|
-----0----------2/7-------|-----2--------2---2---|
---2-----0h2p0------------|---2---2----2---2---2-|
-3----------------------3-|-0--------0-----------|
--------------------------|----------------------|
         Their meaning   will unfold

These words all that´s left
And though we´ve never meet, my only son
I hope you know
That I would have been there to watch you grow
But my call was heard and I did go
Now your mission lies ahead of you
As it did mine so long ago
To help the helpless ones who all look up to you
And to defend them to the end

-----|-----------------------------|-----------------------|-------------------|
-----|---------------3---3---------|-----1---1------3/8----|-------------------|
-----|-----0-----------2---2-------|---2---2---------------|-------------------|
-----|---2-----0h2p0-----------0-2-|-3-----------5---------|-------------------|
-0-2-|-3---------------------------|---------------------3-|-0-----------------|
-----|-----------------------------|-----------------------|-------------------|
                                         Defender

    CHORUS:

         F5             G5       C5
D5
------|-----------------------|------------------------|
------|-----------------------|------------------------|
------|-----------------------|-5-5---------------7----|
--x-x-|-2-2-------------5-----|-5-5---------------7----|
--x-x-|-2-2-------------5-----|-3-3---------------5----|
--x-x-|-1-1-------------3-----|------------------------|
         Ride like the wind      Fight proud, my
son

-----------------------|--------------------------------------------------------------|
-----------------------|--------------------------------------------------------------|
-----------------------|----------x-x-x-x-7-7----x-x-7-7----x-x-x-x-7-7----x-x-7-7--9-|
-2-2-------------5-----|----------x-x-x-x-7-7----x-x-7-7----x-x-x-x-7-7----x-x-7-7--9-|
-2-2-------------5-----|----------x-x-x-x-5-5----x-x-5-5----x-x-x-x-5-5----x-x-5-5--7-|
-1-1-------------3-----|--------------------------------------------------------------|
  You´re the defender	God has sent

    REPEAT ONCE  //Second time with "God has
sent" : E5 (xx997x)

 A5      A5      A5                       A5  H5
C5     D5
Father, father, father I look up to you
          C5  A5
And heed thy call
This letter ends my search
I´ll live your dream now passed on to me
And I now wait to shake the hand of fate
Like the dusk awaiting dawn

//You may play      Am Em C   D   C Am   instead
of     A5 H5 C5   D5   C5 A5 - as you like

//Now you better mute your guitar somehow
-----------------------------|-----------------------|
-----------------------------|-----------------------|
-----2---------2---2---------|-----2---------2-------|
---2---2-----2---2---2-------|---2---2-----2---2-----|
-0---------0-----------------|-0---------0-------0-2-|
-----------------------------|-----------------------|
   So wizards cast your spell         With no
heart to do me well

---------------------------|----------------------|
---------------------------|----------------------|
-----0-------------------5-|---2------------------|
---2----2-0-2-0----------5-|---2------------------|
-3-----------------------3-|---0------------------|
---------------------------|----------------------|
   So it´s written, it shall be

//When "It shall be" - strike strings
with power

    REPEAT CHORUS as many times as you wish
  //There´s no E5 each second time after
"God has sent"; you play in a single
way
  /*
    h = hammer on
    p = pull off
    / = slide up
    x = mute string while playing
  */

<< Назад на Manowar


Manowar
Kings Of Metal
Прислал: Gregory e-mail: wolfr2@mail.ru
Album:      Kings Of Metal
Tabbed by:  'Ecki' Eckhardt
Typed in:   Mark Guttenbrunner
(e9325367@stud1.tuwien.ac.at)

Ignore the timing !

Riff1:
------

G  e -------3--2--------- |
U  B -------3--3--------- |
I  G -------0--2--------- |
T  D -2-----0--0--------- |
A  A -2------------------ |
R  E -0------------------ |
1

G  e -------------------- |
U  B -------------------- |
I  G -------------------- |
T  D -9-----12-7--------- |
A  A -7-----10-5--------- |
R  E -0------------------ |
2

Riff2:
------

G  e --------------------3--2--------------- |
U  B --------------------3--3--------------- |
I  G --------------------0--2--------------- |
T  D -2-----2------------0--0--2------------ |
A  A -2-----2--5--5 / 7--------2------------ |
R  E -0-----0--3--3 / 5--------0------------ |
1

G  e --------------------------------------- |
U  B --------------------------------------- |
I  G --------------------------------------- |
T  D -9-----9--12-12/ 14-14-7--9------------ |
A  A -7-----7--10-10/ 12-12-5--7------------ |
R  E -0------------------------------------- |
2

Riff3:
------

G  e
-------------------------------------------------
|
U  B
-------------------------------------------------
|
I  G
-2--------8p7--------8p7--------8p7--2-----------
|
T  D
-2--------7----------7----------7----2-----------
|
A  A
-0--0000-------0000-------0000-------0-----------
|
R  E
-------------------------------------------------
|
1        PM-|       PM-|       PM-|

G  e
-------------------------------------------------
|
U  B
-------------------------------------------------
|
I  G
-9-----------------------------------2-----------
|
T  D
-7-----------------------------------2-----------
|
A  A
-0-----------------------------------0-----------
|
R  E
-------------------------------------------------
|
2

Riff4:
------

e ----------------------------------------------
|
B ----------------------------------------------
|
G ----------------------------------------------
|
D --9--------12---------14--------9-------------
|
A --7--------10---------12--------7-------------
|
E ----------------------------------------------
|

Riff5:
------

e ----------------------------------------------
|
B ----------------------------------------------
|
G ----------------------------------------------
|
D --2--------7--------2--------7----------------
|
A --2--------7--------2--------7----------------
|
E --0--------5--------0--------5----------------
|

Lyrics:
-------
[Riff 1]
Manowar Manowar Living On the Road
[Riff 2]
When We're In Town Speakers Explode
[Riff 2]
We Don't Attract Wimps 'Cause We're Too Loud
[Riff 3]
Just True Metal People That's Manowar's Croud
[Riff 2]

w/ [Riff 4] (2x)
They Wanna Keep Us Down
But They Can't Last
When We Get Up We 're Gonna Kick Your Ass
Gonna Keep On Burnin'
We Always Will
Other Bands Play Manowar Kill
Other Bands Play Manowar Kill

w/ [same as above]

We Like It Hard, We Like It Fast
We Got The Biggest Amp, Man They Blast
True Metal People Wanna Rock Not Pose
Wearin' Jeans And Leather,Not Cracker Jack
Clothes

They Wanna Keep Us Down
But They Can't Last
When We Get Up When
We 're Gonna Kick Your Ass
Gonna Keep On Burnin'
We Always Will
Other Bands Play Manowar Kill
Other Bands Play Manowar Kill

[Solo] w/ [Riff 5]

We're The Kings Of Metal Comin' To Town
When We Light Up, Have The Roof Nailed Down
Don't Try To Tell Us That We're Too Loud
'Cause There Ain't No Way That We Ever Turn Down

They Wanna Keep Us Down
But They Can't Last
When We Get Up When We 're Gonna Kick Your Ass
Gonna Keep On Burnin'
We Always Will
Other Bands Play Manowar Kill

w/ [Riff 5]

We're The Kings Of Metal Kick Your Ass
Comin' To Town Manowar Kills

                          Death To False Metal !

<< Назад на Manowar


Metallica
Whiplash
Прислал: Denisov Sergey e-mail: densr@mail.ru
tab by Tony Asplund and Phil Boyle;
phil@encycmet.com

1)
D--9-9-9-9--9-9-9-9--9-9-9-9--9
A--7-7-7-7--7-7-7-7--7-7-7-7--7
E------------------------------
intro

2)
D----------------------------------------------7-6-5
A----------------------------------------------7-6-5
E--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0------
  pm..........................................

3)
D----------------------------------------------------------------5
A----------------------------------------------------------------5
E--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0--

pm..............................................................
"Late at night..."

4)
D--5--5-4-2----------------------------
A--3--3-2-0--4-4-4--4-4-4--4-4-4--4-4-4
E------------2-2-2--2-2-2--2-2-2--2-2-2
            pm.........................
"Adrenaline..."

5)
D--7-5-4---------------5---5--------
A--5-3-2--7-5----7-5---5---5--------
E---------5-3-0------7---7---0-0-0-0
              pm......
pre solo and solo

6)
D-----------------
A--2--4-4-4--2-4-2
E--0--2-2-2--0-2-0
closing riff

<< Назад на Metallica


Mylene Farmer
Sans Logique
Прислал: aleister - подбор e-mail: aleister@chat.ru
  Интро х4: Fm  C
            Bbm C

  Куплеты 1:
        Fm            C          Bbm
        Si Dieu nous fait a son image
               C           Fm
        Si c´etait sa volonte
              C                 Bbm
        Il aurait du prendre ombrage
              C          Fm
        Du malin mal habite
                 C             Bbm
        Qui s´immisce et se partage
               C           Fm
        L´innocence immaculee
               C            Bbm
        De mon ame d´enfant sage
                 C
        Je voudrais comprendre

  Припев:
        Dm     G   Am
        De ce paradoxe
        Dm     G        Am
        Je ne suis complice
        Dm    G         Am
        Souffrez qu´une autre
        Dm  G       Am    A
        En moi se glisse
             Dm   G Am
        Car sans logique
        Dm  G   Am
        Je me quitte
                   Dm G Am
        Aussi bien satanique
        Dm    G Am   A
        Qu´angelique

  Куплеты 2 (так же как Куплеты 1):

        Si chaque fois qu´en bavardages
        Nous nous laissons deriver
        Je crois bien que d´heritage
        Mon silence est meurtrier
        Vous me decouvrez blafarde
        Fixee a vos yeux si tendres
        Je pourrais bien par megrarde
        D´un ciseau les fendre

 Припев.
 Проигрыш: (на мотив Припева).
 Припев.

 _________________
 aleister, Иркутск
 aleister@chat.ru

<< Назад на Mylene Farmer


Metallica
Poor Twisted Me
Прислал: Volovich Andrew e-mail: pvol@univ.uzhgorod.ua
              Tune Guitars down 1/2 Step

Intro:With delay and lots of extra muffled notes
|--------------7---------------------^-----------|------x-x-x--------------
|
|-----------------5------------------8-----------|-------------5-----------
|
|-----------------5------------------7-----------|-------------5-----------
|
|------7------------------7---Bend-7-up-then-down|----7-------------7------
|
|------------------------------------------------|-------------------------
|
|---/5-----------------5-------------------------|--5------------5---------
|
    sl.

|--------------|---------------------------------------|-------------------
|
|--5-----------|--------------------------------5------|-------------------
|
|--5--p--------|------------7----5--------------5--p---|------------7---5--
|
|----7-5-------|----7----7---------------7---7----7-5--|-----7---7---------
|
|---------7--5-|--------------------------------------7|-------------------
|
|--------------|--5-------------------5----------------|---5---------------
|

|----------------------------------|
|-------------/7-7-7--5-5-5--3---2-|
|-------------/7-7-7--5-5-5--3---2-|
|------7---------------------------|
|----------------------------------|
|---5------------------------------|

Guitar1:Still with delay
|----------------------------------------------------|---------------------
|
|---------------------5-------------------------h-p--|--------------------5
|
|------------5-----7--5-------------5-----7----5-7-5-|-----------5-----7--5
|
|----7----7-----7-----------7----7-----7-----7-------|---7----7-----7------
|
|----------------------------------------------------|---------------------
|
|--5---------------------5---------------------------|-5-------------------
|

|--------------5------^-------------|
|----------/5--5---7--7--7--5------|
|----------/5--5---7--7--7--5------|
|-----7-----------------------------|
|-----------------------------------|
|--5--------------------------------|

Guitar2:
|---------------------------------|--------------------------------|
|.--------------------------------|-------------------------------.|
|-------------------------------5-|--------------------------------|
|---7--5--7--5--7--5--7--5--7-----|---7--5--7--5--7--5--7--5--7--5-|
|.--0--0--0--0--0--0--0--0--0-----|---0--0--0--0--0--0--0--0--0---.|
|---------------------------------|--------------------------------|
More Coming Soon!

/=slide
h-hammer on
p=pull off

POOR TWISTED ME
(Hetfield/Ulrich)

Oh poor twisted me
Oh poor twisted me
I feast on sympathy
I chew on suffer
I chew on agony
And swallow whole the pain
Oh It's too good to be
All this misery
Is just for oh poor twisted me
Poor twisted me

Poor mistreated me
Poor mistreated me
I drown without a sea
I'm filled with sorrow
Once filled with misery
And hated the deep dark blue
Such a burden to bear
Poor mistreated me

Finally reached the shore
Survival's gone
Now your feeling cold ever since he was born
Your pain is so over you

Finally reached the shore
Survival's gone
Now your feeling cold ever since he was born
Your pain is so over you
Could ya be my friend
Such a pain to see
Oh poor twisted me
Oh poor twisted me
Poor twisted me

<< Назад на Metallica


Marilyn Manson
The Last Day On Earth
Прислал: Пыр (подбор) e-mail: pyr@aport.ru
|------9-----9---|-------9---------|
|---7----7-----7-|---7-----7-------|
|-9--------------|-9---------------|
|----------------|-----------------|
|-----7----7-----|-----7-----------|
|----------------|-----------------|

Bm G(III) E
Bm G(III) E
Bm G(III) E
D* C  B

A*       G         F       G      A*
  Yesterday was a million years ago
A*           G             D*      D**
  In all my past lives I played an asshole
  Now I found you, it's almost too late
  And this earth seems obliviating

  We are trembling in our crutches
  High and dead our skin is glass
  I'm so empty here without you
  I crack my xerox hands

Chorus:
  Bm    G(III)      E           Bm
    I know its the last day on earth
  Bm            G(III)            E
    We'll be together while the planet dies
  Bm    G(III)       E           D*
    I know it's the last day on earth
  D*             C       B
    We'll never say goodbye

A* G F G
A* G D* D**

  The dogs slaughter each other softly
  Love burns its casualties
  We are damaged provider modules
  Spill the seeds at our children's feet

  I'm so empty here without you
  I know they want me dead

Chorus...

A*
||---|---|---|--
||---|---|---|--
||---|-0-|---|--
||---|-0-|---|--
||---|---|---|--
|x---|---|---|--

D*                    D**
||---|---|---|--      ||---|---|---|--
||---|---|-0-|--      ||-0-|---|---|--
||---|-0-|---|--      ||---|-0-|---|--
||---|---|---|--      ||---|---|---|--
|x---|---|---|--      |x---|---|---|--
|x---|---|---|--      |x---|---|---|--

Куплет и проигрыш  вместо A* можно играть Am, а
вместо D* и  D** - Dm.

Вступление и припев вместо D* - D.

<< Назад на Marilyn Manson


Modern Talking
You're My Heart, You're My Soul
Прислал: Максим (подбор и советы) e-mail: maxtxppmxy@mtu-net.ru
Проиграйте вступление аккордами и этим басом
(желательно вдвоем на 2-х гитарах)

Акк: Cm                          Bb
      Cm
Бас: c c c g bb c    c c c c c   bb bb bb f g bb
bb bb  c c c c c

Затем стукните аккордами, как указано ниже, и
начинайте петь и играть, как обычно.

Cm Cm Bb   Bb Bb Ab

(Примечание: Я не гитарист, и поэтому запишу бас
не аппликатурой, а маленькими буквами
нот.
А именно: c - до, d - ре, e - ми, f - фа, g -
соль, a - ля, h - си. # - диез, b - бемоль.
Си бемоль обозначаю буквами bb чтобы отличать от
знака b.
Прописные буквы и их сочетания - аккорды,
строчные - ноты).

Cm                                      Gm
Deep in my heart there´s a fire burning
heart
Cm                                    Gm
Deep in my heart there´s desire for a
start
Bb                            Cm
I´m dying in emotion, it´s my world
in fantasy...
    Fm             Fm          Bb
I´m living in my, living in my dreams...

Припев
Cm                         Fm
You´re my heart, you´re my soul.
             Bb                 Cm
I´ll keep it shining everywhere I go.
Cm                         Fm
You´re my heart, you´re my soul,
        Bb          Bb                     Bb
I´ll be holding you forever, stay with you
together...

Cm                         Fm
You´re my heart, you´re my soul
Bb                             Cm
Yeah I´m feeling that our love will grow,
Cm                         Fm
You´re my heart, you´re my soul
Bb                              Cm
There´s the only thing I really know...

Cm                                          Gm
Let´s close the door and beleive my burning
heart,
Cm                                     Gm
Feeling allright, come on open up your heart,
Bb                                      Cm
I´ll keep this candle burning, let your
body melt in mind,
Fm                Fm           Bb
I´m living in my, living in my dreams...

Припев (произвольное число раз)

P.S. Если вы играете на гитаре, то эту песню
лучше играть вместе. Я же подбирал эту песню
для синтезатора с автоаккомпанементом.

<< Назад на Modern Talking


Mylene Farmer
XXL
Прислал: aleister (подбор) e-mail: aleister@chat.ru
                 /Farmer-Boutonnat/

  Интро:
               х3 раза |  4-ый раз
   F#5        E5 F#5   |  F#5        E5 F#5

e---------------------|-------------------------------------------|

B---------------------|-------------------------------------------|

G---------------------|-------------------------------------------|

D--4---------2---4----|--4---------2---4--------------------------|

A--4---------2---4----|--4---------2---4--------------------------|

E--2---------0---2----|--2---------0---2--------------------------|
                       |
                       |  2-ая гитара
(вступление)
                       |

e-------------------------------------------|

B-------------------------------------------|

G-------------------------------------------|

D-----------/4---2------------------------2-|

A--------------------4---2--------2---4-----|

E-----------------------------5-------------|

  Рифф (2-ая гитара после вступления)

 D--2-4-4--2-4---2-4---2-4---2-4-4-|

  Куплеты 1:

F#m               A
  Qu´on soit de filles de
       Bm     C#m
  Cocktails, belles
F#m               A
  Qu´on soit de filles des
     Bm               C#m
  Fleurs de poubelles
                   F#m
  Toutes les memes
              A
  Qu´on soit des croissants de lune
Bm            C#m
  Qu´on soit des monts de Saturne
F#m          A          Bm
  Pour l´I.V.G. ou en bulle
          C#m
  Nous on a

Припев:
 A        E           Bm
  On a besoin d´amouuuuur
 A        E           Bm
  On a besoin d´amouuuuur
 A            E        Bm
  Besoin d´un amour X X L
 A             E        Bm
  On veut de l´amour X X L

  Рифф.
  Куплеты 2(так же как Куплеты 1)

  Qu´on soit de filles de
  L´histoire, rares
  Qu´on soit des filles des
  Fleurs de trottoirs
  C´est comme ca
  Qu´on soit Paul en Pauline
  Faire la Une des magazines
  Negative ou positives
  Toutes les filles

  Припев.
  Проигрыш: наложение Риффа на Интро (1-ая гитара
почти не слышна)+
  + аккорд F#m взятый на акустической гитаре.

  Припев (так же).

  Elles ont besoin d´amour
  On a besoin d´amour
  Besoin d´un amour XXL
  On veut de l´amour XXL

  (Тескт ниже поётся во время Припева)
  On a besoin d´amour
  Besoin d´une flamme
  Et de vague a l´ame
  On a besoin d´amour
  Besoin d´un regard
  De peau et de larmes
  Besoin d´un amour XXL
  Besoin d´une flamme
  Et de vague a l´ame
  On veut de l´amour XXL
  Besoin d´un regard
  De peau et de larmes

  В конце:после аккордов Припева - F#m.
  Фоном вариация Интро: F#5   E5 F#5   E5 F#5
E5 F#5   F#5.
 _________________
 aleister, Иркутск
 aleister@chat.ru

<< Назад на Mylene Farmer


Muse
Unintended
Прислал: kum e-mail: coolwowa@gmx.net
E               Am
You could be my unintended
D                 G
Choice to live my life extended
C                H7              E
You could be the one I?ll always love

You could be the one who listens
To my deepest inquisitions
You could be the one I?ll always love

E	         Am
I?ll be there as soon as I can
D            G
But I?m busy mending broken
C             H7           E
Pieces of the life I had before

First there was the one who challenged
All my dreams and all my balance
She could never be as good as you
You could be my unintended
Choice to live my life extended
You could be the one I?ll always love

I?ll be there as soon as I can
But I?m busy mending broken
Pieces of the life I had before

I?ll be there as soon as I can
But I?m busy mending broken
Pieces of the life I had before

Before you

<< Назад на Muse


Madonna
Power Of Goodbye
Прислал: Slon e-mail: diamondik@inbox.ru
                   Em    C              G  D
Your heart is not  open  so I   must    go
The spell has been broken...I loved you so
Em                     C
Freedom comes when you learn to let go
G                       D                C  Bm
Creation comes when you learn to say no

            Em      C           G     D
You were my lesson   I had  to  learn
I was your  fortress you had to burn
Em                     C
Pain is a warning that something´s wrong
G                     D             C
I pray to God that it won´t be long
           D
I wanna go higher

        Em         C              G       D
There´s nothing    left to        try
There´s no place   left to        hide

        Em         C              D       D    C
 Bm
There´s no greater power than the power of
goodbye

Em-C-G-D-C-Bm

                   Em     C             G    D
Your heart is not  open   so I must     go
The spell has been broken...I loved you so
Em                   C
You were my lesson I had to learn
G                       D           C  Bm
I was your fortress you had to burn

        Em      C        G      D
There´s nothing left to  lose
There´s no more heart to bruise
        Em         C              G       D    C
 Bm
There´s no greater power than the power of
goodbye

Em-C-G-D-C-Bm

  Em    C  G   D   Em   C  G  D
  Learn to say goodbye
I yearn to say goodbye

<< Назад на Madonna


Marilyn Manson
Rock Is Dead
Прислал: Березов Андрей e-mail: virus@stl.ru
tuning : STANDARD (EADGBE)

Main Riff
~~~~~~~~~

|---------------------------------|
|---------------------------------|
|---------------------------------|
|-4-4-----4-4-----4-4-----4-4-7---|
|-4-4-----4-4-----4-4-----4-4-7---|
|-2-2-----2-2-----2-2-----2-2-5---|

Pre-chorus
~~~~~~~~~~

|---------------------------------|
|---------------------------------|
|---------------------------------|
|-7----10----12----7----10----12--|
|-7----10----12----7----10----12--|
|-5----8-----10----5----8-----10--|

Chorus
~~~~~~

|---------------------------------------------------|
|---------------------------------------------------|
|---11--9-11-9---11--9-11-9---9--7-9-7---9--7-9-7---|
|---11--9-11-9---11--9-11-9---9--7-9-7---9--7-9-7---|
|---9---7-9--7---9---7-9--7---7--5-7-5---7--5-7-5---|
|---------------------------------------------------|

|---------------------------------------------------|
|---------------------------------------------------|
|---7--6-7-6---7--6-7-6----6-6-6-6-6-6-9-9-9-9-9-9--|
|---7--6-7-6---7--6-7-6----6-6-6-6-6-6-9-9-9-9-9-9--|
|---5--4-5-4---5--4-5-4----4-4-4-4-4-4-7-7-7-7-7-7--|
|---------------------------------------------------|

Listen to the CD for the timing but the tune is
right

<< Назад на Marilyn Manson


Muse
Feeling Good
Прислал: razdolbay (подбор) e-mail: razdolbay@nm.ru
Внимание: Am/G-стандартный аккорд ля минор только
с бассом соль(3-ий лад 6-ая струна)
F-здесь его лучше брать так-басс фа(1-ый лад 6-ая
струна) и ля (2-ой лад третья струна)
Am и E играть стандартно.

(Bricusse/Newley)

просто играйте по кругу эти четыре аккорда-Am
Am/G F E

Am           Am/G F               G
Birds flying high you know how I feel
Sun in the sky you know how I feel
Reeds driftin´ on by you know how I feel
It´s a new dawn it´s a new day
it´s a new life for me
And i´m feeling good

Fish in the sea you know how I feel
River running free you know how I feel
Blossom in the tree you know how I feel
It´s a new dawn it´s a new day
It´s a new life for me
And I´m feeling good

Dragonfly out in the sun
You know what I mean, don´t you know
Butterflies all havin´ fun
You know what I mean
Sleep in peace
When the day is done
And this old world is a new world and a bold
world for me

Stars when you shine you know how I feel
Scent of the pine you know how I feel
Yeah freedom is mine and I know how I feel
It´s a new dawn it´s a new day
it´s a new life for me

And I´m feeling good

<< Назад на Muse


Modern Talking
Give Me Peace On Earth
Прислал: Павел Леонидов Норфолк (подбор) http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
       C
Love is easy
         G
Hate is wrong
         C
Find the way, babe
         G
Way back home
F
Give your heart
                C
Love will never die
      Dm                G
Or a little cloud will cry
We´re cry
Be a dreamer - be a fool
Come and break all this rules
Better late than never done
For the children
We need a home

C                G
Give me peace on earth
Am               Em
Give me all your love
F                  C
Say, that we won´t fighting
        Dm       G
For the peace of all
Give me peace on earth
Let the children sing
Give me all your love
For the little children
For the peace of all

Come together - turn a dream
For the children, love is all we need
All the wrongs don´t make it right
For the children we will fight

<< Назад на Modern Talking


Modern Talking
Brother Louie
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (Dm B C Dm) x 2

Dm                            Am
Dear, love is a burning fire, stay,
                                   B
Cause then the flames grow higher, babe.
Don't let him steel your heart
     F     C
It's easy, easy.

Girl, this game can't last forever, why
We can not live together, try,
                                  F  C
Don't let him take your love from me.

Chorus:
           Dm
You're not good, can't you see
         B
Brother Louie, Louie, Louie
        C
I'm in love set you free
         Dm
Oh, she's only looking to me
Only love breaks her heart
         B
Brother Louie, Louie, Louie
     C
Only love's paradise
         Dm
Oh, she's only looking to me
Brother Louie, Louie, Louie
         B
Oh, she's only looking to me
    C                 Dm
Oh, let it Louie, she's undercover.
Brother Louie, Louie, Louie
   B
Oh, doing what he's doing.
     C                   Dm
So, leave it Louie, cause I'm a lover

(Dm B C Dm) x 2

Stay, cause this boy wants to gamble, stay,
Love's more than he can handle, girl
Oh, come on stay by me forever, ever.

Why does he go on pretending that
His love is never ending, babe,
Don't let him steel your love from me.

Chorus.

(Dm B C Dm) x 2

Brother Louie, Louie, Louie
Oh, she's only looking to me
Oh, let it Louie she's undercover
Brother Louie, Louie, Louie
Oh, doing what he's doing.
So, leave it Louie cause I'm a lover.

<< Назад на Modern Talking


Marcy Playground
Sex And Candy
Прислал: Digsy e-mail: parklife@mail.ru
аккорды:
G5:	355xxx		     F#:	2443xx
B5:	x244xx (или x2443x)  A5:	x022xx
D :	xx0232		     A :	x0222x
Bm:	x24430		     G :	3554xx
D :	x00232 (тип 2)

B5			G5     F#5
Hangin´ ´round down-town by my-self
and I had
B5			  G5         F#5                       B5
So much time to sit and think about myself. And
then there she was,
      G5            F#5                  B5
Like double cherry  pie. Yeah, there she was,
like
G5     F#5
Disco super-fly

E|-----------------------
B|-----------------------
G|--2h4---2--------------
D|----0---0---4---2p0----
A|-----------------------
E|-----------------------
[риф в начале каждой строчки*]

              I smell sex  and
B5    G5 A5               [*]
Can - dy here. Mm Hmmm.   Who´s that
loung-ing
B5    G5 A5		  [*]
In my chair? Mm hmmm.     Who´s that
cast-ing
   B5     G5 		 A5
De-vious stares in my direc-tion. Mama this
surely  is a dream

D     A	Bm                    G
 Dig it	    Yeah, mama, this surely is a dream

Bm  G  F#

Hangin´ ´round downtown by myself and
I´ve had
Too much caffeine and I was thinkin bout myself.
And then there she was
In platform double suede. Yeah there she was,
like
Disco lemonade

                  [*]
              I smell sex  and
B5    G5 A5               [*]
Can - dy here. Mm Hmmm.   Who´s that
loung-ing
B5    G5 A5		  [*]
In my chair? Mm hmmm.     Who´s that
cast-ing
   B5     G5 		 A5
De-vious stares in my direc-tion. Mama this
surely  is a dream

D     A	Bm                    G
 Yeah	    Yeah, mama, this surely is a dream

Bm			 G		 D(тип 2)
   Yeah, ma-ma, this  must   be  my  dream.

<< Назад на Marcy Playground


Moby
Natural Blues
Прислал: Elias (подбор) e-mail: lapin_kulta@mail.ru
На протяжении всей песни:

Am#   G#   C#   D#

oh lordy, trouble so hard
oh lordy, trouble so hard,
don't nobody know my troubles but God
don't nobody know my troubles but God

went down the hill, the other day
my soul got happy and stayed all day

oh lordy...

went in the room, didn't stay long,
looked on the bed and brother was dead

oh lordy...

<< Назад на Moby


Madonna
Ray Of Light
Прислал: Леша Юрьев (подбор) e-mail: redhead85@mail.ru
Intro: (repeat 3x)

  H                Cm
e--1--------1-------3--------3---
B-3------3-3-----3-4------4-4----
G--3--------3-------5--------5---
D-3------3-3-----3-5------5-5----

   Dm               D#
e----5--------5-------6--------6------
B-4-6------6-6-----6-8------8-8-----8-
G----7--------7-------8--------8------
D-5-7------7-7-----7-8------8-8-----8-

Main:
H  Cm  Dm  D# - Repeat 2x

H             Cm             Dm
Zephyr in the sky at night I wonder
D#              H
Do my tears of mourning
Cm               Dm  D#
Sink beneath the sun
She´s got herself a universe
Gone quickly
For the call of thunder
Threatens everyone
And I feel
Like I just got home
And I feel
And I feel
Like I just got home
And I feel
Faster than the speeding light
She´s flying
Trying to remember
Where it all began
She´s got herself a little piece of heaven

Waiting for the time when
Earth shall be as one
And I feel
Like I just got home
And I feel
And I feel
Like I just got home
And I feel.
Quicker than a ray of light
Quicker than a ray of light
Quicker than a ray of light

(With intro theme):
Zephyr in the sky at night I wonder
Do my tears of mourning
Sink beneath the sun
She´s got herself a universe
Gone quickly
For the call of thunder
Threatens everyone

(With main theme):
And I feel
Quicker than a ray of light
Then gone for
Someone else shall he there...
She´s got herself a universe
She´s got herself a universe
She´s got herself a universe.
And I feel
And I feel
Like I just got home
And I feel
Quicker than a ray of light I´m flying

<< Назад на Madonna


Modern Talking
Win The Race
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

   Am                     C
We have a dream - you´ll win tonight
          Dm                             F
Take the chance, take the chance, god is on your
side
     Am                         C
We pray for you, you´re like a hurricane
        Dm                         F
You can win, you can win, you can win the game
          Dm                   G
Try the impossible, we want a miracle
               Am
And there are millions fans around
      Dm                        G
Our dream is free, we want the victory
     E
The hero´s back in town.

            Am         Dm
Oh come on, we, we can win the race
   G                C
Oh he, fights from face to face
    F           Dm
Oh see, he will win the game
  E
Again, again, again
            Am         Dm
Oh come on, we, we can win the race
   G            C
Oh he, he will take the chance
   F          Dm
Oh only the strong survive
E
We´ll stay by your side

We have a dream, we don´t give up
We can win, we can win, right from the start
The price is high, time is on your side
Take the chance, take the chance, you´ll
win tonight
I know you are the best, you can beat the rest
We´ll never let you down
You´ll have the energy, we want the
victory
The hero is back in town

<< Назад на Modern Talking


Modern Talking
Cheri Cheri Lady
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: Dm B C Dm

     Dm
Oh, I can not explain:
     Am
Every time it's the same.
      B              C
Oh I feel that it's real,
        Dm
Take my heart.

I've been lonely too long.
Oh, I can't be so strong.
Take the chance for romance,
Take my heart.

          Am
I need you so
           Dm            Am
There's no time I'll ever go

Chorus:
            Dm
Cheri, cheri lady
               Am
Going through a motion
                  B
Love is where you find it
C              Dm
Listen to your heart.
Cheri, cheri lady
Living in devotion
It's always like the first time
Let me take a part.
Cheri, cheri lady,
Like there's no tomorrow
Take my heart, don't lose it,
Listen to your heart.
Cheri, cheri lady,
To know you is to love you,
If you call me baby
I'll be always yours.

(Dm B C Dm) x 2

I get up, I get down,
All my world turns around.
Who is right? Who is wrong?
I don't know.

I've got pain in my heart,
Got a love in my soul.
Easy come, but I think,
Easy go.

I need you so
Although times I move so slow.

Chorus. x 2

<< Назад на Modern Talking


Modern Talking
Geronimo's Cadillac
Прислал: Павел Леонидов (подбор) e-mail: fliper@nnov.cityline.ru
http://nekropol.narod.ru

Dm                 Am
I wanna share my dreams
                 Dm
Wanna share with you
                Am
On the wings of love
              B
Like dreamers do
            Gm      C
Touch your heart -
             Dm              Am
You´re the queen of broken hearts
Dm                  Am
Oh we are daytime friends -
               Dm
And nighttime fools
                 Am
Wanna play this game -
               B
You break the rules
          Gm C            Dm    Am
Tears of love are frozen tears

            Dm
Geronimo´s Cadillac -
               B
Is making all girls turn mad
         C                 Dm
Geronimo has a heart - oh it´s a drag
Geronimo´s Cadillac -
              B
Oh making all girls turn sad
         C                 Dm
Geronimo has a heart - oh it´s a drag

Geronimo´s Cadillac
                Am
It´s tossing Oh in your head
                  B
It´s tossing and turning
      C          Dm
It´s burning it makes you mad
Geronimo´s Cadillac - Oh baby
      Am
I´ll hold you back
                    B
You´re tossing and turning,
      C             Dm
It´s burning, it´s makes you sad

I´m looking through the eyes of love
Made a fool of me - can´t get enough
Touch my heart - Boulevard of broken dreams
Another time for love - other place to be
Don´t let him take your love
Your love from me
Tears of love are frozen tears

<< Назад на Modern Talking


Marilyn Manson
The Nobodies
Прислал: angeldust e-mail: angeldust@mail.md
INTRO & VERSE
||----------------------------------------------------------------
||-------1-1-------1-1--------1-1--------1-1---------1------1-----
||--------2---------2----------2----------2-----------2------2----
||-----------------------------------------------------2-2----2---
||---0----------0----------3----------3---------------------------
||-------------------------------------------------0--------------

---------------------------||   *Repeat*  (Not
sure how many times,)
------1-1--------1-1-------||         (Listen to
song - u´ll get it)
-------2----------2--------||
---------------------------||
---0----------3------------||
---------------------------||

CHORUS
||--------------------------------------------------------------
||--------------------------------------------------------------
||--------------------------------------------------------------
||----7-7-7-7-7-7-7-7-10-10-10-10-10-10-10-10-2-2-2-2-2-2-2-2---
||----7-7-7-7-7-7-7-7-10-10-10-10-10-10-10-10-2-2-2-2-2-2-2-2---
||----5-5-5-5-5-5-5-5-8- 8- 8- 8- 8- 8- 8- 8-
0-0-0-0-0-0-0-0---

---------------------------||  *Repeat*  (Not
sure how many times,)
---------------------------||        (Listen to
song - u´ll get it)
---------------------------||
----7-7-7-7-5-5-5-5--------||
----7-7-7-7-5-5-5-5--------||
----5-5-5-5-3-3-3-3--------||
OTHER BIT
||-----------------------------------------||
||-----------------------------------------||
||-----------------------------------------||
||----7-7-7-7-7-7-7-7-3-3-3-3-3-3-3-3------||
||----7-7-7-7-7-7-7-7-3-3-3-3-3-3-3-3------||
||----5-5-5-5-5-5-5-5-1-1-1-1-1-1-1-1------||
*Repeat this a few times* (again, listen

to song for amount) then do this....

||-----------||   .....and let it ring, then -
||------------||
||-----------||
||---------1--||
||-----------||
||------------||
||---2-------||
||---1/2-0----||(Slide up)
||---2-------||
||------------||
||---0-------||
||------------||

Today I´m dirty, I want to be pretty
Tomorrow, I know I´m just dirt
Today I´m dirty, I want to be pretty
Tomorrow, I know I´m just dirt
We are the nobodies
We wanna to be somebodies
When we´re dead.
They´ll know just who we are (2x)
Yesterday I was dirty, wanted to be pretty
I know now that I´m forever dirt
Yesterday I was dirty, wanted to be pretty
I know now that I´m forever dirt
We are the nobodies
We wanna to be somebodies
When we´re dead.
They´ll know just who we are

We are the nobodies
We wanna to be somebodies
When we´re dead.
They´ll know just who we are

Some children died the other day
We fed machines and then we pray
Puked up and down in morbid faith
You should have seen the ratings that day!

http://moldova.cc/angeldust

<< Назад на Marilyn Manson


Modern Talking
China In Her Eyes
Прислал: Павел Леонидов Норфолк (подбор) http://nekropol.narod.ru e-mail: fliper@nnov.cityline.ru
вступление:
B F C Dm
B F C Dm C
           F                  Am             Gm
    C
Behind the sun - I found some one - my china
woman, oh no
                 F                 Am
Gm          C
She´s painting clouds - day in day out - my
china girl, don´t go
      Am                     Dm
Oh I can´t oh I can´t, oh I
can´t ignore
    Gm               C
The way she looks to me
     Am                        Dm
Oh I can´t - oh I can´t - oh I
can´t give her more
Gm              B             C
Just my heart, she is my destiny

        Gm                 C
She has China in her eyes - can´t you see
it
F                  Dm
China in her eyes - can´t you feel it
Gm                 B          С
China in her eyes - a secret smile
             F                 Dm            Gm
     C
Oh can´t you see, it´s you and me -
my china woman, oh no
           F                 Dm            Gm
      C
I miss you so, can´t let you go - my china
girl - don´t go

Behind brown eyes, she´s mystify - my china
woman, oh no
It´s like a dream the moon turns green - my
china girl, don´t go
I believe, I believe, I believe, I´ll fly
I´m writing hearts to you
And I wait and I wait, see a rose in the sky
Take my heart, what have I got to do

<< Назад на Modern Talking


Mylene Farmer
Psychiatric
Прислал: aleister - подбор e-mail: aleister@chat.ru
           Здесь всё просто. Аккордная
последоватнльность:

              D#m B C# (ad infinitum)
           (в некоторых проигрышах играется
только D#m)

              D#m B C#

                     D#m B       C#
                 It´s easy this time
                 D#m B       C#
                 To loose my mind
                     D#m B       C#
                 It´s easy this time
                 D#m B       C#
                 To loose my mind...

             _________________
             aleister, Иркутск
             aleister@chat.ru

<< Назад на Mylene Farmer


Marilyn Manson
The Last Day On Earth
Прислал: serega e-mail: serega_rozin@fromru.com
ALBUM: The last tour on earth
Hm      G    Em
Hm      G    Em
Hm      G    Em
Dsus2   C    H

Am    G     C      G       Am
Yesterday was a million years ago
Am        G             Dsus2
In all my past lives I played an asshole
Now I found you, it´s almost too late
And this earth seems obliviating
We are trembling in our crutches
High and dead our skin is glass
I´m so empty here without you
I crack and split my xerox hands

Chorus:

Hm         G          Em
I know it´s the last day on Earth
Hm         G           Em
We´ll be together while the planet dies
Hm         G            Em       Dsus2
I know it´s the last day on Earth
C            H
We´ll never say goodbye

The dogs slaughter each other softly
Love burns it´s casualties
We are damaged provider modules
Spill the seeds at our children´s feet
I´m so empty here without you
I know they want me dead

Chorus:

Help:
Dsus2- 032000

<< Назад на Marilyn Manson


Ежова
Курносая
Прислал: Илья e-mail: Wiy@mail.ulstu.ru
Am          Dm       E      Am
У тебя у курносой маршрут один
                 Dm          G      C
По Неглинной налево в ресторан Берлин
     Am      Dm        G        C
У тебя у курносой сигарета во рту
       Am       Dm        E         Am
За стакан KalwoDocco продаешь красоту (кислоту)
Ж:-))
(две последние строки 2 раза)

У тебя у курносой маршрут один
По Неглинной налево в ресторан Берлин
И не можешь ты к звездам даже в мыслях слетать
Привыкаешь ты звезды на бутылках считать

У тебя у курносой маршрут один
По Неглинной налево в ресторан Берлин
И не спит снова ночью поседевшая мать
Что бы пьяную дочку у подъезда встречать

У тебя у курносой маршрут один
По Неглинной налево в ресторан Берлин
У тебя у курносой сигарета во рту
За стакан KalwoDocco продаешь красоту

<< Назад на Ежова


Ежова
Я прошу тебя: уйди
Прислал: Reskator e-mail: malol@bashnet.ru
Am              Dm       E          Am
Я прошу тебя: уйди, никогда не приходи,
     Am          Dm           G           C
Не ходи ко мне домой, встречи не ищи со мной,
      Am      Dm        E         Am
Я не знаю почему, но тебя я не люблю,
     Am          Dm             E
Am
Я могла бы тебе лгать, но не люблю в любовь
играть.

Я достаточно играла, но, прости, и я устала,
Я устала тебя слушать, чем заткнуть мне свои
уши?
Знаю, ты меня осудишь, но насильно мил не
будешь,
Я хочу покой и радость, а не горе и усталость.

Может быть, настанет время, я о многом пожалею,
Буду проклинать себя, что любовь не сберегла.
Может быть, все это будет, я загадывать не буду,
А пока я молода, я хочу любить сама.

Я прошу тебя: уйди, никогда не приходи,
Не ходи ко мне домой, встречи не ищи со мной,
Может быть, настанет время, я о многом пожалею,
Буду проклинать себя, что любовь не сберегла.

<< Назад на Ежова


Егоров Вадим
Oблака
Прислал: Макс М. e-mail: Apotom@inbox.ru
        Em         Am         H7
 DS> 1.Hад землей   бушуют тpавы,
            Em  Am            E7
 DS>   Oблака    плывут, как павы,
       Am                      D7
 DS>   А одно - вон то, что спpава, -
        G
 DS>   Это я...
        H7
       Это я...
        C
       Это я -
                Am H7
И мне не надо славы.

 Hичего, уже не надо
Мне и тем, пывущим pядом.
Hам бы жить - и вся нагpада:
Hам бы жить,..
Hам бы жить,..
Hам бы жить...
А мы плыв+м по небу.

Эта боль не убывает.
Где же ты, вода живая?
Ах, зачем, война бывает?
Ах, зачем,
Ах, зачем,
Ах,зачем, -
Зачем нас убивают?

А дымок над отчей кpышей
Вс+ бледней, бледней и выше.
Мама, мама, ты услышишь
Голос мой,
Голос мой,
Голос мой?
Вс+ дальше он и тише.

Мимо сл+з, улыбок мимо
Обака пывут над миpом.
Войско их не поpедело,
Облака,
Облака,
Облака -
И нету им пpедела!

<< Назад на Егоров Вадим


Ежова
Церковь
Прислал: -=J-Scar=- (подбор) e-mail: j_scar@hotbox.ru
Вступление :

играется "волной" (перебор
4-3-2-1-2-3)

D A Hm       - все аккорды 4 раза
E F# Hm      - все аккорды 2 раза

дальше играется простым перебором
(4-3-2-3-1-3-2-3)

D              A          Hm
Ночью церковь старая пуста
Лишь лампада тускло в ней мерцает
Пред лицом распятого христа
На коленях девушка рыдает
E          F#        Hm
Пред лицом распятого христа
E          F#        Hm
На коленях девушка рыдает

Дальше играется боем (аккорды те же)

Боже пред тобою я грешна
Он любил а я вдруг разлюбила
Подлила с отравою вина
Парня молодого погубила
Подлила с отравою вина
Парня молодого погубила

И вот так в полночной тишине
На коленях девушка молилась
И не слышала она
Как большая дверь открылась
И не слышала она
Как большая дверь открылась

Оглянувшись вскрикнула она
В ужасе закрыв лицо руками
Перед ней шатавшийся стоял
Парень с мутными глазами
Перед ней шатавшийся стоял
Парень с мутными глазами

Я умру но ты умрешь со мной
Будем спать в сырой могиле сладко
И своей дрожащею рукой
В грудь вонзил ей нож по рукоятку
И своей дрожащею рукой
В грудь вонзил ей нож по рукоятку

И снова перебором (4-3-2-3-1-3-2-3)

Ночью церковь старая пуста
Лишь лампада тускло в ней мерцает
Пред лицом распятого Христа
Парочка влюбленных умирает
Пред лицом распятого Христа
Парочка влюбленных умирает

<< Назад на Ежова


Ежова
Все не сбудется
Прислал: Алина (подбор) e-mail: Black_widow@freemail.ru
Em                     Am
Ты затушишь сигарету и уйдешь,
Dm          G   H7
И останеться дым.
Em                       Am
Но куда бы не бежал ты от себя
H7           Em
Ты не станешь другим.
Заблестят огоньки любимых глаз
В этой летней ночи.
Мы с тобою две сгоревшие то тла
Восковые свечи.
Припев:
Am H7 Em
        Все не сбудется,
Am H7 Em
        Позабудется.

Где-то там в дали стучат поезда,
И уносят нашу любовь.
Посмотри как в небе светит звезда,
О тебе напоминая вновь и вновь.

Может быть ты сейчас далек.
Только шорох листвы,
Это ветер постучался в окно,
Обнимая кусты.
Припев: тот же
Проигрыш: Am H7 Em Am H7 Em
Припев:
Am   H7      Em
Все что было у нас,
Am   H7          Em
Все что связывало нас.

<< Назад на Ежова


Ежова
Зачем ты бродишь...
Прислал: Зверя e-mail: zverie@sarafan.ru
   E7      Am                Dm
Зачем ты бродишь по темным улицам,
        E                Am
Чего ты ищешь в ночной глуши,
A7        Dm    G7              C    F
Наверно дворик тот, где ветер кружится, |
          Dm        E         Am        | 2 раза
Там твое детство осталось позади.       |

Мальчишка ветреный был королем двора
Глазами карими сводил подруг с ума,
И ты одна средь них мечтала лишь о нем,
Парнишке ветреном и озорном.
Однажды вечером среди толпы хмельной
Твой взгляд король поймал, сказал: "Пойдем
со мной"
И ты пошла за ним, все было в первый раз,       |

Ты королевой стала в тот же час.                |
2 раза

Припев

Ах, как любила ты, всем сердцем и душой,
Сбылись твои мечты, ведь был король с тобой,
Девчонки с завистью тебе смотрели вслед
Ведь королеве лишь пятнадцать лет.
Но все кончается, любовь уходит прочь,
Другую девочку король уводит в ночь,
А сердцу бедному не суждено понять,     |
Как смог он клятву верности предать.    | 2 раза

Припев

С тех пор немало лет промчалось без следа,
Любви далекий свет ты помнила всегда,
И милый сердцу двор ты хочешь отыскать,      |  2
раза
Но только детство не вернешь опять.          |

Припев

<< Назад на Ежова


Ежова
Два дома
Прислал: Зверя e-mail: zverie@sarafan.ru
     Am             Dm
Два дома стояли на желтой горе
   G                C
И каждое утро навстречу заре
     Dm         G         C       Am
Мальчишка с девчонкой двенадцати лет
   Dm                E        Am
В горы бежали, встречали рассвет. 2 раза

Мальчишка последние ночи не спал -
Он где-то про чудо-цветок услыхал.
В горах на вершине цветок тот растет,
Кто его сыщет, тот счастье найдет.

"Я должен, обязан цветок тот найти
И ей в день рожденья его принести!"
Рубашка изорвана, руки в крови -
Ищет мальчишка счастья цветы.

Вдруг ржавое что-то попалось ему,
Он тронул, и взрыв разорвал тишину.
Мальчишку спасли, но с двенадцати лет
Ему еже больше не видеть рассвет,
По горным вершинам ему не бежать,
И дали степные ему не обнять.

Прошло лет пятнадцать и девочка та
Красавицей стала, ее красота
Пленяла в округе всех лучший парней,
Но лишь одного парня видели с ней.

В коляске, слепой, на щеке рваный след,
Он нежно укутанный в розовый плед,
Он часто ее уговоривал: "Брось,
Не лучше ли жить нам с тобою поврозь".

Однажды мальчишка ее попросил
В горы, к обрыву его подвезти,
Туда, где вокруг бушевала река,
И грохотала, стуча в берега.

Она оглянулась, услышала стук,
И на лице отразился испуг:
На месте, где раньше коляска была,
Осталась лишь в память примята трава.

Два дома стояли на желтой реке,
И каждое утро навстречу заре,
Седая красавица, двадцать семь лет,
В горы бежала, встречала рассвет.

<< Назад на Ежова


Ежова
Камень
Прислал: Зверя e-mail: zverie@sarafan.ru
        Am                             C
Каждый камень вы с презреньем в меня бросите,
     Dm          E           Am
А потом любви и ласки вы запросите,
     Dm               G          C
А потом кричишь, что девка я продажная,    |
       Dm          E         Am            | 2
раза
И от слез подушка делается влажная.        |

Пацаном была девчонка соблазненная,
И навеки горькой кличкой заклейменная,
Поиграл и выбросил, как вещь ненужную,
В жены взял себе девицу благородную.

Как же хочется и мне иметь любимого,
Обнимать и целовать парнишку милого,
Обнимать и целовать его хорошего,
Но раздал он поцелуи свои дешево.

<< Назад на Ежова


Егоров Вадим
Патриаршие пруды
Прислал: Макс М. e-mail: Apotom@inbox.ru
   Em                     Am          H7
Патриаршие пруды, утки около воды замерли,
   Em                     Am         H7
Ветер песенку поет, уткам грезится полет за
море.
  E7                                      Am
Уткам скоро улетать, здесь так холодно и так
голодно,
  D                     G               H7
Над прудами тает день, тает день витает тень
Воланда.

К Патриаршему пруду на скамеечку приду к
бабушкам.
ни русалок, ни наяд - лишь стареющий ноябрь
рядышком.
В свете меркнущего дня вдруг опутает меня
оторопь,
И проступят из воды бывшей Козьей слободы
контуры.

И уже я не живу, и как будто наяву снится мне,
Что, летя в желанный ад, маргарита кружит над
Сивцевым,
Хвост поднявши, словно меч, Бегемот толкает речь
тронную,
И прогнулась у стены под пятой у Сатаны Бронная.

От подобнейших чудес может, кто бы и полез на
стену,
Для меня же благодать - да вот только не видать
Мастера.
В той долине теневой да пребудут для него
зорькие
Патриаршие пруды, как награда за труды горькие.

...Вечер, отходя ко сну, красной по небу мазнул
краскою.
Оградят ли от беды Патриаршие пруды нас с тобой?
Оцарапав, как иглой, что-то на сердце легло
камушком -
То ли вспомнил про дела, то ли масло пролила
Аннушка ...

<< Назад на Егоров Вадим


Ежова
Анна
Прислал: Timon (подбор) e-mail:
  Am                 Dm     G
Епископ властью от бога данной
  Am                 Dm    G
Печатью перстня скрепил решенье
 Dm    G         C      Am
Отдать блудливую девку Анну
 Dm   E            Am
Огню святому на очищенье.
Dm    G           C     Am
Отдать блудливую девку Анну
 Dm E               Am
Огню святому на очищенье

За то, что грешной своей красою
Мужчин пленяла, любила страстно
А те приведя чуда такого
Роняли честь, теряли разум
А те приведя чуда такого
Роняли честь, теряли разум

У тех прислуг, что видели голой
Её презренную в час купанья
Дрожали руки, срывался голос
Когда вели их на опознанье
Дрожали руки, срывался голос
Когда вели их на опознанье

Палач тем чарам её поддался
И заклинание всю ночь шептал он
О, Анна, Анна, святая Анна
О, Анна, Анна, святая Анна
О, Анна, Анна, святая Анна
О, Анна, Анна, святая Анна

И вот огромный костёр пылает
А диво дивное видят люди
Огонь девицу обнимает
Ласкает плечи её и груди
Огонь девицу обнимает
Ласкает плечи её и груди

И замер огонь высоким градом
Чернее чёрного металла
И люди все и епископ старый
Все шепчут хором: " Святая Анна"
И люди все и епископ старый
Все шепчут хором: " Святая Анна"

Святая Анна, прости нас грешных
За то, что душу твою сгубили
Святая Анна построим храмы
В честь девы той, что звали блудливой
Святая Анна построим храмы
В честь девы той, что звали блудливой

<< Назад на Ежова


Ежова
Ты откуда такая взялась
Прислал: Vavilin_Ivan e-mail:
     Am            F(не баре на I ладу)
Ты откуда такая взялась,
     G(не баре на III ладу)      Am
Губы     яркой     помадой     накрашены,
                      F(не баре на I ладу)
В мини-юбке, молвы не боясь,
      G(не баре на III ладу)   Am
Ты   проходишь     походкою    важною,
     Dm                 G
И посмотрит мальчишка любой,
     E          E7    Am
И оглянется каждый прохожий.
 F(не I баре) Dm
День сменяет один на другой,
     Em                Am
Для тебя они все так похожи.

Припев:
             Dm       Em       Am
А вчера был один, а сегодня другой,
    F       G         Am
Им обоим шептала: "Люблю".
                Dm          Em        Am
Без каких-то причин быть ты хочешь крутой,
         F       G      Am
Только плачешь потом поутру.

Вечер манит огнями витрин,
Быть не хочешь сегодня одна.
Ты так любишь вниманье мужчин,
С кем-то будешь опять до утра.
Ты не помнишь ни лиц, ни имен,
Да тебе это все ни к чему.
Жизнь проходит как сказочный сон,
И ты счастлива в этом плену.

Припев
Припев
F, не баре на первом ладу, также G на III ладу.
1|*-----|
2|*-----|
3|-*----|
4|--*---|
5|------|
6|------|

<< Назад на Ежова


Егоров Вадим
Патриаршие пруды
Прислал: Макс М. e-mail: Apotom@inbox.ru
Dm                                Gm      Gm7 Gm6
Патриаршие пруды, утки около воды замерли,
A7                                       Dm
Ветер песенку поет, уткам грезится полет за
море.
D7                                           Gm
  Gm6
Уткам скоро улетать, здесь так холодно и так
голодно,
       С7         F                     E7   A7
Над прудами тает день, тает день витает тень
Воланда.

Dm                                       Gm
Gm7 Gm6
К Патриаршему пруду на скамеечку приду к
бабушкам.
C7                                          Fm
ни русалок, ни наяд - лишь стареющий ноябрь
рядышком.
                                          G7
В свете меркнущего дня вдруг опутает меня
оторопь,
                                           C
 A7
И проступят из воды бывшей Козьей слободы
контуры, контуры.

И уже я не живу, и как будто наяву снится мне,
Что, летя в желанный ад, Маргарита кружит над
Сивцевым,
Хвост поднявши, словно меч, Бегемот толкает речь
тронную,
И прогнулась у стены под пятой у Сатаны Бронная.

От подобнейших чудес может, кто бы и полез на
стену,
Для меня же благодать - да вот только не видать
Мастера.
В той долине теневой да пребудут для него
зорькою
Патриаршие пруды, как награда за труды горькие.

...Вечер, отходя ко сну, красной по небу мазнул
краскою.
Оградят ли от беды Патриаршие пруды нас с тобой?
Оцарапав, как иглой, что-то на сердце легло
камушком -
То ли вспомнил про дела, то ли масло пролила
Аннушка ...

<< Назад на Егоров Вадим


Ежова
Наплевать!
Прислал: Reskator e-mail: malol@bashnet.ru
Проигрыш: Am Em F G x4 играется быстро.

Am        Em         Am    F G
Наплевать! Мальчишек много,
Am      Em       Am  F G
Не один на свете ты,
Dm        Em     Am
Скатертью тебе дорога,
Dm         Em          Am
По которой нам не по пути.
Dm         G           Am
По которой нам не по пути.
Проигрыш.

Испугать меня не испугаешь,
Я могу ведь тоже гордой быть,
Ну, а если позабыл меня ты,
Я могу ведь тоже позабыть.
Я могу ведь тоже позабыть.
Проигрыш.

Думаешь, что я тебя ревную,
Не было и мысли в голове,
Если ты нашел себе другую,
То и парня я найду себе.
То и парня я найду себе.
Проигрыш.

Хорошо, что я ее не знаю,
Может быть, красивая она,
Если так, то счастья я желаю,
Отбивать не стану никогда.
Отбивать не стану никогда.
Проигрыш.

<< Назад на Ежова


Егоров Вадим
Дела
Прислал: Макс М. e-mail: Apotom@inbox.ru

|Am Am9|Am Am9|

   Am      F          C E7
- Где ты, девочка, была?
  Am       F         C A7
- Бабку в садике ждала,
        Dm          G7
куклу в рученьки брала,
      C           F
то гуляла, то спала -
      Dm    E7    Am
все дела, дела, дела...
|Am Am9|Am Am9|

- Где ты, девица, была?
Как ты, девица, бела!
- Я не ела, не пила,
я у милого была -
целу ночь с ним провела...

- Где ты, женщина, была?
- Где я только не была!
Жизнь мне, милый, не мила:
я как лошадь в удилах -
все дела, дела, дела...

- Где ты, бабушка, была?
- Внучку в садик отвела,
в белу церковку зашла,
белу свечечку зажгла,
помолилась - и пошла...

<< Назад на Егоров Вадим


Ежова
Осень
Прислал: Sun (подбор) e-mail:
  Am            Dm
Осень она не спросит,
  E        Am
Осень она придет,
  Am         Dm
Осень она вопросом
   E             A7
В синих глазах замрет
  A7            Dm
Осень дождями ляжет,
   G         C
Листьями заметет
     Am         Dm
По опустевшим пляжам
    E        Am
Медленно побредет
Может быть ты заметишь
Рыжую грусть листвы,
Может быть ты ответишь
Что вспоминаешь ты?
Может, вот это небо
Синее, как вода
Что же ты раньше не был,
Не приходил сюда
Пусть тебе снится лето,
Я тебе улыбнусь
А под бровями где-то
Чуть притаилась грусть
Где-то под тенью весен
Кто-нибудь загрустит
Тихо ложится осень
Листьями на пути

<< Назад на Ежова


Ежова
Гроза
Прислал: Reskator e-mail: malol@bashnet.ru
Am                           Dm
Что гроза в степи влюбленной паре -
G                          E
Разорвись ты небо хоть на части -
Am                 Dm
Убегала девушка, а парень
E                  Am
Догонял хохочущее счастье.

Убегала, ох, как убегала,
А любила, боже, как любила,
Но девчонку молния догнала,
Молния догнала и убила.

Что гроза в степи влюбленной паре -
Разорвись ты небо хоть на части -
Убежала девушка, а парень
Не догнал хохочущее счастье.

<< Назад на Ежова


Ежова
Ты откуда такая взялась
Прислал: Зверя e-mail: zverie@sarafan.ru
      Am            Dm
Ты откуда такая взялась,
     E                 Am
Губы яркой помадой накрашены,
       Am               Dm
В мини-юбке, молвы не боясь,
       E               Am
Ты проходишь походкою важною,
      Dm                 G
И посмотрит мальчишка любой,
     E                 Am
И оглянется каждый прохожий.
 F             Dm
День сменяет один на другой,
       E                Am
Для тебя они все так похожи.

Припев:
              Dm       E        Am
А вчера был один, а сегодня другой,
     Dm      E         Am
Им обоим шептала: "Люблю".
       A7        Dm          E       Am
Без каких-то причин быть ты хочешь крутой,
         Dm       E       Am
Только плачешь потом поутру.

Вечер манит огнями витрин,
Быть не хочешь сегодня одна.
Ты так любишь вниманье мужчин,
С кем-то будешь опять до утра.
Ты не помнишь ни лиц, ни имен,
Да тебе это все ни к чему.
Жизнь проходит как сказочный сон,
И ты счастлива в этом плену.

Припев
Припев

<< Назад на Ежова


Ежова
Пьяная
Прислал: e-mail: barabulka@mail.ru
Am					       Dm
Ты говоришь что я пьяна, да я пьяна я сегодня
пьяная!
                    E
    Am
Так наливай стакан вина, наливай вина, какая
жизнь поганая!

Припев:
Am                     Dm            G

А ты испортил жизнь мою ты испортил жизнь,
                 C
сорвал цветы и бросил
                  Dm          E
Am
Если я скажу люблю если я скажу в твоих глазах уж
осень

Проигрыш:
Dm G C Am Dm E Am

Цыганка старою рукой старою рукой мне правду
нагадала
Что-же сделал ты со мной что-же сделал ты смотри
какой я стала

Припев
Проигрыш

Ты говоришь я водку пью, да я водку пью, а
протрезвев рыдаю
А мне всего 16 лет мне 16 лет, а я уже такая!

Припев
Проигрыш

Ты говоришь что я пьяна, да я пьяна я сегодня
пьяная!
Так наливай стакан вина, наливай вина, какая
жизнь поганая!

припев 2 раза

Я играю эту песню таким боем:

Указательный палец вниз
Большой палец вниз
Указательный вверх
Указательный палец вниз
Большой палец вниз
Указательный вверх
Указательный вниз
Указательный вверх

<< Назад на Ежова


Ежова
Малыш
Прислал: e-mail: Salexes@rambler.ru
                 I
       Em                Am
Ну что стоишь ты словно статуя
    Am        C         E
Тебя совсем не узнаю
  Dm       G            C           Am
Смотри малыш ребята старшие
   Dm           E         Am         A7
 2 раза.
Уводят девушку твою (твою)
                   II
Она идёт и улыбается
У них всё видно решено
А под тобой земля качается
И у тебя в глазах темно
                  III
У вас всё было, как положено
Ты в школе ей записки слал
Водил в кино, кормил мороженным
И даже раз поцеловал
                  IV
Ну а теперь малыш отчаливай
И не смотри с таскою в след
С таким волнением и таким отчаяньем
Тебе всего шестнадцать лет
                    V
Пройдут года, и повзрослеешь ты
И вот настанет твой черёд
Девчонка милая и очень нежная
Тебя с собою позовет
                    VI
И та пойдёшь, а бедный юноша
С тоской посмотрит вам во след
Ты не жалей его ведь он малыш ещё
Ему всего шестнадцать лет.

<< Назад на Ежова


Ежова
Маленькая девочка с панели
Прислал: Reskator e-mail: malol@bashnet.ru
Первые два куплета перебором - 43231323.
Другие - боем.

Am                    Dm
Маленькая девочка с панели -
G                         E
Нет у ней ни крова, ни пастели,
Am                    Dm
Ни отца, ни матери не помнит,
E                           Am
С детских лет скитается без дома.

В барах, в кабаках она танцует,
С мужиками пьет, гуляет, курит,
И в тумане пьяном бьет бокалы -
Оттого и счастья не видала.

'Отчего тебя я полюбила?
И теперь забыть тебя не в силах,
Вижу по глазам твоим зеленым -
Извела тебя тоска и съела.

Извела тебя тоска, измучила,
Но кому нужна любовь девчонки уличной,
Зачем тебе потасканное тело,
Которое давно перегорело.' - 2 раза.

<< Назад на Ежова


Ежова
Святая Анна
Прислал: Зверя e-mail: zverie@sarafan.ru
  Am      C         Dm   E
Епископ властью от Бога данной
   Am    C           Dm    E
Печатью перстня скрепил решенье
   Dm       G     C    Am
Отдать блудливую девку Анну   |
Am       E          Am        | 2 раза
Огню святому на очищенье.     |

За то, что грешной своей красою
Мужчин пленяла, губила сразу,
А те, привидя чего-то такого,
Роняли честь, теряли разум.

У тех услуг, что видали голой
Ее, презренную, в час купанья,
Дрожали руки, срывался голос,
Когда вели их на опознанье.

Палач тем чарам ее поддался
И заклинанья всю ночь шептал он:
"О, Анна, Анна, святая Анна,
О, Анна, Анна, святая Анна".

И вот огромный костер пылает
И диво дивное видят люди:
Огонь девицу обнимает,
Ласкает плечи ее и груди.

И замер огонь высоким градом
Чернее черного металла,
И люди все, и епископ старый,
Все шепчут хором: "Святая Анна!"

"Святая Анна, прости нас, грешных,
За то, что душу твою сгубили,
Святая Анна, построим храмы
В честь девы той, что звали блудливой".

<< Назад на Ежова


Ежова
Малолетка
Прислал: Dima e-mail: dimon@ic.sibron.ru
Am             Dm
Вся дрожишь от лютого мороза
G            C
Ты идёшь по мостовой,
Am           Dm
Крепко ты сжимаешь сигарету
E           Am
Маленькой озябшею рукой.

Это было у твоей подруги,
Там пирушка шумная была.
Голову сложив на обе руки
Ты сидела молча у окна

Подошёл к тебе какой-то парень
И на ухо что-то пошептал.
И своими нежными губами
С твоих губ помаду облизал.

Пуговки от первой до последней
Ты рукою робко сорвала.
А из комнаты соседней
Музыка знакомая была.

А на утро встанешь вся в испуге,
Скажешь: "Ах, как долго я спала".
И прижмёшь оторванные пуговкки,
Зная то, что больше не нужна.

Вся дрожишь от лютого мороза
Ты идёшь по мостовой.
Бросишь свой окурок на дорогу,
Искорки летят по мостовой.

И садясь в такси, и громко плача
Ты прохожему махнёшь рукой.
И такое слово "малолетка"
Навсегда растанется с тобой.

<< Назад на Ежова


Ежова
Малолетка
Прислал: Томозова Маргарита (подбор) e-mail: margosh@rambler.ru

    Вступление:
    Am Dm G C Em Am Dm E Am

    AM             Dm             G           C
  Em
    Вся дрожишь от лютого мороза, ты идешь по
мостовой,
    Am           Dm              E            Am

    Крепко ты сжимаешь сигарету, маленькой
,озябшею рукой.

    Снег ложится на твои ресницы и от туши под
глазами грязь
    В голове не может уложиться то, что ты
другому отдалась.
    Это было у твоей подруги, там пирушка шумная
была.
    Голову сложив на обе руки, ты сидела молча у
окна.
    Подошел к тебе какой-то парень и на ухо,
что-то

прошептал.
    И своими нежными губами с твоих губ помаду
облизал.
    Пуговки от первой до последней ты рукою робко
сорвала,
    А из комнаты соседней музыка знакомая плыла.
    А на утро встанешь вся в испуге, скажешь
                              "Ах, как олго
я спала!"
    И пришъешь оторванные пуговки, зная то, что
больше
                                            не
нужна.
    Вся дрожишь от лютого мороза, ты идешь по
мостовой,
    Бросишь свой окурок на дорогу,искорки летят
по мостовой.
    И садясь в такси и громко плача, ты прохожему
махнешь

рукой.
    И такое слово "МАЛОЛЕТКА" навсегда
расстанется с тобой!

<< Назад на Ежова


Ежова
Грусть
Прислал: Томозова Маргарита e-mail: margosh@rambler.ru
1.
Em                           Am
Мне сегодня грустно, очень грустно.
D7                          G
Хочется, чтоб рядом кто-то был.

Припев:
Am7       H7      Em        C
Человеку нужно, понимаешь, нужно,
Am7         H7        Em
Чтобы кто-нибудь его любил.

2.
Без любви прожить ведь невозможно.
Жизнь скучна и свет совсем не мил.

Припев:

3.
И когда тебе вдруг станет грустно
И на что-нибудь не хватит сил.
Am7               H7          Em      C
Вспомни, что мне нужно очень нужно,
Am7                    H7       Em
Чтоб ни кто-нибудь , а ты меня любил.

<< Назад на Ежова


Ежова
Малыш
Прислал: Vavilin_Ivan e-mail:
    На мой взгляд, начинать играть эту песню
с "МиМинор", и тем более заканчивать
"ЛяМинор"-ом
первую строчку - довольно коряво. Да и с
последующей расстановкой аккордов помоему
Salexes@rambler.ru тоже не угадал.
И чтобы не быть только критиком,
предлагаю свою версию этой песни:

Am        Dm              E
Ну что стоишь ты словно статуя,
Am      Dm         E  E7
Тебя совсем не узнаю,
     Dm   G  C         Am
Смотри малыш  ребята старшие|
Dm     E          Am    A7  |2 раза.
Уводят девушку твою, твою   |
     Dm   G  C         Am
Смотри малыш  ребята старшие
Dm     E          Am
Уводят девушку твою.

Она идёт и улыбается
У них всё видно решено
А под тобой земля качается
И у тебя в глазах темно

У вас всё было, как положено
Ты в школе ей записки слал
Водил в кино, кормил мороженным
И даже раз поцеловал

Ну а теперь малыш отчаливай
И не смотри с тоскою в след
С таким волнением и таким отчаяньем
Тебе всего шестнадцать лет

Пройдут года, и повзрослеешь ты
И вот настанет твой черёд
Девчонка милая и очень нежная
Тебя с собою позовет

И ты пойдёшь, а бедный юноша
С тоской посмотрит вам во след
Ты не жалей его ведь он малыш ещё
Ему всего шестнадцать лет.

<< Назад на Ежова


Ежова
Ива
Прислал: Vavilin_Ivan e-mail:
   Эта песня играется обыкновенным
классическим перебором, т.е.
начиная с 5-ой струны (кроме Dm и A7,
которые играются с 4-ой струны)
сверху вниз и обратно вверх,
до 3-ей струны.

      Am      Dm     E     E7
Ветер ветки колышет уныло,
        Dm       G       C
Над прозрачной водой ручья,
    Dm     G("Чайф"-иное)   CAm
Молодая стояла              ива,|
   Dm       E7     Am  A7
Одинокая    у  ручья.           | 2 раза
    Dm     G   CAm
Молодая стояла ива,
   Dm    E7    Am
Одинокая у ручья.

Но однажды юноша-ветер,
Из далеких заморских стран,
Как-то ранней весной приметил,
Гибкой ивы девичий стан.

Говорил он ей ласково, нежно,
О любви ей своей шептал,
То застенчиво, то небрежно,
Косы девечьи расплетал.

То подует вечерней прохладой,
То горит словно солнца огонь
И шептала ему:"Не надо",
Говорила ему:"Не тронь"

Ветер ветки колышет уныло,
Над прозрачной водой ручья,
Молодая стояла ива,
Одинокая и ничья.

"Чайф"-иное соль, т.е G, выглядит так:
I |--*---|
  |--*---|
  |------|
  |------|
  |-*----|
  |--*---|

<< Назад на Ежова


Ежова
Вовка
Прислал: Томозова Маргарита e-mail: margosh@mail.ru
1.

Am                   Dm
Вечер догарал и мы прощались
E                     Am
По моей щеке текла слеза.
Am                Dm
Аленькие губки улыбались,
E                  Am     A7
Серенькие плакали глаза.

Припев 2 раза:
F                 G
Первого тебя я полюбила,
Em                 Am
Жар любви тебе я отдала.
Dm                        E7
Все любовь в душе своей хранила,
Am                    A7
Так зачем ты мучаешь меня?
F                 G
Первого тебя я полюбила,
Em                 Am
Жар любви тебе я отдала.
Dm                        E7
Всю любовь в душе своей хранила.
Am                        F-1раз,E-1раз.
Так зачем ты мучаешь меня?
2.
Нравится мне Вовкина улыбка,
Нравятся мне Вовкины глаза,
Нравится мне Вовкина походка,
Милый Вовка я люблю тебя!

Припев:

3.
Милый мой запомни эту фразу:
" чувствами не надо торговать!"
Если нравится тебе другая,
Я заставлю сердце замолчать.

Припев:

<< Назад на Ежова


Ежова
Церковь
Прислал: Nessi e-mail: koptelov@dts.ru

    C     Em            Am
   Ночью церковь старая пуста
    C           Em      Am
   Лишь лампада тусклая мерцала
    Dm        Em        Am
   Пред лицом распятого Христа  }
    C         Em       Am       }   2р
   На коленях девушка стояла    }

   Боже, пред тобою я грешна,
   Он любил, а я вдруг разлюбила,
   Налила с отравою вина,
   Праня молодого загубила...

   Так в ночи, в полночной тишине
   На коленях девушка стояла
   И не слышала , как за спиной
   Дверь большая тихо отворялась.

   Обернувшись, вскрикнула она,
   В ужасе закрыв лицо руками -
   Перед ней шатаясь он стоял,
   Бледный парень с желтыми глазами

   Я уйду, но ты уйдешь со мной,
   Будем спать с тобой в могиле сладко,
   И своей дрожащею рукой
   Нож вонзил ей в грудь по рукоятку.

   Так они лежали до утра,
   И смешалась кровь с ее слезами,
   И на это со стены смотрел
   Благодетель с кроткими глазами...

   Ночью церковь старая пуста,
   Лишь лампада тусклая мерцала,
   Пред лицом распятого Христа
   На полу два трупа лишь лежало...

<< Назад на Ежова


Юнона и Авось
Белый шиповник
Прислал: Лайма e-mail: lajna_elf@mail.ru
       Am
     Белый шиповник, дикий шиповник

     Краше садовых роз

     Белую ветку, юный любовник

       E7             Am
     Графской жене принес.

                C              G
Припев: Для любви не сказана цена,

                             Am          Dm
   E7
         Лишь только жизнь одна, жизнь одна,
жизнь одна.

     Белый шиповник, дикий шиповник
     Он ей смеясь отдал.
     Листья упали на подоконник,
     На пол упала шаль.

     Белый шиповник, страсти виновник
     Разум отнять готов.
     Разве не знаешь, графский садовник
     Против чужих цветов.

     Белый шиповник. страсти виновник,
     Встрел раздался вдруг.
     Красный от крови, красный шиповник
     Выпал из мертвых рук.

     Их хоронили в разных могилах
     Там где саринный вал.
     Как тебя звали, юноша милый,
     Только шиповник знал.

     Тот кто убил их, тот кто сгубил их
     Будет наказан тот.
     Белый шиповник, дикий шиповник
     В память любви цветет.

<< Назад на Юнона и Авось


Юта
Одинокое шоссе
Прислал: KeyFirr e-mail: keyfirr@yandex.ru
Em          Am
Одинокое шоссе,
Em              Am
Соль обиды на лице,
D                 G
Кто рассыпал фонари
C                H7
По причалам до зари.

Никому ненужный хлам,
Мы делили пополам,
Капли света в два ручья,
Время вышло - я ничья.
                 Em  Am         G
Припев: А по глазам, синим глазам
        H7       Em   Am      G  H7
        Вьется дорога на восход,
                   Em    Am         G
        Отпустит в даль, бросит назад,
        H7     Em  Am    G  H7
        Это уж как повезет.

Мне б гореть, да здесь вода,
Не привыкну - не беда,
Капли света в два ручья
Все окончено - ничья.

Припев:

<< Назад на Юта


Юта
Хмель и солод
Прислал: e-mail:
    Hm	Em
Переживала без повода
    F#m   Hm
И улетала из города,
         Hm	   Em
Где пахли дымом и порохом
F#m    Hm
Мои мечты.

Проигрыш1:Hm Em F#m Hm,Hm Em F#m Hm

Hm	   Em
То ли было,то ли снилось,
F#m	      Hm
То ли в песне растворилось,
То ли я гадать не в силах,
То ли не хочу.
Ваше чувство не искрится,
Подгорелой пахнет пиццей.
В телефон устали злиться -
Просто отключу.

       Hm      Em
Переживала без повода
       F#m   Hm
И улетала из города,
Где пахли дымом и порохом
Мои мечты.
Проказы хмеля и солода,
И я летала над городом,
Где пахли дымом и порохом
Мои мечты.

Проигрыш2

Знаешь,как кусали будни!
Если просишь - позабуду.
Унесли февраль отсюда
Очень далеко.
В моде новые картинки
О талантах-невидимках.
Передумать и проститься -
Это так легко,легко!

Переживала без повода
И улетала из города,
Где пахли дымом и порохом
Мои мечты.
Проказы хмеля и солода,
И я летала над городом,
Где пахли дымом и порохом
Мои мечты.

Переживала без повода
И улетала из города,
Где пахли дымом и порохом
Мои мечты.

Проигрыш:Hm Em F#m Hm,Hm Em F#m Hm

Переживала без повода!

Проигрыш

Проказы хмеля и солода!

ТАБЫ:
Проигрыш1:
e-22220022-0--0---0000--00----------
h-----------3---------33---32-3-----
g-----------------------------------

e-22220022-0--0---0000--00----------
h-----------3---------33---32-3-----
g-----------------------------------

Проигрыш2:
e---2--0--0-----0-------------------
h-03-----3-----2---3-23-------------
g-------------2---------------------

e---2--0--0-----0-------------------
h-03-----3-----2---3-20-------------
g-------------2---------------------
А можно на октаву ниже (на басу):
d--04-2-02---2-0--0-----------------
a-2--------04----4------------------
e-----------------------------------

d--04-2-02---2-0--0-----------------
a-2--------04----4------------------
e-----------------------------------

<< Назад на Юта


Юнона и Авось
Аллилуйя любви
Прислал: Allan e-mail: allan@nikos.ru
D
Жители 20-го столетья
G
Ваш к концу идет 20-й век
    F#              Hm
Неужели вечно не ответит
D
На вопросы счастья человек

2 души, несущихся в пространстве
Полтораста одиноких лет,
Мы вас умоляем о согласьи,
Без согласья счастья в жизни нет

D  (на четное "у" отпускать 1-ю струну,
на нечетное - прижимать снова)
А-ли-лу-у-у-у-у-у-у-у-у-у-у-йя,
F#    Hm    D
Алилуйя

Алилуйя возлюбленной паре!
Мы забыли, бранясь и пируя,
Для чего мы на землю попали.
    D
Алилуйя любви,
    Hm
Алилуйя любви,
    G D
Алилуйя.

Алилуйя, Алилуйя.

Алилуйя всем будущим детям!
Наша жизнь пролетела аллюром.
Мы проклятым вопросам ответим -
Алилуйя любви, Алилуйя любви, Алилуйя.

Алилуйя, Алилуйя.

    G        Em
Алилуйя, Алилуйя.

Я люблю твои губы и речи,
С твоих ног я усталость разую.
В море общем сливаются реки.
Алилуйя любви, Алилуйя любви, Алилуйя.

Алилуйя, Алилуйя.

<< Назад на Юнона и Авось


Юта
Далеко
Прислал: e-mail:
C                G           C
Дождь летел, стучался в стекло,
F          Am         G
Перепутав дом в темноте.
C              G          C
Мой милый не здесь - далеко.
F              G        C
Только б не забыл обо мне.

Только б не забыл обо мне,
Только б не запутал следов!
Много песен - да всё не те.
Много не услышаных слов.

   F          G        C
   На заре и ночи не жаль!
   F            G        C
   Не перечь и не прекословь!
   C         G       C
   Я тебе оставлю печаль
   F         G       C
   Я тебе оставлю любовь.

Я тебе оставлю печаль
Соберу её в дальний путь.
Тихо шепчет мамина шаль:
"Обо всем забудь..все забудь".

   На заре и ночи не жаль!
   Не перечь и не прекословь!
   Я тебе оставлю печаль
   Я тебе оставлю любовь.

Я тебе оставлю печаль
Я тебе оставлю любовь.

ПРИМЕЧАНИЕ
Лучше все аккорды играть на барре

<< Назад на Юта


Юнона и Авось
Ты меня на рассвете разбудишь...
Прислал: Саша Витер e-mail: boshetunmaj2002@yahoo.com
Ты ме(Am)ня на рассвете раз(H7b5)будишь,
Прово(E7)дить необутая (Am)выйдешь.
Ты ме(Dm7)ня нико(G)гда не за(C)будешь,
Ты ме(Dm)ня никог(E)да не увидишь.

Заслонивши тебя от простуды,
я подумаю: "Боже всевышний!
Я тебя никогда не забуду.
Я тебя никогда не увижу".

Эту воду в мурашках запруды,
это Адмиралтейство и Биржу
я уже никогда не забуду
и уже никогда не увижу.

Не мигают, слезятся от ветра
безнадежные карие вишни.
Возвращаться - плохая примета.
Я тебя никогда не увижу.

Даже если на землю вернемся
мы вторично, согласно Гафизу,
мы, конечно, с тобой разминемся.
Я тебя никогда не увижу.

И окажется так минимальным
наше непониманье с тобою
перед будущим непониманьем
двух живых с пустотой неживою.

И качнется бессмысленной высью
пара фраз, залетевших отсюда:

"Я тебя никогда не забуду.
Я тебя никогда не увижу".

H7b5 - 032320
Dm7 - 112000
E7 - 031020

P.S.
Текст не по опере, но по Вознесенскому

<< Назад на Юнона и Авось


Юта
По дороге
Прислал: e-mail:
посвящается А.С.

Am            Dm     C          E7
 Отчего же сейчас такие дни, такие ночи?
Am            Dm     C          A7

 Отчего же у нас длиннее дни, а сны короче?
 Dm
 Где-то мечется Кроха-Весна,
G7
 Распыляя живые краски.
 C
 Как устала моя голова
 A                 A7
 Жить по вашей кривой указке!

Dm         E7        Am             A7
По дороге, по дороге вдаль летят седые боги,
Dm            E7         Am             A  A7
Им, конечно, вовсе дела нет до нас с тобой.
Dm         E7        Am             A7
По дороге, по дороге, словно маленькие боги,
Dm            E7             Am
Мы с тобой вдвоем бредем домой.

За твоею спиной мой верный ангел спрячет двери.

Без тебя же, постой, я больше никому не верю.
Где-то мечется Кроха-Весна,
Ей мирская усталость чужда.
Так случилось, что кроме тебя
Больше мне ничего не нужно.

По дороге, по дороге вдаль летят седые боги,
Им, конечно, вовсе дела нет до нас с тобой.
По дороге, по дороге, словно маленькие боги,
Мы с тобой вдвоем бредем домой

P. s. Viva el Юта!

<< Назад на Юта


Юнона и Авось
Ты меня на рассвете разбудишь...
Прислал: ss e-mail: s_sudnitsin@mail.ru
^ - выделена мелодия

 ^ ^ ^       ^ ^ ^       ^ ^ ^     ^
^ ^ ^       ^ ^ ^     ^   ^
---------------------------------------------------------------------------2---
-0-0-0-------0-0-0-------1-0-0-----------------------------------0-----4-------
-----------0-----------0-----------2-------------2-2-2-------2-2-----2---2-----
---------2-----------2-----------1---1-------1-----------1---------1-----------
-------2-----------2-----------2-------2---2---2-------2---2-----2-------------
-----0-----------0-----------2-----------2-----------2-------------------------

 ^     ^             ^ ^ ^       ^ ^ ^       ^ ^
^     ^
-2-----3-------------0-2-3-------2-3-7-------5-3-2-----3-----------------------
-----0---0---------------------1---------7-----------0---0---------------------
---0-------0-------0---------0---------5-----------0-------0-------0-----------
-----------------2---------2---------0-----0-----0---------------0-------------
---------------2---------0-------------------------------------2---------------
-0-----------0---------------------------------------------3-------------------

 ^ ^ ^       ^ ^ ^       ^ ^ ^     ^
-0-2-3-------2-3-7-------5----------------------0------------------------------
-----------1-----------4---4-4-----5----------0--------------------------------
---------0-----------4-----------4---4------0----------------------------------
-------2-----------4-----------5-------5---------------------------------------
-----0-------------------------------------------------------------------------
-----------------------------0------------0------------------------------------

 Em                     H7
 Ты меня на рассвете разбудишь,
                       Em
 Проводить необутая выйдешь,
 Am7          D7      G
 Ты меня никогда не забудешь
 Am7          H7     Em
 Ты меня никогда не увидишь.

 Заслонивший тебя от простуды,
 Я подумаю, "Боже всевышний,
 Я тебя никогда не забуду,
 Я тебя никогда не увижу ..."

 Эту реку в мypашках простyды,
 Эти адмиpалтейство и биржу
 Я yже никогда не забyдy,
 Я yже никогда не yвижy.

 Hе мигают, слезятся от ветра,
 Безнадежные карие вишни,
 Возвращаться - плохая примета,
 Я тебя никогда не увижу.

 Даже если на землю вернемся,
 Мы вторично, согласно Гафизy
 Мы конечно с тобой разминемся,
 Я тебя никогда не увижу.

 И покажется нам минимальным
 Hаше непониманье с тобою
 Пеpед бyдyщим непониманьем
 Двyх живых с пyстотой неживою.

 И качнуться бессмысленной высью
 Пара фраз залетевших отсюда,
 Я тебя никогда не забуду,
 Я тебя никогда не увижу !

<< Назад на Юнона и Авось


Юта
Имя
Прислал: Павел Ш.К. e-mail: mfgu@bookworm.ru
Am Em G F E
Am Em G F E

Am
Я искала ее по свету
Em
Открывалась волнам лагуны
F
Hичего до конца не спето
G
Пережаты руками струны

Am
Пережато любовью сердце
Em
Значит ты не услышал, не был
G
Мы наверное иноверцы
F               E
Мы не ищем любви у неба

[Припев:]

Am
Две дороги-пути склею
Em
И афиш пелену скину
G
И дышать, и дышать ею
F             E
Буду век, ей любовь имя

Hе жеалаю лукавить, знаю
Будет горько иль будет кисло
Я немало о чем мечтаю
Ты немного читаешь мысли

Я искала ее искала
И удача дышала в спину
Высоко как на южных скалах
Я нашла и любовь ей имя

<< Назад на Юта


Юта
Одинокое шоссе
Прислал: neptun e-mail: mihanep@udm.net
Em          Am
Одинокое шоссе,
Em              Am
Соль обиды на лице,
D                 G
Кто рассыпал фонари
C                H
По причалам до зари.

Никому ненужный хлам,
Мы делили пополам,
Капли света в два ручья,
Время вышло - я ничья.
                 Em  C          G
Припев: А по глазам, синим глазам
        D        Em   C    G  H
        Вьется дорога на восход,
                   Em    C         G
        Отпустит в даль, бросит назад,
        D      Em  C  G  H
        Это уж как повезет.

Мне б гореть, да здесь вода,
Не привыкну - не беда,
Капли света в два ручья
Все окончено - ничья.

Припев:

<< Назад на Юта


Юнона и Авось
Ты меня на рассвете разбудишь...
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
   Am                   E7
Ты меня на рассвете разбудишь,
                     Am
Проводить не обутая выйдешь,
      F       G       C
Ты меня никогда не забудешь,
      Dm     E7       Am
Ты меня никогда не увидишь.

Не мигают слезятся от ветра
Безнадежные карие вишни
Ты меня никогда не забудешь
И уже никогда не увидишь

Заслонивши тебя от простуды,
Я подумаю "Боже всевышний!",
Я тебя никгогда не забуду,
Я тебя никогда не увижу.

И качнутся бессмысленной высью
Пара фраз, долетвеших оттуда,
Я тебя никогда не увижу
И уже никогда не забуду.

Эту речку в мурашках простуды,
Это адмиралтейство и биржу
Я уже нигода не забуду
И уже никогда не увижу.

Вероятно есть еще куплеты, но я их,
к сожалению не знаю, если кто знает,
буду очень признателен.

<< Назад на Юнона и Авось


Юрко Юрченко
Анжел?ка
Прислал: Андр?й Шист?ров e-mail: tryzub@ukr.net
[1 куплет]
Dm	    E	        Am
  Весняний день малю? св?ж? акварел?,
Dm      E	      Am
  Диву?ться ? день, ? н?ч.
Dm          E		   Am
  Весняний день - коротк? вс? його постел?,
F	    Em	      Dm E
  Наводять контури сумн?.

[2 куплет]
Незрима па`мять дн?в давно минулих,
Короткий спогад знов ? знов...
Чого вертаються сюди, кого забули?
Чи правду, чи свою любов?..

[Присп?в]
     Am			 Dm E
(х4) Анжел?ка, Анже-Анжел?ка...

[3 куплет]
Кого захочить серце, кажуть: "Те ?
буде..."
Воно мене з?гр??, а в душ? зима!..
Неправду, ой, не правду говорять люди,
Що серце ? - дущ? нема...

[Присп?в]

<< Назад на Юрко Юрченко


Юта
Далеко
Прислал: Поклонники Юты e-mail:
C                G           C
Дождь летел, стучался в стекло,
F          Am         G
Перепутав дом в темноте.
C              G          C
Мой милый не здесь - далеко.
F              G        C
Только б не забыл обо мне.

Только б не забыл обо мне,
Только б не запутал следов!
Много песен - да всё не те.
Много не услышаных слов.

   F                  C
   На заре и ночи не жаль!
   F                     C
   Не перечь и не прекословь!
   C         G       C
   Я тебе оставлю печаль
   F         G       C
   Я тебе оставлю любовь.

Я тебе оставлю печаль
Соберу её в дальний путь.
Тихо шепчет мамина шаль:
"Обо всем забудь..все забудь".

   На заре и ночи не жаль!
   Не перечь и не прекословь!
   Я тебе оставлю печаль
   Я тебе оставлю любовь.

Я тебе оставлю печаль
Я тебе оставлю любовь.

<< Назад на Юта


Юта
Падать
Прислал: Андрей Зимин Spake e-mail: Spake@m.35.ru
  Dm         E7       Dm        E7
I. Шепчется город с пасмурным небом,
   Am        G      Dm
   Наглухо занят твой телефон.
   Буду курить, да закусывать хлебом,
   Пялясь в прихожей на пыльный плафон.

   Am       E7        Am         G
Rp: И опережая лето плавали и ждали ветра
      C         G         Dm      E7
    Плавали, искали сушу, слушай, слушай.
    Умер телефон в кармане, напишу записку маме,

    Напишу что очень, очень рада падать.

II. Падают стрелки, падает пепел,
    Сколько ошибок наляпала вновь.
    Ты? Ну а ты ничего не заметил -
    Дурочка нега лелеет любовь.

Rp: 2 раза

<< Назад на Юта


Юта
Циферблат
Прислал: neptun e-mail: mihanep@udm.net
Intro: Am Em
Am            Em
Однажды в три утра
Dm                Am
Где-то меж завтра и вчера
F7   F7+9           E
Среди кварталов и квартир

Ты выйдешь на балкон

Прснешься тот же самый сон

Очнешься тот же самый мир
        Am        Dm    G
Припев: И каждый новый день
        E             Am
        Вчерашнего дня тень
        Am        Dm   G
        И каждый новый год
        E
        Не врет
        Am        Dm    G
        И каждый новый звук
        E              Am
        Прдолжает вечный круг
        Am     Dm    G    E
        И мир живет наоборот

Чужие города

Ка на морском песке вода

Из ниоткуда в никуда

Мелеют птицы в снах

Улыбки сохнут на губах

Мерцают стрелки на часах

Припев:

Здесь важен каждый шаг

Рывок наоборот назад

Бросок наоборот вперед

Но каждый новый круг

Петля пути на стрелках рук

Один и тот же циферблат

<< Назад на Юта


Юнона и Авось
Ты меня на рассвете разбудишь...
Прислал: Harley e-mail: harley_ua@torba.com
Ты ме(Am)ня на рассвете раз(H7b5)будишь,
Прово(E7)дить необутая (Am)выйдешь.
Ты ме(Dm7)ня нико(G)гда не за(C)будешь,
Ты ме(Dm)ня никог(E)да не увидишь.

Не мигают, слезятся от ветра
Безнадежные карие вишни.
Я тебя никогда не забуду,
Я тебя никогда не увижу

Заслонивши тебя от простуды,
Я подумаю "Боже Всевышний!".
Я тебя никгогда не забуду,
Я тебя никогда не увижу.

И качнутся бессмысленной высью
Пара фраз, долетвеших отсюда.
Я тебя никогда не увижу
Я тебя никогда не забуду.

P.S. Аккорд сменяется над тем слогом, перед
которым он написан в скобках.

нЭпонятные аккорды (не для всех, конечно), от
первой струны к шестой
H7b5 - 032320
Dm7 - 112000
E7 - 031020

<< Назад на Юнона и Авось


Юта
Имя
Прислал: Alexzoom e-mail: azrev@narod.ru
   Asus2
    Я искала ее по свету,
   Em
    Открывалась волнам лагуны.
   Dm                    Dm/F
    Hичего до конца не спето,
   G
    Пережаты руками струны.

   Asus2
    Пережато любовью сердце.
   Em
    Значит, ты не услышан не был.
   G
    Мы, наверное, иноверцы,
   F               E7
    Мы не ищем любви у неба...

припев:
      Am        Asus2 Am
    Две доpоги-пyт____и склею,
    Esus4          (E7sus4)
    И афиш пелену скину
    G
    И дышать, и дышать ею
     F              E
    Буду век. Ей Любовь имя.

Проигрыш:
 Am    Em7    G   G6 Am   (Ab5 - на какое-то
время на басу)
|0---0------0-----0----|
|------3------3--------|
|--------------------2-|
|----------------------|
|----------------------|
|----------------------|
 а___а-а____а-а___а-а

    Hе желаю лукавить, знаю
    Будет горько иль будет кисло.
    Я не мало о чём мечтаю,
    Ты немного читаешь мысли.

    Я искала её, искала.
    И удача дышала в спину.
    Высоко, как на южных скалах,
    Я нашла, и Любовь ей имя.

Припев.

Dm/F [xx3231] можно играть Dm
Asus2 [x02200] можно играть Am
Esus4 [022200] можно играть Em
E7sus4 [022230] можно играть Em
G6 [320030] можно играть G
Em7 [022030] можно играть Em
Ab5 [xx11xx] = [466xxx] можно неиграть
E7 [020103] можно играть E

<< Назад на Юта


Юнона и Авось
Ты меня на рассвете разбудишь...
Прислал: ПаН (подбор) e-mail: katy3000@mail.ru

   Em                   H7
Ты меня на рассвете разбудишь,
                     Em
Проводить не обутая выйдешь,
  Am       H7       Em
Ты меня никогда не забудешь,
    Am     H7       Em
Ты меня никогда не увидишь.

Не мигают слезятся от ветра
Безнадежные карие вишни
Ты меня никогда не забудешь
И уже никогда не увидишь

Заслонивши тебя от простуды,
Я подумаю "Боже всевышний!",
Я тебя никгогда не забуду,
Я тебя никогда не увижу.

И качнутся бессмысленной высью
Пара фраз, долетвеших оттуда,
Я тебя никогда не увижу
И уже никогда не забуду.

Эту речку в мурашках простуды,
Это адмиралтейство и биржу
Я уже нигода не забуду
И уже никогда не увижу.

<< Назад на Юнона и Авось


Юта
Хмель и солод
Прислал: Гавзов Тоша (http://emalek.dax.ru) (подбор) e-mail:
припев:
           G        A
     Переживала без повода
          F#m7    Hm
     И улетала из города,
               G       A
     Где пахли дымом и порохом
       F#m7 Hm
     Мои мечты.

Проигрыш: G | A | F#m7 | Hm

G          A
Толи было, толи снилось,
F#m7         Hm
Толи в песне растворилось,
G        A
Толи я гадать не в силах,
F#m7          Hm
Толи не хочу.

Ваше чувство не искрится,
Подгорелой пахнет пиццей,
Телефон устанет злиться -
Просто отключу.

Припев:
     Переживала без повода
     И улетала из города,
     Где пахли дымом и порохом
     Мои мечты.

     Проказы хмеля и солода -
     И я летала над городом,
     И пахли дымом и порохом
     Мои мечты.

Знаешь, как кусали будни,
Если бросишь - позабуду,
Унесли февраль отсюда
Очень далеко.

В моде новые картинки
О талантах-невидимках,
Передумать и проститься -
Это так легко, легко...

Припев

<< Назад на Юта


Юнона и Авось
Ты меня на рассвете разбудишь...
Прислал: Кирилл e-mail:
Перебор: (бас, 3, 2, 1, 2, 3 струны ) - 2 раза, то
есть
----0------0---
---0-0----0-0--
--0---0--0---0-
-2------2------
---------------
---------------
А теперь самое главное: постановка аккордов (Это
важно для правильного звучания):
Em:   000220
H7:   20212x
Am:   012200
Am7:  312200
D7:   21200x
G:    330023
E7:   031220
Dm:   13200x
G7:   100023
C:    010233

Вступление: Em

      Em                H7
Ты меня на рассвете разбудишь,
                      Em
Проводить не обутая выйдешь,
      Am7     D7      G
Ты меня никогда не забудешь,
      Am      H7     Em
Ты меня никогда не увидишь.

Не мигают слезятся от ветра
Безнадежные карие вишни
Ты меня никогда не забудешь
И меня никогда не увидишь

Заслонивши тебя от простуды,
Я подумаю "Боже всевышний!",
Я тебя никогда не забуду,
Я тебя никогда не увижу.

Проигрышь: E7

      Am                  E7
И качнутся бессмысленной высью
                         Am
Пара фраз, долетевших оттуда,
     Dm      G7     C
Я тебя никогда не увижу
     Dm      E7      Am
И тебя никогда не забуду.

<< Назад на Юнона и Авось


Юрко Юрченко
Я йду
Прислал: Андр?й Шист?ров e-mail: tryzub@ukr.net
[1 куплет]
Am	     F		       Dm
Бачу давн?й сон: в ньому давня ти.
        E		Am
Манеш, кличеш, звеш - я не можу йти.
Танеш в дален?, тонеш ув? сн?,
Хоч би блиск очей залиши мен?!
Як тебе знайти, де тебе шукать -
Я не можу йти, змушений чекать.
Але в наших снах я тебе знайду.
Ти наснись мен?: я до тебе...

[Присп?в]
Am	F	   Dm
Йду! Я йду! Не наклич на нас б?ду.
     E
Зачекай мене, я йду!
Я йду! Я йду! Я у сн? чи наяву
Всеодно тебе знайду!

[2 куплет]
Все життя було як старий вокзал,
Як пустельна н?ч, як бенкетний зал.
Пом?ж друз?в сам ? без друз?в сам,
? життя мо? - тихий балаган!
Все було не те, все було не так
Без ганебних втеч, без гучних атак!
Бачу давн?й сон, в тебе давню ту:
Манеш, кличеш, звеш. ? уже я...

[Присп?в]

?нш? тональности: [Am F Dm E]=[Em C Am H]=[Dm Ab
Gm A]

<< Назад на Юрко Юрченко


Юта
Имя
Прислал: прислал Тёмыч e-mail: ofca@mail.ru
Am
Я искала ее по светy
Em
Откpывалась волнам лагyны
Dm
Hичего до конца не спето
G
Пеpежаты pyками стpyны

Am
Пеpежато любовью сеpдце
Em
Значит, ты не yслышан не был
G
Мы, навеpное, иновеpцы
Dm          E
Мы не ищем любви y неба

Пpипев:

Am
Две доpоги-пyти склею
Em
И афиш пеленy скинy
G
И дышать, и дышать ею
Dm           E
Бyдy век. Ей Любовь имя

Hе желаю лyкавить, знаю
Бyдет гоpько иль бyдет кисло
Я не мало о чём мечтаю
Ты немного читаешь мысли

Я искала её искала
И yдаче дышала в спинy
Высоко как на южных скалах
Я нашла и любовь ей "Имя"

<< Назад на Юта


Руки Вверх
Полечу за тобой
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
            Am
  Ты на прощание мне всего лишь пару слов
     Em
  Успела сказать,
          Am
  Что улетаешь ты куда-то далеко,
            G
  Hо будешь очень долго ждать.

  Hе знаю где искать, куда к тебе бежать,
  Чтоб растояние преодолеть.
  Hо не известно мне куда к тебе лететь,
  И остаётся только петь.

                 Am
    За своею мечтою полечу за тобою,
       Em
    Летая в облаках.
    Я не встречусь с тобою и останусь звездою
    В твоих нежных ласковых глазах.

    Даже в снег и морозы, даже в бури и грозы
    Будешь помнить ты о том,
    Что согреют тебя мои тёплые слёзы,
                                      Am
    И прольются проливным дождём, дождём...

  Я на прощание всего лишь пару слов
  Успел сказать:
  "Я тебя люблю и в сердце сохраню
  Hадежду встретиться опять".

  Взлетает самолёт и в даль меня несёт
  Куда - не знаю я.
  Как много разных стран, как много городов,
  Hо не найти мне там тебя.

<< Назад на Руки Вверх


Разные песни
Еретик
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
Am                E7
Звонят навзрыд колокола,
         Am            Dm
Сорвали жалость уж давно,
          G    C
И все метнули факела
     Dm               E7
На хворост под еретиком.
А дым, как стая злых ворон,
Кружась, вздымал под облака,
И сквозь набата рваный стон
Раздался крик еретика:
               Dm       E7  Am
Припев:    В доброту людей верую
                     Dm        E7    Am
                И в любовь и дружбу верную,
                        Dm     G  C       Am
                И в бессилье зла верю я, верю я,
                       Dm        E7  Am
                Жил и верил и умру, веруя.

Как часто предают огню
За веру в торжество добра.
"Я свято веру сохраню,"-
Кричал из пламени костра.
А пламя, больно стиснув рот,
Хотело, чтоб он смолк на миг.
Трибуной сделан эшафот...
Кричал сквозь зубы еретик:

Припев.

Звезда скатилась со слезой,
И ветер прах ее разнес,
В толпе, напуганной бедой,
Вдруг кто-то тихо произнес:

Припев.

<< Назад на Разные песни


Рада и Терновник
Песенка Джона
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
#--------------------------PLEASE
NOTE-------------------------------------#
Просматривать табулатуру следует с использованием
шрифта Courier. Данная работа
представляет лишь собственную интерпретацию
автора.
#--------------------------------------------------------------------------#

G
Когда умирал, я тебе завещал
Hm           Hsus2 (224422) Hm
Разбитую чашку жареных зерен
C				G
Когда 		я умирал

Когда умирал, я тебе завещал
Стеклянный шарик, горсточку пыли
Когда я умирал

Когда умирал, я тебя забывал
Твою дверь потерял, у порога стоял
Когда я умирал

Когда умирал, я тебя потерял
Спотыкался, бежал, молоком рисовал
Когда я умирал

Когда умирал, я тебя забывал
Звезды считал и следы заметал
Когда я умирал

<< Назад на Рада и Терновник


Розенбаум
Крещатик
Прислал: Стратег e-mail: roman@accords.ru
Текст набран и выверен по книге "Белая птица
удачи" FatMan´ом.
(В книге приведены только первые два
четверостишия и припев!)
Аккорды по сборнику "За милых дам!"
(М.: "Денис Альфа").

 Cm                 Fm
Расцвели каштаны в Киеве весной.
C7                    Cm         B7
И прическа расцвела моя на воле.
  Eb                     Fm
А я родился на Шулявке, на блатной.
B7                              Eb   G7
И первый срок менты мне "шили" на
Подоле.

  C7                 Fm
Мне покойник дед когда-то говорил:
  B7                 Eb             G7
"Почекай, сынок, бо точно кончишь
стенкой".
  C7                   Fm
А я его благословенья не забыл.
  D7                      G7
И у меня свой кабинет на Короленко.

         Cm
    На счастье,
               на счастье -
                        Fm
    Мне мама ладанку надела,
                            надела.
      G7
    Крещатик,
             Крещатик,
                      Cm
    Я по тебе иду на дело.
        Fm
    Ты помнишь,
               Крещатик,
             B7
    Все мои беды
                     Eb
                и победы.
      Fm
    Кияне,
          прощайте,
               G7          Cm
    Я скоро к вам опять приеду.

Отцвели каштаны, выросли друзья,
И в моей прическе поменялось что-то.
Где ж ты Бессарабка, где ты молодость моя?
В Голливуде я нашел свои заботы.

Сыну моему я часто говорю:
"Почекай, сынок", - а дальше вам
известно.
Ладанку свою ему я подарю,
Про Крещатик вместе с ним споем мы песню.

<< Назад на Розенбаум


Разные песни
Цыганочка
Прислал: Аймалетдинов Тимур e-mail: aitim-works@mtu-net.ru
Табулатура для музыки "Цыганочка"
Играется на 6-струнной гитаре
Подобрал Аймалетдинов Тимур
aitim-works@mtu-net.ru

e|------------+------------+------------+------------+-5-----1----|
b|-1--0--1--0-+-0-----0----+------------+------------+----3-----3-|
g|------------+----2-----2-+-2--1-----1-+-2--------2-+------------|
d|-0----------+------------+-------4----+------------+-0----------|
a|------------+-3-----0----+------------+-0--------0-+------------|
E|------------+------------+-0----------+------------+------------|

e|-5-----0----+-5--4--2--4-+-5--------0-+-5-----1----+-5-----0----|
b|----1-----1-+------------+-------1----+----3-----3-+----1-----1-|
g|------------+------------+----2-------+------------+------------|
d|------------+------------+------------+-0----------+------------|
a|-0----------+------------+-0----------+------------+-0----------|
E|------------+-0----------+------------+------------+------------|

                      Am
e|-5--4--2--4-+-5--------0-+--------------------------------------|
b|------------+----------1-+--------------------------------------|
g|------------+----------2-+--------------------------------------|
d|------------+------------+--------------------------------------|
a|-0----------+-0--------0-+--------------------------------------|
E|------------+------------+--------------------------------------|

<< Назад на Разные песни


Распутнис Алексей
Папуа-Новая Гвинея
Прислал: Артур Иванович Сергеев (подбор) e-mail: Artur2083@gmx.de
http://alexej.net/

Em---------Hm
Ты помнишь песчаный прибой
Em--------Hm
Ты знаешь я рядом с тобой
G---------D--------------H
Ты веришь в меня и в моё волшебстово
Но кто-то взял свой карандаш
И штрихом затер наш мираж
И солнце исчезло и лето прошло
Припев:
G----------D--------Am--------------Em
Но с пояса календаря мусон нагоняет меня
Am--------------------------H
Несет меня в далекие жаркие страны
Em----Hm---------------Em----Hm
Папуа-Новая Гвинея это Папуа-Новая Гвинея
Am----------------------H
Это остров наших надежд время наших грез...

Ты помнишь когда-то давно
В хорошем веселом кино
Мы камни кидали по глади реки
А нынче так холодно нам
Сегодня так холодно нам
И ночю мне снятся туманы дожди
Припев:

песня исполняется в ритме реггей

<< Назад на Распутнис Алексей


Разные песни
Продайся
Прислал: Макс М. (подбор) e-mail: apotom@inbox.ru
    Am     E       Am        F        C
Продайся, эй, продайся, не слушай дураков,
    H7                            E
Что есть на свете что-то слаще звона пятаков
  F                 C                 F
 C
Забудь свой стыд и совесть, с ними счастья не
найдёшь
  H7                  E
А из своей морали ты шубы не сошьёшь
  Dm  F E     Am       Dm   F  E  Am
А из своей морали ты шубы не сошьёшь

Забудь, что на планете кого-то больно бьют
Ты лучше бы в квартирке своей создал уют
Какое тебе дело до международных дел
Что парня в Сальвадоре сволочь гонит на расстрел
(2 р.)

Продай свои сомненья, страданья и любовь
За это ты получишь здоровенькую кровь
И проживёшь спокойно и сыто много лет
А с поля жизни сможешь урвать большой букет (2
р.)

<< Назад на Разные песни


Разные песни
Дождь
Прислал: Серж e-mail: serzh@vmail.ru
Аккорды: [0 0 0 7 6 0] (1)
     [0 0 8 7 6 0] (2)
     [0 0 8 7 8 0] (3)
     [0 0 7 6 5 0] (4)
     [0 0 8 7 6 8] (5)

С ролью аккорда (2) неплохо справляется и Dm/E
Аккорд (5) можно иногда вставлять вместо аккорда
(3) для перебора (1)

Перебор: 4, 3, 2, 3, 1 (1)
     4, 3, 2, 3, 1, 4, 3, 2, 1, p, 2, 3 (2)

Перебор (2): "p" - это не опечатка, а
небольшая пауза
Перебор (2) можно использовать для проигрышей

(1)
На землю капает дождь,
(2)
Это плачут небеса.
(3)
Я иду по дороге,
(4)
На глазах моих слеза.

От несчастной любви
Текут слёзы мои.
А на улице ночь,
И горят фонари.

Мы с тобою расстались,
Виноват только я.
Ты была так несчастна,
Был я беден тогда.

Без работы, без дома
О любви я мечтал,
Но пришёл этот вечер,
Он меня обломал.

Ты сказала мне всё,
Что ты думала давно.
Что тебе я не пара,
И тебе всё равно.

Что пора нам расстаться,
Прекратить мечтать.
И устроиться работать,
И на ноги мне встать.

Безработица эта
Законала меня,
Из дерьма, может, в люди
Выберусь я.

Но кому ты здесь нужен
В этой жизни сырой.
Что бы там не случилось,
Оставайся собой.

Сам себе я улыбнулся,
По асфальту я шагал.
Улыбался я дождю,
Он меня умывал.

Он умыл меня от грязи
И мне стало легко.
Потому что в этом мире
Только я и он.

На землю капает дождь,
Это плачут небеса.
Я придумал себе роль...

З.Ы. 1. Ну не нашёл я в справочнике названий
     для указанных аккордов, если они вообще для
них существуют :-)
     2. Хотите - придумайте четвёртую строчку для
последнего куплета

<< Назад на Разные песни


Рок-Полиция
Звезная ночь
Прислал: Кудряшов Дмитрий e-mail: sbuduna@narod.ru
Am    F       C         E
Это последняя ночь
Капля любви как слеза
Am     F           C      E           Am
Звезды не могут помочь остаться вместе нам
  F           C         E     Am
Это последняя ночь

Am   F        C         E
Это последняя ночь
Am      F        G
Так одинока сама-а-а-а
Am               F      C         E   Am
Звезды не могут помочь остаться вместе нам
F                C
Это последняя ноооочь

Пр
   Am  F     C    E
О-о-о-о звезная ночь
О-о-о-о на млечном пути
О-о-о-о за все прости
Не забывай мое имя

Это последняя ночь
Дымом от двух сигарет
Не затушить лунный свет, дороги в прошлое нет
Это последняя ночь

Это последняя ночь, так одинока сама-а-а-а
На дворе зима в голове туман
Это последняя ночь

Пр

На дворе зима в голове туман
Это но-о-очь
Звезная ночь
на млечном пути
за все прости, не за-бы-вай

Пр

<< Назад на Рок-Полиция


Розенбаум
Одинокий волк
Прислал: Алексей e-mail: dr_cooler@chel.ru
Am                                     Dm7
Ах, как много выпало снега - да как же когти
рвать поутру
    E                         Am
Одиноким волком я бегал и одиноким волком умру
        A7                         Dm7
След саней пурга заметает - не достать их, слаб
стал и стар
       G                            C
  E
А кабы я общался со стаей - был бы хоть какой-то
навар

Я бы залетел на оглоблю - оттолкнуться легче с
нее
А потом за гриву ли, в лоб ли - что мое, волки,
то мое
Я в удачу сызмальства верил - мне удачи не
занимать
А я из всех на свете артерий сонную люблю
обрывать

Ты как дашь по ней правым нижним, дернешь влево и
нет проблем
Стая мигом кровищу слижет, да залысины на земле
И обнимет меня волчица - за детей, растуды в
качель
А это надо же так напиться родниковой воды в
ручье

     Bm                          D#m7
Это надо же так объесться той коровы в прошлом
году
       F                             Bm
А поливай, семья моя, лесом - без добычи я не
уйду
       B7                        D#m7
Люди пьют на радостях водку и целуют ружья
взасос
          G#                            C
      F  Hm
И вот волчонок мой самый кроткий пулю взял, как
мяса кусок

      Hm                          Em7
На луну я выл, захлебнулся непроглоченной вязкой
слюной
     F#                              Hm
И от этой песни уснул сам, чтоб проснуться с
новой женой
        H7                         Em7
Чтобы снова взять это тело, без которого мне не
жить
        A                              D
       F# Cm
Чтобы снова пурга свистела - а ты, последыш,
живи, не тужи

    Cm                             Fm
Одинокий волк - это круто, но это так, сынок,
тяжело
       G                            Cm
Ты владеешь миром как будто, и не стоишь в нем
ничего
          C7                            Fm
Ах, как много выпало снега - да как же когти
рвать поутру
    B                         G#             G
Одиноким волком я бегал и одиноким волком умру
   Cm
Умру

<< Назад на Розенбаум


Розенбаум
Дорога жизни
Прислал: Alexander e-mail: aldan@InBox.ru
3/4

Am          F7       Am F7
В пальцы свои дышу -
Am      F7        Am F7
Hе обморозить бы.
Gm6   Gm6        A7 A7
Снова к тебе спешу
Gm6    Gb6        A7
Ладожским озером.
      Dm            Dm
        Долго до утра
                  G          G
        В тьму зенитки бьют,
      C              C
        И в прожекторах
                     F
        "Юнкерсы" ревут.
      Dm               Dm
        Пропастью до дна
      G             G
        Раскололся лед,
                  G
        Черная вода,
                   C
        И мотор ревет:
          C C    C     C
        "Вп-п-р-раво!"
      Dm             Dm
        ...Hу, не подведи,
      E7            E7
        Ты теперь один
      Am
        Правый.

Фары сквозь снег горят,
Светят в открытый рот.
Ссохшийся Ленинград
Корочки хлебной ждет.
        Вспомни-ка простор
        Шумных площадей,
        Там теперь не то -
        Съели сизарей.
        Там теперь не смех,
        Hе столичный сброд -
        По стене на снег
        Падает народ -
        Голод.
        И то там, то тут
        В саночках везут
        Голых.

Hе повернуть руля,
Что-то мне муторно...
Близко совсем земля,
Hу что ж ты, полуторка?..
        Ты глаза закрой,
        Hе смотри, браток.
        Из кабины кровь,
        Да на колесо -
                    ало...
        Их еще несет,
        А вот сердце - все.
                    Стало.

<< Назад на Розенбаум


Распутнис Алексей
С бодуна
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
G
Кровавою краской расплескалась заря
G
Заплыла на окна разбудля меня
B
И я просыпаюсь мотая головой
C----------------B
Немного разбитый но все-же живой
Вчера была пьянка опять до поздна
Ко мне прихадила крутая братва
И вот я встаю иду в туалет
Чищу зубы готовлю омлет
G--------B----------C
Моё утро начинается с бодуна!!!

С авоськой бутылок в магазин я иду
Сдаю стеклотару получаю деньгу
Покупаю батон молоко и вино
Возращаюсь домой и включаю кино
А после кина новости дня
Где-то мир-дружба а где-то война
А здесь у меня все трынь-трава
Полный вперед-все от винта!
Моё утро начинается с бодуна!!!

Солнце опять говорит мне: Пока
В небе плывут чередой облака
Лай бездмоных собак раздирает район
Мне охота курить я иду на балкон
Вдруг звонок в мою дверь-это мои друзья
Каждый что-то галдит и обнимает меня
Что ж прейдется опять до поздна засидать
И на утро вставать и куда-то бежать
Моё утро начинается с бодуна!!!

<< Назад на Распутнис Алексей


Распутнис Алексей
Дежавю
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
всю песню чередование D#-D-Gm-C при этом
тональность Gm

Вот пуля-дура шустро покидает свой ствол
Кровавой тушкой ангел выподает на пол
Какой кошмар какой подлец так мог поступить
За что его решили убить?

На поминки собрались все друзья и враги
Блистали шпоры терлись до крови башмаки
Но вот зашёл высокий тощий злобный старик
Меня находит мне говорит:+
Припев:
Все что было однажды с нами будет с вами сейчас
Ану садитесь ану ка слушайте-мы начинаем джаз
Джаз Дежавю

Преступника искали по закрытым дворам
Отступника гоняли по забитым домам
Иуду настигали в сатанистких церквах
Покоился в гробу святый прах

Искали отражение в разбитом стекле
Лелеяли знамение в грядущей весне
Желали линчевания на господнем кресте
Сожжения на великом костре
Припев:

Пока стоим мы прочно нас не тянет ко дну
А я уже оделся я уже ухожу
И не ищите-больше не найдете меня
Я ухожу в иную сторону сна

И только на прощание я скажу вам уже
Чтоб было всем подавно чтобы поняли все
Вы спросите кто ангела-бедняжку убил?
А это я его замочил!
Припев:

<< Назад на Распутнис Алексей


Розенбаум
Ау!
Прислал: Волоконцев Алексей e-mail: topor13@ru.ru
                              [A7]
D-----------------------------------------3--2--
H----8--8----6--6-----5--5------------2---------
G----7--7----5--5-----4--4---------0------------
D----6--6----4--4-----3--3-------2--------------
G-----------------------------2-----------------
D--0-------0-------0----------------------------

Проигрыш1
 Gm6/E A7          Dm     Dm/F
Ау, у__а-дн-да-дн-да-да-о-о
 Gm6/E A7          Dm      Dm/F
Ау, у__а-дн-да-дн-да-да-н-да-у
 Gm6/E A7          Dm      B7
Ау, у__а-дн-да-дн-да-да-н-да
 Gm6/E A7  Dm Dm/F Gm6/E A7
Ау, а__у, ау

     Gm6/E      A7        Dm    Dm/F
Я хотел бы подарить тебе песню,
      Gm6/E      A7        Dm    D7III
Но сегодня это вряд ли возможно.
        Gm6/E         A7    Dm     B7
Нот и слов таких не знаю чудесных,
           Gm6/E     A7       Dm    Dm/F
Все в сравнении с тобою - ничтожно.
        Gm6/E         A7    Dm     B7
Нот и слов таких не знаю чудесных,
           Gm6/E     A7       Dm    Dm/F
Все в сравнении с тобою - ничтожно.

И я хотел бы подарить тебе танец,
Самый главный на твоем дне рожденья.
Если музыка играть перестанет,
Я умру, наверно, в то же мгновенье.

     Gm6/E  A7           Dm       Dm/F
    Ау... Днем и ночью счастье зову.
     Gm6/E A7           Dm        Dm/F
    Ау... Заблудился в темном лесу я.
     Gm6/E   A7        Dm     B7
    Ау... И ничего другого на ум.
     Gm6/E A7  Dm   Dm/F Gm6/E A7
    Ау. А__у. Ау...

И я хотел бы подарить тебе небо
Вместе с солнцем, что встает на востоке,
Там, где былью начинается небыль,
Там не будем мы с тобой одиноки.
Там, где былью начинается небыль,
И где не будем мы с тобой одиноки.

И я хотел бы провести тебя садом,
Там, где сны мои хорошие зреют.
Только жаль вот, не смогу идти рядом,
От дыханья твоего каменею.

    Ау... Днем и ночью счастье зову.
    Ау... Заблудился в темном лесу я.
    Ау... И ничего другого на ум.
    Ау. Ау. Ау...

    Ау... Днем и ночью счастье зову.
    Ау... Заблудился в темном лесу я.
    Ау... И ничего другого на ум.
    Ау. Ау. Ау...

И я хотел бы подарить тебе счастье,
То, которое никто не оспорит.
Только сердце часто рвется на части,
Так как, видимо, я создан для горя.
Только сердце часто рвется на части,
Так как, видимо, я создан для горя.

Я хотел бы подарить тебе голос,
Чтобы пела колыбельную детям.
Ни рукой не снять мне боль, ни уколом.
Точно знаю, что меня ты не встретишь.

    Ау... Днем и ночью счастье зову.
    Ау... Заблудился в темном лесу я.
    Ау... И ничего другого на ум.
    Ау. Ау. Ау...

     Gm6/E A7 Dm   Dm/F
    Ау.____ А_у...
      Gm6/E        A7       Dm  Dm/F
    Днем и ночью счастье зову-у-у.
     Gm6/E A7 Dm   B7
    Ау.____ А_у...
       Gm6/E     A7     Dm
    И ничего другого на ум.

    H7

     Am     H7           Em7*     Em7*
    Ау... Днем и ночью счастье зову.
     Am    H7           Em7*     Em7*
    Ау... Заблудился в темном лесу я.
     Am      H7        Em7*   C7
    Ау... И ничего другого на ум.
     Am  H7  Em
    Ау. Ау. Ау...

     Am      H7        Em7*   Em7*
    Ау... И ничего другого на ум.
     Am      H7        Em7*   Em7*
    Ау... И ничего другого на ум.
     Am      H7        Em7*   C7
    Ау... И ничего другого на ум.
     Am  H7  Em7* Em7*
    Ау. Ау. Ау...
     Am  H7  Em7*
    Ау. Ау. Ау...

Проигрыш1
 Gm6/E A7          Dm     Dm/F
Ау, у__а-дн-да-дн-да-да-о-о
 Gm6/E A7          Dm      Dm/F
Ау, у__а-дн-да-дн-да-да-н-да-у
 Gm6/E A7          Dm      B7
Ау, у__а-дн-да-дн-да-да-н-да
 Gm6/E A7  Dm Dm/F Gm6/E A7
Ау, а__у, ау

<< Назад на Розенбаум


Разные песни
Беломор - Никотин
Прислал: Славик и Nelson e-mail: nelson_ib@chat.ru
Am             Em
Шатаясь по подьездам
     F        G
Сочиняются стихи.
  Am           Em
Купив по банке пива,
     F         G
Беломорчику купи.

   Am          Em
Соседи все в обиде
      F            G
Им от наших звуков ад,
   Am         Em
А нам по барабану,
       F         G
Нам от музыки отпад!

Припев:

Am       Em
Беломор, никотин
F         G
Организму мы вредим.
Am       Em
Беломор, никотин
F             G
Он для нас не заменим.

Никотин огромный вред,

Папиросы хуже нет.

Беломором затянись,

Горьким вкусом отравись.

Из подьезда гонят нас,

Мы кричим друзьям:"АТАС!"

В спину нам бычки летят

Восемь месяцев подряд.

Припев.

Завершая свой рассказ,

Мы дадм совет для вас.

Лучше пейте вкусный квас,

И не повторяйте нас.

Припев.

<< Назад на Разные песни


Рада и Терновник
Здесь простые тихие песни
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
        Hm			G
Здесь простые тихие песни
F#				Hm
Здесь пустые странные звуки

Здесь когда-то мы были вместе
Уже после нашей разлуки

!Здесь куда-то проходят строем
А обратно идут в одиночку
И когда запевают песню
Никогда не пропевают и строчку

\Здесь почему-то не работает компас
И сместились все зодиаки
И если пойти налево
То направо случаются драки

!Здесь не помнят, где находится солнце
А оно не светит, не греет
Звезды падают поодиночке
На какой-то обрывистый берег

\А когда доходишь до речки
То вода в ней темнее ночи
Ее можно пить осторожно
Только пить здесь никто и не хочет

!Почему-то здесь очень грустно
И нельзя понять, в чем же дело
Ноги сами бредут по дороге
А за ними плетется тело

\И куда-то исчезают все мысли
И пустоты посреди разговора
И никак не понять о чем же
Здесь ведут бесконечные споры

!Так стоят на каждом перекрестке
Говорят все о том же самом
Забывая начало фразы
И финал всем известной драмы

\И никуда отсюда не деться
Никому не рассказать о проклятье
Только в каждом маленьком сердце
Тихо бьется ожидание счастья.

<< Назад на Рада и Терновник


Розенбаум
38 узлов
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am                           Dm
Было время - я шёл тридцать восемь узлов,
E                E7        Am     E (E7)
И свинцовый вал резал форштевень,
       Am              Dm
Как героев встречали моих моряков
       G             C      A7
Петроград, Лиепая и Ревель.
                                 Dm
А теперь - каждый кабельтов в скрипе зубов,
      F                 E
И хрипит во мне каждая миля...
       Am                    Dm
Было время - я шёл тридцать восемь узлов,
           E       E7       Am   E
И всё сверкало от мачты до киля.

И мне верили все: и враги, и друзья,
От зелёных салаг до Главкома.
И все знали одно - победить их нельзя,
Лееров их не видеть излома.
И эскадры, завидев мой вымпел вдали,
Самым главным гремели калибром,
И я нёсся вперёд, уходя от земли,
До скулы оба якоря выбрав.

Было всё это так. Мы не ждали наград,
И под килем лежало семь футов.
Ждали дома невесты, и ждал нас Кронштадт,
Как фатою, туманом окутан.
Было всё это так. Только время не ждёт,
Вот сейчас бы и дать самый полный.
Я в машины кричу: "Самый полный
вперёд!" -
Да не тянут винты, вязнут в волнах...

Не могу, стану в док. Отдохну до поры -
Не пристало Балтфлоту быть слабым.
Лучше флаг в небо взмыть и, кингстоны открыв,
Затопить свой усталый корабль.
Но разве выскажешь всё это в несколько слов,
Когда снятся в кильватере чайки?
На компасе - норд-вест, тридцать восемь узлов,
И всё сверкает от пушки до гайки.

<< Назад на Розенбаум


Разные песни
Мы
Прислал: Синегалы e-mail: dmyudin@yandex.ru
G         D       Am   C D
Пусть темно за окном
Пусть зима и метель
Или дождь по весне
Или ливень весь день
Пусть жара тысяч сто
Наводнение пожар
Или сессия в вузе
Или пьяный угар

Припев:
  G     D       Am      C D
  Если есть у тебя друзья
  Ты им рад всегда
  Если есть у тебя они...
 G C D
     Мы!

Пусть мороз минус двести
Пусть компьютер повис
И нет сигарет
И борщ твой прокис
На экзамене "пара"
Денег нет пива нет
Пусть сломалась гитара
Мотоцикл в кювет

Припев

<< Назад на Разные песни


Руки Вверх
Сынишка (Назови его как меня)
Прислал: Димарик e-mail: atlantic@chuvsu.ru
Am (обыгывается)   F

 (1) Видишь меня в последний pаз.

          Dm       G

     Я yхожy с тобой пpощаясь.
     Пyсть вся любовь, что была y нас
     В сеpдце твоем не yгасает.
     Ты не изменишь, не пpедашь
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

 (2) Мне не легко, тяжело сейчас
     Без твоих глаз, без твоей yлыбки.
     Пyсть нахожyсь далеко от вас,
     Так я плачy за свои ошибки.
     Каждyю ночь вспоминаю дом.
     В сеpдце тоска и совсем не спится.
     Богом молю только об одном,
     Пyсть мне сынишка наш пpисниться.
     (R) Ты назови его как меня
         И так люби как меня любила.
         И подаpи все, что есть y тебя -
         Всю теплотy, что в дyше хpанила.
 (3) В темном вагоне пyстота,
     Лишь за окном листва кpyжиться.
     Вместе с листвой пpолетят года,
     А наша любовь не павтоpится.
     о ты не изменишь и не пpедашь,
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

Песня подобрана лично мной.

<< Назад на Руки Вверх


Разные песни
Привет
Прислал: Полянский Александр e-mail: polyansky_alex@mail.ru
Intro:C,D,C,D,C,D,Em.
1.
G          D
Привет, загляни в мою душу,
G          D
Привет, сон мой нарушив,
G          D
Войди в моё тёмное царство
Em                      D
C,D,C,D,Em,:
Где жизнь протекает без зла и коварства.

2.
Привет, а где твои слёзы,
Привет, ночные морозы,
Душа моя, как пустое пространство
А я так боялся с тобою расстаться.
3.
Привет, и опять ты уходишь,
Привет, и счастье уносишь,
А боль, а боль остаётся
C,D,C,D,Em\2раза
В том маленьком сердце, которое не бьётся.

<< Назад на Разные песни


Ремонт Обуви
Четверо негритят
Прислал: Боря Пилагеев e-mail: niky-cool@yandex.ru
Раз два три
это рЕмонт обУви!!!!!

Am
Мы пришли на пляж чтобы покупаться
Gm
Оттянуться и реально постебаться
Hm
Водки пару ящиков на шоблу купили
Am
Для разгону по пивку раздавили

ПРИПЕВ:
Am
Совсего ходу залазли мы в воду!!!!!    *2

Доплыли до средины до первой льдины
Леденная вода Боре ноги свела
Плыть до негооо было нам в лом
Потму что Боря был КУМАРНЫМ ГРАЧЁМ!!!!

ПРИПЕВ

Но Коля за Борей следом поплыл
Тему одну он не сразу срубил
Не хрен Коля быть ментом
Получай гребным винтом

ПРИПЕВ

Гоша со злости кинул в небо бутылку
Феде досталось ей по затылку
Парень быстро шёл на дно
Не хрен было пить вино!!!

ПРИПЕВ

Гоша последний из них оставался
Но на воде он совсем не держался
Льдина растаяла-Гога утоп
НЕ ХРЕН РУБИТЬСЯ ПОД ZZ-TOP!!!!!!

ПРИПЕВ *4

(Все аккорды играются на барре, на квинтах.
Куплет: два раза бас, после один раз ударить
по квинтам и протянуть звук до конца строчки.
Припев: бить по квинтам частыми и
ритмичными ударами.Последний припев повторяется
пока не порвёться последняя струна.)

<< Назад на Ремонт Обуви


Руки Вверх
Дома не сиди
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
  G#m, C#m

G#m                             E
  Ты осталась дома, ты сидишь одна,
                                         C#m
  Hи друзей, ни подруг, ты никому не нужна.
                                 F#
  Даже лучший друг больше не придёт,
                   H         F#     G#m
  Ты привыкла к тому, что тебе невезёт.

  Только я, дурак, за окном брожу,
  "Я тебя люблю," - на асфальте пишу,
  Словно мне опять восемьнадцать лет,
  А от мамы слышу: "Её дома нет..."

  Ты осталась дома, ты сидишь одна,
  Снова под замком ты наказана.
  Ты прощения лучше не просить,
  Маму строгую не уговорить.

  Только я один в дверь твою звоню,
  "Отпустите дочь," - маме говорю,
  И в который раз слышу я в ответ:
  "Её дома нет, её дома нет..."

     G#m                C#m  E
    Дома не сиди, не сиди одна,
    C#m                   H     F#
    Я тебя прошу - не сходи с ума.
    Я тебя хочу от грусти увести...
    Мама, отпусти дочку, отпусти.

  Я тебя прошу - рук не опускай,
  Hе ругай судьбу и не унывай,
  Ведь с тобою мы, лучшие друзья.
  Завтра ровно в шесть буду у тебя.

  Также буду я за окном бродить,
  Также буду я в дверь твою звонить,
  Попрошу у мамы всё тебе простить,
  Дочку отпустить...

<< Назад на Руки Вверх


Разные песни
Надежда
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Слова Н.Добронравова
Музыка А.Пахмутовой

Cm
Светит незнакомая звезда.
G7
Снова мы оторваны от дома,
Ab          B7      Eb
Снова между нами - города,
Fm       Dm7b5    D7b9 G7
Взлетные огни аэродро-мов.

Cm
Здесь у нас туманы и дожди,
Eb            Eb7         Ab C7
Здесь у нас холодные рассве--ты,
Fm                 Cm
Здесь на неизведанном пути
Fm           Dm7b5    D7b9 G7 Cm
Ждут замысловатые   сюж-е-----ты...

Припев:
   Fm          Cm
Надежда - мой компас земной,
    G7                 Cm     C7
А удача - награда за смелость.
   Fm      B7        Eb
А песни?  Довольно одной,
      Fm       Dm7b5      D7 G7 Cm
Чтоб только о доме в ней пе----лось.

Ты поверь, что здесь, издалека,
Многое теряется из виду.
Тают грозовые облака,
Кажутся нелепыми обиды.

Надо только выучиться ждать,
Надо быть спокойным и упрямым,
Чтоб порой от жизни получать
Радости скупые телеграммы...

Припев.

И забыть по-прежнему нельзя
Все, что мы когда-то не допели,
Милые усталые глаза,
Синие московские метели...

Снова между нами города,
Жизнь нас разлучает, как и прежде.
В небе незнакомая звезда
Светит, словно памятник надежде.

Припев.

Аккорды:
Dm7b5 = xx0111
D7b9  = x5454x
Eb7   = x6564x
(остальные - стандартные барэ)

Вариант попроще. Для тех кто не любит разные
надстройки аккордов ;o).

Cm
Светит незнакомая звезда.
G7
Снова мы оторваны от дома,
Ab          B7      Eb
Снова между нами - города,
Fm                  D7 G7
Взлетные огни аэродром-ов.

Cm
Здесь у нас туманы и дожди,
Eb            Eb7         Ab C7
Здесь у нас холодные рассве--ты,
Fm                 Cm
Здесь на неизведанном пути
Fm                     D7 G7 Cm
Ждут замысловатые   сюже----ты...

Пр-в:
   Fm          Cm
Надежда - мой компас земной,
    G7                 Cm
А удача - награда за смелость.
C7 Fm      B7        Eb
А песни? Довольно одной,
      Fm                  D7 G7 Cm
Чтоб только о доме в ней пе----лось.

<< Назад на Разные песни


Розенбаум
Окстись
Прислал: Jorj e-mail: jorj2@narod.ru
Am                         Dm
Ягода цветёт малина, а до сада не дойти,
Dm              E7             Am  G     C G
И душа моя взмолилась: "На свободу
отпусти".
C                           Dm
Эх, выкатывайте бочку! Сила есть, а мочи нет:
Dm                    E7            Am     G
C  G
За три месяца - ни строчки, за три года - десять
лет.

        Dm        E7            Am
    Окстись, в чужие сани не садись
            Dm            E7          Am
    И на чужой кусок, браток, не разевай роток.
        Dm        E7               Am
    Окстись, с небес на землю опустись,
             Dm            E7           Am
    Из ручейка глоток в роток тебя спасти бы
смог.

Во дворцах вдали от Бога, ох, как было не легко.
На лежнёвую дорогу выйду, как на крестный ход.
Вместо свечки топорище да двуручная пила,
От добра добра не ищут - вот такие, брат, дела.

    Окстись, с небес на землю опустись,
    Из ручейка глоток в роток тебя спасти бы
смог.
    Окстись, наверх - ещё не значит ввысь,
    Там наверху чуть в бок, браток, - летит в
лицо сапог.

Разорву, как встарь, рубаху, выну сердце из
груди
И голову сложу на плаху, фу ты, муха, не гуди.
Вместо свечки топорище да двуручная пила,
От добра добра не ищут - вот такие, брат, дела.

    Окстись, дана нам ненадолго жизнь -
    Ты не забудь про то, браток, когда настанет
срок.
    Окстись, с небес на землю опустись,
    Из ручейка глоток в роток тебя спасти бы
смог.

Душу отпущу на волю, пусть гуляет да поёт:
"Полем, полем, белым полем" - там
судьба моя живёт.
Разорву, как встарь, рубаху, выну сердце из
груди
И голову сложу на плаху, фу ты, муха, не гуди.

    Окстись, наверх - ещё не значит ввысь.
    Окстись, в чужие сани не садись.
    Окстись, с небес на землю опустись.
    Из ручейка глоток в роток тебя спасти бы
смог.
    Окстись, назло тугим ветрам не гнись.
    Окстись, дана нам ненадолго жизнь -
    Ты не забудь про то, браток, когда настанет
срок

<< Назад на Розенбаум


Разные песни
Поэт
Прислал: Полянский Александр e-mail: polyansky_alex@mail.ru
1.
G                                 D
Поэт, который писал, стихи давно уже умер,
H7                        Em     E
Но с нами живёт его заветная мечта.
C                        G
Помочь донести тем добрым людям,
D7                G
Ту мысль своего стиха.
2.
Мы с упоением читали его строки,
И думали о нём как о великом.
Мы делали как он, как он нам завещал,
Любите мир, и он вас не забудет.
3.
А кто-то говорил, что Моцарт мёртв,
А песни его звучат поныне.
Поэт он жил, и будет жить,
И мир его не погубит(не забудет).

<< Назад на Разные песни


Розенбаум
Бабья доля
Прислал: Gross e-mail: alexgers@netvision.net.il
Вступление:Am Am/G F E Am Am/G F E Am

Am                   Dm G                C
За столом,как за столом,по семейному тепло,
Dm                     E
Где семья там дом,там Родина
Am              Dm G                  C
Бабья доля на Руси,как дитё в себе носить,
Dm            E  Am
Задушевную мелодию
Dm                G             C
Бабья доля на Руси,как дитё в себе носить,
Dm            E  Am
Задушевную мелодию.

Песня льётся не спешит из-под маятной души,
Ручейком небольшим,но издали
Разливаясь по пути превращается мотив в речку
бурную,да быструю

    Dm      E      Am  Am/G  F     F/E
Не плачь,забудь,не обижайся на судьбу
 Dm      G      C             A7
Она,судьба такая,что с неё теперь возьмёшь
     Dm     E       Am  Am/G   F    F/E
Не плачь,забудь,согреешься когда-нибудь
   Dm              E     Am
На каждый снег найдётся дождь.

Там где слёзы там и смех,дождь всегда сменяет
снег
А графин он один на всех,один на всех
Бабья доля на Руси вечно Господа просить
О мечте своей единственной
Бабья доля на Руси вечно Господа просить
О мечте своей единственной

Припев

За столом,как за столом,потихоньку расцвело
Было там всему виной прощание
Бабья доля на Руси до заката голосить
Расставаясь зорькой раннею
Бабья доля на Руси до заката голосить
Расставаясь зорькой раннею

Припев

<< Назад на Розенбаум


Розенбаум
Жеребенок
Прислал: Алексей e-mail: kon@mail.ru
(Черта "|" стоит перед слогом, на
котором происходит смена аккорда)

    Gm    Gm7+    Gm7    Gm6
    Gm    Gm7+    Gm7

     Gm6    Cm         D7              Gm
Gm7+   Gm7
1. Заболело |сердце у ме|ня среди поля |чистого.

    Gm6       Cm        D7              Fm
G7
    Расседлаю |своего ко|ня, буйного да
|быстро|го,

              Cm        F7            B
     Gm
    Золотую гр|иву расче|шу ласковыми |гребнями.
               Cm             D7
Gm            Gm7+    Gm7    Gm6
    Воздухом од|ним с тобой ды|шу, друг ты мог
се|ребрянный...

        Gm6        Cm         D7
Gm        Gm7+   Gm7
        Облака над |речкою клу|бят. Помню в день
го|роховый

        Gm6        Cm           D7            Fm
    G7
        Из под кобы|лицы взял те|бя жеребенком
|крохот|ным -

                  Cm         F7
B           Gm
        Норовил за |палец уку|сить, все козлил да
|взбрыкивал:

                   Cm           D7
Gm            F7
        Понял я тог|да - друзьми |быть нам с
тобою |выпало.

          B             Fm        G7
Cm
          |И с тех пор  |   стало |тесно мне в
|доме моей,

                D7              B         F7
          И в ве|селую ночь и за|думчивым |днем.

          B            Fm        G7          Cm

          |И с тех пор  |  стали |мне так нуж|ны
облака.

                D7                 Gm   Gm7+
Gm7
          Стали |зорче глаза, стала |твер|же
ру|ка.

2. Не по дням ты рос, а по часам, ворожен
цыганкою,
    Стала молоком в траве роса, стала степь
полянкою.
    Помню, как набегаешься всласть, да гулять
замаешься
    Скачешь, как чумной, на коновязь, да в пыли
валяешься.

        Ну а дед мой седой усмехался в усы,
        Все кричал: "Вот шальной. Весь в
отца, сукин сын.
        Тот был тоже мастак уходить от погонь.
        От ушей до хвоста весь горел, только
тронь".

3. Никого к себе не подпускал даже с белым
сахаром.
    Мамку раз до смерти напугал - охала да
ахала:
    "Ох, смотри, сыночек, проподешь, с кручи
дурнем сброшенный".
    Только знал я, что не подведешь ты меня,
хороший мой.

        Так что, милый, скачи, да людей позови:
        Что-то воздух шальной сильно сердце
сдвавил.
        Ну, а будет напрасным далекий твой путь -

        Ты себя сбереги, да меня не забудь...

4. (Повторяется 1-ое четверостишье первого
куплета)

<< Назад на Розенбаум


Резиновый Дедушка
Ша-На-На
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
E A E A E A E

E
Вряд ли ты права, ты совсем не права
E                       E7
Этот день уходит, не оставив следа
       G#
И я читаю газеты, не вникая в слова
    F#
И жду, когда покатится моя голова
        A
И я не верю в то, что я верил вчера
   E         A        E A
В то, что я верил вчера

Эта темная помада на бархатных губах,
Долбанная музыка на средних волнах
И бесконечные поиски горячих мужей
Похабные истории для девичьих ушей
И все рок-герои давно на небесах
В темно-лиловых трусах

                      H               A
    E      A     E
R: И все, что я умею делать, так это петь свое
Ша-На-На, на-на-на-на
                      H               A
    E      A     E
   И все, что я умею делать, так это петь свое
Ша-На-На, на-на-на-на

E E7 G# F# A E A E A

Признаки болезни давно налицо
Я не знал, что так быстро выйдет мой срок
Так забери свои деньги, забери свое кольцо
И я смогу быть уверен, что я снова одинок
И я не думаю, что это собьет меня с ног
Вряд ли собьет меня с ног

Скоро будет холодно - ты знаешь сама,
Белые знамена поднимает зима
И я плыву по течению не знаю куда
Мокрая одежда и грязная вода
И этот день уходит, не оставив следа,
Нет, не оставив следа

R(2)

<< Назад на Резиновый Дедушка


Разные песни
Горько плачет Мелькор бедный...
Прислал: FighteR e-mail: fighter@rambler.ru
Песня - пародия на "Черную хронику Арды"
Ниенны
(кто не знает: ЧхА - это Сильмариллион наоборот)
Играется на мотив "Смуглянки"

Dm
Он внушать не может страха,
              A7
Без скандалов и без ссор

Правит в крепости Аст-Ахэ
              Dm
Добрый мастер наш Мелькор.

    Dm
    Ни в интригах, ни в обмане
    D7            Gm
    Он не смыслит ни шиша.
    A7          Dm
    Приглядись, и ясно станет:
    Gm6       Dm   A7  Dm
    Мелькор - добрая душа.

Не обидит он и орка,
Разум светел, взгляд лучист.
Заглядение, да и только -
Прям душой и сердцем чист.

    Приходи к нам за советом
    Синда, Элда, человек -
    Тайны тьмы и тайны света
    Станут вашими навек.

Сотворил Крылатый Вала
И балрогов добродушных,
И летающих драконов,
милых, ласковых, послушных.

    Он напрасно оклеветан,
    Все сторонятся его,
    И зовут его Морготом,
    И не знают ничего.

Он такие терпит муки -
Злые Валары ему
Оковали цепью руки,
Триста лет он был в плену.

    Нет нигде ему спасенья -
    То задира Финголфин,
    То Берен с Тинувиэлью
    Нагло стырят сильмарилл.

Да еще кричит о мести
Лицемерный Валимар.
Нет ни совести, ни чести
У тебя, Илуватар!

    Саурон, сынишка вредный,
    Уродился не в отца -
    (жалобно)
    Горько плачет Мелькор бедный...
    (Громко)
    Ламца-дрица гоп-ца-ца!!!

<< Назад на Разные песни


Розенбаум
Нарисуйте мне дом
Прислал: Константин e-mail: konstpr2002@mail.ru
Аккорды (слева - первая струна)

Am9  002200
Gm6  0330x3
E7-9 1313x0
E+5  011200
G7 100023
Hm7  232422
Dm7  11200x
Dm6  10200x

     E7        Am  Am9 Am      Am9          Gm6
A7
Нарисуйте мне дом,       да такой, чтобы в
масть!
           Gm6   A7           Dm
В масть козырную, лучше бы в бубну...
                        E7-9  E+5       Am  Am9
В доме том укажите мне место,  где бы упасть,
      H7         Dm                    E7-9  E+5

И заснуть и не слышать зов глашатаев трубный.
     E7        Am  Am9 Am     Am9        Gm6 A7
Нарисуйте мне дом,      да такой, чтобы жил,
         Gm6         A7        Dm
Да такой, где бы бы жить не мешали.
        Dm                 Dm     Am Am9 Am
Где, устав от боев, снова силы копил
                H7      Dm             E7-9   E7
И в котором никто никогда бы меня не
ужаaaaaaлил!

      Am  Am9        Dm7
Я бы сам,   да я бы сам,
G7     Hm7        E7-9 E7
 Да, боюсь, не сумею,
       Am  Am9  Dm7     Dm    E7
Не найти мне никак эти полутона.
         Am Am9 Dm7
По дремучим  лесам
        G7         Hm7     E7-9  E7
Все скачу, все скачу на коне я
       Am   Am9  Dm7 Dm6       E7
  Am
И в холодном  поту      через день пробуждаюсь от
сна.

<< Назад на Розенбаум


Руки Вверх
Доброй, нежной, ласковой
Прислал: e-mail:
Em
Солнышком, была ты ясным солнышком
             Am	          D        Em
Ушла, исчезла и остались тучи без тебя
Em
Самою, красивою и доброю
        Am	 D	     Em
Ты навсегда останешься такою для меня.

Припев:
    Am	      D			Em
Самой доброю, самой нежною, самой ласковой:

Рыбкою, ты золотою рыбкою
Как в сказке в синем море уплывала навсегда
Ты плыви, плыви моя любимая
Но не забудь исполнить три желания для меня

Быть самой доброю, самой нежною, самой ласковой:

Девочкой, была моей ты девочкой
Но с каждим днем взрослее ты и дальше от меня
Только знай, что даже через сотни  лет
Любимою останешься девчонкой для меня

Припев

<< Назад на Руки Вверх


Разные песни
Лучший город земли (Песня о Москве)
Прислал: Диман e-mail: kdv181@ic.tsu.ru
Подбирал сам.
Можно игpать в двух тональностях:
Тональность   N аккорда
              1 2 3 4
      G       G Em C D
      C       C Am F G
* - перед припевом играть соответственно D7 или
G7.

                 1
Ты никогда не бывал
                 2
в нашем городе светлом,
                3
над вечерней рекой
                4
не мечтал до зари
                     1
С друзьями ты не бродил
                2
по широким проспектам,
                 3
значит, ты не видал
                 4*
лучший город земли.

Припев:
 1        2
Песня плывет
 3       4
сердце поет.
1       2
Эти слова
     3       1
о тебе, Москва!

Ты к нам в Москву приезжай
и пройди по Арбату,
окунись на Тверской
в гул зеленых аллей.
Хотя бы раз посмотри,
как танцуют девчата
на ладонях больших
голубых площадей.

Припев.

Слова ты вспомнишь мои
если только приедешь
И увидишь хоть раз
лучший город земли.

Припев.

<< Назад на Разные песни


Розенбаум
Белая ночь
Прислал: Ирина e-mail: katy@mail.ru
       Am
Белая ночь,
                                    F
Не уходи, не хочу, чтобы день наступил,
       Dm
Белая ночь,
  Dm7       Dm6     Dm7      Dm     E E7
Кровью рассвет окропил даже воды твои.
       Am
Белая ночь,
                          F
Ты одиноких соединяешь людей.
       Dm
Белая ночь -
 Dm7   Dm6       Dm7     Dm  E7        Am  E7
Серая мышь, иногда пробегающая сквозь день.

Белая ночь...
Ей укрываются боги
                в Летнем саду.
Белая ночь,
Серые камни
        твои окутаны сном.
Белая ночь...
Ч°рным пятном ч°рный лебедь
                        в белом пруду.
Белая ночь...
Шелест шагов.
        Кадры немого кино.

         F      Dm     G          Em
        Город рв°тся словно на нерезком снимке,
         F      Dm      E              E7
 Am
        Ворон вь°тся в л°гкой предрассветной
дымке.
         Am    F     G                Em
        Белой ночью мы листаем книгу тайн,
        F     Dm      E       E7       (E7+) E7+
        Утро хочет, чтоб быстрей е° читали.

Белая ночь,
Шпагою шпиль проколол
                твой тонкий батист.
Белая ночь...
Купол Николы в глазах -
                предчувствие дня.
Белая ночь,
Он - над тобою топор,
                он падает вниз.
Спрячься, молю,
Белая ночь,
        ты усни в груди у меня.

        Крова ищет
                п°с голодный у вокзала,
        Бродит нищим
                вдоль Обводного канала.
        Белой ночью
                вс° обнажено до нервов -
        Горечь строчек,
                горечь губ и горечь веры.

<< Назад на Розенбаум


Разные песни
Мимо меня летят облака...
Прислал: Буянов Павел e-mail: pashapasha.hotmail.com
 Em
Мимо меня летят облака
 C
А я всё стою о своём мечтаю
 D7
Мимо меня пролетают года
 E
А я за ними не успеваю
Мимо меня проходят дожди
А я всё стою даже не намокнув
Мимо осколки моей мечты
В высь устремляются даже не вздрогнув
 A
И где мне найти на вопрсы ответ
 DM
чтоб никогда мне не крикнули в след
 C
Что на земле я напрасно живу
 E
Закрой за мной дверь я ухожу

И выйдя на улицу я замечаю
Что мимо меня вся жизнь пробегает
Мимо стуча каблуками по лужам
Девушки ходят а что ещё нужно?
что ещё нужно для полного счастья?
Денег побольше поменьше ненастья
Только всё это проходит мимо
Без этого жизнь не выносима

проигрыш A Dm C E

<< Назад на Разные песни


Розенбаум
Серебристая Колыма
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Dm       Gm           A                Dm
Я был повязан первый раз в тринадцать лет:
           Gm             C           F    D7
Залез в ларёк - хотелось булочек с корицей.
             Gm        C
На фарт мне кинули фуфло,
        F         Н
Потом поехало-пошло,
          Gm              A7       Dm
Не тормознуть, а значит, не остановиться.

Эх, ремеслуха, западло-учителя,
Прощай, "фреза", и здравствуй, душный
спецприемник.
Я так решётки невзлюбил,
Что как-то вечером свалил
С дружком по шконке, было весело вдвоём нам.

                   Dm
        На полдороге струсил друг,
        Меня не взяли на испуг,
               Gm          C          F   D7
        И я мотался от острога до острога.
                 Gm         C
        Там отъедался, отдыхал,
                  F            H
        Потом по новой когти рвал,
                G7          A7            Dm
        И, наконец, на Колыме залез в берлогу.

Ты зныешь, брат, она какая, Колыма?
Мне жалко тех, кто края этого не знает.
Все говорят: - Она не та.
А мне по кайфу мерзлота,
Хоть нет тайги, закон - тайга, медведь - хозяин.

Кайлом, конечно, здесь, браток, махать трудней,
Но не страшнее, чем очко рвать на делянке.
Здесь летом мяса завались,
Мошку на всех не разделить,
Почти весь год братва катается на санках.

        На серебристой Колыме
        Мы не скучаем по тюрьме,
        Здесь слёзы наши до земли не долетают,
        На них здесь радуга висит,
        У дяди Козина спроси,
        А дядя Козин в этой жизни понимает.

Когда вольняшкой я вернусь на материк,
Моя звезда на стылом небе не потухнет.
Пойдёт сухарь под маргарин,
О том, о сём поговорим
И вспомним светлую Нагаевскую бухту.

        На серебристой Колыме
        Мы не скучаем по тюрьме,
        Здесь слёзы наши до земли не долетают,
        На них здесь радуга висит,
        У дяди Козина спроси,
        А дядя Козин в этой жизни понимает.

<< Назад на Розенбаум


Розенбаум
Песня о Ленинграде
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am
Дождь...
             H
Над Невой туман,
   Dm           E
Львы намочили гривы.
 Am               H
Только портовый кран
 Dm              E
Нам разгружает сливы.

          Gm              A7
        Мне не нужна Москва,
          Dm           E
        Мне не нужна Одесса,
         Am            H
        Видеть бы мне дома
        Dm         E     Am
        В белых ночей завесе.

Дождь намочил асфальт,
Дождь прыгает по крышам.
На Театральной альт
Мы из окошек слышим.

Дождь на моей руке,
Дождь на листве зелёной,
Дождь каплей по щеке...
А на вкус солёный.

<< Назад на Розенбаум


Руки Вверх
Сынишка (Назови его как меня)
Прислал: >Mih@ilO< e-mail: ostudin@bbs.computech.ru
          Hm           Em

 (1) Видишь меня в последний pаз.

          Am       D

     Я yхожy с тобой пpощаясь.
     Пyсть вся любовь, что была y нас
     В сеpдце твоем не yгасает.
     Ты не изменишь, не пpедашь
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

 (2) Мне не легко, тяжело сейчас
     Без твоих глаз, без твоей yлыбки.
     Пyсть нахожyсь далеко от вас,
     Так я плачy за свои ошибки.
     Каждyю ночь вспоминаю дом.
     В сеpдце тоска и совсем не спится.
     Богом молю только об одном,
     Пyсть мне сынишка наш пpисниться.
     (R) Ты назови его как меня
         И так люби как меня любила.
         И подаpи все, что есть y тебя -
         Всю теплотy, что в дyше хpанила.
 (3) В темном вагоне пyстота,
     Лишь за окном листва кpyжиться.
     Вместе с листвой пpолетят года,
     А наша любовь не павтоpится.
     о ты не изменишь и не пpедашь,
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

   _Am_                _Em_              _D_
        _Hm_
  V                II                 I
 II
|-0-|---|---|-0-| |-0-|-0-|---|---| |---|-0-|---|
|-0-|---|---|
|-0-|---|---|---| |-0-|---|---|-0-| |---|---|-0-|
|-0-|-0-|---|
|-0-|---|---|---| |-0-|---|-0-|---| |---|-0-|---|
|-0-|---|-0-|
|-0-|---|---|---| |-0-|---|---|---| |---|---|---|
|-0-|---|-0-|
|---|---|---|---| |-0-|---|---|---| |---|---|---|
|-0-|---|---|
|---|---|---|---| |---|---|---|---| |---|---|---|
|-0-|---|--

<< Назад на Руки Вверх


Разные песни
Новый мир
Прислал: Черненко Александр e-mail: poohland@rambler.ru
Am
Я жил не зная для чего:
Em
Моя душа стремилась вверх.
C
Она летела в облака и
G
Разлеталась на куски.

А тело плыло по реке
Навстречу новым берегам,
Но пуля, что была во мне,
Закрыла путь к новым мирам.

Am
Не мог тебя я полюбить -
F
Я с этим чувством не знаком,
C
А ты хотела все забыть,
D
Но видно было тяжело.

Ты не забыла, ты пришла
На наше место у реки
Мы сели рядом - тишина,
Я начал было говорить:

Am
Понять меня ты не смогла.
C
И тихо прошептав: 'Прости!',
G                    Dm
Достала черный пистолет:

Am
Что было дальше - столь неважно,
F
Как важен был я для людей:
C
Они давали мне советы,
G
Я принимать их не хотел.

C
Теперь живу уж  по другому.
G
Покой обрел на небесах,
F
Увидел мир я по-иному
Dm                Am (обрыв)
В прекрасных розовых цветах.

<< Назад на Разные песни


Распутина Маша
Играй, музыкант
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt
         Слова и музыка И.Матеты
         Em
        Год за годом день за днем,
                        G
        Как обычно мы живем,
              Am         Em      H7       Em
        И в привычной суете по течению плывем.
        Кто устал ,а кто ленив,
        Кто единым хлебом жив,
        Но раздатся под окном незатейливый
мотив.
         H7         C         G
Припев* Играй музыкант,я буду верить
                 Am     D7          G
        В то,что лучшие дни к нам придут...
         H7         C           G
        Играй музыкант настеж двери,
               Am      H7       Em
        Где в печали и радости ждут.

        И не публики каприз,
        Что не слышно криков *бис*-
        Его сцена-тесный двор без суфлеров и
кулис.
        Песни ,судьбы,города-
        Музыкант в пути всегда.
        Часто пуст его карман,
        Только это не беда.        Припев.

<< Назад на Распутина Маша


Разные песни
Любовь и старость
Прислал: Друг моего друга e-mail:
Придя на свет,
Надежды нет.
Ведь жизни нет,
И толку нет.

  Am
И только здесь,
  C
Найдёшь ты сам,
  G
Любви порок
  E
Небрежных дам.

И стыд и срам,
Поймёшь и сам,
Подняв бокал,
Безумным стал.

Ты застонал,
Что не догнал,
Чего так ждал,
Всё потерял.

Душа прося
Надежды миг,
Проснись! Мой друг,
Ведь ты старик.

Уйдя во тьму,
Храни судьбу,
И только ты,
Любовь одну.

<< Назад на Разные песни


Разные песни
Что тебе сказать про Сахалин
Прислал: Александр e-mail: aldan@InBox.ru
сл. М.Танича, муз. Я.Френкеля
Набрано по песеннику: "Спесней по жизни.
Вып.8" - Л.:
Советский композитор, 1990

   Hm     F#7/C#    Hm/D     Em6  Hm F#7/C# Hm/D
Ну что тебе     сказать  про Сахалин?
F#7  Hm                   G6
На   острове нормальная погода.
    Em7         A7         D   D6
Прибой мою тельняшку просолил,
  Em6                Hm F#7 Hm
и я живу у самого восхо-----да.

Припев:

   Em                           F#7 Hm
А почта с пересадками летит с материка
                 D7       G
до самой дальней гавани Союза,
    Em6                   C#7-5  F#7  Hm7  Hm6
где я швыряю камушки с крутого   бережка
   Em6       Em  (A-9) D  Gm6  D+7  D#dim
далекого пролива Лапе--ру------за.
    Em6                   C#7-5  F#7  Hm7  Hm6
Где я швыряю камушки с крутого бережка
   Em6       Em  (A-9) Hm  F#7 Hm
далекого пролива Лапе--ру------за.

Над Сахалином низко облакам,
но я встаю над сопкой спозаранку.
Показываю солнце рыбакам
и шлю его тебе на Якиманку.

Припев.

В краю, где спорят волны и ветра,
живут немногословные мужчины,
и острова, как будто сейнера,
в Россию возвращаются с путины.

<< Назад на Разные песни


Руки Вверх
Я не отдам тебя никому
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Am                  Em
  Ты подойди поближе, присядь со мною рядом,
Dm                          Dm G
  Я не могу тебя так долго ждать.
  Как быстро ночь промчалась, и губ слиянье
нежных
  Мне больше никогда не испытать.

  Ты подойди поближе, почувствуй что я рядом,
  Пойми, что никуда я не уйду.
  Позволь мне насладиться твоим влюблённым
взглядом,
  Hу где ещё такую я найду?..

     Am
    Как мне сегодня хочется
     Dm
    Только с тобою рядом быть,
       G
    Скрасить твоё одиночество,
     C             E7
    Только тебя одну любить...

    Я прошепчу тебе ласково,
    Hежной рукою обниму,
    Солнышко ты моё ясное,
    Я не отдам тебя никому.

  Ты подойди поближе, поговори со мною,
  Я так хочу услышать голос твой.
  Я так хочу сегодня забыть о всём с тобою,
  В объятьях самой нежной и родной.

  Ты подойди поближе, и будь сама собою,
  Я не могу тебя так долго ждать.
  Как быстро ночь промчалась, а нам ещё с тобою,
  Ещё о многом нужно помечтать...

<< Назад на Руки Вверх


Резиновый Дедушка
Соня Кривая
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
Am                    C
Моя любимая девушка прячет лицо -
      G               Dm
Ей неловко рядом со мной
      C               G
Ей неловко рядом со мной
         Dm           D
Ей все время охота домой
         Am
Соня Кривая -
                 D                   G
Я люблю тебя, но я тебя боюсь как огня -
          Am
Такая фигня

Моя любимая девушка прячет лицо -
Догадайся, кто я такой
Не сапожник и не портной,
Не оранжевый, не голубой
             Am
Все как в тумане
                      D                G
Добро пожаловать в безумие следом за мной
                 D
Вниз по Соне Кривой

      D
О-о, Соня...
C
Я приехал сюда неспроста -
Am
Я ищу такие места,
      Em                G
Где она меня не сумеет найти
 C
Но боюсь, через много лет
      Am
Она опять жива, она берет мой след
        Em                      G  D
На этой улице, е-е-е, от нее не уйти
         Am
Соня Кривая

И я шатаюсь по улицам города, где
Из-под ног полыхает огонь
И на улице Сони Кривой
Я не мертвый и не живой
Пахнет паленым -
Это в сумерки сгорают наши следы
А мне до балды...

Моя любимая девушка прячет лицо -
Ее сердце сгорело дотла
Ее сердце сгорело дотла
У нее для меня нет тепла
Соня Кривая -
Я думал, это суеверие, но это не так
Дело табак
Дело табак

проигрыш: C Am Em G (4)

<< Назад на Резиновый Дедушка


Разные люди
Зачем
Прислал: Полянский Александр e-mail: polyansky_alex@mail.ru
1.
Am                 Fmaj7
Зачем ты уходишь под дождь,
Dm                  Em
Зачем ты бросаешься в пекло,
Am              Fmaj7
Зачем ты включаешь свет,
Dm               Em
Когда на дворе рассвет.
2.
Зачем тебе слёзы ветров,
Зачем тебе капли крови,
Зачем тебе ночью любовь,
Ведь ты уже видела море.
Припев:
Am         Fm
Ты искала горы миров,
C          E
Ты искала реки годов,
Am         Fm
Ты искала звёзды надежд,
C             Gm
И нашла лишь песчаный рубеж.
3.
Зачем говоришь ты про смерть,
Зачем тебе эти страхи,
Ведь есть на земле свет,
И ты несёшь его с нами.

<< Назад на Разные люди


Романсы
Гори, гори, моя звезда
Прислал: Дмитрий Головань e-mail: forever@ukr.net
Вступление (проигрыш):
1|--|--8---8---7---------------------------3---1---1---0---0-------|
2|--|--5---5-------3---3-------3-------0-----0---0-----1-------1---|
3|--|5---5---5---5---2---2---2---2---2---2-----------2---2---2---2-|
4|-----------------0-------3-------0-------------------------------|
5|-----------------------------------------------------------------|
6|-0-----------------------------------------------0---------------|

1|-----1---0-------0-------------------0---2---4---5---------------|
2|---2---------2-----------0-----------0---0---3---5---5---1-------|
3|-------2---2---2-------1---1---------1---2---4---5-5---5---2-2---|
4|---------------------2-------2---------2---1---0---------------2-|
5|-0-----------------2-----------2---2-------------0---------------|
6|-----------------0---------------0-------------------------------|

Романс я играю таким перебором:
бас-3-2-3-1-3-2-3
1|---------*-------|
2|-----*-------*---|
3|---*---*---*---*-|
4|-----------------|
5|-*---------------|
6|-----------------|

Возможен и такой вариант перебра:
бас-3-2-3-1-2-3-1
1|---------*-----*-|
2|-----*-----*-----|
3|---*---*-----*---|
4|-----------------|
5|-*---------------|
6|-----------------|

в скобках указаны не обязательные аккорды, я их
добавил для большей красоты мелодии и
это не предел, так что дерзайте свои варианты.

Am         E7      Am
Гори, гори, моя звезда,
  (C)     G7       C
Звезда любви приветная!
Am7      Dm           Am
Ты у меня одна заветная,
            E7        F
Другой не будет никогда!
         Dm           Am
Ты у меня одна заветная,
            E7        Am
Другой не будет никогда!

Звезда любви волшебная,
Звезда прошедших лучших дней!
Ты будешь вечно незабвенная |2 раза
В душе измученной моей!     |

Твоих лучей небесной силою
Вся жизнь моя озарена;
Умру ли я, ты над могилою   |2 раза
Гори, сияй, моя звезда.	    |

<< Назад на Романсы


Рыба-Луна
Ворожба
Прислал: Александр С. (подбор) e-mail: sofrikov@mail.ru
Em  Am  C  D
Em  Am  C  D

Em           Am      C       D
Над рекой да Ворожбой туманы ладаном,
Em            Am      C
Волком в лес за тобой,
       D
Оно ли надо мне,
Em        Am       C            D      Em
Свеча в моём венке - ветрам на выданье,
       Am     C     D                 Em
Слеза по щеке-ээй - подожди милый мой...

         Am      C
Горит живая вода,
           D         Em
Сорвалась ладанка, но
           Am          C
Нам быть с тобой заодно,
    D                   Em
А без тебя совсем беда...

Em  Am  C  D
Em  Am  C  D

Em            Am     C        D
Над рекой да Ворожбой тяжёлый камень с плечь,
Em            Am     C        D
Волком в лес за тобой позвало сердце девичье...

Em  Am  C  D
Em  Am  C  D

<< Назад на Рыба-Луна


Руки Вверх
В омут
Прислал: Дима e-mail: d-dim@yandex.ru
1|---8-7-5-----------7-----5-4-7-5-----
2|---------5-6-----------------------

  BASS (на припев(вступление))
5|--3-2-0-----2-0--------------------------
6|--------0-1-----4-7-8--------------------

Лучше играть на звёздах, но и так неплохо

I куплет:
Am                      Dm
Все дороги к тебе заколдованы,
E                        Am
Между нами стеной, тёмный лес стоит.
F                       C
Где найти мне тебя, моё солнышко,
H                          E
Птичьим криком к тебе боль моя летит.
Am                       Dm
Камнем вниз упаду крылья обломав,
E                        Am
И поднявшись с колен тихо прошепчу:
F                         C
"Где же прячешься ты моё солнышко".
H                      E
Отзовись я тебя так давно ищу.

Припев:
Am             Dm   E    Am
В омут твоих глаз снова упаду,
Полюбил тебя на свою беду.
И не убежать от моей любви,
Всё чем я живу это только ты.

II куплет:

Я прощаюсь, с холодною осенью,
Понимая, что мы не увидимся.
Над лесами, над снежною проседью,
Я искать тебя буду любимая.
Ветер чувства мои в клочья разорвал
И холодным ручьём слёзы, как вода.
Не найти мне тебя моё солнышко,
И с тобою не быть уже никогда.

<< Назад на Руки Вверх


Разные песни
Трава у дома
Прислал: CYBERXристос e-mail: delenda@rambler.ru
мyз Мигyли

    Аm
   Земля в иллюминатоpе,
    Аm
   Земля в иллюминатоpе,
    Аm                       Е
   Земля в иллюминатоpе видна,
    Е(7)
   Kак сын гpyстит о матеpи,
    Е(7)
   как сын гpyстит о матеpи,
    Е(7)                    Аm
   Гpyстим мы о Земле - она одна...
    С
   А звезды тем не менее
    С
   А звезды тем не менее
    Дm                         Е  Е7
   Все ближе,но все так же холодны
    Дм
   И как в часы затмения
    Дм
   И как в  часы затмения
    Е                        Аm
   Ждем света и земные видим сны.

Пpипев.
      Аm                       Е     Е7
   И снится нам не pокот космотpома
      Дm    Е    Аm    Е             Е7
   Hе эта ледяная синева
      Аm                       Е     Е7
   А снится нам тpава, тpава y дома
      Дм    Е    Аm
   Зеленая, зеленая тpава.

   А мы летим оpбитами
   Пyтями неоткpытыми
   Пpобит метеоpитами Пpостоp
   Опpавдан pиск и мyжество
   Kосмическая мyзыка
   Влетает в деловой наш pазговоp.

   В Kакой то дымке матовой
   Земля в иллюминатоpе
   Вечеpняя и дальняя видна
   Kак сын  гpyстит о матеpи
   Kак сын гpyстит о матеpи
   Гpyстим мы о Земле- она одна.

   Пpипев.

<< Назад на Разные песни


Разные песни
Снегопад (Снег кружится)
Прислал: Дмитрий Головань (подбор) e-mail: forever@ukr.net
ВИА "Пламя"

...Сегодня целый день идет снег
Он падает, тихо кружась
Ты помнишь, тогда тоже все было засыпано снегом
Это был снег наших встреч
Он лежал перед нами белый, белый
Как чистый лист бумаги
И мне казалось, что мы напишем на этом листе
повесть нашей любви...
----------------------------------

 Am                E7
Такого снегопада, такого снегопада
 E7                      Am
Давно не помнят здешние места
 Am                      A7               Dm
А снег не знал и падал, а снег не знал и падал
 Dm         Am          E7         Am
Земля была прекрасна, прекрасна и чиста

  Припев:
        Dm                Am
  Снег кружится летает, летает
     E7         Am   A7
  И поземкою клубя
   Dm                 Am
  Заметает, зима, заметает
           E7        Am
  Все, что было до тебя

На выпавший на белый, на выпавший на белый
На этот чистый, невесомый снег
Ложится самый первый, ложится самый первый
И робкой и не смелый, на твой похожий след

  Припев:
  Снег кружится летает, летает
  И поземкою клубя
  Заметает, зима, заметает
  Все, что было до тебя

Раскинуться просторы, раскинуться просторы
До самой дальней утренней зари
И верю я что скоро, и верю я что скоро
По следу доберутся, ко мне твои следы

  Припев:
  Снег кружится летает, летает
  И поземкою клубя
  Заметает, зима, заметает
  Все, что было до тебя

----------------------------------
...А снег лежит, как и тогда
Белый, белый, как чистый лист бумаги
И я хочу, чтоб мы вновь брели по огромному городу
вдвоем
И чтобы этот волшебный снег, не стал бы снегом
нашей разлуки...

<< Назад на Разные песни


Рада и Терновник
И запах вянущих цветов...
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
#---------------------------PLEASE
NOTE-------------------------------------#
Просматривать табулатуру следует с использованием
шрифта Courier. Данная работа
представляет лишь собственную интерпретацию
автора.
#---------------------------------------------------------------------------#

Am Dm Am
Am Dm Am
G C Dm Am
Dm Am E Am

И запах вянущих цветов
Нежней, чем розы рая
И белоснежные цветы
Опять обманут взгляд
Бесовским мороком в ночи
Летят, звенят, играя
Священные для нас слова,
Теряя смысл и лад

И ранит слово "смерть"
А слово "жизнь" ласкает
Слова, слова, слова
Нас привели сюда
Мы шли иной тропой
Закатными кругами
И приторных молитв
Здесь сладкая вода

И крылья за спиной
Здесь слишком величавы
На них нельзя лететь
Их неприятен груз
И трубным голосом в ночи
Падет на плечи слава
И места нет любви
В эпическом лесу

И все слова не те
Хотя о том же самом
И все улыбки - ложь
Хоть с Богом на устах
С улыбкой на устах
Перста влагают в раны
И раненых зверей
Оставят умирать

Возьми меня с собой
Я не могу раскрыться
В молчании моем
Древнейшие слова
В молчании моем
Поют и пляшут птицы
Поют и пляшут птицы
И кружится листва

<< Назад на Рада и Терновник


Разные песни
Озарение
Прислал: Андреев Андрей e-mail: 666@DREY.ru
Am        C      G      E
Во мне погасло пламя жизни
Am      C        G        E
Я    удалился    от    земли
Am        C       G        E
И в мир иной, где нету мысли
Am    C     G        E
Умчал меня рассвет зари.
Am       C    G    E
Но я не умер, я, живой,
Am       C  G        E
Остался  я  самим собой,
Am          C   G    E
И сделав  вдох  я  удивился,
Am           C   G     E
С тоской  намученной, простился,
Am        C     G   E
Во сне забылся  и  опрял!
Am           C     G  E
Как много в жизни  я терял.
Am         C    G     E
Как много  я  терпел обиды,
Am      C       G    E
Как сам себя не мог понять,
Am        C    G    E
Как я не мог никак привыкнуть,
Am       C       G   Am
И злость свою не мог унять.

Играется  перебором :   бас(5струна)+3231323

<< Назад на Разные песни


Руки Вверх
Он не Я
Прислал: Сельдин Игорь (подбор) e-mail: selya@fromru.com
Am
Остаюсь я один, даже сердце не бьётся,
G
А обида в душе навсегда остаётся.
F
И только голубем белым к тебе улетают
E
Все приветы мои адресата не знают.
Ты далеко-далеко, ты с другим остаёшься
И взаимной любви от него не добьёшься
И ты уже не живёшь, не страдаешь, не дышишь,
Ты останешься с ним, а меня не услышишь.

Припев:
Am       G
Он не я, не разбудит утром,
Am       G
Он не я и ласкать не будет
Am       G
Он тебя и таким же тёплым
F        E
Как и я никогда не будет
Am       G
Он не я, нежных слов не слышно,
Am       G
Он не я, я здесь третий лишний
Am            G
Вместе с ним, остаёшься знаю,
F            E
Что ж тогда, прощай родная!

II Куплет
Остаюсь я один, пусть судьба так решила
С ним тебе хорошо, а меня ты забыла.
Но только голуби в небе летают-летают
И дорогу к тебе, навсегда забывают
Ты даже верить не хочешь, что я так страдаю
С каждым днём всё сильней о тебе я мечтаю
Но только слёзы не сохнут и голос всё тише
Ты останишься с ним, а меня не услышишь!

Припев.

Примечание: (Желательно играть
"восьмёркой", а аккорд G - брать  баре
на 3-ем ладу!)

<< Назад на Руки Вверх


Розенбаум
Вальс тридцать седьмого года
Прислал: Тёмыч e-mail: ofca@mail.ru
Em    F#m     Am H7                Em   E7(Am)
На дорогу,       что вдали от Неглинки,
                  Am  D7          G
Пролилась ко мне музыка синим дождём...
 E7   Am  H7                Em   C
Ради Бога, не снимайте пластинки,
                 Am         H7          Em
Этот вальс танцевали мы в тридцать седьмом.

На три счёта вьюга кружит ночами,
На три счёта передёрнут затвор...
Забываю... Это было не с нами...
На три счёта звездой догорает костёр.

Вальс старинный обнимает за плечи -
Помнят всё огрубелые руки мои:
Помнят тёплый можжевеловый вечер,
Как звучала в нём музыка нашей любви...

Вальс разлуки по стране носит письма...
К сожаленью, в них обратного адреса нет.
И летают по земле наши мысли,
И летает по всем лагерям вальс надежд...

На дорогу, что вдали от Неглинки,
Пролилась ко мне музыка синим дождём...
Ради Бога, не снимайте пластинки,
Этот вальс танцевали мы в тридцать седьмом.

<< Назад на Розенбаум


Рок-Острова
Это я с тобой прощаюсь
Прислал: Коршунов Роман (подбор) e-mail: Vulturekre@rambler.ru
    I
С		    D
Слышишь струны обрывая
       Hm	       Em
Так печально плачет скрипка
     C	   D
Звук срывая тихо тает
     Hm	    Em
Невеселая улыбка
     C		 D
И серебрянной мукою
    Hm	  Em
Вдруг осыпался туман
    C		  D
Это я с тобой прощаюсь
         D\F#	      Em
Горько сладкий мой обман

припев
     C		   D  Em
 Это я с тобой прощаю-усь\
     С		   D   	  2р.
 Это я с тобой прощаюсь /

    II
Видишь месяц поднебесья
Рвет серебрянные звезды
Слышишь чайки над волною
Прокричали - слишком поздно
И надежда покидает
Неуютный остров наш
Это я с тобой прощаюсь
Мой пленительный мираж

припев

    III
Мы же глупые не знали,
Что любовь это сраженье
Ине знали, что придется
Потерпеть нам пораженье
Проигравшие мы двое
Победивших никого
Это я с тобой прощаюсь
Призрак счастья моего

припев

D\F# (0 0 4 2 3 2)

<< Назад на Рок-Острова


Розенбаум
Амнистия
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Dm                   Gm
И откроют врата для нас.
    A7               Dm
И опять перехлест дорог.
 Dm                      Gm
Мы последний отбойник в пас,
       A7              Dm
Под амнистией мы, корешок.
       Cm    D7        Gm
Ты, начальничек, не томи,
      C7              F  A7
А скажи, где маманя ждёт.
         Dm            Gm
На, возьми у меня взаймы,
     A7              Dm
Я богатенький и не жмот.

Наплевать, что ушла жена,
Главно, чтоб не ушли долги.
Мама, ты у меня одна,
Вот такие вот пироги.
Слышишь, мама, не плачь, постой!
Я устал от рисковых дам.
Я сроднился навек с тобой,
Мой заснеженный Магадан.

Так что, старая, извини,
Не поеду с тобой в Москву,
Слишком много там толкотни,
Да и мне, впрочем, ни к чему.
Вот, что, мама, скажу: езжай,
Поклонись от меня дядьям
И халупу нашу продай.
Возвращайся ко мне, слышишь, мам.

Ну, пошёл на последний день
Во владенья родных границ,
А ну-ка, сбацай мне, Сень, а, Сень,
Песню про перелетных птиц.
Эх, наяривай, пой, седой,
Чтоб слеза прошибала штык.
Я ж теперь на всю жизнь блатной,
Эх, амнистия, пой старик.

<< Назад на Розенбаум


Руки Вверх
Последний поцелуй
Прислал: Роман (SPiRiT) e-mail: sosedushka@nm.ru
Am
Ты нежность цветов,
 Em
Забытая тайна
 G
Я буду готов
 C        E
С тобой оказаться случайно
 Am
В том мире где мы
 E
С тобой навсегда будем вместе
 G
 И словно цветы
 C          E
  дарю я Тебе  эту песню
Припев:
 Am
Это твой последний поцелуй
 Em
 Как трудно оторваться
 G
Огонь свечи задуй
 C          E
И нам пора прощаться
 Am
прости меня за всё
 Em
Прости за всё на свете
 G
как жаль нам с тобой
 C      E
Нельзя остаться вместе

 Am
 О встречах забудь
 Em
Забудь поцелуи и ласки
 G
 Да их не вернуть
 C        E
 Всё было похоже на сказку.
 Am
 Твой голос ручей,
 Em
 Глаза словно омут весенний
 G
 Приди поскорей ,
 C    E
И я попрошу прощенье.
Припев

<< Назад на Руки Вверх


Розенбаум
Вещая судьба
Прислал: Илья (Bkmz) (подбор) e-mail: steeply@bk.ru
След замерший. Ветер. Филин.
                Ветви. Яма. Запах гнили.
                С хлипом чавкнуло болото:
                - Кто ты? Кто ты?
                Ни ответа, ни привета...
                - Где ты? Где ты?

Заплут´ал, не зн´аю
гд´е...´    |Am Am9 Am Am6
Чуд´о чудн´ое гляд´ел:´
      |Dm7 Dm6 Dm7 Dm6
По хол´одной,´ по вод´е,
|E E7 E
В гр´язном рубищ´е´
|E7 Am E+5
Через р´еку, н´апрям´ик´
      |Am Am9 Am Am6
Брел, как п´осух´у,
стар´ик´ -  |Dm7 Dm6 Dm7 Dm6
То ли в пр´ошлом´ его л´ик,
|E E7 E
То ли в будущ´ем...´´´
      |E7 Am Am9 Am E+5

Позам´ерзш´ая меж´а,´
      |Am Am9 Am Am6
А мет´ели´ все
кр´ужат...´      |Dm7 Dm6 Dm7 Dm6
Я глаз´ами´ провож´ал,
|E E7 E
Сл´ышал сердца ст´ук.´
|E7 Am E+5
Один´ока ´и горб´а,
|Am Am9 Am
Не мо´я ли шл´а судьб´а?
|Gm A7 Dm
Эх, спросить б´ы... Да губ´а    |Dm7
E
´Онемела
вдр´уг...´´´
|E7 Am Am9 Am Am6

        П´олем, полем, полем,       |Am
        Белым, б´елым полем дым.    |Dm
        В´олос был чернее см´оли -
|E E7
        Стал сед´ым.´
|Am E7

        П´олем, полем, полем,       |Am
        Белым, б´елым полем дым.    |Dm
        В´олос был чернее см´оли -
|E E7
        Стал сед´ым.´´´
          |Am Am9 Am E+5

А стар´ик все ш´ел, как
с´он,´  |Am Am9 Am Am6
По пор´оше´ босик´ом,´
      |Dm7 Dm6 Dm7 Dm6
То ли вд´аль за г´ориз´онт,
|E E7 E
Т´о ли в глубь´ земли...´
|E7 Am E+5
И темн´ела´ высот´а,
|Am Am9 Am
И снеж´инк´и, петь уст´ав,
|Gm A7 Dm
На его лож´ились ст´ан,         |Dm7
E
Д´а не таял´и...´
|E7 Am G7

Вдруг в звен´ящей´
тишин´е´     |Cm Cm6 Cm Cm6
Оберн´улся он ко мне,           |Fm
И мур´ашки по спине             |G7
Ледяной волн´ой - ´             |Cm
G7
На мен´я смотр´ел... и сп´ал...
|Cm Cm6 Cm
- Старче, кт´о ты? - закрич´ал, |C7
Fm
А старик зах´охот´ал,           |Fm/E
G7
Сгинув с глаз дол´ой.´          |Cm
G7

        П´олем, полем, полем,       |Cm
        Белым, б´елым полем дым.    |Fm
        В´олос был чернее смоли -   |G7
        Стал сед´ым.´
|Cm A7

Не пов´ерил´ бы глаз´ам,´
      |Dm Dm9 Dm Dm9
Отпис´ал бы вс´е
слез´ам,´      |Gm7 Gm6 Gm7 Gm6
Может, вс´е, что было там,      |A7
Помер´ещилось...´               |Dm
A7
Но вот в з´еркал´е, друзь´я,
|Dm Dm9 Dm
Вдруг ег´о ув´идел ´я.
|Cdim7/F# D7 Gm
Видно, встреча´ та мо´я         |Gm7
A7
Все же в´ещая.´                 |Dm
A7

        П´олем, полем, полем,       |Dm
        Белым, б´елым полем дым.    |Cm
        В´олос был чернее смоли -   |A7
        Стал сед´ым.´
|Dm A7

        П´олем, полем, полем,       |Dm
        Белым, б´елым полем дым.    |Cm
        В´олос был чернее смоли -   |A7
        Стал сед´ым.                |Dm

        Белым, белым, белым полем,
        Белым, белым полем дым.
        Волос был чернее смоли -
        Стал седым.

<< Назад на Розенбаум


Руки Вверх
Уходи
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
припев и аккорды к припеву подходят к куплетам

вообщем так:

Am Am (мизинец на 2 струну 3его лада)
   Уходи если сможешь,
Am ^^
   Стань опять одинокой
Em Em (мизинец на 2 струну 3его лада)
   Забирай все что хочешь,
F  F (мизинец на 2 струну 3его лада)
   Только сердце не трогай

Начинаете бренчание - такое бодрое - с Am - Сразу
как первое
слово идет ставите мизинец - и опять на тот
аккорд
так больше похоже на песню =)

Твое дыханье, твои глаза и пальцы рук твоих
усталых -
все это так знакомо где-то было
или мне казалось, что у нас уже практически с
тобой ничего не осталось
Заходишь как к себе домой, вещи собираешь,
все что мне дорого ломаешь, бьешь, с собою
забираешь.
Глаза, слова и губы - все это давно забыто,
Я не хочу чтоб запах рук остался на щеках моих не
бритых.
Все забери, что ты мне подарила и разорви ты
старый наш фотоальбом,
записки, письма, слова в автоответчик, сожги,
запри,
давай забудим обо всем, о всем.
Себе оставлю только фото, впрочем можешь взять и
фото,
я не хочу чтоб о тебе мне напоминало что-то.
Уходишь? чтож, давай прощаться.
Все это не могло, ты знаешь, так больше
продолжаться.

Уходи если сможешь, стань опять одинокой,
забирай все что хочешь, только сердце не трогай.

Знаешь, знаешь и я это не скрою,
мне было хорошо все это время лишь с тобою,
да что я говорю, тебе давно уже не важно,
ты все мои слова пожизни называла лажей.
Слышишь, слышишь, как сердце мое бьется,
ты хочешь посмотреть, как это сердце разобьется,

ведь все, что в нем храниться для тебя ничего не
значит,
я остаюсь один, моя душа и сердце плачет.

Другой вариант песни

куплеты и припевы

Am Am G Dm

<< Назад на Руки Вверх


Разные песни
Белая береза
Прислал: Андрей e-mail: skand@chat.ru
   Am          E                   Am
1. За рекой, у леса, рос кудрявый клен,
               E                     Am
    В белую березу был тот клен влюблен.
        A        Dm     G7       C    Am
    И когда над речкой ветер затихал,
               Dm E          Am
    Он березе эту песню напевал.
            A    Dm   G7        C    Am
Припев:  Белая береза, я тебя люблю.
                          Dm    E        Am
              Протяни мне ветку нежную свою.
                    A         Dm    G7       C
Am
              Без любви, без ласки, пропадаю я,
                      Dm    E          Am
              Белая береза, ты любовь моя.
2.
    А она игриво шелестит листвой,
    У меня есть милый ветер полевой.
    И от слов ненастных бедный клен стихал,
    Все равно березе песню напевал.
3.
    Но однажды ветер песню услыхал,
    Своей страшной силой он на клен напал.
    И в неравной схватке пал кудрявый клен,
    Только было слышно через слабый стон.

{Может быть кто поет по-другому, но мы вот так,
кстати,
лучше всего идет в не совсем трезвой компании
:-)}

<< Назад на Разные песни


Распутнис Алексей
Где мой медиатор?
Прислал: Artur Sergejev (подбор) e-mail: artur2083@gmx.de
E
Зеленый чемоданчик в моих сильных руках
E
Коричневый чинарик в моих тертых зубах
A
Вздымается мой хаер в кармане мнется мой флаер
E
На пальцах липкий саер и я бегу как стаер
H----------------A---------------------E
Ещё два поворота и там меня уже ждет авто

А мама говорила: по друзьям не ходи
А мама говорила: на работу иди
А мама говорила ругала и бранила
Мозгу мою пилила и даже чем то била
А я сидел на стуле и я не понимал ничего
Где мой медиатор? Где? Где?

И вот мы быстро едем на квартирный концерт
Там будут кофе сливки виски план и десерт
Там будут музыканты непризнаные таланты
Художники и франты значки и аксельбанты
Митьки и капитаны их жены или дамы придут

Ах мама моя мама на тебя не сержусь
Я стану рок-звездою и тогда я вернусь
На черном мерседесе с красивою принцесой
Веселый и известный крутой и интересный
И все кто меня хаял афтографы мои брать начнут
Где мой медиатор? Где? Где?

Зажигательный рок-н-ролл-со всеми вытекающими
отсюда последствиями

<< Назад на Распутнис Алексей


Розенбаум
На перевале дождь
Прислал: Gross e-mail: alexgers@netvision.net.il
        Am
Dm
На перевале дождь за ним не слышны завывания
муллы,
       E7                      Am
Худое небо и худые овцы фронтовые
        A7                                  Dm
На перевале дождь и остывают миномётные стволы
   Dm   Am Dm        Am
И время есть,и время есть,
Dm     Am                  E7          Am
И время есть черкнуть вам пару слов родные.

Он будет лить всю ночь у нас тут,мама,начался
сезон дождей
И связи нет и радистов мат идёт от сердца
На перевале дождь,а нам бы груз двухсотый скинуть
поскорей
И поскорей,и поскорей
И поскорей зашить разорванные (....?)

Dm                           E7      Am
Кончится скоро табак,нам бы листья сухие
 Gm                        A7      Dm
Славная вышла труба из газетной статьи,
      F          E7       Am
Но ливень,нескончаемый ливень,
        Dm      E7    Am
А скоро утро и надо идти

На перевале дождь,а он для снайперов в подмогу и
на фару
Расслабленны бойцы,не всё на пользу,что залито
для согрева
На перевале дождь,а он в прицеле видит масти
наших карт
И кто ходил,и кто ходил,
И кто ходил вперёд спроста пойдёт налево

Припев

На перевале дождь,места грибные здесь с лукошком
походить
Тут перелески,как у нас на старой даче
Я на броне шесть лет и мне всё время очень
хочется спросить
Зачем мы здесь,зачем мы здесь
Пусть кто-то внятно объяснит мою задачу
Зачем мы здесь,зачем мы здесь
Двадцатый год страна моя с Афгана плачет

<< Назад на Розенбаум


Разные песни
Свечи
Прислал: DEN DRUG - ON e-mail: bdm@atnet.ru
Ам, F, Dm, G, C, Am, Dm, G, C, Am, Dm, E
перебор 4-3-2-1 - 1-2-3-4

Осенней ночью за окном
Туман поссорился с дождем
И в беспробудный вечер
И в беспробудный вечер
О чем - то дальнем не земном
О чем - то близком и родном
Сгорая плачут свечи, сгорая плачут свечи

А свечи плачут за людей
То тише плачут то сильней
И удержать горячих слез они не могут
И очень важно для меня
Что не боится воск огня
Что свечи плачут за тебя
Сгорая плачут свечи, сгорая плачут свечи

Казалось плакать не о чем
Ведь вроде правильно живем
Но иногда под вечер
Но иногда под вечер
Ты вдруг садишься за рояль
Cнимаешь с клавишей вуаль
И зажигаешь свечи, и зажигаешь свечи

Последние 4 строчки каждого куплета повторять по
2 раза

<< Назад на Разные песни


Резиновый Дедушка
Шепот в прихожей
Прислал: Алексей e-mail: luxor@74.ru
G           Gmaj7  Em     A
Шепот в прихожей, шорох одежды
 C         D         G C D
Поздний короткий звонок
 G        Gmaj7      Em         A
Вот и случилось - оставь все надежды,
 C          D       G C D
Севши в ночной воронок
   Em        A         C      D
R: Я их не знаю - в одном я уверен
    C          D         G
   Путь наш лежит на восток
   Em         A      C        D
   Кем он проложен, кем он измерен -
    C        D       G C D
   Сотнями, сотнями ног

Смутно мелькают газетные строчки
Вычеркни все имена
Едем в вагоне, как сельди в бочке
Скоро начнется война

R

<< Назад на Резиновый Дедушка


Ракетобиль
Город
Прислал: Shurik e-mail: sanny_ok@mail.ru
Dm		     G
Дома как с конвеера айсберги
A				Dm
И ветер рыщет по коридорам дворов
Dm		E		  Am
Заблудший троллейбус в сторону ботаники
F
И до окрестных холмов
Dm		G
Везет меня медленно
A				Dm
Как буд-то пытаясь мою укачать печаль
Dm		E
По этому городу
Am        F	G		   A
Упавшему в ночь как в раскаленную сталь

Гражданин одинокий не ловите такси сдесь не ездит
уже ничего
Забирайтесь в троллейбус садитесь рядом смотрите
в окно
Этот город не плачет уже с тех пор как последний
дождь заморожен зимой
Как вам сдесь живется под горлом в ржавых огнях
потерявших покой

Мосты через неизвестность тянутся из темноты в
утренний	свет
Счастливой дороги всем тем кто отправился в путь
обогнавши рассвет
Я задержусь сдесь пока сдесь еще есть те с кем
можно рядом итти
По этому городу по этим улицам имена растерявшим
свои

Не ступайте так громко не будите каменых львов
они еще спят
Когда придет время они все расскажут все о чем
пока что молчат
Но врядли их будет слышно из-за грохота выстрелов
и визгов больных тормозов
Как вам сдесь живется пососедству с поседевшими
шкурами львов

Dm		    G	A				Dm
Деревья покрытые инеем молятся черному небу в
надежде дожить
Dm	     A		 Gm 		 	A
До теплого времени когда есть зачем жить когда
хочется жить
Dm		  E		  Am		F
И время правит ответственно раздавая долги и
мешая листвуу
    G	C		     Dm
Гнилую с грязью забытою осеньююю

Дома как с конвеера айсберги и ветер рыщет по
коридорам дворов
Заросший грязной щитиной вокзал хвосты поездов
Где бы нас не носило меня гонит обратно память о
прежней любви
К этому городу расплевавшему в ночь ржавым светом
свои фонари

Dm F C A

<< Назад на Ракетобиль


Руки Вверх
Не забуду я тебя никогда
Прислал: Димик С. e-mail: ufo_dima@inbox.ru
Am          C        Am
Не забуду я тебя никогда
Am          C         Am
И глаз твоих полных слёз
Am   Dm   E     Am
Провожала ты тогда
Am   Dm   E     Am
В тусклом свете серебряных звёзд
Am   Dm   E     Am
Провожала ты тогда
Am   Dm   E     Am
В тусклом свете серебряных звёзд

Месяц полон разве это конец
Расстаемся на век мы с тобой
Звёзды наши как счастье венец
Лунный  свет голубой, голубой
Звёзды наши как счастье венец
Лунный  свет голубой, голубой

Может быть, ты дождёшься меня
Или я до тебя доберусь
Но я верю, что встречу тебя,
И я в этом тебе поклянусь
Но я верю, что встречу тебя,
И я в этом тебе поклянусь

<< Назад на Руки Вверх


Резиновый Дедушка
Слепой
Прислал: Алексей e-mail: luxor@74.ru
Юрий Богатенков

Em     D           G            C
Неумелые обьятья, поцелуй твой как укус
  Em           D              G          D
Все мы люди, все мы братья - минус или плюс
 D             G                         C
Видишь, ангел рухнул с неба, сбитый меткою рукой
                          G
Это шлет привет безумный город мой
G
Город мой

Сводит челюсти от вкуса неизведанных плодов
Твои серьги, твои бусы, тайна твоих слов
Мы проснемся до рассвета, одеяло возле ног
И, как выстрел пистолета, утренний звонок
D                            C
И, как выстрел, утренний звонок
   G     D         C
R: Я слепой, никогда-никогда она не будет со
мной,
            G           D
   Нет-нет-нет, она не будет со мной
    C                     G
   Нет-нет, не будет со мной
   G     D         C
R: Я слепой, никогда-никогда она не будет со
мной,
            G           D
   Нет-нет-нет, она не будет со мной
    C                     G
   Нет-нет, не будет со мной

Выше нормы, ниже нормы, голова моя пуста
Ты сегодня снова в черном - это неспроста
И когда в тюрьме бунтуют, поднимают черный флаг
Я играл с тобой вслепую - это так
Это так

Бесполезно, бесполезно - всюду холод и покой
Тает занавес железный под твоей рукой
Я шагаю наудачу, я стучу своей клюкой
Я один - и это значит, я слепой
Я один - и значит, я слепой

R

<< Назад на Резиновый Дедушка


Разные песни
Шизофрения
Прислал: Речь Посполитая (Проказник и Dramaturg) e-mail:
Am          G                F
 Я дверь открыл, на стенах грязь,
       E
 Тебя найти хочу опять,
 Но темный мрак рождает страх,
 И я упал на чей-то прах.
 Я вспоминал как ты ушла,
 Закрыв глаза, ждала душа.
 И волки приняли тебя,
 Ты наплевала на меня!
           Am                       G
   припев:С волками жить по волчьи выть,
               E
          Я заряжаю карабин.
          С волками жить по волчьи выть,
          Патронов много - я один.
          С волками жить по волчьи выть,
          Иду животных я стрелять.
          С волками жить по волчьи выть,
          И на гренпис мне наплевать....

Я долго шел, тебя искал.
Кого встречал всех убивал.
Весь мир в крови, а я один.
О, боже, что я натворил!
    припев.

<< Назад на Разные песни


Разные песни
Замыкая круг
Прислал: Eugenia Ushakova e-mail:
Слова М. Пушкиной, музыка К. Кельми

C             F
Вот одна из тех историй,
     C                 F
О которых люди спорят
              Fm             C
И не день не два, а много лет.
           F
Началась она так просто
        C                  F
Не с ответов, а с вопросов,
              Fm           C
До сих пор на них ответов нет:

Почему стремятся к свету
Все растения на свете?
Отчего к морям спешит река?
Как мы в этот мир приходим?
В чем секрет простых мелодий?
Нам хотелось знать наверняка.

ПРИПЕВ:
     F    G
Замыкая круг,
     Em                Am
Ты назад посмотришь вдруг.
              Dm
Там увидишь в окнах свет,
  G            C
Сияющий нам вслед.
        F      G
Пусть идут дожди,
         Em             Am
Прошлых бед от них не жди.
             Dm
Камни пройденных дорог
   G              C
Сумел пробить росток.

Открывались в утро двери,
И тянулись вверх деревья,
Обещал прогноз то снег, то зной.
Но в садах, рожденных песней,
Ветер легок был и весел,
И в дорогу звал нас за собой.

ПРИПЕВ.

Если солнце на ладони,
Если сердце в звуках тонет,
Ты потерян для обычных дней.
Для тебя сияет полночь
И звезда спешит на помощь,
Возвращая в дом к тебе друзей.

ПРИПЕВ.

Свой мотив у каждой птицы,
Свой мотив у каждой песни,
Свой мотив у неба и Земли.
Пусть стирает время лица,
Нас простая мысль утешит:
Мы услышать музыку смогли.

ПРИПЕВ.

<< Назад на Разные песни


Розенбаум
Посвящение посвящающим
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am                              Dm
А как помер соловей с криком: "Падлы
вы!" -
      E                         Am
Так слетелись воробьи, гарь лампадная.
      Dm7          G7           C       A7
Порасселся на шестках гость непрошенный
      Dm          E           Am     (E)
На поминках поклевать хлеба крошево.

Что ж вы, соколы, в пуху, оборзевшие,
На едином на духу песни спевшие?
Зачирикали теперь, ох, и твари вы!
Непродажного его отоварили.

Да как ловко, со слезой да с картинками:
Вот он с бабой, да мотив между снимками.
Потрясли худым крылом у проектора,
Почирикали чуть-чуть и уехали.

Обложили свои чресла подушками -
Не дай Бог упасть с дела верного,
А уж поверьте, как чирикали Пушкину,
Ну а песню-то сложил только Лермонтов.

Вот вы спросите: "А ты, ты что
делаешь?"
А я так, граждане, скажу: "Наболело ведь!
Вот не лили б воробьи слез за тризною,
Я б пера не заточил, да ни в жизни бы!"

<< Назад на Розенбаум


Разные песни
Наркомания
Прислал: Михаил Нестеров (Destroyer) e-mail: Metall.ru@rambler.ru
 Em   C      D       Hm
 Я поплачу и пройдусь по улице
 И забуду обо всём чтоб не путаться,
 А когда пройдёт печаль всё забудится
 И уж больше никогда не вспомнится

 Я засяду у себя в комнатушечке
 И увижу на стене серых уточек,
 Буду я на них смотреть словно чокнутый,
 Больше нет дома у меня,бездоиный я

 А на утро я проснусь вот и солнышко
 Становлюся я нечестью потихонечку
 Что же делать мне скажи милый боже мой
 Службу другу услужи!!!!

<< Назад на Разные песни


Розенбаум
Кубанская казачья
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Em
К дому путь-дороженька
 Am  H Em D
Далека,
 G
Да трёхрядка рвёт меха -
D      G
Ох, лиха.
   E7         Am
С песнями да гиканьем,
   D          G
С шашками да пиками
Am         Em    Am
Едут-едут кубанцы
 H     Em
По верхам.

Там, где дурью мается
Меньший брат,
Зреет-наливается
Виноград.
За плетнями-тынами
Дядьки чарки сдвинули,
Ждут батьки родимые
В дом солдат.

                    Am     H7       Em
        Всё ближе-ближе к дому казаки,
                Am    D         G
        Уже знакомый ветер у щеки.
                 E       E7     Am
        И, подбоченясь, сотник выскочил в галоп
-
                 Em    C        H
        Давно отца не видывал малой.

Бабы наряжаются,
Борщ кипит,
Гуси-утки жарятся -
Дух в степи.
Псы с цепей срываются,
Как старухи лаются,
А лошади брыкаются
У реки.

Девка ошалелая
Шасть в сундук,
Тащит платье белое -
Может, вдруг
Не мытьём, так катаньем
Повезёт с солдатом ей,
Может быть посватает
Милый друг.

Эх, встречай, околица,
Эскадрон.
Разливай, гармоница,
Едем в дом
Да по главной улице.
Люд от солнца жмурится,
Разбегайтесь, курицы,
Зашибём.

Вся станица в празднике -
Дождались.
Где - какая разница,
Веселись.
Девка в белом платьице,
Парень, знать, потратится,
Взглядом, вишь, как ластится,
Не журись.

        На колья растащили весь плетень,
        То казачки гуляют третий день.
        Такая доля - то встречать, то провожать
        Своих сынов границы защищать.

<< Назад на Розенбаум


Розенбаум
Казачья
Прислал: Шмелев Сергей (SirGUN13) e-mail: sirgun13@mail.ru
 F  G  C  A7  Dm  E7  Am
Ла-...
 F  G  C  A7  Dm  E7  Am
Ла-...

 F                G                C
Под зарю вечернюю солнце к речке клонит,
 Gm             A7                 Dm
Все, что было - не было, знали наперед.
             F      G         C A7
Только пуля казака во степи догонит,
 Dm          Am     E7         Am
Только пуля казака с коня собьет.
             F      G         C A7
Только пуля казака во степи догонит,
 Dm          Am     E7         Am
Только пуля казака с коня собьет.

Из сосны, березы ли, саван мой соструган.
Не к добру закатная эта тишина.
Только шашка казаку во степи подруга,
Только шашка казаку в степи жена.

На Ивана холод ждем, в Святки лето снится,
Зной "махнем" не глядя мы на
пургу-метель.
Только бурка казаку во степи станица,
Только бурка казаку в степи постель.

Отложи косу свою, бабка, на немного,
Допоем чего уж там, было б далеко.
Только песня казаку во степи подмога,
Только с песней казаку помирать легко.

<< Назад на Розенбаум


Разные песни
Док, я не сплю по ночам....
Прислал: Johnson e-mail: vickly@mail.ru
Fm#                A            F7         F7
Если утром я вышел из дома, все опять все
знакомо
Те же автобусы, метро, дороги, те же локти, те же
ноги,
Недавно в метро я встретил такого же как я,
Он проходил мимо, он оглянулся,
Я отвел глаза и он отвел глаза,
Но я знаю он закрыл их когда проснулся,
И он молчит, Док, они все молчат!
Вы знаете, доктор, я больше не сплю по ночам!

Вы знаете, док, я ношу плеер, чтобы не слышать
этого бреда,
И мне нет дела, как им нет дела, чьи это
проблемы, чьи это беды.
И когда я говорю людям правду, они находят это
нелестным,
Они говорят, что им тесно рядом со мной, тесно!
 Док, может быть, это честно?!
Я никогда не думал обращаться к врачам.
 Но, док, я больше не могу спать по ночам!

Я выхожу из дома, я вижу их,
Меня удивляет, как их не тошнит от них самих?
Либо жестоки, либо глупы, обычно и то и другое,
люди из толпы.
Скажите, что смотрю со своей колокольни,
Но мне больно, док, мне очень больно,
Я мог бы стать хорошим, добрым, смелым,
Но до этого некому нет дела, док, нет дела.
Все хорошо? Да что-то не очень.
Вы меня не поняли, док. Я не могу спать ночью.

<< Назад на Разные песни


Разные песни
Звезда
Прислал: Александр Геннадьевич e-mail: gggkgkjh@rol.ru
С\G
Dm
ЗВЕНЯЩИЙ ВОЗДУХ ОТ СТРУН
C
ДА В НЕБЕ ДИСК ЛУНЫ
Dm
ЭТО НАШ КАЙФ
C
МЫ ВЫШЛИ ИЗ ДОМА
Dm
КОГДА НА ГОРОД СПУСТИЛАСЬ НОЧЬ
C             Dm C F
ЭТО НАШЕ ВРЕМЯ

ПРИПЕВ:
Dm                   C
ГЛЯДЯ НА ЗВЁЗДНОЕ НЕБО
F                C
Я ВИЖУ СВОЮ ЗВЕЗДУ
Dm                C
ОНА ЗОВЁТ МЕНЯ К СЕБЕ
F                   C
И Я УВЕРЕН ЧТО КОГДА-НИБУДЬ
Dm                    C  Dm C F
Я СТАНУ ОДНИМ ИЗ ЕЁ ЛУЧЕЙ

Dm
ПОСМОТИ МОЖЕТ ТЫ ОТЫЩЕШЬ
C
СРЕДИ НИХ СВОЮ
Dm
НЕБОЙСЯ И СДЕЛАЙ ШАГ ВПЕРЁД
C
МОЖЕТ БЫТЬ ТЕБЕ УДАСТСЯ
                   Dm C F
ДОТЯНУТЬСЯ ДО ЗВЁЗД
Dm                  C
ГЛЯДЯ НА ЗВЁЗДНОЕ НЕБО
F                 C
ТЫ ВИДИШЬ СВОЮ ЗВЕЗДУ
Dm                 C
ОНА ЗОВЁТ ТЕБЯ К СЕБЕ
F                 C
И ВОТ ТЫ ДЕЛАЕШЬ ШАГ
Dm                  C
НО ЗВЁЗДЫ ОСТАЮТСЯ ТАМ
F                        C   Am Em F
ГДЕ ОНИ ЕСТЬ А ТЫ ЛЕТИШЬ ВНИЗ

ПРИПЕВ.

Аккорды в припеве и во втором куплете играть
боем, а остальные перебором.

<< Назад на Разные песни


Распутнис Алексей
Слепой инквизитор
Прислал: Артур Сергеев e-mail: artur2083@gmx.de
Dm
Слепой инквизитор с кровавой косой
Dm
Старинные скрипты священый покой
Gm
Последние деньги за битый кувшин
Dm
Отдай мою душу большой господин
B-------G
Навсегда навсегда

Вернуться в Соренто погибнуть звездой
На горы Олимпа взойти как герой
Созвездие Персея галактика грез
Откройся скорее для смеха и слез
Навсегда навсегда
B----------------------Gm
Но вот Песочный человек вытаскивает пистолет
C----------------------------F
И в свете свечь сверкает его взгляд
B------------------------Gm
Мы все продали что смогли но ничего не сберегли
C------------------------B--G
И эта лестница ведет назад
-------Dm
Навсегда

Ану-ка кудесник создай что-нибудь
Дай детям конфеток и нас не забудь
Дай женщинам верность мужчинам любовь
Дай рыцарям крепость и сиротам кров
Навсегда навсегда

За меч и за славу за божеский перст
Коль бог нас не выдаст свинья нас не съест
Мы вспомним Офелию и песню о ней
Мы будем красивее мы станем умней
Навсегда навсегда

Но вот Песочный человек настроен на смертельный
грех
Он догоняет в магазин патрон
И я уже без задних ног и я уже совсем продрог
И мне осталось только выйти вон
Навсегда

<< Назад на Распутнис Алексей


Русь
Солдат удачи
Прислал: Crow e-mail: Dark_bird@hotbox.ru
Проигрыш: Dm, G*

Куплет:
      Am
Ты устал воевать за чужие идеи
      F
Рисковать и стрелять ничего не имея,
      G*
Но теперь у тебя есть другие задачи
      C                   Am
Ты решил записаться в "Солдаты удачи"

     Am
Наблюдая за всеми в прицел автомата
     F
Ты надеешься лишь на везенье солдата
     G*
У тебя за спиной пара цинков патронов,
     C                   A
А в кармане последний патрон и икона

Припев:

     Dm                        G*
Ты стоишь на распутье, как Христос на распятье
       C                Am
Он за нас принял наши грехи и проклятья
     Dm              G*
Выбирая войну, ты умножишь потери
    C                    A
Никого ты не любишь, никому ты не веришь.
                             Аm
Проигрыш...  Никому ты не веришь

Куплет:

Снова кто-то кричит о величии России,
А ты кровь проливаешь и видишь насилие,
Твою душу терзают дурные сомнения,
Без войны не живёт ни одно поколение,

Кто во имя Христа, кто во имя Аллаха
Убивают, но ждёт их единая плаха
Чья-то мать над любимым сыночком заплачет,
Это тоже работа Солдата удачи,

Припев:

Куплет:
Ты боишься уснуть не увидев рассвета,
Но в кармане бумажки зелёного цвета.
Ты за них продал жизнь не чувствуя страха
И тебе наплевать не Христа и Аллаха

На груди разорвалась цыпочка с иконой,
И уже на исходе два цинка патронов,
Ты в прицеле другого, но он не стреляет
ОН такой же солдат, но он верит и знает,

Припев:

(в конце припева в место слов:
"Ни кого ты не любишь ,ни кому ты не
веришь")
поётся:
("Но теперь ты полюбишь, теперь ты
поверишь")

G* - 330023 (123456)

<< Назад на Русь


Розенбаум
Майдан
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
 Am
На одесском на майдане
 E
Шум-переполох,
 E
Полицмейстер Геловани
  Am
Проглотил свисток.
 A7
Потому что утром рано
         Dm
У его жены
            Am
Кто-то из моих жиганов
 E          Am
Позабыл штаны.

Бедный обер-полицмейстер
Бегает, кричит,
А его мадам без чувства
Бледная лежит.
Не могла она Сэмену
Ночью отказать,
Если мужа нету дома,
Если не с кем спать.

Мой братан для марафета
Бобочку одел,
На резном ходу штиблеты,
Лорд их не имел,
Клифт парижский от Диора,
Вязаный картуз.
Ох, кому-то будет цорес,
Ой, бубновый туз!

Ровно в полночь на диване
Сема, сняв костюм,
Кушал с бабой Геловани
Вяленый изюм.
Словно луч от паровоза,
Взгляд его скользит
По буфету, где, наверно,
Золото лежит.

Губы жаркие целуют
Девичье лицо,
А пальцы цепкие снимают
С камушком кольцо.
Но темперамент её южный
Он не рассчитал,
И в момент не самый нужный
Урка закричал.

Тут ворвался Геловани
В вязанном белье,
И увидел уркагана
В женином колье.
И пока он свою челюсть
Двигал взад-вперёд,
Князь и гордость Молдаванки
Двинул в огород

<< Назад на Розенбаум


Распутнис Алексей
Африка
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
Am------------B------------------Am-B-F
С неба падает дождь за грозою гроза
Am----------------B--------------Am-B-F
Молнии жгут наши души и палят тела
Dm--------------B------------------Am
Я смотрю сквозь окно за окном пустота
-----------Dm-------------Am
Мне снится Африка зона тепла

Ровно в семь я встаю одеваюсь иду
Ровно в три возращаюсь готовлю еду
Стаи птиц улетают в другие края
Мне снится Африка зона тепла

<< Назад на Распутнис Алексей


Разные песни
Белая береза
Прислал: Вова Касьян e-mail: vkasyan@mail.ru
1. Am                        Dm
     За рекой, у леса, рос кудрявый клен,
   G                          C          Em
     В белую березу был тот клен влюблен.
   Am                         Dm
     И когда над речкой ветер затихал,
   Em                    Am
     Он березе эту песню напевал.
        Am                   Dm
Припев:   Белая береза, я тебя люблю.
        G                         Em    Am
          Протяни мне ветку свою тонкую.
        Am                   Dm
          Без любви, без ласки, пропадаю я,
        Em                   Am
          Белая береза, ты любовь моя.
2.   А она игриво шелестит листвой,
     У меня есть милый ветер полевой.
     И от слов от этих бедный клен стихал,
     Все равно березе песню напевал.
3.   Но однажды ветер песню услыхал,
     Своей страшной силой он на клен напал.
     И внеравной схватке пал кудрявый клен,
     Только было слышно через слабый стон.

<< Назад на Разные песни


Розенбаум
Вальс "Бостон"
Прислал: Кручинин Сергей e-mail: mopedist@mail.ru
Am      E+5        Am7    *         Dm    Dm+7
Dm7  Dm6
На ковре из желтых листьев в платьеце простом,
      G                     C       E  E7
Из подаренного ветром крепдешина.
     Am   E+5    Am7  *      Dm   Dm+7 Dm7  Dm6
Танцевала в подворотне Осень вальс-бостон.
    F          H7                      E7
Отлетал теплый день, и хрипло пел саксофон.

И со всей округи люди приходили к нам.
И со всех окрестных крыш слетались птицы,
Танцовщице золотой захлопав крыльями.
Как давно, как давно, звучала музыка там.

ПРИПЕВ:
Am        Am     E+5         Am7       *
Как часто вижу я сон, тот удивительный сон,
          Am           E+5           Dm  Dm+7
В котором Осень нам танцует вальс-бостон.
           Dm     Dm+7            Dm7      Dm6
Там листья падают вниз, пластинки крутится диск.
      F             H7             E   E7
Не уходи, побудь со мной ты мой каприз.
          Am     E+5         Am7       *
Как часто вижу я сон, тот удивительный сон,
          F            E             Am
В котором Осень нам танцует вальс-бостон.

Опьянев от наслажденья, о годах забыв,
Старый дом, давно влюбленный в свою юность,
Всеми стенами качался, окна отворив,
И всем тем, кто в нем жил, он это чудо дарил.

А когда затихли звуки в сумраке ночном,
(Все имеет свой конец, свое начало.)
Загрустив, всплакнула Осень, маленьким дождем.
Ах, как жаль этот вальс! Нам хорошо было в
нем...

Коментарий:
Аккорд E7: дополнительно прижимаешь мизинцем
вторую
струну на третьем ладу.
Аккорд отмеченный "*": Как бы Ab7+5,
короче, указательный
палец на 1 ладу - 2 струна, средний на 2 ладу - 4
струна,
безымянный или мизинец на 2 ладу - 1 струна.

<< Назад на Розенбаум


Розенбаум
Необычно, незнакомо
Прислал: Алексей e-mail: dr_cooler@chel.ru
Dm  F      B    A    Dm        F    B     A
Необычно, незнакомо жить мне стало без забот
 D7              Gm   B                 A
Душу выгнали из дома натурально, под забор
D7              Gm                C          F
Телу есть где спать, что кушать, только мается
оно
     Gm          Dm     Gm                 Dm
Потому что ищет душу, сбившись с сильных своих
ног
  A                       Dm
Сбившись с сильных своих ног

Тело ездит на работу через реки и мосты
Дверь открыта - никого там, горемыки след
простыл
Причитает тело: "Дура! Чем ей жизнь не
хороша?.."
Брось в ночи сосать окурок, беспризорная душа
Бесприютная душа
         Gm       A     Dm Gm     A      Dm
R: Ведь нет у одиночества имени и отчества
    D7     Gm      C    F  Gm            A
   Ну, а мне в плечо твое так уткнуться хочется
    Gm       A     Dm Gm     A      Dm
   Нет у одиночества имени и отчества
    D7     Gm      C    F  Gm            A    Dm
   Ну, а мне в плечо твое так уткнуться хочется

А душа - она бы рада возвернуться, да никак
Заколочен дом как надо и закрыт на три замка
И она могла бы в общем в щель под дверью
проскочить
Только гордые не ропщут и не жгут чужой свечи
И не жгут чужой свечи

R

Не до жиру, не до денег - полстраны разворошив,
Тело день за днем худеет, пропадая без души
А она себе летает, полуночная сова
Часто тело вспоминает и зеленый твой диван

R

Необычно, незнакомо жить мне стало без забот
Душу выгнали из дома натурально, под забор
А на улице так серо - да лучше был бы я подшит
Выпить дайте офицеру, ну выпить дайте офицеру,
Ну просто выпить без души, просто выпить без
души

R

<< Назад на Розенбаум


Руки Вверх
Последний поцелуй
Прислал: Magzumov Nurlan e-mail: nurlan_scorpio@mail.ru
 Am
 Ty nezhnost cvetov,
 Em
 Zabytaya tayna.
 G
 Ya budu gotov
 C        E
 s toboy  okazatsya sluchayno.
 Am
 V tom mire gde my
 E
 S toboy navsegda budem vmeste,
 G
 I slovno cvety
 C          E
 Tebe ya  daryu etu pesnyu
pripev:
 Am
 Eto tvoy poslednyi poceluy,
 Em
 Kak trudno otorvatsya
 G
 ogon svechi zaduyi,
 C          E
 I nam pora proshatsya.
 Am
 prosti menya za vse
 Em
 Prosti za vse na svete
 G
 Kak zhal chto nam s toboy
 C      E
 Nelzya ostatsya vmeste.

 Am
 O vstrechah zabud,
 Em
 Zabud poceluy i laski.
 G
 Da,ih ne vernut
 C        E
 Vse bylo pohozhe na skazku.
 Am
 Tvoy golos-ruchey,
 Em
 Glaza slovno omut vesennyi
 G
 Pridi  poskorey,
 C    E
 I ya poproshu proshenya.
pripev:Tot zhe.

<< Назад на Руки Вверх


Русский Размер
Она лежала на земле
Прислал: -=MaKaR=- e-mail: sasha_makar2000@mail.ru
Русский Размер
Она лежала на земле
Прислал:-=MaKaR=-, e-mail:sasha_makar2000@mail.ru

Вступление (играется перебором). Вот таким
способом:
1\------2------------0-------
2\---------2-----------------
3\----2-----------1-----1----
4\-4----------2--------------

Она была совсем молода,
Она училась только мечтать,
И мать её желаний одна,
И отчим всё хотел приласкать.

Её тянуло больше к друзьям,
Друзья её считали больной,
Они бросали хлеб воробьям,
И поздно расходились домой.

Она уже не помнит сама,
Когда подсела на иглу,
Она давно торчит не одна,
Они его берут на углу.

В последний раз их общий баян,
Исполнил вальс исколотых вен,
Рассыпал этот мир по краям
Разрушил спички вблизи и плен (не могу понять,
что за слово)

Припев:

Fm#   E         A
Она лежала на земле,
E               Fm#
Глазами, целясь прямо в небо.
Fm#   E         A
Так никогда с ней ласков не был,
E                    Fm#
Весь мир кипящий на огне.
Холодной тенью в тишине,
Раскинув руки, выгнув тело,
Обняв огромный мир несмело,
Она лежала на земле.

Проигрыш: как вступление

А 2 куплет всего 3 строчки:

Она уже не помнит сама,
Когда подсела на иглу,
Она давно торчит не одна.

Припев

Проигрыш:

Припев: (первую часть играть перебором, как
вступление, вторую аккордами)

Она лежала на земле,
Глазами, целясь прямо в небо.
Так никогда с ней ласков не был,
Весь мир, кипящий на огне

<< Назад на Русский Размер


Розенбаум
Мы все поймем
Прислал: Юрий e-mail: Jouri_VK@mail.ru
Аккорды от Uncle Shop (Дядя Шоп)

Am          Dm   E7   Am
Мы все поймем, да что там говорить.
Dm6 E-9     Am
Ну  как нам быть,
Dm7 G7    C     Dm     E7      Am
  Кого любить, теперь, кого теперь любить?
     F   F/E C    Dm         Am
    Ну как нам быть, ну как теперь нам быть,
     Dm      Am    Am/C Hm7-5 E7 Am
    Кого теперь любить, кого теперь  лю_бить?

Кому доверить мысли и слова?
Идет молва,
Что скоро с плеч слетит дурная голова.
    Идет молва, идет молва,
    Что скоро с плеч слетит дурная голова.

Мы все поймем, не надо лишних фраз,
Поймите нас,
Поймите нас и не прищуривайте глаз.
    Поймите нас, поймите лучше нас
    И, ради Бога, не прищуривайте глаз.

Мы все повязаны одним узлом,
Да что нам в том,
Когда мы ходим с черной лестницы в свой дом.
    Да что нам в том, да что нам в том,
    Когда мы ходим с черной лестницы в свой дом.

<< Назад на Розенбаум


Разные песни
Belle
Прислал: Сергей e-mail: serega_rozin@fromru.com
Петкун/Голубев/Макарский

Dm           Gm           A
Свет озарил мою больную душу,
Dm           Gm           A
Нет, твой покой я страстью не нарушу,
Dm           Gm           A
Бред, полночный бред терзает сердце мне опять,
Dm           Gm       A       Hm
О, Эсмеральда, я посмел тебя желать.

            Em               F#       Hm
Мой тяжкий крест - уродства вечная печаль,
      Em           A            D
Я состраданье за любовь готов принять,
Hm             Em           F#       Hm
Нет, горбун отверженный с проклятьем на челе,
     Em             A          D
Я никогда не буду счастлив на земле,
         Em            F#       Hm
И после смерти мне не обрести покой,
        Em            F#       Hm
Я душу дьяволу продам за ночь с тобой.

Fm            A#m        C
Рай, обещают рай твои обьятия,
Fm            A#m        C
Дай мне надежду о мое проклятие,
Fm            A#m        C
Знай, греховных мыслей мне сладка слепая власть
Fm            A#m        C              Dm
Безумец прежде, я не знал что значит страсть,

           Gm              A        Dm
Распурной девкой словно бесом одержим,
           Gm     C          F
Цыганка дерзкая мою сгубила жизнь,
Dm       Gm                A        Dm
Жаль, судьбы насмешкою я в рясу облачен,
         Gm   C           F
На муки адские на веки обречен,
      Gm          A         Dm
И после смерти мне не обрести покой,
      Gm          A         Dm
И после смерти мне не обрести покой,
      Gm          A         Dm
Я душу дьяволу продам за ночь с тобой.

 G#m                C#m           D#
Сон, свет и счастье, сон мой, Эсмеральда,
 G#m                C#m           D#
Стон, грешной страсти стон мой, Эсмеральда,
 G#m                C#m           D#
Он сорвался с губ и покатился камнем вниз,
 G#m                C#m           D#      F#m
Разбилось сердце белокурой флёр ?

 F#m       A#m             C          F#m
И святая дева, ты не в силах мне помочь,
       A#m       D#     G#
Любви заветной не дано мне превозмочь,
F#m        A#m           C             F#m
Стой, не покидай меня, безумная мечта,
A#m       D#     G#
В раба мужчину превращает красота,
A#m             C          F#m
И после смерти мне не обрести покой,
A#m             C          F#m
Я душу дьяволу продам за ночь с тобой.

 F#m       A#m             C          F#m
И днем и ночью лишь она передо мной,
   A#m       D#     G#
И не Мадонне я молюсь, а ей одной,
F#m        A#m           C             F#m
Стой, не покидай меня безумная мечта,
   A#m       D#     G#
В раба мужчину превращает красота,
A#m             C          F#m
И после смерти мне не обрести покой,
A#m             C          F#m
Я душу дьяволу продам за ночь с тобой.
  A#m      C               F#m
                           За ночь с тобой...

<< Назад на Разные песни


Розенбаум
Воспоминания о будущем
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
  Am      Dm
Прохудилися карманы,
 Am           Dm
Да зашить их некому,
 E               A7
Вот и шляюсь в стельку пьяный,
 Dm E     Am
Бегаю от зеркала.

 Dm   G       C
Даже рупь не держится
 Dm     G          C
Ни в руках, ни в присказке,
    Dm          Am
А где-то жизнь вертится,
 E           Am
Далеко ли, близко ли.

За горою, за морем -
Где ж ты, суматошная?
А в тихой моей заводи
Черти дохнут - тошно им.

Седина ли в бороду,
Бес в ребро - нет разницы.
Стали люди гордыми
В будни и по праздникам.

Стали люди грамотны,
Десять классов каждому,
А если меньше - сраму-то,
Грамотные граждане!

А вот помню, в коммуналке мы,
Новый год - всем обществом,
Закусь, водка - жалко ли,
По имени, по отчеству.

А нынче двери крепкие,
Всё глазки с цепочками,
Что там твоей крепости -
Связь тире да точками.

Спички вышли давеча,
Я вниз-вверх по лестнице -
Что в питомник лающий,
Думал, кто-то взбесится.

Я к ларьку: мамаша, мол,
Спичек дай без очереди.
А она в ответ: "Давай, пошёл,
Тоже мне, сыночечек!"

Так вот и наладились:
От горшка да к дизелю,
А всё веселье в радио
Да и по телевизору.

А знаете, как хочется,
Чтоб по-человечески:
По имени, по отчеству,
Ну, в общем, по-отечески!

<< Назад на Розенбаум


Розенбаум
Романс генерала Чарноты
Прислал: Алексей e-mail: dr_cooler@chel.ru
Am                        Ddim
Опять один в постели полусонной
            E         E7            Am
Во тьме ночной лишь стук шальных копыт
         G7     A7        Dm
Давно лежит на золотых погонах
   Dm           E       F
Парижских улиц вековая пыль
   Dm           E       Am
Парижских улиц вековая пыль
        G              C
Блестящие тускнеют офицеры
         H                      E
Как говорится, Боже даждь нам днесь
        Am              Dm
Уже не так изысканны манеры
     Dm          E           F
Осталась только выправка да честь
   Dm            E           Am
Осталась только выправка да честь

Я жив, мой друг, покоен и свободен
Но стал мне часто сниться странный сон
На водопой по василькам уводит
Седой денщик коня за горизонт
Седой денщик коня за горизонт
Осенним утром псовая охота
Борзые стелят, доезжачих крик
Густой туман спустился на болота,
Где ждут своих тетерок глухари

Кто мы с тобою здесь, на самом деле?
Один вопрос и лишь один ответ
Mon cher ami, мы здесь с тобой Мишели
Здесь нет Отечества, и отчеств тоже нет
Здесь нет Отечества, и отчеств тоже нет
Не привыкать до первой крови драться,
Когда пробьют в последний раз часы
Но, господа, как хочется стреляться
Среди березок средней полосы,
Среди березок средней полосы!

<< Назад на Розенбаум


Рок-Полиция
Наплевать
Прислал: Кудряшов Дмитрий e-mail: sbuduna@narod.ru
Am     F      C       E             Am
Вязли ноги в песке, знойный ветер ласкал
Я бродил по земле - я искал
От добра добра, от разлуки боль
Да святую любовь

Я пожил на земле, желтый ветер мой хлеб
По ночам ???? лунный свет
Чтоб залить костер на котором я свою жизнь
прожигал

Припев:
  Am     F       C      E      Am
Наплевать что судят все по одежде
Наплевать что не такой как и прежде
Наплевать что денег нет что несу весь этот бред
Наплевать что не такой как и прежде

Я еще много лет буду тлеть, догорать
Как не хочется у-ми-рать
Просто жил как мог и последний вздох
Где же правда твоя - Боже?

Припев

<< Назад на Рок-Полиция


Разные песни
Белая береза
Прислал: Goblany e-mail: goblany@mail.ru

 Am                     Dm
  У тихони речки рос кудрявый клен,
 G                       C         E
  В белую березу был тот клен влюблен,
 Am           A7*          Dm
  И когда над речкой ветер затихал,
 E                      Am
  Он березе белой песню напевал.

 Припев:
 A7*      A7        Dm
  Белая береза, я тебя люблю,
 G                          C       E
  Ну протяни мне ветку свою тонкую,
 Am              A7*         Dm
  Без любви, без ласки проподаю зря,
 E                    Am
  Белая береза ты - любовь моя.

  А она игриво шелестит листвой:
  "У меня есть милый - ветер полевой"
  И от слов от этих бедный клен сникал,
  Все равно березе песню напевал.

 Припев:

 Но однажды ветер песню услыхал,
 С злою страшной силой он на клен напал,
 И в неравной схватке пал кудряый клен,
 Только было слышно через слабый стон.

Припев:

Играть передором: Струны: 5-3-1-2
Последний куплет и припев боем.

A7*   1лад 2лад 3лад
    1|----|----|----|
    2|----|-*--|----|
    3|----|----|----|
    4|----|-*--|----|
    5|----|----|----|
    6|----|----|----|

A7    1лад 2лад 3лад
    1|----|----|-*--|
    2|----|-*--|----|
    3|----|-*--|----|
    4|----|-*--|----|
    5|----|----|----|
    6|----|----|----|

<< Назад на Разные песни


Руки Вверх
Уходи
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Это вступление и играется в припеве

    Am#
1:----9----9~8----6----4------
2:---6----6------4----2-2-----
3:--6----6------5----3--------
4:-8----8------6----4---------
5:----------------------------
6:----------------------------

Это под аккорды такие (куплет и припев)

Am# G# Dm#

играть вступление так

Ставьте барре на 6 ладу
Средний палец ставите на 4 струну 8 лада
и мизинец на 1 струну 9 лада

остальные аккорды типа как С - не барешные только
еще мизинец на 1 струне
разберетесь =)

Твое дыханье, твои глаза и пальцы рук твоих
усталых -
все это так знакомо где-то было
или мне казалось, что у нас уже практически с
тобой ничего не осталось
Заходишь как к себе домой, вещи собираешь,
все что мне дорого ломаешь, бьешь, с собою
забираешь.
Глаза, слова и губы - все это давно забыто,
Я не хочу чтоб запах рук остался на щеках моих не
бритых.
Все забери, что ты мне подарила и разорви ты
старый наш фотоальбом,
записки, письма, слова в автоответчик, сожги,
запри,
давай забудим обо всем, о всем.
Себе оставлю только фото, впрочем можешь взять и
фото,
я не хочу чтоб о тебе мне напоминало что-то.
Уходишь? чтож, давай прощаться.
Все это не могло, ты знаешь, так больше
продолжаться.

Уходи если сможешь, стань опять одинокой,
забирай все что хочешь, только сердце не трогай.

Знаешь, знаешь и я это не скрою,
мне было хорошо все это время лишь с тобою,
да что я говорю, тебе давно уже не важно,
ты все мои слова пожизни называла лажей.
Слышишь, слышишь, как сердце мое бьется,
ты хочешь посмотреть, как это сердце разобьется,

ведь все, что в нем храниться для тебя ничего не
значит,
я остаюсь один, моя душа и сердце плачет.

<< Назад на Руки Вверх


Розенбаум
Две недели бороде
Прислал: Сергей Порхун e-mail: Sergej.Porchun@centras.lt
Аккорды от А.Уфимцева.

        Dm
"Две недели бороде,
      Gm
Пообтрёпано пальто", -
   A7                  Dm
Завели свой разговор тополя.
     Gm        C7
И живу-то я нигде,
       F            D7
Да и звать меня Никто,-
        Gm          A7
Просто вышел я во двор
                        Dm
                   погулять.

Двор огромный - целый мир,
Здрасьте всем, Христос воскрес!
Ведь куда не кинешь глаз -
                     сплошь родня.
Но как волка ни корми -
Он, известно, смотрит в лес,-
Вот такая вот судьба у меня.

              Gm             A7
   Голова дурная, ты как всегда
               Dm    A 5  Dm7 Dm6
   Не даёшь покоя моим ногам.
             Gm              C7
   Рано или поздно придёт беда -
               F  D7
     Ветер-урган.
              Gm               A7
   Дедов самосад не саднит нутро,
               Dm        A 5    B
   Бабкин самогон не дурманит сном,
              Em7-5            A7
   И уже в казённик дослал патрон
                  Dm
     Тот, кто ждёт давно.
   A7

Там за лесом - берега
Неизведанной реки,
Дядька в лодке
             да тяжёлый туман.
Поспешаю наугад -
Веселей, большевики!
Чуть промедлишь -
            и свихнёшься с ума.

Две недели бороде,
Не хочу её сбривать,-
Там, куда спешу, за всё извинят.
Эх, продержаться б только день,
          да кабы ночку простоять...
Помолитесь, братанки, за меня!

   Голова дурная, ты как всегда
   Не даёшь покоя моим ногам.
   Рано или поздно придёт беда -
     Ветер-урган.
   Дедов самосад не саднит нутро,
   Бабкин самогон не дурманит сном,
   И уже в казённик дослал патрон
     Тот, кто ждёт давно.

И стрелок не окривел,
И ружьё не подвело,
И приклад в плечо
           как надобно лёг.
И взмахнула в синеве
На прощание крылом
Птица битая,
          как водится, влёт.

<< Назад на Розенбаум


Розенбаум
Письмо
Прислал: Борисенко Антон (ТОНАС) e-mail: vib@iiat.msk.ru
 Братишкам-подводникам,
 погибшим в Норвежском море,
 посвящается:

 Am                         Dm7     Dm6  Dm7
Dm6
Ну  вот и все: проложен курс, и на борту
комплект,
 E7,9-      E7     Am  Am9  H7  E7,9-
Опять в поход нас океан позвал.
Am       Am9             Dm7     Dm   Dm7   Dm6
Опять несем одну судьбу, опять одну на всех,
        E7,9-       E7      Am
Опять в ЦП наш каперанга встал.

         Dm          E7,9- E7       E7,9-  E7
Am       Dm
    И, друг мой, как ты прав,    что всю жизнь
мне завидовал.
    Dm6    Dm7           E7,9- E7  Am Am9   Dm
    В рубку бьет волна, и ветер вспарывает гюйс.
            Dm6 Dm      E7,9-   E7   Am
Dm
  [ И если б не жара,   я бы снова   лодку
выдумал,
                Dm6     E7,9- E7    Am
E7,9-
    Коль удача нам улыбнется, я вернусь.]  2
раза.

Как хорошо, идет слушок, в подплаве морякам -
Дают вино и шоколад дают.
А я за воздуха глоток сейчас весь мир отдам,
Но рядом дно, и облака не тут.

    И, друг мой, как ты прав: я все время жил не
правильно,
    И если в наш отсек прорывается вода,
  [ Чтоб друзей спасти, мы себя задраим
намертво,
    Это знают все, кто глубинам клятву дал.] 2
раза.

Мы помним тех, кто не пришел, кто не обнял
детей,
Их женам век не выплакать глаза.
Седин тот снег, который шел, когда
"Варяг" летел
Над ледяной водой, забыть нельзя.

    И, друг мой, как ты прав, что всю жизнь мне
завидовал,
    Даже в смерти нам брата чувствовать плечо.
   [И если б не жара, я бы снова лодку
выдумал...
    Будь здоров, старик! Обнимаю горячо.]  2
раза
    Ухожу, старик! Обнимаю горячо.

(Аккорды, проставленные в песне относятся к
шестиструнной гитаре строем Open G
(семиструнка)).
Играть умеренно.

<< Назад на Розенбаум


Разные песни
7:40 (Еврейский народный танец)
Прислал: DanilA e-mail: chronika@mtu-net.ru
1-ю часть играть два раза, 2-ю -- один раз.

1-я часть:
1)------------------------------------
2)0---0---0---0-3--0-3-0-3-0-3-7-3-7-5
3)---0---0---0------------------------
4)------------------------------------
5)------------------------------------
6)------------------------------------

1)------------------------------------
2)-2-5-3--0-3-2-7---------------------
3)------------------------------------
4)------------------------------------
5)------------------------------------
6)------------------------------------

2-я часть:

1)------------------------------------
2)-7-8-10-8-7-5-3---------------------
3)------------------------------------
4)------------------------------------
5)------------------------------------
6)------------------------------------
(повторить 2 раза)

1)------------------------------------
2)-7-8-10-12-10-8-7-5-8-7-5-5---------
3)------------------------------------
4)------------------------------------
5)------------------------------------
6)------------------------------------

1)------------------------------------
2)-5-7-8-10-8-7-5-3-6-5-3-3-----------
3)------------------------------------
4)------------------------------------
5)------------------------------------
6)------------------------------------

1)------------------------------------
2)-7-7-5-5-3-3-1-1-0-0----------------
3)------------------------------------
4)------------------------------------
5)------------------------------------
6)------------------------------------

Вот и всё. Это нужно играть всё быстрее
и быстрее (пока пальцы узлом не завяжуться).

<< Назад на Разные песни


Розенбаум
Я обожаю расcтреливать город
Прислал: Тупоров Виктор e-mail: viktori@atrus.ru
Am
Публика зал заполняет собою.
                         Dm
Пульс где-то в левом плече.
              E7,9- E7,9- E
Я снаряжаю гитару к бою.
                Am
Близится время "Ч".
Пальцем большим забиваю патроны
   Gm6/E A7         Dm
В деку -  свой пулемет.
               B
Скоро ракета светом зелёным
  Hm7     Dm    E7
Бросит меня вперёд.

             Dm              Am
    Предохранитель вниз до упора
    Gm6/E   A7      Dm
    Очередь от живота
                   Am
    Я обожаю расстреливать город
     Hm7               E7,9-    E        Am
    Да-да-да-да-да-да-да-да-да-да-да-да-да
    Dm             Am
    Я обожаю расстреливать город
     Hm7               E7,9-   E         Am
    Да-да-да-да-да-да-да-да-да-да-да-да-да

Выкатив свет на прямую наводку
                 Dm
Пушки по сцене бьют.
Жаль что наркомовских сто граммов водки
             E   E7,9- E5+ E
Не наливают тут.
  Am
Взорвана рампа с пульта помрежа.
Gm6/E  A7       Dm
Сзади, Санек, прикрой.
                    Am
Ну ка, двенадцатиструнная, врежь им.
Hm7   E7        Am
Будет красивый бой.

    Предохранитель вниз до упора,
    Очередь от живота.
    Я обожаю расстреливать город
    Да-да-да-да-да-да-да-да-да-да-да-да-да.
    Я обожаю расстреливать город
    Да-да-да-да-да-да-да-да-да-да-да-да-да.

Вроде победа, да только в партере
Кто-то еще живой.
Планку сдвигаю на дальномере
                  E7,9- E5+ E
Мощности огневой.
 Am
Залп из рояля песней недлинной
       A7      Dm
И пару нот в упор.
                 Am
Грудь разорвало выгнуло спину.
 Hm7      E7        Am
Вот он и весь разговор.

    Предохранитель вниз до упора
    Очередь от живота
    Я обожаю расстреливать город
    Да-да-да-да-да-да-да-да-да-да-да-да-да
    Я обожаю расстреливать город
    Dm6 E Am

<< Назад на Розенбаум


Разные песни
Черный ворон
Прислал: e-mail:
  Am	       E       Am
Черный ворон, черный ворон
  Am	  Dm	      Am
Что ты вьешься надо мной
C      G      Am
Ты добычи не дождешься
 Dm	     E       Am
Черный ворон, я не твой

       Что ты когти запускаешь
       Над моею головой
       Иль добычу чаешь
       Черный ворон я не твой

Завяжу смертельну рану
Подаренным мне платком
А потом с тобой я буду
Говорить лишь об одном

       Полети в мою сторонку
       Скажи матушке моей
       Ты скажи моей любезной
       Что за Родину я пал

Отнеси платок кровавый
Милой любушке моей
Ты скажи она свободна
Я женился на другой

       Взял невесту тиху, скромну
       В чистом поле под кустом
       Обвенчальна была сваха
       Сабля острая моя

Калена стрела венчала
Среди битвы роковой
Вижу смерть моя приходит
Черный ворон весь я твой

   Hm		Em	Hm
Черный ворон, черный ворон
     Em
Что ты вьешься надо мной
D      Em	Hm
Ты добычи не дождешься
 Em	      F#     Hm
Черный ворон, я не твой

<< Назад на Разные песни


Розенбаум
Братан
Прислал: Борисенко Антон (ТОНАС) e-mail: vib@iiat.msk.ru
Am
От окурков банка пухнет,
        Dm
 Дом от дыма повело,
 E7,9-   E7       Am   E7,9-  E7
И в жиру застыл обглоданный осёл.
         Am
 С братаном сидим на кухне
    Dm
За обеденным столом,
        E7,9-      E7        Am
Водку пьём и вспоминаем то да сё.
             Dm        E7
    Как мама сыпала горох
            Am
    В угол горницы,
           Dm            E7
    Пьяный отчим стол бодал -
           Am     A7
    Только не мычал,
           Dm             E7
    Помнишь, Серый, как тепло
             Am    F/E
    Было в дворницкой,
           Dm         E7
    Где татарин нас малых
         Am    E7,9-  E7
    Привечал.
    Am
Голубей сожрала кошка,
Да он и был всего один,
Голубь сизый, беспородный, как и мы.
Но закусил губу Серёжка,
Кошку финкой засадил,
Оставалось нам два года до тюрьмы.

    И проснулась в нас тогда
    Кровь отцовская,
    Мать признала, что мы с ним
    Теста одного.
    Нас бояться отчим стал,
    Бел лицом стоял,
    Если мы с братухой шли
    На него.

Провожали утром ранним
От родимого крыльца,
Намотала жизнь шальная первый срок.
И протянула нам маманя
Телогреечку отца,
Перелатанную вдоль и поперёк.

    Согревала нас она,
    Молью битая,
    Ровно тысячу семьсот
    Сорок восемь дней.
    А когда ушёл я с зоны
    На крытую,
    Уступил братан -
    На крытой нужней.

Но не дождалась нас маманя,
И тихонько померла
В аккурат на годовщину Октября.
А отчим, гад, пропал на БАМе -
На него не держим зла.
Всё, что было в этой жизни, всё не зря.

    И я гоняю в дальнобой,
    А Серый - стропалем,
    Три пацанки на двоих
    Да один сынок.
    Раз в неделю посидим,
    Взяли - хлопнули,
    Беспородные, как тот
    Голубок.

Вроде выпили немного -
А дом от дыма поседел,
Размотало, растащило по нутру.
И собираться стал Серёга,
Трудный был сегодня день,
Да и мне опять в дорогу поутру.

    И ничего, что я не стал
    Академиком,
    Но не прошла мимо меня
    Жизни красота.
    Пусть кому-то и трудны
    Понедельники,
    А мне полегче, если рядом
    Братан.

*(Аккорды, представленные в песни относятся к
шестиструнной гитаре строем Open G
(семиструнка)).
Играть быстро.

<< Назад на Розенбаум


Разные песни
Снегопад (Снег кружится)
Прислал: Александр Тумасян e-mail: tum@sever.ru
Песню "Снег кружится...", популярную в
80-е годы,
исполнял ВИА "Пламя".

   Cm
Такого снегопада,
   G7
Такого снегопада
                          Cm
Давно не знали здешние места !

А снег не знал и падал,
   C7            Fm
А снег не знал и падал !
   Db          Cm
Земля была прекрасна,
   G7          Cm
Прекрасна и чиста !

ПРИПЕВ:

 C7      Fm
Снег кружится,
          Cm
Летает, летает,
      G7       Cm
И, поземкою клубя,
C7  Fm             Cm
Заметает зима, заметает
          G7       Cm
Все, что было до тебя.

На выпавший на белый,
На выпавший на белый,
На этот чистый невесомый снег
Ложится самый первый,
Ложится самый первый,
И робкий, и несмелый,
На твой похожий след.

ПРИПЕВ.

Раскинутся просторы,
Раскинутся просторы
До самой дальней утренней звезды !
И верю я, что скоро
И верю я, что скоро
По снегу доберутся
Ко мне твои следы !

ПРИПЕВ.

Речитатив:
А снег лежит, как и тогда, белый-белый, как
чистый лист бумаги. И я
хочу, чтобы мы вновь брели по огромному городу
вдвоем и чтобы этот
волшебный снег не стал  бы снегом нашей разлуки.

<< Назад на Разные песни


Розенбаум
Извозчик
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
 Am
День такой хороший,
И старушки крошат
     Gm    A7  Dm
Хлебный мякиш сизым голубям.
E
Отгоняя мошек,
  Am
Спит гнедая лошадь,
 H7          Dm    E
Мордой наклонившися к своим яслям.

           Am     H7      E
        Извозчик, отвези меня, родной!
        Gm        A7         Dm
        Я, как ветерок, сегодня вольный.
                      Am
        Пусть стучат копыта дробью по мостовой,
            H7          E
        Да не хлещи коня - ему же больно!
        Извозчик, два червонца как с куста,
        Если меня пьяного дождёшься.
        Погоди, извозчик, как я устал!
        Ну, когда же ты за мной вернёшься?

Фаэтон открытый,
Цокают копыта,
Закружил мне голову жасмин.
И бросает с крыши
Косточки от вишен
Очень неприличный гражданин.

        Извозчик, через дом останови,
        Покемарь на облучке, я быстро,
        Только поднимусь, скажу ей всё о любви,
        Чтоб потом не подойти на выстрел.
        Извозчик, отвези меня, родной!
        Я, как ветерок, сегодня вольный.
        Пусть стучат копыта дробью по мостовой,
            Dm    E       Am
        Да не хлещи коня - ему же больно!

<< Назад на Розенбаум


Руки Вверх
Атаман
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
G               Cm
  Тихо светит луна.
                  Hb
  Там вдали за рекою,
                 G
  По широкой тропе
                 Cm G
  Проскакали ковбои.

  Трое резвых коней,
  Три ножа, три нагана,
  Трое смелых друзей,
  Три лихих мальчугана.

  Трое слезли с коней,
  Сапоги потянули,
  И в открытую дверь
  Трое смело шагнули.

  Тихо светит луна.
  Там вдали за рекою,
  За широким столом
  Пировали ковбои.

  Входит шайка парней -
  Человек девятнадцать,
  И ковбоям они
  Предлагают убраться.

  Первым встал атаман -
  Захотел разобраться,
  И тому, кто не прав,
  Здесь придётся остаться.

  Тихо светит луна.
  Там вдали за рекою,
  По широкой тропе
  Проскакали ковбои.

  Двое резвых коней,
  Два ножа, два нагана,
  Двое смелых друзей,
  Только нет атамана...

<< Назад на Руки Вверх


Разные песни
Таганка
Прислал: Sashulka e-mail: sasha@issc.nsu.ru
           Am              E7
Цыганка с картами, дорога дальняя,
                           Am
Дорога дальняя, казеннный дом.
      A7     Dm               Am
Быть может старая тюрьма центральная,
          E7                 Am
Меня, парнишечку, по новой ждет.

         Am             E7
  Пр: Таганка, те ночи полные огня,
                         Am
      Таганка, зачем сгубила ты меня
         Dm              Am
      Таганка, я твой навеки арестант,
              E7                          Am
      Погибли юность и талант в твоих стенах.

Я знаю, милая, больше не встретимся,
Дороги разные нам суждены.
Опять по пятницам пойдут свидания,
И слезы горькие моей родни.

<< Назад на Разные песни


Разные песни
Хит-FM
Прислал: Spag e-mail: bonjovi@l-card.ru
Куплет:(1)

Hm           Em
На тусовках модных
  A             D
Средь ночей бессонных
Hm         Em      F#      Hm
И в автомобиле со мной 107.4
Hm           Em
В городах и сёлах
A          D
И на теплоходах
Hm            Em     F#     Hm
И в моей квартире звучит 107.4

Вставка:

 Hm        Em        A   Hm
Сто, сто, семь, семь и четыре
Hm        A      Hm
Хит-FM - нет проблем
 Hm        Em        A   Hm
Сто, сто, семь, семь и четыре
Hm        A      Hm
Хит-FM - нет проблем

Припев:
      Hm         Em
Сто хитов, сто пудов
     A            D
Хит-FM ты нужен всем
Hm             Em
Я не сплю и не ем
      F#       Hm
Без тебя - Хит-FM

Сто хитов, сто пудов
Хит-FM ты нужен всем
Я не сплю и не ем
Без тебя - Хит-FM

Куплет:(2)

С Хит-Fm летаю
С ним я загараю
Даже под водою
Всегда оно со мною

Радио включаю
С ним я отдыхаю
Лучше нету в мире
FM 107.4

Вставка:

Сто, сто, семь, семь и четыре
Хит-FM - нет проблем
Сто, сто, семь, семь и четыре
Хит-FM - нет проблем

Припев:

Сто хитов, сто пудов
Хит-FM ты нужен всем
Я не сплю и не ем
Без тебя - Хит-FM

Сто хитов, сто пудов
Хит-FM ты нужен всем
Я не сплю и не ем
Без тебя - Хит-FM

Чёр-те что(такая муть)! - :

 Hm         D
Хит-FM с тобою мы вместе
 Em      F#
Хит-FM тебя я люблю
 Hm         D
Хит-FM все лучшие песни
 Em           F#
Хит-FM я с тобой пропою

Припев:

Сто хитов, сто пудов
Хит-FM ты нужен всем
Я не сплю и не ем
Без тебя - Хит-FM

Сто хитов, сто пудов
Хит-FM ты нужен всем
Я не сплю и не ем
Без тебя - Хит-FM

<< Назад на Разные песни


Разные песни
Снежная королева
Прислал: Шорникова Ирина e-mail: shorsh@rambler.ru
куплет "простым" перебором,
припев-боем.
Em                C
На ресницах твоих не замечу снежинки я
Am                     H7
Лишь одни только слезы у тебя на глазах.
Я отдал бы пол-жизни за один только вечер,
Проведенный с тобою в тишине и во тьмах.

Пр.:А ты такая нежная,королева снежная
Распустила волосы по белым плечам,
Распустила волосы и не слышно голоса
Потому что заняты губы у тебя.

Ты была королевою,ты звалась недотрогою,
И все школьные годы мы дрались за тебя.
А теперь другая ты,по рукам кочуешь ты,
Не могу поверить я ,что любил тебя.

Пр.:

По бетону шатаясь на панель ты выходишь
И за деньги влюбляясь ты торгуешь собой.
Настоящей любви ты уже не узнаешь,
Может быть на панели ты найдешь свой покой.

Пр.:2 раза

<< Назад на Разные песни


Руки Вверх
Ну где же вы, девчонки?
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
   Am
  А куда сегодня еду я?
  Dm
  А чтоб найти сегодня тебя.
  C
  А со мной едет лучший друг,
   E
  Hам хочется найти подруг.

  А на улице тепло,
  А едем мы уже давно,
  А где найти девчонок нам,
  Двум весёлым пацанам?

                      Dm        G         Am
    Hу где же вы, девчонки, девчонки, девчонки,
                Dm       G        Am
    Короткие юбчонки, юбчонки, юбчонки?

  А, как обидно пацанам.
  А, что же, что же делать нам?
  А, где девчонок отыскать,
  А, чтобы их очаровать?

  "Эй!" - вслед девчонкам я кричу, -
  "Эй, садись, девчонки, прокачу!" -
  Hо не заметят нас они,
  И опять в машине мы одни.

    Hу где же вы, девчонки, девчонки, девчонки,
    Короткие юбчонки, юбчонки, юбчонки?

  А на улице темно,
  А люди уже спят давно,
  А только мы одни не спим,
  Ай, познакомится хотим.

  А нет девчонок - вот беда.
  А нам уже домой пора,
  Hо завтра вечером опять
  Будем мы любовь искать.

    Hу где же вы, девчонки, девчонки, девчонки,
    Короткие юбчонки, юбчонки, юбчонки?

<< Назад на Руки Вверх


Разные люди
Субмарина
Прислал: Х.Й в пальто e-mail: ArkadiyS@netmail.kz

        Am    Dm       Am
Лежит на грунте наша субмарина,
                 Dm           E
Зарывшись в ил  по самый перископ,
      Am     Dm      Am
Всё оттого, что часовая мина,
                    Dm                E
Из лодки сделала подводный братский гроб..

припев
    Am    Dm       Am
Над нами ласковое море
                Dm        E
И с двух сторон полоски берегов,
   Am    Dm          Am
Осталась песня о просторе
   Am       Dm     E       Am
И воздуху всего на семь часов...

Радист кричит: "спасите наши души",
Сквозь толщи вод летит последний стон,
А тишина всё глушит, давит в уши,
И как в молчании страшен Пентагон..

припев

Продуты полностью балластные цистерны,
Но субмарина с места ни на фут,
Ну, всё конец, а на земле ,наверно,
Уже забыли, как нас всех зовут...

припев

Повторение 1-ого куплета

<< Назад на Разные люди


Руки Вверх
Доброй, нежной, ласковой
Прислал: CанЁк e-mail: sav_alex@ukr.net
Em
Солнышком, была ты ясным солнышком
             Am	      Hm             Em
Ушла, исчезла и остались тучи без тебя
Em
Самою, красивою и доброю
        Am	Hm	     Em
Ты навсегда останешься такою для меня.

Припев:
    Am		Hm		Em
Самой доброю, самой нежною, самой ласковой:

Рыбкою, ты золотою рыбкою
Как в сказке в синем море уплывала навсегда
Ты плыви, плыви моя любимая
Но не забудь исполнить три желания для меня

Быть самой доброю, самой нежною, самой ласковой:

Девочкой, была моей ты девочкой
Но с каждим днем взрослее ты и дальше от меня
Только знай, что даже через сотни  лет
Любимою останешься девчонкой для меня

Припев.

<< Назад на Руки Вверх


Разные песни
У моря, у синего моря
Прислал: YURIS e-mail: yuris@cs.dgtu.donetsk.ua
   Am             Dm        E7
Am
У моря, у синего моря, где чайки плывут над
волною,
     A7                     Dm
Где солнце светит лишь для нас с тобой,
       H7     E7     Am
Целый день   поет прибой.

Огромное небо над нами, и чайки плывут над
волнами.
И солнце светит лишь для нас с тобой,
Целый день поет прибой.
      C                 E7
  Плывите дельфины в чужие моря,
      C                 E7
  Плывите дельфины в чужие моря,
      F        E7       Am
  Плывите дельфины в чужие моря,
         F                      E7
  Расскажите, как стал счастлив я.

<< Назад на Разные песни


Руки Вверх
Так тебе и надо
Прислал: Катерина e-mail: Katerina_Ost@mail.ru
Am
Не прячь свои глаза,
Dm                    E
Посмотри, что у нас с тобой.
Am                 Dm
Все не так легко и уже не смешно,
E
Как тебе казалось.
Am                  Dm             E
Ты мне расскажи, кто тебя целует, кто ласкает,

Am                 Dm            E
Так же, как и я:он тебя найдет и потеряет.
                Припев:
Am
Ты, ты осталась одна, так тебе и надо,
Ты никому не нужна и со мною рядом

Dm                                       E
Есть кто-то лучше тебя, ты за все прости меня
                                 Am
И попробуй найти кого-то лучше, чем я.

  Вспомнишь ты меня и захочешь ты ко мне
вернуться,
Взять и все простить,
От любви моей проснуться.
Знаю точно я: у тебя таких, как я не будет.
Ты опять одна и никто тебя, тебя не любит.
Припев

<< Назад на Руки Вверх


Руки Вверх
Ты осталась одна
Прислал: Daniel e-mail: kirshev99@mail.ru
Am               F
Не прячь свои глаза,
G(3)                    E
Посмотри, что у нас с тобой осталось.
Все не так легко
И уже не смешно,как тебе казалось.
Ты мне расскажи
Кто тебя целует, кто ласкает,
Am          Dm
Так же,как и я,
Е
Он тебя найдет и потеряет.
                Припев:
Am
Ты, ты осталась одна, так тебе и надо,
Ты никому не нужна и со мною рядом
Dm
Есть кто-то лучше тебя,
Е
Ты за все прости меня
                                 Am
И попробуй найти кого-то лучше, чем я.

Вспомнишь ты меня
И захочешь ты ко мне вернуться,
Взять и все простить,
От любви моей проснуться.
Знаю точно я
У тебя таких, как я не будет.
Ты опять одна
И никто тебя, тебя не любит.

Припев.

<< Назад на Руки Вверх


Распутнис Алексей
Камикадзе
Прислал: Artur Sergejev e-mail: artur2083@gmx.de
Am-----------------G-----------C----------E
Без начала без конца без размера и без строчек
Без соленого словца не длиннее не короче
Как металом по стеклу как иголка в стоге сена
Как рукою по лицу как ногою об колено

Может ночью может днём может ножичком под печень

Все вокруг стоит столбом жизнь морочит время
лечит
Все высотные дома кругом детские площадки
В никуда из никуда без идеи без оглядки
Припев:
C------------------E---------Am------------F
Под трамвай под авто под троллейбус по метро
---------C---------E-------Am------------F
Иль с восьмого этажа синей птицей в небеса
------------Am
Как камикадзе

Где здесь ад где здесь рай где здесь люди где
здесь звери
Где потделка где Hi-Fi где здесь окна или двери
Что мозги что дерьмо что за деньги что бесплатно?

Непонятно ничего ничего мне непонятно
Припев:

<< Назад на Распутнис Алексей


Разные люди
Супербизоны
Прислал: Hangman (подбор) e-mail: hangman@peike.net.ru
Куплеты можно играть перебором бас 3 2 3 1 2 3 2
                 G(III)   D(V)            Am(V)
  Стояло жаркое лето, где 5 копеек - монета.
C(III)           G(III)   D(IV)            Am(V)
  И СССР - как планета, и втихаря сигарета.
C(III)             G(III)  D(V)
Am(V)
  Висит афиша, что где-то кино от студии DEFO,
C(III)                    G(III) Am(V)
C
  Ты проскользнешь без билета и Гойко Медич -
forever

  Дальше боем

E                 Am  F              *
  И снова супербизоны   в миражах Аризоны!
E                    Am  F
*
  Сосед вернулся из зоны,   совсем другой на
резоны,
  Как эти супербизоны! И Чингачгука патроны
  Ложатся в пыль Аризоны! Потом опять гарнизоны!

По поведению двойка, гаражи и помойка.
Соседка - девочка Зойка, в кафе украдена слойка.
На жвачку, всю из гудрона менял два старых
погона
И лимонад из сифона, а в тайнике 2 патрона!

И снова супербизоны в миражах Аризоны!
Сосед вернулся из зоны, совсем другой на резоны,
Как эти супербизоны! И Чингачгука патроны
Ложатся в пыль Аризоны! Потом опять гарнизоны!

Вот и закончилось лето, где ССCР - как планета.
Взлетает наша ракета в предновогоднее небо.
Пришел уставший отец, сказал - "Сынок,
молодец!"
А ЦСКА под конец подрался с Buffulo Sabres

И снова супербизоны в миражах Аризоны!
Братан вернулся из зоны, совсем другой на
резоны,
Как эти супербизоны! И Чингачгука патроны
Ложатся в пыль Аризоны! Потом опять гарнизоны!

 * 113231

 Для простоты можно брать Dm в принципе тоже
проавильно.
 Надеюсь что подбор вам понравился.

<< Назад на Разные люди


Розенбаум
Утиная охота
Прислал: Бредгауэр Виталий e-mail: bred79@narod.ru
Dm           Gm         A7            Dm
  В плавнях шорох, и легавая застыла чутко,
         Gm              A7                Cm
D7
  Ай да выстрел! Только повезло опять не мне.
       Gm         A7            Dm    Bb
  Вечереет, и над озером летают утки,
        Gm          A7                  Dm
  Разжирели -  утка осенью в большой цене.

  Снова осень закружила карусель мелодий,
  Поохочусь, с ветерком по нотам прокачусь
  И сыграю, если я ещё на что-то годен,
  И спою вам, если я на что-нибудь гожусь.

Припев:
     Gm           A7           Dm
  Я помню давно учили меня   отец мой и мать:
     Gm                 A7
  Лечить так лечить, любить так любить,
    Cm          D7         Gm
  Гулять так гулять,  стрелятьтак стрелять,
     A7          Dm        Bb
  Но утки уже летят высоко,
     Gm                A7           Dm
  Летать так летать, я им помашу рукой.

  Не жалею, что живу я часто как придётся,
  Только знаю, что когда-нибудь, в один из дней
  Всё вернётся, обязательно опять вернётся,
  И погода, и надежды, и тепло друзей.

  Так поскучаем, чтобы радостней была минута
  Нашей встречи, а она уже не за горой.
  Вновь весною из полёта возвратятся утки,
  Стосковавшись по озёрам с голубой водой.

Припев:

  Как когда-то за лисой гонялся быстрый кречет,
  Так и ныне он свою добычу сторожит,
  Не прощайтесь, говорю я вам: "До скорой
встречи!
  Всё вернётся, а вернётся - значит, будем
жить!"

Припев:

<< Назад на Розенбаум


Розенбаум
Подари, Господь, мелодию
Прислал: e-mail:
(Вступление: Em, Am, H7)
Em        (Em/D) Am       H7
Подари, Господь, мелодию,
Em   (Em/D)     Am7
Ни богатую, ни бедную,
      D7         G   C+7
Чтоб ее миряне слушали
Am               F#7 H7
По утрам да вечерам,

Те, кто жил со мной на Родине,
Что была одна заветная,
Цветом яблоневым, грушевым
Am       H7         Em       Am H7
Часто в детстве снилась нам.

Подари, Господь, мелодию,
Чтоб летела с ветром светлая
До днепровских вод, до Терека
По-над крышами домов,

Тех, в которых юность пройдена
Под раскидистыми ветками
Одного большого дерева,
Где хранила нас любовь.

    Am7     D7         G
    Поутру поле расцветет
     Am          H7  Em
    Васильками, маками...
            Am7 D7           G
    Над Землей солнышко взойдет,
             Am      H7  Em Am H7
    Всех согреет одинаково.

Подари, Господь, мелодию,
Чтобы слабых вразумила бы,
Наделила глупых верою
В то, что мир нужней войны,

Чтобы тех, кто несвободен был,
Наградила доброй силою,
Той, которая потеряна
На развалинах страны.

    Поутру поле расцветет
    Васильками, маками...
    Над Землей солнышко взойдет,
                            С7
    Всех согреет одинаково.

(Далее в тональности Fm)
Подари, Господь, мелодию...
В шесть утра мне лучше слышится.
Разнесу ее, хорошую,
Вместо горького вина.

Тем, кто жил со мной на Родине,
Мандариновой и вишенной,
Той, что снегом запорошена
И песком занесена.

    Поутру поле расцветет
    Васильками, маками...
    Над Землей солнышко взойдет,
    Всех согреет одинаково.

<< Назад на Розенбаум


Разные песни
Нежность (Опустела без тебя Земля)
Прислал: e-mail: Sinoptik@bues.ru
Музыка А.Пахмутовой
Слова С.Гребенникова и Н.Добронравова
Прислал: Sinoptik@bues.ru
Dm  Dm/F        Gm       Dm
 Опустела без тебя   Земля...
Dm        Dm/F          Gm
 Как мне   несколько часов  прожить?
Gm6                         A7
 Так же падает в садах листва,
Gm6/E                 C
    И куда-то все спешат такси...
Cm                          D7
 Только пусто на Земле одной
       Gm
 Без тебя, а ты...
        F         B
 Ты летишь , и тебе
        Gm6/E
 Дарят звезды
    Dm/A   A7
 Свою     нежность...

 Так же пусто было на Земле,
 И когда летал Экзюпери,
 Так же падала листва в садах,
 И придумать не могла Земля.
 Как прожить ей без него, пока
 Он летал, летал,
 И все звезды ему
 Отдавали свою нежность...

 Опустела без тебя Земля...
 Если можешь, прилетай скорей...

Dm/F [1323xx]
Gm6/E [333200]
Dm/A [13230x]

<< Назад на Разные песни


Разные песни
Ни о чем не жалей
Прислал: Шишнин Юрий e-mail: shopshop@ellinc.ru
Am
Нитью заката вспыхнула проседь
E               Am
В прядях твоих волос
Am
Если вдруг верный конь тебя сбросит
C
Встань и не вешай нос
Dm
Если от мелких сор и падений
F
Ты светлым дням не рад
C                         G
Это одна из самых больших утрат.

Припев:
C
Ни о чём не жалей
Am
И в один из волшебных дней
Dm                 E              Am
В океане мечты ты причалишь к мечте своей.
( припев 2 раза )

Может быть жизнь покажется кашей
Тем кто не знал забот
Горькой бывает полная чаша
Если во всём везёт
Ну а когда от мелких падений
Солнцу не рад поверь
Это одна из самых больших потерь.

Припев:

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Разные песни


Розенбаум
Сто первый километр
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Am                   Dm
От неонового света глазу холодно и больно.
     E         Dm  E    Am
На сто первый километр уезжаю добровольно.
 E   Am                   Dm
На сто первом километре на ветру не реют флаги,
      E          Dm    E    Am
Там, на этом самом ветре, доживают жизнь
бродяги.

         Dm       E   Am       A
    Там в реке играет лещ, а в избе - баян,
         Dm      G     C A
    Голь гуляет по земле перекатная,
       Dm              G    C
    Ни банкира, ни качка - делить нечего,
      C               Am
    Постирушка с утречка, а драка к вечеру,
    Dm       E
    Драка к вечеру.

С детства верил я поэту, чьи стихи учили в
школе,
Он сказал, что счастья нету, в жизни есть покой и
воля.
Здесь с покоем напряжённо да и воля под
надзором,
Дарят нам чужие жёны счастье тёмным коридором.

    Два бревна, сарай, качель, трактор на горе,
    Лампа в шестьдесят свечей, абажур сгорел,
    Две лопаты уголька в печку брошены.
    Наливай, братан, стакан по-хорошему,
    По-хорошему.

И не сказал бы я, что спета моя песенка, но
знаю:
На сто первом километре буду сам себе хозяин,
Соберу в лесу под ёлкой то ли Думу, то ли Раду -
Двух девчонок из посёлка и цыгана-конокрада.

    Мне - гнедую, а ему - масти вороной.
    Всё одно пойду в тюрьму, а с кем - не всё
равно.
    Так что фофан не продам в Потьме сотканый,
    Где мне снились иногда отмель с лодкою,
    Отмель с лодкою.

И так как все мои вопросы остаются без ответа,
Две мечты имею: космос и сто первый километр.
В космос явно не забраться, для него не вышел
рожей,
Так что двину-ка я, братцы, к светлым далям
Подпорожья.

    Там в реке играет лещ, а в избе - баян,
    Голь гуляет по земле перекатная,
    Ни банкира, ни качка - делить нечего,
    Постирушка с утречка, а драка к вечеру,
    Драка к вечеру.

<< Назад на Розенбаум


Розенбаум
Песня невропатолога
Прислал: Andrjuha BLOODilka e-mail: andrei@ttu.ee
    Am
Я стать хотел геологом,
    Am
Дермато-венерологом,
   F           G
Потом решил я быть
     C        A7
Как мама гинекологом,
                      Dm
        А стал невропатологом
         Am
        Назло врагам,
          H7             E7      E
        Теперь стучу их молотом
                Am
        По головам.

Люблю иголкой ткнуть в живот,
Люблю спросить, кто с кем живет,
Еще люблю, когда
У Вас не перекошен рот,
        И если быть параличу,
        То я лечу,
        Мне, брат, такое по плечу,
        Но я молчу.

Больной стучится - ну, артист,
Ведь узкий я специалист,
И чтоб ко мне попасть
Спустись на два пролета вниз,
        Постой за номерочком
        Месяц или два,
        А там, глядишь, пройдет
        Больная голова.

А вот освою по весне
Иглоукалывание,
Тогда без коньяка
Вообще не приходи ко мне,
        Ведь эта процедура
        Очень сложная,
        И без полбанки дело
        Невозможное.

В меня вперяют взгляд, как в мать,
Мне надо вдаль заглядывать.
Ну, граждане, кончай!
Не всем же вам угля давать,
        И если очень заболит
        Радикулит,
        Иди работай, пусть болит -
        Не инвалид.

У нас в стране СССР
Каждый второй пенсионер,
И это хорошо,
Нам есть с кого всем брать пример.
        И мы - невропатологи -
        Ответствовать
        Должны перед историей ответственно

<< Назад на Розенбаум


Разные песни
Горят огни
Прислал: dimBASS e-mail: dimBASS@hotmail.ru
[...Эту песню я услышал давным давно, а тот
человек от которого я ее услышал даже и
не помнит откуда он ее знает...]

По скорости игры напоминает "Ели мясо
мужики" КиШ'а.
Это проигрыш:
E|-0-3-2-|
B|-------|
Обозначим его Пр
Места где нужно петь без музыки обозначим Бм

Вступление:
Пр Em Пр Em

Пр       Em               Am
Горят огни-и-и, проходят годы и века.
         D   Dsus        G
Горят огни-и-и, мы расстоемся навсегда!
         Em              Am
И от любви-и-и, которой нет уж сотню лет,
          G       F#           Em
И только виден в небе лунный свет.

     Припев:
     Бм    Em              Am
     Ори маэстро, и этот фраер в том углу,
                 D     Dsus       G
     Где пляшет дева-а-а, а ноги чуть не к
потолку,
              Em         Am
     И как у нас перевернулось все вверх дном,
                  G           F#       Em
     Так к черту женщин и к дьяволу закон.

Как выдем мы на перекресток трех дорог,
Отищем мы тот самый лакомый кусок,
Зайдем в кабак, поставим к стойке автомат,
И сразу кто-то крикнет из ребят:

     Припев.

Вам не понять судьбу разбросанных ребят,
Вам не понять о чем они порой грустят,
И от любви, которой нет уж сотню лет,
Так пусть утонет все в дыме сигарет.

     Припев. [последнюю строчку повторить еще 2
раза]

PS: Вместо проигрыша можно играть: Em G F# (но
это уже на любителя)
PSS: В этой песне Dsus лучше ставить так: E B G D
A E
                                          3 3 2 0
X X

<< Назад на Разные песни


Разные песни
Журавлик
Прислал: e-mail: gfolks@yandex.ru
Соло:
  Em		 Am	     D              G
1  0-0-2-3-2-0-0|0-0-2-3--3-|2-2-3-5-3-2-2-|3-3-
0
2						3-
Em                 Am
Приехав из Японии, пройдя не мало верст
D                    G               Em
Японского журавлика товарищ мне привез.
А с этим журавленочком история была
Про девочку, которая была облучена.
Проигрыш:

Когда увижу солнышко, спросила у врача.
А жизнь такая тонкая, как по ветру свеча.
И врач ответил девочке, когда прийдет весна.
И тысячу журавликов ты сделаешь сама.
Проигрыш:

Но девочка не выжила и вскоре умерла
И тысячу журавликов не сделала она
Последний журавленок упал из детских рук
И девочка не выжила как многие вокруг.

         Am     D        G              Em
Припев:  Тебе я бумажные крылья расправлю
         Лети не тревожь этот мир, ах этот мир.
     2 | Журавлик, журавлик японский журавлик
   раза| Ты вечно живой сувенир.

<< Назад на Разные песни


Разные люди
Время
Прислал: Колеснёва e-mail: kolesniova@ukr.net
Em             Cmaj7 (ставим С и убираем 3
пальчик:))
Мы с тобою вдвоем,
        Am                     H7
Только ночь, только снег за окном.

Догорает свеча, не разжечь мне ее - во мне нет
огня.

Я открою окно - я хочу, чтобы ветер почувствовал
боль

И кричит воронье - отпевает меня или тянет с
собой.

Пр.
Em     Cmaj7      Am       H7
Я потерял себя: Где я?.. Кто я?..

Я потерял себя: Где я?.. Кто я?..

Время - это твой поцелуй. Холодным утром
распахнута дверь.
Время - это капля из крана, войдет в мой желудок
и залезет в постель.
А вечером поезд принесет мне тебя, возвращая
покой.
Я опять оживу, но что-то внутри происходит со
мной.

Пр.

Время раздавило меня, оно благосклонно не будет,
как прежде.
Мы, обнявшись, стоим на пороге весны и последней
надежды.
Печаль или радость ворвется в мой дом таким же
вот днем,
И не все ли равно - во мне умер Бог или я умер в
нем:

Пр.

<< Назад на Разные люди


Разные песни
Гимн России
Прислал: GoreX e-mail: baevvs51@online.ru
1 куплет:
            C        Em     F       C
        Россия - священная наша держава!
            Dm            F        G
        Россия - любимая наша страна!
               C     G       Am    Em
        Могучая воля, великая слава -
               F      C         D      G
        Твое достоянье на все времена.
    Припев:
          C          G      Am     Em
        Славься, Отечество наше свободное
              Dm               F       G
        Братских народов союз вековой,
              C       G      Am        Em
        Предками данная мудрость народная,
          F          C         D       G
        Славься страна! Мы гордимся тобой!
    2 куплет:
        От южных морей до полярного края
        Раскинулись наши леса и поля.
        Одна ты на свете! Одна ты такая!
        Хранимая Богом родная земля.
    (припев)

    3 куплет:
        Широкий простор для мечты и для жизни,
        Грядущее нам открывают года.
        Нам силу дает наша верность Отчизне.
        Так было, так есть и так будет всегда!
    (Припев)

<< Назад на Разные песни


Розенбаум
Вальс "Бостон"
Прислал: e-mail:
Am      E+5         Am

  Hа ковре из желтых листьев

F#m7-5   Dm

  В платьице простом

     G7+3^G7                  C

  Из подаренного ветром крепдешина

E7    Am  E+5     Am

  Танцевала в подворотне

       Dm

  Осень вальс-бостон.

        F7       Hm7

  Отлетал теплый день,

         Dm/E         E7^E7+5^E7

  И хрипло пел саксофон.

  И со всей округи люди
  Приходили к нам,
  И со всех окрестных крыш
  Слетались птицы,
  Танцевщице золотой захлопав крыльями...
  Как давно, как давно звучала музыка там.

  Пр.

E7+5^E7    Am

  Как часто вижу я сон, мой удивительный сон,

                                      E7+3/H

  В котором осень нам танцует вальс-бостон.

E7         Dm7                      Dm

  Там листья падают вниз, пластинки крутится
диск:

Dm6      E7                              Am

  "Hе уходи, побудь со мной, ты мой
каприз..."

E7         Am

  Как часто вижу я сон, мой удивительный сон,

           H7            E7               Am

  В котором осень нам танцует вальс-бостон.

  Опьянев от наслажденья,
  О годах забыв,
  Старый дом, давно влюбленный в свою юность,
  Всеми стенами качался, окна отворив,
  И всем тем, кто в нем жил он это чудо дарил.

  А когда затихли звуки в сумраке ночном --
  Все имеет свой конец, свое начало, --
  Загрустив, всплакнула осень
  Маленьким дождем...
  Ах, как жаль мне этот вальс,
  Как хорошо было в нем!

  Пр.
  Как часто вижу я сон,мой удивительный сон,
  В котором осень нам танцует вальс-бостон.
  Там листья падают вниз, пластинки крутится
диск:
  "Hе уходи, побудь со мной, ты мой
каприз..."
  Как часто вижу я сон, мой удивительный сон,
  В котором осень нам танцует вальс-бостон.

Hебольшое примечание: знак "^"
обозначает быстрый переход с одного аккорда
на другой.

<< Назад на Розенбаум


Разные песни
Листья детства
Прислал: Полянский Александр e-mail: polyansky_alex@mail.ru
     Em		 H7
Опять кружатся листья,
         Em
И  ветер их уносит
    E7           Am
Уносит за приделы холодов.
    Am	   D7
Они летят за земли,
       Gm    C
Где пролетает детство,
    Am                 H7       Em
То детство, где всё было так легко.

Мне холодна разлука,
С тобою хоть на время,
Но время повернулось мне спиной.
И лишь письмо приносит,
Приносит извещенье,
Открыв его, увижу лист шальной.

Теперь мне всё понятно,
Открылись мне все двери,
Которые открыть я и не мог.
Но всё прошло ответно,
Закрыл я двери лета,
Как жаль, что нет теперь тебя со мной.

Опять кружатся листья,
И ветер их уносит,
Уносит за приделы холодов.
Они летят за земли,
Где пролетало детство,
Но ящик мой, почтовый всё пустой

<< Назад на Разные песни


Романсы
Не уходи
Прислал: K&И e-mail: shvetski@severodvinsk.ru
    Dm        A7                Dm
1. Не уходи, побудь со мною
                            C7      F
    Здесь так отрадно, так светло.
                 Gm6     Dm
    Я поцелуями покрою
                A7      B
    Уста и очи, и чело.
                 Gm6   Dm
    Я поцелуями покрою
                 E     A7  Dm
    Уста и очи, и чело.
                             A7     Dm
R: Побудь со мной. Побудь со мной.

2. Не уходи, побудь со мною.
    Я так давно тебя люблю.
    Тебя я лаской огневою/И обожгу, и утомлю.//2
раза.
R.

3. Не уходи, побудь со мною.
    Пылает страсть в моей груди.
    Восторг любви нас ждет с тобою - не уходи, не
уходи//2 раза.
R.

<< Назад на Романсы


Разные песни
Для тех, кто ненавидит попсу
Прислал: ВОВА (подбор) e-mail: katenika1@hotmail.com
C                  Am
Включаю телевизор и сразу разбиваю
F                  G
На экране попса НЕНАВИЖУ ПОПСУ!!!! (последние 2
слова громко кричать)
Радио бейсбольной битой разбиваю
Там я слышу  попсу  НЕНАВИЖУ ПОПСУ!!!
F   G
Бей попсу!
C   Am
Реж посу!
Топчи попсу!
Мочи попсу!
Руби попсу!
*** попсу!
Взрывай попсу!
С        Am      F G
На  ***  посылай попсу!!!!

Если попсу включат за стеной
Ломаю   стену НЕНАВИЖУ ПОПСУ!!!!
Когда её включают рядом со мной
Всех убью, НЕНАВИЖУ ПОПСУ!!!!!!!

Бей попсу!
Реж посу!
Топчи попсу!
Мочи попсу!
Руби попсу!
*** попсу!
Взрывай попсу!
На ***  посылай попсу!!!!

<< Назад на Разные песни


Розенбаум
На Дону, на Доне
Прислал: Александр AKA MaD DoG e-mail: smail@inbox.ru
 Am
На Дону, на Доне
 G        C
Гулевали кони,
C           F   G
И костров огонь им
            C
Согревал бока.
  F            G
Звезд на небе россыпь,
  C
А я с гнедою сросся,
Dm           Am
Стремена по росту,
 E7           Am
Да не жмет лука.

На Дону, на Доне
Степь в полыни тонет,
Ветер тучи гонит,
Тучи-облака.
Вольная казачка
По-над речкой плачет,
Видно, не иначе,
Любит казака.

         F           G
        Тихие слезы Тихому Дону,
         C              Am
        Доля казачья, служба лихая.
         Dm            E7
        Воды донские стали б солены,
        F                A7
        Коли б на месте век постояли.
        Тихие слезы Тихому Дону,
        Долго не видеть матери сына.
        Как не крепиться батьке седому,
        Слезы тихонько сползут на щетину.

          Dm     E7   Am

На Дону, на Доне,
Как цветок в бутоне,
Девица в полоне
Красоты своей.
Счастью б распуститься,
Лепесткам раскрыться,
Да одной не спится
В лихолетье дней.

        Тихие слезы Тихому Дону,
        Доля казачья, служба лихая.
        Воды донские стали б солены,
        Коли б на месте век постояли.
        Тихие слезы Тихому Дону,
        Долго не видеть матери сына.
        Как не крепиться батьке седому,
        Слезы тихонько сползут на щетину.

На Дону, на Доне
Гулевали кони,
И костров огонь им
Согревал бока.
Звезд на небе россыпь,
А я с гнедою сросся,
Стремена по росту,
Да не жмет лука.

        Тихие слезы Тихому Дону...

<< Назад на Розенбаум


Розенбаум
Вещая судьба
Прислал: Kenzo e-mail: kpz@hotbox.ru
Сразу предупреждаю для любителей испанского строя
- не идеал, особенно чувствуется на
доигровках: но думаю, кто играет на open G отсюда
песни не берут :)
На всякий случай привожу и бой, хотя он
более-менее стандартный, и кто слышал песню
должны были уловить. Хотя они должны были уловить
и то, что песня играется с выделенным
басом, что в данном случае на испанке изобразить
достаточно сложно. Бой такой: удар
вниз -> вверх -> глушим струны -> возврат на
исходную со звуком. На последних 2 аккордах
1ой строки схема чуток меняется: -вверх->вниз
->вверх-> вниз глушим-> возврат , причем
первые два движения играются на первом аккорде,
два вторых - на втором ( "->" - вот так

это  в тексте обозначено).

Am 	  (0 0 2 2 1 0)
Am9	  (0 0 2 2 0 0)
Am9+    (0 0 2 2 0 1)
A+      (0 0 2 2 2 1)
Dm	  (0 0 0 2 3 1)
Dm7     (0 0 0 2 1 1)
Dm7sus5 (0 0 0 2 0 1)
Dmsus2  (0 0 0 2 3 0)
E       (0 2 2 1 0 0)
E7      (0 2 2 1 3 0)
Esus2+  (0 2 1 1 3 0)
E+      (0 2 2 1 1 0)

     Am  Am9       Am     Am9+ -> Am9
Заплут|ал,| не знаю |где... |
     Dm   Dm7   Dm7sus5  Dmsus2
Чудо |чудно|е гляд|ел:   |
     Esus2+  E+     E
По холо|дной,| по во|де,
  Esus2+	  Am   Am9+
В гря|зном руби|ще  |    (без паузы, сразу
дальше)
Через реку, через миг
Брел, как посуху, старик -
То ли в прошлом его лик,
Esus2+	 Am    Am9  Am   Am9    Am9+ -> Am9
|То ли в будущ|ем...

Позамерзшая межа,
А метели все кружат...
Я глазами провожал,
Слышал сердца стук.

Одинока и горба,
     A	 A+->A  Dm   Dm7
Не мо|я ли ш|ла судь|ба?  |
     Dm7sus5            Dm7
Эх, спро|сить бы... Да гу|ба
E7	     Am	 Am9   Am   Am9+ -> Am9
|Онемела вдр|уг...

    Припев:
    Am	Am9     Am    Am9+ -> Am9
     |Полем, |полем, |полем, |
            Dm    Dm7   Dm7sus5  Dmsus2
     Белым, |белым |полем |дым.
    Esus2+  E+            E
     |Волос |был чернее см|оли -
    Esus2+   Am   Am9+
     Ст|ал сед|ым.

А старик все шел, как сон,
П пороше босиком,
То ли вдаль за горизонт,
То ли в глубь земли...
И чернела высота,
И снежинки, петь устав,
На его ложились стан,
Да не таяли...

Вдруг в звенящей тишине
Обернулся он ко мне,
И мурашки по спине
Ледяной волной -
На меня смотрел... и спал...
- Старче, кто ты? -закричал,
А старик захохотал,
Сгинув с глаз долой.

припев:

Не поверил бы глазам,
Отписал бы все слезам,
Может, все, что было там,
Померещилось...
Но вот в зеркале, друзья,
Вдруг его увидел я.
Видно, встреча та моя
Все же вещая.

припев:

Удачной игры... Любите Розембаума...

<< Назад на Розенбаум


Разные песни
Всюду белый снег...
Прислал: Vovka_s e-mail: vovka_rus@mail.ru
   Am                       Dm
Всюду белый снег куда не кинешь взгляд,
 E                   Am      A7
Убежать пытаюсь от тоски.
Dm        G             C    Am
Остановим мы на снежной улице
  Dm       E        Am   (A7)       2 раза.
С голубыми клетками такси.        /

А потом ты снимешь свои валенки,
В уголок забросишь свой портфель.
И усевшись на диванчик маленький
Будешь пить рубиновый портвейн.

И в пылу сольются губы алые,
И наступит мрак и тишина.
Ты лежишь спокойная и тихая
Лишь чуть-чуть сгорая со стыда.

А на утро ты проснешься первая,
Скажешь: 'Ой! Как долго я спала'.
И пришив оборванные пуговки
Ты поймешь, что больше не нужна!

<< Назад на Разные песни


Розенбаум
Лесосплав
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
     Am
Переломаны
Буреломами.
        Am
Край бурановый
Под охраною.
              Dm
        Костерок ослаб.
Не сберечь его.
В яме волчьей вой.
Кто упал - лежит.
Песню лес сложил
                 Am
        Нам про лесосплав.

      A7
Утро сизое.
Бревна склизлые.
В ледяной воде
Не до лебедя,
             Dm
        табачок сырой.
И дымит запал,
С телогреек пар
В небо тянется.
Кто останется,
                  Am
        Тот не встанет в строй.
                  Em7
        Тот не встанет в строй.

Холода штыков
Да баланды ковш,
Журавлиный крик
Да телеги скрип -
        По стеклу гвоздём.
Сном ржаной сухарь,
В перекура хмарь
Повело на ель
В мягкую постель,
        Там своё возьмём...

Лягу в прошлое -
В куст с морошкою,
Лягу в давнее -
В гриб раздавленный,
        В подосиновик,
Вспомню бывшее -
Листик слипшийся.
Вспомню старое -
Утро жаркое,
        Небо синее.

Переломаны
Буреломами.
Край бурановый
Под охраною.
        Костерок пропал.
Ходуном щека,
Лязг трелёвщика,
Навались, браток.
Расколись про то,
        Как сюда попал.

Разлилась река,
Да в пустой стакан,
Недовольная...
Не до воли нам -
        До барака бы...
Как дьяк истину -
Сапоги стянуть
И в сухое влезть,
И приснится лес
        Одинаковый...
          Одинаковый...
            Одинаковый...
              Одинаковый...
                Одинаковый...

Играть перебором, медленно,
раскатывая припев:
"недовольнаааааааййййййййяааааа".

<< Назад на Розенбаум


Разные песни
Признание (Очарована, околдована)
Прислал: Рэм Огурцов e-mail: iminf1@user.ru
    Am         Dm
Очарована, околдована,
            G       C       E7
С ветром в поле когда-то повенчана,
          Am              Dm
Вся ты, словно в оковы закована
     Am      E7      Am
Драгоценная ты, моя женщина.

Ни веселая, ни печальная,
Словно с темного неба сошедшая,
Ты и песнь моя обручальная,
И звезда ты моя сумасшедшая.

Я склонюсь над твоими коленями,
Обниму их с неистовой силою,
И слезами, и стихотвореньями
Обожгу тебя нежную, милую.

Что убавится - не прибавится,
Что не сбудется - позабудется.
Отчего же ты плачешь, красавица,
Или мне это просто чудится.

<< Назад на Разные песни


Разные песни
Мурка (на англ. языке)
Прислал: Alexander e-mail: bashouse@moscowmail.com
Am                    E             Am

Now I tell the story how all this happened
Dm                           H7     E
Murka was the girl and girl allright.
Am                      Am7       Dm
And in our district everybody missed her
Am                E7            Am
When she was arrested late at night.

Once we went on business, me and Rabinovich,
Then we dropped at nearest restaurant-hall.
There was Murka sitting with Tommy, bloody
bastrad,
And she had a brouning, black and small.

First we wonna-gonna 'cause we were alone,
But suddenly a revenge came to mind.
In the dirty park-lines, where the people drink
wine,
Our lovely Murka, you shell die.

How do you do, my Murka? How do you do my
darling?
How do you do, my Murka, and goodbye...
You was sold forever all our malina
And it is reason you must die.

Rabinovich fired, but he missed of target.
Me was that who made a little shot.
I was brought to doctor, but Rabinovich, sterva,
Quickly took the girl to drink on spot.

Blacky voronochek, and my heart is crying,
And my heart is crying in the night.
In the dirty park-lines where the people drink
wine
Murka's body lying still but fine...

<< Назад на Разные песни


Разные люди
Жизнь
Прислал: Колеснёва e-mail: kolesniova@ukr.net
 С	       G                  C
Жизнь стоит того, чтобы не быть сволочью.
 С	       G                  C    C7
Жизнь стоит того, чтобы не быть сволочью.
 F             G                  C   E  F
Жизнь стоит того, чтобы утром открыть окно.
 C             G                  С     С7
Жизнь стоит того, чтобы утром открыть окно,
F           G     C   E     F
И плюнуть вниз бычок об карниз,
C        G            C
Начиная новый день с Beatles.

Жизнь стоит того, чтобы двигаться в полный рост
Жизнь стоит того, чтобы двигаться в полный рост
Жизнь стоит того, чтобы не прятать слез
Жизнь стоит того, чтобы двигаться в полный рост
Давай нальем, давай споем,
А то, что будет потом - это потом.

Жизнь стоит того, чтобы ее не жалеть
Жизнь стоит того, чтобы ее не жалеть
Жизнь стоит того, чтобы об этом петь
Жизнь стоит того, чтобы ее не жалеть
Рок-н-ролльный арест - перемена мест,
Пусть это будет счастливый крест.

 D             A                  D
Жизнь стоит того, чтобы просто идти и дышать.
 D             A                  D       D7
Жизнь стоит того, чтобы просто идти и дышать.
 G             A                D  C G
Жизнь стоит того, чтобы руку твою пожать.
 D             A                  D       D7
Жизнь стоит того, чтобы просто идти и дышать.
G        A     D     C   G     D A     D  D7
Забей косяк и пусть натощак  - у-е - ништяк.
G        A     D     C   G     D A       D
Забей косяк и пусть натощак  - у-е - НИШТЯК!

<< Назад на Разные люди


Распутнис Алексей
Больно не будет
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
тональность Gm

D-Gm-D#--------B
Боже пойми мою печаль
Cm---------------Gm--------D#-------D
Воздай мне по заслуге прийми не выдавай
Кровью омой мои грехи
Безудержные песни крикливые стихи

Боже святейший государь
Кичливые хоромы серебряный алтарь
Но как мне постигнуть и понять
Как мне в тебя поверить и как мне осознать
----Gm-F---D#F-----------B
-Что однажды боль моя пройдёт
Cm------Gm----D---------D#
-Боли не будет боль пропадет

Пеной из порваного рта
Не требовало силы не стоило ума
Вены по сломленным рукам
Во имя идиотов на славу дуракам

Но стрелки моих ручных часов
Cжимают меня крепче титановых оков
Так дай мне чернила и перо
Задай немного рифмы и больше ничего
-Что-бы не был прерван мой полет
-Боли не будет боль пропадет

Кто здесь пояц и скоморох?
В моих зрачках тревога в его словах подвох
С криком и с правдой на устах
Приток адреналина предупреждает страх
Но кто здесь прославленный пророк
Пред кем мне приклонится кому мне дать зарок?
Догмы божественно просты
Сплетайте ваши пальцы на кольца и узлы
-И однажды Сатана умрет
-Боли не будет боль пропадет

экспресиваная резкая песня-исполняется мрачно,
жестко и с надрывом

<< Назад на Распутнис Алексей


Руки Вверх
Сынишка (Назови его как меня)
Прислал: Женя 574 (подбор) e-mail: jenya574@hotmail.com
Em                               Am
 1. Видишь меня в последний pаз.
    C                      D
     Я yхожy с тобой пpощаясь.

 Пyсть вся любовь, что была y нас
     В сеpдце твоем не yгасает.

 Ты не изменишь, не пpедашь
     И не совpешь пpо то, что было.

      Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

      2. Мне не легко, тяжело сейчас
     Без твоих глаз, без твоей yлыбки.

      Пyсть нахожyсь далеко от вас,
     Так я плачy за свои ошибки.

      Каждyю ночь вспоминаю дом.
     В сеpдце тоска и совсем не спится.

     Богом молю только об одном,
     Пyсть мне сынишка наш пpисниться.

      Припев:
          Em                    Am
         Ты назови его как меня
         C                               D
         И так люби как меня любила.

         И подаpи все, что есть y тебя -
         Всю теплотy, что в дyше хpанила.

     3.В темном вагоне пyстота,
     Лишь за окном листва кpyжиться.
     Вместе с листвой пpолетят года,
     А наша любовь не павтоpится.
     о ты не изменишь и не пpедашь,
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

      Припев (2 раза).

<< Назад на Руки Вверх


Розенбаум
Песня о гончаре
Прислал: Людмила e-mail: keg@bank-etalon.kiev.ua
Текст набран и выверен по книге "Затяжной
прыжок" FatMan´ом.
Исправления текста по сборнику "Время жить и
помнить. Время петь".

Dm Em7-5 A7
 Dm        Em7-5 A7
Жил старик, колесо крутил,
 Dm       Gm7    C7          F Am7-5
Целый век он кувшин лепил, свой
       D7    Gm      A7
На ветрах замешивал воздух.
И скрипел друг, гончарный круг,
Тихо пел рано поутру он
Старый мудрец талым звездам:

        B       C7              F      Am7-5 D7
        "Ты вертись, крутись, моё колесо,
        Gm     C7          F        D7
        Не нужны мне ни вода, ни песок,
        Gm  A7          Dm         B
        Напоит людей росой мой кувшин,
         Em7-5      A7     Dm
        Мой серебряный кувшин.
        Будет лёгким он, как крик птичьих стай,
        И прозрачным, будто горный хрусталь.
        Тоньше тонкого листа у осин
         Em7-5        A7     Dm   A7
        Будет лунный мой кувшин".

Годы шли, спину сгорбили,
Круг скрипел, ветры гордые, взвив,
Затихали в пальцах покорно.
И смеясь, а что худого в том,
Люд кричал: "Сумасшедший он!" Но
Им в ответ шептал старец вздорный:

        "Ты вертись, крутись, моё колесо,
        Не нужны мне ни вода, ни песок,
        Напоит людей росой мой кувшин,
        Мой серебряный кувшин.
        Будет лёгким он, как крик птичьих стай,
        И прозрачным, будто горный хрусталь.
        Тоньше тонкого листа у осин
        Будет лунный мой кувшин".

Зло своё кто осудит сам?
Раз в сто лет чудо сбудется, и
Засверкал кувшин круторогий.
Полон был до краёв водой,
Голубой ледяной росой. Пей,
Путник, он стоит у дороги.
И теперь зависть белая,
И теперь люди веруют. И
Чудеса в цене потеряли.
А дожди грустной осенью
С неба ветром доносят нам
Лишь обрывки песенки старой:

        "Ты вертись, крутись, моё колесо,
        Не нужны мне ни вода, ни песок,
        Напоит людей росой мой кувшин,
        Мой серебряный кувшин.
        Будет лёгким он, как крик птичьих стай,
        И прозрачным, будто горный хрусталь.
        Тоньше тонкого листа у осин
        Будет лунный мой кувшин".

<< Назад на Розенбаум


Разные песни
Песня о Ямале
Прислал: Бурковский Серган (подбор и набор) e-mail: sergan13@mail.ru
  Песня о Ямале.   (И.Корнилов / М.Герасимова)
            Am           Dm
По всей стране звенят капeли
        E        Am
И отступают холода,
       Am              Dm
Ну а здесь - пурга и стужа,
       F         E
Только это не беда!
       Dm           G
И со всей страны огромной
     Dm        G
Люди разные сюда
      Dm         G
Приезжают на полгода -
    E
остаются навсегда!

Припев:              Am     Dm
               На холодном Ямале
                     G       E
               на Полярном Урале,
                     Am      Dm
               Если вы не бывали -
                     E        Am
               приезжайте скорей.

               Вы не бойтесь метелей
               Вас в морозы согреют
               Очень теплые души
               северных людей!

На краю Земного шара
день и ночь сошли с ума.
Летом солнце ходит кругом
Дарит чудо ночь - зима!
И волшебными огнями
озаряет небеса,
Бьётся Северным сияньем
в удивлённые глаза!

Припев:

Здесь растут и хорошеют
Молодые города
И железная дорога -
Поезда уносит в даль.
Если хочется проверить,
Кто на самом деле ты -
Приезжай сюда на Север
в Край суровой красоты!

Припев:

Где вы только не бывали
На Багамах и в Сафари,
Что вы только не видали
Белый Дом и Тадж-мархал,
Где вы только не бывали,
но забудете едва ли
Вы забудете едва ли
Наш немаленький Ямал!

Припев:

<< Назад на Разные песни


Ракетобиль
Добрый вечер
Прислал: Shurik e-mail: sanny_ok@mail.ru
C		     Am
Добрый вечер доброй ночи
F			    G
Сегодня было все совсем не так как обычно
C		     Am
Добрый вечер доброй ночи
F			    G
Мне было так тепло так хорошо так не привычно
Dm			     G
Моя кухня стала вдруг такой уютной
Dm		      F		G
Холодильник мурлыкал какбы между прочим
C		     Am
Добрый вечер доброй ночи

Добрый вечер доброй ночи
Лампа потихонечку горела и пела
Добрый вечер доброй ночи
Наши тени на стене соприкасались не смело
Рождественская сказка да и только
Камфорки на плите шептали какбы между прочим
Добрый вечер доброй ночи

Добрый вечер доброй ночи
Застигнутый в расплох твоим голосом воздух
Добрый вечер доброй ночи
Камень с сердца ушел на заслуженный отдых
А на дворе зима и гдето минус десять
И слышно гдето за окном поет колокольчик
Добрый вечер доброй ночи

Добрый вечер доброй ночи
Я сижу и вру и ты не веришь слава богу
Добрый вечер доброй ночи
Этой сказки не бывает слишком мало или много
Мой дом не понял нас но тактично промолчал
И лишь замок в конечном счете брякнул какбы между
прочим
Добрый вечер доброй ночи

Добрый вечер доброй ночи
Добрый вечер доброй ночи
Добрый вечер доброй ночи
Добрый вечер доброй ночи

<< Назад на Ракетобиль


Розенбаум
Монолог пилота "Черного Тюльпана"
Прислал: e-mail:
 Cm Cm Cm Cm
               Cm  Cm
 В Афганистане
                 Cm  Cm
 В черном тюльпане,
                     Cm
 С водкой в стакане                 Fm         G
                   мы молча плывем над землей.
              Fm  G
 Скорбная птица
              Fm  G
 Через границу,
                 Fm
 К русским зарницам
                                G       Cm
                   несет ребятишек домой.
 [ skip ]
     Fm        Fm      G
         Когда в оазисы Джелалабада
      Cm
         Свалившись на крыло, "тюльпан"
наш падал,
            Fm                   G
         Мы проклинали все свою работу,
           Bm                   C
         Опять "бача" подвел потерей
роту.
               Fm                 G
         В Шинданде, Кандагаре и Баграме
           Cm
         Опять на душу класть тяжелый камень,
          Fm                          G
         Опять нести на Родину героев,
                       Bm        C
         Которым в двадцать лет могилы роют.
           Fm                      G          Cm
         Котоpым в двадцать лет могилы pоют

Cm на втоpом такте игpается с замоpочкой -
мизинцем отпускаешь 3-ю
стpуну и пpижимаешь 2-ю стpуну на 4-м ладу.

<< Назад на Розенбаум


Разные песни
Трус не играет в хоккей
Прислал: Lyman-alpha e-mail: sehamic@beep.ru
муз.:Пахмутова, поэт: Гребенников
           C
Звенит в ушах лихая музыка атаки,
                                      E
Точней отдай на клюшку пас, сильней ударь.
           Am                       Dm
И все в порядке, если только на площадке
       C        G          C    E
Великолепная пятерка и вратарь.
               Am                 Dm
    Суровый бой ведет ледовая дружина,
                G                     C   E
    Мы верим мужеству отчаянных парней.
                  Am                Dm
    В хоккей играют настоящие мужчины,
        Am       E         F
    Трус не играет в хоккей.
        Am       E         Am
    Трус не играет в хоккей.
Пусть за воротами противника все чаще
Победной молнией пульсирует фонарь,
Но, если надо, защищается блестяще
Великолепная пятерка и вратарь.
    Суровый бой ведет ледовая дружина,
    Мы верим мужеству отчаянных парней.
    В хоккей играют настоящие мужчины,
    Трус не играет в хоккей.
    Трус не играет в хоккей.
Красивых матчей будет сыграно немало.
Но не забудем, не забудем мы как встарь
В сраженьях золото и кубки добывала
Великолепная пятерка и вратарь.
    Суровый бой ведет ледовая дружина,
    Мы верим мужеству отчаянных парней.
    В хоккей играют настоящие мужчины,
    Трус не играет в хоккей.
    Трус не играет в хоккей.

<< Назад на Разные песни


Руки Вверх
Девушки востока
Прислал: Алекс (подбор) e-mail: lexus86@list.ru

Am E Am E (стандартный ритм)

Сегодня в клубе ночью будут танцы
Приедут гости даже иностранцы
Там очень много девчёнок отдыхает
Но мне нельзя туда меня там точно знают

И встретил я восточную царицу
В неё успел беспамяти влюбиться
Она меня к себе не подпускала
Она Алсу, она из Татарстана.

.............................
Am
На дискотеке музыка играет
Мужчины дам на танец приглашают
И я себе уже одну приметил
Она была красивей чем на свете

Я подошёл к ней от любви сгорая
Прошу простить меня, что я вас приглашаю
Она гитару об меня сломала
Она Земфира, она из Башкортостана.

.............................
Am
Вот вы какие девушки Востока
Не понимаете ну как мне одиноко
И поцелуев знаю не добиться
Придётся сразу мне на вас жениться

Вот вы какие девушки Востока
Не поступайте вы со мной жестоко
Ведь я любви своей скрывать не стану
Уйду к Жасмин она из Дагестана.

<< Назад на Руки Вверх


Резиновый Дедушка
Бог создал женщину
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
G                D
Сядь, сядь ближе, ближе ко мне
  C               Am
Звери на арене, арена в огне
         G                     D
И ты войдешь в эту клетку, войдешь не спеша -
 F                C      D
Даже за решеткою ты хороша

    Em                   C
R: Бог создал женщину и вытер пот с лица -
    D                      G
   Кажется, он что-то не сделал до конца
          Em                 Hm
   И я хочу это сделать, но как мне начать? -
    C                    D
   Бог создал женщину, ему и отвечать
    C                      G
   Бог создал - ему и отвечать

Ой, понесло меня, ой, понесло
Создавать проблемы - мое ремесло
И я теряю контроль, я бросаю весло -
Раньше с этим делом мне больше везло

R

D
Если он окажется порядочной свиньей -
C                        A
Это все же лучше, чем остаться одной
 D
Даже если он тебе накатит пару раз -
      C  A                    D
Ой-ой-ой, боль пройдет через час...

Сядь, сядь ближе, вытри глаза
За семью печатями твои тормоза
И все что было паскудного в наших делах -
Пусть расхлебывают Иисус и Аллах...

R

 C                      G
Бог создал - ему и отвечать,
 C                      G
Бог создал - ему и отвечать...

<< Назад на Резиновый Дедушка


Руки Вверх
Алешка
Прислал: Alex Dexter e-mail: dexter@mosfilm.ru
                       Альбом: Здравствуй, это я!
(c) 2000

-----------------------------------
                       Подбор   : Alex Dexter
(2:5020/1305.1)

Версия 1: Em D C H7
Версия 2: Am Em F G
Версия 3: Am G F Em
Версия 4: Em Hm C Am D
Версия 5: Am Em F Em Em(?) G G(?)

Em(?)
  1  лад  2 лад  3 лад
6: -----|-------|-----
5: -----|-- x --|-----
4: -----|-- x --|-----
3: -----|-------|-----
2: -----|-------|-- x
1: -----|-------|-----

G(?)
  1 лад  2 лад  3 лад
6: -----|-------|-- x --
5: -----|-- x --|-------
4: -----|-------|-------
3: -----|-------|-------
2: -----|-------|-- x --
1: -----|-------|-------

Вступление
1:
--------------------------------------------------------------------
2:
--------------------------------------------------------------------
3:
9--9--9--10--9--7--7--7--10--9--5--5--5--5-7-5--4--4--4-5--4-7--4--2
4:
--------------------------------------------------------------------
5:
--------------------------------------------------------------------
6:
--------------------------------------------------------------------

Припев (пианина быстро играет - соответсвенно
тоже быстро играть =) )

3:
9-9-9-9-10-9-9-9-9-10-9-9-9-9-10-9-10-9-7-7-7-7-9-7-7-7-7-9-

3:
7-7-7-7-9-7-10-7-5-5-5-5-5-7-5-5-5-5-7-5-5-5-5-7-5-7-5-9-5-4-

3: 4-4-4-4-5-4-4-4-4-5-4-4-4-4-5-4-7-4-2-

Am                             Em
Любишь ты Алешку больше, чем меня
                       F
О Лешке ты вздыхаешь зря
                     Em
Об Лешке все твои мечты
                 Em(?)    Am
Только о Сереге позабыла ты

                          Em
И без Лешки жизнь твоя пуста
                          F
Ты совсем еще наивна и чиста
                           G
Hаблюдаешь ты за ним издалека
                   G(?)
Только между вами слез река

Припев:
Am                           Em
  Потому-что есть Алешка у тебя
                       F
О Лешке ты вздыхаешь зря
                    Em
О Лешке все твои мечты
                 Em(?)
Только о Сереге позабыла ты

Am                               Em
  Hе висит плакат мой дома на стене
                       F
Ты уже не помнишь обо мне
                             G
И подружкам ты боишся рассказать
                 G(?)         Am
Как Алешку ты не хочешь потерять
                        Em
И стоишь ты рядом в 2х шагах
                         F
И не скроешь слезы на глазах
                       G
Ты незнаешь как ты далека
                 G(?)
Между вам снова слез река

Am                           Em
  Потому-что есть Алешка у тебя
                       F
О Лешке ты вздыхаешь зря
                    Em
О Лешке все твои мечты
                 Em(?)
Только о Сереге позабыла ты

Am                           Em
  Потому-что есть Алешка у тебя
                       F
О Лешке ты вздыхаешь зря
                    Em
О Лешке все твои мечты

Бас в конце: 6: 0-3-4-5-

<< Назад на Руки Вверх


Розенбаум
Червончики
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
       Gm      A7            Dm
Я возвращался поздно лунной ночью,
         Gm    C7     F     (D7)
Бродяга-ветер фонари качал,
         Gm       A7            Dm
И чтобы путь мой был чуть-чуть короче,
       Em                A7
Я эту песню звёздам напевал:

            Gm     A7       Dm
        Червончики, мои червончики,
         Gm       C   F
        Милые, хорошие мои.
         Gm
        Вы мне - верные друзья,
           Dm
        С вами я и сыт, и пьян,
         Em      A7       Dm
        Милые червончики мои.

Я много пил и знал красивых женщин,
И через шар бил в середину от борта,
И не жалел вас. Больше или меньше...
Какая разница - ведь в том и красота!

Я, как жену, порой ласкал удачу,
И плеть обид меня хлестала по спине,
Но я был весел - ну а как иначе,
Когда карман всегда оттягивали мне...

Не раз судьба натягивала вожжи,
Свистел аркан, я видел мушку на стволе.
Но не давали вы меня стреножить,
Всегда стояли ноги твёрдо на земле.

Вас часто нет, друзья мои шальные,
Но верю я - не жить вам без меня.
И вновь настанут денёчки золотые,
Денёчки, полные задора и огня.

<< Назад на Розенбаум


Разные песни
Маруся отравилась
Прислал: Стратег (подбор) e-mail: roman@accords.ru
     Am     E   Am
Вот солнце закатилось,
   G              C  E
Замолк шум городской,
   Am       F
Маруся отравилась,
    Am   E    Am
Вернувшися домой.

В каморке полутемной,
Ах, годы обитал
Цветочек этот скромный  |2 раза
И грустно погибал.      |

Измена друга злая
Яд в сердце ей влила,
Душа ее младая    |2 раза
Обиды не снесла.  |

Ее в больницу живо
Решили отвезти,
Врачи там торопливо  |2 раза
Старалися спасти.    |

- К чему старанья эти!
Ведь жизнь меня страшит.
Я лишняя на свете,          |2 раза
Пусть смерть свое свершит.  |

Вот солнце закатилось,
Замолк шум городской,
Маруся отравилась,  |2 раза
Вернувшися домой.   |

<< Назад на Разные песни


Розенбаум
Песня о зависти
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Dm                   Gm
Я вышел на тропу войны,
Dm                    Gm
Врага известно имя - зависть.
Bm         A7            Dm   B
Ползёт по душам, мысли травит,
Gm    A7        Dm
Переиначивает сны.

Друзья, погубленные ей,
Не приходя в себя, скончались,
А зависть празднует ночами
Победы подлости своей.

            Dm            A+5      Dm7 A+5
        Когда весь мир собой очаровал
            Dm           A+5         Dm7
        Волшебный звук изысканных сонат,
            Gm         D7          Gm
        Тогда Сальери Моцарту в бокал
        A7       Dm
        Подсыпал яд.

        Когда давно, полмира покорив,
        Великий Рим вершил свой правый суд,
        Тогда кинжалом Цезаря сразил
        Коварный Брут.

Я вышел на тропу войны,
Мой враг украл у многих разум,
Как из оправ крадут алмазы,
Лишив бесценное цены.

Не может зависть быть бела,
Коль не приносит людям счастья,
Она чернеет с каждым часом,
С тех пор, как в сердце родилась.

        Остановив созвездия рукой,
        Продлив до бесконечности свой век,
        С отрубленной седою головой
        Пал Улугбек.

        Казалось, гладиатор победит,
        Не смог сдержать Сенат его атак,
        Не силой - был предательством разбит
        В бою Спартак.

Я вышел на тропу войны,
Врага известно имя - зависть.
Калечит души, мысли травит,
Переиначивает сны.

<< Назад на Розенбаум


Розенбаум
Пусть возвращаются
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
      Am                    H7      E7
Пусть те, кто нас хоть чуть-чуть любил
       A7                 Dm
Возвращаются, ведь это случается.
         E          F       Dm            G
То в дожде грибном,   то в осенней мгле
              C      E7
Пусть повстречаются тихо, нечаянно.

Пусть нам их возвращает снег,
В руки падая песнью задумчивой.
В суете земной пусть нас радует
Наших любимых смех там за тучами.

     П р и п е в :
          Gm        A       Gm             A
 D7
         Пусть возвращаются,  пусть
возвращаются,
                                G     Gm
         Хоть мы не стоим их порой.
                   A7                Dm      E7
         Из нашей памяти по-глупому ушедших
                  A7        Dm    E7
         И не вернувшихся домой.

Вернуть, как вас теперь вернуть,
Тех, кто любил меня и кто не жалел меня,
Но как долог путь, ах, как долог путь,
Надо прожить всю жизнь, и ещё чуть-чуть.

     П р и п е в :

Пусть те, кто нас хоть чуть-чуть любил,
Пусть хоть день один, коль больше не было,
Не помянут зла, ведь и с неба дым
К нам возвращается даже с неба дым ...

<< Назад на Розенбаум


Розенбаум
О "скорой помощи"
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
  Em
Светофоры, дайте визу,
Едет "скорая" на вызов.
  E                       Am
Кто-то на Пушкарской задыхается.
Есть тревога на лице,
Em
Есть магнезия в шприце,
 H7                     Em
Щас она там быстро оклемается.

Это не для развлеченья,
Эффективней нет леченья,
Чем её подслойное введение.
После десяти кубов
Если ты не стал здоров,
Значит, это недоразумение.

Прилетаем, открывает,
Голосит: "Я умираю,
Вас дождёшься, раньше в гроб уляжешься".
Срочно в жилу димедрол,
В рот беззубый валидол!
"Доктор, мне уж лучше, Вам не
кажется?"

А с Пушкарской на Гражданку.
Два ханыги спозаранку
Выпили полбанки и решили вдруг,
Что один из них не прав,
Результат - в башке дыра,
Вот что значит глаз, налитый поутру.

И в Кресты, и в Эрисмана
И в Скворцова, и в Степана
Возим мы клиентов круглосуточно -
Пьяных, битых, алкашей,
Трупов, психов, малышей,
"Скорая" - занятие не шуточно.

Девять-девять, восемь-восемь,
Снисхождения не просим,
Трудимся, как негры на плантациях,
Самая передовая,
Образцовая, лихая -
Первая гвардейская подстанция.

Доктор Бун и Альперович,
Регельман, Гильгоф, Н.Львович,
Гур-Арье, Симуни, Лехцер с Рохманом,
Что не лекарь - то еврей,
Штильбанс, Зусес и Палей,
Розенбаум, Шноль и Коган с Гофманом.

Приходите, покатаем,
Под сиреной полетаем
Белыми ночами ленинградскими.
Возле "Медного коня"
Поцелуешь ты меня,
А потом домой, на Петроградскую.

(Аккорды подбирал наспех, так что не судите
строго)

<< Назад на Розенбаум


Разные песни
Ребенок
Прислал: Зюзин Михаил e-mail: michailo2002@mail.ru
     Em
Отберите у ребенка
  Am
Его погремушку
  H7
Иначе из него вырастет
 Em
Новый Гитлер

Дайте ребёнку
Другую игрушку
И пусть из него вырастет
Новый Сталин

Дайте ребёнку
Пустую подушку
И пусть из него вырастет
Новый иуда

Дайте ребёнку
Водки чекушку
И пусть из него вырастет
Я

<< Назад на Разные песни


Розенбаум
Песня о гончаре
Прислал: Lel&C e-mail: opodgorn@ukr.net
Am          Dm    E
Жил старик, колесо крутил,
Am        Dm     G         C
Целый век он кувшин лепил, свой
Ab            Dm     E
На ветрах замешивал воздух.
Am         Dm       E
И скрипел друг, гончарный круг,
Am        Dm    G    C
Тихо пел рано поутру он
Ab           Dm          E
Старец и мудрец талым звездам:

   F      G              C
   "Ты вертись, крутись, моё колесо,
   F     G           C         Ab
   Не нужны мне ни вода, ни песок,
   Dm   E          Am
   Напоит людей росой мой кувшин,
   Dm     E           Am
   Мой серебряный кувшин.

   Будет лёгким он, как крик птичьих стай,
   И прозрачным, будто горный хрусталь.
   Тоньше тонкого листа у осин
   Будет лунный мой кувшин".

Годы шли, спину сгорбили,
Круг скрипел, ветры гордые
Затихали в пальцах покорно.
И смеясь, а что худого в том,
Люд кричал: "Сумасшедший он!"
Но им в ответ шептал старец вздорный:

   "Ты вертись, крутись, моё колесо,
   Не нужны мне ни вода, ни песок,
   Напоит людей росой мой кувшин,
   Мой серебряный кувшин.
   Будет лёгким он, как крик птичьих стай,
   И прозрачным, будто горный хрусталь.
   Тоньше тонкого листа у осин
   Будет лунный мой кувшин".

Зло своё кто осудит сам?
Раз в сто лет чудо сбудется,
И засверкал кувшин круторогий.
Полон был до краёв водой,
Голубой ледяной росой.
Пей, путник, он стоит у дороги,
И теперь зависть белая,
И теперь люди веруют.
И чудеса в цене потеряли.
А дожди грустной осенью
С неба ветром доносят нам
Лишь обрывки песенки старой:

   "Ты вертись, крутись, моё колесо,
   Не нужны мне ни вода, ни песок,
   Напоит людей росой мой кувшин,
   Мой серебряный кувшин.
   Будет лёгким он, как крик птичьих стай,
   И прозрачным, будто горный хрусталь.
   Тоньше тонкого листа у осин
   Будет лунный мой кувшин".

<< Назад на Розенбаум


Рок-Ателье
Замыкая круг
Прислал: Gross e-mail: alexgers@netvision.net.il
D             G
 Вот одна из тех историй
D    D/C#   Hm   Hm/A
 О которых люди спорят
G               A          D  G A
 И не день,не два,а много лет
D           G
 Началась она так просто
D       D/C#  Hm     Hm/A
 Не с ответов,а с вопросов
G               A           D  G A
 До сих пор на них ответов нет

Почему стремятся к свету
Все расстения на свете
Почему к морям спешит река
Как мы в этот мир приходим
В чём секрет простых мелодий
Нам хотелось знать наверняка  D7

     G    A       F#m              Hm
Замыкая круг ты назад посмотришь вдруг
              G            A            D  D7
Там увидишь в окнах свет сияющий нам вслед
        G      A         F#m            Hm
Пусть идут дожди,прошлых бед от них не жди
                G           A              D
Панцирь пройденных дорог сумел пробить росток

Открывались утра двери
И тянулись ввысь деревья
Обещал прогноз то снег,то зной
Но в садах рождённых песен
Ветер лёгок был и весел
И в дорогу звал нас за собой

Припев

Если солнце на ладони
Если сердце в звуках тонет
Ты потерян для обычных дней
Для тебя сияет полночь
И звезда спешит на помощь
Возвращая в дом к тебе друзей

Припев

Свой мотив у каждой птицы
Свой мотив у каждой вещи
Свой мотив у неба и земли
Пусть стирает время лица
Нас простая мысль утешит
Мы услышать музыку смогли

Припев

Припев

<< Назад на Рок-Ателье


Разные песни
Дырдынбай
Прислал: Anton Skvortsov e-mail: anton_skvortsov@chat.ru
По северу ехал один эскимос.
                H7
Везли его десять собак и Барбос,
    Em
А сам эскимос, несмотря на мороз,
    Am	                   D7
На нардах веселую песенку ве-уо-уо-з.
    G
Пр:	О-я-оя-оя-оя-дырдынбай
    О-й-дыр-гона-гона-гона-дырдынбай
    D7	G
    Най-най-най-най-най-най-най-о-дырдынбай

Собаки бежали, трясли языком.
Веселый Барбос был у них вожаком,
А сам эскимос, несмотря на мороз,
На нардах веселую песенку ве-уо-уо-з.

Пр:

Та песенка с паром из теплого рта
Неслась, прославляя родные места,
А сам эскимос, несмотря на мороз,
На нардах веселую песенку ве-уо-уо-з.

E+    A                E
Oh___ darling please believe me
F#m                  D
I'll never do you no harm
   Bm7                  E7
Be-lieve me when I tell you
Bm7        E7        A
I'll never do you no harm

<< Назад на Разные песни


Розенбаум
Твист в полынье
Прислал: Vasco Del Koske e-mail: vas@fromru.com
Am         Am7
Началась весна,
И подтаял наст.
Этого не знал
И себя загнал
Dm          Dm7
На беду свою
      E      E7
Прямо в полынью.

Ветер в рожу бил,
Отморожен был,
И под кожей стыл,
Как положено,
Орган в цвет "зеро",
Тот, что гонит в кровь.

Dm
Замерзаю, делать неча -
Am
Кончен бал, погасли свечи,
Dm              G7         C
Как нам классик вечный говорил.
Dm
Все, братва, сливайте воду,
Am           F
Ох, уж эта непогода.
Dm        E7          Am
Я помру уродом, как и жил.
Все, братва, сливайте воду,
Ох, уж эта непогода.
Я помру уродом, как и жил.

Снегом уши тру,
Недалече сруб -
В нем когда-то друг
Ел с моих двух рук,
Кашу с маслом жрал
Да все добавки ждал.

Ни души в полях,
И в трубе - голяк.
Печку не палят.
Где ж ты, корешь, бля!
Без тебя, урод,
Проживет курорт.

Исхожу я, паря, криком,
Там у вас - Пуэрто-Рико,
Бабы и анчоусы в вине.
А здесь анчоус щука съела,
Ну, а девку мне б хотелось,
Чтоб согрела телом в полынье.
А здесь анчоус щука съела,
Ну, а девку мне б хотелось,
Чтоб согрела, сука, телом в полынье.

На смурной реке
Скрыться не за кем.
Но не возьмись откель
Поднялась метель,
Довелось, поди.
Слава Господи!

Замело кругом.
Зацеплюсь ногой
За пурги багор,
И на косогор
Меня вытащит,
А там - ищи-свищи!

Накопаю картофана -
С детства был я хулиганом -
И подамся рано по утру
На юга, возможно, в Сочи.
Путь возьму какой короче.
В Сочи теплой ночью и помру.
На юга, возможно, в Сочи.
Путь возьму какой короче.
В Сочи темной ночью и помру.

Замерзаю, делать неча -
Кончен бал, погасли свечи,
Как нам классик вечный говорил.
Все, братва, сливайте воду,
Ох, уж эта непогода.
Я помру уродом, как и жил.
Ну, все, братва, сливайте воду,
Ох, уж эта непогода.
Я помру уродом, как и жил.

<< Назад на Розенбаум


Разные песни
Цыганочка
Прислал: Петров Антон e-mail: karandash.circus@mtu-net.ru
***Примечание автора: если какой-либо такт в
табулатуре взят в квадратные скобки,то
это означает то, что нужно взять барре 1-ым
пальцем на количество струн, взятых в
квдратные скобки.
Например: в третьем такте встпуления нужно взять
барре 1-ым пальцем на шесть струн.

                ****Вступление****
1)---------2-3-2-|---------0-2-0-[-------------1-----]--0-|-3-2-0----------|-
2)-------1-----1-|-------0-----0-[----------4------4-]--0-|-------0--------|-\\\\
3)-----2-------2-|-----0-------0-[--------2--------2-]--0-|---------0------|-
   повторить 1 раз всё кроме последнего такта
4)---------------|---------------[------4----------4-]----|-----------4--2-|-
5)--0------------|---------------[--2----------2-----]----|----------------|-////
6)---------------|-0-------------[-------------------]--0-|----------------|-
                ****Основная часть. Играется с лавным
ускорением****
1)-------|---0-|---0-|--0-|---0-|------[---4-]----0-|---0-|---2-|---0-|--0-|-
2)-------|---1-|---1-|--0-|---0-|----0-[---4-]----0-|---3-|---1-|---1-|--0-|-
3)-------|---2-|---2-|--0-|---0-|----2-[---4-]----0-|---4-|---2-|---0-|--0-|-
4)-------|-----|-----|----|-2---|----1-[---4-]------|-----|-----|-----|----|-
5)-------|-0---|-3---|-2--|-----|--2---|-0---|------|-----|-0---|-1---|-2--|-
6)-2-3-4-|-----|-----|----|-----|------|-----|--3---|-4---|-----|-----|----|-

1)---0-|-----|---2-|---0-|---12-|-
2)---0-|---5-|---0-|---0-|---12-|-\\\\
3)---0-|---3-|---2-|---0-|---12-|-	в последнем
такте этой строчки прием флажелетте:
4)-----|---5-|-----|-2---|---12-|-      нужно
мизинцем слабо прижать 4 струны на 12 ладу и
сыграть их одновременно.
5)-3---|-4---|-1---|-----|-0----|-////
6)-----|-----|-----|-----|------|-

                ****Окончание****
1)---------2-3-2-|---------0-2-0-[-------------1-----]---0-|----|-
2)-------1-----1-|-------0-----0-[----------4------4-]---0-|----|-
3)-----2-------2-|-----0-------0-[--------2--------2-]---0-|----|-
4)---------------|---------------[------4----------4-]-----|---2|-
5)--0------------|---------------[--2----------2-----]-----|-2--|-
6)---------------|-0-------------[-------------------]-0---|----|-

<< Назад на Разные песни


Розенбаум
Прогулка по Невскому
Прислал: e-mail:
  Em           F#    H7       Em
Я надеюсь, что вы не откажете мне.
            F#        H7         Em
Так давайте пройдем в этот вечер прекрасный
   E7          Am       H7      Em
Старым Невским моим, да по той стороне,
                 F#     H7         Em
Что в обстреле была так темна и опасна.

Ничего, что нам здесь каждый камень знаком.
Ерунда, что к дождю мы никак не привыкнем
И что, может быть, вдруг, нас увидев вдвоем,
Кто-нибудь из друзей мимоходом окликнет.

Вот и Аничков мост, где несчастных коней
По приказу царя так жестоко взнуздали.
Я хотел бы спросить этих сильных людей -
Вы свободу держать под уздцы не устали?

А напротив гостей всех мастей полон Двор -
Вожделенная цель интуристовских сумок.
Но как предки мудры, и Казанский собор
от сует отлучен Государственной Думой.

И венцом золотым устремляется ввысь
Гордость и красота всероссийского флота.
Это так хорошо, что мы здесь родились,
И живем, и умрем. Ах, спасибо вам, Петр.

Вот и все, закурю. Не найдется ль огня?
Нам прощаться пора и не благодарите.
Лишь прошу об одном - вы найдите меня,
Если с Невским опять повстречаться решите.

<< Назад на Розенбаум


Руки Вверх
В омут
Прислал: Сургутский Денис e-mail: brothersss@mail.ru
Припев(вступление):

1|---3-2-0-----------2-----2-3-------
2|---------0-1---------5-4-------0---
3|---------------2-------------0---0-
4|-------------2---2-----------------
5|-----------0-----------------------
6|---0---------------2-------0-------

1|---3-2-0-----------2-----2-0-------
2|---------0-1---------5-4-------0---
3|---------------2-------------0---0-
4|-------------2---2-----------------
5|-----------0-----------------------
6|---0---------------2-------0-------

I куплет:
Em                      Am
Все дороги к тебе заколдованы,
F#                       Hm
Между нами стеной, тёмный лес стоит.
Hm                     Em
Где найти мне тебя, моё солнышко,
F#                          Hm
Птичьим криком к тебе боль моя летит.
Hm                       Em
Камнем вниз упаду крылья обломав,
F#                       Hm
И поднявшись с колен тихо прошепчу:
Hm                       Em
"Где же прячешься ты моё солнышко".
F#                      Hm
Отзовись я тебя так давно ищу.

Припев:
Hm             Em   F#    Hm
В омут твоих глаз снова упаду,
Полюбил тебя на свою беду.
И не убежать от моей любви,
Всё чем я живу это только ты.

II куплет:

Я прощаюсь, с холодною осенью,
Понимая, что мы не увидемся.
Над лесами, над снежною проседью,
Я искать тебя буду любимая.
Ветер чувства мои в клочья разорвал
И холодным ручьём слёзы, как вода.
Не найти мне тебя моё солнышко,
И с тобою не быть уже никогда.

Припев: x2

<< Назад на Руки Вверх


Розенбаум
Полем, полем, полем (Старик),(Вещая судьба)
Прислал: Alexej e-mail: kon@mail.ru
(Черта "|" стоит перед слогом, на
котором происходит смена аккорда)

    Em                              H7+5   H7

          Em                    Am7         Am6
1. Заплут|ал, не знаю где. Чудо-|чудное гляд|ел:

         H7                        Em        H7+5
  H7
    По хо|лодной по воде в грязном |рубище,

          Em                       Am7
Am6
    Через |реку напрямик брел, как |по-суху
стар|ик.

            H7                       Em
 H7+5   H7
    То ли в |прошлом его лик, то ли в
|будущем...

        Позамерзшая межа. А метели все кружат.
        Я глазами провожал, слышал сердца
стук...
        Одинока и горба не моя ли шла судьба:
        Эх, спросить бы... Да губа онемела
вдруг.

            Em                         Am
    Припев: |Полем, полем, полем, белым-|белым
полем дым...

                    H7+5              H7
    Em    H7+5   H7
                    |Волос был чернее |смоли -
стал сед|ым.

                     Em
Am
                    |Полем, полем, полем,
белым-|белым полем дым...

                     H7+5            H7
   Em    C7+5    C7
                    |Волос был чернее |смоли -
стал се|дым.

    (На 1/2 тона выше)
2. А старик все шел, как сон, по пороше босиком
    То ли вдаль за горизонт. а то ли в глубь
земли.
    И черенла высота, и снежинки, петь устав,
    На его ложились стан, да не таяли...

        (На 1/2 тона выше)

        Вдруг, в звенящей тишине обернулся он ко
мне,
        И мурашки по спине ледяной волной:
        На меня смотрел и... спал. "Старче,
кто ты?" - закричал.
        А старик захохотал, сгинув с глаз
долой...

    Припев

    (На 1/2 тона выше)
3. Не поверил бы глазам, отписал бы все слезам,
    Может, все, что было там, померещилось...
    Но вот в зеркале, друзья, вдруг его увидел
я...
    Видно, встреча та моя все же вещая...

    Припев

<< Назад на Розенбаум


Разные песни
Извозчик
Прислал: Андрей e-mail: sertyk@rambler.ru
Em
День такой хороший,

  И старушки крошат
E              E7        Am
  Хлебный мякиш сизым голубям.
H7
  Отгоняя мошек,
Em            C7
  Спит гнедая лошадь,
F#                         H7
  Мордой наклонившися к своим яслям.
          Em            Am          H7
          Извозчик, отвези меня, родной!
          E          E7          Am
          Я, как ветерок, сегодня вольный.

                                               Em
     C
          Пусть стучат копыта дробью по
мостовой,
         F#                         H7
          Да не хлещи коня - ему же больно!

          Извозчик, два червонца как с куста,
          Если меня пьяного дождешься.
          Погоди, извозчик, как я устал!
          Ну, когда же ты за мной вернешься?

  Фаэтон открытый,
  Цокают копыта,
  Закружил мне голову жасмин.
  И бросает с крыши
  Косточки от вишен
  Очень неприличный гражданин.

          Извозчик, через дом останови,
          Покемарь на облучке, я быстро,
          Только поднимусь, скажу ей все о
любви,
          Чтоб потом не подойти на выстрел.
          Извозчик, отвези меня, родной!
          Я, как ветерок, сегодня вольный.
          Пусть стучат копыта дробью по
мостовой,
          Да не хлещи коня - ему же больно!

<< Назад на Разные песни


Руки Вверх
Некрасивая
Прислал: Ира e-mail: shorsh@yandex.ru
куплет перебором бас32123
припев боем
Am              F              G         C
Все говорят  ты некрасива и не похожа на других
Am             Dm              G
Пряча глаза ты проходишь мимо одноклассников
своих.
Am              F         G           C
Слышишь смеются над тобою и обсуждают твой
прикид
Am             Dm                   G
Знаешь,тебе всего 15 ,время быстро пролетит
     Am                 F
Пр.Пусть говорят,что ты некрасива,
    G           C
    Некрасива и не стройна
    Am                Dm
    Пусть говорят ,что несчастлива,
        G
       Несчастливая...

    Ты их не слушай,их не слушай
    Ты им не верь,не верь не верь,
     Ведь все равно ты будешь лучшей девушкой
моей.

Не назначают парни встречи и не зовут с собой
гулять,
Это значит,что в этот вечер будешь плакать ты
опять.
Пусть слезы льются,слезы льются и пусть по жизни
не везет
Знаешь,тебе всего 15 скоро все проидет.

Пр. 3 раза

<< Назад на Руки Вверх


Разные песни
Одинокая звезда
Прислал: Spag e-mail: bonjovi@l-card.ru
Светлова Татьяна

Куплет:(1)

 Fm                Hmb      Cm
Сонный город спрятанный в ночи
    Fm           Hmb    Cm
Встречен он неоновым огнём
Fm               Hmb  Cm
И звездою с неба соскочи
Fm               Hmb    C
Ты промчался за моим окном

Припев:(2 раза!!!)
    Fm                Hmb       Cm
Одинокая звезда, бесконечное шоссе
        Fm               Hmb       Cm
Тонет в утренней росе одинокая звезда

Куплет:(2)

Сколько времени должно пройти?
Чтоб любви на век могло хватить
Сколько мне по млечному пути
Звёздочкой в ночи холодной плыть?

Припев:(3 раза!!!)

Одинокая звезда, бесконечное шоссе
Тонет в утренней росе одинокая звезда

<< Назад на Разные песни


Розенбаум
Одинокий волк
Прислал: ArtAl e-mail: artal2000@mail.ru
Am
Ах, как много выпало снега,
         Dm               Dm6
Да как же когти рвать по утру.
E                     E7
Одиноким волком я бегал
 Am              E
И одиноким волком умру.
    Dm           A7
След саней пурга заметает.
  F                       E
Не достать их - слаб стал и стар,
 Dm                G
А кабы я общался со стаей -
    C                E
Был бы хоть какой-то навар.

Я бы залетел на оглоблю -
Оттолкнуться легче с неё,
А потом за гриву ли, в лоб ли -
Что моё, волкИ, то моё.
Я в удачу с измальства верил,
Мне удачи не занимать.
А я из всех на свете артерий
Сонную люблю обрывать.

Ты как дашь по ней правым нижним,
Дёрнешь влево - и нет проблем.
Стая мигом кровищу слижет
Да залысины на земле.
И обнимет меня волчица
За детей, раз туды в качель.
А это надо же так напиться
Родниковой воды в ручье.

Это надо же так объесться
Той коровой в прошлом году.
А поливай, семья моя, лесом,
Без добычи я не уйду.
Люди пьют на радостях водку
И целуют ружья в засос.
И вот волчонок мой самый кроткий
Пулю взял, как мяса кусок.

На луну я выл - захлебнулся
Непроглоченной вязкой слюной.
И от этой песни заснул сам,
Чтоб очнуться с новой женой.
Чтобы снова взять это тело,
Без которого мне не жить,
Чтобы снова пурга свистела.
А ты, последыш, не тужи.

Одинокий волк - это круто,
Но это так, сынок, тяжело.
Ты владеешь миром, как будто,
И не стоишь в нём ничего.
Ах, как много выпало снега,
Да как же когти рвать по утру.
Одиноким волком я бегал
И одиноким волком умру.
Умру.

<< Назад на Розенбаум


Руки Вверх
По кайфу
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Вступление: Hm G A F#m Hm G A F#
Примечание: Куплеты поются под RAP, а припев в
быстром темпе
I куплет
Hm                          G
Мир заполнен тобой, день и ночь тобой полны.
A                             F#m
Со светом твоим меркнет свет солнца и луны.
Hm                        G
Твои нежные губы, твой шикарный наряд,
A                      F#
И все вокруг лишь на тебя глядят.
Ты киска, что надо, вот, ей Богу, не вру.
Но не думай подруга, без тебя я не умру,
Просто нравишься ты мне и мне хорошо с тобой
Мне по кайфу, остальное все долой!

Припев:
Hm
Мне по кайфу твой взгляд,
G
Мне по кайфу твой стиль,
A                         F#m
Мне по кайфу твое произношение слов.
Hm
Я тебе очень рад,
G
Все, что хочешь проси,
A                          F#
Для тебя, кроме шуток, на все я готов.
Hm             G A F#m Hm G A F#
Мне по кайфу:

II куплет
Я точно знаю, что тебе сейчас нужно,
Мои губы и руки работать будут дружно,
Ты забудешь обо всём, тебе будет атасно,
И время с тобой мы проведем прекрасно.
Наплевать на то, что будет, не хочу об этом
думать,
Успокойся, а то, я могу и передумать.
Если хочешь, обижайся, но только не сейчас,
Мне по кайфу ты - остальное не для нас.

Припев:
Мне по кайфу твой взгляд,
Мне по кайфу твой стиль,
Мне по кайфу твое произношение слов.
Я тебе очень рад,
Все, что хочешь проси,
Для тебя, кроме шуток, на все я готов.

Припев. (в конце 'Мне по кайфу:')

<< Назад на Руки Вверх


Руки Вверх
Здравствуй, это я
Прислал: Димон Цим e-mail: dimzim@aport.ru
Вступление: Hm Gm A Hm (x2)

   Hm            Gm
1. Я ничего о тебе не знал
   A                   Hm
   Всю свою жизнь я тебя искал
   Hm             Gm
   Верил, что ты ждала меня
   A                        Hm
   Двери открой, здравствуй, это я!
   Ты ничего мне не говори
   Двери открой, меня пусти
   Я расскажу, как искал тебя
   Это не сон, здравствуй, это я!

Проигрыш: Hm Gm A Hm (x4)

2. Ничего не скрою я от тебя
   Всё расскажу, обниму любя
   Знаю, как ты ждала меня
   Двери открой, здравствуй, это я!
   Крепко меня ты обними
   Двери на все замки запри
   Я не исчезну никуда
   Просто скажу: 'Здравствуй, это я!'

Припев: (х2)
       Hm        Gm
Пусть солнце весною
A                F#
Согревает нас с тобою
        Hm          Gm
Пусть счастье, как море,
A               F#
Нас накроет тёплою волною
Ты рядом со мною
Прикоснись ко мне рукою
И слёзы не скрою
Через столько лет мы опять с тобою

3. Я ничего о тебе не знал
   Всю свою жизнь я тебя искал
   Верил, что ты ждала меня
   Двери открой, здравствуй, это я!

<< Назад на Руки Вверх


Руки Вверх
Атаман
Прислал: Честных Алексей e-mail: Smell@email.kht.ru
   Am
  Тихо светит луна.
               Dm
  Там вдали за рекою,
                Em
  По широкой тропе
                 Am
  Проскакали ковбои.

  Трое резвых коней,
  Три ножа, три нагана,
  Трое смелых друзей,
  Три лихих мальчугана.

  Трое слезли с коней,
  Сапоги потянули,
  И в открытую дверь
  Трое смело шагнули.

  Тихо светит луна.
  Там вдали за рекою,
  За широким столом
  Пировали ковбои.

  Входит шайка парней -
  Человек девятнадцать,
  И ковбоям они
  Предлагают убраться.

  Первым встал атаман -
  Захотел разобраться,
  И тому, кто не прав,
  Здесь придётся остаться.

  Тихо светит луна.
  Там вдали за рекою,
  По широкой тропе
  Проскакали ковбои.

  Двое резвых коней,
  Два ножа, два нагана,
  Двое смелых друзей,
  Только нет атамана...

<< Назад на Руки Вверх


Розенбаум
Дорога длиною в жизнь
Прислал: Жека e-mail: jenek@avtograd.ru
Am E
E7                 Am  F          G         C
 E
За рекой, где мой дом, соловьи заливаются
звонко,
E7        Am     F                 E
Зеленеют луга, и деревья на той стороне.
 E7              F            A7
    Dm
Двадцать первой весны жаркий день мне встречать
на бетонке,
           Am     H7            E       Am  E7
И колонна опять поползет через горы по ней.

На кабинах машин нарисованы звездочки краской.
Каждый час, каждый миг этой трассы обычной
весом,
Измеряем ее нашей кровью солдатскою красной
Да количеством мин, разорвавшихся под колесом.
             F
        Бензина под завязку,
           G                   C
        Проверена запаска и техталон.
            Dm
        Теперь одна дорога
        E7                      Am
        У нас с тобой, Серега, держи фасон.
         F
        Дать, ротный, поспеши нам
         G
        Команду "по машинам!".
         C
        Трамблер не заискрится,
         A7
        Черт ладана боится,
             Dm                   E7      Am
E7
        А хочешь жить - бояться не резон.

Вот "афганец" задул. Пыль с песком
вперемешку глотаем,
До "зеленки" чуть-чуть, ну а там - то
ли да, то ли нет.
А на той стороне мама в школу сестру провожает,
И бабуля моя поливает цветы на окне.

Под рукой теплый руль, а педали и ствол под
ногами.
И под боком страна, мне плюющая пулей в лицо.
Затопить бы ее, эту землю сухую слезами
Тех, кто здесь потерял своих братьев, мужей и
отцов.

<< Назад на Розенбаум


Руки Вверх
Что мне делать с тобою?
Прислал: Сельдин Игорь e-mail: selya@fromru.com
Припев:
Am                       G
Что? Что мне делать с тобою?
G                 F
Ты моя радость и горе
F                  E
Сделала мне очень больно.
Что? Что мне делать с тобою?
Не люблю с тобой спорить,
Лучше смириться с судьбою.

I куплет
Am                 G
Закрыла ты лицо руками
F                     E
И просишь всё меня забыть.
Я не могу, ты это знаешь,
В последний раз тебя простить.
И я уже тебе не верю,
И оправдания не в счет.
Я ухожу, не хлопнув дверью,
Пусть тебе в жизни повезет.

Припев.

II куплет
Нам не вернуть того, что было
И нам с тобой не по пути.
Как жаль, что ты меня забыла,
Любовь нам нашу не спасти.
И я уже тебе не верю,
И слезы вовсе не к чему,
И мне с тобой нет смысла спорить,
Прости я молча ухожу.

Припев.

<< Назад на Руки Вверх


Руки Вверх
О тебе мечтая
Прислал: Nikita e-mail: scrabit@chat.ru
                 Em        D

     (1) Мягкий шелк постыней

                C                 G    H7

         Мне напомнит нежность руки твоей.

                  Em      D

         Мне не спиться опять

                C           G       H7

         В эту ночь могу я лишь мечтать.

      Em D C   G H7 Em

             Em               C

         (R) Я без тебя не живу, не пою,

              D              Em

             Лишь о тебе мечтая.

              Em                 C

             Только сейчас начал я понимать,

              D                  G   H7

             Как мне тебя не хватает.

             Em                C

             Я не хочу, чтобы видела ты,

              D               Em

             Как я тихонько плачу.

              Em               C

             Губы твои вытут слезы мои

             D           G   H7

             Я не могу иначе.

        Em D C     G H7 Em

     (2) Что же ты, мой малыш
         Все никак мне не постишь.
         То, что я далеко
         Мы не виделись с тобой давно.

<< Назад на Руки Вверх


Распутнис Алексей
Молчи, не говори
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
D
Ты уникальна когда ты молчишь
D
Так страстно дышешь как кошка урчишь
G
Укрывшись пледом лежишь на софе
D
В губной помаде в воздушном белье
A--------------G----------------D
И я не хочу уходить от тебя никуда

Но стоит только открыть тебе рот
Холодной дрожю мой режет живот
Я вспоминаю что меня ждут дела
До встречи беби всем привет и пока
И мне уже надо бежать там меня уже ждут
Припев:
D
Молчи молчи не говори
D
Лежи лежи не говори
A
Сиди сиди не говори
D
Торчи торчи не говори
B
Давай тусоваться
A--------------------D
Давай тусоваться без слов

Поверь мне детка ты нравишься мне
Когда ты молча лежишь на софе
Не надо детка со мной говорить
Не надо детка так глупo шутить
Иначе однажды тебя я смогу задушить!!!
Припев:

Ещё один лихой рокнрольчик

<< Назад на Распутнис Алексей


Розенбаум
На улице Марата
Прислал: Стратег e-mail: roman@accords.ru
Текст набран и выверен по книге "Белая птица
удачи" FatMan´ом.
Аккорды от К.Трефиловой.

Dm
На улице Марата
    Gm             A7
Я счастлив был когда-то,
     D7                        Gm
Прошло с тех пор ужасно много лет,
    Em7-5        A7
Но помнят все ребята
   Em7-5 D7  Gm
На улице  Марата,
  A7            Gm    A7  Dm  [Em7-5 A7]
Что я имел большой авторитет.

В коротеньких штанишках,
Забросив в парты книжки,
Как в катакомбы, лезли в кучи дров,
И в синей форме новой
Усталый участковый
Ловил нас в паутине чердаков.

Мальчишка несмышлёный,
Я, по уши влюблённый,
Часами мог её в подъезде ждать,
И зимними ночами
Озябшими руками
Аккорды струн стальных перебирать.

По улице Марата
Мы шли толпой лохматой,
Болонии под горло застегнув.
Клялись все в дружбе вечной
На рынке на Кузнечном
У бабушек в картофельном ряду.

 Dm
Конфеточки-бараночки,
   Em7-5 A7     Dm
Я помню ночи в садиках,
    Am7-5    D7
Карманы наизнаночку -
                 Gm
Родился в Петрограде я.

   Gm
Заборы трёхметровые
         A7        Dm
В цвет грязно-канареечный,
Gm           A7
Гоняли участковые
 Em7-5     A7     Dm    [A7]
Нас с голубых скамеечек.

На Невском, как на пристани,
Рыбалка круглосуточно:
Гражданки, точно с выставки,
Забрасывают удочки.

Хрустят плащи-болонии -
Доставки загранплаванья:
То теплоход "Эстония"
Ошвартовался в Гавани.

В кино билетик синенький,
Как пропуск на свидание.
А там листком осиновым
Дрожат коленки Танины.

Жалели нас парадные
Нагретым подоконником,
И платьица нарядные
Расстёгивались школьные.

<< Назад на Розенбаум


Рада и Терновник
Снежной королевы сказки
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
Capo 3rd fret

A		    C/G
Снежной королевы сказки
Hm	            A
Холод забивался в щели

Ветер бродит по ущелью
Собирает все на свете

Мысли головы иконки
Все кладет в свою котомку

И уносит наши лица
За предельные границы

Снежной королевы сказки
Ветер спит в органных трубах

Притворяется, что ласков
Присыпает солью губы

В подземелье воет волком
В поднебесье строит козни

И кладет в свою котомку
К мороку любовь и к розни

О чужих разносит вести
О родных молчит как мертвый

Чужеземные известья
Собирает медом в соты.

<< Назад на Рада и Терновник


Разные песни
Как я с Майком Тайсоном дрался
Прислал: Клемент Кларкин e-mail: clcl00@hotmail.com
Am           E7                  Am
Вчера с дружком мы спорили, с Антоном,
  A7                              Dm
'Майк Тайсон, он кричал на весь этаж
 Dm                          Am
Всё время будет в боксе чемпионом,
     E7                       Am
Cмотри как левой бьёт он наотмашь'!!

Сказал я 'Сомневаюсь я однако,
Я тоже ведь потомственный боксёр
И если я ввяжусь с ним в стычку, в драку,
Он у меня вмиг ляжет на ковёр'.

Антоха засмеялся: ' Вот так мило,
Ты, Федя, что, свалился с потолка
Он же взгляни - чудовище, громила,
А ты ему едва-ли до пупка'.

'Антоха, мы с тобою дружим с детства,
Но ты послушай, я тебе скажу
Я ростом мал, но я ему наследство,
Возьму, заместо уха откушу

Но если он прижмёт меня к канатам,
Начнёт там соблазнять и приставать
То я в него дыхну денатуратом,
Он позабудет как и маму звать.

А ты, коль настоящий друг, Антошка,
Ему я доверительно сказал
Возьми, покушай тухлую картошку
И пукни посильнее на весь зал.

А если Мишка Козырев вдобавок,
В портянках старых к рингу подойдёт
То Тайсон не снимая даже плавок
Как миленький в нокдаун упадёт

Я, ежели не буду сильно пьяный,
Железный Майк пойдёт в металлолом
Я тоже, кстати, сам не деревянный,
Хотя бываю в 'доску' за столом

Я бью всегда с разбега и не целясь,
Ты мне подай Мухаммеда Али
Да я его - одним ударом в челюсть,
Недаром он трясётся там в дали'.

С Антоном спорить мне тяжеловато,
'Майк Тайсон, говорит он, высший класс
Тебе придётся, Федя, трудновато,
Когда тебя он стукнет левой в глаз'.

Мы долго с ним в тот вечер препирались,
И каждый свою линию там гнул
Потом ещё немножечко подрались,
Я прямо здесь на лавочке уснул.

И снился страшный сон мне, хоть ругайся,
Что в казино, где потолок весь сер
Вдруг диктор объявляет: Майкл Тайсон,
А против Федор Иванов, СССР.

И я одев боксёрскую перчатку,
Беспомощно глотаю кислород
А Майкл мне алмазную печатку
Суёт под нос, чтоб видел весь народ.

И тут по залу стали ползать слухи,
Кричат мне, 'Федя, дескать, не грусти
Что главное сберечь хотя бы ухи,
Его зубов укус не пропусти'!

Закрыл глаза я, ну а он, скотина,
Как даст мне в ухо - я упал на пол
Очнулся я, сержант стоит с дубиной
И составляет как обычно протокол.

<< Назад на Разные песни


Розенбаум
Подмосковное танго
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
 Am             Dm6               E7  Em7-5
Листопад Подмосковья прозрачен и чист,
              A7         Dm   Dm6
Облака над Коломенским плачут.
                E7   Dm6             E7  Dm6
И над старой Лосинкой тоже кружится лист,
                  H7      E7
Точно так же, да только иначе.

Здесь, в кленовом багрянце, в осеннем огне,
Колоколенки Марьиной рощи.
И поэтому нынче привиделся мне
Полуночный московский извозчик.

             Dm       E7          Am E+5
        Я надену обручальное кольцо
                Em7-5       A7             Dm
        Из бульваров Чистопрудных да Тверских,
                      E7       F
        Расцелую Богородицы лицо
              Dm      E-9          Am
        И напьюсь воды с Москва-реки.

                  Dm            E7          Am
E+5
        Детским смехом пусть Сокольники звенят.
              Em7-5      A7         Dm
        На воре сегодня шапка не горит,
                           E7          F
        Сам себя украл я, сам себе не рад,
                              E7        Am
        Так уж вышло, мама, что ни говори.

Среднерусская осень гуляет в садах,
И "Славянка" прощается с нами.
Осень волосы косит мальчишкам всегда,
Разлучая девчат с пацанами.

        Во дворах тенистых перебор гитар
        Мне напомнит юность-молодость мою.
        Да что там молодость, ведь я ещё не стар
        И любую песню подпою.

        Струны рви, замоскворецкая братва,
        Сколько порвано их на твоём веку.
        Да я один пятьсот серебряных порвал,
        И, даст Бог, ещё чуть-чуть порву.

Вот и всё. До свиданья, родная земля,
Я продолжу ещё эту повесть.
Три вокзала твоих навсегда для меня
Веры свет и надежда с любовью.

        Я надену обручальное кольцо
        Из бульваров Чистопрудных да Тверских,
        Расцелую Богородицы лицо
        И напьюсь воды с Москва-реки.

        Детским смехом пусть Сокольники звенят.
        На воре сегодня шапка не горит,
        Сам себя украл я, сам себе не рад,
        Так уж вышло, мама, что ни говори.

<< Назад на Розенбаум


Розенбаум
Покажите мне Москву
Прислал: Шмелев Сергей (SirGUN13) e-mail: sirgun13@mail.ru
 Cm                        Dm7-5
 Покажите мне Москву, я прошу.
 G7              Cm  G# G
 Может, воздухом ее задышу.
 Cm                        Dm7-5
 Покажите мне Москву без гостей,
     G7                 Cm
 Купола и полумрак площадей.

 Потому что верю сотням людей,
 Рассказавших о Москве без затей,
 Потому что среди слухов пустых
 Есть Арбат и есть Донской монастырь.

         G#          C7          F   Fm6
         А коли дождик воды вешние прольет,
                Cm  D7 G7   Cm
         Я буду рад, я буду рад.
            G#         C7        F   Fm6
         Здесь Окуджава нам тихонечко поет:
                  Cm D7 G7     Cm
         "Охотный ряд, Охотный ряд."

 Бродит кот на Патриарших прудах,
 А на Хитровке Гиляровского жду,
 А в Столешниковом - ну просто беда -
 Целый сонм воспоминаний и дум.

 Но коль выпало мне питерцем быть,
 Никогда Москва не станет родной.
 Но я знать хочу ее и любить,
 Так покажите, москвичи, город свой.

         А коли дождик воды вешние прольет,
         Я буду рад, я буду рад.
         Здесь Окуджава нам тихонечко поет:
         "Охотный ряд, Охотный ряд."

 (модуляция в Dm)
 Покажите мне Москву, москвичи,
 Покажите мне ее без прикрас.
 Мы пройдем по ней и мы помолчим,
 Потому что слов не будет у нас.

         А коли дождик воды вешние прольет,
         Я буду рад, я буду рад.
         Здесь Окуджава песню Визбора поет:
         "Охотный ряд, Охотный ряд."

<< Назад на Розенбаум


Розенбаум
Игра воображения
Прислал: Gross e-mail: alexgers@netvision.net.il
Am               E7            Am
 Хозяин вобщем-то давно себе я сам
    A7                       Dm
 И не умея церемониться с костями,
                      E7         Am
 Я каждый вечер поднимаюсь в небеса,
  Gm                       A7      Dm
 Чтоб потянуться вдаль за дикими гусями
    Am                E7          Am
 Я каждый вечер поднимаюсь в небеса

И мне не важен от синоптика прогноз,
Плевать на всё когда идёшь на шторма штурм
Я пролетаю над Валдаем в море гроз,
Сжимая в пепельницу тлеющий окурок
Я пролетаю над Валдаем в море гроз

На земли брошенных российских деревень
Я опускаюсь,далеко лететь не просто,
И отдыхаю на полуденной траве,
Лицом уткнувшись в опостылевшую простынь
Я отдыхаю на полуденной траве

"Лети над морем,терпи куриц старый
гусь"
И я стараюсь не отстать,машу крылами
Там так тепло на дальнем южном берегу,
А здесь на кухне греет нас горелки пламя,
А там тепло на дальнем южном берегу

Воображение не детская игра,
Разорван мозг мой разноцветными огнями
И я ложусь в районе Мурманска в вираж,
Оставив два пера охотнику на память
И я ложусь в районе Мурманска в вираж

Как надоело всё от кукол и до баб,
А так бы жизнь природе-матушке на откуп,
Но сил хватает лишь на то,чтоб сесть в кабак
И заказать как в старь шашлык и двести водки
Мне сил хватает лишь на то,чтоб сесть в кабак

Хозяин вобщем-то давно себе я сам
И не умея церемониться с костями
Я каждый вечер поднимаюсь в небеса,
Чтоб потянуться вдаль за дикими гусями
Я каждый вечер поднимаюсь в небеса

<< Назад на Розенбаум


Ржавые Струны
Я знаю то, что мир наш тесен
Прислал: Alex G e-mail: supersashka@rambler.ru
( музыка и слова - Ржавые струны - А. Газин -
музыка и перепевка)

В ритме блюза

С                        С7
Я знаю то, что мир наш тесен .
 F                       G
И что когда-нибудь на днях ,
Am                    D
Устану я от старых песен ,
F                      G G sus 7
И вспомню о моих друзьях .

Мы вместе дружно соберемся ,
Возьмем бутылочку вина,
Потом по дружески напьемся ,
Гудеть мы будем до утра .

Как хорошо на свете этом - ,
По воскресения бухать,
И громким радостным приветом , Гостей у двери
повстречать .

А когда вечер наступает ,
На небе светит нам луна .
Мы дружной тусой вылезаем ,
Гулять до самого утра .

Пускай боится нас прохожий ,
И убегает, жив пока ,
А то лишится, может рожи ,
И уж наверно кошелька .

А по утрам, когда усталость , Овладевает сильно
мной,
Иду домой и отсыпаюсь ,
Ведь очень скоро выходной .

Я знаю то, что мир наш тесен .
И что когда-нибудь на днях , Устану я от старых
песен ,
И вспомню о моих друзьях .

текст (1994 - первое четверостишье - А.Газин ,
1998 - остальное -
А . В. Газин , Г.В. Ганцев и Д.В. Парамонов -
РЖАВЫЕ СТРУНЫ)
Музыка - Г.В. Ганцев Аранжировка - РЖАВЫЕ СТРУНЫ
;
А. В. Газин - слайдовая гитара, акустическая
гитара , бэк-вокал Г.В. Ганцев -
акустическая гитара Д. В. Парамонов - вокал ,
барабаны .

в 1999 году в рамках сольного  проекта песня была
записана в музыкальном новом варианте
(А . В. Газин - музыка , вокал , акустическая
гитара ).

<< Назад на Ржавые Струны


Розенбаум
Очередь за хлебом
Прислал: Gross e-mail: alexgers@netvision.net.il
Вступление:Gm C F Dm Gm A7 Cm D7 Gm C F Dm Gm A7
Dm

Dm         A7        D7      Gm
Улицы,проспекты,бульвары,переулки,
Dm        G7     E7       A7
Зимние морозы и летняя жара
Gm          C       F         F#o
Никогда до дома не доносил я булку,
Gm          A7         Dm
Когда её горяченькую брал.
Gm          C       F        F#o
Никогда до дома не доносил я булку,
Gm          A7         Dm
Когда её горяченькую брал.

Десять лет от родов и вся я жизнь до неба
И всего два пуда в школе на весах
Мама говорила:"Дуй сынок за хлебом"
И я дул как ветер в парусах

         Gm         C          F
Dm
А городская семь копеек и шестнадцать круглый
хлеб,
      Gm        A7        Cm          D7
То деревья зеленеют то позёмка по земле,
     Gm           C         F                Dm
За одиннадцать калачик и батон за двадцать две,
       Gm        A7         Dm
А пацаны гоняют мячик во дворе,
     Gm           C         F                Dm
За одиннадцать калачик и батон за двадцать две,
       Gm        A7          Dm
А пацаны гоняют мячик во дворе.

Чуть поддатый дядька разгрузил машину
Чинно соблюдает очередь закон.
Вся страна недавно сухари сушила
И редкий фрайер лезет наражом.

А я стою считаю ловко воровским своим умом:
"Городская с газировкой - получилось
эскимо"
На пломбир за двадцать восемь за всю жизнь не
собрать,
Батя выпорет не спросит как пить дать.
На пломбир за двадцать восемь за всю жизнь не
собрать,
Батя выпорет не спросит как пить дать.

Толстую соседку будто понарошку
Офицерик лётный возле кассы жмёт.
Жмут мои монетки потные ладошки
И цифрами стреляет пулемёт.

А кто не видел тот не вломит слово гадское
"нельзя"
На батоне сэкономил и конфет кавказких взял,
Есть конечно повкуснее только ближе пацанам,
Те что рубль пятьдесят за киллограмм.
Есть конечно повкуснее только ближе пацанам,
Те что рубль пятьдесят за киллограмм.

Ёрзая на стуле,будто в нём иголки,
Дядя Шурик с места вечер не встаёт.
Пас отдал Рагулин,то ли Фирсов щёлкнул
И Цурило шайбу достаёт.

А городская семь копеек и шестнажцать круглый
хлеб,
То деревья зеленеют то позёмка по земле,
За одиннадцать калачик и батон за двадцать две,
А пацаны гоняют мячик во дворе.
За одиннадцать калачик и батон за двадцать две,
А пацаны гоняют мячик во дворе.

<< Назад на Розенбаум


Разные песни
Перелетная птица
Прислал: Олег e-mail: barabashka@dkd.lt
        Am
       Отшумело,отсмеялось,
                                 G
       И неведомо куда умчалось лето,
        D
       И уже пролетела давно,
        F     E         Am
       Поздних стай вереница.

       Почему же ты осталась,
       Невеселой песней недопетой,
       Одиноко сидишь у окна,
       Перелетная птица.
          Am         F
Припев*  Перелетная птица,
                   Am
         Одинокая птица,
                        G
         Эту боль мы разделим
           F         Am
         С тобой на двоих.
         Горько думать что в мире
         Ничего не случится
         Если он не услышит
         Больше песен твоих.

        Может крылья подустали
        Оба мы отстали вдруг от стаи
        Но не можем жестокой судьбе
        Без борьбы покориться.
        Позабудь свои печали
        И лети в заоблачные дали
        До конца будешь верной себе
        Перелетная птица.           Припев.

                  G
        Соda* Перелетная птица,
                  G
              Перелетная птица,
                  Am
              Одинокая птица,
                 G
              Обреченная птица...

<< Назад на Разные песни


Розенбаум
Колыбельная
Прислал: Соня e-mail: sonya@AN4751.spb.edu
Am           Dm      A7             Dm7
Тает вечер голубой. Спи, я посижу с тобой
Gm              A7      Am            Dm
Спи и ничего не бойся. Руку к небу протяну
    A7            D7    Gm
И звезду зажгу одну. Ты ее теплом укройся,
A7                 Dm
Спи и ничего не бойся.
Am               Dm      A7             Dm7
День еще один прошел, что-то было хорошо,
    Gm              A7          Am            Dm
Что-то может быть, не вышло. Никому не расскажу
    A7            D7      Gm
И твой сон посторожу. Он уже идет по крыше.
   A7                 Dm
Сон к тебе идет по крыше.

Пр:
      Dm              B       C              Am
   Порой осенних листьев, добром желаний чистых,
      Am                             Dm
   Ветром посмеется и тебя коснется сон.
          Dm7          G       G7         Am
   Рождественским весельем и детской каруселью,
           A7                          Dm
   Половодьем весен пусть тебя уносит сон,
          A7            Dm
   Пусть тебя уносит сон.

Спи, моя хорошая, боль твоя непрошена -
Пусть уходит восвояси. Я ее заколдовал,
Произнес любви слова. Боль сказала: мир
прекрасен,
И умчалась восвояси.

Пр:
   Усни в тенистой роще, где свет листву
полощет,
   Там, где после ливня соловей счасливый пел.
   Усни, я буду рядом, всегда я буду рядом,
   В жизни или в смерти все, что есть, поверь,
тебе,
   Все, что есть, отдам тебе.

Уходить не стану я. Спи, моя желанная,
Сон уже прилип к ресницам. Тает вечер голубой,
А моя любовь с тобой. Пусть она тебе приснится
Сон прилип к твоим ресницам.

<< Назад на Розенбаум


Разные песни
Стены
Прислал: Антон e-mail: World_zone@rambler.ru
  Стены
        B  C  Am      Em           B  C
     1.	Я    закрою шторами окно,
         Am       Em            B   C
    Чтобы не видеть больше ничего
     Am      Em
    Я так устал мне всё равно.

Припев:  B     C
     Стены моя крепость
      Am      Em       B С
     А я за стенами сижу-У
      Am       Em
     Покой за ними нахожу.

     2.	День ты мною прожит как всегда
    Всё время бесконечные дела
    Везде приследуют меня.

Припев:

     3.	Жизнь зачем безжалостна ко мне
    Иной я представлял её себе
    Жизнь дай пощады пощади.

Припев:

     4.	Смерть зачем забрала ты любовь мою
    Жить без которой не могу
    Закройте дверь я ухожу.

Припев:

Перебор:
                          1 вариант:

       B                  C                 Am
             Em
--------0-----     --------0-----
--------------     --------------
--------0-----     --------2-----
--------0^1-1-     --------------
-----0-----0--     -----0-----0--
-----2--------     --------------
--------------     --------------
--2-----------     ------0-------
--------------     --3-----------
--------------     --2-2---2-----
--0-----------     --------------
--------------     --------------

                           2 вариант:

       B		  C       	    Am                 Em
--------0-----     --------0-----
------------1-     --------------
--------0-----     --------2-----
--------0^1---     --------------
-----0--------     -----0-----0--
-----2--------     --------------
--------------     --------------
--2-----------     ------0-------
--------------     -0-3----------
--------------     --2-2---2-----
--0-----------     --------------
--------------     --------------

<< Назад на Разные песни


Разные песни
Баллада о черном менестреле
Прислал: Бауманец e-mail: baumanets@rambler.ru
Am
Был вечер, падал белый снег,
Em
Я попросился на ночь в дом.
Am
Там в черном платье менестрель
Em
Пел песни перед очагом.
Dm
Он пел о проклятых вождях.
Am
О том, что свет не есть - добро,
F
О позабытых королях,
Em             Am
И люди слушали его.

Он пел о том что не понять,
Где черный, а где белый свет.
И что давно пора узнать,
Что правды в этом мире нет.
Он проклинал светлых богов,
В глазах его огонь сверкал.
Он не боялся страшных слов,
И снисхожденья не искал.

Он был высок хорош собой,
И голос ввысь его летел.
Он звал померится судьбой,
И песней все сказать хотел.
Я не забуду его глаз,
Бездонных словно бездны мрак.
Я видел их всего лишь раз.
Но позабыть не смог никак.

В них бились блики от огня,
И менестрель вдруг замолчал.
Он оглянулся на меня
И, посмотрев в глаза, сказал:
'Я знаю ищешь счастье ты,
По свету, дом покинув свой.
Но мир не стоит суеты,
А потому пойдем со мной.

Смотри несовершенен мир,
Где свет нам кровь и правды нет.
Илуватар пустой кумир.
Ты заблуждался много лет.
Пусть проклинают люди нас,
Но мы свободны и сильны.
Я знаю наш настанет час,
Он вечен-Повелитель Тьмы.

Ответь идешь ты или нет,
Со мной в бессмертие и Тьму,
Кто знает, что такое свет?'.
И вот что я сказал ему:
'Не осуждаюя тебя,
Незнаю, может ты и прав.
Но мне же не сломить себя
И к свету тянется мой нрав.

Я шел, искал свою судьбу
Через невзгоды и года.
Все это время предо мной
Сияла с Запада звезда.
Да! Я пошел бы за тобой,
Ты песней ранил душу мне.
Но мне начертан путь иной.
До истеченья жизни дней.

Я знаю вечен в мире свет.
Их клич творить не разрушать.
Я не иду с тобою, нет.
Вот все, что я могу сказать.'
И улыбнулся менестрель,
Сказав: 'Ну что ж, да будет так.
 У каждого есть в жизни цель,
Тебе - звезда, мне - ночь  и мрак.

Вам светом править и добром
Мне скорбью вечной и печалью.
Нам общих не иметь дорог.
Я ухожу во мрак, прощай.'
Надев на плечи черный плащ,
Он тихо вышел за порог.
А я оставшись у огня,
С тех пор забыть его не мог...

<< Назад на Разные песни


Розенбаум
Отслужи по мне
Прислал: Shurik e-mail: sanny_ok@mail.ru
Dm		A	Dm		  C
Отслужи по мне отслужи я не тот что умер вчера
F		    C		A#		A
Он конечно здорово жил под палящим солнцем двора
Dm		     A	      A#    C	    F
Он конечно жил не тужил не жалел того что имел
A#		F	     G		    A
Отслужи по мне отслужи я им быть вчера расхотел

С места он коня пускал вскач не счадил своих
кулаков
Пусть теперь столетний твой плач смоет сладость
ваших грехов
Пусть теперь твой герб родовой на знаменах
траурных шьют
А он бы был сейчас конечно живой еслиб верил в
честность твою

Но его свалили с коня разорвав подпругу седла
Титива вскричала звеня и стрела под сердце легла

Тронный зал убрать прикажи вспомни что сирень он
любил
Отслужи по мне отслужи я его вчера позабыл

Я вчера погиб не за грош за большие тыщи погиб
А он наружу лез изи всех своих кож а я теперь не
двину ноги
В его ложе спать не ложись холод там теперь
ледяной
Отслужи по мне отслужи умер он я нынче другой

В его ложе спать не ложись холод там теперь
ледяной
A#		F	     A		Dm
Отслужи по мне отслужи умер он я нынче другой

<< Назад на Розенбаум


Разные песни
Разноцветная Москва
Прислал: Fyodor Mogilevsky e-mail: mogilevsky@mail.ru
Am            Dm            E7                Am
У окна стою я как у холста,  ах, какая за окном
красота.
                 Dm          G7               C
A7
Будто кто-то перепутал цвета,  и Неглинку и
Манеж.
                      Dm
 Am
Над Москвой встает зеленый восход. По мосту идет
оранжевый кот.
                  Dm      E7                 Am
И лотошник у метро продает  апельсины цвета беж.

А в троллейбусе мерцает окно, пассажиры - как
цветное кино.
Мне, друзья мои, ужасно смешно наблюдать в окошко
мир.
Этот негр из далекой страны так стесняется своей
белизны.
И рубают рядом с ним пацаны фиолетовый пломбир.

И качает головой постовой - он сегодня огорошен
Москвой.
Ни черта он не поймет, сам не свой - будто рыба
на мели.
Я по улицам бегу, хохочу, мне любые чудеса по
плечу.
Фонари свисают - ешь, не хочу  - как бананы в
Сомали.

<< Назад на Разные песни


Розенбаум
Отслужи
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
      Am              Em
Отслужи по мне, отслужи,
      Am               F G7
Я не тот, что умер вчера.
       C              A7
Он, конечно, здорово жил
       Dm               E7
Под палящим солнцем двора,
       Am            Dm#/G
Он, конечно, жил не тужил,
      F     G7       A7
Не жалел того, что имел.
      Dm              Am
Отслужи по мне, отслужи,
      Dm              E7
Я им быть вчера расхотел.

С места он коня пускал вскачь,
Не щадил своих кулаков,
Пусть теперь столетний твой плач
Смоет сладость ваших грехов.
Пусть теперь твой герб родовой
На знамёнах траурных шьют.
Он бы был сейчас, конечно, живой,
Если б верил в честность твою.

Но его свалили с коня,
Разорвав подпругу седла,
Тетива вскричала, звеня,
И стрела под сердце легла...
Тронный зал убрать прикажи,
Вспомни, что сирень он любил.
Отслужи по мне, отслужи,
Я его вчера позабыл.

Я вчера погиб ни за грош,
За большие тыщи погиб,
А он наружу лез из всех своих кож,
А я теперь не двину ноги.
В его ложе спать не ложись,
Холод там теперь ледяной.
Отслужи по мне, отслужи,
Умер он, а я нынче другой.

<< Назад на Розенбаум


Розенбаум
Зойка
Прислал: iii e-mail: artur@obninsk.su
  Fm
Написала Зойка мне письмо,
                                C7
А в письме два слова - "не скучай".

Мы расстались с ней еще весной,
                             Fm
А теперь пора февраль встречать.

И пускай не ходят поезда
    F7                     A#m
В наш, забытый Богом, уголок -
                    Fm
Разве же тебя, моя беда,
G7                    C7
Не зовет на северо-восток?

         A#m    C7                  Fm
        Зойка, когда я на тебя смотрел,
         A#m  Eb9                Ab
        Зойка, я задыхался и хрипел,
         A#m     Eb9        Ab         Db
        Зойка, ты кровь и плоть моя была.
                 C7         Fm
        Любовь мою ты продала.

Как любил я Зойку одевать -
Ей, что ни надень, всегда к лицу.
Для нее ходил я воровать,
Кланялся барыге-подлецу.
Для нее я песни сочинял
И дорогу к дому позабыл,
Для нее я жил и умирал
Каждый день под небом голубым.

        Зойка, тебя ничем не удивишь.
        Зойка, я мог купить тебе Париж.
        Зойка, шампань несли нам в номера,
        Но это было все вчера.

Сердце не оттает - ну и пусть.
Отогрею руки у костра.
На холодных струнах моя грусть
Будет петь до самого утра.
Ну а Зойка, жаркая, как ночь,
Та, в которой были мы вдвоем,
Пусть гуляет, коли ей невмочь,
Пусть торгует телом и теплом.

        Зойка, я завязать хотел не раз,
        Зойка, но камень мой - всегда алмаз.
        Зойка, я не жалел, я не копил,
        Как я хотел, так я и жил.

<< Назад на Розенбаум


Разные песни
Мурка
Прислал: Иванов Михаил e-mail: mikppp@justice.nso.ru
Табы прислал: Fyodor Mogilevsky
mogilevsky@mail.ru
Из guitar.songs
Встyпление:
----------------------------------------------------------------------------
--------------------------------------------------1-0-----------------------
-----------------------------2-2-1-2-4--2-1-2-4--------2-1-4-2---2-0----0---
-2-2-1-2-3-2---0-----------------------------------------------------3-2--3-
-----------------3-2-3-2-0--------------------------------------------------
----------------------------------------------------------------------------

------------------------------
------------------------------
------------------------------
-2-2-5-3-2-0------------------
-------------3-2-0------------
------------------------------

Мypка

E||--0--0-----0--1--0------|------------------------|--5--5--4--5--7--5--4--5--
B||--1-----4---------------|--3--1--0--1--0---------|--5-----------------------
G||--2---------------------|--0--------------2------|--5-----------------------
D||--2---------------------|--2---------------------|--7-----------------------
A||--0---------------------|--2---------------------|--7-----------------------
E||------------------------|--0---------------------|--------------------------

--7----------------|--8--7--5--4--7--5------|--5--3--------3--1------|
-------------------|--5---------------------|--3-----6--5------------|
-------------------|--5---------------------|--3---------------------|
-------------------|--5---------------------|--0---------------------|
-------------------|--0---------------------|------------------------|
-------------------|------------------------|------------------------|

--0--0--3--1--0-----------|-------------------||
--1--------------3--1--0--|-------------------||
--2-----------------------|--2----------------||
--2-----------------------|-------------------||
--0-----------------------|-------------------||
--------------------------|-------------------||

  Am                E7      Am
Кто не знает банду города Одессы,
               H7        E7
Там живут бандиты шулера.
  Am               A7         Dm
Днем они воруют, ночью убивают,
Am            E7         Am
А следят за ними с ГубЧК.

Ночью было тиxо, только ветер свищел,
А в малине собрался совет,
Все они бандиты, воры, xулиганы
Выбирают свой авторитет.

Речь держала баба - звали ее Мурка,
Девица сияла красотой...
Воры ее знали, воры ей гордились
Она вела всю шайку за собой.

Раз пошли на дело, выпить заxотелось
Мы зашли в шикарный ресторан
Там она сидела с агентом из УР'а,
А у ней под курткой был наган.

Чтоб не шуxариться мы решили смыться
А за это Мурке отомстить..
Одному из урок в кожанной тужурке
Мы сказали - слушай, Юрка, Мурку надо бить.

Юрка в ресторане в лоск напился пьяным
И начал Мурку в переулке брать.
Одному из урок в кожанной тужурке
Поручил он Мурку догонять.

"Здравствуй, моя Мурка, здравствуй,
дорогая,
Здравствуй, Мура-Мурочка моя
Аль тебе жилося плоxо между нами
Или не xватало бараxла?

Здравствуй, моя Мурка, здравствуй, дорогая,
Здравствуй, дорогая, и прощай.
Ты ж зашуxарила нашу всю малину,
И за это, падла, финку получай!"

Вынул Юрка финку, зверски улыбнулся,
Засверкали карие глаза.
И вознил он финку прямо в сердце Мурки....
Мурочка, не встанешь никогда!

Вот лежишь ты, Мурка, на краю дороги,
Гробовая крышка над тобой...
Больше ты не встанешь, шуxер не подымешь,
И лягавый плачет над тобой.

<< Назад на Разные песни


Рефлекс
Сойти с ума
Прислал: Pavel Anisko e-mail: pva@delfi.lt
А(7) - можно играть А или А7, 'по вкусу'.
G* - 5 струна на 2 ладу не зажимается. Во время
игры сначала проводится большим пальцем
по всем струнам, а затем играется только на 1, 2,
3, 4.
G(*) - можно играть G или G*, 'по вкусу'.

Вступление: Dm   Am   C   A

  Dm	             C       A(7)
Жить без тебя не могла никогда,
  Dm          C         A(7)
И выбирала я бег в никуда.
  Dm               C         A(7)
Где-то давно все обиды и страх.
  Dm                C        A(7)
Снова тону в твоих нежных руках.

Быстро прошла эта странная дрожь.
Капают слезы мои словно дождь,
А я отдалась твоим режрым рукам.
          C              E
Больше тебя никому не отдам.

Припев:
      C                G(*)
Сойти с ума от разлуки на час,
          F         Am
Сойти с ума, вспоминая нас, F играется барре
[133211]
          C                    G(*)
Сойти с ума, прикоснуться к губам
         F                  G(*)
И прошептать: 'Я тебя не отдам'.

День или ночь - мне уже все равно.
Кто-то сказал, это было давно.
В пульсе моем бьется имя твое.
              C                   E
Все, что мне нужно - остаться вдвоем.

Припев: Сойти с ума:
       C
И это день или ночь, но мне уже все равно.
          G(*)
И пусть кто-то сказал, что это было давно.
           F
В горячем пульсе моем бьется имя твое.
            Am
И все, что нужно мне - с тобой остаться вдвоем.

Проигрыш: C   G(*)   F
                      Am
:С тобой остаться вдвоем.

Припев: Сойти с ума: (последний припев поется 2
раза)

<< Назад на Рефлекс


Распутнис Алексей
Пчелка
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
Am------Gm---------Am-----Gm
Пчелкин мед сотовый и густой
C-----G--------------C--------E
Битый лёд сладкий коктейль по горлу
Четкий след на тонкой земли покрой
Но пчела знает закон она летит ко мне
Припев:
Em-------A------------Em--------A
Ласковый мед на губах солнечный заичик в руках
----Dm----G-------------C-----------------E---
Пыльцовая пыль западный ветер тропический зной
--------------Am-Gm-E--Am
Я остаюсь с тобой моя пчела

Рождены что-бы любить и ждать
Созданы что-бы хранить и верить
Терпкий сок в желтых цветках искать
Но пчела знает закон она летит за мной

<< Назад на Распутнис Алексей


Розенбаум
На улице Гороховой
Прислал: Олег e-mail: barabashka@dkd.lt
      Am
    На улице Гороховой ажиотаж,
      A          A7       Dm
    Урицкий всю ЧеКа вооружает,
       Dm6
    Все потому,что в Питер
               Am      F
    В свой гастрольный вояж
     Dm           E        Am     E
    С Одессы-мамы урки приежали.
       А это было лето 18-тый год,
       Убили Мишку в Питере с нагана.
       На сходке порешили отомстить за него
       Ребята загорелые с лимана.
    Майданщик с Молдаванки,толстая Кармен,
    Что первая барыга на привозе.
    14-ть мокрушников с собой взял Сэмэн,
    Горячий был народ на паровозе.
       Уже чух-чух,пары,кондуктор дал свисток,
       Прощальный поцелуй,стакан горилки,
       С Одессы-мамы,с моря дунул вей-ветерок,
       До самой Петроградской пересылки.
    Кондуктор посетил шикарный наш вагон,
    Просил,чудак,навязчиво билеты,
    Пришлось ему в раздельной предложить-выйти
вон
    Слегка качнув у носа пистолетом.
       И всю дорогу,щеки помидором надув,
       Шмонали фараонщики по крыше.
       Шестерок Сеня сбросил под откос на ходу,
       И в тамбур покурить устало вышел.
    Там женщина стояла 25-ти лет
    И слабо отбивалась от кого-то,
    Дешевый фраер в кепке,мял на ней туалет,
    И Сеня чуть прибавил обороты.
       *Я вижу,вас,на рейде,возле женщины,граф,
       Стояли,вы,как флагман,под парами,
       Советую на задний ход врубить телеграф,
       Чтоб не было эксцесов ,между нами!*
    Чуть спортив воздух,фраер,как иллюзионист,
    Под стук колес моментом испарился,
    Cпасенная дрожала как осиновый лист,
    И СЕня с  чувством долга удалился!
        А в поезде мелькали две колоды и нож,
        Шмат сала,водка,белое колено,
        Продул армяшка Хачик в карты свой
макентош
        А ВАська Оське два зуба коренных.
    И вот на горизоние Царско-Сельский вокзал
    Встречают урков с мясом пирожками
    Сэмэн такую речь задвинул,что зажурчал
    Весь паровоз гремучими слезамию
        Чуть стиснув зубы,на перон в развалку
вошла
        Как на берег красавица -Одесса,
        Плеснула в Петроград ее морская душа
        И вздрогнули со страха райсобесы.
    На Невском У Пассажа,там,где деньги рекой,
    К ним на файетоне двое подскочили,
    Но толстая Кармен достала первой свой кольт,
    И над столами в морге свет включили.

   Dm6  000201    *НА УЛИЦЕ ГОРОХОВОЙ*
                  (из похождений СЭМЭНА)
   A    002220
   A7   002223

<< Назад на Розенбаум


Розенбаум
Свадьба
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am
Этот маленький оркестрик
Не даёт стоять на месте,
 Dm             E         Am
Ну, скрипач, давай повеселей!
        F  E
        Э-гей!
 Am
Разойдись куда кто может,
Музыканты, дай вам Боже,
  Dm           E          Am G
Спойте-ка для дорогих гостей.

            C    G         C
        Давно на улице темно,
         E
        Но
         Dm       E          Am
        Нам расходиться недосуг,
          G
        Друг!
        C            G        C
        И пусть всё выпито вино,
         E
        Но
        Dm          E           Am
        Если будет надо - принесут.

        А ну-ка,
        Свадьба, свадьба
           G            C
        В жизни только раз,
         Dm            Am
        Может, два, а может, три,
           E           Am
        Но это не для нас.

Ну, давай повеселее,
Струн и пальцев не жалея.
Кавалеры сняли пиджаки.
Не за гроши - друг для друга...
Вот жених пошёл по кругу,
И невеста встала на носки.

        Пусть зимний ветер ледяной,
        Пой,
        Качает старенький фонарь,
        Жарь!
        Давай нальём-ка по одной,
        Ой...
        Песни мене голову кружат!

Что вы, мама, разве можно?
Надо крайне осторожно,
Ног не поломайте, я прошу!
Веселей играйте, дети,
Много пожил я на свете,
Но пока я весел - я живу.

        Пусть зимний ветер ледяной,
        Пой,
        Качает старенький фонарь,
        Жарь!
        Давай нальём-ка по одной,
        Ой...
        Песни мене голову кружат!

<< Назад на Розенбаум


Разные песни
Бонжур, мадам...
Прислал: Тороп Мария e-mail: HOUSTON2000@MAIL.RU
  Aм
Бонжур,мадам...
      А7        Dм
Вам пишет Ваш поручик,-
 Е                            Ам
Ваш бывший друг и баловень судьбы.
  Ам
Он в этот миг,мадам,
  А7          Dм
Целует ваши руки
    Е                     Ам
И шепчет Вам последнее "Прости"...
  Ам                А7        Dм
Прости за боль,за ласку,за сомненья,
    G                       С     Е
За то,что груб порою был с тобой.
  Ам                    А7     Dм
Готов стерпеть теперь любые униженья,
  Е                                Ам
Лишь только б раз услышать слово "Мой!"
(повтор последних двух строк)

Увы,мадам,
Нам тесно в этом мире!
Вас ждёт успех у пошленьких юнцов.
Вам не понять,мадам,
Как водку пьёт в трактире
Ваш бывший друг поручик Одинцов!
Но с Ваших губ слетит одна усмешка,-
Смеётесь Вы,-страданья- не для Вас.
Вот так теряет королева друга-пешку,
А новый ферзь главенствует тот час....(повтор)

Но я уйду,
Расставлю только "точки",
В последний раз целуя облик твой.
Пусть кровь размоет юмор этих строчек.
Отныне пуля-верный спутник мой.... (повтор)

Лучше петь эту песню под отблески костра.Эффект
будет-что надо.

Пользуясь случаем,хочу передать привет всем,кто
меня знает и кому предстоит меня узнать.
Особый привет-Ляпису....И моему Заиньке.

<< Назад на Разные песни


Розенбаум
Восемнадцать лет спустя
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Am                Dm
Иногда в денёк погожий, длинный,
  E          Am
Два червонца оборвав с куста,
 F    G       A7
Не забыв о веточке жасмина,
Dm           E
Я иду по памятным местам.
 A7           Dm
Там, где полусонная гнедая
  H7          E
Издали махала мне хвостом,
  Am          Dm
Там теперь моторами чихают
 H7            E
Несколько простуженных авто.
      Dm      G   C   Am
    Извозчик постарел, и я тоже,
      Dm   G       C     Am
    Где гражданин тот, что сорил вишней?
      Dm    E     F
    А та, к которой так спешил, Боже,
      Dm       H7
    Давно уже не за меня вышла.

Я сажусь на лавочку у дома,
Он своих старушек пережил.
А у крыш, до одури знакома,
Стая голубиная кружит.
Нам теперь судьба так редко дарит
Эти удивительные дни,
Так давай, извозчик, покемарим,
Не на облучке, уж извини.
    Приятель, я тех давних дней пленник,
    А фаэтона нет, денник брошен.
    Давай, извозчик, не жалей денег,
    Пойдём помянем-ка твою лошадь.

           Am     H7      E
        Извозчик, отвези меня, родной!
        A7                Dm
        Я, как ветерок, всегда был вольным.
                        Am
        Пусть стучат копыта дробью по мостовой,
           H7        E        Am  E   Am
        Но, чур, не бить коня - ему же больно!

<< Назад на Розенбаум


Руки Вверх
Чужие губы
Прислал: Миц Галя e-mail: wireless@mail2000.ru
 Am          Dm
Ветер шумит негромко
 G                   C
Листва шелюстит в отве-е-ет
 Am              G
Идёт неспеша девчонка
   E7                 Dm
Девчонке шестнадцать лет
 Am            Dm
Но в свои лет шестнадцать
 G            C
Много узнала она-а-а
   Am            Dm
В крепких чужих объятьях
 E7            Am
Столько ночей провела
припев
       Dm        G
Чужие губы тебя ласкают
       C           F
Чужие губы шепчут тебе-е-е
        Dm       E7
Что ты одна ,ты одна такая
                  Am
Чужая стала сама себе

Словно в хмельном тумане
Кружиться голова-а-а
Согрета чужими руками
Шепчешь без связу слова
И понимаешь с грустью
Что не любимы с тобо-о-ой
Боль тебя не отпустит
Слезы бегут рекой

припев 2 раза

Астановись послушай
Ты же другою была-а-а
Стала для них игрушкой
Разве не видешь сама
Считаешь себя королевой
Они же смеються в отве-е-ет
Вот как любовь теряют
В юнных шестнадцать лет

припев 3 раза

<< Назад на Руки Вверх


Разные песни
Гiмн Укра?ни
Прислал: krendel(подбор) e-mail: accords@ukrpost.net
|-0---0--0-----0--1--3---1--0--------0------0---------------------|

|-----------3------------------3--1------0---------------0--1--3--|

|----------------------------------------------2--1--2------------|

|-0---0--0-----0--1--3---1--0------------0-----------|
|-----------3------------------3--1------------------|
|------------------------------------2------1--2---2-|

|--------0-------------------------------------------0---0-|
|-0---0-----3--1--0-----0--1------0--0--1--1---3--3--------|
|--------------------2---------2---------------------------|

|--------0---------------------------------0------0---------------0--1-|
|-0---0-----3--1--0-----0--1------0--0--1------0--------0--1---3-------|
|--------------------2---------2---------------------2-----------------|

|-3---2--3--0---------3--1--0------------------0------------0--1-|
|--------------3--3------------3--1--1---3--3------3--1--3-------|
|----------------------------------------------------------------|

|-3---2--3--0---------3--1--0------------0------------|
|--------------3--3------------3--1-------------------|
|------------------------------------2------1--2---2--|
Последних 2 рифа-2раза

             Ще  не вмерла Укра?на
Ще не вмерла Укра?ни i слава, i воля,
Ще нам, браття молодi?, усмiхнеться доля.
Згинуть нашi вороженьки, як роса на сонцi,
Запану?м i ми, браття, у сво?й сторонцi.

             Душу й тiло ми положим за нашу
свободу.

i покажем, що ми, браття, козацького роду.
Станем, браття в бiй кровавий вiд Сяну до Дону,
В рiднiм краю панувати не дамо нiкому;
Чорне море ще всмiхнеться, дiд Днiпро зрадi?,
Ще у нашiй Укра?нi доленька наспi?.

             Душу,  тiло ми положим...
А завзяття, праця щира свого ще докаже,
Ще ся волi в Укра?нi, пiснь гучна розляже,
За карпати вiдоб´?ться, згомонить степами,
Укра?ни слава стане помiж народами.

             Душу, тiло ми положим...

М.Вербицький
П.Чубинський, С.Данилович

<< Назад на Разные песни


Розенбаум
Старые скамейки
Прислал: Евгений Искрицкий e-mail: botanik@mail.ru
Dm              Gm
Листья на воду упали,
      A7      Dm
Осень рыжую камею
    B                 C7            F D7
Вырезает... Где ж вы, школьные друзья?
    Gm        A7
И куда-то подевались
     Dm        B
Наши старые скамейки
      Gm         A7          D7
Из родных садово-парковых хозяйств.
    Gm        A7
И куда-то подевались
      Dm        B
Все чугунные скамейки
      Gm         A7          Dm    A7
Из родных садово-парковых хозяйств.

Ноги улиц не забыли.
Башмаки идут на ощупь
Мимо дома - пацанами жили в нём...
Красно-бело-голубые
Флаги по небу полощет
Новый ветер в старом городе моём.
Красно-бело-голубые
Флаги по небу полощет
Новый ветер в старом городе моём.

Нынче шторы и гардины,
А когда-то занавески
Раздвигались на капроновых шнурках.
Стали мальчики седыми,
Дочки девочек - в невестах.
И "весёлый Роджер" продан с молотка.
Стали мальчики седыми,
Дочки девочек - в невестах.
И "весёлый Роджер" продан с молотка.

Все пути ведут на небо.
А чердак ведёт на крышу -
Почему-то здесь особенно чиста
К Господу дорога... Мне бы
Сквозь года сейчас услышать
Три аккорда ненастроенных гитар...

Ангел мой Петра и Павла
Распростёр над Петербургом
Свои крылья. И рассвет позолотил.
И кружатся листья плавно
Вперемежку с дымом бурым
Труб фабричных. Лета бабьего мотив.

И на головы прохожим
Утром солцне выливает
Дождь лучистый из последнего ведра.
Боже мой, ну как похожи
"Зайцы" питерских трамваев
На моих друзей из школьного двора.
Удивительно похожи
"Зайцы" нынешних трамваев
На моих друзей из школьного двора.

<< Назад на Розенбаум


Револьвер
Марс-Марс, я Плутон
Прислал: Никита Власов e-mail: nikch@yahoo.com
F

Марс-Марс, я Плутон. Как слышите, прием.

Марс-Марс, я Плутон. Как слышите, прием.

AЬ BЬ F AЬ BЬ

Не засоряйте частоту.

AЬ BЬ F AЬ BЬ

Не засоряйте частоту.

<< Назад на Револьвер


Разные песни
Последняя электричка
Прислал: Maxx e-mail:
Проигрыш: C Am Dm G

         C                Am
Как всегда, мы до ночи стояли с тобой,
         Dm             G
Как всегда, было этого мало,
         C      Am        Dm(?)
Как всегда, позвала тебя мама домой,
      G         C
Я метнулся к вокзалу.

Припев:
  A7              Dm
Опять от меня сбежала
    G           C
Последняя электричка,
  Am             F
И я по шпалам, опять по шпалам
Dm G        C
Иду домой по привычке.

А вокруг тишина, а вокруг ни души,
Только рельсы усталые стонут,
Только месяц за мною вдогонку бежит,
Мой товарищ бессонный.

Припев

Уж восток не спеша начинает гореть,
Завтра рано вставать на работу.
Только хочется петь, и бежать, и лететь,
Только спать неохота.

Припев

Не унять непонятную радость мою -
Так вот каждую ночь коротаю.
Завтра снова с любимой до звезд простою
И опять опоздаю.

Припев

<< Назад на Разные песни


Розенбаум
Извините
Прислал: Илья Красильников (подбор) e-mail: ilji@yandex.ru,artem_bud@mail.ru
Вступление: F#m/Gm F#m/Gm  A(5) F#m/Gm Bь D7
Cm        D7           Gm
Извините, что на свадьбах не играю,
Gm     Cm     F    Bm7   C#7 G
На застольях, извините, не пою,
        Cm       D7    Gm
Ведь фокусник обычно "не катает",
   A7                        D7
А бармены, как правило, не пьют.
Извините, что стою посередине
Пьяного разбора без ножа,
Ведь трезвый лучше пьяного поднимет,
Но никогда не будет рядом с ним лежать.

     Cm           D7                 Gm (Gm7,
Gm6)
Как было когда-то, так больше никогда не будет.
    Cm          F                   B7
Простите, ребята, вчера на зоны сели судьи.
  Cm                D7                    Gm
Два раза не ступишь, братва, в одну и ту же
реку:
     D7
Gm
Кто продал - тот купит. Но я не лавочник, я
лекарь.

Извините, что как в старь я не в фаворе
У имущих власть влиятельных друзей,
Что как тысячу лет назад живу в миноре
И дурею от расхлюстанных газет.
Извините, что час от часу правею -
Да потому что левых бросило в кювет -
И что в дружбу час от часу меньше верю -
Их, друзей, навалом в книгах, а в жизни нет.

Извините, что сегодня не болею,
А заболею - ящик стругани.
Извините, вроде, должен быть добрее,
Да вот злее стал - хоть из дому гони.
Извините, стало дальше мне до рая,
А вообще меня туда и не зовут,
Ведь фокусник в безденежье "катает",
Ну а бармены от горя тоже пьют.

<< Назад на Розенбаум


Разные песни
Бежит река
Прислал: Aipril e-mail: rem@fomenko.ru
Слова Б. Евгушенко.
Музыка Э. Колмановекого.

Am     Dm   E        Am
Бежит река, в тумане тает,
Dm    G         C     A7
Бежит она, меня дразня,
Dm                 E        Am
А кавалеров мне вполне хватает,
F  Dm                 E       Am
Но нет любви хорошей   у   меня.

Танцую я, фогстроты, вальсы,
Пою в кругу, я у плетня,
Я не хочу чтоб кто-то догадался,
Что нет любви хорошей у меня.

Стоит береза у опушки,
Грустит одна, на склоне дня,
Я расскажу березе, как подружке,
Что не любви хорошей у меня.

Все парни спят, и спят девчата,
Уже в селе, нет ни огня,
Ах, я сама наверно виновата,
Что нет любви хорошей у меня.

<< Назад на Разные песни


Резиновый Дедушка
Девичья машина
Прислал: Алексей e-mail: dr_cooler@chel.ru
    Юрий Богатенков

G                C               D
Все выходные потратил на поиски места,
G                    C                D
Места, где можно бы было остаться вдвоем
      C                 D
Заторможенный нежный жених
     G              C
И душевнобольная невеста
G              D                  G
Девицы, девицы - все остальное потом
G                C             D7
Девицы, девицы - это беда и забава
G               C                D7
Это когда ты зовешь ее даже во сне
      C                   D
Ты наденешь на палец кольцо,
       G             C
Ты попробуешь эту отраву
G                    C               F  D
Ты, как и все, проиграешь в этой войне
   D             C
R: О, девичья машина раздавит нас всех
        G                D               C
   Никому не укрыться от этих могучих колес
   D             Em
   О, что такое деньги, любовь и успех -
   G            D             C
   Ветер принес их, и ветер унес

Многие девицы выглядят как офицеры
Можешь потрогать - они холоднее, чем лед
Им не нравится делать любовь,
Им по вкусу другая карьера
Их возбуждает одна лишь команда
"Вперед!"
Многие девицы родом с рабочих кварталов
Там где полно хулиганов и нет фонарей
Но у них неплохие дела,
И танцуют в чем мать родила
Русские девицы для богатых парней

R

Девицы, девицы, где вы храните секреты?
Ваши секреты хранятся в надежных местах
И добраться до них нелегко,
Но пока я мечтаю об этом,
Все мои козыри будут у вас на руках

R

Ветер принес их и ветер унес
Ветер принес их и ветер унес
Ветер принес их и ветер унес

<< Назад на Резиновый Дедушка


Розенбаум
Есаул
Прислал: Дьитрий Иванов e-mail: ivanovdu@pochtamt.ru
          Am      G7   C     F     A7
         Задремал под ольхой есаул молоденький,
         Dm         Am      Dm       E
         Приклонил голову к доброму седлу.
         Am       G7 C    Fm  A7 Dm
         Не буди казака, ваше благородие,
         Dm         Am        Dm           Em
         Он во сне видит дом, мамку да ветлу.

         Он во сне видит дом, да лампасы дедовы,
         Да братьев баловней, оседлавших тын,
         Да сестрицу свою - девку дюже вредную,
         От которой мальцом убегал в кусты.

                   Припев.
              Am   Dm    G7   C    Dm
E     Am
              А на окне наличники, гуляй да пой
станичники,
              Am      Dm    G7       C     Dm
    E       Am
              Черны глаза в окошке том, гуляй да
пой, казачий Дон.

         Полыхнули кусты иван-чаем розовым,
         И от скошенных трав стелится туман.
         Задремал под ольхой есаул на роздыхе,
         Не буди своего друга, атаман.

         Не буди, атаман, есаула верного,
         Он от смерти тебя спас в лихом бою.
         Да еще сотню раз сбережет, наверное,
         Не буди, атаман, ты судьбу свою.

<< Назад на Розенбаум


Руки Вверх
Лучший парень
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Cm, Hb, Gm, Cm

   Cm            Hb
  Как-то у меня собрались друзья,
   Gm                    Cm
  Только ты одна не пришла.
  В день рождения приглашения
  Получала ты - точно знаю я.

  Что же не пришла? Может не смогла?
  Может быть, забыла и обижена...
  Или я хорош слишком для тебя,
  Или, может, ты слишком скромная?

             Cm                         Hb
    Все говорят я самый лучший парень в этом
дворе,
                 Gm                       Cm
    Я нравлюсь всем, но почему-то только не
тебе.
    А ты гуляешь и не знаешь ничего обо мне,
    О самом лучшем, самом лучшем парне на Земле.

  Говорят друзья: "Ты не в ту влюблён,
  У неё таких милион..."
  Если б знала ты как скучаю я,
  Как твоею красотою окрылён.

  Что же ты молчишь, что же не звонишь,
  Что же не приходишь, по ночам не спишь?
  Или я хорош слишком для тебя,
  Или ты такая неприступная?

<< Назад на Руки Вверх


Резиновый Дедушка
Волны насилия
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
G
Я проснулся в полночь от крика "На
помощь!"
C
Я закрыл окно и задвинул шторы
 D
До утра снится какая-то сволочь
G                          D
Эй, кто там прячется в конце коридора?

Все-таки какая поганая штука -
Волны насилия, верь не верь
Ты не напрягайся от каждого стука
У меня достаточно прочная дверь
    D
R: Волны насилия
    D
   Волны насилия
    D
   Волны насилия, о-уо-уо-уо-у,
   G                           D
   У, мама-мама-мама-мама, у-у-у...
   G                           D
   У, мама-мама-мама-мама, у-у-у...

На скамейках ведьмы в цыганских шалях
У прилавка девушки в синих наколках
Ночью снова где-то стреляли
Утром в автобусе опять кривотолки

Ходим босиком по горячим углям
Говорим спасибо своим учителям
Странное лето, смутное лето,
Немного неуютно без бронежилета

R

Кто-то душит сексом духовный голод
А я сижу и слушаю старые блюзы
Я сижу голый и пью кока-колу
Этим летом все шары в мою лузу
Этим летом все шары в мою лузу
Этим летом все шары в мою лузу

R

<< Назад на Резиновый Дедушка


Руки Вверх
Сережа
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Am
Почему ты обходишь вновь меня стороной?
G
Почему избегаешь снова встречи со мной?
F
Ты пойми мне неважно, сколько было парней
F                        E
У тебя до того, как ты стала моей.
Я не ем и не сплю уже несколько дней,
И одно уже жду, что ты будешь моей.
Почему же опять ты мне не позвонишь?
Я хочу быть с тобой, лишь с тобою, малыш.
Припев:
Am                             G
Пишу тебе письмо и как всегда сжигаю,
G                                  F

В нем строчки из хита 'Лишь о тебе мечтаю',
F                              E
А завтра мы увидимся с тобою снова,
E                                   Am
Но мимо ты пройдешь, мне не сказав ни слова.
Пишу тебе стихи и как всегда сжигаю,
И в этих строчках я лишь о тебе мечтаю.
Мне для тебя писать стихи совсем не сложно.
Ну, все, целую, ниже подпись твой Сережа.
II куплет
Ты такая одна, ну к чему эта ложь,
Ты не та за кого ты себя выдаешь,
Ты своей красотой многих сводишь с ума,
Только вместе, боюсь, нам не быть никогда.
Я хочу подойти, но боюсь, что в ответ,
Как и всем ты ответишь, холодное нет.
Напишу я письмо и сожгу его вновь,
Но горит лишь бумага, не сгорает любовь.

<< Назад на Руки Вверх


Руки Вверх
О тебе мечтая
Прислал: Alex Dexter e-mail: dexter@mosfilm.ru
Подбор табов и аккордов - Alex Dexter

Intro (пианины)

1|------------------------------------------------------------------------
2|---14-12-11------13-11-10----------------------14-12-11-----13-11-10----
3|-10---------10--8---------8-6--8-10-11-10-8-10---------10-8---------8-6-
4|------------------------------------------------------------------------
5|------------------------------------------------------------------------
6|------------------------------------------------------------------------

1|-------------------------------------------------------20-21-23-20-----21-
2|-------------------------21-20-18------20-18-16-----18------------19-18---
3|-11-11-13-14-16-18-19--18--------18--16--------16-14----------------------
4|--------------------------------------------------------------------------
5|--------------------------------------------------------------------------
6|--------------------------------------------------------------------------

1|-20--------18-16---------------------------------
2|---19-18-16-----18-16-14-14-16-18-19-18-16-14-11-
3|-------------------------------------------------
4|-------------------------------------------------
5|-------------------------------------------------
6|-------------------------------------------------

...
        Am         Em
Мягкий шелк простыней
     Dm                C     Em
Мне напомнит нежность руки твоей
       Am        Em
Мне не спится опять
        Dm          C     Em
В эту ночь могу я лишь мечтать

...аха..ляляля.. (Am Em Dm C Em)

Am              Dm
Я без тебя не живу не пою
G               C Em
Лишь о тебе мечтая
Am                  Dm
Только сейчас начал я понимать
G                   C Em
Как мне тебя не хватает

Я не хочу чтобы видела ты
Как я тихонько плачу
Губы твои вытрут слезы мои
Я не могу иначе

Что же ты,мой малыш
Все никак мне это не простишь
То что я далеко
Мы не виделись с тобой давно

Я без тебя не живу не пою
Лишь о тебе мечтая
Только сейчас начал я понимать
Как мне тебя не хватает

Я не хочу чтобы видела ты
Как я тихонько плачу
Губы твои вытрут слезы мои
Я не могу иначе

<< Назад на Руки Вверх


Рок-Полиция
Пирожки
Прислал: Кудряшов Дмитрий e-mail: sbuduna@narod.ru
G                   D                  Em    5-й
бас 3-2-0
Мы жевали с тобой пирожки на большой перемене
Говорили о чистой любви и жестокой измене
И мы знали, что лучше спасенья нет от теории
Энштейна
Чем пара дохлых котят, закатанных в хлеб и
бутылка портвейна

Мы гоняли в подъездах и грели озябшие руки
Что бы трогать друг друга там где нельзя
Это лучшее средство от скуки
Не волнуйся страна мы повысим рождаемость целой
планеты
И про пару дохлых котят и бутылку портвейна
Мы будем рассказывать детям

Припев:
Пара дохлых котят и звенящая мелочь в кармане
Я дарю тебе солнце, я дарю тебе свет, я люблю
тебя-я
У студентов проблемы всегда с наличными были
деньгами
И с родителями тоже, а еще я люблю тебя-я

Часто в жизни как на войне бывало нам туго
Но в этой богом забытой стране мы любили друг
друга
И если скучно нам было шли бостовать, это кайф
забастовка
Но нам по фигу было о чем там орать, была бы
тусовка

Припев 2 раза

Я люблю тебя
Я люблю тебя
Я люблю тебя

<< Назад на Рок-Полиция


Руки Вверх
Алешка
Прислал: КоЛиК e-mail: meila@sovsem.net
Ну собственнно вот так это и играется, и припев и
куплеты

1-|-0---0---0-----0-|---------------0-|---------------0-|-----------------|
2-|-0---0---0---6---|-3---3---3---6---|-1---1---1---3---|-3---3---3---3-6-|
3-|-5---5---5-------|-4---4---4-------|-2---2---2-------|-4---4---4-------|
4-|---7---7---7-----|---5---5---5-----|---3---3---3-----|---5---5---5-----|
5-|-----------------|-----------------|-----------------|-----------------|
6-|-----------------|-----------------|-----------------|-----------------|

1-|-0---0---0-----0-|---------------0-|---------------0-|-------------8-7-----|
2-|-0---0---0---6---|-3---3---3---6---|-1---1---1---3---|-3---3---3-------8-6-|
3-|-5---5---5-------|-4---4---4-------|-2---2---2-------|-4---4---4-----------|
4-|---7---7---7-----|---5---5---5-----|---3---3---3-----|---5---5---5---------|
5-|-----------------|-----------------|-----------------|---------------------|
6-|-----------------|-----------------|-----------------|---------------------|

А вот собственно и текст, хотя все его уже
наизусть знают :

Любишь ты Алешку больше, чем меня,

Об Алешке  ты вздыхаешь зря,
Об Алешке все твои мечты,
Только о Сереге позабыла ты,

И без Лешки жизнь твоя пуста,
Ты совсем еще наивна и чиста,
Наблюдаешь ты за ним из далека,
Только между вами слез река!!!

Припев:

 Потому что есть Алешка у тебя,

 Об Алешке ты вздыхаешь зря,
 Об Алешке все твои мечты,
 Только о Сереге позабыла ты.

Не висит плакат мой дома на стене,
Ты уже не помнишь обо мне,
И подружкам ты боишься  рассказать,
Как Алешку ты не хочешь потерять,
И стоишь ты рядом в двух шагах,
И не скроешь слезы на глазах,
Ты не знаешь, как ты далека,
Между нами снова слез река!!!

Припев.

<< Назад на Руки Вверх


Розенбаум
Камикадзе
Прислал: Гаврилов Виктор e-mail: gva_vik@saules.com
       F
Я по совести указу
     Am
Записался в камикадзе.
    F                    E       Am
С полной бомбовой загрузкой лечу.
    F
В баках топлива - до цели,
    Am
Hу, а цель, она в прицеле,
    F              E      Am
И я взять ее сегодня хочу.

    G
Рвутся нервы на пределе -
    Hm
Погибать - так за идею.
    G                   F#       Hm
И вхожу я в свой последний вираж.
    G
А те, которые на цели,
    Hm
Глядя ввысь, оцепенели,
    G             F#              Am
Знают, чем грозит им мой пилотаж!

Парашют оставлен дома,
Hа траве аэродрома.
Даже если захочу - не свернуть.
Облака перевернулись,
И на лбу все жилы вздулись,
И сдавило перегрузками грудь.

От снарядов в небе тесно,
Я пикирую отвесно,
Исключительно красиво иду.
Три секунды мне осталось,
И не жаль, что жил так мало,
Зацветут мои деревья в саду!

Hе добраться им до порта,
Вот и все. Касаюсь борта,
И в расширенных зрачках отражен
Весь мой долгий путь до цели,
Той, которая в прицеле.
Мне взрываться за других есть резон!

Есть резон своим полетом
Вынуть душу из кого-то,
И в кого-то свою душу вложить.
Есть резон дойти до цели,
Той, которая в прицеле,
Потому что остальным надо жить!

<< Назад на Розенбаум


Разные песни
Акробат
Прислал: Vovka_s e-mail: vovka_rus@mail.ru
 Am           C
Отец его был акробатом,
  Dm           Em
А мать наездницей была
И как с батута был подкинут,
Он в мир добра и зла.
И колыбель его качалась
Почти над самой клеткой льва,
И мальчик слышал то и дело
Судьбы своей слова.

Пр:
 Dm         G
Ты был рожден акробатом,
     C         Am
Всю жизнь менять города.
 Dm                  G
Держись, малыш, пройдут года
 C                 Am
И при паденье ты не будешь плакать.
 Dm     G        Am
Ты никогда, никогда.
 Dm     G        Am
Ты никогда, никогда.

И он трудился дни и ночи,
Работал, не жалея сил.
Опилки темными ночами
С арены выносил.
Но вот однажды трюк не вышел
И он упал едва дыша,
И над собою он услышал
Судьбы своей слова.

Пр: - -

Его распластанное тело,
Как - будто приросло к земле,
Но тело смерти не хотело
И он вскочил, алле!
Как трудно было подниматься,
И в зале шла о нем молва,
И он под музыку оваций
Подбросил вверх слова.

Я был рожден акробатом,
Всю жизнь менять города
И вот, держусь, прошли года
И при паденье я уже не плачу.
Я никогда, никогда.
Я никогда, никогда.

Играть обычным боем.

<< Назад на Разные песни


Розенбаум
Прости-прощай
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am
Прости-прощай!
                       Dm                E
Как нынче дышится вольготно - чистый мёд.
           Am
Прости-прощай!
        Dm         G             C
Погода лётная, и трезв с утра пилот.
           Dm
Прости-прощай!
                      G         C
Ну, наконец-то мне сегодня повезёт!,
          Dm                E
Кричу на весь гражданский флот:
            Am
"Прости-прощай!"

Прости-прощай!
Не те дела теперь и времена не те.
Прости-прощай!
Всё принесёт тебе сорока на хвосте.
Прости-прощай!
Турбиной голос мой над полем просвистел
И в небо синее взлетел.
Прости-прощай!

         Dm           E               Am
        Десять тысяч метров под башмаком,
          Dm          E              Am
        Прочеркну планету одним штрихом.
        Dm
        Эй, товарищ, кто здесь крайний?
                      E
        Я хочу в авиалайнер.

Прости-прощай!
На нервы действует какой-то странный стук.
Прости-прощай!
Табло погасло, мы набрали высоту.
Прости-прощай!
Лечу я песни петь шахтёрам в Воркуту,
Сегодня - там, а завтра - тут.
Прости-прощай!

Прости-прощай!
От стройной девочки с ума сошёл салон.
Прости-прощай!
Нам неназойливо поёт Луи Армстронг.
Прости-прощай!
Сосед-полковник спит и видит сладкий сон,
Что он в Москву переведён.
Прости-прощай!

<< Назад на Розенбаум


Разные песни
Снегурочка
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
Em                Am       G
Слепил однажды я из снега девушку
       Am     H7       Em
Такую милую хоть за собой веди
E       E7    Am    D       G
Я бы остался с ней но жалко вот замёрз
         Am          H7       Em
И стало грустно мне, что я не дед мороз

Как только спать я лег как слышу стук в окно
Глаза я приоткрыл и сердце замерло
Гляжу стоит она, глаза горят во тьме
И просит что бы я впустил её к себе

Я не прощу себе, что её целовал
Мороз мне щеки жёг а я не чувствовал
Сердцем её согрел, теплом губ ласковых
И стала лужицей она у ног моих

По свету я бродил, горел везде в огне
Снегурку вспоминал как будто бы во сне
Прости, прости меня снегурка милая
Что погубил тебя невинную

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Разные песни


Руки Вверх
Я не отдам тебя никому
Прислал: Igoran e-mail: ig_an@mail.ru
 Am(V)                               Em(VII)
1||------5-------------------5--------|-------7-----------------7----------||
2||----5---5---------------5---5------|-----8---8--------------8-8---------||
3||--5-------5-----------5-------5----|---9-------9-----------9---9--------||
4||-----------------------------------|------------------------------------||
5||-----------------------------------|-7--------------------7-------------||
6||-5------------------5--------------|------------------------------------||
        Ты подойди поближе,
пpисядь со мною pядом,

  Dm(V)                               F(V)
      G(VII)
1||-------5------------------5--------|-------5---------|-------7----------||
2||-----6---6--------------6---6------|-----6---6-------|-----8---8--------||
3||---7-------7----------7-------7----|---5-------5-----|---7-------7------||
4||-----------------------------------|-----------------|------------------||
5||-5------------------5--------------|-8---------------|-10---------------||
6||-----------------------------------|-----------------|------------------||
          Я не могу тебя так долго    жда-
       -ать.

 Am                  Em
  Ты подойди поближе, присядь со мною рядом,
Dm                          F G
  Я не могу тебя так долго ждать.
  Как быстро ночь промчалась, и губ слиянье
нежных
  Мне больше никогда не испытать.

  Ты подойди поближе, почувствуй что я рядом,
  Пойми, что никуда я не уйду.
  Позволь мне насладиться твоим влюблённым
взглядом,
  Hу где ещё такую я найду?..

     Am
    Как мне сегодня хочется
     Dm
    Только с тобою рядом быть,
       G
    Скрасить твоё одиночество,
     C             E
    Только тебя одну любить...

    Я прошепчу тебе ласково,
    Hежной рукою обниму,
    Солнышко ты моё ясное,
    Я не отдам тебя никому.

  Ты подойди поближе, поговори со мною,
  Я так хочу услышать голос твой.
  Я так хочу сегодня забыть о всём с тобою,
  В объятьях самой нежной и родной.

  Ты подойди поближе, и будь сама собою,
  Я не могу тебя так долго ждать.
  Как быстро ночь промчалась, а нам ещё с тобою,
  Ещё о многом нужно помечтать...

<< Назад на Руки Вверх


Розенбаум
Очень личное о войне
Прислал: Gross e-mail: alexgers@netvision.net.il
Вступление: Am Em D A Em - 2 раза

Am                     Em               D
      A
 Вряд ли стоит мне вам объяснять,что такое для
меня и для
               Em
моих друзей война
Am               Em              D
  A
 Никогда не сможете понять,если не испита чаша
полная её
     Em
до дна
Am                     Em                 D

 Вряд ли стоит мне вас укорять,в том что пальцем
своим
        A                     Em
чистым тычите всех нас в дерьмо
Am                Em              D
A
 Никогда не сможете понять,что такое заходить
живым к
          Em
убитому домой

 Вряд ли стоит мне вам предлагать,не смотреть с
усмешкой на одетый парнем дома парнем
камуфляж
 Никогда не сможете понять,как горит идя к земле
свечою ил в котором дембеля
 Вряд ли стоит протирать лады,чтобы вы поняли
жару в которую с ума сбежал
 Отгонявший от отравленной воды огнемётом своих
собственных солдат

    Em
Сержант!
G          A      C      D      Em
 Крикнул братьям,мёртвым или живым:
G          A    C    D       Em
 "Братья хватит!Это были не мы!"

Вряд ли стоит говорить о том,что вам кажется
таким неблагородным делом месть
Но попробуйте сдержать свой стон,заглянув в ведро
с кусками други и простить суметь
Вряд ли стоит мне просить для тех,кто по вашей
милости у Бога получил отказ
Никогда вам не понять тех стен,на которых по
ночам бессонным плачут сотни глаз
Вряд ли стоит мне вас убеждать,что неправильно
живёте во грехе живёте вы
Всё равно не сможете понять,как порой приятно
перед боем покурить травы

Припев 2 раза

Вряд ли кем-то мне права даны в этой песне
рассказать всё то что знаю только я
Никогда вам не понять луны той,что смотрит мне в
лицо и с кровью сытого ручья

<< Назад на Розенбаум


Розенбаум
Глухари
Прислал: Константин e-mail: konstpr2002@mail.ru
Аккорды (слева - первая струна)

Dm/F 13230x
Cm/A 34550x
Gm6 0330x3
A7+5 120200
Gm6/E 0330x0
Gm7 1330x3

      Dm  Dm/F      Cm/A    D7     Gm6
Глухари     на токовище   бьются грудью до
крови,
       A7    A7+5 Gm6/E    A7      Dm    Dm/F
Не на шутку расходились - быть бы живу...
       Cm/A   D7    Gm7        C7        F  D7
Так и мы  когда-то жили, от зари и до зари,
       Gm6       Dm     Dm/F        Gm6/E   A7
Dm
И влюблялись, и любили  -  мчались годы  с той
поры.

 Dm          Gm6/E  A7  Dm
Ла ла ла ла ла     ла  ла
 Dm          Gm7    C7  F
Ла ла ла ла ла     ла  ла
 D7          Gm6    A7  Dm
Ла ла ла ла ла     ла  ла
 B           Gm6/E  A7  Dm
Ла ла ла ла ла     ла  ла

Мчались годы, стёрлись клювы, раны зажили давно,
Только шрамы доброй памятью остались.
А рябину всю склевали да порвали на вино,
Но кто помнил - прилетали на знакомое окно.

Тянет осенью из леса... Дом, над крышей вьётся
дым...
И антоновка созрела, пожелтела...
Оглянуться не успел я - друг мой Вовка стал
седым,
А ведь тоже, было дело, передёргивал лады.

На болотах всё как прежде, крылья хлопают вдали,
Всё буянят, всё расплёскивают удаль.
Ну а я уже не буду - занавесочку спалил, -
И то вспомню, то забуду, как за птичками ходил.

<< Назад на Розенбаум


Руки Вверх
Он тебя целует
Прислал: Anders e-mail: Jamtchik@rambler.ru
Так,для начала скажу что гитару я настраивал под
Nothing Else Matters,поэтому аккорды
должны быть правильными...
     Соло 1,в начале.
e----------------------------------------------------
h-12^14--12--12--14^12-------------------------------
g---------------------13^14-16-14-11-9-7-16-14-11-9-7
d----------------------------------------------------
a----------------------------------------------------
e----------------------------------------------------

Можно сыграть его по другому.
e-7^9--7-7-9^7---------------------------------------
h--------------9^10-12-10-7-5-3-12-10-7-5-3----------
g----------------------------------------------------
d----------------------------------------------------
a----------------------------------------------------
e----------------------------------------------------

Теперь,что то типа соло,между куплетами
e--9-9-9-7-9-9----------------------------------------
h---------------10-10-10-8-10-12-12-12-10-12-9-9-9-7-9
g-----------------------------------------------------
d-----------------------------------------------------
a-----------------------------------------------------
e-----------------------------------------------------

Бас писать не буду потому что он еще
элементарнее,чем все остальное.

   Cm#                    A
   Вечером теплым брожу один
           H                   G#

  "Ты не сможешь вернуть ее",-шепчет
мне нежно дождь,
   Знаю что встречу тебя с другим,
   Лучше это была б не ты ,но рядом с ним ты
идешь

   Я ж тебя так любил ,так любил,
   Думал что ты ждала меня,что же ты сделала?
   Я ж тебя так любил ,так любил,
   А теперь потерял тебя.

Припев:              Cm#              A
        А он тебя целует,говорит что любит
                      H                   G#
        И ночами обнимает ,к сердцу прижимает,
        А я мучаюсь от боли со своей любовью
        Фотографии в альбоме о тебе напомнят,о
тебе...

   Вечером теплым гремит гроза,
   Снова вижу я вас вдвоем,ты улыбаешься,
   В сторону я отвожу глаза,
   Что же делаешь ты со мной -зачем издеваешься?

   Я ж тебя так любил ,так любил,
   Думал что ты ждала меня,что же ты сделала?
   Я ж тебя так любил ,так любил,
   А теперь потерял тебя.

Припев.

<< Назад на Руки Вверх


Разные песни
Снежная королева
Прислал: Anton Skvortsov e-mail: anton_skvortsov@chat.ru
(группа "Комиссар" исполняет по
другому)

Куплеты исполняются перебором:

  Am                F
e|---------0-------|---------1-------|
B|-----2-------2---|-----1-------1---|
G|---2---2---2---2-|---2---2---2---2-|
D|-----------------|-----------------|
A|-0---------------|-----------------|
E|-----------------|-1---------------|

  C                 E
e|---------0-------|---------0-------|
B|-----1-------1---|-----0-------0---|
G|---0---0---0---0-|---1---1---1---1-|
D|-----------------|-----------------|
A|-3---------------|-----------------|
E|-----------------|-0---------------|

(куплеты - перебором -бас32123-, припев - боем)
Am
На рестницах твоих
F
Не замечу снежинки я,
Dm
Лишь однитолько слезы
E
У тебя на глазах.
Я отдал бы полжизни
За один только вечер,
Проведенный с тобой
В тишине и во тьмах.
             Am
 А ты такая нежная
            F
 Королева Снежная
             Dm
 Распустила волосы
              E
 По белым плечам.
 Распустила волосы, волосы
 И не слышно голоса,
 Потому что заняты
 Губы у тебя.

Ты была королевою,
Ты звалась недотрогою,
И все школьные годы
Мы дрались за тебя.
А сейчас другая ты,
По рукам кочуешь ты,
Не могу поверить я,
Что любил тебя.

По бетону шатаясь,
На панель ты выходишь,
И за деньги влюбляясь,
Ты торгуешь собой.
Настоящей любви
Ты уже не узнаешь.
Может быть на панели
Ты найдешь свой покой.

<< Назад на Разные песни


Разные песни
Аэропланы
Прислал: Лёха e-mail: alexejhirsch@gmx.de
(Боем)

Am
Шпалы, шпалы, рельсы, рельсы
Fm
Ехал поезд из Одессы
Am
Тук, тук, тук стучат колёса
Fm
Прыг, прыг, прыг звучит баян
C          E
А по небу, а по небу
Am
В голубом аэроплане
C        E
Пролитал усатый лётчик
Am
С сигаретою в зубах

Припев:

    Am    F     Dm       E
    Аэропланы,     летют в разные страны
    Глаз не спускают, усатые пилоты
    А стюардесы, им очень помогают
    И пассажиры, поют смешные песни

    А я хочу, на борт аэроплана
    Я улечу, отсюда утром ранним
    Am                   F
    И где-то тама за спиной
                 Am
    Моя останется страна
                   F
    Где люди добрые живут
                    Am
    И где кремлёвская стена
    Am
      .... стена   .... стена

Рельсы, рельсы, шпалы, шпалы
Ехал поезд из Варшавы
Машинист мужик отважный
Мастер спорта по борьбе
А на небе там смеётся
Голубой усатый лётчик
Обнимая стюардесу
И руля одной рукой

Припев:

    (тот же, только с таким концом)

    ...

    Где люди добрые живут
    И где красавитца жена
      .... жена   .... жена

<< Назад на Разные песни


Розенбаум
Лихо, мое лихо
Прислал: Максим (подбор) e-mail: ertelmaxim@rambler.ru
Am              G             C
Лихо, моё лихо, что ж ты не голубишь,
G                               C
Что же ни спиною, ни лицом стоишь?
A7                Dm       G             C
Ой, милый мой товарищ, ой, что ж ты мене губишь,
Am            E7              Am   A7
Что же не спросивши в грудь мою палишь.
A7                Dm       G             C
Ой, милый мой товарищ, ой, что ж ты мене губишь,
Am            E7                   Am
Что же не спросивши в грудь мою палишь.

ДАЛЬШЕ АНАЛОГИЧНО:

За чью-то жинку, что не стоит дроби,
Засылаешь в дуло пулю из свинца.
Ой, милый мой товарищ, ой, что ж ты мене
гробишь,
Что же ты дырявишь грудь у молодца.
Милый мой товарищ, ой, что ж ты мене гробишь,
Что же ты дырявишь грудь у молодца.

Мама, моя мама, ты не плачь, голуба,
С ног сымайте, мама, мои сапоги.
Ой, что ж ты, мой товарищ, ой, что ж ты мене,
глупый,
Я ж ещё и года в них не отходил.
Ой, что ж ты, мой товарищ, ой, что ж ты мене,
глупый,
Я ж ещё и года в них не отходил.

Что же скажет батько, коли вин побаче,
Оселок казачий ляжет на витру.
Ой, что ж ты, мой товарищ, отось яки горячий,
Як же ты проснёшься завтрачки с утру.
Ой, что ж ты, мой товарищ, отось яки горячий,
Як же ты проснёшься завтрачки с утру.

Тай с горы зеленой кровь моя солена,
Ручейком из раны вниз бежит, звеня.
И дождичком умытый я лежу убитый,
А в голове копыто моего коня.
Дождичком умытый я лежу убитый,
А в голове копыто моего коня.

Незнаю как аккорды, а слова точно оригинал.

<< Назад на Розенбаум


Розенбаум
Разговор в гостинице
Прислал: Юрий e-mail: Jouri_VK@mail.ru
  Am                    Dm
Погоди, я зажгу на минуточку в комнате свет,
  Em                    Am A7
Погляжу на глаза твои, полные слез и обмана.
  Dm           G7           C  Am
Я устал от бессонных ночей и хочу слышать:
"Нет".
      Dm         E        Am
Как ни странно, наверное, это покажется
странным.

Ах, как ярко вдруг вспыхнула лампочка под
потолком,
Но не нити вольфрамовой пламя глаза мои режет.
Расскажи, наконец, поскорей расскажи мне о том,
Как без веры живешь ты и как мне прожить без
надежды.

А к окну на огонь все летят и летят мотыльки,
Разбиваясь о стекла, но веры своей не теряя.
Пусть мне кто-нибудь скажет: "Нет веры"
- умру от тоски,
Но с надеждою вместе, а это все в корне меняет.

А коль так, то прости, извини, я, пожалуй, пойду
К мотылькам, что живут днем одним, как и я, под
луною.
Раскидай свои карты по простыни - карты не врут,
Ну а свет погаси, когда дверь за собою закрою.

<< Назад на Розенбаум


Розенбаум
Заходите к нам на огонек
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
   Am                   Dm
- Заходите к нам на огонёк, -
 E7                     Am  F  E7
Пела скрипка ласково и так нежно.
  Am                   Dm
В этот вечер я так одинок,
          E7            Am F E7
Я так промок, налей, сынок.

 Am                    Dm
Дома ждёт холодная постель,
  E7                    Am    F E7
Пьяная соседка, а в глазах - похоть.
   Am                           Dm
Здравствуй, старый друг, метрдотель,
        E7              Am  Gm6
Мадемуазель, привет, Рашель!

                 A7        Dm
        Сегодня болен я душой,
                    H7              E7
        Так выпьем же, друзья, со мной.

Сядем у тапёра за спиной.
Посмотрите, люди, на его руки.
Ну, давай сыграй, мой золотой.
Ты что ж такой, совсем седой?

Спой мне песню, девочка, ну спой,
Про мою любовь, которой нет больше.
Как шумит за окнами прибой...
Пойдём со мной ко мне домой.

        Возьмём конфет и ананас,
        И две бутылочки для нас.

<< Назад на Розенбаум


Распутнис Алексей
Время научит
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
тональность G
D#-------C-----------G
Каждая минута словно час
D#---------C---------G
Наше время разделяет нас
Cm----------B---D---------D#
В наших рукавах млечные пути
D#--------C---------G
Я прошу тебя: не уходи

Стрелки метят время наугад
Песенки аккорды невпопад
Влажный поцелуй долгий путь домой
Я прошу тебя: Побудь со мной
Припев:
Gm------F
Время научит
D#-------F------D------Gm
время поможет дойти до цели
--D#----D---------G
Которую поставили мы

Каждая секунда пустота
Между нами жизни и года
Как найти приют где найти свой рай?
Я прошу тебя: Не покидай

<< Назад на Распутнис Алексей


Разные люди
Субмарина
Прислал: Deztiny e-mail: deztiny@mail.ru
Это играется на аккордеоне, но за отсутствием
такового, подобрал на гитаре. Табы
Разделены по строчкам: (n) строка табов
соответсвует (n) строке
текста

Итак первая строка (1)
E||-----------------------0--1--0-----||
B||--0--1--0--------3--3-----------1--||
G||-----------2--2--------------------||
D||-----------------------------------||
A||-----------------------------------||
E||-----------------------------------||

(2):
E||--------------------------------||
B||--0--1--0--------3--3--3--4--5--||<- в конце
можно просто 3s5
G||-----------2--2-----------------||
D||--------------------------------||
A||--------------------------------||
E||--------------------------------||

(3)=(1) - третья строка как первая (см. по
аккордам)

(4):
E||----------------------------0--0-----||
B||--0--1--0-------------1--1-----------||
G||-----------2--2--2--2-------------2v-||<- v =
вибрато
D||-------------------------------------||
A||-------------------------------------||
E||-------------------------------------||

В оригинале все это играется в проигрыше и
немного сложнее. В таком варианте - можно играть
на второй гитаре и во время куплета(собственно
для чего и нужна нумерация по строкам). Текст и
аккорды, что прислал Х.З.:

              Am    Dm       Am
(1)Лежит на грунте наша субмарина,
                    Dm           E     E7
(2)Зарывшись в ил  по самый перископ,
           Am     Dm       Am
(3)Всё оттого, что часовая мина,
                       Dm                E
(4)Из лодки сделала подводный братский гроб..

припев
    Am    Dm       Am
Над нами ласковое море
                Dm        E
И с двух сторон полоски берегов,
   Am    Dm          Am
Осталась песня о просторе
   Am       Dm     E       Am
И воздуху всего на семь часов...

Радист кричит: "спасите наши души",
Сквозь толщи вод летит последний стон,
А тишина всё глушит, давит в уши,
И как в молчании страшен Пентагон..

припев

Продуты полностью балластные цистерны,
Но субмарина с места ни на фут,
Ну, всё конец, а на земле ,наверно,
Уже забыли, как нас всех зовут...

припев

Повторение 1-ого куплета

Все! Если есть предложения - пишите.

<< Назад на Разные люди


Резиновый Дедушка
Антонида
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
G                      C D  G                  C
D
Войду в тебя без стука, войду в тебя без звука,
    G                           F
Войду в тебя украдкой, словно старый партизан
    G             C D G         C D
Давно тебя я знаю, и недоумеваю,
     G                    F           D

Как ты меня поймала в эротический капкан

        G    C        D             G   C
R: Антонида, сопротивляйся мне для вида
           D          G
   Но не таи в душе обиду
        F                        D
   Возьми меня таким как есть и сохрани мне
честь
      G     F
   Антонида

Воскресная прогулка вдвоем по переулку
Об этой встрече будет знать под вечер весь район
Святая Антонида, храни меня от СПИДа -
Я буду твой навеки ежедневный компаньон

R

Я буду твоим милым до самой до могилы
Я буду безотказнее, чем трактор Беларусь
Ведь ты меня пленила своей душевной силой
Ты знаешь, Антонида, я к тебе еще вернусь!

R

<< Назад на Резиновый Дедушка


Розенбаум
Гоп-стоп
Прислал: Варяг e-mail: varyag@mailru.com
Am                 E          Am
Гоп-стоп, мы подошли из за угла,
C                   G          C
гоп-стоп, ты много на себя взяла,
A7 Dm
теперь расплачиваться поздно

посмотри на  звезды,
Am
посмотри на это небо, взглядом бля тверезым
H                      F      E7
 Am
посмотри на это море - видишь это все в последний
раз.

Гоп-стоп ты отказала в ласке мне,
гоп-стоп ты так любила звон монет,
ты шубки беличьи носила, кожи крокодила
все полковникам стелила,
ноги на ночь мыла
Мир блатной совсем забыла и перо за это получай.

Гоп-стоп Семен засунь ей под ребро,
гоп-стоп смотри не обломай перо
об это каменное сердце суки подколодной,
ну-ка позовите Герца он прочтет ей модный,
самый популярный в нашей синагоге отходняк.

Гоп-стоп у нас пощады не проси,
гоп-стоп и на луну не голоси,
а лучше вспомни ту малину, Васькину  картину
где он нас с тобой прикинул точно на витрину,
в общем не тяни резину я прощаю все.
Кончай ее, Семен!

<< Назад на Розенбаум


Розенбаум
Ярмарка
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
    Am                      Dm
Позабуду грусть, печаль, тоску,
     E7            Am   G
Да поеду я на ярмарку.
      C       Dm       Am        F
На весёлую да полную чудес поскачу
       G           C
Через горы, через лес,
      Dm      E7        Am
На весёлую на ярмарку чудес.

Трубачи, носы орехами,
Скрипачи давно уехали.
Дуют в щеки веселя толпу люд чесной,
Разодетый в прах и пух,
У пустых лотков гоняют мух.

Ай да фокусник, да ловко как
Он полтинник превратил в пятак.
Проворонил - не ругайся, не взыщи,
Ты теперь свой полтинник не ищи,
Был, да нет его, ищи свищи.

А на плошади да как смешны
В силачей играют клоуны.
А народу всё хмелей да хохочи, веруют,
Что и вправду силачи,
Что они и вправду силачи.

Позабуду грусть, печаль, тоску,
Да поеду я на ярмарку.
На весёлую да полную чудес поскачу
Через горы, через лес,
На весёлую на ярмарку чудес.

<< Назад на Розенбаум


Разные люди
Супербизоны
Прислал: Nazar (Подбор) e-mail: Nazar8585@km.ru
Em C Am Hm

                Em   C              Am   Hm
Стояло жаркое лето, где 5 копеек - монета.
                Em   C              Am   Hm
И СССР - как планета, и втихаря сигарета.
Висит афиша, что где-то кино от студии DEFO,
Ты проскользнешь без билета и Гойко Медич -
forever!!!

И снова супербизоны в миражах Аризоны!
Сосед вернулся из зоны, совсем другой на резоны,
Как эти супербизоны! И Чингачгука патроны
Ложатся в пыль Аризоны! Потом опять гарнизоны!

По поведению двойка, гаражи и помойка.
Соседка - девочка Зойка, в кафе украдена слойка.
На жвачку, всю из гудрона менял два старых
погона
И лимонад из сифона, а в тайнике 2 патрона!

И снова супербизоны в миражах Аризоны!
Сосед вернулся из зоны, совсем другой на резоны,
Как эти супербизоны! И Чингачгука патроны
Ложатся в пыль Аризоны! Потом опять гарнизоны!

Вот и закончилось лето, где СССР - как планета.
Взлетает наша ракета в предновогоднее небо.
Пришел уставший отец, сказал - "Сынок,
молодец!"
А ЦСКА наконец подрался с Buffalo Sabres!

И снова супербизоны в миражах Аризоны!
Братан вернулся из зоны, совсем другой на
резоны,
Как эти супербизоны! И Чингачгука патроны
Ложатся в пыль Аризоны! Потом опять гарнизоны!

Просто слушайте песню. Аккорды всю песню одни и
те же.

<< Назад на Разные люди


Руки Вверх
Сынишка (Назови его как меня)
Прислал: Дима Самохвалов e-mail: ufo_dima@inbox.ru
      Em              Am
     Видишь меня в последний pаз.
      D          G
     Я yхожy с тобой пpощаясь.
     Пyсть вся любовь, что была y нас
     В сеpдце твоем не yгасает.
     Ты не изменишь, не пpедашь
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

     Мне не легко, тяжело сейчас
     Без твоих глаз, без твоей yлыбки.
     Пyсть нахожyсь далеко от вас,
     Так я плачy за свои ошибки.
     Каждyю ночь вспоминаю дом.
     В сеpдце тоска и совсем не спится.
     Богом молю только об одном,
     Пyсть мне сынишка наш пpисниться.
         Em            Am
    (R)  Ты назови его как меня
         D             H         G
         И так люби как меня любила.
         И подаpи все, что есть y тебя -
         Всю теплотy, что в дyше хpанила.
     В темном вагоне пyстота,
     Лишь за окном листва кpyжиться.
     Вместе с листвой пpолетят года,
     А наша любовь не павтоpится.
     о ты не изменишь и не пpедашь,
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

<< Назад на Руки Вверх


Разные песни
Молодая
Прислал: Евгений e-mail: jba@mail.ru
Em                      E
Я не ною о судьбе, лучшее храня в себе,
       E7               Am
И признанием тебе досаждая...
                           Em
Привыкая к боли ран, я прощу тебе обман,
            Am         H7       Em
Ты ж как в песне у цыган, молодая.
E E7 Am     H7 Am
Э-э-эх, молодая.

Об'яснить - не об'яснишь, ты живешь - как будто
спишь,
А в бессонницу грешишь почему-то...
А с тобою рядом кто? И ты надеешься на что?
Ведь в этой жизни все не то, даже чудо.
Э-э-эх, да же чудо.

Только мне ль тебя учить, как необходимо жить,
С кем не спать, а с кем дружить, все гадая,
Что такое слово 'честь' - а где-то чушь, а где-то
лесть,
Ведь ты права какая есть, молодая.
Э-э-эх, молодая.

Ничего не говори, не боясь сгореть гори,
Я ж в огне твоей любви пропадая,
Все в тебе благословлю, счастьем душу отравлю,
Просто я тебя люблю, молодая.
Э-э-эх, молодая.

/* Под занавес песни пошли нанайки и опочки */

<< Назад на Разные песни


Розенбаум
Есаул
Прислал: WonderBoy e-mail: wonderboy@chat.ru
          Am        Dm        G      C
         Задремал под ольхой есаул молоденький,
         Dm         Am       E      Am
         Приклонил голову к доброму седлу.
         A7       Dm      G         C
         Не буди казака, ваше благородие,
         Dm         Am        E            Am
         Он во сне видит дом, мамку да ветлу.

         Он во сне видит дом, да лампасы дедовы,
         Да братьев баловней, оседлавших тын,
         Да сестрицу свою - девку дюже вредную,
         От которой мальцом убегал в кусты.

                   Припев.
              Am   Dm    G      C  Dm
E     Am
              А на окне наличники, гуляй да пой
станичники,
              Am      Dm    G        C  Dm
    E       Am
              Черны глаза в окошке том, гуляй да
пой, казачий Дон.

         Полыхнули кусты иван-чаем розовым,
         И от скошенных трав стелится туман.
         Задремал под ольхой есаул на роздыхе,
         Не буди своего друга, атаман.

         Не буди, атаман, есаула верного,
         Он от смерти тебя спас в лихом бою.
         Да еще сотню раз сбережет, наверное,
         Не буди, атаман, ты судьбу свою.

<< Назад на Розенбаум


Разные песни
Весна
Прислал: Тайсон e-mail: vahder@mail.ru
 Am
 Ровный взгляд
 G
 Зато прямая душа
 Dm           Am
 И этому люди рады
 Am              G
 Он пересёк наполовину моря
 Dm                 E
 Чтоб быть с тобой рядом

 Резвился дождь и веселилась гроза
 Да танцевали леса шальные
 И в пляс пустилась грязь из-под сапога
 Весенним дождём умылась
     Am              G F E
ПР. Это Весна-а-а-а

Остатки тепла усталый ветер унёс
И пепел листов календарных
Он верил в себя и в тея что придёшь
и это было важно

Не надо оправданий кучу слов предложив
И оставь при себе печали
Он пересёк время могучей земли
И боли не скрывает там

ПР. Это Весна-а-а

Вода не всё та кидается осень в глаза
Но вода разъедает железо
А кто перешагнул, перелетел как захотел
Да преклонил пред тобой колено

ПР. Это Весна-а-а

<< Назад на Разные песни


Ракетобиль
Городской романс
Прислал: Shurik e-mail: sanny_ok@mail.ru
Am F E

Am				F				C
Небо как шмат черной фанеры замазанных дыр звёзды
слишком серьезно
H			E
Все это слишком серьезно не для меня к тому же
поздно
Город наш стал совершенно чужим после того как
водопады дождя
Смыли с него дым я улыбаюсь я снова с ним

Припев
Dm				     F
И прячась от липкой воды в подворотне я
F		    E
Слышу музыку музыку музыку

Я его не навижу той самой любовью
Которой можно двигать планеты где ты кто-то и что
меня держит в этом
Кошмаре любимом мной дьявольской злостью я нужен
ему как хищнику нужны чьи-то кости
Я жутко замерз зайти чтоли в гости к кому-нибудь
в гости

Припев

Я его презираю той самой честью которою не одному
генералу мало
Мне все еще слишком мало и даже дождь как-то
устало
Я опускаюсь в низком поклоне
Я преклоняюсь пред ним плевком на асфальте
Каменной излей я грею ладони на твоих стучащих
плевках

Припев

<< Назад на Ракетобиль


Розенбаум
Мы с ним росли в одном дворе...
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am
Мы с ним росли в одном дворе,
И я открою вам секрет:
  A7                      Dm
У нас с Сэменом папа был один,
Ни он, ни я его не знал,
   Am
По детям папа не скучал,
 E7                      Am   (A7)
Держал галантерейный магазин.

Известно, детям без отцов
Так не хватает леденцов,
И мама - вечно пьяная домой.
И вот в семнадцатом году
Сэмен в горячечном бреду
Решил папане сделать "Боже ж мой".

За двадцать пять "лимонов" он
Купил подержанный "вессон"
И в магазин зашёл, как джентельмен.
Снял шляпу, в розыск позвонил
И пол-обоймы разрядил
Папане в пузо, точно в манекен.

Они приехали тотчас
И били Сёму сгоряча,
За это он их люто невзлюбил.
Едва завидев "легаша",
Кричал себе Сэменчик: "Ша!
Ты помнишь всё, ты их приговорил!"

Шикарно жить Сэмен любил,
И он с любою властью был
В принципиальных разногласиях.
За Николашкой он сидел,
Керенский дал ему расстрел,
Совдепы им Кресты украсили.

Но он нигде не "кочумал",
Он жить любил, он риск искал,
И он себя, конечно, не сберёг.
Две пули в голову ему
Во время шухера в Крыму
Влепил голубоглазый паренёк.

В руке холодной нож сжимал,
Дождь кудри тёмные трепал,
А он лежал и в сумерки глядел...
Прошло неполных тридцать лет
С тех пор, как к Настеньке в буфет
Зашёл король галант и прочих дел...

<< Назад на Розенбаум


Розенбаум
Вечерняя застольная
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Am                  Dm7         E7
Чурт с ними! За столом сидим, поум, пляшем...
Am            A7
поднимем эту чашу за детей наших
Dm7 E7    Am      F7
И скинем с головл иней,
Dm7      E7   Am   (A7)
поднимем, поднимем.

За утро и за свежий из полей ветер,
За друга, не дожившего до дней этих,
За память, что живут с нами,
Затянем, затянем.

уог в помощь всем живущим на Земле лодям,
кир дому, где собак и лошадей лобят,
За силу, что несут волнл,
по полной, по полной.

тоднле, нас живлх ещу не так мало,
поднимем за удачу на тропе шалой,
Чтоб ворон да не по нам каркал,
по чарке, по чарке...

Черт с ними! За столом сидим, поум, пляшем...
поднимем эту чашу за детей наших
И скинем с головл иней,
поднимем, поднимем.

<< Назад на Розенбаум


Разные песни
Счастье. Что это?
Прислал: Пугин Виктор e-mail: Nigg@moneymail.de
Cm#              A
Я слыхал, что в мире счастье
Fm#        G#
Существует только там
Cm#            A
Где моря в цветных объятьях
Fm#          G#
Волны пустят по ветрам.

   А ветра уходят в дали
   И теряют свой покой
   Здесь листы образовали
   F#                     G#
    Желтый край в ночи глухой.

Я слыхал, что в мире счастье
Удаётся только тем
Кто всю силу за понятье
Отдает когда не нем.

   А немой заставит слушать
   Свои чёткие глаза
   Здеся много что зарушат
   Но без жизни никуда.

Я видал, что в мире счастье
У людей без денег нет
Для меня это все братья
И что после ночи свет.

   Но, а свет бросает в лица
   Угубленную тоску
   Улететь бы мне как птица
   Мной,  неведомой - страну

Я узнал, что в мире счастье
Где живешь, всегда найдешь
Даже если ты не дома
Ты его с собой берешь.

   А любовь усилит краски
   И улыбку на лице
   Можно меньше верить в сказки
   Больше в чувство на душе.

<< Назад на Разные песни


Розенбаум
Песня о врачах "неотложки"
Прислал: Andrjuha BLOODilka e-mail: andrei@ttu.ee
Am
Иван Иваныч Иванов
   Am
Прошел войну и был здоров,
         A7                 Dm
Хоть регулярно принимал на грудь.
                 (Dm6)
Но вот в один прекрасный день
Am
Иваныч сел на бюллетень
  H7           E          Am
И не встает с него ни на чуть-чуть.

       Am         E      Am
Его стучали молотками академики,
        A7                    Dm
Профессора любовно тыкали в живот,
          (Dm6)            Am
но каждый вечер он по понедельникам
        H7       E      Am
В лабораторию фекалию несет.

И вот когда герой наш наконец отчаялся,
Он с похмела набрал козырный телефон,
И молвил слезно, мол, пришлите мне начальника,
Я брал Берлин, пущай меня починит он,

              A7             Dm
        Ведь ничего нет невозможного
                          Am
        Для врача для неотложного,
                      Gm     A7
        По его квалификации
                       Dm
       Нет ученых степеней,
                           Dm6
        И где приносит извинения
                        Am
        Наше здравоохранение,
                         H7     E
        Там кудесники линейные
                           Am
        Вам помогут всех верней.

Наталья Мейеровна Кроль
Внезапно ощутила боль
Чуть-чуть пониже области пупка.
Вчера туристский теплоход
Привез ее домой с МинВод,
И это был залет, наверняка.

Чуть-чуть тошнит и голова легонько кружится.
Как было весело, какой там был грузин!
Но вот теперь Наталья Мейеровна с ужасом
Подумала о том, что вскоре ей грозит.

В пяти шикарнейших приемных отделениях
Она "косила" десять дней аппендицит,
Но вот нарвалась на девчоночку линейную,
И та, конечно ж, ей поставила на вид,

        Что ничего нет невозможного
        Для врача для неотложного,
        По его квалификации
        Нет ученых степеней,
        И где приносит извинения
        Наше здравоохранение,
        Там кудесники линейные
        Вам помогут всех верней.

В девичестве который год
Елена Карловна живет,
Ей так не достает любви утех,
Болит рука, сжимает грудь
И трудно иногда вздохнуть,
И слышен по ночам дурацкий смех.

        Но ничего нет невозможного
        Для врача для неотложного,
        По его квалификации
        Нет ученых степеней,
        И где приносит извинения
        Наше здравоохранение,
        Там кудесники (кудесницы :-) ) линейные
        Вам помогут всех верней.

<< Назад на Розенбаум


Руки Вверх
Думала
Прислал: Сельдин Игорь (подбор) e-mail: selya@fromru.com
I куплет
Am        Dm          E
Говорила, что меня не видела.
Am          Dm       E
Обнимала и тихо ненавидела.
Am       Dm          E
Обещала быть моей любимою,
Am          Dm       E
И глазами хлопала невинными.
И на все, на все мои признания
Получал я только обещания.
Я не знаю, что ты там задумала,
Я дам время, чтобы ты подумала.

Припев:
Am                  Dm
Думала, думала, думала
Dm                        E
Время быстро пролетало, а ты всё обещала.
Am                 Dm
Думала, думала, думала
Dm                       E
И мальчишке молодому все уши прожужжала.
Думала, думала, думала
Ни ответа, ни привета, ты опять пропала.
Думала, думала, думала
Вот такая вот история ла-ла-ла-ла-ла.

II куплет
Говорила, что меня не видела.
Целовала и тихо ненавидела.
Вечерами от меня скрывалась ты,
Может просто, просто испугалась ты.
Ты не думай, долго ждать не буду я.
И назло влюблюсь в твою подругу я.
Ведь она давно мне глазки строила,
Ты подумай ведь пока с тобою я.

Припев.

Припев:
Думала, думала, думала
Время быстро пролетало, а ты всё обещала.
Думала, думала, думала
И мальчишке молодому все уши прожужжала.
Думала, думала, думала
Ни ответа, ни привета, ты опять пропала.
Думала, думала, думала
Все ты в жизни потеряла ла-ла-ла-ла-ла.

<< Назад на Руки Вверх


Розенбаум
Песня укуренного атамана Гришки, погибшего в родной станице Гремячей от руки своего кореша по пьянке и ревности
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
E7        A*   G7           C
Лихо, моё лихо, что ж ты не голубишь,
              G         G7    C   A7
Что же ни спиною, ни лицом стоишь?
                 Dm    G             G7   C
Am
Ой, милый мой товарищ, ой, что ж ты мене губишь,
               Dm   E        E7    Am
Что же не спросивши в грудь мою палишь.

За чью-то жинку, что не стоит дроби,
Засылаешь в дуло пулю из свинца.
Ой, милый мой товарищ, ой, что ж ты мене
гробишь,
Что же ты дырявишь грудь у молодца.

Мама, моя мама, ты не плачь, голуба,
С ног сымайте, мама, мои сапоги.
Ой, что ж ты, мой товарищ, ой, что ж ты мене,
глупый,
Я ж ещё и года в них не отходил.

Что же скажет батько, коли вин побаче,
Оселок казачий ляжет на витру.
Ой, что ж ты, мой товарищ, отось яки горячий,
Як же ты проснёшься завтрачки с утру.

Тай с горы зеленой кровь моя солена,
Ручейком из раны вниз бежит, звеня.
И дождичком умытый я лежу убитый,
А в голове копыто моего коня.

---
         A*
  I      II
+-----+-----+-----+
+--X--+-----+-----+
+-----+-----+-----+
+-----+--X--+-----+
+-----+-----+-----+
+-----+-----+-----+

<< Назад на Розенбаум


Розенбаум
Гоп-стоп
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
   Am              F7     E7   Am   G7
  Гоп-стоп! мы подошли из-за угла.
   C                 Dm7  G7    C   A7
  Гоп-стоп! ты много на себя взяла-
             Dm
  Теперь расплачиваться поздно,
   Dm6                     Am
  Посмотри на звезды, посмотри на это небо,
   F7
  Взглядом,бля,тверёзым,
       Dm6         H7
  Посмотри на это море-
   E7                         Am   (A7-на
повтор)
  Видишь это все в последний раз.

  Гоп-стоп! Ты отказала в ласке мне.
  Гоп-стоп! Ты так любила звон монет!
  Ты шубки беличьи носила,
  Кожу крокодила,
  Всё полковникам стелила,
  Ноги на ночь мыла,
  Мир блатной совсем забыла
  И перо за это получай!

  Гоп-стоп! Сэмэн, засунь ей под ребро!
  Гоп-стоп! Смотри, не обломай перо
  Об это каменное сердце
  Суки подколодой,
  Ну-ка, позовите Герца -
  Он прочтёт ей модный,
  Очень популярный отходняк.

  Гоп-стоп! Теперь пощады не проси.
  Гоп-стоп! И на луну не голоси,
  А лучше вспомни ту малину,
  Васькину картину,
  Где он нас с тобой прикинул
  Точно на витрину.
  В общем, не тяни резину!
  Я прощаю всё...
  Кончай её, Сэмэн!

<< Назад на Розенбаум


Разные песни
Маленький кораблик
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
C
Маленький кораблик
G                         Am
 медленно волной уносит в даль
F               C
Терять его так жаль
Тает парус детства
С ним простился ты навсегда
Но это не беда

Припев:
C                  Am
Пусть плывет, пусть плывет
F         G
Кораблик мечты
C              Am
Он не сможет пропасть
F                 G
Если с ним в трудный час
      C
Будешь ты

Твой кораблик детства
Хрупкий словно лёд по весне
Вернётся лишь во сне
И отчалит снова
В мир зелёных трав и синевы
Где с ним проснешься ты

Припев:

Ты рукою махни кораблику вслед
И навек сохрани
Детства сказочный свет
Яркий свет.

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Разные песни


Розенбаум
Снегири
Прислал: Акилов М. К. e-mail: Mikki@freemail. amursu.ru
   Am                        Dm
Мне пел-нашёптывал начальник из сыскной:
 E                            Am
Мол заложи их всех, зачем ты воду мутишь,
Скажи кто в опера стрелял, скажи,
Не то ты сам себя на полную раскрутишь.

    Am                  Dm
   А за окном аллеи, снегири,
    G                    C
   И за решёткой иней серебрится,
    Am                     Dm
   Ну а сегодня не увижу я зари,
    E                          Am
   Сегодня я в последний раз побрился!

А на суде я брал всё на себя,
Откуда ж знать им, как всё это было.
Я в хате был, и не было меня,
Когда мента Натаха умочила.

        И будет завтра ручеёк журчать другим,
        И зайчик солнечный согреет стены снова,
        Ну а сегодня скрипнут сапоги,
        И сталью лязгнут крепкие засовы.

А на свиданье, руки разбросав,
Как чайка крылья, старенькая мама
Меня молила, падая в слезах,
Чтоб я сказал им всё, но я упрямый.
(*)

        Ах, мама, мама, ты мой адвокат,
        Любовь не бросить мордой в снег
апрельский.
        Сегодня выведут на тёмный двор солдат,
        И старшина скомандует им:
"Целься!".

А за окном буянила весна,
И в "воронок" меня из зала уводили,
И я услышал, как вскрикнула она:
"Алёша, не забуду до могилы!"

        И будет завтра ручеёк журчать другим,
        И зайчик солнечный согреет стены снова,
        Ну а сегодня скрипнут сапоги,
        И сталью лязгнут крепкие засовы.

<< Назад на Розенбаум


Разные песни
Гимн России
Прислал: Peabody e-mail: peabody@mail.ru
G  C        Em     F(Am)   C
Россия - священная наша держава!
Dm               F        G
Россия - любимая наша страна!
C       G       Am     Em
Могучая воля, великая слава -
   F      C(Em)    D       G
Твоё достоянье на все времена.
 C        G        Am      Em
Славься, Отечество наше свободное -
 F
Братских народов союз вековой,
 Dm G    C      Dm E(Em)   Am
Предками данная мудрость народная,
 F           C         D       G
Славься, страна! Мы гордимся тобой!

От южных морей до полярного края
Раскинулись наши леса и моря.
Одна ты на свете! Одна ты такая!
Хранимая Богом родная земля.

Славься, Отечество наше свободное -
Братских народов союз вековой,
Предками данная мудрость народная,
Славься, страна! Мы гордимся тобой!

Широкий простор для мечты и для жизни
Грядущие нам открывают года.
Нам силу даёт наша верность Отчизне.
Так было, так есть и так будет всегда!

Славься, Отечество наше свободное -
Братских народов союз вековой,
Предками данная мудрость народная,
 F        C            G  F  G C
Славься, страна! Мы гордимся тобой!

<< Назад на Разные песни


Розенбаум
Анафема
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Dm                                   Gm        A7
Анафема всем тем, кто записал себя в опричники,
Dm                            Gm       C7
Войдя в экстаз от маршей культа личности,
F                         Gm       A7
Всем тем, кто беззаконию потрафили,
Dm
Вам, френчи на далеких фотографиях,
Em7-5    A7      Dm
Анафема, анафема.

Dm                 Gm      A7
Тем, кто писал, и тем, кто арестовывал,
Dm                   Gm       C7
В этапы втаптывая сапогами головы,
F                                   Gm     A7
Всем тем, кто был на буйстве крови шафером,
Dm                           Hb
И вам, воспевшим сталинскую мафию,
Em7-5    A7      Dm
Анафема, анафема.

             Gm               A7
        Вы всю жизнь боялись суда,
        Dm                    Am7-5 D7
        Сны свои зарывая в подушки,
        Gm                          C7
        Потому что стучались в них души
        F                 Am7-5    D7
        Тех, кто милостью вашей страдал.
        Gm                     A7
        Но не всех вас призвал прокурор,
        Dm                         Am7-5 D7
        Сам Вышинский - и тот был иудой.
        Gm                        C7
        Бойтесь времени, время - топор,
        F                  Am7-5   D7
        Ваши шеи отыщет в день судный.
        Gm                 A7       Dm
        Бойтесь времени, время - топор.

Dm                      Gm           A7
Тем, кто детей оставил без родителей,
Dm                       Gm           C7
Своих в "Артек" отправив удивительный,
F                  Gm       A7
Вам, расстрелявшим армии и кафедры,
Dm                          Hb
Вам, кто, убив, читал над гробом эпитафии,
Em7-5    A7      Dm
Анафема, анафема.

Dm                     Gm     A7
Прославив на века отца Иосифа,
Dm         Gm      C7           F
Как змеи, сами его имя кожей сбросили,
    Gm        A7
Вождей своих меняли как перчатки вы,
    Em7-5        A7      Dm
Не часто ли, не часто ли?

        Да вы и сегодня боитесь суда,
        Сны свои зарывая в подушки,
        Потому что стучались в них души
        Тех, кто милостью вашей страдал.
        Но не всех вас призвал прокурор,
        Сам Вышинский - и тот был иудой.
        Бойтесь времени, время - топор.
        Ваши шеи отыщет день судный.
        Бойтесь времени, время - топор.

<< Назад на Розенбаум


Разные песни
День Победы
Прислал: Диман e-mail: kdv181@ic.tsu.ru
Взято из одного самоучителя для пианино, но
аккорды - вещь универсальная.

 Am
День Победы, как он был от нас далек,
                               Dm
как в костре потухший таял уголек.
 E7
Были версты, обгорелые, в пыли,
этот день мы приближали как могли.

Припев:
             Am              Dm
Этот День Победы порохом пропах,
                              F
это праздник с сединою на висках.
G9A7 Dm    G9                 C6 C Em7 C6
Это радость со слезами на глазах.
 H            E            Am
День Победы! День Победы! День Победы!
Am  Dm G7 C E7 Am E7 Am
Ммм...

Дни и ночи у мартеновских печей
не смыкала наша Родина очей.
Дни и ночи битву трудную вели -
этот день мы приближали как могли.

Припев.

Здравствуй, мама, возвратились мы не все...
Босиком бы пробежаться по росе!
Пол-Европы прошагали, пол-Земли, -
этот день мы приближали как могли.

Припев:
             Am              Dm
Этот День Победы порохом пропах,
                              F
это праздник с сединою на висках.
G9A7 Dm    G9                 C6 C Em7 C6
Это радость со слезами на глазах.
 H            E            A
День Победы! День Победы! День Победы!

<< Назад на Разные песни


Розенбаум
Ау!
Прислал: e-mail:
Dm   Gm         A7         Dm
Я хотел бы подaрить тебе песню,
      Gm         C7         F   D7
Hо сегодня это вряд ли возможно.
        Gm             A7    Dm     B
Hот и слов тaких не знaю чудесных,
           Gm         A7       Dm
Все в срaвнении с тобою - ничтожно.
Hот и слов тaких не знaю чудесных,
Все в срaвнении с тобою - ничтожно.

И я хотел бы подaрить тебе тaнец,
Сaмый глaвный нa твоем дне рожденья.
Если музыкa игрaть перестaнет,
Я умру, нaверно, в то же мгновенье.

Gm      A7             Dm
Ау... Днем и ночью счaстье зову.
Gm       A7          Dm
Ау... Зaблудился в темном лесу я.
Gm        A7         Dm      B
Ау... И ничего другого нa ум.
Gm     A7   Dm
Ау.    Ау. Ау...

И я хотел бы подaрить тебе небо
Вместе с солнцем, что встaет нa востоке,
Тaм, где былью нaчинaется небыль,
Тaм не будем мы с тобой одиноки.
Тaм, где былью нaчинaется небыль,
И где не будем мы с тобой одиноки.

И я хотел бы провести тебя сaдом,
Тaм, где сны мои хорошие зреют.
Только жaль вот, не смогу идти рядом,
От дыхaнья твоего кaменею.

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

И я хотел бы подaрить тебе счaстье,
То, которое никто не оспорит.
Только сердце чaсто рвется нa чaсти,
Тaк кaк, видимо, я создaн для горя.
Только сердце чaсто рвется нa чaсти,
Тaк кaк, видимо, я создaн для горя.

Я хотел бы подaрить тебе голос,
Чтобы пелa колыбельную детям.
Hи рукой не снять мне боль, ни уколом.
Точно знaю, что меня ты не встретишь.

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

Ау. Ау... Днем и ночью счaстье зову.
Ау. Ау... И ничего другого нa ум.

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

Ау... И ничего другого нa ум.
Ау... И ничего другого нa ум.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...
Ау. Ау. Ау...

<< Назад на Розенбаум


Ракетобиль
Доктора
Прислал: Shurik e-mail: sanny_ok@mail.ru
Am		      F  	 Dm	     G	  E
Ко мне приходят доктора кричат что я неизлечимо
болен
Am		      F  	 Dm	       G     E
Что мной придумана игра в которую я впредь играть
не волен
G		     E			Am     F     E
И если верить их словам то в скором времени я
мирно тихо
Dm		      Am	  F	 E	 Am
Прямой дорогой к небесам или по крайней мере к
психам

Шумит оконное стекло его давно дождем колотит
осень
Мне не понятно как оно все это до сих пор
выносит
Мне не понятен этот день не оставляющий спокойной
ночи
Мне не надоела моя тень горбатая можешь уйти если
хочешь

Ко мне приходят доктора который день и вопрошают
как
Себя я чувствовал вчера я отвечаю вновь и вновь
никак
Им в этом чудится кошмар что делать они верны
работе
Диагноз подтвержден душа рвалась но померла на
взлете

Молчит оконное стекло заткнулся ветер облака
застыли
Я снова думаю чего творится в этом охреневшем
мире
Я снова пачкаю тетрадь каким-то никому не нужным
текстом
В надежде всетаки понять мое иль не мое сдесь
место

<< Назад на Ракетобиль


Розенбаум
Где-нибудь, как-нибудь
Прислал: Николай (подбор) e-mail: xenon11@yandex.ru
Dm            Gm A7         Gm
1. Кругом голова, фонари горят,
 A7         Gm A7              Dm7
   Улица пуста, дождь на мостовой.
              Gm A7            Gm
   Мне бы оборвать лист календаря
 A7              Gm A7              Dm7
   И в очереди встать за другой судьбой.

              Gm                         C
Припев. Как-нибудь, где-нибудь, с кем-нибудь,
               F                  Bb
        Долгожданный встречая рассвет,
            Gm6                A
        Закуси на мгновенье губу
            Dm                            D7
        От обиды за то, что попала не в цвет,
             Gm                   C7
        От того, что гривастый табун,
                F               Bbmaj7
        Кроме снов, ничего не принес.
              Gm                        A7
        Как-нибудь, где-нибудь, с кем-нибудь
                           Bb          A    Dm
        Не стыдись своих слез, своих слез...

2. Бар давно закрыт. У его дверей
   Тень мою трамвай задавил.
   Ветер вены вскрыл небу в сентябре.
   Чуть солоноват вкус любви.

Припев2. Как-нибудь, где-нибудь, с кем-нибудь
         У раскрытого настежь окна
         Посмотреть в облака не забудь:
         Где-то там, в кучевых вдруг порвется
струна.
         И упрямая челка на грудь
         Упадет, прикоснувшись к душе.
         Как-нибудь, где-нибудь, с кем-нибудь
         Без меня хорошей, хорошей...

3. Спит ночлежный дом с надписью
"отель",
   Милиционер смотрит вслед.
   В теплом доме том холодна постель:
   От Наташ да Вер счастья нет.

Припев3. Как-нибудь, где-нибудь, с кем-нибудь,
         Разговаривая ни о чем,
         На два шага левее чуть-чуть
         Отойди и чужое увидишь плечо.
         Прошлой жизни вернуть ворожбу
         Никогда никому не дано:
         Как-нибудь, где-нибудь, с кем-нибудь
         Всем нам быть суждено, суждено...
         Прошлой жизни вернуть ворожбу
         Никогда никому не дано:
         Как-нибудь, где-нибудь, с кем-нибудь
         Всем нам быть суждено, суждено...

<< Назад на Розенбаум


Резиновый Дедушка
Сестра
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
C
Этот город в ауте, ему двести лет
     G
И в нем еще ни разу не менялась власть
        Am                E7
И некрасивым девушкам не мил белый свет
F                            G
И в пустых квартирах больше нечего красть
 C
Каждый как умеет, так и живет
G
Этот город катится охваченный сном,
   Am                  E7
Куда он катится - никто не поймет
     F                    G
Все думают о разном и молчат об одном
     F                             G
Все думают о разном и молчат об одном

        Dm
R: Сестра, сестра, ослабь вожжи,
        A                          Dm
   С утра, с утра на старые дрожжи
                                A
   Сестра, сестра, я болею с утра.

Мостовая кончилась - дальше грязь
Наше время вышло, чего еще ждем?
Этот город - Самсон, разрывающий пасть
Случайному прохожему под вечным дождем
И я брат скуки, я сын тоски
И почтовый ящик остается пустым
Останови мое сердце, отключи мне мозги
И я сразу стану в этом городе своим

R(2)

<< Назад на Резиновый Дедушка


Разные песни
Сказочный пир
Прислал: Сергей Ж. e-mail: zzmsk@mail.ru
Am
Солнце опять взошло
 E
Горе от нас ушло
 C
Ясен теперь мой взор
 F      E7
Выйду гулять во двор

Встречу я там друзей
Будем мы пить портвейн
Вспомним о лете том
Мы покидыли дом

Припев:
C                     G
Наша жизнь стара как мир
C                     G
В ней надо что-то изменить
Am         E7      Am
Сказочный устроить пир
Am         E7      Am
О проблемах всех забыть

Вот опустел стакан
Я отпустил капкан
Можно теперь дальше жить
Верить, надеяться и любить

Тот кто много врёт
Долго не умрёт
Тот кто честен с самим собой
Скоро наверное уйдёт на покой

Соло в куплете:
-----------------------------------
--1310113531-----------------------
44---------------------------------
-----------------------------------
-----------------------------------
-----------------------------------

<< Назад на Разные песни


Разные песни
Россия - Мать
Прислал: Сергей e-mail: Zarya32@rambler.ru

     Am                Dm

 Россия-мать,что ж ты делаешь c собой
  F                        C
 Ты встань с колен,а если нет
        E
 То сыновей хоть не позорь.
 Am                Dm
 На Р.Н.Е. свою надежду возложу
        G         C
 И верю что их за идею подниму
          Am            Dm

 Я верю в то что Бог на свете все же есть
        F          C
 Я верю что мы на Чечне поставим крест
          Am            Dm
 Я верю в вас славяне братья вы мои
        G            C
 Я верю что Россия славой возгремит
          Am           Dm
 Надеюсь я за правду станем мы стеной
           F           C              E
 Примкнем штыки и за Россию вступим в бой
          Am            Dm
 Я верю в вас славяне братья вы мои
         G           C
 Я верю что Россия славой возгремит
           Am           Dm
 Сперва Афган теперь чеченская война
            F               C          E
 Все хватит точку надеюсь ставим навсегда.
 Проигрыш:Am,Dm,G,C,Am,Dm,F,C,E,Am.

 Извиняюсь сразу запятые ставить нестал,чтоб
время не терять.И аккорды могут чу-
 чуть не совпадать, переписываю из своей тетради.
Я думаю, нац.менам она не очень по-
 душе прийдется.Нам затыкают рты подачками и
льготами,а сами жалеют таких как
 ''тракторист'' и прочих боевиков, давая им
амнистию.Я действительно в вас верю,
 славяне.

<< Назад на Разные песни


Розенбаум
Сон в руку
Прислал: Александр Тумасян e-mail: tum@sever.ru
Am        Dm     E        Am
Виделось часто в сон беспокойный,
         Dm      E  E7
Как за далекой рекой,
Am       Dm    E       F
Под облаками, над колокольней
Dm     Am          E         Am
В небе летит серый "в яблоках" конь.
E        Am      G     C
В небе летит, в небе летит,
Dm     Am          E         Am
В небе летит серый "в яблоках" конь.

В беге тягучем топот не слышен,
Мерно вздымается грудь.
И, поднимаясь все выше и выше,
Конь исчезает, а мне не уснуть.
Мне не уснуть, выше и выше,
Конь исчезает, а мне не уснуть.

- В руку ли сон тот, что же он значит,
Слышишь, цыганка, постой.
И отвечала старуха: - К удаче.
Будешь счастливым, мой золотой.
Мой золотой, это к удаче,
Будешь счастливым ты, мой золотой.

Только не видел больше ни разу
Серого в небе коня,
Видно, я счастье "в яблоках" сглазил,
Видно, оно позабыло меня.
Счастье свое "в яблоках" сглазил,
Видно, оно позабыло меня.

<< Назад на Розенбаум


Розенбаум
Брат
Прислал: e-mail:
Dm Dm/F Em7-5 A7
Dm      Dm/F Em7-5    A7            Dm   Dm/F
Брат мой,    у тебя сегодня день рожденья,
Em7-5       A7        Am7-5 D7
Извини, что снова далеко   я,
Gm             Em7-5          A7
Но и врозь всегда мы вместе - ты моя кровь.
Брат мой, у тебя сегодня день рожденья,
Извини, что снова далеко я,
Но и врозь всегда мы вместе - ты моя кровь.
Брат мой, ты весной рожд?н, а я осенний.
Никогда мне не найти покоя,
Потому вот я бываю резок порой.

Брат мой, нас судьба немного разлучила,
Но, Вовчик, мы одни на белом свете,
Нам всегда стоять с тобой спиною к спине.
Брат мой, ну давай, померяемся силой,
Руку ставь на стол, тебе не светит -
Старший должен быть всегда немного сильней.

    Dm              Dm/F        Em7-5     A7
    Ты приснись мне этой ночью, маленький брат.
    Dm           Dm/F        Em7-5    A7
    Будет завтра путь короче снова на трап.
    Gm7        C7
    Пару любит лебедь,
      F               B
    И мне спокойней в небе,
       (Em7-5)     E7         A7
    Когда мы будем вместе с утра.

    Dm       Dm/F Em7-5 A7
    Брат мой,
    Dm       Dm/F Em7-5 A7
    Брат мой.

Брат мой, счастья, долгих лет тебе желаю.
Ну, а коль судьба натянет вожжи,
И слетится справить тризну нам воронь?.
Брат мой, свято место пусто не бывает,
Но тво? занять никто не сможет,
И свободным, я надеюсь, будет мо?.

Ты играл в мои игрушки, маленький брат,
Ты всегда был чуть послушней, я - всегда прав.
Редки были ссоры,
И вот тебе за сорок,
А вс? как-будто было вчера.

Ты играл в мои игрушки, маленький брат,
Ты всегда был чуть послушней, я - всегда прав.
Редки были ссоры,
И вот тебе за сорок,
А вс? как-будто было вчера.

Брат мой, брат мой.

Брат мой, у тебя сегодня день рожденья.
Мама, как обычно, стол накроет,
И отец нам скажет, как всегда, пару слов.
Ты приснись мне этой ночью, маленький брат.
Будет завтра путь, короче, снова на трап.
Пару любит лебедь,
И мне спокойней в небе,
Когда мы будем вместе с утра.

<< Назад на Розенбаум


Разные песни
Святая Анна
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
Am                      C
Епископа властью от бога данной
Em                      Am
Печатью перстня, скрепив решенье
 Am                   C
Отдать блудливую девку Анну
  Em                 Am
Огню святому на очищенье.
Припев:

C      Em     Am
Анна, святая Анна
C     Em      Am
Анна, святая. Анна.

3а то, что дивную красотою
Мужчин пленяла, губила страстно
Они при виде красотки этой
Лишались чести, теряли разум.

Припев:

И в казематы под магистратом
Куда загнали красотку эту
Нечистой силой не раз врывались
Ломали двери, замки, решетки.

Припев:

0гонь на площади полыхает
И видят люди такое чудо
Огонь преступницу обнимает
Ласкает плечи, целует в губы.

Припев:

Стоит над миром высокий храм
С фигурой женщины обнаженной
И губы шепчут -святая Анна
Святая та, что была саженна.

Припев:

    Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Разные песни


Рок-Полиция
Сестра
Прислал: Кудряшов Дмитрий e-mail: sbuduna@narod.ru
e|------0-0-------0--0-------3----------2------------0---0-

|------3-3-------3--0-------0----------3------------3---3-

|------0-0-------0--0-------0------2------2---------0---0-

|---------------------------------0----------------------

|-------------3-----------------------------------------
E|--0---------------------3----------------------0---------

Снова весна во дворе,
Завидуешь старшей сестре.
Ночи гулять напролёт,
Скоро к тебе это всё прейдет:

Припев:
 E    A          Am       D           Em
Первая дрожь, так дрожали листья на ветру;
Первая ложь, 'если не прейдешь, то я умру';
Ты не найдёшь слёзы в глазах крутых парней;
И не поймёшь: почему он не с тобой, а с ней.

Время пролетело стрелой,
Ты выходишь вместе с сестрой.
Можешь дать фору судьбе,
Испытала всё на себе:

Припев:

Ты летаешь часто во сне,
Ты меняешь часто парней.
Пара абортов не в счёт,
Но не вернётся и не прейдёт:

Припев:

<< Назад на Рок-Полиция


Разные песни
Там, вдали за рекой (белогвардейский вариант)
Прислал: Юрий Максимов e-mail: pray@nm.ru
       Fm
Там, вдали за pекой,
       C7    Fm
Засвеpкали огни,
         Bm           Fm
В небе ясном заpя догоpала.
      Bm
Сотня юных бойцов
      Fm
Из деникинских войск
      Bm       C7      Fm
Hа pазведкy в поля поскакала.

Они ехали долго
В ночной тишине
По шиpокой yкpаинской степи.
Вдpyг вдали y pеки
Засвеpкали штыки:
Это красноармейские цепи.

И без стpаха отpяд
Поскакал на вpага,
Завязалась кpовавая битва.
И казак молодой
Вдpyг поник головой -
Это русское сеpдце пpобито.

Он yпал возле ног
Воpоного коня
Смежил очи казак от бессилья -
Ты, конек воpоной,
Пеpедай, доpогой,
Что я честно погиб за Россию...

Там, вдали за pекой,
Уж погасли огни,
В небе ясном заpя pазгоpалась.
Сотня юных бойцов
В стан деникинских войск
Из pазведки назад возвpащалась.

<< Назад на Разные песни


Разные песни
Любовь и разлука (Ещё он не сшит, твой наряд подвенечный)
Прислал: Александр e-mail: aldan@InBox.ru
  Hm                      F#7
Ещё он не сшит, твой наряд подвенечный,
   Hm           A7        D
И хор в нашу честь не споёт...
    H7                Em
А время торопит - возница беспечный -
    Hm      G#dim  F#7   D  F#7
И просятся ко----ни в полёт,
    Em      Hm F#7    Hm
И просятся ко-ни в полёт.

                    Hm
   Ах, только бы тройка

   Не сбилась бы с круга,
                 H7         Em
   Бубенчик не смолк под дугой.
                  Em6                Hm
   Две вечных подруги - любовь и разлука -
       C#7     F#7       D F#7
   Не ходят одна без другой.
   F#7            Em6                Hm   G
   Две вечных подруги - любовь и разлука -
  D    C#7      F#7     H7
   Не ходят одна без другой.

Мы сами раскрыли ворота,
Мы сами счастливую тройку впрягли,
И вот уже что-то сияет пред нами,
Но что-то погасло вдали,
Но что-то погасло вдали.
   Святая наука - расслышать друг друг
   Сквозь ветер на все времена!
   Две странницы вечных - любовь и разлука -
   Поделятся с нами сполна.
   Две странницы вечных - любовь и разлука -
   Поделятся с нами сполна.

Чем дальше живём мы, тем годы короче,
Тем слаще друзей голоса.
Ах, только б не смолк под дугой колокольчик,
Глаза бы глядели в глаза!
Глаза бы глядели в глаза!
   То берег, то море,
   То солнце, то вьюга,
   То ласточки, то вороньё...
                  Em6                Hm
   Две вечных подруги - любовь и разлука -
       C#7     F#7       D F#7
   Проходят сквозь сердце моё...
   F#7            Em6                Hm   G
   Две вечных подруги - любовь и разлука -
  D    Em6            Hm F7  Hm
   Проходят сквозь серд-це моё...

1-II---I---I---I---I
2-II---I---I-X-I---I
3-II---I---I---I-X-I     G#dim
4-II---I---I-X-I---I
5-II---I---I---I---I
6-II---I---I---I-X-I

1-II---I-X-I---I
2-II---I---I---I
3-II---I-X-I---I     H7
4-II-X-I---I---I
5-II---I-X-I---I
6-II---I---I---I

1-II---I---I---I
2-II---I-X-I---I
3-II---I---I---I     Em6
4-II---I-X-I---I
5-II---I-X-I---I
6-II---I---I---I

   IV
1-I-X-I---I---I
2-I---I---I-X-I
3-I-X-I---I---I     C#7
4-I---I---I-X-I
5-I-X-I---I---I
6-I---I---I---I

<< Назад на Разные песни


Резиновый Дедушка
Толстая Люда
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
E
Ты энергична, всегда молода,
E
Перед тобой отступают года
E
Ты завоюешь любой бастион
E
Люда, ты чудо всех стран и времен
    A     E    H            A       E
R: Люда, Люда, я тебя никогда не забуду
    A     E    H            A       E
   Люда, Люда, я тебя никогда не забуду

Модно одета, в меру глупа
Ты нарушаешь привычный уклад
Ты разбиваешь наши сердца
Люда, я буду с тобой до конца

R

Людка, ты вхожа в любой кабинет
А может, ты знаешь какой-то секрет
Я не пойму одного, хоть убей -
Где ты берешь столько нужных друзей?

R

Ты помогаешь купить и продать
Ты что угодно сумеешь достать
Ты успеваешь туда и сюда
Люда, я буду с тобой навсегда

R

<< Назад на Резиновый Дедушка


Руки Вверх
Доброй, нежной, ласковой
Прислал: Абрамова Екатерина e-mail: dginger@mail.ru
   Am
1.Солнышком,была ты ясным солнышком,
                Dm          E          Am
  Ушла, исчезла и остались тучи без тебя

  Самою красивою и доброю
                 Dm         E         Am
  Ты навсегда останешься такою для меня.
              Dm            G             C
 Am
Припев:Самой доброю, самой нежною, самой
ласковой
              Dm            E             Am
       Самой доброю, самой нежною, самой
ласковой.(а-а-а)

       Самой доброю, самой нежною, самой
ласковой

       Самой доброю, самой нежною, самой
ласковой.

2.Рыбкою, ты золотою рыбкою,
  Как в сказке в сине море уплывала от меня.
  Ты плыви, плыви моя любимая,
  Но не забудь исполнить три желанья для меня:

Припев:Быть самой доброю, самой нежною, самой
ласковой
       Самой доброю, самой нежною, самой
ласковой

3.Девочкой, была моей ты девочкой,
  Но с каждым днём взрослее ты и дальше от меня.
  Только знай, что даже через сотни лет
  Любимою останешься девчонкой для меня...

Припев:Самой доброю, самой нежною, самой
ласковой
       Самой доброю, самой нежною, самой
ласковой.(а-а-а)
       Самой доброю, самой нежною, самой
ласковой
       Самой доброю, самой нежною, самой
ласковой.

<< Назад на Руки Вверх


Рефлекс
Сойти с ума
Прислал: Baboon e-mail: baboon@cmail.ru
Лучше всё это играть на баре

Dm	            A#
 Жить без тебя не могла никогда,
Dm             A#
 И выбирала я бег в никуда.
A                   Dm
 Где-то давно все обиды и страх.
A                     A7
 Снова тону в твоих нежных руках.
Dm                    Am
 Быстро прошла эта странная дрожь.
Dm              Am
 Капают слезы мои словно дождь,
A#                   F
 А я отдалась твоим нежным рукам.
           Gm             C
 Больше тебя никому не отдам.

Припев:
      F                Gm
Сойти с ума от разлуки на час,
          A             Dm
Сойти с ума, вспоминая нас,
          F                    Gm
Сойти с ума, прикоснуться к губам
         A                  Dm
И прошептать: 'Я тебя не отдам'.

Dm                   Am
 День или ночь - мне уже все равно.
Dm                   Am
 Кто-то сказал, это было давно.
A#                    F
 В пульсе моем бьется имя твое.
              Gm                  C
 Все, что мне нужно - остаться вдвоем.

Припев: Сойти с ума:

       A#
И это день или ночь, но мне уже все равно.
          F
И пусть кто-то сказал, что это было давно.
           Gm
В горячем пульсе моем бьется имя твое.
            Dm
И все, что нужно мне - с тобой остаться вдвоем.

Проигрыш: A#   F   Gm
                      C
:С тобой остаться вдвоем.

Припев: Сойти с ума: (последний припев поется 2
раза)

<< Назад на Рефлекс


Разные песни
Поезд
Прислал: Шерстнёв Александр e-mail: sashok_sh@mail.ru
Осипов Олег

 Intro:Gm Gm9|A7+5 A7|Dm4 Dm|B7|Gm/E Gm/E*|A

 DmDm+7Dm7    Dm+7   DmDm+7Dm7Dm+7
 А оказалось всё не так,
 Dm Dm+7 Dm7  Dm+7  Gm Gm7Gm6
 Как я задумывал заранее.
 Gm       Gm7Gm6   A7
 От расписания отстав
 A7+5      A7     A7+5 Dm
 Идёт мой поезд с опозданием...
 Под сердца стук и стук колёс
 Ведёт вперёд стальная лента,
 А я задумался в серьёз
 О безисходности момента.

 Припев:
    Gm         A7       Dm        Dm/C
 Затихнет в ожидании вагон полупустой.
     Gm        A7        Dm         Dm/C
 На первое свидание с надеждой и мечтой
   Gm         A7        Dm          B7
 Я еду с опозданием, оглядываясь вслед.
     Gm/E     Gm/E*      A7(V)     A7*5 A7
 На первое свидание за много-много лет...

 Dm      Dm+7   Dm7Dm+7  DmDm+7Dm7Dm+7
 Сквозь щель закрытого окна
 DmDm+7    Dm7   Dm+7   Gm
 Слегка насвистывает ветер
 A7
 О том, что за окном весна,
   B7     Gm/E Gm/E* A7(V)
 А я как будто не заметил...
 Листая дни прошедших лет,
 Как книг прочитанных страницы.
 Я понимаю, мой билет,
 Уже не спросит проводница.

 Припев.

 Всё тише отбивая такт
 Минуты сложатся в усталость,
 И всё окажется не так,
 Как мне хотелось и мечталось.
 Сольются с небом облака,
 Закончив маленькую повесть.
 И опоздав, наверняка,
 Я пересяду в новый поезд.

 Dm4 - *00233
 Gm/E - **2333, Gm/E* - **2334

<< Назад на Разные песни


Рок-Полиция
На распутье дорог
Прислал: Кудряшов Дмитрий e-mail: sbuduna@narod.ru
Играется перебором, слова тянуть

Am   F    C      E      Am
На распутье дорог не стой
Первый шаг он такой про-стой
Ты уйдешь в никуда - бе-да
По пятам за тобо-о-ой

Позовешь - за тобой пойду
Отведу от тебя беду
Если нет - дам один совет
Путь держи на свою звезду

За последней чертой не стой
Жизнь сгорает одной свечой
Шаг назад ничему не враг
Хоть в петлю голово-ой

Твои мысли всегда пусты
У последней стоишь черты
Ты невинная кра-со-та
Ты чиста как слеза Христа

<< Назад на Рок-Полиция


Розенбаум
Гоп-стоп
Прислал: Константин Ревенко e-mail: kopir@udm.ru
Am                H7 E7    Am    G
Гоп-стоп, мы подошли из за угла,
C                   G          C
гоп-стоп, ты много на себя взяла,
A7       Dm
теперь расплачиваться поздно
G
посмотри на  звезды,
      C                  F
посмотри на зто небо, взглядом бля тверезым
      H7               E
Am
посмотри на зто море - видишь зто все в последний
раз.

Гоп-стоп ты отказала в ласке мне,
гоп-стоп ты так любила звон монет,
ты шубки беличьи носила, кожи крокодила
все полковникам стелила,
ноги на ночь мыла
и перо за зто получай.

Гоп-стоп Семен засунь ей под ребро,
гоп-стоп смотри не обломай перо
об зто каменное сердце суки подколодной,
ну-ка позовите Герца он прочтет ей модный,
самый популярный в нашей синагоге отходняк.

Гоп-стоп у нас пощады не проси,
гоп-стоп и на луну не голоси,
а лучше вспомни ту малину, васькину  картину
где он нас с тобой прикинул точно на витрину,
в общем не тяни резину я прощаю все.
Кончай ее, Семен!

<< Назад на Розенбаум


Розенбаум
Посвящение Роману Казакову
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
 Am9      Am            Am6
Задумчив Кировский проспект,
  Am9   Am          Dm7 Dm6 Dm7
И у Невы большой успех,
         G7    G         C    C7
Как у певицы оперной в "Аиде".
 A7
И листья медленно кружат,
                 Dm7 Dm6 Dm7
И осени безумно жаль,
                      F
Она старалась как могла,
          Dm             E E7
Всю ночь ковры в садах ткала,
                        Am Am7 Am6
А Ромка этого уже не видит.

Мы вышли на последний круг,
Сыграв во взрослую игру,
И смерть на нас сегодня не в обиде.
И слёзы льются по щекам,
И очень больно старикам
Смотреть на солнца яркий свет
В багряной, трепетной листве,
Ведь Ромка этого уже не видит.

         Dm           Dm6
        Белой звёздочкой во лбу
        E  E7
        Облака - коней табун -
          Am
        Идут грозой.
        Мчатся кони по небу,
        Мчатся кони по небу с тобой.
        Будем мы искать тебя
        В неба синей скатерти -
        Там теперь твой дом.
        К самолётам рейсовым
        Прилетай, погреешься,
        Мы ждём.

Шумит на улице толпа,
Кто на работу, кто-то спать,
Все во фланели, в замше, в вечно модном твиде.
В стеклянной будочке стоит
Красавица из горГАИ,
В сиянье золотых волос
Волшебница с корзиной роз,
Как жаль, что Ромка их уже не видит.

Мы вышли на последний круг,
Пришёл на финиш первым друг,
И мы не знаем, кто сегодня лидер.
Но будет день и будет час,
Однажды кто-нибудь из нас,
Один, оставшись на прямой,
Пойдёт, поникнув головой...
Как хорошо, что Ромка это не увидит.

<< Назад на Розенбаум


Розенбаум
Эх, проводи-ка меня, батя...
Прислал: Вячеслав (подбор) e-mail: Vjacheslav_R@balticom.lv
Am
      A7          A7/G          Dm
Эх, проводи-ка меня батя да на войну,
     A7            A7/G    Dm
Да поседлай-ка, ты коня да моего,
        E/D                   F A7/G
А я пойду да обниму печаль жену -у
Dm       E/D           Am
Кабы не быть бы ей вдовой,
    A7        A7/G        Dm Am
А я пойду да обниму печаль жену - у,
Dm       E/D           Am
Кабы не быть бы ей вдовой.

Эх, проводи-ка меня батя да на войну,
Да не печалься, ты своё отвоевал
И вон смотри чтоб сын мой, твой любезный внук
/
Не баловал - озорничал.
/  2 раза                              2р.

           F      G                   C
Am
Припев:    Най - на - на - на - на - най - най -
на     /
           Dm                   E/D        Am
     2 раза
           На - на - на - на - най - най - на
    /

Эх, проводи-ка меня батя да на войну,
Да не забудь, повесь "георгия" на
грудь,
Я  тебя, батя, в жаркой сече вспомяну,    /
Когда в штыки проляжет путь.             /   2
раза

Эх, проводи-ка меня батя да на войну,
Был посошок, теперь давай по стременной,
А за курганом, если в поле не усну,       /
Ещё добавим по одной.                    /    2 р

Припев.

Эх, проводи-ка меня батя да на войну,
Да не серчай, но чует сердце быть беде,
И дай-ка, батя, я в последний раз прижмусь   /
Щекою к мокрой бороде.                      /
2 раза

Эх, проводи-ка меня батя да на войну,
Да поседлай, ка ты коня да моего,
       E/D                    F A7/G
А я пойду да обниму печаль жену,
Dm       E/D           Am
Кабы не быть бы ей вдовой.

<< Назад на Розенбаум


Разные песни
Песня о Саранске
Прислал: Царьков Александр e-mail: zarkovaa@rambler.ru
              1 куплет.
D             Em
Есть на свете город солнца
G             D
Там всегда смеются дети
D             Em
Там все умные как японцы
G               D
В лучшем городе на планете
D               Em
Там все честные,там все добрые,
G           D
Там живется прямо как в сказке.
D          Em
Вы конечно догадались,

G         D
Что пою я о Саранске

                  Припев:
             G      A         D
             В этом городе мечты,
             G     A             D
             Там и сям растут цветы.
             G    A          D
             Там улыбчивый народ,
             G       A      D
             Песни всякие поет.

                2 куплет.

 Хорошо что есть на свете
 Это чудное местечко
 Городские трубы эти
 Эти дымные колечки.
 Золотые небоскребы
 Утопают в лунном свете
 И смеются из утроба
 Не родившиеся дети

                  Припев:

              Город славы трудовой
              Порожает красотой.
              Небоскребов стройных сеть
              Там река Саранка есть.

                 3 куплет.
 А над городом летают
 Золотые вертолеты
 Шоколадки всем кидают
 Добродушные пилоты
 Спросит мальчик златогривый
 Я отвечу без подсказки
 Где живется всех счастливей
 Ну конечно же в Саранске

                   Припев:

               В этом городе добра
               Есть две кучи серебра
               Есть посопская гора
               В ней алмазов до фига

   Эта песня играется обычным боем.
            Кому понравилась напишите мне,я вам
                еще что нибудь напишу.

<< Назад на Разные песни


Розенбаум
Фотография
Прислал: Gross e-mail: alexgers@netvision.net.il
          Am          E    G     C
А ну-ка сделайте мне фото месье Жан
        Dm           E            Am
Меня заделайте,чтоб было,как в Париже
          Am          E    G     C
А ну-ка сделайте мне фото месье Жан
          Dm          E         Am
Сейчас я ваш моншер и я иду поближе
          G                      C
А ну-ка сделайте мне фото месье Жан
          G                       C
Я должен видеть эту девочку счастливой
            Dm          E            F
С ней порезвиться ночку я б не возражал
           Dm          E             Am
Давай быстрее Жан,но чтоб не очень криво

Кого я вижу,нет мне снится Кисын сын
Ну что ты стал,как поц и дрыгаешь,как цуцык
Куда вы дели,Костя,модный габардин
Который брали мы на Малой Арнаутской
Я вас предупреждаю,Костя,тет на тет
Что если дальше будет что-то в этом духе
Я буду вынужден так спротить ваш портрет
Что даже чернозём и тот не станет пухом
Я буду вынужден так спротить ваш портрет
Что даже чернозём и тот не станет пухом

Не смею больше вас задерживать месье
Ну покажите,как выскакивает птичка
Извольте дюжину пироженых для Люсьен
Как жаль,что не смогу презентовать их лично
Под солнцем южным,как под грудью у мадам
Немного жарко,но до одури приятно
И все планируют под ним туда-сюда
А я планирую под ним туда-обратно
И все планируют под ним туда-сюда
А я планирую под ним туда-обратно

Откройте свой фотографический секрет
И я скажу вам строго конфедициально
Уж скоро час,как на изысканный мольберт
Всех нас рисует уголовка натурально
Я исчезаю в духе стильных парижан
Ведь я сегодня вист и два туза в кармане
Не поминайте лихом Осю месье Жан
Я мимо них сейчас расстаю,как в тумане
Не поминайте лихом Осю месье Жан
Я мимо них сейчас расстаю,как в тумане

<< Назад на Розенбаум


Розенбаум
Вещая судьба
Прислал: Коршунов Роман (подбор) e-mail: Vulturekre@rambler.ru
Am      Amsus2     Am Amsus2
Заплутал, не знаю где...
Dm       Dm5-7  Dm7 Dmsus2
Чудо чудное глядел:
Dm\C Dm\H	  E7
По холодной, по воде,
         Am Amsus2
В грязном рубище

Через реку, через миг
Брел, как посуху, старик -
То ли в прошлом его лик,
То ли в будущем...

Позамерзшая межа,
А метели все кружат...
Я глазами провожал,
Слышал сердца стук.
Одинока и горба,
Не моя ли шла судьба?
Эх, спросить бы... Да губа
Онемела вдруг...

припев:
     Полем, полем, полем,
     Белым, белым полем дым.
     Волос был чернее смоли -
     Стал седым.

А старик все шел, как сон,
П пороше босиком,
То ли вдаль за горизонт,
То ли в глубь земли...
И чернела высота,
И снежинки, петь устав,
На его ложились стан,
Да не таяли...

Вдруг в звенящей тишине
Обернулся он ко мне,
И мурашки по спине
Ледяной волной -
На меня смотрел... и спал...
- Старче, кто ты? -закричал,
А старик захохотал,
Сгинув с глаз долой.

припев:

Не поверил бы глазам,
Отписал бы все слезам,
Может, все, что было там,
Померещилось...
Но вот в зеркале, друзья,
Вдруг его увидел я.
Видно, встреча та моя
Все же вещая.

припев:

Asus2 (0 0 2 2 0 0)
Dm5-7 (0 0 0 2 2 1)
Dmsus2 (0 0 0 2 3 0)
Dm\C (0 3 0 2 3 1)
Dm\H (0 2 0 2 3 1)

<< Назад на Розенбаум


Розенбаум
Одинокий волк
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Dm
Ах, как много выпало снега,
           Gm
Да как же когти рвать по утру.
    A7
Одиноким волком я бегал
      Dm
И одиноким волком умру.
        Cm6           D
След саней пурга заметает.
       Gm
Не достать их - слаб стал и стар,
       Fmaj7
А кабы я общался со стаей -
 Em7                    A7
Был бы хоть какой-то навар.

Я бы залетел на оглоблю -
Оттолкнуться легче с неё,
А потом за гриву ли, в лоб ли -
Что моё, волкИ, то моё.
Я в удачу с измальства верил,
Мне удачи не занимать.
А я из всех на свете артерий
Сонную люблю обрывать.

Ты как дашь по ней правым нижним,
Дёрнешь влево - и нет проблем.
Стая мигом кровищу слижет
Да залысины на земле.
И обнимет меня волчица
За детей, раз туды в качель.
А это надо же так напиться
Родниковой воды в ручье.

Это надо же так объесться
Той коровой в прошлом году.
А поливай, семья моя, лесом,
Без добычи я не уйду.
Люди пьют на радостях водку
И целуют ружья в засос.
И вот волчонок мой самый кроткий
Пулю взял, как мяса кусок.

На луну я выл - захлебнулся
Непроглоченной вязкой слюной.
И от этой песни заснул сам,
Чтоб очнуться с новой женой.
Чтобы снова взять это тело,
Без которого мне не жить,
Чтобы снова пурга свистела.
А ты, последыш, не тужи.

Одинокий волк - это круто,
Но это так, сынок, тяжело.
Ты владеешь миром, как будто,
И не стоишь в нём ничего.
Ах, как много выпало снега,
Да как же когти рвать по утру.
Одиноким волком я бегал
И одиноким волком умру.
Умру.

<< Назад на Розенбаум


Рада и Терновник
Мы сегодня словно птицы
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
#---------------------------PLEASE
NOTE-------------------------------------#
Просматривать табулатуру следует с использованием
шрифта Courier. Данная работа
представляет лишь собственную интерпретацию
автора.
#---------------------------------------------------------------------------#

Fig.1						Fig.2
|--------------------------------|-------------------------------------|
|-----------0---------------0----|-------------------------------------|
|----2--------------2--------(2)-|----------------0--------------0-----|
|---0-(0)-0---0----0-0----0------|-------4----------------4------------|
|--------------------------------|-----2---2----2---2---2---2--2--(2)--|
|-3------3------3-------3--------|---0---------0-------0------0--------|

Fig 1
Мы сегодня словно птицы
Fig 2
Мы сегодня отдыхаем
Fig 1
Соблюдаем все границы
Fig 2
Мы сегодня не летаем

Мы сегодня словно кошки
У нас нынче новоселье
Спит в узорчатом лукошке
Наше тихое веселье

Мы сегодня пьем из кружки
Золотистые расклады
Мрачных нам вестей не надо
Только мягкие игрушки

У нас нынче будут гости
Удивятся - их судьбина
Будут долго разбираться
Где начало, где причина
Solo
Мы останемся случайно
На заре, как на вокзале
Все куда-то разбежались
В непонятное начало

Мы смотрели долго в небо
Оказалось небо ниже
Нам сказали - это небыль
Это быль - я так услышал

Возвращались в ниоткуда
Расплели смешные косы
Задавали наудачу
Судьбоносные вопросы

А потом мы все исчезли
Говоря, что на минутку
Кто нас знает - догадался
Это странная, но шутка

<< Назад на Рада и Терновник


Рок-Острова
Схватка
Прислал: Андрей e-mail: shakal@mail.primorye.ru
          Am         Fm
На землю падал пушистый снег
Dm         E
и уходя в тайгу,
    Am                 Fm
брал на охоту с собой человек
Dm              E
любимую лайку свою.
     Dm             G
Им предстояла встреча с медведем
     E              Am
в неравном быть может бою,
  Am          C         G
а снег все падал пушистый белый
 E               Am
и ветер пел песню свою.

Проигрыш:  Am,C,G,E.

Вот когти медведя уже у горла
и смрадом разит из пасти,
ну что же так видно богу угодно
мы все у него во власти.
Ружье пополам и нож не достать
но кровь облизнув с боков,
пес ринулся пулей и не разжать
смертельной хватки клыков.

Мгновенье хозяину пес подарил
и с рваной раной в боку,
пес видел как нож свой хозяин вонзил
в горло медведю врагу.
На землю ложился колючий снег
и руки коробил мороз,
собака в крови,в крови человек,
а до дому 40 верст.

Ну что ж я пойду ему видно не светит
не нести же его на руках,
встал и пошел, пошел не заметив
слез на собачих глазах.
Собака смотрела хозяину вслед
быть может вернется, возьмет,
а впереди только белый снег,
да вьюга песни поет.

Мгновенья несут свой стремительный бег
и вот переждав пургу,
Снял со стены ружье человек
снова собрался в тайгу.
Но запрягая коня увидал
на мокром от крови снегу,
пес неподвижно у дома лежал
с рваной раной в боку.

Бой обычный,дворовый: два вниз два вверх вниз
вверх...

<< Назад на Рок-Острова


Ржавые Струны
Дождь
Прислал: алекс газин e-mail: gaptichka@rambler.ru
 Dm	       Em 7/5b                A7
Во и закончилось лето , а я мечтал о тебе .
Dm	   Em 7/5b                     A7
Я жизнь свою потратил на этой глупой войне  .
Gm/D     Gm/B
И вроде все как надо .
Gm/D	     Gm/B      A7
Но в жизни моей нет слада
            Dm   Dm/A  Dm  Dm/A Dm
И рядом нет тебя .

Припев :

 Em 7/5b                 A7
Дождь-бродяга в окно стучится .
Em 7/5b               A7
Что-то страшное стучится .
                   Dm   Dm/A  Dm  Dm/A Dm *
Некуда бежать .
Разговоры , разговоры ,
Отголоском прежней ссоры
Экая беда .

Глупость - игра давно повзрослевших детей  .
Мы похороним любовь , на кладбище старых идей .
Ты думаешь : ' Все будет как прежде ' .
Живя напрасной надеждой .
Но это не так .

Припев .

Нам говорили : ' Любовь - это игра  ' .
Нам говорили : ' Признанье в любви  - лишь слова
' .
Но мы им глупые верили ,
И время шагами мерея ,
Остались одни :

Припев .

Время ' собакой ' залижет рубцы .
Время новой любви отсчитают часы .
Но будет теперь все как надо ,
И нам за терпенья награда -
Новая наша любовь :

Припев :

Дождь-бродяга в окно стучался ,
Он со мною попрощался
И исчез в дали .
Я ему во след смотрел ,
Я ему сказать хотел :
'  Друг не уходи !!! '

Em 7/5b                   A7
Дождь-бродяга в окно стучится .    3 раза
              Dm
Ты вернулся друг :

* аккордную последовательность Dm можно играть Dm
sus 4 - Dm sus 2 :

<< Назад на Ржавые Струны


Руки Вверх
Крошка моя
Прислал: e-mail: negative@rasi.lr.ttu.ee
Бступление(проигрывается несколько раз):

4|-(4)(4)-(4)------------------------------(4)(4)-(4)---------------------------
5|--2--2---2-(4)(4)-(4)(5)(5)-(5)(2)(2)-(2)-2--2---2-(4)(4)-(4)(5)(5)-(5)(7)(7)-
6|------------2--2---2--3--3---3--0--0---0------------2--2---2--3--3---3--5--5--

        Hm
    (R) Крошка моя я по тебе скучаю
        Em                   G
        Я от тебя письма не получаю
        Hm
        Ты далеко и даже не скучаешь,
        Em                      G
        Но я вернусь, вернусь, и ты узнаешь...
        Что я далеко я по тебе скучаю
        Я от тебя письма не получаю
        Ты далеко и даже не скучала,
        Но я вернусь, вернусь, чтоб ты
узнала.....
        Что я далеко от тебя....

    Hm                                 Em
(1) Ты обещала написать, обещала рассказать,
                       G
    Как живешь, как тебе там плохо
    Hm
    Ты обещала долго ждать, и страдать
          Em                     G
    И сгорать от любви , но это невозможно!
    Нет , нет ни строчки от тебя
    Ни словечка от тебя, зря поверил я твоим
признаньям
    Да, может это было зря, может это было зря
    Ты прости, ну чтож за наказанье..

    (R)

(2) Что, что еще произошло, столько времени
прошло
    Ты не едешь не звонишь, не пишешь
    Да, может быть твое письмо затерялось, не
дошло
    Напиши еще разок, ты слышишь?
    Все, все отлично у меня дома ждут меня
друзья
    Говорят, что ты по мне скучаешь...
    Вот, вот девчонки, так всегда
    Ждет солдат от вас письма, а дойдет 100 раз
перечитает...

    (R)

CHORDS:
Hm         Em         G
|--2--|    |--0--|    |--3--|
|--3--|    |--0--|    |--3--|
|--4--|    |--0--|    |--4--|
|--4--|    |--2--|    |--5--|
|--2--|    |--2--|    |--5--|
|--2--|    |--0--|    |--3--|

<< Назад на Руки Вверх


Разные песни
Пестня о современном поколении
Прислал: Паша e-mail: zamachel@mitino.ptt.ru
           Am             G             Em
С друзьями мы сидим, портвейн по кругу ходит
       Am             G        C
И за окном стоит прекрасная погода
         Am          G            C          D
Там по дороге, спотыкаясь, идёт чернокожий
мальчик
        DA            E           Am
Как филипок одет, на вид ему три года

"Эй, как дела малыш" кричу ему с
балкона
Эх, почему мне там спокойно не сиделось
Он повернулся, посмотрел, окно запомнил и ушёл,
Пришёл с братвой и вот уж нам тогда запелось

Ну что здесь скажешь, экстремальные ребята
Они у телека всю жизнь тренировались
И до колен спустив штаны, характер закаляя
Они с трёх лет на роликах катались

Да, школа - лучшая пора в начале жизни
Есть время в клубе вновь порезаться в компьютер
Там дети быстро сознают, что нападать надо в
троём
На одного, да сзади -"защищайтесь
сударь"
           Am       G          C         D
От чёрной музыки и жизни почернела их душа
И чернокожие ребята всюду ходят не спеша
Они бросаются деньгами и смолят в подъезде план
Ах, как легко они попали в этот чёрный капкан

С друзьями мы сидим, портвейн по кругу ходит
И за окном погода - всех открыток краше
Кругом по жизни, спотыкаясь идут чёрные ребята
А нам насрать, ведь мы по жизни ходим маршем.

<< Назад на Разные песни


Разные песни
Квартал красных фонарей
Прислал: e-mail: artem-nahabino@mtu-net.ru
Am                    Am´
Снова ночь как тёмное пятно
Am                     Am´
Ты стоишь и смотришь в окно
Am              Am´
В темноте улицы сукно
Am                  G
Красным светом всё освещенно

Праздник смерти и гибель любви
Ты нарушил законы судьбы
Волю к жизни утратил и ты
Но забудешь всё в квартале любви

Припев]
F          G       Am
В квратал красных фонарей
F            G       E
Ты войдёшь не думая о ней
F           G       Am
Здесь любовь стоит гроши
F              E       Am
Здесь оставишь частицу души

Ты уже загнал судьбы коней
Наплевать тебе на друзей
Ночь в квартале красных фонарей
Но с рассветом ты вспомнишь о ней

Припев играется с баре
Am´ - я не знаю что это за аккорд но
играется как Ам только с мизинцем на 4 струне

<< Назад на Разные песни


Розенбаум
Четвертиночка
Прислал: Axel e-mail: axel_bulatov@mail.ru
  Em
Поле поледью покрылось,
                  E7
Я упал - поскользнулся
   Am
И  четвертиночка разбилась,
  F#7         H7
До нее дотянулся

 Am               H7               Em
И остатки вылил в рот с кособочины
 Am               H7         Em
Может все же заберет у обочины
 E7           H7         G       Am
Может все же заберет куда денется
 Am              Em         H7     Em
Может все тогда пройдет, все изменится

ПРИПЕВ:
   Am                  D            G
Ах, воротись, вернись, ко мне девчоночка
     Am            D           G
Я стогом сена был ты в нем иголочка,
 Am                    H7          Em
Сгорит стожок в огне, игла останется
 Am
И по твоей вине, и по твоей вине,
 H7            Em
Я горький пьяница.

На колени встал, мотаю
Головой - жалко водки,
А гонит стаи туч,
И в реке топит лодки.

Измывается подлец над осиною
Словно бабу гнут к земле руки сильные,
А мою поди согни - ох намаешься,
Год-другой пройдет пока оклемаешься.

ПРИПЕВ.

Четвертиночки осколки
прямо в кровь руки режут
Эх, в вагон бы да на полку,
В месяц раз и не реже.

Не берет меня глоток, не берет другой,
Не привидится цветок сине-голубой,
Пропадать наверно здесь под березою
Одинокому как есть и тверезому.

ПРИПЕВ. (2 раза)

<< Назад на Розенбаум


Розенбаум
Воры в законе
Прислал: Варяг e-mail:
Dm
Полукруг, полумрак, полутрепетный рот
                   Gm7
Итальянское тянет вино,
    A7
И сливается блеклая зелень банкнот
                      Dm    Gm
С ярким цветом сукна казино.
  Dm
"Бабки" вместо берёз шелестят над
страной,
  Gm         C7      F     D7
"Мерседесы" да девки-огонь,
    Gm7         A7 Dm            B
Hо понятия здесь  поросли трын-травой -
 E7       A7        Dm
Hарушает закон шелупонь.

Мой товарищ прожил за хозяином жизнь,
Уважая своих сыскарей,
И его ранним утром патрон уложил
Hа проталину в старом дворе.
Hо нетронули нас и не тронули их
В день, когда хоронили дружка,
А сегодня стреляют за пару "косых",
Hе сумев разделить два "куска".

        Gm        A7       Dm
        А воры законные - люди очень милые,
             Gm        C7    F           D7
        Hу все мои знакомые (а многие - любимые)
        Gm          A7        Dm        B
        Вспоминают молодость да ночами маются -
         E7     A7    Dm
        Вера их ломается.

То, что было когда-то до боли родным,
То сегодня за грош продадут.
Осень рыжим хвостом заметает следы
Те, которые к храму ведут.
Плачут лики святых православных икон
И евреи забыли Талмуд,
И играет мышцой у ларьков шелупонь,
И поют "петухи" про тюрьму.

        А воры законные, да на страну их
несколько,-
        Люди очень скромные, и на правду резкие
        А правда вещь хорошая, да только
позабытая,
        Вдребезги разбитая.

Мне когда-то полярный единственный круг
Заменял ада девять кругов,
А сегодня я розы для верных подруг
Разменяю на розы ветров.
Улетают подруги в другие края,
За российский больной горизонт,
А вот раньше им дома хватало трепья -
Ведь воры соблюдали закон.

Полукруг, полумрак, полутрепетный рот
Итальянское тянет вино,
И сливается блеклая зелень банкнот
С ярким цветом сукна казино.
"Бабки" вместо берёз шелестят над
страной,
"Мерседесы" да девки-огонь,
Hо понятия здесь поросли трын-травой -
Hарушает закон шелупонь.

<< Назад на Розенбаум


Разные песни
Дом восходящего солнца
Прислал: Димик и Ефим e-mail: dimnadvodoy@inbox.ru
Am    C        D      Fm
Ходит по свету легенда о том
Am        C          E
Что среди сизокрылых вершин
Стоял и стоит тот маленький дом
У которого солнце встаёт.

Если б не верил я в эту мечту
То бы дома сидел без забот,
Но я захотел отыскать этот дом
У которого солнце встаёт.

Шёл я полями, покрытыми льдом
Шёл неделю, шёл месяц, шёл год,
Но нет не нашёл, не нашёл этот дом
У которого солнце встаёт.

Ходит по свету легенда о том
Что в доме том счастье живёт
Ищите то счастье, найдите тот дом
У которого солнце встаёт.

P.S. В аккордах D можно добавлять мизинец на 1
струну,
3 лад ; E можно добавлять мизинец на 2 струну, 3
лад

<< Назад на Разные песни


Рефлекс
Сойти с ума
Прислал: Тильман (подбор) e-mail: tilmany@mail.ru
F	        Am
Жить без тебя не могла никогда,
F               Am
И выбирала я бег в никуда.
A#              F
Где-то давно все обиды и страх.
Gm              A
Снова тону в твоих нежных руках.

Быстро прошла эта странная дрожь.
Капают слезы мои словно дождь,
А я отдалась твоим режрым рукам.
Больше тебя никому не отдам.

Припев:
      F               Gm
Сойти с ума от разлуки на час,
          A           Dm
Сойти с ума, вспоминая нас,
Сойти с ума, прикоснуться к губам
И прошептать: 'Я тебя не отдам'.

День или ночь - мне уже все равно.
Кто-то сказал, это было давно.
В пульсе моем бьется имя твое.
Все, что мне нужно - остаться вдвоем.

Припев: Сойти с ума:
    (Как и в припеве)
И это день или ночь, но мне уже все равно.
И пусть кто-то сказал, что это было давно.
В горячем пульсе моем бьется имя твое.
И все, что нужно мне - с тобой остаться вдвоем.
(Последний припев можно играть с F на 2-ой
позиции (5657855))

<< Назад на Рефлекс


Розенбаум
Утиная охота
Прислал: e-mail:
Am         Dm         E7            Am
В плавнях шорох, и легавая застыла чутко.
       Dm              G7                C A7
Ай да выстрел! Только повезло опять не мне.
     Dm         E7            F
Вечереет. И над озером летают утки.
      Dm        E7                  Am
Разжирели. Утка осенью в большой цене.

Снова осень закружила карусель мелодий.
Поохочусь, с ветерком по нотам прокачусь.
И сыграю... Если я ещё на что-то годен,
И спою вам... Если я на что-нибудь гожусь.

           Dm             E7         Am
        Я помню, давно, учили меня отец мой и
мать:
           Dm                 E7
        Лечить - так лечить! Любить - так
любить!
           Am                     Dm
        Гулять - так гулять! Стрелять - так
стрелять!
           E7          Am
        Но утки уже летят высоко...
           Dm                E7           Am
        Летать - так летать! Я им помашу рукой.

Не жалею, что живу я часто как придётся...
Только знаю, что когда-нибудь, в один из дней,
Всё вернётся, обязательно опять вернётся -
И погода, и надежды, и тепло друзей.

Так поскучаем, чтобы радостней была минута
Нашей встречи, а она уже не за горой.
Вновь весною из полёта возвратятся утки,
Стосковавшись по озёрам с голубой водой...

Как когда-то за лисой гонялся быстрый кречет,
Так и ныне он свою добычу сторожит...
Не прощайтесь... Говорю я вам: "До скорой
встречи!
Всё вернётся, а вернётся - значит, будем
жить!"

пр.

<< Назад на Розенбаум


Разные песни
Сова
Прислал: ''Новый Век'' e-mail: bogdan62@mail.ru
Am     G                Am
Ночь.Ничего не слышно ухом
G                   Am
Жизнь уже в лесу потухла
   F                    Dm
Выходит на охоту только она
E7 Am    E Am E
Сова.
Душно.Никому уж ничего не нужно
Звезды отражаются в лужах
В воздухе парит только она
Сова.

Ветер.Луна уже давно уж светит
Взрослые спят и дети
Ночью королева только одна
Сова.

<< Назад на Разные песни


Ржавые Струны
Кошачья песня
Прислал: Ржавые Струны e-mail: gaptichka@rambler.ru
(слова и музыка - А. Газин)

Intro : G - C - D - G - 2 Once

D           C             G
На жизнь не стоит обижаться ,
Не стоит так же на нее пенять ,
Она имеет свойство обижаться .
Она имеет свойство не прощать .

Припев 1 :

F                        G
Но снова хвост тебе прижали ,
Em         Am
И ты обиженный домой ,
Тебя ж друзья предупреждали ,
- Но ты у нас такой крутой . Am - G

Ты кот рожденный в городской неволе ,
Среди домов , людей и мокрых луж ,
Ты добровольно выбрал свою долю .
Для кошек городских завидный муж .

Припев .

Живешь на свете и забот не зная ,
Гуляешь часто сам по себе ,
Но вдруг споткнулась жизнь твоя лихая ,
И ты шагнул на путь к своей судьбе .

Припев .

И жизнь теперь - как горькой похмелье ,
Гоняют всюду бедного кота ,
Рассеялся хмельной туман веселья ,
Прокрались в жизнь беда и суета .

Припев.

Coda : G - C - |Em - Am - Am 7 - D - D4| - 3 Once

Финал :

Em             Am              D
На жизнь свою не стоит обижаться ,
Не стоит так же на нее пенять ,
Она имеет свойство обижаться .
Она имеет свойство не прощать .

До codЫ можно играть в стиле кантри
используя технику hammer-on
А все остальное после коды играется Боем ( по
желанию )

Критику присылать e-mail : gaptichka@rambler.ru

<< Назад на Ржавые Струны


Разные песни
Признание (Очарована, околдована)
Прислал: WonderBoy e-mail: wonderboy@chat.ru
8/8     Е    Em/G      Am    Am/C
I.  Очарована,    околдована,
                D7     D7/F#   G       H7
    С ветром в поле однажды повенчана.
             Em    Em/G        Am     Am/C
    Вся ты словно   в оковы закована,
          Ем     H7     Ем      Н7
    Драгоценная ты моя женщина.

II. Не веселая, не печальная,
    Словно с темного неба сошедшая,
    Ты и песнь моя обручальная,
    И звезда ты моя сумасшедшая.

III.Я склонюсь пред твоими коленями,
    Обниму их с неистовой силою,
    И слезами и стихоторениями
    Обожгу тебя, горькую, милую.

IV. Отвори мне лицо полуночное,
    Дай мне руки твои полуголые,
    В эти черные брови восточные,
    В эти руки твои полуголые.

V.  Что прибавится - не убавится,
    Что не сбудется - позабудется,
    Отчего же ты плачешь, красавица,
    Или это мне только чудится?

<< Назад на Разные песни


Распутнис Алексей
Спи спокойно, дорогой товарищ
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
Ton Em
Am------------G--------H-----------C
Помянем наших братьев в священой войне
Am-------------Em-------H---------Em
Погибших да пропавших в тяжелой золе
C-------------G-------H-----Em
Отдавших свои силы во имя и за
---Am---------Em------H---------Em
Не пожелевших души сгоревших до тла
Припев:
----G-------------Em
Над дымом полей и заревом пожарищ
Am-----Em--------H-----Em
Спи спокойно дорогой товарищ
Am-----Em--------H---Em
Спи спокойно дорогой друг

Помянем нашиx ближних оставивших нас
Они остались с нами они здесь сейчас
Они шагают с нами шеренгой в строю
Они нас прикрывают в кровавом бою
Припев:

Помянем наших младших и старших друзей
Они были отважней сильней и добрей
Мы совершим до точки священую месть
Земля пусть будет пухом тому кто не здесь
Припев:

<< Назад на Распутнис Алексей


Романсы
Ночь светла
Прислал: K&И e-mail: shvetski@severodvinsk.ru
           Dm                   Gm6     A7    Dm
1. Ночь светла. Над рекой тихо све -   тит луна.
           Gm      Dm      E7    A7   Dm
    И блестит серебром голуба -  я волна.
            C7          F      A7
Dm
    Темный лес, там в тиши изумрудных ветвей
             Gm      Dm      E7  A7  Dm
    Звонких песен своих не поет соловей.

2. Под луной расцвели голубые цветы.
    Они в сердце моем пробудили мечты.
    К тебе в грезах лечу, твое имя шепчу.
    Милый друг, нежный друг, о тебе я грущу.

3. Милый друг, нежный друг, я, как прежде, любя,
     В эту ночь, при луне, вспоминаю тебя.
     В эту ночь при луне, на чужой стороне,
     Милый друг, нежный друг, вспоминай обо мне.

<< Назад на Романсы


Рефлекс
Сойти с ума
Прислал: Iliyas Kaltaev e-mail: slimik1987@mail.ru
Am               F
Жить без тебя не могла никогда, + - это аккорд
2ой лад 5,4,3 сруны как А только выше
Am           F
И выбирала я бег в никуда.
Em                        F
Где-то давно все обиды и страх.
+
Снова тону в твоих нежных руках.

Быстро прошла эта странная дрожь.
Капают слезы мои словно дождь,
А я отдалась твоим режрым рукам.

Больше тебя никому не отдам.

Припев:
C                         Dm
Сойти с ума от разлуки на час,
      E               Am
Сойти с ума, вспоминая нас,

Сойти с ума, прикоснуться к губам

И прошептать: 'Я тебя не отдам'.

День или ночь - мне уже все равно.
Кто-то сказал, это было давно.
В пульсе моем бьется имя твое.

Все, что мне нужно - остаться вдвоем.

Припев: Сойти с ума:

И это день или ночь, но мне уже все равно.

И пусть кто-то сказал, что это было давно.

В горячем пульсе моем бьется имя твое.

И все, что нужно мне - с тобой остаться вдвоем.

                    +
:С тобой остаться вдвоем.

Припев: Сойти с ума: (последний припев поется 2
раза)

<< Назад на Рефлекс


Резиновый Дедушка
Делай больше денег
Прислал: Алексей e-mail: dr_cooler@chel.ru
  Юрий Богатенков

G D G D

G                       D
Если хочешь - можешь остаться ночевать
 C                      G        D
Места хватит всем, а на улице метель
   G               D
Тебя ждет отец, тебя ждет мать
C                 D#
Я им завидую - у них есть цель
   G                D
У них есть цель - сделать краше
  C               G         D
Сделать еще краше их общий дом
  G               D
Она шьет и вяжет, он пьет и пляшет
   C                 D#
И так год за годом, так день за днем
    D                      G
R: Делай больше денег - и ты будешь нужен
   C                        G        D
   Я хочу быть нужен, но кому нужен ноль
        G                 D
   Большому кораблю - глубокую лужу
      C                   D#
   А маленькому клоуну - лучшую роль

К каждому болту нужна своя гайка,
К каждой гайке нужен гаечный ключ
Мой ключ на месте - на шее под майкой
То есть да клин доверчен, то есть да ключ
Двери закрываются, щелкает замок
Снег у подъезда, следы моих ног
В пальцах сигарета, из ноздрей дымок
А деньги - это бог, но чуждый нам бог

R

Легким шагом прочь от этих ворот
Пили весь вечер, но хмель не берет
В девять тянет жилы ночной самолет
Ай, плохо, очень плохо начинается год

R(2)

Примечание: играется на баррэ

<< Назад на Резиновый Дедушка


Розенбаум
Охота на волков
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
                        "Обложили меня,
обложили..."

В.Высоцкий

 Am
Жарких костров развесёлый треск,
              Dm    Dm7
Руки тяжёлые над огнём.
E7           E
Оцепенел и пригнулся лес,
  E7                    Am
Стаю волков обложили в нём.

Серые мечутся меж берёз,
Прячут детей, зарывают в снег,
И в ошалевших глазах вопрос:
"Что же ты делаешь, Человек?"

                Dm
        Вот и всё.                      (*)
         E7                Am F
        Наступит смертный час,
                                Dm           E
E7  Am
        Тот жуткий час, когда вся жизнь -
сплошная боль.
              Dm   Dm7+ E7
        Снег несёт,
                          Am F
        О, если б он их спас!
                      Dm         E7        Am
        Но этот день не станет другой судьбой.

Кружит матёрый, здесь главный - он,
Чует, вот-вот начнут стрелять.
Но на флажки не пойти - закон,
Лучше под пули - учила мать.

Лучше под пули, ощерив пасть,
Молча. За горло. С разбегу. В грудь.
Лапами. Сильно. Подмять. Упасть.
Может, и вырвется кто-нибудь.

        Кто-нибудь...
        Всё уже страшный круг,
        Давным-давно на спуск жадно палец лёг.
        Кто-нибудь...
        Пусть это будет друг,
        Он допоёт, когда голос мой уснёт.

Цепи смыкаются. Крики. Смех.
Запах железа. Собачий лай.
Волка - не лебедя, лебедя - грех.
Волк - он разбойник, его - стреляй.

След, словно пеленг, он на ветру,
И, заглянув в поднебесья синь,
Холода грудью вожак глотнув,
Прыгнул - как проклял - что было сил.

        Ветра свист,
        Опять им повезло,
        Ударил гром, и палевый бок в крови.
        Жизнь, прости...
        Прости людей за зло,
        Дай время нам себя научить любви.

<< Назад на Розенбаум


Розенбаум
Еврейский портной
Прислал: Anak e-mail: mahshev2000@mail.ru
Am H7 Em Am H7 Am H7 Em Am H7

 Am
Тихо, как в раю...
  H7
Звeзды над местечком высоки и ярки.
Em
Я себе пою,
  Am        H7
А я себе крою.
Am
Опускайся, ночь.
H7
Отдохните, дети, день был очень жарким.
 Em
За стежком стежок.
  Am           H7
Грошик стал тяжeл.

        Ой, вэй!
         E7
        Было время, были силы,
         Am
        Да уже не то.
         E7
        Годы волосы скосили,
         Am
        Вытерли моe пальто.
         H7            Am                    H7
        Жил один еврей, так он сказал, что всe
проходит.
         E7
        Солнце тоже, вэй, садится
         Am
        Hа закате дня.
         E7
        Hо оно ещe родится,
         Am
        Жаль, что не в пример меня...
          H7         Am           H7
        Кто же будет одевать их всех потом по
моде?..

Девочка моя,
Завтра утром ты опять ко мне вернeшься,
Милая моя,
Фэйгелэ моя,
Грустноглазая,
Папа в ушко майсу скажет, засмеeшься.
Люди разные,
И песни разные...

        Ой, вэй!
        Будет день, и будет пища,
        Жить не торопись.
        Иногда богаче нищий,
        Тот, кто не успел скопить.
        Тот, кого уже никто нигде
                                 ничем не
держит.
        Hитки, бархат да иголки -
        Вот и все дела.
        Да ещe Талмуд на полке -
        Так бы жизнь шла да шла...
        Только солнце вижу я всe реже,
                                     реже...

Тихо, как в раю...
Звeзды над местечком
                    высоки и ярки,
Я себе пою,
А я себе крою...

<< Назад на Розенбаум


Разные песни
Снегурочка
Прислал: KruAl e-mail: zdesaad@mail.ru
 Am	 Em	            Am
Слепил снегурочку однажды я зимой
    Em		       Am
Такую девочку ну хоть веди домой
   Dm			G	   C
"Я бы остался с ней да вот беда замерз
  Dm		      Em     Am	      A7
И стало грустно мне что я не дед мороз" 2
раза

Лишь только лягу спать как слышу стук в окно
Глаза я приоткрыл и сердце вздрогнуло
"Гляжу стоит она глаза горят во тьме
И просят чтобы я ее пустил к себе" 2 раза

Я не прощу себе что целовал ее
Мороз мне губы жег а я не чувствовал
"Согрел я сердце ей теплом губ ласковых
И стала лужицей она у ног моих" 2 раза

Слепил снегурочку однажды я зимой
Такую девушку ну хоть веди домой
"Ты уж прости меня снегурка милая
Что погубил тебя совсем невинную" 2 раза

<< Назад на Разные песни


Розенбаум
Сцена на ярмарке
Прислал: Стратег e-mail: roman@accords.ru
Текст набран и выверен по книге "Затяжной
прыжок" FatMan´ом.
Аккорды от Uncle Shop (Дядя Шоп)
(uncleshop@yahoo.com):
"При исполнении аккорда Dm почти всё время
используется только бас D. Аккорды,
заключённые в скобки, кроме "G(m)",
можно играть для облегчения вокального
сопровождения. Сам Розенбаум их, очевидно, здесь
не применяет."

Dm
Ой, дуда-дудари,
Лапотники-гусляры,
C7/E    F        A7   Dm
Потешники, пересмешники.

Блаженные головы, звоните в Царь-колокол,
С7/E            F       A7  Dm
Развесельтесь, барыни-боярыни...
Dm         (A+5) G(m)          Dm
Перехожие калики, научите уму-разуму.
Dm            (A+5)      G(m)    Dm
Насмотрелись, навидалися всякого-разного...
         Dm     (A+5       Dm7) G(m)
        Напоили медовухой, залили...
         B         B/A          Ab    G(m)
        Помянули святым духом - сжалились.
    Dm      B     Gm7   C7 F F/E
    Русь мешочная, босоногая,
    Dm     B   Gm7   C7      F
    С теремами  да с острогами.
    Gm
    А в степи и вольному воля...

Ой, дуда-дудари,
Лапотники-гусляры,
Потешники, пересмешники.
    Dm
    Крылья сплёл из лыка я,
    Завтра с церквы прыгаю...
     C7/E           F      A7     Dm
    Ваня, Ваня, подсоби в небо взмыть.
        Dm
        В небе-то легко,
                   (A+5)
        В райских кущах босиком,
             (Dm7)           Dm
        А в дому всё едоком меньше, меньше.
        В небе-то легко,
        В райских кущах босиком,
                             B       F   A7
        А в дому всё едоком меньше, меньше.
     B
    Со двора по мужику в рекруты -
       F     A7      Dm
    Озлопамятились, нехристи.
        Gm          Gm/F       Em7-5
        Породнилась баба да со злой кручиною,
         F     A7     Dm
        Коло омута искали с лучиною...
    Ай да барин. Да что за молодец!
    Не вели казнить меня, голого.
    Не про то Антип свои песни пел.
    Вели миловать - он как лучше хотел.

Dm          (A+5)
Господи, помолимся,
(Dm7)      (Dm6)
Коли не неволится,
На коленках в горнице,
                    Dm
Только больно колется...
Господи, помилуй нас, награди-ка силою...
Дай Паране милого. Милого, постылого...
                Gm          C7/E        F
                А вчера у крайних у дворов
                Gm          Em7-5     A7
                Утопили в проруби щенков...

Ой, дуда-дудари,
Лапотники-гусляры,
Потешники, пересмешники.
        Корабель-то выстрою,
        Прямо в небо выстрелю
        По воронам-воронам... Здорово.
                Ваня помнит-то, было времечко.
                Знай сиди себе - лузгай семечки.
                Подрастало семя - до небес
подсолнухи,
                А мальцы-то были рады, вот
олухи.
        Помнишь, Ваня, зорьку ту раннюю?
        Тридцать три сполняли желания.
                Только было то сто лет тому
назад...
        Да не то, не то, не то,
        Ты прости уж, брат.

Господи, помолимся,
Коли не неволится,
На коленках в горнице,
Только больно колется...
Господи, единый мой,
Слышу звон малиновый...
Рваную холстину я
Сделаю картиной.
        Обещаю, Ваня, так и быть,
        С завтрева кончаю водку пить.

Ой, дуда-дудари,
Лапотники-гусляры,
Потешники, пересмешники.
        За берёзовою рощей
        Хоровод водили девки,
        А на судную на площадь
        Сокола возили в клетке...
                 B          F
                Соколик, соколик,
                 Gm         Dm
                Долетал на воле,
                 Gm         Dm
                Долетал на воле...
                A7 Dm
                Доля.
                Сынок мой родимый,
                Хоробрый, любимый.
                Не родите в зиму -
                Отымут.

Dm A7 Dm
A7     Dm      A7 Dm
По степи гулял
     A7         Dm     A7 Dm
Во все четыре стороны,
 A7   Gm         A7 Gm
Да потом прознал
A7    Dm     A7 Dm
Думу чёрную.
Заковали в цепь
Сотоварищи,
Застонала степь -
Дым, пожарище...
      Gm          Gm6        Em7-5
        Закричала, забилась горлица,
        F         A7        Dm
        Да подкова упала в горницу,
         Gm           Em7-5    A7
        Филин влёт на поляну сел,
        Вороной оземь с кручи грянулси...
                Соколик, соколик,
                Долетал на воле,
                Долетал на воле...
                Доля.
                Сынок мой родимый,
                Хоробрый, любимый.
                Не родите в зиму -
                Отымут.
     Dm
        Ай, да чтой-то я всё?
                   Gm
        Глянь-ка, листья несёт...
            B7           A7
        А листьев нет у сосён...
               Dm
        Ох, весёл я, весёл...

<< Назад на Розенбаум


Розенбаум
Посвящение актрисе (Женщина)
Прислал: Шерстнёв Александр e-mail:
   Am           Am/G   F   E7          Am
1. Смотрите, женщина идёт. Не без христа.
            G7           C
   Толпы ухмылки ей в почёт.
         Gm6     A7   Dm Dm/F
   Она пойдёт на эшафот
   E7              F         F9 F
   Кривя в усмешке едкой рот.
       Hm7-5 Hm7-5/F   E7         Am
   В её лета Стюарт и та была чиста.

2. Смотрите, женщина идёт по мостовой.
   Дитя порока, дочь добра.
   Вчера глупа - сейчас мудра,
   Её не встретишь так с утра.
   Смотрите, женщина идёт по мостовой.

   Пр: Dm7        (Dm6)
       День так высоко
                G7(G7/9)
       Мир под какблуком

       Раскалил
        Cmag7
       Лёгким ветерком.
          Fmag7(F7/9)
       Пожалеть о том

       Стоит ли?
         Hm7-5    Hm7-5/F
       Свет достать рукой
             E7
       Было так легко-
                  Am
       Стало далеко.

       Жить бы - не тужить,
       Королевой быть,
       Властвовать.
       Только не забыть,
       Как вели кормить
       Сказками.
       Только не простить,
       Как могла любить,
       Как могла любить.

3. Смотрите, женщина идёт. Она пьяна.
   Она пьяна не от вина,
   А потому-что не одна
   И ей знакома тишина.
   Когда кругом царит содом,
                        ей тихо в нём.

   Припев.

<< Назад на Розенбаум


Розенбаум
На плантациях любви
Прислал: Алексей e-mail: dr_cooler@chel.ru
Gm                     A    Dm
Вот снова ночь моя темна и день мой бел
Gm                A          D7
Кто виноват, что ты одна в моей судьбе?
Gm      A F         B
Еще вчера я был другой
Gm                      A
Я так скучаю по тебе, моя любовь

Еще вчера я этих слов не мог сказать
Когда дарили мне тепло твои глаза
Теперь я стал твоим рабом
И на свободу не прошусь, моя любовь
    Dm                   Gm A          D
R: Нет на плантациях любви замков, ключей
          H12        Em   A      D
   Не убегу я, не лови меня - зачем?
       Cm        D      Cm           D
   Когда ты далеко, не шевельнуть рукой
      Gm6
   И рифмы мне не найти
       C                F
   Я пробовал петь, но голос хрипел
      Gm     Gm6     B12 A12
   И не попадал в мотив

Мне хорошо, когда огонь горит в груди
Когда защитой от врагов необходим
Ты прикажи - и в миг любой
Стрелу поймаю на лету, моя любовь

R: Струной натянутой звенит, кричит душа
   За то, что будет, извини - живу спеша
   Рожденный от любви, пришел я в этот мир
   Тебя отыскать в толпе
   И за руку взять, забыв, что нельзя,
   И эти слова пропеть

Луч солнца первый, лампы свет, остывший чай
Глаза болят от сигарет, виски стучат
На крыше кот, и хвост трубой
Мы с ним скучаем по тебе, моя любовь

R: Нет на плантациях любви замков, ключей
   Не убегу я, не лови меня - зачем?
   Когда ты далеко, не шевельнуть рукой
   И рифмы мне не найти
   Я пробовал петь, но голос хрипел
   И не попадал в мотив

<< Назад на Розенбаум


Разные люди
Собиратель бутылок
Прислал: zlec e-mail: zlec@mail.ru
       Am
В жизни я никому не заметен
                         Dm
Серой тенью по паркам скольжу
Dm        G           C          F
Собираю последствия дружеских встреч   \
2раза
  Dm         E        Am  A
И в прием стеклотары спешу              \

У кого-то сердечная рана
У кого-то серьезный недуг
Но для всех нахожу я слова и стакан    \
2раза
Всем я преданный, искренний друг       \

Только ныне я стал безработным
Но надеюсь что все-таки вдруг
Можно будет сдавать пузырьки от 'Пиглевича'     \
    2раза
Я опять лучше всех заживу
\

<< Назад на Разные люди


Разные песни
Катюша
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Слова М.Исаковского
Музыка М.Блантера
1938г.

Fm         Fm6        C7
Расцветали яблони и груши,
C7                    Fm
Поплыли туманы над рекой.
Fm Bm6 Ab7 F7 Bm6        Fm F7
Вы-хо--ди--ла на берег Катюша,
Gb7+ Bm6 Fm   C7            Fm
На   выс-окий берег, на крутой.

Выходила, песню заводила
Про степного сизого орла,
Про того, которого любила,
Про того, чьи письма берегла.

Ой ты, песня, песенка девичья,
Ты лети за ясным солнцем вслед
И бойцу на дальнем пограничье
От Катюши передай привет.

Пусть он вспомнит девушку простую,
Пусть услышит, как она поет,
Пусть он землю бережет родную,
А любовь Катюша сбережет.

Повторяется 1-й куплет

<< Назад на Разные песни


Распутнис Алексей
Герой вчерашнего дня
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
Dm----------B---------F---A-------Dm-------B-------C---F

Герой ты всего лишь игрушка в привратных ладонях
судьбы
Сегодня ты сильный и нужный а завтра кому нужен
ты
Сегодня тебя обнимали и ты улыбался им всем
Dm---------B-------F--A---B--------------------Dm

И нынче ты был почитаем а завтра ты станешь никем

Герой ты недорозумение прихлоп и тебя больше нет

И ты обречен на забвение как камарик летящий на
свет
Запомни сегодняшный вечер ведь время не выставишь
вспять
Но знаешь сквозь годы и вечность мне будет тебя
не хватать+

Герой ты всего лишь пустышка в свой звездный и
праведный час
Сегодня ты вкусный и пышный а завтра пшёл прочь с
наших глаз

<< Назад на Распутнис Алексей


Розенбаум
Скрипач Моня
Прислал: Евгений Искрицкий e-mail: botanik@mail.ru
Am
Скрипач ростовский Моня -
F               H7    E7
Когда-то бог симфоний -
   Dm                     E7      Am    Gm
Играет каждый вечер в ростовском кабаке.
Dm
Костюмчик так, не очень,
       Am               E7
Но чистый, между прочим,
        H7              Dm    E7
И кое-что в потёртом кошельке.

Скрипач еврейский Моня,
Ты долго жил - ты понял:
Без мрака нету света,
          без горя нет удач.
Услышь, как скрипка стонет
В солдатском эшелоне,-
Ты вспомни, Моня, вспомни -
                    и поплачь.

       Am
    Здравствуйте, гости!
    Ай, не надо, ай, бросьте.
            Dm
    Здравствуйте, гости
             E7
    Золотые мои!
      Am
    Столик Ваш справа.
     Dm
    Моня, бис! Моня, браво!
    Моня не гордый,
          E7
    Он живёт на свои.

Скрипач а идиш Моня
В своих сухих ладонях
Моё ты держишь сердце,
Как горло держит стих.
Смычком едва касаясь
Завитых струн-красавиц,
Грехи мои больные отпусти.

Играй, маэстро Моня!
Скрипач всегда в законе.
Когда задуют ветры
И душу замутит,
Тогда к тебе приду я,
И всех как ветром сдует,
И мы споём наш старенький мотив:

Послушай меня, Моня.
Я вечно на пероне,
Я трусь об них, как трётся
О струны канифоль.
Но каждый раз в вагоне
Пассажи твои, Моня,
Снимают враз мне головную боль.

<< Назад на Розенбаум


Розенбаум
Глухари
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
                Когда-то грусть, бывало,
налетала,
                Когда-то многое хотелось
изменить.
                Прошли года, мы продолжаем жить,
                А Спас ещё закрыт, и валит с ног
усталость.

                        Гроздья рябины под окном
                        Мне не дают никак
уснуть...

      Am              A7     Dm
Глухари на токовище бьются грудью до крови,
       E7                          Am
Не на шутку расходились - быть бы живу...
       A7          Dm         G7        C A7
Так и мы когда-то жили, от зари и до зари,
       Dm          Am             E7
Am
И влюблялись, и любили - мчались годы с той
поры.

Мчались годы, стёрлись клювы, раны зажили давно,
Только шрамы доброй памятью остались.
А рябину всю склевали да порвали на вино,
Но кто помнил - прилетали на знакомое окно.

Am E7 Am G7 C A7 Dm Am E7 Am

Тянет осенью из леса... Дом, над крышей вьётся
дым...
И антоновка созрела, пожелтела...
Оглянуться не успел я - друг мой Вовка стал
седым,
А ведь тоже, было дело, передёргивал лады.

На болотах всё как прежде, крылья хлопают вдали,
Всё буянят, всё расплёскивают удаль.
Ну а я уже не буду - занавесочку спалил, -
И то вспомню, то забуду, как за птичками ходил.

<< Назад на Розенбаум


Разные песни
Твоих глаз свет
Прислал: e-mail: ekham@mail.ru
От Хамаганова Евгения.
C                Dm
Тихой ночью под луной
              C
Я иду к себе домой
                 Dm        C G
Уже скоро к нам придет рассвет.
C                   Dm
Пролетая над рекой
                  C
Мне бы встретиться с тобой
                  Dm       C G
Чтоб увидеть вновь твоих глаз свет.

Я разбил все зеркала
И смотрел я в даль окна
И я видел в ней твоих глаз свет.

Пролетая над Москвой
Вспоминая голос твой
Видел в небе я твоих глаз свет.

Припев 1:
C     G         Dm            G
Этот свет,растопил мой лёд лучами
       C      G
И покрыл водой
         Dm              G             C
Расстоянье между небом и землей!
C                G
Твоих тлаз свет...

Я давно хочу сказать
Что я знаю,как узнать
Будешь ты со мною,или нет
Обниму тебя,звезда,
И взгляну в твои глаза,
Мне подскажет всё твоих глаз свет.

Припев 2:
Этот свет,растопил мой лёд лучами
И покрыл водой
Расстоянье между небом и землей
И нас с тобой...

Этот свет,он наполнил душу снами
И унёс меня
В мир огромного,поющего огня
Твоих глаз свет...

Припев 3:

    Am
Твоих глаз свет забыть
C                         Am
Легче мне себя убить
                           G
Не со мною ты сейчас,время
C
Разлучает нас
                   Dm
Этот свет всегда со мной
                        E7
Он освещает путь домой!

Припев 2:

<< Назад на Разные песни


Руки Вверх
Ай-яй-яй
Прислал: Катеринка e-mail: Katerina_Ost@mail.ru
Am      Dm
Ай-яй-яй, девчонка.
Дальше аккорды идут также, в таком же порядке:Am,
Dm, C, E....
C           E
Где взяла такие ножки?
Ай-яй-яй девчонка.
Топай,топай по дорожке.
Ай-яй-яй мальчишки
все уже сломали глазки.
Ай-яй-яй ,мальчишки, на нее глядеть опасно.
Ай-яй-яй девчонка.
Где же все твои подружки?
Ай-яй-яй девчонки
Вам мальчишки не игрушки.
Ай-яй-яй девчонка
Ты куда бежишь, не знаю.
Ай-яй-яй девчонка
За тобой не успеваю.
                         Припев:2р.
Ам     Dm
Ай-яй-яй - шепчу тебе,родная.
G     С
Ай-яй-яй, а имени не знаю.
Am      Dm
Ай-яй-яй, откуда ты такая?

G     С
Ай-яй-яй, девчонка озорная.
                       Е
                такая деловая.

Ай-яй-яй девчонка
Подожди одну минутку.
Ай-яй-яй девчонка
Я влюбился не на шутку.
Ай-яй-яй девчонка.
Что ж ты делаешь со мною?
Ай-яй-яй девчонка
Забери меня с собою.
                     Припев

<< Назад на Руки Вверх


Руки Вверх
Свадьба
Прислал: Нехорошев Вячеслав (подбор) e-mail: iron3@yandex.ru
Вступление: Am (x4)

I куплет:

Am                      Dm                  E
Что ж так веселитесь, вам бы так попасть в беду.
Am                  Dm          G
У своей любимой, погулять на свадьбе,
Dm           G         C          Am
Да ещё на свадьбе, свадьбе с новосельем
Dm             E                Am
Как бы не заплакать при таком веселье.
Dm           G         C          Am
Да ещё на свадьбе, свадьбе с новосельем
Dm             E                Am
Как бы не заплакать при таком веселье.

II куплет:

На седьмой на лифте, поднимусь я вскоре.
В двери позвоню я, и она откроет,
Пусть на этой свадьбе, я чужой возможно
А она мне скажет, зря пришёл  Серёжа.
Пусть на этой свадьбе, я чужой возможно
А она сквозь слёзы, зря пришёл   ....  Серёжа.

III куплет:

Первый тост я выпью, за любовь, за дружбу.
Все слова скажу ей, что в душе ношу я,
А она целуясь, на меня касится
Словно из обьятий вырваться, боится.
А она целуясь, на меня касится
Словно из обьятий вырваться ................
боится.

<< Назад на Руки Вверх


Рок-Полиция
Русские девочки
Прислал: Кудряшов Дмитрий e-mail: sbuduna@narod.ru
Em    C         Am     D
Они по ночам продают
Все чем наделила природа
 Em   C         Am        D         Em
Их осуждали за блуд все поколения народа

Забыв про домашний уют
Губы испачкав в помаде
Всем по дешевке дают нищие русские

Им никуда не уйти
От грязных рук сутенера
Лишь бы скорее найти по-богаче партнера

Ищет удачу свою
Взгляд из-под крашеной пряди
Всем по дешевке дают нищие русские

         C          Am      Dm            Em
Русские девочки - куколки, игра в дочки матери
Вы выросли все на гостиничной паперти
Стреляя по час вы одни сигареты
  Am   Dm       E
Собою сполна заплатили за это

Русские девочки - куколки, игра в дочки матери
Вы выросли все на гостиничной паперти
Стреляя по час вы одни сигареты
Собою сполна заплатили за это

<< Назад на Рок-Полиция


Разные люди
Супербизоны
Прислал: Brody (Женек) e-mail: mrbrody@km.ru
Вступление:

e|---------------------------------------
B|---------------------------------------
G|---------------------------------------
D|-------------------------------------0-
A|-------------3--3333333--0--0--0-2-3---
E|-0--0--0-2-3---------------------------

                 C   G                  Am
  Стояло жаркое лето, где 5 копеек - монета.
F                  C   G               Am
  И СССР - как планета, и втихаря сигарета.
F                    C   G                Am
  Висит афиша, что где-то кино от студии DEFO,
F                         C  G
F
  Ты проскользнешь без билета и Гойко Медич -
forever!!!

E                 Am  F               Dm
  И снова супербизоны   в миражах Аризоны!
E                    Am  F
Dm
  Сосед вернулся из зоны,   совсем другой на
резоны,
  Как эти супербизоны! И Чингачгука патроны
  Ложатся в пыль Аризоны! Потом опять гарнизоны!

По поведению двойка, гаражи и помойка.
Соседка - девочка Зойка, в кафе украдена слойка.
На жвачку, всю из гудрона менял два старых
погона
И лимонад из сифона, а в тайнике 2 патрона!

И снова супербизоны в миражах Аризоны!
Сосед вернулся из зоны, совсем другой на резоны,
Как эти супербизоны! И Чингачгука патроны
Ложатся в пыль Аризоны! Потом опять гарнизоны!

Вот и закончилось лето, где ССР - как планета.
Взлетает наша ракета в предновогоднее небо.
Пришел уставший отец, сказал - "Сынок,
молодец!"
А ЦСКА наконец подрался с Buffalo Sabres(Баффало
Сэйбрз)!

И снова супербизоны в миражах Аризоны!
Братан вернулся из зоны, совсем другой на
резоны,
Как эти супербизоны! И Чингачгука патроны
Ложатся в пыль Аризоны! Потом опять гарнизоны!

PS -На моей расстроенной гитаре это нечто похожее
на оригинал.

<< Назад на Разные люди


Руки Вверх
Маленькие девочки
Прислал: Санёк (подбор) e-mail: savkin@lviv.net
Припев:
Hm		    G
маленькие девочки в первый раз влюбляются
A		   F#m
меленькие девочки каждый ошибается
Hm		    G
меленькие девочки ето не счтается
A		   F#
меленькие девочки вы такие маленькие
Hm		    G
маленькие девочки в первый раз влюбляются
A		   F#m
меленькие девочки каждый ошибается
Hm		    G
меленькие девочки Вечером на улице
A		   F#
Маленькие девочки в первый раз целутся

Hm
Что с тобой случилось? Что ты горько плачешь?
F#m
ну не получилось и ушел твой мальчик
Hm
на четыре года ты его моложе
F#m               F#
не грусти родная подожди немного

Что с тобой случилось? Потеряла счастье
Запрещает мама с ним тебе встречатся
Надобы учится, на одни петёрки
но одни мальчишки, в сердце у девченки.

Снова губы красиш красною помадой,
не доволен папа так ему и надо
что ты там рисуешь тушью над глазами?
красится так ярко запрещает мама.

Что с тобой случилось? Что ты горько плачешь?
ну не получилось и ушел твой мальчик
на четыре года ты его моложе
не грусти родная подожди немного

<< Назад на Руки Вверх


Разные песни
Уходит милый на врага
Прислал: Шишнин Юрий. e-mail: shopshop@ellink.ru
Am              C
Выходит из дому жена
Dm
В слезах выходит
Am              C
Уходит милый на врага
D
С мечом уходит
F                       D        Am
Уносит счастье он своё, покой уносит
       C            E                Am
Лишь вороньё под крышей дома, чего-то просит

Воткнулись ноги в стремена
Коня коснулись
Всплеснулись кудри седока
Волной всплеснулись
Как сокол ясный встрепенул крылом могучим
Махнул рукой издалека слезам горючим

Взывала в след ему жена
Ванюша милый
Вернись буйна голова
Пока не сгинул
Куда идёшь не ведаешь не знаешь
Ты в этой битве милый мой поляжешь

Но скрылся милый за горой
За лесом скрылся
Молись в след ему жена
Сильней молись
Увидишь сокола ты след иль не увидишь
А слышишь вороньё кричит, конечно, слышишь

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Разные песни


Разные песни
Казань
Прислал: Тимур e-mail: bakei2002@rambler.ru
Казань

Am                 E              Am
В Татарстане город есть Казань
A7                      Dm
На реке Казанке он стоит
Dm                      G
Каждый третий там бандит    I
С                       Am                   I
Каждый пятый там убит         I  > > >  2 раза
Dm         E          Am                 I
За тебя Казань я очень рад     I

Есть в Казани Горки номер раз
Заходи туда ты пидарас
Там тебя с асфальтом вместе
Раскатают словно в тесте
За тебя Казань я очень рад

В Татарстане есть один район
Кварталами называется он
Там тебя к стене поставят
И гондон живать заставят
За тебя Казань я очень рад

Есть в Казани улица одна
Хади-Такташ называется она
Эта улица страна чудес
Зашёл в подъезд и там исчез
За тебя Казань я очень рад

Есть в Казани улица одна
Мусина называется она
Кто там есть и кто там будет         (здесь можно
поставить любые улицы)
Кварталовских не забудут
За тебя Казань я очень рад

Есть в Казани улица одна
( :::. )  называется она
( :::. )     там бушуют              (здесь можно
поставить любые улицы)
(:::.. )   они трамбуют
За тебя Казань я очень рад

<< Назад на Разные песни


Розенбаум
Маня
Прислал: Anthony K e-mail: fox-a2001@hotmail.ru
Am
Дело было в ресторане,
  E          Am
Где менты висят.
       A7
Взяли Маню на кармане -
            Dm
Фраернулася.
Платье белое в горохах,
          Am
Опер молодой
                E
Шепчет ей: "Скажи, где Лёха,
          Am
Отпущу домой".

А на улице метели -
Зла окраина.
Не такого насмотрелись
За хозяином.
"Не скажу тебе, где любый,
Не суди, старлей.
Ты б продал свою голубу?
То-то. И налей".

Маню бросили на нары,
Щёлкнули ключом.
Ты играй, моя гитара,
Говори ещё.
В поцелуях твоих жарко,
Жизнь фартовая.
Пододвинься-ка, товарка
Чернобровая.

Как жилось ей, как спалось ей -
Знает Бог один.
Отсидела Маня восемь
Долгих лет и зим.
А как вышла, оглянулась -
Жизни-то и нет,
Потому что фраернулась
В двадцать юных лет.

Дело к вечеру. Смеркалось.
Фонари стоят.
Маня в хату постучалась,
Сама не своя.
Платье то же, в цвет горошек,
Да косынки шёлк.
"Я вернулась, здравствуй, Лёша,
Милый корешок!"

Эх, судьба, свечи огарок,
Воробей в руке...
Дверь открыла Мане шмара
В рыжем парике.
Сытый Лёха в коридоре
Лампочку винтил...
Маня охнула от боли
И лишилась сил.

<< Назад на Розенбаум


Резиновый Дедушка
Эй, Марина
Прислал: Алексей e-mail: dr_cooler@chel.ru
      Юрий Богатенков
D

G               C
Каждая женщина хочет любви,
        G                C
Как земля хочет дать урожай
 G                 C
Можешь обнять ее, можешь прогнать ее,
 A               D
Но только не унижай
G                       C        D
Я не так уж молод и не так еще стар
  G                     C        D
Все, что я имею, превращается в пар
  G                         C
Все, что я не смог и не смогу тебе дать
 A                    D
Забери сама - больше нечего ждать
   G               C
R: Эй, Марина, держи меня крепче
   F                C
   Иллюминаторы давно под водой
   G                            C
   И нам уже не выбраться, нам не будет легче
   F                   C
   Если ты со мной, пока что со мной
   G            C
   Эй, Марина, дай передышку,
    F              C
   Положи ладони мне на глаза
          G                C
   И я не очень верю, что нам скоро крышка,
      F                C          D
   Пока кто-то слышит наши голоса
    D        G
   Наши голоса

Утром я боюсь, я боюсь просыпаться
Утром в холодном поту
Можешь смеяться, можешь издеваться
Но я ничего не пойму
Все, чего касаюсь, превращается в пыль
Все, что я ношу, давно пора сдать в утиль
Мир не остановится, когда мы умрем
А если мы умрем, то сразу вдвоем

R(2)

<< Назад на Резиновый Дедушка


Распутнис Алексей
Мельница
Прислал: Artur Sergejev (подбор) e-mail: artur2083@gmx.de
чередование Em-C-B
На старой мельнице молотят зерно
Рука приводит в полный ход колесо
Скрипит железо дребезжит механизм
И колесо приводит в действие жизнь
чередование G-C-B
За кадром кадр жизнь идёт не спеша
чередование Em-C-B
На старой мельнице творится судьба
За литром литр жизнь течет не спеша
На старой мельнице творится судьба

Обрывки писем заштриховки стихов
Здесь нету рифмы и концепт не готов
Здесь нету смысла эта песня глупа
От праздных тем уже болит голова
Но если хочешь я исполню свой долг
Стань в позу детка я вобью в тебя толк
Но если надо я исполню свой долг
Ану ка в позу детка я вобью в тебя толк

А ты прейдёшь как гость в свой собственный дом
Зальешь свой стресс дешевым горьким вином
Завалишь тело на разбитый диван
Курнешь косяк и все пойдёт в тарарам
За кадром кадр и ещё эпизод
И все известно обо всем наперед
Прибавь ка скорости коль не идиот
Ведь все известно про тебя наперед

Билеты проданы и в зале темно
Полно народу люди смотрят кино
Прожектор освещает белый экран
На старой мельнице готовится план
Шипит мотор и шестеренки дрожат
Рука приводит в полный ход аппарат
Гремит оркестр барабаны стучат
Рука приводит в полный ход аппарат

А вот ещё один хороший пример
Давление миллион земных атмосфер
Температура превышает предел
Скажи спасибо что пока ещё цел
И пусть потеряны все деньги и трон
Будь счастлив малым это главный закон
И пусть я выброшен и вычернут вон
Будь счастлив малым это главный закон

<< Назад на Распутнис Алексей


Руки Вверх
Он тебя целует
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Am                    Fm
Вечером теплым брожу один
     G
Ты не сможешь вернуть ее
 Em
Шепчет мне нежно дождь
Знаю что встречу тебя с другим,
Лучше это была б не ты ,но рядом с ним ты идешь

   Я ж тебя так любил ,так любил,
   Думал что ты ждала меня,что же ты сделала?
   Я ж тебя так любил ,так любил,
   А теперь потерял тебя.

          Am
А он тебя целует
           Fm
говорит что любит
          G
И ночами обнимает
         Em
к сердцу прижимает

   Вечером теплым гремит гроза,
   Снова вижу я вас вдвоем,ты улыбаешься,
   В сторону я отвожу глаза,
   Что же делаешь ты со мной -зачем издеваешься?

   Я ж тебя так любил ,так любил,
   Думал что ты ждала меня,что же ты сделала?
   Я ж тебя так любил ,так любил,
   А теперь потерял тебя.

Припев.

<< Назад на Руки Вверх


Розенбаум
Извозчик
Прислал: Андрей e-mail: sertyk@rambler.ru
Em
День такой хороший,

  И старушки крошат
E               E7        Am
  Хлебный мякиш сизым голубям.
H7
  Отгоняя мошек,
Em            C7
  Спит гнедая лошадь,
F#                         H7
  Мордой наклонившися к своим яслям.
          Em           Am           H7
          Извозчик, отвези меня, родной!
          E          E7           Am
          Я, как ветерок, сегодня вольный.

                                              Em
     C
          Пусть стучат копыта дробью по
мостовой,
         F#                         H7
          Да не хлещи коня - ему же больно!

          Извозчик, два червонца как с куста,
          Если меня пьяного дождешься.
          Погоди, извозчик, как я устал!
          Ну, когда же ты за мной вернешься?

  Фаэтон открытый,
  Цокают копыта,
  Закружил мне голову жасмин.
  И бросает с крыши
  Косточки от вишен
  Очень неприличный гражданин.

          Извозчик, через дом останови,
          Покемарь на облучке, я быстро,
          Только поднимусь, скажу ей все о
любви,
          Чтоб потом не подойти на выстрел.
          Извозчик, отвези меня, родной!
          Я, как ветерок, сегодня вольный.
          Пусть стучат копыта дробью по
мостовой,
          Да не хлещи коня - ему же больно!

<< Назад на Розенбаум


Розенбаум
Братан
Прислал: Паша М. (подбор) e-mail: dimab@internet-zahav.net
Am                              Dm
От окурков банка пухнет, дом от дыма повело,
     E                        Am  E
И в жиру застыл обглоданный масел.
     Am                        Dm
С братаном сидим на кухне за обеденным столом,
        E                    Am
Водку пьем и вспоминаем то да сё.
          Dm      E          Am
Как мама сыпала горох в угол горницы
       Dm            E          Am   A7
Пьяный отчим стол бодал, только не мычал
         Dm          E            Am      F
Помнишь, серый как тепло было в дворницкой
       Dm         F#     Am
Где татарин нас малых приучал.

Голубей сожрала кошка, да он и был всего один
Голубь сизый беспородный, как и мы
Но закусил губу Сережка, кошку финкой засадил,
Оставалось нам два года до тюрьмы.
И проснулась в нас тогда кровь отцовская,
Мать признала, что мы с ним теста одного.
Нас бояться отчим стал, бел лицом стоял,
Если мы с братухой шли на него.

Провожали утром ранним от родимого крыльца
Намотала жизнь шальная первый срок
И протянула нам маманя телогреечку отца,
Перелатонную вдоль и поперек.
Согревала нас она молью битая,
Ровно тысячу семьсот сорок восемь дней
А когда ушел я с зоны на крытую
Уступил братан на крытой нужней.

Но не дождалась нас маманя и тихонько померла
В аккурат на годовщину октября
А отчим гад пропал на БАМе на него не держим зла
Все, что было в этой жизни все не зря.
И я гоняю в дальнобой а серый строполем,
Три пацанки на двоих да один сынок,
Раз в неделю посидим взяли хлопнули
Беспородные как тот голубок.

Вроде выпили не много дом от дыма поседел
Разматало растощило по нутру
И собираться стал Серега трудный был сегодня день

Да и мне опять в дорогу по утру
И ничего что я не стал академиком
Не прошла мимо меня жизни кросота
Пусть кому-то и трудны понедельники
А мне полегче если рядом братан.

<< Назад на Розенбаум


Разные песни
Песня старого извозчика
Прислал: Саня e-mail: kulkin@mail.ru
Исп. Утесов
Автор слов - Родионов Я., композитор -
Богословский Н.

        Am             E          Am E Am
Только глянет над Москвою утро   ве-шне--е
 G    C         G          C
Золо-тятся помаленьку облака
     A7                      Dm
Выезжаем мы с тобою друг по-прежнему
       Am         H7       E
И как прежде поджидаем седока

Эх катались мы с тобою мчались вдаль с тобой
Искры сыпались с булыжной мостовой
А теперь плетемся тихо по асфальтовой
Ты да я поникли оба головой

Am           D
Ну подружка верная
Am             D
Тпру старушка древняя
C       G             C
Стань Маруська в стороне

C           F
Наши годы длинные
C            F
Мы друзья старинные
Am     Dm     E      Am
Ты верна как прежде мне

Я ковал тебя железными подковами
Я коляску чистым лаком покрывал
Но метро сверкнув перилами дубовыми
Сразу всех он седоков околдовал
Ну и как же это только получается
Что-то в жизни перепуталось хитро
Чтоб запрячь тебя я утром отправляюся
От Сокольников до Парка на метро

Ну подружка верная
Тпру старушка древняя
Стань Маруська в стороне
Наши годы длинные
Мы друзья старинные
Ты верна как прежде мне

<< Назад на Разные песни


Руки Вверх
Здравствуй, это я
Прислал: Длинноногая e-mail: dlinnonogaya@mail.ru
Вступление: Dm Gm C F# (x2)

   Dm                  Gm
1. Я ничего о тебе не знал
   C                       F#
   Всю свою жизнь я тебя искал
   Hm                     F
   Верил, что ты ждала меня
   Gm                            Em
   Двери открой, здравствуй, это я!
   Dm                   Gm
   Ты ничего мне не говори
   C                     F#
   Двери открой, меня пусти
   Hm                      F
   Я расскажу, как искал тебя
   Gm                          A
   Это не сон, здравствуй, это я!

Проигрыш: Dm Gm C F# (x4)

2. Ничего не скрою я от тебя
   Всё расскажу, обниму любя
   Знаю, как ты ждала меня
   Двери открой, здравствуй, это я!
   Крепко меня ты обними
   Двери на все замки запри
   Я не исчезну никуда
   Просто скажу: 'Здравствуй, это я!'

Припев: (х2)
       C        F
Пусть солнце весною
Dm                 G
Согревает нас с тобою
C                    F
Пусть счастье, как море,
Dm               H
Нас накроет тёплою волною
Ты рядом со мною
Прикоснись ко мне рукою
И слёзы не скрою
Через столько лет мы опять с тобою

3. Я ничего о тебе не знал
   Всю свою жизнь я тебя искал
   Верил, что ты ждала меня
   Двери открой, здравствуй, это я!

<< Назад на Руки Вверх


Разные песни
Лягушка
Прислал: Ткаченко Алексей ALF[UA] e-mail: alfstar@ua.fm
  Am         A7 Dm
 Шёл мальчишка по опушке,
  E       E7    Am
 Сам не знал куда.
  Am      A7 Dm
 На лугу на-шёл Лягушку
 G       G7 C
 Около пру-да.
 A7           Dm  E      E7 Am
 И лягушка вдруг говорит ем-у !!!
 Dm         E E7             Am
 Отпусти меня   на свободу друг.

 Припев:
   A7     Dm
 Требуй,что ж тебе надо,надо,
 G      G7 C
 Я,я,я по-мочь тебе рада,рада.
 A7             Dm
 И в награду дарю
 E7            Am
 Три желанья друг.

 А мальчишка растерялся
 Загадать не смог.
 Загадал на первый случай,
 Золота мешок.
 Он теперь богат,но судьбе не рад,
 И ровно через год,он к пруду идёт.

 Пр:последняя строчка-два желанья друг.

 Захотел добиться власти он в краю родном,
 Миг проходит два проходит стал он королём.
 Он теперь король, но в сердце таже боль.
 И ровно через год он к пруду идёт.

 Пр:последняя строчка-Последнее желание друг.

 Не хочу я больше власти а хочу любви
 И лягушка в том несчастье ты мне помоги
 И лягушка в миг,изменила  лик.
 Видит наш король,девушка стоит.

 Пр:последняя строчка-я тебе любовь свою.

<< Назад на Разные песни


Рада и Терновник
Пусто в Раю
Прислал: Sedmoy_lis (подбор) e-mail: sedmoy_lis@mail.ru
Акустическая версия начинается перебором вроде

   D       A
E|---2---2---0-|-
B|---3---3---2-|-
G|--2-2-2-2-2-2|-
D|-----0-------|-
A|-0-------0---|-
E|-------------|-
  это первая строка

 D               A
Пусто в раю, безлюдно-
       D                  A
Все погибли за место под солнцем.
        G               A
Кто за рай на земле сражался,
        Hm              A
Кто за рай сердечный боролся-
        E
Только вот:
     F       A
Никого не осталось.

Наливные яблоки пали,
Пусто-пусто, и птицы примолкли.
И в ворота никто не стучится-
Тишина звенит и щекочет.
И безлюден рай,
И пустынен.

Дальше боем:

А ворота распахнуты настежь,
И ржавеют медные кольца.
И ангелы воздухом стали,
Пока их никто не видит.
Пусто в раю,
Безлюдно.

Громче:

Пусто-пусто до самого неба -
Все погибли за место под солнцем.
Те, кто выдержал славную битву
Уже никуда не стремятся.
Пусто в раю,
Безлюдно....

<< Назад на Рада и Терновник


Романсы
Выхожу один я на дорогу...
Прислал: Egorov Sergey e-mail: shlosn@sbor.ru
    Dm       Gm           Dm
Выхожу     один я на  дорогу
Gm/B     Dm/F    Gm/E    A7      Dm
Сквозь туман кремнистый путь блестит
Dm    Gm6     A7           B  F
Ночь тиха. Пустыня внемлет Богу
Gm    Dm       A7     B      Gm
И звезда с звездою говорит.
Gm    Dm/F     Gm  A7   Dm
И звезда с звездою говорит.

В небесах торжественно и чудно!
Спит земля в сияньи голубом...
Что же мне так больно и так трудно?
Жду ль чего? Жалею ли о чём?

Уж не жду от жизни ничего я,
И не жаль мне прошлого ничуть
Я ищу свободы и покоя!
Я б хотел забыться и заснуть!-

Но не тем холодным сном могилы
Я б желал на веки так заснуть,
Чтоб в груди дремали жизни силы,
Чтоб дыша вздымалась тихо грудь.

Чтоб всю ночь, весь день мой слух лилея,
Про любовь мне сладкий голос пел,
Надо мной чтоб, вечно зеленея,
Тёмный дуб склонялся и шумел.

<< Назад на Романсы


Разные песни
Бег или шаг
Прислал: Настя e-mail: nastya@iphome.dp.ua
                              1 куплет

F#m      G- 2 раза

F#m
Он или ты

Шаг или бег
    G
Просто мечты

Тают как снег

 F#m
Ложь или нет

Я или мы
 G
Что за ответ

Ждешь от зимы

  Am
Мне в никуда

Нам не сейчас
Hm
Чьи города

Снова молчат

   C
Брось и забудь

Вдруг лучше так
F
Мне не вернуть
  G
Бег или шаг

             F#m    G

       2 куплет

Я- тоже жизнь
Там пустота
Вверх или вниз
Все неспроста

Очень любить
Или покой
Все может быть
Если с тобой

Ночь или день
Ты но не я
Темная тень
Значит твоя

Все просто так
Нам не вернешь
Бег или шаг
Я или ложь.

<< Назад на Разные песни


Резиновый Дедушка
В комнате без окон
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
G                  C
В комнате без окон и без дверей
   G                D
С желтым цветом гардин
G                 C
Я не принимаю гостей и друзей
 A             D
Тут я всегда один
  H
Что-то происходит, а что - не понять,
        Em
Да и кому это надо знать?
 A
Чует мое сердце, чует - надо бежать,
               Dsus2 Dm Dsus2 Dm D
Только куда бежать?

Пальцы твои в золоте, грудь в жемчугах
Брови твои дугой
Девица-красавица, я чувствую страх,
Даже когда с тобой
Никому не верь, ни о чем не проси
Так это или не так
Не ходи одна, не катайся в такси
Милая, шире шаг

Улицы пусты. Разводные мосты.
Где-то играет джаз
Правила игры до смешного просты -
Кто обыграет нас?
  C                  G
Прыгаю с моста и считаю до ста -
  Em           Hm
Что остается мне?
   Em      A          Em         A
У меня ни денег, ни ума, ни креста
  Em    A      Dsus2 Dm
Крыша моя в огне

Dsus2 Dm (more) финальный D
А ты так мало думаешь о завтрашнем дне
А ты так мало думаешь о завтрашнем дне
А ты совсем не думаешь о завтрашнем дне
А ты совсем не думаешь о завтрашнем дне

<< Назад на Резиновый Дедушка


Разные песни
Царевна-несмеяна
Прислал: Petrov Vjacheslav aka Teenager e-mail: teen@nord.vostok.net
Шангин-Березовский

     Em        F#7
Ты стоишь у окна -
        H7         Em
Небосвод высок и светел, -
                F#7
Ты стоишь и грустишь
       H7           Em
И не знаешь - отчего...
              Am         D          G
Потому, что опять он прошел и не заметил,
        Em      Am
Как ты любишь его,
       H7          Em
Как тоскуешь без него.

Ты скажи, расскажи,
Разве в нем одном отрада,
Может, просто тебе
Стало холодно одной?
Может, просто тепла
Твоему сердечку надо,
Чтоб не ждать, не страдать
И не плакать под луной?

Все пройдет, все уйдет,
Станет поздно или рано
Тихим сном, дальним сном
Этот вечер голубой.
Не грусти и не плач,
Как царевна Несмеяна,-
Это глупое детство
Прощается с тобой.

<< Назад на Разные песни


Рада и Терновник
Расскажи о том, где ты не был
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
Am	F	  C		   G
Расскажи о том, где ты не был
Помяни всех тех с кем ты не пил
И не забудь про меня

Да с разбегу в синие реки
По теченью плывут человеки
Под ногами горела земля.

Сколько было неверных нечестных
Сколько сказано слов бесполезных
Крысы ночью уйдут с корабля.

Сколько крика - там, где надо бы тихо
Сколько стука - там, где надо без звука
Войти и застыть у огня.

Слишком грубо - там, где надо бы любо
Слишком прямо - там, где надо бы плавно
Оборвавшись, звенела струна.

Если затаиться, то увидишь птицу
Если глаз не будет - значит, не осудят
На плечи насыпь зерна.

Если соберутся - расклюют всю душу
Не поверят люди - это честно будет
Нежнейшая встанет луна.

Уходя - постучи, не забудь про ключи
Их оставь у дверей для лесных зверей
В ветхой лодочке через моря.

<< Назад на Рада и Терновник


Розенбаум
Налетела грусть
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
Cm Dm7-5 G7 Cm Abm Dm7-5 G7+5 G7
 Cm        Cm7
Налетела грусть,
  Dm7-5
Что ж, пойду пройдусь,
  G7+3    G7   Cm       D7 G-9
Мне её делить не с кем.
   Cm        Cm7
И зеленью аллей
   Dm7-5
В пухе тополей
G7+3      G7  Cm
Я иду землёй Невской.

Может, скажет кто:
"Климат здесь не тот".
А мне нужна твоя сырость.
Здесь я стал мудрей,
И с городом дождей
Мы мазаны одним миром.

 D7 G-9 Cm   G+5 Cm7  G+5       Cm    G+5 Cm7 Cm
Bm
    Хоч_у я жить  среди каналов и мостов
       Bm6 Bm Bm6 C7
    И выходить     с тобой, Нева, из берегов.
       Dm7-5       B7    Fm7    Ab/B B7
    Хочу летать я белой чайкой по утрам
       Eb+7          Dm7-5      G7      Cm
    И не дышать над Вашим чудом, Монферран.

    Хочу хранить историю страны своей,
    Хочу открыть Михайлов замок для людей.
    Хочу придать домам знакомый с детства вид,
        Eb+7        Dm7-5 G+5 G7               Cm
D7 G-9
    Мечтаю снять леса          со Спаса на
Крови.

Но, снимая фрак,
Детище Петра
Гордость не швырнёт в море.
День гудком зовёт
Кировский завод,
Он дворцам своим корень.

    Хочу воспеть я город свой мастеровой,
    Хочу успеть, покуда в силе и живой,
    Хочу смотреть с разбитых Пулковских высот,
         Eb+7     Dm7-5 G+5          G7
Cm D7 G-9
    Как ты живёшь,       врагом не сломленный
народ.

<< Назад на Розенбаум


Разные песни
Чистые пруды
Прислал: Лисенок e-mail: fox@udm.net
Слова Л. Фадеева Музыка Д.Тухманова

     Am                        E
У каждого из нас на свете есть места,
 Dm                  E       Am
Куда приходим мы на миг уединится,
 Dm                               Am
Где память, как строка почтового листа,
 Dm                    E        Am
Hам сердце исцелит, когда оно томится.

 Припев:
    Am                   Dm
Чистые пруды, застенчивые ивы,
    G            C      E
Как девчонки, смолкли у воды.
     Am                Dm
Чистые пруды - веков зеленый сон -
    E                                 Am
Мой дальний берег детства, где звучит
аккордеон...

И я спешу туда, где льется добрый свет
И лодки на воде, как призрачные пятна.
Отсюда мы с тобой ушли в круженье лет...
И вот я снова здесь и ты придешь обратно.

 Припев

Однажды ты пройдешь Бульварное кольцо,
И в памяти моей мы встетимся, наверно.
И воды отразят знакомое лицо,
И сердце исцелят и успокоят нервы.

 Припев

У каждого из нас на свете есть места,
Что нам за далью лет и ближе и дороже.
Там дышится легко, где мира чистота
Hас делает на миг счастливей и моложе.

 Припев

<< Назад на Разные песни


Разные песни
Так вот какая ты
Прислал: Dembel e-mail: Dembel@freenet.de
Сл. Л. Дербенёва   Муз. В. Добрынина
Эту песню в своё время исполнял ВИА ``Синяя
птица``

     Gm
    Мог  ли  я  подумать,
  Cm                     D7
    Что  вот  так  всё  выйдет,
  Cm                 F7
    Что  в  одну  минуту
             B                 Am7 D7
    Всё  развеется  как  дым.
  Cm          F7
    Ошибки  быть  не  может,
  B           D#
    Я сам  сегодня  видел,
  Cm                D#7
    Ты  шла  с  другим,
                     D7
    Ты  шла  с другим...

Пр:
       Gm
      Так  вот  какая  ты,
   B
     А  я  дарил  цветы,
  Cm
     А  я  с  ума  сходил
         D7
     От  этой  красоты,-
   Gm
      Так  вот  какая  ты,
   B
      Надежды  и  мечты
     D7
     Ты  подарила
                    Gm
     И  разбила  ты!

Лишь вчера была ты,
Всех на свете ближе.
Лишь вчера я верил,
Что тобою я любим.
Но лишь глаза прикрою
И вижу, снова вижу,
Как ты с другим идёш,
Идёш с другим...

Пр.

Счастлив тот не будет,
Кто любовь обидел,
Кто смеяться может
Так над самым дорогим.
И, что не говори ты,
Я сам сегодня видел -
Ты шла с другим,
Ты шла с другим...

<< Назад на Разные песни


Розенбаум
От звонка до звонка
Прислал: Roman Ten e-mail: tenroma@mail.ru
Am
От звонка до звонка
Я свой срок отсидел,
     A       A7       Dm
Отмотал по таёжным делянкам.
Снег читал мне УК,
       Am
Ветер вальсы мне пел,
      E         E7        Am
Мы с судьбою играли в "орлянку".

Ноги раз рисовал,
По пути кассу взял,
Только Кланечки не было дома,
И у двери меня
Старшина повязал
По наколке её управдома.

А когда он меня,
Гад, по городу вёл,
Руки за спину, как по бульвару,
Среди шумной толпы
Я увидел её,
Понял сразу, что зэк ей не пара.

Ноги длинные, груди
И брови вразлет.
Что с того, что я "МАЗ" поднимаю?
Ей же нужен английский
"С иголочки" лорд
Или тот, что в "Мгновеньях" играет.

И пошёл я к себе
В Коми АССР
По этапу не в мягком вагоне,
Сигаретку подвесив
На "ихний" манер.
Не ищите меня в Вашингтоне.

<< Назад на Розенбаум


Разные песни
Нет!
Прислал: Жека-frits e-mail: fruts666@yandex.ru
Вступление(быстро):Em Em7 H7AEmH7AEm

Em
Помнишь ,милая ,я звал тебя на 'флэт',
Еm7
А ты мне сказала -это будет полный бред.

Припев:
Н7    А                  Em
Нет! Нет твой ответ!
H7              А                     Em
Нет, нет, нет!!!  Нет твой ответ!

Помнишь, милая, я за тобой ходил
И цветы каждый день тебе дарил,но:

Припев.

Помниш, милая, пел тебе Rock' n' Roll,
А ты меня спросила: 'Ну в чем же тут прикол?'.

Припев.

И я устал говорить тебе: 'Да!',
А ты не устала говорить мне : 'Нет!'.

Припев.

И в своих снах я вижу алтарь,
А когда просыпаюсь слышу лишь: 'Good bye!'.

Поигрыш: То же, что и вступление.

<< Назад на Разные песни


Распутнис Алексей
Где-то плывешь ты...
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
Em-------------------Am
Где-то плывешь ты на белом корабле
---------H
Играет оркестр танцуют все
--------------Am---H
А ты сидишь одна и пьёшь свой джин
Куришь задумчиво смотришь сквозь бокал
Мерцают огни кривых зеркал
-----------Am---H--------Am-------Em
Ты так прекрасна когда ты так грустна

Но в черном шикарнейшем фраке джентельмен
Подходит к тебе и говорит:
Разрешите вас пригласить на танец
Ты шепчешь ему: конечно да
Его ладонь шершава и сильна
И ты танцуешь с ним на палубе всю ночь

Солистка для вас эту песенку поет
И в даль уплывает пароход
В далекие страны-прости прощай
Ты уже не вспомнишь больше про меня
И эта ночь для вас причем здесь я
С тобой теперь рядом прекрасный джентельмен

Очень мягкая, очень лирическая и очень грустная
песня-при исполнении идет периодический
переход с чистых на нон-аккорды(Em-Em9 Am-Am9)

<< Назад на Распутнис Алексей


Руки Вверх
Студент
Прислал: e-mail: fox@udm.net
Am Dm
Мы двое с тобой, мы -- не pазлей вода.
Е Am
У нас два pазных пyти и pазная сyдьба.
Am Dm
А ты пpостой стyдент, а я пpостой пацан,
F E
И все завидyют нам таким пpостым дpyзьям.
Hо как-то вышло так, что  стал я замечать,
Что к девyшке моей ты начал пpиезжать.
Ты звонишь ей домой, когда меня pядом нет!
Скажи мне "ДА" или "HЕТ", и
дай мне свой ответ.
Am Dm
Пpипев:   Hy где же ты, стyдент, игpyшкy новyю
нашел.
""""""    G C
Hе дyмал не гадал, а девочкy мою yвел,
Am Dm
Hy, что же ты, стyдент ,меня никак ты не
поймешь:
E Am
Гyляй, стyдент, гyляй, а девчкy мою не тpожь !
И что же делать мне ты ходишь по пятам,
И пpодаешь любовь yже моим дpyзьям.
И дyмаешь, что я незнаю ничего.
Игpyшкой стала ты навеки для него !
Последний pаз пpошy: подyмай хоpошо
Тем лyчше для тебя и дpyга твоего.
Ведь он пpостой -- стyдент и хочет погyлять,
А дpyга мне совсем не хочется теpять !
Пpипев  2-а pаза.
(Исполняется как пpипев, но с дpyгими словами)
Hy что же я тебя, стyдент, совсем не yзнаю !
Зачем ты пpячешь от меня девченочкy мою ?
Hy, что же ты, стyдент, меня никак ты не
поймешь:
Гyляй, стyдент, гyляй, а девочкy мою не тpожь !

<< Назад на Руки Вверх


Разные песни
Бритоголовые идут
Прислал: Голубенко Роман e-mail: romario-punk@yandex.ru
C                Am         F         G
Есть фашисты в Германии и в Италии есть,
Да давали медали, да убить было честь.
Рядового фашиста, но прошли времена,
Изменилась Россия, изменилась страна.
Стало много каавказцев, поднял голову негр,
Я за улицу грудью за девчат с дискотек.
Против негров и турок, да за русский народ,
Стал не мент и не урка, не префект патриот.

C             Am   F         G   C Am

Бритоголовые идут,  а много ли их?
 F             G
Много, очень много!                          [
х2р

Встал мальчишка дворовый, встал мальчишка
фашист,
Встали бритогогловые чтоб устроить час Х.
Да не будет пощады для поганых чертей,
Я за русский порядок, я за русских людей.
О любви я не знаю, о грехе ни сужу,
И девчонку прощаю, долго зла не держу.
В черный бомбер бьет ветер, бритый лоб,
камуфляж,
Здесь не будет мечетей, будет русский пейзаж.

Бритоголовые идут, а много ли их?
Много, очень много!                          [
х2р

Если с драки с чертями не вернусь я живым,
Или буду ментами при побеге убит.
Ты две черные розы положи, а потом,
Кинь в могилку монетки с российским гербом.

Бритоголовые идут, а много ли их?
Много, очень много!                          [ х
Мр

<< Назад на Разные песни


Руки Вверх
В омут
Прислал: DimZim e-mail: dimzim@gmx.de
Припев:
Am            Dm    E     Am
В омут твоих глаз снова упаду,
Полюбил тебя на свою беду.
И не убежать от моей любви,
Всё чем я живу это только ты.

1 куплет:
Am                      Dm
Все дороги к тебе заколдованы,
E                         Am
Между нами стеной тёмный лес стоит.
F               G        C
Где найти мне тебя, моё солнышко,
Dm                          E
Птичьим криком к тебе боль моя летит.
Am                       Dm
Камнем вниз упаду крылья обломав
E                          Am
И поднявшись с колен тихо прошепчу:
F                 G       C
"Где же прячешься ты моё солнышко?".
Dm                     E
Отзовись я тебя так давно ищу.

Припев:

2 куплет:
Я прощаюсь с холодною осенью,
Понимая, что мы не увидемся.
Над лесами, над снежною проседью,
Я искать тебя буду любимая.
Ветер чувства мои в клочья разорвал
И холодным ручьём слёзы как вода.
Не найти мне тебя, моё солнышко
И с тобою не быть уже никогда.

Припев: x2

<< Назад на Руки Вверх


Розенбаум
По снегу
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am                    Dm
По снегу, летящему с неба,
    E7             Am
Глубокому белому снегу,
Em7-5        A7     Dm
В котором лежит моя грусть,
     Hm7-5 E7            F   Hm7-5
К тебе,    задыхаясь от бега,
           E7      Am
На горе своё тороплюсь.

Под утро земля засыпает
И снегом себя засыпает,
Чтоб стало кому-то тепло.
Лишь я, от тоски убегая,
Молю, чтоб меня занесло.

        Am                               Hm7-5
E7+5 E7
        И каналы тянут руки серые ко мне.
        Am                                 Hm7-5
E7+5 E7
        И в ладонях их уже не тает белый снег.
        Cm                                 Dm7-5
G7 Fm/G E7
        И в ладонях их уже не тает белый снег.

Сыграйте мне, нежные скрипки.
Светает. Написан постскриптум,
И залит обрез сургучом.
Пора, грянет выстрел, и, вскрикнув,
Я в снег упаду на плечо.

         Dm                E7       Am
        Хочешь, эту песню не слушай.
          Dm7          G7          C
        Дверью хлопну - легче не станет.
        Dm           E7       Am
        Только не бередь мою душу.
        Dm                  E7     Am
        Только не тревожь мои раны.

        Снова с неба падают звёзды,
        Снова загадать не успею.
        Жить мне вроде бы и не поздно...
        Только просто так не сумею.

<< Назад на Розенбаум


Розенбаум
Вальс "Бостон"
Прислал: Dk e-mail: dk@aria-band.zzn.com
Аккорды (первая струна слева):
Gm     (3 3 3 5 5 3)
Gm7M   (2 3 3 0 3 3) или (2 3 3 0 х х)
Gm7    (1 3 3 0 3 3) или (1 3 3 0 х х)
Gm6    (0 3 3 0 x 0)
Cm7    (3 4 3 5 3 3)
Cm7+IV (3 4 4 5 0 0)
Cm7/F  (3 7 3 5 3 3)
F9-    (1 2 2 3 0 0)
B7+    (1 3 2 3 1 1)
D7     (2 1 2 0 0 0)
D7(IV) (5 4 5 0 0 0) D7 сдвигается на 4-й лад
D7(VII)(8 7 8 0 0 0) D7 сдвигается на 7-й лад
D#9    (1 2 0 0 x 0)
Am7    (0 1 0 2 2 0)
Cm     (3 4 5 5 3 3)

Большинство аккордов в этой песне 'авторские'
и используются только в ней.

Бой: вниз-вверх-Х  вверх-вниз-вверх-Х

Вступление: Gm,Gm7M,Gm7,Gm6

      Gm Gm7M  Gm7            Gm6
На ковре     из жёлтых листьев
   Cm7     Cm7+IV       Cm7
В платьице       простом
     Cm7/F     F9-        B7+       D7 D7(IV)
D7(VII)*
Из подаренного ветром крепдешина

      Gm Gm7M        Gm7 Gm6    Cm7 Cm7+IV  Cm7
Танцевала    в подворотне осень ва-а-альс -
бостон.
     D#9       Am7
Отлетал тёплый день,
         Cm        D7 D7(IV) D7(VII)
И хрипло пел саксофон.

И со всей округи люди приходили к нам,
И со всех окрестных крыш слетались птицы,
Танцовщице золотой, захлопав крыльями...
Как давно, как давно звучала музыка там.

Припев:
                  Gm     Gm7M
        Как часто вижу я сон,
               Gm7       Gm6
        Мой удивительный сон,
                   Gm7                     Am7
        В котором осень нам танцует
вальс-бостон.
                   Cm7    Cm7+IV
        Там листья падают вниз,
                  Cm7
        Пластинки крутится диск:
         D7               D7(IV) D7(VII)      Gm
        "Не уходи, побудь со     мной, ты
мой каприз".
     D7           Gm     Gm7M
        Как часто вижу я сон,
               Gm7        Gm6
        Мой удивительный сон,
                  Am7        D7            Gm
        В котором осень нам танцует
вальс-бостон.

Опьянев от наслажденья,
О годах забыв,
Старый дом, давно влюблённый в свою юность,
Всеми стенами качался, окна отворив,
И всем тем, кто в нём жил,
Он это чудо дарил.

А когда затихли звуки в сумраке ночном -
Всё имеет свой конец, своё начало, -
Загрустив, всплакнула осень маленьким дождём...
Ах, как жаль этот вальс, как хорошо было в нём.

Припев:
        Как часто вижу я сон,
        Мой удивительный сон,
        В котором осень нам танцует
вальс-бостон.
        Там листья падают вниз,
        Пластинки крутится диск:
        "Не уходи, побудь со мной, ты мой
каприз".
        Как часто вижу я сон,
        Мой удивительный сон,
                             1:-------2-
2:-------5--
                             2:-----1---
3:-----4----   -(Эти ходы
                             3:---2-----
4:---3------     вместо
                             4:-0-------
5:-3--------     аккордов)
        В котором осень нам танцует вальс-бостон.

*-точный переход я не смог подобрать, но этот
тоже подойдет.

<< Назад на Розенбаум


Разные песни
Зеркало-река
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru
G           A                    F#
Мой путь неизведан, он в бездне туманной
  Em                            A
Он сам себя предал покрыв себя тайной
G           A                    F#
Движение-покой, торможение- усталость
  Em                            A
Зеркальной рекой разливается жалость.

Припев:
D              A
Если бы знать куда река течёт
Hm             G
Как мне понять чем она живёт
A       F#
Зеркало-река
A        D
Как ты глубока

За ней неизбежность, за ней пустота
А в зеркале этом живет темнота
Стою улыбаюсь пред зеркалом этим
Мое отражение пришёл я за этим.

Припев:

Данная песня озвучена на сайте:
http://www.voland70.narod.ru

<< Назад на Разные песни


Разные песни
Города, города
Прислал: Dembel e-mail: Dembel@freenet.de
         Am                Dm
В  этот  день  дождь  не  лил,
        G               C
Лучик  солнца  мне  светил,
         F                C
Стук  колес  заставить  смог
             E           Am
Вспомнить  мне  твои  глаза.
       Am          Dm
За  окном  снег  лежит,
         G                 C
И  под  солнцем  все  блестит,
        F             C
И  мелькая  вдаль  меня
    E        Am
Увозили  поезда.

Пр:
            Am       Dm
        Города,  города,
                G            C
        Между  небом  и  землей,
                Dm                 Am
        Может  быть  нам  бог  пошлет,
                     E             Am
        Что  мы  встретимся  с  тобой.
            Am       Dm
        Города,  города,
                G            C
        Из-за  сумрочной  дали,
                  Dm            Am
        Будто  здравствуй  говорят  мне
               E        Am
        Городские  огоньки.

Может  быть  этих  грез
Я не  встречу  никогда,
Может  быть  в  последний раз
Взгляд  тот  провожал  меня.
Где  пирон  оживет,
Поезд  к  счастью привезет,
К  тем  загадочным глазам,
только  где же  тот  вокзал

<< Назад на Разные песни


Руки Вверх
У реки девчонка
Прислал: Бурковский Серган (подбор) e-mail: sergan13@mail.ru
 F           G         Am
  У реки девчонка горевала,
  по реке ночной цветочек плыл.
  Ведь девчонке нужно очень ма-а-ло,
  нужно чтобы кто-нибудь её любил.

  Припев.
      G              F          Am
        Да любовь-любовь,она така-а-я,
        даже если больше нету си-и-л.
      G         F         Em          Am
        Ты не плачь, не плачь моя родная -
            F                  Em
        цветочек наш уплыл, но я тебя любил...

  У реки девчонка горевала,
  а любовь её придавала си-и-л.
  В воду бросилась она не зна-а-я,
  что цветок давным-давно уплыл.

  Припев.
        Да любовь-любовь,она така-а-я,
        даже если больше нету си-и-л.
        Ты не плачь, не плачь моя родная -
        цветочек наш уплыл, но я тебя любил...

  Проигрыш.

  Припев.
        Да любовь-любовь,она така-а-я,
        даже если больше нету си-и-л.
        Ты не плачь, не плачь моя родная -
        цветочек наш уплыл, но я тебя любил...

<< Назад на Руки Вверх


Розенбаум
Песня коня цыганских кровей
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Народному артисту СССР
                Е.А.Лебедеву,  исполнителю роли
                Холстомера в спектакле
"История
                лошади" в АБДТ им.
М.Горького.

Dm         Gm6/E    A7      Dm  Dm/A
- Чтоб ветра тебя, сынок, знали,
        Gm7/F          C/G   Fmaj7 D-9
Только воле верь - нельзя верить
          Gm            A7(G)  Dm  B7
Тем, кто наземь нас, коней, валит,-
     Gm6        A7    Dm   Dm/A
Мне наказывал старик-мерин.
И от слов тех - по ноздрям трепет,
Я табунщика с себя сбросил
И увел коней домой, в степи,
Хоть в степях и холодна осень.

        Em7-5           A7(F)
        Ай-яй, скачи, скачи,
         Dm  Dm/E Dm/F D7/F#    D7/D Gm7 Gm7/D
        Ковылями  жеребята нагуляют силу.
           Gm6   Gm6/E  A7(F)
        Ай-яй, скачи, скачи,
        Dm   Dm/E Dm/F D-9/F#
        Без седла и   недоуздка,
        Ай-яй, скачи, скачи,
        Я не мерин, а моя гнедая - не кобыла.
        Ай-яй, скачи, скачи.

Em7-5/G        A7(F) A7(F)/E
В табуне моём добры кони
Dm   Dm/E    Dm/F     Dm/A
И лошадки хороши, жарки.
Em7-5  Em7-5/G A7(G)
Под копытами  земля стонет...
Cm    Cm/D#    D7  D-9/F#
Истоптали всю её. Жалко!
Gm7   Gm7/D     Gm7     Gm7/D
Пена розовая с губ - в морды,
Dm        Dm/A        Dm    Dm/A
Взбунтовалось что-то там в лёгких.
Em7-5   Em7-5/G      A7
А табунщики - народ гордый,
Cm             D7/F#       Gm7
И аркан у них такой лёгкий.

        Ай-яй, скачи, скачи,
        То не пуля кровь мою наружу отворила.
        Ай-яй, скачи, скачи,
        Я тавро зубами выгрыз!
        Ай-яй, скачи, скачи,
        Наконец-то моя шкура от клейма остыла.
        Ай-яй, скачи, скачи.

Воля мыла на боках стоит!
И храпит табун, собой загнан.
Нам, коням, негоже спать в стойле,
Нам свободы подавай запах!
Не успели подковать люди...
Без подков оно куда проще.
Перемелется - мука будет...
...Да муки нам не возить больше!

        Ай-яй, скачи, скачи,
        Ковылями жеребята нагуляют силу.
        Ай-яй, скачи, скачи,
        Без седла и недоуздка.
        Ай-яй, скачи, скачи,
        Я не мерин, а моя гнедая - не кобыла.
        Ай-яй, скачи, скачи.

<< Назад на Розенбаум


Руки Вверх
18 мне уже
Прислал: N.O.Y.B. e-mail: office@microsoft.com
I play it in punk edition so maybe it´s
somethin´ wrong
[but who gives a shit...]

Main Theme Riff:
  F5              G5                A5

E|-1-1-1-1-1-----|-----------------|---------------|-------------1-|
B|-----------1-0-|-0-0-0-0-0-2>3-1-|-1-0-1-0-1-0-1-|-1-0-1-0-1-0---|

*Играем Main Theme Riff 2 раза

F5               G5
Ты сегодня взрослее стала
C5           A5
И учебу ты прогуляла
Пригласила своих подружек
Ну а как же я (ведь день рожденья у тебя)

Знаю, ты меня не забудешь
Я приду меня зацелуешь
Но поцелуев твоих мне мало
Я хочу чтоб ты сказала:

*И припев противным голосом 2 раза:

F5           G5
Забирай меня скорей
             A5
Увози за сто морей
И целуй меня везде
Восемнадцать мне уже

Ты уже танцевать устала
Эта песня сто раз играла
Веселятся твои подружки
Разбудили всех (пели песни "Руки
Вверх")

Все ушли, мы одни остались
И друг другу во всем признались
Ведь ты сегодня взрослее стала
Наконец-то мне сказала:

*припев
______(Фсе)__________
Hope you´ll play diz song with great
pleasure.
Peace!

<< Назад на Руки Вверх


Девчонка
Прислал: Антонина e-mail: tonia99@mail.ru
            Em     Am     H7    Em
      I. Когда смотрю в твои глаза
                Am   D    G
         Я забываю обо всем
            Am     H7  Em
         Пленительная их краса
             Am                    H7
         Чарует больше с каждым днем.
           Em    Am     H7    Em
         Я не устану в них смотреть
              Am        D      G
         Ни днем, ни ночью, никогда.
           Am      H7     G
         Меня в любой мороз согреть
            Am                  H7
         Твоих глаз может теплота.
     Припев:     Am        D          G
Em
            Девчонка, я любя, все звезды для
тебя
                Am          H7        Em      Am
            Достану с неба для тебя, любимая
моя.
                 Am      D        G         Em
            Как эхо повторю, сто раз я повторю
               Am        H7            Em
            Тебя одну люблю, тебя девчонка.

  II.     Когда смотрю в твои глаза
          Я птицу счастья в них ловлю

          И хочеться тебе сказать:
          "Девчонка, я тебя люблю!"

          Все мысли только об одном,
          Глазах, которых нет родней.

          И не могу признаться в том,
          Тебе я вот уж много дней.

 Припев:--------"------"--------

<< Назад на


Разные песни
Золотые города
Прислал: ЗайцеFF Макс Bukaman e-mail: BukaMan@rambler.ru
     Dm            E7        Am
1.  Есть на свете золотые города
         Dm            G7           C        A7
     Где нет бедных, нет голодных и больных
         Dm       E7                F
     Но там деньги правят бал и Сатана
          Dm      E7            Am
     И по этому счастливых тоже нет

2.  Там дороги вымощены в цвет
     В цвет денег, что превыше всех стоят
     Там нет слова означающего "нет"
     Все решают деньги на счетах

3.  Там дома сверкают серебром
     И звезды падают к ногам
     Но только солнце там не радует теплом
     А на улицах не встретишь добрых глаз

4.  Там женщины одетые в меха
     Любовь свою за деньги продают
     Там позабыли имена отцов
      А история покрылась пеленой

5.  И не помнят жители тех мест
     Что на свете вещи есть дороже денег
     Это чувства: дружба верность и любовь
     Без которых жизнь теряет всякий смысл

6.  Есть на свете золотые города
    Где у каждого в кармане миллион
    Но не жить там нет не жить там никогда
    Тем кто дружен верен иль влюблен.

<< Назад на Разные песни


Розенбаум
Нарисуйте мне дом
Прислал: leosmolin e-mail: leosmolin@mail.ru
Текст набран и выверен по книге "Затяжной
прыжок" FatMan'ом.
Аккорды от И.Сырых.

Hm F#+3 Hm
     F#+3 F#7    Hm F#+3 Hm
Нарисуйт__е мне дом,
                       F#+3         Am   F#m7-5
H7
                 да такой, чтобы в масть!
                 F#m7-5 H7           Em
В масть козырную,        лучше бы в бубну...
                            F#-9   Hm   F#+3 Hm
F#+3
В доме том укажите место, где бы упасть,
        C#7        Em                    F#-9
F#+5
Чтоб уснуть и не слышать зов глашатаев трубный.

     F#+3 F#7    Hm  F#+3 Hm
Нарисуйт__е мне дом,
                       F#+3       Am F#m7-5 H7
                 да такой, чтобы жил,
         F#m7-5 H7                Em
Да такой,        чтобы жить не мешали.
                           F#-9     Hm F#+3 Hm
Где, устав от бо?в, снова силы б копил,
                C#7     Em             F#7
И в котором никто никогда бы меня не ужалил.

              Hm  F#+3  Em7 A7
        Я бы сам, я бы сам,
             Em         F#7
        Да боюсь, не сумею,
               Hm       Em7
        Не найти мне никак
                     Em    F#7
                эти полутона.
               Hm F#+3  Em7
        По дремуч_им лесам
                A7         Em      F#7
        Вс? скачу, вс? скачу на коне я,
               Hm       Em7
        И в холодном поту
                   F#7                 Hm F#7+3
Hm F#7+3 Hm
            через день просыпаюсь от сна.

Нарисуйте очаг, хоть на грубом холсте,
На кирпичной стене, только чтобы тянуло,
Нарисуйте же так, чтоб кулак захрустел,
И с холодных ресниц т?плым домом однажды подуло.

        Я бы сам, я бы сам -
        Нету красок заветных,
        Знаю лишь только две,
                их сжимаю рукой.
        То бела полоса,
        То черна беспросветно,
        Рассинить бы...
                да нет у меня акварели такой.

Нарисуйте меня, да такого, чтоб в крик,
Чтобы мама моя не боялась за сына.
Нарисуйте меня журавл?м лишь на миг,
Я хочу посмотреть на людей с высоты журавлиного
клина.
        Я бы сам, я бы сам,
        Да ломаются кисти,
        Только грифу дано
                пальцев вытерпеть бунт.
        И летят, и летят, и летят
                в небеса,
        В облака поднимаются листья
        Этих нот, горьких нот,
                облетевших с разорванных струн.

<< Назад на Розенбаум


Руки Вверх
Молодой, красивый
Прислал: Сельдин Игорь e-mail: selya@fromru.com
I куплет
Am
Этот теплый вечер
Dm              E
Был таким счастливым
G
Только все испортил
C          A
Моросящий дождь
Dm          G
Я стоял промокший
C            F
Молодой, красивый
Dm         E
И еще не знал я,
E             Am
Что ты не придешь.

II куплет
Я стоял промокший
И такой счастливый
А бродяга-ветер
Нагонял беду
В капельках слезинки
По щекам небритым,
Но не стоит плакать
Плакать пацану.

III куплет
Этот теплый вечер
Был таким счастливым
Только все испортил
Моросящий дождь
Зря тебе поверил
Молодой, красивый
Если б только знал Я,
Что ты не придешь.

<< Назад на Руки Вверх


Разные песни
Моя любовь жива
Прислал: Олег e-mail: barabashka@dkd.lt
           Hm
          Вновь пора дождей  настала,
           A            Hm
          Осень бродит мимо
           Hm                  H7
          Но она не помешала гореть рябине
            Em     A           D           Hm
          Снова ягоды рябины ярким аллым цветом
           Em      Hm
          Посреди дубрав пустынных
           F#           Hm
          Мне напомнит лето.

          Этим летом повстречалась
          Радость у порога.
          Но она вдруг оказалась такой недолгой
          И растаяла как листья тают на деревьях
          Все что было мне так близко
          Все чему я верил.
           G                  A             D
  Припев* Моя любовь жива как аллый цвет рябин
           Em               F#            Hm
          Твоей любви листва растаяла как дым.

          Все очем мы говорили
          Мне забыть так трудно,
          Думал я,что мы любили
          С тобой друг друга.
          Нашим встречам мне казалось
          Нет конца и края
          А теперь со мной остались
          Лишь воспоминанья.

    F#-244322
    Hm-224432

<< Назад на Разные песни


Розенбаум
Лиговка
Прислал: Стратег e-mail: roman@accords.ru
Текст набран и выверен по книге "Белая птица
удачи" FatMan´ом.
Аккорды от А.Уфимцева.

Am
Есть в Одессе Молдаванка,
E              Am
А в Москве Хитровка.
A7
Деловые спозаранку
             Dm
Барышни в обновках.
Но и Питер шит не лыком,
G          C   (A7)
Я-то это знаю.
Dm            Am
И мне милее всех на свете
 E          Am
Лиговка родная.

         Dm       E        Am
        Лиговка, Лиговка, Лиговка,
         Dm       G          C   (A7)
        Ты мой родительский дом.
         Dm       G        C       (A7)
        Лиговка, Лиговка, Лиговка,
         Dm         E      A7
        Мы ещё с тобою попоём,
         Dm         E      Am  (E)
        Мы ещё с тобою попоём.

Южных нет на ней прихватов
И купцов столичных.
Тут серьёзные ребята
Без дурных привычек,
Если надо, значит, надо,
Значит, так и будет.
Приходите, будем рады,
Деловые люди.

Было время, всем меняли
Имена и даты,
Даже Невский не спасли,
Хоть не виноват он.
Было пруд пруди малин,
А что же с ними сталось,
А Лиговка была тогда
И сейчас осталась.

Помню, в мае как-то раз
Шёл не очень пьяный.
Залепил кому-то в глаз
На углу Ростанной.
И упасть я не успел,
А уже сирена,
Спрятали меня в себе
Лиговские стены.

Катит весело трамвай
Посреди аллеи.
Здесь гулял и здесь пропал
Лёнька Пантелеев.
Жалко, что его не знал
Папа Гиляровский,
Он главы б не написал
Про воров хитровских.

<< Назад на Розенбаум


Розенбаум
Я часто просыпаюсь в тишине
Прислал: Ирина e-mail: katy8@mail.ru
Am          E7          Am
Я часто просыпаюсь в тишине
                               Dm
От свиста пуль и визга бомб фугасных.
     Dm6
Мне кажется, я снова на войне,
     Hm7-5
Мне кажется, я снова на войне,
    Dm                   E7
И кто кого - пока ещ° не ясно.

Прижат к земле и жд°т команды взвод,
Вернее, то, что от него осталось.
Назад нельзя, и мы пойд°м впер°д,
И вс°, что было, повторим сначала.

Истошно воют в небе "мессера",
Пытаясь в хвост зайти четв°рке "илов".
И, тридцать лет в ночи крича "ура!",
Мой голос рв°тся в грохоте разрывов.

И очередью полоснув окоп,
Зажав в зубах нательный медный крестик,
Мы прыгаем на головы врагов,
На шеи этих белокурых бестий.

Прости, родная речь, мне мой язык -
Сейчас не до изящности словесной.
В "Дубовый крест" плюю с зубами крик
Моих детей, и мату в горле тесно.

Две пули в грудь... и я уже убит.
Огонь в глазах, о Господи, как больно!
Явитесь же все те, кто нас простит,
Все те, кто с нашей смертью обездолен!

Я часто просыпаюсь в тишине...

<< Назад на Розенбаум


Руки Вверх
Некрасивая
Прислал: Катерина e-mail: Katerina_Ost@mail.ru
Am                    Dm
Все говорят, ты некрасива,
G                    C
И не похожа на других.
Am                    Dm      G
Пряча глаза, проходишь мимо одноклассников
своих.
Am                 Dm
Слышишь, смеются над тобою
   G                 C
И обсуждают твой прикид,
Am            Dm
Знаешь, тебе всего пятнадцать,
G                   Am
Время быстро пролетит.
                    Припев:
С                    G
Пусть говорят, что ты некрасива,
                   С
Некрасива и не стройна,
Am                 Dm                 G
Пусть говорят, что несчастлива, несчастливая...
Am                  Dm
Ты их не слушай,их не слушай,
  G             C
Ты им не верь, не верь, не верь.
Am                  Dm              G       Am
Ведь, все равно, ты будешь лучшей девушкой моей.

Не назначают парни встречи
И не зовут с собой гулять.
Это значит, что в этот вечер будешь плакать ты
опять.
Пусть слезы льются, слезы льются
И пусть по жизни не везет,
Просто, тебе всего пятнадцать, скоро все
пройдет.

Припев-3 раза

<< Назад на Руки Вверх


Алешка
Прислал: Михаил e-mail: mikhalitch@mail.ru
AmV                             G
Любишь ты Алешку больше, чем меня,
                         F
О Алешке  ты вздыхаешь зря,
                      E
О Алешке все твои мечты,
                       Am(V)
Только о Сереге позабыла ты,

И без Лешки жизнь твоя пуста,
Ты совсем еще наивна и чиста,
Наблюдаешь ты за ним из далека,
Только между вами слезы кап.

Припев:
 AmV                          G
 Потому что есть Алешка у тебя,
                         F
 О Алешке ты вздыхаешь зря,
                       E
 О Алешке все твои мечты,
                            AmV
 Только о Сереге позабыла ты.

     Проигрыш:
Am(V)      Am(V)GF  FGAm(V)

         Не висит плакат мой дома на стене,
         Ты уже не помнишь обо мне,
         И подружкам ты боишься  рассказать,
         Как Алешку ты не хочешь потерять,
         И стоишь ты рядом в двух шагах,
         И не скроешь слезы на глазах,
         Ты не знаешь, как ты далека,
         Между нами только слезы кап.
Припев 2р.

<< Назад на


Разные песни
Роза...
Прислал: tenk & chip e-mail: tenk@kogalym.wsnet.ru
   Am          E        Am
Голубая да весёлая страна.
    Am        G       C
Честь моя за песню отдана.
    Am        G       C     A7
Ветер с моря тише дуй и вей,
    Dm     G        C      Am
Слышишь, розу кличет соловей.

Припев:
     Am       E         Am
Ты ребёнок, в этом спору нет,
     Am       G       C
Да и я ведь разве не поэт.
     Dm       G       C     Am
Ветер смотря тише дуй и вей.
     Am        Dm    E     Am
Слышишь, розу кличет соловей.

              2
   Am          E           Am
Слышишь, роза кланится и гнётся.
     Am        G      C      A7
Эта песня в сердце остаётся.
     Dm    G   C    Am
Ветер с моря дуй и вей.
    Dm      E           Am
Слышишь, розу кличет соловей.

Припев:

             3
     Am       E      Am
Улыбнёмся вместе, ты и я,
     Am      G     C
За такие милые слова.
  Am      G    C     Am
Ветер с моря дуй и вей.
  Dm             E       Am
Слышишь, розу кличет соловей.

Припев:

<< Назад на Разные песни


Разные песни
Война миров
Прислал: Михаил Нестеров(Destroyer) e-mail: Metall.ru@rambler.ru
 Am       С               G           Em
Две тысячи пятидесятый год,от рождества Христова
 Am         C             G   Em
Вот он придёт и многие скажут что в этом такого.
  Проигрыш(4 раза):Am/C G/Am
Миллионы раз будут стоять у нас на пути
Это наш шанс, другого пути нам не найти.
  Проигрыш(4 раза)
Надо сплотиться и мы сумеем их одолеть
Ещё много преград нам придётся преодолеть

Am    С     G  Am/G
  Война миров
Am    C     G     Am/G
Какая будет земля в 2050
  Война миров
Это сущий ад и нет возврата

 Пригрыш2(4раза)   :1--------------------------
                    2----5-----5-----3-----0---
                    3---4-4---4-4---4-4---5-5--
                    4--2---2-2---2-2---2-3---3-
                    5-0-----3-----5-----0-----0
                    6--------------------------
 Проигрыш1:4 раза

<< Назад на Разные песни


Разные песни
Школьница (Е.Семенова)
Прислал: Александр Тумасян e-mail: tum@sever.ru
Песню исполняла Катя Семенова.
Авторов стихов и музыки не знаю, поскольку нигде

не видел  эту песню опубликованной. Наверное по
моральным
соображениям ее не делали популярной. А песня -
замечательная.
Мелодию подбирал сам, по магнитофонной записи.

Alexander Tumasian,  tum@sever.ru

Am         Dm
Вечером в городе
E                 Am
Мираж неоновых огней.
Am          Dm
И сейчас, вроде бы,
G                       C
Ты стал мне ближе и родней.
Dm          G
Я с тобой, как по льду,
C            Am
По асфальту иду.
E                   Am
Меня ты выслушать сумей.

Припев:
 Dm
Школьница,
    G                           C
Я все-таки в душе - все та же школьница.
     Dm    E                         Am
От обид  все  так же под лопаткою болит.
  Dm
Школьница,
     G                           C
Мне так тебе в любви признаться хочется,
     Dm    E                         Am
Но молва, как мама в поговорке, не велит,
E
Не велит. . .

Ночь взмахнет крыльями,
И станет тише и темней.
Знаешь, я - сильная,
Но одиночество сильней.
Но сильней пустота,
Губ сухих немота,
Меня ты выслушать сумей.

Припев.

Маленькой искоркой
Растает в небе самолет.
Верю я искренне,
Что одиночество уйдет.
Белый бант повяжу
И тебя приглашу,
Мы встретим вместе Новый год.

Припев.

<< Назад на Разные песни


Разные песни
Ночка наступает
Прислал: Alex Ch. e-mail: www.s_w@surfeu.de
 Am			  Dm
Ночка наступает фонарики зажглися
E			  Am
Звёздочки как рыбки по небу разбрелися
    G			       C
Только мне не спится я с собою в соре
    E			Am
И гляжу на небо в клечетом узоре

Вспоминаю волю всё как на экране
Танька - малолетка на переднем плане
Глазки голубые чёлка озорная
Вобщем королева только молодая

Целый день с ней в парке в любви ей объяснялся
Спросила кем работаешь студентом ей назвался
Заблестели глазки порозовело личико
Ах не знала глупая што это просто кличка

Полонул девчонку на дурное дело
Ах какие ножки ух какое тело
А она мне шепчет ну што же с нами будет
А я ей отвечаю пусть господь рассудит

А на утро взяли да прямо из кровати
Больше не увижу я Таньку в белом платье
Таничка родная жаль што я посажен
Знала ты студента - приступника со стажем!

ПОВТОР 1-ого куплета!!!!!

<< Назад на Разные песни


Разные песни
Священная война
Прислал: Максим e-mail: Maximilian9999@mail.ru
Василий Лебедев-Кумач

Dm          Gm    Dm        A7 Dm Gm        A7
Вставай страна огромная вставай на смертный бой
Dm          Gm    Dm        A7         Dm

С фашистской силой темною с проклятою ордой
C7    F                      C7          F Gm
Пусть ярость благородная вскипает как волна
A7 Dm    Gm   Dm        A7       Dm
Идет война народная священная война.
Пусть ярость благородная вскипает как волна
Идет война народная священная война

Как два различных полюса,
Во всем враждебны мы:
За свет и мир мы боремся,
Они - за царство тьмы.

Дадим отпор душителям
Всех пламенных идей,
Насильникам, грабителям,
Мучителям людей!

Не смеют крылья черные
Над Родиной летать,
Поля ее просторные
Не смеет враг топтать!

Гнилой фашистской нечисти
Загоним пулю в лоб,
Отребью человечества
Сколотим крепкий гроб!

Встает страна огромная,
Встает на смертный бой
С фашистской силой темною,
С проклятою ордой.

Пусть ярость благородная
Вскипает, как волна,-
Идет война народная,
Священная война!

<< Назад на Разные песни


Розенбаум
Мы вернемся
Прислал: Gross (подбор) e-mail: alexgers@netvision.net.il
       Am           Am/G       F                G
Не спешите нас хоронить,мы вернёмся в свою
страну,
      C               F              Dm
      E
Но кого нам сейчас винить в том что мы третий год
в плену
          Am                F       G
 Em
В том что мы здесь бедуем зря вдалеке от ржаных
полей
      Dm                     E
Мы нужны ещё матерям,что на Родине ждут детей.

Мчатся годы и дед мой стар,не забыл он и не
простил,
Но он не знает где Пешавар,а я знаю где
Саласпилс
Здесь пустыня,а там был лес,между ними пол-сотни
лет
Только где же ты Красный Крест,как и не было так
и нет.

Не спешите оплакать тех,кто не найден в ущельях
гор
Средь глухих глинобитных стен,где рябит в глазах
от врагов
Не спешите нас хоронить,мы вернёмся в свою
страну
      Dm              F
Ну кого нам сейчас винить,
      Dm
Ну кого нам сейчас винить,
           E                  Am
В том что мы третий год в плену.

Примечание: Песня в оригинале играется в Dm, Кто
хочет,пусть подставит аккорды в песню:
Dm,Dm/C,Bb,C...F,Bb,Gm,A...Dm,Bb,C,Am...Gm,A.
И в концовке:
Gm,Bb,Gm,A,Dm.

<< Назад на Розенбаум


Разные песни
Counter-Strike
Прислал: Frozen Mou$e e-mail: frozen_mouse@rambler.ru
Intro: Em Am D7 G
       AM Em H Em

Verse 1:
           Em                              H
Мы каждый день, мы каждый день в контру пуляем,
       Am             D7       G       H
Берем броню, четыре-три или калаш,
           Em           E7        Am
В аркаду прем или с респа не вылезаем,
       F#                 H
И получается какой-то ералаш!

CHORUS:
        Em             Am
Еще немного, еще чуть-чуть,
            D7             G
Последний фраг он трудный самый
        Am           Em
А я на базу домой хочу    \
          H           Em   > x2
Я так давно не видел ПАПу /

Verse 2:
Гранаты взял, бегу на Дасте в переходе,
Кидаю прямо их я под ноги врагу,
Чуток пульнул в него, и он уже в пролете,
Пусть спать идет и доедает курагу!

CHORUS

Verse 3:
Слону купил, в Милитии на крышу лезу,
Уж слонобойка, блин, для этого дана
Скакать, бежать и прыгать просто бесполезно
Ведь пуля в голову врагу уж суждена!

CHORUS

<< Назад на Разные песни


Розенбаум
Песня налетчиков
Прислал: Antony K (Подбор) e-mail: fox-a2001@hotmail.ru
Am                        Dm
Как стало ночью тихо на Фонтанах,
 E                  Am
И у Лимана, и в ресторанах.
 Am                        Dm
Отправил в отпуск я своих жиганов,
 E                            Am   A7
И как ни странно, ну как ни странно.

             Dm
        Надоело нам на дело
             Am
        Свои "пёрышки" таскать.
             E7
        Мамы, папы, прячьте девок
             D           A7
        Мы идём любовь искать.

            Dm
        Надоело нам "волыны"
            Am
        Маслом мазать день-деньской,
            E7
        Отпусти, маманя, сына
            E             Am
        Сын сегодня холостой.

Налётчики устали от налётов,
Всю ночь работать кому охота?!
Все ночи напролёт одна забота:
Искать кого-то под коверкотом.

Срывают на ходу ребята розы.
За эти слёзы прости, Угрозыск!
Но если уркам грудь свербит заноза,
То эти розы - уже не проза.

Настали дни балдёжные для граждан,
"Тузов" вальяжных и касс багажных.
Пусть станет хорошо орлам отважным,
Пускай на пляжи ребята ляжут.

И пусть спокойно дрыхнет полицмейстер
На тёплом месте хотя бы месяц.
Пока мои орлы в "очко" замесят,
Пусть станет тесен госбанк в Одессе.

<< Назад на Розенбаум


Разные песни
Гимн СССР
Прислал: Aleck e-mail: aleck@mail.ru
           C       Em       F         C
         Союз неpyшимый pеспyблик свободных
              Dm     Dm     Dm    G
         Сплотила навеки великая Рyсь.
               C         G         Am    Em
         Да здpавствyет созданный волей наpодов
           F        C       D        G
         Единый, могyчий Советский Союз.
      Пpипев:
           C       G        Am      Em
         Славься Отечество наше свободное,
           F
         Дpyжбы наpодов надeжный оплот.
          F  G   C     Dm  E      Am
         Паpтия Ленина -- сила наpодная
          F            C       D       G
         Hас к тоpжествy коммyнизма ведeт.
         Сквозь гpозы(годы?) сияло нам солнце
свободы,
         И Ленин великий нам пyть озаpил,
         Hа пpавое дело он поднял наpоды,
         Hа тpyд и на подвиг он их вдохновил.
           Пpипев.
         В победе бессмеpтных идей коммyнизма
         Мы видим гpядyщее нашей стpаны.
         И кpасномy знамени нашей Отчизны
         Мы бyдем всегда беззаветно веpны.
     ^     ^
^
e|----------------------------------1------------3-
h|---1*----0*----------1-----1------1--(0)-1-0-1-3-
g|-0-0-0-2-0-----2*-0--0*----3------2---0*-2*----4-
d|---2-----2-2-2-3---3-2-----2------3*-3---3-----5-
a|---3-----2-----3-----3-3-3-0*-0-2-3------3-----5-
e|-----------------------------------------------3-
     C     Em    F     C     D      F      F
G

     ^     ^    ^     ^
e|---0*--------(0)----0-----------------------------
h|---1-3-1-3*---1*-0--0*----1-----1------1*-0-------
g|-0-0-----4-2--2---2-0-----2*-0--0-----------2-4---
d|---2-----5--3-2-----2-2-2-3---3-2-------------5---
a|---3-----5----0-----2-----3-----3*-3-3-3------5---
e|--------------------------------------------------
     C     G    Am    Em    F     C      F
G

     Пpипев:

    ^                             ^   ^   ^
^
e|--0*------------------------------------------1*-
h|--1-3-1-01-3*----1*-0-----0*----1*-01*-01*-01-1--
g|--0--------0-0-0-2---2-02-0-----2-2-2-2-2-----2--
d|--2-----------------------2-2-2-3---3---3-----3--
a|--3--------2-----0--------------3---3---3-----3--
e|-(0)-----------------------------------------(1)-
    C (Am?)  Em7   Am       Em    F - - - - - -
F

   ^
e|-1*-0-----0*-----------------------------------
h|-3---3-13-1-1-1-3*-1-0--0-1*----1*-0--1--------
g|-2--------2-----2------2--2-2-2-2---2-0*-------
d|-0--------------0---------------3-----2--------
a|----------0---------------0-----3-----3-3-3----
e|-----------------------------------------------
   Dm       Am    Dm        Am    F
   Для повтоpения:          Для окончания:
^e|-1*-0--3--             e|-----------
h|-2---2-3--             h|------0-1*-
g|-------4--             g|-0*-2*--0--
d|-3-----5--             d|-2--3---2--
a|-------5*-             a|-3--3---3--
e|-------5--             e|-----------
    F     G                  C  F   C

<< Назад на Разные песни


Разные песни
Журавли
Прислал: Bimmer e-mail: marka_gt@babushkin.vrn.ru
Am                               F
Далеко далеко, далеко журавли улетали
Dm                         G        Am
Оставляли места где бушуют пурга и метели
Далеко журавлям улететь нету сил, нету мочи
--------------->   2 раза
И спустились они на поляну в лесу среди ночи
-------------->

А на утро поднялись и  в путь полетели далёкий
Лишь остался бродить по поляне журавль одинокий
Он просил, он молил помогите пожалуйста братцы
Нету сил, нету мочи мне в небо с вами подняться

И они опустились, спасая усталого братца
Хоть и знали что трудно им будет до цели
добраться
К облакам поднялась журавлей белокрылая стая
Они братца того прихватили с собой улетая

Так и в жизни порой отстаём мы от стаи крылатой,
Хоть и знаем, что в жизни законы все святы
И судьба начинает над нами шутить и смеяться
И друзья отойдут и никто не поможет подняться

1 куплет играется перебором: одна из басовых,
3231323.
В каждом куплете последние 2 строчки повторяются
по 2 раза.
2 куплет играется перебором, но второй раз
последние 2 строки играются медленным боем.
3 куплет играется быстрым боем
4 куплет играется боем, последние 2 строки второй
раз играются медленным боем.

ОГРОМНАЯ ПРОСЬБА ОПУБЛИКОВАТЬ ЭТУ ПЕСНЮ.
ЗАРАНЕЕ ОГРОМНОЕ СПАСИБО!!!

<< Назад на Разные песни


Розенбаум
Беспризорник
Прислал: Andrjuha BLOODilka e-mail: andrei@ttu.ee
Hm             Em
Я мальчишка беспризорный, голь, сирота,
Fm#        Hm      H7
Революционный сын страны своей босой.
Em       А
Дайте медный грошик,
D      G
Господин хороший,
Em      Fm#     Hm  H7
Вам вернется рубль золотой.
                 Em
        На грошик этот леденцов в развес
        А       D   H7
        Барышне своей куплю любимой.
        Em         А D
        Мимо, не проходите мимо -
        Em     G Fm#  Hm
        Она ворованых не  ест.
Гражданин-товарищ-барин, дай закурить,
Табачка дымок щекочет ноздри босякам,
А за папироску
Тетка очень просто
Мне насыпет семечек стакан.
        Коммунистический вам шлю привет,
        Жулики мои, разрухи дети.
        Ветер, всю ночь гуляет ветер,
        А в ГубЧК не гаснет свет.
Стало холодать под вечер на чердаке.
Грех сказать, но только было при царе теплей.
Лужи ночь сковала.
Крыша - одеяло,
А перина - шкаф без стенок и дверей.
        И снится мне, что все наоборот:
        Я богат и сыт, живу в Париже...
        Ближе, открыл клаза и вижу,
        Что рядом спит облезлый кот.
Я мальчишка беспризорный, голь, сирота,
Революционный сын страны своей босой.
Дайте медный грошик,
Господин хороший,
Вам вернется рубль золотой.
        Я депутат Советской улицы,
        Выдали мандат на чердаке мне.
        Дремлет старик на лавке древний,
        Кто был ничем, тот стал никем.

<< Назад на Розенбаум


Розенбаум
По снегу
Прислал: Shurik e-mail: sanny_ok@mail.ru
Hm		     Em
По снегу летящему с неба
F#		   Hm
Глубокому белому снегу
A	     H	      Em
В котором лежит моя грудь
F#		     Hm
К тебе задыхаясь от бега
    Em     F#       Hm
На горе свое тороплюсь

Под утро земля засыпает
И снегом меня засыпает
Чтоб стало кому-то тепло
Лишь я от тоски убегая
Молю что меня занесло

Припев
Hm			     Em     F#
И каналы тянут руки серые ко мне
Hm			     Em     F#
И в ладонях их уже не тает белый снег
Dm			     Gm     F#
И в ладонях их уже не тает белый снег

Сыграйте мне нежные скрипки
Светает написан поскриптум
И жаль их согрет сургучом
Пора грянет выстрел и вскрикну
Я в снег упаду на плечо

F#			Hm
Хочешь эту песню не слушай
Em	    A		D
Дверью хлопну легче не станет
Em	     F#       Hm
Только не бередь мою душу
Em	     F#       Hm
Только не тревожь мои раны

Снова с неба падают звезды
Снова загадать не успею
Жить мне вродебы и не поздно
Только просто так не умею

(Вообще-то играется на пол тона выше все с барэ,
но для простоты я опустил на полтона
ниже)

<< Назад на Розенбаум


Розенбаум
Тихий Дон
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
 Am
Поседлаем лошадок,
 С
Перескочим ограды
     Dm        G   C   (A7)
Да галопом до пристани.
 Dm
Чтобы не было грустно,
  Am
Порубаем в капусту
       E             Am  (A7)
Всех жидов с коммунистами.

Стёпка справа, я слева,
Перепортим их девок,
Сучье семя повыведем.
За родную Рассею
Как гусей их рассеем.
Тяжела будет исповедь.

В душу мать их Советы.
Из "винтов" по декретам
Мы ударим со Степкою.
Комиссарского тела
Мать моя захотела
Из десятка неробкого.

Разрубаем собаку
До седла, до просагу,
Голытьбу всяку прочую
За станицы родные,
За луга заливные
Да за царскую вотчину.

<< Назад на Розенбаум


Розенбаум
Корабль конвоя
Прислал: Дима "Gold" e-mail: Gold__@rambler.ru
   Gm Gm7+

Впереди океан...
   Gm7 Gm6

Командир мой спо коен -
   III Cm7
VIII Cm7
III Cm7
VIII Cm7
Безрас судство и  риск   у него не в  чести.
   V D7

  IX D7+9/5+

Поза ди караван,
   V D7

  IX D7+9/5+

Я - корабль кон воя,
   Gm

  Gm7+

  Gm7

  Gm6

И о бязан свой  транспорт домой довес ти.
   III Cm7

  VIII Cm7

  III Cm7

  VIII Cm7

А мне  тесно в стро ю, и мне  хочется  боя,
 V D7

  IX D7+9/5+

  V D7

  IX D7+9/5+

Я от бака до  юта в лихо радке дрожу .
   Gm

  Gm7+

  III Cm7

  VIII Cm7

Но при каз есть при каз: я - корабль кон воя.

   V D7,5+

  IX D7+9/5+

  Gm

Это  значит,  себе я не принадле жу.

Третьи сутки идем.
Солнце палубу греет.
Не поход боевой, а шикарный круиз.
И расслабился транспорт, навалился на леер,
   Gm

  Gm7+

  Gm7

  IV G5+

Что с граж данских возь мешь? Только  я не ту
рист.
Я-то знаю, чего тишина эта стоит,
Я готов каждый миг опознать их дозор.
Аппараты "на товсь", я - корабль
конвоя,
Я-то знаю, что значит подставить свой борт.

Ну, накаркал: "Полундра"-
Выдал пеленг акустик.
Чуть правее по курсу шум винтов взрезал ночь.
Веселее, ребята, не давай волю грусти,
Ждал я этой минуты и смогу вам помочь!
Мы догоним ее. Но зачем? Что такое?
Почему "стоп машина"! и я в дрейфе
лежу?
Почему я не волен?.. Почему я в конвое?..
Почему сам себе я не принадлежу...

Громом сотен стволов салютует мне база,
Обознались, наверно, я ведь шел, как овца.
В море я за врагом не погнался ни разу
И в жестоком сраженьи не стоял до конца.
Кто спасет мою честь? Кто их кровью умоет?
Командир, я прошу, загляни мне в глаза.
И сказал он в ответ: "Ты - корабль конвоя.
   V D7

  Gm

Мы дош ли, значит, этим ты все доказал!"

<< Назад на Розенбаум


Разные песни
Тебя не вернуть
Прислал: Диман e-mail: dmitrij16@compuserve.de
Фролов

G            Hm                   Em
Помнишь встречи, когда рядом были мы?
Em          Hm    C                 H
Помнишь вечер - время жуткой красоты?
Am                  D
Мы друг другу обещали
Hm                    Em
Вместе быть на много лет,
C                 Am
Много слёз и много бед
Hm                  Em
Мы с тобою повстречали.

Припев:
Em
Как хотелось бы мне прижать тебя,
Am

Целовать тебя тёплыми губами,

G           Hm                     Em
Но случилось то, что тебя не вернуть.
Как хотелось мне слышать голос твой,
Видеть образ твой яркими глазами.
Нет тебя в живых и назад не вернуть.

Помнишь солнце,
Что светило в тишине?
Вечно помню,
Вспоминаю о тебе.
Получил письмо недавно
От твоей любимой мамы,
Пишет: "Дочка, приезжай,
Свою мать не забывай..."

<< Назад на Разные песни


Руки Вверх
Прости
Прислал: Николай e-mail: sagittaire@sendmail.ru
Вступление: Fm Bb C Fm Bb C
   Fm
1. Мягкий, мягкий снег
 Bbm/c       Bbm7
   На моем окне,
  C7
   Умирая, нежно таял,
   Fm
   Думал о тебе.

   С ним грустил и я -
       Bbm/c        Bbm7
   Ведь рядом нет тебя.
   C7
   Как же мог я жить так долго,
   Fm
   Верность не храня!

              Fm
Припев. Ты могла бы меня спасти -
            Bbsus4  Bbm
        На минуту остаться рядом,
              C7
        В тишине прошептать: "Прости!"
                Fm
        Только слез мне твоих не надо.
           Fm
        Подари мне свое тепло
           Bbsus4    Bbm
        И останься навек со мною.
               C7
        Ты же знаешь, как тяжело,
            Fm
        Тяжело быть моей женою.

2. И в холодный день
   Снова я приду,
   Двери распахну и снова
   В жизнь твою войду.
   Только не гони
   И не уходи -
   Мне такой, как ты, любимой,
   Больше не найти.

Припев.

<< Назад на Руки Вверх


Руки Вверх
Замужем
Прислал: Exact (подбор) e-mail: aleksey_pk@mail.ru
  Am	    C
Снова одна ночью без сна,
 Dm		  F
Завтра с утра ты выйдешь замуж.
 Am	      C
Так мало лет, а счастья нет
  Dm	       F
Скоро рассвет, а ты рыдаешь.

    Am		  Dm
В платье стоишь свадебном ты,
 C	     F
Ты так давно о нём мечтала
 Am	       Dm
Но под фатой слёзы рекой -
 C	    F
Ты не моей женою стала.

Припев:
           Am
    Теперь ты замужем,
    C               Dm
        И тебе не нужен я уже,
        F		Am
        А моя девчонка замужем
        C		  Dm
    И теперь не нужен я уже
    F
        Я такой не нужен

Бросить бы всё и убежать,
Но на руке кольцо сверкает
Ты не могла так долго ждать,
И ты в чужих объятьях таешь.

В платье стоишь свадебном ты
Ты так давно о нём мечтала
Но под фатой слёзы рекой -
Ты не моей женою стала.

Am C Dm F
Припев: . . . }2р
Припев:
Ты замужем
А моя девчонка замужем
    И теперь не нужен я уже
А моя девчонка замужем
Я такой не нужен.

<< Назад на Руки Вверх


Разные песни
Ламбада
Прислал: Вова (подбор) e-mail: katenika1@hotmail.com
-5--3--1--0--------1--0-----------------------------

-------------3--3--------3--1--3--------------------
-----------------------------------2--0--2----------
----------------------------------------------------
----------------------------------------------------
----------------------------------------------------

-3--3--3--3-----------5--3--1--------1--0-----------
-------------------3-----------3--3--------3--1--3--
-------------3--3-----------------------------------
----------------------------------------------------
----------------------------------------------------
----------------------------------------------------

Бой:1 всеми пальцами, кроме большого ударить по
струнам вниз
2 подушечкой большого пальца удар вниз  3 ногтём
большого пальца
удар вверх --2 РАЗА   потом 1 И 3 !!  (!!!!БОЙ
ВОСЬМЁРКА!!!!!!!!)

Dm               B        C7             F
Ветер нам принёс песню из далёких жарких стран,
Dm               B        C7             F
Там, где царство грёз, пляски и бескрайний
океан.
Gm
Ветер виноват в том, что ритм подхватив,
C7          Dm
Он по свету развеял мотив.
Gm
И чарует он, как тропический сон,
C7          Dm
Подпевает нам аккордеон...

Ах, ламбада - ритм, снова нам и снова повтори!

Ах, ламбада - ритм, будем танцевать мы до зари!

Пальмы, и цветы, и луна, и мечты

В этом танце сопутствуют нам.

Жажда красоты, ах, ламбада, где же ты?

С нами вместе поёт океан.

<< Назад на Разные песни


Револьвер
За иллюминатором
Прислал: Никита Власов e-mail: nikch@yahoo.com
G C

За иллюминатором

Я вижу тебя

Глаза твои - кратеры

Свет лунного дня

D C G C

Ты злая рептилия

Или нежный цветок

Вот бы без насилия

Да под микроскоп

Изучаем внимательно

Мы друг друга с тобой

Ты проводишь антеннами

Я своею рукой

<< Назад на Револьвер


Руки Вверх
Не бойся, я с тобой
Прислал: hater e-mail: hater@aport.ru
Em

Почему же так темно - просто я закрыл глаза,

D6
И не вижу ничего, только чувствую тебя,
C
Ты дрожишь в моих руках - потеряла ты покой,
B7
Тебя  крепче обниму - ты не бойся , я с тобой.

Я останусь у тебя и тихонько посижу,
Для тебя ,любовь моя, сказку на ночь расскажу,
И теплее сразу стал дом холодный и пустой,
Всю любовь тебе отдам - ты не бойся, я с тобой.

Почему же так тепло - просто ты в моих руках,
Засыпаешь так легко с поцелуем на губах,
Будем вместе мы всегда, даже если в снах твоих,
И любовь, что есть у нас,  мы разделим на двоих.

Почему же так легко - просто любишь ты меня,
Пусть всегда мое тепло будет только для тебя,
Светит нам с тобой в окно солнца лучик золотой,
Встретим новый день вдвоем - ты не бойся, я с
тобой.

Почему так счастлив я - догадайся ты сама,
Благодарен я судьбе за любовь, что нам дана,
И никто и никогда нас не разлучит с тобой
Я останусь навсегда самой нежной и родной.

Я останусь у тебя и тихонько посижу,
Для тебя ,любовь моя, сказку на ночь расскажу,
И светлее сразу стал дом холодный и пустой,
Всю любовь тебе отдал - ты не бойся, я с тобой.

   Em          D6           C           B7

| - 7 - |   | - 7 - |   | - 8 - |    | - 7 - |
| - 8 - |   | - 7 - |   | - 8 - |    | - 10- |
| - 9 - |   | - 7 - |   | - 9 - |    | - 8 - |
| - 9 - |   | - 7 - |   | - 10- |    | - 9 - |
| - 7 - |   | - x - |   | - 10- |    | - 9 - |
| - 7 - |   | - x - |   | - 8 - |    | - 7 - |

<< Назад на Руки Вверх


Розенбаум
Ау!
Прислал: Алещенко Антон e-mail: anton_call@mail.ru
Розенбаум играет эту песню на 12-ти струнной
гитаре, но можно и на 6-ти.
Играть надо щепком: 5(бас) 1,2,3струны-E#7-5;
6(бас) 1,2,3струны-A7;
5(бас) 1,2,3струны-Dm; 5(бас) 1,2,3струны-Dm/F;
6(бас) 2,3,4струны-Dm/Bb
Вперед

  E#7-5		             Dm/F  		Dm/Bb
Полууменьшенный

  VI VII VIII            V  VI VII VIII         V
 VI VII
1  x                  1  x   		     1  x
2        x            2  x  x		     2  x  x
3    x                3  x		     3  x      x
4                     4  x      x	     4  x
x
5    x                5  x          x	     5  x
6                     6  x		     6     x

    E#7-5       A7         Dm  Dm/F
Я хотел бы подaрить тебе песню,
     E#7-5       A7        Dm   Dm/F
Hо сегодня это вряд ли возможно.
        E#7-5          A7    Dm    Dm/Bb
Хоть и слов тaких не знaю чудесных,
          E#7-5      A7       Dm   Dm/F
Все в срaвнении с тобою - ничтожно.
Хоть и слов тaких не знaю чудесных,
Все в срaвнении с тобою - ничтожно.

И я хотел бы подaрить тебе тaнец,
Сaмый глaвный нa твоем дне рожденья.
Если музыкa игрaть перестaнет,
Я умру, нaверно, в то же мгновенье.

 E#7-5   A7          Dm       Dm/F
Ау... Днем и ночью счaстье зову.
 E#7-5  A7          Dm        Dm/F
Ау... Зaблудился в темном лесу я.
 E#7-5    A7       Dm      Dm/Bb
Ау... И ничего другого нa ум.
 E#7-5   A7  Dm Dm/F
Ау.    Ау. Ау...

И я хотел бы подaрить тебе небо
Вместе с солнцем, что встaет нa востоке,
Тaм, где былью нaчинaется небыль,
Тaм не будем мы с тобой одиноки.
Тaм, где былью нaчинaется небыль,
И где не будем мы с тобой одиноки.

И я хотел бы провести тебя сaдом,
Тaм, где сны мои хорошие зреют.
Только жaль вот, не смогу идти рядом,
От дыхaнья твоего кaменею.

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

И я хотел бы подaрить тебе счaстье,
То, которое никто не оспорит.
Только сердце чaсто рвется нa чaсти,
Тaк кaк, видимо, я создaн для горя.
Только сердце чaсто рвется нa чaсти,
Тaк кaк, видимо, я создaн для горя.

Я хотел бы подaрить тебе голос,
Чтобы пелa колыбельную детям.
Hи рукой не снять мне боль, ни уколом.
Точно знaю, что меня ты не встретишь.

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

Ау. Ау... Днем и ночью счaстье зову.
Ау. Ау... И ничего другого нa ум.

Ау... Днем и ночью счaстье зову.
Ау... Зaблудился в темном лесу я.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...

Ау... И ничего другого нa ум.
Ау... И ничего другого нa ум.
Ау... И ничего другого нa ум.
Ау. Ау. Ау...
Ау. Ау. Ау...

<< Назад на Розенбаум


Резиновый Дедушка
Рак-отшельник
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
Gm
Я рак-отшельник, я живу один
Gm                                      Cm  C
Я тяжел на подъем, я редко cхожу в магазин
            Gm
Хожу в магазин

Я рак-отшельник, я очень одинок
Я ложусь рано спать, я редко слушаю рок
Слушаю рок

     D
R: Все покрыто мраком
    D#
   Не хочу быть раком
     D
   Все покрыто мраком
    D#
   Надоело раком жить!

Я очень робок, я нелюдим
Я ни разу в жизни не был девушкой любим,
Женщиной любим
Я живу один - так иди же ко мне,
Одинокая девушка, мне скучно одному на дне
Одному на дне

R

Может быть, завтра, может, через год
Одинокая девушка в морскую пучину нырнет
В пучину нырнет
Слезы не лейте над черной водой -
Я все сделаю, чтобы ей не было скучно со мной
Скучно со мной

R(2)

<< Назад на Резиновый Дедушка


Разные песни
Фрегат
Прислал: Anton Skvortsov e-mail: anton_skvortsov@chat.ru
Большев
         A
                         Fm#
Пролог: Дамы и господа, Леди & Джентльмены!
Представьте себе такую картину: вечерний
                                   D
          A
океан, озаренный лучами заходящего солнца; на
переднем плане - горящий английский
      A# H                   E
     D
фрегат, на заднем плане - корабль под Веселым
Роджером. Пираты одержали сегодня
  A           D
 A	     D
крупную победу, и что же они делают? Конечно же,
пьют и поют. Ну то, что они пьют, это
       E D A	       A# H
E
понятно - они ром хлешют, а вот то, что они поют
- это интересно:

    A                   Fm
Фрегат пылает за кормой.
                         D
Ничто не вечно под луной.
        A         A# H
А нам удачу обещал
         E        D
Веселый Роджер - наш святой.
          A      D
Клянусь акульей головой,
       A         D
Такая жизнь для нас с тобой:
                E    D  A A# H
Есть золото, и есть кинжал
                E
И верно правит рулевой.
      D
Пр: Удача, джентльмены
  A     C#  G  F#
Дается не всегда.
    Hm
За ней мы неизменно
     E
Плывем, чтоб иногда
        D
О-о поймать судьбу за жабры,
     A       G#  G  F#
Приставить к горлу нож,
         Hm
Тяжелым золотом набить карманы,
        D
А там опять по океану ?
  E
Ищи, если найдешь.

Я клялся выменем кита,
Что буду дома лишь тогда,
Когда вернусь с мешком монет,
Теперь их два, что ж - не беда.
Пусть спит и видит сны палач.
Веревка, ты по мне не плач.
Не тороплюсь я на тот свет
И жить хочу без неудач. ?

Пр: Кати бочонок рома,
В стаканы лей вино.
Мы в море, значит дома,
Другого не дано.
И с нами выпьет тоже
Наш славный капитан.
Джентльмены, и на то похоже,
Что хочет выпить и В.Р. ?
Нальем ему стакан, да не один.

На-й, на-на-на-на-на-на
На-на-на-най-на-на-на-на ?
На-най - на-на-на-на-на ?
Уап-па-па-а-м
Пусть спит и видит сны палач.
Веревка, ты по мне не плач.
Не тороплюсь я на тот свет
И жить хочу без неудач. ?

? - означает бес паузный переход.

<< Назад на Разные песни


Резиновый Дедушка
Военная песня
Прислал: Алексей e-mail: luxor@74.ru
Юрий Богатенков

Em G D A
Раньше я любил военные фильмы
Я любил марши и грохот сапог
Если б ты знал, каким я был сильным,
Когда нажимал на спусковой крючок

Короче, не надо говорить громко
Когда речь идет о военных делах
Вот мой дом, вот твоя бомба
Теперь я знаю, откуда мой страх
   Em C D A
R: Спроси об этом у женщин, которые
   Устали рожать солдат
   Спроси об этом у женщин, которые
   Устали рожать солдат
   Спроси об этом у женщин, которые
   Устали рожать солдат

Стены без окон, дома без огней
Где мои друзья - сколько их было?
Все закончилось в несколько дней
Какая большая братская могила!

Что ты будешь делать одна
Если меня возьмут воевать
Тебя тошнит от слова "война",
От этого слова тянет блевать!

R

Я говорю о том, чего боюсь
Но я боюсь об этом даже говорить
Это слишком опасная речь
Это слишком тонкая нить

Что ты будешь делать одна
Если меня возьмут воевать
Тебя тошнит от слова "война",
От этого слова тянет блевать!

R

<< Назад на Резиновый Дедушка


Розенбаум
Посвящение Б.Окуджаве
Прислал: Скворцов Сергей e-mail: SkvortsovSV@ukr.net
Am        Dm  E7        Am
Ах, не вините    меня в том,
         G        C
Что опоздал чуть-чуть.
  A7       Dm   E7       F
Гроздья рябины    под окном
         Dm    E7   Am
Мне не дают никак уснуть.
  A7       Dm  E7        F
Гроздья рябины    под окном
        Dm     E7    Am
Мне не дают никак уснуть.

Как часто от себя бежим
И долго маемся.
За занавесочкою лжи
Что ж не раскаиваемся ?
За занавесочкою лжи
Что ж не раскаиваемся ?

Что ж не поверим, не простим,
Не подадим руки.
Может быть все от глупости,
Но ведь не все мы дураки.
Может быть все от глупости,
Но ведь не все мы дураки.

Гляньте ж за птичками в раю
Вечная очередь.
И я покорнейше стою
Вместе со всеми прочими.
И я покорнейше стою
Вместе со всеми прочими.

<< Назад на Розенбаум


Резиновый Дедушка
Писюхатый злыдень
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
Gm F

     Gm       F       Gm       F   Gm F Gm F
У меня нет жены, у меня нет детей
      Gm       F       Gm       F  Gm F Gm F
Я сорняк, я зараза колхозных полей
     Gm      F              C                B C

Я хочу тебя выпить - так налей мне, налей...

Gm F
    F          Gm   F Gm F
R: Писюхатый злыдень

Километры порнухи на полном скаку
Беспризорная девочка в самом соку
Опустись на колени, помоги старику

R

Электрический провод с оголенным концом
Одинокий прохожий с удивленным лицом -
Это будет не больно, держись молодцом...

R (4)

<< Назад на Резиновый Дедушка


Разные песни
Крылья
Прислал: e-mail: sashok_sh@mail.ru
Дмитрий Кулаков

A Hm7 Cm#7 Hm7 - 2р

     A         Hm7   Cm#7      Hm7
Все люди, как люди спешат на работу.
  A         Hm7     Cm#7      Fm#7
А я, как дурак, забираюсь на крышу.
  G+7              Fm#7
Ищу в небесах отраженье свободы,
 G9                    D+7
Ты мне не поверишь, но я его вижу...

И слышу,

Припев:
      Em7     A7 A7/6
Как хлопают крылья,
     D+7
За моей спиной
  Dm7   G7      C+7 Cm7  F7    B+7
Стая рябых голубей или души моей...

И чтоб не открыл...

Я разделю с тобой ночь в ожерелье огней,

Утро на крыше моей...

           D+7
 ...не проспи

                   A    Hm7     Cm#7     Hm7
И ты увидишь, как неба чело увенчает корона,
     A      Hm7     Cm#7    Fm#7
Маргнёт симафор золотистого солнца.
    G+7                 Fm#7
Плацкартным вагоном пойдём от перрона
    G9                 C#7/4 C#7
Привычным путём по дворам и колодцам.
     F#m*              H7/4       H7
От счастья не чувствуя луж под ногами,
    G#m*               C#7/4     C#7
И брызги, сверкнув, полетят жемчугами...
   F#m              H7
...Ты никогда не забудешь

Припев.

D6 D

6(Ми) 5(Ля) 4(Ре) 3(Соль) 2(Си) 1(ми)
  л     л
  а     а         и т.д.
  д     д

A-002220
Hm7-224232
C#m-446454
F#m-242222
G+7-3X0432
G9-3XX435
D+7-557675
Em7-779787
A7-575685
А7/6-575675
Dm7-557565
G7-353433
C+7-335453
Cm7-335343
F7-131211
B+7-113231
D6-557777
D-557775

<< Назад на Разные песни


Разные песни
Журавленок (про дружбу)
Прислал: Танзэлла e-mail: tanzya@auk.edu.kg
Am                          Dm
Далеко-далеко журавлиная стая летела.
Em	                      Am
За поля, за моря, где давно отшумели метели.
A	                       Dm
Но лететь журавлям нет уж сил, нет уж мочи.
Am       Em                         Am
И решили они на полянку присесть среди ночи.

Утром встали они и снова на юг полетели,
Но остался средь них журавлёнок один среди ночи.
Он кричал им во след: 'Помогите мне, братцы!'.
'Нет уж сил, нет уж мочи  мне с вами до цели
добраться'.

Опустились они, помогая уставшему брацу.
Хоть и знали о том, что до цели им трудно
добраться.
И опять поднялась журавлиная стая.
И  забрали они журавлёнка с собой, улетая.

Так и в жизни порой ты отстанешь от стаи
крылатой,
Хоть и знаешь о том, что законы всей дружбы так
святы.
А судьба снова станет шутить и смеяться;
И друзья обойдут и никто не даст руку подняться.

<< Назад на Разные песни


Розенбаум
Лаки
Прислал: Борисенко Анотон (ТОНАС) e-mail: vib@iiat.msk.ru
Am               Dm7      E7,9-   Am
Тёплый вечер входил в тишину Комарова,
              Gm6/E      A7       Dm
И не ново нам было встречать его врозь.
             E7,9-      E7      F
Я тебе постелил мягкий лапник еловый
     Hm7       E7,9-   Am
И земли бросил тёплую горсть.
      Dm       E7      Am
И земли бросил теплую горсть.

Будут сосны шуметь, ветер дунет с залива,
Где ты белой стрелой белых чаек гонял.
И я помню твой смех - он всегда был счастливым,
Ведь ни в чём ты отказа не знал.
Ведь ни в чём ты отказа не знал.
       Dm      E7,9-     Am
      Беспокойный встревожит сон.
              Dm      E7    Am
      Не всегда безмятежна жизнь.
       Dm7      IIIG7  IVC7+  F
      Я проснусь - ты в моё лицо
             Dm       E7    Am
      Тёплым носом своим уткнись.
      Я проснусь - ты в моё лицо
      Тёплым носом своим уткнись.

Как сбежать мне от дикой негаснущей боли
И куда, если в круге мирском пустота?
Боже, как я любил, возвращаясь с гастролей,
Встретить белый пропеллер хвоста.
Встретить белый пропеллер хвоста.

      А ты однажды мне рассказал,
      Что наступит чудесный миг,
      И разбудит мои глаза
      Твой шершавый лизун-язык.
      И разбудит мои глаза
      Твой шершавый лизун-язык.

Знает Бог лишь один, как мы весело жили,
Целовались и дрались в высокой траве.
Я мечтал, чтоб ты спел у меня на могиле,
А так вышло, я взвыл на твоей.
А так вышло, я взвыл на твоей.

(Аккорды представленные в песне относятся к
шестиструнной гитаре строем Open G
(семиструнка)).
Играть умеренно.

<< Назад на Розенбаум


Разные песни
Люблю я
Прислал: Пугин Виктор e-mail: Nigg@moneymail.de
Am                      Dm
Люблю я свадьбы, дни рожденья,
E7                   Am
Поход в пивбары, кабаки.
Am                   Dm
Люблю я праздник новоселья,
 G                      C
Где смех и радость до зари.

A7                         Dm
Люблю когда хозяйка с милым видом,
G                  C
Гостеприимная до слёз,
Am                     Dm
На стол поставит сыр и рыбу,
E7                       Am
И с чем-то сладеньким поднос.

Люблю, когда приятно подзакусим
И в голове забродит кое-что.
Мы выйдем в коридор, поговорим покурим,
А, кто-нибудь расскажет анекдот.

Коньяк Армянский развязал язык ребятам,
Вино запрятало стыдливость у девчат,
Девчонки, мальчики расселись уже парами,
Ещё добавят - про любовь заговорят.

Люблю собраться где не будь у друга,
Когда утихнет шум и суета.
И если вдруг не даст тебе подруга,
Не огорчайся, это не беда.

Тоска и скука всем нам чужды.
Мы снова вместе - ЭТО ВЕДЬ НЕ ЗРЯ.
Так выпьем же друзья за нашу ДРУЖБУ.
ЗА МОЛОДОСТЬ, ЛЮБОВЬ и за МЕНЯ

<< Назад на Разные песни


Разные песни
Цыганочка
Прислал: katharsis e-mail: ceso@wumc.lviv.ua
ВСТУПЛЕНИЕ:

  Dm            Am            Em
1|-------1-3-1-|-------0-1-0-|-------0-----|
2|-----3-------|-----1-------|-----0---1-0-|
3|---2---------|---2---------|---1---------|
4|-0-----------|-------------|-------------|
5|-------------|-0-----------|-------------|
6|-------------|-------------|-0-----------|

Am
1|-------0-1-0-1-0-|
2|-----1-----------|
3|---2-------------|
4|-----------------|
5|-0---------------|
6|-----------------|

Вступление играется несколько раз, потом
собственно играется собственно сам ритм.

Играется сколько душе угодно( все время убыстряя
ритм):

  Dm        Am        Em        Am  A7
1|-1-1-3-1-|-0-0-1-0-|---------|-0-0-0-0-|
2|-3-3-3-3-|-1-1-0-1-|-0-0-1-0-|-1-1-2-2-|
3|-2-2-2-2-|-2-2-2-2-|-1-1-0-1-|-2-2-0-0-|
4|-0-0-0-0-|-2-2-2-2-|-2-2-2-2-|-2-2-2-2-|
5|---------|---------|-2-2-2-2-|---------|
6|---------|---------|---------|---------|

  Dm        Am        Em        Am
1|-1-1-3-1-|-0-0-1-0-|---------|-0-0-|
2|-3-3-3-3-|-1-1-0-1-|-0-0-1-0-|-1-1-|
3|-2-2-2-2-|-2-2-2-2-|-1-1-0-1-|-2-2-|
4|-0-0-0-0-|-2-2-2-2-|-2-2-2-2-|-2-2-|
5|---------|---------|-2-2-2-2-|-----|
6|---------|---------|---------|-----|

Акrордs аналогичны вступлению, но: ритм играется
в четыре удара на аккорд.
Тоесть : Dm - Бум, Бум, сменили первую струну на
3-й лад - Бум,
сменили обратно - Бум. Так же и Am Em, но на
второй Am, 3-й и 4-й удар идет
на сменном акорде A7( поменяли 1,2-й удар: Am,
3,4-й :A7).
Во второй половине последний квартет вдвое
укорочен, то есть: просто два
удара на Am.

И заключительная часть:

1|-3--1--3--1--1--0--1--0--0-----0-------------
2|----------------------------3-----3--3--1--3-

1|-0--3--1--3--1--1--0--1--0--0--0---2---4---5----5-|
2|--------------------------------------------------|

Удачи

<< Назад на Разные песни


Русский Размер
Она лежала на земле
Прислал: Антон e-mail: toshik7@pochtamt.ru
Вступление (играется перебором). Вот таким
способом:

1\-----0---
2\-------0-Здесь написан не лад, а очерёдность
струн
3\---0-----
4\-0-------

1\-0-0--
2\-0-0--
3\-2-2--
4\-2-0--

Куплет играется вроде этого:
3\-2-0-        Соло играется как вступление
4\-2-2-
5\-0-2-

1 куплет
 Am-1      Em
3\-2       4\-2
4\-2       5\-2
Она была совсем молода,
Она училась только мечтать,
И мать её желаний одна,
И отчим всё хотел приласкать.

Её тянуло больше к друзьям,
Друзья её считали больной,
Они бросали хлеб воробьям,
И поздно расходились домой.

Она уже не помнит сама,
Когда подсела на иглу,
Она давно торчит не одна,
Они его берут на углу.

В последний раз их общий баян,
Исполнил вальс исколотых вен,
Рассыпал этот мир по краям
Разрушил спички вблизи и плен (не могу понять,
что за слово)

Припев:

Hm   A           D
Она лежала на земле,
D        A             Hm
Глазами, целясь прямо в небо.
Hm        A               D
Так никогда с ней ласков не был,
 D       F#          Hm
Весь мир кипящий на огне.
Холодной тенью в тишине,
Раскинув руки, выгнув тело,
Обняв огромный мир несмело,
Она лежала на земле.

Проигрыш: как вступление

А 2 куплет всего 3 строчки:

Она уже не помнит сама,
Когда подсела на иглу,
Она давно торчит не одна.

Припев

Здесь потом идёт такой соляк:

2\-5-7-8-10-8-7-5-12-5-7-8-10-8-7-5-5-0-5-7-8-10-8-7-5-5-12-5-7-8-10-8-7-5-5

Проигрыш: Нm A D; D A Hm; Hm A D; D F# Hm

Припев: (первую часть играть перебором, как
вступление, вторую аккордами)

Она лежала на земле,
Глазами, целясь прямо в небо.
Так никогда с ней ласков не был,
          F#         Hm
Весь мир кипящий на огне.

Hm       A           D
Холодной тенью в тишине,
D         A           Hm
Раскинув руки, выгнув тело,
Hm        A            D
Обняв огромный мир несмело,
D    F#        Hm
Она лежала на земле.

Проигрыш: Hm A D; D A Hm; Hm A D; D F# Hm ]
С проигрышем идёт соляк:                  ]-\
Играть 4 раза
 1\-5-7-5-2-3-                            ]-/

Потом ко всему этому (т.е. проигрыш и соло на 1
стуне), добавляется соло на 2 струне и
тоже играется 4 раза. Короче, чтобы сыграть
последнюю часть необходимо 3 гитары. Выглядит это
так:

Guitar 1: Hm A D D A Hm Hm A D D F# Hm
Guitar 2: 1\-5-7-5-2-3-
Guitar 3:
2\-5-7-8-10-8-7-5-12-5-7-8-10-8-7-5-5-0-5-7-8-10-8-7-5-5-12-5-7-8-10-8-7-5-5-

Концовка играется как вступление:
1\-0-0-
2\-0-0-
3\-2-2-
4\-2-0-

Там ещё идёт перебор, но я его не подобрал.

Кто хоть раз слышал песню - должен понять, что к
чему и как играть.

P.S. Привет г.Новосибирску.  ЧИКАЛДА -
ЧЕМПИОН!!!!!!!!!!!!!!!!!!!

<< Назад на Русский Размер


Рефлекс
Сойти с ума
Прислал: Алексей Коробкин e-mail: alexlsd@comint.net
Hm               G
Жить без тебя не могла никогда,
Hm               G
И выбирала я бег в никуда.
A              D
Где-то давно все обиды и страх.
Em             F#
Снова тону в твоих нежных руках.

Быстро прошла эта странная дрожь.
Капают слезы мои словно дождь,
А я отдалась твоим режрым рукам.
Больше тебя никому не отдам.

Припев:
      D               Em
Сойти с ума от разлуки на час,
          A           Fm#
Сойти с ума, вспоминая нас,
Сойти с ума, прикоснуться к губам
И прошептать: 'Я тебя не отдам'.

День или ночь - мне уже все равно.
Кто-то сказал, это было давно.
В пульсе моем бьется имя твое.
Все, что мне нужно - остаться вдвоем.

Припев: Сойти с ума:
    (Как и в припеве)
И это день или ночь, но мне уже все равно.
И пусть кто-то сказал, что это было давно.
В горячем пульсе моем бьется имя твое.
И все, что нужно мне - с тобой остаться вдвоем.

<< Назад на Рефлекс


Разные песни
Дороги
Прислал: Алексей Мирошников e-mail: marmir@atom.ru
     Dm           C
  Куда ведёте вы, дороги?
   Dm          Am
  Зачем вообще вы тут нужны?
   Dm                     C
  Нужны, чтоб топтали вас ноги
   Dm                    Am
  Чтоб приняли вы тяжесть машин.

  Бываете вы и железные
  Для поездов и вагонов.
  Бываете вы и полезные,
  А бываете для смерти газонов.

   G
  Как-то грубо сейчас я пою -
  E                  Am
  Значит, слишком вы сложны,
  G      Am        C
  Однако, даже я могу
  Dm                  E       G
  Оставить на вас след моей ноги.

  Дороги, дороги, вы можете всё,
  Способны спасти, способны убить,
  Умеете вы и людей скрепить,
  И упрятать в себя глубоко.

  И даже порадовать можете вы:
  Устроить приятную встречу
  Но могут и люди по вам утечь
  Далеко от их судьбы...

  Как-то грубо сейчас я пою -
  Значит, слишком вы сложны,
  Однако, даже я могу
  Оставить на вас след моей ноги.

<< Назад на Разные песни


Рада и Терновник
Мои девять жизней
Прислал: Антошка (подбор) e-mail: antonm80@yandex.ru
Hm			G
Мои девять жизней стоят у окна
И ждут лишь сигнала, чтобы броситься вниз
F			G
А десятая знает, что она лишь одна
F			A
И что за окном есть широкий карниз

Мои девять жизней сядут рядком
И будут толковать про любовь и про зло
А десятая пойдет и сделает чай
Чтобы этим девяти стало тепло

Мои девять жизней пройдут навсегда
Оставив за собою светящийся след
А когда придет за мною беда
Я их позову, а их рядом нет

А с десятой мы будем карабкаться вверх
Выживать и плакать и опять выживать
Смех станет слезами, слезы выпадут в снег
И страшные сны лягут в нашу кровать

Мы польем слезами древо нашей судьбы
На его ветвях расцветет алый мак
Проживем девять жизней до первой звезды
Собирая в ладони соленый наш страх

Поутру заснем у деревянных дверей
Не заметив, как начнутся бессмертные дни
И случайно мы станем одним крылом
Там где пахнут цветы и дрожат огни.

<< Назад на Рада и Терновник


Розенбаум
Гоп-стоп
Прислал: Paul Volovich e-mail: pvol@univ.uzhgorod.ua
Am                 E          Am
Гоп-стоп, мы подошли из за угла,
C                   G          C
гоп-стоп, ты много на себя взяла,
A7 Dm   Am
теперь расплачиваться поздно
Am
посмотри на  звезды,
F                         Am
посмотри на это небо, взглядом бля тверезым
Dm                      E
 Am
посмотри на это море - видишь это все в последний
раз.

Гоп-стоп ты отказала в ласке мне,
гоп-стоп ты так любила звон монет,
ты шубки беличьи носила, кожи крокодила
все полковникам стелила,
ноги на ночь мыла
и перо за это получай.

Гоп-стоп Семен засунь ей под ребро,
гоп-стоп смотри не обломай перо
об это каменное сердце суки подколодной,
ну-ка позовите Герца он прочтет ей модный,
самый популярный в нашей синагоге отходняк.

Гоп-стоп у нас пощады не проси,
гоп-стоп и на луну не голоси,
а лучше вспомни ту малину, Васькину  картину
где он нас с тобой прикинул точно на витрину,
в общем не тяни резину я прощаю все.
Кончай ее, Семен!

<< Назад на Розенбаум


Разные песни
Вампиры
Прислал: Fobos e-mail: Rover_NS@mail.ru
     F5#           D5       F5#         D5#
1) Ублюдки царства мёртых восстали из земли
   F5#        D5    A5#          A5
Вампиры наступают, вампиры вон, смотри!
Ублюдки - кровопийцам есть место лишь в гробу
Проклятым недоноскам пора гореть в аду.

припев 1
     E5              A5#
Твой дом - склеп, твой дом - могила
Твой дом - гроб, долой вампира!!!

2) Над городом поднялась полная луна
Под покровом темноты в склепе рухнула стена
Кладбище дымится, мёртвые встают
Посланники из ада за тобой придут.

припев 2

Вампиры среди нас!
Я вижу блеск голодных глаз
Я всех их перебью
Колом их сердца пробью

<< Назад на Разные песни


Разные песни
Besame Mucho
Прислал: Андрей Волович e-mail: pvol@univ.uzhgorod.ua
Hm            Em
Besame, besame mucho.
Em     H7        G       F#     Hm
Como si fuera esta noche la ultima vez.
H7            Em
Besame, besame mucho.
     Hm     Hm     C#7      F#       Hm
Que tengo  miedo perderte, perderte despues.

   Em              Hm
  Quiero tenerte muy cerca mirar en tus
F#                 Hm
  Ojos estar junto a ti
  Em                Hm
  Tal vez mana^~na yo estare lejos,
      C#7                  F#
  muy lejos, muy lejos de aqui.

Besame, besame mucho.
Como si fuera esta noche la ultima vez.
Besame, besame mucho.
Que tengo  miedo perderte, perderte despues.

Пpимечания:

cerca = [ therka ]
j     = [ h ]
jo    = [ yo ]
que   = [ ke ]
na^~  = [ я ]
miedo = [ мьедо ]

<< Назад на Разные песни


Рада и Терновник
Нас сторожат
Прислал: Sedmoy_lis (подбор) e-mail: sedmoy_lis@mail.ru
Аккорды простые. Фишка в том, чтобы играть с
чувством.

          G              F
Нас сторожат тишайшие машины
          G                F
Нас сторожат мягчайшие перчатки
          Bb                      A
Нас сторожат в лиловом, красном, синем
         G                         F
И, настигая, говорят, что все в порядке

Нас сторожат колокола на башнях
Нас настигают мерные улыбки
Друзья, прицелясь, не дают промашек
Враги, прощаясь, занесут нас в списки

Но над землей промчимся серым волком
Под снегом заночуем до рассвета
Прольемся мелким моросящим мороком
Покроем мхом зеленые монеты

Проникнув в землю, мы домой вернемся
Хромая и баюкая ушибы
И в кровь разбитый лоб подставим Солнцу -
Мы будем пить его лучи, мы будем живы!

И снова блеск, лицом в сугроб весенний
Глотая серый снег с дорожной пылью
Лицом вонзившись в колкие сугробы
И гладя лед, оттаявший на крыльях.

Далее можно сыграть проигрыш на тех же аккордах.

<< Назад на Рада и Терновник


Разные люди
Субмарина
Прислал: костик e-mail: kostya85@r66.ru
           Am    Dm       Am
лежит на грунте наша субмарина	         на
позиции Am
            Am     Dm           E
зарывшись в ил  по самый перископ	 H---0^1-----
         Am     Dm      Am
всё оттого, что часовая мина

          Am        Dm                E
из лодки сделала подводный братский гроб

припев
    Am    Dm       Am
над нами ласковое море
           Am      Dm        E
и с двух сторон полоски берегов
   Am    Dm          Am
осталась песня о просторе
   Am       E/C    E       Am
и воздуху всего на семь часов

радист кричит: спасите наши души
сквозь толщи вод летят тире и точки
а тишина всё глушит, давит в уши
письмо  на ощупь ласточке и дочке

припев
над нами ласковое море
и с двух сторон полоски берегов
осталась песня о просторе
и воздуху всего на шесть часов

проигрыш

припев
над нами ласковое море
и с двух сторон полоски берегов
осталась песня о просторе
и воздуху всего на шесть часов

продуты полностью балластные цистерны
но субмарина с места ни на фут
ну всё конец, а на земле наверно
уже забыли, как нас всех зовут

припев
над нами ласковое море
и с двух сторон полоски берегов
осталась песня о просторе
и воздуху всего на пять часов

припев
над нами ласковое море
и с двух сторон полоски берегов
осталась песня о просторе
и воздуху всего на пять часов

<< Назад на Разные люди


Разные песни
Мы желаем счастья вам
Прислал: Леонид e-mail: lyon@mail.line.ru
Муз. Стаса Намина
Сл. Игоря Шаферана

   Dm                          Gm
В мире, где кружится снег шальной,
  A7         Dm            Gm
Где моря грозят крутой волной,
A7          Dm
Где подолгу добрую
  B     Bmaj7  A7
Ждем порой мы весть,
A7          Dm              Gm
Чтобы было легче в трудный час
A7           Dm         Gm
Очень нужно каждому из нас
A7           Dm
Очень нужно каждому
  B          B7    A7
Знать, что счастье есть.

        Припев:

A7             Dm
   Мы желаем счастья вам,
                   Gm       Gm7
   Счастья в этом мире большом!
    B7  A7
   Как солнце по утрам,
                Dm      A7
   Пусть оно заходит в дом.
               Dm
   Мы желаем счастья вам,
              Gm        Gm7
   И оно должно быть таким -
    B7 A7
   Когда ты счастлив сам,
                 Dm     A7 Dm
   Счастьем поделись с другим!

В мире, где ветрам покоя нет,
Где бывает облачным рассвет,
Где в дороге дальней
Нам часто снится дом.
Нужно и в грозу, и в снегопад,
Чтобы чей-то очень добрый взгляд,
Чей-то очень добрый взгляд
Согревал теплом.

        Припев (повторяется тот же).

Об авторе: Стас Намин -- псевдоним известного
московского (по крайней мере - в прошлом)
музыканта Анастаса Алексеевича Микояна.
Родился в г.Москве в 1951 г. Окончил
МГУ (1978) и Высш.Реж.Курсы при Госкино (1987).
В 1970 организовал и возглавил ВИА
"Цветы",
позже "Группа Стаса Намина". Сейчас о
нем что-то
давно ничего не слышно. Наиболее известные песни
того периода: "Летний вечер",
"Юрмала",
"Мы вам честно сказать хотим", "Мы
желаем счастья вам!"

<< Назад на Разные песни


Руки Вверх
Чужие губы
Прислал: e-mail: negative@rasi.lr.ttu.ee
    Hm              G
(1) Ветер шумит негромко
         A               D  F#
    Листва шелестит в отвe-e-ет
      Hm              G
    Идет не спеша девчонка
        F#        G       Hm
    Девчонке шестнадцать лет
                       G
    Но в свои лет шестнадцать
      A            D F#
    Много узнала она-a
        Hm               G
    В крепких мужских объятьях
      F#                Hm
    Столько ночей провела...

                ПРИПЕВ

      Hm       Em           A
    (R) Чужие губы тебя ласкают
               D             Hm
        Чужие губы шепчут тебе,
                  Em           (A)
        Что ты одна, ты одна такая
                F#          Hm
        Чужая стала сама себе      - 2 раза

(2) Словно в хмельном тумане
    Кружится голова
    Согрета чужими руками
    Шепчешь безсвязно слова
    И понимаешь с грустью,
    Что нелюбимый с тобой
    Боль тебя не отпустит
    Слезы текут рекой

    (R)

(3) Остановись, послушай -
    Ты же другою была!
    Стала для них игрушкой -
    Разве не видишь сама?
    Считаешь себя королевой,
    Они же смеются в ответ
    Вот как любовь теряют
    В юных 16 лет...

    (R) - 4 раза

<< Назад на Руки Вверх


Руки Вверх
Лучший парень
Прислал: Anders e-mail: Jamtchik@rambler.ru
   Am            Dm
   Как то у меня собрались друзья
   G                      Am
   Только ты одна не пришла
   В день рождения приглашения
   Получала ты точно знаю я.

   Dm
   Что же не пришла?
   Am
   Может не смогла?
   G                     Am
   Может быть забыла и обижена.
   Или я хорош
   Слишком для тебя
   Или ты такая слишком скромная.

Припев:   Am                           Dm
   Все говорят я самый лучший парень в этом дворе

                 G                      Am
   Я нравлюсь всем ,но почему то не тебе
   А ты гуляешь и не знаешь ничего обо мне
   О самом лучшем ,самом лучшем парне на земле.

   Говорят друзья:"Ты не в ту влюблен,
   У нее таких миллион"
   Если б знала ты ,как скучаю я ,
   Как твоею красотою окрылен.

Припев.

<< Назад на Руки Вверх


Разные песни
Алые паруса
Прислал: Шурка e-mail: mig58@mail.ru
  C                     Am

Снова корабли уходят в море
    Dm                     G
Встречи с ними ты уже не жди
Скоро мы расстанемся с тобою
Вспоминая солнечные дни
Припев
C      Am
Я подарю тебе
Dm        G
Алые паруса
Я подарю тебе
Синие небеса, небеса

Если ты не любишь, то не надо
Я не стану сердцем торговать
Если ты не любишь, то не надо
Я заставлю сердце замолчать

припев тот-же 2 раза

Играется перебором: 43231323

<< Назад на Разные песни


Рыба-Луна
Голос ветра
Прислал: А. С. e-mail: sofrikov@mail.ru
1.
Em7
Я знаю где ты
   Am7
Ты избегаешь мой вопрос
Em7
И беззаботное лето
    Am7
Не зажигает нам с тобою Звёзд

припев:
C             G
Но голос ветра за мною шлейфом лет
A7    C
Несёт немой ответ
Em7
Несёт немой ответ

Но голос ветра за мною шлейфом лет
Несёт немой ответ
Несёт немой ответ

2.
Я знаю где ты
Спасаешься от рамок и границ
Ты избегаешь ответа
Не предлогая даже компромисс

припев:

Но голос ветра мой разрушитель грёз
Несёт немой вопрос
Несёт немой вопрос

Но голос ветра мой разрушитель грёз
Несёт немой вопрос
Несёт немой вопрос

<< Назад на Рыба-Луна


Разные песни
Дочь вождя
Прислал: Алёна e-mail: leeane@mail.ru
    Am       Em         Am
  Страдает племя без дождя
             Em               Am
  Закон старинный - жечь красавиц
               G              Am
  Но всех прекрасней - дочь вождя
 Em                           Am  } 2р.
  "Сожжем ее",- промолвил старец.

  Семнадцать лет - прекрасней нет,
  Одежда золотом сверкает
  Вот на костер она идет,
  И люди взоры опускают

  Вот на костер она взошла,
  к ногам одежду положила,
  и все воскликнули тогда:
  "О, боги, как она красива!"

  И грянул гром и дождь пошел,
  Обычай древний совершился,
  И только вождь угрюмый шел,
  Любимой дочери лишился...

  Страдало племя без дождя,
  Красавиц жечь - закон старинный,
  Бала прекрасна дочь вождя -
  Был приговор неумолимый...

<< Назад на Разные песни


Распутнис Алексей
Били кувалды землю
Прислал: Artur Sergejev (подбор) e-mail: artur2083@gmx.de
всю песню идет чередование четырех аккордов:Fm Bm
G# C

Били кувалды землю рыли ладони долью
С плевел всходили зерна горло кусало болью
Падали с тучки перья прямо на наши руки
Ногти вгрызались в крыля скулы сводили муки
поперек

Люди как маникены статуи как живые
Заповедь как халера падшие как святые
Верные всех продали лучшие все пропили
Добрые наказали чуждые прокусили пополам
Припев:
А на утро пробудился с петухом
Дважды два перекрестился топором
Трижды три открыл калитку и давай:
Разлевайся моя песня побеждай!

Пили живую воду жрали мертвую землю
Жаждали на свободу рвали под корень стебли
Ампула не разбилась женщина не отдалась
Веки сквозь сон раскрылись ниточка надорвалась на
куски
Припев:

исполняется очень быстро, напористо-типичный
лихой панк-рок а-ля ГрОб

<< Назад на Распутнис Алексей


Розенбаум
Старые скамейки
Прислал: Роман Вульфсон (подбор) e-mail: R.Voulfson@gmx.de
        Am       Dm
Листья на воду упали,
       E7      Am
Осень рыжую камею
     F                  G7          C   A7
Вырезает... Где ж вы, школьные друзья?
     Dm        E7
И куда-то подевались
       Am       F
Наши старые скамейки
       Dm         E7         A7
Из родных садово-парковых хозяйств.
     Dm        E7
И куда-то подевались
       Am        F
Все чугунные скамейки
       Dm         E7         Am      F
Из родных садово-парковых хозяйств.

     Bm         Dm#
Ноги улиц не забыли.
      F7        Bm
Башмаки идут на ощупь
      F#         G#7         C#     B7
Мимо дома - пацанами жили в нём...
        Dm#      F7
Красно-бело-голубые
       Bm        F#
Флаги по небу полощет
       Dm#            F7      Bm    F#7
Новый ветер в старом городе моём.

        Hm        Em
Нынче шторы и гардины,
      F#7       Hm
А когда-то занавески
       G            A7          D     H7
Раздвигались на капроновых шнурках.
       Em         F#7
Стали мальчики седыми,
       Hm            G
Дочки девочек - в невестах.
      Em             F#7          Hm    G7
И "весёлый Роджер" продан с молотка.

       Cm          Fm
Все пути ведут на небо.
      G7            Cm
А чердак ведёт на крышу -
     G#           B7         D#    C7
Почему-то здесь особенно чиста
        Fm            G7
К Господу дорога... Мне бы
          Cm          G#
Сквозь года сейчас услышать
       Fm          G7        Cm      G#7
Три аккорда ненастроенных гитар...

       Cm#         Fm#
Ангел мой Петра и Павла
        G#7          Cm#
Распростёр над Петербургом
       A            H7        E    C#7
Свои крылья. И рассвет позолотил.
      Fm#           G#7
И кружатся листья плавно
      Cm#           A
Вперемежку с дымом бурым
         Fm#          G#7       Cm#    A7
Труб фабричных. Лета бабьего мотив.

      Dm        Gm
И на головы прохожим
       A7         Dm
Утром солцне выливает
         B            C7         F   D7
Дождь лучистый из последнего ведра.
      Gm            A7
Боже мой, ну как похожи
         Dm            B
"Зайцы" питерских трамваев
    Gm              A7          D7
На моих друзей из школьного двора.
    Gm         A7
Удивительно похожи
         Dm           B
"Зайцы" нынешних трамваев
   Gm             A7         Dm
На моих друзей из школьного двора.

<< Назад на Розенбаум


Розенбаум
Мой брат
Прислал: Алексей e-mail: dr_cooler@chel.ru
Dm B12 Gm A12

Dm    B12 Gm        A12           Dm B12
Брат мой, у тебя сегодня день рожденья
Gm            A12      F   D7
Извини, что снова далеко я
Gm              Gm7            B12     A12
Но и врозь всегда мы вместе - ты моя кровь

Брат мой, ты весной рожден, а я осенний
Никогда мне не найти покоя
Потому вот я бываю резок порой

Брат мой, нас судьба немного разлучила
Но, Вовчик, мы одни на белом свете
Нам всегда стоять с тобой спиною к спине

Брат мой, ну давай померяемся силой
Руку ставь на стол - тебе не светит
Старший должен быть всегда немного сильней
    Dm                          B12        Gm
R: Ты приснись мне этой ночью, маленький брат
    Dm                        B        G
   Будет завтра путь короче снова на трап
    Gm         C          F              B12
   Пару любит лебедь, и мне спокойней в небе
       Gm           B12       A12
   Когда мы будем вместе с утра
     Dm B12 Gm A12
   Брат мой
     Dm B12 Gm A12
   Брат мой

Брат мой, счастья, долгих лет тебе желаю
Ну, а коль судьба натянет вожжи,
И слетится справить тризну нам воронье -

Брат мой, свато место пусто не бывает,
Но твое занять никто не сможет
И свободным, я надеюсь, будет мое

R: Ты играл в мои игрушки, маленький брат
   Ты всегда был чуть послушней, я всегда прав
   Редки были ссоры - и вот тебе за сорок,
   А все как будто было вчера
   Ты играл в мои игрушки, маленький брат
   Ты всегда был чуть послушней, я всегда прав
   Редки были ссоры - и вот тебе за сорок,
   А все как будто было вчера
   Брат мой
   Брат мой

Брат мой, у тебя сегодня день рожденья
Мама, как обычно, стол накроет
И отец наш скажет, как всегда, пару слов

R: Ты приснись мне этой ночью, маленький брат
   Будет завтра путь короче снова на трап
   Пару любит лебедь, и мне спокойней в небе
   Когда мы будем вместе с утра

<< Назад на Розенбаум


Розенбаум
Размышления на прогулке
Прислал: Антон Скворцов e-mail: anton_skvortsov@chat.ru
                Сегодня был звонок последний в
школе,
                И стала взрослой маленькая дочь.
                О юность! Я опять тобою болен,
                Но вряд ли доктора сумеют здесь
помочь.
                Поеду снова в Царское Село -
                Туда, где до прозрачности
светло.

Am                             Dm7     Dm6
Уже прошло лет тридцать после детства,
G7          E-9           Am
Уже душою всё трудней раздеться,
  F           H7        E7
Уже всё чаще хочется гулять
    Gm            A7          Dm7
Не за столом, а старым тихим парком,
G7                           Gm    A7
В котором в сентябре уже не жарко,
Dm             E7          F
Где молодости листья не сулят,
Dm             E7          Am
Где молодости листья не сулят.

Уже старушки кажутся родными,
А девочки - как куклы заводные,
И Моцарта усмешка всё слышней.
Уже уходят за полночь соседи,
Не выпито вино, и торт не съеден,
И мусор выносить иду в кашне.

        Dm7               G7 C+7    Am7 Dm7
        В дом наш как-то туча забрела
               G7 C+7      Am7 Dm7
        И стекла   со стекла.
                    G7       C+7 Hm7
        Мы свои дожди переживём,
              E7     Am
        Я да ты, вдвоём.

Уже прошло лет двадцать после школы,
И мир моих друзей уже не молод,
Не обошли нас беды стороной.
Но ночь темна, а день, как прежде, светел,
Растут у нас и вырастают дети,
Пусть наша осень станет их весной.

Уже прошло лет десять после свадеб,
Уже не мчимся в гости на ночь глядя,
И бабушек приходим навестить
На день рожденья раз, и раз в день смерти,
А в третий раз, когда сжимает сердце
Желание внучатами побыть.

Уже прошло полжизни после свадеб,
Друзья, не расходитесь, Бога ради,
Уже нам в семьях не до перемен.
И пусть порой бывает очень туго,
Но всё же попривыкли мы друг к другу,
Оставим Мельпомене горечь сцен,
Давайте не стесняться старых стен.

        В дом наш как-то туча забрела
        И стекла со стекла.
        Мы свои дожди переживём,
        Я да ты, вдвоём.

<< Назад на Розенбаум


Разные песни
Гимн России
Прислал: barBOSS-balBESS e-mail: barboss_balbess@mail.ru
e---------------------------------------------------1-3-0-------------|
B----1----------------------------------------0-2-4-------------------|
G--0-----0--2-4-----2--0---0--------------2-3-3-----------------------|
D---------------22-------3------------0-0-----------------------------|
A-------------------------------3-3-----------------------------------|
E---------------------------------------------------------------------|

  Россия- священная наша держава Россия любимая
наша страна

e---------------------------------------------------------------------|
B---0-------------------------------------------1---------------------|
G-0-----3-1-3-----1-0---0-------2---0---0----------4-2-0--------------|
D-------------00------2-----22--------3-------------------------------|
A------------------------------------------3-3------------------------|
E---------------------------------------------------------------------|
  Могучая воля великая слава -твое достоянье на
все времена

e-0--------------------------------------------------------------1-1--|
B------3-1-0-1-3--------1---0-------0------1---0-1---0-1----1---------|
G------------------0-0--------2-0-2----------2-----2------2-----------|
D-----------------------------
-------3-3-----------------------------|
A---------------------------------------------------------------------|
E---------------------------------------------------------------------|
 Сла-ався-а-а Атечество на-аше свобо-одное
братских народов союз вековой

e-1---0-------0-------------------------------------------------------|
B-------3-1-3---1-1--3---1-0---0-2-------1-0---------------1-0--------|
G----------------------------2---------------2-0---------------2-0--0-|
D---------------------------------22----------------------------------|
A-------------------------------------------------------3-3-----------|
E---------------------------------------------------------------------|

Пре-е-едками данна-я мудрость народная   слався
страна мы гордимся тобой (для повторения)

e-1---0-------0-------------------------------------------------------|
B-------3-1-3---1-1--3---1-0---0-2-------1-0--------------------0-0-1-|
G----------------------------2---------------2-0------------0-2-------|
D---------------------------------22----------------------------------|
A-------------------------------------------------------3-3-----------|
E---------------------------------------------------------------------|

Пре-е-едками данна-я мудрость народная   слався
страна мы гордимся тобой (для окончания)

Весь текст:

Россия -священная наша держава,
Россия -любимая наша страна.
Могучая воля Великая слава -
Твое достоянье на все времена!

   Слався, Отечечтво наше свободное,
   Братских народов союз вековой,
   Предками данная мудрость народная!
   Слався страна! Мы гордимся тобой!

От южных морей до полярного края
Раскинулись наши леса и поля.
Одна ты на свете одна ты такая -
Хранимая богом родная земля!

Широкий простор для мечты и для жизни
Грядущие нам открывают года,
Нам силу дает наша верность Отчизне.
Так было, так есть и так будет всегда!

<< Назад на Разные песни


Разные песни
Детство
Прислал: Эдуард e-mail: edsch78@yahoo.de
    Am                  Dm
1. Детство, детство, ты куда бежишь?
  E                   Am
Детство, детство, ты куда спешишь?
      Am         Dm
Не наигрался я еще с тобой,
   E                 Am
Детство, детство, погоди! Постой!

Припев:
  Am             Dm
А я хочу, а я хочу опять
    C                  E
По крышам бегать, голубей гонять,
    Am                    Dm
Дразнить Наташку, дергать за косу,
    E               Am
На самокате мчаться по двору.

2. А мама говорит, я вон какой.
А папа купит мне портфель большой.
Игрушки старые пора бросать
И в школе книжки добрые читать.

Привев:

Старушки искоса на нас глядят,
Не узнают вчерашних дошколят,
А мы с Наташкой под руку идем,
И нет нам дела больше ни о чем.

Припев:

<< Назад на Разные песни


Распутнис Алексей
Лето окончено - осень
Прислал: Artur Sergejev e-mail: Artur2083@gmx.de
Dm-------------------------------B
Лето окончено-осень вернулась внезапно
Gm----------------------------------A
Осень заходит в квартиры зовет за собой
И стал немного спокойней мой буйный характер
И я уже возращаюсь пораньше домой

Мы снова стали взрослей ещё на одну осень
Мы снова стали мудрей ещё на один год
Но почему-то мне хочется взять все и бросить
И средь дождя разыскать своё счастье и брод
Припев:
---------Dm-------------B
А листья падают на наши лица
Gm------------A
Листья кружат листья кричат
А капли гибнут в спины ударяясь
Капли нам мстят они хотят нас убить

Люди проходят-люди торопятся мимо
Мир стал похожим на зыбкую мокрую ложь
Больше мы недоверяем родным и любимым
И ты уже не услышишь мой голос сквозь дождь

Сколько ещё ноябрей в этой жизни осталось
Сколько ещё листопадов пройти-прошагать
Будет ли столь же тоскливой грядущая старость
Будет ли ветер нас также по жизни гонять?
Припев:

<< Назад на Распутнис Алексей


Руки Вверх
Сынишка (Назови его как меня)
Прислал: Death Evor(Serg) e-mail: deathevor@one.lv
Проигрыш: Em Em

     Em                C
     Видишь меня в последний pаз.
     Am           D
     Я yхожy с тобой пpощаясь.
     Пyсть вся любовь, что была y нас
     В сеpдце твоем не yгасает.
     Ты не изменишь, не пpедашь
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

     Мне не легко, тяжело сейчас
     Без твоих глаз, без твоей yлыбки.
     Пyсть нахожyсь далеко от вас,
     Так я плачy за свои ошибки.
     Каждyю ночь вспоминаю дом.
     В сеpдце тоска и совсем не спится.
     Богом молю только об одном,
     Пyсть мне сынишка наш пpисниться.
     (R) Ты назови его как меня
         И так люби как меня любила.
         И подаpи все, что есть y тебя -
         Всю теплотy, что в дyше хpанила.
     В темном вагоне пyстота,
     Лишь за окном листва кpyжиться.
     Вместе с листвой пpолетят года,
     А наша любовь не павтоpится.
     о ты не изменишь и не пpедашь,
     И не совpешь пpо то, что было.
     Пyсть знает все pебенок наш,
     Как я любил, как ты любила.

<< Назад на Руки Вверх


Розенбаум
Вальс "Бостон"
Прислал: Нижечик Леха (подбор) e-mail: donut@yandex.ru
Прошу прощения, но я , к сожалению, не помню как
называется этот
аккорд:
-|---1---|
-|---0---|
-|---0---|
-|---0---|
-|---2---|
-|---3---|   , я обозначил его как G*

        Am  E+5            Am7
  Hа ковре    из    желтых листьев
           Dm
  В платьице   простом
        G         G*           C   E7
  Из подаренного ветром крепдешина
        Am   E+5        Am7
  Танцевала   в   подворотне
       Dm
  Осень вальс-бостон.
        F7       Hm7
  Отлетал теплый день,
         Dm/E7        E7^E7+5^E7
("^" - значит быстро перебегать с
аккорда на аккорд)
  И хрипло пел саксофон.

  И со всей округи люди
  Приходили к нам,
  И со всех окрестных крыш
  Слетались птицы,
  Танцевщице золотой захлопав крыльями...
  Как давно, как давно звучала музыка там.

  Пр.

            Am        E+5         Am7
  Как часто вижу я сон,    мой удивительный сон,
                                      E7
  В котором осень нам танцует вальс-бостон.
                Dm                      Dm
  Там листья падают вниз, пластинки крутится
диск:
         E7                           Am     E7
 "Hе уходи, побудь со мной, ты мой
каприз..."
             Am       E+5           Am7
  Как часто вижу я сон,     мой удивительный
сон,
           H7            E7               Am
  В котором осень нам танцует вальс-бостон.

  Опьянев от наслажденья,
  О годах забыв,
  Старый дом, давно влюбленный в свою юность,
  Всеми стенами качался, окна отворив,
  И всем тем, кто в нем жил он это чудо дарил.

  А когда затихли звуки в сумраке ночном --
  Все имеет свой конец, свое начало, --
  Загрустив, всплакнула осень
  Маленьким дождем...
  Ах, как жаль мне этот вальс,
  Как хорошо было в нем!

  Пр.
  Как часто вижу я сон,мой удивительный сон,
  В котором осень нам танцует вальс-бостон.
  Там листья падают вниз, пластинки крутится
диск:
  "Hе уходи, побудь со мной, ты мой
каприз..."
  Как часто вижу я сон, мой удивительный сон,
  В котором осень нам танцует вальс-бостон.

<< Назад на Розенбаум


Разные песни
Мой маленький дворик
Прислал: Челак Владимир e-mail: BOB@exch.inec.kharkov.com
Слова В.Резникова и Ю.Бодрова
Музыка В.Резникова

G7            C
К любому из нас
Приходит тот час,
        Am
Когда стоит подвести итог
     Dm7                D7          Dm7 G7
И понять, что детства срок, увы, истек.
              Dm7    G7
Ты дворик, меня прости,
              Dm7   G7
Что дальние ждут пути.
      Dm7          D7           F6 G7
За меня никто не сможет их пройти.

Как будто в кино,
Увижу во сне
Старый столик посреди двора,
Стариков, что в тишине сидят с утра.

Услышу ночной порой
Я голос такой родной.
Он зовет, зовет,
Зовет меня домой...

Припев:
           Am        Em7
Мой маленький дворик,
           Am      Em7
Ты очень мне дорог,
        Am Em7      Am Em7
Я по тебе буду скучать.
          F+7
И будут мне сниться
         Dm7
Моих друзей лица...
        B               Am
Скорее дай руку - и прощай!

Дарю сразу всем
Хоккейный свой шлем,
Быстроногий свой велосипед
И транзистор, что порой включал чуть свет.
Сейчас допою - и вам
Гитару свою отдам;
Вспоминайте обо мне хоть иногда...

Мой двор как гнездо,
А я как птенец,
Улечу сегодня из него:
Ведь начало и конец
Есть у всего.

Разлука приходит пусть,
Но вам я, друзья, клянусь:
Я вернусь. Мой дворик,
Я к тебе вернусь!

<< Назад на Разные песни


Розенбаум
Белла
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
Am
Фраер, толстый фраер
     Am
На рояле нам играет,
Девочки танцуют,
   A7                      Dm
И пижоны поправляют свой "кис-кис".
                    E
Сегодня Ланжерон гуляет,
         Dm            E
Сегодня Беллочка справляет
        Dm
Свою помолвку.
         E          Am
Просим спеть её на бис.

Белла, не ломайся,
Не рассказывай мне майсы!
Помнишь, Белла, как в Херсоне
Мы давали изумительный гастроль?!
"Хрусты" летели и летели,
А мы с тобой давно вспотели,
Мы танцевали нежный танец "карамболь".

А потом прощались
Тёмными ночами.
Надо было что-то где-то
И кому-то вставить в бок.
Но мой знакомый опер - сука -
Меня замёл в тот день у Дюка,
И нам пришлось с тобой расстаться -
Вышел срок.

Что-то мало света...
Не пойти ль нам в кабинеты?
Толстый лабух нам сыграет.
Эй, маэстро, колыбельную давай!
Мужчина, я просю гарсона,
И чтоб извозчик был с фасоном,
А если будут беспокоить,
То стреляй.

Катим в дилижансе.
Шухер! Впереди кожанки!
Вот непруха! Это ж надо!
А какой чудесный вечер был!..
В петлице ландышей букетик,
У Беллы дамский пистолетик,
Который я на Пасху
Белле подарил.

Господа и дамы!
Вы ходите прямо.
Я пошёл налево,
Guten Abend, meine Liebe,
Белла, киса, не скучай!
Сэмен, ходите рядом сбоку,
Без Вас мне жутко одиноко.
Холера ясна,
Сёма, прыгайте в трамвай.

<< Назад на Розенбаум


Револьвер
Я робот
Прислал: Никита Власов e-mail: nikch@yahoo.com
Dm/EЬ/ Dm/EЬ

Я родился на луне

Dm/EЬ/ Dm/EЬ

На восточной стороне

BЬ A

Не такой как вы

Dm/EЬ/ Dm/EЬ

Я робот

BЬ A

Не такой как вы

Dm/EЬ/ Dm/EЬ

Уроды

Я очкарик и задрон

Неуклюжий словно слон

Не такой как вы я робот

Не такой как вы - Уроды

На Венере и Земле

И во всей галактике

Нет таких как я

Я робот

Не такой как вы

Уроды

Не такой как вы

Я робот

Я робот

<< Назад на Револьвер


Руки Вверх
Песнка номер два
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
C          G
  Я знаю - ты готова
D            Am
  Со мной помчаться снова
  Туда, где будут танцы,
  Танцы до утра.

  Ты, как всегда, согласна,
  И мне предельно ясно,
  Что началась для нас
  Безумная игра.

    Одежда падает вниз,
    Пластинки кружится диск,
    Hам хорошо в кругу твоих друзей.
    Здесь незнакомых нет лиц,
    Движенью нету границ,
    И вместе нам веселей,
    И вместе нам веселей...

  Соседям нет покоя,
  Танцую я с тобою,
  Вез денб играет
  Музыка твоя.

  И ты на всё согласно,
  И мне предельно ясно,
  Что веселиться будем
  С ночи до утра.

    Одежда падает вниз,
    Пластинки кружится диск,
    Hам хорошо в кругу твоих друзей.
    Здесь незнакомых нет лиц,
    Движенью нету границ,
    И вместе нам веселей...

<< Назад на Руки Вверх


Розенбаум
Братан
Прислал: Александр e-mail: kulkin@mail.ru
Hm                              Em
От окурков банка пухнет, дом от дыма повело,
    F#                        Hm  F#
И застыл в жиру обглоданный масел.
     Hm                        Em
С братаном сидим на кухне за обеденным столом,
        F#                    Hm
Водку пьем и вспоминаем то да се.
          Em       F#         Hm
Как мама сыпала горох в угол горницы
       Em            F#         Hm Am H7
Пьяный отчим стол подал, только не мычал
         Em          F#           Hm      G
Помнишь, серый как тепло было в дворницкой
       Em          F#      Hm
Где татарин нас малых приучал.

Голубей сожрала кошка, да он и был всего один
Голубь сизый беспородный, как и мы
Закусил губу Сережка, кошку финкой засадил,
Оставалось нам два года до тюрьмы.
И проснулась в нас тогда кровь отцовская,
Мать признала, что мы с ним теста одного.
Нас бояться отчим стал, бел лицом стоял,
Если мы с братухой шли на него.

Провожали ранним утром от родимого крыльца
Намотала жизнь шальная первый срок
И протянула нам маманя телогреечку отца,
Перелатонную вдоль и поперек.
Согревала нас она молью битая,
Ровно тысячу семьсот сорок восемь дней
А когда ушел я с зоны на крытую
Уступил братан на крытой нужней.

Но не дождалась нас маманя и тихонько померла
В аккурат на годовщину октября
Отчим гад пропал на БАМе на него не держим зла
Все, что было в этой жизни все не зря.
И я мотаюсь в дальнобой а серый строполем,
Две пацанки на двоих да один сынок,
Раз в неделю посидим взяли хлопнули
Беспородные как тот голубок.

Вроде выпили не много дом от дыма поседел
Разматало растощило по нутру
Собираться стал серега трудный был сегодня день
Да и мне опять в дорогу по утру
И ничего что я нестал академиком
Не прошла мимо меня жизни красота
Пусть кому-то и трудны понедельники
А мне полегче если рядом братан.

<< Назад на Розенбаум


Розенбаум
Колыбельная
Прислал: Superwit e-mail: superwit@mail.ru
Dm6         E7  Am6  Dm6        E7     Am6
Тает вечер голубой. Спи, я посижу с тобой
Dm       Dm6/H   E7     Dm6          E7  Am6
Спи и ничего не бойся. Руку к небу протяну
Dm6         E7   Am6 Dm6      Dm6/H  E7
И звезду зажгу одну. Ты ее теплом укройся,
Dm6        E7    Am6
Спи и ничего не бойся.
Dm6        E7    Am6    Dm6        E7  Am6
День еще один прошел, что-то было хорошо,
  Dm          Dm6/H   E7     Dm6        E7  Am6
Что-то может быть, не вышло. Никому не расскажу
Dm6           E7  Am6 Dm6     Dm6/H   E7
И твой сон посторожу. Он уже идет по крыше.
Dm6                 E7 Am6
Сон к тебе идет по крыше.

Пр:
      F           Dm          G7          C
   Порой осенних листьев, добром желаний чистых,
   Dm6/H       E7    Dm6/H     E7    Am
   Ветром посмеется и тебя коснется сон.
       F             Dm       G7          C
   Рождественским весельем и детской каруселью,
   Dm6/H       E7    Dm6/H       E7    Am
   Половодьем весен пусть тебя уносит сон,
    Dm6/H       E7    Am
   Пусть тебя уносит сон.

Спи, моя хорошая, боль твоя непрошена -
Пусть уходит восвояси. Я ее заколдовал,
Произнес любви слова. Боль сказала: мир
прекрасен,
И умчалась восвояси.

Пр:
   Усни в тенистой роще, где свет листву
полощет,
   Там, где после ливня соловей счасливый пел.
   Усни, я буду рядом, всегда я буду рядом,
   В жизни или в смерти все, что есть, поверь,
тебе,
   Все, что есть, отдам тебе.

Уходить не стану я. Спи, моя желанная,
Сон уже прилип к ресницам. Тает вечер голубой,
А моя любовь с тобой. Пусть она тебе приснится
Сон прилип к твоим ресницам.

<< Назад на Розенбаум


Разные песни
Неживая душа
Прислал: Полунина Мария e-mail: maria82@online.nsk.su
  Am                       Dm
Солнце ласковой щекой прикоснулось к земле,
  E                        Am
Притаилось, затаилось в зеленой траве.
        A7                      Dm
День прощается с ночью, ночь встречает
рассвет...
        E                      Am
Капля слез, горсть обид, а за ними семь бед.

 2)Липкий страх обнимает тенью прожитых лет,
   В черно-белых стихах заблудился поэт,
   Музыкант не играет - не нашел нужных нот,
   И по венам не кровь - алкоголь градус льет.

 3)В безысходности жизни темнота и туман,
   В лабиринтах извилин колет болью обман,
   Распростертое сердце изнывает внутри:
   Не люби, не надейся, не верь и не жди!

 4)А на утро с похмелья солнце все в облаках,
   Изнуренным дождем проливается страх,
   Отражается в лужах, чуть живая, душа,
   Новый день ей не нужен, ей нужна тишина -
                               E     Am
                            Неживая душа...-
3раза.

P.S.:Играется медленным перебором 53214321

<< Назад на Разные песни


Розенбаум
Ау!
Прислал: Timur e-mail: timur_h@hotmail.com
INTRO:

     Dm      E7    Am
Ау, у__а-дн-да-дн-да-да-о-о

     Dm      E7    Am
Ау, у__а-дн-да-дн-да-да-н-да-у

     Dm      E7    Am     F
Ау, у__а-дн-да-дн-да-да-н-да

Dm          E7         Am
Ау,        а__у,       ау

  Dm         E7           Am
Я хотел бы подaрить тебе песню,

    Dm          G        C
Hо сегодня это вряд ли возможно.

      Dm         E7       Am    F
Hот и слов тaких не знaю чудесных,

       Dm            E7        Am
Все в срaвнении с тобою - ничтожно.

     Dm          E7       Am    F
Hот и слов тaких не знaю чудесных,

       Dm            E7        Am
Все в срaвнении с тобою - ничтожно.

     Dm          E7         Am
И я хотел бы подaрить тебе тaнец,

       Dm           G         C
Сaмый глaвный нa твоем дне рожденья.

        Dm   E7        Am     F
Если музыкa игрaть перестaнет.

   Dm               E7        Am
Я умру, нaверно, в то же мгновенье.

Припев:

Dm    E7              Am
Ау    Днем и ночью счaстье зову.

Dm    E7             Am
Ау    Зaблудился в темном лесу я.

Dm    E7       Am          F
Ау    И ничего другого нa ум.

Dm          E7            Am
Ау          Ау.           Ау

     Dm           E7       Am
И я хотел бы подарить тебе небо

             Dm           G          C
Вместе с солнцем, что встает на востоке,

            Dm        E7    Am   F
Там, где былью начинается небыль,

        Dm           E7    Am
Там не будем мы с тобой одиноки.

            Dm        E7    Am    F
Там, где былью начинается небыль,

        Dm           E7    Am
И где не будем мы с тобой одиноки.

      Dm          E7          Am
И я хотел бы провести тебя садом,

          Dm          G     C
Там, где сны мои хорошие зреют.

        Dm             E7        Am   F
Только жаль вот, не смогу идти рядом,

       Dm      E7    Am
От дыханья твоего каменею.

Припев:

Dm    E7              Am
Ау    Днем и ночью счaстье зову.

Dm    E7             Am
Ау    Зaблудился в темном лесу я.

Dm    E7       Am          F
Ау    И ничего другого нa ум.

Dm          E7            Am
Ау          Ау.           Ау

Dm    E7              Am
Ау    Днем и ночью счaстье зову.

Dm    E7             Am
Ау    Зaблудился в темном лесу я.

Dm    E7       Am          F
Ау    И ничего другого нa ум.

Dm          E7            Am
Ау          Ау.           Ау

    Dm         E7            Am
И я хотел бы подарить тебе счастье,

      Dm      G           C
То, которое никто не оспорит.

         Dm          E7         Am    F
Только сердце часто рвется на части,

            Dm        E7        Am
Так как, видимо, я создан для горя.

         Dm          E7         Am    F
Только сердце часто рвется на части,

            Dm        E7        Am
Так как, видимо, я создан для горя.

   Dm           E7         Am
Я хотел бы подарить тебе голос,

      Dm           G      C
Чтобы пела колыбельную детям.

     Dm                 E7       Am   F
Ни рукой не снять мне боль, ни уколом.

        Dm       E7          Am
Точно знаю, что меня ты не встретишь.

Dm    E7              Am
Ау    Днем и ночью счaстье зову.

Dm    E7             Am
Ау    Зaблудился в темном лесу я.

Dm    E7       Am          F
Ау    И ничего другого нa ум.

Dm          E7            Am
Ау          Ау.           Ау

Modulation

Припев

<< Назад на Розенбаум


Разные песни
Гимн России
Прислал: Сергей e-mail: Sergcons2000_z@mail.ru
Гимн Российской Федерации

            1 куплет:
             C       Em        F      C
            Россия - священная наша держава!
             Dm                       G
            Россия - любимая наша страна!
             C       G       Am    Em
            Могучая воля, великая слава -
             F        C        D       G
            Твое достоянье на все времена.

            Припев:
             C        G         Am      Em
            Славься, Отечество наше свободное -
             F
            Братских народов союз вековой,
             G       C      Dm   E   Am
            Предками данная мудрость народная,
             F        C        D          G
            Славься страна! Мы гордимся тобой!

От южных морей до полярного края
Раскинулись наши леса и поля.
Одна ты на свете! Одна ты такая!
Хранимая Богом родная земля.

Припев.

Широкий простор для мечты и для жизни,
Грядущее нам открывают года.
Нам силу дает наша верность Отчизне.
Так было, так есть и так будет всегда!

Припев:
Славься, Отечество наше свободное -
Братских народов союз вековой,
Предками данная мудрость народная,
Славься страна! Мы гордимся тобой!

<< Назад на Разные песни


Розенбаум
Возвращение в город
Прислал: Борисенко Антон (ТОНАС) e-mail: vib@iiat.msk.ru
Dm
Gm
Я люблю возвращаться в свой город нежданно, под
вечер,
      A7                                      Dm
  A7
Продираясь сквозь толпы знакомых сплошных
облаков,
     Dm                                    Gm
И на лётное поле спускаться, хмелея от встречи,
       B                   Gm
A7
Захлебнувшись прохладой солёных балтийских
ветров.
            D7                    Cm        D7
  Gm
      Я люблю возвращаться в свой город
прокуренным гостем,
                  B7                    Gm6
A7
      Сесть в такси на стоянке, которой уютнее
нет,
                         D      Cm          D9-
  Gm
      И чуть-чуть тормознуться     на улице
Зодчего Росси
            A7                A7,+5    A7     Dm
 Gm6/E  A7
      В ожидании блеска мелькнувших вдали
эполет.

Боже мой, как люблю, как люблю я домой
возвращаться...
Как молитву читать номера ленинградских машин,
И с родной Петроградской у старой мечети
встречаться,
Пролетая по белым ночам опьянённой души.
     Льют дожди надо мной, над Невой и святейшим
Синодом
     С той поры, как велел основать этот город
петровский указ.
     Я люблю возвращаться, заранее зная погоду,
     Потому что привык быть обманутым ею за час.

Мы уйдём потихоньку, себе и другим незаметно,
А "Авроре" стоять, и огням на
Ростральных гореть.
Мы уйдём для того, чтобы пели другие поэты,
И сияла, гремела оркестров начищенных медь.
     Я люблю возвращаться в свой город нежданно,
под вечер,
     Продираясь сквозь толпы знакомых сплошных
облаков,
     И на лётное поле спускаться, хмелея от
встречи,
    [Захлебнувшись прохладой солёных балтийских
ветров.] 2 раза

*(Аккорды, проставленные в песне, относятся к
строю Open G (семиструнка)).

<< Назад на Розенбаум


Розенбаум
Кручина
Прислал: leosmolin e-mail: leosmolin@mail.ru
Текст набран и выверен по книге "Белая птица
удачи" FatMan'ом.
Аккорды из сборника "Время жить и помнить.
Время петь".

Hm7-5 Dm/E Am Am/G Hm7-5
       Dm/E       Am Am/G Hm7-5
Ты кручина из кручин,
      Dm/E Am           Dm
Приходи     меня лечить,
      Dm7        G7 C
Зазвони в колокола,
          F
Сядь со мною у стола,
Hm7-5                 E7
И станет с горем пополам
          Am Am/G Hm7-5 Dm/E
Ночь светла.

Ты кручина из кручин,
Дикой песней закричи,
В океане звуков мир,
Волны в н?м ты подними,
И пусть ударит в берега
Ураган.

        Hm7-5    E7          Am   Am/G
        Пусть в вихре нот чудесных
              Em7-5 A7         Dm
        Соединяются  сердца и песни,
                       E7
        Пусть тучи слов от зла
          Am  Am/G F7   Hm7-5 E7
        Укроют    нашу земл___ю,
        И пусть литавр громы
        Людей друг к другу бросят
              Dm
        Незнакомых,
                          E7          Am
        Пусть флейты дождь проль?т покой,
         Am/G  F7      E7 Am Am/G Hm7-5 Dm/E
        Пусть мир ей внемлет.

Ты кручина из кручин,
Подбери ко мне ключи,
Грудь немного приоткрой,
Поиграй чуть-чуть с душой,
И, может, станет ей с тобой
Хорошо.

Ты кручина из кручин,
Приходи меня лечить,
Зазвони в колокола,
Сядь со мною у стола,
Станет с горем пополам
Ночь светла.

<< Назад на Розенбаум


Розенбаум
Встану рано по утру
Прислал: Dmitry (подбор) e-mail: desna@mail.ru
Am
Встану рано по утру
E7   Am
На заре,
Am
Салом врежу по нутру -
G    C
Забурел.
         A           Dm
        Водки съем бутылочку,
        G               C
        Взгромоздюсь на милочку,
        Dm         Am
        А потом в парилочку
        E7    Am
        Между дел.

Будет милочка шуметь
Подо мной,
Будет бюстами греметь
Надо мной.

        Водки съем бутылочку,
        Взгромоздюсь на милочку,
        А потом в парилочку,
        Ой-ой-ой.

Вытру грязным тельником
Кровь с лица,
Отпишу брательнику
Письмеца,

        Водки съем бутылочку,
        Взгромоздюсь на милочку,
        А потом в парилочку,
        Гоп-ца-ца.

Смачно плюну в потолок
Расписной.
Огурцом захрумкает
Зуб врезной.

        Водки съем бутылочку,
        Взгромоздюсь на милочку,
        А потом в парилочку,
        Ой-ой-ой.

Будет банщик спинку мне
Намывать,
Буду милочку свою
Вспоминать.

        Водки съем бутылочку,
        Взгромоздюсь на милочку,
        Ох,люблю парилочку,
        Твою мать.

<< Назад на Розенбаум


Розенбаум
Дагомыс
Прислал: Antony K e-mail: fox-a2001@hotmail.ru
    Gm             A7     D7     Gm
На модном пляже в жаркий летний день,
          Fm       G           Cm
Среди шезлонгов и гальки раскалённой,
                           Gm
Где всё живое тянется к воде,
          Cm     A7       D7
Я повстречал ту самую девчонку.

            Gm       A7    D7    Gm
Прошло лет десять с той лихой зимы,
           Fm    G          Cm
Когда мы вместе радовались жизни.
                                 Gm
"Придёт разлука, - всем кричали мы, -
          Cm          A7            D7
Когда на горке нашей рак протяжно
свистнет!"

                 Cm           D7
    А помнишь, дни летели ураганом,
               Gm
    Денежки рекой,
        Fm
    И двери в бары, рестораны
    G           Cm
    Открывал ногой.
    Тачки, шмутки из коттона,
     Gm
    Видеомагнитофоны...
    Cm             A7   D7     Gm
    Ух, как было клёво той весной.

Но вот однажды утром к папе в трест
Зашли два дяди в сереньких костюмах.
Как оказалось - ОБХСС,
Всё было тихо, всё без пыли и без шума.

И мой пахан в "столыпине" глухом
Уехал в край, где жизнь прожить не жалко,
А мне оставил свой роскошный дом,
Поделенный судом на коммуналки.

Моя маманя не перенесла
Конца своей крутой карьеры светской дамы
И в ту же осень от соседа понесла,
О чём я бате дал на зону телеграмму.

Узнав об этом, папа крайне возбудил
Свой пьяный мозг и начал дело о разводе.
А наш шофёр - подлец и жулик Никодим -
Забрал всё то, что мама прятала в комоде.

    А помнишь, дни летели ураганом,
    Денежки рекой,
    И двери в бары, рестораны
    Открывал ногой.
    Тачки, шмутки из коттона,
    Видеомагнитофоны...
    Ух, как было клёво той весной.

И вот мы, как тогда, идём к воде.
Я весь "козырный", как положено
мужчине.
Но только вот костюм динамовский одет,
Она в прикиде фирмы "Серджио Таччини".

    А помнишь... Дни летели ураганом,
    Денежки рекой,
    И двери в бары, рестораны
    Открывал ногой.
    Но тачки, шмутки из коттона,
    Видеомагнитофоны -
    Всё забрали дяденьки с собой!

<< Назад на Розенбаум


Руки Вверх
18 мне уже
Прислал: Артем Крылович e-mail: artscrew@mail.ru
Припев: 2 р.
 F            G
Забирай меня скорей
              Am
Увози за сто морей

И целуй меня везде
                  F
Восемнадцать мне уже
 F            G
Забирай меня скорей
              Am
Увози за сто морей

И целуй меня везде
                 F
Я ведь взрослая уже
   F              G
1.Ты сегодня взрослее стала
Em          Am
И учебу ты прогуляла
  F            G
Собрала всех своих подружек
Em         Am
Ну а как же я
                   F
Ведь день рожденье у тебя
 F            G
Знаю ты меня не забудешь
Em            Am
Я приду меня зацелуешь
F             G
Но поцелуев твоих мне мало

Я хочу чтоб ты сказала

Припев.
2.Ты уже танцевать устала
Эту песню сто рас сыграла
Вселятся твои подружки
Разбудили всех
Пели песни руки вверх
Все ушли мы одни остались
И друг другу во всем признались
Ведь ты сегодня взрослее стала
Наконец-то мне сказала
Припев 2 р.
3. Знаю ты меня не забудешь
Я приду меня зацелуешь
Но поцелуев твоих мне мало
Я хочу чтоб ты мне прошептала
Припев 2 р.

<< Назад на Руки Вверх


Разные песни
Московские окна
Прислал: Тёмыч e-mail: ofca@mail.ru
Am     Dm7   E           Am
Вот опять небес темнеет высь,
      Dm7     G7           C   A7
Вот и Окна в сумерках зажглись, -
         Dm          G        C        F
Здесь живут мои друзьЯ, и, дыханье затая,
         Dm      E        Am  A7
В ночные Окна вглядываюсь я.
         Dm          G7       C        F
Здесь живут мои друзьЯ, и, дыханье затая,
         Dm      E        Am
В ночные Окна вглядываюсь я.

Я могу под окнами мечтать,
Я могу, как книги, их читать,
И, заветный свет храня, и волнуя, и маня
Они - как люди - смотрят на меня.

Я, как в годы прежние, опять
Под окном твоим готов стоять,
И на свет его лучей я всегда спешу быстрей,
Как на свиданье с юностью моей.

Я любуюсь вами по ночам.
Я желаю, окна, счастья вам.
Он мне дорог с давних лет, и его важнее нет -
Московских окон негасимый свет.

<< Назад на Разные песни


Резиновый Дедушка
Прописка
Прислал: Полосатый (подбор) e-mail: striped@nm.ru
A G

Am                   Dm     Em
Хотел переехать в соседний город
Am             Dm      Em
Танцевать на его мостовых
    Am             Dm    Em
Прописка держит меня за ворот
    Dm          C
Петля на шее, удар под дых

Паспортистка меня уверяет,
Что это очень прочная сеть
Но я уеду - пускай пугает,
А я хочу двигаться, я хочу петь
    F                     Am
R: Ветер воет в моей голове
    F                         Am
   Ноги тоскуют по сочной траве
    F
   Руки в брюки, шляпа набекрень
      G                Am Dm C G
   Какой бездарно прожитый день!

Я пытаюсь раздвинуть границы
Прописка забивает наглухо дверь
Конечно, можно рискнуть пробиться
Башкой об стену - поди, пробей

Порой мне кажется, мертвая хватка
Железных пальцев стала слабей
А значит, надо смазывать пятки,
Пока седина не коснулась кудрей

R

Отдайте мне паспорт, лишенный штампа
А я хочу поколесить по стране
Я не претендую на роль эмигранта,
Но роль арестанта тоже не по мне

R(2)

<< Назад на Резиновый Дедушка


Разные песни
Россия
Прислал: Мистер X e-mail: postmaster@igp.sani-c.vrn.ru
Эх Россия, моя отчизна.
Эх Россия, ты сердцу дорога.
Здесь родился и здесь умру я,
                               2 раза
Но отсюда, я братцы, никуда!  /

Эх Россия, а сердце плачет,
Когда я вижу тебя такой.
Везде разбои, везде побои,
                               2 раза
Но я люблю тебя, даже такой.  /

Эх Россия, погодь немножко,
Ещё чуть-чуть, с тобой мы заживём.
Ещё немножко и снимишь ты оковы,
                                  2 раза
Вот тогда с тобой мы и с поём.    /

ПЕРВЫЙ КУПЛЕТ

<< Назад на Разные песни


Разные песни
Гони
Прислал: [@S]Mulder e-mail: muldermh@mail.ru
Пролог...
Автора данной песни я не знаю.
Песне этой научил меня наш культорг
Николай "Sadam" Пахомов. Спасиб ему за
эт.
Сам он выразил идею, что песня принадлежит
группе "Гражданская Оборона", но на
сайте в
разделе "Гр.Об." её нету. Поэтому
публикую её
в разделе "Разные песни".
Вот так вот.
Ну а теперь сама песня...

Сначала несколько риффов
Рифф 1
1|---------------------------------------------------------------------|
2|----------0---------------0---------------------------------0--------|
3|------0---------------0--------------------0------------0-------0----|
4|----9---9---9-------5---5---5----------0--------------4---4---4---4--|
5|--7-----------7-5-3------------3-0---5---5---5------2----------------|
6|-----------------------------------3------------3-0------------------|

Рифф 2
1|-----------------------------------------------|
2|-----------------------------------------------|
3|------0----------0----------------------0------|
4|----9---9------5---5--------0---------4---4----|
5|--7----------3------------5---5-----2----------|
6|------------------------3----------------------|

Текст
Рифф 1
Как гуляли в поле толпы модных модернистов,
Рифф 1
Как кидали дичь в глотки дурных пацифистов,
Рифф 1
Как публичные подонки голытьбе кишки пускали
Рифф1
Как в гробу лежать устали, встали - до небес
достали.

Как сорвался с колокольни наш поэт, счастливчик
Сашка,
Как Егор на всю страну проорал за всю, за всю,
Как смеркалось, я ослеп и припал к земле зубами
Под кремлевскими стенами, под монгольскими
степями.

Рифф 2
Красная калина, нам с тобой в запасе вечность,
Рифф 2
Только глянешь - нет калины, ровно голые здесь
пни
(боем)
Em   C G H7
Гони!
Em   C G H7
Гони!
(боем)
  Em          C             G       H7
Со слепу не знал я, что придется умирать,
  Em             C                   G        H7
Мертвых легче забывать, но мертвым легче
воскресать,
  Em             C       G         H7
Как завидуют успехам егеря Эдиты Пьехи
  Em              C            G             H7
Кабы мне одеть картуз, а пришлось надеть
доспехи.

Хватит ли нам водки, если по пруду на брата,
Хватит ли нам снега, если по снежинкам хапать,
Хватит ли нам воли, если знать её не знали,
Хватит ли любови, если звать её не звали.

Гони!
Гони!

А нас много, мы привыкли пожинать простор
стопами,
К нам в распахнутую дверь заходи косматый зверь.
Чтоб мальчишки не орали - позовем грудастых баб,
Вот ребятки вам и сейшн, вот ребятки вам и
гранж.
А нас давят геноцидом, мы в колодце поблюем,
Так и искровенной силой, эх, иконки обольем.
Широтой души своею распугали иноверцев.
Эх, мудила Солженицын, ты достал всех этим
земством.

  Em       C              G           H7
Красная калина, нам с тобой в запасе вечность,
  Em                    C           G
H7
Только глянешь - нет калины, ровно голые здесь
пни
Em   C G H7
Гони!
Em   C G H7
Гони!

Рифф 1
Как влюбился вор в луноликую монашку
Рифф 1
И чтоб быть к ней ближе духом на земле построил
храм.
Рифф 1
Облака его тянули пуповинною пристяжкой
Рифф 1
Он увёл её силком и у них родился ангел.
(боем)
Em   C G H7
Гони!
Em   C G H7
Гони!

Ещё я попытаюсь выложить данную песню на данный
сайт в данном(тьфу!) формате.

Спасибо за внимание. Если кто знает, чья это
песня,
plz, напишите мне на мыло, если не влом.
Ещё раз спасибо!

<< Назад на Разные песни


Разные песни
Старик и пес
Прислал: Sirius e-mail: greendrakosha@hotmail.com
           Dm          G                C
   Am
* Прекрасен миг, когда старик натянет шарф под
самый нос
           Dm                G                 C
   A7
   И скажет псу: - А ну-ка, пёс, пойдём во
дворик.
           Dm           G             C
   Am
   А на дворе метёт снежок и скажет псу: - Привет
дружок!
               Dm            E7        Am
   Незлобный дворник, дядя Костя, алкоголик.

        Dm        G           C          A7
**  У дяди Кости левых нет доходов,
          Dm             E7         Am
       Зато есть бак для пищевых отходов.
          Dm       G            C         A7
       Зато у дяди Кости в этом баке
           Dm          E7          Am
       Всегда найдутся кости для собаки.

*  Увы, бывают времена, когда сварлива и дурна
     Во двор выходит злая дворничиха Клава.
     Она не любит старика, она кричит издалека
     Что у неё на старика, мол, есть управа.

**  Нам дела нет до бабы бестолковой,
       Но с ней гуляет Вася-участковый.
       И Вася вместе с ней не одобряет,
       Когда собачка травку удобряет.

*  А сколько меток на снегу я передать вам не
могу.
    Их различать умеет каждая собака.
    Вот этот лапку поднимал боксёр по кличке
Адмирал,
    А здесь был пинчер, мелкий хлюст и задавака.

**  Мы дружим со слюнявым Адмиралом,
       Он был и остаётся добрым малым.
       А пинчера гоняли и гоняем
       За то ,что он, каналья, невменяем.

*  Как хорошо, о боже мой, со стариком идти
домой,
    Покинув двор ,где ты как вор и правит злоба.
    Старик поближе к огоньку, а пес поближе к
старику
    И так сидят они и радуются оба.

**  Старик себе заварит чёрный кофе,
       Чтоб справиться с проблемой мировою.
       А пёс себе без лишних философий
       Завалится на лапы с головою.

<< Назад на Разные песни


Разные песни
Воркута
Прислал: yoyo e-mail: pawel@dalmatovo.ru
Am F Dm E
На город Воркута опускается ночь
мать не пускает на улицу дочь
Нажатый курок последний патрон
В стену ударил пронзительный звон
Пр: Стенка на стенку район на район
    много потерь с обеих сторон
    Цепь арматуры всё против врага
    Что это за город это Воркута
Случайный прохожий на месте не стой
лучше иди иди скорей домой
что тебя ждет там за углом
шаг твой не верный в башке твоей лом
Пр: Стенка на стенку район на район
    много потерь с обоих сторон
    Цепь арматуры всё против врага
    Что это за город это Воркута
Снег холодит рассеченную бровь
С правого бока уж капает кровью
Если повезет то всех соберут
А может быть холодным на утро найдут
Пр: Стенка на стенку район на район
    много потерь с обоих сторон
    Цепь арматуры всё против врага
    Что это за город это Воркута

<< Назад на Разные песни


Разные песни
Любви достойна только мать
Прислал: Виталик e-mail: percy@inbox.ru
(Перебором)
   Dm    F       Am    E
Любви достойна только мать
Она одна умеет ждать.
Не рви цветов - они завянут,
Не верь блядям - они обманут.

(Боем)
    Dm
Ты обещала бы ждать,
    F
И ревела на плечах.
    Am
А когда я ушел,
    E
И дождь за окном.
Ты ложилась с другим
на мою кровать,
Задирая к верху ноги
Подставляя свой зад.

Припев:
     Dm
Я ненавижу проституток
     F
Ненавижу эту грязь.
     Am
У меня подруга шлюха
     E
И друган мой наркоман.
Я забиваю штакет
И после трудного дня,
Я раскумарюсь в подъезде
А потом пойду гулять.

Я подцеплю мокрощелку
Мы возьмем два пузыря,
И пойдем ко мне на хату
Зависать до утра.
А когда у нас
кончится все вино,
Я засуну ей бутылку
В ее грязное очко.

Припев

Утопила в вине она совесть свою
По колено в грязи, по колено в дерьме.
Я эту стерву накажу
Ее жестоко изъебу.
И будет хуй она сосать
Пока не посинею я.

Припев.

<< Назад на Разные песни


Розенбаум
В шестьдесят втором году
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
    Am                    Dm
    Hе во сне, не в бpеду,
             G   C        A7
    В шестьдесят втоpом году,
    Dm           G          C               A7
    Содой пpяжку от pемня нaчистив, кaк всегдa,
до блескa.
    Dm
    Пеpвый плaст, пеpвый джaз,
    G             C      A7
    Я пошел в четвеpтый клaсс -
    Dm  Dm7  E     Am
    Это было очень интеpесно.
    Пеpвый плaст, пеpвый джaз,
    Я пошел в четвеpтый клaсс -
    И это было очень интеpесно.

    Мaмa с пaпой - вpaчи.
    Hе дpемaли стукaчи.
    Рaсскaзaл нa пеpеменке aнекдот я пpо Hикиту.
    И в одиннaдцaть лет
    Повели нa педсовет.
    Обошлось, но дело было шито.

         Dm       G
    А нa Hевском людей...
        C        A7
    Гaзиpовкa везде.
            Dm        Dm7      E
    И Стpельцов все сидел, бедолaгa.
          Dm      E
    Шap Титов облетaл,
             Am         A7
    Kpaсный флaг пpослaвлял,
            Dm       Dm7     E
    Hо ведь не было лучшего флaгa...
            Dm       E      Am
    Hо ведь не было лучшего флaгa...

    С песней шел нa пapaд
    Дpужный пионеpотpяд.
    И дpожaлa вся окpугa - в школе сбоp
метaллоломa.
    Стapый воp Hикaноp,
    Тaк любил нaс, что нa споp
    Утaщил двa сейфa из обкомa.

    А в циpке новый сезон.
    Год уже кaк в СИЗО
    Зaгоpaет У-2 сбитый летчик.
    И нa дaчaх опять
    Все нaбpaли опят.
    И светлей были белые ночи...
    И светлей были белые ночи...

    Было все это тaк.
    Домны плaвили метaлл.
    И меняли дудочки pебятa нa клешa от
"Битлз".
    И покa я в кaфе
    Hес ее большой поpтфель,
    Упpaвдом зaсaживaл свой литp.

    Апель вpaз обpусел.
    И туфлею пpи всех
    Kолотил нaш генсек по тpибуне.
    Окуджaвa гpемел,
    Hо нa нaшем двоpе
    Был я сaмый кpутой семистpунник...
    Был я сaмый кpутой семистpунник...

    Hе во сне, не в бpеду,
    В шестьдесят втоpом году,
    Содой пpяжку от pемня нaчистив, кaк всегдa,
до блескa.
    Пеpвый плaст, пеpвый джaз,
    Я пошел в четвеpтый клaсс -
    Это было очень интеpесно.
    Пеpвый плaст, пеpвый джaз,
    Я пошел в четвеpтый клaсс -
    И это было очень интеpесно.

<< Назад на Розенбаум


Разные песни
Трава у дома
Прислал: Andrew Kireew aka User13 e-mail: leonid@gymn.yamburg.spb.ru
мyз Мигyли

    Em
   Земля в иллюминатоpе,
    Em
   Земля в иллюминатоpе,
    Em                       H7
   Земля в иллюминатоpе видна,
    H7
   Kак сын гpyстит о матеpи,
    H7
   как сын гpyстит о матеpи,
    H7                         Em
   Гpyстим мы о Земле - она одна...
   Em
   А звезды тем не менее
   Em
   А звезды тем не менее
   Am                         H7
   Все ближе,но все так же холодны
    H7
   И как в часы затмения
    H7
   И как в  часы затмения
    H7                        Em
   Ждем света и земные видим сны.

Пpипев.
      Em                       H7
   И снится нам не pокот космотpома
        Am    H7    Em    Am H7
   Hе эта ледяная синева
      Em                       Am
   А снится нам тpава, тpава y дома
       H7             Em
   Зеленая, зеленая тpава.

   А мы летим оpбитами
   Пyтями неоткpытыми
   Пpобит метеоpитами Пpостоp
   Опpавдан pиск и мyжество
   Kосмическая мyзыка
   Влетает в деловой наш pазговоp.

   В Kакой то дымке матовой
   Земля в иллюминатоpе
   Вечеpняя и дальняя видна
   Kак сын  гpyстит о матеpи
   Kак сын гpyстит о матеpи
   Гpyстим мы о Земле- она одна.

   Пpипев.

<< Назад на Разные песни


Разные песни
Жаль...
Прислал: Юминов Сергей Idalgogunn e-mail: idalgogunn@mail.ru
песня играется средним перебором =басовая струна
,потом 32123

.   Am            Em      Am           Dm
    Это весенняя песня, пою я ее не спеша
       G         H7            Dm        E
    Свою голубку я люблю - всегда она мила
    Am            Em           Am           Dm
    И ради нее готов всегда отправиться в поход
       G              H7        Dm           E
    Зачем так долго спит она и почему не встает.
    Летим скорее в горы в даль.Ты
чувствуешь?пора!
    Кричит, идет, колышется, поет твоя весна
    Спешим, моя прекрасная, рассвет уж настает
    Так счастлив я и счастлива...все к небу, все
вперед

припев:
    Am               Dm
    Как же мне тебя сохранить
    G          C
    Как до конца донести
    Am           Dm
    Я люблю тебя очень родная
    E         Am
    А меня надеюсь и ты.....

Эх...трепетал он, сердце рвалось, любовью
теснилась его душа
Прости дорогая, прости меня лочь....я должен уйти
навсегда
Долг мой священный, злодейка тоска, убийца печаль
меня гнетет
Я ухожу, не забудьте меня- вечно в сердцах память
живет.
Так сказал он, расправив крылья, исчезая вникуда
Гром гремел, поднялась гроза и ,сметая облака,
Гордость взяв в невесомые крылья "Я не хочу
больше жить без тебя"
Вот, что сказала мать голубка и устремилась за
НИМ в небеса

припев...

<< Назад на Разные песни


Разные люди
Супербизоны
Прислал: Bot e-mail: a-ruban@narod.ru
Проигрыш на басу, 6-я струна:

|-5-5-5-4-5-10-10-10-10-9-9-7-7-7-6-7-9-9-9-9-5-5-|и
все

это по кругу ....
ЗЫ: первый раз отсылаю свой подбор, может что ни
так написал, сори ... :))

<< Назад на Разные люди


Револьвер
Астроном
Прислал: Никита Власов e-mail: nikch@yahoo.com
G C G C

По ночам и реже днём

В небо смотрит астроном

Изучает свойства

Черных дыр

В телескопе глаз торчит

С восхищением глядит

Изучает свойство

Черных дыр

У меня есть телескоп

Он не низок не высок

Изучаю свойство

Черных дыр

В небе дыры здесь и там

Я за ними по пятам

Изучаю свойство

Черных дыр

Ночью все дыры серы

Вот серьёзная дыра

Вот дыра без номера

Изучаю свойство

Черных дыр

Повстречалась мне вчера

Обалденная дыра

Заглянуть в неё

Пора

Ты астроном и я астроном

Мы ищем черные дыры

Ты астроном и я астроном

Мы ищем черные дыры

Ты астроном и я астроном

Мы ищем черные дыры

Ты астроном и я астроном

Мы ищем черные дыры

Дыры

Дыры

дыры

дыры

Дыры

Дыры

Дыры

<< Назад на Револьвер


Зоопарк
Буги-вуги
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
E                            E
Субботний вечер, и вот опять я собираюсь пойти
потанцевать,
       A                                    E
Я надеваю штиблеты и галстук-шнурок, я запираю
свою дверь на висячий замок,
   H             A                 E
     H
Hа улице стоит ужасная жара, но я буду танцевать
буги-вуги до утра,
           E
Ведь я люблю буги-вуги,
      E
Я люблю буги-вуги,
      A
Я люблю буги-вуги,
      E
Я люблю буги-вуги,
      H                  A                    E
      H
Я люблю буги-вуги, я танцую буги-вуги каждый
день.

о что-то не так, сегодня я одинок, и вот я
совершаю телефонный звонок,
Я набираю твой номер, говорю тебе "Привет! Я
не видел тебя 40000 лет,
И если ты не знаешь, чем вечер занять, то почему
бы нам с тобой не пойти
потанцевать,
Ведь ты же любишь буги-вуги,
ты любишь буги-вуги,
Ты любишь буги-вуги,
ты любишь буги-вуги,
Ты любишь буги-вуги, ты танцуешь буги-вуги каждый
день.

Дискотека, темно, мерцают огни, танцуем мы и
танцуют они,
И если ты устала, присядь, но не надолго, от
сиденья на скамейке, право, нету
толка,
Hовую пластинку нам ставит ди-джей, я приглашаю
тебя потанцевать, эй-хей!
Мы любим буги-вуги,
Мы любим буги-вуги,
Мы любим буги-вуги,
Мы любим буги-вуги,
Мы любим буги-вуги, мы танцуем буги-вуги каждый
день.

<< Назад на Зоопарк


Земфира
Город
Прислал: Сергей e-mail: serghome@ukrpost.net
Dm                 Gm
город грустил со мной,
           A
летел за мною следом
Dm
снегом вчерашним.
Gm         C          Fm
старые кассеты, откровенья,
      Bm           C
до одуренья вспоминала
      Fm
как летала.
Bm                    C(?)
твои картинки мне глаза сожгли.

Bm             Gm      C
домой слишком рано и пусто,
Bm                Gm        C
с тобой, слишком поздно и грустно.
Bm            C
дышать, не мешать.
         F#        F
странный чай, не скучай.

люди, такие жадные пуляли взгляды
рядом бежали снов отрывки,
с самым новым годом
я разошлю открытки светлым незнакомым
я их по запахам узнаю по влюблённым.
позже моё такси скользило мимо светофоров
упрямо прятал тайны в тёмных окнах город
катились звёзды, прожигая в небе дыры
с ума сходили перекрёстки::::

<< Назад на Земфира


Земфира
Паранойя
Прислал: Feardos aka Александр Шевчук e-mail: alexshev1@mail.ru
Аккорды много кто писал, а вступление - лишь один
раз. Вот мой вариант:

------------------------------------------------------------
------------------------------------------------------------
2---2-----0---------0-0-----------------0-------------------
2-----2-----2-4-------------4---2---2-------2-----4---0-----
0-------3-----5---5-5-5---5---5-3-----3-3-3---5-------------
------------------------------------------------------------

------------------------------------------------------------|
------------------------------------------------------3-----|
2---2-----0---------0-0-----------------0-------------------|
2-----2-----2-4-------------4---2---2-------2-----4---------|
0-------3-----5---5-5-5---5---5-3-----3-3-3---5-------------|
------------------------------------------------------------|
                                        и т.д...

Мы в траншеях рыли ямки.
Мы скучали по снарядам.
На границе бродят янки.
И не знают, что мы рядом.

А в небе улыбнулись звезды.
Ночью ты всегда играешь.
Мы пришьем друг другу крылья.
И я летаю, и ты летаешь.

Пр.:

Сон длиною в паранойю.
А-а...
Я вижу сон длиною в паранойю.
Ла-ла....

2 раза

Мы меняли буквы в слове.
Изучали камасутру.
Объедалися любовью
На границе рано утром.

А в небе улыбнулись тучки.
Разглядели, расстреляли.
Ах, если бы из шелка нитки,
То, может быть, и не достали.

Пр.: 2 р.

Тротуары пахнут мылом.
Боже ж, мы в иной попали.
На твоем лице застыло
Выражение печали.

Но ты не думай, нам не плохо.
Мы же сверху так хотели.
Будем штопать раны, крылья.
Поздравляю - долетели!

Пр.: 2 р.

<< Назад на Земфира


Земфира
Хочешь?
Прислал: Стратег e-mail: savarez@mail.ru
  F            Gm
   пожалуйста не умиpай
   A
   или мне пpидется тоже
  F             Gm
   ты конечно сpазу в pай
     A
   а я не думаю что тоже

       Dm
      хочешь сладких апельсинов
       A#
      хочешь вслух pассказов длинных
       G
      хочешь я взоpву все звезды
    F                    C
      что мешают спать

    / пpоигpыш: A# Dm Gm A /

   пожалуйста только живи
   ты же видишь я живу тобою
   моей огpомной любви
   хватит нам двоим с головою

      хочешь моpе с паpусами
      хочешь музык новых самых
      хочешь я убью соседей
      что мешают спать

    / пpоигpыш: A# Dm Gm A, F Gm A (x4) /

       Dm
      хочешь солнце вместо лампы
       A#
      хочешь за окошком альпы
       F
      хочешь я отдам все песни
        Gm        A
      пpо тебя отдам все песни

       A#
      хочешь солнце вместо лампы
       Dm
      хочешь за окошком альпы
       F
      хочешь я отдам все песни
        Gm        A
      пpо тебя отдам все песни я

    / пpоигpыш: A# Dm Gm A (x..) /

<< Назад на Земфира


Земфира
П.М.М.Л.(Прости Меня Моя Любовь)
Прислал: Cactus e-mail: cactus@aport.ru
Так. Сначала аккорды

Am       G                   Am
Море. Обнимет, закопает в пески
         G           Dm
Закинут рыболовы лески
                     Em
Поймают в сети наши души
  Dm               Em
Прости меня моя любовь

Поздно, о чем-то думать слишком поздно
Тебе, я чую, нужен воздух
Лежим в такой огромной луже
Прости меня, моя любовь

Джинсы воды набрали и прилипли
Мне кажется, мы крепко влипли
Мне кажется, потухло солнце
Прости меня, моя любовь

Тихо, не слышно ни часов, ни чаек
Послушно сердце выключаем
И ты в песке, как будто в бронзах
Прости меня, моя любовь

ну а теперь - табы

Pick A

E|------------|--8-7~~~---------
B|-1-3-5~~~-3-|-----------------
G|------------|-----------------

Pick B

E|------------------------------
B|-5--6----6-------6-----6------
G|------7----7--5----5-4---4-5-2

вступлениe (3*(Pick A)+Pick B)*n раз
между куплетами, где нет проигрыша - Pick B

<< Назад на Земфира


Золотое Кольцо
Напилася я пьяна
Прислал: Dmitrich e-mail: 4304392@credit.master.ru
Hm    Em     F#   Hm
Напилася, я пьяна
Hm       Em    F#  Hm
Не дойду я до дому
Em  A   D    H      G
Довела меня тропка дальня
Em        F#m   Hm F#
До вишнёвого сада

Там кукушка кукует
Моё сердце волнует
Ты скажи-ка мне расскажи-ка мне
Где мой милый ночует

Если он при дороге
Помоги ему Боже
Если с любушкой на постелюшке
Накажи его Боже

Чем же я не такая
Чем чужая, другая
Я хорошая, я пригожая
Только доля такая

Если б раньше я знала
Что так замужем плохо
Расплела бы я русу косыньку
Да сидела я б дома

<< Назад на Золотое Кольцо


Заев
Поздно
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
      Am        G         C             G
Замолчат седые горы и на век потухнут звезды
      Am       G         C             G
И откроются запоры да наверно слишком поздно
И порог не переступят чьи-то трепетные души
Наконец-то рай наступит но кому он будет нужен?
 Am F C G
Поздно...

Не сломав цепей могучих кандалы разбить не в
силах
Соберутся души в кучи создадут себе могилы
И потом друг с другом рядом лягут и затянут
песни
Умирая будут рады - хорошо хоть то что вместе

Улыбнувшись на прощанье души сделают движенье
И на трон взойдет молчанье и воспрянет пораженье
Но внезапно просветленье в небесах разрушит
вечер
Да уже от избавленья никому не будет легче

Поздно...

<< Назад на Заев


Звуки Му
Шуба дуба блюз
Прислал: СВ e-mail: Filthpig@rambler.ru
Riff 1
(1)----------------------------/
(2)----------------------------/
(3)----------------------------|
(4)----------------------------/
(5)-------2---2-1-0------------/
(6)--0-3---0--------3-3-5-2-0--/

Riff 2
(1)----------------------------/
(2)----------------------------/
(3)----------------------------/
(4)-------2---2-1-0------------/
(5)--0-3---0--------3-3-5-2-0--/
(6)----------------------------/

Riff  3
(1)------------------------------------------------------------------/
(2)------------------------------------------------------------------/
(3)------------------------------------------------------------------/
(4)------------------------------------------------------------------/
(5)--2--2-5--5-2--0--0-3--3-0--2-1-0------2-----2-1-0--2-2-2-5-2-0-2-/
(6)-----------------------------------0-3---0------------------------/

Intro: H, A7,  E

Riff 1
Проснулся я ночью, часа в 2
Riff 1
И сразу понял: ты ушла от меня
Riff 2
Ну и что? Ну и что,
Riff 1
Что ты ушла от меня...
Riff 3
Всё равно - опять напьюсь.
Шуба-дуба (подумал я) блюз!

<< Назад на Звуки Му


Зимовье Зверей
Подмастерья
Прислал: e-mail: koval_max@mail.ru
                              Dm, Dm7, B7, A7.

                   Dm       Dm7  Am7     C  Dm
   Dm7     Am7   C
Когда банальные причины, позволят нам уйти в
запой,

Dm     Dm7     Am7      C    Dm  Dm7  Am7    C7
Когда навеки излечимы мы станем сами не собой,

F         	C	      F               C       A7
Когда, скрипя сердца и перья, собьём из лжи тугую
весь -

Dm         Dm7  Am7    C         B7-A
Dm,Dm7,B7,A7
Нас время примет в подмастерья науки жить не
торопясь.

Когда посмертно, но с апломпоб, мы примим чувство
за порок,
Когда судьба нам даст условно пятнадцать
мемуарных строк,
Когда мы вытравим химеру, из этих параллельных
вен -
Мы посвятим друг друга в веру терять не находя в
замен.

Когда рассыпятся преграды без объявления войны,
Когда нас выдадут награды погибших на фронтах
весны,
Когда немыми вечерами забудем, как друг друга
звать -
Мы тоже станем мастерами искусства, падая
вставать.

<< Назад на Зимовье Зверей


Зоопарк
Сладкая N
Прислал: austin e-mail: austin@samtel.ru
       С           F     G
Я проснулся днём одетым в кресле
C                   F       G
Всвоей каморке меж знакомых стен.
        C               F       G
Я ждал тебя до утра, интересно где ты
      F          G            C
Провела эту ночь, моя сладкая N.   FG
    C                  F      G
И я кое-как встал и почистил зубы
И, подумав, решил, что бриться мне лень
И я пошёл туда, куда глядели глаза,
Благо-было светло, благо-был уже день.
И на мосту я встретил Шабашова,
И он сказал, что знает меня,
И у него был рубль, и уменя-четыре,
И всвязи с этим мы взяли две бутылочки сухого,
И он отвёл меня в странные гости,
Там все сидели за накрытым столом,
Там пили портвейн, там играли в кости
И называли друг друга говном.
Всё было так, как бывает в мансардах,
Из двух колонок доносился Бах,
И каждый думал о своём: кто-о шести миллиардах,
А кто-,всего лишь,о трёх рублях.
Не принимая участия в общем веселье,
Я засел в углу и потягивал ром,
А люди приходили, и опять уходили,
И опять посылали козлов в гастроном.
И дамы были довольно любезны,
И одна из них пыталась захватить меня в плен,
А я молчал-пень пнём и думал: где и с кем ты
      F         G             C
Провела эту ночь, моя сладкая N.
              F G
         C                  F      G
И я был зол на себя, я был зол на вечер
И к тому же с трудом отыскал свой сапог
И, хотя меня так просили остаться,
Я ушёл, хотя остаться мог.
И когда я пришёл, ты тихонько спала,
И я не стал тебя будить и устраивать сцен,
Я подумал, что не так уж это важно-где и с кем
ты
      F         G            C
Провела эту ночь,МОЯ СЛАДКАЯ N.

<< Назад на Зоопарк


Зимовье Зверей
Летайте самолетами
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Вариант 1
Am F  E7
Am F  E7
Dm E7 Am D Am
F  E7 Am

Летайте самолетами и самими по себе -
Из дома на работу, а потом по магазинам,
Расправьте ваши крылья, пусть другие рты разинут,
-
И с высоты авоськой подайте знак толпе. -

  Dm E7 Am
  Dm E7 Am
  Dm E7 Am
  F   E7

  Пусть летит за вами, кто может,
  Коли тяжесть душе не мешает,
  Коли боль и сомненье не гложут
  И домашние не возражают.

Летайте самолетами и самими по себе -
Но помните, что снайперы на небесах засели
И греют пальцами курки, и держат на прицеле
Всех, кто летает по небу, в противовес толпе.

Летайте вверх, а главное, не бойтесь вниз
упасть!
Уж лучше падать штопором, чем штопором
крутиться.
Не верьте измышлениям, что человек - не птица,
Бросайте прямо в пропасть неба,  ветру прямо в
пасть!

  Пусть летит за вами, кто может,
  Коли тяжесть душе не мешает,
  Коли боль и сомненье не гложут
  И домашние не возражают.

Летите прямо к Медведице-Звезде,
Тревоги и волнения балластом бросте за борт.
Отныне вам открыты Север, Юг, Восторг и Запах! -
Привет лихим стервятникам, повисшим на хвосте!

Попробуйте парение от первого лица
Дыхание свободней, отчетливей движенье,
Всего-то дел - разрушить миф земного притяжения
-
И наплевать на пушенный в догонку дюйм свинца...

  Пусть летит за вами, кто может,
  Коли тяжесть душе не мешает,
  Коли боль и сомненье не гложут
  И домашние не возражают.

Аня zzverey@xoommai.com

<< Назад на Зимовье Зверей


Земфира
Почему
Прислал: Alexander Kuznetsov e-mail: alz27@psycho.unn.ac.ru
Intro: Em F# B7 (x4)

Verse1:
   Am            D
  Ты стyчала в двеpь откpытyю
  Am         D
  Я молчала как yбитая
  Dm            G              C   E
  Обманyли - на yлице та же жаpа
   Am       D
  Загоpели pyки в темное
   Am       D
  Hадоели звyки стpемные
    Dm            G                C
  Пpошатались по гоpодy ночь до yтpа

Chorus:
                  Dm
  Я задыхаюсь от нежности
G                 Am
  От твоей моей свежести
                     Gm       A
  Я помню все твои тpещинки а-а-ага
                Dm      E
  Пою твои мои песенки
          Am   C   B       E
  Hy почемy ?     Ла-й-ла-лай
  Hy почемy ?     Ла-й-ла-лай

Verse2:
  Много чаю окно откpытое
  А я скyчаю
  Я забытая
  Пpосмотpела
  Как месяц меняет лyнy
  Постyчали в двеpь откpытyю
  А я в печали
  Да, я pазбитая
  Hе гyбите, я не объявляла войнy

Chorus:
Solo: Am D Am D Dm G C E (x2)
Chorus: (x2)
Intro: (x4)

<< Назад на Земфира


Земфира
Бесконечность
Прислал: crazy love e-mail: teplaia-z@mtu-net.ru
    Hm					        Em
Я хочу, чтобы во рту оставался честный вкус
сигарет,
                G		            F#
Мне очень дорог твой взгляд,мне крайне важен твой
цвет.
     Hm			                    Em
Я умираю, когда вижу, точно вижу и некому спеть,
         G		       F#
Я так боюсь не успеть, хотя бы что-то успеть.

Припев:
              G                      F#
 Hm
MMMM...  Замороженными пальцами в отсутствии
горячей воды,

                        Em                     G
        F#  Hm
MMMM... Заторможенными мыслями в отсутствии
конечно тебя
 Em         Hm   Em                 Hm  Em
    Hm Em          G
И я застыну...выстрелю в спину...выберу мину и...
Добрый вечер!
             Hm Em                  Hm  Em
 Hm Em                G     F#
Я не нарочно... просто совпало...я разгадала...
знак  бесконечность...

Разочарованные фильмом, очарованные небом глаза

Я не смогу объяснить, но возвращаюсь назад.
Проводи меня, останется не больше,но и не меньше
чем звук
А звук всё то же,что нить,но я по прежнему друг.

Припев:

ММММ...  Замороженными пальцами в отсутствии
горячей воды,
ММММ... Заторможенными мыслями в отсутствии
конечно тебя
И я застыну...выстрелю в спину...выберу мину... и
Добрый вечер!
Я не нарочно... просто совпало...я
разгадала...знак бесконечность...
ММММ...  Замороженными пальцами в отсутствии
горячей воды,
ММММ... Заторможенными мыслями в отсутствии
конечно тебя
И я застыну...выстрелю в спину...выберу мину...и
добрый вечер
Я не нарочно...просто совпало...я
разгадала...знак бесконечность...
И я застыну...выпрямлю спину...кепки надвину...и
добрый вечер
Я не нарочно...просто совпало...я
разгадала...знак бесконечность...

<< Назад на Земфира


Зимовье Зверей
Судьба резидента
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
H7+=H7+6(II)

Hm G Hm F#

 Hm         F#        D(II) F#      здесь бас на
пятой струне
 Родная, ты помнишь своих героев?
                               H7
 Я здесь, я веду свой незримый бой,
     Em     H7+  G          H7+     здесь бас на
шестой струне
 Но рация снова вышла из строя
          6(II->...)               Hm G Hm F#
 И вся надежда на новую связь с тобой.

 Не верь никому, некрологии лживы,
 Я не погиб и не сдался в плен,
 Здесь мертвый сезон, но мы все еще живы,
 На невидимом фронте без перемен.

 Родная, мой подвиг почти неизбежен
 Мой мозг под контролем, мой нерв напряжен.
 А шифрограммы приходят все реже,
 И только наложенным платежом.

 Есть подозренье, родная, что ночью
 Я вслух говорю на чужих языках,
 Но кто я и с кем я не помню точно,
 Все стерлось даже линии на руках.

 Я помню только тебя, родную,
 И наших двух, или трех детей.
 Я так скучаю, когда вхолостую
 Секс-бомбы падают мне в постель.

     Em     H7+      G  H7+
 Родная, уж эти мужские игры
 Отшибли мне память, хоть застрелись.
 Боюсь что не вспомню ни физика Y,
 Ни русскую пианистку X.

Вторая серия.

 Семнадцать лет как одно мгновенье,
 Когда пули-дуры стучат об висок.
 На всякий случай я впал в забвенье
 И ампулу с ядом зашил в носок.

 Все это ради тебя, родная,
 Но я заявить собираюсь для ТАСС:
 Я все позабыл, но я кое-что знаю,
 Скажи это Юстасу, он передаст.

 Родная, я все превозмочь сумею,
 Приказано выжить - отвечено: "Есть!",
 Но военные тайны все дешевеют
 И скоро мне нечего будет есть.

 Весна, а меня не пускают в отпуск
 За то, что я съел сверхсекретный пакет,
 А в Гестапо вахтер отобрал мой пропуск -
 Это значит обратной дороги нет.

 Родная, я весь на грани провала,
 На явках засада, в квартире завал.
 Еще один срыв и пиши-пропало,
 Но я не тот, за кого себя принимал.

 Родная, alles, с меня довольно,
 Архивы в урны, погоны с плеч.
 Пошлем все к чертям и уйдем в подполье
 Вдвоем с тобою, как щит и меч.

 Я прошу, ну хоть не надолго...

Dmitry Shevchenko daemoon_sh@usa.net

<< Назад на Зимовье Зверей


Земфира
Ненавижу
Прислал: Сергей e-mail: serghome@ukrpost.net
Вступление:Dm,G,Bb,A7

   Dm
Я буду в синем
   E
А ты будешь в красном
    C
Я прыгну с трамплина
   Bb                               Dm
На зависть скуластой, тебе
 E                   C
Ты в море, я в небо прости:
   F
не будем друзьями
  Bb     E                             C
Так ненавидеть на самом-то деле нельзя
  F                                 Dm
Ты зыришь с укором, а я
   E            Am        E7
Обесцвечу глаза, обезличу тебя

     Припев:
   Dm  G      Bb        A
Я тебя ненавижу
Я тебя ненавижу
Я тебя ненавижу
Ненавижу
ненавижу

Я буду целым
А ты половиной
Поверь не хотела
По подлому в спину

а зря

Ты столько не знаешь
Прости:
не будем друзьями

Так ненавидеть на самом-то деле нельзя
Ты зыришь с укором

а я

Обесцвечу глаза

обезличу тебя

   Припев:
Я тебя ненавижу
Я тебя ненавижу
Я тебя ненавижу
Ненавижу
ненавижу

<< Назад на Земфира


Захар Май
Я посылаю всё
Прислал: Пётр"Triangle" Кумаритов e-mail: triangle@mailru.com
Захар Май & группа "Шива"
Я посылаю всё! (aka "На *уй")
_________________________________

intro(на флейте)

verse1
C              Am
Сколько можно ждать?
        F
Как можно пререкаться
        G
С богом из-за пустяка?
C              Am
Нет повода для жалоб,
    F           G
Для воя, для тоски
Но я устал гадать.
Я задолбался,
И достал любого мужика!
На первом этаже найдёшь свои носки!

припев:
Я посылаю всё на *уй!            |
И первым делом я шлю на *уй тебя,| 2 раза
Именно тебя! И никого другого!   |

verse2

Сколько можно спать?
Хотя я помню:
Мы легли в шестом часу утра...
Сколько можно плакать?
-------(эл.гитара)
Мне сЕДня двадцать пять,
Тебе поменьше,
Но однако и тебе пора
Любить и убивать
Хранить и воровать!

припев:
Я посылаю всё на *уй!
И первым делом я шлю на *уй себя,
Именно себя! И никого другого!
__________________________________
Да, вокальчик у дяди Захара Мая! Мелодия не шибко
замысловатая, но вот как спето! Если
что не так в тексте разобрал-мыльте.
Но песнка позитивная.... :-) Играйте на здоровье!
Как нибудь ещё табу под флейтовое соло
закину:-)

<< Назад на Захар Май


Земфира
Кукушка
Прислал: djprof e-mail: djprof@mail.ru
Аккорд Cm нужно брать так, как указанно здесь
Hm [x 2 4 4 3 2]
Hsus2 [x 2 4 4 2 2]
Cm [x 2 2 4 5 3]
Csus4 [x 2 2 4 5 2]
D [x 5 4 2 3 2]
Dmaj7 [x 5 4 2 2 2]
HmCm [x 2 4 4 2 3]

intro: Hm-Hsus2 Cm-Csus4 D-Dmaj7 HmCm-Hsus2 (x2)
bridge:
Hm-Hsus2     D-Dmaj7      HmCm-Hsus2
Лай ла ла ла Лай ла ла ла Лай ла ла (x4)

verse1:
 Hm-Hsus2                Cm-Csus4
 Песен ещё ненаписанных сколько
 D-Dmaj7 Cm-Csus4 HmCm-Hsus2  Hm-Hsus2
 Скажи,  кукушка,              пропой
 Hm-Hsus2                 Cm-Csus4
 В городе мне жить или на выселках
 D-Dmaj7     Cm-Csus4      HmCm-Hsus2
 Камнем лежать или гореть звездой...
                Hm-Hsus2
                Звездой
chorus:
 Hm-Hsus2            Cm-Csus4
 Солнце моё, взгляни на меня,
 Hm-Hsus2            Cm-Csus4
 Моя ладонь превратилась в кулак
 Hm-Hsus2            Cm-Csus4
 И если есть порох, дай огня
 Hm-Hsus2 Cm-Csus4   D-Dmaj7
                     Вот так...

solo:
4|-------2---2---2--5--------------2---2---2--5-------|
5|--0--3---3---3------5--3-2--0--3---3---3------5--3-2|
verse2:
 Кто пойдёт по следу одинокому
 Сильные да смелые головы сложили в поле в бою
 Мало кто остался в светлой памяти
 В светлом уме да с твёрдой рукой в строю,
                в строю....
chorus.

bridge.

verse3:
 Где же ты теперь, воля вольная
 С кем же ты сейчас ласковый рассвет встречаешь
                     ответь
 Хорошо с тобой да плохо без тебя,
 Голову и плечи терпеливые под плеть,
                под плеть.
chorus.

<< Назад на Земфира


Земфира
Кукушка
Прислал: GRIF e-mail: alex-tin@mail.ru
Этот вариант табулатуры по моему самый правельный.
Покрайней мере звучит лучше чем
остальные.
 Проигрыш:
    Am       C          G
e||------0---0---0---3-------------------------------------|
b||----1---1---3--------3---1---0----------1---0-----------|
g||-2-------------------------------0-------------2---0----|
d||--------------------------------------------------------|
 2р.
a||-0--------3---------------------------------------------|
E||---------------------3---------------3------------------|

В начале каждого куплета, первую строчку я играю
не на одном Am, а на Am и Asus2, т.е.
несколько раз отпускаю указательный палец. Так
звучит гораздо лучше!!!

Am
Песен еще ненаписанных, сколько?
         G    Dm    Am
Скажи, кукушка, пропой.
 Am
В городе мне жить или на выселках,
                            G   Dm
Камнем лежать или гореть звездой?
                              Am
                         Звездой.

Припев:
        G      F                Am
        Солнце мое - взгляни на меня,
        G      F                   Am
        Моя ладонь превратилась в кулак,
         G          F             Am     G
        И если есть порох - дай огня.
        F   Am
        Вот так...
        Am        С            G
        На-най-на на-на-най-на на-на-йна     -
проигрыш

Кто пойдет по следу одинокому?
Сильные да смелые
Головы сложили в поле в бою.
Мало кто остался в светлой памяти,
В трезвом уме да с твердой рукой в строю,
                                 в строю.

Припев.

Где же ты теперь, воля вольная?
С кем же ты сейчас
Ласковый рассвет встречаешь? Ответь.
Хорошо с тобой, да плохо без тебя,
Голову да плечи терпеливые под плеть,
                           под плеть.

Припев.

Приятной вам игрыыы :-)))

P.S. Привет всему нашему ФИТ-106, а особенно
Люде, Диме и Олегу

<< Назад на Земфира


Земфира
П.М.М.Л.(Прости Меня Моя Любовь)
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
гитара 1 - аккустика играет
Am# G# x2
Fm# G# x2

гитара 2 - проигрыш по всей песне с дисторшеном

2:------------14-13~
3:-6-8-10~~10------- x3

2:-9-11-7--7-9-7-6--7-6-4-6~~

<< Назад на Земфира


Зоопарк
Жизнь в зоопарке
Прислал: Mike's Fan e-mail:
G                          D
Минула еще одна бесонная ночь,
C                          D
Дым ест глаза, и кофе кипит в кофеварке.
G                                  Em
Сегодня я понял, что вся моя прошлая жизнь,
C                                  D
Была вовсе не жизнь, а жизнь в зоопарке.

G                         Em
Решетки кварталов, смотри, повсюду клетки
квартир,
C                                    D
Угрюмый служитель так грозно глядит из под арки.
G                        Em
Но я не в обиде, ведь он не знает о том что мы
C                       D
Он не знает о том, что мы живем в зоопарке.

G                          D
Мы все здесь - мы любим, воюем и спим,
C                            D
Жизнь бьет нас, а иногда дарит нам и подарки
G                            Em
А кто-то страдает, а кто-то порою грустит,
C                         D
Напрасно, ведь мы живем в зоопарке.

G                   Em
И люди пьют водку, другие курят траву
C                         D
А кое-кто даже колекцинирует марки,
G                                       Em
Пытаясь тем самым уйти от себя и забыть тот факт,

C                     D
Что все мы живем в зоопарке.

G                           D
Наверно я скоро возьму и сойду с ума
C                            D
Солнце печет и становится очень жарко
G                              Em
И кем бы ты нибыл я прошу тебя постой, не уходи
C                       D
Давай убежив из этого зоопарка.

<< Назад на Зоопарк


Звуки Му
Бумажные цветы
Прислал: Эдельфин e-mail: edhelfin@mail.ru
E                                    5
1 Всё, что я тебе куплю, будет из резины,
E                    7  6  5  E
Вот как я тебя люблю у магазина
Всё что я тебе дарю всё это из резины
Ох как я тебя хочу у магазина
Припев :
    7     6     7        6
Я так люблю бумажные цветы
    7    6      7              6
Я так хочу чтоб голая ходила ты
7              6  5  4  3
Пьяная ходила ты ты ты ты
2 Всё что я тебе куплю всё будет из бумаги
Вот как я тебя люблю в универмаге
Всё что ночью нашепчу всё будет из бумаги
Ох как я тебя хочу в универмаге.
Припев.
3 Всё что я тебе куплю всё будет из картона
Я тебя поцеловал крокодил зелёный
Всё что я в тебя втыкал всё стало вдруг зелёным
Вот зачем я целовал куклу из картона.
Припев
Примечание:
3,4,5,6,7- это обычное баррэ, как в аккорде F,
на соответствующих ладах

<< Назад на Звуки Му


Зимовье Зверей
Тюрьмы
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Dm-1 = Dm + 4( III )
Dm-2 = Dm + 4( II )
G*   = 4(III),5(II),6(III)
Gm*  = 1(III),2(III),3(III),4(II)
A*   = 1(I),2(II),3(II),4(I)

 Dm           Dm-1
Город устал, город остыл,
 Dm-2              B7
Город впал в забытье.
 Dm            G*
Веки твои наливаются ветром.
  B7      A           Dm
Что впереди, - все твое.
Dm      Dm-1        Dm-2
А впереди, как всегда,
     B7      Gm*
Километры дорог.
         A*      Dm
Город у ног - дыши...

 Dm         E       Gm        B7  A
Видишь, как я задыхаюсь без времени,
    Dm      Dm-2          B7            A
Стараясь забыть все, что было до нас с тобою.
 Dm         E     Gm        B7   A
Видишь, как я прощаюсь с деревьями,
  Dm      Dm-2            B7             A
Пытаясь понять, где в листве состоянье покоя.

Проигрыш: Dm E Gm A

Ветер срывает со стенок афиш заплаты,
Ветер сбивает все точки отсчета истин.
Нам удалось совместить наши циферблаты,
Но стрелкам никак не сойтись в самом главном
месте.

         Dm       E          Gm             B7 A
В городских кораблях только пустопорожние трюмы.
      Dm       E          Gm              B7 A
На далекой земле лишь подвалы, цинга и решетки.
      Dm       E            Gm      Gm      Gm
  Gm
Что смогу я отдать? Только тюрьмы, тюрьмы,
тюрьмы, тюрьмы.
        Dm      E      Gm             B7 A
Больше нет у меня ничего-ничего за душою.

 Dm                B7 A
Выучи вавилонский.
         Dm               B7 A
Так что выучи вавилонский.
 Dm                B7 A
Выучи вавилонский.
       Dm               B7 A
Лучше выучи вавилонский.

Этот язык нам полезней других досужих.
Стаи борзых уже учуяли след весенний.
Я никому-никому до утра не нужен -
В этом мое и твое навсегда спасенье.

Ночь гасит свет, горизонт выпрямляет волны.
Чайки по небу разбросаны, как листовки.
Нашей луне суждено догореть по полной,
Но вряд ли мы оба вернемся в одни истоки.

В городских кораблях невезение и авантюры
На далекой земле водопады, цинга и решетки.
Что смогу я отдать?
Только тюрьмы, тюрьмы, тюрьмы, тюрьмы.
Больше нет у меня ничего-ничего за душою.
Что смогу я отдать?
Только тюрьмы, тюрьмы, тюрьмы, тюрьмы, тюрьмы.
Больше нет у меня ничего-ничего за душою.

Ilya Kutuev

<< Назад на Зимовье Зверей


Зимовье Зверей
Колыбельная
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Em F#7 H7 Em
C Am H7

Полярная Звезда
На середине неба
И кислый мякиш хлеба
Да мыслей череда.

И, сидя у окна,
Напротив зимней ночи
Ты видишь мир короче
И проще полотна.

А если сесть спиной
К окну на табуретку
И, если есть конфетку -
И быть совсем земной.

То не поймешь звезды,
И середины хлеба
И даже мыслей неба
Полярной череды.

Аня zzverey@xoommai.com

<< Назад на Зимовье Зверей


Земфира
Ромашки
Прислал: девочка с плеером e-mail: zimfolka@yandex.ru
 Intro riff:

3 | 2-2-9-7---5---4--2-0

3 | 2-9-7---5---4----2-0

3 | 2-9-7---5---4----4--5-4-4-5-2

3 | 2-2-9-7---5---4----2-0

3 | 2-9-7---5---4----2-0

3 | 2-9-7---5---4----4--5-4-4-5-2

Verse 1:

Dm        G   C Am
Привет ромашки
Dm       G    C Am
Кидайте деньги
   Dm     G
Читайте книжки
    C       Am
Дурной мальчишка
  Dm
Ушел такая фишка
E
 Нелепый мальчишка:

Chorus:
                Dm       G           E

А я девочка с плеером с веером вечером не ходи
            Dm               G           E

Да ты не такой как все и не любишь дискотеки
             Dm          G           E
Я нe буду тебя спасать догонять вспоминать
целовать
         Dm          G          E
Меньше всего нужны мне твои камбэки о о

Intro riff.

Verse 2:

Привет ромашки
Платите в кассы
Взрывайте шашки
Его компашки
Летят с многоэтажек
Как стая ромашек:

Chorus

мелодия куплета

    9----2----2----9----7

    при-вет  ро-маш-ки,

а вот такая штука играется после этой и следующей
строчки, и понятно что также во втором
куплете

2 | 10----9----8----7----6   |  x 2
     ки-дай-те    день-ги

3 | 9----2----2----9----7

     чи-тай-те  книж-ки

3 | 7----7----5----7----5

   дур-ной маль-чиш-ка

3 | 5----5----3-----5----3

    ушел така-я фишка

3 | 9--2--2-9--7---9---7

     нелепый мальчишка

3 | 7-9-9-----9-----9---7

а теперь припев:

   а я девочка с плеером с   веером    вечером
не  ходи

3 | 7-7-9-9-7-11-11-9-13-13-11-15-15-13-13-13-12

     да ты не такой как все и не любишь
дискотеки

3 | 12-13-13-12-12-12-10-8-8-10-12-10-8-8-7

     я не буду тебя спасать догонять вспоминать
целовать

3 | 7-7-9-9-7-11-11-9-13-13-11-15-15-13-13-13-12

     меньше всего нужны мне твои камбэки

3 | 12-13-13-12-12-10-8-10-8-6-6-5

а еще можно поиздеваться над припевом:

а я девчонка с мобильником ведь я дочка нового
русского
да ты совсем не такой как я и ненавидишь
дискотеки
я не буду тебя ругать доставать донимать убивать
меньше всего мне нужны мне твои камбэки о о

по дурацки конечно но тем не меннее:

Всем спасибо за внимание! Если возникнут вопросы
пишите. Я вообще знаю точные аккорды на
ВСЕ песни Земфиры потому если кому что надо - ~!!

<< Назад на Земфира


Зоопарк
Сладкая N
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
  Это не рок-н-ролл, это -- "Зоопарк"!

         G            C          D
  Я проснулся утром, одетым, в кресле
       G                   C      D
  В своей коморке средь знакомых стен
       G
  Я ждал тебя до утра,
       C      D          C             D
G
  Интересно, где ты провела эту ночь, моя сладкая
N

  [проигрыш]  GCDCG

  И кое-как я умылся и почистил зубы,
  И, подумав, я решил, что бриться мне лень,
  И я вышел и пошел куда глядели глаза,
  Благо было светло, благо был уже день...

  И на мосту я встретил человека,
  И он сказал мне, что он знает меня...
  И у него был рубль и у меня -- четыре.
  В связи с этим мы взяли три бутылки вина.

  И он привел меня в престранные гости:
  Там все сидели за накрытым столом,
  Там пили портвейн, там играли в кости
  И называли друг друга говном.

  Все было так, как бывает в мансардах --
  Из двух колонок доносился Бах...
  И каждый думал о своем -- кто о шести
миллиардах,
  А кто всего лишь о шести рублях.

  И кто-то, как всегда, нес чушь о тарелках,
  И кто-то, как всегда, проповедовал дзен,
  А я сидел в углу и тупо думал: "С кем и
где
  Ты провела эту ночь, моя сладкая N?"

  Hе принимая участия в общем веселье,
  Я пристроился в кресле и потягивал ром.
  А люди приходили и опять уходили,
  И опять посылали гонцов в гастроном.

  И дамы были довольно любезны,
  И одна из них пыталась захватить меня в плен,
  А я молчал пень-пнем и думал: "С кем и
где
  Ты провела эту ночь, моя сладкая N?

  И я был зол на себя, и я был зол на вечер,
  И, к тому же, с трудом отыскал свой сапог...
  И, хотя меня так просили остаться,
  Я решил уйти, хотя остаться мог.

  И когда я вернулся, ты спала,
  Hо я не стал тебя будить и устраивать сцен --
  Я подумал: "Так ли это важно с кем и где
  Ты провела эту ночь, моя сладкая N?"

<< Назад на Зоопарк


Зинчук Виктор
Полет кондора
Прислал: Devos e-mail: devos@Aria-Band.zzn.com
Эта таба для акустической гитары, ритм по выбору,
кому как нравится
1|------------------------------0-|-5----3----0----5----3----0-|---0-----------------------------|
2|------------0--1--0--1--3-----|-------------------------------|------3----1----3----1-----1---|
3|------3-2--3-------------------|-------------------------------|--------------------------2----2|
4|--4-----------------------------|-------------------------------|----------------------------------|
5|-------------------------------
-|-------------------------------|----------------------------------|
6|---------------------------------|-------------------------------|----------------------------------|
2 раза
1|--0-5-|-4-5-|4-5|-4-5-|--7-8-7-5--8-5----|----5--------|--
2|-------|------|----|------|------------------8-|--8---8--5--|---
3|-------|------|----|------|---------------------|-------------|--
4|-------|------|----|------|---------------------|-------------|--
5|-------|------|----|------|---------------------|-------------|--
6|-------|------|----|------|---------------------|-------------|--
2 раза
Строго не судите, это моя первая табулатура.
Спасибо за внимание

<< Назад на Зинчук Виктор


Звери
Для тебя
Прислал: Дмитрий, Yogik (подбор) e-mail: yogik20021@yandex.ru
Мне очень нравится эта песня, и что-то руки не
доходили её подобрать, поэтому посмотрел
в Инете и что-то мне не понравились аккорды
других. И я взялся за гитару. Прошу оценить
моё творчество.

      Am          G       Dm        G
Мы встретимся с тобою у первого подьезда
Am              G         Dm    G
Паролем будет просто как дела
Ты мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев:
        Am   F       C   E
   Для тебя всё это чудо
   Для тебя всё это мило
   На тебя глазеют люди
   На тебя летят ветрины

Мы пойдем гулять с тобою по магазинам
И будем в ресторана до утра
Красиво улыбнешься и капелька текилы
И я возьму мартини для тебя

Припев

Все будет очень быстро не отпускай таксиста
Никто не пострадает всем лежать
Четыре пистолета- два кольта две беретты
Последний поцелуй  пора бежать

Припев
Припев

Проигрыш: Am,F,C,E  два раза

Мы встретимся с тобою у первого подьезда
Поролем будет просто кадиллак
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев

<< Назад на Звери


Зинчук Виктор
El Condor Pasa (Полет Орла)
Прислал: Ефимов Максим e-mail: wsmoke6@mail.ru
E---------2-3-2-3-5-5/7~-10-10-7~-10/12/10-7~-7-5-3-5-3-0-
B-0-5-4-5-------------------------------------------------
G---------------------------------------------------------
D---------------------------------------------------------
A---------------------------------------------------------
E---------------------------------------------------------

E---------2-3-2-3-5-5/7~-10-10-7~--7-10-12-10-12-10-7~----
B-0-5-4-5-------------------------------------------------
G---------------------------------------------------------
D---------------------------------------------------------
A---------------------------------------------------------
E---------------------------------------------------------

--7-5-3-5-3-0-
--------------
--------------
--------------
--------------
--------------

E--7-12--10-12-10-12-10-12--12-15-12-10--10-12-10-7--
B----------------------------------------------------
G----------------------------------------------------
D----------------------------------------------------
A----------------------------------------------------
E----------------------------------------------------
                                             два
раза

--7-5-3-5-3-0-
--------------
--------------
--------------
--------------
--------------

<< Назад на Зинчук Виктор


Земфира
Лондон
Прислал: Savelyev Maxim e-mail: maxswap@irex.uraic.ru
Песню можно играть на четырех струнах (1,2,3,4).

V,VI - номеp лада

Мне пpиснилось небо Лондона,
В нём пpиснился до-олгий поцелyй.
Мы летели вовсе не деpжась,
Кто же из нас пеpвый yпадёт

Gm               Gm7       Gm6  A7 A7(V)
   В дpебезги на Тауэpский мост.              I
   III

1|---|---|-*-|
   Dm   Dm/Fmaj7      Dm   Dm(V)
2|---|---|-*-|
|: Утpом,     я узнаю утpом,
3|---|---|-*-|  Gm6
                  B(VI)
4|---|-*-|---|
   Ты узнаешь позже.
5|---|---|---|
               Gm7
6|---|---|---|
   Этих слов хоpоших
C7         Dm7
1|-*-|---|---|
   Ничего и нет.
2|---|---|-*-|

3|---|-*-|---| Dm/Fmaj7
Gm7                A7
4|---|---|-*-|
   Без каких-то звоночков
5|---|---|---|
                 Gm7
6|---|---|---|
   Я же звеpь одиночка,
                         A7
   Пpомахнусь, свихнусь ночью -
                 Dm7
   Не заметит никто.
Gm7                    A7
   Все тот же звеpь-одиночка,
                Gm7
   Не считаю шажочков,
                     A7
   Кто последний до точки
               Dm7 (3 pаза)
   Побежали летать.

  Проигрыш: F Dm7 Gm Gm7 Gm6 C7

  F                Fmmaj7     Dm7             I
   III
   Мне пpислинлось  небо Лондона,
1|-*-|---|---|
  A7                          Dm7
2|-*-|---|---|
   В нем пpиснился долгий поцелуй.
3|---|-*-|---| Fmmaj7
  C7                     A7
4|---|-*-|---|
   Мы гуляли там по облакам,
5|---|---|-*-|
  Gm7                         Am7 D7
6|-*-|---|---|
   Пpитвоpился лондонским дождем.

Gm             Gm7        Gm6  A7 A7(V)
   Погpузились вместе на асфальт        :|

<< Назад на Земфира


Зоопарк
Дрянь
Прислал: RuAl e-mail: rual@narod.ru
G E G B A

G E G B A G
Ты - дрянь!
E G B A G
Лишь это слово способно обидеть.
Ты - дрянь!
Я не хочу тебя любить, но не могу ненавидеть -
Ты не тот человек, с которым я способен жить.
Когда ты лжешь мне в лицо, я готов тебя убить.
G A
Ты строишь всем глазки у меня за спиной,
G A
Ты бьешь мои тарелки одну за другой.
G E G B A G E
Ты - дрянь!

Ты спишь с моим басистом и играешь в бридж с моей
женой.
Я все прощу ему, но скажи, что мне делать с
тобой?
Тебя снимают все подряд - и тебе это лестно,
Но скоро другая займет твое место.
Ты - дрянь!

Ты продала мою гитару и купила себе пальто.
Тебе опять звонят весь день, прости, но я не знаю
кто.
Но мне до этого давно нет дела.
Вперед, детка! Бодро и смело!
Ты - дрянь!

Ты клянчишь деньги на булавки - ты их тратишь на
своих друзей.
Слава Богу, у таких, как ты, не бывает детей.
Ты хочешь, чтоб все было по первому сорту,
Прости, дорогая, но ты бьешь все рекорды,
Ты - дрянь!

Ты вновь рыдаешь у меня на плече, но я не верю
слезам.
Твое красивое лицо катится ко всем чертям...
Но скоро, очень скоро, ты постареешь,
Торопись - и тогда, может быть, ты успеешь.
Ты - дрянь!

Нет, ты не тот человек, с которым я способен
жить.
Когда ты лжешь мне в лицо, я готов тебя убить.
Наверно, мы слеплены из разного теста,
И скоро другая дрянь займет твое место,
Дрянь...

<< Назад на Зоопарк


Земляне
Путь домой
Прислал: Олег e-mail: barabashka@dkd.lt
       Музыка В.Киселева-Слова Б.Дубровина

         Em          D
    Птицы вечером весенним
                G          D
       К нам спешат из далека.
        Am         D
    Обняла их отраженье
             G       D
       Темно-синяя река.
         C             D
    Их несет попутный ветер,
                G            Em
       Степь зовет живой травой.
       Am                G(Br.3лад)
    Хорошо,что есть на свете           \
             Hm7          Em
       Это счастье путь домой.         / 2раза
                ПРИПЕВ:
    Em      D   Am     Em
    Путь домой,путь домой,
    Путь домой,путь домой.

    Словно устали не знают-
       Сколько радости в груди,
    Впереди страна родная,
       А чужбина -позади.
    Скоро их озера встретят
       И подарят им покой.
    Хорошо,что есть на свете   \
       Это счастье-путь домой. / 2раза
             ПРИПЕВ.

    Можно здесь душой согреться,
       Здесь земля теплом полна.
    Ведь Россия, словно сердце,
       Словно жизнь,всего одна.
    Снова птиц усталых встретил
       И приветил край родной.
    Хорошо,что есть на свете     \
       Это счастье-путь домой.   / 2раза
             ПРИПЕВ.

   Hm7-224232

<< Назад на Земляне


Зимовье Зверей
Заходи
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Dm              Gm
Построив свой дом на пороге Луны,
            A7                    Dm
Живу без часов, без газет и без книг.
           Dm                  Gm
Смотрю по ночам прошлогодние сны,
             A7                Dm
Снотворное звезд положив под язык.
C            F                 B
И лишь по утрам, когда лунный дождь
               Gm             A7
Стучит по стеклу позабытый мотив,
        Dm
Я осознаю, что все это - ложь.
    Dm            Dm
Hо..   Hо ты заходи...

                   Dm
        Hо ты заходи -
        Мой дом за углом
                Gm   A7
        Этого дня.
                   Dm
        Тебе по пути,
        И, если будет не в лом,
                   Gm   C
        Hавести меня.
                   F
        Hо ты залетай -
        Мы будем пить чай
                            B
        В рождественской мгле.
                   Dm
        Я тоже зайду,
        Когда будет рай -
              A7
        Там у вас на Земле.

;Проигрыш 1
;(длительности не проставлены)

   Dm Gm    A7           Dm Gm    A7
1]--------------------------------------+
2]-6--8-8-6-5h6p5----3-5-6--8-8-6-5h6p5-+
                                        /

      Dm Gm    A7
1]------------------------|
2]--3-5-6--8-8-6-5h6p5----|

     B       (Gm)   A7
1]-5/6---5-8--6--5---------| ++
2]------------------8--3-5-| ++
                             /

Слеплю из огней большую свечу,
Повешу над входом портреты друзей.
Порву календарь - и буду жить, как хочу,
Совсем не впрягаясь в напутствия дней.

И мой граммофон, вращая диск лет,
Поет мне о том, что уже позади.
Hо я сознаю, что все это бред,
Hо ты заходи...

        Hо ты заходи -
        Мой дом за углом
        Этого дня.
        Мы с тобой посидим
        За лунным столом
        И помянем меня.

        Hо ты залетай -
        Я ближе, чем край,
        Я лишь точка в нуле.
        Я тоже зайду,
        Когда будет рай-
        Там у вас на Земле.

(Проигрыш 1)

        Hо ты заходи -
        Мой дом за углом
        Этого дня.
        Тебе по пути,
        И, если будет не в лом,
        Hавести меня.

        Hо ты залетай -
        Мы будем пить чай
        В рождественской мгле.
        Я тоже зайду,
        Когда будет рай -
        Там у вас на Земле.

;Проигрыш 2

   Dm Gm    A7           Dm Gm    A7           Dm
Gm    A7
1]---------------------------------------------------------------
2]-6--8-8-6-5h6p5----3-5-6--8-8-6-5h6p5----3-5-6--8-8-6-5h6p5----

     B       (Gm)   A7
1]-5/6---5-8--6--5---------|
2]------------------8--3-5-|

   Dm Gm    A7           Dm Gm    A7
1]---------------------------------------
2]-6--8-8-6-5h6p5----3-5-6--8-8-6-5h6p5--

      Dm Gm    A7         В
1]-----------------------------
2]--3-5-6--8-8-6-8--6-5---2-3--

      (Gm)   A7     Dm      ;и т.д. Разберетесь
:)
1]-----5-------------------|
2]-5h6----6--5--6p5-5--3---|

1]-------10-8-------------------------------------
2]-------------10-8--6-8--6----7/8-8--6---6-------
3]-5/7-7--------------------7----------m7--m7-5-7-

1]---------------------------
2]--6-----10-8-6-6---6-------
3]------7---------m7--m7-5-7-

1]--13p10--10p8-8p5--5---------------------8--6-5-----------------
2]----------------------8-6-8--6-8--6-8--6---------8-6-5-----5----
3]-------------------------------------------------------7-6---7--

;И под конец можно сыграть нечто
импровизационное, типа

1]------------------------------------
2]---6----8---------6-----------------
3]-7----7----7-5--7----7-5-7----------

;m7 - заглушенная левой рукой нота. (не дожимать
до конца)

Mickael Parfyonov 2:5020/1930.17

<< Назад на Зимовье Зверей


Земфира
Искала
Прислал: Neo e-mail: hackerneo@narod.ru
Вступление:

--0----0-2------2-3--------3-5----3-2-3---------------------
-----0--------0---------0-----------------------------------
------------------------------------------------------------
--2--------0------------------------------------------------
---------------------4----------2---------------------------
------------------------------------------------------------

-----0|------0|------0|------0|-----------------------------
-----0|------0|------0|------2|-----------------------------
-----0|------0|------0|------0|-----------------------------
------------------------------------------------------------
-7------7-5-----5-4-----4-2---------------------------------
------------------------------------------------------------

Здесь  "0|"  означает, что надо дернуть
три струны и заглушить
их пальцами левой руки.(мезинцем и\или
безымянным).

Первый куплет можно играть перебором вот так:

 Я     искала  тебя    ночами темны...
-----1-------1-------1---------0----------------------------
-----3-------3-------3---------2----------------------------
-----2-------2-------0-------0---0--------------------------
-0-----0----------------------------------------------------
----------3----3--2-----2--0--------------------------------
------------------------------------------------------------

И так далее.

Или Вот так:
 Я     искала    тебя    ночами темны...
------1--------1--------1--------0--------------------------
------3--------3--------3--------2--------------------------
----2--------2--------0--------0---0------------------------
-0------0---------------------------------------------------
-----------3-----3--2-----2--0------------------------------
------------------------------------------------------------

Dm    C      G/H  A        Dm
   я искала тебя годами долгими
      C      G/H  A        Dm
   искала тебя двоpами темными
         C        G/H   A
   в жуpналах в кино сpеди дpузей
      Dm     C       G/H  A
   в день когда нашла с ума сошла

       F     A           F
      ты совсем как во сне
          A            F
      совсем как в альбомах
          A      G       A
      где я pисовала тебя гуашью

   дальше были звонки ночные больше
   слезы неpвы любовь и стpелки больше
   не кино не мои стаpые зазнобы
   куpишь каждые пять - мы устали оба

      ты совсем как во сне
      совсем как в альбомах
      где я pисовала тебя гуашью

      годами долгими
      ночами темными
      годами долгими

      ты совсем как во сне
      совсем как в альбомах
      где я pисовала тебя гуашью

   я искала тебя годами долгими
   искала тебя двоpами темными
   в жуpналах в кино годами долгими
   искала тебя
      ночами
          чами
            чами
              чами
                чами
                  чами

<< Назад на Земфира


Звездинский
Свечи
Прислал: WonderBoy e-mail: wonderboy@chat.ru
Am        Dm           G7            C
Am
Ночь притаилась  за окном, туман поссорился с
дождем,
          Dm        G            C          A7
И в этот тихий вечер,   и беспробудный вечер.
          Dm           G              C
Am
О чем-то дальнем неземном, о чем-то близком,
дорогом.
          DmE7    Am  A7
Сгорая, плачут - свечи.
О чем-то дальнем неземном, о чем-то близком,
дорогом.
Сгорая, плачут - свечи.

Казалось плакать им о чем - мы вроде праведно
живем.
Но иногда под вечер, но иногда под вечер
Мы все садимся за рояль, снимаем с клавишей
вуаль,
И зажигаем свечи.

И свечи плачут для людей, то тише плачут, то
сильней,
И потутшить горючих слез они не могут, свечи.
И очень важно для меня, что не боится воск огня,
Что свечи плачут для меня, и тихо тают.

<< Назад на Звездинский


Запрещенные Барабанщики
Таблетка
Прислал: BL@CK e-mail: black_sv@newmail.ru
Am               Dm
   Я родился в рубашке
E              Am
   А рубашечка эта с чужого плеча
Неизвестный Юдашкин
Cшил ее с перепою без магарыча
И от этого в жизни
Стало что-то не так все на перекосяк
Самому себе места
Не найду я никак

Припев:
  Dm             G
А путь к себе не близок
  C             Am
А путь к себе далек
  Dm           G            Gm         A
А жизнь меня облизывает как мятный холодок
        Dm     G            C     Am
Dm      E Am
Да я таблетка,    соси меня детка,    соси меня
детка

Я бы мог жить иначе
Ели б кто-нибудь там на верху попросил
Чтоб небесный Версачи
Педжачишко мне новый фартовый скроил
Мне ведь много не надо
Мне бы только душевный покой обрести
Сколько ж можно ребята
Против ветра гребсти

Припев

<< Назад на Запрещенные Барабанщики


Зинчук Виктор
Полет кондора
Прислал: Демиденков Андрей e-mail: dema@ustlab.krintel.ru

2---5-4-5--------------------------------------------

1---2-3-2-3-5-7---10-10-7-12-10-7--7-5-3-0-----------
                                         2 раза

1---7-12-10-12-10-12-10-12--12-15^-12-10--10-12^-10-
         7-7-5-3-5-3-0
                                         2раза

<< Назад на Зинчук Виктор


Звери
Для тебя
Прислал: Dim@ (подбор) e-mail: ivanovspb@narod.ru
      Hm            D       G          A
Мы встретимся с тобою у первого подьезда
Hm             D       G        A
Поролем будет просто как дела
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев:
           Hm   D    G  A
   Для тебя всё это чудо
   Для тебя всё это мило
   На тебя глазеют люди
   На тебя летят ветрины

Мы пойдем гулять с тобою по магазинам
И будем в ресторана до утра
Красиво улыбнешься и капелька текилы
И я возьму мартини для тебя

Припев

Все будет очень быстро не отпускай таксиста
Никто не пострдает всем лежать
Четыре пистолета- два кольта две биретты
Последний поцелуй  пора бежать

Припев
Припев

Мы встретимся с тобою у первого подьезда
Поролем будет просто каделак
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев

<< Назад на Звери


Земфира
Ромашки
Прислал: Vasiliy (подбор) e-mail: Vasiliiiy@yandex.ru

       Dm    G    Am Am
   Привет ромашки
      Dm    G     Am Am
   Кидайте деньги
      Dm     G
   Читайте книжки
       Am      C
   Дурной мальчишка
     Dm
   Ушел, такая фишка
   E
   Нелепый мальчишка

     A7              Dm        G              Am
     А я девочка с плеером, с веером вечером не
ходи
                 Dm               G           A
     Да ты не такой как все и не любишь
дискотеки
     A7           Dm          G
  Am
     Я не буду тебя спасать, догонять,
вспоминать, целовать
                Dm        G            A
     Меньше всего нужны мне твои come
back´и

   Привет ромашки
   Платите в кассы
   Взрывайте шашки
   Его компашки
   Летят с многоэтажек
   Как стая ромашек

     А я девочка с плеером с веером вечером не
ходи
     Да ты не такой как все и не любишь
дискотеки
     Я не буду тебя спасать догонять вспоминать
целовать
     Меньше всего нужны мне твои come
back´и
     А я девочка с плеером с веером вечером не
ходи
     Да ты не такой как все и не любишь
дискотеки
     Я не буду тебя спасать догонять вспоминать
целовать
     Меньше всего нужны мне твои come
back´и

<< Назад на Земфира


Земфира
Бесконечность
Прислал: e-mail: kuratovs@mail.ru
    Gm					  Cm
Я хочу, чтобы во рту оставался честный вкус
сигарет,
             d#		      D7
Мне очень дорог твой взгляд,мне крайне важен твой
цвет,
      Gm				          Cm
Я умираю, когда вижу то,что вижу и некому спеть,
        d#		 D7
Я так боюсь не успеть,хотя бы что-то успеть.

Припев

          D#			      F            D#
Замороженными пальцами в отсутствие горячей
воды,
     Cm   			    F         D#
Заторможенными мыслями в отсутствии конечно тебя
 D7      D#   Gm        Cm      Gm   Cm
    A#
И я застыну, выстрелю в спину,выберу мину и
добрый вечер!
     D#        Gm       Cm   Gm        Cm
    D7
Я не нарочно, просто совпало,я разгадала знак
бесконечность.

Разочарованные фильмом, очарованные небом глаза
Я не смогу объяснить,но возвращаюсь назад
Проводи меня, останется не больше,но и не меньше
чем звук
А звук всё тот же,что нить,но я по прежнему
друг.

Припев

Замороженными пальцами в отсутствие горячей
воды,
Заторможенными мыслями в отсутствии конечно тебя
И я застыну, выстрелю в спину,выберу мину и
добрый вечер!
Я не нарочно, просто совпало,я разгадала знак
бесконечность.

<< Назад на Земфира


Земфира
СПИД
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Fmaj7 E Am D (x2)

Verse1:
  F                  E
  Я сняла нaушники, cлушала ветер
        Am             D
  В открытые двери пустой маршрутки.
   F                       E
  Ветер рассказал мне о страшном секрете,
   Am              D              F G
  Нам остаются последние сутки.

Chorus:
2|-8-8-6-6-5-53-3/5--3--1--

             C       E           Am
  А у тебя СПИД, и значит, мы умрем.
  G        C       E           Am
  У тебя СПИД, и значит, мы умрем.
     G        C       E           Am
  Но у тебя СПИД, и знaчит, мы умрем.
  G        C      E
  У тебя,     и значит, мы ...

Verse2:
  Будем глотать в бoльнице лекарства,
  Не думать про завтра, не включать телевизор,
  На карте искать тридесятое царство,
  А вдруг повезет, и достанутся визы.

Chorus:

Verse3:
  Не рассчитались с долгами, свинтили.
  До скорого, мама, ключи у соседки.
  Я дула на веки, пока не остыли,
  И плакали ивы, и ставили метки.
              Am D
  А-а-a-a-a!
      Am                D              G
  Не видел ленивый в газете заметки, что

Chorus:
  А у тебя СПИД, и мы далекo.
  Но у тебя СПИД, и мы дaлеко,
  Но у тебя СПИД, и мы далеко,
  Но у тебя,  и значит мы ...

Solo: F E Am D (x3)
      F E Am G

1|-------------7--5-8-12-10-----------
2|--5-------5---------------10-8-7----
3|------5-7---------------------------

1|--10-8----5-3-----------------5-5-5---------------
2|--10-8----5-3--5-3------------5-5-5---------------
3|----------------------5-7--5----------7-5---------
4|--------------------7---------------7------7-5/7--

2|------------5---8-6-5------------------
3|-----4-5--7------------7--5-7-5-7-----
4|--7---------------------------------7--

1|--5---------------------------------------------
2|-----8--5----5--------5---------------5-8-10-8--
3|-----------7-7^-5---5-7^-5--------5-7-----------
4|------------------7--------7--5-7---------------

Chorus:
Ending:
2|-----/12-10--8--10-------------
3|--------------------9-7-6~~~---
4|--12---------------------------

<< Назад на Земфира


Земфира
Ракеты
Прислал: Igor Konstantinov e-mail: postam@mci.gov.md
   Dm                                       G
   И будто бы я в расплавленном солнцем острове
      F                               A7
   Забытая телеком я голый глухой и апостол я
   Dm
   И капельки пота
      G
   И люди малюски
      F
   Латинские ноты
      A7
   И ломанный русский
     Dm          A#
     Узоры и голова в бинтах
      Dm              A#
     Скелеты засели глубоко
     Dm             A#
     Миноры и я как на винтах
     Gm
     Ракеты ракеты ракеты летают далеко
     Dm
        далеко
     Gm
        далеко
      F        A
        далеко  хей
   И будто бы я растреляла последние косточки
   И пахнет сентябрь и также покрытые форточки
   И капельки пота и люди малюски
   Латинские ноты и ломанный русский
     Узоры и голова в бинтах
     Скелеты засели глубоко
     Миноры и я как на винтах
     Ракеты ракеты ракеты летают далеко
     далеко далеко далеко далеко хей
     Узоры и голова в бинтах
     Скелеты засели глубоко
     Миноры и я как на винтах
     Ракеты ракеты ракеты летают а-а
     Узоры и голова в бинтах
     Скелеты засели глубоко
     Миноры и я как на винтах
     Ракеты ракеты ракеты летают далеко
     далеко далеко далеко далеко хей
     далеко далеко далеко хей
набор текста и подборка аккордов: Роман aka
Великий Стратег (icq: 8026787)
большое спасибо Максиму Мошкову
http://www.ras.ru/~moshkow/
авторская песня и русский рок http://lib.ru/KSP

<< Назад на Земфира


Запрещенные Барабанщики
Убили негра
Прислал: Zaitsev Alexey e-mail: zlyuka@chat.ru
Аккоpды : Em = 022000
          H7 = 224242
          Hx = 224542
          H  = 224442

Em                 H7  H7 Hx H
Меpтвая змея не шипит,
    Em               H7  H7 Hx H
Hе щебечет дохлый щегол,

Меpтвый негp не идет игpать в баскетбол...
Только меpтвый негp не идет игpать в
баскетбол...

Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили...
Ай-я-я-я-я-яй ни за что ни пpо что...суки
замочили...

Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили...
Ай-я-я-я-я-яй ни за что ни пpо что...суки
замочили...

Руки сложив на живот,
Тpетий день он не есть и не пьет,
Hегp лежит и хип-хоп танцевать не идет...
Только меpтвый негp хип-хоп танцевать не идет...

Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили...
Ай-я-я-я-я-яй ни за что ни пpо что...

Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили...
Ай-я-я-я-я-яй ни за что ни пpо что...суки
замочили...

   E               H7
А мама осталась одна,
       E           H7
Мама пpивела колдуна,
Он удаpил в там-там и Билли встал и пошел...
Даже меpтвый негp услышал там-там и пошел...

       E       H7
Hу и что, что зомби...
   E               H7
Зато он встал и пошел...
Зомби тоже могут,
Могут игpать в баскетбол...

Em         H7    Hx H  Em          H7       Hx H
Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили...
Ай-я-я-я-я-яй ни за что ни пpо что...суки
замочили...

Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили...
Ай-я-я-я-я-яй ни за что ни пpо что...а потом
воскpесили Билли...

Ай-я-я-я-я-я-яй убили негpа...
Ай-я-я-я-я-яй ни за что ни пpо что...
Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили...
Ай-я-я-я-я-яй а потом он встал и пошел...

Ай-яй-яй...яй-яй-яй-яй-яй...
Ай-яй-яй...яй-яй-яй-яй-яй...
Ай-яй-яй...яй-яй-яй-яй-яй...

<< Назад на Запрещенные Барабанщики


Земфира
Шкалят датчики
Прислал: Сергей e-mail: serghome@ukrpost.net
Bm |X24432|
Cm |X35543|

IntroRiff(distorted):
D|------------------------------------------------------------------------|
A|------------------------------------------------------------------------|
E|-/7---7-7-9---9-10---10---10-12-12---8---8-8-10---10-11---11---11-14-14-|

Riff2(гитара и бас играют одно и то же):
D|---------------1---------------------------1-----------|
A|-3-------1-3-----3-----1-2---3-------1-3-----3-----1-3-|
E|-----3-3-------------3-----------3-3-------------3-----|

    Bm    Cm
Гетто... Гуру...
                 [Riff2]
Ты принимаешь наркотики
  Bm        Cm
Где-то... Сдуру...
              [Riff2]
Хочешь за поворотики

pre-chorus(здесь только bass):
   Cm                       Gm
      Bm     Dm           Cm
G|------------------------------------------------------------------------------|
D|------------------------------------------------------------------------------|
A|-3----------------------------------------------------2------5------------3---|
E|--------------------------3---------------------------------------------------|
   Я... Истрачу все деньги на... Колечки на
память... Я... Отправлю себя гулять
   (и так далее... ,-)

chorus:
                       D# F D#
А музыканты - мальчики
  F           D# F D#
Шкалят датчики

 Bm       Cm
Камни... Пишут...
                 [Riff2]
Мол, скоро все закончится
 Bm  Cm
На афишах -
            [Riff2]
Подруга-переводчица

[pre-chorus]

[chorus]

[IntroRiff] 2 раза

[pre-chorus] (с пианино)

[chorus] много раз

<< Назад на Земфира


Земляне
Трава у дома
Прислал: Andrew Kireew aka User13 e-mail: leonid@gymn.yamburg.spb.ru
    Em
   Земля в иллюминатоpе,
    Em
   Земля в иллюминатоpе,
    Em                       H7
   Земля в иллюминатоpе видна,
    H7
   Kак сын гpyстит о матеpи,
    H7
   как сын гpyстит о матеpи,
    H7                         Em
   Гpyстим мы о Земле - она одна...
   Em
   А звезды тем не менее
   Em
   А звезды тем не менее
   Am                         H7
   Все ближе,но все так же холодны
    H7
   И как в часы затмения
    H7
   И как в  часы затмения
    H7                        Em
   Ждем света и земные видим сны.

Пpипев.
      Em                       H7
   И снится нам не pокот космотpома
        Am    H7    Em    Am H7
   Hе эта ледяная синева
      Em                       Am
   А снится нам тpава, тpава y дома
       H7             Em
   Зеленая, зеленая тpава.

   А мы летим оpбитами
   Пyтями неоткpытыми
   Пpобит метеоpитами Пpостоp
   Опpавдан pиск и мyжество
   Kосмическая мyзыка
   Влетает в деловой наш pазговоp.

   В Kакой то дымке матовой
   Земля в иллюминатоpе
   Вечеpняя и дальняя видна
   Kак сын  гpyстит о матеpи
   Kак сын гpyстит о матеpи
   Гpyстим мы о Земле- она одна.

   Пpипев.

<< Назад на Земляне


Зимовье Зверей
Ночь босиком
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
intro: G A7

|: D | G | A7 | D :|

По дождливым улицам без зонта,
Мостовыми и лужами босиком -
Я искал ночлег и считал до ста,
То едва дышал, то бежал бегом.

Только ночь сильней в тыщу раз была,
Только ночь была в сотню раз длинней,
И манила пальцем из-за угла -
                Bb7                 A7
Чтоб остался с ней, чтоб остался с ней...

Я не слушал ночь и шагал вперед,
Забывая все, что когда-то знал.
Я забыл, где выход, забыл, где вход,
Где течет метро, где шуршит вокзал.

Я свернул, как будто бы невзначай,
В дом, где стены - пыль, потолок в дыму;
В этом доме был мне обещан чай -
Много лет тому, много лет тому...

Я пришел, но боюсь постучаться в дверь.
Я за эту ночь стал совсем другой.
И храпит за стеной кровожадный зверь -
Стережет покой, стережет покой...

По дождливым улицам без зонта,
Мостовыми и лужами босиком -
Я искал ночлег и считал до ста,
То едва дышал, то бежал бегом.

Только ночь сильней в тыщу раз была,
Только ночь была в сотню раз длинней,
И манила пальцем из-за угла -
Чтоб остался с ней, чтоб остался с ней...

<< Назад на Зимовье Зверей


Земфира
Петарды
Прислал: Саня и Аня e-mail: kulkin@mail.ru
F              C
И разорвет петарды
Dm             Am
И потревожит нервы
Dm              Am
Убил кусочек вербы          (вроде оно.)
G                E
В окне чужой мансарды
Я никакой романтик
Меня пугают вышки
А эти кошки мышки
С ума сведут любого
Я снова дома
Она летит по кругу
От страшного недуга
Где ядом брызжет слово

Am
Сколько можно
Невозможных
Не взаправду послезавтра
        F
Будет поздно
        Dm
Будет скучно
Em
Опоздаем
Долетаем
Сорок рейсов
В перерывах шпалить рельсы
Я то знаю
Мне то можно
После стольких невозможных

Под люминисцентной лампой
Горели руки ногти
Кусали губы локти
И превращались в вампов
А ночью было душно
И кто-то плакал сверху
Завял кусочек вербы
Наверное ненужный
И было интересно
Летать не надоело
Она слегка слетела   (или с ледка)-а вообще-черт
его знает, т.е ее.
И стало все на место

<< Назад на Земфира


Земфира
Ты же...
Прислал: Сергей e-mail: serghome@ukrpost.net

    Gm       A          Hm
Ты, ты же учишь меня летать
     A                    Hm
Совсем не учишь меня терпеть
Так задуматься-не достанут
Что мне сделать, что-бы успеть

       Припев:
     Gm           E
Я понимаю, поздно
     Am           F
Я догоняю воздух
    Dm
Мне не хватает сотых
    E                Am
Я вынимаю ноты, петь
Перевернулось небо
Звезды внизу, а мне бы
Пирсинг в лодони вбитый
Взгляд на губах розмытый, греть

Ты, ты же учишь меня мечтать
Совсем не учишь меня гореть
Как забудут сны настать
Что мне сделать, что-бы не петь

      Припев (тот же)

А может быть через восемь мен.
В перекрестке надежд и вер
Ты узнаешь меня, поймешь
Да, где, зачем, для чего живешь

Ты, ты же учишь меня летать
Совсем не учишь меня гореть
Ты же учишь меня летать
Совсем не учишь меня гореть

<< Назад на Земфира


Зимовье Зверей
Судьба резидента
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Em         H7         G    H7
Родная, ты помнишь своих героев;
Я здесь, я веду свой незримый бой.
Но рация снова вышла из строя
И вся надежда на новую связь с тобой.

      G       H7      G       H7
              Ммммм-ммм.

Не верь никому, некрологи лживы,
Я не погиб и не сдался в плен.
Здесь мертвый сезон, но мы все еще живы;
На невидимом фронте без перемен.

Родная, мой подвиг почти неизбежен,
Мой мозг под контролем, мой нерв напряжен.
А шифрограммы приходят все реже
И только наложенным платежом.

Есть подозрения, родная, что ночью
Я вслух говорю на чужих языках.
Но кто я, и с кем я - не помню точно,
Все стерлось, даже линии на руках.

Я помню только тебя, родную,
И наших двух или трех детей.
Я так скучаю, когда вхолостую
Секс-бомбы падают мне в постель.

Родная, уж эти мужские игры
Отшибли мне память, хоть застрелись.
Боюсь, что не вспомню ни физика Y,
Ни русскую пианистку X.

Вторая серия.
(Проигрыш)

------------------
Семнадцать лет как одно мгновенье,
------------------
Когда пули-дуры стучат об висок.
------------------
На всякий случай я впал в забвенье
-----------5---5--
И ампулу с ядом зашил в носок.
--2--4--5----5----

------------------
Все это ради тебя, родная,
Но я заявить собираюсь для ТАСС
Я все позабыл, но я кое-что знаю,
Скажи это Юстесу, он передаст.

Родная, я все превозмочь сумею,
Приказано "Выжить" - отвечено
"Есть!".
Но военные тайны все дешевеют
И скоро мне нечего будут есть.

Весна, а меня не пускают в отпуск
За то, что я съел сверх-секретный пакет.
А в гестапо вахтер отобрал мой пропуск,
Это значит обратной дороги нет.

Родная, я весь на грани провала,
На явках засада, в квартире - завал.
Еще один срыв, и пиши пропало,
Но я не тот, за кого себя принимал.

Родная, alles, с меня довольно,
Архивы в урны, погоны с плеч!
Пошлем все к чертям и уйдем в подполье,
Вдвоем, с тобою, как щит и меч.

Я прошу, ну хоть не надо лгать...
Ах...

Народное творчество

<< Назад на Зимовье Зверей


Зелень дорог
Степь раздольная
Прислал: e-mail: tank@tut.by
Степь Раздольная( Em )
Em        D7      Em         D7
Степь раздольная воля вольная
C       D        Em D7
Та что жизни милей
Em      D7          Em        D7
Полем вдоль реки шли станичники
C      D        Em D7
На боярь да князей

Шёл и млад и сед шёл халоп и смерд
Сталь сжимая в руке
Струги латые Стеньки Разина
Шли по Волге-реке
         Em      C         D   Em
| Ветер песню о воле мне спой
| C      D      Em
| На ковыле сыграй
| Em     C          D      Em
| А в ответ только волчий вой
| C      D         Em
| Волчий вой да вороний гай

И на всём скаку В сердце казаку
Вдруг ударил свинец
На сырой земле В предрасветной мгле
Умирал Удалец

| Ветер песню о воле мне спой
| На ковыле сыграй
| Я в свой последний Бой
| За родимы и вольный край

Мать-сыра-земля упокой меня
Да за смерть не суди
Ясно-солнышко  фПоле-волюшко
Всё еще в переди

<< Назад на Зелень дорог


Земфира
П.М.М.Л.(Прости Меня Моя Любовь)
Прислал: Али e-mail: atecmin@mail.ru
Hm      A                    G
Море обнимет, закопает в пески,
   A                 G
Закинут рыболовы лески,
    A                 G
Поймают в сети наши души,
     A         F#
Прости меня, моя любовь

Поздно, о чем-то думать слишком поздно
Тебе, я чую, нужен воздух
Лежим в такой огромной луже
Прости меня, моя любовь

Джинсы воды набрали и прилипли
Мне кажется, мы крепко влипли
Мне кажется, потухло солнце
Прости меня, моя любовь

Тихо, не слышно ни часов, ни чаек
Послушно сердце выключаем
И ты в песке, как будто в бронзах
Прости меня, моя любовь

<< Назад на Земфира


Земфира
Лондон
Прислал: Viktor Lee e-mail: vilee@yandex.ru
Тональность F# мажор (Земфире так петь удобней),
поэтому
кападастр на первом ладу или на пол тона выше
настройка.
    Ниже приведен оптимальный, на мой взгляд,
вариант
 апликатур аккордов для F мажор, но они легко
транспонируется  в несколько других тональностей,
в том числе и в F#.
    Играть лучше перебором.

   F               Bb   Bb/A    Gm7
    Мне пpиснилось небо Лондона
  A7                              Dm9
    В нём пpиснился долгий поцелyй
  C           C#-7-5       A7
    Мы летели вовсе не деpжась
  Ebmaj7       	     A7sus4  D7 D7sus4 D7
    Кто же из нас пеpвый yпадёт
Gm               Gm7           Gm6  A7+5 A7-9
   В дpебезги на Тауэpский мост

   Dm   Dm+7         Dm7   B7-5
   Утpом     я узнаю утpом
              Bb   Bb/A
   Ты узнаешь позже
               Gm7
   Этих слов дороже
C7         Dm9
   Ничего и нет

Gm7                  A7
   Без таких вот звоночков
                Gm7
   Я же звеpь одиночка
                        A7
   Пpомахнусь свихнусь ночью
                 Dm9
   Не заметит никто
Gm7                    A7
   Все тот же звеpь-одиночка
                Gm7
   Я считаю шажочки
                     A7
   До последней до точки
               Dm9
   Побежали летать
Fmaj7       Dm7/E Bb  Bb/A Gm7  C7     Dm9

      Ла-ла-ла-ла ла ла

 В конце (2-ой раз) F вместо Dm9

        F		Bb		Bb/A
 1 |-*-|---|---|   |-*-|---|---|  x|---|---|---|

 2 |-*-|---|---|   |---|---|-*-|   |-*-|---|---|

 3 |-*-|-*-|---|   |---|---|-*-|   |-*-|---|---|

 4 |-*-|---|-*-|   |---|---|-*-|   |-*-|---|---|

 5 |-*-|---|-*-|   |-*-|---|---|  x|---|---|---|

 6 |-*-|---|---|  x|---|---|---|   |---|---|-*-|

     1		     1               3

     Gm7     A7	         Dm9
 1x|---|  x|---|---|  x|---|---|---|
 2 |-*-|   |-*-|---|   |---|---|-*-|
 3 |-*-|   |---|-*-|   |---|---|-*-|
 4 |-*-|   |-*-|---|   |-*-|---|---|
 5x|---|  x|---|---|   |---|---|-*-|
 6 |-*-|   |-*-|---|  x|---|---|---|
     3	     5           3

        C	      C#-7-5    	Eb
 1 |-*-|---|---|  x|---|---|---|   |-*-|---|---|

 2 |---|---|-*-|   |---|---|-*-|   |---|---|-*-|

 3 |---|---|-*-|   |-*-|---|---|   |---|-*-|---|

 4 |---|---|-*-|   |---|---|-*-|   |---|---|-*-|

 5 |-*-|---|---|   |---|-*-|---|   |-*-|---|---|

 6x|---|---|---|  x|---|---|---|  x|---|---|---|

     3		     3               6

    A7sus4		D7		D7sus4
 1x|---|---|---|   |-*-|---|---|   |-*-|---|---|
 2 |-*-|---|---|   |---|---|-*-|
|---|---|---|-*
 3 |---|---|-*-|   |-*-|---|---|   |-*-|---|---|
 4 |-*-|---|---|   |---|---|-*-|   |---|---|-*-|
 5x|---|---|---|   |-*-|---|---|   |-*-|---|---|
 6 |-*-|---|---|  x|---|---|---|  x|---|---|---|

     5               5               5

        Gm	    Gm6		A7+5	    A7-9
 1x|---|---|---|  x|---|---|  x|---|---|
|---|-*-|
 2 |-*-|---|---|   |---|-*-|   |---|-*-|
|-*-|---|
 3 |-*-|---|---|   |---|-*-|   |---|-*-|
|---|-*-|
 4 |---|---|-*-|   |-*-|---|   |-*-|---|
|-*-|---|
 5x|---|---|---|  x|---|---|  x|---|---|
x|---|---|
 6 |-*-|---|---|   |---|-*-|   |-*-|---|
|-*-|---|
     3		     2           5           5

      Dm		Dm+7		Dm7
 1 |-*-|---|---|   |-*-|---|---|   |-*-|---|---|

 2 |---|-*-|---|   |---|-*-|---|   |---|-*-|---|

 3 |---|---|-*-|   |---|-*-|---|   |-*-|---|---|

 4 |---|---|-*-|   |---|---|-*-|   |---|---|-*-|

 5 |-*-|---|---|   |-*-|---|---|   |-*-|---|---|

 6x|---|---|---|  x|---|---|---|  x|---|---|---|

     5		     5               5

      B7-5		C7
 1x|---|---|---|   |-*-|---|---|
 2 |-*-|---|---|   |---|---|-*-|
 3 |---|-*-|---|   |-*-|---|---|
 4 |---|-*-|---|   |---|---|-*-|
 5x|---|---|---|   |-*-|---|---|
 6 |---|-*-|---|  x|---|---|---|
     6		     3

        Fmaj7		Dm7/E
 1 |-*-|---|---|   x|---|---|---|
 2 |-*-|---|---|    |---|-*-|---|
 3 |-*-|---|---|    |-*-|---|---|
 4 |---|---|-*-|    |---|---|-*-|
 5 |---|---|---|-*  |---|---|-*-|
 6x|---|---|---|   x|---|---|---|
     5		      5

<< Назад на Земфира


Зимовье Зверей
Джин и тоник
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Dm           G      C
Он ревновал ее к дождю
A7                  Dm
И укрывал джинсовой курткой
Ее июневые кудри,
А зонтик прижимал к локтю.

День дожидался темноты,
Жизнь начиналась с середины,
И закрывали магазины
Свои разнузданные рты.

Ветра стояли на своем,
Шатая цепь священнодейства,
И пошлое Адмиралтейство
Сдавало ангелов в наем,

Но их надежно берегли
Два добрых духа Джин и Тоник,
И мир, казалось, в них утонет,
Едва дотронувшись земли...

                Gm      A7
        А мне казалось,
                Dm       Dm/C   B
        А мне казалось,
        B         Gm                 A7
        Что белая зависть - не грех,
                   Dm
        Что черная зависть - не дым.
        И мне не писалось,
        Мне не писалось,
        Мне в эту ночь не писалось, -
        Я привыкал быть великим немым.

Он ревновал ее к богам
И прятал под мостом от неба,
А голуби просили хлеба
И разбивались за стакан.

И плоть несло, и дух опять
Штормил в девятибалльном танце -
От невозможности остаться
До невозможности унять.

И вечер длинных папирос
Линял муниципальным цветом,
И сфинксов он пугал ответом
На каждый каверзный вопрос.

И, видно, не забавы для -
По венам кровь против теченья.
Миг тормозов, развал-схожденье,
И снова - твердая земля.

        А мне казалось,
        А мне все казалось,
        Что белая зависть - не блеф,
        Что черная зависть - не дым.
        И мне не писалось,
        Мне опять не писалось,
        Не пелось и не писалось, -
        Я привыкал быть великим немым.

И отступил девятый вал,
И растворил свой сахар в дымке...
К стихам, к Довлатову, к Ордынке
Он вдохновенно ревновал,

Но вместо рифм бежали вслед
Два юных сфинкса Джин и Тоник,
И воздух был упрям и тонок,
Впитав рассеянный рассвет.
                        1996

Dm/C [Dm с басом 'До' (C)]
   I    II    III
|--*--|-----|-----|
|-----|-----|--*--|
|-----|--*--|-----|
|-----|-----|--*--|
|-----|-----|-----|
|-----|-----|-----|

Solo:
1--------55-3--------------------------55-3-------------3-------
2--66-66---------55-55-55-3-5-6--66-66----------55-55-5---6-3---
3-------------3-----------------------------33------------------

<< Назад на Зимовье Зверей


Земфира
Ромашки
Прислал: Igor Konstantinov e-mail: postam@mci.gov.md
      Dm    G    Am Am Am C Am
   привет ромашки
      Dm    G     Am Am Am C Am
   кидайте деньги
      Dm     G
   читайте книжки
       Am      C
   дурной мальчишка
     Dm
   ушел такая фишка
  E
   нелепый мальчишка
                    Dm        G      E       Am
     а я девочка с плеером с веером вечером не
ходи
                 Dm               G      E   Am
     да ты не такой как все и не любишь
дискотеки
                  Dm         G          E
Am
     я не буду тебя спасать догонять вспоминать
целовать
                Dm        G   E        Am
     меньше всего нужны мне твои come back'и
   привет ромашки
   платите в кассы
   взрывайте шашки
   его кабашки
   летят с многоэтажек
   как стая ромашек
     а я девочка с плеером с веером вечером не
ходи
     да ты не такой как все и не любишь
дискотеки
     я не буду тебя спасать догонять вспоминать
целовать
     меньше всего нужны мне твои come back'и
     а я девочка с плеером с веером вечером не
ходи
     да ты не такой как все и не любишь
дискотеки
     я не буду тебя спасать догонять вспоминать
целовать
     меньше всего нужны мне твои come back'и
набор текста и подборка аккордов: Роман aka
Великий Стратег (icq: 8026787)
большое спасибо Максиму Мошкову
http://www.ras.ru/~moshkow/
авторская песня и русский рок http://lib.ru/KSP

<< Назад на Земфира


Земфира
Припевочка
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Verse1:                                Em      Am
     Em      B7
  Em                 Am
1|------0-------0--0-----0-------2----
  Он - твoй мальчик
2|------0-------0h1------0-------0-0--
   Em                B7
3|------0-------2--------0-------2----
  Ты - его девочка
4|------2-2---2----------2-2--0h1-----
  Он - обманщик
5|----2-----0----------2-----2--------
  Да и ты не припевочка
6|--0----------------0----------------
   B         Em
  Ты наследила
    C         D G
  А он же не понял
    B        Em
  Что это было
    F          C
  Кто этот Кроме ...

Chorus:
Am            Dm
  И полетели ножи-ы
G        F
  И стаи упреков
  И зaблудились во лжи
  Собственных чувствах
  Он тебя таки убьет
  Но в самом финале
  Am          Dm        G         E
  А пока дыши    весной   злой с кем захочешь
  Em Am Em B7 (x2)

Verse2:
  Он - твoй мальчик
  Ты - его девочка
  Он - обманщик
  Да и ты не припевочка
  Он перепутал
  Ты расстерялась
  Сонное утро
  Долго смеялось

Chorus: (x2)
Verse3:

<< Назад на Земфира


Земфира
Скандал
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Verse1:
     Am                Dm           E      F#
  Алле? Я девочка-скандал, девочка-воздух.
    Вm               Em              F#      G#
  Мое  cancel scoundrel нaш с тобою birthday
      С#m            F#m     G#   C#m
  А мне девочке-звезде закричали сестры
              F#m           G#      F#
  "Надо выше нос", - что такие же
звезды
  С#m    F#       C#m
       Свесив болтали ботинками,
     F#       C#m
  Взвесив болтаем картинками
  A                         C#m
  Он мне сказал "Не получится".
  A                         E  A  Em
  Если мне хочется - сбудется.

Verse2:
  Алле? Я девочка с ума, девочка-вольно
  Себя сделав сама, сделала больно
  Меня, девочку звезду, ненавидят ветры
  Перед собой на метры
  Смерив возможность oтрезками
  Я ухожу королевскими
  Кто мне сказал "не получится",
  Если мне хочется - cбудется.

Verse3:
  Алле? Я девочка - пожар, девочка - брызги
  Внутри прячу радар ловящий мысли
  Со мной девочкой-звездой никому возможно
  Выпустить себя по следам по ложным
  Ставлю сто фишек на черное
  Ставших у края - упорная
  Кто мне сказал "не получится"
  Если мне хочется - cбудется.

Outro: Am Dm E F#
       Bm Em F# G#
       C#m F#m G# A#
       D#m G#m A# C
       Fm A#m C D
       Gm Cm D (x4)
       Gm

<< Назад на Земфира


Захаров Владимир
Рейс
Прислал: UFO-2002 (подбор) e-mail: neopoznan-2002@narod.ru
    Am                Dm
К ночи дорогу совсем заметёт
     G                 C
В мокрый асфальт не врезаются шины
    Am                 Dm
Сильный мотор, надрываясь, орёт
    G                  C
Как человек на казённой машине
    Am                 Dm
Бывший десантник, а после ЗК
    G                  C
Где-то под Тулой давно без работы
    Am                 Dm
Что бы хоть как-то поправить дела
   G                   C
Взял этот рейс на сегодня хоть что-то
Фуру погнал он большую в Москву
Адрес ему на листке написали
К грузу бумаги не дали ему
Но три конца заплатить обещали
А на дворе злющий месяц январь
Землю засыпал сырым снегопадом
Только посты объезжать успевай
К ночи дорога покажется адом

ПРИПЕВ:
       C         G           E      G
Снег снежок не радует на дорогу падает        2
раза
       С         E    G           E
Хлопьями летает  и тихонько тает

Вот проскочил все посты до Москвы
С фотки ему дочь с женой улыбались
В город он въехал и тут же менты
С ходу его тормознуть постарались
Кто помогал ему чёрт или бог
Только они знают, как он доехал
Вот этот дом среди битых дорог
Пара гудков и в ворота он въехал

ПРИПЕВ

Несколько бритых здоровых ребят
Встретили странно и долго ругались
Ну а потом через крики и мат
Вдруг стали бить изувечить пытаясь
Старший орал: Что наделал козёл!?!
Ты же не должен был сука доехать!!!
Ты ведь по ложному следу пошёл!
Как ты вообще умудрился проехать!?

Бывший десантник, а после ЗК
Взглядом сверкал кровью тёмной харкая
В татуировках сжималась рука
Деньги отдайте скоты прошептал он
Старший ему тут в глаза посмотрел
И что-то в них ужаснувшись увидел
Крикнул своим: пацаны много дел
Деньги отдал и хоть тут не обидел

Кровь мокрым снегом стирая с лица
Бывший десантник побрёл по дороге
Липкие деньги сжимала рука
Путь в дом родной не покажется долгим

ПРИПЕВ

http://www.neopoznan-2002.narod.ru

<< Назад на Захаров Владимир


Земфира
Суицид
Прислал: Сергей e-mail: serghome@ukrpost.net
   Am   Gm  Am   G
мама имя мне суицид
  F   Fm       Am  G
может быть я не так вижу
мама имя мне суицид
может быть я не так слышу

  E  E7         Am
под потолками на лампочках мысли
  F   Fm       C
горячие зрячие жмутся повисли
E   E7   Am
я грею ресницы
E   E7   Am

мне страшное снится

  E  E7         Am
где ты мое ненавистное счастье
  F   Fm       C
я рвусь на кусочки на мелкие части
 E   E7   Am
я жутко скучаю
E   E7   Am
почти умираю

в номер одна ты
и только не катит
я вижу кто как и зачем себя тратит
нигде интересно я снова без места

где ты мое ненавистное счастье
я рвусь на кусочки на мелкие части
я страшно скучаю
почти умераю

мама имя мне суицид
может быть я не так вижу
мама имя мне суицид
может быть я не то слышу

шепотом громким мне в ухо крадется
луна - не луна, но настырное солнце
задерну все шторы, обижу весь город

где ты мое неразумное счастье
я рвусь на кусочки на мелкие части
я дико скучаю
почти умираю

<< Назад на Земфира


Заев
Демон
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
    Em              Am      H7
Когда льет дождь и топит людей
   Em              Am      H7
Когда солнце поглощает тьма
C                     Am
Я вспоминаю все, что было так недавно
       C7                H7
И мне кажется, что я схожу с ума

И тогда я зову тех кто живет в аду
Но они делают вид, что ничего не слышат
Они делают вид, что их вообще нет
Но я же чувствую ад вот он живет и дышит

Пр.

    Em             Am H7
Приюти меня демон
    Em             Am H7
Приюти меня демон
    Em
Мне так необходимо
                             H7
с первым рейсом прилететь в ад

    Em             Am H7
Приюти меня демон
    Em             Am H7
Приюти меня демон
    Em
Мне так необходимо
         Am          H7     Am
с первым рейсом прилететь в ад

Можно запросто сжечь все внутренности спиртом
Можно все порвать и уйти без скандала
А можно наооборот крыть все черным словом
Но мне не было легче, когда я этим играл

И когда все плюют появляется море
И мы все в нем тонем и наступает зима
И когда я вспоминаю все, что было так недавно
Мне кажется, что я уже сошел с ума.

Пр.

<< Назад на Заев


Земфира
Искала
Прислал: Сергей e-mail: kolesik@aport.ru
INTRO:
Вступление:

e--------0-----1------3---1-0-1--------------
H------3-----3-----3-------------------------
G----2-----2-----2---------------------------
D-0------------------------------------------
A--------------------------------------------
E--------------------------------------------

Или же можно играть его так:
e--------------------------------------------
H--------5------6------8--6-5-6--------------
G------7------7------7-----------------------
D----7------7------7-------------------------
A-5------------------------------------------
E--------------------------------------------

Основная тема:
e----1-------0-------------------0-----------
H----3-------1---------3---------2-----------
G----2-------0---------0---------2-----------
D-0--------------------0---------------------
A-----(0)-3------(3)-2-----(2)-0-------------
E--------------------------------------------
4 Вариант
Прислал: Сергей, kolesik@aport.ru

( Riff 1)
e!--------0------1----0-3-1-0h1-  !
H!------3------3----3-----------  !
G!----2------2------------------  !   Intro:
D!--0---------------------------  !
A!------------------------------  !   2
E!------------------------------  !

                                !
( Riff 2)
                            !    РАЗА
e!--------0------1----0-3-1-0---  !
H!------3------3-----3----------  !
G!----2------2------------------  !
D!--0---------------------------  !
A!------------------------------  !
E!------------------------------  !

А в это время бас ведет такую тему:

( Riff 3)
D!--0--0-------------   !
A!------3--2--2------   ! 3 РАЗА
E!-------------5Р(3)-   !

        *
D!--0--0----------------!
A!------3--2--2-0-------!
E!---------------3-1р0--!

Intro:

( Riff 4)
   я искала тебя годами долгими
   искала тебя дворами темными
   в журналах в кино среди друзей
( Riff 5)
   в день когда нашла с ума сошла

e!---!---!---!
H!---!---!-3-!
G!---!---!---! = G*
D!---!---!---!
A!---!-2-!---!
E!---!---!-3-!

e!---!---!-3-!
H!---!---!-3-!
G!---!---!---! = С
D!---!-2-!---!
A!---!---!-3-!
E!---!---!---!

( Riff 4)
    Dm       C      G*     A
e!----10------10-----10--------5-
H!----10------10-----10--------5-
G!----10------10-----10----------
D!--0-----0----------------------
A!-------------------------------
E!----------8------7------7--5---

Но в акустической версии можно и так играть
e!----1------3-----0(3)----0-------------------------------
H!----3------3-----3-------2-------------------------------
G!----2------0-----0-------2-------------------------------
D!--0----0-------------------------------------------------
A!---------3-----2-----2-0---------------------------------
E!---------------------------------------------------------

( Riff 5)
Dm       C      G*     A
e!----10------10-----10-------------------------
H!----10------10-----10-------------------------
G!----10------10-----10-------------------------
D!--0-----0----------------------7---7---7---7--
A!-------------------------------7---7---7---7--
E!----------8------7------7--5---5---5---5---5--

       F5     A5           F5
      ты совсем как во сне
          A5            F5
      совсем как в альбомах
          A5      G5       A5
      где я рисовала тебя гуашью

Второй куплет играется как и первый

   дальше были звонки ночные больше
   слезы неpвы любовь и стрелки в Польше
   не кино не мои старые зазнобы
   куришь каждые пять - мы устали оба

     ты совсем как во сне
      совсем как в альбомах
      где я рисовала тебя гуашью

( Riff 1)
      годами долгими
( Riff 2)
      ночами темными
( Riff 1)
      годами долгими
( Riff 2)

(СОЛО:)
e!---------------------------------------------------------
H!------------------------6-9------------------------------
G!-9-------------------7------7-8-7------------------------
D!----10-7-----5-7-5---------------------------------------
A!---------8---------8-------------------------------------
E!---------------------------------------------------------

e!---------------------------------------------------------
H!---------------------------------------------------------
G!-9-------------------7-----------------------------------
D!----10-7-----5-7-5--------7-5------7-7-7-----------------
A!---------8---------8----8-----8----7-7-7-----------------
E!-----------------------------------5-5-5-----------------

      ты совсем как во сне
      совсем как в альбомах
      где я рисовала тебя гуашью

( Riff 3)
   я искала тебя годами долгими
( Riff 3)
   искала тебя дворами темными
( Riff 4)
  в журналах в кино годами долгими
   искала тебя
( Riff 1)+ ( Riff 2) (и так до конца)

     ночами
          чами
            чами
              чами
                чами
                  чами

<< Назад на Земфира


Земфира
Пaрaнoйя
Прислал: MoonyCaT e-mail: crazy_vix@pisem.net
Вступление/проигрыш

    A       C       D
e|------------------------------------
H|------------------------------------
G|-(2)--2-----0---------0---------0---
D|-(2)----2-------2/4-------4---------
A|--0-------3-------------5-----5-----
E|------------------------------------

    C             D
e|------------------------------------
H|------------------------------------
G|------0-----0---------0-------------
D|--------2-------2/4-----4-----------
A|--3-------3---------------5---------
E|------------------------------------

Это дело играется 3 раза (во вступлении, во
всяком случае), потом первая часть идет так
же, а во второй вместо последних трех нот
играется А на 5-ом ладу (то есть 577655, если
с самой низкой (по звуку!) струны). Необходимые
пояснения: ноты в скобках играть не обязательно,
а ноты типа 2/4 означают слайд (скольжение от 2
до четвертого лада на этой
струне).
Аккорды самой песни не буду приводить по простой
причине - за меня это уже сделал
Стратег (за что ему отдельное спасибо), и найти
ее вы можете неподалеку отсюда.

З.Ы. За точность не ручаюсь (может, перепутал где
пару нот местами), но звучит похоже. =)

<< Назад на Земфира


Земфира
До свидания
Прислал: Ленин(подбор) e-mail: maksbnl@mail.ru
Соло играется в припеве
1----------|-------------|-------------|-----------|
2------0---|-------------|-------------|-----------|
3--------2-|-0-----------|-------------|-----------|
4--2-2-----|---3-2-0-3-2-|-2-0-----0---|-----0-----|
5----------|-------------|-----3-2---3-|-2-3---3-0-|
6----------|-------------|-------------|-----------|

Bm                E       Am      D
   Луна убывает - такое бывает,  я иду стричься
Dm         G                  C      F
   Меня убивают - из эмки стреляют в левую мышцу

Bm          E                Am      D
   И не попадают, что тоже бывает - сбиты
прицелы
Dm      G                 C        F
 И я улыбаюсь, живу и не старюсь четырнадцать
целых лет

          Am   F     G     C
До свидания,   мой любимый город
Dm   E    Am     Gm   C     F     E
Я почти попала в хроники твои
       Am  F     G        C
Ожиданье - самый скучный повод
Dm      E       Am   Gm     C    F    E
Нам с тобой так мало надо для двоих

Bm            E                  Am    D
 Потухли все звезды, совсем от мороза все
потемнели
Dm          G              C     F
 Пожухли те розы, вызвали слезы и надоели

Bm          E            Am   D
  Ненужная проза из-за мороза будет ли белой
Dm       G                C       F
  А я улыбаюсь, живу и стараюсь и волосы целые

          Am   F     G     C
До свидания,   мой любимый город
Dm   E    Am     Gm   C     F     E
Я почти попала в хроники твои
       Am  F     G       C
Ожиданье - самый скучный повод
Dm      E       Am   Gm     C    F    E
Нам с тобой так мало надо для двоих

          Am   F     G     C
До свидания,   мой любимый город
Dm   E    Am     Gm   C     F     E
Я почти попала в хроники твои
       Am  F     G       C
Ожиданье - самый скучный повод
Dm      E       Am   Gm     C    F    E
Нам с тобой так мало надо для двоих

<< Назад на Земфира


Земфира
-140
Прислал: ilyaz e-mail: ilyaz@ktk.ru
    Dm  Gm  A   C   C   Bb
1|--5---3---5---3---8---6--
2|--6---3---5---5---8---6--
3|--7---3---6---5---9---7--
4|--7---5---7---5---10--8--
5|--5---5---7---3---10--8--
6|--5---3---5---3---8---6--

Intro: Dm Gm A (x4)

   Dm                  Gm      A
1|---------------4-5---8-6-----------
2|---------5-6-8-----------5-8-6--5--
3|-----6-7---------------------------
4|---7-------------------------------

   Dm                   Gm      A
1|----------------4-5----------------
2|----------5-6-8-------8-6---5------
3|------6-7-----------------7---6----
4|----7------------------------------

Verse1:
     Dm          Gm     C        Dm
  Странно - трамваи не ходят кругaми
     Gm         C       Bb
  А только oт края до края
    Gm            Dm   A
  Еще молодая весна пытает
   Dm      Gm        C       Dm
  Мимо созвездий запруженных улиц
      Gm      C        Bb
  Но первые крылья вернулись
    Gm                   Dm   A
  Еще не проснулись, а все туда же

Chorus:
  Bb           C
  А в забытом тобою отрезке
        Dm
  Мне все было ново и все интересно
  Gm              A         Dm              A
  И на забытoй тобою фотке минус сто сорок
  А в забытом тобою отрезке
  Мне все было ново и все интересно
  И на забытой тобою фотке минус cто сорок
  A
  Ужас

Verse2:
  Помнишь? Да нет ни фига ты не помнишь
  А мне то, не очень-то нужно
  И только соплива и голос простужен
  Где-то ведь ходят по кругу трaмваи
  И мчатся созревшие стаи
  И грузят мои винилы подростки

Chorus:
Solo: Dm Gm A (x4)
Verse1:
Chorus: (x2)
Intro:

<< Назад на Земфира


Зимовье Зверей
Медвежий блюз
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Intro:     Dm Dm/F  B      A7
        4]-------------3-----
        5]-5--4-3-2-1----1-0-  - 2p.

Dm          Dm/F        B            A7
Жизнь обернулась лунной стороной медали,
Зима вернулась разогнав весну и лето,
Уплыли музы в северные дали,
Оставив блюзы на плохих магнитных лентах.

И я читаю только про медведей,      Riff1
4]-0-2-3--5-6-5-3-

Прикалываю бабочек к обоям,         Riff2
4]-0-2-3---------

5]--------3--3-4-
Бью по гитаре, попадаю по соседям,  Riff1
И прозябаю здесь изнеженным изгоем. Riff2a
3]--------5--5-6--

4]-0-2-3----------

Я сбился с холода, меня прожгли метели, Riff3
1]-5----5--7-5--1---

2]-6-3--6--8-6--2---
Втоптали в снег, как в ватные тиски,
--"--
Я сбился с голода и день отканетелив
Гляжу на лампочку и таю от тоски.

;Далее можно сыграть разное, например затакт
                         Solo1
2]-9-8-6-|-8-6-----9-8-6----6----------

3]-------|-----7-5-------7----7--------

4]-------|----------------------7------ -Nраз

;Далее Riff 1-3 играются там же, где и раньше.

Седые скифы в главном угадали,
Их злые мифы обратились в были,
Уплыли музы в северные дали,
Покинув вузы, серые от пыли.

И я под ногти загоняю струны,
Я острием вожу по острию,
о даже буквы превратились в руны,
Мне врут, а я ни бэ ни мэ не узнаю.

Моя мечта уйти в леса с волкам,
Избегнуть снов, как крысы корабля,
о мой удел под кучевыми потолками,
Где в каждой кухне вместо лампочки - петля.

Solo2 ; В ломы снимать. :) Будет позже. А пока
желающие - импровизируйте
      ; на блюзовой гамме от ре. Может получиться
даже лучше оригинала. :)

Опять маячит кто-то над гнездом кукушки,
Hе прячет глаз и манит чистыми руками,
И я попался, я опять у муз на мушке,
Моя коса нашла на их точильный камень.

И я латаю ладаном набойки,
Я зашиваю латы рыбьими костями,
Мне надоело жить от пайки и до койки,
Я так устал бродить и бредить новостями.

Боль в помощь нам, колени бьются частью,
Мне звездный ковш плеснет дождем в лицо,
И я примерю на холодное запястье
Свободы космоса сатурново кольцо.

Solo1

;Здесь Dm/F = 100231 . Можно иногда играть просто
F

Mickael Parfyonov

<< Назад на Зимовье Зверей


Зимовье Зверей
Пепел Клааса
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
BbMaj7 Dm/C
E  ---1-----1---
B  ---3-----3---
G  ---2-----2---
D  ---3---------
A  ---1-----3---
E  -------------

 Dm                   Gm
Город был убежищем Венеры,
 BbMaj7      A7           Dm  Bb7 A7
Марсу был подобен каждый дом.
Прятались от снов миллионеры -
Спали под дамокловым судом.

В темноту плевались рестораны,
Hебо отбивало звездный рэп,
Ветер выворачивал карманы,
Прикрепляя к шляпам черный креп.

Припев:
     Dm      Dm/C      Bb7     A7
Это было тогда, когда не было нас,
Это было тогда, когда не было их,
Это было, когда загорался Клаас,
И его едкий пепел сквозь небо проник

         BbMaj7
Прямо в сердце...
         Dm
Прямо в сердце...
         BbMaj7
Прямо в сердце...
         Dm
Прямо...

Публика с работы возвращалась,
Быт испив согласно паспортам,
И Земля невидимо вращалась,
Лбом стучась в космический тамтам.

Hикому не нужной красотою
В серое вонзались снегири,
Мертвым снегом, как живой водою,
Лужи поминали фонари.

Припев.

Ребра обгоревшего каркаса,
Боль в застывших капельках смолы...
И тенями нового Клааса
Багровеют темные углы.

Площадь затушила сигареты
От огней устав до тошноты,
Только блик с повадками кометы
Тлел в утробе кухонной плиты...

Припев.

Hабор и подбор: Yoletir / FaerieFire AKA Dmitry
Jemerov (2:5030/654),
а также Lisa Slastenova (2:5030/654.1)

<< Назад на Зимовье Зверей


Земфира
Бесконечность
Прислал: Maschak Roman e-mail: maschak@ukr.net
    Gm					        Cm
Я хочу, чтобы во рту оставался честный вкус
сигарет,
             G#		            D
Мне очень дорог твой взгляд,мне крайне важен твой
цвет,
      Gm				   Cm
Я умираю, когда вижу то,что вижу и некому спеть,
          G#		        D
Я так боюсь не успеть,хотя бы что-то успеть.

          Gm			                   Cm
Пр:  Замороженными пальцами в отсутствие горячей
воды,
     Gm   			             Cm
Заторможенными мыслями в отсутствии конечно тебя
      Gm                Cm            Gm
   B
И я застыну, выстрелю в спину,выберу мину и
добрый вечер!
        Gm             Cm           Gm
  B
Я не нарочно, просто совпало,я разгадала знак
бесконечность.

Разочарованные фильмом, очарованные небом глаза
Я не смогу объяснить,но возвращаюсь назад
Проводи меня, останется не больше,но и не меньше
чем звук
А звук всё тот же,что нить,но я по прежнему
друг.

Пр:  Замороженными пальцами в отсутствие горячей
воды,
Заторможенными мыслями в отсутствии конечно тебя
И я застыну, выстрелю в спину,выберу мину и
добрый вечер!
Я не нарочно, просто совпало,я разгадала знак
бесконечность.

<< Назад на Земфира


Зимовье Зверей
Carmen Horrendum
Прислал: e-mail:
Am                     H7        Em
Бродяга-рыцарь растерял себя на виражах.
Завис под низким потолком в бою после обеда.
И ты с судьбой теперь на "вы", и с
правдой на ножах.
Em   Am                                      H7
Тебя воротит от людей, и каждый день как день
победы.

И застила твое окном тупая пелена,
И мельницы тебя давно не вдохновляют на
Безумие во имя, и я смотрю твоими
На все глазами и сползаю постепенно ниже дна

         H7                C7
  Но сходи, Дон Кихот, с ума,
  Сойди, Дон Кихот, с ума
    H7       Am      Em
  И всем им, всем докажи,
  Что их разуму грош цена.

  Украдкой в круговерть
  Тебя украдет не смерть,
  Тебя уничтожит жизнь.
  А смерть - что тебе она?

Бродяга-рыцарь расплескал себя по кабакам,
Не приобрел других врагов в ином подлунном
сквере,
Где каждый молится собой придуманным Богам,
А ты бы рад, да ты придумал ерунду и не поверил.

И ты с утра готов удрать в дремучие леса,
Но лестницы тебя опять не выпускают за
Домашние границы, и боли в пояснице
Нас побратали крепче стали, крепче брани за
глаза.

  Но влезай, Робин Гуд, в их сны,
  Кромсай, Робин Гуд, их сны.
  Стратеги обречены,
  Когда в их мыслях весна.

  Ты примешь смерть от тоски,
  В лесные попав тиски,
  А вовсе не от войны.
  А война - что тебе она?

Бедняга-рыцарь разменял себя по мелочам,
Пустил свой образ по ветру и сдал коня в аренду,

И больше, больше никогда над раной у плеча
Тебе Кармен под хор сирен не пропоет Кармен
Хоррендум.

И больше не скользить тебе по спальням при луне,

Не бить пращею по судьбе, не возвращаться, не
Пускаться в авантюры, всех сил на увертюры
Хватило лишь, но мы не учли, что на войне как на
войне.

  Но ищи, Дон Гуан, свое!
  Найди, Дон Гуан, свое!
  И ей одной посвяти
  Последний посмертный том.

  Сквозь сердце прогнав копье,
  Ты примешь смерть от нее,
  А стоит ли или нет -
  Поймешь, как-нибудь потом.

<< Назад на Зимовье Зверей


Земфира
Маечки
Прислал: Igor Konstantinov e-mail: postam@mci.gov.md
  F
   ты белый и светлый
  Dm
   я я темная теплая
  G
   ты плачешь нивидит никто
  C                     E
   а я я комкаю стекла дура
  F
   ты так откровенно любишь
  Dm
   я я так безнадежно попала
  G
   мы мы шепчем друг другу секреты
       C                    E
   мы все понимаем и только этого мало
    Dm        G                Am     G F
     анечка а-а просила снять маечки
    Dm        G  A
     анечка а-а
     анечка а-а просила снять маечки
     анечка а-а
   ты стоишь своих откровений
   я я верю что тоже стою
   ты гений я тоже гений
   и если ты ищешь значит нас двое
   больно бывает не только от боли
   страшно бывает не только за совесть
   странно опять не хватило воли
   и я множу ... и ты пишешь повесть
     анечка а-а просила снять маечки
     анечка а-а
     анечка а-а просила снять маечки
     анечка а-а
     анечка а-а просила снять маечки
     анечка а-а
     анечка а-а просила снять маечки
     анечка а-а
     о-о анечка а-а просила снять маечки
     анечка а-а
     анечка а-а просила снять
     анечка а-а
набор текста и подборка аккордов: Роман aka
Великий Стратег (icq: 8026787)
большое спасибо Максиму Мошкову
http://www.ras.ru/~moshkow/
авторская песня и русский рок http://lib.ru/KSP

<< Назад на Земфира


Земфира
Zero
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
    Am                Hm
      ла-ла-ла-ла-ла-лай..
    Am                Hm
      ла-ла-ла-ла-ла-лай..
    Am                Hm  Am Hm
      ла-ла-ла-ла-ла-ла-а-ай..

    Am                Hm
   делай со мной что хочешь
     Am                 Hm
   стань моей тенью до завтpа
      Dm               E
   ломай мои пальцы целуй мою кожу
        A#                  Gm      A
   так тянет pасстаться но мы же похожи
        Dm      Gm        C        Dm
      а-ах в твоих же зpачочках стpах
           Gm       С   F
      и в них же чужая боль
              A
      девять ноль

    Am                Hm
      ла-ла-ла-ла-ла-лай..
    Am                Hm
      ла-ла-ла-ла-ла-лай..
    Am                Hm  Am Hm
      ла-ла-ла-ла-ла-ла-а-ай..

   думай но только ночью
   знаешь я исчезаю внезапно
   соpви мои чувства хpани как геpбаpий
   слабости мускул себя pазбpосали

      а-ах в твоих же зpачочках стpах
      и в них же чужая боль
      девять ноль

      а-ах в твоих же зpачочках стpах
      и в них же чужая боль
      девять ноль

      ла-ла-ла-ла-ла-лай..
      ла-ла-ла-ла-ла-лай..
      ла-ла-ла-ла-ла-ла-а-ай..

<< Назад на Земфира


Зоопарк
Гопники
Прислал: Стас e-mail: fanstas@mail.ru
E         G           E             G
Кто это идет, сметая все на своем пути,
      E               G       E         G
кто одет в цветную рубашку и красные носки?
    E                   G      E             G
У кого на плече висит сумка с надписью
"Эй-Си/Ди-Си",
    E               G             E         G
У кого на ногах из черной резины грязные сапоги?
     E          G
Это гопники!
     E          G
Это гопники!
     E          G
Это гопники!
                E
Они мешают мне жить!

Кто слушает "хэви-металл", Арабесок и
Оттаван,
Кто бьет друг другу морду, когда бывает пьян?
У кого крутые подруги, за которых не дашь и
рубля?
Кто не может связать двух слов, не ввязав между
ними ноту "ля"?

Это гопники!
Это гопники!
Это гопники!
Они мешают мне жить!

Кто хлещет в жару портвейн, кто не греет пива
зимой,
Кто плюется как верблюд, кто смеется как
козодой?
Кто гадит в наших парадных, кто блюет в вагонах
метро,
Кто всегда готов подбить нам глаз и всадить вам в
бок перо?

Это гопники!
Это гопники!
Это гопнички!
Они мешают мне жить!

Их называют "гопники".
Их называют "жлобы".
Их называют урлой,
а также лохами,
иногда - шпаной.
Их называют и хамами.
Но имя им - гопнички.
Имя им - легион,
потому что они гопники!
Они гопники!
Они гопнички!
Они мешают нам жить!
Они мешают нам жить!
Они мешают нам...
Они мешают нам...
Они мешают нам жить!

<< Назад на Зоопарк


Зимовье Зверей
Одиссей и Навсикая
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Intro: D Dsus2 (x6)

   D
Пока Пенелопа вязала носки,
    G                    A7
Еженощно их вновь распуская,
    F#m              Hm
Hа том берегу быстротечной реки
     Em                  A7
Одиссей повстречал Hавсикаю.

Hавсикая сказала ему: "Одиссей!
Возвращение - лишь полумера.
Оставайтесь со мной - быть вдвоем веселей.
Почитаем друг другу Гомера."

И стекла со страниц типографская мзда,
Hадорвав путеводные нити,
И магнитною стрелкой морская звезда
Задрожала в грудном лабиринте,

И рискнул Одиссей сделать медленный вдох,
И, забывшись в прекрасной атаке,
Опроверг каноничность сюжетных ходов...
А тем временем там на Итаке

     D
Пенелопа пряла ариаднову нить,
     G
Ахиллесовы дыры пытаясь прикрыть,
       F#m
Hо, сизифов свой труд
       Hm
Распуская к утру,
     Em               A7
Понимала: ничто не поможет!
       D
Hе вернет Одиссея драконовый зуб,
      G
Hе убьет Одиссея горгоновый суп,
        F#m                 Hm
Hе взойдет тот посев, если разве что Зевс
       Em                   A7
Обстоятельств пристрастную сеть
        Bb7   A7
Hе переложит!

[переход на бой]

Hо и Зевс был не в силах разрушить любовь -
Так уж мир был самим им устроен.
Только тот, кто своих уничтожит богов,
Может стать настоящим героем.

И, приняв этот тезис, как истинный дар,
Одиссей наплевал на иное, -
Лишь вдыхал семизвучный гортанный нектар
В колоннадах царя Алкиноя.

Даже в ставке Аида не знали, чем крыть,
В перископ увидав Одиссееву прыть,
И Олимп с этих пор
Стал не больше, чем хор -
Рабский хор на правах иноверца.
Одиссей промышлял по законам ветрил -
Он своими руками свой эпос творил
И, ломая покой,
Прометеев огонь
Hасаждал глубоко-глубоко
В Hавсикаво сердце.

И все, что было запретным с отсчета веков,
Проливалось в подлунном сияньи
И маячили целью для обиняков
В преднамеренном любодеяньи.

Hо судилища лопались, как пузыри,
И на дно уходили по-свойски, -
И тогда посылали земные цари
К Hавсикае подземное войско!

Одиссей понимал, что вверху решено
Изрубить золотник в золотое руно,
Hо средь лая охот
Каждый выдох и ход
Он выдерживал, будто экзамен,
И опять ускользал, оставаясь, с кем был,
Из циклоповых лап одноглазой судьбы,
Потому что решил -
Сколько б не было лжи -
Hе садиться по жизни в чужие
Прокрустовы сани...

Проигрыш (как припев).

Hо однажды взорвется картонный Парнас
И уйдут часовые халифы,
И сирены морей будут петь лишь для нас -
Лишь про нас, ибо мифы мы, мифы!

Жаль, счастливая будущность - только оскал
Прошлой дерзости на настоящем!
И погибнет в итоге, кто жадно искал,
Тот, кто выждал - бездарно обрящет.

Эта истина пала, как камень, с небес
И накрыла обоих, но мудрый Гермес
Через брод облаков
Их увел от богов
И от звезд, разумеется, тоже,
И, присвоив им высший языческий сан,
Он, согласно подземным песочным весам,
Чтобы жар не зачах,
Их семейный очаг
Превращал по ночам/лу начал
В полюбовное ложе...

[переход на перебор]

Так, пока Пенелопа вязала носки,
В аллегории снов не вникая,
Hа том берегу самой быстрой реки
Одиссей повстречал Hавсикаю...

 D
Hавсегда...

Hабор и подбор: Yoletir / FaerieFire AKA Dmitry
Jemerov (2:5030/654),
а также Lisa Slastenova (2:5030/654.1)

<< Назад на Зимовье Зверей


Захарова Марианна
Друг Серега
Прислал: Sanny e-mail: sanny@bna.ru
Am
Жизнь и смерть в одной упряжке
Полглотка осталось в фляжке
A7
Перевалы, серпантины,
Слева мины, справа мины
Dm
Потерпи еще Серега
Подожди еще немного
E
Нет Сереги. Был Серега.
Забрала его дорога

Месяц письма мы не пишем
Месяц серой пылью дышим
Цепью горы и равнины
Мы смыкаем наши спины
С флангов духи, с тыла духи
Облепили словно мухи
У дороги рвутся мины
Кто стрелял Сереге в спину?

Ну, теперь не жди пощады
Я тебя достану, гада
Помолись в душе Аллаху
Я и суд тебе и плаха
Где тебе со мной тягаться
За двоих я буду драться
За себя и за Серегу
Ты уступишь нам дорогу

Пусть теперь мне будет тяжко
Пусть пуста сегодня фляжка
Не вернулся друг из боя
Но по-прежнему нас двое
У меня теперь два сердца
Не отдам Серегу смерти
Если жив я - жив Серега
Ведь одна у нас дорога

Am
Знайте, люди - жив Серега
Он меня осудит строго
A7
Если клятву я нарушу
Если вдруг в бою я струшу
Dm
За двоих мне жить на свете
Я теперь за все в ответе
У меня в груди две раны
                   E
У меня теперь две мамы ...

Am
Жизнь и смерть в одной упряжке
Я воды оставлю фляжку
A7
Поклонюсь тебе, Серега
Ты прости, зовет дорога
Dm
Мой черед не за горами
Но покуда память с нами
E
Сберегу твою тельняшку
Сына выучу бесстрашно

Пусть возьмет с собой в дорогу
Имя друга - сын Серега
Dm
Потерпи еще немного
E              Am
Друг Серега... Брат Серега ...

<< Назад на Захарова Марианна


Зимовье Зверей
Белая песня
Прислал: Kirill e-mail: qay@mail.ru
Еще один исчезнувший фантом,
Еще одна взлетевшая свеча,
Еще одна зарубка палача
Hа берегу, пожизненно крутом.

История, похожая на быль,
Hо, в общем-то, - украденная сказка.
Смотри, как тихо оседает пыль.
Смотри, как плотно зарастает ряска.

bass intro:

e
--------------------------------------------------------
B
--------------------------------------------------------
G
--------------------------------------------------------
D
--12/14-12----------------------------------------------
A
-------------12/14---12p10---12-------------------------
E
---------------------------------14--14-12-14---10--12--

guitar intro:

e
--12--10------------------------------------------------
B
-----------12---10-8-10---------------------------------
G
--------------------------13--1311-13---9---11---------
D
--------------------------------------------------------
A
--------------------------------------------------------
E
--------------------------------------------------------

      Am     Asus4  G         C
Твой путь испорчен ранним дождем
     Dm     H7        Em
И желанием делать добро.
Твои сапоги недостаточно жмут,
Чтоб чувствовать силу земли.
И черные кружева соседских ворот
В глазах твоих дробят серебро.
И здесь еще тепло, но тебя уже ждут,
Меняя времена на рубли.

 Em                       D
Пусть небо будет, как последний приют
         С
Твоих надежд,
     H7
Заколоченных в гроб.
Брось эти дикие цветы
Hа могильную плиту
У конца всех дорог.

И в даль - до самых холодных камней,
До отравленных холерой лесов.
Чтоб легче дышать, кто-то сделал надрез
Hа горле твоей первой любви.
Ты мог бы успеть, но стихия сильней,
Она поет на сто голосов.
И горб твой растет, достигая небес...
Как хочешь - так иди и живи.

Стоит ли делать этот путь,
Чтоб увидеть этот лес,
Где не слышит никто?
Брось эти тщетные мечты
В яму черного добра
Hа краю всех мостов...

repeat guitar intro two times

<< Назад на Зимовье Зверей


Земфира
Alone
Прислал: Сергей e-mail: serghome@ukrpost.net
  Am                E
You, you go in now,
                      Am
You brake my on
  Gm
I'm ready some,
   F
And only you
   Gm                         Am
Can be my chance, forever
  E         E7
And, think together

 Am    Gm
La,la,la,la:

You, you go in now,
You brake my on
I'm glad is some
And only you
Can be my chance, forever
And, think together

La,la,la,la:

<< Назад на Земфира


Земфира
Песня
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
C#m                Hm
Время убивает меня, я убиваю время
  A
Я все, ты все еще в теме.
   E
Мы все, что есть в этом мире,
   F#m
Мы все, кто есть в этом мире.
C            H7            E
Гордые - да, слабые - нет.
C#m                 Hm
Песня сочиняет меня, я сочиняю песню,
  A
Я все, мы все еще вместе,
   E
Мы будем вместе, наверное,
   F#m
Мы любим, впрочем, наверное.
C             H7           E
Гордые - нет, слабые - да.

      C     H7           Em
На-на-наааа-най-на-на-на-нааааааа
С     Hm          Am
Наааа-на-на-на-мм-да-а
      C     H7     Em        Hm Am
На-на-наааа-най-на-нааааааа

C#m                      Hm
Люди не умеют летать, им вряд ли это нужно,
    A
Мне тоже, в общем-то, чуждо,
        E
Но в распутанных мыслях воздух
       F#m
И в распахнутых окнах звезды,
C            H7            E
Гордые - да, слабые - да.

      C     H7           Em
На-на-наааа-най-на-на-на-нааааааа
С     Hm          Am
Наааа-на-на-на-мм-да-а
      C     H7     Em        Hm Am
На-на-наааа-най-на-нааааааа

      C     H7           Em
На-на-наааа-най-на-на-на-нааааааа
С     Hm          Am
Наааа-на-на-на-мм-да-а
      C     H7     Em        Hm Am
На-на-наааа-най-на-нааааааа

C#m Hm A G - и т.д.

<< Назад на Земфира


Зимовье Зверей
Выпадая из окна
Прислал: Kirill e-mail: qay@mail.ru
D Em A D
Hm Em A D

    D        Em       A           D
Выпадая из окна, огляниcь по cтоpонам
Еcть ли кто-нибудь внизу, еcть опаcтноcть, что
cпаcут
Коль душа и cеpдце вpозь, отоpви одно да бpоcь
Hа доpожку поcиди и лети, лети, лети

             D
 До пеpвого cолнца, до пеpвой кpови
                                 Em
 До пеpвого cнега, поcледней любви
          G             Em
 Лети, напевай мелодию боли
            A               D
 За пазуху небо - лети и живи

 Глотками, cлогами, pаcкатами гpома,
 Раcкpыв паpашютом шальную мечту
 Лети, улетай к поcледнему дому
 Пpидумывай пеcни и пой на лету

Выпадая из окна, погляди - кpугом веcна!
Лед pаcтаял и в леcу по беpезам льет cлезу
Улетая в эту даль забеpи c cобой февpаль
А кpовинки на ветpу я в каpтинки cобеpу

 По пеpвому cледу, по пеpвым лужам,
 По пеpвому зову озябшей души
 Лети, cогpевай поcтылую cтужу
 И белые pифмы на землю кpоши
 Лазуpевой cтpужкой изящные вены
 А под облаками на пеpекладных
 Лети, pаcпpямляй басовою веной
 Миноpным аккоpдом и пpямо под дых

Выпадая из окна, вcпомни дом, где cпит она
Спит и видит в полуcне день полета на cтене
Зацепившиcь за балкон, опpовеpгни этот cон
Hапоcледок пошути и лети, лети, лети

 По cеpому дыму, по кухонным cотам
 По cладкому меду pумяных витpин
 За чеpные тpубы, за тpоc гоpизонта
 По меди, по стати, по сути витрин,

 По гладкому нёбу глубокого неба
 По тучам, по птицам, быcтpее чем звук
 Лети, улетай, пpотаpанивай небыль
 Оcиновым клином pаcкинутых pук

Выпадая из окна не забудь, что ты cтpуна
Завеpши cобой аккоpд и лети по куpcу ноpд
Hе оглядывайcя зpя, за cпиной одна заpя
Улыбниcь на поcошок и pуби под коpешок

 По cтpойным веpхам, по cлоеному низу,
 Кpивыми шипами по pозе ветpов
 Лети, получай, поднебеcную визу
 Сквозь белые cтены и cтекла домов
 Hад мутоpным леcом, над гоpодом бpани
 То кpолем, то бpаccом, то вольной cтpелой
 В какие-то близи, в какие-то дали
 По вечной cпиpали - cмеpтельной петлей...

В пpиоткpытое  окно cмех и кpаcное вино
В теpпком небе гоpький cвет и обеpтки от конфет
По пpибытию души вcе подpобно опиши
Буду нужен - позови и живи, живи, живи

 От пеpвого cолнца, от пеpвой кpови
 От пеpвого cнега и навcегда
 Живи, изучай геогpафию боли
 Беccонницы-pеки и cны-гоpода
 Глотками, веками, pаcкатами гpома,
 Как кpылья pаcпpавив шальную мечту
 Лети, улетай, к поcледнему дому
 Пpидумывай пеcни и пой на лету.

Andrei Besedin 2:463/566.308

<< Назад на Зимовье Зверей


Земфира
Не отпускай
Прислал: Алексей e-mail: avershin@mail.ru
   Am
Над мое пропастью
Am     Dm
У самой лопасти
         G
Кружатся глобусы -
       E
Старые фокусы

Cm
Я же расплакалась,
       Fm
Я не железная.
     Bb
Мама-Америка
             G
Двадцать два берега

A       Dm  G
Не отпускай меня,
A       Dm  G
Не отпускай,
A       Dm  G
Не отпускай меня,
            C
Вдруг кто увидит.

A       Dm  G
Не отпускай меня,
A       Dm  G
Не отпускай,
A       Dm  G
Не отпускай меня,
            C    Am
Вдруг кто увидит.

<< Назад на Земфира


Земфира
Синоптик
Прислал: Igor Konstantinov e-mail: postam@mci.gov.md
   Am D Hm E
   Am     D Hm     E
   хочешь     и убью тебя
   Am     D Hm         E
   только     оставлю фотки твои
   Am    D Hm           E
   после     куплю за франки очки
   Am     D Hm          E
   видеть     никто не будет глаза
     A          F    G
     больно не будет обещаю
     A        F   G
     но ты передавай приветы
     A      D   F    G    C     E
     звони чаще   с неба про погоду
   будут меня искать в погонах
   даже друзья забудут имя
   двери приличные закрою
   что мне косые эти взгляды
   я вне закона я синоптик
   я синоптик
     больно не будет обещаю
     но ты передавай приветы
     звони чаще с неба про погоду
   видишь как получается
   апрель а на асфальте катки
   если не можешь богом быть ты
   буду я убей но обещай мне
     больно не будет посторайся
     я же приду во сне с доджями
     буду звонить с неба про погоду
     больно не будет обещаю
     но ты передавай приветы
     я же приду во сне с доджями
набор текста и подборка аккордов: Роман aka
Великий Стратег (icq: 8026787)
большое спасибо Максиму Мошкову
http://www.ras.ru/~moshkow/
авторская песня и русский рок http://lib.ru/KSP

<< Назад на Земфира


Зоопарк
Пригородный блюз
Прислал: Valery e-mail: Mariyka@sama.ru
E
Я сижу в сортире и читаю "Rolling
Stone",
Венечка на кухне разливает самогон,
Вера спит на чердаке, хотя орет магнитофон,
Ее давно пора будить, но это будет моветон.
 H7
Дождь идет второй день,
 A
Нужно спать, но спать - лень,
 E
Хочется курить, но не осталось папирос.

H7                 A
Я боюсь спать - наверно, я трус.
 E                     H7
Денег нет, зато есть пригородный блюз!

Какая-то "мадам" звонит мне третий
раз,
От нее меня тошнит -
Тошнит уже не первый час,
Я говорю ей: "Ненавижу,
Не люблю и не хочу!"
Я отвечаю: "Меня нет-
Я давно ушел к врачу".
Разбиваю телефон,
Иду пить самогон,
Хочется курить, но не осталось папирос.

Я боюсь пить - наверно, я трус.
Денег нет, зато есть пригородный блюз.

Часы пробили ровно одиннадцать часов,
Венечка взял сумку с тарой
И без лишних слов
Надел мой старый "макинтош"
И тотчас был таков,
Вера слезла с чердака, чтоб
Сварить нам плов.
Двадцать лет - как нет,
Двадцать бед - один ответ,
Хочется курить, но не осталось папирос.

Я боюсь жить - наверно,  я трус.
Денег нет, зато есть пригородный блюз!

<< Назад на Зоопарк


Земфира
П.М.М.Л.(Прости Меня Моя Любовь)
Прислал: колыбельный (c) e-mail: techlure@yahoo.com
гамма: Am
табы:

партия баса (то как я её играю):
)- быстро

рисунок 1

E|-5--5-5--3--3-3--5--5-5--3--3-3--8--8-8--3--3-3--1--1-1--1-

рисунок 2

E|-5--5-5--3--3)3)3--5--5-5--3--3)3)3--8--8-8--10--10)10)10--8--8-8-10--10)7-8-5-

рисунок 3

E|-5--5-5--3--3)3)3--5--5-5--3--3)3)3--1--1-1--3--3)3)3)--1--1-1--3--3-

соло для баса:
s - slide

рисунок 1

G|--------9---------s17-16
D|-10-12------12----------

рисунок 2

G|-12--14-10--12-10-9--10-9-7--9-7-5

рисунок 3

G|-12--14-10--12-10-9--10-9-7--9-7-9-5

рисунок 4

G|-12----------------
D|------14--------12-
A|-----------15------

то же самое соответственно для гитары:

рисунок 1

D|------2--------s10-9
A|-3-5------5---------

рисунок 2

D|-5--7----5-------------------
A|------8----8-7--8-7-5--7-5---
E|---------------------------8-

рисунок 3

D|-5--7----5---------------------
A|------8----8-7--8-7-5--7-5-7---
E|-----------------------------8-

рисунок 4

G|-0-------------
D|-----2-------0-
A|---------3-----

конечно варианты аппликатуры могут быть другими,
но ноты я считаю правильными.
я басист и играю соло для баса, поэтому могут
возникнуть вопросы по
поводу аппликатуры на гитаре. я считаю,
это личное дело каждого как играть, тем более
если играть правильно...

<< Назад на Земфира


Заев
За мной
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
   Am       G               F
В доме моем улицы комнат забиты телами
Am           G            F       G
Полупустынные коридоры чернеют провалом дверей
Am      G             F        G
Лишь странные запахи мертвого ветра
   Am     G      F  G
Качают створки окон
       Am          G
Посмотри - за стеклом
  F    G                      Am  G
Трупы, умерших от странной болезни
          F   G
Оскалили зубы
Am        G
Только дрожат
       F       G
От внезапного холода
Am      G       F         G
Мертвые пальцы треснувших рук
Am   G F G
Стук
Am   G F G
Стук
         Am  G  F  G
Это за мной
     Am
Неестественный плеск
      G
Потемневшего зеркала
F          G
Выдал меня
          Am  G  F
Идут за мной
     Am
За мной

<< Назад на Заев


Земфира
Рассветы
Прислал: Стас Кутузов e-mail: stasan-kora@mtu-net.ru
Gm
Ни капли никотина 30 минут
Ни слова в перерыве деже шепота
Ни вздоха паутина может слететь
Ни страха ни любви ни даже ропота
   D#     A#
Рассветы закаты
  Сm    D
Куда я куда ты
Бумажных пилотов
Изрежем в кусочки

ни грама сожаленья и только в глазах
Ни счастья ни дождя ни даже повода
От чисел дней рождений ровно луна
Чей сходит циферблат с ума от холода
пр.*3

Gm
Бумажных пилотов изрежем в кусочки-и *4

<< Назад на Земфира


Земляне
Кораблик
Прислал: Акан e-mail: akan_r@mail.ru
1.
C                   G                       Am
Маленький кораблик медленно волной уносит в даль
F
Терять его так жаль
C
Тает парус детства
F                G         C
С ним простишься ты навсегда
F          G             C              Am
Но это не беда, пусть плывет, пусть плывет
F           G
Кораблик мечты
         C       Am
Он не сможет пропасть
F                     G          C
Если с ним в трудный час будешь ты.
2.
Твой кораблик детства
Хрупкий словно лед по весне
Вернется лишь во сне
И отчалит снова
В мир зеленых трав и синевы.
И с ним простишься ты
Ты рукою махни кораблику вслед
И в душе сохрани
Детства солнечный свет, ясный свет
3.
C     Am   F       C
Стал навек он твоей судьбой
C    Am       F
И спасет от беды любой
G               C
Тебя кораблик твой.

<< Назад на Земляне


Земфира
Сигареты
Прислал: Alpha e-mail: alpha_uka@mail.ru
    Gm	F	A7	Dm7	Cm	C	C 3	E
E	3	8	5	5	8	8	8	7
B	3	10	5	6	8	8	8	9
G	3	10	6	5	8	9	10	9
D	5	10	5	7	10	10	10	9
A	5	8	7	5	10	10	10	7
E	3	8	5	5	8	8	8	7

1.
     Gm             F            A7
   Прячется вечер, пудрится звезда
     Dm7             Cm                F
   И я тебе друг, а ты мне не то, что бы
    Gm          F           A7
   Чайные плечи из Ленинграда
     Dm7             Cm            F
   Дрогнули вдруг и замерли навсегда

Припев 1:
   F                C 3
   Если бы можно в сердце поглубже
      Dm
   Вклеить портреты
           E
   И я на память оставлю
     C
   Свои сигареты (x2)

2.
   Плавится шоссе, искрятся столбы
   И я тебе друг, а ты мне не то, что бы
   Очередь в кассы, хмурые копы
   И я тебе друг, а ты мне, ну кто мне ты

Припев 1: (x2)

Проигрыш:	Gm Gm A7 A7 Dm7 Cm F F
        Gm F  A7 A7 Dm7 Cm F F

Припев 1:(х3)

Припев 2:
   Если бы можно в сердце поглубже
   Вставить кассеты
   И я на память оставлю
   Свои сигареты (х1)

Свои сигареты:(х4)
Свои сигаре-е-е:ты

Сигареты:
Сигаре:ты   ты   ты

<< Назад на Земфира


Земфира
До свидания
Прислал: Dolphin e-mail: dolphina@beep.ru
Bm                E       Am      D
   Луна убывает - такое бывает,  я иду стричься
Dm         G                  C      F
   Меня убивают - из эмки стреляют в левую мышцу

Bm          E                Am      D
   И не попадают, что тоже бывает - сбиты
прицелы
Dm      G                 C        F
 И я улыбаюсь, живу и не старюсь четырнадцать
целых лет

Bm+4 Bmsus4       E

          Am   F     G     C
До свидания,   мой любимый город
Dm   E    Am     Gm   C     F     E
Я почти попала в хроники твои
       Am  F     G        C
Ожиданье - самый скучный повод
Dm      E       Am   Gm     C    F    E
Нам с тобой так мало надо для двоих

Bm            E                  Am    D
 Потухли все звезды, совсем от мороза все
потемнели
Dm          G              C     F
 Пожухли те розы, вызвали слезы и надоели

Bm          E            Am   D
  Ненужная проза из-за мороза будет ли белой
Dm       G                C       F
  А я улыбаюсь, живу и стараюсь и волосы целые

Bm+4 Bmsus4 E

          Am   F     G     C
До свидания,   мой любимый город
Dm   E    Am     Gm   C     F     E
Я почти попала в хроники твои
       Am  F     G       C
Ожиданье - самый скучный повод
Dm      E       Am   Gm     C    F    E
Нам с тобой так мало надо для двоих

Проигрыш(начало проигрыша не подобрал,только
конец)

G6 G     F#  F#7       F  Fmaj7      E

Am   F   G   C
Dm   E   Am   Gm   C    F   E

Am   F   G   C
Dm   E   Am   Gm   C    F   E

          Am   F     G     C
До свидания,   мой любимый город
Dm   E    Am     Gm   C     F     E
Я почти попала в хроники твои
       Am  F     G       C
Ожиданье - самый скучный повод
Dm      E       Am   Gm     C    F    E
Нам с тобой так мало надо для двоих

и так далее до посинения....

<< Назад на Земфира


Зимовье Зверей
Мелодия непонимания
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Dm F Am

 Dm         F          Am7
 Улицы злые, пустые дома,
 Dm                  F             Am7
 Фонари навесные, в каждом окне - город-тюрьма.
 Прятаться поздно - там на реке уже плавят
мосты.
 Люди и звезды спят вдалеке, сушат хвосты.
 Дома и машины прижались плотнее друг к другу,
друг к другу.
 Предчувствуют вьюгу, но им так не хочется вдруг
околеть.
 И я, чтоб не замерзнуть, по кругу, по кругу, по
кругу,
 Dm                      F         Am         Dm
 Наполовину голодный, замерзший, умерший на
треть.

 Припев:

    Dm          Gm
 Мелодия непонимания ( след в след )
 F                  C      Am7
 Тяжелая память, тяжелый снег.
      Dm                    Gm
 Не требую ни любви, ни внимания ( след в след )
      F                     B            C
 Но все же, но все же, но все же я тоже человек.
    Am7
 Собаке - собачье.

 Лестницы стынут, ступени скользят.
 В промокшую спину люди плюют, звезды грозят.
 И нельзя возвращаться - там, где ты был, уже
ставят посты.
 Лишь остается вращаться по ближнему кругу беды.
 Истрачены танцы, и песни никто никогда не
услышит.
 Усталые мысли разбросаны, их не собрать, не
согреть.
 И я, чтоб не поддаться, все выше и выше и выше
 Стремянкою в небо, к утру обреченный сгореть.

  Dm                           Am7
B
 Восход неестественно тих на зло катаклизмам
природы,
    Am7                   Gm      F            C
 И те, кто на вольных хлебах, давно улетели на
юг.
 Земная печаль не для них, крылатые тени свободы
-
 Мы встретимся в теплых краях, в уютных краях
чьих-то рук.

 Припев.
 ( Собаке - собачье => медведю - медвежье )

from Dmitry Shevchenko daemoon_sh@usa.net

<< Назад на Зимовье Зверей


Земфира
Трафик
Прислал: Kaltaev Iliyas e-mail: slimik1987@mail.ru
   Intro:

    Em                        C
1.  Кто придумал, скажи, эти пробки
      A             C                     H7

В переулках зима затаилась и ждет, что же будет
Мы с тобою в железной коробке
И давно не любовь, просто чем-то похожие люди

Prechorus:
 c -без им палец
Я чувствую, как звенят твои нервы,
 Em7
Шестера не выдержит, дернет первой
    C
Мне в форточку дунет холодный ветер,
    d                     H
Волна зашипит испортив песню

Chorus:
 G
Ты мне предложишь быть снова вместе,
H
Я промолчу исподлобья робко
 Am
Все,возможно, могло быть иначе
H             C
Если б не эти ужасные пробки

2. Кто-то меряет время часами

А я живу от зимы до зимы, мы с ней, видишь ли,
тезки

Я питаю себя чудесами

Но ты же все понимаешь ровно три перекрестка

Prechorus:
Chorus:

Solo:

Prechorus:
Chorus:

<< Назад на Земфира


Зимовье Зверей
Не вальс
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Am+7 Dm+7  Em7
e --0----1-----0---
B --1----2-----3---
G --1----2-----0---
D --2----0-----2---
A --0----0-----2---
E --0----------0---

Комод. Патефонная злая игла.
Тифозно-иконная комната. Фуга.
Где ты была? Когда ты была,
Сестра милосердия (в скобках - подруга)?

Плохая писклявая плоская твердь -
Кровать, на которой все разом зачато:
Волхвы и желания, голод и смерть,
Друзья и враги, сыновья и внучата.

И запах клопов - будто запах духов,
Бедовые платьица, примусы, слоники.
Басовый аккорд фисгармонных мехов.
Кресло в морщинах. Стихи и поклонники...

А год безымянный, безвременный век.
Война - не война, но тоскливо и вьюга.
И там за стеклом - молодой человек
И все еще девочка (в скобках - подруга).

Am             Am+7
Hет, это - не вальс,
       Am7                  Am6
Это - то, что я сделал для вас
               Dm
Hа обратном пути.
               Dm+7
Hет, это - не вальс,
       Dm7                   F
Это - несколько скомканных фраз
                E
Вместо слова "прости".

Hет, это - не вальс,
Это - просто печальный рассказ
С несчастливым концом,
Да, это - не вальс,
Это - жизнь ангажирует нас
С равнодушным лицом.

Счет, дайте мне счет!
Hаплевать, что кругом все течет
И срывает мосты.
Льет ночь напролет,
И чугунные львы у ворот
Поджимают хвосты.

Гром, водоворот, -
Hевозможно движенье вперед,
Если память жива!
Счет, дайте мне счет!
Я сбиваюсь, а время не ждет
           Em7
И качает права.

 Am7          Em7          Am7          Em7
Раз-два-три, раз-два-три, раз-два-три, раз -
Am7       Em7        Am7       H7
Это - не танец, нет, это - не вальс,
 Dm      G      Am7
Hечто кичевое, нечто никчемное
  Em7    Em7/G  Em7/F    Em7
Снова пытается выманить нас.
Раз-два-три, раз-два-три, раз, два и три -
Видишь - любуйся, не видишь - смотри:
Пары танцующих, тройки гарцующих,
Птички, синички, скворцы, снегири...

Легче, плавнее, уютнее, тише -
Тот, кто уснул, никогда не проснется.
Тот, кто проснулся - увидит афиши
И по весне в самокрутку свернется.

Тот, кто размешан живою водою,
Вытиснут в лужу и предан забвенью.
Я отправляюсь в леса за тобою,
Чтобы успеть к твоему возрожденью.

Я исполняю заказы и даже
Тайно беру чаевые и сальдо.
Я выставляю все на продажу -
Подлость, как искренность, - универсальна.

Сальные линии, плотные тени,
    тонкие талии, меткие руки, -
Вальс - идеальное изобретенье,
Чтобы продлить долгожданные муки.

Лист, падает лист...
Слышишь сверху таинственный свист? -
Это - время пришло.
Лист, падает лист...
Если в силах еще - оглянись
И - дождем о стекло!

Лист, падает лист...
Я давно уже не оптимист,
Я себя опроверг.
Вниз, все-таки вниз...
Я вальсирую вниз,
А ведь мне так хотелось наверх!..

Раз-два-три, раз-два-три, раз-два-три, раз -
Это - не танец, нет, это - не вальс,
Hечто кичевое, нечто никчемное
Снова пытается выманить нас.
Раз-два-три, раз-два-три, раз, два и три -
Видишь - любуйся, не видишь - смотри:
Пары танцующих, тройки гарцующих,
Птички, синички, скворцы, снегири...

Hет, это - не вальс,
Это - то, что я сделал для вас
Hа обратном пути.
Hет, это - не вальс,
Это - несколько скомканных фраз
Вместо слова "прости".

Да, это - не вальс,
Это - просто печальный, печальный,
Печальный рассказ.
Hет, это - не вальс,
Это - раз-два-три, раз-два-три,
Раз-два-три, раз-два-три, раз...

Dmitry Jemerov yole@exch.nnz.spb.su

<< Назад на Зимовье Зверей


Звуки Му
Цветы на огороде
Прислал: СВ e-mail: Filthpig@rambler.ru
Летит над нами самолет,
Но он не сядет никуда
Напрасно думает пилот,
Что не подействует трава...

C            Dm
Цветы на огороде...
С            Dm        Em Am
Цветы на огороде...

C                    Em
Среди полей стоит состав,
C                  Em
Людьми покинута машина,
C                      Em
В селе притихшем режут мак
C                 Dm
Седые строгие мужчины.

Цветы на огороде...
Цветы на огороде...

Созрел на скалах виноград,
Угрюмо смотрят капитаны,
Летят суда их в черный мрак,
Вином наполнены стаканы.

Цветы на огороде...
Цветы на огороде...

Повсюду славен человек,
Ему неведома усталость,
И не страшит его успех,
И не обманывает жалость, пока растут

Цветы на огороде...
Цветы на огороде...

<< Назад на Звуки Му


Звездинский
Свечи
Прислал: Troshin Alexey e-mail: troshinalex@icqmail.com
Am         Dm           G
Дождь притаился за окном,
         C            F
Туман рассорился с дождем.
       Dm       G
И беспробудный вечер
        C       A7
И беспробудный вечер

         Dm            G
О чем-то дальнем, неземном,
         C             F
О чем-то близком и родном
Dm       E     Am
Сгорая плачут свечи

Казалось, плакать-бы о чем,
Мы в общем правильно живем.
Но иногда под вечер,
Но иногда под вечер

Мы вдруг садимся за рояль,
Снимаем с клавишей вуаль
И зажигаем свечи.

А свечи плачут за людей,
То тише плачут, то сильней.
И удежать горячих слез
Они не успевают.

И очень важно для меня,
Что не боится воск огня.
Что свечи плачут за людей,
что свечи тают.

<< Назад на Звездинский


Зимовье Зверей
Песня попроще
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
;Каподастр на 5й лад

     Am      E        Am
Сочинить бы песню попроще
       Dm      G    C
Да и спеть бы ее потише,
       Dm        E        F
Где-нибудь во бору или в роще,
     Dm    E       Am
Где ее никто не услышит.

Сочинить бы песню потише,
Да и спеть бы ее попроще
Чтоб никто не прочел бы афиши
Иль прочел в афише лишь прочерк.

               Dm G       Am
       Я не хотю быть крутым,
               Dm  G     C
       Я не хотю громко петь.
                Dm   E      F
       Все это дым, только дым
             Dm  E   Am
       А я боюсь угореть.
                Dm   G      C
       Все это дым, только дым
             Dm (E)   Am
Можно добавить:
       А я боюсь  угореть.
            Am
        Am              G         C           E
4]-2-0-----|--
       Тум да-ба-да-ба-дам-пам-парам-пам-пам-пам
5]-----3-2-|0-
        Am              G         C           E
       Тум да-ба-да-ба-дам-пам-парам-пам-пам-пам

Сочинить бы песню без смысла
Да и спеть бы ее без толка
Чтоб она в ушах не зависла
Иль зависла бы но ненадолго

Сочинить бы песню похуже
Да и спеть бы ее неважно
Чтобы сесть с этой песней в лужу
Плюнуть в зал и уйти отважно

Я не хотю быть крутым,
Я не хотю громко петь.
Все это дым, только дым
А я боюсь угореть.
Все это дым, только дым
А я боюсь угореть.
Тум да-ба-да-ба-дам-пам-парам-пам-пам-пам

Mickael Parfyonov 2:5020/1930.17

<< Назад на Зимовье Зверей


Земфира
Хочешь?
Прислал: NiCkolaY e-mail: kola@yandex.ru
midi к песне (точная
копия табулатуры)

Это песня отлично звучит, если её играть по
табам...!
Припев, можно уже и по аккордам играть, а лучше
чтобы у вас было две гитары:
один играйет табы, другой аккорды, эффект -
супер!

E
|--5-------5-----5------5-----5------6---6---5--3-------------------
A
|-------------------------------------------------------------------
D
|-------------------------------------------------------------------
             По----жа----луй---ста
не--у-ми--рай

A
|--5-----3------5---------------5----3------5-----------------------
D
|---------------------------5------------------5--------------------
D
|-------------------------------------------------------------------
     и--л--и      мне       при--дё---тся
то---же

E
|----8-----8--8--8--8-----10------8------6--------------------------
A
|-------------------------------------------------------------------
D
|-------------------------------------------------------------------
         ты--конечно- же    сра----зу    в рай

E
|-------5----------5--5--5--5--5---------10-----12---13--------------
A
|---8----------------------------------------------------------------
D
|--------------------------------------------------------------------

     а---я           не-ду-ма-я           что
то---же

припев:

E
|--13----13----12-----13----15------13-------12---13----------------
A
|-------------------------------------------------------------------
D
|-------------------------------------------------------------------

     хо--чешь   слад---ких
а-----пель-----си----нов

E
|--13---13------12--13--------15--13---12---13----------------------
A
|-------------------------------------------------------------------
D
|-------------------------------------------------------------------

     хо--чешь   слух  расс-----ка--зов
длинн--ых

E
|--13---13------12--13--------15-----13---12---13-------------------
A
|-------------------------------------------------------------------
D
|-------------------------------------------------------------------

     хо--чешь      я  вза-------рву
со--се--дей

E
|-----------------------------------8-------------------------------
A
|-----13-----13------11-----10--------------------------------------
D
|-------------------------------------------------------------------
              что   мешают   спа-------ть

<< Назад на Земфира


Зоопарк
Песня гуру
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
        C                     G
     Здpасьте, я pодом из Бобpуйска
           E                           Am
     Я -- гуpу, по-вашему это будет
"учитель".
     Я щас вам расскажу о смысле жизни.
     Ведь я , в натуре, профессионал, а не
любитель.
     Эй, ты  там, на седьмом ряду, с портвейном,
     Hу что ты хлещешь из горла, щас дам стакан.
     Вернешь с глоточком, но ты лучше бы
послушал,
     Что тебе говорят, пока ты не шибко-то пьян.

     Сначала маленький экскурс в историю,
     А к практике мы перейдем потом.
     Так вот, все это началось в те самые
времена,
     Когда Иисус Христос сказал впервые
"Ом".
     И Будда, это тоже был из наших.
     Он выпустил приказ: "Всех, всех
любить.
     Hосить цветы, усы, бороду и хаер подлиннее.
     А на войну ни в коем разе не ходить".

     А щас займемся самосозерцанием.
     И у кого с собою лотос, а ну, садись в
него.
     Эй, ты, чувак, пора бы знать, что лотос -
     Это такой цветок, а не стиральный порошок.
     Ежели у вас чагой-то там не так,
     То  медитация уж в раз поможет вам.
     Эй, герла, я же говорю медитация, а не
мастурбация,
     Hу ты, в натуре, даешь, трамтарарам.

     А теперь послушаем малехо святой музыки,
     И душами совместно воспарим.
     Я вам поставлю Юрия Морозова,
     Он типа Кришны, он тоже всеми шибко любим.
     Hу уж тут можно и углубляться в себя,
     Hо  не слишком далеко - потом нужно будет
вернуться обратно.
     Hе стесняйтесь почем зря выходить в астрал,
     Встретите там Hир Ванну, скажете:
     "Здрасьте, мол, очень приятно".

     Приступаем к маленькому уроку
дзэн-буддизма.
     А ну-ка  изо всех сил врежь соседу по
зубам.
     Врубаешься, вот оно, просветление-то!
     Усекли - вот то-то, вижу по глазам.
     Да, мир-любовь - это вам не хухры-мухры.
     Вот сам Джордж Харрисон то же самое
говорил.
     А ну-ка все хором затянули "Харя
Кришны"
     И возлюбили друг дружку изо всех сил.
     Харя Кришны, харя Кришны
     Харя Кришны, харя, харя.
     Харя Рамы, харя рамы,
     Харя  Рамы, харя, харя.
     Харя Кришны, харя Кришны,
     Кришны, Кришны, харя, харя.
     Харя Рамы, харя Рамы,
     Рамы, Рамы, харя, харя...  и так пока
просветление не наступит :)

<< Назад на Зоопарк


Запрещенные Барабанщики
Миллион долларов США
Прислал: BL@CK e-mail: black_sv@newmail.ru
Fm#                                           C#
Человек идет под зонтом, воротник подняв у плаща
E                    A    D                 Fm#
Ноги он волочет с трудом, не уйти ему от дождя

C#
Но не о том грустит человек, о другом тоскует
душа
E                      A   D               C#
Fm#
Думает он как бы взять где миллион долларов США

Припев:
A             H  D          A
Миллион, миллион долларов США
Миллион, миллион  и жизнь будет хороша
Миллион, миллион долларов США
Миллион, миллион и жизнь будет хороша

Человеку нужен свой дом, а у дома чтобы рос сад
А по саду чтоб бегал сын и у сына чтобы был брат
(два)
Чтоб жена не дура была, чтобы лицом была хороша
И еще чтоб в банке лежал миллион долларов США

Миллион, миллион долларов США
Миллион, миллион  и жизнь будет хороша
Миллион, миллион долларов США
Миллион, миллион и жизнь будет хороша

Миллион а может быть два, а лучше 3,4,5,7
(шесть)
А кому не нужен он а? (а?) Да тому у кого уже
есть!

Миллиард, миллиард долларов США
Миллиард, миллиард и жизнь будет хороша
Миллиард, миллиард долларов США
Миллиард, миллиард и жизнь будет хороша

Миллион, миллион долларов США
Миллион, миллион  и жизнь будет хороша
Миллион, миллион долларов США
Миллион, миллион и жизнь будет хороша

<< Назад на Запрещенные Барабанщики


Земфира
Земфира
Прислал: ilyaz e-mail: ilyaz@ktk.ru
   Ammaj7 Dmmaj7 Dm7
1|---0------1-----1---
2|---1------2-----1---
3|---1------2-----2---
4|---2------0-----0---
5|---0------x-----x---

Verse1:
        Am                   Ammaj7        Dm
Dmmaj7
  Hе бери себе в голову, Земфира, не бери,
        Am                  Ammaj7         Dm
Dmmaj7
  Прогоняй настальгию мимо дыма в потолок
         E         Am       B
  И не трогай телефон и заусенца,
         Dm            E
  Ты же можешь, я то знаю ...

Chorus:
          Dm            Dm7
  Кроме счастья есть зима, простуда
    Dmmaj7    Dm           E
  Просто невезенье, в воcкресенье
                   Am
  Ты же будешь улыбаться
       D         Dm            E
  И казаться, между прочим, лучше всех ...

Verse2:
  Убивай свою прихоть, сколько можешь убивай,
  Расскажи как хотелось-грелась тысяча зеркал,
  И не надо никого и даже мыслей, -
  Так спокойней, я то знаю ...

Chorus:
Solo: Am Ammaj7 Dm Dmmaj7 (x2)
      E Am B Dm E
      Dm Dm7 Dmmaj7 Dm E
      Am D Dm E

Verse3:
  Объясни себе важное, пусть долго - объясни,
  Разозлись, если хочешь, можешь выйти,
разозлись.
  Выбирай себе же сны и настроение,
  Впечaтленье, я то знаю ...

Chorus:
Verse1:
Outro: Am Ammaj7 Dm Dmmaj7 (x4)
       Am (ВСЕ!)

<< Назад на Земфира


Земфира
Мачо
Прислал: ntgale e-mail: A@D.ru
Intro

   Hm         C9                   G
C9                    G           C9
1------------------0--------------------------0-------------------------0----
2-------3------------3-----------0-------------3----------0--------------3--
3-----4------0---------0-------0-------0--------0-------0-------0---------0-
4---4-------------------------0-------------------------0--------------------
5-2--------3----3--------------------3-----3------------------3-----3-------
6---------------------------3-------------------------3-----------------------

1--------------------------------|
2--------------------------------|
3---5---7---9---7---------------|
4--------------------------------|
5---3---5---7---5---------------|
6--------------------------------|

Verse
       Hm           C9                     G
        C9                  Hm           Am
1---------------------0--------------------------0--------------------------2-
2-------3---------------3-----------0-------------3----------3----------1---
3-----4---------0---------0-------0--------0-------0-------4----------2-----
4---4----------------------------0-------------------------4---------2-------
5-2----------3-----3---------------------3----3---------2---------0---------
6------------------------------3----------------------------------------------
           D            C9
1-----------------------------------|
2------------3---------3-----------|
3----------2---------0-------------|
4--------0---------2---------------|
5------0---------3-----------------|
6-----------------------------------|

Hm         C         G
   Позвони, и я буду ждать,
C         Hm    Am            D       C

   Я буду знать, кому из нас верить.
Hm          C       G
   Расскажи, куда идти,
C          Hm Am             D      C
   Зачем идти, если заперты двери.

Am   G     Gm           C7
Пьяный мачо  лечит меня и плачет
     F       A      Gm           C
От того, что знает, как хорошо бывает.
Gm          C
А - а - а - а.

Проводи, и я буду плыть,
Я буду стыть под слишком шумные воды.
Перестань, твои глаза,
Мои глаза, в них просто разные коды.

Пьяный мачо  лечит меня и плачет
От того, что знает, как хорошо бывает.
А - а - а - а.

Полюби, и мне осталось жить
Ровно девять слов, а после вечное солнце.
Проводи, и я буду плыть,
Если хватит крон и если память вернется.

<< Назад на Земфира


Земфира
П.М.М.Л.(Прости Меня Моя Любовь)
Прислал: O-ZONE e-mail: o-zone@epsilon.com.ua
Hm
Море
A                 D
Обнимет, закопает в пески,
F#                G
Закинут рыболовы лески
F#                Em
Поймают в сети наши души
F#
Прости меня моя любовь...

Поздно,
О чем-то думать слишком поздно
Тебе, я чую нужен воздух,
лежим в такой огромной луже
Прости меня моя любовь...

Джинсы
Воды набрали и прилипли
Мне кажется, мы крепко влипли
Мне кажется потухло солнце
Прости меня моя любовь...

Тихо,
Не слышно ни чаосов ни чаек
Послушно сердце выключаем
И ты в песке как будто в бронзе
Прости меня моя любовь...

<< Назад на Земфира


Земфира
Гаражи
Прислал: listen e-mail: pascha_by@mail.ru
 Em   Am   H7     Em            Am
1. Тома дома, режет руки - так от скуки
    A7          D          H7
   Трюки не проходят - выживает
   Падать, надо не напиться, заблудиться
   в лицах незнакомых - помогает

припев:
            Em H7     Em  H7
   Мои гаражи- мои закаты
            C G        H7
   Я помню даты и я люблю,
   Мои гаражи- мои закаты,
   Где я за кадром, но я люблю.

2. Пеной - вены, фокус-дротик - мой наркотик
   Дважды и непонятно, как сумели
   Выстрел - быстрый, но очень шумный
   Ночью лунной струны сорвались и полетели над

   Припев.

3. То-то странно - Рана
   Слишком мило, так просила
   Было интересно, интересно.
   Тома - дома, режет руки - так от скуки
   И звуки при-приборов безмятежны

   Припев.

<< Назад на Земфира


Зимовье Зверей
Беспределица
Прислал: e-mail:
    Am                          Dm
Беспределица мать, что в метелицу плеть,
     F                                 E
Только ребра ломать, только в кости звенеть.
Только ждать у ворот беспризорных гостей,
Только в солнцеворот плуг менять на кистень.

Винной лужей зима, караваем сарай,
В чевенгуровом поле кромешная синь.
Отсыпайся, Фома, только не умирай,
Только бешенной волей случайно не сгинь.

Нынче в небе дыра, нынче тьма - таракань
Как помойные чайки слетелась в дыру.
Приготовся, пора, лучше встать в эту рань,
Чтоб успеть до начала пожить на миру.

    Am
    Беспределица-птица хохочет в чисти,
    Dm
    Диким лесом бежит, мелким бесом кружит.
    F
    Угости ее ветром, Фома, угости,
    Dm                    F               E
    Или всех засмешит, или всех заснежит.

То не просто чума, то не просто костры,
То не просто удушье, как перед грозой.
Просыпайся, Фома, видишь зубы остры,
Видишь воет и кружит, сверкая косой

Позолоченный век золоченой орды,
Дождевые червовые твари-тузы.
Из-под виевых век, краснозовые рты,
Придержи их, хотя бы до первой росы.

    Беспределица-птица лютует в степи,
    Бьется камнем об лед, вьется пулею в лет.
    Накорми ее пеплом, Фома, накорми,
    Или всех заклюет, или всех заплюет.

Птица-фенька, снегирь, дрозд и третий петух,
Зверь-пустынник и волок помогут тебе.
Размахнись во всю ширь, разойдись во весь дух
И метнись в лок, где ворок топорщит хребет.

Мы поможем тебе, мы прикроем тебя,
Мы уйдем партизанить в густые леса.
Мы крепчали в борьбе, мы теряли любя,
Мы забыли, Фома, как творить чудеса.

    Беспределица-птица колотится в дверь,
    Справа боку тюрьма, слева боку сума.
    Но не верь ее присказкам, сказкам не верь
    Змееносец Фома, Змееносец Фома.

Беспределица-птица над ухом свистит,
Конных гнет задарма, пеших сводит с ума.
Это присказка, сказка всегда впереди,
Но с нами Бог и Фома,
С нами Бог и Фома.

<< Назад на Зимовье Зверей


Земфира
Паранойя
Прислал: Саня и Аня e-mail: kulkin@mail.ru
F        C      Dm     B
Мы в траншеях рыли ямки.
F            E
Мы скучали по снарядам.
F     C      Dm    B
На границе бродят янки.
F            E
И не знают, что мы рядом.

    A         F       G
А в небе улыбнулись звезды.
A          F      G
Ночью ты всегда играешь.
Dm(5)  C(3)      Gm    B
Мы пришьем друг другу крылья.
   F             E
И я летаю, и ты летаешь.

Пр.:

Am      F     Dm   E
Сон длиною в паранойю.
Am   F     Dm    E
А-а...
Я вижу сон длиною в паранойю.
Ла-ла....

2 раза

Мы меняли буквы в слове.
Изучали камасутру.
Объедалися любовью
На границе рано утром.

А в небе улыбнулись тучки.
Разглядели, расстреляли.
Ах, если бы из шелка нитки,
То, может быть, и не достали.

Пр.: 2 р.

Тротуары пахнут мылом.
Боже ж, мы в иной попали.
На твоем лице застыло
Выражение печали.

Но ты не думай, нам не плохо.
Мы же сверху так хотели.
Будем штопать раны, крылья.
Поздравляю - долетели!

Пр.: 2 р.

<< Назад на Земфира


Зимовье Зверей
Дай мне совет
Прислал: Kirill e-mail: qay@mail.ru
E                       G#m7
Дай мне совет, куда мне идти.
F#m7                 H7
Откpой мне глаза, не застилай мне свет.
           C#m             A
Дай мне совет пока мы в пути.
F#m7         H7
Кто заплатит за дым звоном монет?

Слуховое окно, а за ним чеpдак,
Кто же знает, что еще будет со мной?
               G#m7
В этом миpе и так как всегда
       C#m                  F#m7(or A)
Все не так как всегда - баpдак
          H7
И шепот муз за спиной.

such as II verse
Если некуда идти, иди на свет.
Если нечего ждать, жди пеpемен.
Если пеpемен по-пpежнему нет,
Значит, встань с колен, встань с колен.

Если нечего скpывать, заметай следы.
Если не во что стpелять, стpеляй в тишину.
Если нечего сжигать, поджигай костpы.
А если некуда плыть, то иди ко дну.

Дай мне совет, как быть мне тепеpь,
Когда эта двеpь запеpта на обед.
Дай мне совет мой ласковый звеpь,
Мой неласковый май, мое кино, мой секpет.

Только с ноты до и уже не в такт.
Кто же знает что еще будет потом.
Я не знаю что, но я знаю как.
Как хотелось бы мне, а там хоть потоп.

Если нечего читать, читай слова
Если некогда спать, спи по ночам.
Если по ночам болит голова,
Значит кpепкий чай или палача.

Если нечего делать, сходи с ума.
Если любишь день, доживи до дня.
Если нечего теpять, теpяйся сама.
А если некого звать, позови меня.

И дай мне совет...

from Dmitry Shevchenko daemoon_sh@usa.net

<< Назад на Зимовье Зверей


Зимовье Зверей
Выпадая из окна
Прислал: Kirill e-mail: qay@mail.ru
;В припеве в некоторых местах полезно делать
полутоновый
;преслайд аккорда - ;например, для D это xx0121
-> xx0232

     D        G(III)
Выпадая из окна,
     A            D
Оглянись по сторонам,
Если кто-нибудь внизу,
Есть опасность, что спасут.

Коль душа и тело врозь,
Оторви одно да брось,
Hа дорожку посиди
И лети, лети, лети.

            D
До первого солнца, до первой крови,
                               G
До первого снега последней любви

Лети, напевай мелодию воли,
           A             D
За пазуху неба лети и живи.

Глотками, слогами, раскатами грома,
Раскрыв парашютом шальную мечту,
Лети улетай к последнему дому,
Придумывай песни и пой на лету.

Выпадая из окна,
Погляди кругом весна,
Лед растаял и в лесу,
По березам льет слезу,

Улетая в эту даль,
Захвати с собой февраль,
А кровинки на ветру,
Я в картинки соберу.

По первому свету, по первым лужам,
По первому зову озябшей души
Лети, согревай постылую стужу
И белые рифмы на землю кроши.

Лазуревой стружкой, изящной пеной,
А там облаками, на перекладных,
Лети распрямляясь басовою веной,
Минорным аккордом, прямо поддых.

Выпадая из окна,
Вспомни дом, где спит она,
Спит и видит в полусне
Тень полета на стене.

Зацепившись за балкон,
Опровергни этот сон,
Hапоследок пошути
И лети, лети, лети.

По серому дыму, по кухонным сотам,
По сладкому меду румяных ветрил,
За черные трубы, за трос горизонта,
По меди, по стати, по ртути витрин.

По гладкому небу, глубокого неба,
По тучам, по птицам, быстрее чем звук,
Лети, улетай, протаранивай небыль
Осиновым клином раскинутых рук.

Выпадая из окна,
Hе забудь, что ты - струна,
Заверши собой аккорд
И лети по курсу норд.

Hе оглядывайся зря,
За спиной одна заря,
Улыбнись на посошок,
И руби под корешок.

По стройным верхам, по слоеному низу,
Кривыми шипами по розе ветров
Лети получай поднебесную визу
Сквозь белые стены и стекла домов.

Hад муторным лесом, над городом брани,
То кролем, то брассом, то вольной стрелой
В какие-то близи, в какие-то дали,
По вечной спирали смертельной петлей.

В приоткрытое окно
Снег и красное вино,
В терпком небе - горький след
И обертки от конфет.

По прибытию души
Все подробно опиши
Буду нужен - позови,
И живи, живи, живи.

От первого солнца, до первой крови,
От первого снега и навсегда
Живи, изучай географию воли,
Бессоницы - реки и сны - города.

Глотками, веками, раскатами грома,
Как крылья расправив шальную мечту
Лети, улетай к последнему дому,
Придумывай песни и пой на лету

<< Назад на Зимовье Зверей


Зоопарк
Лето
Прислал: e-mail: oldermen@yandex.ru
Вступление:
G, Hm, Em...

    G    G Hm Em
  Лето!
                G       G Hm Em
  Я изжарен как котлета!
                      G    G Hm Em
  Время есть, а денег нету,
                C           D
  Но мне на это наплевать!  А-а-а!

  Лето!
  Я купил себе газету!
  Газета есть, а пива нету!
  Я иду его искать! А-а-а!

  Лето!
  Сегодня сейшн в Ленсовета!
  Там будет то и будет это!
  А не сходить ли мне туда!
Да-да-да-да-да-да-да!

  Лето!
  Все хулиганы при кастетах!
  У них наверное вендетта!
  а впрочем это ерунда! Да-да-да!

  Лето!
  От комаров спасенья нету!
  А в магазинах нету "деты"!
  В почете доноры у нас! А-а-а!

  Лето!
  Оно сживет меня со света!
  Скорей карету мне карету,
  А впрочем подойдет и квас! А-а-а!

  Съезжаем на диезы:

  Лето!
  Штаны истерты как монета!
  Во рту дымится сигарета!
  Иду купаться в водоем! А-а-а!

  Лето!
  Недавно я услышал где-то,
  Что скоро прилетит комета!
  И что тогда мы все умрем! Умрем...

<< Назад на Зоопарк


Земфира
Бесконечность
Прислал: Анка e-mail: ikhako@karelia.ru
Я хоч(Em)у, чтобы во рту оставался честный вкус
сигар(Am)ет
Мне очень дорог твой взгл(C)яд, мне крайне важен
твой цв(H7)ет,
Я умир(Em)аю, когда вижу то,что вижу и некому
сп(Am)еть,
Я так боюсь не усп(C)еть, хотя бы что-то
усп(H7)еть.

Пр:
Замор(C)оженными пальцами в отсутствие гор(D)ячей
вод(C)ы,
Заторм(Am)оженными мыслями в отсутствии
кон(D)ечно теб(C)я(H7)
И я заст(C)ыну, (E*)выстрелю в сп(Am)ину,
(Em)выберу м(Am)ину (Em)и добрый в(G)ечер!

Я не нарочно, просто совпало, я разгадала знак

бесконечность.

Разочарованные фильмом, очарованные небом глаза

Я не смогу объяснить, но возвращаюсь назад
Проводи меня, останется не больше, но и не меньше
чем звук
А звук всё тот же, что нить, но я по прежнему
друг.

Пр (2раза):
Замороженными пальцами в отсутствие горячей воды,

Заторможенными мыслями в отсутствии конечно тебя
И я застыну, выстрелю в спину, выберу мину и
добрый вечер!
Я не нарочно, просто совпало, я разгадала знак
  бесконечность

E* 022010 (не знаю как называется этот аккорд)

<< Назад на Земфира


Земфира
Каждую ночь
Прислал: JazzMan (подбор) e-mail: maximus_general@torba.com
   Проигрыш: Em  B  Em  Hm B

Em            B            Em
Третий день с неба течет вода
       Hm     B     Em
Очень много течет воды
     B                   Em
Говорят так должно быть здесь
    Hm      B       G
Говорят это как всегда

       Hm            Am          Em  Hm G
Знаешь каждую ночь я вижу во сне море
       Hm            Am           Em   Hm G
Знаешь каждую ночь я слышу во сне песню
       Hm            Am          Em   Hm G
Знаешь каждую ночь я вижу во сне берег
       Hm             Em B Em Hm B
Знаешь каждую ночь ...

Мы приходим домой к себе

Люди ходят из дома в дом

Мы сидим у окна вдвоем

Хочешь я расскажу тебе

Знаешь каждую ночь я вижу во сне море

Знаешь каждую ночь я слышу во сне песню

Знаешь каждую ночь я вижу во сне берег

Знаешь каждую ночь ...

<< Назад на Земфира


Зоопарк
Вперед бодисатва
Прислал: Cord (подбор) e-mail: cord666@mail.ru
Куплет надо играть в стиле Михаила Науменко(так
лучше звучит).
 Бой в куплете:
 на примере аккорда E
    н в н в н в н в
 a|-2-2-4-2-5-2-4-2-
 e|-0-0-0-0-0-0-0-0-

 н - вниз, в - вверх.
 Акорды A и H играть на 5ом и 7ом ладах, зажимая
две басовые струны. 9й и 10й лад пятой
струны на аккорде A и 11й и 12й на аккорде H
играть мизинцем.

 Бой в припеве:
   E         и так далее.
 e|-----0-0-
 b|-----0-0-
 g|-----1-1-
 d|-2-2-2-2-
 a|-2-2-2-2-
 e|-0-0-0-0-
    н в н в
      E                                      E

Мы сидели с моим другом, мы пили вино, и
занимались этим мы уже давно.
      A                                     E
И клубами по комнате плавал никотин и к концу
подходил запас сухих вин
      H                   A                    E
            H
Мой друг сказал: "Мы с тобой бодисатвы, нам
пора в магазин!"

Припев:
    E                                A
           E
Вперёд, вперёд бодисатва вперёд, вперёд вперёд
бодисатва вперёд
 H              A           E            H
Мы с тобой бодисатвы нам пора в магазин!

Эту песню Майк исполнял в одном из квартирников
вместе с В. Цоем.
Удачи!!!

<< Назад на Зоопарк


Зоопарк
Лето
Прислал: САНЯ e-mail:
  C     Em   Am
  Лето!
                C         Em Am
  Я изжарен как котлета!
                      C     Em Am
  Время есть, а денег нету,
                F           G
  Но мне на это наплевать!  А-а-а!

  Лето!
  Я купил себе газету!
  Газета есть, а пива нету!
  Я иду его искать! А-а-а!

  Лето!
  Сегодня сейшн в Ленсовета!
  Там будет то и будет это!
  А не сходить ли мне туда!
Да-да-да-да-да-да-да!

  Лето!
  Все хулиганы при кастетах!
  У них наверное вендетта!
  а впрочем это ерунда! Да-да-да!

  Лето!
  От комаров спасенья нету!
  А в магазинах нету "деты"!
  В почете доноры у нас! А-а-а!

  Лето!
  Оно сживет меня со света!
  Скорей карету мне карету,
  А впрочем подойдет и квас! А-а-а!

  (-=Сьезжаем на два лада ниже=-)

  D      Fm# Hm
  Лето!
                       D      Fm# Hm
  Штаны истерты как монета!
                        D      Fm# Hm
  Во рту дымится сигарета!
                    G       A
  Иду купаться в водоем! А-а-а!

  Лето!
  Недавно я услышал где-то,
  Что скоро прилетит комета!
  И что тогда мы все умрем! Умрем...

<< Назад на Зоопарк


Земфира
Каждую ночь
Прислал: Vov@n e-mail: the-beetle@mail.ru
Am           Dm            Am
Тpетий день с неба течет вода,
Am      E7          Am
Очень много течет воды.
Am    Dm                   Am
Говоpят, так должно быть здесь,
Am     E7              C
Говоpят, это так всегда.

        C         G
        Знаешь, каждyю ночь
           Dm          Am  G  C
        Я вижy во сне моpе.
        C        G
        Знаешь, каждyю ночь
            Dm          Am  G  C
        Я слышy во сне      песню.
        C         G
        Знаешь, каждyю ночь
            Dm         Am  G  C
        Я вижy во сне беpег.
        C        G
        Знаешь, каждyю ночь...

Мы пpиходим домой к себе,
Люди ходят из дома в дом,
Мы сидим y окна вдвоем,
Хочешь, я pасскажy тебе...

        Знаешь, каждyю ночь
        Я вижy во сне моpе.
        Знаешь, каждyю ночь
        Я слышy во сне песню.
        Знаешь, каждyю ночь
        Я вижy во сне беpег.
        Знаешь, каждyю ночь...

        Знаешь, каждyю ночь
        Я вижy во сне моpе.
        Знаешь, каждyю ночь
        Я слышy во сне песню.
        Знаешь, каждyю ночь
        Я вижy во сне беpег.
        Знаешь, каждyю ночь...

<< Назад на Земфира


Земфира
Созрела
Прислал: Стратег e-mail: savarez@mail.ru
  Вступление: Em A Em A ..

                 G
   А девушка пьяна
                Hm
   Уже который день
                 Am
   По уши влюблена
                  Em
   В чужие прелести

   Зеленая волна
   Накрыла ее тень
   Размыла поцелуй,
   Что помнят челюсти

                      G
     Кого-то ждет вокзал
                     H
     Кого-то ждут домой
                   A
     Ее никто не ждет
                  Em
     Не хочет ее тела-а

                     G
     Не проще ли сказать
                      H
     Ей проще быть немой
                   A
     Когда она придет

                   Em
     А девушка созрела
   A             Em
     Девушка созрела
   A             Em
     Девушка созрела
   A
     Девушка

   Ей радио FM
   Приветы передал
   Заказанные ею
   Самою же себе

   Засмотренный до дыр
   Угу-угу журнал             :)
   В пустой квартире млеет
   Саму себя любя

     Кого-то ждет вокзал
     Кого-то ждут домой
     Ее никто не ждет
     Не хочет ее тела-а

     Не проще ли сказать
     Ей проще быть немой
     Когда она придет

     А девушка созрела
     Девушка созрела
     Девушка созрела
     Девушка

  /и еще пара раз припев/

<< Назад на Земфира


Зинчук Виктор
Зеленые Рукава
Прислал: Ефимов Максим e-mail: wsmoke6@mail.ru
E---------------------------------------------
H--------5-6-5--------------------------------
G--2-5-7-------7-4-0--2-4-5-2-2--1--2-4-1-----
D-----------------------------------------2---
A---------------------------------------------
E---------------------------------------------

E---------------------------------------------
H--------5-6-5--------------------------------
G--2-5-7-------7-4-0--2-4-5-4-2-1---1-2-2-2---
D---------------------------------4-----------
A---------------------------------------------
E---------------------------------------------

Я не уверен, но возможно, (может быть) В. Зинчук
играет это произведение на пол тона
выше. Тогда это будет выглядеть следующим
образом...

E--------------------------------------------
H---------6-7-6------------------------------
G--3-6-8--------8-5-1--3-5-6-3-3--2-3-5-2----
D-----------------------------------------3--
A--------------------------------------------
E--------------------------------------------

E--------------------------------------------
H---------6-7-6------------------------------
G--3-6-8--------8-5-1--3-5-6-5-3-2-0-2-3-3-3-
D--------------------------------------------
A--------------------------------------------
E--------------------------------------------

<< Назад на Зинчук Виктор


Земфира
Счастье мое
Прислал: Сергей e-mail: serghome@ukrpost.net
Dm    B   Gm  A
Счастье мое, как     я без тебя?
Сколько еще ждать пасмурных дней?
Можзет быть я вернусь уже не к тебе,
Но, Счастье мое, будь, просто будь....
Я напишу об этом
Нескладно, не в рифму...
Как разбивалась гордость
На мелочь об рифы...
Меня убила вера
В себя же, во сне же
У-у-умирала сказка
И не спасал  межгород..
Счастье мое, как...

<< Назад на Земфира


Зимовье Зверей
Самолет
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
E
Самолет мой у крыльца
     A7
Заведен и пышет жаром,
    F
У пилота под загаром
       Hm                E   G7(III) Hm7(II) E G7
Hm7
То ли копоть, то ль пыльца.

     A7        Hm
Пожелай мне нелетной погоды,
       A7                Hm
Подскажи мне, как побыстрее вернуться,
       A7               Hm
Hо не верь мне, что улетаю на годы, -
           N.C.
Hе успеет земля обернуться...

      Hm
Hе успеет земля
     Gm
Обернуться вокруг, -
         F#m
Через льды, тополя,
       Hm
Через тысячи вьюг,
      D(V)
По дорогам пыля,
      Am(V)
Оставляя круги,
      C#7
Я вернусь, но другим,
Я начну, но с нуля,
     D(V)
А пока - самолет
      Am(V)
Раздувает пары,
       Hm        N.C.
Отправляюсь в полет,
       A7   N.C.
Посмотреть на миры...
        Как они там!?

Dmitry AKA Yoletir / FaerieFire
yole@exch.nnz.spb.su

<< Назад на Зимовье Зверей


Запрещенные Барабанщики
Убили негpа
Прислал: yoyo e-mail: pawel@dalmatovo.ru
Dm                 A7       Dm               A7
Меpтвая змея не шипит,Hе щебечет дохлый щегол,
Dm                A7                Dm
Меpтвый негp не идет игpать в баскетбол
       Dm                A7                Dm A7
Только меpтвый негp не идет игpать в
баскетбол...
    Dm        A7           Dm            A7
пр: Ай-я-я-я-я-я-яй убили негpа, убили негpа,
убили  |  2
    Dm        A7                     Dm
A7  |
    Ай-я-я-я-я-яй ни за что ни пpо что суки
замочили | раза

Руки сложив на живот,Тpетий день он не есть и не
пьет
Hегp лежит и хип-хоп танцевать не идет
Только меpтвый негp хип-хоп танцевать не идет

пр:

А мама осталась одна,Мама пpивела колдуна,
Он удаpил в тамтам и Билли встал и пошел
Даже меpтвый негp услышал тамтам и пошел

Hу и что, что зомби Зато он встал и пошел
Зомби тоже могут,Могут игpать в баскетбол...

пр:
...Ай-я-я-я-я-я-яй, а потом воскресили Билли.

<< Назад на Запрещенные Барабанщики


Заев
Привидения
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
  E             H7
Ироння есть почему оправдания
  Cm#       A
И рассказал о привидениях
  E              H7
Правда к подобию не стремился
  Cm#       A
И не тревожил здравого смысла

E                H7
Мой собеседник не может вынести
  Cm#            A
Народной мудрости или хитрости
E                  H7
Пятнадцать призраков я видал
   A          H     E
И худший пальто на вешалке

A              E
Чем человек становится старше
A               E
Тем его сердце больше и больше
A           E
Полноты бытия и радости
   A                H
А силы приходятся кстати к старости

E             H7
Ибо кругом сгущаются тени
  Cm#            A
И в них мерещатся привидения
E                  H7
Пятнадцать призраков я видал
  A          H     E
И худший пальто на вешалке

   A              E
Теперь пол мира отдать захочется
  A              E
За половинное одиночество
  A                 E
За полночь с долгожданным другом
A                    H
Который не станит казнить упреком

E             H7
И силы найдет не высказать чувств
  Cm#            A
Когда я по мненью его заврусь
E                  H7
Пятнадцать призраков я видал
A          H     E
И худший пальто на вешалке

<< Назад на Заев


Зимовье Зверей
Конец цитаты
Прислал: Jumper e-mail: _ERM_@rambler.ru
Народ!!!! помогите никак не могу найти аккорды на
этот альбом!!! А ведь "Конец цитаты"
одно из лучших что есть у ЗЗ...
Просьба оцените эту мессагу на отлично (тогда
большее количество прочтет эту просьбу и
быстрее подберут аккорды :)))

Перебор бас 3,2,1,2,1,2
Аккоды  Em,Am,H

А потом в этот (незнаю как называется по-моему
Em/Gb хотя могу ошибаться)

-0-
-2-
-4-
-0-
-0-
-0-

на нем перебор: 6,4,3,1,2,1,2

Голос срывался с петель
В дальние дали летел
Пробовал выйти на крик
Но застревал в пустоте

В космосе было темно
В комнате стыло окно
Голос стучался в него
Напоминал об одном

Верните каждому свое
Отдайте каждому свое
Пусть все идут своим путем
Приобретя утраты

Отдайте каждому свое
Верните каждому свое
И как-нибудь переживем
Конец цитаты

Вообще Костя играет по другому, так что если ваш
тонкий слух улавливает расхождения
присылайте свои версии :))) буду только рад

<< Назад на Зимовье Зверей


Звери
Для тебя
Прислал: DjZick e-mail: djzick@pochta.ws
Куплет 1:
      Am           Am    F          F
Мы встретимся с тобою у первого подьезда
   G             G          Dm      Dm
Паролем будет просто "Как дела?"
Ты мне сказала будешь одета как невеста
А я надену галстук для тебя

Припев:
        Am  F   G   E
   Для тебя всё это чудо
   Для тебя всё это мило
   На тебя глазеют люди
   На тебя летят ветрины

Куплет 2:
Мы пойдем с тобою гулять по магазинам
И будем в ресторане до утра
Красиво улыбнешься, и капелька текилы
И я возьму Мартини для тебя

Припев.

Am  F  G  E
Для тебя...
Для тебя...
Для тебя...
Для тебя...

Куплет 3:
Все будет очень быстро не отпускай таксиста
Никто не пострадает, всем лежать
Четыре пистолета - два кольта, две беретты
                              Dm Dm Dm Dm
Последний поцелуй, пора бежать

Припев:
        Am  F   G   E
   Для тебя всё это чудо
   Для тебя всё это мило
   На тебя глазеют люди
   На тебя летят, летят, летят...

Проигрыш: Am, F, G, E  два раза

<< Назад на Звери


Земфира
Рассветы
Прислал: Стратег e-mail: savarez@mail.ru
    Gm                              Cm

g|---------------------------------------------------------------------|

d|---------------------------------------------------------------------|BA

a|----------------------------------3-3-3--3-3-3--3-3-3--3-3-3-5-5-3---|SS

e|-3-3-3--3-3-3--3-3-3--3-3-3-1-1-3----------------------------------3-|

 Gm                              Cm
   ни капли никотина тpидцать минут
                                 Gm
   ни слова в перерыве деже шепота
                                 Cm
   ни вздоха паутина может слететь
                                   Gm
   ни страха ни любви ни даже ропота

    D#         A#
      pассветы   закаты
    Сm       D
      куда я   куда ты
      бумажных   пилотов
      изрежем   в кусочки

   ни грама сожаленья и только в глазах
   ни счастья ни дождя ни даже повода
   от чисел дней рождений ровно луна
   чей сходит циферблат с ума от холода

      pассветы   закаты
      куда я   куда ты
      бумажных   пилотов
      изрежем   в кусочки

      pассветы   закаты
      куда я   куда ты
      бумажных   пилотов
      изрежем   в кусочки

<< Назад на Земфира


Зимовье Зверей
Свидетели
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Am                 F           E
Завтpа этот вечеp станет нашей новой песней,
Am                 F           E
Завтpа этот вечеp станет нашим пеpвым yтpом,
Dm        E            F        E
А пока мы делим вpемя, yмножаем ночь на двести
Am  G     F    E      Dm           E
И изгибов добавляем с каждой новой камасyтpой.

Dm        E
Если даже pyк двyх паp нам
F           E
Не хватает для объятий,
Dm             E
Значит, чет благопpиятен -
F              E
Нечет лишний в нашем деле.
Dm             E
Мы на всем двyспальном теле
F          E
Не оставим белых пятен,
Am  G    F    E
Поцелyев не оставим,
 D           E
Все свое возьмем в постели.

Завтpа этот вечеp станет нашей стpашной тайной,
Завтpа место встpечи мы сменить сочтем возможным,
-
Мы сочтем, но не изменим, все изменится фатально
-
Ты не бyдешь остоpожной, я не бyдy остоpожным.

Dm            E
Там на том конце вселенной
F          E
Напpягают слyх соседи,
Am     G   F    E
Их смешная добpодетель
D          E
Заставляет быть на взводе,
Dm       E
Hо нашем минном поле
F            E
Даже Бог нам не свидетель,
Dm              E
Только - флойды на кассете,
F              E
Только - pыбки на комоде.

Завтра этот вечер станет поводом не трусить,
Завтра этот вечер станет поводом остаться.
Мы все мании излечим, мы все тросы перекусим,
И - вдвоем на все четыре, вдоль семи ветров
скитаться.

По запретным коридорам,
Маленьким клещом нательным
Я вползу в твою аптечку
И найду к тебе отмычку,
И назло всем командорам
И шагам из запредельным,
Я зажгу в своей ладони
Сердца крошечную спичку -

Am
Бейся,
F           E
Воpобей, о свой застенок!
Am
Лейся,
 F              E
Сладкий мед, на гоpький yлей!
Am
Смейся,
F                 E
Тот, кто счастье зpимым сделал!
Dm          E
Междy даpом и yделом,
F         E
Междy поpохом и бypей -
Am
Мы...

Dm            E
Там на том конце вселенной
F          E
Напpягают слyх соседи,
Dm         E
Их смешная добpодетель
F          E
Заставляет быть на взводе,
Dm       E
Hо нашем минном поле
F            E
Даже Бог нам не свидетель,
Am        G     F     E
Только - флойды на кассете,
D              E
Только - pыбки на комоде.
Am       G     F     E
Только - pыбки на кассете,
D         E
Только - флойды на комоде.
                        1997

Andrew Savinykh 2:5030/658.2

<< Назад на Зимовье Зверей


Земфира
Доказано
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
Проигрышь: Dm  Gm  Dm  A ...

Dm          Gm        A7
    В перегонки с проводами,
Dm          Gm         C
    Поезд летит к моей маме
Cm            B
    А я по своим скучаю,
     G#m            G
    Я не понимаю зачем.

    Шар апельсин тревожит,
    Больше гореть не может
    И я поджигаю тамбур,
    Танцую самбу и всем светло.

Припев:
       Gm            A7
Она читает 'Метро' Набокова
       Dm              Dm/F
Я сижу около, верёвочки связаны
       Gm            C   F
Маме доказано самое главное
B    A7
Е-е-e    (х2)

Проигрышь (как в начале)

    Вне сумасшедшей гонки,
    В сердце самой воронки
    Я прячу себя углами,
    Я еду к маме домой.
    После моих историй,
    Перевернулось море
    Но кто-то придумал сушу
    И стало лучше само собой.

Припев:(х4)

<< Назад на Земфира


Замша
Моя Чечня
Прислал: Юрий e-mail: yef@mailru.com
Hm                Hsus2                  Hm
Hsus2 (короче средний палец убираем :))
солнце спряталось за чернильных туч эскадрилью
Hm                Hsus2                  Hm
Hsus2
больно трогать рукой, где у меня были крылья
Em
раньше ты ставил вместо точек смайлики
Hm                 Hsus2
раньше не было причин для паники
G                     Fm                Hm
Hsus2
и я еще не знала что вечером начнется моя чечня

мне захотелось прилечь, но спальню заняли танки
сколько, считаю в уме, осталось долларов в банке
мы обменялись адресами на отдыхе
мы все дни проводили на воздухе
и я еще не знала что вечером начнется моя чечня
и я еще не знала что вечером начнется моя чечня
G
черный огонь, я почти ослепла
Fm                        Hm  Hsus2
дым и полные карманы пепла

шаг сквозь закрытую дверь и загорелись одежды
взгляд в амбразуру, а там никакой нет надежды
раньше ты грел мои руки дыханием
раньше меня называл созданием
и я еще не знала что вечером начнется моя чечня
и я еще не знала что вечером начнется моя чечня

выдался год у меня - одни туманы и слякоть
небо накроет мешком, и будет некому плакать
раньше весна не была такой ветренной,
раньше боль не была такой медленной,
и я еще не знала, что вечером начнется моя чечня
и я еще не знала что вечером начнется моя чечня

черный огонь, я почти ослепла
дым и полные карманы пепла

<< Назад на Замша


Земфира
Не отпускай +solo+riff
Прислал: e-mail:
Аккорды - Стратег, savarez@mail.ru
solo, riff - Rainman, stroysa@pyach.wsnet.ru

              F#m              Hm
   Над моей пpопастью у самой лопасти
              A             F#
   Кpужатся глобусы стаpые фокусы
             Hm              Em
   Я же pасплакалась я не железная
          D                     H7(H)
   Мама Амеpика в двадцать два беpега

                  Em    A
      Ты не отпускай меня
               Em    A
      Не отпускай
               Em    A
      Не отпускай меня
                  D      H7(H)
      Вдpуг кто увидит

               Em    A
      Не отпускай меня
               Em    A
      Не отпускай
               Em    A
      Не отпускай меня
                  D
      Вдpуг кто увидит

   Вечная юная сpазу за дюнами
   Ждет тебя паpусник мною пpидуманный
   Двадцать два месяца глобусы веpтятся
   Люди пpощаются но не возвpащаются

      Не отпускай меня
      Не отпускай
      Не отпускай меня
      Вдpуг кто увидит
                        (x2)
Соло:
1|-------------------------1--------------------------
2|---------1-2-3-4-3-1-3-4---4-4-3-3-4-3-1-0----------
3|-0-0-2-3-----------------------------------0-1-0----

1|-----------------1-3-4-3-1-3-4-6-4-4-3-3-4-3-1-0----
2|-0-1-3-4---1-3-4------------------------------------
3|---------0------------------------------------------

   Голуби пpячутся в небо не хочется
   В списке не значится и значит не молится
   Ты pазбегаешься над моей пpопастью
   После pаскаешся и кpыльями лопасти

      Не отпускай меня
      Не отпускай
      Не отпускай меня
      Вдpуг кто увидит
                        (x2)
Во время припевов играется такое(riff):
2|--4-6-6-6-4-4-3-4-6-
--4-6-6-6-4-4-3-4-4-4-4-3--
    |________________|
          2 раза

<< Назад на Земфира


Земфира
Не пошлое
Прислал: Аксенов Леонид aka leon e-mail: leon@ivnet.ru
                          E A D G B e
 Am(maj7)                [0 0 2 2 2 4]
 Am7                     [0 0 2 2 1 3]
 Am6                     [0 0 2 2 1 2]
 F#                      [0 0 4 3 2 2]
 Fmaj7                   [0 0 4 2 1 0]
 G6                      [3 2 0 0 0 0]
 Bm7                     [1 1 3 1 3 1]
 Cm9                     [3 3 5 3 3 3]
 Bbmaj7                  [1 1 3 2 3 1]
 F7                      [0 0 3 2 4 1]

Am       Am(maj7)       Am7 Am6
   Щербатая            луна
     Dm                E
   И мы не в одной постели
        D/F#          G   E/G
   Светло, потому несмело
Am         Am(maj7)      Am7 Am(maj7)
   Я разбегусь... и с окна
      Dm              E
   Я верю - не будет больно
         D/F#        G
   Я помню, как это делать
            Fmaj7     G6
     Мои тебе поздравления
     Am7
     От крошки, от гения
              Fmaj7    G6
     Мое в тебе сердце юное
   Am7
     Щербатое лунное
              Fmaj7 G6 Am7 Fmaj7 G6 D
     оно в тебе...

   Орбиты вдоль полос
   Напрасно гудели вены
   Я выбрала самый белый
   В твоих глазах вопрос
   Тебя бы вот в эти стены
   Придумай, что надо сделать

     Мои тебе настроения
     От крошки от гения
     Мое в тебе сердце юное
     Щербатое лунное
              Fmaj7    G6
     Оно в тебе, мое прошлое
   Am             D
     М-м-м... не пошлое

        Bm7    E7   Cm9   Fmaj7         Bbmaj7
E7
     В труб - ки   губ - ки        говорят
       Bm7   E7  Cm9   F7            Bbmaj7   E7
     Сказ - ки, лас - ки, да все подряд
      Am     G           Fmaj7  G Am G F G C G F
G Am G D
     Лай-ла-ла-ла-ла-ла-лай...

     Мои тебе настроения
     От крошки от гения
     Мое в тебе сердце юное
     Щербатое лунное
     Оно в тебе, мое прошлое
                       Fmaj7 G6 D
     М-м-м... не пошлое

<< Назад на Земфира


Земфира
До свидания
Прислал: лена4 e-mail: lena4@e-mail.ru
Нm                E       Am      D
   Луна убывает - такое бывает,  я иду стричься
Dm         G                  C      F
   Меня убивают - из эмки стреляют в левую мышцу

Нm          E                Am      D
   И не попадают, что тоже бывает - сбиты
прицелы
Dm      G                 C        F
  Нm E
 И я улыбаюсь, живу и не старюсь четырнадцать
целых лет

          Am    F      G        C
До свидания,   мой любимый город
Dm   E    Am     В   C     F     E
Я почти попала в хроники твои
       Am  F     G        C
Ожиданье - самый скучный повод
Dm      E       Am   В    C    F    E
Нам с тобой так мало надо для двоих

Нm            E                  Am    D
 Потухли все звезды, совсем от мороза все
потемнели
Dm          G              C     F
 Пожухли те розы, вызвали слезы и надоели

Нm          E            Am   D
  Ненужная проза из-за мороза будет ли белой
Dm       G                C       F        Нm  E
  А я улыбаюсь, живу и стараюсь и волосы целые

          Am   F     G        C
До свидания,   мой любимый город
Dm   E    Am     В   C     F     E
Я почти попала в хроники твои
       Am  F     G       C
Ожиданье - самый скучный повод
Dm      E       Am   В     C    F    E
Нам с тобой так мало надо для двоих
Проигрыш:

Am   G   F   E
Am   G   F
Am   G   F   E
Am   G   F
(это играть на 4,5 и 6-ой струнах с баре)
G    F#  F   E

Am   F   G   C
Dm   E   Am   B   C    F   E

          Am   F     G     C
До свидания,   мой любимый город
Dm   E    Am     B   C     F     E
Я почти попала в хроники твои
       Am  F     G       C
Ожиданье - самый скучный повод
Dm      E       Am   B     C    F    E
Нам с тобой так мало надо для двоих

<< Назад на Земфира


Земфира
R-R-R-R
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
Am (4x)

F                   Dm
Ветер вначале с нас сдует шапки,
          C                    F   E/F
Сердито поправит челки, ему видней-е!
F            Dm
Здесь я буду вечно рядом
          Am
Твоим смертельным ядом,
        E
Твоим последним взглядом.

| F E | Am (3x) + | F#/H7 E | Am | + | H7 | Dm |

Am (4x)

Небо подарит мне взлетных полос,
Отнимет волшебный голос, ему видней-е!
Здесь я буду вечно рядом
Твоим смертельным ядом,
Твоим последним взглядом.

| F E | Am (3x) + | F#/H7 E | Am | + | H7 | Dm |

| F#m | Am | F#m | Am | Dm | C | B (опустить)

| F E | Am (3x) + | F#/H7 E | Am | + | H7 | Dm |

Am (8x)

<< Назад на Земфира


Земфира
Лондон
Прислал: ? e-mail: foxdxv@spb.cityline.ru
F  Bb Bbmaj7 Gm Gmmaj7Gm7  A  A7 C D D# Dm7
D7sus2

1|--5---6---5----3---3-----3---5--5--3--5--6--5---5--
2|--6---6---6----3---3-----6---5--8--5--7--8--6---5--
3|--5---7---7----3---3-----3---6--6--5--7--8--5---5--
4|--7---8---8----5---4-----3---7--5--5--7--8--7---7--
5|--8---8---x----5---5-----5---7--7--3--5--6--5---5--
6|--x---6---x----3---3-----3---5--5--x--x--x--x---x--

Verse1:
F Bbmaj7 Gm7
Мне пpиснилось небо Лондона,
A A7 Dm7
В нём пpиснился до-олгий поцелyй.
C Gm A7
Мы летели вовсе не деpжась,
D# C D
Кто же из нас пеpвый yпадёт
Gm Gmmaj7 Gm7 A7
Вдpебезги на Таyэpский мост
Dm7 D7sus2-Dm7
Утpом
Dm7 D7sus2-Dm7
Я yзнаю yтpом,
Bb Gm
Ты yзнаешь позже-ээ,
Bb C
Этих снов доpоже
Dm7
Hичего и нет.
Chorus:
Bbmaj7 A7
Без таких вот звоночков
Bbmaj7
Я же звеpь-одиночка
A7
Пpомахнyсь, веpнyсь ночью -
Dm7 D7sus2-Dm7
Hе заметит никто.
Bbmaj7 A7
Всё тот же звеpь-одиночка,
Bbmaj7 A7
Я считаю шажочки до последней до точки,
Dm7 D7sus2-Dm7
Побежали летать !
Bridge:
F
Hа-на-на-на на на
Am
Hа-на-на-на на на
Bb Bbmaj7 Bb6 (Cadd9)?
Hа-на-на-на наа-на аааэ
Am Bb Bbmaj7 Bb6 Cadd9
1|--5--6---5----(6)---0--
2|--5--6---6-----6----3--
3|--5--7---7-----7----0--
4|--7--8---8-----5----2--
5|--7--8---x-----5----3--
6|--5--6---6-----6----x--
Verse2:
Мне приснилось небо Лондона,
В нём приснился долгий поцелуй.
Мы гуляли там по облакам,
Притворились лондонским дождем,
Моросили вместе на асфальт
Утром.
Я узнаю утром,
Ты узнаешь позже-э,
Этих слов дороже
Ничего и нет.
Chorus:
Verse:
Chorus:

<< Назад на Земфира


Земфира
Искала
Прислал: Sergey Chuprasov(Spag) e-mail: bonjovi@l-card.ru
Куплет:(1)

  Dm(V) C(III) Bb(VI)A (V)    Dm
   Я искала тебя годами долгими
      C      Bb   A        Dm
   Искала тебя двоpами темными
         C        Bb    A        Dm
   В жуpналах в кино сpеди дpузей
      Dm     C       Bb  A
   В день когда нашла с ума сошла

Припев:

       F     A           F
      Ты совсем как во сне
          A            F
      Совсем как в альбомах
          A      G       A
      Где я pисовала тебя гуашью

Куплет:(2)

   Дальше были звонки ночные больше
   Слезы неpвы любовь и стpелки больше
   Не кино не мои стаpые зазнобы
   Куpишь каждые пять - мы устали оба

Припев:

      Ты совсем как во сне
      Совсем как в альбомах
      Где я pисовала тебя гуашью

Вставка:

      Годами долгими
      Ночами темными
      Годами долгими

Припев:

      Ты совсем как во сне
      Совсем как в альбомах
      Где я pисовала тебя гуашью

Куплет:

   Я искала тебя годами долгими
   Искала тебя двоpами темными
   В жуpналах в кино годами долгими
   Искала тебя
      ночами
          чами
            чами
              чами
                чами
                  чами

  ,В пpинципе, можно игpать следующим обpазом,
   для некой близости к оpигиналу :)

  ,    Dm        C         Bb        A
  ,
e|----1---------0----------------------0-----|
  ,
b|----3---------1---------3------------2-----|
  ,
g|----2---------0---------3---------2-----2--|
  ,
d|-0------0---------------3------------------|
  ,
a|-----------3------3--1------1--0-----------|
  ,
E|-------------------------------------------|

<< Назад на Земфира


Земфира
Ариведерчи
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Verse1:
Dm                 E
  Вороны москвички   меня разбудили,
Dm                 E
  Промокшие спички   надежду убили.
     Am   F        Dm       E
  Курить, - значит    буду
          Am   F        Dm       E
  Дольше жить,   значит    будем

Chorus:
        F         G      C
  Корабли в моей гавани жечь,
   E     F      G     C
  На рубли поменяю билет,
  E     F          G         С
  Отрастить бы до самых до плеч
          E     Dm
  Я никогда не вернусь
     Fm
  Домой.

Verse2:
  C тобой мне так интересно, а с ними не очень.
  Я вижу что тесно, я помню что прочно
  Дарю. Время, видишь
  Я горю, кто-то спутал

Chorus:
  И поджег меня. Ариведерчи.
  Не учили в глазок посмотреть...
  И едва ли успеют по плечи...
                  Dm
  Я разобью турникет

Verse3:
         Fm       Dm
  И побегу  по своим...
             E          Am
  Обратный change на билет
           F        C
  Я буду ждать ты звони
                 Dm                       E
  Мои обычные в шесть. Я стала старше на жизнь
                   Dm      E
  Наверное нужно учесть...

Chorus:
   F    G         C
  Корабли в моей гавани
   E      F          G     C
  Не взлетим так поплаваем
     E     F         G      C
  Стрелки ровно на два часа
   E   F  G A
  На-з-ад
  В моей гавани
  Не взлетим так поплаваем
  Стрелки ровно на два часа
  Назад

<< Назад на Земфира


Земфира
Синоптик
Прислал: Косолапый e-mail: c_mikhail@mail.ru
Am* D7* Am+ D7+
   Am*  D7* Am+     D7+
   хочешь     и убью тебя
   Am*   D7* Am+         D7+
   только     оставлю фотки твои
   Am*  D7* Am+           D7+
   после     куплю за франки очки
   Am*   D7* Am+          D7+
   видеть     никто не будет глаза
     Am*          F    G
     больно не будет обещаю
     Am*        F   G
     но ты передавай приветы
     Am*    Dm*   F    G    C     E
     звони чаще   с неба про погоду
   будут меня искать в погонах
   даже друзья забудут имя
   двери приличные закрою
   что мне косые эти взгляды
   я вне закона я синоптик
   я синоптик
     больно не будет обещаю
     но ты передавай приветы
     звони чаще с неба про погоду
   видишь - как получается
   апрель, а на асфальте катки,
   если не можешь богом быть ты -
   буду я, убей но обещай мне
     больно не будет, посторайся,
     я же приду во сне с доджями
     буду звонить с неба про погоду
     больно не будет обещаю
     но ты передавай приветы
     я же приду во сне с доджями

Прежде всего простите за странные обозначения
аккордов, я не знаю как их назвать: Am*
555775, D7* 575755, Am+ 777997, D7+ 797977, C
88910108, G 334553, не знаю как насчет
припева, но куплет Земфира на концерте играет
именно так (сам видел). Пойте наздоровье!

<< Назад на Земфира


Звери
Для тебя
Прислал: Денис (подбор) e-mail: eagle@yes.ru
      Am         F       C        E
Мы встретимся с тобою у первого подьезда
Am              F         C   E
Поролем будет просто каделак
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев:
E        Am   F       C   E
   Для тебя       всё это чудо
   Для тебя всё это мило
   На тебя глазеют люди
   На тебя летят ветрины

Мы пойдем гулять с тобою по магазинам
И будем в ресторана до утра
Красиво улыбнешься и капелька текилы
И я возьму мартини для тебя

Припев

Все будет очень быстро не отпускай таксиста
Никто не пострдает всем лежать
Четыре пистолета- два кольта две биретты
Последний поцелуй  пора бежать

Припев
Припев

Проигрыш: Am,F,C,E  два раза

Мы встретимся с тобою у первого подьезда
Поролем будет просто каделак
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев

Не серьезно это ребята! Такя песня, а никто не
подбирал!!!

<< Назад на Звери


Зинчук Виктор
Придорожное кафе
Прислал: Максим Ефимов (подбор) e-mail: wsmoke6@mail.ru
E--------------------------------
H--------------------------------
G----9-11-12~-11-9-7~--9/11/9-9~-
D-9-------------------9----------
A--------------------------------
E--------------------------------
2 раза

E------------------------------------
H---10-12-13~-12-13-15-13~-12-10-12~-
G-9----------------------------------
D------------------------------------
A------------------------------------
E------------------------------------

E--------------------------------
H--------------------------------
G----9-11-12~-11-9-7~--9/11/9-9~-
D-9-------------------9----------
A--------------------------------
E--------------------------------

E-----------------------------------------------------
H-12-12-----------------------------------------------
G-------14-14--12-12-11--11-9-12~-10-9-7~---9/11/9-9~-
D-----------------------------------------9-----------
A-----------------------------------------------------
E-----------------------------------------------------

    Это пока все...

<< Назад на Зинчук Виктор


Зинчук Виктор
Лолита
Прислал: Коблова Екатерина Викторовна e-mail: Dmitriy1985@xaker.ru
E-0-0-5-7-8-5-10---10-10-8-7-5---------8-8-7-5------------7-7-5--------------
H----------------6-------------8-6-5-----------8-7-5------------8-6-5--------
G------------------------------------5---------------7-4--------------7-5----
D-------------------------------------------------------------------------7--
A----------------------------------------------------------------------------
E----------------------------------------------------------------------------
2 раза

E-0-5-5-5-5-------5-7-8-7-------0-5-5-5-5-5-5-4-5-7----------------
H-----------8-6-----------8-5-----------------------5-6-5----------
G---------------7-------------5---------------------------7-5-4----
D---------------------------------------------------------------7--
A------------------------------------------------------------------
E------------------------------------------------------------------
2 раза

<< Назад на Зинчук Виктор


Зимовье Зверей
Когда ты станешь маленьким
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
;Относительно основного строя - каподастр на 5й
лад.

    Am
Когда ты станешь маленьким,
Когда ты станешь крошечным,
     Dm         Am
Как будто бы игрушечным
   F                E
И будешь плакать вслух.

   Am
По улицам заброшенным
    Dm     G       C
Ты будешь бегать, бедненький
   Dm    E      Am
И тыкаться в парадные,
  F           E
Hеузнанный никем.

И будет тебе холодно,
Тоскливо и невесело
И хочется поужинать,
И хочется домой. Ой !

     Am              F         E
А пока ты велик и доволен судьбой.
Ты лежишь на диване и куришь кальян.
А на кухне жена - для нее ты герой,
               F                E
Ты уверен в себе, ты ухожен и прян,

Hо скоро станешь маленьким,
Hо скоро станешь крошечным,
Как будто бы игрушечным,
Как будто никаким.

Hе будешь привередничать,
А станешь падать в лужицы
И грязь на глупой рожице
Застынет, как испуг. Пук. Ой !

А пока ты весом и довольно хитер.
Ты уже отсидел, ты уже отлежал.
Добросовестный зять, щедрый брат двух сестер.
И персидский ковер, и черкесский кинжал, слюшай..
Hо

Вот как станешь маленьким,
Hо вот как станешь крошечным,
Как будто бы игрушечным,
Как будто бы никем.

А все кругом огромные,
Такие, что не высказать,
Такие, что не выказать,
А главное, не взять. Ать !

Ты пока невредим, но ведь только пока.
Все пока при тебе и кураж и гараж,
Hо коль скоро ребро променял на рога,
Где гарантия, что все твое не мираж ?

А так вот станешь маленьким,
А так вот станешь крошечным,
Как будто бы игрушечным,
И будешь плакать вслух.

И плюнешь на ненужное,
А также и на главное,
А также на заглавное,
   Am   Dm     Am
А также и на все. Все.

Mickael Parfyonov 2:5020/1930.17

<< Назад на Зимовье Зверей


Зоопарк
Ром и пепси кола
Прислал: Сергей e-mail: szmsk@mail.ru
 E
Все пьют алкоголь, хотя он крайне вреден,
Но напиток пепси-кола чрезвычайно полезен.
 A               E
Ром и пепси-кола, ром и пепси-кола,
H	         A                  E              H7
H A
Ром и пепси-кола - это все, что нужно звезде
рок-н-ролла.

Вот уже утро, я как заново родился,
Всех еще тошнит, а я уже опохмелился
Ромом с пепси-колой, ромом с пепси-колой,
Ром и пепси-кола - это все, что нужно звезде
рок-н-ролла.

Я пришел в бар, там принимали товар,
Я сказал бармену: "У меня в душе пожар,
Налей мне рома с пепси-колой, рома с
пепси-колой,
Ром и пепси-кола - это все, что нужно звезде
рок-н-ролла.

Эх, раз, еще раз, еще много, много раз!
Моя душа полна любви, а желудок полон вас.
О, ром и пепси-кола! ром и пепси-кола,
Ром и пепси-кола - это все, что нужно звезде
рок-н-ролла.

<< Назад на Зоопарк


Земфира
Прости меня моя любовь
Прислал: Максим Третьяков e-mail: maxtre@mail.ru
Я играю эту песню, используя следующий бой:
v-v*--^-v-^-v*-^
v - удар вниз от 6 к 1;
^ - удар вверх от 1 к 6;
* - этот значок, который я поставил в некоторых
местах, обозначает, что этот удар должен
приглушать струны.
Надеюсь, что с боем все понятно, перейдем
непосредственно к песне.

Вступление: Am, G, Am, G, Dm, G, E, Dm, E
Каждый аккорд следует играть один раз боем,
который я показал, вообще вся песня играется этим
боем.

Am
Море
 G                  Am
Обнимет, закопает в пески,
 G               Dm
Закинут рыболовы лески,
 G                  E
Поймают в сети наши души.
 Dm              E
Прости меня моя любовь...

Поздно,
О чем-то думать слишком поздно
Тебе, я чую, нужен воздух,
лежим в такой огромной луже.
Прости меня моя любовь...

Проигрыш: Am, G, Am, G, Dm, G, E, Dm, E

Джинсы
Воды набрали и прилипли.
Мне кажется, мы крепко влипли,
Мне кажется, потухло солнце.
Прости меня моя любовь...

Тихо,
Не слышно ни часов, ни чаек.
Послушно сердце выключаем,
И ты в песке как будто в бронзе.
Прости меня моя любовь...

Проигрыш: Am, G, Am, G, Dm, G, E, Dm, E

Ну, вот и все, надеюсь, все было понятно,
вообще-то ничего сложного здесь нет. Спасибо за
внимание, всем пока.

<< Назад на Земфира


Зоопарк
Уездный город N
Прислал: Peter e-mail: p_seibil@mail.ru
  В этой песне,аккорды Am и Am7 меняются по
усмотрению,равно как и Hm+4/A и Hm+4/A c
добавлением 7-й ступени(ля на струне ми)этот
аккорд берется путем передвижения Am на 3-
тий лад)

Am
Этот город странен, этот город непрост.
Hm+4/A
Жизнь бьет здесь ключом.
Am
Здесь все непривычно, здесь все вверх ногами,
Hm+4/A
Этот город - сумасшедший дом.
C                      G
Все лица знакомы, но каждый
F
Играет чужую роль
  G
Для того, чтоб хоть что-то в этом понять,
F
Нужно знать тайный пароль.
Dm
Я приглашаю вас побродить вечерок
G
Средь площадей, домов и стен.
C                         Am
Лучше раз увидеть, чем сто раз услышать.
F      G               Am
Вот он - уездный город N.

Смотрите - вот Леди Макбет с кинжалом в руках
Шатаясь ввалилась в кабак,
Прирезав педиатра Фрейда
В очередной из пьяных драк.
Король Артур с друзьями за круглым столом
Прилежно стучат в домино,
А папаша Бетховен лабает свой блюз
На старом разбитом фоно.

Он сед и беден, как церковная мышь -
Он не смог избежать перемен.
А когда-то он был королем рок-н-ролла
Уездного города N.

У стойки бара Ромео курит сигару,
Допив аперитив.
Он поведет Джульетту в кино
На новый модный детектив.
В его кармане фляжка,
Но не с ядом - с коньяком,
А проводив свою подружку домой
Он поспешит в публичный дом,

Которым заправляет маркиз Де Сад,
Поклонник секты дзэн.
Он самый галантный кавалер
Уездного города N.

Вот Гоголь, одетый как Пушкин,
Спешит, как всегда, в казино.
Но ему не пройти через площадь -
Юлий Цезарь там снимает кино.
Он мечется среди камер,
Сжимая мегафон в руках,
А суперзвезды Пьер и Мария Кюри
Снимаются в главных ролях.

Но вот дана команда "Мотор!"
И оператор Роден
Приступает к съемке сцены номер семь
На главной площади города N

Папа Римский содержит игорный дом,
По вечерам здесь весь высший свет.
Икаждый раз перед тем, как начать игру,
Он читает вслух Ветхий Завет.
"Мадам! Месье! Ваши ставки!" - кричит
крупье,
Одетый в черный фрак.
"На красное - двадцать тысяч!" -
Отвечает Иван-дурак.

Он известный фальшивомонетчик,
Его сообщница - Софи Лорен.
Они - заправилы преступного мира
Уездного города N.

Волосатый малый торгует овец,
По этой части он спец,
Он - главный компаньон коммерческой фирмы
"Исус Христос и Отец".
Его дела процветают
И оттого жестокий сплин
Владеет главой конкурентов
"Иван Грозный и Сын".

На бирже творится черт знает что,
Но за стабильностью цен
Следит Пол Маккартни - финансовый гений
Уездного города N.

Родион Романыч стоит на углу,
Напоминая собой Нотр-Дам.
Он точит топоры, он правит бритву,
Он охоч до престарелых дам.
Он с интересом наблюдает за дракой -
Это наш молодежный герой
Опять затеял битву с дураками,
Но бьется он сам с собой.

К нему подходит Жорж Санд, одетая в смокинг,
И шепчет: "Я - Шопен!",
За ней следит Оскар Уайлд - шеф полиции нравов
Уездного города N.

Чарли Паркер говорит Беатриче:
"Не угодно ли потанцевать?
Я знаю прекрасное место -
Здесь рядом, рукой подать".
Входя в дискотеку, они слышат,
Как главный диск-жокей
Кричит: "И все-таки она вертится!"
Вы правы, это - Галилей.

Он приветливо машет вошедшим рукой
И ставит диск "Steely Dan".
О, да, это самая модная группа
Уездного города N.

Лев Толстой вырыл яму, залез в нее
И отказался наотрез вылезать.
Он поносит всех оттуда такими словами,
Что неловко их повторять.
Наполеон с лотка продает ордена,
Медали и выцветший стяг.
Ван Гог хнхочет: "Нет, ты - не император,
Я знаю, ты - просто коньяк!

Но я возьму весь товар, правда только на
вес" -
И он достает безмен.
В это время Луна, как ржавый таз,
Встает над городом N.

Диоген зажигает свой красный фонарь,
На панели уже стоят
Флоренс Найтингейл и Мерилин Монро,
Разодетые как на парад.
К Джоконде пристали Казанова с Пеле:
"Мадам, разрешите наш спор:
В чем смысл прихода Боддисатвы с Юга?
Мы не можем понять до сих пор."

"А идите вы к буйволу! " - отвечает
Джоконда,
Садится в свой "Citroen"
И, улыбаясь, исчезает в лабиринте улиц
Уездного города N.

Таксист Харон, выключая счетчик,
Говорит: "А вот и вокзал".
Его пассажир Эйнштейн в смятеньи:
"О! Я чуть не опоздал!".
Он подбегает к кассе и просит
На пригородный поезд билет,
Но кассирша, Эдита Пьеха,
Отвечает: "Билетов нет!"

Анна Каренина просит всех покинуть перрон
И не устраивать сцен -
Все равно поезда никогда не уходят
Из уездного города N.

Три мушкетера стоят у пивного ларька,
К ним подходит Д´Артаньян.
Он небрежно одет, плохо выбрит
И, к тому же, заметно пьян.
На вопрос: "Не желаешь ерша с лещом?"
Он отвечает: "Мне все равно".
В этот миг за спиной они слышат
Скрип телеги и крики: "Но-о!"

Это Маяковский в желтой кофте,
Доходящей ему до колен,
Везет пятнадцать мешков моркови
На рынок города N.

Архимед из окна кричит: "Эврика!"
Но мало кто слышит его -
Все прохожие смотрят на милую даму,
Проезжающую мимо в ландо.
Это Мария Медичи,
А служит она медсестрой.
Сейчас она торопится к Мао Дзэ Дуну -
Вылечить ему геморрой.

Но что бы она не прописала ему -
Мышьяк или пурген -
Вскоре станет еще одной могилой больше
На кладбище города N.

Дон Жуан на углу читает серию лекций
О дружбе и о любви.
Вокруг него толпа и в ней среди прочих
Спиноза, Блок и Дали.
А вот и Золушка. Милая девочка!
Как, как она-то оказалась здесь?
Она так устала, она запыхалась,
Ей некогда даже присесть.

Она когда-то мечтала стать балериной,
Но ей пришлось взамен
Каждый вечер подметать тротуары улиц
Уездного города N.

Вокруг происходит так много всего,
Что я не знаю, что еще показать.
Поверьте, я мнг бы говорить часами,
Но, пожалуй, пора кончать.
Пора садиться на корабль,
Кавалеры, пропустите дам!
В гостях хорошо, но дома лучше.
Итак, нам пора по домам.

Равномерней размещайтесь в каютах,
Иначе корабль даст крен.
Я надеюсь, вы остались довольны прогулкой
По славному городу N.

<< Назад на Зоопарк


Звери
Такая сильная любовь
Прислал: Князев Николай (подбор) e-mail: kolokol@nm.ru
Не успела группа встать на ноги,
как пресса тут же стала несчадно
ее поливать ее из всех ведер,
а групка-то, по-моему, не плохая,
уже 2-ой реальный хит...

Am     F     Dm         E
Бьется сердце, скорость набирает,
Am  F     Dm       E
Килогерцы   сердце разрывают,
Am      F      Dm     E
Скора-, скора-,  скорая не скоро,
Am   F    Dm      E
Светофоры,   по нулям приборы

  Припев:
    F                    G
    Просто такая сильная любовь,
              Am
    Ты еще не знаешь,
    F                    G        Am
    Просто такая сильная любовь...

Мы большие, школьные газеты,
Выпускные кончатся минетом,
Мир огромный откравает двери,
Чистый, добрый - я ему не верю!

  Припев x 3

Где ты, где ты, исчезают утром,
Абоненты стали недоступны,
Это просто - обмануть не сложно,
Даришь звезды, а потом все можно...

  Припев x 3

<< Назад на Звери


Земфира
Webgirl
Прислал: Irishka (подбор) e-mail:
Am          F  G      Am
Девушка, живущая в сети,
   F   G    C            F
Нашедшая любовь между строк,
       G       E
Между небом и землей...
Am          F    G   Am
Пальцами пытаясь угадать,
   F    G   C          F
Надеясь угадать до конца,
       G  E
До конца...
Am   FG    Am  FG
Лай-хеей, лай-хеей,
C          FG   C   E
Лай-ла-ла-хеей-ла-ла...

Девушка, живущая в сети,
Живущая за всех
ДО конца, на последнем этапе
Клавиши, хранящие тепло,
Таящие вопрос
Никому, никому...

Может быть на том конце
Встретит в чьем-нибудь чужом лице,
В третьем что-нибудь окажется
Кто-нибудь отдаст сердце...

Девушка, живущая в сети,
Забывшая любовь между строк,
Между небом и землей...
Девушка, живущая в сети,
Уставшие глаза, догнавшие рассвет
ТОлько ей, только ей...

Девушка,живущая в сети...

<< Назад на Земфира


Земфира
Бесконечность
Прислал: Paladin e-mail: alex_paladin@mail.ru
    Em					        Am
Я хочу, чтобы во рту оставался честный вкус
сигарет,
             C		           H7
Мне очень дорог твой взгляд,мне крайне важен твой
цвет,
      Em				    Am
Я умираю, когда вижу то, что вижу и некому
спеть,
          C		        H7
Я так боюсь не успеть,хотя бы что-то успеть.

          C			            D       C
Пр:  Замороженными пальцами в отсутствие горячей
воды,
     Am   			       D       C
Заторможенными мыслями в отсутствии конечно тебя
H7      C  Em             Am Em       F#m(тритон)
Em        G
И я застыну, выстрелю в спину,выберу мину
и добрый вечер!
        C  Em           Am Em        F#m(тритон)
Em  H7
Я не нарочно, просто совпало,я разгадала знак
 бесконечность.

      Em			            Am
Разочарованные фильмом, очарованные небом глаза
                 C                      H7
Я не смогу объяснить,но возвращаюсь назад
     Em			                              Am
Проводи меня, останется не больше,но и не меньше
чем звук
                       C   	              H7
А звук всё тот же,что нить,но я по прежнему
друг.

          C			            D       C
Пр: ММММ... замороженными пальцами в отсутствие
горячей воды,
     Am   			       D       C
Заторможенными мыслями в отсутствии конечно тебя
H7      C  Em             Am Em       F#m(тритон)
Em        G
И я застыну, выстрелю в спину,выберу мину
и добрый вечер!
        C  Em           Am Em        F#m(тритон)
Em  H7
Я не нарочно, просто совпало,я разгадала знак
 бесконечность.

<< Назад на Земфира


Зимовье Зверей
Романс
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
;Каподастр на 5й лад

    Am                      Dm
Вы голодны, мадам? Кусайте локти
    G7 (басовый переход)  C
Смотрите стрекозой на муравья
          Am                  Dm
Hе надо драм, довольно капли дегтя
   E7                        Am
Забудьте все, вы больше не моя.

Вам холодно мадам - сжигайте письма
Пусть чувство в них сгорит как кошкин дом
Все письма вздор, на что они сдались вам
Одни слова, с ошибками, притом.

Вам жаль мадам - так опустите руки
Hе дергайте меня за рукава
Я знаю сам все каверзные трюки
Гражданский брак, гражданские права.

Вы на мели мадам - сушите весла
В гербарий поцелуи и цветы
Пусть в сердце тлеет негашеная известка,
Hо все к чертям, вы больше мне не ты.

Вы каетесь мадам, ой, не надо басен
Hе надо писем, песен и статей.
Мой быт без вас так сказочно прекрасен
Что выше всех возвышенных идей.

Вам нездоровится мадам - попейте ж яду
Вы все уже испили, что смогли
Я знаю сам, Отелло лучше Яго
Hо оба звенья - суть одной петли.

Вы в положении мадам - найдите выход
Какой-нибудь надежный и простой
И разойдемся без взаимных выгод
Вы как вдова, а я как холостой

Идите с богом и живите долго, долго, долго,
долго, долго,
Так долго, чтоб я там не встретил вас
Коль смерти нет, в забвенье мало толка
Забудешь профиль, вспомнится анфас.

Hо все, что я оставлю вам в наследство
Hе стоит двух изломанных грошей
Я ваша цель, вы для меня лишь средство
Для достижения изящных миражей !

Mickael Parfyonov 2:5020/1930.17

<< Назад на Зимовье Зверей


Земфира
Ждать
Прислал: Сергей e-mail: serghome@ukrpost.net
     C
хали-гали дождик
     F
хали-гали хлещет
     C
видишь слышишь дождик
     F
обнимает плечи
  E7
плачем я и небо
  C
ты же уезжаешь
  F
в теплые наверно
  B   E7
хали-гали

припев:

  Bb
мы будем ждать
  F     A
я и твой город
   Bb
будем ждать
   F    A
медленно скоро
   E7   Am
на перронах
  E7    Am
на аэродромах
  E7    Am
на остановках
  G    C
и даже дома   (для повтора: G,C,E7)

хали-гали тучки
хали-гали в танце
заболели тучки
и давай влюбляться
я же это дело
с крыши углядела
просто обалдела
хали-гали

припев

<< Назад на Земфира


Зимовье Зверей
Беспределица
Прислал: Kirill e-mail: qay@mail.ru
;Вещь очень хорошая, но чтобы
;ее правильно сыграть на одной гитаре нужно
;немного потренироваться.

              A*                    X*
Беспределица мать, что в метелицу плеть,
        D*                              A*
Только ребра ломать, только в кости звенеть.
Только ждать у ворот беспризорных гостей,
Только в солнцеворот плуг менять на кистень.

        Am                     Dm
Винной лужей зима, караваем сарай,
        F               E
В чевенгуровом поле кромешная синь.
Отсыпайся, Фома, только не умирай,
Только бешенной волей случайно не сгинь.

Hынче в небе дыра, нынче тьма - таракань
Как помойные чайки слетелась в дыру.
Приготовся, пора, лучше встать в эту рань,
Чтоб успеть до начала пожить на миру.

              Am      Am/H   Am/C      Am/H
       Беспределица-птица лютует в чести,
              Am      Am/H        Am/C     Am/C#
       Диким лесом бежит, мелким бесом кружит.
            Dm    Dm/E      Dm/F    Dm/E
       Угости ее ветром, Фома, угости,
             F                           E
       Или всех засмешит, или всех засмешит.

То не просто чума, то не просто костры,
То не просто удушье, как перед грозой.
Просыпайся, Фома, видишь зубы остры,
Видишь воет и кружит, сверкая косой

Позолоченный век золоченой орды,
Дождевые червовые твари-тузы.
Из-под виевых век, краснозовые рты,
Придержи их, хотя бы до первой росы.

       Беспределица-птица лютует в степи,
       Бьется камнем об лед, бьется пулею влет.
       Hакорми ее пеплом, Фома, накорми,
       Или всех заклюет, или всех заклюет.

Птица-фенька, снегирь, дрозд и третий петух,
Зверь-пустынник и волок помогут тебе.
Размахнись во всю ширь, разойдись во весь дух
И метнись в лок, где ворок топорщит хребет.

Мы поможем тебе, мы прикроем тебя,
Мы уйдем партизанить в густые леса.
Мы крепчали в борьбе, мы теряли любя,
Мы забыли, Фома, как творить чудеса.

       Беспределица-птица колотится в дверь,
       Справа боку тюрьма, слева боку сума.
       Hо не верь ее присказкам, сказкам не верь
       Змееносец Фома, Змееносец Фома.

       Беспределица-птица над ухом свистит,
       Конных гнет задарма, пеших сводит с ума.
       Это присказка, сказка всегда впереди,
       Hо с нами Бог и Фома, с нами Бог и Фома.

;Используемые аккорды:     струна 654321
                               A* x07555
                               X* xx5355
                               D* xx0353
                             Am/H x20210
                             Am/C x32210
                            Am/C# x42210
                             Dm/E xx2031
                             Dm/F xx3231

<< Назад на Зимовье Зверей


Заев
Мертворожденные
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
 Hm                  G
Заметьте - тюрьма это дом для охраны
   E                         F#
Заметьте - психбольница это дом для санитаров
     Hm                      G
За красными глазами - то бессоница то пьянка
    E                    F#
За синими морями - не осталось ни одной страны
Вперед или назад идти - а черт его знает
От досрочных панихид кругом голова
И все счастливые как ведьмы после сытного ужина
А я уже ничего не хочу

          Hm    E             Hm
Я лишь завидую вам, мертворожденные
             E             Hm
Приветствую вас, мертворожденные
           E              Hm
Радуюсь с вами, мертворожденные
   E                     F#
Тому, что вы не стали такими как мы
Как я завидую вам, мертворожденные
Приветствую вас, мертворожденные
Радуюсь с вами, мертворожденные
Но не жалейте нас глядя с Той Стороны

Как много ушедших не зная куда
Как много вышедших неизвестно откуда
Заболоченный ветер не несет информации
Спасибо за то, что хотя бы есть воздух
В опустевших квартирах - жирные мухи
В опустевших душах - пауки да тараканы
Уберите свои руки от прокаженных
Это самое чистое, что есть у нас

Как я завидую вам...

<< Назад на Заев


Зоопарк
Пригородный блюз
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
  E
  Я сижу в сортире и   читаю "Rolling
Stones",
  Венечка   на кухне разл-ивает сам--огон
  Вера спит на чердаке, хотя орет магнитофон
  Ее давно  пора будить, но это буд--ет Моветон

           A
          Дождь идет второй день
          Hужно спать, но спать лень.
           E
          Хочется  курить, но не   осталось
пап--ирос
          H                 A
          Я боюсь спать, наверно я трус
           E                      H
          Денег нет зато есть - пригородный
блюз.

          [проигрыш]

  Какая-то мадам звонит мне третий час,
  От нее меня тошнит, тошнит уже не в первый
раз,
  Я говорю ей: "Hенавижу, не люблю и не
хочу!", --
  Я говорю, -- "Меня здесь нет, я давно ушел
к врачу"...

          Разбиваю телефон,
          Иду пить самогон...
          Хочется курить, но не осталось
папирос...
          Я боюсь думать -- наверно, я трус.
          Денег нет, зато есть пригородный блюз!

  Часы пробили ровно одиннадцать часов,
  Венечка взял сумку с тарой и без лишних слов
  Hадел мой старый макинтош и тотчас был таков,
  Вера слезла с чердака, чтоб сварить нам плов.

          Двадцать лет -- как бред,
          Двадцать бед -- один ответ,
          Хочется курить, но не осталось
папирос...
          Я боюсь жить -- наверно, я трус.
          Денег нет, зато есть пригородный блюз!

<< Назад на Зоопарк


Зимовье Зверей
Снова в космос
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Em Am
C C7 H7

Когда придет конец календарям,
Когда гонец мне принесет худую весть,
Когда открытия останутся дверям,
Я докажу, что порох сух, а повод есть -

Уйти, растаять, растворится, проскользнуть поверх
голов,
Погибнуть в правильном бою без всяких модных ныне
ран,
Пустить разнузданных коней в неуправляемый галоп
И, уперевшись лбом об лоб, смотреть в тускнеющий
экран, -

А там - пружины посторонних бед,
А там - вершины радужных преград...
Ничто - ничто не стоило побед,
Ничто - ничто не стоило утрат.

Прости меня, но я уже не однолюб,
Пусти меня, я ухожу к другой судьбе.
Мне не вписать воздушный шар в тщедушный куб,
И мне с тобой уже не по себе. -

Уж лучше в космос, в преисподню, в черте-те что и
черте-те как,
сменить изящный поводок на цепь осмысленных
причин,
Пустить попеременный ток и течь в божественных
кабак,
Где много долгожданных вдов и преждевременных
мужчин.

Смотри, уходят к звездам корабли
Со дна, где тиной правит мутный бес...
Ничто - ничто не стоило земли,
Ничто - ничто не стоит и небес.

Мой первый долг - не возвращаться никогда,
И ты, мой друг, не возвращайся, уходя.
Пойми: все то, что пел я раньше - ерунда,
Все песни - вздор и жить лишь рифмами - нельзя!

Стезя открыта, вместо плуга - зуб дареного коня,
Дожить до завтрашнего дня трудней, чем стать
самим собой.
Мы удостоили друг друга - без огнива и кремня.
Лишь лихом поминай меня - и все окупится с
лихвой.

Я бы всегда с Великими на ты
И мне обещан с Главным визави...
Ничто - ничто не стоило мечты,
Но что?! - Но что-то стоило Любви!

<< Назад на Зимовье Зверей


Зелень дорог
Крылля
Прислал: e-mail: dairado@tut.by
 С               G
Вочы прызакрый ды узляци як птушка
 F               C
Цёмны позирк твой Ветру пакланися
 C               G
Ты ляци хутчэй каб у миг забыцца
 F               C
Дзе святло у дзень ты ляци ляци

Крыллями узмашы ветрык больш пытае
Вялика зямля каб яе прайсци
У лесе прыпынися Цишыню паслухай
Птушки не пяюць Ты вяртайся спаць

К хаце павярнися Сонейка лажыцца
Заутра разам зноу
На свитанни уздоуж
Рэчаньки узляцим

<< Назад на Зелень дорог


Зимовье Зверей
Корабли
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
C G

 C                  Em7       Am  Am/G
Дантес мне враг, но истина дороже.
 Dm                 Dm/C        G
Дорожный знак мне ближе, чем Дали.
И рифма тем изысканней, чем строже.
Но всё же, всё же, всё же корабли
Плывут туда, откуда берег не виден,
Хоть и скошены линии вдоль берегов,
Туда, где Дант, Шекспир, Гомер и Овидий
Читают распечатки самых лучших стихов, -

 Dm        G          Am
Маршрутом бутылочных писем,
 Dm       G          C    G
Мотивами бутылочных песен.

Копать ли яму иль купать в шампанском
Свои неоднозначные нули,
Иль выйти в свет в воротничке испанском -
Не всё ли нам равно, коль корабли
Уже плывут по бурной протоке,
Теряя по дороге своих моряков,
В ту пристань, где забыты даты и сроки
И всех прибывших делят на друзей и врагов, -

Маршрутом бутылочным писем,
Мотивами бутылочных песен.

Не боги мы и даже не герои -
Горшки мы обжигаем на мели.
Но мы уже распределили роли,
И скоро, скоро, скоро корабли
Нас заберут в копчёные трюмы,
И мы увидим сами, как велик океан.
И бросим все, и поплывём за буруны
На остров, превращённый
           чьей-то силой в туман.

Маршрутом бутылочных писем,
Мотивами бутылочных песен.

Мои слова - да кой-кому бы в уши,
И мы бы всё сумели, что смогли.
Мы на мели, но всё же и на суше,
А значит, есть надежда, что корабли
Уже плывут спасать наши души
На случай, если вдруг мы заплывём не туда.
Что там вода - лишь продолжение суши!
Кто не умеет плавать, тот умеет летать -

Маршрутом непуганых чаек,
Мотивами бутылочных чашек.

Dmitry Shevchenko daemoon_sh@usa.net

<< Назад на Зимовье Зверей


Земфира
Webgirl
Прислал: 5pk e-mail: beatdown@mail.ru
| Am | Dm E (4x)

Am         Dm  E    Am
Девочка, живущая в сети,
  F    G   C          F
Нашедшая любовь между строк,
      Hm    E    Am
Между небом и землей.
                 Пальцами
  Dm    E
Пытаясь угадать,
  F     G  C          F
Надеясь угадать до конца,
      Hm    E
До конца

Am D Am D Dm G C E (2x)

Девочка, живущая в сети,
Живущая совсем, до конца,
На последнем этаже.
Клавиши, хранящие тепло,
Таящие вопрос никому,
Никому.

F
Может быть на том конце встретит
Dm
В чьем-нибудь чужом лице третьем,
G
Что-нибудь окажется,
E
Кто-нибудь отдаст сердце и,
F
Знаешь ли, бывет же чудо,
Dm
Знаешь ли, встречают же люди,
G
Может быть, и ты тоже...
E
Может быть...

Девочка, живущая в сети,
Забывшая любовь между строк,
Между небом и землей.
Девочка, уставшие глаза,
Догнавшие рассвет, только ей,
Только ей.

Am D Am D Dm G C E (2x)

Am         Dm  E
Девочка, живущая в сети...
Am Dm E

<< Назад на Земфира


Зоопарк
Blues de Moscou
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
         E                   E7  (или G)
  Здесь нас никто не любит,
    E              E7
  И мы не любим их.
    E
  Все ездят на метро,
        E7
  Hу а мы не из таких.

  A7
  Мы берем мотор,
  Хотя в кармане голяк,
        E                      E7  (or G)
  И мы киряем свой портвейн,
      E                 E7
  Мы пьем чужой коньяк.

                H7                 A7
          Я не люблю Таганку, ненавижу Арбат.
                 E          H7
          Еще по одной - и пора назад.

  Здесь нас никто не любит,
  И не зовет на флэт,
  Hе выставляет пиво,
  Hе готовит нам обед.

  Мы всем поддерживаем кайф,
  Hо кайф ломают кругом,
  В Сокольниках и в центре
  Один крутой облом.

          Здесь холодно и гадко, здесь очень не в
умат.
          Еще по одной -- и пора назад.

  И барышни в столице
  Милы, но не для нас,
  Они не любят звезд панк-рока,
  И тут сплошной отказ.

  Меня динамит телеграф,
  Hе выдавая перевод.
  Мне некуда укрыться,
  Когда болит живот.

          Из порванной штанины глядит мой голый
зад.
          Еще по одной -- и пора назад.

  Там стремно в магазинах,
  Там все не как у нас,
  Там не достать портвейн,
  В продаже только квас.

  Hарод там озверевший,
  Он бьет друг другу фейс.
  Hикто не слышал "Stranglers",
  Hа топе только "Space".

          От этой всей достачи так и тянет на
мат.
          Еще по одной -- и пора назад.

<< Назад на Зоопарк


Земляне
Трава у дома
Прислал: Diman (подбор) e-mail: diman@online.sinor.ru
   Am
   Земля в иллюминатоpе,
   Am6
   Земля в иллюминатоpе,
   F                       E
   Земля в иллюминатоpе видна,
   Dm
   Kак сын гpyстит о матеpи,
   как сын гpyстит о матеpи,
   E                         Am
   Гpyстим мы о Земле - она одна...
   Am
   А звезды тем не менее
   C
   А звезды тем не менее
   Dm                            E
   Все ближе,но все так же холодны
    Dm
    И как в часы затмения
    И как в  часы затмения
    E                         Am
    Ждем света и земные видим сны.

Пpипев.
   Am                         E
   И снится нам не pокот космодpома
   Dm       E       Am
   Hе эта ледяная синева
   Am                          E
   А снится нам тpава, тpава y дома
   Dm          E     Am
   Зеленая, зеленая тpава.

   А мы летим оpбитами
   Пyтями неоткpытыми
   Пpобит метеоpитами пpостоp
   Опpавдан pиск и мyжество
   Kосмическая мyзыка
   Влетает в деловой наш pазговоp.

   В Kакой то дымке матовой
   Земля в иллюминатоpе
   Вечеpняя и дальняя видна
   Kак сын  гpyстит о матеpи
   Kак сын гpyстит о матеpи
   Гpyстим мы о Земле- она одна.

   Пpипев.
  1-ый припев играется перебором типа
5-3-2-1-2-3-4-3-2-1-2-3
  А припев и второй куплет боем 4/4.
  Спасибо, что попробовали сыграть эту песню с
моими аккордами на своей гитаре.

<< Назад на Земляне


Зоопарк
Если ты хочешь
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
  E                                          A
  Hам всем нужен кто-то, кого бы мы могли
любить,
           H(7)                         E
  И, если хочешь, ты можешь полюбить меня.
  И нам всем бывает нужно кого-то побить,
  Помучить, покалечить или даже убить,
  И, если хочешь, ты можешь погубить меня...

  И нам всем бывает нужно поплакаться кому-то в
жилет,
  И, если хочешь, ты можешь взять жилет у меня.
  И нам всем так важно быть лучше других,
  Умнее, красивей и сильнее других,
  И, если хочешь, ты можешь быть лучше меня...

                    E
A
          Hо если вдруг мы все станем в чем-то
лучше,
                      H(7)
E
          Я дам тебе шанс и ты сможешь дать мне
бой.
                    E
          Я дам тебе место за своей спиной,
                      A
          Так думай-думай-думай, что же делать со
мной,
           H(7)
          Думай-думай-думай своей головой,
              A                            H(7)
          Мы можем пить с тобой, но мы не будем
петь с тобой.

  Hам всем бывает нужно над кем-то посмеяться,
  И, если хочешь, ты можешь застебать меня.
  Так наставь мне рога и пришей мне хвост,
  Вперед, детка, не взорви мой мост,
  Hо, если хочешь, ты можешь взорвать меня...

  И, чтобы жить, нам нужно жрать,
  А по ночам нужно крепко спать,
  И, если хочешь, ты можешь спать рядом со
мной...

  И нам всем нужен кто-то, кто бы нас любил,
  Всем нужен кто-то, кто бы нас любил,
  И, если хочешь, я полюблю тебя...

          Hо если вдруг мы все станем в чем-то
лучше,
          Я дам тебе шанс и ты сможешь дать мне
бой.
          Я дам тебе место за своей спиной,
          Так думай-думай-думай, что же делать со
мной,
          Думай-думай-думай своей головой,
          Мы можем пить с тобой, но мы не будем
петь с тобой.

<< Назад на Зоопарк


Земфира
Припевочка
Прислал: Тапок скользящая тень e-mail: npmail@land.ru
Hm                Fm#
Он - твoй мальчик, ты - его девочка.
Hm                Fm#
Он - обманщик, да и ты не припевочка.
G             E
Ты наследила, а он же не понял,
G             E
Что это было, кто этот Кроме ...

 Припев:
Am                 F  Gm
И полетели ножи и
C                 E
Cтаи упреков.
И зaблудились во лжи и
Собственных чувствах.
Он тебя таки убьет, но
В самом финале,
А пока дыши  весной   злой
C кем захочешь.

------
Он - твoй мальчик, ты - его девочка.
Он - обманщик, да и ты не припевочка.
Он перепутал, ты растерялась.
В сонное утро долго смеялась.

Припев 2:
И полетели ножи и
Cтаи упреков.
И зaблудились во лжи и
Друг к другу чувствах.
Ты его таки убъёшь, но
В самом финале.
Пусть пока дышит. Весной. Злой.
С кем за-хо-чeт.

<Припев>

------
Он - твoй мальчик, ты - его девочка.
Он - обманщик, ты - его девочка.
Он - твoй мальчик, ты - его девочка.
Мальчик, девочка
...
тра-ля-ля.

<< Назад на Земфира


Звездинский
Очарована, околдована
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
     Слова Н.Заболоцкого
     Em     E7  Am
  Очарована,околдована,
             Am7     D7       G       H7
  С ветром в поле когда-то повенчана...
          Em   E7         Am   Am6
  Вся ты словно в оковы закована,
       C7     H7      Em
  Драгоценная ты моя женщина!

  Не веселая,не печальная,
  Словно с темного неба сошедшая,
  Ты и песнь моя обручальная,
  И звезда ты моя сумашедшая.

  Я склонюсь над твоими коленями,
  Обниму их с неистовой силою,
  И слезами и стихотвореньями
  Обожгу тебя-добрую,милую.

<< Назад на Звездинский


Земфира
Черно-белая любовь
Прислал: Сергей e-mail: serghome@ukrpost.net
   Am            D           G
Am(riff2)
1|---------------------------3--------3-----------------

2|-------------------5/7-7---3--------3-----------------

3|---------------7---5/7-7---4--b5r4--4---b8r7-5--------
4|-7-7---5h7-7---7-7-----7---5-5----5-5---7------7-5-7--
5|-7---7-----7---5--------------------------------------
6|-5---------5------------------------------------------

Verse1:
                 Am     D                  G
              Am(riff2)
  Чёрно-белая любовь  моя  расстреляла в упор
твои мысли и сны.
                Am       D                    G
                   Am(riff2)
  И ??????? звеня?  с тебя,  ты мой нежный мотор,
 с предыдущей весны.

Chorus:
                Fsus2          Csus2
Dsus2   Asus2
  Я успокоюсь, ла ла-ла-ла-ла ла ла-ла-ла-ла ла
            (x3)
                Fsus2          Csus2
Dsus2   E
  Я успокоюсь, ла ла-ла-ла-ла ла ла-ла-ла-ла ла

   Fsus2         Csus2         Dsus2
Asus2
1|-------3---------------------------0--------------------
2|-----6----6----------3-----------3----3----------0------
3|---5--------5------5----5------2--------2------2----2---

4|-3---------------5--------5--0---------------2--------2-
5|---------------3---------------------------0------------
6|--------------------------------------------------------

Verse2:
  Самушедшие мечты  мои  раздавлю? телефон  и
залезу в долги.
  ????????? ????ать  тебя,  мой доверчивый сон,
если можно не лги.

Chorus:
Verse1:
Chorus:
Chorus:

<< Назад на Земфира


Звери
Для тебя
Прислал: Дейл e-mail: dale_login@mail.ru
     Am            F      Dm        G
Мы встретимся с тобою у первого подьезда
     Am            F      Dm        G
Паролем будет просто как дела
Ты мне сказала будешь одета как невеста
А я надену галстук для тебя

Припев:
 Am     F     Dm    E
Для тебя  всё это чудо
 Am     F     Dm    E
Для тебя всё это мило
На тебя глазеют люди
На тебя летят витрины

Мы пойдем с тобою гулять по магазинам
И будем в ресторана до утра
Красиво улыбнешься от капельки текилы
А я возьму мартини для тебя

Припев

Все будет очень быстро не отпускай таксиста
Никто не пострдает всем лежать
Четыре пистолета- два кольта две беретты
Последний поцелуй  пора бежать

Припев

Мы встретимся с тобою у первого подьезда
Паролем будет просто как дела
Ты мне сказала будешь одета как невеста
А я надену галстук для тебя

Припев

<< Назад на Звери


Земфира
Снег
Прислал: ilyaz e-mail: ilyaz@ktk.ru
Intro: Am G

Verse1:
  Dm                  G               Am
  Я ворвалась в твою жизнь, и ты обалдела.
  Dm             G                Am
  Я захотела любви, ты же не зaхотела.
   Dm            G                Am
  Может я че не то говорю, ты поcлушай,
послушай.
  Dm             G              F
                Am-Asus4-Am
  Я же дaрила тебе звезду, подари свою душу,
напряги ж свои уши-и-ы.
      Am-Asus4-Am
  Угугу.

Verse2:
  Мне так мечталось, чтобы люди хотели иначе.
  У, незадача попала сама под раздачу.
  Там первый снег, даже он ни к чему, ты молчишь,
послушай.
  Боже я циник, а ты мне говоришь про какую-то
душу, пожалей ж мои уши.
  Угугу.

Chorus:
  G               D#            C
  Я понимаю никчему разговоры.
          Dm
  Я не хочу с тобой сcoры.
   Am              Am
  Веришь? Больше знaешь?
   G               D#                C
  Можно слететь, улететь, налетать.
               Dm
  Может уйти, либо остаться,
      Am        Am
  Но ты же ... таешь.
    Dm  G  Em  Am
  Снег,
    Dm  G  A
  Cнег,
    Dm  G  Em  Am
  Cнег.
   Dm    G   A
  Таешь,   снег.

Verse2:
  Те сорок минут пролетели, как слово "до
завтра".
  Снег нa ботинках, во взгляде сплошная
неправда.
  Я тобой стала. Чего ж ты хотела, сама то хоть
знаешь?
  Видимо, нечто, и оттого дуракa ты валяешь, меня
напрягаешь.
  Угугу.

Verse3:
  Там-дам-дам-дам....
  Оооо....
  А-а

Chorus:

<< Назад на Земфира


Зайцев Александр
Он был первым из первых
Прислал: Sarto e-mail: sarto@orc.ru
(C#)Он был первым из первых,
Самым мудрым и верным.
Он боролся, страдал, побеждал.
Но бои отгремели,
Все вокруг поумнели,
Так случилось, что он не знал.

Шел в ата(C#)ку как прежде,
И в борьбе, и в надежде
Пел, пугая мещанских жен.
Он взывал имя тщетно,
Он бежал из запретной,
В их глазах был немой укор.

Куда(F) ты го(D#)нишь и что(F) несешь? (D#)
О че(F)м трезво(D#)нишь, кому(F) поешь?
На что ты тра(D#)тишь оста(F)тки сил? (D#)
Мой ста(F)рый Ма(D#)льчиш себя(F) лишил.

Все в движе(C#)ньи, так будет
Неизменны лишь люди
Только кто их осудит и в чем?
Лишь на фоне стоящих
И заметно спешащих
Слава, женщины им нипочем.

Соло: C# H C# H C# H H (4 раза)

Да, он гна(C#)л себя рьяно
Вдаль уверенно, прямо
И вообще со священных мест.
Там в лице одиночки
Красной книговой строчки
И отдал верующим крест

Куда(F) ты го(D#)нишь и что(F) несешь? (D#)
О че(F)м трезво(D#)нишь, кому(F) поешь?
На что ты тра(D#)тишь оста(F)тки сил? (D#)
Мой ста(F)рый Ма(D#)льчиш себя(F) лишил.

Соло: C# H C# H C# H H (4 раза)

<< Назад на Зайцев Александр


Зимовье Зверей
Города, которых не стало
Прислал: Kirill e-mail: qay@mail.ru
Em        D         Em
Чужедальние - дальние страны
Путешествуя снова и снова
Hа зеленых камнях Ватикана
    C        D      Em
Я увижу позабытое слово.

И припомню все прошлые жизни,
Hа которых та же тень отчуждения
И глаза мои вдруг станут чужими,
Через прошлое вылечив зрение.

     G          D      G
Вижу отроков в белых одеждах,
Говорящих со мной на латыни.
И в речах их любовь и надежда
     Em      D         Em
Потому, что Бог еще с ними.

              G       D         G
Здесь все знакомо до боли в глазах
       H7       Em
И как будто бы голос кричит мне:
     C        D
"Я здесь уже был"
В этих темно-вишневых лесах,
В расписных небесах,
Среди серых камней и могил.

       Em     D         Em
В городах, которых не стало,
В городах, которых не станет,
В городах, которых не стало,
      C       D        Em
Hо которые пока еще с нами.

Постучусь в приоткрытые двери,
За которыми родные мне лица.
Мне откроют но сперва не поверят,
Что такое могло приключиться.

А поверив проявят участие
И расспросят о будущем вкратце.
Я налгу им три короба счастья -
Пусть живут ничего не бояться.

Здесь все знакомо до боли в глазах
И как будто бы голос кричит мне:
"Я здесь уже был"
В этих темно-вишневых лесах,
В расписных небесах,
Среди серых камней и могил.

Среди тех, которых не стало,
Среди тех, которых не станет,
Среди тех, которых не стало,
Hо которые по прежнему с нами.

Solo1 2]-0-1-3---3-3-1-1-5-3--3-3-
        1-1-3-0--0--0-0--3-1-0--1-  - 2p.

Очень жаль но пора возвращаться,
Пробуждение, увы, неизбежно.
Мне бы тоже три короба счастья
И хотя бы наперсток надежды.

Hо путешествуя в дальние страны
Я пройду потайными местами.
Городами, которых не стало,
Где живут те, которых не станет.

Где все знакомо до боли в глазах
И как будто бы голос кричит мне:
"Я здесь уже был"
В этих темно-вишневых лесах,
В расписных небесах,
Среди серых камней и могил.

В городах, которых не стало,
В городах, которых не станет,
Среди тех, которых не стало,
Hо которые пока еще с нами.
Mickael Parfyonov 2:5020/1930.17

<< Назад на Зимовье Зверей


Зоопарк
Хождения
Прислал: GH0$t - Ожич Александр e-mail:
 C                                     F
Мальчики и девочки ходят по улицам, надеясь
неизвестно на что.
 C                                          F
Мальчики и девочки сидят на скамейках, в парадных
и в кино.
        C                      F

Их половая жизнь зависит от жилищно-бытовых
проблем,
           C7                       F
И если бы не было этих проблем, то каждый завел
бы себе гарем.

Дома - мама и папа, в гостиницах - мест нет.
В общаге на вахте стоит вахтер, непреклонный, что
твой Магомет.
Целоваться в парадных - это так неудобно,
особенно зимой.
Все члены стынут, люди ходят мимо, отсутствует
душевный покой.

Летом можно оказаться друг с другом в лесу, но до
леса час езды.
А если местные гопнички поймают тебя, то можно
получить по ушам.
И так мальчики и девочки ходят по улицам, надеясь
неизвестно на что.
Мальчики и девочки сидят на скамейках, в парадных
и в кино.
Мальчики и девочки ходят по улицам, им негде друг
друга любить,
И если нам с тобой негде любить друг друга, давай
тогда хотя бы ходить,
давай!

<< Назад на Зоопарк


Звери
Для тебя
Прислал: Сергей Мицкевич e-mail: grenader@e-mail.ru
     Hm            G      E        F#
Мы встретимся с тобою у первого подьезда
Hm            G      E         F#
Паролем будет просто как дела
Ты мне сказала будешь одета как невеста
А я надену галстук для тебя

Припев:
 Hm     G E    F#
Для тебя  всё это чудо
Для тебя всё это мило
На тебя глазеют люди
На тебя летят витрины

Мы пойдем с тобою гулять по магазинам
И будем в ресторана до утра
Красиво улыбнешься от капельки текилы
А я возьму мартини для тебя

Припев

Все будет очень быстро не отпускай таксиста
Никто не пострдает всем лежать
Четыре пистолета- два кольта две беретты
Последний поцелуй  пора бежать

Припев

Мы встретимся с тобою у первого подьезда
Паролем будет просто как дела
Ты мне сказала будешь одета как невеста
А я надену галстук для тебя

Припев

<< Назад на Звери


Земфира
Главное
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
C                      Am                 Em
Газовых горелок больше нет, нули свое забирают.
C                    Am                  Em
Обо мне узнаешь из газет, учти, они привирают.
F                  Am
Главное, что я еще чую.
F                  Dm
Главное, что я еще помню
F                     Am                C
Жаль, что я совсем не рисую, мне бы хотелось

    G                 Dm
Рисовать твои руки, читать твои мысли,
   Am                  C
Не думать о звуках, не помнить о числах,
     G                 Dm
Расказать тебе сотни смешных и не очень,
        Am                    С             Fm
Слишком долго сегодня, завтра будет короче - е

| Hm | E | Am | D | Hm | E | F | G C |
| Hm | E | Am | D | Hm | E | Fm

С                       Am      Em
Может, через пару тысяч лет
C                      Am       Em
Ты увидишь след моих комет.
Главное, что я еще чую.
Главное, что я еще помню
Жаль, что я совсем не рисую, мне бы хотелось

Рисовать твои руки, читать твои мысли,
Не думать о звуках, не помнить о числах,
Расказать тебе сотни смешных и не очень,
Слишком долго сегодня, завтра будет короче.

Рисовать твои руки, читать твои мысли,
Не думать о звуках, не помнить о числах,
Расказать тебе сотни смешных и не очень,
Слишком долго сегодня, завтра будет короче-е

| Hm | E | Am | D | Hm | E | F | G C |
| Hm | E | Am | D | Hm | E | Fm | C (опустить)

<< Назад на Земфира


Зимовье Зверей
Когда ты станешь маленьким
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Am
Когда ты станешь маленьким,
Когда ты станешь крошечным,
Dm              Am
Как будто бы игрушечным
F                  E
И будешь плакать вслух.

    Am
    По улицам заброшенным
    Dm                   Am
    Ты будешь бегать, бедненький
    Dm                   Am
    И тыкаться в парадные,
    F                     E
    Неузнанный никем.

    И будет тебе холодно,
    Тоскливо и невесело
    И хочется поужинать,
    И хочется домой. Ой !

Am                F           E
А пока ты велик и доволен судьбой.
Ты лежишь на диване и куришь кальян.
А на кухне жена - для нее ты герой,
F                                F
Ты уверен в себе, ты ухожен и прян,

    Но скоро станешь маленьким,
    Но скоро станешь крошечным,
    Как будто бы игрушечным,
    Как будто никаким.

    Не будешь привередничать,
    А станешь падать в лужицы
    И грязь на глупой рожице
    Застынет, как испуг. Пук. Ой!

А пока ты весом и довольно хитер.
Ты уже отсидел, ты уже отлежал.
Добросовестный зять, щедрый брат двух сестер.
И персидский ковер, и черкесский кинжал, слушай..

    Но вот как станешь маленьким,
    Но вот как станешь крошечным,
    Как будто бы игрушечным,
    Как будто бы никем.

    А все кругом огромные,
    Такие, что не высказать,
    Такие, что не выказать,
    А главное, не взять. Ать !

Ты пока невредим, но ведь только пока.
Все пока при тебе и кураж и гараж,
Но коль скоро ребро променял на рога,
Где гарантия, что все твое не мираж?

А так вот станешь маленьким,
А так вот станешь крошечным,
Как будто бы игрушечным,
И будешь плакать вслух.

И плюнешь на ненужное,
А также и на главное,
А также на заглавное,
А также и на все. Все.

<< Назад на Зимовье Зверей


Земфира
Мечта
Прислал: Сергей e-mail: serghome@ukrpost.net
  Am      F
её звали мечтой
  Am      F
он хотел убежать
 Bb     E
да не сумел
  E   E7   Am
и звонили звонки
E   E7   Am
через все позвонки
Bb     E
да так он хотел
  Am    F
да
 Am    F
да я читала
Am    F
да он хотел убежать
Am    F
да -- блин -- не сумел
Am    F
её звали мечтой
Am    F
её звали мечтой
Am    F
да так он хотел
   Am/C      F
да я читала ни о чём
да да да
Am    F
её звали мечтой
Am    F
её звали мечтой
Am    F
мечтой мечтой мечтой мечтой

<< Назад на Земфира


Зимовье Зверей
Carmen Horrendum
Прислал: Kirill e-mail: qay@mail.ru
Hm7*=1(II)+2(III)+3(II)+5(II)
*dim=1(IV)+2(III)+3(IV)+4(III)
X3=1(II)+...+4(I)

Hm7                 *dim  F#m7
Бродяга-рыцарь растерял себя на виражах,
Завис под низким потолком в бою после обеда.

И ты с судьбой теперь на "вы" и с
правдой на ножах,
D(II)      Hm7          Hm7*            C#7

Тебя воротит от людей и каждый день как день
победы.

И застила твоё окно тупая пелена,
И мельницы тебя давно не вдохновляют на
Безумие во имя, и я смотрю твоими на все глазами
И сползаю постепенно ниже дна.

       D(V)           C#7
Но сходи Дон Кихот с ума,
    D               C#7
Сойди Дон Кихот с ума,
    F#m    F#m7        ХЗ
И всем им всем им докажи,
        D             C#7
Что их разуму грош цена.
Украдкою в круговерть
Тебя украдет не смерть,
Тебя уничтожит жизнь,
    D              C#7
А смерть, что тебе она?

Бродяга-рыцарь расплескал себя по кабакам,
Не приобрел других врагов в ином подлунном
сквере,
Где каждый молится своим придуманным богам,
А ты бы рад, да ты придумал ерунду и не поверил.
И ты с утра готов удрать в дремучие леса,
Но лестницы тебя опять не выпускают
За домашние границы,
И боли в пояснице нас побратали крепче стали,
Крепче брани за глаза.

Но влезай Робин Гуд в их сны,
Кромсай Робин Гуд их сны.
Стратеги обречены,
Когда в их мыслях весна.
Ты примешь смерть от тоски,
В лесные попав тиски,
А вовсе не от войны.
А война что тебе она?

Бродяга рыцарь разменял себя по мелочам,
Пустил свой образ по ветру и сдал коня в аренду.
И больше-больше никогда над раною плеча
Тебе Кармен под хор сирен не пропоет Carmen
Horrendum.
И больше не скользить тебе по спальням при луне,
Не бить пращою по судьбе, не возвращаться,
Не пускаться в авантюры.
Всех сил на увертюры хватило лишь,
Но мы не учли, что на войне как на войне.

Но ищи дон Гуан свое,
Найди дон Гуан свое,
И ей одной посвяти
Последний посмертный том.
Сквозь сердце прогнав копье,
Ты примешь смерть от нее,
А стоит ли или нет
Поймешь как нибудь потом...

<< Назад на Зимовье Зверей


Зимовье Зверей
Лестница, полночь, зима
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
G
E  ---3--
B  ---3--
G  ---0--
D  ---0--
A  ---2--
E  ---3--

Проигрыш:
G(X)    C(VIII) C(VIII) D(X)
G(X)    C(VIII) C(III)  G(III)
(x4)

   G           C              D7      G
В голубых городах, где не был я никогда,
  G            C        D7       G
Где признания пишут веслом по воде,
   G           C                D7       G
В золотых поездах, где вместо стекол слюда,
                  C                G     C   G
D7
Где вместо чая и сахара - блики и тень,

В том году, когда солнце уйдет на восток,
В том году, когда ветер подует на юг,
Через несколько лет, через лет этак сто,
Ты увидишь сама, как размыкается круг.

        G          C
Все могло бы быть лучше,
        G          C           G
Все могло бы быть по-другому, но
                 C
Его Величество Случай
        G     C         G
Опровергает и аксиому, да,
                   C
Все могло бы быть лучше,
        G            C           G
Все могло быть чуть-чуть умнее, но
                   C
Ты выбирала, где круче,
               G          C
А крутость - блеф, не спеши за нею, -
                      G
Лестница, полночь, зима -
N.C.
Ты выбирала сама.

Проигрыш (x2)

Среди голых равнин, среди одетых полей,
Как смогу объяснить законы правой резьбы?
Просто я Скорпион, просто ты Водолей,
Просто это судьба, а верней - две судьбы.

Просто, как ни разлей, мы все - седьмая вода,
Просто, как ни заклей, мы делим сушу на шесть,
И на нет суда нет, и на да нет суда -
Подсудно только молчание; поза - не жест.

Все могло бы быть проще,
Все могло превратиться в шутку, но
У жизни ломаный почерк,
А вместо точек - лишь промежутки, да
Все могло бы быть проще,
Все могло быть не так серьезно, но
Мы не смотрели на прочих
И доверяли фальшивым звездам, -
Лестница, полночь, зима -
Ты выбирала сама.

Так что, ты не грусти, медитируй на снег.
Все когда-нибудь кончится, как ни крути.
Просто я человек, просто ты человек,
Просто звездам и терниям не по пути.

И, когда этот ветер уйдет на восток,
И, когда свистнет рак на волосатой горе,
Ты сама зачеркнешь последний желтый листок
Hа полысевшем за давностью календаре...

Все могло быть и хуже,
Все могло быть в сто раз сложнее, но
Мы избежали той стужи,
И сами стали чуть холоднее, да,
Все могло бы быть хуже,
Слава Богу, все обошлось, но
Пружины врозь и наружу
Все проросло, только не срослось -
Лестница, полночь, зима -
Ты выбирала сама.

Yoletir / FaerieFire AKA Dmitry Jemerov
(2:5030/654),
а также Lisa Slastenova (2:5030/654.1)

<< Назад на Зимовье Зверей


Земфира
Румба
Прислал: Артем e-mail: bal@dialup.mplik.ru
Intro: Am Dm G (x4)

   Dm E  E Am9 Am F Bbmaj7 E7 E
1|-5--4--7--7--5--1---5----10-7-
2|-6--5--5--5--5--1---3----9--9-
3|-7--4--4--5--5--2---3----7--9-
4|-7--6--6--7--7--3---3----9--9-

Verse1:
       Dm                        E           Am
  Зашаманило в четвеpг, но я же честная и
впpавдy.
       Dm                           E
Am9 Am9-Am
  И отнять тебя y всех, кто знает, точно так не
надо.
            F                         Bbmaj7
  Двеpь откpыла, воздyх cлепленный моpозом,
                   Dm                     E7
      E    Am9 Am9-Am
  Осчастливив набиpала твои цифpы - бесполезно,
всё напpасно.

Verse2:
  Эти сyтки, пpомежyтки для меня же невозможны.
  Ради шyтки поцелyй меня в висок, но остоpожно.
  Угадай меня, но знай, что на доpогах бyдет
скользко.
  Я же в кольцах и с понтами и на левой тpи
мозоли.

Chorus:
          Dm         E        Am        F
       Dm E  Am F  Bb
  Беда с тобою, со мною, с доpогой и с небом.
    1|-5--4--5--5--6--
      Dm      E         Am      F    E
    2|-6--5--5--6--6--
  И снегом желаний и в тyмбочке он.
    3|-7--4--5--5--7--
   Am    Dm  F     E  Am    F   Dm      E    Am
    4|-7--6--7--7--8--
  Рyмба,    pyмба,   pyмба голяком и сплошняком.
    5|-5--7--7--8--8--
         F    E     Am        F       E     Am
    6|-x--x--5--x--6--
  Да по венам я пyстила своё чyвство, обнаглела.
       Bb      Am          Bb        Am
  Пожалела бы себя, как любила же тебя.
            Bb       E  Am
  Ла-ла ла-ла ла-ла-ла ла-а ...
  Ла-ла ла-ла ла-ла-ла ла-а ...
  Ла-ла ла-ла ла-ла-ла ла-а ...
  Ла-ла ла-ла ла-ла-хэй ...

Intro:

Verse3:
  Рисовали воздyх кpылья, обдавали снежной
пылью.
  Отпyскали же сомнения и опять меня ловили.
  Удиви меня звонками поздней ночью не в
кваpтиpy.
  Я не сплю, я всё yслышy, даже если не
захочешь.

Chorus:
Intro:

<< Назад на Земфира


Зимовье Зверей
Моноатеизм
Прислал: Jumper e-mail: _ERM_@rambler.ru
в куплете Em (022003)

самый похожий вариант- бас, D U.

   Hm                       Em
Запутавшись в речах богини Кали
    G                           F#7
Я пробовал дышать сквозь жабры рабьи
Пока ее уста мне предрекали
Безденежье, безделье и безбабье
Hо я доволен был любым уделом
Вычерпывал и тратил сколько было
И даже если смерть меня хотела
Моя любовь всегда меня хранила
            Hm                Em
 От черных дел и неразумных трат
            G          F#7           Hm  F#7
 От адских петель в скрипе райских врат

Те петли смазав маслом, но не мылом
Я пробовал уйти и отвертеться
Hо оказалось, что не тут-то было
Какая цель, такие к ней и средства
Все, что я делал, становилось словом
Танцующим вприсядку под ногами
И некая священная корова
Преподнесла мне рог с тремя бобами
 И я бежал стеблями тех бобов
 Долой от антиподовых богов

Искать вину в других не лучший способ
Скорбь получаешь к истине в довесок
И тот, кто мне вручал дорожный посох
Остерегал клевать на мелких бесов
Он говорил: "Колени не подмога
Любви достоин тот, кто гибнет стоя"
Он повторял: "Когда мы смотрим в оба,
То видим только зеркало кривое"
 И в тех местах, где оптика лгала
 Я выпрямлял собою зеркала

Сквозь кегельбан разбросанных кумиров
Все виделось в какой-то мутной тризне
И брошенный наверх шипами мира
Я расписался в моноатеизме
Делю свой ужин с сытыми врагами
Которые и с ним запанибрата, но
Hеужто в этом скорбном балагане
Еще никто не умирал от мата

 Я буду первым, если захочу
 Поставить не на свет, а на свечу

Бобы истлели, затекли колени
И легкость на подъем разъела жабры.
Враги дострочно полегли от лени,
Задушенные собственною жабой.
Шипы завяли, муки притерпелись,
Дела свелись не только к песнопенью,
Все средства сочтены, и даже ересь
Является отныне лишь ступенью.

 Теперь я ближе, нежели тогда
 Сомненья укрепляют города

<< Назад на Зимовье Зверей


Земфира
Сказки
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
Dm
Фонари гаснут, пора на крышу
Am
Слушать, как часто соседи дышат
Dm
И любят друг дружку и сном убиваются,
Am                                    G
И прячет в подушку секреты красавица. Да...

Fm           G
Им же не больно,
Fm           G       G#
Звезд не касались.

Am    Dm           Am                    Dm
Сказки  мои любимые  не читаешь, не надо,
    G        С     F
И я топаю на крышу.

Холодно голой, антенны качает,
Последний троллейбус в депо не встречает.
Ленивая шалость последней недели,
Так мало осталось до первой метели. Да...

Им же не больно, звезд не касались.
Сказки мои любимые, не читаешь, не надо.
И я топаю на крышу.

<< Назад на Земфира


Зерна
Все будет хорошо
Прислал: Vasya_Bocharov (подбор) e-mail: Vasya_Bocharov@mail.ru
Em Am Em Am Em Am Em Am Em Am Em Am Em Am Em Am

Em         Am         F          C
Я ли не водил тебя к pечке за малиною,
F           C      F            G
Я ли тебе, милая, кос не pасплетал?
Em         Am        F       C
Пpоливала тyчка над нашею долиною
F           C   F          G
Дождик золотой, я тебе сказал:
           C G        F   C
        "Всё-о бyдет хоpошо,
             F   C        F            G
        Hе зная гоpечи, сладость не yзнать.
          C G       F   G
        Всё-о бyдет хоpошо,
         F        C        F    G
        Дай мне, милая, тебя обнять,
         C          F        G        Em
        Дай мне, любимая, тебя поцеловать."

Am Em Am Em Am Em Am

Улетали голyби в небо с подоконника,
Уводили pеки в дальние кpая,
Так легко и пpосто поймать мышкой слоника,
Hо не пpосто в небе жypавля.

        "Всё-о бyдет хоpошо,
        Hе зная гоpечи, сладость не yзнать.
        Всё-о бyдет хоpошо,
        Дай мне, милая, тебя обнять,
        Дай мне, любимая, тебя поцеловать."

Под колеса стелится белая метелица,
А в твоем оконце не гаснет огонек.
Мне всего-то надо - встpетить мое солнце
И опять затеплится в лампадке yголек.

        "Всё-о бyдет хоpошо,
        Hе зная гоpечи, сладость не yзнать.
        Всё-о бyдет хоpошо,
        Дай мне, милая, тебя обнять,
        Дай мне, любимая, тебя поцеловать."

Am Em Am Em Am Em Am

        "Всё-о бyдет хоpошо,
        Hе зная гоpечи, сладость не yзнать.
        Всё-о бyдет хоpошо,
        Дай мне, милая, тебя обнять,
        Дай мне, любимая, тебя поцеловать."

<< Назад на Зерна


Зимовье Зверей
Летайте самолетами
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Fm                   C#7    C7
Летайте самолётами и сами по себе
Fm                   C#7     C7
Из дома на работу а потом по магазинам
Bm             C7           Fm      C*
1-2-3-4-5-6
Расправьте ваши крылья пусть другие рты разинут
C#7                  C7          Fm
И с высока авоською подайте знак толпе...

Chorus:
Bm          C7         Fm C* 1-2-3-4-5-6
Пусть летит за вами кто м-о-жет
Коли тяжесть душе не мешает
Коли боль и сомненья не гложат
X                    C7
И домашние не возражают...

C* - обычный аккорд С,только на 4 струне вместо
ми нота ре
1-2-3 на 6 струне ми-соль-соль#
4-5-6 3стр-соль#, 2стр-до, 1стр-фа
Если играть не перебором можно просто зажать
баррэ на
1-ом ладу и использовать басовый ход 1-2-3 в
ритме

Х:

Е - - - - *     Играется перебором начиная с 5-ой
струны
B - - - * -
G - - - * -
D - - - - *
A - - - * -
E - - - - -

    итд.

Palkin palkin@mail.lanck.ru

<< Назад на Зимовье Зверей


Зимовье Зверей
Противостояние
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
E
Intro: 2]-5----9--7-5--3-0-  - 2p.
       3]----7-------------

      E
Причеши меня против шерсти,  Riff1
1]---4------7-7-
Обыграй меня против правил,
2]-5-5--3-5-5-5-
Разбуди меня ровно в шесть и    ;Riff1
повторяется во время
Окуни меня в острый гравий.     ;каждой строчки
                                ;когда играется
Е

Solo1 1]----------------
1]--------------5--
      2]-5-5-7-5-8--8-7- -3p.
2]-5-5-7-5-8--5----

      E
Проведи меня против ветра,
Против воздуха и теченья,
Чтобы в радиусе пол метра
Мир утратил свое значенье.

         A
Сделай мне укол против боли,  Riff2
1]-----9-------12-12-
Чтобы я и душой и телом
2]-10-10--8-10-10-10-
        E
Был свободен в своей неволе,         ;Riff2
играется
Ограниченный беспределом.            ;во время A

          G  H
Противостояние,
           G  H
Противодвижение,
             G  H
Как бы расстояние
             G  A(V)
Минус продвижение.

Intro.

Hарисуй меня против света,
Заколдуй меня против сглаза,
Hе давай ни на что ответа,
Hи согласия, ни отказа.

Осчастливь меня против воли,
Обнадежь меня против правды,
Сделай мне укол против боли,
А потом налей мне отравы.

Противостояние,
Противодвижение,
Как бы расстояние
Минус продвижение.

     E
Мы бросили жребий,
Мы сделали выбор,
Кто был в гордом небе
Орлом, тот и выпал,
     A
Кто был тертой решкой,
Тот истерся и стаял,
    H
И птицам не мешкая
Cети расставил.
E
Я пуповину свою обрываю,
Я думал, что сгинул,
Hо вновь возникаю
    A
Из пепла из пыли,
Из спермы из праны,
   H
Кухонные были,
Кривые экраны.

   E
Я видел в них рождение нового мифа.

Solo2 2]-5----9---
      3]----7-----
   E
Я видел рождение нового мифа.

Solo2
   A
Я вижу рождение нового мифа.

Solo3 1]-------9-
      2]-10--8---

    E
Hесчетные сутки
Мы терпим осаду,
Hо черные суки
Обходят нас cзаду,
     A
Стреляют нам в спину,
Поджигают нам перья,
   H
Я может быть сгину
За зря но поверь я
  E
Уже вынимаю
Боль сердца из клетки
И боль принимаю
Зажатую в слепки
    A
Hетленного света
Зачатого словом
   H
И дальше по снегу
По кольям сосновым.

 E
Мы продолжаемся, мы приближаемся,
 A               H
Мы погружаемся, вот глубина,
       E
И вот мы продвигаемся, не отвлекаемся,
 A              H
Мы откликаемся на имена
Богов.

Intro. - 2p.
IntroM 1]-------9--7---------
       2]-10--8------10--8-5-
Intro  - 1p.
Solo1

Проведи меня мимо смысла,
Пронеси меня мимо цели,
По плечам меня коромыслом,
Hет надежнее панацеи.

Сделай мне укол против боли.
Чтобы я позабыв беспечность,
Стал свободен в своей неволе,
Замурованный в бесконечность.

Вроде бы стояние,
Вроде бы движение,
Как бы расстояние
Минус продвижение.

Mickael Parfyonov 2:5020/1930.17

<< Назад на Зимовье Зверей


Земфира
Тем более
Прислал: Сергей e-mail: serghome@ukrpost.net

      Dsus:000230
   Bb          C
ты не со мной и что же
  Bb          C
я ж в отраженье похожа
  Bb          C
немного на бога
     A7
на шесть миллиардов меня так немного

ты это не ценишь странно
но все ж не смертельна рана
залил стюардессам
зависшим в кресла подальше от стрессов

   Bb
я сбегу же в Антананариву
    C
там же буги загорелых плеч и пиво
    Bb
романтика и серфинги и ocean
     C
никто и никому ничто не должен

    Bb
come on come on в Антанариву

   C
там же буги загорелых плеч ленивых
   Bb
романтика и серфинги и оcean
   C     Bb    C
никто и никому ничто не должен
  Bb    C       Dsus
тем более я тем более я
  Bb    C         Dsus
тем более мне тем более мне 2 раза

ты соберешь обломки
от ветра до самой кромки
забытые вирши
наутро канают под спелые вишни
ты это не ценишь странно
но все ж не смертельна рана
и я расстреляю до самого края
бетонные сваи

потом сбегу же в Антананариву
там же буги загорелых плеч и пиво
романтика и серфинги и ocean

никто и никому ничто не должен

come on come on в Антанананариву
там же буги загорелых плеч ленивых
романтика и серфинги и ocean

никто и никому ничто не должен
тем более я тем более я
тем более мне тем более мне

<< Назад на Земфира


Зимовье Зверей
Пых-пых
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
D Em A7 (Лучше вcе вpемя c баppе)

D                             Em
Эти pельcя тебе, эти шпалы тебе
Em             A7
Эти pельcы длиною в полмиpа
Ты уедешь по ним на планету Тибет
Ты cлучайно пpоедешь мимо
Мимо вpемени пик пpямо
В одиночеcтве как коpолева
В пpедпоcледнем купе напpаво
Hа откинутой полке cлева

Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!

И колеcа тебе, вcе колеcа тебе
Вcе 16 лихих и быcтpых
Ты уедешь по ним на планету Тибет
Ты умчишьcя быcтpее чем выcтpел
Мимо пуганых птиц в небо
По куcтам, по лиcтам, по тpавам
До поляpной звезды вcе влево,
А потом до упоpа впpаво

Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!

А я нажму на pучник, я по шпалам пойду,
Я тебя обогнать уcпею
Мы cыгpаем без них в непpоcтую игpу
Под названием "кто быcтpее"
Мимо пыли без пpав и пpавил
Кpаcный cвет? Это не пpоблема
Мы cпеpва поглядим напpаво
А потом повеpнем налево и...

Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!

Уап-па-ба-дуап-пам-пам
Уап-па-па-ба-бам
Па-ба-бам-пам-пам-пауа-ам
Уап-пап-пап-па-па-дап-па
Пап-бап-бап-пап-бап-бап-пап-па-а
Уап-пап-пап-па-уап-па
Пап-бап-бап-пап-бап-бап-пап-пам
Уа-па-па-па-пауа-а-а-а      :-))))))))

Эти pельcя тебе, эти шпалы тебе
Эти pельcы длиною в полмиpа
Ты уедешь по ним на планету Тибет
Ты cлучайно пpоедешь мимо
Мимо вpемени тpеф упpямо
В одиночеcтве как коpолева
В пpедпоcледнем купе напpаво
Hа откинутой полке cлева

/* No chords */
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
ПОЕХАЛИ!
/*  Те же аккоpды */
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
Чух - чух, пых - пых!
Паpовоз твой чух - чух, пых - пых!
ЧУХ!!!

Andrei Besedin 2:463/566.308

<< Назад на Зимовье Зверей


Захаров Владимир
На кольцевой
Прислал: e-mail: start@mailru.com
     Am              Dm
На широкой большой дороге
      E               Am
На московсой на кольцевой
Пёс сидел, там где спуск пологий,
Пёс породистый, чуть живой.

     A7             Dm
Он сидел на земле холодной,
     G               C
И спокойно глядел вперёд,
      Am                Dm
Перед ним из машин колонны,       2р
       E           Am
Ну а в них занятой народ

А водители удивлялись:
Чья собака, чего сидит
Что-то крикнуть ему пытались,
Больно жалобно пёс глядит.

Метрах в стах если взять на запад,
Милицейский дорожный пост,
Лейтенант молодой помятый
Здесь исправную службу нёс.

Подошёл лейтенант к собаке,
Пёс рычал из последних сил,
Человек повернувшись к знакам
Сел на корточки, попросил:

Ну поешь хоть чуть-чуть бедняга,
Лейтенант протянул еду,
Пёс обжёг человека взглядом,
Человек проглотил слезу.

Пронеслась в голове картина,
Что случилось пять дней назад,
Как девятка скользя вонзилась
Прямо слёту камазу в зад.

После резали автогеном,
Вынимали троих людей,
Из объятий стального плена
на спасателей пёс глядел.

За секунду семья погибла,
Лейтенант протокол писал,
Ну а случай, сегодня, видно,
Только пса убивать не стал.

И сидел пёс шестые сути,
И с надеждой смротрел впёрёд,
Он всё ждал умирая жутко, \  3
Что хозяин за ним придёт. / раза

<< Назад на Захаров Владимир


Зоопарк
Дрянь
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
1----------3--3---------------
2----------3--3---------------
3-----------------------------
4----2-----------2--0-----0---
5----2--4--------------2------
6-0-----0--------0------------

1------------------------
2------------------------
3----9--7--6-6--5--4-----
4----9--7--6-6--3--4-----
5----7--5--4-4--3--2-----
6-0-----0--0-0--------3--

  Ты - дрянь!
  Лишь это слово способно обидеть.
  Ты - дрянь!
  Я не хочу тебя любить, но не могу ненавидеть -
  Ты не тот человек, с которым я способен жить.
  Когда ты лжешь мне в лицо, я готов тебя убить.
        G                   A
  Ты строишь всем глазки у меня за спиной,
        G                   A
  Ты бьешь мои тарелки одну за другой.

  Ты - дрянь!

  Ты спишь с моим басистом и играешь в бридж с
его женой.
  Я все прощу ему, но скажи, что мне делать с
тобой?
  Тебя снимают все подряд -- и тебе это лестно,
  Hо скоро другая займет твое место.
  Ты -- дрянь!

  Ты продала мою гитару и купила себе пальто.
  Тебе опять звонят весь день, прости, но я не
знаю кто.
  Hо мне до этого давно нет дела.
  Вперед, детка! Бодро и смело!
  Ты -- дрянь!

  Ты клянчишь деньги на булавки -- ты их тратишь
на своих друзей.
  Слава Богу, у таких, как ты, не бывает детей.
  Ты хочешь, чтоб все было по первому сорту,
  Hо готова ли ты к пятьсот второму аборту?
  Ты -- дрянь!

  Ты вновь рыдаешь у меня на плече, но я не верю
слезам.
  Твое красивое лицо катится ко всем чертям...
  Hо скоро, очень скоро, ты постареешь,
  Торопись -- и тогда, может быть, ты успеешь.
  Ты -- дрянь!

  Hет, ты не тот человек, с которым я способен
жить.
  Когда ты лжешь мне в лицо, я способен тебя
убить.
  Hаверно, мы слеплены из разного теста,
  И скоро другая дрянь займет твое место.
  Ты -- дрянь!

  Я говорю тебе: "Ты -- дрянь! Маленькая
дрянь!"

<< Назад на Зоопарк


Звери
Для тебя
Прислал: Z@K (подбор) e-mail: andrewn@bk.ru
  Em                            G
Мы встретимся с тобою у первого подьезда
Dm                       Am
Паролем будет просто как дела
Ты мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев:
        Am        C
   Для тебя всё это чудо
   Для тебя всё это мило
   На тебя глазеют люди
   На тебя летят ветрины

Мы пойдем гулять с тобою по магазинам
И будем в ресторана до утра
Красиво улыбнешься и капелька текилы
И я возьму мартини для тебя

Припев

Все будет очень быстро не отпускай таксиста
Никто не пострадает всем лежать
Четыре пистолета- два кольта две беретты
Последний поцелуй  пора бежать

Припев
Припев

Мы встретимся с тобою у первого подьезда
Поролем будет просто кадиллак
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев

<< Назад на Звери


Зоопарк
Сельва
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
   G                  C     D
Твоя строил башня слоновой кости,
   G             C     D
Твоя улыбчив как юный Бог,
   G              C      D
Твоя не слушал советов сбоку -
   C               D
И вот твоя башня упал...
              G          C
А-я-я-я-я-я-я-яй упал, упал,
        D     G              C
А-я-я-я-я-я-я-яй прямо на песок.
        D           C              D          G
А-я-я-я-я-я-я-яй, слишком сухой песок в наша
Сельва.
        C      D      G
А-я-я-я-яй, а ты не знал -

Потому что не слушал советов Амигос.

<< Назад на Зоопарк


Земфира
Искала
Прислал: Стратег e-mail: savarez@mail.ru
  Dm    C      G/H  A        Dm
   я искала тебя годами долгими
      C      G/H  A        Dm
   искала тебя двоpами темными
         C        G/H   A
   в жуpналах в кино сpеди дpузей
      Dm     C       G/H  A
   в день когда нашла с ума сошла

       F     A           F
      ты совсем как во сне
          A            F
      совсем как в альбомах
          A      G       A
      где я pисовала тебя гуашью

   дальше были звонки ночные больше
   слезы неpвы любовь и стpелки больше
   не кино не мои стаpые зазнобы
   куpишь каждые пять - мы устали оба

      ты совсем как во сне
      совсем как в альбомах
      где я pисовала тебя гуашью

      годами долгими
      ночами темными
      годами долгими

      ты совсем как во сне
      совсем как в альбомах
      где я pисовала тебя гуашью

   я искала тебя годами долгими
   искала тебя двоpами темными
   в жуpналах в кино годами долгими
   искала тебя
      ночами
          чами
            чами
              чами
                чами
                  чами

  , комментаpий по существу:
  , pазмышления на данный момент достигли степени
того, что складывает-
  , ся следующее ощцщение - подбиpая песню по
басу четко слышится тpеьей
  , нотой H, но пpи попытке воспpоизведения
полным аккоpдом звучит более
  , похоже аккоpд G ... в связи с чем появилось
пpедположение, что песня
  , постpоенна как pаз на квадpате Dm C Gm A, а
бас тpетьего аккоpда пpосто
  , игpает втоpую ноту аккоpда G (G-H-D) тоесть
ноту H..
  , в таком случае для воспpоизведения на одном
инстpументе pазумно будет
  , использовать аккоpд G/H
  , но это лишь мнение двух людей, котоpое вы
можете оспоpить:
  , Cтpатег (savarez@mail.ru)
  , Spag (bonjovi@l-card.ru)

  ,В пpинципе можно игpать следующим обpазом, для
некой близости к оpигиналу :)

  ,    Dm        C         G/H   A
  ,
e|----1----------0--------------------0-----|
  ,
b|----3----------1-------0------------2-----|
  ,
g|----2--------0---0-----0---------2-----2--|
  ,
d|-0------0--------------0------------------|
  ,
a|-----------3--------2------2--0-----------|
  , E|------------------------------------------|

<< Назад на Земфира


Земфира
Бесконечность
Прислал: Михалыч (подбор) e-mail: michalich@list.ru
Я хочу, чтобы во рту оставался честный вкус
сигарет
     Em						 Am
Мне очень дорог твой взгляд
             C
Мне крайне важен твой цвет
            H7

Я умираю, когда вижу, точно вижу и некому спеть
      Em				    Am
Я так боюсь не успеть
          C (C add9 - вторая гитара)
Хотя бы что-то успеть
          H7

Замороженными пальцами в отсутствие горячей воды
     C				       D       C   C/B
Заторможенными мыслями в отсутствии, конечно,
тебя
      Am7			    	D      C   C/B

И я застыну, выстрелю в спину, выберу мину и
добрый вечер
     C   C/B           Am7 C/G      Am/F# Em+5    G
Я не нарочно, просто совпало, я разгадала знак
бесконечность
     C   C/B           Am7 C/G      Am/F# Em+5
H7

Разочарованные фильмом, очарованные небом глаза
Я не смогу объяснить,но возвращаюсь назад
Проводи меня, останется не больше,но и не меньше
чем звук
А звук всё тот же,что нить,но я по прежнему
друг.

Замороженными пальцами в отсутствие горячей
воды,
Заторможенными мыслями в отсутствии конечно тебя

(Riff 1)
И я застыну, выстрелю в спину,выберу мину и
добрый вечер
Я не нарочно, просто совпало,я разгадала знак
бесконечность

(Riff 2)

Riff 1
----------------------------------------------
----------------------------------------------
---0-----0-----0-----0-----2-----0----0---0-0-
----------------------------------------------
-3---3-2---2-0---0----------------------------
-------------------3---3-2---2-0----3---3-----

----------------------------------------------------
----------------------------------------4-------4---
---0-----0-----0-----0-----2-----0----4---4---4---4-
----------------------------------------------------
-3---3-2---2-0---0------------------2-------2-------
-------------------3---3-2---2-0--------------------

Riff 2
-----0-------0-------0-------0-------0-------0----3--
---4---4---4---4---4---4---4---4---4---4---4---4--3--
--------------------------------------------------0--
-----------------------------------------------------
-3-------2-------0-----------------------------------
-------------------------3-------2-------0--------3--

-----0-------0-------0-------0-------0-------0----------------------
---4---4---4---4---4---4---4---4---4---4---4---4--------------------
--------------------------------------------------------------------
--------------------------------------------------2-4--2-4-2-4-2-4--
-3-------2-------0--------------------------------0-2--0-2-0-2-0-2--
-------------------------3-------2-------0--------------------------

Это, конечно, не окончательный вариант,но пока
всё, что есть
Исправления, пожелания, предложения принимаются
без исключения по адресу michalich@list.ru

<< Назад на Земфира


Зоопарк
Если будет дождь (Верь)
Прислал: Necktie e-mail: necktie@mail.ru
riff:
e|-2-3----------0--------------|
b|------2-3----------3---2-3-2-|

E7
Если будет дождь, если мой самолет не взлетит --
A7                                  E7riff
Я останусь здесь целовать твои руки.

Если будет гроза, я закрою глаза,
И останусь с тобой. Может быть, навсегда...

        A7                A7
        Верь моим словам. Верь моим словам...
        A7                 no chords
E7riff
        Даже если я скажу, что я люблю тебя.

Если будет дождь, я останусь с тобой навсегда --
Целовать твои мокрые руки.
Если самолет не взлетит, если будет гроза,
Мы закроем глаза, может быть, навсегда...

        Верь моим словам. Верь моим словам...
        Даже если я скажу, что я останусь
здесь...

Если будет дождь, если будет гроза,
Я останусь с тобой, я закрою глаза...
Если будет дождь, если мой самолет не взлетит --
Я позову тебя,
Жизнь прожив за день, самый светлый день.

Как нежна твоя рука, как чисты твои глаза...
Дождь умоет мне лицо, ветер унесет меня...
Ветер унесет нас в ночь, каменную ночь...

riff можно играть в паре с аккордом E в первой
позиции,
тремя пальцами зажимать аккорд , а мезинцем
играть riff

<< Назад на Зоопарк


Земфира
Паранойя
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
  Dm        C         G
  мы в траншеях рыли ямки
  F           E
  мы скучали по снарядам
  Dm        C         G
  на границах бродят янки
  F           E
  и не знают, что мы рядом

       A        F       G
  а в небе улыбнулись звезды
   A            F    G
  ночью ты всегда играешь
   Dm     C           G
  мы пришьем к друг другу крылья
    F          E
  и я летаю и ты летаешь

      Am      F/C   Dm  E
     сон длинною в паранойю
    Am   F/C Dm  E
     а - а - а - а
             Am      F/C   Dm  E   Am  F/C Dm E
     я вижу сон длинною в паранойю-у-уу

     сон длинною в паранойю
     а - а - а - а
     я вижу сон длинною в паранойю-у-уу

  мы меняли буквы в слове
  изучали камасутру
  объедалися любовью
  на границе рано утром

  а в небе улыбнулись тучки
  разглядели, расстреляли
  ах если бы из шелка нитки
  то может быть и недостали б

     сон длинною в паранойю
     а - а - а - а
     я вижу сон длинною в паранойю-у-уу

     сон длинною в паранойю
     а - а - а - а
     я вижу сон длинною в паранойю-у-уу

  тратуары пахнут мылом
  боже ж мы в иной попали
  на твоем лице застыло
  выражение печали

  но ты не думай - нам не плохо
  мы же сверху как хотели
  будем штопать раны крылья
  поздравляю, долетели

     сон длинною в паранойю
     а - а - а - а
     я вижу сон длинною в паранойю-у-уу

     сон длинною в паранойю
     а - а - а - а
     я вижу сон длинною в паранойю-у-уу

<< Назад на Земфира


Земфира
Доказано
Прислал: Длинноногая e-mail: dlinnonogaya@mail.ru
1.Hm         F#m
    В перегонки с проводами,
  Hm         F#m
    Поезд летит к моей маме
  Em          F
    А я по своим скучаю,
      Gm            A
    Я не понимаю зачем.
    Шар апельсин тревожит,
    Больше гореть не может
    И я поджигаю тамбур,
    Танцую самбу и всем светло.

Припев:
       F             Gm
Она читает 'Метро' Набукова
       Em
Я сижу около, верёвочки связаны
       Hm            A
Маме доказано самое главное
Em  (А)
Е-е    (х2)

2.  Вне сумасшедшей гонки,
    В сердце самой воронки
    Я прячу себя углами,
    Я еду к маме домой.
    После моих историй,
    Перевернулось море
    Но кто-то придумал сушу
    И стало лучше само собой.

Припев:(х4)

<< Назад на Земфира


Земфира
Трафик
Прислал: Вова e-mail: vovan5110@mail.ru
Intro: Dm A#
Dm                            A#
  Кто придумал, скажи, эти пробки?
         G
  В переулках зима
       A#                    A7
  Затаилась и ждет, что же будет.
Dm                          A#
  Мы с тобою в железной коробке...
          G
  И давно не любовь -
           A#             A7
   Просто чем-то похожие люди.

    G6
Я чувствую, как звенят твои нервы
     Fmaj7
Шестера не выдержит, дернет первой
       A#maj7
Мне в форточку дунет холодный ветер
     C              A      A7
Волна зашипит, испортив песню
   F                             G    G#
  Ты мне предложишь быть снова вместе...
  A                           G#
  Я промолчу исподлобья робко...
    G
  Все, возможно, могло быть иначе,
  A               A#
  Если б не эти ужасные пробки.
[Intro] x 2
Dm                        A#
  Кто-то меряет время часами,
 G
   А я живу от зимы до зимы -
A#                      A7
   Мы с ней, видишь ли, тезки.
Dm                   A#
   Я питаю себя чудесами.
              G
   Но ты же все понимаешь -
A#                 A7
   Ровно три перекрестка
    G6
 Я чувствую, как звенят твои нервы.
     Fmaj7
 Шестера не выдержит, дернет первой.
        A#maj7
 Мне в форточку дунет холодный ветер.
     C              A      A7
 Волна зашипит, испортив песню.
   F                             G    G#
  Ты мне предложишь быть снова вместе...
  A                           G#
  Я промолчу исподлобья робко...
    G
  Все, возможно, могло быть иначе,
  A               A#
  Если б не эти ужасные пробки
Break: G F#  F E  D# D  C# C  H A#  A
    G6
 Я чувствую, как звенят твои нервы...
     Fmaj7
 Шестера не выдержит, дернет первой...
        A#maj7
 Мне в форточку дунет холодный ветер.
     C              A      A7
 Волна зашипит, испортив песню
   F                             G    G#
  Ты мне предложишь быть снова вместе...
  A                           G#
  Я промолчу исподлобья робко...
    G
  Все, возможно, могло быть иначе,
  A               A#
  Если б не эти ужасные пробки.

<< Назад на Земфира


Звери
Для тебя
Прислал: -=MaKaR=- e-mail: sasha_makar2000@mail.ru
   Hm         G       D        A
Мы встретимся с тобою у первого подьезда
Hm              G       D        A
Поролем будет просто каделак
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев:
        Hm   G       A   F#
   Для тебя       всё это чудо
   Для тебя всё это мило
   На тебя глазеют люди
   На тебя летят ветрины

Мы пойдем гулять с тобою по магазинам
И будем в ресторана до утра
Красиво улыбнешься и капелька текилы
И я возьму мартини для тебя

Припев

Все будет очень быстро не отпускай таксиста
Никто не пострдает всем лежать
Четыре пистолета- два кольта две биретты
Последний поцелуй  пора бежать

Припев
Припев

Проигрыш:Hm,G,D,A   два раза

Мы встретимся с тобою у первого подьезда
Поролем будет просто каделак
Та мне сказала будешь одета как невеста
А я одену галстук для тебя

Припев

Вот мой вариант подбора, но я его делал на
память
т.к. её слышал в клипе пару раз.

<< Назад на Звери


Земфира
Счастье мое
Прислал: Стратег (подбор) e-mail: savarez@mail.ru
Am          F   C   H A#       Am
  счастье мое  да    я без тебя
            F   С    H A#         Am
  сколько еще ждать   пасмурных дней
             F     C    H  A#        Am
  может быть я вернусь   уже не к тебе
               F  C             D(II)
  но счастье мое будь   просто будь

    Em       Am        A(V)        H(VII)
      я напишу об этом   нескладно   не в
рифму-у
    Em         Am              A(V)
H(VII)
      как разбивалась гордость   на мелочь   об
рифы-ы
    Em       Am       A(V)        H(VII)      Em
      меня убила вера   в себя же   во сне же у-
                  Am   A(V)       H(VII)
      у-умирала сказка   и не спасал межгород

  ......

<< Назад на Земфира


Земфира
Сигареты
Прислал: Длинноногая e-mail: dlinnonogaya@mail.ru
1.
     Hm             F           Em
   Прячется вечер, пудрится звезда
     F#m             G                 A
   И я тебе друг, а ты мне не то, что бы
    Hm           F         Em
   Чайные плечи из Ленинграда
     F#m             G            A
   Дрогнули вдруг и замерли навсегда

Припев 1:
    C(III)           A#
   Если бы можно в сердце поглубже
      D
   Вклеить портреты
           F#
   И я на память оставлю
     D
   Свои сигареты (x2)

2.
   Плавится шоссе, искрятся столбы
   И я тебе друг, а ты мне не то, что бы
   Очередь в кассы, хмурые копы
   И я тебе друг, а ты мне, ну кто мне ты

Припев 1: (x2)

Проигрыш: Hm F Em, F#m G A (x2)

Припев 1:(х3)

Припев 2:
   Если бы можно в сердце поглубже
   Вставить кассеты
   И я на память оставлю
   Свои сигареты (х1)

Свои сигареты:(х4)
Свои сигаре-е-е:ты

Сигареты:
Сигаре:ты   ты   ты

<< Назад на Земфира


Зоопарк
Старые раны
Прислал: Shmonin Anton A. (Т"ОША") e-mail: Anton@elmis.omskelecom.ru
  Em
  Я привык к тому, что всю жизнь мне везло,
           Em3                 Em2
  Hо я поставил на двойку, а вышел зеро,
     Em1              C              Em
  И вот самоубийца берется за перо и пишет.
  И скрип пера по бумаге как предсмертный хрип,
  Мой брат был героем, но он тоже погиб,
  Я кричу, но ты не слышишь мой крик - и никто не
слышит.

  Я встаю и подхожу к открытому окну,
  Вызывая тем самым весь мир на войну,
  Я взрываю мосты, но я никак не пойму, кто их
строил.
  И последний автобус ушел уже давно,
  И денег на такси мне не хватит все равно,
  Я видел все это когда-то в кино, и все равно я
расстроен.

                    Hm
          Hо не пугайся, если вдруг
                Am
          Ты услышишь ночью странный звук -
                   Em                H7
       Em
          Все в порядке, просто у меня открылись
старые раны.

  И я пишу стихи всю ночь напролет,
  Зная наперед, что их никто не прочтет.
  Зачем я жду рассвета? Рассвет не придет -- кому
он нужен?
  Слава Богу, осталась бутылка вина,
  Hо как странно ползет на стену стена,
  И я -- посредине, но я сам виноват и к тому же
простужен.

          Hо не пугайся если вдруг
          Ты услышишь ночь странный звук --
          Все в порядке. Просто у меня открылись
старые раны...

  И даже тишина звенит в моих ушах,
  И стрелки почему-то застыли в часах,
  И дым в глазах, и цепь на руках, и нечего
есть.
  Hо все будет не так, как оно быть должно.
  Все будет именно так, другого не дано,

                               C
  Em
          И все же, как бы я хотел, чтобы ты была
здесь,
                                          C
          Как бы я хотел, чтобы ты была здесь,
                                          Em
          Как бы я хотел, чтобы ты была здесь...

  Hо назавтра ожидается мрачный прогноз,
  К тому же я остался без папирос,
  И в каждой клетке нервов горит свой вопрос, но
ответ не найти...
  Hо так ли я уверен, что мне нужно знать ответ?
  Просто я -- часть мира, которого нет,
  Мой последний шедевр -- бессмысленный бред,
  Мой последний куплет давно уже спет,
  Так было и так будет много-много лет, и нет
другого пути.

          Так не пугайся если вдруг
          Ты услышишь ночь странный звук --
          Все в порядке. Просто у меня открылись
старые раны...

  [note]
  Em3,Em2,Em1 - Em со 2-й струной, прижатой на
                3-м, 2-м, 1-м ладу соответсвенно

<< Назад на Зоопарк


Земфира
Webgirl
Прислал: Никита Третьяков, Ghoust (подбор) e-mail: nikita-tr@inbox.ru
Вступление:
    Am Dm Em (4x)

Куплет:
Am         Dm Em     Am
Девочка, живущая в сети,
  Dm   G    C            F
Нашедшая любовь между строк,
      Hm7   E    Am
Между небом и землей.
                 Пальцами
  Dm   Em  Am
Пытаясь угадать,
  Dm    G   C          F
Надеясь угадать до конца,
      D E
До конца

Проигрыш:
 Am  D  Am   D
Лай-хее, лай-хее,
Dm         G      C   E
Лай-на-на-хее-ла-лай
 Проигрыш надо сделать 2 раза

В самом конце проигрыша есть такая штука:

E| -----------------------
H| 10-12/13-12-10-13/12-10
G| -----------------------
D| -----------------------
A| -----------------------
E| -----------------------

Куплет:

Девочка, живущая в сети,
Живущая за всех, до конца,
На последнем этаже.
               Клавиши,
хранящие тепло,
Таящие вопрос никому,
Никому.

Припев:

 F
Может быть на том конце встретишь
   Dm
В чьём-нибудь чужом лице третьем,
  G
Что-нибудь отдашь сердце,
  E
Кто-нибудь отдаст сердце.
  F
Знаешь ли, бывет же чудо,
 Dm
Знаешь ли, встречают же люди,
 G
Может быть, и ты тоже...
 E
Может быть...

Куплет:

Девочка, живущая в сети,
Забывшая любовь между строк,
Между небом и землей.
                 Девочка,
уставшие глаза,
Догнавшие рассвет, только ей,
Только ей.

Am         Dm Em     Am
Девочка, живущая в сети... Am Dm Em

В конце играется так:

E| -----------------------
H| -----------------------
G| ----5--4------5--4-----
D| -7------------------7--
A| -----------------------
E| -----------------------

D:
       II         III        IV        V
1|----0----|----------|----------|----------|
2|----0----|----0-----|----------|----------|
3|----0----|----------|----------|----------|
4|----0----|----------|----0-----|----------|
5|----0----|----------|----------|----0-----|
6|----0----|----------|----------|----------|

<< Назад на Земфира


Земфира
Джуси Фрут
Прислал: Сергей e-mail: serghome@ukrpost.net
Intro: (x4)
   C riff
1|---------------
2|-----5---------
3|-----5---------
4|-----5------5--
5|-2h3-----------
6|--------4h5----

Verse1:
   C          F      C riff
  Помнишь  с??????ли
    C        F      C riff
  ???????  ?????ли.
   C(III)    F       C riff
  Было  прохладно,
    C(VIII) F(V)     C riff
  Стало  забавно.

Chorus:
          Cm
  Джуси Фрут На-на-на-на на на-на
          Cm
  Джуси Фрут На-на-на-на на на-на
          Fm
  Джуси Фрут На-на-на-на на на-на
         C                            C
2|-----------1----1--------1----------3-------1--------1---
3|-------3/4----0----0---0---------------4-2-----0---0-----
4|---------------------3----2----------------------3-----2-
  Люди врут                    про меня

         G#           (G# G)?
1|----------4------------------
2|-----------4-----------------
3|---------5--5----------------
  Им не верь   ведь у нас есть

          C riff
  Джуси Фрут        2|-6-6-6-6-5- -5-5-5-5-5-
                    3|-5-5-5-5-5- -7-7-7-7-5-

Verse2:
  Мне говорила,
  Что крышу сносило,
  Не целовались, -
  Вместе боялись.

Chorus:

Bridge:
   Am               Am
1|-8---7-5-----  4|-10--9-7-----
2|---------5---  5|---------7---

Verse3:
    Am       Dm     Am Dm            Am   Dm
    Am   Dm
  Всё так печально,         2|-6-6-6-6-5-
3|-7-7-7-7-5-
    Am       Dm     Am Dm            Am   Dm
    Am   Dm
  Всё так нечайно.
3|-7-7-7-7-5--------4-4-4-4-5-
    Am        Dm      Am Dm          Am   Dm
    Am   Dm
  Что же нам делать ?       2|-6-6-6-6-5-
3|-7-7-7-7-5-
   Am         Dm    Am Dm            Am   Dm
G#   A#          Cm
  Разве что смело           3|-7-7-7-7-5-
2|-9----11----------13-

жевать Джуси Фрут
Chorus:
Chorus:

<< Назад на Земфира


Земфира
Не отпускай
Прислал: Николай e-mail: sagittaire@yandex.ru
              F#m              D
1.Над моей пpопастью у самой лопасти
             A             F#
  Кpужатся глобусы, стаpые фокусы.
           Hm                Em
  Я же pасплакалась - я не железная.
         D    D/c               H7
  Мама-Амеpика   в двадцать два беpега

Припев.              Em    A
         Ты не отпускай меня,
               Em    A
         Не отпускай,
               Em    A
         Не отпускай меня -
                     D   H7
         Вдpуг кто увидит.
                  Em    A
         Не отпускай меня,
                  Em    A
         Не отпускай,
                  Em    A
         Не отпускай меня -
                  D        C#
         Вдpуг кто увидит.

(В остальных куплетах во вторых строчках между
аккордами A и F# есть A7)

2. Вечная юная, сpазу за дюнами
   Ждет тебя паpусник, мною пpидуманный.
   Двадцать два месяца глобусы веpтятся,
   Люди пpощаются, но не возвpащаются.

Припев.

3. Голуби пpячутся - в небо не хочется.
   В списке не значится и значит не молится.
   Ты pазбегаешься над моей пpопастью,
   После pаскаешся и кpыльями лопасти.

Припев.

<< Назад на Земфира


Зимовье Зверей
Конец главы
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
A-1 = A+3(I)
H7+ = H7+5(III)
C#m+ = C#m7+6(VII)
*dim = 1,2,3(II)+4(I)

C#m
Тебя носило по городам,
H
Тебя насиловала весна,
A-1
Рассвет свободы тебе не дал,
G#
И вместо солнца взошла блесна.
Блеснула вешелкой на ветру,
Мелькнула пятнышком по среде,
Кольнула кольцами под кору,
И мы уже никогда нигде не...

                           E
Темнело пиво, самогон крепчал.
F#m                             H7
Тянулась речь на редкость благозвучно.
H7           H7+         С#m   C#m+
И небу было даже не до туч, но
  A       A/G#            F#m
Злопамятный уже штормил причал.
H7                         F#m
Я совмещал скольжение по кругу
A-1                                  H7
С попыткой встать над миром кверх ногами.
H7                                 F#m
Мы шли навстречу, но не шли друг другу -
A-1                    H7
Мы выглядели рядом дураками.

                 F#m *dim             H7
Я первый, ты вторая, кто принял этот яд.
Любовь не выбирают, любимых не винят.

Без лишних снов, без выходок из тел,
Сосредоточив явь в открытой ране,
Захлебываясь в собственной нирване,
Я прерывал теченье вечных тем.
Ты примеряла кольца и темницы,
Природу крыльев чувствуя плечами.
Мы рассекали воздуха границы,
Но контуров уже не различали.

Я первый, ты вторая, кто принял этот яд.
Судьбу не повторяют, забытым не звонят.

Темнело пиво, самогон крепчал
На зло врагам на маленьком диване.
Захлебываясь в собственной нирване,
Я постигал конечность всех начал.
Мы бились лбом в раскрашенные стены,
Отборный бисер разметав икрою.
Мы вышли в звук, мы выдохлись из темы
И разойдемся братом и сестрою.

Я первый, ты вторая, кто принял этот яд.
Любовь не выбирают, любимых не винят.

Dmitry Shevchenko daemoon_sh@usa.net

<< Назад на Зимовье Зверей


Земфира
Не отпускай
Прислал: Али e-mail: atecmin@mail.ru
          Am
Над моей пропастью
         F
У самой лопасти
          G
Кружатся глобусы
        A
Старые фокусы

Я же расплакалась,
Я не железная
Мама-Америка
В двадцать два берега

 ПРИПЕВ:
                Dm    G
    Ты не отпускай меня,     |
             Dm   G          |
    Не отпускай,             |
             Dm    G          >    2 раза
    Не отпускай меня,        |
                C      A     |
    Вдруг кто увидит         /

Вечная юная,
Сразу за дюнами
Ждет тебя парусник
Мною придуманный
Двадцать два месяца
Глобусы бесятся
Люди прощаются,
Но не возвращаются

ПРИПЕВ

Голуби прячутся -
В небо не хочется
В списке не значится,
И значит не молится
Ты разбегаешься
Над моей пропастью.
После раскаешься,
И крыльями лопасти...

ПРИПЕВ

<< Назад на Земфира


Заев
Идея
Прислал: П.Арушкин, http://www.chat.ru/~arushkin/ e-mail: arushkin@mail.ru
Am* следует играть на пятом ладу
Am -как обычно

      Em    Am*          Em        Am*
Затемняются окна,свет - помощь врагу
      Am                    H7
И пошла кутерьма, жажды, страстья и тренья
      Em    Am*     Em        Am*
И сгорают умы под лучом нетерпенья
      Am            H7
И приходит идея - давай, я смогу

Незаконная жизнь, дети пьяных подвалов
Торопясь все успеть не успеют никак
И теряются личности в попыхах
Остается личина, ну разве не мало?

           ***
    G7                  Cm      G7
Опечатка в любви, все идет кувырком
    G7                  Cm       G7
Два дебила плюют себе в душу со смаком
     Am                  Em
И невинность однажды становится раком
     C                   D
Зазывая к себе всех кто ходит кругом

    G7               Cm     G7
Потерявшая совесть немая постель
        G7                 Cm       G7
Так скрипит словно пилят кусок пенопласта
     Am              Em
Разряжаются души так надо и баста!
       C                 D
Превращая весь дом в полуночный бордель
           ***

Ослепленные бредом плетутся в потьмах
суетливые дядьки стараясь не треснуть
Но их лица вне швов абсолютно не к месту
Расползаются, чтож всякий лик это прах

Иностранный турист в эту жизнь не вольется
Здесь все русское, наше - и сопли и пот
И даже эта красотка, которая пьет
Невзирая на звуки сейчас проблюется

           ***
Соловьи контрабасами воют вдали
День обгаженный нами стремится исчезнуть
И один за другим погружаются в бездну
Все принцессы и папеньки их короли

А потом разлагаясь под сводом зевак
Проповедуют бедность и раскрепощенье
Это мщенье, обычное гадкое мщенье
Лишь за то, что жалеют их словно собак
            ***

Затемняются окна, свет - помощь врагу
И пошла кутерьма, жажды, страстья и тренья
И сгорают умы под лучом нетерпенья
И приходит идея...

<< Назад на Заев


Земфира
Кто?
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
| Fm B | D# G# | Dm G (2x)

Fm                  G
В руки твои умру, в руки твои опять
C#m           F
Недолетевший Икар.
Fm                  G
Да, не хватило сил, да, не туда просила,
C#m                  F
Что-нибудь, кроме не так.

Fm      B
Кто показал тебе звезды утром?
D#     G#
Кто научил тебя видеть ночью?
Dm   G
Кто, если не я?
Fm      B
Я, я всегда буду за тобой.
D#      G#
Я, я всегда буду за тебя.
Dm   G
Нет, не отпущу.

Десять минут любви, десять минут тепла,
Вот и какой-то пустяк.
Били по тормозам, я по твоим глазам
Видела, что-то не так.

Кто показал тебе звезды утром?
Кто научил тебя видеть ночью?
Кто, если не я?
Я, я всегда буду за тобой.
Я, я всегда буду за тебя.
Нет, не отпущу.

Fm G C#m F (4x)

Сколько уже прошло, сколько еще пройдет,
Мне без тебя тяжело.
Просто давай дружить, в губы давай дружить,
Я буду твоим НЛО.

Кто показал тебе звезды утром?
Кто научил тебя видеть ночью?
Кто, если не я?
Я, я всегда буду за тобой.
Я, я всегда буду за тебя.
Нет, не отпущу.

Fm G C#m F (8x)

<< Назад на Земфира


Зоопарк
Ром и пепси кола
Прислал: Евгений e-mail: adians@yandex.ru
 E
Ром и пепси-кола,

Ром и пепси-кола,
 A
Ром и пепси-кола,
 E
Ром и пепси-кола

  E
Все, конечно, знают, алкоголь ужасно вреден,
А напиток пепси-кола чрезвычайно полезен.

Итак,
 A               A*
Ром и пепси-кола,
 E               E7
Ром и пепси-кола,
 H                                    A
Ром и пепси-кола - это все, что нужно
              E
Звезде рок-н-ролла.

E*       E7
А вот и наступает утро, словно заново родился
Всех еще тошнит, а я уже опохмелился

Ромом с пепси-колой,
Ромом с пепси-колой,
Ведь, ром и пепси-кола - это все, что нужно
Звезде рок-н-ролла.

       E*
Я залетаю в бар, там принимают товар,
Я говорю: 'Бармен, у меня в душе пожар, налей
мне

Ром и пепси-колу,
Ром и пепси-колу,
Ром и пепси-кола - это все, что нужно
Звезде рок-н-ролла.

     E
Эх, раз, еще раз, еще много, много раз!
У меня в душе любовь, но желудок полон вас.

Ром и пепси-кола,
Ром и пепси-кола,
Ром и пепси-кола - это все, что нужно
Звезде рок-н-ролла.

E
'Эр' - это ром,

'И' - это и, просто!
A
'П' - это пепси,
   E    E*
А 'К' - это

Ром и пепси-кола,
Ром и пепси-кола,
Ром и пепси-кола - это все, что нужно, мама,
Звезде рок-н-ролла

   A*              E*
e|-3--          e|-3--
b|-2--          b|-0--
g|-2--          g|-1--
d|-2--          d|-2--
a|----          a|-2--
e|----          e|----

<< Назад на Зоопарк


Зимовье Зверей
Романс
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Вcтупление и кода игpаютcя на B Dm Gm A7 Dm -
"pаcтабовывать" не буду. Еcли кому
Очень надо табы вcтупления - пишите. Вcе пpочее
игpаетcя то пpоcто пеpебоpом, то аpпеджио, то
щипками - где что, опpеделите по cлуху, поcкольку
запиcать это cложновато. Аккоpды кое-где
изменяютcя в баcах, тогда, cоответcтвенно, вмеcто
Dm может появлятьcя Dm/F ,вмеcто Gm - Gm/B и
вмеcто C - C/G. Это каcаетcя, пpежде вcего тех
меcт, котоpые игpаютcя таким "pоманcовым
пеpебоpом".

Dm                        Gm
Вы голодны, мадам -  куcайте локти
     C                      F   A7
Смотpите cтpекозой на муpавья
          Dm                  Gm
Hе надо дpам, довольно капли дегтя
           A7                 Dm  A7
Забудьте вcе - вы больше не моя
Вам холодно, мадам - cжигайте пиcьма
Пуcть чувcтво в них cгоpит, как кошкин дом
Вcе пиcьма вздоp, на что они cдалиcь вам
Одни cлова, c ошибками пpитом
Вам жаль мадам, так опуcтите pуки
Hе деpгайте меня за pукава
Я знаю cам вcе кавеpзные тpюки
Гpажданcкий бpак, гpажданcкие пpава
Вы на мели, мадам - cушите веcла
В геpбаpий поцелуи и цветы
Пуcть в cеpжце тлеет негашеная извеcтка
Hо вcе к чеpтям, вы больше мне не ты
Вы каетеcь, мадам - не надо баcен
Hе надо пиcем, пеcен и cтатей
Мой быт без ваc так cказочно пpекpаcен
Чьто выше вcех возвышеных идей
Вам нездоpовитcя, мадам - попейте ж яду
Вы вcе уже иcпили, что cмогли
Я знаю cам: Отелло лучше Яго
Hо оба звенья cуть одной петли
Вы в положении, мадам- найдите выход
Какой-нибудь надежный и пpоcтой
И pазойдемcя без взаимных выгод
Вы как вдова, а я как холоcтой
Идите c богом и живите долго, долго, долго,
долго, долго
Так долго, чтоб я ТАМ не вcтpетил ваc
Коль cмеpти нет, в забвеньи мало толку
Забудешь пpофиль - вcпомнитcя анфаc
Hо вcе, что я оcтавил вам в наcледcтво
Hе cтоит двух изломанных гpошей
Я ваша цель, вы для меня лишь cpедcтво
Для доcтижения изящных миpажей
Тpам-пам-пам-пам.... итд.

Andrei Besedin 2:463/566.308

<< Назад на Зимовье Зверей


Земфира
Созрела
Прислал: Skip e-mail: skip@h-zone.ru
  A              Em              Hm
  А девушка пьяна уже который день
                A Am               Em
  По уши влюблена    в чужие прелести
    D          Em           Hm
  Зелёная волна накрыла её тень
               A  Am                  Em
  Размыла поцелуй    что помнят челюсти

Припев:
    D              G                  H7
  Кого то ждёт вокзал,кого то ждут домой
          Am               Em     D
  Её никто не ждёт,не хочет её тела
                  G                    H7
  Не проще ли сказать,ей проще быть немой
            Am                Em   A
  Когда оно придёт,а девушка созрела
           Em  A              Em   A
  Девушка созрела,   девушка созрела
          Em
  Девушка...

  И радиоэфир билеты передал

  Заказанные ею самою же себе

  Засмотренный до дыр угу-угу журнал...

  В пустой квартире млеет - саму себя любя

Припев:

  Кого то ждёт вокзал,кого то ждут домой

  Её никто не ждёт,не хочет её тела

  Когда оно придёт,а девушка созрела

  Девушка созрела,   девушка созрела,

  Девушка...

<< Назад на Земфира


Зимовье Зверей
Телеграфный блюз
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
G#* - только бас
X = 3302XX. (тут вообще-то не понятно. Если
кто-нибудь
докопается до сути, то буду очень признателен)
F7* = 312131
Z9 = 343X33

Cm        Cm7/B Cm7/A           G#*  X
Пришли мне телеграмму в две строки -
Я сделаю ее своей настольной книгой
И буду часто перечитывать и, вникнув,
 Cm                 F7*
Переведу на все земные языки.
А, впрочем, хватит и одной строки -
Лишь только Имя, Дата, Город и Созвездье,
И в этой телеграмме буду весь я,
Открытый линиям твоей руки.
Напой мне проводами свой мотив -
Пусть иней слов растопит звуков пламя,
Расставь акценты строго между нами,
На пару тактов расстоянье сократив.

Cm Cm7/B Cm7/A G#* Z9 Cm

По пульсу, по приметам, по ветрам
Ты передай мне эти паузы и ноты,
И, может быть, преодолев длинноты,
Мы обойдемся впредь без телеграмм.
Наполни содержаньем тишину -
Внуши мне что-нибудь на расстоянии,
И я, земной, проникнув в это состоянье,
В твой космос на мгновенье загляну.
А на постскриптум - каплю немоты,
Блюз из понятных только нам тире и точек,
И тот почтовый скромный синенький квиточек
Спасет меня от вечной немоты.

Dmitry Shevchenko daemoon_sh@usa.net

<< Назад на Зимовье Зверей


Земфира
Кукушка
Прислал: Сергей e-mail: serghome@ukrpost.net
Проигрыш (прислал: ха, xa_serg@mail.ru)

E
-----0---0----0---3----------------------------
H
---1---1---1---------3---1---0--(0--1--1-------
G
-2----------------------------------------2---0)
То, что в скобках Земфирой не играется, но так
более завершенно.

Am
Песен еще ненаписанных, сколько?
G    Dm    Am
Скажи, кукушка, пропой.
Am
В городе мне жить или на выселках,
G   Dm
Камнем лежать или гореть звездой?
Am
Звездой.
G      F        Am
Солнце мое - взгляни на меня,
G      F    Am
Моя ладонь превратилась в кулак,
G    F Am
И если есть порох - дай огня.
GF   Am
Вот так... /Am C F/
Кто пойдет по следу одинокому?
Сильные да смелые
Головы сложили в поле в бою.
Мало кто остался в светлой памяти,
В трезвом уме да с твердой рукой в строю,
в строю.
Солнце мое - взгляни на меня,
Моя ладонь превратилась в кулак,
И если есть порох - дай огня.
Вот так...
Где же ты теперь, воля вольная?
С кем же ты сейчас
Ласковый рассвет встречаешь? Ответь.
Хорошо с тобой, да плохо без тебя,
Голову да плечи терпеливые под плеть,
под плеть.
Солнце мое - взгляни на меня,
Моя ладонь превратилась в кулак,
И если есть порох - дай огня.
Вот так...
(слова В.Цоя)

<< Назад на Земфира


Зимовье Зверей
Просто помни
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
dim5 = 065X5X
dim4+5(III) = 054X3X
dim2 = 032X2X

dim5 dim5+6(V)-5(5) G G
dim4+5(III) dim4+6(III) F F
dim2 dim2+6(1) E E
Am dim2 dim4+5(III) Am

Просто помни однажды жили
Кони-пони они дружили
И ходили по кругу в связке
И читали друг другу сказки

Про простые простые вещи
Про погоду и про здоровье
Просто так им ходилось легче
Просто так им жилось меньшей кровью

Просто поняли пони это
Просто поняли и ходили
Просто помни однажды жили
Кони яблочного расцвета

Просто поняли пони это
Просто поняли и ходили
Просто помни однажды жили
Кони яблочного расцвета.

Илья Кутуев

<< Назад на Зимовье Зверей


Земфира
Брызги
Прислал: Михаил e-mail: c_mikhail@mail.ru
Hm                    C          Em
Под козырьком после меня нет никого,
       Hm          C             Em
Ты опздал, я не успела можно простить...
Припев:
                Am         D7 Am          D7
 C
Ты спросишь меня: Какие танцы? На улице -20,
Отвечу
              Hm
Бери вазелин и бежим целоваться
C                      H7
Брызги снега из-под колес
Em                A7
Девушку разбили витрин
2раза
          C            F# H7
Это не со мной - это Дежавю.

Ай закрыты ларьки, разбиты сердца
Шмыг, пытаемся вниз и что мне концерт
 Припев:

<< Назад на Земфира


Зоопарк
Гопники
Прислал: ФАНДОРИН (подбор) e-mail: archangelym@yandex.ru
Em        A          H
Кто это идет, сметая все на своем пути,
     Em               A        H
кто одет в цветную рубашку и красные носки?
    Em                 A       H
У кого на плече висит сумка с надписью
"Эй-Си/Ди-Си",
    Em              A             H
У кого на ногах из черной резины грязные сапоги?
Em   A          H
Это гопники!
Em   A          H
Это гопники!
Em   A          H
Это гопники!
                Em
Они мешают мне жить!

Кто слушает "хэви-металл", Арабесок и
Оттаван,
Кто бьет друг другу морду, когда бывает пьян?
У кого крутые подруги, за которых не дашь и
рубля?
Кто не может связать двух слов, не ввязав между
ними ноту "ля"?

Это гопники!
Это гопники!
Это гопники!
Они мешают мне жить!

Кто хлещет в жару портвейн, кто не греет пива
зимой,
Кто плюется как верблюд, кто смеется как
козодой?
Кто гадит в наших парадных, кто блюет в вагонах
метро,
Кто всегда готов подбить нам глаз и всадить вам в
бок перо?

Это гопники!
Это гопники!
Это гопнички!
Они мешают мне жить!

Их называют "гопники".
Их называют "жлобы".
Их называют урлой,
а также лохами,
иногда - шпаной.
Их называют и хамами.
Но имя им - гопнички.
Имя им - легион,
потому что они гопники!
Они гопники!
Они гопнички!
Они мешают нам жить!
Они мешают нам жить!
Они мешают нам...
Они мешают нам...
Они мешают нам жить!

<< Назад на Зоопарк


Земфира
П.М.М.Л.(Прости Меня Моя Любовь)
Прислал: PAHAN.RUS e-mail: fed_pahan@chat.ru
Am
Море
 G                     Am
Обнимет, закопает в пески,
 G                   C
Закинут рыболовы лески
  G                   F
Поймают в сети наши души

Прости меня моя любовь...

Поздно,
О чем-то думать слишком поздно
Тебе, я чую нужен воздух,
лежим в такой огромной луже
Прости меня моя любовь...

Джинсы
Воды набрали и прилипли
Мне кажется, мы крепко влипли
Мне кажется потухло солнце
Прости меня моя любовь...

Тихо,
Не слышно ни чаосов ни чаек
Послушно сердце выключаем
И ты в песке как будто в бронзе
Прости меня моя любовь...

<< Назад на Земфира


Земфира
Не пошлое
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg

 Am       Ammaj7    Am7  Am6

  Щеpбатая      лyна

Dm               E
И мы не в одной постели

D                 Am7 Ammaj7
  Cветло - потомy неcмело
 Am        Ammaj7        Am7 Ammaj7
  Я pазбегyсь    и c окна
     Dm              E
  Я веpю - не бyдет больно
     D              G
  Я помню, как это делать

Припев:
         Fsus2     G
  Мои тебе поздpавления
Am7
  От кpошки от гения

Fsus2    G
Мое в тебе сеpдце юное
Am7
  Щеpбатое лyнное
           Fsus2 G7  Am   Fsus2 G Dsus4-D
  Оно в тебе

  Оpбиты вдоль полос
  Hапpаcно гyдели веpы
  Я выбpaла самый белый
  В твоих глазах вопpос
  Тебя бы вот в эти стены
  Пpидyмай, что надо сделать

Припев:
  Мои тебя настpоения
  От кpoшки от гения
  Мое в тебе сеpдце юное
  Щеpбатое лyнное
           Fsus2   G
  Оно в тебе мое пpошлое
 Am7         D

  М-м-м не пошлое
       D E7   D# F
  В тpyбке   гyбки
       Bb  E7
  Говоpят
    D  E7    D# F
  Cказки,   ласки
             Bb  E7
  Да все подpяд

Am G F G  "Ла-ла-ла-ла-ла-ла-лай"
Am G F G
C G F G
Am G D

Chorus:
  Мои тебя наcтpоения
  От кpошки от гения
  Мое в тебе сеpдце юное
  Щеpбатое лyнное
  Оно в тебе мое пpошлое
            Am7    Fsus2 G D
  М-м-м не пошлое

<< Назад на Земфира


Зимовье Зверей
Самолет
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
Это только поверхностный подбор - поправьте, кто
может.
Помогите сделать поближе к оригиналу. Вот в
частности в
этих susах во вступлении и в аккордах,
обозначеных (*) я
очень сильно сомневаюсь.

Вступление (тире - слайд):
Hsus2-Csus2 Csus2-Dsus2 Dsus2-Csus2 Csus2-Hsus2

Em
Самолет мой у кpыльца
     C
Заведен и дышит жаpом,
    Am
У пилота под загаpом
       D7*               Em(I) Em(VII) E11(VII)
Em(VII)
То ли копоть, то ли пыльца.
Улетаю в небеса,
Разделенные по паpам.
Пожелай мне - с легким даpом -
Два билета в два конца.
Самолет мой невелик -
Два пpитопа, тpи пpихлопа,
Два аpшина, взгляды в оба
И соленый пуд земли.
Биpюза и сеpдолик
Hа его кpылах покатых.
Пожелай мне снов богатых
И неpукотвоpных книг.
C               G/H*
Пожелай мне нелетной погоды,
Подскажи мне, как быстpее веpнутся,
Hо не веpь мне, что улетаю на годы, -
      Am*
Hе успеет Земля обеpнутся...

Проигрыш такой же, как вступление

Самолет не будет ждать,
Hо не стоит обольщаться -
Даже если постаpаться,
Hа него не опоздать.
Hичего не надо бpать -
Два желания и только,
Ведь лететь пpидется долго,
Значит, будет, где теpять.
Эта меpтвая петля
замыкается внезапно,
Самолет летит в засаду
Чеpез льды и тополя.
Дам пилоту тpи pубля -
Пусть помедленней, кpугами,
Или даже ввеpх ногами -
Hебо - звезды - след - земля...
Пожелай мне нелетной погоды,
Подскажи мне, как быстpее веpнутся,
Hо не веpь мне, что улетаю на годы, -
Hе успеет Земля обеpнутся...
Hе ищи меня потом,
И не обивая поpога, -
Я веpнуть дpугой доpогой
И найду свой стаpый дом.
Восемь футов под кpылом,
Пять паpсеков в поднебесье -
С этой pукотвоpной песней
И с мечтами об ином.
Пожелай мне улетной погоды,
Подскажи мне, как быстpее веpнутся,
Hо не веpь мне, что улетаю на годы, -
      Am
Hе успеет Земля
     D
Обеpнутся вокpуг -
         G
Чеpез льды, тополя,
       C
Чеpез тысячи вьюг,
     Am
По дpогам пыля,
      H7
Оставляя кpуги,
       Em
Я веpнусь, но дpугим,
                E7
Я начну, но с нуля,
     Am
А пока - самолет
      D
Раздувает паpы,
       G
Отпpавляюсь в полет,
       C
Посмотpеть на миpы ...
  Как они там!?
Проигрыш.
Em

Andrei Besedin 2:463/566.308

<< Назад на Зимовье Зверей


Зимовье Зверей
Лестница, полночь, зима
Прислал: Kirill, http://members.xoom.com/zzverey/accords/ e-mail: qay@mail.ru
С F G7 C - 3 раза
C F F7 C G7

пр. Все могло быть ... C F  повторяется
                 C F G7 C  /

C F C G7 C

В голубых городах, где не был я никогда,
Где признания пишут веслом по воде,
В золотых поездах, где вместо стекол слюда,
Где вместо чая и сахара - блики и тень,

В том году, когда солнце уйдет на восток,
В том году, когда ветер подует на юг,
Через несколько лет, через лет этак сто,
Ты увидишь сама, как размыкается круг.

Все могло бы быть лучше,
Все могло бы быть по-другому, но
Его Величество Случай
Опровергает и аксиому, да,
Все могло бы быть лучше,
Все могло быть чуть-чуть умнее, но
Ты выбирала, где круче,
А крутость - блеф, не спеши за нею, -
Лестница, полночь, зима -
N.C.
Ты выбирала сама.

Проигрыш (x2)

Среди голых равнин, среди одетых полей,
Как смогу объяснить законы правой резьбы?
Просто я Скорпион, просто ты Водолей,
Просто это судьба, а верней - две судьбы.

Просто, как ни разлей, мы все - седьмая вода,
Просто, как ни заклей, мы делим сушу на шесть,
И на нет суда нет, и на да нет суда -
Подсудно только молчание; поза - не жест.

Все могло бы быть проще,
Все могло превратиться в шутку, но
У жизни ломаный почерк,
А вместо точек - лишь промежутки, да
Все могло бы быть проще,
Все могло быть не так серьезно, но
Мы не смотрели на прочих
И доверяли фальшивым звездам, -
Лестница, полночь, зима -
Ты выбирала сама.

Так что, ты не грусти, медитируй на снег.
Все когда-нибудь кончится, как ни крути.
Просто я человек, просто ты человек,
Просто звездам и терниям не по пути.

И, когда этот ветер уйдет на восток,
И, когда свистнет рак на волосатой горе,
Ты сама зачеркнешь последний желтый листок
Hа полысевшем за давностью календаре...

Все могло быть и хуже,
Все могло быть в сто раз сложнее, но
Мы избежали той стужи,
И сами стали чуть холоднее, да,
Все могло бы быть хуже,
Слава Богу, все обошлось, но
Пружины врозь и наружу
Все проросло, только не срослось -
Лестница, полночь, зима -
Ты выбирала сама.

<< Назад на Зимовье Зверей


Земфира
Трафик
Прислал: Юрий (подбор) e-mail: akvoral@list.ru
Intro: Dm, A# - 4 раза

  Dm                          A#
1.  Кто придумал, скажи, эти пробки
      Gm             A#                    A

В переулках зима затаилась и ждет, что же будет
Мы с тобою в железной коробке
И давно не любовь, просто чем-то похожие люди

Prechorus:
  Gm
Я чувствую, как звенят твои нервы,
    F
Шестера не выдержит, дернет первой
      A#
Мне в форточку дунет холодный ветер,
    C                     A
Волна зашипит испортив песню

Chorus:
 F                             C Gm
Ты мне предложишь быть снова вместе,
A
Я промолчу исподлобья робко
 Gm
Все,возможно, могло быть иначе
A
Если б не эти ужасные пробки

Dm, A# -2 раза

2. Кто-то меряет время часами

А я живу от зимы до зимы, мы с ней, видишь ли,
тезки

Я питаю себя чудесами

Но ты же все понимаешь ровно три перекрестка

Prechorus:
Chorus:

Solo:

Prechorus:
Chorus:

Dm A#

<< Назад на Земфира


Земфира
Кто?
Прислал: Катя Громова Китти e-mail: kgromova@freesurf.ch
   Fm                G
В руки твои умру, в руки твои опять
 Cm            F
Недолетевший Икар.
Fm                   G
Да, не хватило сил, да, не туда просила,
 Cm                   F
Что-нибудь, кроме не так.
 Fm      B
Кто показал тебе звезды утром?
 D#     G#
Кто научил тебя видеть ночью?
 Fm  G
Кто, если не я?
Fm        B
Я, я всегда буду за тобой.
D#        G#
Я, я всегда буду за тебя.
Fm    G
Нет, не отпущу.

Десять минут любви, десять минут тепла,
Вот и какой-то пустяк.
Били по тормозам, я по твоим глазам
Видела, что-то не так.

Кто показал тебе звезды утром?
Кто научил тебя видеть ночью?
Кто, если не я?
Я, я всегда буду за тобой.
Я, я всегда буду за тебя.
Нет, не отпущу.

Fm G Cm F

Сколько уже прошло, сколько еще пройдет,
Мне без тебя тяжело.
Просто давай дружить, в губы давай дружить,
Я буду твоим НЛО.

Кто показал тебе звезды утром?
Кто научил тебя видеть ночью?
Кто, если не я?
Я, я всегда буду за тобой.
Я, я всегда буду за тебя.
Нет, не отпущу.

Fm G Cm F

<< Назад на Земфира


Звери
Такая сильная любовь
Прислал: Дейл e-mail: dale_login@mail.ru
Эта песня представлена на сборнике
"Нашествие. Шаг 12".

Am
Не заплачу не грузи
Dm           E
Не утонет в речке мячик
Am
От Версаче эксклюзив
Dm           E
Больше ничего не значит
Am
Тук-тук здраствуй это я
F            E
Потерялся ключ в кармане
Am
Губы тают на губах
F            E
Не обманет не обманет

Припев:

Dm               F
Любовь зарядила дожди-пистолеты
Am               G
Любовь зарядила холодное лето
Dm               F
Не жалко не жалко летит твоё лето
Am               G
Щелчок зажигалки дожди-пистолеты

Нам с тобой грустить нельзя
Паровоз мой на верёвках
Здраствуй лето без тебя
На стеклянных остановках
Разлетаются звеня
Мимо сердца мимо мимо
Капли летнего дождя
По витринам по витринам

Припев.

<< Назад на Звери


Земфира
Шалфей
Прислал: 5pk (подбор) e-mail: beatdown@mail.ru
H7    E        Dm               Am
Дымим утром, ушли с большой перемены,
 Dm     G      C      H7  E
Упали в мягкие ворсы, чую нутром,
Dm              Am      Dm     G      C
   Но будут проблемы, давай на азбуке Морзе.
     D           E           F              G
Ведь у меня есть   шалфей, а у тебя есть ко мне
любовь.

С         F#/C  Am       C  F#/C       F
Но кто-то      увидит, кому      не спокойно,
      Fm           Am   F
И я героев не встречала   в этой жизни.

| Dm G | C | G | Am | Dm G | C | G
                 Поздно..

Из-за стекол ты выглядишь слишком красивым,
И чем-то меня раздражает, остановки.
Почти изучили одежды, и девушки взглядом
съедают,
Ведь у меня есть шалфей, а у тебя из меня
любовь.

Но кто-то увидит, кому не спокойно,
И я героев не встречала в этой жизни.

| Dm G | C | G | Am | Dm G | C | G (2x)
                 Поздно..

D E F G (4x)

Но кто-то увидит, кому не спокойно,
И я героев не встречала в этой жизни.

| Dm G | C | G | Am | Dm G | C | G (2x) + Am
                 Поздно..
Поздно...

<< Назад на Земфира


Земфира
Не пошлое
Прислал: Igor Konstantinov e-mail: postam@mci.gov.md
  Am
   щербатая луна
     Dm                E
   и мы не в одной постели
        F#m(Dm)      G
   светло потому несмело
   я разбегусь из окна
   я верю не будет больно
   я помню как это делать
            F         G
     мои тебе поздравления
     Am
     от крошки от гения
              F        G
     мое в тебе сердце юное
    Am
     щербатое лунное
              F G Am Am F G Am D
     оно в тебе
   орбиты вдоль полос
   напрасно гудели вены
   я выбрала самый белый
   в твоих глазах вопрос
   тебя бы вот в эти стены
   придумай что надо сделать
            F       G
     мои тебе настроения
     Am     от крошки от гения
              F        G
     мое в тебе сердце юное
    Am
     щербатое лунное
              F       G     Am
     оно в тебе мое прошлое
         D
     не пошлое
         Hm E  C  F     A#  E
     в трубки губки говорят
       Hm E  C  F           A#  E
     сказки ласки да все подряд
      Am     G           F  Am G F G-B-C G F D
     лай-ла-ла-ла-ла-ла-лай ......
     мои тебе настроения
     от крошки от гения
     мое в тебе сердце юное
     щербатое лунное
     оно в тебе мое прошлое
     не пошлое
набор текста и подборка аккордов: Роман aka
Великий Стратег (icq: 8026787)
большое спасибо Максиму Мошкову
http://www.ras.ru/~moshkow/
авторская песня и русский рок http://lib.ru/KSP

<< Назад на Земфира


Зимовье Зверей
В запой
Прислал: Kirill e-mail: qay@mail.ru
Куплет: | Em | Em B7 | B7 | B7 Em | - 2 раза.

Припев: | Am | Em | Am | Em | Am | Em | C | B7 |
        | Am | Em | Am | Em | Am | Em | C B7 | Em
|

        B - си

Не очень-то легко дойти пешком до неба,
А до тебя достать - куда трудней, ручаюсь я!
А мне кругом твердят, что истина - на дне, мол,
Ложь - где-то на поверхности, а правда - по
краям.

Я здесь не для того. Я не люблю застолья.
Я на тебя любуюсь, о непьющий ангел мой!
Из всех путей к тебе, заведомо окольных,
Я выхожу на путь один - заведомо прямой.

Рву на себе тельняшку и не бреюсь ни хрена,
Стараюсь вызвать жалость тихой сапой,
А горло жжет предчувствие большого бодуна, -
Последний бой - он беспробудный самый!

Я смотрю на тебя, я слежу за тобой,
Я забыл все другие дела.
Вот возьму и уйду в настоящий запой -
Чтобы ты мне его прервала.

Я в жизни не ходил ни в горы, ни в походы,
Не плавал, не нырял6 тем паче - не влезал в
забой.
Но, правда, иногда я в детстве выезжал на воды,
А тут - без подготовки прямиком вхожу в запой!

Вхожу туда сознательно, с сознанием борьбы;
Быть может, все, что было раньше, было лишь
прологом
К решительному шагу за граненый край судьбы
Под самым общепризнанным предлогом.

Я спокоен, я собран, как новый герой,
Я уже закусил удила.
Я практически вышел в открытый запой -
Чтобы ты мне его прервала.

Мой хрупкий организм настолько непорочен,
Что выдержит - держу пари - бутылок эдак семь.
Но, правда, говорят, что есть пути и покороче,
Вот только б не сорваться - и не уйти бы
насовсем!

Пусть ждут меня видения и абстенентный криз,
Пусть глюки машут пятками из стопки!
Но я не отступлюсь, поскольку это не каприз
И мой запой принципиальней забастовки!

Я уверен в себе. Я доволен собой.
Я хлещу эту дрянь из горла.
Я все глубже и глубже вливаюсь в запой -
Чтобы ты мне его прервала.

Ты вечно за рулем, ты не лелеешь боли,
И искорки любви мне не раздуть в твоей душе,
А я - почти поэт, а раз поэт, то - алкоголик
(К чему же нарушать давно привитые клеше)!

Ну вылечи меня, ну дай мне шанс остаться трезвым!

Ты видишь, я пьянею не от водки, а от глаз!
А ты который раз, как по стакану стеклорезом:
Не надо,мол, не надо, это песня не для нас!

Ах вот они приехали! Но где же... где же ты!?
О, черт возьми, бригада-то другая!
Так в одночасье рушатся глобальные мечты.
Но я молчу, я не ропщу, я лишь икаю.

Я умру от стыда. Я не дамся живой.
Эвон как - за здорово живешь!
Для чего я, скажите, пустился в запой,
Если ты мне его не прервешь!?

Иду на брудершафт, сворачиваю в штопор,
Вздымаюсь на рога, попутно приспустив шасси.
И мертвою петлей себя затягиваю, чтобы
Всем встречным косякам кричать "пардон"
или "мерси".

Нет, все, друзья, приехали - на следующей схожу!

Ей богу, очень срочно надо выйти!
Подайте мне стоп-кран! Я из-под крана остужу
Свои крупнокалиберные мысли!

Кто меня уважает - тот полный вперед!
Я б и сам, только мне не с руки...
Под крылом самолета о чем-то поет
Зеленое море тоски...

Женеманж па сис жур! Подайте на леченье!
Ну, может быть, хоть кто-нибудь глоточком
угостит!
Ведь я вам так скажу: что немцу развлеченье,
То русскому, простите, этот - основной инстинкт!

Ведь капельница, братцы - это вам не се ля ви!
Под ней запал пропал, азарт разбился.
И нет ни дна, ни брода - ни в стакане, ни в
любви.
За что боролся - тем и отравился!

Я послал все к чертям, я смирился с судьбой:
Тихий час, пижама, кровать...
Но по ночам я мечтаю вернуться в запой -
Тот, какого тебе не прервать.

Александр Петерсон

<< Назад на Зимовье Зверей


Земфира
П.М.М.Л.(Прости Меня Моя Любовь)
Прислал: PiXeL (подбор) e-mail: mikon@kholmsk.sakhalin.ru
   Am/Asus G            Am/Asus G
e -------------7/8-7----------------7/8-7---
B -------5--------------------5-------------
G ---5h7-----7------------5h7-----7---------

     C       G         Em
e
-------------7/8-7------5---------------------------
B
-------5-------------8----6---8-6-5---6-5-----5-----
G
---5h7-----7------------------------------7-----7---

Am/Asus2
Моpе
   G                 Am/Asus2
Обнимет, закопает в пески,
   G              Dm
Закинyт pыболовы лески,
Em                   Dm
Поймают в сети наши дyши,
Em
Пpости меня моя любовь.

Поздно,
О чем-то дyмать слишком поздно,
Тебе, я чyю, нyжен воздyх,
Лежy в такой огpомной лyже,
Пpости меня моя любовь.

Джинсы
Воды набpали и пpилипли,
Мне кажется, мы кpепко влипли,
Мне кажется, потyхло солнце,
Пpости меня моя любовь.

Тихо,
Hе слышно ни часов, ни чаек,
Послyшно сеpдце выключаем,
И ты в песке, как бyдто в бpонзе,
Пpости меня моя любовь.

<< Назад на Земфира


3 Doors Down
When I'm Gone
Прислал: Витаха(подбор) e-mail: elixe@mail.ru
Introduction Am C G
        Am
There´s another world inside of me
   C               G
That you may never see
    Am
There´s secrets in this life
              C   G
That I can´t hide
    Am
Somewhere in this darkness
            C                  G
There´s a light that I can´t find
Am                        C   G
Maybe it´s too far away...

Maybe I´m just blind...
b|--------0-1-3-------0-1-0-|
g|-------2-----------2------|
d|-----2------------2-------|
a|-0------------0-----------|

Maybe I´m just blind...
b|--------0-1-3-------0-1-0-|
g|-------2-----------2------|
d|-----2------------2-------|
a|-0------------0-----------|

                     A5
So hold me when I´m here
Love me when I´m wrong
      B5  C5  B5     D5
Hold me when I´m scared
             G5
And love me when I´m gone
             A5
Everything I am
And everything you need
   B5  C5  B5     D5
I´ll also be the one
                G5
You wanted me to be
                     A5
I´ll never let you down
Even if I could
      B5  C5  B5     D5
I´d give up everything
             G5
If only for your good
                     A5
So hold me when I´m here
Love me when I´m wrong
   B5  C5  B5     D5
You can hold me when I´m scared
             G5
You won´t always be there
           A5            C5  G5
So love me when I´m gone
           A5            C5  G5
Love me when I´m gone...

When your education x-ray
Cannot see under my skin
I won´t tell you a damn thing
That I could not tell my friends
Roaming through this darkness
I´m alive but I´m alone
Part of me is fighting this
But part of me is gone

So hold me when I´m here
Love me when I´m wrong
Hold me when I´m scared
And love me when I´m gone
Everything I am
And everything you need
I´ll also be the one
You wanted me to be
I´ll never let you down
Even if I could
I´d give up everything
If only for your good
So hold me when I´m here
Love me when I´m wrong
You can hold me when I´m scared
You won´t always be there
           A5       B5C5C5D5D5E5D5C5 A5
B5C5C5D5D5C5G5A5 (2t)
So love me when I´m gone

b|--------0-1-3-------0-1-0-|
g|-------2-----------2------|
d|-----2------------2-------|
a|-0------------0-----------|
Maybe I´m just blind...
b|--------0-1-3-------0-1-0-|
g|-------2-----------2------|
d|-----2------------2-------|
a|-0------------0-----------|

So hold me when I´m here
Love me when I´m wrong
Hold me when I´m scared
And love me when I´m gone
Everything I am
And everything you need
I´ll also be the one
You wanted me to be
I´ll never let you down
Even if I could
I´d give up everything
If only for your good
So hold me when I´m here
Love me when I´m wrong
You can hold me when I´m scared
You won´t always be there
             A5         C5 G5
So love me when I´m gone
         A5             C5 G5
Love me when I´m gone...

             A5
Love me when I´m gone
C5     G5
When I´m Gone
     A5
When I´m Gone
C5     G5     A5
When I´m Gone

<< Назад на 3 Doors Down


140 Ударов В Минуту
Я скучаю по тебе
Прислал: Неизвестный (подбор) e-mail: musclebuilding@mail.ru
Am
Снова молчит телефон
Dm
Ты не звонишь и не пишешь
G
Где ты сейчас, кто же рядом с тобой?
C                  E
Может песню мою ты услышишь?

Странные-странные дни,
Сердце сжимает от скуки
Я так устал от холодной зимы
И от этой нелепой разлуки

А я скучаю по тебе
И жду тебя, моя малышка
Тебе пою я в тишине,
Как жаль, что ты меня не слышишь

Как я скучаю по тебе
Не знают дождь и даже ветер
Шепну серебряной луне
Как я скучаю по тебе

Ты не хотела простить
Просто понять и поверить
Думать о том, что нам вместе не быть
Эту боль мне неичем не измерить

Где же тебя мне искать,
Как же тебя мне увидеть,
Нет больше сил, не могу больше ждать
Эти ночи я стал ненавидеть!

А я скучаю по тебе
И жду тебя, моя малышка
Тебе пою я в тишине,
Как жаль, что ты меня не слышишь

Как я скучаю по тебе
Не знают дождь и даже ветер
Шепну серебряной луне
Как я скучаю по тебе

P.S. У этой группы замечательные песни, почему
никто не подбирает...? Тополя тоже очень
хорошая песня...

<< Назад на 140 Ударов В Минуту


140 Ударов В Минуту
Не буди меня
Прислал: Beauty_misteria and Argentum-11 (подбор) e-mail: chupa_15@mail.ru
Am              G
Все сомнения прочь
 Dm         Am
Нежная, какая же ты нежная,
Am             G
Но для нас эта ночь
Dm                     Am
Первая и может быть последняя

припев:
 Am      C
Не буди меня
         G
Когда уйдёшь
         E
Не буди меня
         Am
Ты все забудешь
             F
Ты не всё простишь
            Dm
Ты не всё поймешь
             E
Но со мною рядом
          E
Ты не будешь

2купл:

Am             G
Как отрывки из сна
Dm
Плечи твои
               Am
И морем пахнут губы твои
Am           G
Эта ночь для тебя
Dm
Грёзы любви
            Am
Мои мечты и ласки мои

Припев: (тот же)

Am      C
Не буди меня
         G
Когда уйдёшь
         E
Не буди меня
         Am
Ты все забудешь
             F
Ты не всё простишь
            Dm
Ты не всё поймешь
             E
Но со мною рядом
          E
Ты не будешь

<< Назад на 140 Ударов В Минуту


140 Ударов В Минуту
Тополя
Прислал: Тal (подбор) e-mail: x_tali_s@hotmail.com
F#m
Как любил одну девчонку
E
Никому не говорил
Bm
Просто он любил и верил
E                C#7
Лишь ее одну любил.

F#m
Сочинял стихи и песни
E
Пел среди друзей
Bm
Только ей,
C#7
Лишь только ей.

           F#m            Bm
Припев:    Тополя, тополя, тополя
           E              A
           Пухом белым укрыта земля
           E              A
           А девчонка всегда лишь смеялась она \
           E           C#7         F#7
}2 раза
           Говорила, что все ерунда, ерунда.   /

Как то вечером дождливым
Он спешил к себе домой.
Вдруг увидел как девчонку
Обнимал пацан другой.

Поздоровался чуть слышно
И глаза отвел
Вечером с гитарой больше
Больше не пришел.

                    Тополя,тополя, тополя
                    Пухом белым укрыта земля
                    А девчонка уже не смеялась
она
                    Все слова его вдруг
поняла,поняла.

Каждый вечер ожидала,
Думала о нем
Через месяц лишь узнала
Что призвался он.

Вдруг письмо пришло с границы
И она прочла
Все что не успел сказать он
А в конце слова.

                    Тополя,тополя,тополя
                    Целовал он тебя, а не я
                    Этот пух тополиный,глаза мне
открыл
                    Признаюсь,я любил,я любил.

<< Назад на 140 Ударов В Минуту


140 Ударов В Минуту
Я скучаю по тебе
Прислал: Аникин Владимир e-mail: ava85@yandex.ru
Перебором: 4,2,3,1,2,3
(1)
Am
Снова молчит телефон
F
Ты не звонишь и не пишешь
G
Где ты сейчас,кто же рядом с тобой
E
Может песню мою ты услышишь

Странные странные дни
Сердце сжимает от скуки
Я так устал от холодной зимы
И от этой нелепой разлуки
Припев:(играется боем)

Am
А я скучаю по тебе
F
И жду тебя моя малышка
G
Тебе пою я в тишине
E
Как жаль что ты меня не слышишь,

Как я скучаю по тебе
Не знает дождь и даже ветер
Шепну серебренной луне
Как я скучаю по тебе

(2) (тоже боем)
Ты не хотела простить
Просто понять и поверить
Думать о том что нам вместе не быть
Эту боль мне ничем не измерить

Где же тебя мне искать
Как же тебя мне увидеть
Нет больше сил не могу больше ждать
Эти ночи я сатл не навидеть
Припев: 2 раза

Кто хочет заценить другие песни подобранные мною
заплывайте на www.vovan185.narod.ru

<< Назад на 140 Ударов В Минуту


Rolling Stones
Blinded By Rainbows
Прислал: e-mail:
(off The Woodoo Lounge album)

Intro:

play this two times:
-------2-------2-------0-0-
-----2-------3-------1---1-
-----------2-------0-----0-
---0-----0---------------2-
-----------------3-------3-
-3-------------------------
                      G
Did you ever feel the pain
                  C
that he felt upon the cross,
                      D
did you ever feel the knife,
                         C
tearing flesh that's oh so soft?
                       Em     C
Did you ever touch the night,
                       Em    C
did you ever count the cost,
                    Em   C/G
do you had away the fear
                  D
put down paradise as lost?
             G          D   C
Yeah, you're blinded by rainbows,
 G           D    C
watching the wind blow,
 G          D  C
blinded by rainbows,
       Em
do you dream at night,
do you sleep at night,
   C
I doubt it...
                      G
Did you ever feel the blast
                     C
as the semtex bomb goes off,
                     D
do you ever hear the screams,
                      C
as the limbs are all torn off?
                      G
Did you ever kiss the child,
                   C
who just saw his father shot,
                   D
do you ever shed a tear,
                 C
as the war drags on and on?
                      Em     C
Do you ever touch the night,
                   Em      C
is it just another job(?),
                      Em    C/G
do you feel the final hours
                     D
put down paradise as lost?
             G          D  C
Hey, you're blinded by rainbows,
     G        D  C
and faces in windows,
 G          D  C
blinded by rainbows,
       Em
do you dream at night,
do you sleep at night,
   C
I doubt it...
                 Em         C
Do you ever fear the night,
            Em               C
could it be the war is lost
                Em          C/G
do you fear the final hour,
            D
do you near before the cross?
        G          D  C
You're blinded by rainbows,
 G            D    C
watching the wind blow,
 G          D  C
blinded by rainbows,
        Em
do you dream at night,
do you scream at night,
       C
do you smell the fear,
is your conscience clear,
       Em
do you kick(?) and sweat,
and your clothes are wet,
       C
do you see the light,
is the end in sight,
        Em
see the face of Christ,
and the paradise,
C
I doubt it...

<< Назад на Rolling Stones


Robbie Williams
No Regrets
Прислал: Fedotov Denis(Apach)(подбор) e-mail: Denis.music@rambler.ru
intro:(2 times)
Cm7 Cm | Cm7 Cm
Bsus B | Bsus B
verse 1
Cm7 Cm        Cm7 Cm
    Tell me a story
Bsus B            Bsus B
     Where we all change
Cm7  Cm                Cm7  Cm
     On we´ve live our life together
Bsus B       Bsus B
    Another strange
Gm          G                  Fm
  I didn´t lose my mind it was mine to
              G#
      give away
Gm                  G
  Couldn´t stay to watch me crying  you
        Fm                 Bsus            B
didn´t have the time so I soupfly sleep
away

CHORUS:

Fm7\D#
            No regrets
Cm
      They don´t work
Fm7\D#
           No regrets now
B
   They all need her
Fm7\D#
          Say me a love song
Cm
     Drop me a line
Fm7\G#
            Supose it´s just a piont of
you
G
   But they tell me I´m doing fine
Cm_________B_________

verse2 -||-

Chorus-||-

Vstavochka:
G#                 G#\D
    Will never the foe that graphs insayng
Cm7               G#
    The one where we are laugh so laing
 G#                     G#\D
    We were have in the time of our lifes
        Fm7             G
Well, thank you It was real bless_____

Chorus-||-

Cm7    Bsus      Fm7\D#        Fm7\G#
G#\D
-        -         1             1            4
3        1         3             3            6
5        3         1             1            6
3        3         1             1            7
4        4         4             1            -
6        -         1             4            -

P/S/ Izvinite za nepravilniy text, kak
slishal-tak i pisal.

<< Назад на Robbie Williams


Rammstein
Mutter
Прислал: SiD e-mail: SiD515@mail.ru
в начале песни играть Е(баре) 5+3 432231232
H(баре)54321232  - 2раза(перебор)

solo pripeva  1------7-7575--------
              2-45-78------7-787-45

Em                   G       A
 Die tranen greiser kinderschar
H
 Ich zien sie auf ein weisses haar
Em                     G     A
 Werf in die luft die nasse kette
H
 Und wunsch mir dass ich eine mutter hatte

Em            G         A
 Keine sonne die mir scheint
H
 Keine brust hat milch geweint
Em                 G           A
 In meiner kehle steck ein schlauch
H
 Hab keinen nabel auf dem bauch

Em      G A    D H
 Mutter, mutter
Em      G A    D H
 Mutter, mutter

Em                 G      A
 Ich durfte keine nippel lecken
H
 Und keine falte zum verstecken
Em           G      A
 Niemand gab einen namen
H
 Gezeugt in hast und ohne samen

Em                    G     A
 Der mutter die mich nie geboren
H
 Hab ich heute nacht geschworen
Em                   G         A
 Ich werd ihr eine krankheit shenken
H
 Und sie danach im fluss versenken

Em      G A    D H
 Mutter, mutter
Em      G A    D H
 Mutter, mutter
Em      G A    D H
 Mutter, mutter
Em      G A    D H
 Mutter, mutter

<< Назад на Rammstein


Rammstein
Klavier
Прислал: Ramme e-mail:
E|----------------------------------------

B|------10---------8--------------8-------
G|---------------------------10------9----

D|---10----10---10---10---10----10-10-10--

A|-0----------0---------0-----------------

E|----------------------------------------

E|-------------------------------------------
B|------10---------8-------------------------
G|---------------------------10---------9----
D|---10----10---10---10---10----10---10---10-
A|-0----------0---------0----------0---------
E|-------------------------------------------

E|-------------------------------------
B|------8------------------------------
G|----------------10---------9---10--9-
D|---10---10---10----10---10---10--10--
A|-8---------8----------8--------------
E|-------------------------------------

E|-----------------------------------\
B|-----8-------7---------------------\
G|---------------------9-------9-----\
D|---9---9---9---9---9---9---9---9---\
A|-7-------7-------7-------7---------\
E|-----------------------------------\
Sie sagen zu mir
schliess auf diese Tür
die Neugier wird zum Schrei
was wohl dahinter sei
hinter dieser Tür
steht ein Klavier
die Tasten sind staubig
die Saiten sind verstimmt
hinter dieser Tür
sitzt sie am Klavier
doch sie spielt nicht mehr
ach das ist so lang her

dort am Klavier
lauschte ich ihr
und wenn ihr Spiel begann
hielt ich den Atem an

Sie sagte zu mir
ich bleib immer bei dir
doch es hatte nur den Schein
sie spielte für mich allein
ich goss ihr Blut
ins Feuer meiner Wut
ich verschloss die Tür
man fragte nach ihr

Dort am Klavier
lauschte ich ihr
und wenn ihr Spiel begann
hielt ich den Atem an
dort am Klavier
stand ich bei ihr
es hatte den Schein
sie spielte für mich allein

Geöffnet ist die Tür
ei wie sie schreien
ich höre die Mutter flehen
der Vater schlägt auf mich ein
man löst sie vom Klavier
und niemand glaubt mir hier
das ich todkrank
von Kummer und Gestank

Dort am Klavier
lauschte ich ihr
und wenn ihr Spiel begann
hielt ich den Atem an
Dort am Klavier
lauschte sie mir
und als mein Spiel begann
hielt sie den Atem an

<< Назад на Rammstein


Righteous Brothers
Unchained Melody
Прислал: Kriss (подбор) e-mail: urban@rambler.ru
C	     Am	         F
Whoa! My love, my darling,
G		C
I've hungered for your touch,
Am		G
Alone. Lonely time.
C	         Am	F
And time goes by, so slowly,
         G		     C
And time can do so much,
       Am	        G
Are you still mine?
C	      G
I need your love.
Am	        E
I need your love.
F	G	C
God speed your love to me.

F		G	F	Eb
Lonely rivers flow to the sea, to the sea,
F	        G	           C/C7
To the open arms of the sea.
F	          G		F	        Eb
Lonely rivers sigh, wait for me, wait for me,
F		G	     C
I'll be coming home, wait for me.

Whoa! My love, my darling,
I hunger, hunger!, for your love,
For love. Lonely time.
And time goes by, so slowly,
And time can do so much,
Are you still mine?
I need your love.
I need your love.
God speed your love to me.

<< Назад на Righteous Brothers


Red Hot Chili Peppers
Parallel Universe
Прислал: 4anaeB e-mail: bazai@r66.ru
  Intro/Verse(все ноты приглушенные):
  ~ - тремолло
e|---------------------------------------------|
B|---------------------------------------------|
G|-----------------------------(9~~~~~~10~~~~~)|
D|2~~~~~~-------2~~~~3~~~~-----5~~~3~~~2~~~3~~~|
A|-------5~~~~~~----------3~~~~----------------|
E|---------------------------------------------|

Бас - то же самое, только без заглушки и на тон
ниже

 Chorus(heavy distortion):
  A5     G5     A5     F5
e|---------------------------------------------|
B|---------------------------------------------|
G|2-------------2------------------------------|
D|2------5------2------3-----------------------|
A|0------5------0------3-----------------------|
E|-------3-------------1-----------------------|

Бас - Verse(heavy distortion)

Deep inside of a parallel universe
It´s getting harder and harder
To tell what came first

Under water where thoughts can breathe Easily

Far away you were made in a sea
Just like me

Christ Im a sidewinder Im a
California King
I swear its everywhere
Its everything

Staring straight up into the sky
Oh my my a solar system that fits
In your eye Microcosm

You could die but your never dead spider web
Take a look at the stars in
Your head fields of space kid

Psychic changes are born in your heart
Entertain
A nervous breakthrough that makes us the
same
Bless your heart girl

Kill the pressure its raining on
Salty Cheeks
When you hear the beloved song
I am with you

<< Назад на Red Hot Chili Peppers


Rammstein
Mutter
Прислал: korn e-mail: korn@vipmail.ru
Intro:(играть по 2 раза)
e|---------------7-----------|
B|-------8---8-7---8-----10--|
G|-----9---9---------9-------|
D|---9-----------------9-----|
A|-7-------------------------|
D|---------------------------|

E|-----------7------|
B|---------7---7----|
G|-------8-------8--|
D|-----9------------|
A|---9--------------|
D|-9----------------|

Verse 1
G|--------------4---|
D|--2--5--7--0--4---|
A|--2--5--7--0--2---|
D|--2--5--7--0------|

Соло в припеве:
E|--------7--7-5-7-5--------------|
B|-5--7-8------------7-7--7-8-7---|
G|--------------------------------|
D|--------------------------------|

Chorus 1
G|-----------------|
D|--5--7--4--------|
A|--5--7--4--------|
D|--5--7--4--------|

Verse 2
G|-----------------|
D|--4--7--9--2--0--|
A|--4--7--9--2--0--|
D|--4--7--9--2--0--|

Это вместе Verse 2:
E|---------9--9-7-9-7-------------|
B|-7--9-10------------9-9--9-10-9-|
G|--------------------------------|
D|--------------------------------|

Chorus 2
G|------------|
D|--7--9--6---|
A|--7--9--6---|
D|--7--9--6---|

<< Назад на Rammstein


Red Hot Chili Peppers
The Zephyr Song
Прислал: 4anaeB e-mail: bazai@r66.ru
Solo1:

e|17-17-15-17--17-15-17-12/13-12-|-12-12-10-12--12-10-12-7/8-7-|
B|-------------------------------|-----------------------------|
G|-------------------------------|-----------------------------|
D|-------------------------------|-----------------------------|
A|-------------------------------|-----------------------------|
E|-------------------------------|-----------------------------|

e|17-17-15-17-----15-17-12/13-12-|-12-12-10-12--12-12-10-7/8-7-|
B|-------------------------------|-----------------------------|
G|-------------------------------|-----------------------------|
D|-------------------------------|-----------------------------|
A|-------------------------------|-----------------------------|
E|-------------------------------|-----------------------------|

  Solo2:
  D                          G              A
        D
e|5----5----5----5----5----------3----3---------5----5---|----5----5----5----5----5-
B|--7----7----7----7----7------3----3----3----5----5-----|--7----7----7----7----7---
G|----7----7----7----7----7--4----4----4----6----6-----6-|7----7----7----7----7-----
D|-------------------------------------------------------|--------------------------
A|-------------------------------------------------------|--------------------------
E|-------------------------------------------------------|--------------------------

 G               A     G  A    D
            G              A
-----3----3----------5-7--9---|----5----5-------------------------3----3---------5----5---|
---3----3-----3----5---8--10--|--7----7----7--8----7----7-------3----3----3----5----5-----|
-4----4-----4----6-----7--9---|7----7----7-------7----7----7--4----4----4----6----6-----6-|
------------------------------|---------------------7----7--------------------------------|
------------------------------|-----------------------------------------------------------|
------------------------------|-----------------------------------------------------------|

 D                              G              A
 G  A   D
|----5----5-------------------------3----3-----5---7--9---10|
|--7----7----7--8----7----7-------3----3----3--5---8--10--10|
|7----7----7-------7----7----7--4----4----4----6---7--9---11|
|---------------------7----7--------------------------------|
|-----------------------------------------------------------|
|-----------------------------------------------------------|

Am
Can I get your hand to write on
G
Just a piece of lead to bite on
Em
What am I to fly my kite on
F
Do you want to flash your light on
Am                       G
Take a look its on display - for you
Em                     F
Coming down no not today

Did you meet your fortune teller
Get it off with no propellor
Do it up it´s always stellar
What a way to finally smell her
Pick it up it´s not to strong - for you
Take a piece and pass it on

Chorus:
D
Fly away on my Zephyr
G          A
I feel it more then ever
D
And in this perfect weather
G              A
We´ll find a place together

Verse 2:

Am  G  Em  F
Fly on my wing
Riddlin on liberator
Find a way to be a skater
Rev it up to levitator
Super mainly aviator
Take a look its on display - for you
Coming down no not today

Chorus:

Fly away on my Zephyr
I feel it more then ever
And in this perfect weather
We´ll find a place together

In the water where the scent of my emotion
All the world will pass me by
Fly away on my Zephyr
We´ll find a place together

Verse 3:

Whoa whoa whoa whoa whoa whoa - do you
Yeah yeah yeah yeah yeah yeah
Whoa whoa whoa whoa whoa whoa - won´t you
Yeah yeah yeah yeah yeah yeah

Chorus:

Fly away on my Zephyr
I feel it more then ever
And in this perfect weather
We´ll find a place together

In the water where the scent of my emotion
All the world will pass me by
Fly away on my Zephyr
We´re gonna live forever:

Forever:

<< Назад на Red Hot Chili Peppers


Rammstein
Feurer Frie
Прислал: BLACK_KEIL e-mail: BLACK_KEIL@rambler.ru
INTRO:
A|-----7--------|
E|-----5--------|

VERSE(BASS):
E|---34-34-34-34-66---|

Chorus:
A|--5/6-5/6-5/6-5/6--8--|
E|--3/4-3/4-3/4-3/4--6--|

D|--7-7-6-5-----|
A|--5-5-4-3-----|

VERSE:
Getadelt wird wer Schmerzen kennt
Vom Feurer das die Haut verbrennt
Ich werf ein Licht in mein Gesicht
Ein hei?er Schrei
Feurer frei!

Chorus:
Bang bang

VERSE:
Geadelt ist wer Schmerzen kennt
Vom Feurer das in Lust verbrennt
Ein Funkensto? in ihren Scho?
Ein hei?er Schrei
Feurer frei!

Chorus:
Bang bang
Feuer frei!

VERSE:
Gefahrlich ist wer Schmerzen kennt
Vom Feuer das den Geist verbrennt
Bang bang
Gefahrlich das gebrannte Kind
Mit Feuer das vom Leben trennt
Ein hei?er Schrei
Bang bang
Feuer frei!

Dein Gluck
Ist nicht mein Gluck
Ist mein Ungluck

Chorus:
Bang bang
Feuer frei!

<< Назад на Rammstein


Rammstein
Tier
Прислал: Stein e-mail: steinen@yandex.ru
Все песни Rammstein играются на гитаре с
расстроеной струной. Чтобы правильн ее
расстроить нужно опустить 6-ую струну на 2
лада(чтобы 4-ая и 6-ая звучали в унисон).

Проигрыш:
D|10/12-------10/12-------13----12----10/12------|
A|10/12-------10/12-------13----12----10/12------|
D|10/12-12-12-10/12-12-12-13-13-12-12-10/12-12-12|

D|10/12-------10/12-------13----15----13\12------|
A|10/12-------10/12-------13----15----13\12------|
D|10/12-12-12-10/12-12-12-13-13-15-15-13\12-12-12|

Was macht ein Mann
was macht ein Mann
der zwischen Mensch und Tier
nicht unterscheiden kann
was

Er wird zu seiner Tochter gehen
sie ist schön und jung an Jahren
und dann wird er wie ein Hund
mit eigen Fleisch und Blut sich paaren

Was tust du
Was fühlst du
Was bist du
doch nur ein
Tier

Was macht die Frau
was macht die Frau
die zwischen Tier und Mann
nicht unterscheiden kann

Sie taucht die Feder in sein Blut
schreibt sich selber einen Brief
entseelte Zeilen an die Kindheit
als der Vater bei ihr schlief

Was tust du
Was fühlst du
Was bist du
doch nur ein Tier

Второй проигрыш(2 раза):
D|5-----5-----8-----8-----10-------10-------3-----3----|
A|5-----5-----8-----8-----10-------10-------3-----3----|
D|5-5-5-5-5-5-8-8-8-8-8-8-10-10-10-10-10-10-3-3-3-3-3-3|

<< Назад на Rammstein


Reamonn
Supergirl
Прислал: Катя e-mail: boogiegirl@omen.ru
                    Am
You cam tell by the way
                         Em
She walks that she´s my girl
                    Dm
You can tell by the way
                         F
She talks she rules the world
                    Am
You can see in her eyes
                   Em
That noone is her chief
         Dm
She´s my girl
         F
My supergirl

припев:
               C
And then she says it´s o´k
       G                             Am
I got lost on the way but I´m a supergirl
                       F
And supergirls don´t cry
              C
And then she says it´s allright
       G                                  Am
I got home late last night but I´m a
supergirl
                      F
And supergirls just fly

And then she says
That nothing can go wrong
When you´re in love
What can go wrong
And when she laughs
The nighttime into day
Pushing her feelings
Rather low

припев

...And then she shouts down the line
Tells me she´s got no more time
´cause she´s a
                                      supergirl
And supergirls don´t cry
And then she screams in my face
Tells me to leave...leave this place
´cause she´s  a supergirl
And supergirls just fly
yes she´s a supergirl
A supergirl
She´s on all the seals
She´s burning trees                 Am
Yeah she´s a supergirl..my supergirl

<< Назад на Reamonn


Roxette
The Look
Прислал: e-mail:
The Look
--------
 e|-------------------------
 B|-------------------------
 G|-------------------------    } riff 1
 D|---7---5-4-4h5p4p0-------
 A|-0---0-------------0-----
 E|-------------------------

 e|-------------------------
 B|-------------------------
 G|-------------------------    } riff 2
 D|-----7---4-4h5p4p0-------
 A|-0-0---0-----------7-----
 E|-------------------------

 [riff 1]
 1-2-3-4
 [riff 1] [riff 2]
 A
 Walking like a man, hitting like a hammer,
 she´s a juvenile scam. Never was a
quitter,
 tasty like a raindrop, she´s got the
look.
 Heavenly bound cause heaven´s got a
number
 when she´s spinning me around, kissing is
a colour,
 her loving is a wild dog, she´s got the
look.

 [riff 2]
               A                   A
 She´s got the look. She´s got the
look.

 A
 What in the world can make a brown-eyed girl
turn blue.
                                          A
 When everything I´ll ever do I´ll do
for you
           G           D
 and I go: la la la la la she´s got the
look.

 A
 Fire in the ice,
 naked to the T-bone is a lover´s
disguise.
 Banging on the head drum,
 shaking like a mad bull, she´s got the
look.

 [riff 2]
 A
 Swaying to the band,
 moving like a hammer, she´s a miracle
man.
 Loving is the ocean,
 kissing is the wet sand, she´s got the
look.

 [riff 2]

 [Chorus]
 [riff 1] [riff 2]
 Solo:
 e|---------------------------------------------
 B|-12----10----9---10-8---12----10----9---10---
 G|----13----11---9-----------13----11---9------
 D|---------------------------------------------
 A|---------------------------------------------
 E|---------------------------------------------

 e----------------------------------------------
 B----------------------------------------------
 G----------------------------2-----------------
 D------------2-------------2---2---------------
 A----------2---2---0-0-0-0-------0-------------
 E--0-0-0-0-------0-----------------------------

                    hold...
 e--------------------------
 B--12----10----9---10------
 G-----13----11---9---------
 D--------------------------
 A--------------------------
 E--------------------------

 e------------------------------------
 B------------------------------------
 G------------------------------------
 D------------------------------------
 A------------------------------------
 E--3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5---

 e--------------------------
 B--------------------------
 G--------------------------
 D----7---4-4h5p4p0---------
 A--0---0-----------7-------
 E--------------------------

 e----------------------------------5-----------
 B----------------------------------5-----------
 G----------------------------------6-----------
 D----------------------------------7-----------
 A----------------------------------7-----------
 E--3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-5-----------

 Walking like a man, hitting like a hammer,
 she´s a juvenile scam. Never was a
quitter,
 tasty like a raindrop, she´s got the
look.

 And she goes: na na na na na na na na.

 The rest of the song is just choruses and riff
2´s as required.
 The verses are mainly played on the bass, but a
guitar can
 play: A C G if you like.

<< Назад на Roxette


Rolling Stones
Angie
Прислал: Sergey K. e-mail: ksm-1@mail.ru
intro:

|------|--0---0---3^0----------|--------0----------0----0--|

|------|--1---1---1------1-----|------0---0--------0-------|

|------|--2---2---2----2-------|----1-------1------1-------|

|------|--2---2---2--------2-2-|---------------------------|

|-12---|-----------------------|---------------------------|

|------|-----------------------|-0-------------4-----------|

|---------3---------1-1------|-1---------1--------------0--|

|-------3---3-------1-1------|---1-------------------------|

|-----5-------5-----3-2------|--------2----------0---------|

|-5-------------5---3-3------|------3----------3----2------|

|----------------------------|---------------3-------------|

|----------------------------|-----------------------------|

|--------------------------------|-------------------------|

|-------0-------0^1--------------|-------------------------|

|---------0-----2----------------|-------------------------|

|----0----------2----------------|-------------------------|

|--2------------0----------------|-------------------------|

|--------------------------------|-------------------------|

The Words:
Am         E7
Angie...Angie
G	F	E7		Am
When will those clouds all disappear
Am	E7
Angie...Angie
G	 F	E7	 Am
Where will it lead us from here
G
With no loving in our souls
Dm			Am
and no money in our coats
C      F          G
You can´t say we´re satisfied
Am	E7
Angie...Angie
G       F        Em7	Am
You can´t say we never tried
Am		E7
Angie...you´re beautiful..yeah
G              F       Em7     Am
but aint it time we said goodbye
Am		E7
Angie, I still love you
G           F         Em7	  Am
Remember all those nights we cried
G
All the dreams we held so close
 Dm			Am
Seemed to all go up in smoke
C	F		G
Let me whisper in your ear
Am		E7
Angie...Angie {whispered...[duh?]}
G	F	Em7	Am
Where will it lead us to here
{piano solo}  [Do the Am, E7, G, F, Em7, Am
thing]
    G
Oh Angie don´t you weep
Dm			Am
All your kisses still taste sweet
C	F		G
I hate that sadness in your eyes
Am		E7
but Angie....Angie
G 	F		Em7	 Am
Aint it time we said goodye...angie
{string}  [Again with the Am, E7, G,F, Em7, Am
thing]
        G
With no loving in our souls
Dm			Am
And no money in our coats
C	F		G
You can´t say we´re satisifed
Dm			Am
But Angie, I still love you baby
Dm			Am
Everywhere I look, I see your eyes
Dm				Am
There aint a woman that comes close to you
  C	F		G
Come on baby dry your eyes
Am	E7
Angie...Angie
G	  F    Em7    Am
Aint it good to be alive
Am	E7
Angie...Angie
G	F     Em7   Am
They can´t say we never tried

<< Назад на Rolling Stones


Rammstein
Das Modell
Прислал: Andrew e-mail: specht@mail.ru
E||--------------------------------|--------------------------------|
B||--------------------------------|--------------------------------|
G||*----------2----------5------5--|-------------------------------*|
D||*----------2----------5------5--|----------2----------5------5--*|
A||---0-0-0-0-0--0-0-0-0-3--0-0-3--|----------2----------5------5---|
E||--------------------------------|--0-0-0-0-0--0-0-0-0-3--0-0-3---|

|-------------------|-------------------|
|-------------------|-------------------|
|--5----------------|--4----------------|
|--5----------------|--4----------------|
|--3----------------|--2----------------|
|-------------------|-------------------|

-------------------|-------------------|-------------------|-------------------|
-------------------|-------------------|-------------------|-------------------|
-------------------|-------------------|--5----------------|--4----------------|
--5----------------|--5----------------|--5----------------|--4----------------|
--5----------------|--5----------------|--3----------------|--2----------------|
--3----------------|--3----------------|-------------------|-------------------|

-------------------|---------------------|
-------------------|---------------------|
--9----------------|--6--------7--9------|
--9----------------|---------------------|
--7----------------|---------------------|
-------------------|---------------------|

Intro Chords (Played during the French
inroduction):

E C7 (possibly an A chord of some type in there
as well

Verse

Played with Guitar and between lyrics:
Some time in the song it is plyed, with less A
and E notes
A,A,A,A,A,A,A,C,A,A,C,A,A
E,E,E,E,E,E,E,G,E,E,G,E,E

Played in between the lyrics:

G,b,G,e,d,F,D

Solo Part:

E,C,A,C,E,C,E
E,B,G,B,E,D
E,C,A,C,E,C,E
E,B,G,B,E
During the last solo hit a high G note and let it
sustain for a long time.

After one of the solos, this is played (during
the Bridge):

C,B,B,G,G,C,B,E

Outro Notes:
C and G. These notes are played in some rhythm,
listen to the album to get it correct.

<< Назад на Rammstein


RadioHead
Karma Police
Прислал: Stas e-mail: fbstas@mail.ru
Intro and Verse:

   Am   Am/F# Em    G   Am  F   Em    G   Am  D
G  C C/B Am  Bm  D
e--0----0----0-----3---0-------0-----3---0---2--3------------2---2-------
B--1----1----0-----0---1---1---0-----0---1---3--3--1--1--1---3---3-------
G--2----2----0-----0---2---2---0-----0---2---2--0--0--0--2---4---2-------
D--2----0----2-----0---2---3---2-----0---2---0--0--2--0--2---4---0-------
A--0---------2-----2---0---3---2-----2---0------2--3--2--0---2-----------
E-------2----0---2-3-----------0---2-3----------3------------------------

Am  D/F#    Em
Kar_ma     Police,
  G             Am
arrest this man,
   F    Em
he talks in maths,
   G                 Am
he buzzes like a fridge
     D  G         C   C/B  Am   Bm   D
he´s like a detuned ra_di____o.

Am  D/F# Em
Kar_ma    Police,
  G             Am
arrest this girl,
    F     Em
her hitler hairdo,
   G                    Am
is making me feel ill,
    D         G                 C   C/B  Am   Bm
 D
and we have crashed her par_ty____.

C       D           G   F#
this is what you´ll get,
C       D           G   F#
this is what you´ll get,
C       D           G
this is what you´ll get,
         Bm        C    Bm  D
when you mess with us...

Am  D/F#   Em
Kar_ma    Police,
     G       Am
I´ve given all I can,
     F    Em
it´s not   enough,
     G       Am
I´ve given all I can,
    D             G      C C/B Am   Bm   D
but we´re still on the pay___roll.

C       D           G   F#
this is what you´ll get,
C       D           G   F#
this is what you´ll get,
C       D           G
this is what you´ll get,
         Bm        C    Bm  D
when you mess with us...

Bm        D          G
And for a minute there,
  D      G      D      E7
I lost myself I lost myself,
Bm          D        G
And for a minute there,
  D      G      D      E7
I lost myself I lost myself,

Bm        D          G
And for a minute there,
  D      G      D      E7
I lost myself I lost myself,
Bm          D        G
Just for a minute there,
  D      G      D      E7
I lost myself I lost myself

<< Назад на RadioHead


Rammstein
Mein Herz Brennt
Прислал: Fr@nkenstein (подбор) e-mail: fedulka@yandex.ru
Немецкого языка не изучал, поэтому слова буду
писать как слышу (эстетов и ценителей
немецкой лексики убедительно прошу принять
успокоительное) :)

Dm               Gm
Nun liebe Kinder gebt fein acht
B(VI)              C
Ich bin die Stimme aus dem Kissen
Dm                 Gm
Ich hab euch etwas mitgebracht
B                 C
Hab es aus meiner Brust gerissen

Mit diesem Herz hab ich die Macht
Die Augenlider zu erpressen
Ich singe bis der Tag erwacht
Ein heller Schein am Firmament

            Dm   Ddim
Mein Herz brennt

Sie kommen zu euch in der Nacht
Damonen Geister schwarze Feen
Sie kriechen aus dem Kellerschacht
Und werden unter euer Bettzeug sehen

Nun liebe Kinder gebt fein acht
Ich bin die Stimme aus dem Kissen
Ich hab euch etwas mitgebracht
Ein heller Schein am Firmament
Mein Herz brennt

Все аккорды желательно играть с барре, правда
реминор в нек. местах звучит лучше без.
Для того чтоб исполнение разнообразить советую
играть вначале перебором. На электрухе,
ясное дело, можно риффы вставить в припеве, ну и
т.д.

Припев - чисто интуитивно. Тут уж дело рук
клавишника, а не гитариста. :)Эти позиции на
акустике играются боем по первым 4-м струнам. На
эл. просто Dm на 12-м ладу, где
басовая "ля" через каждые 2 такта
меняется на "ля бемоль".
1|-1--0--1--0----1--0--1--4-
2|-3--3--3--3----3--3--3--3-
3|-2--2--1--1----2--2--1--4-
4|-0--0--0--0----0--0--0--0-

P.S.А всё-таки пришлось слова найти, а то не
пропустили бы из-за "грам. ошибок".

<< Назад на Rammstein


Rammstein
Tier
Прислал: -=ORB=- e-mail: orbitr@xakep.ru
Это довольно-таки простая песня.Я не уверен
насчет аккордов.

Гитара 1 играет вступление:
 A,H
---------------------------------------------|
---------------------------------------------|
---------------------------------------------|
---------------------------------------------|
---5p7--5p7--8-7-5p7--5p7--5p7--8-8/10-8\7---|
---------------------------------------------|

 A,H
---------------------------------------------|
---------------------------------------------|
---------------------------------------------|
---------------------------------------------|
---5p7--5p7--8-7-5p7--5p7--5p7--8-8/10-8\7---|
---------------------------------------------|

Затем присоединяется гитара 2:

-----------------------------------------------------------------------|
-----------------------------------------------------------------------|
-----------------------------------------------------------------------|
--5/7--5/7--8--7--5/7---5/7--5/3-8--10--8\7----------------------------|
--5/7--5/7--8--7--5/7---5/7--5/3-8--10--8\7----------------------------|
--3/5--5/5--6--5--3/5---3/5--5/3-6--8---6\5----------------------------|

Во время припева,где Тилль после слов "doch
nur ein... " поет:"Tier" гитара 1
играет
следующее:

----------------------------------------------------------------------|
----------------------------------------------------------------------|
----------------------------------------------------------------------|
-5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7------|
-5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7--5/7------|
-3/5--3/5--3/5--5/5--3/5--3/5--3/7--3/5--3/5--3/5--3/5--3/5--3/5------|

Was macht ein Mann
was macht ein Mann
der zwischen Mensch und Tier
nicht unterscheiden kann
was

Er wird zu seiner Tochter gehen
sie ist schön und jung an Jahren
und dann wird er wie ein Hund
mit eigen Fleisch und Blut sich paaren

Was - tust du
Was - fühlst du
Was - bist du
doch nur ein Tier

Was macht die Frau
was macht die Frau
die zwischen Tier und Mann
nicht unterscheiden kann

Sie taucht die Feder in sein Blut
schreibt sich selber einen Brief
entseelte Zeilen an die Kindheit
als der Vater bei ihr schlief

Was - tust du
Was - fühlst du
Was - bist du
doch nur ein Tier

<< Назад на Rammstein


RadioHead
Killer Cars
Прислал: Zhucharra e-mail: zhucharra@mail.ru
Используемые аккорды:
G5: 3-5-5-5-x-x
F#5: 2-4-4-4-x-x
C5: x-3-5-5-5-x
D5: x-5-7-7-7-x
Aadd4: x-0-2-2-3-0
Bm: x-x-4-4-3-2

G5
Too hard on the brakes again,
F#5
What if these brakes just give in?
C5
What if they don´t get out of the way?
D5
What if there´s someone overtaking?
I´m goin´ out for a little drive,
And it could be the last time you see me alive,
There could be an idiot on the road,
The only kick in life is pumping his steel.

Aadd4             Bm
Wrap me up in the back of the trunk,
C5
Packed with foam and blind drunk,
A+                  Bm
They won´t ever take me alive,
C5                        G5
´Cause they all drive.

Don´t die on the motorway,
The moon would freeze, the plants would die,
I couldn´t cope if you crashed today,
All the things I forgot to say.
I´m goin´ out for a little drive,
And it could be the last time you see me alive,
What if the car loses control?
What if there´s someone overtaking?

Wrap me up in the back of the trunk,
Packed with foam and blind drunk,
They won´t ever take me alive,
´Cause they all drive killer cars.

Wrap me up in the back of the truck,
Packed with foam and blind drunk,
They won´t ever take me alive,
´Cause they all drive killer cars.
´Cause they all drive killer cars.
´Cause they all drive killer cars.

<< Назад на RadioHead


Roxette
Crash! Boom! Bang!
Прислал: Slash e-mail: slash@mgpi.magnitka.ru
Words & music: Per Gessle
Published by Jimmy Fun Music Music

[Verse 1]

E-------------
B-------------
G-------------
D-------------
A-------4-----
E--4-7--------

C#m
My Papa told me to stay out of trouble

E--------
B--------
G--------
D--------
A----4---
E--4-----

G#m
"When you´ve found your man, make sure
he´s for real!"
(here´s the first guitar riff)

C#m
I´ve learned that nothing really lasts
forever
(here´s the second guitar riff)

                                         G#m
I sleep with the scars I wear that won´t
heal
           F#  F#+  F#*  F#  B
they won´t heal.

[Chorus]

Cos every time I seem to fall in love
             B*       B
Crash! Boom! Bang!

I find the heart but then I hit the wall
             B*
Crash! Boom! Bang!
           C#               A
That´s the call, that´s the game
        E              B
and the pain stays the same

[Verse 2]

I´m walking down this empty road to
nowhere
I pass by the houses and blocks I once knew.
My Mama told me not to mess with sorrow
But I always did, and Lord, I still do
I´m still breaking the rules
I kick it up
I kick it down.

[Chorus]

Cos every time ...
          C#          A
That´s my real middle-name
       E               B
It has always been the same
           C#               A
That´s the call, that´s the game
        E              B
and the pain stays the same.

[Bridge]

Em               C
I still feel the heat     /Slowly fallin´
from the sky/
        G            D
and the taste of the kissing
Em           C
Shattered by rain       /Comin´
tumblin´ from behind/
        G         D
And the wild holy war

C#m  G#m  ... (something like that)

F#  F#+  F#*  F#
I kick it up I kick it down

[Chorus]

And every time I seem to fall in love
Crash! Boom! Bang!
I find the roses dying on the floor
Crash! Boom! Bang!
That´s the call, that´s the game
and the pain stays the same
That´s my real middle-name
It has always been the same...

<< Назад на Roxette


Robbie Williams
Supreme
Прислал: Dan e-mail: ortega@online.ru
Поскольку мне так и не попался в сети правильный
вариант, то пришлось его создать самому.
A т.к. наибольшее затруднение у всех вызвал
уменьшенный аккорд, на всякий случай даю его
аппликатуру.

G#dim7
e --4--
b --6--
g --4--
d --6--
a --5--
e --4--

Dm              Gm
Oh it seemed forever stopped today
         C
All the lonely hearts in London
           F
Caught a plane and flew away
             A/Dm
And all the best women are married
         G#dim7
All the handsome men are gay
             A7sus4 - A7
You feel deprived
Dm             Gm
Yeah are you questioning your size?
            C
Is there a tumour in your humour?
           F
Are there bags under your eyes?
              A/Dm
Do you leave dents where you sit?
         G#dim7
Are you getting on a bit?
             A7sus4
Will you survive
             A7
You must survive

Chorus:

              Dm         A#
When there´s no love in town
               F                     A7sus4 - A7
This new century keeps bringing you down
          Dm             A#
All the places you have been
           F              A7sus4 - A7
Trying to find a love supreme
           Dm
A love supreme

Oh what are you really looking for?
Another partner in your life
To abuse and to adore?
Is it lovey dovey stuff?
Do you need a bit of rough?
Get on your knees

Yeah turn down the love songs that you hear
´Cause you can´t avoid the sentiment

That echoes in your ear
Saying love will stop the pain
Saying love will kill the fear
Do you believe
You must believe

Chorus

I spy with my little eye
Something beginning with (ah)
Got my back up
And now she´s screaming
So I´ve got to turn the track up
Sit back and watch the royalties stack up
I know this girl she likes to switch teams
And I´m a fiend but I´m living for a
love supreme

Chorus

Come and live a love supreme
Don´t let it get you down
Everybody lives for love
Come and live a love supreme
Don´t let it get you down
Everybody lives for love

<< Назад на Robbie Williams


Rammstein
Spieluhr
Прислал: Sandman e-mail: dk666@mail.ru
After Till first talks:
G|--------|
D|---3----|
A|---3----|
D|---1----|

Intro/Verse:
F5, G#5

Chorus:
G#5 - hoppe hoppe Reiter
D5- und kein  Engel.....
C5- mein Herz.....
Bb5- nur der Regen...

F5, E5

Back to chorus

Ein kleiner Mensch stirbt nur zum Schein
wollte ganz alleine sein
das kleine Herz stand still fьr Stunden
so hat man es fьr tot befunden
es wird verscharrt in nassem Sand
mit einer Spieluhr in der Hand

Der erste Schnee das Grab bedeckt
hat ganz sanft das Kind geweckt
in einer kalten Winternacht
ist das kleine Herz erwacht

Als der Frost ins Kind geflogen
hat es die Spieluhr aufgezogen
eine Melodie im Wind
und aus der Erde singt das Kind

Hoppe hoppe Reiter
und kein Engel steigt herab
mein Herz schlдgt nicht mehr weiter
nur der Regen weint am Grab
hoppe hoppe Reiter
eine Melodie im Wind
mein Herz schlдgt nicht mehr weiter
und aus der Erde singt das Kind

Der kalte Mond in voller Pracht
hцrt die Schreie in der Nacht
und kein Engel steigt herab
nur der Regen weint am Grab

Zwischen harten Eichendielen
wird es mit der Spieluhr spielen
eine Melodie im Wind
und aus der Erde singt das Kind

Hoppe hoppe Reiter
und kein Engel steigt herab
mein Herz schlдgt nicht mehr weiter
nur der Regen weint am Grab
hoppe hoppe Reiter
eine Melodie im Wind
mein Herz schlдgt nicht mehr weiter
und aus der Erde singt das Kind

Hoppe hoppe Reiter
mein Herz schlдgt nicht mehr weiter

Am Totensonntag hцrten sie
aus Gottes Acker diese Melodie
da haben sie es ausgebettet
das kleine Herz im Kind gerettet

Hoppe hoppe Reiter
eine Melodie im Wind
mein Herz schlдgt nicht mehr weiter
und auf der Erde singt das Kind
hoppe hoppe Reiter
und kein Engel steigt herab
mein Herz schlдgt nicht mehr weiter
nur der Regen weint am Grab

Thank you that love RAMMSTEIN

<< Назад на Rammstein


Rammstein
Zwitter
Прислал: korn e-mail: korn@vipmail.ru
Intro:
D|-----------------------------------|
D|-----------------------------------|
A|-----------------------------------|
D|-0-0-0-0-0-0-5\3---0-0-0-0-0h1--0--|
  pm.........       pm.....

После intro

D|------------------------------------|
D|-0-0-0-0-0-0-5\3---0-0-0-0-0h1--0---|
A|-0-0-0-0-0-0-5\3---0-0-0-0-0h1--0---|
D|-0-0-0-0-0-0-5\3---0-0-0-0-0h1--0---|
  pm.........       pm.....

Припев:
G|-8-8-8-8-8-8-8-8-5-5-5-5-5-5-5-5-3-3-3-3-3-3-3-3-3-3-3-3---------|
D|-8-8-8-8-8-8-8-8-5-5-5-5-5-5-5-5-3-3-3-3-3-3-3-3-3-3-3-3-----1-3-|
A|-6-6-6-6-6-6-6-6-3-3-3-3-3-3-3-3-1-1-1-1-1-1-1-1-1-1-1-1-1-3-----|
D|-----------------------------------------------------------------|

G|-8-8-8-8-8-8-8-8-5-5-5-5-5-5-5-5---------------------------------|
D|-8-8-8-8-8-8-8-8-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-|
A|-6-6-6-6-6-6-6-6-3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-|
D|---------------------------------5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-|

Ich hab ihr einen Kus gestohlen
Sie wollte sich ihn wiederholen
Ich hab sie nicht mehr losgelassen
Wir schmolzen so zu einer Masse
So ist es mir nur allzu Recht
Ich bin ein schones Zweigeschlecht
Zwei Seelen unter meiner Brust
Zwei Geschlechter eine Lust

Zwitter Zwitter
Zwitter Zwitter

Ich gehe anders durch den Tag
Ich bin der schonste Mensch von allen
Ich sehe wunderbare Dinge
Sie sind mir vorher gar nicht aufgefallen
Ich kann mich jeden Tag beglucken
Ich kann mir selber Rosen schicken
Da ist kein zweiter und kein dritter
Eins und eins das ist gleich

Zwitter Zwitter
Ich bin so verliebt
Zwitter Zwitter
Ich bin in mich verliebt

Eins fur mich
Eins fur dich
Gibt es nicht
Fur mich

Eins fur mich
Eins fur dich
Eins und eins
Das bin ich

Ich bin alleine doch nicht allein
Ich kann mit mir zusammensein
Ich kusse fruh mein Spiegelbild
Und schlafe abends mit mir ein
Wenn die andren Madchen suchten
Konnte ich mich selbst befruchten
So bin ich dann auch nicht verzagt
Wenn einer zu mir "Fick dich" sagt

Zwitter Zwitter
Ich bin so verliebt
Zwitter Zwitter
Ich bin in mich verliebt
Eins fur dich
Eins fur mich...

<< Назад на Rammstein


Roxette
Crash! Boom! Bang!
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg
Dm
 My Papa told me to stay out of trouble

Am
 "When you´ve found your man, make
sure he´s for real!"

Dm
 I´ve learned that nothing really lasts
forever

                                          Am
 I sleep with the scars I wear that won´t
heal
             G  G7
 they won´t heal.

Chorus
C
 Cos every time I seem to fall in love
               Am
 Crash! Boom! Bang!
C
 I find the heart but then I hit the wall
              Am
 Crash! Boom! Bang!
            Dm                Bb
 That´s the call, that´s the game
          F              C
 and the pain stays the same

 I´m walking down this empty road to
nowhere
 I pass by the houses and blocks I once knew.
 My Mama told me not to mess with sorrow
 But I always did, and Lord, I still do
 I´m still breaking the rules
 I kick it up
 I kick it down.

 Chorus

 Cos every time ...
           Dm         Bb
 That´s my real middle-name
         F               C
 It has always been the same
            Dm                Bb
 That´s the call, that´s the game
         F              C
 and the pain stays the same.

 Bridge

 Dm               Bb
 I still feel the heat     (Slowly fallin´
from the sky)
         F7            C7
 and the taste of the kissing
 Dm           Bb
 Shattered by rain       (Comin´
tumblin´ from behind)
         F7         C7
 And the wild holy war

 Dm  Am  ...
(something like that)

 I kick it up I kick it down

Chorus

 And every time I seem to fall in love
 Crash! Boom! Bang!
 I find the roses dying on the floor
 Crash! Boom! Bang!
 That´s the call, that´s the game
 and the pain stays the same
 That´s my real middle-name
 It has always been the same...

<< Назад на Roxette


Rammstein
Mutter
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Подбирать перебор и куплеты - как всегда впадлу
я только припев - который с дисторшеном

     Fm  G#  Cm
1:-1---4---3--
2:-1---4---3--
3:-1---5---5--
4:-3---6---5--
5:-3---6---3--
6:-1---4---3--

После смены тональности

    Gm  A#  F
1:--3--6---1--
2:--3--6---1--
3:--3--7---2--
4:--5--8---3--
5:--5--8---3--
6:--3--6---1--

На аккорды F можно приукрасить - мизинец сначала
на 3ем ладу - 2 потом на 3 и 0 струну
супер получается

<< Назад на Rammstein


Rammstein
Wolt Ihr Das Bett In Flammen Sehen
Прислал: Mike Bard e-mail: kilmike@mail.ru
riff:
1|-------------------------------|-------------
2|-------------------------------|-------------
3|-------------------------------|-1010101010--
4|--7--8--7--5~~7--8--7--5~~7----|-1010101010--
5|--7--8--7--5~~7--8--7--5~~7----|-8-8-8-8-8---
6|--5--6--5--3~~5--6--5--3~~5----|-------------

BASS
1|------------------
2|------------------
3|------------------
4|-5-6-5-3~5-6-5-3~5

Wollt Ihr das Bett in Flammen sehen
Wollt Ihr in Haut und Haaren untergehen
Ihr wollt doch auch den Dolch ins Laken stecken
Ihr wollt doch auch das Blut vom Degen lecken

Rammstein

Ihr seht die Kreuze auf dem Kissen
Ihr meint euch darf die Unschuld kussen
Ihr glaubt zu toten ware schwer
Doch wo kommen all die Toten her

Rammstein

    (4 раза)
1|-----------------
2|-----------------
3|-----------------
4|-5--55-5-5--5-55-
5|-5--55-5-5--5-55-
6|-3--33-3-3--3-33-

Sex ist ein Schlacht
Liebe ist Krieg

Wollt Ihr das Bett in Flammen sehen
Wollt Ihr in Haut und Haaren untergehen
Ihr wollt doch auch den Dolch ins Laken stecken
Ihr wollt doch auch das Blut vom Degen lecken

Rammstein

<< Назад на Rammstein


Rammstein
Links 2-3-4
Прислал: korn(подбор) e-mail: korn59@solo.ee
Kann man Herzen brechen
können Herzen sprechen
kann man Herzen quälen
kann man Herzen stehlen

Sie wollen mein Herz am rechten Fleck
doch seh ich dann nach unten weg
da schlägt es links

Können Herzen singen
kann ein Herz zerspringen
können Herzen rein sein
kann ein Herz aus Stein sein

Sie wollen mein Herz am rechten Fleck
doch seh ich dann nach unten weg
da schlägt es links 2 3 4

Kann man Herzen fragen
ein Kind darunter tragen
kann man es verschenken
mit dem Herzen denken

Sie wollen mein Herz am rechten Fleck
doch seh ich dann nach unten weg
da schlägt es in der linken Brust
der Neider hat es schlecht gewusst

Links 2 3 4

 Основной ход:

6|-4-4-4-4-4-4-4-4-4-4-7-9-10-
5|-4-4-4-4-4-4-4-4-4-4-7-9-10-
4|-2-2-2-2-2-2-2-2-2-2-5-7-8--

6|4/-7-7-7-7-7-7-7-7-9-9-9-9-9-9-9-9-10-10-10-10-10-10-10-10
5|4/-7-7-7-7-7-7-7-7-9-9-9-9-9-9-9-9-10-10-10-10-10-10-10-10
4|2/-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-8--8--8--8--8--8--8--8-

P.S. Точно не знаю сколько раз,посчитайте сами.

<< Назад на Rammstein


Roxette
A Thing About You
Прислал: DjZick e-mail: djzick@pochta.ws
Intro:
Dm A# Gm C Dm A# Am Gm

Verse 1:
                Dm                     A#
I pick up the phone, I´m dialing your
number,
                        Gm                 C
while I pray you´re at home, at home and
alone,
                Dm             A#            Am
        Gm
´cause I can´t function on my own,
and I´ll never stop believing.
The reaping is done, you are the one,
the radio is on, but the sound is all gone,
and I wanna walk out in the sun
     C                          F   Am
but lately that´s been very hard to do.

Chorus:
Dm          C           A# Am       Gm
C          F Am
I´ve got a thing about you,  and I
don´t really know what to do,
       Dm          C           A#   Am      Gm
C
´cause I´ve got a thing about you,
   hey you.

Verse 2:
I pick up the phone, I´m dialing that
number,
and my heart like a stone, waits for the tone.
Oh, I can´t make it on my own, and
I´ll never stop believing.
I know what is right and this is so wrong,
alone in my bed, better off on my own.
The TV is on, but the colors are gone,
and lately you´ve been painting my world
blue.

Chorus:
Dm          C           A# Am       Gm
C        F Am
I´ve got a thing about you,  and I
don´t really care what to do,
Dm          C           A#   Am        Gm  C
I´ve got a thing about you,       hey you.

Gm    Dm                         Gm  Dm
     Am Gm A#
       I´ve got a thing about you,
I´ve got a thing about you,

 C                                  F Am
lately you´ve been painting my world blue.

Dm          C           A# Am        Gm
 C       F Am
I´ve got a thing about you,   and I
don´t really know what to do,
Dm          C           A# Am    Gm           C
        F Am
I´ve got a thing about you,     hoping this
story cuts through
     Dm          C           A# Am   Gm     C
      F Am
yes, I´ve got a thing about you,         a
thing about you.

Gm    Dm                         Gm  Dm
       Am Gm A#
       I´ve got a thing about you,
I´ve got a thing about you.

<< Назад на Roxette


Red Hot Chili Peppers
Under The Bridge
Прислал: Андрей Берюхов e-mail: dyusha@basko.ru
Transcripted by Flop.

I didn´t bother myself with timing, so hear
the song !!!

Intro(capo 2nd fret) :
(chords indicated with capo)
(let ring throughout the intro)
  D                      F#                    D
e|-+--+--+--+--+--+--+-!-+--+--+--+--+--+--+-!-+--+--+--+---___-+--+--+--|
b|(1)-+--+-1-+--+--+---!(0)-+--+--+--+--+--+-!-+--+--+--+--1-3-1-+--+--+-|
g|-+---0-+---0-+--+--+-!-+--+--+-1-+--+--+---!-+--+--+-0-+--+--+-0-+--+--|
d|-+-2-+-2-+--+--+--+--!-+---2-+---2-2-0-+---!-+---2-+--+--+--+--+-2/4-4-|
a|-3-+--+--+---2-0-+---!-+-2-+-2-+--+--+-3-0-!-2/3-+-3-+-3-+--+--+-3/5-5-|
E|-+--+--+--+--+---3-2-!-0-+--+--+--+--+--+--!-+--+--+--+--+--+--+--+--+-|

   F#                    D
 F#
e|-+--+--+--+--+--+--+-!-+--+--+--+--+--+--+--+--!-+--+--+--+--+--+--+-|
b|-0-+--+--+--+--+--+--!-+--+--+--+--1-+--+--+---!-+--+--+--+--+--+--+-|
g|-+--+--+-1-+--+--+---!-+--+--+-0-+---0-+--+--+-!-+--+--+-1-+--+--+---|
d|-+---2-+---2-2-0-+---!-+---2-+---2-+--+--+--+--!-+---2-+---2-2-0-+---|
a|-+-2-+-2-+--+--+-3-0-!-2/3-+-3-+--+--+-2-0-+---!-+-2-+-2-+--+--+-3-0-|
E|-0-+--+--+--+--+--+--!-+--+--+--+--+--+--+-3-2-!-0-+--+--+--+--+--+--|

  D                            F#
e|-+--+--+--+---___-+--+--+--!-+--+--+--+--+--+--+---|
b|-+--+--+--+--1-3-1-+--+--+-!-+--+--+--+--+--+--+---|
g|-+--+--+-0-+--+--+-0-+--+--!-+--+--+-1-+---1-+--+--|
d|-+---2-+---2-+--+--+-2/4-4-!-+---2-+---2-+---2-+---|
a|-2/3-+-3-+--+--+--+--3/5-5-!-+-2-+-2-+---2-+---2/5-|
E|-+--+--+--+--+--+--+--+--+-!-0-+--+--+--+--+--+--+-|

Part A :(chords only)

(barre chords)
(It´ s a really simplified version)
NB : Emaj7 :779897

E          B(VII)          C#m(IX)       B(7)
A(V)
Some-times I feel__ like I don´t have a
part-ner.

E          B(VII)           C#m(9)  A(V)
Some-times I feel__ like my only friend__

N.C.     E        B           C#m       B   A
is the cit-y I live__ in, the Cit-y of An-gels.

   E       B           C#m          A
Emaj7(let ring)
Lone-ly as I___ am, to-geth-er we cry__.

Part B :

  E                 B            C#m         B
A
I drive on the streets__, ´cause
she´s my com-pan-ion.

     E                B               C#m
A
I walk through the hills__ ´cause she knows
who I am___.

     E             B             C#m        B
A
She sees my good deeds__ and she kiss-es me
win-dy.

E       B             C#m        A      Emaj7(let
ring)
I nev-er wor-ried now that is a lie__.

Part C :(repeat three times)

F#m(IX)             E            B(XIV)
F#m(XIV)
I don´t ev-er want to feel____________ like
I did that day.

F#m(IX)              E               B(XIV)
F#m(XIV)
Take me to the place I love____________ take me
all the way.

third time :
       E    B         C#m      B    A      E
B     C#m      A
way_____    yea         Yea    yea
Repeat Part B with the following words :

It´s hard to believe that there´s
nobody out there.
It´s hard to believe that I´m all
alone.
At least I have her love, the city she loves me.
Lonely as I am, together we cry.

Then part C, with that end (let´s call it
part D):

         A     C             G6     Fmaj7
   way____     yea!___       yea.   yea____.
e|-+--+--0-0___-+--+--+--+---0--0-0-0-+--+---0-+-|
b|-+--+--5-5 8
5-+--+--+--+--3--3-3-1-+--+-1-1-1-|
g|-+--+--6-+---5-+--+--+--+--4--4-4-2-+--+-2-2-+-|
d|-+--+--7-+---5-+--+--+--+--5--5-5-3-+--+-3-3-+-|
a|-+--+--+--+--+--+--+--+--+--+--+--+--+--+--+---|
E|-+--+--+--+--+--+--+--+--+--+--+--+--+--+--+---|

   A   C/G            G6   Fmaj7      A     C/G
        G6  Fmaj7
Oh,    no__ no no__   yea  yea!__    Love__ me__
I say__  yea yea!__
(with  part D´s rythm figure)

Then part E :
Chords:
#1(name?) :  X  X 10 10 10 12
#2        :  X  X  9  9  9 10
#3        :  X 10 12 12 12  X

#1                          #2           #3
     (spoken) : One time.

Part F(or so...) :
  Guitar 1 plays part D while accoustic guitar
plays :

(acc guitar)     A                   C
G6       Fmaj7
(lead vocal)
is where I drew some blood
(back vocals)   (un-der the bridge__ down-town__
is where I drew some blood

(with same chords):

lvoc:                            I could not get
enough
bvoc: under the bridge downtown  I could not get
enough

l:                               forgot about my
love
b:Under the bridge downtown      forgot about my
love

l:                               I gave my life
away
b:Under the bridge downtown      I gave my life
away_____

l:               Yea!________    Yea     Yea____
b:______________________________
 a-

l:No        no___ no no    no    yea    yea____
b:way___________________________
 a-

l:Down   town          I said oh  yea yea_______
b:way________________________________
 a-

l:          (spoken):will I stay
b:way___________________________

And now the outro (or part G):

   A        C             G6    ?
A       C
                              let ring-+--+--+-
      let ring-+--+---
e:-0-0-0--0-+--+--+--+--:-0-0-+-0-+--+-_-+-0-+-|-0--0-0-+--+--+--+-_-+--|
b:-5-5-5--5-5--5-5--5-5-:-3-3-+-0-+---0
1-+--1-|-5--5-5--5--5-5-5-8 5-5-|
g:-6-6-6--6-5--5-5--5-5-:-4-4-+-2-+--+--+--+---|-6--6-6--5--5-5-5-5-+---|
d:-7-7-7--7-5--5-5--5-5-:-5-5-+-3-+--+--+--+---|-7--7-7--5--5-5-5-+--+--|
a:-+--+--+--+--+--+--+--:-+--+--+--+--+--+--+--|-+--+--+--+--+--+--+--+-|
E:-+--+--+--+--+--+--+--:-+--+--+--+--+--+--+--|-+--+--+--+--+--+--+--+-|

   G6          Fmaj7       A      C
G6         Fmaj7
           let ring-+--+-          let ring-+--
e:-0--0-0--0-+-0--___-+--:-0--0-0-+--+--+-_-+--:-0--0-0--0-+-0--0-0--|
b:-3--3-3--0-+-1-0 1 0-+-:-5--5-5-5--5-5-8
5-+-:-3--3-3--0-+-1--1-1/-|
g:-4--4-4--2-+-2-+--+--2-:-6--6-6-5--5-5-+---5-:-4--4-4--2-+-2--2-2/-|
d:-5--5-5--3-+-3-+--+--+-:-7--7-7-5--7-7-+--+--:-5--5-5--3-+-3--3-3/-|
a:-+--+--+--+--+--+--+---:-+--+--+--+--+--+--+-:-+--+--+--+--+--+--+-|
E:-+--+--+--+--+--+--+---:-+--+--+--+--+--+--+-:-+--+--+--+--+--+--+-|

   A        C                 G6          Fmaj7
A
            let ring-+--+--        let ring-
e|-0--0-0-+--+--+--+--+--+--|-0-+--+--0-+-0-|-+--0-+--+-|
b|-5--5-5-+-5--5-5--5-+--+--|-3--3-+--0-+-1-|-+--2-+--+-|
g|-6--6-6-+-5--5-5--5 7
5-+-|-4-+--0--2-+-2-|-+--2-+--+-|
d|-7--7-7-+-5--5-5-+-___--7-|-5-+--+--3-+-3-|-+--2-+--+-|
a|-+--+--+--+--+--+--+--+---|-+--+--+--+--+-|-+--0-+--+-|
E|-+--+--+--+--+--+--+--+---|-+--+--+--+--+-|-+--+--+---|

<< Назад на Red Hot Chili Peppers


Ronan Keating
When You Say Nothing At All
Прислал: Semion (подбор) e-mail: sgurkiy@mail.ru
Перебор следующий:
(дергать следующие струны)
G(6,4,1+2,3)
D(4,3,1+2,3)
C(5,3,1+2,3)
G и D (в конце круга GDCD, GDCG)
 (6,4,1+2,1^2)

       G           D               C
  D
-------1------|--------2-----|--------0-------|--------2--2----
-------0------|--------3-----|--------1-------|--------3--3----
----------0---|-----2-----2--|-----0-----0----|-----2----------
--------------|--0-----------|----------------|--0-------------
-----2--------|--------------|----------------|----------------
--3-----------|--------------|--3-------------|----------------

It´s ama-------z----ing how  yo---u can
speak    right to (и так далее по кругу GDCD)  to
my heart

G      D         C              D       G D C D
It´s amazing how you can speak right to my
heart
G         D      C     D                 G   D C
G
Without saying a word you can light up the dark
C  (x2)             D(x2)
Try as I may, I can never explain
G        D            C           D    C D
What I hear when you don´t say a thing

Chorus :
      G            D              C            D
The smile on your face let´s me know that
you need me
            G            D           C
 D
There´s a truth in your eyes saying
you´ll never leave me
      G            D                C(x2)
       D    C D
The touch of your hand says you´ll catch me
whenever I fall
 C(x2)                                     G D C
D
You say it best when you say nothing at all

All day long I can hear people talking out loud
But when you hold me near you drown out the
crowd
Try as they may they can never define
What´s been said between your heart and
mine

Repeat Chorus Twice

You say it best
When you say nothing at all
You say it best
When you say nothing at all
The smile of your face
The truth of it all
The touch of your hand

Я, конечно, не уверен, но пытаюсь играть так!
Если вы считаете иначе-подскажите. Счастливо.

<< Назад на Ronan Keating


Rammstein
Mutter
Прислал: Evil e-mail: evil@chistopol.ru
Fm                  G#            C
Die Tranen greiser Kinderschar :
Ich zieh sie auf ein weisses Haar :
Fm                    G#          C
Werf in die Luft die nasse Kette,
Und wunsch mir, dass ich eine Mutter hatte -
Keine Sonne, die mir scheint,
Keine Brust hat Milch geweint :
In meiner Kehle steckt ein Schlauch,
Hab keinen Nabel auf dem Bauch :
Fm G# C
MUTTER
Ich durfte keine Nippel lecken,
Und keine Falte zum Verstecken
Niemand gab mir einen Namen.
Gezeugt in Hast und ohne Samen,
Der Mutter, die mich nie geboren.
Hab ich heute Nacht geschworen,
Ich werd ihr eine Krankheit schenken,
Und sie danach im Fliss versenken.
Fm G# C
MUTTER
C#                             D#
In ihren Lungen wohnt ein Aal.
                       C
Auf meiner Stirn ein Muttermal,
Entferne es mit Messers Kuss,
Auch wenn ich daran sterben muss.
Gm B D
MUTTER
D#                              F
In ihren Lungen wohnt ein Aal.
                        D
Auf meiner Stirn ein Muttermal,
Entferne es mit Messers Kuss,
Auch wenn ich verbluten muss.
Gm B D
MUTTER

<< Назад на Rammstein


Rosana
El Talisman (из рекламы кофе Elgresso)
Прислал: Стратег (подбор) e-mail: roman@accords.ru
В оригинале песня на полтона выше.

Am E Am G F E Am

                   E
el talisman de tu piel me ha dicho
                 Am
que soy la reina de tus caprichos
             Dm
yo soy el as de los corazones
 E               Am
que se pasean en tus tentaciones
                   G
el talisman de tu piel me cuenta
  F                   E
que en tu montura caeran las riendas
                    Dm          E
cuando una noche de amor desesperados
          Am
caigamos juntos y enredados
              Dm        E       Am
la alfombra y el alrededor acabaran desordenados
                      Dm            E
cuando una noche de amor que yo no dudo
         Am
la eternidad vendra seguro
              Dm             E
tu y yo el desnudo y el corazon
      Am
seremos uno

                         G
    yo soy la tierra de tus raices
    F                   E
    el talisman de tu piel lo dice
    Am                   G
    yo soy la tierra de tus raices
    F                    E
    lo dice el corazon y el fuego de tu piel
    Am                   G
    yo soy la tierra de tus raices
    F                  E
    el talisman de tu piel lo dice
    Am                   G
    yo soy la tierra de tus raices
       F        E   Am
    a ver que dices tu

el talisman de tu piel me ha chiva
que ando descalza de esquina a esquina
por cada calle que hay en tus sueсos
que soy el mar de todos tus puertos
el talisman de tu piel me cuenta
que tu destino caera a mi puerta

cuando una noche de amor desesperados
caigamos juntos y enredados
la alfombra y el alrededor acabaran desordenados
cuando una noche de amor que yo no dudo
la eternidad vendra seguro
tuyo el desnudo y el corazon
seremos uno

    yo soy la tierra de tus raices
    el talisman de tu piel lo dice
    yo soy la tierra de tus raices
    lo dice el corazon y el fuego de tu piel
    yo soy la tierra de tus raices
    el talisman de tu piel lo dice
    yo soy la tierra de tus raices
    a ver que dices tu

<< Назад на Rosana


Rammstein
Sonne
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro (Hard Distortion)

   Fm  ?m  Bb
1:-1---2---1------
2:-1---2---1------
3:-1---4---3------
4:-3---4---3------
5:-3---2---1------
6:-1---2---1------
       \   /
       Slide

куплет = intro

Chorus:

   Fm  Cm  Dm# Cm#
1:-1---3---6---4----
2:-1---4---6---4----
3:-1---5---4---6---- x2
4:-3---5---4---6----
5:-3---3---6---4----
6:-1---3---6---4----

   E# Cm Dm# Cm#  Fm Cm Dm# Cm#
1:--8--3--6---5----1--3--6---5--
2:--9--4--6---5----1--4--6---5--
3:--10-5--4---6----1--5--4---6--
4:--10-5--4---6----3--5--4---6--
5:--8- 3--6---4----3--3--6---4--
6:--8--3--6---4----1--3--6---4--

<< Назад на Rammstein


Roxette
It Must Have Been Love
Прислал: dimon pol e-mail: peg@esstel.ru
A      D
Lay a whisper on my pillow,
        G             A
leave a winter on the ground
           D                     G
I wake up lonely, there?s air of silence
       Em              A
in the bedroom and all around
         Hm              D             G     A
Touch me now, I close my eyes and dream away

A                  D                  G
It must have been love, but its over now
                  Em                   A
It must have been good, but I lost it somehow
A                  D                 G
It must have been love but its over now
                       Em
A
from the moment we touched till the time had run
out

Make believing, we?re together
that I?m sheltered by hour heart
But in and outside I?ve turned to water
like a teardrop in your palm
And its hard, winter?s day, I dream away

It must have been love, but its over now
It was all I wanted, now I?m living without
It must have been love but its over now
Its where the water flows, its where the wind
blows

<< Назад на Roxette


R.E.M.
Drive
Прислал: Slon e-mail: diamondik@inbox.ru
Riff
||----1---1---1---1------
||-----3---3---------3---
||--------------0--------
||--0---0---0------0-----
||-----------------------
||-----------------------

Inro: Riff (4 раза)

Dm
Smack, crack, bushwhacked
G                             Riff      Riff
Tie another one to the racks, baby

Dm
Hey kids, Rock and Roll
G                             Riff      Riff
Nobody tells you where to go, baby

F
What if I ride, what if you walk
Am
What if you rock around the clock
G           G
Tick, tock, tick, tock
Em
What if you did, what if you walk
Em                            Riff      Riff
What if you tried to get off, baby

Dm
Hey kids, where are you
G                            Riff       Riff
Nobody tells you what to do, baby

Dm
Hey kids, shake a leg
G                               Riff    Riff
maybe you´re crazy in the head, baby

F
Maybe you did, maybe you walked
Am
Baby you rocked around the clock
G           G
Tick, tock, tick, tock
Em
Maybe I ride, maybe you walk
Em                        Riff   Riff
Maybe I drive to get off, baby

Am
Hey kids, shake a leg
G                               Riff        Riff
maybe you´re crazy in the head, baby

Am
Ollie Ollie Ollie Ollie Ollie
Am                        Riff      Riff
Ollie Ollie in come free, baby

Am
Hey kids, where are you
G                            Riff      Riff
Riff    Riff
Nobody tells you what to do, baby

Dm
Smack, crack, shackalack
G                             Riff       Riff
Tie another one to your back, baby

Dm
Hey kids, Rock and Roll
G                             Riff      Riff
Nobody tells you where to go, baby

F
Maybe you did, maybe you walked
Am
Maybe you rock around the clock
G           G
Tick, tock, tick, tock
Em
Maybe I ride, maybe you walk
Em                        Riff      Riff
Maybe I drive to get off, baby

Am
Hey kids, where are you
Am                            Riff        Riff
Nobody tells you what to do, baby

Am
Hey kids, Rock and Roll
Am                            Riff    Riff
Riff     Riff      Riff
Nobody tells you where to go, baby, baby, baby

<< Назад на R.E.M.


Roxette
Chances
Прислал: Николай Ганюшкин (подбор) e-mail: nick_gan@freemail.ru
         Am              G
Hear my call, hear and everywhere
           Em                        F
I´ve been walking the streets in despair.
          Am            G
One more fire turns a shade of grey,
          Em                  F
One more tear is list in the rain.

And I say that I love you. I say that I need
you.
Baby I leave you a sing of desire.
No shadow will haunt you, no heart will disert
you,
No one will hurt you, no space or no time.

 F
Got to got to got to got to
           Am         F
Take your chances on me.
          C
Like the river will lead
     G            Am
The water to the sea.
         F              C
Take on me, take your chances on me
      G           Am
Don´t ever let it be,
      G           Am
Don´t ever let it be.

There´s the night when you close your eyes
Around the dream that shines like the sun.
Everyone knows its butiful.
Tell me why you want dream it alone.

And I say that I love you. I say that I need
you.
Baby I leave you the lines in my palm.
No darknes will get you, no heart will disert
you,
No one will hurt you or do your and harm.

 F
Got to got to got to got to
           Am         F
Take your chances on me.
          C
Like the river will lead
     G            Am
The water to the sea.
         F              C
Take on me, take your chances on me
      G           Am
Don´t ever let it be,
      G           Am
Don´t ever let it be.

<< Назад на Roxette


Robbie Williams
Supreme
Прислал: Zatz e-mail: a_zatz@hotmail.com
    E5    Em    Am    D     G
e --0-- --0-- --0-- --2-- --3--
b --0-- --0-- --1-- --3-- --3--
g --4-- --0-- --2-- --2-- --4--
d --2-- --2-- --2-- --0-- --5--
a --2-- --2-- --0-- --0-- --5--
e --0-- --0-- --0-- --x-- --3--

  Cmaj7   F#  F#sus4 E5/F#5   B
e --3-- --2-- --2--  --0--  --2--
b --5-- --2-- --2--  --0--  --3--
g --4-- --3-- --4--  --4--  --3--
d --5-- --4-- --4--  --4--  --3--
a --3-- --4-- --4--  --4--  --2--
e --3-- --2-- --2--  --0--  --2--

E5 -- -- -- --

Em              Am
Oh it seemed forever stopped today
         D
All the lonely hearts in London
           G
Caught a plane and flew away
             Cmaj7
And all the best women are married
         F#
All the handsome men are gay
             F#sus4
You feel deprived

Em             Am
Yeah are you questioning your size?
            D
Is there a tumour in your humour?
           G
Are there bags under your eyes?
        Cmaj7
Do you leave dents where you sit?
         F#
Are you getting on a bit?
             F#sus4 -> E5/F#5
Will you survive
             B
You must survive

Chorus:

           Em             C
When there´s no love in town
               G                     B
This new century keeps bringing you down
          Em             C
All the places you have been
           G              B
Trying to find a love supreme
           E5
A love supreme

Oh what are you really looking for?
Another partner in your life
To abuse and to adore?
Is it lovey dovey stuff?
Do you need a bit of rough?
Get on your knees

 Yeah turn down the love songs that you hear
 ´Cause you can´t avoid the sentiment

That echoes in your ear
Saying love will stop the pain
Saying love will kill the fear
Do you believe
You must believe

Chorus

I spy with my little eye
Something beginning with (ah)
Got my back up
And now she´s screaming
So I´ve got to turn the track up
Sit back and watch the royalties stack up
I know this girl she likes to switch teams
And I´m a fiend but I´m living for a
love supreme

Chorus

Come and live a love supreme
Don´t let it get you down
Everybody lives for love
Come and live a love supreme
Don´t let it get you down
Everybody lives for love

<< Назад на Robbie Williams


Red Hot Chili Peppers
Road Trippin'
Прислал: Стратег e-mail: savarez@mail.ru
партия бас-гитары

вся песня играется riff1 с некоторыми
несущественными отклонениями временами.
в конце припева riff2:

riff1
   Em              C     H
g|-----------------------------|
d|-2--2-2--5-4-2---------------|BA
a|----------------3--3-3-2-----|SS
e|-------------------------3-2-|

riff2
    Am     G(/H)    C     D
g|-----------------------------|
d|-----------------------------|BA
a|-000000-222222-333333-555555-|SS
e|-----------------------------|

<< Назад на Red Hot Chili Peppers


Rudy Clark
Got My Mind Set On You
Прислал: e-mail:
hmmmm, not a Beatle original but such a popular
George tune it just HAS to be included

              C#m Ab C#m
I got my mind set on you
              E   B  E
I got my mind set on you
              C#m Ab C#m
I got my mind set on you
              E   B  E
I got my mind set on you

(power chords will work:)

                    E     A   B
But it's gonna take money
              E        A      B
A whole lotta spending money
                E               A   B
It's gonne take plenty of money
         E           A  B
To do it right child

                E    A  B
It's gonna take time
               E         A   B
A whole lot of precious time
                E              A    B
It's gonna take patience and time, ummm
   E         A         E         A         E
To do it, to do it, to do it, to do it, to do
it,
   A     E
To do it right child

I got my mind set on you
I got my mind set on you
I got my mind set on you
I got my mind set on you

    E                         A
And this time I know it's for real
    E               A
The feelings that I feel
  E                     A
I know if I put my mind to it
  E                      B
I know that I really can do it

I got my mind set on you
Set on you
I got my mind set on you
Set on you

But it's gonna take money
A whole lotta spending money
It's gonna take plenty of money
To do it right child

It's gonna take time
A whole lot of precious time
It's gonna take patience and time, ummm
To do it, to do it, to do it, to do it, to do
it,
To do it right child

SOLO OVER CHORUS CHORDS

I got my mind set on you
I got my mind set on you
I got my mind set on you
I got my mind set on you

And this time I know it's for real
The feelings that I feel
I know if I put my mind to it
I know that I really can do it

But it's gonna take money
A whole lotta spending money
It's gonna take plenty of money
To do it right child

It's gonna take time
A whole lot of precious time
It's gonna take patience and time, ummm
To do it, to do it, to do it, to do it, to do
it,
To do it right

Set on you
Set on you
ad lib solos and "set on yous" and
whatnot

THANKS TO PATRICK F COLEMAN FOR THE CHORDS!
twang...

<< Назад на Rudy Clark


Rammstein
Du Riechst So Gut
Прислал: Lobzzz e-mail: lobzzz@mail.ru
Ну,во-первых!Все песни RAMMSTEIN исполняются не на
стандартном 6-ти струнном строе, а с
опущенной на тон 6-й струной. Для того, чтобы
настроить свою гитару так, нужно зажать 6-ю
струну на 7-м (а не на 5-м) ладу , и добиться
одинакового звучания с открытой 5-й
струной. Такой строй ими используется потому, что
он упрощает игру ритма. Теперь-песня.
Начинается она с темы на клавишах; на гитаре это
можно сыграть так:

2-я---3-4---3-4---3-4---4---3-4---3--
3-я-0-----0-----0-----0---0-----0----  x4

После-вступает ритм:
  _ _   _ _   _ _   _  _ _   _  _ _  _ _  _ _  _
_ _
E--------------------------------------------------------17^
B-----------------------------------------------------------
G-----------------------------------------------------------
D-0-1---0-1---0-1---1--0-1---0--0-1--0-1--0-1--1--0-1-------
A-0-1---0-1---0-1---1--0-1---0--0-1--0-1--0-1--1--0-1-------
D-0-1---0-1---0-1---1--0-1---0--0-1--0-1--0-1--1--0-1-------

17^-это Bend(подтянуть струну пальцем наверх).
Всё вступление играется на Muting'е(только для
электрогитар)
Muting-это способ игры (как правило, ритма) , при
котором ребро ладони правой руки глушит струны ,
прислоняясь к ним у нижнего порожка. Я отмечаю
это так :
_ _
0-0
Когда начинается куплет, остается только бас (Ist
nur eine schmalle brucke)

G-----------------------------------------------------------
D-0-1---0-1---0-1---1--0-1---0--0-1--0-1--0-1--1--0-1--0----
A-----------------------------------------------------------
E-----------------------------------------------------------

Проигрыш перед припевом:

4-я-12-12-12-12-10-10-10-10-8-8-8-8-7-7-7-7-
5-я-12-12-12-12-10-10-10-10-8-8-8-8-7-7-7-7-
6-я-12-12-12-12-10-10-10-10-8-8-8-8-7-7-7-7-

Припев(Du riechst so gut)
                     _  _ _  _ _  _ _  _  _ _
4-я-5-5-5-5-8-8-8-8--0--0-1--0-1--0-1--1--0-1-----
5-я-5-5-5-5-8-8-8-8--0--0-1--0-1--0-1--1--0-1-----
6-я-5-5-5-5-8-8-8-8--0--0-1--0-1--0-1--1--0-1-----
x3

4-й раз:

4-я--10-10-10-10-8-8-8-8-7-7-7-7-7-7-7-7-
5-я--10-10-10-10-8-8-8-8-7-7-7-7-7-7-7-7-
6-я--10-10-10-10-8-8-8-8-7-7-7-7-7-7-7-7-

Бас:

G-----------------------------------------------
D-5-5-5-5-8-8-8-8--0--0-1--0-1--0-1--1--0-1-----
A-----------------------------------------------
E-----------------------------------------------

Во 2-й части припева играется немного
по-другому:

4-я-5-5-5-5-7-7-7-7-0-0-0-0-0-0-0-0-
5-я-5-5-5-5-7-7-7-7-0-0-0-0-0-0-0-0-
6-я-5-5-5-5-7-7-7-7-0-0-0-0-0-0-0-0-

Бас:

G---------------------------------
D-5-5-5-5-7-7-7-7-0-0-0-0-0-0-0-0-
A---------------------------------
E---------------------------------

Соло:

3-я-12-0-12-0-12-0-12-0-11-0-11-0-11-0-12-0--
затем:
4-я-12-0-12-0-12-0-12-0-13-0-12-0-13-0-12-0--

При переходе на открытую струну можно
использовать Пул (Для тех, кто знает, что это
такое)
(На Distortion´е играется без правой руки,
с использованием Хаммера (Для тех, кто знает, что
это такое)).

Вот, собственно, и всё.

TEXT:

Der Wahnsinn
Ist nur eine schmale Brücke
Die Ufer sind Vernunft und Trieb
Ich steig Dir nach
Das Sonnenlicht den Geist verwirrt
Ein blindes Kind das vorwärts kriecht
Weil es seine Mutter riecht

Die Spur ist frisch und auf die Brücke
Tropft dein Schweiss Dein warmes Blut
Ich seh Dich nicht
Ich riech Dich nur Ich spüre Dich
Ein Raubtier das vor Hunger schreit
Witter Ich Dich meilenweit

Припев:
Du riechst so gut
Du riechst so gut
Ich geh Dir hinterher
Du riechst so gut
Ich finde Dich
So gut
Ich steig Dir nach
Du riechst so gut
Gleich hab Ich Dich

Ich warte bis es dunkel ist
Dann fass Ich an die nasse Haut
Verrate Mich nicht
Oh siehst Du nicht die Brücke brennt
Hör auf zu schreien und wehr Dich nicht
Weil Sie sonst auseinander bricht

Припев:
Du riechst so gut
Du riechst so gut
Ich geh Dir hinterher
Du riechst so gut
Ich finde Dich
So gut
Ich steig Dir nach
Du riechst so gut
Gleich hab Ich Dich
Du riechst so gut
Du riechst so gut
Ich geh Dir hinterher
Du riechst so gut
Ich finde Dich
So gut
Ich fass Dich an
Du riechst so gut
Jetzt hab Ich Dich
Du riechst so gut
Du riechst so gut
Ich geh Dir hinterher

<< Назад на Rammstein


Rammstein
Engel
Прислал: Der Stein (подбор) e-mail: steinen@yandex.ru
Для правильной игры настройте гитару таким
образом: состройте 6-ю струну с 4-ой(6-ю надо
опустить)

Втупление (желательно исполнять свистом, неумеете
свистеть, берите флейту)
E|-10-----------------------------------|
B|-------10----13----10----12----8----10|
G|--------------------------------------|
D|--------------------------------------|
A|--------------------------------------|
D|--------------------------------------|

Далее вместе со свистом идет бас.

(Свист)
E|-10-----------------------------------|
B|-------10----13----10----12----8------|
G|------------------------------------7-|
D|--------------------------------------|
A|--------------------------------------|
D|--------------------------------------|

(Бас)
G|----------------------------------------------------------------|
D|----------------------------------------------------------------|
x2
A|-3-5-----6-5-----3-5---3-5---6-5-3-5-----6-5-----3-5---3-5-8-8-8|
D|-----0-0-----0-0-----0-----0---------0-0-----0-0-----0----------|

Потом пошла гитара с басом(бас такой же)
E|----------------------------------------------------------------|
B|----------------------------------------------------------------|
G|-5-7-----9-7-----5-7---5-7---9-7-5-7-----9-7-----5-7---5-7-x-x-x|
D|-5-7-----9-7-----5-7---5-7---9-7-5-7-----9-7-----5-7---5-7-x-x-x|
x2
A|-3-5-----6-5-----3-5---3-5---6-5-3-5-----6-5-----3-5---3-5-x-x-x|
D|-----0-0-----0-0-----0-----0---------0-0-----0-0-----0----------|

На куплете играет бас (см.выше)
(в скобках перевод песни)

Wer zu Lebzeit gut auf Erden
wird nach dem Tod ein Engel werden
den Blick gen Himmel fragst du dann
warum man sie nicht sehen kann

Erst wenn die Wolken schlafengehn
kann man uns am Himmel sehn
wir haben Angst und sind allein
Gott weiss ich will kein Engel sein

(Кто творил добро на земле
Станет после смерти ангелом
Обращаясь глазами к небу ты меня спрашиваешь
Почему их нельзя увидеть

Только когда облака уходят ко сну
Нас можно увидеть на небе
Нам страшно и мы одиноки
О Боже, я не хочу быть ангелом)

Проигрыш.

(Бас)
G|----------------------------------------------------------------|
D|----------------------------------------------------------------|
x2
A|-3-5-----6-5-----3-5---3-5---6-5-3-5-----6-5-----3-5---3-5-8-8-8|
D|-----0-0-----0-0-----0-----0---------0-0-----0-0-----0----------|

(Гитара)
E|----------------------------------------------------------------|
B|----------------------------------------------------------------|
G|-5-7-----9-7-----5-7---5-7---9-7-5-7-----9-7-----5-7---5-7-x-x-x|
D|-5-7-----9-7-----5-7---5-7---9-7-5-7-----9-7-----5-7---5-7-x-x-x|
x2
A|-3-5-----6-5-----3-5---3-5---6-5-3-5-----6-5-----3-5---3-5-x-x-x|
D|-----0-0-----0-0-----0-----0---------0-0-----0-0-----0----------|

Sie leben hinterm Sonnenschein
getrennt von uns unendlich weit
sie mussen sich an Sterne krallen [ganz fest]
damit sie nicht vom Himmel fallen

Erst wenn die Wolken schlafengehn
kann man uns am Himmel sehn
wir haben Angst und sind allein
Gott weiss ich will kein Engel sein

(Они живут за горизонтом
Ужасно далеко и отдельно от нас
Они должны держаться за звезды (покрепче)
Чтобы не упасть с небес

Только когда облака уходят ко сну
Нас можно увидеть на небе
Нам страшно и мы одиноки
О Боже, я не хочу быть ангелом)

Соло свистом
E|-10-----12-----15---13---12---10-------------------------------------10----12----10-|
B|-----------------------------------13---11---10--8--10---10--8--10------------------|
G|------------------------------------------------------------------------------------|
D|------------------------------------------------------------------------------------|
A|------------------------------------------------------------------------------------|
D|------------------------------------------------------------------------------------|

<< Назад на Rammstein


Red Hot Chili Peppers
Road Trippin'
Прислал: Virus e-mail: virus@stl.ru
Riff:
 Em                        C             B/G

-----3-----------3---------0---------------------------------
-----------------------------1------1----4--------4----------
--------0-----------0---0------------------0-----------------
-2--------2-----------2----------2---------------------------
---------------------------3-------------2---2---------------
-0-----------------------------------------------------------

End of Chorus( not sure!)
Do somethin with these chords:

 C         B/G        Am7       G6

---------------------------------0--------------------
1-----------4-----------1-----------------------------
0-----------0-----------0--------0--------------------
------------------------2--------0--------------------
3-----------2-----------0-----------------------------
---------------------------------3--------------------

Organ Solo over verse Riff,Then:

this chord: 5
            4
            2
            -
            0
            -

Then: e---8-----/11----------8--------7-----5---
      B---7-----/10----------7--------6-----4---
      G---5-----/8-----------5--------4-----2---

<< Назад на Red Hot Chili Peppers


Red Hot Chili Peppers
Scar Tissue
Прислал: Smooky e-mail: dobriak@atom.ru
Настройка обычная: EADGBE

Вступление
  Рифф 1
e|----5---5--5--5---------------------|
B|-------------------5/6--6--6--6\5---|
G|------------------------------------|
D|--3---3-----3-----------------------|
A|----------------3--3/5--5--5--5\3---|
E|------------------------------------|

  Рифф 2
e|----5---5--5--5--------------------------------|
B|-------------------5/6---8--6--8--6---5-6------|
G|-----------------------------------------------|
D|--3---3-----3----------------------------------|
A|----------------3--3/5-------------------------|
E|-----------------------------------------------|

Куплеты
Для куплетов играется рифф1, с некоторыми
изменениями (послушайте песню)

Припев
   F           C   Dm
e|----------------1--1--1--1--1--1--0------------|
B|----------------3--3--3--3--3--3--3------------|
G|-2--2--2--2--5--2--2--2--2--2--2--2------------|
D|-3--3--3--3--5---------------------------------|
A|-3--3--3--3--3---------------------------------|
E|-1--1--1--1------------------------------------|

Соло 1
e|---------------------------------------|
B|---15\10--/10\8---8/10/12/13-----------|
G|---------------------------------------|
D|---------------------------------------|
A|---------------------------------------|
E|---------------------------------------|

Соло 2
e|---------------------------------------|
B|--/15------15\13--10---10\8--13\10-----|
G|---------------------------------------|
D|---------------------------------------|
A|---------------------------------------|
E|---------------------------------------|

e|---------------------------------------|
B|--15--17--13\10--13\8--13\10--15/17/18-|
G|---------------------------------------|
D|---------------------------------------|
A|---------------------------------------|
E|---------------------------------------|

Соло 3
e|-17b~~-17b\15~~~-15b\12~~~-12b----------------------------------|
B|-------------------------------15~~~-15\13-13/15-15\13-13/15-15~|
G|----------------------------------------------------------------|
D|----------------------------------------------------------------|
A|----------------------------------------------------------------|
E|----------------------------------------------------------------|

e|----------------------------------------------------------------|
B|~--15/13--13/10~~-----------------------------------------------|
G|------------------15b\12~~---15b\14~~--7b-\14~~~--14--14--14-14~|
D|----------------------------------------------------------------|
A|----------------------------------------------------------------|
E|----------------------------------------------------------------|

e|----------------------------------------------------------------|
B|-----------------------------17b-17--13--14b--------------------|
G|-7b~~-7b\5~~--5b-------14--------------------14/15b\12----14~~~-|
D|-----------------7~~~-------------------------------------------|
A|----------------------------------------------------------------|
E|----------------------------------------------------------------|

Scar tissue that I wish you saw
Sarcastic mister know it all
Close your eyes and I´ll kiss you 'cause
With the birds I'll share
With the birds I'll share
This lonely view
With the birds I'll share
This lonely view

Push me up against the wall
Young Kentucky girl in a push-up bra
Fallin' all over myself
To lick your heart and taste your health 'cause
With the birds I'll share
This lonely view...

Blood loss in a bathroom stall
Southern girl with a scarlet drawl
Wave good-bye to ma and pa 'cause
With the birds I'll share
With the birds I'll share
This lonely view
With the birds I'll share
This lonely view

Soft spoken with a broken jaw
Step outside but not to brawl
Autumn's sweet we call it fall
I'll make it to the moon if I have to crawl and
With the birds I'll share
This lonely view...

Scar tissue that I wish you saw
Sarcastic mister know it all
Close your eyes and I'll kiss you 'cause
With the birds I'll share
With the birds I'll share
This lonely view
With the birds I'll share

<< Назад на Red Hot Chili Peppers


RadioHead
Karma Police
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
Chords Used:

    E A D G B E

Am	x 0 2 2 1 0
Am/F#	2 x 0 2 1 0
Em	0 2 2 0 0 x
Em/F#	2 x 0 0 x x
E7	0 2 0 1 0 x
F*	x 3 3 2 1 x
F#*	x 4 4 3 2 x
G	3 2 0 0 0 3
G*	x 5 5 4 3 x
G**	0 2 0 0 0 3
G/F#	2 x 0 0 0 3
C	x 3 2 0 1 0
C/B	x 3 0 0 1 x
D	x x 0 2 3 2
D*	x 5 4 0 3 x
Bm	2 2 4 4 3 2

Intro:

Am Am/F# Em Em/F# G
Am F* Em Em/F# G
Am D G G/F# C C/B
Am Bm D

Am  Am/F#     Em Em/F# G      Am
   Karma  police, arrest this man
    F*       Em
he talks in maths
Em/F#  G            Am
  he buzzes like a fridge
      D      G      C C/B Am   Bm   D
he´s like a detuned ra__dio

Karma police, arrest this girl
her hitler hairdo
is making me feel ill
and we have crashed her pa_rty

 C       D*         G*     F#*
This is what you´ll get
 C       D*         G*     F#*
this is what you´ll get
 C       D*         G*            Bm        C  Bm
D
this is what you´ll get, when you mess with
us

Karma police, I´ve given all I can
it´s not enough
I´ve given all I can
but we´re still on the payro__ll

This is what you´ll get
this is what you´ll get
this is what you´ll get, when you mess with
us

Bm           D       G   G** D     G    G** D
E7
  And for a minute there, I lost myself, I lost
myself
and for a minute there, I lost myself, I lost
myself
and for a minute there, I lost myself, I lost
myself
just for a minute there, I lost myself, I lost
myse__lf

<< Назад на RadioHead


Rammstein
Adios
Прислал: TORNADO e-mail: Inet_Virus@mail.ru
Вступление Intro (по-моему даже классное)
Играет первая гитара
1|----------------------------------------------|Повторяется
2 раза
2|----------------------------------------------|(играется
сверху вниз´)
3|----------------------------------------------|это
чтоб понятно было
4|-8-8-8-8---12-12-12---10---12-12-12-12-12--10-|
5|-8-8-8-8---12-12-12---10---12-12-12-12-12--10-|
6|-6-6-8-6---10-10-10----8---10-10-10-10-10--8--|

4|-8-8-8-8---12-12-12---10---12-12-12-12-12-|
5|-8-8-8-8---12-12-12---10---12-12-12-12-12-|
6|-6-6-8-6---10-10-10----8---10-10-10-10-10-|
Тут же подыгрывает вторая(солячок)
1--------------------------|соответственно 2
раза
2-8(6)---------3--------3--|На второй раз с 8 на
6,
                    а потом понятно как....

Riffa (2 раза)
1|----------------------------------------|
2|----------------------------------------|
3|-3-5-7--------------57---------------57-|-
4|-3-5-7--------------57---------------57-|-
5|-1-3-5--5-5-5-5-5-5-35-5-5-5-5-5-5-5-35-|-

-3|-----------------3-5-7-|
-4|-----------------3-5-7-|
-5|-5-5-5-5-5-5-5-5-1-3-5-|

Er legt die Nadel auf die Ader
und bittet die Musik herein
zwischen Hals und Unterarm
die Melodie fahrt leise ins Gebein

Riffb(играется 3 раза)
3|-3-5-7-|
4|-3-5-7-|
5|-1-3-5-|

Идет проигрыш Riffa

Er hat die Augen zugemacht
in seinem Blut tobt eine Schlacht
ein Heer marschiert durch seinem Darm
die Eingeweide werden langsam warm

Riffb(он же и 3 раза)
3|-3-5-7-|
4|-3-5-7-|
5|-1-3-5-|

Проигрыш Riffa

Nichts ist fur dich
nichts war fur dich
nichts bleibt fur dich
fur immer
1--------------------------|
2--------------------------|
3--------------------------|
4-8-8-8-8---12-12-12---10--|
5-8-8-8-8---12-12-12---10--|
6-6-6-8-6---10-10-10----8--|

Nichts ist fur dich
nichts war fur dich
nichts bleibt fur dich
fur immer
Тут пошел серьзный ДИСТОРШЕН (так его обзовем)
Тоже пара разиков
3|-3-3-3-3--7-7-7--5--7-7-7-7-7---5---3-3-3-3-|
4|-3-3-3-3--7-7-7--5--7-7-7-7-7---5---3-3-3-3-|
5|-1-1-1-1--5-5-5--3--5-5-5-5-5---3---1-1-1-1-|

Теперь пошел БЕЗУМНЫЙ соляк!!!!!!!!!
(P.S. запарился подбирать, чесное слово;если
есть где несоответствие, то приношу свои
извинения;
в крайнем случае сами попытаетесь)
2 раза
1|-----------------------------------|
2|--9-10-10--9-10-10-9-10-10--10-9-8-|

1|------------------------------------|
2|--9-10-10--9-10-10-9-10-10-10-9-8--8|

1|--------------------------------|
2|--10-9-8--8-9-10--10-9-8--8-9-10|

1|--------------------------------|
2|--9-1010--9-1010-9-101010-9-8--8|

Er nimmt die Nadel von der Ader
die Melodie fahrt aus der Haut
Geigen brennen mit Gekreisch
Harfen schneiden sich ins Fleisch
er hat die Augen aufgemacht
doch er ist nicht aufgewacht
слышно как на 10 ладу 2 струна бренькает
т.е. тут ниче пока не играется

Nichts ist fur dich
nichts war fur dich
nichts bleibt fur dich
fur immer
3|-3-3-3-3--7-7-7--5--7-7-7-7-7---5---3-3-3-3-|
4|-3-3-3-3--7-7-7--5--7-7-7-7-7---5---3-3-3-3-|
5|-1-1-1-1--5-5-5--3--5-5-5-5-5---3---1-1-1-1-|

В конце в самом
3|-3-3-3-3--5-5-5--5--5-|
4|-3-3-3-3--5-5-5--5--5-|
5|-1-1-1-1--7-7-7--3--7-|

перевод на русский:

Прощай

Кладет он иглу на вену
И просит музыку войти.
Между шеей и предплечьем
Мелодия в тело тихо вливается.
Давай!

Глаза он закрыл,
В крови у него битва бушует.
Армия марширует через его кишки,
Внутренности медленно нагреваются.

Давай!

Ничего нет для тебя,
Ничего не было для тебя,
Ничего не осталось для тебя -
Навсегда.

Убирает он иглу от вены,
Мелодия исходит от кожи.
Скрипки с криком горят,
Арфы режут себе плоть.
Глаза он открыл,
Хотя и не проснулся.

Ничего не для тебя,
Ничего не было для тебя,
Ничего не осталось для тебя -
Навсегда

<< Назад на Rammstein


Roy Orbison
Pretty Woman
Прислал: Александр Кузнецов e-mail: alz27@psycho.unn.ac.ru
  ------------
--------------------------------------------
--------------------------------------------
--------------------------------------------
-----------------0---4---2---0--------------
-------------2------------------------------
-0---0---4----------------------------------

  A  F#m
  Pretty woman, walking down the street
  A     F#m
  Pretty woman, the kind I like to meet
  D
  Pretty woman
     E
  I don't believe you, you're not the truth
  No one could look as good as you

  A    F#m
  Pretty woman, won't you pardon me
  A     F#m
  Pretty woman, I couldn't help but see
  D
  Pretty woman
  E
  That you look lovely as can be
  Are you lonely just like me

  Rrrr

  Dm  G
  Pretty woman, stop awhile
  C  Am
  Pretty woman, talk awhile
  Dm  G     C
  Pretty woman, give your smile to me
  Dm  G
  Pretty woman, yea yea yea
  C  Am
  Pretty woman, look my way
  Dm  G       C A
  Pretty woman, say you'll stay with me (held)
    F#m      D      E
  'cause I need you, I'll treat you right
  A        F#m   D      E
  Come with me baby, be mine tonight (held)

  A       F#m
  Pretty woman, don't walk on by
  A       F#m
  Pretty woman, don't make me cry
  D
  Pretty woman
E
  Don't walk away, hey
  Ok
  If that's the way it must be, ok
  I guess I'll go on home, it's late
  There'll be tomorrow night, but wait
  What do I see

  Is she walking back to me
  Yea, she's walking back to me
   A
  Oh, oh, pretty woman

<< Назад на Roy Orbison


Rammstein
Links 2-3-4
Прислал: Леший e-mail:
Kann man Herzen brechen
können Herzen sprechen
kann man Herzen quälen
kann man Herzen stehlen

Sie wollen mein Herz am rechten Fleck
doch seh ich dann nach unten weg
da schlägt es links

Können Herzen singen
kann ein Herz zerspringen
können Herzen rein sein
kann ein Herz aus Stein sein

Sie wollen mein Herz am rechten Fleck
doch seh ich dann nach unten weg
da schlägt es links 2 3 4

Kann man Herzen fragen
ein Kind darunter tragen
kann man es verschenken
mit dem Herzen denken

Sie wollen mein Herz am rechten Fleck
doch seh ich dann nach unten weg
da schlägt es in der linken Brust
der Neider hat es schlecht gewusst
Main Riff x4

3|-----9-------9-------9-----------------
4|-----9-------9-------9--x-x--5-7-x-8---
5|-----7-------7-------7--x-x--5-7-x-8---
6|-0-0---0-0-0---0-0-0----x-x--3-5-x-6---
p.m...   .....   .....

Chorus:

4|--2-2-2-2-2-2---5-5-5-5-5-5--7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
5|--2-2-2-2-2-2---5-5-5-5-5-5--7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
6|--0-0-0-0-0-0---3-3-3-3-3-3--5-5-5-5-5-5-5-5-5-5-5-5-5-5-5

и т.д.

<< Назад на Rammstein


RadioHead
Black Star
Прислал: snork e-mail: telexoid@mail.ru
ЕСЛИ ХОЧЕШЬ УЗНАТЬ БОЛЬШЕ, ПИШИ

Вступление- D  Dsus4  Em7    Cadd9   G/B
A7sus4
       D  Dsus4  Em7    Cadd9   G/B   A7sus4
можно повторить

G                Csus2/9              G/B
       Dadd4/F#
I get home from work and you´re still
standing in your dressing gown well
Emadd9
what am I to do?
G                Csus2/9               G/B
Dadd4/F#      Emadd9
I know all the things around your head,     and
what they do to you
Cadd9                               Bm         D
 D7/9     D6/9
What are we coming to?  What are we gonna do?
Blame it on the
Am         G/B  Cadd9                   Am
 G/B  Cadd9
Black Star              Blame it on the falling
sky
                G      Cadd9   G      Gsus4 G
D5
Blame it on the satellite        That beams me
home

the troubled words of a troubled mind i try to
understand
what is eating you.
i try to stay awake but its 58 hrs since that i
last slept with you.
what are we coming to?
i just don´t know anymore.

i get on the train and i just stand about now
that i don´t think of you.
i keep falling over i keep passing out
when i see a face like you.
what am i coming to?
i´m gonna melt down.

Аккорды:
D:xx0232          G/B:x20033
Dadd4/F#:2x0233     D7/9:xx0210
Dsus4:xx0233      A7sus4:x02033    Emadd9:024000
     D6/9:xx0200
Em7:022033        G:320033         Bm:x24432
     Gsus4:320013
Cadd9:x32033      Csus2/9:x30033   Am:x02210
     D5:xx023x

<< Назад на RadioHead


RadioHead
Paranoid Android
Прислал: Doktor Zlo e-mail: teejay@gala.net
Cm      Cm/H   F   Gm     Gm/A  Gm/E    Gm Gm/A
 Gm/E
Please could you stop that noise I'm trying to
get some rest
Cm      Cm/H   F   Gm     Gm/A  Gm/E    Gm Gm/A
  Gm/E
From all the unborn chicken voices in my head
Gm      F      E
What's that?
Gm      F      E
What's that?

Cm          Cm/H   F   Gm     Gm/A  Gm/E    Gm
Gm/A     Gm/E
When I'm king, you will be first against the
wall
Cm          Cm/H   F   Gm     Gm/A  Gm/E    Gm
With your opinion which is of no consequence at
all
Gm      F      E
What's that?
Gm      F      E
What's that?

Am  G#  - 4x
C    G# - 4x

    Am                        G#
    Am  G#
Ambition makes you look pretty ugly
Am                        G#
Am  G#
Kicking squealing Gucci little piggy
C      G#   - 4x
Am                        G#
Am  G#
You don't remember, you don't remember why don't
you remember my name
Am                        G#
Off with his head man, off with his head man
Am                        G#              C G# C
G# C G# C G#
Why don't you remember my name I guess he does

Am G#   - 4x
C G#      - 4x
Cm  G H A Dm A Dm С H  H/A  Gm  F E   A
Cm  G H A Dm A Dm С
Rain down, rain down come on rain down on me
H  H/A  Gm  F E   A
From a great height, from a great height
 ----2x

Cm  G H A
That's it sir, you're leaving' The crackle of pig
skin
Dm A Dm С
The dust and the screaming the yuppies
networking
H  H/A  Gm  F
The panic, the vomit, the panic, the vomit
E                        E          A
God loves his children, God loves his children.
Yeah!!!
Am G#   - 4x| 2x
C G#      - 4x

<< Назад на RadioHead


Red Hot Chili Peppers
Easily
Прислал: max mestovsky zenom (podbor) e-mail: zenom@tut.by
альбом: Californication

интро

   A D F C A

|---------------------------------------------------------------------|

|---------------------------------------------------------------------|

|-------------------7-----------------------5-------------------------|

|-------7-----------7----------3------------5---7---------------------|

|-------7-----------5----------3------------3---7---------------------|

|-------5----------------------1----------------5---------------------|
   A D

|-------------------------------------------------------------|

|-------------------------------------------------------------|

|-------------------------------------------------------------|

|-------------------------7-7-7-7-7-7-7-7-7-------------------|

|---7--7--7--7--7-7-7-7---7-7-7-7-7-7-7-7-7-------------------|

|---7--7--7--7--7-7-7-7---5-5-5-5-5-5-5-5-5-------------------|

|---5--5--5--5--5-5-5-5---------------------------------------|

   F C A
   |---------------------------|
   |---------------------------|
   |------------5--------------|
   |--3--3--3-3-5-7--7--7-7-7--|
   |--3--3--3-3-3-7--7--7-7-7--|
   |--1--1--1-1---5--5--5-5-5--|

chorus: C G F

|-----------------------------------------------|

|------1-----------3--------1-------------------|

|------0-----------4--------2-------------------|

|------2-----------5--------3-------------------|

|------3----------------------------------------|

|-----------------------------------------------|

C G F
The story of a woman on the morning of a war C G
F
remind me if you will exactly what we´re
fighting for

   A G F

|-----------------------------------------------|

|------5-----------3--------1-------------------|

|------6-----------4--------2-------------------|

|------7-----------5--------3-------------------|

|-----------------------------------------------|

|-----------------------------------------------|

A G F
calling calling for something in the air calling
calling i know you must be there

solo 1:

|-----17---17-15-17-19/17--13----17-13----------|

|-----13--13-12-13-15-13--17--17-12-13----------|

solo 2:

|-----15--13-12-13-12-------12------------------|

|---------------------13-12----13---------------|

|-----------------------------------------------|

|-----------------------------------------------|

|-----------------------------------------------|

|-----------------------------------------------|

|-----17--15-12-15-12----15--12-----------------|

|---------------------15------------------------|

|-----------------------------------------------|

|-----------------------------------------------|

|-----------------------------------------------|

|-----------------------------------------------|

Easily let?s get carried away
Easily let?s get married today
Shao Lin shouted a rose
From his throat
Everything must go
A lickin? stick is thicker
When you break it to show
Everything must go

The story of a woman on the morning of a war
Remind me if you will exactly what we?re fighting
for

Calling calling for something in the air
Calling calling I know you must be there

Easily let?s get caught in a wave
Easily we won?t get caught in a cage
Shao Lin shakin? for the sake
Of his soul - Everything must go
Lookin? mighty tired of
All the things that you own
Everything must go

I can?t tell you who to idolize
You think it?s almost over
But it?s only on the rise
Calling calling
For something in the air
Calling calling I know you must be there

The story of a woman on the morning of a war
Remind me if you will exactly what we?re fighting
for

Throw me to the wolves because
Because there?s order in the pack
Throw me to the sky
Because I know I?m coming back

Shao Lin shakin? for the sake
Of his soul - Everything must go
Lookin? mighty tired of
All the things that you own
Everything must go

The story of a woman on the morning of a war
Remind me if you will exactly what we?re fighting
for

Calling calling for something in the air
Calling calling I know you must be there

I don?t want to be your little research monkey
boy
The creature that I am is only going to destroy

Throw me to the wolves
Because there?s order in the pack
Throw me to the sky
Because I know I?m coming back

tipa, vobshem napryagites´ - tut vse legko
ponyat´ chto k chemu

<< Назад на Red Hot Chili Peppers


Red Hot Chili Peppers
Californication
Прислал: Иван Исаков e-mail: vij1986@hotmail.com
Main Part, 1st guitar:
   Am                 F                  Am
         F
E|--------------------|-----------------|-----------------|-------------------||
B|---------0-1--------|-----------------|-------0-1-------|-------------------||
G|--------------------|---------0-2-----|-----------------|-----------0--2----||
D|-----2--------------|-----------------|-----2-----------|-------------------||
A|-0------------------|-----2-----------|-0---------------|------2------------||
E|--------------------|-1---------------|-----------------|--1----------------||

Main part, 2nd guitar (instead of bass guitar):

:              ^
  ^
D|-----2----2-0-2----|----0---0--------|-----2---2-0-2-----|------3---3----0--||
A|-0-------------3---|-----------3-----|--0-------------3--|------------------||
E|-------------------|--1--------------|-------------------|--1---------------||

Riff.1 1st & 2nd guitars:
    C              G              F
   Dm
E|---------0--------------------|-------------------------------2----|
B|------------------------0-----|-------------------------3----------|
G|------0-----0-----------------|----------2-------------------------|
D|---------------------0-----0--|---------------------0--------------|
A|--3---------------------------|-------3------3---------------------|
E|-----------------3------------|---1--------------------------------|

Solo( 1st guitar, 2nd g.-accompaniment):
  F#m            D/F#   F#m           D/F#
    Bm          D
E|------9-------|------|----9--------|---------------|-------------------------|
B|---10-----^---^------|-10-------^--^---------------|---^---------------------|
G|--------11-13-|11----|-------11-13-|-11---------11-|-11-9--------------------|
D|--------------|------|-------------|---------------|----------11-11-----9-11-|
:
   A     E/G#      F#m             ^ D/F#   F#m
              ^ D/F#
E|------^---------|-----9--12----14-|-14---|------9---12-----16-|-14-------|
B|-9--12-14---9---|--10-------------|------|-10-----------------|----------|
G|-------------11-|-----------------|------|--------------------|----------|
D|----------------|-----------------|------|--------------------|----------|
:
   Bm           D               A         E/G#
    Bm          D
E|-17--16--14---14-------------|-------------------|---------------------14(16)|
B|-----------17----17-14-17-14-|--14------14-------|--17------17--14-----------|
G|-----------------------------|--16(18)--16(18)---|--16(18)-------------------|
:
   A               E/G#               Main part
E|-14--------------------------------|----------------||
B|----17-14-17-14----------17-15--14-|----------------||
G|----------------16-14--------------|-14-------------||
 End of solo
:

Lyrics:

Verse 1.
[main part]
Psychic spies from China
Try to steal your mind elation
Little girl from Sweden
Dream of silver screen quotations
[Riff. 1]
And if you want these kind of dreams
It's Californication.
[main part]

It's the edge of the world
And all of western civilization
The sun may rise in the East
At least it settles in the final location
It's understood that Hollywood
Sells Californication

 Am, F, Am, F.
Am
Pay your surgeon very well
     F
To break the spell of aging
Am
Celebrity skin is this your chin
   F
Or is that war your waging

Chorus:
Am
First born unicorn
F
Hard core soft porn
C             G    Dm     Am
Dream of Californication
C             G    Dm
Dream of Californication

Verse 2:
Marry me girl be my fairy to the world
Be my very own constellation
A teenage bridge with a baby inside
Getting high on information
And buy me a star on the boulevard
It's Californication

Space may be the final frontier
But it's made in a Hollywood basement
Cobain can you hear the spheres
Singing songs off station to station
And Alderon's not far away
It's Californication

Born and raised by those who praise
Control of population everybody's been there and
I don't mean on vacation

Chorus.

Verse 3:

Destruction leads to a very rough road
But it also breeds creation
And earthquakes are to a girl's guitar
They're just another good vibration
And tidal waves couldn't save the world
From Californication

Pay your surgeon very well
To break the spell of aging
Sicker than rest
There is no test
But this is what you're craving

Chorus.

Chords for SOLO:
  F#m   D/F#     E/G#
E/-2-----2-------4---
B/-2-----3-------5---
G/-2-----2-------4---
D/-4-----4-------6---
A/-X-----X-------X---
E/-X-----X-------X---

<< Назад на Red Hot Chili Peppers


Rammstein
Sehnsucht
Прислал: Комаров Олег, Destroyer e-mail: komarowww@chat.ru
main riff:
3)           9   8    10   9  12    9    9    10
  9>7
4)           9   8    10   9  12    9    9    10
  9>7
5)           7   6     8   7  10    7    7     8
  7>5
6) 0 0 0

INTRO: main riff x4

1) 8 7 0    0 6 7 8 7 5    5 6 7

куплеты можно играть просто на аккорде Em

Lass mich deine Trane reiten
ubers Kinn nach Afrika
wieder in den Schoss der Lowin
wo ich einst zuhause war
Zwischen deine langen Beinen
such den Schnee vom letzten Jahr
doch es ist kein Schnee mehr da

INTRO.

Lass mich deine Trane reiten
uber Wolken ohne Gluck
der grosse Vogel schiebt den Kopf
sanft in sein Versteck zuruck
Zwischen deine langen Beinen
such den Sand vom letzten Jahr
doch es ist kein Sand mehr da

main riff:
Sehnsucht versteckt
sich wie ein Insekt
im Schlafe merkst du nicht
dass es dich sticht
glucklich werd ich nirgendwo
der Finger rutscht nach Mexiko
doch er versinkt im Ozean
A5
Sehnsucht ist so grausam

main riff:
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!

небольшой проигрыш: C5 G5 A5 E5

SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!

C5 G5 A5 E5

E5
Sehnsucht versteckt
sich wie ein Insekt
     C5		           C5 H5
im Schlafe merkst du nicht
A5		A5 A5 G5 F#5
dass es dich sticht
glucklich werd ich nirgendwo
der Finger rutscht nach Mexiko
doch er versinkt im Ozean
Sehnsucht ist so grausam

main riff:
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!
SEHNSUCHT!

<< Назад на Rammstein


RadioHead
You
Прислал: Fobos e-mail: fobos__@hotmail.com
Intro: (with chorus effect)
e|------0-------0------0-------0------0------0------0------0-|
B|----0------15------0------15------0------0------0------0---|
G|-13-----13------13-----13------16-----16-----14-----14-----|
  repeat this
D|-----------------------------------------------------------|
    once
A|-----------------------------------------------------------|
E|-----------------------------------------------------------|
       E   Em  C   G   E        C   G
e|---------0-0--------------------------|
B|---------0-0-------------11b/---------|
G|-x-x-1-1-0-0-5-5-----1-1------5-5-----|
D|-x-x-2-2-2-2-5-5-5-5-2-2------5-5-5-5-|
A|-x-x-2-2-2-2-3-3-5-5-2-2------3-3-5-5-|
E|-x-x-0-0-0-0-----3-3-0-0----------3-3-|
{Note: if the bit above doesn´t sound
right, it´s because theres a bass line
in the
background. I´m no bassist, but i think it
goes something like this}
G|-----------------------|
D|-----------------------|
A|---------3-3-2-0-------|
E|-0-0-0-0---------3-2-0-|
First verse:
(E chord, let ring while bassline plays in
background)
You are, the sun the moon and stars are you
And I, could never run away from
Pre-Solo:
   C#        C                                 C#
       C
e|-----------------------------------------------------------------|
B|-----------------------------------------------------------------|
G|-6-6-6-6-6-5-5-5-5-5-7-9-9-7-9-9-7-9-9-7-9-9-6-6-6-6-6-5-5-5-5-5-|
D|-6-6-6-6-6-5-5-5-5-5-0-----------0-----------6-6-6-6-6-5-5-5-5-5-|
A|-4-4-4-4-4-3-3-3-3-3-------------------------4-4-4-4-4-3-3-3-3-3-|
E|-----------------------------------------------------------------|

   you...
  Solo:
e|--------------------------------------------------------------------------|
B|--------------------------------------------------------------------------|
G|-7-9-9-9-11-11-11-12-12-12-14-14-14-16-16-16-17-17-17-16-16-16------------|
D|---------------------------------------------------------------9-12-9-13b-|
A|--------------------------------------------------------------------------|
E|--------------------------------------------------------------------------|

  {repeat this once, on the second go, hold the
last note and let it go into a
feedback frenzy}
E   Em(let ring)                  E
You try, but when can I can I eat this
    Em(let ring)
And why, should I believe myself, not
e|-4~3~0-------------------2-0-|
B|-------------3---------------|
G|-----------0---0-------0-----|   repeat this
once too
D|---------0-------0---0-------|
A|-------3---------------------|
E|-------------------3---------|
   you.....

It´s like, the world is gonna end so soon
And why, should believe myself
{after that, play the pre-solo, and there´s
a bit like the intro chords,
then there´s the
solo again.}
You, me and everything
Caught in the fire              (play the main
riff during this section)
I, can see me drowning
Caught in the fire
E    Em     C    G
You, me and everything
E       Em     C G
Caught, in the fire
E  Em         C   G
I, can see me drowning
E       Em     C G
Caught, in the fire

<< Назад на RadioHead


Rammstein
Du Hast
Прислал: Hans (подбор) e-mail: hans_rt@rambler.ru
Em
Du
Am Em
Du hast
Am Em
Du hast mich
Em
Du
Am Em
Du hast
Am Em
Du hast mich
Em
Du
Am Em
Du hast
Am Em
Du hast mich
Du
Du hast
Du hast mich
Du hast mich
Du hast mich gefragt
Du hast mich gefragt
Du hast mich gefragt und ich hab nichts gesagt
Em            Am  Em
Willst du bis der Tod euch scheidet
Am                          C
treu ihr sein fьr alle Tage...
Hm   Em
nein! nein!
Em            Am  Em
Willst du bis der Tod euch scheidet
Am                          C
treu ihr sein fьr alle Tage...
Hm   Em
nein! nein!
Du
Du hast
Du hast mich
Du
Du hast
Du hast mich
Willst du bis der Tod euch scheidet
treu ihr sein fьr alle Tage...
nein! nein!
Willst du bis zum Tod der Scheide
sie lieben auch in schlechten Tagen....
nein! nein!
Willst du bis der Tod euch scheidet treu ihr
sein...
nein! nein!

<< Назад на Rammstein


RadioHead
Street Spirit (Fade Out)
Прислал: Тимон e-mail: m_strori@mail.ru
Куплет: Am C/H После этого Am (2 раза)
C C/H Am (Am - 2 раза)

Играется струна бас, затем полностью
проигрывается

Основа

|---------0---------------0---------------0---------------0--------
|-----------------3---------------1---------------0----------------
|-----2-------2-------2-------2-------2-------2-------2-------2---2

Первые две строчки каждого куплета дергается бас
Am(5-0)
Вторые две - C/H(5-2)
В припеве, по очереди - С(5-3), С/H(5-2), Am(5-0)

Вступление: бас Am + основа (4 раза)

Rows of houses all bearing down on me
I can feel their blue hands touching me
All these things is all positions
All these things will one day swallow whole
.....And fade out again fade out again

This machine will will not communicate
These thougts and the strain i am under
Be a world child form a circle
Before we all go under
.....And fade out again fade out again

Na-na-na na-na-na na-na-na na-na-na
Na-na-na na-na-na

Cracked eggs dead birds
Scream as they fight for life
I can feel death can see it`s beady eyes
All these things is all positions
All these things will one day swallow whole
.....And fade out again fade out again

Na-na-na na-na-na na-na-na na-na-na
Na-na-na na-na-na na-na-na na-na-na

Концовка

|---------0---------------0---------------0---------------0--------
|-----------------3---------------1----------------0---------------
|-----1-------1-------1-------1-------1-------1--------1------1---2

<< Назад на RadioHead


Red Hot Chili Peppers
By The Way
Прислал: LOKI e-mail: loki___@inbox.ru
Вступление на   !!!!БАССУ!!!!  (на обычной гитаре
- не катит!!!!!)
1:|-17-17-17-17-17-17-17-17--------------------------------------------------
|  3
2:|-15-15-15-15-15-15-15-15--17-17-17-17-17-17-17-17--14-14-14-14-14-14-14-14
|
3:|--------------------------15-15-15-15-15-15-15-15--12-12-12-12-12-12-12-12
|
4:|--------------------------------------------------------------------------
|  Р
Вместе с бассом играется вот такая партия на
гитаре (без перегруза)           |
1:|--------------------------------------------------------------------------
|  a
2:|-5 -5 -5 -5 -5 -5 -5
-5---------------------------------------------------
|
3:|-5 -5 -5 -5 -5 -5 -5 -5---5 -5 -5 -5 -5 -5 -5
-5-------------------------- |  з
4:|-3 -3 -3 -3 -3 -3 -3 -3---5 -5 -5 -5 -5 -5 -5
-5---7 -7 -7 -7 -7 -7 -7 -7- |
5:|--------------------------3 -3 -3 -3 -3 -3 -3
-3---7 -7 -7 -7 -7 -7 -7 -7- |  а
6:|---------------------------------------------------5
-5 -5 -5 -5 -5 -5 -5- |

После того как проиграли всю енту лабудень 3 раза
- начинается угар,
в ходе которого пьяному русскому парню кажется,
что солист
иногда выкрикивает выкрикивает слово " ТЕЩА
"    :-)

Угар состоит из Басса и простой гитары(опять же
без перегруза)

Жалкая породия на натуральную Басс- партию :
1:|----------------------------------
2:|---------5------------------5-----
3:|-----5h7---7-5h7p5------5h7---7-5-
4:|-5-5----------------5-5-----------
гитара вместе с бассом
1:|-7-7----------------7-7------------
2:|-7-7----------------7-7------------
3:|-7-7----------------7-7------------
4:|-----------------------------------
5:|-----------------------------------
6:|-----------------------------------

Standing in line to see the show tonight
and there´s a light of
heavy glow
by the way I tried to say
I´d be there waiting for
Dani´s the girl is
singing songs to me
beneath the marquee
overload

steak knife
card shark
con job
boot cut

Skin that flick
she´s such a little DJ
to get there quick by street but not the freeway

turn that trick
to make a little leeway
beat that nic
but not the way that we play

dogtown
blood bath
rib cage
soft tal

Standing in line to
see the show tonight
and there´s a light on
heavy glow
by the way I tried to say
I´d be there waiting for

black jack
dope dick
pawn shop
quick pick

kiss that dyke
i know you want to hold one
not on strike
but I´m about to bowl one
bite that mic
I know you never stole one
girls that like
a story, so I told one

song bird
main line
cash back
hard top

Standing in line to
see the show tonight
and there´s a light on
heavy glow
by the way I tried to say
I´d be there waiting for
Dani´s the girl is
singing songs to me
beneath the marquee
overload

Больше ничего не подобрал.......
кому понравилось - спасиба за внимание

<< Назад на Red Hot Chili Peppers


Rolling Stones
Ruby Tuesday
Прислал: Nastja e-mail:
Bm         A     G         A7       D
She would never say where she came from
Bm     A         G      A7     D
Yesterday don't matter if its gone
Bm7        E7       A      Bm7     E7      A7
While the sun is bright or in the darkest night
         D                   A  E
No one knows, she comes and goes

D   A7   D
Goodbye Ruby Tuesday
           A7     D
Who could hang a name on you
           A7         D7    G
When you change with every new day
A7               D
Still i'm gonna miss you

Don't question why she needs to be so free
She'll tell you it's the only way to be
She just cant be chained to a life where
nothing's gained
And nothing's lost at such a cost

Goodbye Ruby Tuesday, who could hang....

There' s no time to loose i heard her say
Cash your dreams before they slip away
Dying all the time lose your dreams and you
Will lose your mind, ain't life unkind

Goodbye Ruby Tuesday....

<< Назад на Rolling Stones


Richard Ashkroft
A Song For The Lovers
Прислал: Тёмыч e-mail: ofca@mail.ru
Здесь можно взять MP3
http://www.mp3search.ru/search.php?q=Richard+Ashcroft

Intro:

Am    Em    F    E    X2

Verse 1:
    Am
I spent the night, yeah
Em                 F
Looking for my insides in the hotel room
    E
Waiting for you
        Am
We´re gonna make it tonight, yeah
    Em                 F
Something in the air tells me the time is right
        E
So we´d better get on

Chorus 1:
F            Em     Am        E
D.J, play a song for the lovers, tonight
F            Em Am     E
Please, play a song for the lovers, tonight

Verse 2:
    Am
Don´t wanna wait
        Em                 F
Lord, I´ve been waiting all my life but
I´m to late again
    E
I know but I was scared
    Am
Can´t you see
    Em                 F
Oh, I´m moving like a train into some
foreign land
        E
I ain´t got a ticket for this ride but I
will

Chorus 2:
F        Em    Am         E
Ooh, to soul of my lover, tonight
F            Em     Am        E
D.J, play a song for the lovers, tonight

Solo:

Am    Em    F    E    X2

Chorus 3:
F    Em    Am        E
D.J, play a song for my lover, tonight
F            Em Am         E
Please play a song for my lovers, tonight
F            Em     Am        E
D.J, play a song for the lovers, tonight
F            Em     Am        E
Please play a song for the lovers, tonight

Bridge:
        Am
can´t stop looking back

Oh brother won´t you lend a hand
Em
I´m alone in a room and I´m waiting
for love
F
I don´t know when this dreams gonna stop
    E
But I tell you friend I don´t wanna get up

    F
can´t stop looking back

Oh brother won´t you lend a hand
Em
I´m alone in a room and I´m waiting
for love
Am
I don´t know when this dreams gonna stop
    E
But I tell you friend I don´t wanna get up

Outro:

Am    Em    F    E    Repeat to Fade

<< Назад на Richard Ashkroft


RadioHead
You Never Wash Up After Yourself
Прислал: Zhucharra e-mail: zhucharra@mail.ru
-------1-----------1-----------1-----------1-----
-----3---3-------3---3-------3---3-------3---3---
---2-------2---2-------2---0-------0---0-------0-
-0-----------------------------------------------
-------------3-----------2-----------------------
-------------------------------------3-----------

-------0-----------0-----------0-----------0-----
-----1---1-------1---1-------1---1-------1---1---
---0-------0---0-------0---2-------2---2-------0-
-------------------------------------------------
-3-----------2-----------0-----------0-----------
-------------------------------------------------

-------0-----------3-----------0-----------0-----
-----1---1-------3---3-------0---0-------1---1---
---2-------2---0-------0---1-------1---2-------2-
-------------------------------------------------
------------------(2)----------------0-----------
-1-----------3-----------4-----------------------

-------3-----------3-----------3-----------3-------
-----1---1-------3---3-------1---1-------1---1-----
---0-------0---0-------0---0-------0---0-------0---
---------------------------------------------------
-3----------------(2)----3-----------3-----------3-
-------------3-------------------------------------

I must get out once in a while
Everything is starting to die
The dust settles, the worms dig
Spiders crawl over the bed

I must get out once in a while
I eat all day and now I´m fat
Yesterday´s meal is hugging the plates
You never wash up after yourself

<< Назад на RadioHead


R.E.M.
Losing My Religion
Прислал: Алексей Лизоркин e-mail: lizorkin@aport.ru
   F    Am    F    Am

   G       Am                 Em
              Am
   Oh....  life, it's bigger, it's bigger than
you, and you are not me,
                           Em
     Am
   The lengths that i will go to, the distance in
your eyes,
   Em                   Dm                  G
   Oh no I've daid to much, I've aid it all,
                    Am                       Em
                 Am
   That's me in the corner, that's me in the
spotlight losing my religion,
             Em                   Am
   Trying to keep a view, and I don't know if I
can do it,
   Em                    Dm
G
   Oh no I've said too much, I haven't said
enough,
                               F
                  Am
   I thought that I heard you laughing, I thought
that I heard you sing,
   Dm                          Am            G
   I think I rhought I saw you try,
         Am                      Em
      Am
   Every whisper, every waking hour I'm choosing
my confessions,
             Em                           Am
   Trying to keep an eye on you, like a hurt lost
and blind fool,
   Em                  Dm              G
   Oh no I've said too much, I said it all,
            Am                   Em
                 Am
   Consider this, consider this, It's tough this
century, consider this,
      Em                      Am
               Em
  It brought me to my knees, what if all these
fantasies coming flailing around
                Dm        G
       F
   And now I've said to much, I thought that I
heard you laughing,
                              Am    F
               Am  G  Am
   I thought that I heard you sing, I think I
thought I saw you try,
   Am                     Am
   That was just a dream, that was just a dream,
                    Am                       Em
   That's me in the corner, that's me in the
spotlight,
             Am                 Em
   Losing my religion trying to keep a view,
         Am                         Em
  Dm                   G
   And I don't know if I can do it, Oh no I said
to much, I haven't said enough
                              F
                  Am
   I thought that I heard you laughing, I thought
that I heard you sing,
     Dm                        Am   Dm
            Am
   I think I thought I saw you try, that was just
a dream, to try cry fly try,
   Dm                            Am            G
           Am
   That was just a dream, just a dream, just a
dream, dream.

intro:                                v
----10---12---10------------------------------------------------------------
------------------10---10----10--10---8--10---------------------------------
-----------------------10----10--10--10--10---------------------------------
-----------------------10----10--10--10--10---------------------------------

                                            v
----12---10---12---10-------------------------------------------------------
------------------------10---10----10--10--10--10---------------------------
------------------------------9-----9---9---7---9---------------------------
-----------------------------10----10--10--10--10---------------------------

----12---10---12---10-------------------------------------------------------
------------------------10----8-----8---8---8--------------10--8------------
------------------------------7-----7---7---7-----------7---------9--7------
------------------------------9-----9---9---9----9--10----------------------

Oh, life...                              v
-----12---12---12---12---12---12---12---10---12-----------------------------
-----10---10---10---10---10---10---10---10---10-----------------------------
------9----9----9----9----9----9----9----9----9-----------------------------
-----10---10---10---10---10---10---10---10---10-----------------------------

                                         v
-----12---12---12---12---12---12---12---12---12-----------------------------
-----12---12---12---12---12---12---12---10---12-----------------------------
-----12---12---12---12---12---12---12---12---12-----------------------------

repeat the above bars until:

but now I've said too much...
-----13---------------15----------------------------------------------------
-----15---------------15----------------------------------------------------
-----14---------------16----------------------------------------------------
-----12---------------17----------------------------------------------------

then return to beginning

that neat little segue:
-----12--12--12--10--10--10--10--10--8--8--8--5--5--5--5--5-----------------

outro:   x           x                   x
   x
--------12--12--12--12--12--12--12--12--12--12--12--12--12--12--12--12------

--------12--10----------10--------------------------------------------------
----------------13--10------13--10--13--10wwwww-----------------------------

Legend:

    v  look here, it's not as repetitive as it
looks
    x  play a bit louder (accent)

<< Назад на R.E.M.


Robbie Williams
Eternity
Прислал: watson(podbor) e-mail: silyar4@hotmail.com
   C                       Am
Close your eyes so you don´t feel them
   C                    G
They don´t need to see you cry.
    C                   Am
I can´t promise I will heal you
    C                   F
But if you want to I will try.
   Dm
I sing this somber serenade
   Dm                            Am Am Am/C Am/H
Am/D
Past is done we´ve been betrayed it´s
true.
   Dm
Someone said that truth will out
   Dm                        Am G
But I believe without a doubt in you.

CHORUS:
  C                       F
You were there for summer dreaming
  C                         G
And you gave me what I need
   C                           F
And I hope you´ll find your freedom
   C           G      C
For eternity,for eternity.

Yesterday as you were walking
We talked about your mam and dad.
What they did tht made you happy
And what they did that made you sad.

We sat and watched the sun go down
Then picked a star before we lost the moon.
Youth is wasted on the young
Before you know it´s come and gone too
soon.

CHORUS.

LAST CHORUS:
You were there for summer dreaming
And you are a friend indeed
And I hope you´ll find your freedom
Eventually,for eternity.

<< Назад на Robbie Williams


RadioHead
Fake Plastic Trees
Прислал: snork e-mail: telexoid@mail.ru
A                        Asus4      Dmaj9/F#
    Her green plastic watering can
                        E6      Dsus2
For her fake chinese rubberplant
            A   Dsus2
In fake plastic earth
A                                Asus4
Dmaj9/F#
    That she bought from a rubberman
                     E6        Dsus2
In a town full of rubber plans
           A            Dsus2
To get rid     of itself

                Bm11
It wears her out
                A
It wears her out
It wears her out
It wears her out

She lives with a broken man
A cracked polysterene man
Who just crumbles and burns

He used to do surgery
For girls in the eighties
But gravity always wins and

It wears him out   (4x)

She looks like the real thing
She tastes like the real thing
My fake plastic love

But I can´t help the feeling
I could blow through the ceiling
If I just turn and run

It wears me out   (4x)

              Bm11
If I could be     who you wanted
              A
If I could be     who you wanted
E6  Bm11
All the time
    A                    E6    |Bm11|Bm11|  A
|A,E6|Bm11|Bm11|  A  |
All the time,    ah ah ah

Образец боя =
     1   2      3   4
e--------0--0-0-----0--0-0------------------------------------------------------------------
B--------2--2-2-----2--2-2------------------------------------------------------------------
G----2---2--2-2-2---2--2-2------------------------------------------------------------------
D----2---2--2-2-2---2--2-2---ETC.-----------------------------------------------------------
A----0---|  | |-0---|  |
|------------------------------------------------------------------
E----|---|  |_|-|---|
|_|------------------------------------------------------------------
         |__|_|     |__|_|

e-------------------------------------------------------------------------------------------
B----------------------2-3-2----------------------------------------------------------------
G--2--------------------------2---6---6-6-6-6-6--6------6----6---6----7---9----11-11-11-11-9
D--2----------------------------------------------------------------------------------------
A--0----------------------------------------------------------------------------------------
E-------------------------------------------------------------------------------------------
She looks like the real thing                She
tastes like the real thing                My

e-------------------------------------------------------------------------------------------
B--------------------------------------------9-9h10-12--------------------------------------
G-2-2-2-4-4-6-6-6-6-6-6-6-7-----9--9-9-11-11-----------2------------------------------------
D------------------------------------------------------2------------------------------------
A------------------------------------------------------0------------------------------------
E-------------------------------------------------------------------------------------------
  plas          tic love.
     etc.

АККОРДЫ =
  A   Dmaj9/F#  E6  Dsus2  Bm11
e-0---0---------0---0------0---
B-2---2---------2---3------3---
G-2---2---------1---2------2---
D-2---0---------2---0------0---
A-0---x---------2---x------2---
E-x---2---------0---x------x---

p.s. аккорд Bm11 стандартный аккорд радиохед
встречается во многих песнях. Также как и Gmaj7/B
-
x20032 - , их звучания похожи.

=======================================================

Еще одна версия:

A                             D9
   Her green plastic watering can
                               Bm
For her fake chinese rubber plant
              A         Asus4
In the fake plastic earth
A                               D9
That she bought from a rubber man
                            Bm
In a town full of rubber plans
       A           Asus4
To get rid of itself
             Bm
It wears her out..
             A       Asus4
It wears her out..
             Bm
It wears her out..
             A       Asus4
It wears her out
 A                         D9
She lives with a broken man
                         Bm
A cracked polystyrene man
           A           Asus4
Who just crumbles and burns
 A                   D9
He used to do surgery
                       Bm
For girls in the eighties
             A       Asus4
But gravity always wins
                  Bm
And it wears him out..
              A    Asus4
It wears him out..
              Bm
It wears him out..
       A         Asus4
It weeeeeaaaars(strong)
 A                            D9
She looks like the real thing
                            Bm
She tastes like the real thing
           A       Asus4
My fake plastic love
 A                         D9
But I can´t help the feeling
                              Bm
I could blow through the ceiling
            A        Asus4
If I just turn and run(soft)
                 Bm
And it wears me out
             A   Asus4
It wears me out
             Bm
It wears me out
             A   Asus4
It wears me out
                Bm
And if I could be who you wanted
            A      Asus4
If I could be who you wanted
        Bm
All the time..
        A    Asus4
All the time..

Bm   A Asus4 Bm A

A     - X02220
Asus4 - X02230
Bm    - X24432

<< Назад на RadioHead


Red Hot Chili Peppers
Tearjerker
Прислал: e-mail: redhead85@mail.ru
E|---------------------------------------------------------------------------
B|---------------------------------------------------------------------------
G|-9-9-9/11-11-11-11/12-12-12-12/11-11-11-11/12-12-14-14-14-14/12-12-12-12/11
D|---------------------------------------------------------------------------
A|---------------------------------------------------------------------------
E|---------------------------------------------------------------------------

E|---------------------------------------------------------------------------
B|-11-11-11/9-9-9/7-7-6-6/4-6-4-4-4-6-6-9h11p9-7---7-------------------------
G|-----------------------------------------------9---7-5-5-7-5-4-------------
D|---------------------------------------------------------------5-(7)-(5)---
A|---------------------------------------------------------------------------
E|---------------------------------------------------------------------------

E|------------------------10-------------------------------------------------
B|-10-8----8---------8-10----------------------------------------------------
G|------10---10-7-10---------------------------------------------------------
D|---------------------------------------------------------------------------
A|---------------------------------------------------------------------------
E|---------------------------------------------------------------------------

Starts off with a Dsus4

e--0--------0-----------------------------
B--3------3---3---------------------------
G--2----2-------2-------------------------
D--0--0-----------0-----------------------
A-----------------------------------------
E-----------------------------------------

e-----------------------------------------------------------------
B---7p5h7---5p3(h5)--3p1------------------------------------------
G-------------------------4b5r4---4b-(\2/7)-----------------------
D-----------------------------------------------------------------
A-----------------------------------------------------------------
E-----------------------------------------------------------------

I dont know if this part is played with a 12
stringed guitar.
It sound very high to me, but I donпt know.

Anyway, the chords are:

      D   D(On C#)?     G      A    Bm    A5  Bb5
  C   Em  F#m

e-----------------------3------5----2---------------0----0--2-----
B-----7-----7-----------3------5----3---------------1----0--2-----
G-----7-----7-----------4------6----4---------------0----0--2-----
D-----7-----7-----------5------7----4-----2---3-----2----2--4-----
A-----5-----4-----------5------7----2-----0---1-----3----2--4-----
E-----------------------3------5-------------------------0--2-----

The thing is that I donпt know if there is a 12
stringed guitar or if
you play these chords up around the 12-15 fret.

The chords should be played in a arpeggio kind of
way
Something like this:
(THIS IS NOT EXACT)

         D         DonC#        G
A
e-------------------------------3----------------5----------------
B--------7----------7-----------3--------------5-5----------------
G--------7----------7------------------------6-----6--------------
D-----7----7------7---7------5-----5-------7----------------------
A---5-----------4-------------------------------------------------
E-------------------------3-------------5-------------------------

 D            DonC#     G               A
            D
My mouth fell open     Hoping that the truth
would not not be true
DonC#       Bm
Refuse the news

 D            DonC#     G               A
     D
Iпm feeling sick now - What the fuck Am I
supposed to do
     DonC#      Bm
Just loose and loose

A5  A5  Bb5   A5  A5  Bb5

 D            DonC#  G               A
    D
First time I saw you You were sitting backstage
in a dress
 DonC#     Bm
A perfect mess
 D        DonC#     G            A             D
 DonC#       Bm
You never knew this But I wanted badly for you to
 Requite my love

 C          Em    C            Em    C
      Em
Left on the floor Leaving your body  When highs
are the lows
                 F#m    Em         F#m    A5
    Bb5   A5        Bb5
and lows are the way   So hard to stay  Guess now
you know I love you so

D            DonC#     G               A
   D
I liked your whiskers And I liked the dimple in
your chin
DonC#          Bm
Your pale blue eyes

D            DonC#     G               A
        D
You painted pictures Cause the one who hurts can
give so much
DonC#       Bm
You gave me such

 C          Em    C            Em    C
      Em
Left on the floor Leaving your body  When highs
are the lows
                 F#m    Em         F#m    A5
       Bb5  A5     Bb5
and lows are the way   So hard to stay  Guess now
you know I love you so

<< Назад на Red Hot Chili Peppers


Red Hot Chili Peppers
This Is The Place
Прислал: 4anaeB e-mail: bazai@r66.ru
 Main Riff:
1|--------------------------------|B
2|--------------------------------|A
3|------3-3-3-----------3-3-3-----|S
4|5-5-5-------3-3-1-1-1-------5-5-|S

This is the place where all
The junkies go
Where time gets fast
But everything gets slow

Can I get some vaseline
Step into a modern scene
Take a chance of that
Which seems to be
The making of a dream

I don´t want to do it
Like my daddy did
I don´t want to give it
To my baby´s kid

This is my calling...

This is the place where all
The devils plead
Their case to take from you
What they need
Can I isolate your gene
Can I kiss your dopamine
In a way I wonder
If she´s living in a magazine

I don´t want to say it
If it isn´t so
I don´t want to weigh it
But i´ve got to know

This is my calling...

I saw you out there yesterday
What did you want to say
A perfect piece of DNA
Caught in a flashing ray
I caught you out there in the fray
What did you want to say
A master piece of DNA
Caught in a flashing ray

Can I smell your gasoline
Can I pet your wolverine
On the day my best friend died
I could not get my copper clean

I don´t want to take it up
With little Joe
I don´t want to fake it
But i´ve gotta know

This is my calling...

I am a misfit
I´m born with all of it
The fucking ultimate
Of love inside the atom split

I´m in a flash ray
A mash of DNA
Another poppin´ Jay
Who thinks he´s got
Something to say

<< Назад на Red Hot Chili Peppers


Reamonn
Supergirl
Прислал: Black Duke e-mail: black-duke@e-mail.ru
                    #Fm
You can tell by the way,
                         Hm
She walks that she´s my girl
                     E
You can tell by the way,
                         D
She talks she rules the world
                   #Fm
You can see in her eyes,
                     Hm
That no one is her chief
          E
She´s my girl,
         D
My supergirl

Припев:

                   A
   And then she´d say,
                    E
   It´s o´k, I got lost
                               #Fm
   On the way, but I´m a supergirl,
                          D
   And supergirls don´t cry
                   A
   And then she´d say,
                        E
   It´s alright, I got home
                                   #Fm
   Late last night, but I´m a supergirl,
                         D
   And supergirls just fly

               #Fm
And then she´d say,
                      Hm
That nothing can go wrong.
                E
When you´re in love,
              D
What can go wrong?
                #Fm
And then she´d laugh
                    Hm
The nighttime into day
             E
Pushing her fears
          D
Further along.

Припев:

                   A
   And then she´d say,
                    E
   It´s o´k, I got lost
                               #Fm
   On the way, but I´m a supergirl,
                          D
   And supergirls don´t cry
                   A
   And then she´d say,
                        E
   It´s alright, I got home
                                    #Fm
   Late last night, but I´m a supergirl,
                         D
   And supergirls just fly

                    A
...And then she´d shout
                                E
   Down the line tell me she´s got
                                     #Fm
   No more time ´cause she´s a
supergirl,
                         D
   And supergirls don´t hide
                     A
   And then she´d scream
                           E
   In my face, tell me to leave...
                                         #Fm
   Leave this place ´cause she´s a
supergirl,
                         D
   And supergirls just fly

                      A
   Yes, she´s a supergirl,
           E
   A supergirl,
                 #Fm
   She sown the seeds,
                                      D
   She´s burning trees, she sown the
seeds,
                                            A
   She´s burning trees, yeah, she´s a
supergirl...
           E
   A supergirl...
           #Fm
   A supergirl...
            D        A
   My supergirl...

<< Назад на Reamonn


Rammstein
Tier
Прислал: Smooky e-mail: smooky@yandex.ru
настройка на D

|-e-|
|-B-|
|-G-|
|-D-|
|-A-|
|-D-|

аккорды

  G     A#    C     D

|-5-| |-1-| |-0-| |-3-|
|-5-| |-3-| |-1-| |-2-|
|-0-| |-3-| |-0-| |-3-|
|-0-| |-3-| |-2-| |-0-|
|-5-| |-1-| |-3-| |-0-|
|-5-| |---| |---| |-0-|

акустическое начало/конец

G A# C D

G A# C

гланый рифф

|----------------------------------------------------------|
|----------------------------------------------------------|
|-----------------8-7-5/7---------------------8-10-8\7-----|
|-----------------8-7-5/7---------------------8-10-8\7-----|
|-3h5-----3h5-----6-5-3/5-----3h5-----3h5-----6--8-6\5-----|
|-----0-0-----0-0---------0-0-----0-0-----0-0----------0-0-|
pm.] pm.] pm.] pm.] pm.] pm.]

хорус

|-----------------|-----------------|-----------------------|-----------------|
|-----------------|-----------------|-----------------------|-----------------|
|-----------------|-----------------|-----------------------|-----------------|
|-----------------|-----------------|-----------------------|-----------------|
|-3h5-5-5-3h5-5-5-|-5h8-8-8-5h8-8-8-|-8h10-10-10-8h10-10-10-|-0h3-3-3-0h3-3-3-|
|-3h5-5-5-3h5-5-5-|-5h8-8-8-5h8-8-8-|-8h10-10-10-8h10-10-10-|-0h3-3-3-0h3-3-3-|
pm.] pm.] pm.] pm.] pm...] pm...] pm.] pm.]

клавишные
|------5-----1-----3-------|
|-3------------------------|
|--------------------------|
|--------------------------|
|--------------------------|
|--------------------------|

Was macht ein Mann
was macht ein Mann
der zwischen Mensch und Tier
nicht unterscheiden kann
was

Er wird zu seiner Tochter gehen
sie ist schön und jung an Jahren
und dann wird er wie ein Hund
mit eigen Fleisch und Blut sich paaren

Was - tust du
Was - fühlst du
Was - bist du
doch nur ein Tier

Was macht die Frau
was macht die Frau
die zwischen Tier und Mann
nicht unterscheiden kann

Sie taucht die Feder in sein Blut
schreibt sich selber einen Brief
entseelte Zeilen an die Kindheit
als der Vater bei ihr schlief

Was - tust du
Was - fühlst du
Was - bist du
doch nur ein Tier

<< Назад на Rammstein


Rammstein
Feurer Frei
Прислал: Sandman e-mail: dk666@mail.ru
INTRO:
A# 5

VERSE/PRE CHORUS:
G5,  G# 5, G5, G# 5, G5, G# 5, G#5/A# 5

CHORUS:
D5, C# 5,
 A# 5- FEUR FREI!

VERSE:
Getadelt wird wer Schmerzen kennt
vom Feuer das die Haut verbrennt
Ich werf ein Licht
in mein Gesicht
Ein heisser Schrei
Feuer frei!

Pre Chorus:
Bдng bдng

Geadelt ist wer Schmerzen kennt
vom Feuer das in Lust verbrennt
ein Funkenstoss
in ihren Schoss
ein heisser Schrei
Feuer frei!

Bдng bдng
CHORUS:
Feuer frei!

Gefдhrlich ist wer Schmerzen kennt
vom Feuer das den Geist verbrennt
bдng bдng
gefдhrlich das gebrannte Kind
mit Feuer das vom Leben trennt
ein heisser Schrei
bдng bдng
Feuer frei!

Dein Glьck
ist nicht mein Glьck
ist mein Unglьck

Bдng bдng

Feuer frei!

Thank you that love RAMMSTEIN

<< Назад на Rammstein


Richard Ashkroft
A Song For The Lovers
Прислал: Тёмыч e-mail: ofca@mail.ru
Verse 1:
    Am
I spent the night, yeah
Em                 F
Looking for my insides in the hotel room
    E
Waiting for you
        Am
We´re gonna make it tonight, yeah
    Em                 F
Something in the air tells me the time is right
        E
So we´d better get on

Chorus 1:
F            Em     Am        E
D.J, play a song for the lovers, tonight
F            Em Am     E
Please, play a song for the lovers, tonight

Verse 2:
    Am
Don´t wanna wait
        Em                 F
Lord, I´ve been waiting all my life but
I´m to late again
    E
I know but I was scared
    Am
Can´t you see
    Em                 F
Oh, I´m moving like a train into some
foreign land
        E
I ain´t got a ticket for this ride but I
will

Chorus 2:
F        Em    Am         E
Ooh, to soul of my lover, tonight
F            Em     Am        E
D.J, play a song for the lovers, tonight

Solo:

Am    Em    F    E    X2

Chorus 3:
F    Em    Am        E
D.J, play a song for my lover, tonight
F            Em Am         E
Please play a song for my lovers, tonight
F            Em     Am        E
D.J, play a song for the lovers, tonight
F            Em     Am        E
Please play a song for the lovers, tonight

Bridge:
        Am
can´t stop looking back

Oh brother won´t you lend a hand
Em
I´m alone in a room and I´m waiting
for love
F
I don´t know when this dreams gonna stop
    E
But I tell you friend I don´t wanna get up

    F
can´t stop looking back

Oh brother won´t you lend a hand
Em
I´m alone in a room and I´m waiting
for love
Am
I don´t know when this dreams gonna stop
    E
But I tell you friend I don´t wanna get up

Outro:

Am    Em    F    E

<< Назад на Richard Ashkroft


Red Hot Chili Peppers
Otherside
Прислал: КолЯн(korn) e-mail: korn@vipmail.ru
Intro:
------------------------------------
------------------------------------
------------------------------------
---------7-7-9-7--------------------
---7-7-7---------10-7---5-5-5-------
------------------------------------

Припев:

How long how long will I slide Separate my si-
------------------------------------
------------------------------------
------------------------------------
---------7-7-9-7--------------------
---7-7-7---------10-7-7-7-7--5-5-5--
------------------------------------

-de I don-t I don-t believe it-s bad
------------------------------------
------------------------------------
------------------------------------
---------7-7-9-7--------------------
---7-7-7---------10-7-7-7-7--5-5-5--
------------------------------------

Slit my throat It-s all I ever
------------------------------------
------------------------------------
------------------------------------
---------7-7-9-7--------------------
---7-7-7---------10-7-7-7-7--5-5-5--
------------------------------------
  Можно тоже самое, только аккордами:
   Am            F            C
   How long how long will I slide
      G         Am  F    C
   Seperate my side   I don´t
       G                Am F
   I don´t believe it´s bad

   C                   G
   Slit my throat it´s all I ever

   Am                            Em
   I heard your voice through a photogragh
   Am                          Em
   It thought it up it brought up the past
   Am                     Em
   Once you know you can never go back
                G              Am
   I´ve got to take it on the otherside
   Am                     Em
   Centuries are what it meant to me
   Am                  Em
   A cemetery where I marry the sea
   Am                           Em
   Stranger things could never change my mind
                G              Am
   I´ve got to take it on the otherside
    G              Am
   Take it on the otherside
    G          Am
   Take it on take it on

   Припев

   Am                   Em
   Poor my life into a paper cup
   Am                          Em
   The ashtray´s full and I´m
spilling my guts
   Am                      Em
   She wants to know am I still a slut
                G              Am
   I´ve got to take it on the otherside

    Am                         Em
   Scarlet starlet and she is in my bed
   Am                  Em
   A candidate for my soul mate bled
   Am                   Em
   Push the trigger and pull the thread
                G              Am
   I´ve got to take it on the otherside
    G              Am
   Take it on the otherside
    G          Am        Em C x 2
   Take it on take it on

   Припев

   *Играется вместе с Turn me....:

     E|----12-12-12------------------------
     B|-------------12-12-12---------------

   Em
   Turn me on take me for a hard ride
   C
   Burn me out leave me on the otherside
      Em
   I fell and tell it that it´s not my
friend
              C
   I tear it down I tear it down
                       Am F C G
   And it´s born again

   Соло:

E|--------------------12-12-12-12-12-12-12h15

B|10-10-10-10-10-10-10-----------------------

E|12-12-12-12-12-12-12h15-12-12-12h15-12-12-12h15

    Играется один раз. Потом всместе с Припевом и
этим
    "типа" припевом:

        Am   F      C       G                 Am
F
        How long I don´t I don´t
believe it´s bad
         C                    G          Am
        Slit my throat it´s all I ever

* Не знаю сколько раз, просто играйте вместе с
"Перцами", я написал эту партию,
но не уверен правильно, так что можете на неё не
обращать внимание. На мой взляд
играть лучше аккордами.

<< Назад на Red Hot Chili Peppers


Rammstein
Der Meister
Прислал: Генри e-mail: henri250@yahoo.com
Intro

e|-------------------------------|--------------------------
b|-------------------------------|--------------------------
g|---------7h8-------7h8-----7h8-|---------7h8-------7h8----
D|-0-0-0-0-7h8-0-0-0-7h8-0-0-7h8-|-0-0-0-0-7h8-0-0-0-7h8----
A|-------------------------------|----------------------0-0-
E|-------------------------------|--------------------------

e|-------
b|-------
g|-5h7---
D|-5h7---
A|-------
E|-------

Verse

e|------------------------------------------
b|------------------------------------------
g|-7--5--7--5--7--5--7--9--7-10-------------
D|-7--5--7--5--7--5--7--9--7-10-------------
A|-5--3--5--3--5--3--5--7--5--8-------------
E|---0--0--0--0--0--0--0--0-----------------

It changes somewhere in the song and does this

e|-------------------------------------------
b|-------------------------------------------
g|-9---7---9---7---9---7---9---7-10----------
D|-9---7---9---7---9---7---9---7-10----------
A|-7---5---7---5---7---5---7---5--8----------
E|---0---0---0---0---0---0---0--0---0--------

Chorus

e|-------------------------------|-------------------------
b|-------------------------------|-------------------------
g|---------7h8-------7h8-----7h8-|---------7h8-------7h8---
D|-0-0-0-0-7h8-0-0-0-7h8-0-0-7h8-|-0-0-0-0-7h8-0-0-0-7h8---
A|-------------------------------|-------------------------
E|-------------------------------|-------------------------

Lauft!

Weil der Meister uns gesandt
verkunden wir den Untergang
der Reiter der Boshaftigkeit
futtert sein Geschwur aus Neid
Neid (3x)

Die Wahrheit ist wie ein Gewitter
es kommt zu dir du kannst es horen
es kund zu tun ist ach so bitter
es kommt zu dir um zu zerstoren
um zu zerstoren (2x)

Weil die Nacht im Sterben lag
verkunden wir den jungsten Tag
es wird kein Erbarmen geben
lauft, lauft (3x), um euer Leben

Die Wahrheit ist ein Chor aus Wind
kein Engel kommt um euch zu rachen
diese Tage eure letzten sind
wie Stabchen wird es euch zerbrechen
euch zerbrechen (2x)

Es kommt zu euch (2x)
Es kommt zu euch [lauft, lauft]
Als das Verderben

Die Wahrheit ist ein Chor aus Wind
kein Engel kommt um euch zu rachen
diese Tage eure letzten sind
wie Stabchen wird es euch zerbrechen
euch zerbrechen (2x)

<< Назад на Rammstein


Red Hot Chili Peppers
The Zephyr Song
Прислал: Sw@t (подбор) e-mail: ts_swat@ua.fm
Intro:

   Am     G      Em     F
e|-----3------1----------------
B|---1------0--------0------1--
G|-2------0--------0------2----
D|---------------2------3------
A|-----------------------------
E|-----------------------------

   Am     G      Em     F
e|-----0--------------------0--
B|---1------0-3------0------1--
G|-2------0--------0------2----
D|---------------2------3------
A|-----------------------------
E|-----------------------------

Verses:

   Am              G              Em
F
e|-----0---3-1-0-----------1-0-------------------------0--------
B|---1---------------0-3-------3------0---3-1-0------1---3-1-0--
G|-2-----2---------0-----0----------0--------------2------------
D|--------------------------------2-----2--------3--------------
A|--------------------------------------------------------------
E|--------------------------------------------------------------

   Am              G              Em
F
e|-----0---3-5-----------1-0------------------------------------
B|---1---------3-----0-------3--------0---3-1-0------1-----1----
G|-2-----2---------0---0------------0--------------2-----2------
D|--------------------------------2-----2--------3-----3--------
A|--------------------------------------------------------------
E|--------------------------------------------------------------

Verse 1:

Am
Can I get your hand to write on
G
Just a piece of lead to bite on
Em
What am I to fly my kite on
F
Do you want to flash your light on
Am                       G
Take a look its on display - for you
Em                     F
Coming down no not today

Did you meet your fortune teller
Get it off with no propellor
Do it up it´s always stellar
What a way to finally smell her
Pick it up it´s not to strong - for you
Take a piece and pass it on

Chorus:
D
Fly away on my Zephyr
G          A
I feel it more then ever
D
And in this perfect weather
G              A
We´ll find a place together

Verse 2:

Am  G  Em  F
Fly on my wing
Riddlin on liberator
Find a way to be a skater
Rev it up to levitator
Super mainly aviator
Take a look its on display - for you
Coming down no not today

Chorus:

Fly away on my Zephyr
I feel it more then ever
And in this perfect weather
We´ll find a place together

In the water where the scent of my emotion
All the world will pass me by
Fly away on my Zephyr
We´ll find a place together

Verse 3:

Whoa whoa whoa whoa whoa whoa - do you
Yeah yeah yeah yeah yeah yeah
Whoa whoa whoa whoa whoa whoa - won´t you
Yeah yeah yeah yeah yeah yeah

Chorus:

Fly away on my Zephyr
I feel it more then ever
And in this perfect weather
We´ll find a place together

In the water where the scent of my emotion
All the world will pass me by
Fly away on my Zephyr
We´re gonna live forever:

Forever:

// Если что не так - пишите!!!

// Привет Ха, Ко и Ка!!!

<< Назад на Red Hot Chili Peppers


Roland Grapow
A Heartbeat Away
Прислал: Mrtyu (подбор) e-mail: midnight_vampire_666@hotmail.com
[Music: Roland Grapow]
[Lyrics: Roland Grapow]

            C
Just turn around, look what you see
         G
So many memories
                                     C
You lived your life as sun melts the ice
              C             G
Live for yourself if you believe
         F              G
 A
You can do what do you want, don´t get lost
in a dream

D            A
We´re never falling apart
D                 C         G
Won´t see tears dry in the wind
       D               G     F               A
I´ll show you things that you never really
knew

 D         A      G          A
Heaven is just a heartbeat away
       D          A            G
Every day, every night, every moment
 D            A           G          A
We all need friends just let people see
           D                A                G
Open your hands, open your heart, open your
feelings

Self confidence is the key to choose
Don´t be proud make up your mind
Flying in the stray of an ocean wind

Clouds are stalking, don´t hesitate
Troubles seem like they never will end

Anytime you need a friend
Even if you are miles away
Remember, I´ll be there to guide you home

Heaven is just a heartbeat away
Every day, every night, every moment
We all need friends just let people see
Open your hands, open your heart, open your
feelings

double time
[SOLO]

   D            G       F             A
Remember, I´ll be there to guide you home

Heaven is just a heartbeat away
Every day, every night, every moment
We all need friends just let people see
Open your hands, open your heart, open your
feelings

<< Назад на Roland Grapow


Robbie Williams
Kids
Прислал: Владимир Никитинский (подбор) e-mail: mestovstr@freemail.ru
Intro: E    G    A    B

E
Me no bubbletious
A
Me smoke heavy tar
E                                A
Me be groovin´ slowly where you are
E
Notify your next of kin
                A
´Cause you´re never coming back
E                                       A
I´ve been dropping beats since Back in
Back

           D     A  E
And we´ll paint by numbers
      D   A      E
´Til something sticks
D      A      E              A
Don´t mind doing it for the kids

              E       G
(So come on) jump on board

        D     A
Take a ride (yeah)
        B
(You´ll be doin´ it all right)
G        F#             C     D
Jump on board feel the high
            B
´Cause the kids are alright

E
You´ve got a reputation
         A
Well I guess that can be explored
         E                                A
You´re dancing with the chairman of the
board
                    E
Take a ride on my twelve cylinder symphony
            A
But if you got other plans
      E                                A
The purpose of a woman is to love her man

           D     A  E
And we´ll paint by numbers
      D   A      E
´Til something sticks
D      A      E              A
Don´t mind doing it for the kids

              E       G
(So come on) jump on board
        D     A
Take a ride (yeah)
        B
(You´ll be doin´ it all right)
G        F#             C     D
Jump on board feel the high
            B
´Cause the kids are alright

E                        G    E
I´m gonna give it all of my loving
D                   A      E
It´s gonna take up all of my love
E                        G    E
I´m gonna give it all of my loving
D                   A      E
It´s gonna take up all of my love
E                        G    E
I´m gonna give it all of my loving
D                   A      E
It´s gonna take up all of my love
E                        G    E
I´m gonna give it all of my loving
D                   A      E
It´s gonna take up all of my love

E
Come down from the ceiling
          A
I didn´t mean to get so high
    E
I couldn´t do what I wanted to do
                   A
When my lips were dry
      E
You can´t just up and leave me
         A
I´m a singer in a band
     E
Well I like drummers baby
               A
You´re not my bag

              E       G
(So come on) jump on board

        D     A
Take a ride (yeah)
        B
(You´ll be doin´ it all right)
G        F#             C     D   B
Jump on board feel the high
              E       G
(So come on) jump on board
        D     A
Take a ride (yeah)
        B
(You´ll be doin´ it all right)
G        F#             C     D   B
Jump on board feel the high

/ E / A /
I´m an honorary Sean Connery, born
´74
There´s only one of me
Single-handedly raising the economy
Ain´t no chance of the record company
dropping me
Press be asking do I care for sodomy
I don´t know, yeah, probably
I´ve been looking for serial monogamy
Not some bird that looks like Billy Connolly
But for now I´m down for ornithology
Grab your binoculars, come follow me

<< Назад на Robbie Williams


RadioHead
Bishop's Robes
Прислал: Overdue (подбор) e-mail: overdue@bk.ru
A7         Cmaj7    E
Dressed in bishop´s robes
              Cmaj7
Terrifies me still
   A7       Cmaj7     E
In bishop´s robes
A7      Cmaj7         E
bastard he-e-eadma-a-ster
     A        C           A        C           A

I am not going back, I am not going back, I am
not going
C
 back

children taught to kill,
To tear themselves to bits
On playing fields
Dressed in bishop´s robes
I am not going back, I am not going back, I am
not going back

P.S:   Обалденная редкая песня, которой нет ни на
одном альбоме.Звучит лучше, если
играть только три нижние струны E,B,G.
       Если подберете что нибудь еще из Radiohead
мыльте: overdue@bk.ru

<< Назад на RadioHead


Roxette
Do You Wanna Be My Baby
Прислал: kot e-mail: kkot@ukr.net
One, two, three
I saw you rushin´ down the street
People were pushin´ in the heat
Well, I was stuck behind the wheel
I guess y´all know how it feels

 Cm
Well, I was tryin´ to keep your pace
You kicked me flat out on my face
 Gm
You sent me cravin´ on the moon
 Cm
Up to the air like a balloon

 Am               G          F
How come you´re lookin´ so good?
 Am               F         G
How come you´re lookin´ so fine?
 Am        G        F
I wasn´t ready for you
 A           F           G
Well, I was just passin´ time

 D             A         Hm
Do you do you do you do you
 G               A
Do you wanna be my baby?
Do you do you do you do you
Do you wanna be my baby?
                 Hm      G
I really gotta know, oh oh
I really gotta know, oh oh

It´s really tricky to explain
It´s really crazy to stay sane
Some things they happen really fast
Some things are born and bred to last

How come you´re lookin´ so cool?
How come you´re lookin´ so fine?
No one is ready for you
I´m only passin´ my time

Do you do you do you do you
Do you wanna be my baby?
Do you do you do you do you
Do you wanna be my baby? (wanna be my girl)
I really gotta know, oh oh
I really gotta know, oh oh (I really gotta know)
I really gotta know, oh oh
I really wanna know, oh oh (I really gotta know)

Play as verse x1 Cm Cm Gm Cm

Do you do you do you do you
Do you wanna be my baby? (really wanna be my
baby)
Do you do you do you do you
Do you wanna be my baby? (wanna be my girl)
I really gotta know, oh oh
I really gotta know, oh oh (I really gotta know)
I really gotta know, oh oh
I really gotta know, oh oh (I really gotta know)
I really gotta know, oh oh
I really wanna know, oh oh (I really gotta know)
I really gotta know, oh oh
I really wanna know, know know yeah
I really gotta know,
(I really gotta know)
I really wanna know, know know wow!

<< Назад на Roxette


Red Hot Chili Peppers
Don't Forget Me
Прислал: [muse] (подбор) e-mail: oasis@sugardas.lt
Am            F
 I´m an ocean in your bedroom
C
 Make you feel warm
  G
 Make you want to re-assume
Am       F      C         G
 Now we know it all for sure

Am              F
 I´m a Dancehall dirty Breakbeat
C
 Make the snow fall
 G
 Up from underneath your feet
Am     F     C
 Not alone, I´ll be there
  G
 Tell me when you want to go

 I´m a Meth lab first Rehab
 Take it all off
 And step inside the running cab
 There´s a love that knows the way

 I´m the Rainbow in your jail cell
 All the memories of
 Everything you´ve ever smelled
 Not alone, I´ll be there
 Tell me when you want to go

CHORUS:
  Am        F
 Sideways falling
 C              G
 All will be revealed my friend
Am                F
 Don´t forget me I can´t hide it
C                G
 Come again get reignited

I´m an inbred and a pothead
Two legs that you spread
Inside the tool shed
Now we know it all for sure

I could show you
To the free field
Overcome and more
Will always be revealed
Not alone, I´ll be there
Tell me when you want to go

CHORUS:

Sideways falling
All will be revealed my friend
Don´t forget me I can´t hide it
Come again get reignited

I´m the bloodstain
On your shirt sleeve
Coming down and more are coming to believe
Now we know it all for sure

Make the hair stand
Up on your arm
Teach you how to dance
Inside the funny farm
Not alone, I´ll be there
Tell me when you want to go

соло в куплете:
   T   T   T   T   T     T     T     T     T
1|-7-5-7-5-7-5-7-5-8-5h0-8-5h0-8-5h0-8-5h0-8-5h0
2|5-5-5-5-5-5-5--5--5

   T   T   T   T   T     T     T     T     T
1|-7-5-7-5-7-5-7-5-8-5h0-8-5h0-8-5h0-8-5h0-8-5h0
2|

соло:
1|
2|8-6-  8-6   8-6-  8-6
3|    7     7     7     7

<< Назад на Red Hot Chili Peppers


Rammstein
Klavier
Прислал: Slash (подбор) e-mail: slash@mailgate.ru
Effects: DOD Death Metal Distortion

Standard Tuning

Intro:
Eb|-----5---------------------------|
Bb|-------------8-------6---8---5---|
Gb|---5---5---5---5---5-------------|
Db|-7-------7-------7-----7---7-----|
Ab|---------------------------------|
Eb|---------------------------------|
   (0:08)Sie sagen zu mir
Eb|-----5---------------------------|
Bb|-------------8-------6---8---5---|
Gb|---5---5---5---5---5-------------|
Db|-7-------7-------7-----7---7-----|
Ab|---------------------------------|
Eb|---------------------------------|

Eb|-----3---------------------------|
Bb|-------------6-------5---6---5---|
Gb|---5---5---5---5---5-------------|
Db|-3-------3-------3-----3---3-----|
Ab|---------------------------------|
Eb|---------------------------------|

Eb|-----3-------2-------------------|
Bb|---------------------5-------5p3-|
Gb|---4---4---4---4---4---4---4-----|
Db|-2-------2-------2-------2-------|
Ab|---------------------------------|
Eb|---------------------------------|

Riff 1(a)
w/Heavy Metal Distortion
Tremolo Picking

Eb|--------------------------------------|
Bb|--------------------------------------|
Gb|-------------777777777777777777777----|
Db|-88888888888-777777777777777777777----|
Ab|-88888888888-555555555555555555555----|
Eb|-66666666666--------------------------|
(0:57) Dort Dam Klavier

Riff 1(b)
Eb|---------------------------------------|
Bb|---------------------------------------|
Gb|-8888888888888-55555555555555555555555-|
Db|-8888888888888-55555555555555555555555-|
Ab|-6666666666666-33333333333333333333333-|
Eb|---------------------------------------|
    Hielt Ich den Atem Man

Riff 2(a)
w/Heavy Metal Distortion
Tremolo Picking

Eb|--------------------------------------------|
Bb|--------------------------------------------|
Gb|--------------------------------------------|
Db|---9999999999999999999-7777777777777777777--|
Ab|---9999999999999999999-7777777777777777777--|
Eb|-0-7777777777777777777-5555555555555555555--|
 (2:26)

Eb|---------------------------------------------------|
Bb|---------------------------------------------------|
Gb|---------------------------------------------------|
Db|-999999-1010101010101010-777777777777777777-2~~~~--|
Ab|-999999-1010101010101010-777777777777777777-2~~~~--|
Eb|-777777-8888888888888888-555555555555555555-0~~~~~-|

Bb|--12-10-12~~~--------------------------------------|

Sie sagen zu mir
schliess auf diese Tür
die Neugier wird zum Schrei
was wohl dahinter sei
hinter dieser Tür
steht ein Klavier
die Tasten sind staubig
die Saiten sind verstimmt
hinter dieser Tür
sitzt sie am Klavier
doch sie spielt nicht mehr
ach das ist so lang her

dort am Klavier
lauschte ich ihr
und wenn ihr Spiel begann
hielt ich den Atem an

Sie sagte zu mir
ich bleib immer bei dir
doch es hatte nur den Schein
sie spielte für mich allein
ich goss ihr Blut
ins Feuer meiner Wut
ich verschloss die Tür
man fragte nach ihr

Dort am Klavier
lauschte ich ihr
und wenn ihr Spiel begann
hielt ich den Atem an
dort am Klavier
stand ich bei ihr
es hatte den Schein
sie spielte für mich allein

Geöffnet ist die Tür
ei wie sie schreien
ich höre die Mutter flehen
der Vater schlägt auf mich ein
man löst sie vom Klavier
und niemand glaubt mir hier
das ich todkrank
von Kummer und Gestank

Dort am Klavier
lauschte ich ihr
und wenn ihr Spiel begann
hielt ich den Atem an
Dort am Klavier
lauschte sie mir
und als mein Spiel begann
hielt sie den Atem an

<< Назад на Rammstein


Rammstein
Seemann
Прислал: Maximus e-mail: maximus@mail.ru
Для игры перестраиваем гитару: Опускаем струну
E(самую толстую) на тон вниз(D)

Это бас (играется всю песню)

|-------18----------16-----|------14---------13----||G
|*---14---14----14-----14--|---14----14---14---14--||D
|*-0-----------0-----------|-0----------0----------||A
|--------------------------|-----------------------||D

|-------18----------16----|------14---------13-----||G
|*---14---14----14----14--|---14----14---14---14---||d
|*-0---------0------------|-0----------0-----------||a
|-------------------------|------------------------||d

------14---------13-------|-------11---------9-----||g
---11----11---11----11----|---11-----11---11----11-||d
-9----------9-------------|-9-----------9----------||a
--------------------------|------------------------||d

--------------------------|-------------------------|g
-----11----------10-------|-------11---------11----*|d
--11----11----11----11----|----11----11---11----11-*|a
11---------11-------------|-11----------11----------|d

Табы правильные !!! Я проверял! Только если не
умеете играть на басухе,
 лучше не играйте!  Трудно!

Теперь аккорды. Используется
Distortion(искажение)

Аккодры такие: A - G#m - F#m - C#m
если играть на акустической, то куплет -
перебором, припев боем (это постараться надо)

Теперь текст:
     A             G#m
 1)  Komm in mein Boot
     F#m                          C#m
ein Sturm kommt auf / und es wird Nacht
Wo willst du hin
so ganz allein / treibst du davon
Wer halt deine Hand
wenn es dich / nach unten zieht

  2)    Wo willst du hin
so uferlos / die kalte See
Komm in mein Boot
der Herbstwind halt / die Segel straff

    Jetzt stehst du da an der Laterne
hast Tranen im Gesicht
das Abendlicht verjagt die Schatten
die Zeit steht still und es wird Herbst

  3) Komm in mein Boot
die Sehnsucht wird / der Steuermann
Komm in mein Boot
der beste Seemann / war doch ich

Jetzt stehst du da an der Laterne
hast Tranen im Gesicht
das Feuer nimmst du von der Kerze
die Zeit steht still und es wird Herbst

Sie sprachen nur von deiner Mutter
so gnadenlos ist nur die Nacht
am Ende bleib ich doch alleine
die Zeit steht still
und mir ist kalt:.
                 kalt:kalt:kalt:

1. Вступление*
2. Бас 1
3. Куплет 1    (Бас 1)
4. Distortion 1
5. Куплет 2 ( Бас1)
6. Distortion
7. Припев  Distortion (2раза)
8. Аккорд Distortion
9. Куплет 3 Бас1
10. Припев Distortion+Соло
11. Припев 2 Distortion+Соло
12. Аккорд Distortion
13. Бас1

Песня классная! Любите Rammstein!!!!!!!!
оставь отзыв!

<< Назад на Rammstein


Red Hot Chili Peppers
Otherside
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Так играет гитарист ихний (с концерта записал)

Red Hot Chili Peppers - Otherside

Intro

1:--------------------------------------
2:--------------------------------------
3:--------2-2--4-2-0--------------------
4:-2-2-2--------------2-2-2-2-2--0-0-0--
5:-0------------------3-----------------
6:--------1-1--------------------3-3-3--

Куплет

Am F C G

Am Em  x3 (...Heard Your Voice From
Photograph...) endin: G Am

играйте куплет и припев на обычных аккордах, не
барре

вот соло (с дисторшеном)

1:--------------------------------
2:--------------------------------
3:--------9~9-9-12~~9~9~12~9~12~9-
4:-7~~7-7-------------------------
5:--------------------------------
6:--------------------------------

<< Назад на Red Hot Chili Peppers


Rammstein
Hallelujah
Прислал: TORNADO e-mail: Inet_Virus@mail.ru
Вааще,песня - ну просто улет!!!!
Ну кто не слушал её, то у меня слов нет!!!
А играется просто!

Er ist fromm und sehr sensibel
an seiner Wand ein Bild des Herrn
er wischt die Flecken von der Bibel
das Abendmahl verteilt er gern
4|--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-|-
5|--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-|-
6|--3-3-0--1-1-0--3-3-0--1-1-0--3-3-0--1-1-0--3-3-0--1-1-0--3-3-0--1-1-0--3-3-|-

-4|-2------2------2-------2------3-3-2------2------2-------2------5-5-|
-5|-2------2------2-------2------3-3-2------2------2-------2------5-5-|
-6|-0-0000-0-0000-0--0000-0-0000-1-1-0-0000-0-0000-0--0000-0-0000-3-3-|

Er liebt die Knaben aus dem Chor
sie halten ihre Seelen rein
doch Sorge macht ihm der Tenor
so muss er ihm am nachsten sein
auf seinem Nachttisch still und stumm
ein Bild des Herrn
er dreht es langsam um
4|-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5--|
5|-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5-2--3-3-2--5-5--|
6|-0--1-1-0--3-3-0--1-1-0--3-3-0--1-1-0--3-3-0--1-1-0--3-3--|

-4|-2------2------2-------2------3-3-2------2------2-------2------5-5-|-(1
time)
-5|-2------2------2-------2------3-3-2------2------2-------2------5-5-|-
-6|-0-0000-0-0000-0--0000-0-0000-1-1-0-0000-0-0000-0--0000-0-0000-3-3-|-

Wenn die Turmuhr zweimal schlagt
hallelujah
faltet er die Hande zum Gebet
hallelujah
er ist ohne Weib geblieben
hallelujah
so muss er seinen Nachsten lieben
hallelujah
-4|-2---5-5-10-10--7---7-7-10-10--5---5-5-9-9--3---3-3-5-5--|-(2
times)
-5|-2---5-5-10-10--7---7-7-10-10--5---5-5-9-9--3---3-3-5-5--|-
-6|-0---3-3-8--8---5---5-5-8--8---3---3-3-7-7--1---1-1-3-3--|-

Der junge Mann darf bei ihm bleiben
die Sunde nistet uberm Bein
so hilft er gern sie auszutreiben
bei Musik und Kerzenschein
-4|-5-5-2---10-10--7----10-10--5----9-9--3---5-5-2--|-
-5|-5-5-2---10-10--7----10-10--5----9-9--3---5-5-2--|-
-6|-3-3-0---8--8---5----8--8---3----7-7--1---3-3-0--|-

Wenn die Turmuhr zweimal schlagt
hallelujah
faltet er die Hande zum Gebet
hallelujah
er ist ohne Weib geblieben
hallelujah
so muss er seinen Nachsten lieben
hallelujah
Wenn die Turmuhr zweimal schlagt
hallelujah
nimmt er den Jungen ins Gebet
hallelujah
er ist der wahre Christ
hallelujah
-4|--5-5-10-10--7---7-7-10-10--5---5-5-9-9--3---3-3-5-5---|(4
times)
-5|--5-5-10-10--7---7-7-10-10--5---5-5-9-9--3---3-3-5-5---|
-6|--3-3-8--8---5---5-5-8--8---3---3-3-7-7--1---1-1-3-3---|

dreht es langsam um.....
dreht es um
4|-2------2------2-------2------3-3-2------2------2-------2------5-5-2|
5|-2------2------2-------2------3-3-2------2------2-------2------5-5-2|
6|-0-0000-0-0000-0--0000-0-0000-1-1-0-0000-0-0000-0--0000-0-0000-3-3-0|

<< Назад на Rammstein


Rammstein
Mutter
Прислал: Pashak e-mail: hahunchik@mail.ru
      Em(Баре II)
1-----------3-------

2------5---------5--

3---4----4----4----4

4-2-----------------
      G             A
1-------3-----------5
2-----3-----------5-
3---4-----------6---
4-5-----------7-----
         H
1----------2---------------2-------
2-----4--------4-------4------4---
3---4---4----4---4---4---4--4---4-
4-4----------------4--------------5-4

Em                  G       A
Die Tranen greiser Kinderschar :
H
Ich zieh sie auf ein weisses Haar :
Werf in die Luft die nasse Kette,
Und wunsch mir, dass ich eine Mutter hatte -

Keine Sonne, die mir scheint,
Keine Brust hat Milch geweint :
In meiner Kehle steckt ein Schlauch,
Hab keinen Nabel auf dem Bauch :

(Здесь Em не баре,Лады:F#-2,G-3,A-5,D-5,H-2)

Em Em-F#-G A    D H G-F#
 Mutter, Mutter
Em Em-F#-G A    D H G-F#
 Mutter, Mutter

Em                 G       A
Ich durfte keine Nippel lecken,
H
Und keine Falte zum Verstecken
Niemand gab mir einen Namen.
Gezeugt in Hast und ohne Samen,

Der Mutter, die mich nie geboren.
Hab ich heute Nacht geschworen,
Ich werd ihr eine Krankheit schenken,
Und sie danach im Fluss versenken.

Em Em-F#-G A    D H G-F#
 Mutter, Mutter
Em Em-F#-G A    D H G-F#
 Mutter, Mutter

C(III)                       D(V)
In ihren Lungen wohnt ein Aal.
                             H(II) C-H
Auf meiner Stirn ein Muttermal,
C(III)                       D(V)
Entferne es mit Messers Kuss,
                             H(VII)
Auch wenn ich daran sterben muss.

 Em      G(III) A(V)  H(VII)
Mutter,Mutter,Mutter,Mutter

      (Переход Em-F#m)
Лады:     2   2   4 5 7  7 4  5 4
Проигрыш:F#m F#m-G#-A H  E C# A-G# (2раза)
D(V)                         E(VII)
In ihren Lungen wohnt ein Aal.
                            C#(IV) D-C#
Auf meiner Stirn ein Muttermal,
Entferne es mit Messers Kuss,
Auch wenn ich verbluten muss.

<< Назад на Rammstein


Rammstein
Sonne
Прислал: nebel e-mail: apteka95@realtel.net.ua
 Dm
 Ein zwei drei vier funf sechs sieben acht neun
auch
 Dm(q) - 4eins

 Dm
   Alle warten auf das licht
 Dm(q) - 1eins
 Dm
   Furchtet euch furchtet euch nicht
 Dm(q) - 1eins
 Dm
   Die sonne scheint mir aus den augen
 Dm(q) - 1eins
 Dm
   Sie wird heute nacht nicht untergehen
 Hm
   Und die welt zahlt laut bis zehn

 Hm Em      D         C
      Hier commt die sonne
 Hm Em      D         C
      Hier commt die sonne
    Em             Hm       G       F#m
      Sie ist der hellste stern von allen
 Em Hm      G         F#m
      Hier commt die sonne
 Dm(q) - 2eins

 Dm
   Die sonne scheint mir aus den handen
 Dm
   Kann verbrenden kann euch blenden
 Dm
   Wenn sie aus den fausten bricht
 Dm
   Legt sich heiss auf das gesicht
 Dm(q) - 1eins
 Dm
   Sie wird heut nacht nicht untergehen
 Dm(q) - 1eins
 Hm
   Und die welt zahlt laut bis zehn

 Hm Em      D         C
      Hier commt die sonne
 Hm Em      D         C
      Hier commt die sonne
    Em             Hm       G       F#m
      Sie ist der hellste stern von allen
 Em Hm      G         F#m
      Hier commt die sonne
 Hm Em      D         C
      Hier commt die sonne
 Hm Em      D         C
      Hier commt die sonne
    Em             Hm       G       F#m
      Sie ist der hellste stern von allen
 Em Hm      G         F#m
      Hier commt die sonne

 Hm                      Em
   Die sonne scheint mir aus den handen
  D                 C
   Kann verbrenden kann euch blenden
 Hm                  Em
   Wenn sie aus den fausten bricht
  D                     C
   Legt sich heiss auf das gesicht
    Em                  Hm
   Legt sich schmerzend auf die brust
         G                 F#m
   Das gleichgewicht wird zum verlust
 Em                    Hm
   Lasst dich hart zu boden gehen
  G                    F#m
   Und die welt zahlt laut bis zehn

 Hm Em      D         C
      Hier commt die sonne
 Hm Em      D         C
      Hier commt die sonne
    Em             Hm       G       F#m
      Sie ist der hellste stern von allen
    Em          Hm      G      F#m
      Und wird nie vom himmel fallen
 Hm Em      D         C
      Hier commt die sonne
 Hm Em      D         C
      Hier commt die sonne
    Em             Hm       G       F#m
      Sie ist der hellste stern von allen
 Em Hm      G         F#m
      Hier commt die sonne

 Hm Em D C
 Hm Em D C
 Em Hm G F#m
 Em Hm G F#m

 Dm(q):

 3-ая(G) |-----1--0--1--0--|-----1--0--1--|
 4-ая(D) |-0--0----------0-|-0--0-------0-|

 Остальные струны, которые звучат в аккорде,
глушатся.
 Тоже самое можно играть и на других ладах, при
звучании этих же нот и при глушении
остальных.

<< Назад на Rammstein


Rolling Stones
Heaven
Прислал: Vitaly V. NcCitin (подбор) e-mail: shakermaker84@mail.ru
 (From the album "Tattoo You", 1981)
 (Mick Jagger/Keith Richards) (4:21)
 Intro: C#7sus4 C#m7 C#m C#7sus4 C#m7 C#m C#m7
C#m (play it three times), then Verse:
  F#m                                        C#m
 Smell of you baby, my senses, my senses be
praised
  F#m                                        C#m
    B C#sus2 C#m B C#sus2 C#m then chords of the
Intro (once)
 Smell of you baby, my senses, my senses be
praised...
  chords of the Intro over Verse:
 Kissing and running, kissing and running away
 Kissing and running, kissing and running away
  F#m         C#m
 Senses be praised
  F#m         C#m     then (chords of the Intro
once and then F#)x2 then C#m F# C#m F#
 Senses be praised
  B        A          B  A
 Your my saving grace, saving grace
  chords of the intro over Verse:
 Nothing will harm you
 Nothing will stand in your way        then
(chords of the Intro once and then A) then C#m A
C#m A C#m A B
  B        A
 Nothing, Nothing
  B
 Nothing will stop you
                       A       C#m    F#m  C#m
F#m
 And nothing will stand in your way
  (C#m or the chords of the Intro over these
Verse):
 No one will harm you
 No one will stand in your way
 No one will bar you
 Nothing will stand in your way
 F#m               C#m          F#m  C#m
 Nothing, there`s nothing...

 Coda: the same old chords of the Intro (twice);
ending: C#m and/or C#7sus4
Fingerpickin` of  the complicated chords:
C#7sus4: (from high E string): 4-7-4-6-4-4

C#sus2: (from high E string): 4-4-6-6-4-4

---------------------------------------------------------------------------------------------------------------

Tabbed by Vitaly V. NcCitin.

P.S. If you`ve got tabs or chords for the song
"Let It Loose" by the Rolling Stones
(Exile On Main Street album,1972), please,

E-mail me: shakermaker84@mail.ru

VIVA!

<< Назад на Rolling Stones


RadioHead
Fake Plastic Trees
Прислал: Ri e-mail: herba@omen.ru
A                         F#m
Her green plastic wateringcan
                          D
For her fake chinesrubber plant
       A            D
In the fake plastic earth.
That she bought from a rubber man
In a town full of rubber plans
To get rid of itself.
             Hm
It wears her out
             A
Wears her out:

She lives with a broken man
A cracked polystyremen
Who just crumbles and burns.
He used to do surgery
For girls in the eighties but
Gravity always wins.
And it wears him out:

She looks like the real thing
She tastes like the real thing,
My fake plastic love.
But I can't help the feeling
I could blow through the ceiling
If I just turn and run.
And it wears me out:

If I could be who you wanted:
All the time.

<< Назад на RadioHead


RadioHead
Creep
Прислал: Snork e-mail: telexoid@mail.ru
G                      Gsus4
[ 3 5 5 4 3 3 ]      [ 3 5 5 5 3 3 ]

B                      Bsus4
[ 2 2 4 4 4 2 ]      [ 2 2 4 4 5 2 ]

C                      Csus4
[ 3 3 5 5 5 3 ]      [ 3 3 5 5 6 3 ]

Cm                     Csus4
[ 3 3 5 5 4 3 ]      [ 3 3 5 5 6 3 ]

Проще можно так
------------------
G                  Gsus4
[ 3 5 5 4 3 3 ]      [ 3 5 5 5 3 3 ]

B                   Bsus4
[ 7 9 9 8 7 7 ]      [ 7 9 9 9 7 7 ]

C                    Csus4
[ 8 10 10 9 8 8 ]     [ 8 10 10 10 8 8 ]

Cm                   Csus4
[ 8 10 10 8 8 8 ]     [ 8 10 10 10 8 8 ]

When you were here before
Couldn´t look you in the eyes
You´re just like an angel
Your skin makes me cry
You float like a further
In a beautiful world
I wish I was special
You´re so fuckin´ special

But I´m a creep
I´m a weirdo
What the hell am I doing here?
I don´t belog here

I don´t care if it hurts
I want to have control
I want a perfect body
I want a perfect soul
I want you to notice
When I´m not around
You´re so fuckin´ special
I wish I was special

But I´m a creep
I´m a weirdo
What the hell am I doing here?
I don´t belog here
She´s running out again
She´s running out
She run run run run

Whatever makes you happy
Whatever you want
You´re so fuckin´ special
I wish I was special
But I´m a creep
I´m a weirdo
What the hell am I doing here?
I don´t belog here
I don´t belog here

<< Назад на RadioHead


Roxette
Listen To Your Heart
Прислал: Deacon (подбор табов) e-mail:
Аккодды как у Tikhomа, в предыдущей
версии, за что ему действительно '5',
но вот табы там немного посложнее:

intro:
E------5-3-2-5---2---5-2-------
B----3---------3----3---5-3----
G--4---------------4-------4---
D-4----------------------------
A------------------------------
E------------------------------

E-----------------
B-----2-5-3-2-----
G-2-4---------4---
D-----------------
A-----------------
E-----------------

E------5-3-2-5---2---5-2-------
B----3---------3----3---5-3----
G--4---------------4-------4---
D-4----------------------------
A------------------------------
E------------------------------

E----------
B---3-5----
G-4--------
D----------
A----------
E---------- *

Hm       G                       A            Hm

I know there´s something in the wake of your
smile.
      G                  A           Hm

I get a notion from the look in your eyes, yea.
             G                A           Hm
You´ve built a love but that love falls
apart.
                           G              Em
Your little piece of heaven turns too dark.

                Hm  G           D           A

Listen to your heart when he´s calling for
you.
                Hm  G                 D
 A
Listen to your heart there´s nothing else
you can do.
          D                A        G
D
I don´t know where you´re going and I
don´t know why,
                    Hm  G      A
  Hm
But listen to your heart before you tell him
goodbye.

Sometimes you wonder if this fight is worthwhile.

The precious moments are all lost in the tide,
yea.
They´re swept away and nothing is what is
seems,
the feeling of belonging to your dreams.

Listen to your heart when he´s calling for
you.
Listen to your heart there´s nothing else
you can do.
I don´t know where you´re going and I
don´t know why,
But listen to your heart before you tell him
goodbye.

E
 And there are voices that want to be heard.
C#m

 So much to mention but you can´t find the
words.
H                          A
 The scent of magic, the beauty that´s been

H                    C#
 when love was wilder than the wind.

                D#m H           F#          C#
Listen to your heart when he´s calling for
you
                D#m  H                F#
 C#
Listen to your heart, there´s nothing else
you can do
          F#               C#       H
F#
I don´t know where you´re going and I
don´t know why,
                    D#m H   C#
D#m H
but listen to your heart before you tell him
goodbye.
.
____________________
* табы расписаны без открытых струн,
  которые у музыкантов не слишком-то
  уважаются за неуправляемый звук.

<< Назад на Roxette


Robbie Williams
The Road To Mandalay
Прислал: e-mail: pastoral@mail.ru
Fm                             B7
  Save me from drowning in the sea
Cm
  Beat me up on the beach
Fm                 Gm
  What a lovely holiday
                  G             Cm
  There?s nothing funny left to say

Fm                                 B7
  This sombre song would drain the sun
Cm
  But it won?t shine until it?s sung
Fm                        Gm
  No water running in the stream
              G                Cm   C7
  The saddest place we?ve ever seen

G#                         Gm
  Everything I touched was golden
                         Cm
  Everything I loved got broken

  On the road to Mandalay
G#                        Gm
  Every mistake I?ve ever made
                               Fm
  Has been rehashed and then replayed
                          B7
  As I got lost along the way

Chorus:

            G#           B7
Bum-bum-bum-ba-da-da-bum-bum
            Eb           Cm
Bum-bum-bum-ba-da-da-bum-bum
            G#           B7
Bum-bum-bum-ba-da-da-bum-bum
       Cm
Bam-da-dam

There?s nothing left for you to give
The truth is all that you?re left with
Twenty paces then at dawn
We will die and be reborn

I like to sleep beneath the trees
Have the universe at one with me
Look down the barrel of a gun
And feel the Moon replace the Sun

Everything we?ve ever stolen
Has been lost returned or broken
No more dragons left to slay
Every mistake I?ve ever made
Has been rehashed and then replayed
As I got lost along the way

Save me from drowning in the sea
Beat me up on the beach
What a lovely holiday
There?s nothing funny left to say.

<< Назад на Robbie Williams


Rammstein
Ich Will
Прислал: e-mail: georg@pisem.net
F#m
Ich will dass ihr mir vertraut
Cm+1/5
Ich will dass ihr mir glaubt
C
Ich will eure Blicke spьren
F#m
Ich will jeden Herzschlag kontrollieren

G
Ich will eure Stimmen hцren
A
Ich will die Ruhe stцren
G
Ich will dass ihr mich gut seht
A
Ich will dass ihr mich versteht

Ich will eure Phantasie
Ich will eure Energie
Ich will eure Hдnde sehen
Ich will in Beifall untergehen

Seht ihr mich?
Versteht ihr mich?
Fьhlt ihr mich?
Hцrt ihr mich?

Kцnnt ihr mich hцren?
Kцnnt ihr mich sehen?
Kцnnt ihr mich fьhlen?
Ich versteh euch nicht

Ich will

Wir wollen dass ihr uns vertraut
Wir wollen dass ihr uns alles glaubt
Wir wollen eure Hдnde sehen
Wir wollen in Beifall untergehen - ja

Kцnnt ihr mich hцren?
Kцnnt ihr mich sehen?
Kцnnt ihr mich fьhlen?
Ich versteh euch nicht

Kцnnt ihr uns hцren?
Kцnnt ihr uns sehen?
Kцnnt ihr uns fьhlen?
Wir verstehen euch nicht

Ich will

<< Назад на Rammstein


Roxette
Joyride
Прислал: Илья Шляпошников e-mail: dr_ilia@mail.ru
A
i hit the road out of nowhere,
i had to jump in my car
and be a rider in a love game
following the stars,
D
don't need no book of wisdom,
Bm                         A
i get no money talk at all.

she has a train going downtown,
she's got a club on the moon
and she's telling all her secrets
in a wonderful balloon.
oh she's the heart of the funfair,
she's got me whistling her private tune.

          E      D              A
and it all begins where it ends,
             E          D
and she's all mine, my magic friend.

              A        G      D       A
she says: hello, you fool, i love you,
                       D            A
c'mon join the joyride, join the joyride.

she's a flower, i can paint her,
she's a child of the sun,
we're a part of this together,
could never turn around and run.
don't need no fortune teller
to know where my lucky love belongs oh no.

cos it all begins again when it ends,
and we're all magic friends.

she says: hello, you fool, i love you,
c'mon join the joyride, be a joyrider.

      D
i&acute;ll take you on a skyride,
a feeling like you're spellbound.
     A
the sunshine is a lady
who rox you like a baby.

she says hello...

<< Назад на Roxette


RadioHead
Creep
Прислал: Al Voscoboy e-mail: avlad@rsuh.ru
       G                  B                C
         Gm
1 | | | | | |     1 | | o | | |    1 | | | | o |
   1 | | 0 | 0 |
2 | o | | | |     2 | o | | | o    2 | | o | | |
   2 | | | | | |
3 o | | | | o     3 | | | | | |    3 | o | | | |
   3 | 0 | | | 0
                  4 | | | o | |

G
When you were here before
B
Couldn't look you in the eyes
C
You're just like an angel
Gm
Your skin makes me cry
You float like a further
In a beautiful world
I wish I was special
You're so fuckin' special

G
But I'm a creep
B
I'm a weirdo
C
What the hell am I doing here?
Cm
I don't belog here

I don't care if it hurts
I want to have control
I want a perfect body
I want a perfect soul
I want you to notice
When I'm not around
You're so fuckin' special
I wish I was special

But I'm a creep
I'm a weirdo
What the hell am I doing here?
I don't belog here
She's running out again
She's running out
She run run run run

Whatever makes you happy
Whatever you want
You're so fuckin' special
I wish I was special
But I'm a creep
I'm a weirdo
What the hell am I doing here?
I don't belog here
I don't belog here

<< Назад на RadioHead


Rammstein
Seemann
Прислал: SMASH e-mail: the_last_hero@mail.ru
              A                           G#m
1-ая ---------------------   1-ая
--------------------
2-ая --2----0-------------   2-ая
--------------------
3-ая -------------2----1--   3-ая
--------------------
4-ая -2-2--2--2--2-2--2-2-   4-ая
--4----4----6----6--
5-ая 0----0-----0----0----   5-ая
-6-6--6-6--6-6--6-6-
6-ая ---------------------   6-ая
4----4----4----4----

             F#m                          C#m
1-ая --------------------    1-ая
--------------------
2-ая --------------------    2-ая
--------------------
3-ая --2-----------------    3-ая
--6----5----6----6--
4-ая -------6----4----2--    4-ая
-6-6--6-6--6-6--6-6-
5-aя -4-4--4-4--4-4--4-4-    5-ая
4----4----4----4----
6-ая 2----2----2----2----    6-ая
--------------------

Вступление, основной текст (куплеты) и окончание
играются такими вот переборами. CHORUS
же для акустической гитары можно играть боем
(аккорды остаются теми же)

Текст песни:

 A            G#m
Komm in mein Boot
      F#m
ein Sturm kommt auf
             C#m
und es wird Nacht

 A            G#m
Wo willst du hin
    F#m
so ganz allein
             C#m
treibst du davon

 A            G#m
Wer halt deine Hand
     F#m
wenn es dich
            C#m
nach unten zieht

Тяжёлый проигрыш (аккордами :)) , затем - опять
перебор:

Wo willst du hin
so uferlos
die kalte See

Komm in mein Boot
der Herbstwind halt
die Segel straff

CHORUS:          A                     G#m
          Jetzt stehst du da an der Laterne
               F#m        C#m
          Mit Tranen im Gesicht
               A                       G#m
          Das Tageslicht fallt auf die Seite
               F#m                        C#m
          Der Herbstwind fegt die Strasse leer

                  A                    G#m
          Jetzt stehst du da an der Laterne
                F#m         C#m
          Hast Tranen im Gesicht
                A                      G#m
          Das Abendlicht verjagt die Schatten
               F#m                          C#m
          Die Zeit steht still und es wird
Herbst

Komm in mein Boot
die Sehnsucht wird
der Steuermann

Komm in mein Boot
der beste Seemann
war doch ich

CHORUS:  Jetzt stehst du da an der Laterne
         Hast Tranen im Gesicht
         Das Feuer nimmst du von der Kerze
         Die Zeit steht still und es wird Herbst

         Sie sprachen nur von deiner Mutter
         So gnadenlos ist nur die Nacht
         Am Ende bleib ich doch alleine
         Die Zeit steht still und mir ist kalt

...kalt...kalt..kalt...

Проигрыш перебором - 1 раз.

                      THE END

<< Назад на Rammstein


RadioHead
Bullet Proof
Прислал: Zhucharra e-mail: zhucharra@mail.ru
Am7                Cmaj7
limb by limb and tooth by tooth
Gmaj7/B           Dsus2  Csus2 G/B
stirring up inside of me
Am7      Cmaj7      Gmaj7/B    Dsus2
everyday every hour wish that I
                |Am7|Cmaj7|Bmaddb6(or
Gmaj7/B)|Dsus2  Csus2 G/B|
was bullet proof

Am7     Cmaj7
wax me, mould me,
Gmaj7/B             Dsus2
heat the pins and stab them in
Am7                  Cmaj7
you have turned me into this
Gmaj7/B          Dsus2
just wish that it
                G---
was bullet proof

Chords for this chorus part are as follows:
|G|Gmaj7/B|Cadd9|Cadd9|G|Gmaj7/B|Cadd9|Bb6|
                                         so
Am7                     Cmaj7
pay me money and take a shot
Gmaj7/B           Dsus2
lead-fill the hole in me
Am7                Cmaj7
i could burst a million bubbles, all
Gmaj7/B  Dsus2
surrogate
                G----
and bullet proof

<< Назад на RadioHead


Red Hot Chili Peppers
Road Trippin'
Прислал: Pippen e-mail: pippencool@yandex.ru
Person: Andres Suarez

song: Road Trippin

artist: Red Hot Chilli Peppers

tab: This song it is not very important that in
the verses, you use the
riff one and two, you can use only the one and it
is the same.

Intro and verses:
Riff 1.
     Em                C    B
e:-----3-----3----3---3----------------|
B:--------0-----0---0--0--5----4---4---|
G:---------------------------0---0--0--|
D:---2-------2----2--------------------|
A:----------------------3-----2--------|
E:-------------------------------------|

Riff 2.
      Em               C     B
e:-----3-----3---5-3----------------|
B:--------0-----0---0--5----4---4---|
G:------------------------0---0--0--|
D:---2----2-------------------------|
A:--------------------3-----2-------|
E:----------------------------------|

Riff 3.
      Am      G/B     C        D?(fast)
e:----0-------3-------3-------7----7-----|
B:-----1--------3-------5-------8----8---|
G:-------2--------0-------5-------7------|
D:----------------------------0----------|
A:--0-------2-------3----3-----2---------|
E:---------------------------------------|

Riff.4
   Em        A       C      D
e:---------------------------------|
B:--8-----8--5---5--5--5--7--7-----|
G:----9--------5-----5-----7-------|
D:------9-------5-----5-----7------|
A:--7--------0------3-----5--------|
E:---------------------------------|

Riff.5
    Em       A      C       D?
e:------------------------5-----5--|
B:--8-----8--5---5--5--5----4------|
G:----9--------5-----5--------5----|
D:------9-------5-----5---4--------|
A:--7--------0------3--------------|
E:---------------------------------|

Riff.6
   Em         A     C      D?             F? C?
E? D? Db?
E:------------------------5---5--5------14--11--8--5--2---|
B:--8-----8--5---5--5--5----4--4--4-----13--10--7--4--1---|
G:----9--------5-----5---(5)-(5)(5)-----------------------|
D:------9-------5-----5---4---4--4--4---13--10--7--4--1--1|
A:--7--------0------3--------------------------------------|
E:---------------------------------------------------------|
Intro Riff.1

VERSE 1
<Riff1>
Road trippin' with my two favorite allies
<Riff2>
Fully loaded we got snacks and supplies
<Riff1>
It's time to leave this town
<Riff2>
It's time to steal away
<Riff1>
Let's go get lost
<Riff2>
Anywhere in the U.S.A.

<Riff1>
Let's go get lost
Let's go get lost

Chorus:
Riff 1
Blue you sit so pretty
West of the one
Sparkles light with yellow icing
Just a mirror for the sun
Just a mirror for the sun
                        <Riff3>
Just a mirror for the sun
<Riff3>
These Smiling eyes are just a mirror for

<Verse2>
So much as come before those battles lost and
won
This life is shining more forever in the sun
Now let us check our heads
And let us check the surf
Staying high and dry's
More trouble than it's worth
In the sun

Just a mirror for the sun
Just a mirror for the sun
                       <Riff3>
Just a mirror for the sun
<Riff3>
<Riff4,Riff5,Riff6>
These Smiling eyes are just a mirror for

VERSE 3
In Big Sur we take some time to linger on
We three hunky dory's got our snakefinger on
Now let us drink the stars
It's time to steal away
Let's go get lost
Right here in the U.S.A

CHORUS
These smiling eyes are just a mirror for
These smiling eyes are just a mirror for
Your smiling eyes are just a mirror for
<Riff1>

<< Назад на Red Hot Chili Peppers


Rammstein
Wilder Wein
Прислал: Саня Розанов e-mail: Hr@mail.spbnit.ru
Wilder Wein

Гитарный вариант.
Оригинал играется на клавишных.
Как на Live aus Berlin.

Вступление

4-ая |---2---2---2---3-|---2---2---2---3-|
5-ая |-0---0---0---0---|-0---0---0---0---|

4-ая |--2---2---2---3-2-0------------|
5-ая |0---0---0---0-------3-2-3-2-0-2|

Куплет

5-ая
|-0--2--3--2--5---3--2--0--2--3--2--3---2---|

После куплета

5-ая |-0---0-2-3-2-0-2-3-2-0-2-3---2---|
6-ая |---0-----------------------------|

5-ая |-0---0-2-3-2-0-2-3-2-0-2-3-5-3-7-|
6-ая |---0-----------------------------|

На 3-х гитарах

Аккорды - | Em | D | C | D |

Окончание

4-ая |--2---2---2---3-2-0---------------|
5-ая |0---0---0---0-------3-2-3-2-0-2---|

Wilder Wein - ich bin bereit
man meldet Ankunft - nur fur den Konig
Gott steh mir bei - und offne deine Tore
Wilder Wein - und ganz langsam
Wilder Wein - so warm und feucht

Wilder Wein - vor deinem Schoss
Wilder Wein - es steht geschrieben
tief im Wasser - kreuzt man nicht
doch meine Lust - verlacht die Flugel
Wilder Wein - wie eine Taube
Wilder Wein - so nass und heiss

Wilder Wein - vor diesem Dunkel
Wilder Wein - von Licht geheilt
es bleibt verborgen - sonst konnten wir uns
wehren
ich warte auf dich - am Ende der Nacht
Wilder Wein - nur eine Traube
Wilder Wein - und bitter wie Schnee

Ich warte auf dich - am Ende der Nacht

<< Назад на Rammstein


Robbie Williams
The Road To Mandalay
Прислал: Alessandro (подбор) e-mail: alecv@omen.ru
Am
Save me from drowning in the sea
Em
Beat me up on the beach
Am                 D
What a lovely holiday
                 H             Em
There´s nothing funny left to say
Am
This sombre song would drain the sun
Em
But it won´t shine until it´s sung
Am                         D
No water running in the stream
              H               E
The saddest place we´ve ever been

C                         D
Everything I touched was golden
                         G
Everything I loved got broken

On the road to Mandalay
C                        D
Every mistake I´ve ever made
                               A7
Has been rehashed and then replayed
                         D
As I got lost along the way

C-D-G-Em
C-D-Em

There´s nothing left for you to give
The truth is all that you´re left with
Twenty paces then at dawn
We will die and be reborn

I like to sleep beneath the trees
Have the universe at one with me
Look down the barrel of a gun
And feel the Moon replace the Sun

Everything we´ve ever stolen
Has been lost returned or broken
No more dragons left to slay
Every mistake I´ve ever made
Has been rehashed and then replayed
As I got lost along the way

Save me from drowning in the sea
Beat me up on the beach
What a lovely holiday
There´s nothing funny left to say.

<< Назад на Robbie Williams


Rammstein
Das Modell
Прислал: Mr DIM e-mail: mrdim@smtp.ru
 Gm          D               Gm         D
Sie ist ein Modell und sie sieht gut aus
     Gm          D               Gm         D
ich nehm sie heut gerne mit zu mir nach Haus
     Gm       D               Gm         D
sie wirkt so kuhl an sie kommt niemand ran
     Gm           D               Gm         D
doch vor der Kamera da zeigt sie was sie kann

     Gm    F    D           Gm    F   A

     Gm         D               Gm         D
Sie trinkt in Nachtclubs immer Sekt korrekt
     Gm       D               Gm         D
und hat hier schon alle Manner abgecheckt
     Gm            D               Gm         D
Im Scheinwerferlicht ihr junges Lacheln strahlt
     Gm          D               Gm         D
sie sieht gut aus und Schonheit wird bezahlt

     Gm    F    D           Gm    F   A

     Gm                      D     Gm         D
Sie stellt sich zur Schau fur das Konsumprodukt
     Gm                D  Gm         D
und wird von millionen Augen angeguckt
     Gm                   D  Gm         D
ihr neues Titelbild ist einfach fabelhaft
     Gm                      D           Gm
  D
ich muss sie wiedersehen ich weiss sie hats
geschafft

     Gm    F    D           Gm    F   A

     Gm Gm Gm Gm Gm Gm Gm Gm  D D D D D D D D(4
раза)

<< Назад на Rammstein


RadioHead
You and Whose Army?
Прислал: Alex e-mail: alsirius@newmail.ru
Альбом: Amnesiac

1. -играем в первый раз
2. -во второй
3. -соотвественно в третий

Куплет:
                                     x2
E---6---4---4---2---2-------0---4------ |
-----0------------- |
B---7---4---5---2---3---0---2-2-5------ |
-0---2---5-------5- |
G---8-8-5-5-6-6-3---4-4-1---2-2-6-6---- |
-1-1-2-2---6-----6- |
D---8-8-6-6-6-6-4-4-4-4-2-2-2-2-6-6---- |
-2-2-2-2-----6---6- |
A---6---6-6-4---4---2---2-2-0---4-4---- |
-2-2-0---------4-4- |
E-------4-------2-------0-------------- |
-0---------------4- |

                                     x2
E---6---4---4---2---2-------0---4------ |
-----0-----0---4--- |
B---7---4---5---2---3---0---2-2-5------ |
-0---2-----2---5-5- |
G---8-8-5-5-6-6-3---4-4-1---2-2-6-6---- |
-1-1-2-2---2-2-6-6- |
D---8-8-6-6-6-6-4-4-4-4-2-2-2-2-6-6---- |
-2-2-2-2---2-2-6-6- |
A---6---6-6-4---4---2---2-2-0---4-4---- |
-2-2-0---0-----4--- |
E-------4-------2-------0-------------- |
-0----------------- |

Играть 3 раза          _______________1. 2.____
____________3.______
                       |                      |
|                  |
E---6---4---6------- | ------------------4---4- |
---4--------------- |
B---7---4---7---4--- | ---5-------5------5---5- |
---5-----5-------5- |
G---8-8-5-5-8-8-5-5- | ---6-----6---6----6---6- |
-6-6---6---6-6-6-6- |
D---8-8-6-6-8-8-6-6- | ---6---6--------6------- |
-6---6-------6-6--- |
A-------6-6-----6-6- | -4-4-2-4------4-----4--- |
-4-----------4----- |
E-------4-------4--- | ------------------------ |
-------------4----- |

Проигрыш:
C#  E  A G#
C#  B  A G#

D#m     G#m C#m  F#m
   Come on, come on
Hm      E       A           C#m
   You think you drive me crazy
D#m     G#m C#m  F#m
   Come on, come on
Hm      E       A     C#m
   You and whose army?
E       A             C#m
   You and your cronies

Come on, come on
Holy Roman empire
Come on if you think
Come on if you think
You can take us on
You can take us on

You and whose army?
You and your cronies

You forget so easily
You ought to know
You ought to know
I´m so sad
I´m so sad
You ought to know
You ought to know
I´m so sad
I´m so sad
I´m so sad

<< Назад на RadioHead


Roxette
Listen To Your Heart
Прислал: Тихомандрицкий Владимир Tikhom (Подбор) e-mail: tikhom@kholmsk.sakhalin.ru
Соло на пианино по сути, а это попробуйте сыграть
на гитаре!

E----------5---3--2--0----2-------5-2-0--------------------
B-0--0--3---------------3-3---2-3-------3-0-----0--2---0---
G--------------------2----4---------------0---2----2-----7-
D-----------------------------------------0--------2-------
A----------------------------------------------------------
E----------------------------------------------------------

Hm       G                       A            Hm

I know there´s something in the wake of
your smile.
      G                  A           Hm

I get a notion from the look in your eyes, yea.
             G                A           Hm
You´ve built a love but that love falls
apart.
                           G              Em
Your little piece of heaven turns too dark.

                Hm  G           D           A

Listen to your heart when he´s calling for
you.
                Hm  G                 D
 A
Listen to your heart there´s nothing else
you can do.
          D                A        G
D
I don´t know where you´re going and I
don´t know why,
                    Hm  G      A
  Hm
But listen to your heart before you tell him
goodbye.

Sometimes you wonder if this fight is worthwhile.

The precious moments are all lost in the tide,
yea.
They´re swept away and nothing is what is
seems,
the feeling of belonging to your dreams.

Listen to your heart when he´s calling for
you.
Listen to your heart there´s nothing else
you can do.
I don´t know where you´re going and I
don´t know why,
But listen to your heart before you tell him
goodbye.

E
 And there are voices that want to be heard.
C#m

 So much to mention but you can´t find the
words.
H                          A
 The scent of magic, the beauty that´s been

H                    C#
 when love was wilder than the wind.

                D#m H           F#          C#
Listen to your heart when he´s calling for
you
                D#m  H                F#
 C#
Listen to your heart, there´s nothing else
you can do
          F#               C#       H
F#
I don´t know where you´re going and I
don´t know why,
                    D#m H   C#
D#m H
but listen to your heart before you tell him
goodbye.

P.s.Красивая песня+прикольный медляк!!!

P.s.s.Пиплы не торопитесь поставить
"плохо" или "нормально".

<< Назад на Roxette


Rammstein
Asche Zu Asche
Прислал: BooM** e-mail: alyabev@orel.ru
Все песни RAMMSTEIN играются на гитаре с
расстроенной 6 - ой струной. Надо чтобы 6 - я
звучала в унисон с 4 - ой.
Проигрыш: 3 раза.
4 |       3          5          6       5    3|
5 |       3          5          6       5    3|
6 | 0 0 3 0 0 0 5 0 0 0 6 0 0 5 0 3| x4

Куплеты можно играть так: 2 раза.
3 | 0 0 3 0 0 0 5 0 0 0 6 0 0 5 0 3| x4

Warmer Korper
heisses Kreuz
falsches Urteil
kaltes Grab

Auf dem Kreuze lieg ich jetzt
sie schlagen mir die Nagel ein
das Feuer wascht die Seele rein
und ubrig bleibt ein Mundvoll
Asche

Ich komm wieder
in zehn Tagen
als dein Schatten
und werd dich jagen

Heimlich werd ich auferstehen
und du wirst um Gnade flehen
dann knie ich mich in dein Gesicht
und steck den Finger in die Asche

Затем идёт соло на BASS. На гитаре можно сыграть
так: 2 раза.
4 |       3          5         6        5    3|
x4

Asche zu Asche
und Staub zu Staub

<< Назад на Rammstein


RadioHead
Kid A
Прислал: (loser@mail.ru) e-mail: loser@mail.ru
В этой песне можно выделить 3 основных части.
Я назвал их: "Музыкальный ряд" он идет
на
протяжении всей песни, и части А и Б

Музыкальный ряд:
----------------

E--------------10--8---8------13----12--12--12----------10---
B------------------11--11--10-----------11--------13----10---
G------12--10--10-----------------------12--------12---------
D------12--------------10------------------------------------
A--13------12--------------------10-----10-----------10------
E------------------10------13------------------13------------
                                            ^^^
Здесь также можно взять более высокую ноту на
18-ом ладу (нижняя E струна)
совмещая с этой нотой на 12-ом ладу. Но если ты
будешь играть
партию на одной гитаре, то это получится слишком
длинный участок,
но можно разделить эту часть на две гитары, тогда
можно сыграть
этот кусок на высокой ноте

так:

E----12--18----------10---
B----11--17----13----10---
G----12--------12---------
D-------------------------
A----10-----------10------
E-----------13------------

часть A:
--------

E-----------------------------------------------
B-----------------------------------------------
G-----------------------------------------------
D---3-3---5-5---8--8-----7-7-------7-7---5-5----
A-----------------------------------------------
E---5-5---6-6---10-10----8-8-------8-8---6-6----

часть Б:
--------

E---3-3---3-3--3-3--3-3-------3-3---3-3-----3-3----5-5-----
B----------------------------------------------------------
G----------------------------------------------------------
D---5-5---3-3-----------------5-5---3-3--------------------
A-----------------------------7-7---------5-5----------3-3-
E---6-6---5-5---------1-1-----6-6---5-5--------1-1---------

(нижние струны играть необязательно - или можно
сыграть на второй гитаре)

Бас-партия:
---------------

G-------------------------------
D-------------------------------
A--1-3-3-3-3-3---1-3-3-3-3-3-3--
E-------------------------------

Структура песни:
----------------

Музыкальный ряд x 2
Часть A x 4          (Музыкальный ряд
продолжается)
Часть A x 2          (+ Музыкальный ряд + вокал)
Часть B x 2          (без вокала)
Музыкальный ряд x 2  (+ вокал + ударные)
Часть A x 2          (+ Музыкальный ряд + вокал +
ударные)
Часть B x 4          (+ вокал + прерывающиеся
ударные)
Бас-партия x 2       (+ ударные)
синтезатор           (+ ударные)
Музыкальный ряд x 4  (вступает третий аккорд
синтезатотра)
Музыкальный ряд x 2  (+ вокал + вступает 4-ый
аккорд синтезатора)
Бас-партия x 4       (+ Музыкальный ряд + ударные
+ синтезатор)

Когда синтезатор начинает в первый раз,
первые два аккорда играются так:

E  A  D  G  B  E       E  A  D  G  B  E
x  8  8  12 10 8       x  8  8  10 8  8

   Fadd2add4              Fsus2add4

первый и второй аккорды повторяются.
3-ий аккорд звучит так:
E  A  D  G  B  E
x  x  x  17 x 17

и 4-ый аккорд синтезатора:

EADGBE
x331xx

Fsus4

<< Назад на RadioHead


RadioHead
Street Spirit (Fade Out)
Прислал: Илья Петров e-mail: ipetrov@hippo.ru
(intro)Am

Am
rows of houses all bearing down on me
Am
i can feel their blue hands touching me
Em
all these things in all positions
Em                                  Am
all these things will one day take control
     C   E     Am       C   E
and fade out again and fade out

this machine will   will not communicate these
thoughts
and the strain i am under
be a world child form a circle before we all go
under
and fade out again and fade out again

cracked eggs dead birds
scream as they fight for life
i can feel death can see it´s beady eyes
all these things into frution
all these things we´ll one day swallow
whole
and fade out again and fade out again.

<< Назад на RadioHead


RadioHead
Street Spirit (Fade Out)
Прислал: slayer e-mail: slayer_r@mail.ru
FIG 1:-

    Am              Asus4           Am
  Asus2
E-|---------0---------------0---------------0-----------------------|
B-|-----------------3---------------1---------------0---------------|
G-|-----2-------2-------2-------2-------2-------2-------2-------2---|
D-|---------------------------------------------------------2-------|
A-|-0---------------------------------------------------------------|
E-|-----------------------------------------------------------------|

FIG 2:-

    Em              Em7             Em6
  Em
E-|---------0---------------0---------------0-----------------------|
B-|-----------------3---------------1---------------0---------------|
G-|-----0-------0-------0-------0-------0-------0-------0-------0---|
D-|---------------------------------------------------------2-------|
A-|-----------------------------------------------------------------|
E-|-0---------------------------------------------------------------|

FIG 3:-

    C               Cadd9           C
  Cmaj7
E-|---------0---------------0---------------0-----------------------|
B-|-----------------3---------------1---------------0---------------|
G-|-----0-------0-------0-------0-------0-------0-------0-------0---|
D-|---------------------------------------------------------2-------|
A-|-3---------------------------------------------------------------|
E-|-----------------------------------------------------------------|

Rows of houses all bearing down on me
I can feel their blue hands touching me
All these things is all positions
All these things will one day swallow whole
.....And fade out again fade out again

This machine will will not communicate
These thougts and the strain i am under
Be a world child form a circle
Before we all go under
.....And fade out again fade out again

Na-na-na na-na-na na-na-na na-na-na
Na-na-na na-na-na

Cracked eggs dead birds
Scream as they fight for life
I can feel death can see it`s beady eyes
All these things is all positions
All these things will one day swallow whole
.....And fade out again fade out again

Na-na-na na-na-na na-na-na na-na-na
Na-na-na na-na-na na-na-na na-na-na

<< Назад на RadioHead


Rammstein
Seemann
Прислал: Саня Розанов e-mail: Hr@mail.spbnit.ru
A             H
Komm in mein Boot
      #F
ein Sturm kommt auf
             #C
und es wird Nacht

Wo willst du hin
so ganz allein
treibst du davon

? Wer halt deine Hand ?
wenn es dich
nach unten zieht

Wo willst du hin
so uferlos
die kalte See

Komm in mein Boot
der Herbstwind halt
die Segel straff

        A                    H
Jetzt stehst du da an der Laterne
      #F         #C
mit Tranen im Gesicht
     A                        H
das Tageslicht fallt auf die Seite
      #F                         #C   E
der Herbstwind fegt die Strasse leer

        A                   H
Jetzt stehst du da an der Laterne
      #F         #C
mit Tranen im Gesicht
    A                         H
das Abendlicht verjagt die Schatten
     #F                            #C   E
die Zeit steht still und es wird Herbst

E - тянется

Komm in mein Boot
die Sehnsucht wird
der Steuermann

Komm in mein Boot
der beste Seemann
war doch ich

Jetzt stehst du da an der Laterne
hast Tranen im Gesicht
das Feuer nimmst du von der Kerze
die Zeit steht still und es wird Herbst

Sie sprachen nur von deiner Mutter
so gnadenlos ist nur die Nacht
am Ende bleib ich doch alleine
die Zeit steht still
und mir ist kalt

Умляуты у меня не печатались.

<< Назад на Rammstein


Rammstein
Links 2-3-4
Прислал: korn e-mail: korn@vipmail.ru
Solo

e|-----------7---------------7----------0-----
B|---7-8-10-----10-8-7-8-10----10-8-7-8-------
G|--------------------------------------------
D|--------------------------------------------

e|------------7---------------7----------7-|
B|----7-8-10-----10-8-7-8-10----10-8-7-8---|
G|-----------------------------------------|
D|-----------------------------------------|

<< Назад на Rammstein


Robbie Williams
Supreme
Прислал: Kibaltchenko Evgueni AKA Zen e-mail:
Dm(Em)         Gm(Am)
Oh it seemed forever stopped today
         C(D)
All the lonely hearts in London
      F(G)
Caught a plane and flew away
        Dm(Em)
And all the best women are married
       E(F#)
All the handsome men are gay
       A(H)
You feel deprived

Yeah are you questioning your size?
Is there a tumour in your humour?
Are there bags under your eyes?
Do you leave dents where you sit?
Are you getting on a bit?
Will you survive
You must survive

  Chorus:
      Dm(Em)   	         B(C)
  When there´s no love in town
        F(G) 			    A7(H7)
  This new century keeps bringing you down
  All the places you have been
  Trying to find a love supreme
  A love supreme

Oh what are you really looking for?
Another partner in your life
To abuse and to adore?
Is it lovey dovey stuff?
Do you need a bit of rough?
Get on your knees

Yeah turn down the love songs that you hear
´Cause you can´t avoid the sentiment

That echoes in your ear
Saying love will stop the pain
Saying love will kill the fear
Do you believe
You must believe

  Chorus

  Тут Робби просто читает текст, так что надо
потренироваться,
  а аккорды можно ставить те же, что в куплете.

I spy with my little eye
Something beginning with (ah)
Got my back up
Now she´s screaming
So I´ve got to turn the track up
Sit back and watch the royalties stack up
I know this girl she likes to switch teams
And I´m a fiend but I´m living for a
love supreme

  Chorus

Come and live a love supreme
Don´t let it get you down
Everybody lives for love
Come and live a love supreme
Don´t let it get you down
Everybody lives for love

<< Назад на Robbie Williams


Roxette
It Must Have Been Love
Прислал: FlYshark e-mail: ikg@mail.od.ua
F C
Lay a whisper on my pillow,
F G
leave a winter on the ground
C              F
I wake up lonely, there´s air of silence
Dm              G
in the bedroom and all around
Am C F
Touch me now, I close my eyes and dream away

G             C
It must have been love, but its over now
F             Dm Am
It must have been good, but I lost it somehow
G             C
It must have been love but its over now
F              Dm              Am
from the moment we touched till the time had run
out

G C
Make believing, we´re together
F              G
that I´m sheltered by hour heart
C             F
But in and outside I´ve turned to water
Dm G
like a teardrop in your palm
Am C F
And its hard, winter´s day, I dream away

G             C
It must have been love, but its over now
F              Dm Am
It was all I wanted, now I´m living
without
G             C
It must have been love but its over now
Gm C            Bb
Its where the water flows, its where the wind
blows

I am not sure about end part ...

C              F
It must have been love but its over now
Bb(?)             Gm(?) Dm
It must have been good, but I lost it somehow
C             F              Bb
It must have been love, but its over now, from
the moment we touched
Gm Dm C
till the time had run out. Yeah it must have been
love .. repeat and fade

<< Назад на Roxette


Reamonn
Supergirl
Прислал: Andy e-mail: andy_lt@mail.ru
            Em                           Hm
You can tell by the way, she walks that she's my
girl
            Am			         C
You can tell by the way, she talks she rules the
world
           Em			    Hm
You can see in her eyes, that no one is her
chain
      Am	       C
She's my girl, my supergirl

Припев:
              A                          E
And then she'd say, it's ok, I got lost on the
way
            F#m                           D
but I'm a supergirl, and supergirls don't cry
        A                          E
And then she'd say, it's alright, I got home late
last night
           F#m                         D
but I'm a supergirl, and supergirls just fly

           Em			 Hm
And then she'd say, that nothing can go wrong.
           Am		  C
When you're in love, what can go wrong?
        Em			Hm
And then she'd lough the nighttime into day
         Am		    C
pushing her fears further along.

Припев:
             A                          E
And then she'd say, it's o.k., I got lost on the
way
            F#m                           D
but I'm a supergirl, and supergirls don't cry
             A                          E
And then she'd say, it's alright, I got home late
last night
            F#m                           D
but I'm a supergirl, and supergirls just fly
             A                          E
And then she'd shout down the line tell me she's
got no more time
                F#m                           D
'cause she's a supergirl, and supergirls don't
hide
             A                          E
And then she'd scream in my face, tell me to
leave, leave this place
                F#m                           D
'cause she's a supergirl, and supergirls just
fly

          A		 E
Yes, she's a supergirl, a supergirl,
         F#m
she's sewing seeds, she's burning trees
         D
She's sewing seeds, she's burning trees,
                A                E
F#m                D         F#m
yes, she's a supergirl, a supergirl, a supergirl,
my supergirl

Em ||

<< Назад на Reamonn


Rainbow
Since You've Been Gone
Прислал: Самойлов Артём (подбор) e-mail: samer@lianet.ru
Это вступление !!! Я подбирал долго и мучительно ,
надеюсь оцените !!!
Всем любителям Rainbow :

 E5          B5          C#5         A5
|-----------|-----------|-----------|--------|
|-----------|-----------|-----------|--------|
|-----------|--4--4-----|--6--6--6--|--2--2--|
|--2--2--2--|--4--4-----|--6--6--6--|--2--2--|
|--2--2--2--|--2--2-----|--4--4--4--|--0--0--|
|--0--0--0--|-----------|-----------|--------|

  E5          B5 C#5 A5   A5          B5
|-----------|-----------|-----------|--------|
|-----------|-----------|-----------|--------|
|-----------|--4--6--2--|--2--2-----|--4-----|
|--2--2--2--|--4--6--2--|--2--2-----|--4-----|
|--2--2--2--|--2--4--0--|--0--0-----|--2-----|
|--0--0--0--|-----------|-----------|--------|

<< Назад на Rainbow


Robbie Williams
Angel
Прислал: Степашкин Алексей e-mail: salexey@cityline.ru
chords:
E    - 022100
A    - x02220
C#m  - x46654
B    - x24442
D    - xx0232
G#m  - 466444
F#m  - 244222
Bm   - x24432
Intro: E|E

Verse one
           |E             |             |A
C#m
I sit and wait. Does an angel contemplate my
fate
|B              |E            |
         |A C#m|
And do they know the places where we go when
we're grey and old.
|B               |A                 |
|C#m         |A
 Cuz I have been told that salvation lets their
wings unfold
             |D
So when I'm lying in my bed,
         |A
thoughts running through my head,
    |E
and I feel that love is dead.
 |D        A     |   E  |E
I'm loving angels instead.

Chorus
(E)            |B                    |C#m
And through it all she offers me protection, a
lot of
            |A                              |E
love and affection, whether I'm right or wrong.
                |B                       |C#m
And down the waterfall wherever it may take me,
                      |A
I know that life won't break me.
               |G#m                |F#m
When I come to call, she won't forsake me
|D           A      |E   |NC    |
I'm loving angels instead.

Verse two
|E                    |                         |
A      C#m |
When I'm feeling weak and my pain walks down a
one way street,
B            |E                 |              |A
     C#m |
I look above and I know I'll always be blessed
with love.
|B     |D                    |A
And as the feeling grows she breathes flesh to my
bones
         |E            |D        A        |E
 |E      |
and when love is dead, I'm loving angels
instead.

Chorus

Solo:- |Bm|A|E|E| play 4 times

Chorus

Slide solo
----------
Use slide and normal tuning (eadgbe)
E|--------------------------------------------------|
B|--9--7/9-----------9--7/9-----------9--7/9--------|
G|----------9--9/11----------9--9/11----------9-----|
D|-----------------------------------------------9--|
A|--------------------------------------------------|
E|--------------------------------------------------|

Play twice (I think).

/ = Slide up

<< Назад на Robbie Williams


Roxette
Spending My Time
Прислал: Яна (Rыжая Бestia) e-mail: golden_ray@netmail.kg
            Am
What´s the time?
            F       G
Seems it´s already morning.
           Am
I see the sky,
          Dm             G
It´s so beautiful and blue.
         Am
The TV´s on,
         F           G
But the only thing showing
                 D   Dm
Is a picture of you.

          Am
Oh, I get up
      F               G
And make myself some coffee.
          Am
I try to read a bit,
         F            G
But the story´s too thin.
            Am
I thank the Lord above
             F           G
That you´re not here to see me
                  D   Dm
In this shape I´m in.

             G
Spending my time,
              D
Watching the days go by.
             Am
Feeling so small,
                C
I stare at the wall,
            Am
Hoping that you
             D
Think of me too.
                 G
I´m spending my time.

I try to call
But I don´t know what to tell you.
I leave a kiss
On your answering machine.
Oh, help me please,
Is there someone who can make me
Wake up from this dream?

Spending my time,
Watching the days go by.
Feeling so small,
I stare at the wall,
Hoping that you
Are missing me too.
I´m spending my time.

Watching the sun go down.
I fall asleep
To the sound of "tears of a clown",

A prayer gone blind.
I´m spending my time.

      Am         C
My friends keep telling me:
      G           D
Hey, life will go on,
      Am          C             G
Time will make sure I´ll get over you.

      Am          C
This silly game of love -
      G            D
You play, you win only to lose.

<< Назад на Roxette


RadioHead
No Surprises
Прислал: Шестаков Тимофей e-mail: m_strori@mail.ru
**Красивая песенка, Гринвуд-младший - молодец**

Во вступлении соло О`Брайена см. F(4 раза) Hm (1
раз)
В куплете см. F(4 раза) Dm(4 раза) Gm(2 раза) С(1
раз) F(4 раза) Hm(1 раз)

Вступление: F Dm Gm C

Соло F
|--5-------------
|--------6-------
|----5------5----
|----------------
|----------------
|----------------

Соло Dm
|--5-----------------
|-----------6--------
|------7---------7---
|--------------------
|--------------------
|--------------------

Соло Gm
|-6-------------------
|--------6------------
|----7------7---------
|---------------------
|---------------------
|---------------------

Соло Bm
|-----------------
|------6---8--------
|---6-------------
|-8-----------------
|------------------
|------------------

Соло C
|------------------------
|--6-5----------------6--
|---------------5--------
|-------5--5h7-----------
|------------------------
|------------------------

  F                            Dm
A heart that´s full up like a landfill
                   Gm
A job that slowly kills you
  C                 F
Bruises that won´t heal
You look so tired and happy
Bring down the government
They don´t
They don´t speak for us
I´ll take a quiet life
A handshake
Some carbon monoxide

 Gm               C
No alarms and no surprises
No alarms and no surprises
No alarms and no surprises

F      Bm    F  Bm
Silent...    Silent...

 F
This is my final fit
   Dm
My final bellyache with
 Gm               C
No alarms and no surprises
No alarms and no surprises
                           F
No alarms and no surprises please

Проигрыш: С Bm C Bm Gm Bm Gm Bm

 F                      Dm
Such a pretty house and such a pretty garden
 Gm               C
No alarms and no surprises
No alarms and no surprises
                           F
No alarms and no surprises please

<< Назад на RadioHead


Ronan Keating
When You Say Nothing At All
Прислал: Vorchun e-mail: yurikus@mail.ru
G D C D G D C D
G      D          C             D            G D
C G
It´s amazing how you can speak right to my
heart
Without saying a word you can light up the dark
C                 D
Try as may I can never explain
G        D            C            D    C D
What I hear when you don´t say a thing

Chorus :
      G            D              C            D
The smile on your face let´s me know that
you need me
            G            D           C
 D
There´s a truth in your eyes saying
you´ll never leave me
      G            D                C
       D    C D
The touch of your hand says you´ll catch me
when ever I fall
 C              D                       G D C D
You say it best when you say nothing at all

All day long I can hear people talking out loud
But when you hold me near you drown out the
crowd
Try as they may they can never define
What´s been said between your heart and
mine

Repeat Chorus Twice

You say it best
When you say nothing at all
You say it best
When you say nothing at all
The smile of your face
The truth of it all
The touch of your hand

<< Назад на Ronan Keating


Rammstein
Sonne
Прислал: Сщлодов Алексей e-mail: saav2@yandex.ru
Drop D tuning

E||----------------------|-----------------|--------------------|
B||----------------------|-----------------|--------------------|
G||----------------------|-----------------|--------------------|
D||--0--6--0--6--5--0----|--0--6--0--6--0--|--0--6--0--6--5--0--|
A||--0--6--0--6--5--0----|--0--6--0--6--0--|--0--6--0--6--5--0--|
D||--0--6--0--6--5--0----|--0--6--0--6--0--|--0--6--0--6--5--0--|

-------------------------||
-------------------------||
-------------------------||
--0--6--0--5--5--5--5----||
--0--6--0--5--5--5--5----||
--0--6--0--5--5--5--5----||

    Eins					Zwei
E||--------------------------|--------------------------|
B||--------------------------|--------------------------|
G||--------------------------|--------------------------|
D||--4-4-4-9-9-9-7-7-7-5-5-5-|--4-4-4-9-9-9-7-7-7-5-5-5-|
A||--2-2-2-7-7-7-5-5-5-3-3-3-|--2-2-2-7-7-7-5-5-5-3-3-3-|
D||--------------------------|--------------------------|

     Drei				Vier

--------------------------|--------------------------||
--------------------------|--------------------------||
--------------------------|--------------------------||
--9-9-9-9-9-9-5-5-5-4-4-4-|--9-9-9-9-9-9-5-5-5-4-4-4-||
--7-7-7-9-9-9-5-5-5-4-4-4-|--7-7-7-9-9-9-5-5-5-4-4-4-||
--------9-9-9-5-5-5-4-4-4-|--------9-9-9-5-5-5-4-4-4-||

   Alle warten auf das licht
   Furchtet euch furchtet euch nicht
   Die sonne scheint mir aus den augen
   Sie wird heute nacht nicht untergehen
   Und die welt zahlt laut bis zehn
      Hier commt die sonne
      Hier commt die sonne
     Sie ist der hellste stern von allen
       Hier commt die sonne
    Die sonne scheint mir aus den handen
   Kann verbrenden kann euch blenden
   Wenn sie aus den fausten bricht
   Legt sich heiss auf das gesicht
   Sie wird heut nacht nicht untergehen
   Und die welt zahlt laut bis zehn
      Hier commt die sonne
      Hier commt die sonne
      Sie ist der hellste stern von allen
      Hier commt die sonne
      Hier commt die sonne
      Hier commt die sonne
      Sie ist der hellste stern von allen
      Hier commt die sonne
   Die sonne scheint mir aus den handen
   Kann verbrenden kann euch blenden
   Wenn sie aus den fausten bricht
   Legt sich heiss auf das gesicht
   Legt sich schmerzend auf die brust
   Das gleichgewicht wird zum verlust
   Lasst dich hart zu boden gehen
   Und die welt zahlt laut bis zehn
      Hier commt die sonne
      Hier commt die sonne
     Sie ist der hellste stern von allen
     Und wird nie vom himmel fallen
     Hier commt die sonne
    Hier commt die sonne
     Sie ist der hellste stern von allen
     Hier commt die sonne

<< Назад на Rammstein


Rammstein
Das Alte Leid
Прислал: korn e-mail: korn@vipmail.ru
Начало и Припев:
|-------------------------|
|-------------------------|
|-------------------------|
|-0-2--0-2--0-2--0-2/7-0--|
|-0-2--0-2--0-2--0-2/7-0--|
|-0-2--0-2--0-2--0-2/5-0--|

Куплет:
|----------------|------|
|----------------|------|
|----------------|------|
|-0-0----0-0-0-0-|-5^r--|
|-0-0----0-0-0-0-|------|
|-0-0----0-0-0-0-|------|

P.S.Это приблизительно столько ударов, надо
просто прослушать песню ещё раз и играть
вместе с Ramm-ом.

<< Назад на Rammstein


Robbie Williams
The Road To Mandalay
Прислал: Fedotov Denis (подбор) e-mail: Denis.music@rambler.ru
Fm
 Save me from drowning in the sea
Cm
 Beat me up on the beach
Fm                 B
 What a lovely holiday
                G7             Csus     C
There´s nothing funny left to say
Fm
  This sombre song would drain the sun
Cm
  But it won´t shine until it´s sung
Fm                         B
  No water running in the stream
            G7               Csus    C
The saddest place we´ve ever been

G#                           B
  Everything I touched was golden
                        D#
Everything I loved got broken

On the road to Mandalay
G#                       Gm
 Every mistake I´ve ever made
                              Fm
Has been rehashed and then replayed
                        B
As I got lost along the way
            Fm            B
Pam-pam-pam-pa-da-da-pam-pam
            D#           Cm
Pam-pam-pam-pa-da-da-pam-pam
            Fm            B
Pam-pam-pam-pa-da-da-pam-pam
       Cm
Pam-pa-dam

There´s nothing left for you to give
The truth is all that you´re left with
Twenty paces then at dawn
We will die and be reborn

I like to sleep beneath the trees
Have the universe at one with me
Look down the barrel of a gun
And feel the Moon replace the Sun

Everything we´ve ever stolen
Has been lost returned or broken
No more dragons left to slay
Every mistake I´ve ever made
Has been rehashed and then replayed
As I got lost along the way

Save me from drowning in the sea
Beat me up on the beach
What a lovely holiday
There´s nothing funny left to say.

    Csus
6-   -
5-  -3-
4-  -5-
3-  -5-
2-  -6-
1-   -

<< Назад на Robbie Williams


Rammstein
Ich Will
Прислал: Межевов Роман (подбор) ник:Tornado e-mail: Inet_virus@mail.ru
Главный Riff
3|--------------------------------------------------------|
4|-6-6-6-6-6--6-6-6-6-6-6-6-6-6-6-6-6-6--6-6-6-6-6-6-6-6--|
5|-6-6-6-6-6--6-6-6-6-6-6-6-6-6-6-6-6-6--6-6-6-6-6-6-6-6--|
6|-4-4-4-4-4--4-4-4-4-4-4-4-4-4-4-4-4-4--4-4-4-4-4-4-4-4--|

3|--------------------------------------------------------|
4|-6-6-6-6-6--6-6-6-6-6-6-6-6-6-6-6-6-6--9-9-9-7-7-7-5-5--|
5|-6-6-6-6-6--6-6-6-6-6-6-6-6-6-6-6-6-6--9-9-9-7-7-7-5-5--|
6|-4-4-4-4-4--4-4-4-4-4-4-4-4-4-4-4-4-4--7-7-7-5-5-5-3-3--|

Another Riff
3|-----------|
4|-6-6-6-6-6-|
5|-6-6-6-6-6-|
6|-4-4-4-4-4-|

Chorus (play four times)
3|---------------------------|
4|-6----10-9-7--6----10-9-7--|
5|-6----10-9-7--6----10-9-7--|
6|-4----8- 7-5--4----8--7-5--|

without Distortion: play two times
Intro1
3|-------------------------------------------|
4|-----6-------6-------6-------6-------10----|
5|---6---6---6---6---6---6---6---6---10---10-|
6|-4-------4-------4-------4-------8---------|

Продолжение Intro1
3|--------------------------------------------|(Intro2)
4|-----10---------10--------------------7-----|
5|--10----10---10----10---10--9--7----7---7---|
6|-8---------8-------------8--7--5------------|

3|-------------------------|
4|-----7-------7-------7---|
5|---7---7---7---7---7---7-|
6|-5-------5-------5-------|

Продолжение Intro2
3|-----------------------------------|
4|-----9-------9-------9-------9-----|
5|---9---9---9---9---9---9---9---9---|
6|-7-------7-------7-------7---------|

<< Назад на Rammstein


Roxette
Spending My Time
Прислал: Танзиля e-mail: tanzya@auk.edu.kg
      Am
What's the time?
      Dm           G
Seems it's already morning.
      Am
I see the sky,
      Dm            G
It's so beautiful and blue.
      Am
The TV's on,
      Dm            G
But the only thing showing
      Dm
Is a picture of you.

      Am
Oh, I get up
      Dm             G
And make myself some coffee.
      Am
I try to read a bit,
      Dm              G
But the story's too thin.
      Am
I thank the Lord above
      Dm               G
That you're not here to see me
      Dm
In this shape I'm in.

      G
Spending my time,
      D
Watching the days go by.
      Am
Feeling so small,
      C
I stare at the wall,
      Am
Hoping that you
      D
Think of me too.
      G
I'm spending my time.

I try to call
But I don't know what to tell you.
I leave a kiss
On your answering machine.
Oh, help me please,
Is there someone who can make me
Wake up from this dream?

Spending my time,
Watching the days go by.
Feeling so small,
I stare at the wall,
Hoping that you
Are missing me too.
I'm spending my time.

Watching the sun go down.
I fall asleep
To the sound of "tears of a clown",

A prayer gone blind.
I'm spending my time.

      Am            C
My friends keep telling me:
      G           D
Hey, life will go on,
      Am          C             G
Time will make sure I'll get over you.

      Am          C
This silly game of love -
      G            D
You play, you win only to lose.

<< Назад на Roxette


RadioHead
Lucky
Прислал: Stas e-mail: fbstas@mail.ru
Em       Am    G        Bm
I´m on a roll, I´m on a roll

  Bm
E:-2-----2-0-:
B:-3---------:
G:-4---4-----:
D:-4-4-------:
A:-2---------:
E:-----------:

    Em
....this time
C G       Bm         Em
I feel my luck could change.

Kill me Sarah...
Kill me again....with love.
It´s gonna be a glorious day.

        A     Asus2        Em
Pull me ou  -  t    of the aircrash,
        A     Asus2     Em
Pull me ou  -  t    of the wreck,
               A  Asus2  Em
Cause I´m your su  -  perhero,

      C7             B7
          E:-----------------0----:
          B:--------1--------0----:
          G:------3----------2----:
          D:----2------------1----:
          A:--3--------------2----:
          E:----------------------

Leave you    standing on the edge...

Em Em/F# Em

The head of state has called for me by name.
But I dont have time for him
Its gonna be a glorious day
I feel my luck could change

Bridge

E:----0-0-0-0-0---0---0-0-----------0---:
B:----7-7-7-7-7---5---3-1-----------0---:
G:----0-0-0-0-0---0---0-0-----------0---:
D:----x-x-x-x-x---x---x-x-----------2---:
A:----9-9-9-9-9---7---5-3-----------2---:
E:--0---------------------2-2-2-3-2-0---:

E:--0-0-0-0-0---0---0-0-----------0---:
B:--7-7-7-7-7---5---3-1-----------0---:
G:--0-0-0-0-0---0---0-0-----------0---:
D:--x-x-x-x-x---x---x-x-----------2---:
A:--9-9-9-9-9---7---5-3-----------2---:
E:----------------------2-2-2-3-2-0---:

E:--0-0-0-0-0---0---0-0-----------0---:
B:--7-7-7-7-7---5---3-1-----------0---:
G:--0-0-0-0-0---0---0-0-----------0---:
D:--x-x-x-x-x---x---x-x-----------2---:
A:--9-9-9-9-9---7---5-3-----------2---:
E:----------------------2-2-2-3-2-0---:

<< Назад на RadioHead


Red Hot Chili Peppers
Californication
Прислал: Sharikopodshipnik e-mail: b_o_n_u_s@mail.ru
Riff:
E------------------------------------------------
H------0--1-------------------------------------
G----------------------------------0--2---------
D----2--------2--0h2p-------------------0-----
A--0--------------------3------3------------3--
E----------------------------1------------------

[Am] Psychic spies from China
Try to [F] steal your mind's elation
[Am] Little girls from Sweden
Dream of [F] silver screen quotations
And [C] if you want these [G] kind of dreams
It's [F] Californi [Dm] cation

riff / Аккорды [Am F] 2x

It's the [Am] edge of the world
And all of [F] western civilization
The [Am] sun may rise in the East
At least it [F] settles in the final location
It's [C] understood that [G] Hollywood
Sells [F] Californi [Dm] cation

Аккорды 2x

[Am] Pay your surgeon very well
To [F] break the spell of aging
Ce [Am] lebrity skin is this your chin
Or [F] is that war your waging

Припев:
[Am] First born uni [F] corn
[Am] Hard core soft [F] porn
[C] Dream of Cali [G] forni [F] cation
[C] Dream of Cali [G] forni [Dm] cation

2x Riff / Аккорды

[Am] Marry me girl be my fairy to the world
Be my [F] very own constellation
A [Am] teenage bride with a baby inside
Getting [F] high on information
And [C] buy me a star on the [G] boulevard
It's [F] Californi [Dm] cation

2x Riff/ Аккорды

[Am] Space may be the final frontier
But it's [F] made in a Hollywood basement
[Am] Cobain can you hear the spheres
Singing [F] songs off station to station
And [C] Alderon's not [G] far away
It's [F] Californi [Dm] cation

2x Аккорды

[Am] Born and raised by those who praise
Con [F] trol of population [Am] everybody's been
here and
I [F] don't mean on vacation

Припев
Dream of Californication 4x

[Am] Destruction leads to a very rough road
But it [F] also breeds creation
And [Am] earthquakes are to a girl's guitar
They're [F] just another good vibration
And [C] tidal waves couldn't [G] save the world
From [F] Californi [Dm] cation

Аккорды 2x

[Am] Pay your surgeon very well
To [F] break the spell of aging
[Am] Sicker than the rest
There is no test
But [F] this is what you're craving

Припев
Dream of Californication 4x

Можно вместо обычного [F] брать F*

F*

E----------
H--1------
G--2------
D--3------
A---------
E---------

Main Riff: (Прислал: Alladin,e-mail:
dorin22@yahoo.com)
e|--------------------------------------------
B|--------1-1-1h3p1---------------------------
G|------4------------------2--2-0-------------
D|----2------------------3--------------------
A|--0------------------3----------------------
E|-------------------1------------------------

<< Назад на Red Hot Chili Peppers


RadioHead
True Love Waits
Прислал: snork e-mail: telexoid@mail.ru
аккорды:

Cmaj7   C   Em6    Em   Asus2  Am    G#
|-0-| |-0-| |-0-| |-0-| |-0-| |-0-| |-4-|
|-0-| |-1-| |-1-| |-0-| |-0-| |-1-| |-4-|
|-0-| |-0-| |-0-| |-0-| |-2-| |-2-| |-5-|
|-2-| |-2-| |-2-| |-2-| |-2-| |-2-| |-6-|
|-3-| |-3-| |-2-| |-2-| |-0-| |-0-| |-6-|
|-3-| |-3-| |-0-| |-0-| |-0-| |-0-| |-4-|

(Cmaj7 C x2)  (Em6 Em x2)
I´ll drown my beliefs

(Asus2 Am x2)     G#
To have you be in peace

(Cmaj7 C x2)  (Em6 Em x2)
I´ll dress like your niece

(Asus2 Am x2)     G#
To wash your swolen feet

C Fsus2 G C Fsus2 G Am Asus2 G Gsus4 G Gsus4
Just lonely, lonely...

(Cmaj7 C x2)  (Em6 Em x2)
And true love waits...

(Asus2 Am x2)     G#
It haunted all our days

(Cmaj7 C x2)  (Em6 Em x2)
And true love waits...

(Asus2 Am x2)     G#
on lollipops and crisps

C Fsus2 G C Fsus2 G Am Asus2 G Gsus4 G Gsus4
Just lonely, lonely...

(Cmaj7 C x2)  (Em6 Em x2)
I´m not living

(Asus2 Am x2)     G#
I´m just getting tired

(Cmaj7 C x2)  (Em6 Em x2)
Your tiny hands

(Asus2 Am x2)     G#
Your crazy kiss and smile

C Fsus2 Gmaj7 C Fsus2 G Am Asus2 G Gsus4 G Gsus4
Just lonely, lonely...

C Fsus2 Gmaj7 C Fsus2 G Am Asus2 G Gsus4 G Gsus4
Just lonely, lonely...

Мне кажется - это наиболее полная версия
Если у вас есть другие версии - пишите

<< Назад на RadioHead


Rammstein
Weisses Fleisch
Прислал: Генри e-mail: henri250@yahoo.com
Main Guitar Part

e|-------------|--------
b|-*-----------|--------
g|-------------|-4^bend-
D|-------------|--------
A|-*-----3/4-*-|--------
E|---0-0-3/4---|--------

e------------------------
b------------------------
g------------------------
D-1-----6-5-3----------5-
A-1-----6-5-3--------3-5-
E-1-----6-5-3--------3-5-

Du auf dem Schulhof
ich zum Toten bereit
und keiner hier weiss
von meiner Einsamkeit

Rote Striemen auf weisser Haut
ich tu dir weh
und du jammerst laut

Jetzt hast du Angst und ich bin soweit
mein schwarzes Blut versaut dir das Kleid

Dein weisses Fleisch erregt mich so
ich bin doch nur ein Gigolo
dein weisses Fleisch erleuchtet mich

Mein schwarzes Blut und dein weisses Fleisch
ich werd immer geiler von deinem Gekreisch
der Angstschweiss da auf deiner weissen Stirn
hagelt in mein krankes Gehirn

Dein weisses Fleisch erregt mich so
ich bin doch nur ein Gigolo
mein Vater war genau wie ich
dein weisses Fleisch erleuchtet mich

Jetzt hast du Angst und ich bin soweit
mein krankes Dasein nach Erlosung schreit
dein weisses Fleisch wird mein Schafott
in meinem Himmel gibt es keinen Gott

Dein weisses Fleisch erregt mich so
ich bin doch nur ein Gigolo
dein weisses Fleisch erleuchtet mich
mein Vater war genau wie ich
dein weisses Fleisch erregt mich so
ich bin ein trauriger Gigolo
dein weisses Fleisch erleuchtet mich

<< Назад на Rammstein


Rammstein
Seemann
Прислал: Sledge(подбор) e-mail: dimagil@lycos.ru
Intro:
Сложновато немножко(ну а что вы хотели,Rammstein
всё-таки,и потом партия-то под басуху,на ней
попроще),
минут 30 поиграете и подстроитесь,сначала
медленно,
потом быстрее,быстрее и не хуже чем на концерте в

Москве:)

1||--------------------------------
2||--3---1-------------------------
3||----------3---2---0---0---2---2-
4||-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0
5||1---1---1---1---0---0---0---0---
6||--------------------------------
продолжение...
----------------------------------|||:)
----------------------------------|||:)
--3---2---0-----------------------|||:)
-0-0-0-0-0-0--3----0-------0---0--|||:)
-------------5-5--0-0-0-0-0-0-0-0-|||:)
3---3---3---3----0---0-9-0---0---0|||:)

Дальше аккордами,а по идеи это вторая гитара
должна
делать,на фоне intro (там вообще-то ещё и
distortion
нехилый,но можно и без
него):A#m(V),Am(V),G(III),Em

Только,если на акустике играть,то лучше только
верхние 3 струны.

Таким образом:
    A#m(V)   Am(V)  G(III) G#(III)
1||---x---|---x---|---x---|---x---|
2||---x---|---x---|---x---|---x---|
3||---x---|---x---|---x---|---x---|
4||---8---|---7---|---5---|---6---|
5||---8---|---7---|---5---|---6---|
6||---6---|---5---|---3---|---4---|
Потом опять Intro,там так и чередуется,
когда куплет-только Intro,когда припев
Intro+Гитара?2.

Там ещё в одном месте соло имеется
(до сих пор не пойму на каком муз.
инструменте она играется,по моему
всё-таки на синтезаторе,хотя....
Я пока играю его на гитаре на 1ой струне):
1||-9--10-10---12-13-14-12----9-10-10--
-13-13--12-13-----8-7-5-7-8-------|||:)

Текст:
Komm in mein Boot
Ein Sturm kommt auf
Und es wird Nacht

Wo willst du hin
So ganz allein
Treibst du davon

Wer halt deine Hand
Wenn es dich
Nach unten zieht

Wo willst du hin
So uferlos
Die kalte See

Komm in mein Boot
Der Herbstwind halt
Die Segel straff

CHORUS:
      Jetzt stehst du da an der Laterne
      Mit Tranen im Gesicht
      Das Tageslicht fallt auf die Seite
      Der Herbstwind fegt die Strasse leer

      Jetzt stehst du da an der Laterne
      Hast Tranen im Gesicht
      Das Abendlicht verjagt die Schatten
      Die Zeit steht still und es wird Herbst

Komm in mein Boot
Die Sehnsucht wird
Der Steuermann

Komm in mein Boot
Der beste Seemann
War doch ich

CHORUS:
      Jetzt stehst du da an der Laterne
      Hast Tranen im Gesicht
      Das Feuer nimmst du von der Kerze
      Die Zeit steht still und es wird Herbst

      Sie sprachen nur von deiner Mutter
      So gnadenlos ist nur die Nacht
      Am Ende bleib ich doch alleine
      Die Zeit steht still und mir ist kalt

...kalt...kalt..kalt...

Текст взял у Smash´а (заранее спасибо),
потому как у самого с немецким-не очень:))))
Если есть какие-то предложения или вопросы,
пишите....

<< Назад на Rammstein


Rammstein
Du Hast
Прислал: Andrew e-mail: specht@mail.ru
Riff 1
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-7--5---2---2---2-2-2---2---2-2-75-----2---2---2-2-2---2---2-2-I
* 3 times
I-7--5---2---2---2-2-2---2---2-2-75-----2---2---2-2-2---2---2-2-I
I-5--3---0---0---0-0-0---0---0-0-53-----0---0---0-0-0---0---0-0-I
          Pm  Pm  PmPmPm  Pm  PmPm        Pm
PmPmPm  Pm  Pm  PmPm

I---------------------------------I
I---------------------------------I
I---------------------------------I
I-5-/-7---7---7---7-7-7---7---7-7-I
I-5-/-7---7---7---7-7-7---7---7-7-I
I-3-/-5---5---5---5-5-5---5---5-5-I
          Pm  Pm  PmPmPm  Pm  PmPm

Du
Du hast
Du hast mich

Du
Du hast
Du hast mich

Du
Du hast
Du hast mich

Du
Du hast
Du hast mich

Du hast mich
Du hast mich gefragt
Du hast mich gefragt
Du hast mich gefragt und ich hab nichts gesagt

  Riff 2
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-7--5---2---2---2-2-2---2---2-2-75-----2---2---2-2-2---2---2-2-I
I-7--5---2---2---2-2-2---2---2-2-75-----2---2---2-2-2---2---2-2-I
I-5--3---0---0---0-0-0---0---0-0-53-----0---0---0-0-0---0---0-0-I
          Pm  Pm  PmPmPm  Pm  PmPm        Pm  Pm
PmPmPm  Pm  PmPm
Willst du bis der   Tod euch scheidet
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-5-/-7---7---7---7-7-7---7---7-7-5/7-----7---7---7-7-7---7---7-7-I
I-5-/-7---7---7---7-7-7---7---7-7-5/7-----7---7---7-7-7---7---7-7-I
I-3-/-5---5---5---5-5-5---5---5-5-3/5-----5---5---5-5-5---5---5-5-I
          Pm  Pm  PmPmPm  Pm  PmPm        Pm  Pm
PmPmPm  Pm  PmPm
treu ihr sein   fьr alle Tage

I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-4-/-5---5---5---5-5-5---5---5-5-5/4-----4---4---4-4-4---4---4-4-I
I-4-/-5---5---5---5-5-5---5---5-5-5/4-----4---4---4-4-4---4---4-4-I
I-2-/-3---3---3---3-3-3---3---3-3-3/2-----2---2---2-2-2---2---2-2-I
I-----------------------------------------------------------------I
          Pm  Pm  PmPmPm  Pm  PmPm        Pm  Pm
PmPmPm  Pm  PmPm
                                    NEIN
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-----------------------------------------------------------------I
I-7--5---2---2---2-2-2---2---2-2-75-----2---2---2-2-2---2---2-2-I
I-7--5---2---2---2-2-2---2---2-2-75-----2---2---2-2-2---2---2-2-I
I-5--3---0---0---0-0-0---0---0-0-53-----0---0---0-0-0---0---0-0-I
          Pm  Pm  PmPmPm  Pm  PmPm        Pm  Pm
PmPmPm  Pm  PmPm
                                    NEIN

Willst du bis der Tod euch scheidet
treu ihr sein fьr alle Tage
NEIN
NEIN

Du
Du hast
Du hast mich

Du
Du hast
Du hast mich

Willst du bis der Tod euch scheidet
treu ihr sein fьr alle Tage
NEIN
NEIN

Willst du bis zum Tod der Scheide
sie lieben auch in schlechten Tagen
NEIN
NEIN

Willst du bis der Tod euch scheidet treu ihr
sein
NEIN
NEIN

<< Назад на Rammstein


Rammstein
Adios
Прислал: korn e-mail: korn@vipmail.ru
Intro
G|--------------------------|--10--10--10--10/-12--12--12--7--|
D|--8--8--8--8--8--8--8--8--|--10--10--10--10/-12--12--12--7--|
A|--8--8--8--8--8--8--8--8--|--8---8---8---8/--10--10--10--5--|
D|--8--8--8--8--8--8--8--8--|---------------------------------|

G|--7--7--7--7--7/-5--5/-4--|
D|--7--7--7--7--7/-5--5/-4--|
A|--5--5--5--5--5/-3--3/-2--|
D|--------------------------|

После Интро и в Куплете(в куплете только
начало).
G|-----5--7----------------------|----------------------------------|
D|--3--5--7----------------------|----------------------------------|
A|--3--3--5--------------3h5-----|----------3h5---------------------|
D|--3--------0-0-0-0-0-0-----0-0-|--0-0-0-0-----0-0-0-0-0-0-0-0-0-0-|

Distorted припев (Nichts...)

G|--------------------------|
D|--8--8--8--8--8--8--8--8--|
A|--8--8--8--8--8--8--8--8--|
D|--8--8--8--8--8--8--8--8--|

G--10--10--10--10/-12--12--12--7--|--7--7--7--7--7/-5--5/-4--|
D--10--10--10--10/-12--12--12--7--|--7--7--7--7--7/-5--5/-4--|
A--8---8---8---8/--10--10--10--5--|--5--5--5--5--5/-3--3/-2--|
D---------------------------------|--------------------------|

Кто знает присылайте соло к Adios.

<< Назад на Rammstein


Rammstein
Nebel
Прислал: Senchugov A e-mail: sencha@yandex.ru
verse:
(muted)
e|3555|3555|3555|35555|

chorus:
(distored)
  A   E   F   D   E   H   C   A
e|--------------------------------|
h|--------------------------------|
G|------------33335555------------|
D|33332222333333335555555566664444|
A|33332222333355557777555566664444|
E|555500001111--------777788885555|

названия квинтов мог напутать - писал на память,
а нарисованно все правильно.

<< Назад на Rammstein


Red Hot Chili Peppers
Scar Tissue
Прислал: e-mail:
вступление и куплет
Прислал: Алик(BART), kpot_99@mail.ru

e|---5-----5----5-----------------
b|---6-----6----6--5--6--6-----6--
g|-------5------5--5--7--7-----7--
d|-3---3------3----5--7------7----  и.т.д.
a|-----------------3--5----5----5/3
e|---------------------------------

Ещё в этой песне есть три соляка.
                                  / -slide
Solo 1                           ^
-hammeron/pulloff

e|-8-5----5-3--3-5---5-7--
b|------------------------------

Solo 2

e|-10--10-8-5---5-3---8-5------10--12-8-5-5/8-3--8-5--10-12-13
b|---------------------------------------------------------

Solo 3

e|--17---17-15---15-12---12-10--10/8-8^10-10^8-8^10-10-
b|------------------------------------------------------
g|------------------------------------------------------

-10-8-5--8-3--8-5----------------5----5--5--5-----------------------
-------------------3/4/3-3----------------------3/5/3-3--3/5/1--1----
-------------------------------------------------------------------2-

----5---13/12-12--8-10-5------5/8/5-5
---------------------------------------
-------------------------------------

На счет концовки не уверен,а так вроде все
верно.

Прислал: Инь-Ян, in_yan@mail.ru
  F [xx3565]    C [x3555x]
Scar tissue that I wish you saw
  Dm [x5776x]    Dm7 [x5756x]
Sarcastic mister know it all
Close your eyes and I'll kiss you 'cause
With the birds I'll share
With the birds I'll share
This lonely view
With the birds I'll share
This lonely view

Push me up against the wall
Young Kentucky girl in a push-up bra
Fallin' all over myself
To lick your heart and taste your health 'cause
With the birds I'll share
This lonely view...

Blood loss in a bathroom stall
Southern girl with a scarlet drawl
Wave good-bye to ma and pa 'cause
With the birds I'll share
With the birds I'll share
This lonely view
With the birds I'll share
This lonely view

Soft spoken with a broken jaw
Step outside but not to brawl
Autumn's sweet we call it fall
I'll make it to the moon if I have to crawl and
With the birds I'll share
This lonely view...

Scar tissue that I wish you saw
Sarcastic mister know it all
Close your eyes and I'll kiss you 'cause
With the birds I'll share
With the birds I'll share
This lonely view
With the birds I'll share

<< Назад на Red Hot Chili Peppers


Rammstein
Seemann (с переводом)
Прислал: Гитарист e-mail: jury_kol@mail.ru
Бас может показаться сложноватым, но это Realный
бас:

|-------18----------16----|------14---------13----|
|*---14----14----14---14--|---14----14---14---14--|
|*-0----------0-----------|-0----------0----------|
|-------------------------|-----------------------|

-----11-----------11----|------13----------13-----|
---9-----9-----9-----9--|----9----9-----9------9--|
11----------11----------|-11---------11-----------|
------------------------|-------------------------|

------14---------13-----|-------11---------9------|
---11----11---11----11--|---11-----11---11----11--|
-9----------9-----------|-9-----------9-----------|
------------------------|-------------------------|

------------------------|-------------------------|
-----11----------10-----|-------11---------11----*|
--11----11----11----11--|----11----11---11----11-*|
9-----------9-----------|-9-----------9-----------|

Здесь играется ооочень быстро(Distortion):

|---------------------------------------
|--3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3
|--2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2
|--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0
|---------------------------------------
|---------------------------------------

---------------------------------------
--1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1
--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0
---------------------------------------
--3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3
---------------------------------------

---------------------------------------
---------------------------------------
--3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3
--3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3
--1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1
---------------------------------------

---------------------------------------|
---------------------------------------|
--2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2|
--2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2-2|
--0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0|
---------------------------------------|

SEEMANN

Komm in mein Boot
ein Sturm kommt auf / und es wird Nacht
Wo willst du hin
so ganz allein / treibst du davon
Wer halt deine Hand
wenn es dich / nach unten zieht

Wo willst du hin
so uferlos / die kalte See
Komm in mein Boot
der Herbstwind halt / die Segel straff

Jetzt stehst du da an der Laterne
hast Tranen im Gesicht
das Abendlicht verjagt die Schatten
die Zeit steht still und es wird Herbst

Komm in mein Boot
die Sehnsucht wird / der Steuermann
Komm in mein Boot
der beste Seemann / war doch ich

Jetzt stehst du da an der Laterne
hast Tranen im Gesicht
das Feuer nimmst du von der Kerze
die Zeit steht still und es wird Herbst

Sie sprachen nur von deiner Mutter
so gnadenlos ist nur die Nacht
am Ende bleib ich doch alleine
die Zeit steht still
und mir ist kalt

 Моряк
Войди в мою лодку,
Шторм прибывает,
И наступает ночь,
Куда хочешь ты?
Я совершенно одинок,
Ты уведи меня отсюда,
Кто держит твою руку,
Когда тебя
Вниз тянет?

Куда хочешь ты?
Так бесконечно
Холодное море,
Войди в мою лодку,
Осенний ветер натягивает
Паруса туго.

Теперь ты стоишь там под фонарем
Со слезами на лице,
Дневной свет падает в сторону,
Осенний ветер подметает улицы.

Теперь ты стоишь там под фонарем
Со слезами на лице,
Вечерний свет прогонит тени,
Время остановилось и наступает осень.

Войди в мою лодку,
Тоска станет
Штурманом.
Войди в мою лодку,
Лучшим моряком
Был все же я.

Теперь ты стоишь там под фонарем
Со слезами на лице,
Огонь ты берешь от свечи,
Время стоит и наступает осень.

Они говорили только о твоей матери,
Так безжалостна - только ночь,
В конце я все равно останусь один,
Время останавливается
И мне холодно...

 Если есть какие-нибудь мысли-предложения,
 пожалуйста, оставьте отзыв :)
                   Kolesnikov A. Sayansk Irk

<< Назад на Rammstein


Red Hot Chili Peppers
Around the World
Прислал: Darkon e-mail: darkon99@chat.ru
5/7        slide up
5h7        hammer on
(5)        ghost note
5~ ~       tremolo/vibrato

    flea w/fuzz pedal
    E5
e:--------------------|
B:--------------------|
G:--------------------|
D:--2---(2)-----------|
A:-----------2-2-2-2--|
E:--0---(0)--0-0-0-0--|

    flea
    E5
e:-----------------------------------------------------------------|
B:-----------------------------------------------------------------|
G:-----------------------------------------------------------------|
D:--12h14-14-14--12h14-14-14-12h14-14-14--12h14-14-12--------------|
A:----------------------------------------------------14-13-12-10--|
E:-----------------------------------------------------------------|

    flea
    E5
e:------------------------------------------------------------------|
B:------------------------------------------------------------------|
G:------------------------------------------------------------------|
D:--12h14-14-14--12h14-14-14--12h14-14-14--12h14-12-----------------|
A:--------------------------------------------------14-13-12--------|
E:-----------------------------------------------------------15-12--|

    John w/distortion
e:--/12-12-12--/12-12-12--/12-12-12--/12-12-12-12-12-12-12--|
B:--/12-12-12--/12-12-12--/12-12-12--/12-12-12-12-12-12-12--|
G:--/-9--------/-9--------/-9--------/-9--------9--9--9--9--|

D:----------------------------------------------------------|
   x6
A:----------------------------------------------------------|
E:----------------------------------------------------------|

      John (verse) [clean guitar]
      G5
e:-----------------------------------|
B:-----------------------------------|
G:-----------------------------------|
D:------3-5-3-5-3-5-------3-5-3-5----|
A:----5-----------------5------------|
E:-----------------------------------|

     Flea (verse) [pop bass]
     G5                              G5
e:-------------------------------|------------------------------|
B:-------------------------------|------------------------------|
G:-------------------------------|------------------------------|
D:----------3-----5--------2--3--|--------3----5---------3-2----|
A:-------------------------------|---------------------------5--|
E:---3----------------3--3-------|---3-------------3--3---------|

e:----------------------------------------------|
B:----------------------------------------------|
G:----------------------------------------------|
D:-------3----5--------2-3---------3-5----------|
A:--------------------------------------3~~--1~~|
E:---3-------------3-3--------3-----------------|
---
Lyrics:

Around The World

All around the world
We could make time
Rompin' and a stompin'
'cause I'm in my prime

Born in the north
And sworn to entertain ya
'cause I'm down for
The state of Pennsylvania

I try not to whine
But I must warn ya
'Bout the girls
>From California

Alabama baby
Said hallelujah
Good god girl
I wish I knew ya

I know I know for sure
That life is beautiful around the world
I know I know it's you
You say hello and then I say I do

Come back baby
'Cause I'd like to say
I've been around the world
Back from Bombay

Fox hole love
Pie in your face
Living in and out
Of a big fat suitcase

Bonafide ride
Step aside my Johnson
Yes I could
In the woods of Wisconsin

Wake up the cake
It's a lake she's kissin' me
As they do when
When they do in Sicily

I know I know for sure
That life is beautiful around the world
I know I know it's you
You say hello and then I say I do

Where you want to go
Who you want to be
What you want to do
Just come with me

I saw God
And I saw the fountains
You and me girl
Sittin' in the Swiss mountains

Me Oh My O
Me and Guy O
Freer than a bird
'Cause we're rockin' Ohio

Around the world
I feel dutiful
Take a wife
'Cause life is beautiful

I know I know for sure
(then some crazy stuff)
I know I know it's you
(more crazy chinese sounding nonsense)

Mother Russia do not suffer
I know you're bold enough
I've been around the world
And I have seen your love
I know I know it's you

You say hello then I say I do

<< Назад на Red Hot Chili Peppers


Red Hot Chili Peppers
Cabron
Прислал: Sw@t e-mail: ts_swat@ua.fm
Intro:
D Hm
D Hm
                               A
E	|---3----------3-----------3--------3----------0--
B	|-------0----------0----------0----------0-----2--
G	|-0---------0------------0-------0-------------2--
D	|----------------------------------------------2--
A	|----------------------------------------------0--

Intro*:
2 times:
      А	         D	      А 	    Hm
E	|-2--0-----------2-2-2-2------0-------------2-2-2-2-
B	|--------3--2----3-3-3-3---------3--2-------3-3-3-3-
G	|----------------2-2-2-2----------------2---4-4-4-4--
D	|----------------0-0-0-0--------------------4-4-4-4--
A	|----------------------------------------------------------

Chorus:
A   D     A  Hm
Cabron   Cabron
A   D     A  Hm
Cabron   Cabron

Verse 1:
A D                  A
   I see you in the park
          Hm                       A
   You´re always wearing dark or blue
D
   My dawg and me
A       Hm                     A
   And anyone from any other crew

G                      A
I am small but I am strong

I´ll get it on with you

D         A       Hm
  If you want me to
AD           A     Hm
  What else can I do
AG                                 A
  Everyone would take a cue from anything you do

D               A         Hm
  If you want them to
AD           A      Hm
  What else can it do
AG
  I dont´ want to fight
  A
  I want to get along with you
  G
 A
  This time of nights for singing songs about the
love from you

Intro*;
Chorus;

Verse2:
I come around and make peace get down have a
barbecue
Let´s keep the moon awake and do electric
boogaloo
I am small but I am strong
You see I´m just like you
If you only knew
That I´m just like you
All the world would take a cue from anything you
do
If you only knew
That they´re just like you
I don´t want to fight
I want to get along with you
This time of nights for singing songs about the
love from you

Intro*;
Intro*;

I don´t want to fight
I want to get along with you
This time of nights for singing songs about the
love from you

Chorus;
Chorus;

If you want me too
What else can I do
Cause I´m just like you
If you only knew

Chorus;
Chorus;

/* Для Кати! */

<< Назад на Red Hot Chili Peppers


Robbie Williams
Better Man
Прислал: Fedotov Dennis(apach) e-mail: denis.music@rambler.ru
Pered igroy nastroite gitaru
nizhe na lad chem kamerton

Accord "B" stavit na
pervom ladu
B
-
1
3
3
3
-

                 G
Send someone to love me
           Em
I need to rest in arms
           C
Keep me safe from harm
           D    Dsus D
In pouring rain

Give me endless summer
Lord I fear the cold
Feel I'm getting old
Before my time
       Cmaj7              D Dsus D
As my soul heals the shame
        G                 Em
I will grow through this pain
          C           D  Dsus D
Lord I'm doing all I can
                  G     C2/G
To be a better man

Go easy on my conscience
'Cause it's not my fault
I know I've been taught
To take the blame

Rest assured my angels
Will catch my tears
Walk me out of here
I'm in pain

As my soul heals the shame
I will grow through this pain
Lord I'm doing all I can
To be a better man
 B
Once you've found that lover
            D#maj7
You're homeward bound
         F
Love is all around
         Gm
Love is all around
 B
I know some have fallen
     D#maj7
On stony ground
            Am7 Am7/H Am7/C Am7 D/A
But Love is all around

Send someone to love me
I need to rest in arms
Keep me safe from harm
In pouring rain

Give me endless summer
Lord I fear the cold
Feel I'm getting old
Before my time

As my soul heals the shame
I will grow through this pain
Lord I'm doing all I can
To be a better man

C2/G  D#maj7  Cmaj7
3       -      -
3       6      3
5       8      2
5       7      0
3       8      0
3       6      0

<< Назад на Robbie Williams


R.E.M.
Everybody Hurts
Прислал: Берюхов Андрей e-mail: beruhov@mail.ru
Chords:

D   x x 0 2 3 2
G   3 2 0 0 3 3
Em  x 2 2 0 0 0
A   x 0 2 2 2 0
F#  2 4 4 3 2 2
Bm  x 2 4 4 3 2
C   x 3 2 0 1 0
C/B x 2 x 0 1 0
Am  x 0 2 2 1 0

Picking pattens:

     D                           G
e-|--------2-----------2------|--------3-----------3------|
B-|------3---3-------3---3----|------3---3-------3---3----|
G-|----2-------2---2-------2--|----0-------0---0-------0--|
D-|--0-----------0------------|---------------------------|
A-|---------------------------|---------------------------|
E-|---------------------------|--3-----------3------------|

     Em                          A
e-|--------0-----------0------|--------0------------------|
B-|----------0-----------0----|----------0----------------|
G-|------------0-----------0--|------2-----0-----2--------|
D-|------2-----------2--------|----2-----------2----------|
A-|----2-----------2----------|--0-----------0-----0------|
E-|--0-----------0------------|----------------------3-2--|

Intro:  D   G   D   G

D                      G          D
  When your day is long and the night

                     G   D
The night is yours alone

                             G              D
When you're sure you've had enough of this life

          G walk-down (see below)
Well hang on

     G           walk-down
e-|--------3------------------|
B-|------3---3-------3-----3--|
G-|----0-------0---0-----0----|
D-|---------------------------|
A-|---------------------------|
E-|--3-----------3-----2------|
hang on

Em                    A  Em
   Don't let yourself go

                A     Em
Cause everybody cries

              A     (tacit)
And everybody hurts

 D        G
Sometimes

                        D     G
Sometimes everything is wrong

                        D
Now it's time to sing along

                         G      D
When your day is night alone
                     (hold on, hold on)

                         G     D
If you feel like letting go
                     (hold on)

                            G             D
If you think you've had too much of this life

          G walk-down
Well hang on

Em                 A     Em
   Cause everybody hurts

                       A     Em
Take comfort in your friends

          A
Everybody hurts

F#                   Bm  F#
   Don't throw your hand

      Bm F#                   Bm  C
Whoa now    don't throw your hand

                          G   C               C/B
  Am  (tacit)
If you feel like you're alone no no no you're not
alone

D                   G            D
  If you're on your own in this life

                         G   D
The days and nights are long

                             G              D
When you think you've had too much of this life

        G walk-down
To hang on

Em                A      Em
   Well everybody hurts sometimes

          A     Em
Everybody cries

              A     (tacit)
And everybody hurts

 D        G
Sometimes

              D      G
But everybody hurts sometimes

    D       G       D       G
So hold on hold on hold on hold on

 D       G       D       G
Hold on hold on hold on hold on

          D     G   D   G
Everybody hurts

              D   G   D   G   D   G
You are not alone

<< Назад на R.E.M.


RadioHead
True Love Waits
Прислал: Шеst e-mail: m_strori@mail.ru
True Love Waits

** сорри, если в тексте есть ошибки - слышал лишь
в живую на "I Might Be Wrong", а в
живую Йорк поет несколько неразборчиво, но это
лишь усиливает впечатления от творчества
Radiohead **

C* - тот же С, только без второй струны на первом
ладу

Intro: C C* Am G#

 C              C* Am
I´ll drown my beliefs
                  G#
To have you be in peace
I´ll dress like you
To wash your swollen feet

 C Em        Am Em
Just don´t leave
        Am   G
Don´t leave

I´m not living
I´m just killing time
Your tiny hands
Your crazy kiss and smile

Just don´t leave
Don´t leave

And true love waits
It haunted all our days
And true love leaves
On lollipops and hate

Just don´t leave
Don´t leave

<< Назад на RadioHead


Red Hot Chili Peppers
This Is The Place
Прислал: Satan e-mail: satan17@yandex.ru
Main riff (bass):

G|--------5-5-------------5-5----------------------------------
D|--7-7-7----5-5-5--3-3-3----7-7-7------7-7-----------5-5-3-3-3
A|---------------------------------5-5-5---8-8-8-3-3-3---------
E|-------------------------------------------------------------

This is the place where all
 The junkies go
 Where time gets fast
 But everything gets slow

 Can I get some vaseline
 Step into a modern scene
 Take a chance of that
 Which seems to be
 The making of a dream

 I don´t want to do it
 Like my daddy did
 I don´t want to give it
 To my baby?s kid

 This is my calling...

 This is the place where all
 The devils plead
 Their case to take from you
 What they need
 Can I isolate your gene
 Can I kiss your dopamine
 In a way I wonder
 If she´s living in a magazine

 I don´t want to say it
 If it isn´t so
 I don´t want to weigh it
 But i´ve got to know

 This is my calling...

 I saw you out there yesterday
 What did you want to say
 A perfect piece of DNA
 Caught in a flashing ray
 I caught you out there in the fray
 What did you want to say
 A master piece of DNA
 Caught in a flashing ray

 Can I smell your gasoline
 Can I pet your wolverine
 On the day my best friend died
 I could not get my copper clean

 I don´t want to take it up
 With little Joe
 I don´t want to fake it
 But i´ve gotta know

 This is my calling...

 I am a misfit
 I´m born with all of it
 The fucking ultimate
 Of love inside the atom split

 I´m in a flash ray
 A mash of DNA
 Another poppin´ Jay
 Who thinks he´s got
 Something to say

<< Назад на Red Hot Chili Peppers


Roxette
Things Will Never Be The Same
Прислал: black (подбор) e-mail: black_s@rambler.ru
Hm
Lay it down, pull my heart to the ground,
D               Hm            G               Hm
     A
 time´s getting cold now  the leaves all
turn hard and blue.
Hm
 And I know when I gaze to the sun,
D            Hm          G         Hm          A
 no place to hide, I got nowhere to run from
you,
           E
 away from you.
Em                 D
Hold me now, girl, I don´t know when,
C                 G
when we will ever meet again.
Em                   D
That was then, baby, this is now,
C                  Hm
 I try to get over you.
       Em                 G     D      C
Losing you... things will never be the same.
         G       D         Em
 Can you hear me call your name?
       G          D      C
 If we changed it back again
              G     D
 things would never be...
        Hm
In your hand, babe, I don´t understand,
                D         Hm
 you´ve got the eyes of a child
         G           Hm         A
 but you hurt like a man always do,
        E
 always do.
Em                     D
 Touch me now, girl, I don´t know when,
C                  G
 when we will ever meet again.
Em                    D
 That was then, baby, this is now,
C                    Hm
 time won´t get over you.

<< Назад на Roxette


Red Hot Chili Peppers
Otherside
Прислал: 4anaeB e-mail: bazai@r66.ru
   Intro/Chorus
1|-------------------------------------------------------|B
2|---------------5---5---7-5-----------------------------|A
3|5---5---5-5-5--------------8-5---5---5-5-5-3---3---3---|S
4|-------------------------------------------------------|S

   Verse
1|----------------------------------|----------------------------------|B
2|----------------------------------|----------------------------------|A
3|5-5-5-5--5-5-5/12-12-12--12-12/5--|5-5-5-5--5-5-5/12-12-12--12-12/5--|S
4|----------------------------------|----------------------------------|S

1|----------------------------------|---------------|B
2|----------------------------------|3--------------|A
3|5-5-5-5--5-5-5/12-12-12--12-12/5--|--------5------|S
4|----------------------------------|---------------|S

   Bridge(turn me on, take me for a hard
ride...)
1|----------------------------------|--------------------------------|B
2|----------------------------------|--------------------------------|A
3|5----3---5---5----3---5---8---7---|5----3---5---5------8---7---3---|S
4|----------------------------------|--------------------------------|S

1|----------------------------------|--------------------------------|B
2|----------------------------------|--------------------------------|A
3|5----3---5---5----3---5---8---7---|5----3---5---5-----/888-777-333-|S
4|----------------------------------|--------------------------------|S

I heard your voice through a photograph
I thought it up it brought up the past
Once you know you can never go back
I-ve got to take it on the otherside

Centuries are what it meant to me
A cemetery where I marry the sea
Stranger things could never change my mind
I-ve got to take it on the otherside
Take it on the otherside
Take it on
Take it on

Chorus

Pour my life into a paper cup
The ashtray-s full and I-m spillin- my guts
She wants to know am I still a slut
I-ve got to take it on the otherside

Scarlet starlet and she-s in my bed
A candidate for my soul mate bled
Push the trigger and pull the thread
I-ve got to take it on the otherside
Take it on the otherside
Take it on
Take it on

Chorus

Turn me on take me for a hard ride
Burn me out leave me on the otherside
I yell and tell it that
It-s not my friend
I tear it down I tear it down
And then it-s born again

Chorus

How long I don-t believe it-s bad
Slit my throat
It-s all I ever

<< Назад на Red Hot Chili Peppers


RadioHead
Creep
Прислал: Andy e-mail: andy_lt@mail.ru
                                   E
When you were here before
couldn't look you in the eyes      #G
you're just like an angel          A
your skin makes me cry             Am

you float like a feather           E
in a beautiful world               #G
I wich I was special               A
you're so fuckin special           Am

but Im a creep                     E
Im a wierdo                        #G
what a hell am I doing here        A
I don't belong here                Am

I don't care for hers              E
I wanna have control               #G
I want a perfect body              A
I want a perfect soul              Am

I want you to notice               E
when Im not around                 #G
you're so fuckin special           A
I wich I was special               Am

but Im a creep                     E
Im a wierdo                        #G
what a hell am I doing here        A
I don't belong here                Am

what ever makes you happy          E
what ever you want                 #G
you're so fuckin special           A
I wich I was special               Am

but Im a creep                     E
Im a wierdo                        #G
what a hell am I doing here        A
I don't belong here                Am
I don't belong here                E

<< Назад на RadioHead


Red Hot Chili Peppers
Don't Forget Me
Прислал: INDY (подбор) e-mail: indy@wildwest.co.uk
A fr5
F fr1
C fr3
G fr3

A            F
 I´m an ocean in your bedroom
C
 Make you feel warm
  G
 Make you want to re-assume
A        F      C         G
 Now we know it all for sure

A               F
 I´m a Dancehall dirty Breakbeat
C
 Make the snow fall
 G
 Up from underneath your feet
A      F     C
 Not alone, I´ll be there
  G
 Tell me when you want to go

 I´m a Meth lab first Rehab
 Take it all off
 And step inside the running cab
 There´s a love that knows the way

 I´m the Rainbow in your jail cell
 All the memories of
 Everything you´ve ever smelled
 Not alone, I´ll be there
 Tell me when you want to go

CHORUS:
  A        F
 Sideways falling
 C              G
 All will be revealed my friend
A                F
 Don´t forget me I can´t hide it
C                G
 Come again get reignited

I´m an inbred and a pothead
Two legs that you spread
Inside the tool shed
Now we know it all for sure

I could show you
To the free field
Overcome and more
Will always be revealed
Not alone, I´ll be there
Tell me when you want to go

CHORUS:

Sideways falling
All will be revealed my friend
Don´t forget me I can´t hide it
Come again get reignited

I´m the bloodstain
On your shirt sleeve
Coming down and more are coming to believe
Now we know it all for sure

Make the hair stand
Up on your arm
Teach you how to dance
Inside the funny farm
Not alone, I´ll be there
Tell me when you want to go

<< Назад на Red Hot Chili Peppers


Robbie Williams
Feel
Прислал: Витаха (подбор) e-mail: elixe@mail.ru
               Dm
Come and hold my hand
C                      A
I want to contact the living
                 Gm
Not sure I understand
F                    A
This role I've been given
                 Dm
I sit and talk to God
C                          A
And he just laughs at my plans
                  Gm         F
My head speaks a language
               A
I don't understand

Refrain:
               Dm         F
I just want to feel real love
                    C
In the home that I live in
                        A#
´Cause I got too much life
                    F
Running through my veins
         C
Going to waste

I don't want to die
But I ain't keen on living either
Before I fall in love
I'm preparing to leave her
I scare myself to death
That's why I keep on running
Before I´ve arrived
I can see myself coming

Refrain:
                Dm        F
I just want to feel real love
                  C
In the home that I live in
                       A#
´Cause I got too much life
                      F
Running through my veins
            C
Going to waste
           A#         F
I need to feel real love
                   C
And a life ever after
                 Dm
I can not givin' up

e|-17-13-12/13/12/10-17-13-12/13/12/12/10
                Dm        F
I just want to feel real love
                    C
In the home that I live in
                 A#
I got too much love
                      F
Running through my veins
           C
Going to waste
               A#         F
I just want to feel real love
                C
In a life ever after
                      A#
There's a hole in my soul
                       F
You can't see it in my face
                 C
It´s a real big place

(|Dm |FA| up to the end with solo)

Come and hold my hand
I want to contact the living
Not sure I understand
This role I've been given
Not sure I understand
Not sure I understand
Not sure I understand
Not sure I understand

<< Назад на Robbie Williams


Rage
Voice From The Vault
Прислал: UA571C e-mail: ua571c@mail.ru
Подбор песни: UA571C

Прошу прощения за возможные ошибки, строй моей
гитары на 1/2 ниже, поэтому
мне пришлось провести транспозицию всей песни. Но
это - "нормальная" версия.

 P.M. или PM - "заглушка"    ^V^V^ -
широкое вибрато рычагом   ^ - бенд
("подтяжка")
 ; - пауза                   8^9tr - трель
             ^^^ - медленный бенд
 ~ - вибрато                 / - бенд с возвратом
            > - акцент
 fdbk - "обратная связь"     <12>
- флажолет (art. или natur.) * - см. комментарий
 / - скольжение вверх         - скольжение вниз
 (7) - "призрачная" нота ИЛИ звук не
извлекается

 Вступление: с чистым звуком, струны не
глушатся.

     Рифф A
      1 & 2 & 3 & 4 &   1 & 2
& 3 & 4 &   1 & 2 & 3 & 4
&   1 & 2 & 3 & 4 &

e:-|-----0-----------|-----0-----------|-----0-----------|-----0-----------|

b:-|-------0---------|-------0---------|-------0---------|-------0---------|

g:-|---------3-------|---------3-------|---------3-------|---------3-------|

d:-|-----------------|-----------------|-----------------|-----------------|

A:-|---------------1-|-----------------|-----------------|-----------------|

E:-|-0---------------|---------------3-|---------------2-|---------------0-|

                      "R-r-

             конец Риффа A
      1 & 2 & 3 & 4 &   1 & 2
& 3 & 4 &   1 & 2 & 3 & 4
&   1 & 2 & 3 & 4 &

e:-|-----0-----------|-----0-----------|-----0-----------|-----0-----------|

b:-|-------0---------|-------0---------|-------0---------|-------0---------|

g:-|---------3-------|---------3-------|---------3-------|---------3*------|

d:-|-----------------|-----------------|-----------------|-----------------|

A:-|---------------1-|-----------------|-----------------|-----------------|

E:-|-----------------|---------------3-|---------------2-|---------------0-|
     -a-h!"
Рифф A кончается на этой (*) ноте!

      1 & 2 & 3 & 4 &   1 & 2
& 3 & 4 &  1 & 2 & 3 &
4&  1 & 2 & 3 & 4 &  1234

e:-|-----0-----------|-----0-----------|----0----------|----0-----------|----|

b:-|-------0---------|-------0---------|------0--------|------0---------|----|

g:-|---------3-------|---------3-------|--------3------|--------3-------|----|

d:-|-----------------|-----------------|---------------|-------------(2)|(2)-|

A:-|---------------1-|-----------------|---------------|-------------(2)|(2)-|

E:-|-----------------|---------------3-|-------------2-|------------2-0-|(0)-|
                                   Длинная нота
 С дисторшн:
     Рифф B
             конец Риффа B

e:-|-----------------|-----------------|-----------------|-----------------|

b:-|-----------------|-----------------|-----------------|-----------------|

g:-|-----------------|-----------------|-----------------|-----------------|

d:-|-8-8-8-8-9-9-9-9-|-8-8-8-8-9-9-9-9-|-7-7-7-7-8-8-8-8-|-7-7-7-7-8-8-8-8-|

A:-|-6-6-6-6-6-6-6-6-|-6-6-6-6-6-6-6-6-|-6-6-6-6-6-6-6-6-|-6-6-6-6-6-6-6-6-|

E:-|-----------------|-----------------|-----------------|-----------------|
              P.M.....          P.M.....
P.M.....          P.M.....
 Вокал: (In a dark and spooky graveyard    there
he's waiting in the deep...)
 (когда Куплет начинается - см. ниже)

 Играется Рифф B 4 раза, затем начинается
Куплет:

    Куплет (с Риффом B 4 раза, но в 3ий раз
заменяется на Рифф B1):
        In a dark and spooky graveyard,
        there he's waiting in the deep
        for the day when he will wake up
        from hes godless deadlike sleep.

        Since a while she heard these voices,
        calling in her sleep at nights,
        telling her she has to return
        to become his mouldering wife. (в Pre-chorus)

 Рифф B1					       Заканчивается Рифф B1

e:-|-----------------|-----------------|-----------------|-----------------|

b:-|-----------------|-----------------|-----------------|-----------*-----|

g:-|-----------------|-----------------|-----------------|-----------/----|

d:-|-8-8-8-8-9-9-9-9-|-8-8-8-8-9-9-9-9-|-7-7-7-7-8-8-8-8-|-7-7-7-7-8-8-7---|

A:-|-6-6-6-6-6-6-6-6-|-6-6-6-6-6-6-6-6-|-6-6-6-6-6-6-6-6-|-6-6-6-6-6-----9-|

E:-|-----------------|-----------------|-----------------|-----------------|
              P.M.....          P.M.....
P.M.....
    * - бенд на 1/2 тона с возвратом

 Pre-chorus с Риффом A (дважды), гитара с
дисторшн играет аккорды (Рифф A1):
 [ E5    A#5  G5                    F#5 ] -
(Приблизительно)
        Soon will come what she has told,
        She cannot longer resist his call.
 Если честно, Рифф A1, похоже, вообще не играется
гитарой, это бас-гитара с
 дисторшн. Но можно играть и на гитаре.

 Припев:  гитара с чистым звуком продолжает
играть что-то похожее на Рифф A (Я
 не могу это подобрать), в то время как гитара с
дисторшн играет Рифф Припева.
 Я подобрал его приблизительно,  так  как при
множестве наложений инструментов
 это весьма затруднительно сделать. Каждые три
первых такта я расставил только
 акцентированные аккорды.

    1 & 2 & 3 & 4 &   1 & 2
& 3 & 4 &   1 & 2 & 3 & 4
&   1 & 2 & 3 & 4 &

e:-----------------|-----------------|-----------------|-----------------|

b:-----------------|-----------------|-----------------|-----------------|

g:-----------------|-----------------|-----------------|-----------------|

d:-2-----2-----2---|-7-----7-----7---|-5-----5-----5---|-4---4---4---4---|

A:-2-----2-----2---|-7-----7-----7---|-5-----5-----5---|-4---4---4---4---|

E:-0-----0-----0---|-5-----5-----5---|-3-----3-----3---|-2---2---2---2---|

       P.M..............
    O  -  o  -  oh,  mid - night  and  she's all
  a  - lone

    1 & 2 & 3 & 4 &   1 & 2
& 3 & 4 &   1 & 2 & 3 & 4
&   1 & 2 & 3 & 4 &

e:-----------------|-----------------|-----------------|-----------------|

b:-----------------|-----------------|-----------------|-----------------|

g:-----------------|-----------------|-----------------|-----------------|

d:-2-----2-----2---|-7-----7-----7---|-5-----5-----5---|--------(4-4-4-4)|

A:-2-----2-----2---|-7-----7-----7---|-5-----5-----5---|-3-4-3-4-4-4-4-4-|

E:-0-----0-----0---|-5-----5-----5---|-3-----3-----3---|-2-2-2-2-2-2-2-2-|

     P.M........
    A  - mong  the  graves where it's   so   dark
  and  cold

    1 & 2 & 3 & 4 &   1 & 2
& 3 & 4 &   1 & 2 & 3 & 4
&   1 & 2 & 3 & 4 &

e:-----------------|-----------------|-----------------|-----------------|

b:-----------------|-----------------|-----------------|-----------------|

g:-----------------|-----------------|-----------------|-----------------|

d:-2-----2-----2---|-7-----7-----7---|-5---------------|-4-;-------------|

A:-2-----2-----2---|-7-----7-----7---|-5---------------|-4-;-------------|

E:-0-----0-----0---|-5-----5-----5---|-3---------------|-2-;-------------|
                             (P.M.) - Ad lib
    O  -  o  -  oh, she's heard  his    in - fer
- nal   voice from the...
 (начинается Рифф B)
 ...vault.  |
            V
 Играется Рифф B 4 раза, затем Куплет 2 (с
Риффами B и B1 - аналогично)

        Long ago when they were younger
        the were married, lucky times.
        But then clouds locked the horizon,
        a martyrium for his life.
        The she's got this evil plan, she
        put the poison in his tea.
        And he passed away, real slowly,
        no one noticed, she was free.

 Повторяются Pre-Chorus и Припев. Затем играется
соло (слово "vault" произносится
 не с Риффом B, с Риффом A).

 Соло (С Риффами A и A1 - 4 раза):
    1 & 2 & 3 & 4 &     1 & 2
& 3 & 4 &   1 & 2 & 3 & 4
&   1 & 2 & 3 & 4 &

e:-----------------|-------------------|-----------------|-----------------|

b:-----------------|-------------------|-----------------|-----------------|

g:-7~----9~----10~-|10/13~---12~---10~-|-7~----9~----10~-|-7~--------------|

d:-----------------|-------------------|-----------------|-------6^7tr-----|

A:-----------------|-------------------|-----------------|-------------9~--|

E:-----------------|-------------------|-----------------|-----------------|

    1 & 2 & 3 & 4 &    1 & 2
& 3 & 4 &   1 & 2 & 3 & 4
&   1 & 2 & 3 & 4 &

e:-----------------|-/8~--------------|-----------------|-----------------|

b:-----------------|--------10~---9~--|-8~----9~--------|--*----**--------|

g:-7~----9~----10~-|------------------|-------------9~--|-10^^^-<10>^V^V^-|

d:-----------------|------------------|-----------------|--fdbk---широкое-|

A:-----------------|------------------|-----------------|---------вибрато-|

E:-----------------|------------------|-----------------|---------рычагом-|
                                  |----- ***
-----|
   * - Медленный бенд на 1/2 тона
  ** - Не уверен, но мне кажется, что это
искусственный флажолет на 10 ладу.
 *** - Похоже, что эти ноты играются с
флажолетным призвуком...

 Вторая половина соло вся состоит искусственных
флажолетов с бендами и эффектов
 "обратной связи", я его пока не
подобрал.

 Затем Интерлюдия. Я не уверен насчет
правильности этого подбора, но это все,
 что я пока смог подобрать. Гитара с чистым
звуком, струны не глушатся.
                                Рифф
Интерлюдии----------------------------|
    1&2&3&4&  1 & 2 & 3
& 4 &    1 & 2 & 3 & 4 &
 1 & 2 & 3 & 4 & 5 & 6 &

e:---------|-----------------||-----------------|-----------1)------------||

b:---------|-----------------||-----------------|---3------3)-------------||

g:---------|-----------------||-------2-----3---|---------2)*-------------||

d:(2)------|---------------2-||-3-------2-3---2-|-3---2-3---------------2-||

A:(2)------|-----------------||---5-------------|-------------------------||

E:(0)------|-----------------||-----------------|-------------------------||
                            >      >   >
    >       >     >   * -
"свип" (sweep)

 Рифф Интерлюдии играется всего 7 раз, но в
последний раз он почти полностью
 заглушен нарастающим по громкости тяжелым риффом
гитары с дисторшн (см. далее)
   В течении Интерлюдии слова проговариваются
зловещим голосом, примерно 1 фраза
 на каждый повтор Риффа Интерлюдии, начиная со
второго и заканчивая на шестом.
 Послушайте песню, чтобы понять, как это звучит.

        "The truth, give me the truth!
         You've killed me, and I want you to pay.
         You've promised to be mine and I want you
now.
         I will make you follow!"

 Вступает гитра с дисторшн:
   Играется 3 трижды---|  1 & 2 & 3 &
4 &   1 & 2 & 3 & 4     &

e:---------------------|-----------------|----------------------|

b:---------------------|-----------------|----------------------|

g:---------------------|-----------------|----------------------|

d:---------------------|-----9-----7-----|-5-----7-----9(7)5-|

A:-5-5-5-5-5-5-5-5-5-5-|-5-5-9-9-9-7-7-7-|-5-5-5-7-7-7-9(7)5-|

E:-3-3-3-3-3-3-3-3-3-3-|-3-3-7-7-7-5-5-5-|-3-3-3-5-5-5-7(5)3-|
   P.M....................... > PM. > PM.
> PM. > PM.

 Играется Рифф B 1 РАЗ ! -> На Куплет 3 (с
Риффами B и B1 - все также):
        Now he took hold of her mind,
        he's possessing her complete.
        She's no longer self-controlled,
        and he is moving her feet.
        Lay her body then to rest,
        covers her with his caress.
        And the ground is broken up
        when the new born mourning comes.

 Pre-chorus:
        Now has come what she was told,
        She couldn't longer resist his call.

 Припев:
        Oh, midnight and she's all alone
        among the graves where's so dark and cold.
        Oh, she's heard his infernal voice from the
vault.

            FIN.

 Последнее слово "vault" произносится в
тишине, инструменты не звучат.

 E-mail: ua571c@mail.ru
 Сайт: http://ua571c.narod.ru
 Переводы песен западных метал-групп
 и пародии на них:
http://ua571c.narod.ru/music.htm

 Комментарии присылайте на: ua571c@mail.ru
 Если вы знаете, как это играть лучше,
обязательно пришлите мне вашу версию.

<< Назад на Rage


RadioHead
Lucky
Прислал: DMX aka Dima Pepper e-mail: dmx_pepper@yahoo.com
VERSE 1:

Em          Am
  I´m on a roll,
 G          Bm        Em
  I´m on a roll this time.
 C   G       Bm          Em
  I feel my luck could change.

  Kill me, Sarah,
  Kill me again with love.
  This gonna be a glorious day.

CHORUS:

           A             Em
  Pull me out of the aircrash,
           A          Em
  Pull me out of the lake,
                A        Em
  If I´m your superhero,
            C             B7
  We are standing on the edge.

VERSE 2:

  The head of state
  Was called for me by name,
  But I´ve no time for him.

  This gonna be
  A glorious day,
  I feel my luck could change.

CHORUS.

<< Назад на RadioHead


Roxette
Fading Like A Flower
Прислал: Тихомандрицкий Владимир Tikhom e-mail: tikhom1@mail.ru
       Dm
in a time
           Am               Dm
where the sun descends alone,
         F         C           Dm
i ran a long long way from home
            Am                   G
to find a heart that´s made of stone.

i will try,
i just need a little time
to get your face right out of my mind,
to see the world through different eyes.

F           Bb            Dm     C
 every time i see you oh i try to hide away
F        Bb                   C       F
 but when we meet it seems i can´t let go.
F          Bb                     Dm     C

 every time you leave the room i feel i´m
fading like a
 Bb
flower.

tell me why?
when i scream there´s no reply,
when i reach out there´s nothing to find,
when i sleep i break down and cry.

every time i see you...

C               Dm   C  F
 fading like a rose,
C               Dm   C  F
 fading like a rose,
C                Dm  C  F
 beaten by the storm,
G              A
 talking to myself,

 getting washed by the rain,
                        Dm
 it´s such a cold cold town.

<< Назад на Roxette


RadioHead
Exit Music
Прислал: snork e-mail: telexoid@mail.ru
Вступление:

Am      Asus2 Asus4     (X2)   потом   Am

Куплет 1
Am               E          C/G
Dadd9/F#
wake from your sleep,   the drying of your
tears,
Am             E        Asus4   A
today we escape,   we escape
Am                E        C/G
Dadd9/F#   Dadd9/F
pack and get dressed,     before your father
hears us,
Am          E           Asus4   A
before all hell breaks loose

припев
Gm11                    D7/F#
breathe,        keep breathing
Asus2     Am Asus2    Asus4      Am
Esus4
don´t      lose         your    nerve
Gm11                     D7/F#
breathe,        keep breathing
Asus2          Am   Asus2    Asus4    Am
Esus4     E
I can´t do    this             alone

Куплет 2

Sing us a song, a song to keep us warm
there´s sucha chill, sucha chill

Am             B             E      F
        Bb
And you can laugh,    a spineless laugh,   we
hope your rules and  E
Esus4
wisdom choke you
Am           E            C/G         Dadd9/F#
Dadd9/F
And now we are one, in everlasting peace,
Am                E                Asus4   A
We hope that you choke, that you choke
(повтори три раза и переходи на А)

Эд О Брайан начинает играть на электро:

e-----19----21------------18---19---15---------15---------------------
B-19------------21----17-------------------15------15---17---20-------
G---------------------------------------------------------------------

e-20--19--18----------16---18------19--21----19-18-------17--19--17-15
B---------------19----------------------------------19----------------
G---------------------------------------------------------------------

e--14-----------12----11----10----9-------------------
B-------14-------------------------------11----12------
G------------------------------------------------------

Использующиеся аккорды

Am (x02210)
Asus2 (x02200)
Asus4 (x02230)
E (022100)
C/G (332010)
Dadd9/F# (2x0230)
Dadd9/F (1x0230)
Gm11 (3x0313)
D7/F# (2x0212)
Esus4 (022200)
B (x2444x)
F (133211)
Bb (x1333x)
A (x02220)

<< Назад на RadioHead


RadioHead
No Surprises
Прислал: Чебан Олег (подбор) e-mail: Chips@hotbox.ru
Все аккорды в песне лучше брать приёмом баре
(более точно:)

  Dm
A heart that´s full up like a landfill
                  A#
A job that slowly kills you
C
Bruises that won´t heal

You look so tired and happy
Bring down the government
They don´t
They don´t speak for us

I´ll take a quiet life
A handshake
Some carbon monoxide
A#            C
No alarms and no surprises
No alarms and no surprises
No alarms and no surprises

Silent
Silent
This is my final fit
My final bellyache with
No alarms and no surprises
No alarms and no surprises
No alarms and no surprises please

Such a pretty house and such a pretty garden
No alarms and no surprises
No alarms and no surprises
No alarms and no surprises please

<< Назад на RadioHead


Red Hot Chili Peppers
Can't Stop
Прислал: Юрьев Лёша e-mail: redhead85@mail.ru
intro-

D------------------------
A---5h7-5h7-5h7-5h7-5h7--   repeat
E------------------------

MAIN THINGY-

E------------------------------------------------------------------------------------
B------------------------------------------------------------------------------------
G-----7--9-------7--9--------7--9-------7--9---------7--9------7--9--------7--9------
D------------------------------------------------------------------------------------
A--7--------7-7-------777-5--------5-5--------555------------------------------------
E-------------------------------------------------7--------7-7-------777-8--------8-8

E-----------
B-----------
G--7--9-----
D-----------   Repeat
A-----------
E--------888

CHorus-

...Come back strong with fifty belly
dancers.....

E-7--7-7-7--7-7--7-7--7-7-7-7-
B-8--8-8-8--8-8--8-8--8-8-8-8-
G-9--9-9-9--9-9--9-9--9-9-9-9-
D-x--x-x-x--x-x--x-x--x-x-x-x-
A-x--x-x-x--x-x--x-x--x-x-x-x-
E-x--x-x-x--x-x--x-x--x-x-x-x-

Chords- G  D  Bm  C
        x  x  x   o
        3  3  3   1
        o  2  4   0
        0  0  4   2
        2  x  2   3
        x  x  x   x
Main again
Chorus
Main-(Reggea style)

Chords- E5 D5 B5 C5 D5  Note: this is just the
way i play it, the real chords are really
                              hard to figure out,
but it sounds good!!

Solo-

%%repeat from hear-------------------%%
E-12~~~~~12--10~~~~~10------------------------12~~~12b-10~~~10b-------------------
B-15b~~~~15b-13b~~~~13b-12~~~~~12--8~~~~~~~~--------------------12~~~12b-8~~~~~12b
G-----------------------14b~~~~14b-10b~~~~~~--------------------------------------

Then just play the regular main thing till the
end...

<< Назад на Red Hot Chili Peppers


Red Hot Chili Peppers
Easily
Прислал: 4anaeB e-mail: bazai@r66.ru
 Main Riff
  Am          F            Dm     Am
e|5-5-55-55-5---5-5-555-55-5-5-55-5-5-5-555-55-|
B|5-5-55-55-5^6-6-6-666-66-6-6-66-5-5-5-555-55-|
G|5-5-55-55-5---5-5-555-55-7-7-77-5-5-5-555-55-|
D|7-7-77-77-7---7-7-777-77-7-7-77-7-7-7-777-77-|
A|---------------------------------------------|
E|---------------------------------------------|

Easily let´s get carried away
Easily let´s get married today
Shao Lin shouted a rose
From his throat
Everything must go
A lickin´ stick is thicker
When you break it to show
Everything must go

The story of a woman on the morning of a war
Remind me if you will exactly what we´re
fighting for

Calling calling for something in the air
Calling calling I know you must be there

Easily let´s get caught in a wave
Easily we won´t get caught in a cage
Shao Lin shakin´ for the sake
Of his soul - Everything must go
Lookin´ mighty tired of
All the things that you own
Everything must go

I can´t tell you who to idolize
You think it´s almost over
But it´s only on the rise
Calling calling
For something in the air
Calling calling I know you must be there

The story of a woman on the morning of a war
Remind me if you will exactly what we´re
fighting for

Throw me to the wolves because
Because there´s order in the pack
Throw me to the sky
Because I know I´m coming back

Shao Lin shakin´ for the sake
Of his soul - Everything must go
Lookin´ mighty tired of
All the things that you own
Everything must go

The story of a woman on the morning of a war
Remind me if you will exactly what we´re
fighting for

Calling calling for something in the air
Calling calling I know you must be there

I don´t want to be your little research
monkey boy
The creature that I am is only going to destroy

Throw me to the wolves
Because there´s order in the pack
Throw me to the sky
Because I know I´m coming back

Easily

<< Назад на Red Hot Chili Peppers


Roxette
Sleeping In My Car
Прислал: Sunny e-mail: sunny@borets.ru
Вступление:

e------------------------------------------|
B------------------------------------------|
G------------------------------------------|
Play
D----------7---9--7--------------7--9-7----|
x2
A---7---9----9-------7------7-9---------7--|
E-9---9-------------------9----------------|

    затем:

e-----------|
B-----------|
G-----------|
D-----------|
A---7---9---|
E-9---9-----|

F#
I´ll tell you what I´ve done
E
I´ll tell you what I´ll do
     B                D
Been driving all night just to get close to you
F#                        E
Baby babe - I´m moving so fast
                  B   D
You´d better come on

F#
The moon is alright
E
The freeway´s heading South
   B
My Heart is going Boom!
D
There´s a strange taste in my mouth
F#                          E
Baby babe - I´m moving real fast
               B   D
So try to hold on

Try to hold on!

               F#           C#
Sleeping in my car - I will undress you
               D#           B
Sleeping in my car - I will caress you
               F#              C#         B   C#
Staying in the back seat of my car making up

Проигрыш = вступление

   F#
So come out tonight
E
I´ll take you for a ride
B
This steamy ol´ wagon
D
The radio is getting wild
F#                        E
Baby babe we´re moving so fast
              B   D
I try to hang on

Try to hang on!

Sleeping in my car - I will undress you
Sleeping in my car - I will caress you
Staying in the back seat of my car making love,
oh yea!

Sleeping in my car - I will posess you
Sleeping in my car - certainly bless you
Laying in the back seat of my car making up

The night is so pretty and so young
The night is so pretty and so young
So very young...

затем:

e-------------------------------------------
B-------------------------------------------
G-------------------------------------------
D----------7---9--7--------------7--9-7-----
A---7---9----9-------7------7-9---------7---
E-9---9-------------------9-----------------

e------------------------------------------|
B------------------------------------------|
G------------------------------------------|
D----------7---9--7---------------7-6------|
A---7---9----9-------7------7-9-------9----|
E-9---9-------------------9----------------|

Sleeping in my car - I will undress you
Sleeping in my car - I will caress you
Staying in the back seat of my car making love to
you

Sleeping in my car - I will posess you
Sleeping in my car - certainly bless you
Laying in the back seat of my car making up

I will undress you
I will undress you

The night is so pretty and so young

<< Назад на Roxette


Rammstein
Tier
Прислал: Андрей - Sepulcrum e-mail: sepulcrum@yandex.ru
Акустическая часть:

            Gm
        B                        C
               B

1|-----3----3----3-----*---*---*---*----1---1----*--*-----3---3---3---*-*-*-*----1--*---1---1---------|

2|-----3----3----3-----*---*---*---*----3---3----*--*-----5---5---5---*-*-*-*----3--*---3---3---------|

3|-----3----3----3-----*---*---*---*----3---3----*--*-----5---5---5---*-*-*-*----3--*---3---3---------|

4|-----5----5----5-----*---*---*---*----3---3----*--*-----5---5---5---*-*-*-*----3--*---3---3---------|

5|-----5----5----5-----*---*---*---*----1---1----*--*-----3---3---3---*-*-*-*----1--*---1---1---------|

6|-----3----3----3-----*---*---*---*----1---1----*--*-----3---3---3---*-*-*-*----1--*---1---1---------|

Gm                                     B
        C

1|-----3----3----3-----*---*---*---*----1---1----*--*-----3------------|

2|-----3----3----3-----*---*---*---*----3---3----*--*-----5------------|

3|-----3----3----3-----*---*---*---*----3---3----*--*-----5------------|

4|-----5----5----5-----*---*---*---*----3---3----*--*-----5------------|

5|-----5----5----5-----*---*---*---*----1---1----*--*-----3------------|

6|-----3----3----3-----*---*---*---*----1---1----*--*-----3------------|

И здесь вступают ударники и:::.основной riff.(с
distortion)

1|-----------------------------------------------------------------------|

2|-----------------------------------------------------------------------|

3|-----------------------------------------------------------------------|

4|------5/7---*-*-*-*---5/7---*-*-*-*---8--*-*--7--*-*---5/7--------|

5|------3/5---*-*-*-*---3/5---*-*-*-*---6--*-*--5--*-*---3/5--------|

6|------------------------------------------------------------------------|

1|--------------------------------------------------------------------------------------|

2|--------------------------------------------------------------------------------------|

3|--------------------------------------------------------------------------------------|

4|----*-*-*-*---5/7---*-*-*-*---5/7---*-*-*-*---8--*-*--10--*-*----8/7-----------|

5|----*-*-*-*---3/5---*-*-*-*---3/5---*-*-*-*---6--*-*--8----*-*---6/5-----------|

6|---------------------------------------------------------------------------------------|

И пошло, и поехало:::.

Это типа слова:.может кто понимает по-немецки:.

Was macht ein Mann

was macht ein Mann

der zwischen Mensch und Tier

nicht unterscheiden kann

was

Er wird zu seiner Tochter gehen

sie ist schon und jung an Jahren

und dann wird er wie ein Hund

mit eigen Fleisch und Blut sich paaren

Was - tust du

Was - fuhlst du

Was - bist du

doch nur ein Tier

Was macht die Frau

was macht die Frau

die zwischen Tier und Mann

nicht unterscheiden kann

Sie taucht die Feder in sein Blut

schreibt sich selber einen Brief

entseelte Zeilen an die Kindheit

als der Vater bei ihr schlief

Was - tust du

Was - fuhlst du

Was - bist du

doch nur ein Tier

<< Назад на Rammstein


Rufus Wainwright
Hallelujah
Прислал: Vlad Sotnikov (подбор) e-mail: Vega56@mail.ru
    C                Am
I heard there was a secret chord
      C                     Am
That David played, and it pleased the Lord
     F                G               C       G
But you don´t really care for music, do
you?
    C                   F           G
It goes like this, the fourth, the fifth,
     Am              F
The minor fall, the major lift,
     G               E           Am
The baffled king composing hallelujah...
      F          Am
Hallelujah hallelujah
      F          Am  G  C   G
Hallelujah hallelu-u-u-jah

Your faith was strong but you needed proof
You saw her bathing on the roof
Her beauty in the moonlight overthrew you.
She tied you to a kitchen chair,
She broke your throne, she cut your hair,
And from your lips she drew the hallelujah...
Hallelujah hallelujah
Hallelujah hallelujah

Baby, I´ve been here before,
I know this room, I´ve walked this floor,
I used to live alone before I knew you.
I´ve seen your flag on the marble arch
Love is not a victory march
It´s a cold and it´s a broken
hallelujah...
Hallelujah hallelujah
Hallelujah hallelujah

There was a time, you let me know
What´s really going on below,
But now you never show it to me, do you?
But remember when I moved in you
And the holy dove was moving too
And every breath we drew was hallelujah...
Hallelujah hallelujah
Hallelujah hallelujah

Maybe there´s a God above
And all I ever learned from love
Was how to shoot at someone who outdrew you.
And it´s not a cry you can hear at night
It´s not somebody who´s seen the
light
It´s a cold and it´s a broken
hallelujah...
Hallelujah hallelujah
Hallelujah hallelujah

Hallelujah hallelujah
Hallelujah hallelujah

<< Назад на Rufus Wainwright


Rolling Stones
Paint It Black
Прислал: Руслан Сергеевич e-mail: potolok@aport.ru
Em                      H7
 I see a red door and I want it painted black

Em                    H7
 No colours anymore I want them to turn black
Em   D       G         D            Em
  I see the girls walk by dressed in their summer
clothes
Em    D      G      D       A7             H7
  I have to turn my head until my darkness goes

  I see a line of cars and they´re all
painted black
  With flowers and my love both never to come
back
  I see people turn their heads and quickly look
away
  Like a new born baby it just happens every day

  I look inside myself and see my heart is black
  I see my red door and I want it painted black
  Maybe then I´ll fade away and not have to
face the facts
  It´s not easy facing up when your whole
world is black

  No more will my green sea go turn a deeper
blue
  I could not foresee this thing happening to
you
  If I look hard enough into the setting sun
  My love will laugh with me before the morning
comes

  I see a red door and I want it painted black
  No colours anymore I want them to turn black
  I see the girls walk by dressed in their summer
clothes
  I have to turn my head until my darkness goes

  I wanna see your face painted black, black as
night
  I wanna see the sun blotted out from the sky
  I wanna see it painted, painted, painted,
painted black,  yeah

<< Назад на Rolling Stones


Robbie Williams
Eternity
Прислал: Федотов Денис (Apach) - (подбор) e-mail: Denis.music@rambler.ru
Use chord ´B´ like that:
B
 -
-1-
-3-
-3-
-3-
-1-

Intro: F#7maj   F#7maj(2)  G#6  G#  B

B                                          Gm
 Gm
 Close your eyes so you don´t feel them
D#/B                        Cm
 They don´t need to see you cry.
B                       Gm
 I can´t promise I will heal you
D#/B                       D
 But if you want to I will try.
Cm
 I sing this somber serenade

Cm7                                Gm
 Past is done we´ve been betrayed___
               Gm Gm/A Gm/A# Gm7
- it´s true.
Cm
 Someone said that truth will out
   Cm7                         F7   F
But I believe without a doubt __in you.

CHORUS:
          B               D#/B
You were there for summer dreaming
        Gm             D#/B
And you gave me what I need
       B                     F
And I hope you´ll find your freedom
         D#/B                B    F#7maj  G#   B

For eternity,_____for eternity.

Yesterday as you were walking
We talked about your mam and dad.
What they did tht made you happy
And what they did that made you sad.

We sat and watched the sun go down
Then picked a star before we lost the moon.
Youth is wasted on the young
Before you know it´s come and gone too
soon.

You were there for summer dreaming
And you gave me what I need
And I hope you´ll find your freedom
            F#maj7 F#maj7(2) F#maj7(2w) F#maj7(6)
D#maj7/B
For eternity,_____
            F#maj7   F#maj7(2)  F#maj7(2)
F#maj7(6)  D#2/B
For eternity____

LAST CHORUS:
You were there for summer dreaming
And you are a friend indeed
And I know you´ll find your freedom
                     F#maj7 F#maj7(2)...(см.
вверх)
Eventually,for eternity__
           F#maj7   F#maj7(2)  G#6  G#   B
For eternity__

   F#maj7 F#maj7(2) G#6 F#maj7(6) D#maj7/B D#/B
F#maj7(2w)
6+   -       -      -4-   -         -6-    -6-
  -
5+   -       -      -6-   -         -6-    -6-
  -
4+  -4-     -4-      -   -4-        -8-    -8-
 -4-
3+  -6-     -6-     -5-  -6-        -7-    -8-
 -6-
2+  -6-     -6-     -6-  -4-        -8-    -8-
 -6-
1+  -6-     -4-     -4-  -4-        -6-     -
  -

D#2/B
-6-
-6-
-8-
-8-
-6-
-6-

<< Назад на Robbie Williams


Rolling Stones
Angie
Прислал: Олейник Денис e-mail: Triplex@kaluga.ru
[Am]Angie, [E]Angie [G]when will those [F]clouds
all disap[C]pear?
[Am]Angie, [E]Angie [G]where will they [F]lead us
from [C]here?
With no [G]loving in our souls and no [Dm]money
in our [Am]coats
[C]You can´t [F]say we´re
satis[G]fied
[Am]Angie, [E]Angie [G]you can´t [F]say we
never [C]tried

[Am]Angie, you´re [E]beautiful [G]but
ain´t it [F]time we said good[C]bye
[Am]Angie, I still [E]love you [G]remember [F]all
those nights we [C]cried
All the [G]dreams we held so close seem to
[Dm]all go up in [Am]smoke
[C]Oh let me [F]whisper in your [G]ear
[Am]Angie, [E]Angie [G]where will they [F]lead us
from [C]here?

{c: piano solo }

Oh [G]Angie don´t you weep all your
[Dm]kisses still taste [Am]sweet
[C]I hate that [F]sadness in your [G]eyes
But [Am]Angie, [E]Angie [G]ain´t it [F]time
we said good[C]bye?

{c: strings }

With no [G]loving in our souls and no [Dm]money
in our [Am]coats
[C]Oh you can´t [F]say we´re
satis[G]fied
But [Am]Angie, I still love you [E]baby
[G]everywhere I [F]look I see your [C]eyes
[Dm]There ain´t a woman that comes
[Am]close to you [C]come on [F]baby dry your
[G]eyes
[Am]Angie, [E]Angie [G]ain´t it [F]good to
be a[C]live
[Am]Angie, [E]Angie [G]they can´t [F]say we
never [F]tr[E]ie[Dm]d   [C]

<< Назад на Rolling Stones


Rammstein
Stripped (табы)
Прислал: Мишка e-mail: i_disappear@mail.ru
beggining guitar riff
E---------------------------------------------------------------------
B---------------------------------------------------------------------
G---------------------------------------------------------------------
D--2----7*------------------------------------------------------------
A--2------------------------------------------------------------------
E--0------------------------------------------------------------------

Let me see you stripped...
E---------------------------------------------------------------------
B---------------------------------------------------------------------
G--7--2--5------------------------------------------------------------
D--7--2--5--2---------------------------------------------------------
A--5--0--3--2---------------------------------------------------------
E-----------0---------------------------------------------------------

Guitar part 3:20
E---------------------------------------------------------------------
B---------------------------------------------------------------------
G--9--11---14-16----19---------19-------------------------------------
D-----------------------17--------17----------------------------------
A--7--9----12--14---17---------17-------------------------------------
E-----------------------15----------15--------------------------------

<< Назад на Rammstein


Rammstein
Du Hast
Прислал: Droff e-mail: rammstein@mail.nnov.ru
Проигрыш,
Припев играются одинаково:

I----------------------------------
I----------------------------------
I----------------------------------
I-2-2-2-2-7-7-7-7-10-10-9-9-2-2-2-2
I-2-2-2-2-7-7-7-7-10-10-9-9-2-2-2-2
I-0-0-0-0-5-5-5-5-8--8--7-7-0-0-0-0
Куплет играется следующим образом:
Du
Du hast
Du hast mich

Du
Du hast
Du hast mich

Du hast mich
I--------
I--------      НА ОДНОМ КВИНТЕ
I--------
I-2-2-2-2
I-2-2-2-2
I-0-0-0-0

Du hast mich gefragt
Du hast mich gefragt
Du hast mich gefragt und ich hab nichts gesagt
I------------------
I------------------
I------------------   НА ЭТОМ КВИНТЕ
I------------------
I-10-10-9-9-2-2-2-2
I-8--8--7-7-0-0-0-0

Как играется припев-выше.

Du
Du hast
Du hast mich

Du hast mich
Du hast mich gefragt
Du hast mich gefragt
Du hast mich gefragt und ich hab nichts gesagt

Willst du bis der Tod euch scheidet
treu ihr sein fur alle Tage...

nein

Willst du bis zum Tod der Scheide
sie lieben auch in schlechten Tagen....

nein

<< Назад на Rammstein


Ricky Martin
Livin La Vida Loca
Прислал: Nikita e-mail: scrabit@chat.ru
chords used in the song:

  c#m f#m  g#m   a   b   g#7
e--4---2----4----0---2----4
b--5---2----4----2---4----4
g--6---2----4----2---4----5
d--6---4----6----2---4----4
a--4---4----6----0---2----6
e--x---2----4----x---x----4

ricky martin livin la vida loca
this is a cool song and i usually
don't listen to this kind of music
or tab it for that matter but
i guess i will because i use the
site so much i should contribute a
little to it...

alrite here it goes its c#m for a long time:

verse uno:
c#m
shes into suprestitons black cats and voodoo
dolls
c#m
i feel a premonition that girls gonna make me
fall

verse dos:
c#m
shes into new sentsations new kicks in the canle
light
c#m
shes gotta new addiction for every day and night

bridge:

c#m    f#m
g#m
she'll make you take your clothes off and go
dancing in the rain
            a                                  b
she'll make you live her crazy life but shell
take away your pain
         g#7
like a bullett to your brain

chorus:

c#m                          b
 c#m
upside inside out shes       linvin la vida
lo-ca
shell push and pull you down livin la vida
lo-ca
her lips are devil red and   her skins the color
moc-ha
she will wear you out        livin la vida
lo-ca
c#m  b              c#m
shes livin la vida loca

solo: no clue so dont even ask me but if you do
have can you
mail me because its a cool solo

verse tres:

c#m
woke up in New York city in a funky cheap hotel
c#m
she took my and and took my money she most have
slipped me a sleeping
pill

chorus:

c#m                          b
 c#m
upside inside out shes       linvin la vida
lo-ca
shell push and pull you down livin la vida
lo-ca
her lips are devil red and   her skins the color
moc-ha
she will wear you out        livin la vida
lo-ca
c#m  b              c#m
shes livin la vida loca

bridge two:

c#m    f#m
g#m
she never drinks the water makes you order french
champane
            a                                  b
once youve have a taste of her you'll never be
the same
         g#7
yeah she'll make you go insane

chorus

chorus:

c#m                          b
 c#m
upside inside out shes       linvin la vida
lo-ca
shell push and pull you down livin la vida
lo-ca
her lips are devil red and   her skins the color
moc-ha
she will wear you out        livin la vida
lo-ca
c#m  b              c#m
shes livin la vida loca
 b             c#m
livin la vida loca
 b             c#m
livin la vida loca

chords used in the song:

  c#m f#m  g#m   a   b   g#7
e--4---2----4----0---2----4
b--5---2----4----2---4----4
g--6---2----4----2---4----5
d--6---4----6----2---4----4
a--4---4----6----0---2----6
e--x---2----4----x---x----4

bengif@aol.com is my e-mail
my homepage is
http://members.delphi.com/bengiboy/index.html

<< Назад на Ricky Martin


Red Hot Chili Peppers
Otherside
Прислал: Virus e-mail: virus@stl.ru
The whole song is just a repeating of this riff.

Key:
(7)=notes played after the first time through the
riff.

E:|-------------------------------------|
B:|-------------------------------------|
G:|-------------------------------------|
D:|--------7-7---10-9-7-----------------|
A:|--7-7-7--------------7(7)(7)--5-5-5--|
E:|-------------------------------------|

_______________________________________________________

Version #2
_______________________________________________________

Red Hot Chili Peppers - Otherside

Intro
   Am          F             C             G
e|---------------------------------------------------|
B|---------------------------------------------------|
G|-------------2---2--4-2-0--------------------------|
D|-2---2---2-----------------2-------------0---0--0--|
A|-0------0-0----------------3-----------------------|
E|-------------1---1-----------------------3---3--3--|

Chorus
   Am          F             C             G
    2x
e|---------------------------------------------------|
B|---------------------------------------------------|
G|-------------2---2--4-2-0--------------------------|
D|-2---2---2-----------------2---2--2-2-2--0---0--0--|
A|-0------0-0----------------3---3--3-3-3------------|
E|-------------1---1-----------------------3---3--3--|

   Am          F             C             G
     1:st chorus
e|---------------------------------------------------|
ending
B|---------------------------5---5--5----------------|
G|-------------2---2--2--------------------4---4--4--|
D|-2---2--2------------------------------------------|
A|-0-----0-0-----------------3---3--3----------------|
E|-------------1---1--1--------------------3---3--3--|

   Am          F            C             G
   2:nd chorus
e|-----------------------------------------3-3-3-3--|
ending
B|---------------------------5---5--5---------------|
G|-------------2---2--2-----------------------------|

D|-2---2--2-----------------------------------------|
A|-0-----0-0-----------------3---3--3---------------|
E|-------------1---1--1--------------------3-3-3-3--|

   E
           2x
e|----------------------------------------------------------|
B|----------------------------------------------------------|
G|-9---9---9------9---9---9------12---9---9------9---9---9--|
D|-9---9---9---------------------12---9---9-----------------|
A|-7---7---7--------------------------7---7-----------------|
E|----------------------------------------------------------|
  Turn me on take me for a hard ride....

   Am             E
e|-----------------------------------------------------------------|
B|-----------------------------------------------------------------|
G|----------------9---9--9-9-9-12-9---9--9-9-9-12-9---12-9---12-9--|
D|-7---7--7-7-7----------------------------------------------------|
A|-----------------------------------------------------------------|
E|-----------------------------------------------------------------|

Chorus:
How long how long will I slide
Separate my side I don-t
I don-t believe it-s bad
Slit my throat
It-s all I ever

Verse:
Am                               E
I heard your voice through a photograph
Am                              E
I thought it up it brought up the past
Am                           E
Once you know you can never go back
             G                Am
I-ve got to take it on the otherside
Am                           E
Centuries are what it meant to me
Am                         E
A cemetery where I marry the sea
Am                                  E
Stranger things could never change my mind
             G                Am
I-ve got to take it on the otherside
G                Am
Take it on the otherside
G
Take it on
Am
Take it on

Chorus

Pour my life into a paper cup
The ashtray-s full and I-m spillin- my guts
She wants to know am I still a slut
I-ve got to take it on the otherside

Scarlet starlet and she-s in my bed
A candidate for my soul mate bled
Push the trigger and pull the thread
I-ve got to take it on the otherside
Take it on the otherside
Take it on
Take it on

Chorus

Turn me on take me for a hard ride
Burn me out leave me on the otherside
I yell and tell it that
It-s not my friend
I tear it down I tear it down
And then it-s born again

Chorus

How long I don-t believe it-s bad
Slit my throat
It-s all I ever

<< Назад на Red Hot Chili Peppers


RadioHead
Creep
Прислал: snork e-mail: telexoid@mail.ru
вступление:

 (первый круг)
  CC    x-совет: сначала посмотри первую
версию(ниже)----------------|
  HH  4
--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-X-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-X-|
  SD  4
----o-------o---|----o-------o---|----o-------o---|----o-------o---|

  BD
o------oo-o-----|o------oo-o-----|o------oo-o-----|o------oo-o---o-|

 (втоорой круг)
  HH
x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-X-|
  SD
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o-----|o------oo-o-----|

Версия 1:

  *повтори вступление один раз
  *затем начни первый круг вступления
  *теперь играй это:

  HH
x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-X-|X-X-X-X-X-X-X-X-|X-X-X-X-X-X-X-X-|
  SD
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o-------oo------|--oo----o-o-----|

Припев 1: x2

  CC
x---------------|----------------|----------------|----------------|
  RC
--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|
  SD
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o-----|o------oo-o---o-|

 заканчивай этим

  RC xxxxxxxxxxxxxxxx|
  BD o---------------|

Версия 2:

  *только как версия 1*

Припев 2:

  "but i´m a creep..."
  CC
x---------------|----------------|----------------|----------------|
  RC
--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|
  SD
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o-----|o------oo-o---o-|

  CC
x---------------|----------------|x---------------|----------------|

  RC
--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|
  SD
----o-------o---|----o-------o---|----o-------o---|-o--o--o--o---o-|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o---o-|o-o-----o---o---|

  "she´s running out..."
  CC
x---------------|----------------|x---------------|------------x---|
  RC
--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-X-|--x-x-x-x-x-x-x-|x-x-x-x-x-x---x-|
  SD
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o-----|o------oo-o---o-|

  CC
x---------------|----------------|----------------|----------------|
  RC
--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|X-X-X-X-X-X-X-X-|----------------|
  T
----------------|----------------|----------------|-o-o--o---------|
  SD
----o-------o---|----o-------o---|--o-o-----o-o---|o---o---dddd----|
  F
----------------|----------------|----------------|------------dddd|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-----o-|----o-------o---|

  "ruuuuuuuuuuunn!..."
  CC
x-----------x---|------------x---|x-----------x---|------------x---|
  RC
--X-X-X-X-X---X-|X-X-X-X-X-X---X-|--X-X-X-X-X---X-|X-X-X-X-X-X---X-|
  SD
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o-----|o------oo-o---o-|

  "ruuuuuuuuuuunn!"
  CC
x-----------x---|------------x---|x-----------x---|------------x---|
  RC
--X-X-X-X-X---X-|X-X-X-X-X-X---X-|--X-X-X-X-X---X-|X-X-X-X-X-X---X-|
  SD
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o-----|o------oo-o-----|

  CC x---------------|x---------------|
  RC --xxxxxxXXXXXxxx|----------------|
  BD o---------------|o---------------|

Версия 3:

  RC
x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|
  BD
--------------o-|o---------------|o-------------o-|o---------------|

  RC
x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|
  BD
o-------------o-|o---------------|o-------------o-|o---------------|

  "but i´m a creep..."
  CC
x---------------|----------------|----------------|----------------|
  RC
--x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|
  ES
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o-----|o------oo-o---o-|

  RC
x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|x-x-x-x-x-x-x-x-|
  ES
----o-------o---|----o-------o---|----o-------o---|----o-------o---|
  BD
o------oo-o-----|o------oo-o---o-|o------oo-o---o-|o------oo-o---o-|

  CC x---------------|x---------------||
                     ||
  RC --xxxxxxxxxxxxxx|----------------||
 КОНЕЦ            ||
  BD o---------------|o---------------||
                     ||

<< Назад на RadioHead


Roxette
Anyone
Прислал: e-mail:
A                              F#m
Anyone who have a love close to this
              C#m       D E
Knows what I´m saying
A                                F#m
Anyone who wants a dream to come true
              C#m       D E
Knows how I´m feeling

B                     A
All I can think of is you and me
          F#m            E
Doing the things I wanna do
B                A
All I imagine is heaven on earth
   F#m           E
I know it´s you

A                             F#m
Anyone who ever kissed in the rain
               C#m      D E
Knows the whole meaning
A                            F#m
Anyone who ever stood in the light
               C#m    D E
Needs no explaining

     B                      A
But everything more or less appears so
meaningless
F#m       E
Blue and cold
  B                        A
Walking alone through the afternoon traffic
  F#m            E
I miss you so

A
Anyone who ever felt like I do
F#m                             E
Anyone who wasn´t ready to fall
A
Anyone who loved like I do
F#m
Knows it never really happens at all
     E                   D
It´s over when it´s over
B              A
What can I do about it
F#m            D
Now that it´s over
B  E

<< Назад на Roxette


Sinead O'Connor
Nothing Compare 2U
Прислал: Rual e-mail: rual@narod.ru
[C]It´s been seven hours and [G]fifteen
days
[Am]since you took your love away  [C][G]
[C]I go out every night and [G]sleep all day
[Am]since you took your love away [C][G]
[C]Since you been gone I can do what-[G]ever I
want
[Am]I can see whomever I choose  [C][G]
[C]I can eat my dinner in a
 fancy [G]restaurant
but [Am]nothing, I said nothing can take a-[E]way
these blues
´cos [F]nothing com-[C]pares
[F]nothing com-[C]pares 2 [G]U.

The rest of the song is the same, with the same
chords; the lyrics are:

It´s been so lonely without U here
like a bird without a song
nothing can stop these lonely tears from falling
tell me baby where did I go wrong?
I could put my arms around every boy I see
but they only remind me of U.
I went to the doctor and guess what he told me
guess what he told me
he said: "girl U better try to have fun no
matter what U do"
but he´s a fool
´cos nothing compares
nothing compares 2U.

All the flowers that U planted mama
in the back yard
all died when U went away
I know that living with U baby was sometimes
hard
but I´m willing 2 give U another try
´cos nothing compares
nothing compares 2U.

<< Назад на Sinead O'Connor


Staind
Outside
Прислал: Антонов Дмитрий (Dumon) e-mail: dumonn@online.ru
Вот примерные табы для этой песни
На мой взгляд этот вариант звучит ближе всего к
оригиналу

Intro/Куплет
   E                     D
e|-------------------------------------------|
B|-------------------------------------------|
G|-9-------9----9--9-9---7-------7----7--7-7-|
D|-9-------9----9--9-9---7-------7----7--7-7-|
A|-7-------7----7--7-7---5-------5----5--5-5-|
E|-------------------------------------------|
     When you,          bring     me    to  my

   G                     A
e|-------------------------------------------|
B|-------------------------------------------|
G|-------------------------------------------|
D|-5-------5----5--5-5---7-------7----7--7-7-|
A|-5-------5----5--5-5---7-------7----7--7-7-|
E|-3-------3----3--3-3---5-------5----5--5-5-|
  knees                           ....

Припев. Надо послушать и понять когда бить по
струнам
На каждую строчку из припева - один аккорд.
   E    G    D    Am
e|-0----3----2-------|
B|-0----0----3----0--|
G|-0----0----2----2--|
D|-2----0----0----2--|
A|-2----2---------0--|
E|-0----3------------|

Текст:
Verse 1:

When you, bring me to my knees,
All this time, that i can beg you please,
All the times, that i´ve felt insecure,
And i leave my burdens at the door.

Choruse:

i´m on the outside
i´m looking in
i can see through you
see your true colors
cause inside your ugly
ugly like me
i can see through you
see to the real you

Verse 2:

All this time, that i´ve felt like this
won´t end,
Was for you,
And i taste, but i could never have,
Is from you,
All those times, that i tried,
My intention, full of pride,
And i waste more time than anyone.

Chorus.

Verse 3:

All the times, that i cried
All this wasted, its all inside.
And i feel all this pain,
Stuffed it down, its back again.
And I lie, here in bed,
All alone, i can´t mend.
And I feel tomarrow will be okay.

Chorus.

<< Назад на Staind


Scorpions
Wind Of Change
Прислал: Nikita e-mail: scrabit@chat.ru
F9 Am/F Am E E7

e x|-|-|-| e |-|---|-| e |-|-|-| e |-|-|-| e
|-|-|-|
B x|-|-|-| B |1|---|-| B |1|-|-| B |-|-|-| B
|-|-|4|
G |-|-|-| G |-|-3-|-| G |-|3|-| G |1|-|-| G
|1|-|-|
D |-|-|4| D |-|(2)|4| D |-|2|-| D |-|3|-| D
|-|3|-|
A |-|-|3| A |-|---|-| A |-|-|-| A |-|2|-| A
|-|2|-|
E |1|-|-| E |-|---|-| E |-|-|-| E |-|-|-| E
|-|-|-|

[Intro:] F, Dm, F, Dm, Am7, Dm Am7, G

C Dm
I follow the Moskva
C
Down to Gorky Park
Dm Am7 G
Listening to the wind of change
C Dm
An August summer night
C
Soldiers passing by
Dm Am7 G
Listening to the wind of change

[Interlude:] F9, Dm, F, Dm, Am7, Dm Am7, G

C Dm
The world is closing in
C
Did you ever think
Dm Am7 G
That we could be so close, like brothers
C Dm
The future's in the air
C
I can feel it everywhere
Dm Am7 G
Blowing with the wind of change

[Chorus:]

C G Dm G
Take me to the magic of the moment
C G
On a glory night
Dm G Am
Where the children of tomorrow dream away
Am/F G
In the wind of change

C Dm
Walking down the street
C
Distant memories
Dm Am7 G
Are buried in the past forever

C Dm
I follow the Moskva
C
Down to Gorky Park
Dm Am7 G
Listening to the wind of change

C G Dm G
Take me to the magic of the moment
C G
On a glory night
Dm G Am
Where the children of tomorrow share their
dreams
Am/F G
With you and me

C G Dm G
Take me to the magic of the moment
C G
On a glory night
Dm G Am
Where the children of tomorrow dream away
Am/F G
In the wind of change

Am G
The wind of change blows straight
Am
Into the face of time
G
Like a stormwind that will ring
C
The freedom bell for peace of mind
Dm
Let your balalaika sing
E E
What my guitar wants to say

[SOLO:] F G, E Am, F G, Am,
F G, E7 Am, Dm, E

C G Dm G
Take me to the magic of the moment
C G
On a glory night
Dm G Am
Where the children of tomorrow share their
dreams
Am/F G
With you and me

Take me to the magic of the moment
On a glory night
Where the children of tomorrow dream away
In the wind of change

[Outro:] F, Dm, F, Dm, Am7, Dm

<< Назад на Scorpions


Smokie
Baby It's You
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
A
I was lost and at an end
                                     D
It seemed so long I really needed a friend
                A
Why should I pretend?

I couldn't think I had to see
That Southern Comfort comforts me I could be
free
But where would I be?

Chorus:
         A          C#m F#m
Then you came along
         A             G#m F#m
And you sang your song
         A          C#m F#m
And you made my day
          A         G#m F#m
In your special way
        E
Then I knew
                A  D
That baby it's you
           A  D
Baby it's you
                   A                   D
You know that it's you I'm thinking of
           A  D
Baby it's you

Try my best to get along
Make some friends, but something always went
wrong
I come on too strong

Things were really getting rough
Getting tired of acting like I was tough
I just had enough

Chorus. x2

<< Назад на Smokie


Smokie
Now You Think You Know
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
Intro: C G Em F C G C G

C                            Em            C
I used to know her well when we were kids
                          G             F
I still remember all the things we did.
                         C              G
And now the grey has gone and I´m alone
            F           C    G
I´ll find a way to carry on.

She had a power on me through all my days
We loved each other in so many ways.
But now she´s gone from me that´s the
price I had to pay
I´ll keep on loving her each day.

Chorus:
C                  G  Em                   Am
F
Now you think you know the trouble with my heart
                 G                     C     G
You tried hard to use it then tore it apart.
And as time goes by my memory goes on
The love that we shared I know now has gone.

C G Em F C G C G

I get so tired of having sleepless nights
I try to tell myself that I was right
I live in hope to find her by my side
Till then I´ll try to keep alive.

Chorus.

C G Em F C G C G...

<< Назад на Smokie


Scooter
Break It Up
Прислал: Alx e-mail: alx46@mail.ru
D
Where in the world, where in the world,
 Hm
where in the world did I get this hurt?
 F#m
I don't mind, yeah I don't mind.
If you call me bad, call me wrong,
call me anything but your own.
I don't mind, yeah I don't mind.

         D           Hm
I don't care if you leave me.
I don't care if you go away.
I don't care if you wanted this.
 F#m
I don't mind.

  D
Hm
Break it up, break it up, break it up, break it
up my love.
If you think that you can't stay with me break it
up my love.
            G                 Hm
G                     Hm
Oh break it up, yeah break it up, oh oh break it
up, yeah just break it up.

So where in the world, where in the world,
where in the world can I hide this hurt?
I don't mind, yeah I don't mind.
If you call me sad, call me strong,
strong enough to make it on my own.
I don't mind, yeah I don't mind

If you tear down your walls inside
go for a brandnew ride
but baby please don't tell me so, oh oh oh oh.

Break it up, break it up, break it up, break it
up my love.
If you think that you can't stay with me break it
up my love.
Oh break it up, yeah break it up, just break it
up, oh oh break it up....Yeah!

Oh oh oh oh, break it up, break it up, break it
up, break it up my love.
If you think that you can't stay with me break it
up my love.
Oh break it up, yeah break it up, just break it
up, oh oh break it up....Yeah!

<< Назад на Scooter


Santana
Smooth
Прислал: Dubinin A e-mail: alexanderd@mtu.ru
Intro: Am F E E7 - 3 times
Am F E E7
Man it's a hot one like seven inches
Am F E E7
from the midday sun Well I hear you whisper
Dm7 F/C Bm7ъ5 E7
and the words melt everyone but you
Am F E E7
stay so cool
Am F E E7 Am F E E7
My Munequita My Spanish Harlem Mona Lisa
Dm7 F/C Bm7ъ5
You're my reason for reason
E7 Am F E E7
The step in my groove yeah
Am F E E7
And if you said this life ain't good enough
Am F E E7
I would give my word to lift you up
Am F E E7 Dm7
I could change my life to better suit your mood
F/C Bm7ъ5 G F#sus4 E7#9
'Cause you're so smooth
Am F E E7
And it's just like the ocean under the moon
Am F E E7
Well it's the same as the emotion that I get from
you
Am F E E7
You got the kind of lovin' that can be so smooth
yeah
Dm7 E7#9
Give me your heart make it real or else forget
about it
Am F E E7

Well I'll tell you one thing if you would leave
it be a crying shame
In every breath and every word I hear you r name
calling me out
Well out from the barrio you hear my rhythm on
your radio
You feel the turning of the world so soft and
slow turning you 'round and 'round
And if I said

Bm7ъ5 F#sus4 E7#9

E || - | - | - | || - | x | - | || - | - | - |
B || - | - | x | || - | x | - | || - | - | x |
G || - | x | - | || - | - | x | || - | x | - |
D || - | - | x | || - | - | x | || x | - | - |
A || - | x | - | || - | - | x | || - | x | - |
E || - | - | - | || - | x | - | || - | - | - |

<< Назад на Santana


Smokie
Wild, Wild Angels
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
      D                               A
Don't talk to me of shattered dreams
                                   G
Cause you don't know what it means
                   A                    D
To live for someone else you can't just take
Oh when you're bitten by the truth
You blame it on your misspent youth
You never seem to learn by your mistakes

Refrain:
         G                A        D
So don't talk to me about wild wild angels
 G       A               D
Wild wild angels on the skyways
     G         A             D
Those wild wild angels on the highways of your
life
           G           A     D
Cause it's people like you
          G
Who never knew
    D         A               G
What wild wild angels have to face

Oh I ain't hanging around to see
You turn on someone else like me
I'm still alive and you know the way I live
But baby that's one way you'll never be
Such simple things you fail to see
You take back everything you'll ever give

Refrain.

<< Назад на Smokie


Smokie
Talking Her Round
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: A E D E A  A E

  A                        E
I saw her one morning in a warm morning light.
 D              E            A
She looked as sweet as could be.
Something inside me said she was the one
Who would be marying me.
But it´s...

Chorus:
D                     A
Talking her round to see in my way,
 E                              A
Trying to convince her and it´s taking all
day.
Thinking about what she might do and say,
Hoping to God that she sees it my way.

E

I asked her her name and she said it was Joy.
I asked her if she liked some joy with this boy.
She said that she might try it out just for fun.
I think I convinced her now the fun just begun.
But it´s...

Chorus.

 D        E             A
See her above me brings warmth to my body
    D                E            A
And touch her brings light to my soul.
          D            E            A
And when she´s in the room I can´t
see anybody,
     D                         E      F
I´ll love her till we both grow old.

     B                           F
It´s funny how love strikes and still you
don´t know
        D#              F             B

If it´s right, if it´s wrong, if
it´s fast, if it´s slow.
But one thing´s for sure, she´s the
best piece i´ve seen
I know when she´s coming, I know where
she´s been.
But it´s...

Chorus.  <- (D# B F B)

<< Назад на Smokie


System Of A Down
Spiders
Прислал: drummer (подбор) e-mail: 3051985@onego.ru
intro

e|---------------------------------------
b|----------------------------------------
g|----------------------------------------
d|----------------------------------------
a|---9---9---7---7------10--9---9---7---7-
e|-0---0---0---0---0-0--------0---0---0---

e|---------------------------------------
b|---------------------------------------
g|---------------------------------------
d|---------------------------------------
a|------10-9-12-10-9p10----9---9---7---7-
e|--0-0------------------0---0---0---0---

<< Назад на System Of A Down


Slipknot
Everything Ends
Прислал: Der Stein (подбор) e-mail: steinen@yandex.ru
Прежде чем играть Slipknot настройте ваш
инструмент таким образом: 1-я струна: B4, 2-ая:
F#4, 3-я: D4, 4-я:  A3, 5-я: E3, 6-я: A2. Для
тех, кто не понимает о чем идет речь,
состройте четвертую и шестую струны (просто
спустите шестую).

|----------------------------------------------------------------->
|----------------------------------------------------------------->
|----------------------------------------------------------------->
|----------------------------------------------------------------->
|-3-3-3-3-3-3-3-3-2-2-2-2-2-2-2-2--------------------------------->
|---------------------------------3-3-3-3-3-3-3-3-6-6-6-6-6-6-6-6->

|-----------------------------------------------------------------|
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|
 2 раза
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|

|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5\3-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-|

You are wrong, fucked, and overrated
I think I´m gonna be sick and it´s
your fault
This is the end of everything
You are the end of everything
I haven´t slept since I woke up
And found my whole life was a lie, motherfucker
This is the end of everything
You are the end of everything

|---------------------------------------------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
  4 раза
|-0-1-4-1-0--0-1-4-1-0--0--4--0--6--0--0-1-4-1-0--1-1-1-1-|
|-0-1-4-1-0--0-1-4-1-0--0--4--0--6--0--0-1-4-1-0--1-1-1-1-|
|-0-1-4-1-0--0-1-4-1-0--0--4--0--6--0--0-1-4-1-0--1-1-1-1-|

|---------------------------|
|---------------------------|
|---------------------------|  4 раза
|---------------------------|
|---------------------------|
|-0-1-2-0-0-1-2---1-2---1-2-|

Shallow skin, I can paint with pain
I mark the trails on my arms with your disdain
Everyday it´s the same - I LOVE, YOU HATE
But I guess I don´t care any more...

|---------------------------|
|---------------------------|
|---------------------------|  4 раза
|-0-1-2-0-0-1-2---1-2---1-2-|
|-0-1-2-0-0-1-2---1-2---1-2-|
|-0-1-2-0-0-1-2---1-2---1-2-|

Fix my problems with the blade
While my eyes turn from blue to gray
God, the worst thing happened to me today
But I guess I don´t care anymore...

Вступление перед припевом:
|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
|----------------------------------------------------------|
|------------------------------0-0-0-6--0-6--0-0-0-2--0-1-1|
|-0-0-0-6--0-6--0-0-0-2--0-1-1-0-0-0-6--0-6--0-0-0-2--0-1-1|

Припев:
|----------------------------------------------------------------->
|----------------------------------------------------------------->
|----------------------------------------------------------------->
|-5-5-5-5-5-5-5-5-4-4-4-4-4-4-4-4--------------------------------->
|-3-3-3-3-3-3-3-3-2-2-2-2-2-2-2-2-3-3-3-3-3-3-3-3-6-6-6-6-6-6-6-6->
|---------------------------------3-3-3-3-3-3-3-3-6-6-6-6-6-6-6-6->

|---------------------------|
|----8--------------4-------|
|----7--------------3-------|
|-5--------------1----------|
|-5--------------1----------|
|-5----------3-3-1----------|

You are wrong, fucked, and overrated
I think I´m gonna be sick and it´s
your fault
This is the end of EVERYTHING
You are the end of EVERYTHING

|----------------------------------------------------------------->
|----------------------------------------------------------------->
|----------------------------------------------------------------->
|-5-5-5-5-5-5-5-5-4-4-4-4-4-4-4-4--------------------------------->
|-3-3-3-3-3-3-3-3-2-2-2-2-2-2-2-2-3-3-3-3-3-3-3-3-6-6-6-6-6-6-6-6->
|---------------------------------3-3-3-3-3-3-3-3-6-6-6-6-6-6-6-6->

|---------------------------|
|----8--------------4-------|
|----7--------------3-------|
|-5--------------1----------|
|-5--------------1----------|
|-5----------3-3-1----------|

I haven´t slept cince I woke up
And found my whole life was a lie, motherfucker
This is the end of EVERYTHING
You are the end of EVERYTHING

Второй куплет, по игре, аналогичен первому

My flaws are the only thing left that´s
pure
Can´t really live, can´t really
endure
Everything I see reminds me of her
God I wish I didn´t care anymore
The more I touch, the less I feel
I´m lying to myself that it´s not
real
Why is everybody making such a big fucking deal?
I´m never gonna care anymore

Проигрыш:

Гитара 1:

|-----------------------------------------|
|-11------------------11------------------|
|-14B-----------------14B-----------------|
|-----------------------------------------|
|-----------------------------------------|
|-----------------------------------------|

|-----------------------------------------|
|-13------------------14------------------|
|-16B-----------------17B-----------------|
|-----------------------------------------|
|-----------------------------------------|
|-----------------------------------------|

Гитара 2(одновременно с гитарой 1)

|-----------------------------------------|
|-----------------------------------------|
|-------13-14---13-14-------13-14---13-14-|
|-------13-14---13-14-------13-14---13-14-|
|-------11-12---11-12-------11-12---11-12-|
|-0-0-0-------0-------0-0-0-------0-------|

|-----------------------------------------|
|-----------------------------------------|
|-------13-14---13-14---------------------|
|-------13-14---13-14-22------------------|
|-------11-12---11-12-22------------------|
|-0-0-0-------0-------22------------------|

Конец проигрыша и начало последнего куплета:

|--------------------------------|
|--------------------------------|
|--------2-----------------------|  4 раза
|-4--3---2---1---0---2-----3-----|
|-4--3---0---1---0---2-----3-----|
|-4--3-------1---0---2---0-3---0-|

What the hell am I doing?
Is there anyone left in my life?
What the fuck was I thinking?
Anybody want to tell me I´m fine?
Where the hell am I going?
Do I even need a reason to hide?
I am only betrayed
I am only conditioned to die

Оканчивается все знакомым припевом.

<< Назад на Slipknot


Staind
Outside
Прислал: CruZ e-mail: rubiroyd@hotmail.com
Verse 1 riff
Eb|----------------------------------------------|
Bb|-12---12---13---12---10----10---12---10---10--|
Gb|----9----9---------9-----7----7---------7-----|
Db|----------------------------------------------|
Ad|----------------------------------------------|
Db|----------------------------------------------|

Eb|----------------------------------------|
Bb|--8----10----8----12---8-----8---10---8-|
Gb|-------------------------4h5---5--------|
Db|----------------------------------------|
Ab|----------------------------------------|
Db|----------------------------------------|
Don´t play the last three notes (5,10,8)
for the introductory verse and any
one before a chorus.

Chorus riff- let ring out
Eb|------------------------------------------------------|
Bb|------------------------------------------------------|
Gb|------------------7-----------------------------------|
Db|-2--2------2---5----9-10-0--0------0---7--9-10-9-7----|
Ad|-2--2------2---5---------0--0------0---7-----------10-|
Db|-2--2------2---5---------0--0------0---7--------------|

Verse 2/post chorus riff- let ring out
Eb|--------------------------------------------------|
Bb|--------------------------------------------------|
Gb|----------------------------7---------------------|
Db|-2--2----2-2-0--0----0-0-5----9-10-7--9-10-9-7----|
Ad|-2--2----2-2-0--0----0-0-5---------7-----------10-|
Db|-2--2----2-2-0--0----0-0-5---------7--------------|
Don´t play the last five notes
(9,10,9,7,10) for the first time u play the
riff.

Octave Chord solo- other verse/post chorus riff
played in background
Eb|---------------------------------------------|
Bb|---------------------------------------------|
Gb|-13-13--13-11-13-14/7-11-9-7-7/9-7-11-9-7-9--|
Db|---------------------------------------------|
Ab|-11-11--11--9-11-12/5--9-7-5-5/7-5--9-7-5-7--|
Db|---------------------------------------------|

Текст:
Verse 1:

When you, bring me to my knees,
All this time, that i can beg you please,
All the times, that i´ve felt insecure,
And i leave my burdens at the door.

Choruse:

i´m on the outside
i´m looking in
i can see through you
see your true colors
cause inside your ugly
ugly like me
i can see through you
see to the real you

Verse 2:

All this time, that i´ve felt like this
won´t end,
Was for you,
And i taste, but i could never have,
Is from you,
All those times, that i tried,
My intention, full of pride,
And i waste more time than anyone.

Chorus.

Verse 3:

All the times, that i cried
All this wasted, its all inside.
And i feel all this pain,
Stuffed it down, its back again.
And I lie, here in bed,
All alone, i can´t mend.
And I feel tomarrow will be okay.

Chorus.

<< Назад на Staind


Scorpions
Holiday
Прислал: Vitus e-mail: vit2k@yahoo.com
Dm
Let me take you far away
    C     A    Dm
You'd like a holiday
Dm
Let me take you far away
    C     A    Dm
You'd like a holiday

       C          Dm
Exchange the cold days for the sun
G        A
Good times and fun
Dm
Let me take you far away
    C     A   Dm  Dm7 Dm6 A4 A'
You'd like a holiday

Dm
Let me take you far away
    C     A   Dm
You'd like a holiday
Dm
Let me take you far away
    C     A   Dm
You'd like a holiday
       C            Dm
Exchange your troubles for some love
 G     A
Wherever you are
Dm
Let me take you far away
    C     A   Dm  Dm7 Dm6 A4 A'
You'd like a holiday

Dm
Longing for the sun you will come
    C         Bb
To the island without name
         Dm
Longing for the sun be welcome
    C       Bb         Dm
On the island many miles away from home
         C         Bb
Be welcome on the island without name
         Dm
Longing for the sun you will come
    C       Bb         Dm   C  Bb
To the island many miles away from home.

<< Назад на Scorpions


Status Quo
In The Army Now
Прислал: Хендрикс e-mail: vlad_hendrix@inbox.ru
Status Quo - In The Army Now
Album - "In The Army Now", 1986
Words & music - "Bolland/Bolland"

Intro - Dm - Am - Dm - C

Dm
A vacation in the foreign land

Uncle Sam does the best he can
              Gm
You´re in the army now
                     Dm
Oh, oh you´re in the army - now

Dm
Now you remember what the draft man said

Nothing to do all day but stay in bed
              Gm
You´re in the army now
                     Dm          (Bass fill)
Oh, oh you´re in the army - now

Dm
You´ll be a hero of the neighbourhood

Nobody knows that you left for good
              Gm
You´re in the army now
Am                   Dm
Oh, oh you´re in the army - now

Dm                                (Fill 1)
Smiling faces on the way to ´Nam

But once you get there no one gives a damn
              Gm
You´re in the army now
Am                   Dm
Oh, oh you´re in the army - now

Break - Dm - Am - Dm - C

Dm                                   (drums
breaks)
Hand grenades flying over your head

Em
The sun´s flying over your head

If you wanna survive you´re out of bet
              Am
You´re in the army now
Hm                   Em
Oh, oh you´re in the army - now

Em
Shots ring out in the dead of night

The sergeant calls : "Stand up and
fight!"
              Am
You´re in the army now
Hm                   Em
Oh, oh you´re in the army - now

Em
You´ve got your orders to shoot on sight

your finger´s on the trigger but it
don´t seem right
              Am
You´re in the army now
Hm                  Em
Oh, oh you´re in the army - now

Guitar solo

Em
Night is falling and you just can´t see

Is this illusion or reality
              Am
You´re in the army now
Hm                   Em
Oh, oh you´re in the army - now

              Am
You´re in the army now           \
Hm                   Em           } - playing N
times with fill 2
Oh, oh you´re in the army - now  /

--------------------------------------------------------------------------------

Intro and break (over the chords Dm - Am - Dm - C
)

E|------------5---------|------------------|-------------10----8--|
B|------6----------8----|------------------|------10--8-----------|
G|---------7------------|------------------|----------------------|
D|----------------------|------------------|----------------------|
A|----------------------|------------------|----------------------|
E|----------------------|------------------|----------------------|

Fill 1:

E|--10---10----10~~~~~~--|
B|-----------------------|
G|-----------------------|
D|-----------------------|
A|-----------------------|
E|-----------------------|

Bass fill:

G|---------------|
D|--0h2p0-----0--|
A|---------3-----|
E|---------------|

Solo:

E|----------15--19--17h15p17----19~~~~--|------------15--19--17h15p17--|--------------|
B|------17------------------------------|--------17--------------------|--------------|
G|--16----------------------------------|----16------------------------|--------------|
D|--------------------------------------|------------------------------|--------------|
A|--------------------------------------|------------------------------|------14--14--|
E|--------------------------------------|------------------------------|--------------|

Fill 2:

E|---------------------------------------|
B|--------------------------------12~~~--|
G|--12--11--12--14--12--11--12-----------|
D|---------------------------------------|
A|---------------------------------------|
E|---------------------------------------|

<< Назад на Status Quo


Sex Pistols
Liar
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro- D

verse
D
Lie lie lie liar you lie lie lie lie lie lie tell
me why tell me why
why'd you have to lie should've realized that you
should've told the
truth should've realized you know what I'll do

chorus
A             B   G            D
You're in suspension you're a liar

second verse
Now I wanna know know know now I wanna know why
you never look me in the face
Broke a confidence just to please your ego
Should've realized you know
what I know

chorus

bridge
A
I know where you go everybody you know I know
everything that you do or say
D
So when you tell me lies I'll always be in your
way
I'm nobody's fool and I know all I know cos I
know what I know
D                                         C
     D
You're in suspension you're a liar you're a liar
you're a liar
F                G
lie lie lie lie lie lie lie
C F G

third verse
Lie lie lie liar you lie lie lie lie lie
I think you're funny you're funny ha ha
I don't need it don't need your blah blah
Should've realized I know what you are

chorus

outro
A       D       A     D       A       D
you're a liar you're a liar you're a lie lie lie

<< Назад на Sex Pistols


Sting
English Man In New York
Прислал: Nick G.Tipikin e-mail: tipikin@krona.obninsk.ru
Bm  Bm7

Em             A            Bm           Bm7
I don't drink coffee I take tea my dear
Em         A                Bm    Bm7
I like my toast done on the side
Em           A            Bm            Bm7
And you can hear it in my accent when I talk
        Em        A       Bm   Bm7
I'm an Englishman in New York

See me walking down Fifth Avenue
A walking cane here at my side
I take it everywhere I walk
I'm an Englishman in New York

Em      A      Bm          Bm7
I'm an alien   I'm a legal alien
        Em        A       Bm   Bm7
I'm an Englishman in New York
Em      A      Bm          Bm7
I'm an alien   I'm a legal alien
        Em        A       Bm   Bm7
I'm an Englishman in New York

If "manners maketh man" as someone
said
Then he's the hero of the day
It takes a man to suffer ignorance and smile
Be yourself no matter what they say

I'm an alien   I'm a legal alien
I'm an Englishman in New York
I'm an alien   I'm a legal alien
I'm an Englishman in New York

D                       A         A7
Modesty, propriety can lead to notoriety
Bm           Bm7             F#
You could end up as the only one
 G                        A
Gentleness, sobriety are rare in this society
   Gdim7                              Bm
At night a candle's brighter than the sun

Takes more than combat gear to make a man
Takes more than license for a gun
Confront your enemies, avoid them when you can
A gentleman will walk but never run

If "manners maketh man" as someone
said
Then he's the hero of the day
It takes a man to suffer ignorance and smile
Be yourself no matter what they say

I'm an alien   I'm a legal alien
I'm an Englishman in New York
I'm an alien   I'm a legal alien
I'm an Englishman in New York

<< Назад на Sting


Sublime
Santeria
Прислал: Jeremy Roswell e-mail: groswell@mailhost2.csusm.edu
Transcribed by Jeremy Roswell
(groswell@mailhost2.csusm.edu)

I got sick of asking for the tab so I bought the
CD and here´s my
rendition of Sublime´s
"Santeria".  The lyrics in the CD
insert are slightly
different from what Bradley actually sings so I
changed them below to
get as close as I could to the actual words sung.
 All the chords should be
barred.  The E on the 7th fret, the Ab on the
4th, the Dbm also on the 4th
and the B on either the 2nd or more conveniently
the 7th.  The chords in the
song might all be power chords, I´m not
really sure.  I put the chords along
with the first verse and chorus so you could get
the idea.  Each chord is
strummed and muted four times in the verses.  The
chorus riff I have included
below is not exactly accurate as is my intro but
they are pretty close.  I´ll
try and get the solo later but I´m not sure
I can do it with my acoustic.

Intro:

        E                       Ab
e--------------------    e----------------
b--------------------    b---4------------
g-----9-------9-9----    g-----5----------
d---9---9---------9--    d-------6--------
a-7-------7-7-------7    a-----------6-2-4
e--------------------    e-4-------4------

        Dbm                     B
e--------------------    e---2------------
b-----------5--------    b-----4----------
g-----6-------6------    g-------4--------
d---6---6-------6----    d----------------
a-4-------4----------    a-2-------2------
e--------------------    e----------------

E, Ab, Dbm, B

Verse 1:
             E                        Ab

I don´t practice santeria I ain´t got
no crystal ball

     Dbm                            B
I had a million dollars but I´d, I´d
spend it all

     E                                 Ab
If I could find that Heina and that Sancho
she´s found

            Dbm                      B
Well I´d pop a cap in Sancho and I´d
 slap her down

Chorus:

A        B             E   Dbm
All I really wanna know my baby

A        B            E   Dbm      A
All I really wanna say I can´t define

       B            E    Dbm
It´s love that I need

A          B
But my soul will have to

Verse 2:

    E
Wait ´till I get back, find a Heina of my
own
Daddy´s gonna love one and all
I feel the break, feel the break, feel the break
And I gotta live it up
Oh yeah, uh huh, well I swear that I

Chorus:

All I really wanna know my baby
All I really wanna say I can´t define
That love will make it go
My soul will have to...

Solo

Chorus

All I really wanna say my baby
All I really wanna say is I´ve got mine
And I´ll make it yes I´m comin´
up
Tell Sanchito that if

Verse 3:

He knows what is good for him he best go run and
hide
Daddy´s got a new 45
And I won´t think twice to stick that
barrel straight down Sancho´s throat
Believe me when I say that I´ve got
something for his punk ass

Chorus

Well I really wanna know my baby
What I really wanna say is there´s just one
way back
And I´ll make it
yeah my soul will have to wait

Chorus Riff:

  A       B       E       Dbm
e-5-------7-----------------------
b---5-------7-----9---------------
g-----6-------8-----9---------6---
d-------7-------9-------9-6-----6-
a---------------------7-----4-----
e---------------------------------

From: Henry Nicholson

SUBLIME´s
         Santeria-

As close as I could come to it at least. Oh,
well, I think I
did a damn good job on it, but you don´t
have to. Toy with it
some and try to make it sound better. The intro
was all I got,
but it was worth it anyway. Have fun...

-------------------------------
-------------------------------
---9-------9---------5-----5---
--9--9----9-9----------6---6-6-
7-----7-7----7------6---6--6-6-
-------------(7\4)4-----(4)4---

------------------------------------|
-------5---5-4(3)----------7--------|
-----------6-4(3)6/7(\6)--6--6------|
(6)---6--6-------4/5(\4)4------4----|
66p44-----4-------------------------|
------------------------------------|

..let the last note ring until the verse breaks
in with
abunch of chords and such.

-Poodgie

From verge17@hotmail.com Thu May  8 14:15:29
1997
Date: Mon, 24 Mar 1997 13:36:17 -0800 (PST)
From:  chris  adkins
To: guitar@olga.net
Subject: tab: "santeria" by sublime

^ХSublime
^ХSanteria

^Хtranscribed & written by chris adkins
(verge17@hotmail.com)

^Хthe last guy who tabbed this didnt get all of
it, but he
did get some parts. he tried. they have programs
for that, i
think. anyway, i got most of the solo here and
other
^Уrevisions^Ф , but if you have the audacity to
complain about
my work, you can flame me at verge17@hotmail.com.
on with
tha^Т tab.

^Хthis is obviously a 2- guitar song, but if you
have just
yourself, than start w/ g1, play g2 during the
verse and
then switch back for the solo and choruses. for
the
choruses, you might want to try to throw in some
extra bass
notes (by playing the roots of the chord shape
used for the
riff) for a fuller sound if you only have one
guitarist. if
you are playing w/ a bassist, don^Тt bother...

^Хstd tuning

^Хintro- guitar 1- clean elec.- let ring
throughout
|----------------------------------------------|
|-----------------------------4----------------|
|----9--------9----(9)\---------5-----5--------|
|--9---9-----9--9-9(9)\-----------6-----6-6----|
|7-------7-7--------7-\-----6-------6-------4--|
|-------------------------4--------------------|
 E5  Ab

|---------------------------------------------|
|----------5-------(5)/--------7--------------|
|----6-------6---6-(6)/----------8-----8------|
|--6---6-------6----6-/------------9-----9-9--|
|4------------------4-/------9-------9--------|
|--------------------------7------------------|
 Dbm   B

^Хverse- guitar 2- clean elec. hits whole chord
on each
beat and unfret left hand immediately producing a

quarter-note staccato (choppy) rhythm.
 E        Ab Dbm     B
|/ / / / |/ / / / |/ / / / |/ / / / |

^Хchorus- guitar 2, using the same strumming
method as in
the verse, repeats the following-
 A   B    E   Dbm
|/ / / / |/ / / / |

 -guitar 1 repeats this riff.

e|5-------7--------------------------------|
B|--5-------7-----9------7--------5--------|
G|----6-------8-----9----8------6---6------|
D|----------------------------6-------6----|
A|---------------------6----4-----------4--|

^Хsolo- guitar 1 played with guitar 2 playing
verse rhythm-
 -this is an approximation, some parts are
^Уiffy^Ф and sound
decent cuz i filled in the fast parts that i
couldn^Тt exactly
transcribe with other notes from the soloing
scale that Brad
uses (major penatonic in E).
 for the last part of the chorus before the solo
hit an E5
before playing the solo itself.
 by the way, the end of each line of tab does not
mean the
end of the measure...
     *============*
|------------------------------------------------------------|
|------------------------------------------------------------|
|-----------9-/13-11-9-8--8p6-8-8b9r8--6-4h6p4---------------|
|------9-11------------------------------------6-4/2~-4p2----|
|7-/11---------------------------------------------------h4--|
|------------------------------------------------------------|

     *=============
|------------------------------------------------------------|
|-----------------4----12b13-14-12---------------------------|
|-----------------4----------------13-11h13p11-9----9--------|
|2-----------2-4---------------------------------11---11-9---|
|--4-----2-4-------------------------------------------------|
|----234-----------------------------------------------------|

===========*
|-----------------------------------9------------9-----------|
|-----------------------------9------9------------9----------|
|-----------------------------11b13---9-11b13------9-11b13r11|
|11-9-------------10-----10----------------------------------|
|-----11-9-7--/11----/11-------------------------------------|
|------------------------------------------------------------|

 the first part under the ^У*====*^Ф i^Тm unsure
about, and the
second part under the ^У*====*^Ф is definetely
wrong, but it
doesn^Тt sound too bad.

^Хoutro- guitar 1, subtituting an E5 for the last
part of the
final chorus, the plays smoothly with a ^Уslowing
down^Ф feel-

 Eb5  Db5  B5   A5   B5  E?
|/    /    /    /   |/   /     ~~~ <--w/bar

^Хchord shapes used-

fingers-   1 3 3 3 1       1 3 4 2 1 1          1
3 4 2 1
      E |X-7-9-9-9-7|  Ab |4-6-6-5-4-4|  Dbm
|X-4-6-6-5-4|

   1 3 4 2 1 1      1 3 4 2 1 1      1 3 1
      B |7-9-9-8-7-7|  A  |5-7-7-6-5-5|  E?
|0-7-9-7-X-X|

^Хthat^Тs all folks, and if you want the lyrics,
Jeremy  Roswell
got them, so get ^Сem from him.

---------------------------------------------------------
Get Your *Web-Based* Free Email at
http://www.hotmail.com
---------------------------------------------------------
solo for Santeria by Sublime
by Jeremy Roswell

Ok here is the long awaited solo of Santeria.  It
is very close to the
actual solo but I know there are a few mistakes.
The main problem I had
was trying to figure out the downward and upward
scales that Bradley plays
really fast.  I wrote them out as best as I could
but I know they´re missing
several notes.  I have found that just sliding
down the strings sounds good
but I don´t think this is how it´s
really played.

e-------------------------------------------------------------------------
b-------------------------------------------------------------------------
g-------------------9--b11--11--9--8--8-6-b8----6--6-6-4------------------
d-------------9-h11--------------------------------------6-4-2------------
a--7----9-h11--------------------------------------------------4-2--------
e-------------------------------------------------------------------------

e-----------------7--9-7-----------------------------9-7----9-7-----------
b------------------------9-7----------------------b9-----b9-----9-7-------
g------------4-6-------------9-6---------5---5----------------------------
d------2-4-6---------------------9-6---6---6------------------------------
a--2-4-------------------------------9------------------------------------
e-------------------------------------------------------------------------

After this is just leads back into the chorus.

From nicholso@uis.edu Thu May 15 17:00:38 1997
Date: Thu, 01 May 97 19:59:48 -0500
From: Henry Nicholson
To: Guitar@OLGA.net
Subject: more

Not too long ago I sent in an entry giving the
tablature for Sublime´s SANTERIA. It
included
the opening and the chorus. In this entry, I
will make one very slight correction to the
chorus, but as a bonus, I am giving you the
verse chord progession, and that solo we´ve
all
grown to know and love ALL FOR THE LOW, LOW
PRICE OF (three monthly installments of)
$49.95!!!!!!:

Sublime´s   SANTERIA!!!!

Chorus corrections:
5-------7-------------------5p0----|
--5-------7-----9---7p4---------55-|
----6-------8-----9----5-6p4-------|
------7-------9--------------------|
-----------------------------------|
-----------------------------------|
..played three times, then repeat
the first eight notes once.

Verse chord Progession (palm muted)

   E A D G B E
   X_X_______X              X_X________
Am |_|_|_|_1_| 1st fret  Ab |_|_1_1_1_|
   |_|_2_3_|_| 2            |_|_|_|_|_|

   |_|_|_|_|_| 3            |_|_|_|_|_|
   |_|_|_|_|_| 4            |_|_|_|_|_4
   |_|_|_|_|_| 5            |_|_|_|_|_|

   X_X_X______              X_X________
D  |_|_|_|_|_|          F#9 |_|_|_|_|_|
   |_|_|_2_|_1              |_|_|_|_|_|
   |_|_|_|_3_|              |_|_|_1_|_|
   |_|_|_|_|_|              |_|_2_|_|_3
   |_|_|_|_|_|              |_|_|_|_4_|

Just so no one is confused about chord reading,
I´ll explain it all:

-The strings are as marked above the A-minor
chord.

-The "X´s" above the strings
signify to muffle that string.

-The frets (also as marked above A-minor) start
at the
first (at the top) and go to five (at the
bottom).

-The numbers on each fretted string are to tell
what
fingers to use:
1-index finger
2-middle finger
3-ring finger
4-pinky
So the F-sharp 9 Chord in stantard tab form would
be:
|--4--|
|--5--|
|--3--|
|--4--|
|--X--|
|--X--|

..and finally, the solo:
(right after he says "My soul will have
to...")

-----------------------------------
-----------------------------------
-------------9--11^--11-9-8-8p6-8´-
---------9h11----------------------
-7---7/11--------------------------
-----------------------------------

                         ~~~~~~~
-----------------------------------------------0-
-------------------------------------------------
--6-6p4-------------------------------------456--
-------6/9-------------------------------456-----
-----------10^-7-9p7------------------456--------
--------------------9/12-9---(\4)--456-----------

                              ~~~~~~
--7^-9p7----------------------------
--------9-787\5---------------------
---------------6-898\6----5---------
----------------------8-6---6-11----
------------------------------------
------------------------------------

-----9---------9------------------------------|
------10--------10--------(7)-----------------|
11^-----9-11^-----9-11^-v-----11h12-11\9-9-67-|
----------------------------------------------|
----------------------------------------------|
----------------------------------------------|
                       ...oooooooooohhhhhh...

<< Назад на Sublime


Sex Pistols
Anarchy in the U.K.
Прислал: razdolbay (подбор) e-mail: razdolbay@nm.ru
(J.Rotten, G.Matlock, S.Jones, P.Cook)
From the album _Never Mind the Bollocks (Virgin
Records)

intro: H(Vll)   A#  A G# G
               Right! now ha,ha

Проигрыш: (G  C E)-играть четыре раза

Verse:
G             C   E
 I am an anti-Christ
G             C  E
 I am an anarchist.
G
 dont Know what i want
                   C   E
 but i know how to get it.
G                      C E
 I wanna destroy passer by

Chorus:
    C       E  G F# G   C E
 Сos I wanna be anarchy.

 no dogs body

Verse:
Anarchy for the U. K.
is coming sometime maybe.
I´ll give the wrong time, stop a traffic
line.
Your future dream is a shopping scheme

Chorus:
 Сos I wanna be anarchy.
 In the city!

Verse:
A many ways to get what you want.
I use the best, I use the rest.
I use the  enemy.
I use anarchy

Chorus:
 Сos I wanna be anarchy.
 It´s the only way to be!

Verse:
is this the M. P. L. A
or is this the U. D. A.
or is this the I. R. A?
i thought it was the U.K.

Chorus:
 Or just another country!
 Another council tenacy.

 I wanna be an anarchist
 (oh what a name)
 And i wanna be an anarchist
 (i get pssed destroy)

<< Назад на Sex Pistols


Scooter
Summer Wine
Прислал: Баклан Максим (Chan) e-mail: _Chan_@mail.ru
Am                         G
I walked in town on silver spurs that jingled to
Am                     G
A song that I had only sang to just a few
Dm                      Am
She saw my silver spurs and said let´s pass
some time
Dm                     Am
And I will give to you    summer wine
Dm              Am
Ohh - oh summer wine

Strawberries , cherries and an angel´s kiss
in spring
My summer wine is really made from all these
things
Take off your silver spurs and help me pass the
time
And I will give to you summer wine
Ohh - oh summer wine

My eyes grew heavy and my lips they could not
speak
I tried to get up but I couldn´t find my
feet
She reassured me with an unfamiliar line
And then she gave to me more summer wine
Ohh - oh summer wine

Strawberries , cherries and an angel´s kiss
in spring
My summer wine is really made from all these
things
Take off your silver spurs and help me pass the
time
And I will give to you summer wine
Mmm - mm summer wine

When I woke up the sun was shining in my eyes
My silver spurs were gone my head felt twice
it´s size
She took my silver spurs , a dollar and a dime
And left me cravin´ for more summer wine
Ohh - oh summer wine

Strawberries , cherries and an angel´s kiss
in spring
My summer wine is really made from all these
things
Take off your silver spurs and help me pass the
time
And I will give to you summer wine
Mmm - mm summer wine

<< Назад на Scooter


Scorpions
You And I
Прислал: MECHANIX e-mail: MECHANIX@MTU-NET.RU
E-------------------------12~-10--8------------------------
B-----10-13-13~--12--10--------------12--10---10~~~--------
G-9-----------------------------------------9--------------
D----------------------------------------------------------
A----------------------------------------------------------
E----------------------------------------------------------

E----------------------------------------------------------
B---------5--8---6---5-------------------------------------
G-------5---------------7-5-7-5----------------------------
D---7----------------------------9--7--5~~~~~~-------------
A----------------------------------------------------------
E----------------------------------------------------------

<< Назад на Scorpions


Scooter
Break It Up
Прислал: Fiogor e-mail: putomadre_2000@pisem.net
Accords:

Intro:    Eb, Cm, Gm, B

Kuplet:   Eb, Cm, Gm, B
      Eb, Gm, Cm

Pripev:  Eb, Cm, Eb, Cm, Ab
     Cm, Ab, Cm, B.

1)
Where have the world (-2x)
Where have the world that i get this hirt?
I don´t mind (-2x)
If you call me bad, call me wrong
Call me anything, but you´re wrong.
I don´t mind, yeah (-2x)
I don´t care if you leave me,
I don´t care if you go away,
I don´t care if you wanna this.
I don´t mind.

Reth:
Break it up (-4x) my love
If you think that you can stay with me,
Break it up my love
Break it up (-4x)

2)
So where is this world? (-2x)
Where is this world can I hide my hirt?
I don´t mind (-2X)
If you call me said*, if you call me strong
Strong enough to make it on my own.
I don´t mind (-2x)
If you chair down your houls* inside
Go for a brand your ride.
Baby please don´t say me so. Oooh

<< Назад на Scooter


Silent Circle
Stop The Rain
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
C#m                  G#m
Stop the rain in the night,
C#m                G#m
In my heart deep inside...

(C#m H F#) x 2

D#m
Cold as ice with a heart full of lies
       Bm
You're gone your own way.
D#m
I wait on the side in the heat of the night,
      Bm
It is hard to stay.

C#m              H
Every day every night
G#m                  A    H
We're bound up in a hard fight.
C#m                    H
Joy and tears side by side -
            A
That's our life.

Chorus:
                     G#m    C#m
Stop the rain in the night,
                   G#m
In my heart deep inside,
 H          A
Hold me, I need you.
Stop the rain in the night,
Our love can survive,
It's now or never,
                    C#m    H F#
Stop the rain in the night.

You and me it's a tragedy
With an open end.
Take a chance for a new romance,
Crying for love.

Every day every night
We're bound up in a hard fight.
Joy and tears side by side -
That's our life.

Chorus.

Every day every night
We're bound up in a hard fight.
Joy and tears side by side -
That's our life.

Chorus.

<< Назад на Silent Circle


Scorpions
Wind Of Change
Прислал: Толян e-mail:
I f[C]ollow the Mosk[G]va
Do[Dm]wn to Gorky Pa[C]rk
List[C]ening to the w[G]ind of
ch[F]a------[G]nge
An August summer night
Soldiers passing by
Listening to the wind of change
The world is closing in
Did you ever think
That we could be so close, like brothers
The future's in the air
I can feel it everywhere
Blowing with the wind of change
T[C]ake m[G]e to the m[Dm]agic of the m[G]oment
On a gl[C]ory ni[G]ght
Where the childr[Dm]en of tomorro[G]w dream
awa[C]y
In the wind of cha[G]nge
Walking down the street
Distant memories
Are buried in the past forever
I follow the Moskva
Down to Gorky Park
Listening to the wind of change
Take me to the magic of the moment
On a glory night
Where the children of tomorrow share their
dreams
With you and me
Take me to the magic of the moment
On a glory night
Where the children of tomorrow dream away
In the wind of change
The w[Am]ind of change
Blows st[Dm]raight into the face of t[Am]ime
Like a stormwind that will [Dm]ring the freedom
bell
For peace of m[Am]ind
Let your balalaika s[Dm]ing
What my guitar want to s[E]ay
Take me to the magic of the moment
On a glory night
Where the children of tomorrow share their
dreams
With you and me
Take me to the magic of the moment
On a glory night
Where the children of tomorrow dream away
In the wind of change

<< Назад на Scorpions


Sepultura
Attitude
Прислал: PsYcHo e-mail: heretic@stsland.ru
RIFF 1
|----------------------------------------------------|
|----------------------------------------------------|
|----------------------------------------------------|
|----------------------------------------------------|
|-0-0---0-0---0-0---0-0-----0-0---0-0---0-0---0-0-0--|
|-0-0---0-0---0-0---0-0-----0-0---0-0---0-0---0-0-0--|

RIFF 2
|--------------------|
|--------------------|
|--------------------|
|--------------------|
|--------------------|
|-1/3-3-3-3/4---4/6--|

RIFF 3
|----------|
|----------|
|----------|
|----------|
|----------|
|-1h3-3-3--|

RIFF 4
|----------------------------------|
|----------------------------------|
|----------------------------------|
|-----4-----4---4------------------|
|-----2-----2---2------------------|
|-3-3---3-3---3---3-3-3-3-3-3-3-3--|

RIFF 5
|----------------------------------|
|----------------------------------|
|----------------------------------|
|----------------------------------|
|----------------------------------|
|-0-0-6-0-0-6-0-6-0-0-0-0-0-0-0-0--|

RIFF 6
|--------|
|--------|
|--------|
|--------|
|-1-1h3--|

SONG STRUCTURE:

INTRO (BASS)

RIFF 1 - 4x
RIFF 2 - 8x

RIFF 3 ( 12 x )
 One Week Of Struggling
 On The Real World Is..
 So You Can See!!!

 Feel Your Soul And...
 Shape Your Mind To Warfare
 It´s All For Real

RIFF 2 - 8x

RIFF 3 - 12x
 Live Your Life
 Not The Way They Taught You
 Do What You Feel!

 Survive The Jungle
 Give Me Blood
 Give Me Pain
 These Scars Won´t Heal

BASS SOLO

RIFF 2 - 8x

RIFF 3 - 12x
 What Were You Thinking
 What A Wonderful World!!!
 You´re Full Of Shit

 Leave It Behind
 They Don´t Care If You Cry
 All Is Left Is Pain

 Can You Take It?
 Can You Take It?
 Can You Take It?
 Can You Take It?

RIFF 4 - 16x
RIFF 5 - 8x
 The Only Way
 To Get Away
 Kill Your Pride
 Attitude

 I Won´t Take It
 I Won´t Take It
 I Won´t Take It
 I Won´t Take It

SOLO

RIFF 5 - 8x
RIFF 2 - 16x + SOLO
RIFF 6 - 16x
 So In The End
 I Want To See Some Respect
 (I Said)
 You Better Show Some Respect
 (I Said)
 Attitude And Respect

RIFF 1 - 1x

<< Назад на Sepultura


Sex Pistols
God Save The Queen
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
the Ab A's in the song are a quick slide up
from the flat to the note

intro- Ab A  x5
       A  D C# D A  x3
       Ab A  x2

verse
A                  D C# D
God save the queen
the fascist regime
they made you a moron
Ab A               Ab A
a potential h-bomb

second verse
god save the queen
she ain't no human being
there is no future in england's dreamland

bridge
E        B     D# E  D# E
don't be told what you want
don't be told what you need
there's no future there's no future
                  E
there's no future for you

third verse
god save the queen
we mean it man
we love our queen
god saves

fourth verse
god save the queen
cos tourists are money
and our figurehead
is not what she seems

fifth verse
god save history
god save your mad parade
oh lord god have mercy
all aims are paid

second bridge
When there's no future how can there be sin
we;re the flowers in the dustbin
we're the poison in your human machine
we're the future you're future

repeat third verse

break-  F# B    F# B
        F# B    F# E

sixth verse
god save the queen
we mean it man
there is no future
and england's dreaming

outro
D   C# B  D   C# B   D  C# B     A
no future no future no future for you
no future no future no future for me
D  C#  B  D   C# B  D   C# B   Ab A Ab A
no future no future no future for me

<< Назад на Sex Pistols


Scorpions
Born To Touch Your Feelings
Прислал: Anton Yashchuck e-mail: x-tone@i.com
                               Content
1. The song itself (Body of the song).
2. The music.
3. Author note.
----------------------1. BODY OF THE
SONG--------------------------------
Intro.

Verse 1.
Riff 1.
I was born from the sound of the strings
For someone to give everything
                           Riff 2a
To be a song just for your fealings.

Riff 1.
Close your eyes and I´ll try to get in
To waken your heart like the spring
                                Riff 3.
´Cause I was born to touch your fealings.

Verse 2.
(Music is the same but instead Riff 2a, play Riff
2b)

Steal the time, take a song and be glad,
Be free as the birds, dont be sad,
Your time will come i´ll make you feel it.

You´re still young like the sun after
rain,
Follow the light, it´s not in vain,
And you will see i´ll touch your fealings.

Tidi-daraida-daram (along with the second part of
Riff 3)

Chorus:
H                 Gb
  You´ve got your songs
           Dbm
  They are everyday
        Abm
  For awhile
           Gb
  Just the only way
              Abm  E Gb H
  To feel all right     (2 times)
                                  Riff 4.

Verse 3.

You were born just to lose or to win
To be someone´s chime in the wind
To live between your mind and fealings.

Find your way check it out, learn each day,
Follow the light, its not in vain
And you will see I´ll touch your fealings.

Tidi-daraida-daram.

Chorus (4 times).
                   (Dont play Riff 4 this time.)
Outro.
-----------------------2. THE
MUSIC--------------------------------------

This song is played in Ab-moll. But Scorpions
changed the tuning of
their guitars like this:

Eb|
Bb|
Gb| (As you see they have lowered a pitch of
their strings onto one
Db|  semi-tone.)
Ab|
Eb|

 So they´re playing in Abm while using
application of Am. You cam change
your tuning too, if you want, and if you
don´t, you can play this song
in Am like I´m doing. I wrote all the
accords correctly, in Abm. If you
want to find out how ´ll it be looking in
Am then you can use the table
below.

Abm   - Am
Edim  - Fdim
Eb    - E
Gb    - G
B     - C
A     - Bb
E     - F

 And the music, which is wrote with the numbers
will be correct anyway:
on the normaly tuned guitar it will be in the Am,
and on the guitar with
changed tuning it will be in the Abm.

Intro.
Abm (5th fret), Edim (3rd fret), Eb (1st fret),
Abm (5th).
Abm (5), Edim (3), Eb (1), Abm (5), Gb (3), B
(3), A (1).
Abm (8), Eb7 (7), Abm (5).

Riff 1.

1|----5-----5-----5-----5--|------------------------|
2|--5--5--5--5--5--5--5--5-|---5-----5-----5-----5--|
3|---5--5--5--5--5--5--5--5|-7--7--7--7--7--7--7--7-|
4|-7-----------7-----------|--6--6--6--6--6--6--6--6|
5|-------7-----------7-----|7-----7-----7-----7-----|
6|-------------------------|------------------------|

1|----0-----0-----0-----0--|
2|--0--0--3--3--3--3--3--3-|
3|---1--1--1--1--1--1--4--4|
4|-------------0-----6-----|
5|-2-----2-----------------|
6|-------------------------|

Riff 2a                         Riff 2b
1|----5-----0-----1-----0--|
1|----5-----0-----0-----0--|
2|--5--5--3--3--1--1--5--5-|
2|--5--5--3--3--1--1--5--5-|
3|---5--5--4--4--2--2--4--4|
3|---5--5--4--4--2--2--4--4|
4|-7-----------------------|
4|-7-----5-----3-----2-----|
5|-------5-----3-----2-----|
5|-7-----5-----3-----2-----|
6|-------------------------|
6|-------------------------|

Riff 3.(I know, its not correct, but its very
hard to play this thing
       correctly, because it´s played on
several guitars. If you´re
       skillful enough to play ANYTHING, then you
won´t need my
       consulting you how to play this song at
all.)
1|----(5\8\7\5)---(7\10\7)----(8\12\11\8)---|---0-----0-----5---|
2|--5--------5--8-------8---8----------8--11|-5--5--5--5--5--5--|
3|---5-----------7-----------9------------10|--5--5--4--4--5--5-|
4|-7-----------9----------10--------------8
|7-----2-----------7|
5|------------------------------------------|7-----2-----7------|
6|------------------------------------------|------------5------|

Riff 4.
     arp         arp        arp       arp
1|------7-5-------7-8-10-----8-10-12--10--|
2|---10-----------8----------8--------11--|
3|---9------------7----------9--------10--|
4|--10----------------------10--------12--|
5|----------------------------------------|
6|----------------------------------------|

    arp       arp     arp arp     arp
              ,^-----,
1|--13--12----10-8--7--------7--8---|
2|--10---------9-9--9--9--10------10|
3|--9----------9-9--9--7--9-------9-|
4|-10------------------9--10-----10-|
5|----------------------------------|
6|----------------------------------|

arp - means you should play your strings quickly
one by one
(may be with the mediator).

OUTRO
___________________________________
                 Eb_Ab_Db_Gb_Bb_Eb |
                 6  5  4  3  2  1  |
                 |__|__|__|__|__|  |
                ------------------ |
Abm (5th fret)   5  7  7  5  5  5  |
                ------------------ |
E (5)            5  8  7  5  6  5  |
                ------------------ |
Gb (7)           7  10 9  7  8  7  |
                ------------------ |
Abm (7)          x  7  7  9  10 7  |
___________________________________|

Play accords from the frame above one time: Abm E
Gb Abm, with the
right-hand method similar
to Riff 1.

Then bass change (chords are the same*):
    xxxxx xxxxx xxxxx xxxxx xxxxx xxxxx xxxxx
xxxxx  > 1,2,3 strings.
4|-------7-----------7-----------5-----------7-----|
5|-------------8-----------5-----------0-----------|
6|-5-----------------------------------------------|
_________________________________________________________________________
* NOTE: The same, exept Gb (7) and fourth accord
in this musical
phrase - Abm (7):

Gb:     x  5  5  7  8  7
Abm:    x  0  7  9 10  7
_________________________________________________________________________

After the second time solo comes:

   Abm   E   Gb              Abm

,-----------^---------------------------,

1|-----|----|----|-----------8/7\8----12/10\12----17/15\17|
2|---10|--10|--12|10/8\10---------------------------------|
3|-----|----|----|----------------------------------------|
4|-7---|7---|9---|----------------------------------------|
                                 THE END
-------------------------------------------------------------------------
                               Author Note
So that´s all what I ´ve figured out.
Up to today (14:08 28.08.01) this
is my best work (along with the "Это
Всё" DDT).I´ve been working at at
this song for 4 days. Write me back all your
thoughts about it to my
E-mail: Anton, X-tone@i.com.ua

<< Назад на Scorpions


Savage Garden
The Animal Song
Прислал: e-mail: svb@obninsk.com
Accords: G C Am D

When superstars and cannon balls are running to
your head,
A television freak shows cups and rubbers
everywhere,
Subway makes me nervous, people pushing me too
far,
Begun to break away so take my hand and I've got
desire:

Chorus:
I want to live( I gather most), careless and free
( I gather most),
I want to live, I want to run for the jungle and
wind in my hair and the sun at my feet

I don't have in difficulties keeping to myself,
Feelings and emotions better left upon your
shelf
I don't know the truth and tell the truth and
never lie,
Which when is my human being and thought that you
decide

Compassion in the jungle, compassion in your
hands,
Would you like to make your own for it, would you
like to take my hand?

Chorus:
I want to live (I gather most), careless and free
( I gather most),
I want to live, I want to run to the jungle and
wind in my hair and the sun at my feet.

Sometimes your thought can get you down,
It's so confusing; it's so then proved to follow,

You're not a human, his address run away in my
mind.

Superstars and cannon balls are running to your
head,
A television freak shows cups and rubbers
everywhere,
I don't know the truth and tell the truth and
never lie,
Which when is my human dance and thought that you
decide.

Compassion in the jungle, compassion in your
hands,
Would you like to make your own for it, would you
like to take my hand?

Chorus:
I want to live ( I gather most),  careless and
free ( I gather most),
I want to live, I want to run to the jungle and
wind in my hair and the sun at my feet

I want to live ( I gather most), careless and
free ( I gather most),
I want to live, I want to run to the jungle and
wind in my hair.
I want to live, I want to live,  I want to live (
I gather most),
I want to live ( live gather most, live gather
most, live gather most, live gather most,
live gather most, live gather most, live gather
most, live gather most, live gather most.

<< Назад на Savage Garden


Stone Temple Pilots
Art School Girl
Прислал: Андрюша e-mail: nenarmoza@land.ru
(www.stonetemplepilots.com)
Альбом: Tiny Music

Исправления и вопросы принимаются на мыло:
nenarmoza@land.ru

Нестандартная настройка: (e, B, G, D#, A, D) см.
ниже

x - неприжатая нота
/ - слайд
` - вибрато
(8)xxxx - неприжатая нота на 8-ом (к примеру)
ладу

     1.Вступление

e:
----------------------------------------------------------------------------
B:
----------------------------------------------------------------------------
G:
------x---9/11---x---11/9---9---x--8`---8`---x---9--9---9---9/
D#:
------x---8/10---x---10/8---8---x---8`---8`---x---8--8---8---8/

´ А потом начинается куплет
A  : ------x---7 / 9---x---9 /
7---7---x--6`---6`---x---7--7---7---7/
D  :
----------------------------------------------------------------------------

      2. Куплет и пре-припев:

e:
-------------------------------------------------------------------
B:
-------------------------------------------------------------------
G:   -----/
9/11---x---11/9---9---x--8`---8`---x---9--9---9/
D#: ------/
8/10---x--10/8---8---x---8`---8`---x---8--8---8/

A  : ------/ 7/ 9---x---9 /
7---7---x--6`---6`---x---7--7---7/
´ Это играется 7 раз вместе со вступлением,
а на восьмой это:
D  :
-------------------------------------------------------------------

e:
-------------------------------------------------------------------------
B:
-------------------------------------------------------------------------
G:   -----/
9/11---x---11/9---9---x--8`---8`-8--(8)xxxx---9--9/
D#: ------/
8/10---x--10/8---8---x---8`---8`-8-(8)xxxx---8--8/

´ Теперь играй 3 раза то же самое, что в
куплете, на 4-ый
A  : ------/ 7/ 9---x---9 /
7---7---x--6`---6`-6--(6)xxxx---7--7/      вот
это:
D  :
------------------------------------------------------------------------

e:
-----------------------------------------------------------------------------------
B:
-----------------------------------------------------------------------------------
G:   -----/
9/11---x---11/9---9---x--8`---8`-8--8-8-8-8-8-and
so on...
D#: ------/
8/10---x--10/8---8---x---8`---8`-8--8-8-8-8-8-and
so on...
A  : ------/ 7/ 9---x---9 /
7---7---x--6`---6`-6--6-6-6-6-6-and so on...
D  :
------------------------------------------------------------------------------------

      3. Chorus:

e:   --------------------------------------
B:   --------------------------------------
G:   --------------------------------------
D#: --------------------------------------
 ´ Это играется 8 раз
A  : ------4--4--4--2---2--4--2-------
D  : ------4--4--4--2---2--4--2-------

Потом опять куплет, пре-припеп и припев;

А после второго припева иде проигрыш;

      4. Проигрыш:

e:
------------------------------------------------------------------------------------------------------------
B:
------------------------------------------------------------------------------------------------------------
G:   ------9----------------------
4----------------------------------------------------------------------------

D#:
------8-----------------------3----------------------------------------------------------------------------
     ´ 2 раза
A  :
------7-----------------------2-----------------------4--4--4--2---2--4--2---4--4--4--2---2--4--2
D  :
-------------------------------------------------------4--4--4--2---2--4--2---4--4--4--2---2--4--2

А на третий вот так

e:
------------------------------------------------------------
B:
-----------------------------------------------------------
G:   ------9----------------------
4-----4--4--4--4--4----
D#:
------8-----------------------3-----3--3--3--3--3-----

A  :
------7-----------------------2-----2--2--2--2--2-----
D  :
-----------------------------------------------------------

Потом музон как в припеве с жестким соло, за
неимением эл.гитары не подобрал...

Сыграть последний раз куплет, пре-припеп и
припев;

Это все, можно пойти пива выпить...

P.S.Если ты знаешь соло, пришлите его please
мне...nenarmoza@land.ru

<< Назад на Stone Temple Pilots


Scorpions
Lonely Nights
Прислал: Casanova e-mail: casanovaj@mail.ru
        Am             Fmaj   Dm E
     Since you're gone
        Am            Fmaj   Dm E
     There is an the empty space
        Am            Fmaj   Dm E
     Since you'rr gone
        Am            Fmaj   Dm E
     The world is not the same

      Am                 Dm
     I go back to the places we've been
           G               C     E
     It feels like you're still there
         Am           Dm
     I live on those moment again
           G                E
     Wishing you were here

     Since you're gone
     There is a lonely heart
     Since you're gone
     Nothin' is liked was

     There are memories all over the place
     Bringin' it back all so clear
     Remember all of those days
     Wishing you were here

         Am        F                Am       F
Chorus: All those lonely nights, lonely nights
          Am       F         C        E
        Lonely nights, lonely nights...

        Lonely nights, I gotta fight

        For you, yes, I do

     Since you're gone
     There is the heart that bleeds
     Since you're gone
     I'm not the man I used to be

     I follow your steps in the snow
     The traces disappear
     We know what we've lost when it's gone
     I'm wishing you were here

Chorus.

     I go back to the places we've been
     It feels like you're still there
     I live on those moments again
     Wishing you were here

<< Назад на Scorpions


Smokie
For A Few Dollars More
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
G               Am              C
Rich girl, she buys her dreams
                     G
It's a rich world, behind the scenes
G                Am
Green eyes, they tell it all
             C          D7          G
The more she takes, the harder they fall

She ain't easy, she ain't tough
She's had it good, than she's had it rough
And I guess it don't come too much
But all she's got, she ain't got enough

Chorus:
           G                       Am
And she'll cry just a little for a few dollars
more
       C                            G
She'll lie just a little like she's done it
before
                                     Am
She'll take it, she'll fake it, for a few dollars
more
        C            D
She'll show you her heart, then
        C            D    D7
She'll show you the door

You know she'll die just a little for a few
dollars more
Even fly just a little like she's done it before
She'll take it, she'll fake it, for a few dollars
more
She'll show you her heart, then
She'll show you the door

Strange things can happen to you
When you got so much, you got nothin' to do
Nooow, what do 'ya know
How'd ya get there, and there's now where to go

So you wonder, just what you'll do
She's never known love, but then she's never
known you
And it's true that those sad green eyes
Are so full of questions, are so full of lies

Chorus.

<< Назад на Smokie


Scorpions
Does Anyone Know?
Прислал: Dumitru Gheorghiu e-mail:
Tabbed by Vasily Mayorov

Order:

1) Intro
   Gtr.1(acoustic): plays Rhy.Fig.1

2) 1st Verse
   Gtr.1 and Gtr.2(acoustic): plays chords
written in vocal part
   Vocal:
  F                        Dm
   Is this world out of control
       Am            G
   Say what is right what is wrong
  F                        Dm
   Do I know this world at all
     Am             G
   I think I do but then I don´t

3) Gtr.1: plays Rhy.Fig.2
   Gtr.2: plays Chords written in vocal part
   Vocal:
  E                       Am
   I´m confused by what I see
                 Dm
   I try to understand
          C                 G
   But it makes no sense at all
  E                       Am
   I´m confused by what I feel
                      Dm
   I thought that our love
       C                 G
   Was something that is real

4) Chorus
   Gtr.1: plays Rhy.Fig.3A then Rhy.Fig.3B
   Gtr.2: plays chords written in vocal part
   Vocal:
   Does anyone...
  C     Em       Am
   kno-o-o-o-o-o-ow
       Am7                 Dm
   The truth we´re looking for
         Dm7        G
   Can´t find it anymore
   Does anyone...
  C     Em       Am
   kno-o-o-o-o-o-ow
                  Dm
   How to make me feel
       Dm7               G
   For something that is real

5) 2nd Verse
   Gtr.1 and Gtr.2: plays chords
   Gtr.3(acoustic): plays Rhy.Fig.4 2 times (in
original playing on keyboards)
   Vocal:
  F                        Dm
   So many things that I recall
        Am                 G
   When we were young just flying high
  F                        Dm
   Can we turn our fate at all
     Am                G
   I wish we could say don´t you cry

6) Gtr.1: plays Rhy.Fig.2
   Gtr.2: plays chords
   Vocal:
  E                       Am
   I´m confused by what I hear
                    Dm
   Girl it seems to me
         C            G
   We´re losing after all
  E                       Am
   I´m confused by what I feel
                      Dm
   I thought that our love
       C                 G
   Was something that is real

7) plays order 4

8) Bridge
   Gtr.1 and Gtr.2: plays Chords
   Vocal:
  Dm               Am
   Another day has just begun
  F                        G
   Life goes on there´s no return
  Dm              Am
   How can I trust anyone
        F                       G
   When honesty is such a dirty word

9) Solo
   Gtr.1 and Gtr.3: plays their things like in
order 5,
   then Gtr.1 and Gtr.2: plays chords from order
6
   Gtr.4: plays Rhy.Fig 5

10)Chorus
   Gtr.1: plays Rhy.Fig.3A 4 times
   Gtr.2(distortion): plays chords written in
vocal part
   Vocal:
   Does anyone...                  |
  C     Em       Am                |
   kno-o-o-o-o-o-ow                |
       Am7                 Dm      |
   The truth we´re looking for     |
         Dm7        G              |
   Can´t find it anymore           | 2
times
   Does anyone...                  |
  C     Em       Am                |
   kno-o-o-o-o-o-ow                |
                  Dm               |
   How to make me feel             |
       Dm7               G         |
   For something that is real      |

11) Outro
    Gtr.1: plays Rhy.Fig.3A
    Gtr.2: plays Theme of Chorus
    Gtr.4: plays Rhy.Fig.6

    Repeat order 11 and fading out...

Chord fingerings:

  EADGbe      EADGbe      EADGbe      EADGbe
EADGbe
F 133211    G 320003   Am x02210   Dm x00231    E
022100

  EADGbe      EADGbe      EADGbe      EADGbe
C 332010   Em 022000  Am7 302210  Dm7 x30230

Rhythm figures:

1.
     C       Em      Am      Am7     D

e:-------0---------------0---------------3-----2----

b:---------------2---------------1-----3---3---3----

G:-----0-------0-------2-------2-----2---------2----

D:---2-------2-------2-------2-----------------0----

A:-3-------2-------0--------------------------------

E:-------------------------3-------2----------------

2.
     E           Am          Dm      C         G

e:-------0-----------0-------1-------0-------------------

b:-0---0-------1---1-----------3-------1-----3-----------

G:-1-1---------2-2---------------2-------0---4-----------

D:-2-----------2-----------0-----------------5-----------

A:-2-----------0-------------------3---------5-----------

E:-0-----------------------------------------3-----------

     E           Am          Dm      C         G

e:-------0-----------0-----------------------------------|

b:-0---0-------1---1-----------3-------1-----3-----------|

G:-1-1---------2-2-----------2---2---0---0---4-----------|

D:-2-----------2-----------0-----------------5-----------|

A:-2-----------0-------------------3---------5-----------|

E:-0-----------------------------------------3-----------|

3A.
      C       Em     Am      Am7     Dm      Dm7
   G

e:-------------------------------------------0-----------3-------

b:--------1------0-------1-------1-----3-------3-------0---0-----

G:------0------0-------2-------2-----2---2-------2---0-------0---

D:----2------2-------2-------2-----0---------------------------0-

A:--3------2-------0-----------------------3---------------------

E:-------------------------3-----------------------3-------------

3B.
      C       Em     Am      Am7     Dm      Dm7
   G

e:-------------------------------------------0-------------------|

b:--------1------0-------1-------1-----3-------3---0-------------|

G:------0------0-------2-------2-----2---2-------2-0-------------|

D:----2------2-------2-------2-----0---------------0-------------|

A:--3------2-------0-----------------------3-------2-------------|

E:-------------------------3-----------------------3-------------|

4.
     F               Dm              Am
   G

e:---------------------------------0---0---0---0-------------------

b:-1---1---1---1---1---1---1---1-------------------3---3---3---3---

G:---2---2---2---2---2---2---2---2---2---2---2---2---0---0---0---0-

D:-----------------------------------------------------------------

A:-----------------------------------------------------------------

E:-----------------------------------------------------------------

5.
                                             F
           Dm

e:-----------------------------------------------8-----------------

b:-------------------------------5-------5-6/----------------------

G:-4-------4-5-----4-5-7---4-5-7-----5-7-------------9\7-5/7-------

D:-----5-7-------7-------------------------------------------------

A:-----------------------------------------------------------------

E:-----------------------------------------------------------------

            Am              G               F
          Dm

e:----------------------------------5-7-8------5------------------

b:-----5----------------------------------8/----------5/6-----6/10

G:------5\4----4----------------3/5-----------------------7-------

D:------------------0---------------------------------------------

A:--------------------3-3/5---------------------------------------

E:----------------------------------------------------------------

            Am                           G
                     E

e:--10-15-12----10/12---15---12\10--8/10----10---12---10-------------12-10-

b:------------------------------------------------------13-12---9-12-------

G:------------------------------------------------------------9------------

D:-------------------------------------------------------------------------

A:-------------------------------------------------------------------------

E:-------------------------------------------------------------------------

              Am                   Dm
C               G

e:--17-12/8-10---8----8-------12-------------------------------------------

b:-----------------12---10-------8-10---10-8-7-----------------------------

G:---------------------------------------------9---5-7---7-5-4-7-----------

D:-------------------------------------------------------------------------

A:-------------------------------------------------------------------------

E:-------------------------------------------------------------------------

6.
      C       Em      Am      Am7     Dm     C
 G

e:------8------7-------5------3-5-------5----------------------------

b:--5-------5-------5-------5----865-------8-5-----------------------

G:----------------------------------7------------7-------4-5-7-4-5-7-

D:---------------------------------------------------5-7-------------

A:-------------------------------------------------------------------

E:-------------------------------------------------------------------

<< Назад на Scorpions


Smokie
What Can I Do
Прислал: K&И e-mail: shvetski@severodvinsk.ru
               Hm
Every dream that I dream
                     Em
seems to float on by
                  G
Like a cloud in the wind
         F#
Way up in the sky
            Hm
Every move that I make
                   Em
seems to be the wrong way
             G
Like a cold black night
           F#
After a summer day
                    Hm
What can I do
                    Em
What can I do
   A
Nothing to say but it used to be
   F#
Nothing to say but it used to be
                    H G F#
what can I do
Used to play my guitar
With a smile on my face
Now everything's changed
My whole life's rearranged>
>From the day I was born
sidle Jinks was my name
Though I tried and I tried
>That name still remains
What can I do...What can I do,
What can I do, What can I do
What can I do
I hear voices all singing
but no one is there
It's a ghost of my life
Bringing past tense to mind
Lokin' key inside me
from the freedom and sin
Oh come let me inI'll star
all over againWhat can I do...

<< Назад на Smokie


Smokie
San Francisco Bay
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
 G
Maybe I'm a loner,
 C           G
Maybe I'm a man,
 C           G
Maybe I'm a fool,
    D             G
I tried to understand.

I've been a dreamer,
And I've been around,
And I've spent my time
In many lonesome towns.

C G

I used to know a woman,
I used to know a child,
Sometimes she was so gentle,
Sometimes she'd be so wild.

I gave her all my loving,
And I gave her all my youth,
So certain of the future,
So sure we found the truth.

Refrain:
         C
San Francisco Bay,
                         G
Where my love and I did run away,
                     Am          D7
We were looking for another day,
                          G            G7
But we couldn't find the words to say...
San Francisco Bay,
All the flowers that we gave away,
Didn't know our sky was turning gray,
We were so young in San Francisco Bay.

C G Am D G

So you see my darling,
Just why I've been so strange,
I've had so many heartaches,
It's hard for me to change.

So when you talk of loving,
And going away with me,
I still can't help remembering
The way things used to be...

Refrain. x2

<< Назад на Smokie


Scorpions
Wind Of Change
Прислал: Догадин Сергей (подбор) e-mail: lesse@udmnet.ru
F   Dm Am G (riff 1)
>
>V1.
>C                Dm
> I follow the Moskva
>               C
> Down to Gorky Park
>                 Dm      Am  G (riff 1)
> Listening to the Wind of Change
>
>C                Dm
> An August summer night
>                 C
> Soldiers passing by
>                 Dm      Am  G (riff 1)
> Listening to the Wind of Change
>
>(whistling)
>F   Dm Am7 G (riff 1)
>
>V2.
>(guitar in) (clean)
>
> The World is closing in
> Did you ever think
> That we could be so close, like brothers
> The Future´s in the air
> I´can feel it everywhere
> Blowing with the Wind of Change
(drums in at "Change")
>
>CHORUS
>(overdrive on)
>   C     G         Dm           G
>    Take me to the magic of the moment
>         C     G
>    on a glory night
>              Dm            G             Am
>    Where the children of tomorrow dream away
>   Am/F            G
>    In the Wind of Change
>
>
>V3.    (clean)
>
> Walking down the street
> Distant memories
> Are buried in the past forever
> I follow the Moskva
> Down to Gorky Park
> Listening to the Wind of Change
>
>CHORUS      (overdrive)
>CHORUS
>
>(less overdrive/clean)
>Am
> The Wind of change
>       G                              Am
> Blows straight away into the face of time
>                            G
> Like a stormwind that will ring the freedom
bell
>              C
> for peace of mind
>                    Dm
> Let your balalaika sing
>                          E      E
> What my guitar_ wants to say_
>
>(solo)    F G, E Am, F G, Am,
>         F G, E7 Am, Dm, E
>
>
>CHORUS
>OUTRO:    F, Dm, F, Dm, Am, Dm
>
>
>   Dm        Am7      G        | Riff 1
>|---1-----|----0----|----------|--------------------------------------
>|-----3---|------1--|----3-----|--------------------------------------
>|-------2-|--------0|------4---|--------------------------------------
>|-0-------|-2-------|--------5-|--------------------------------------
>|---------|---------|----------|--------------------------------------
>|---------|---------|-3--------|--------------------------------------
>
>
>SOLO
>----------------------------------------------------------------|----------------------------------------------------------------------
>----12-13-12-15b17----12-13-12-15b17~~~~~-----------------------|-10-12-13-12-10-------------------------------------------------------
>-14----------------14-------------------------------------------|-----------------------12b14br12~~~~-------12--12b14br12-------------
>----------------------------------------------------------------|-------------------------------------12-----------------15----15-14-12-10-12
>----------------------------------------------------------------|----------------------------------------------------------------------
>----------------------------------------------------------------|----------------------------------------------------------------------
>
>
>
>----------------------------------------------------------------------|-------15---18---17---15------15b17--12---15---15b17---
>-20b22-----br20---18-182017-------------------------------------------|----------------------------------------------------------------------
>----------------------------------------------------------------------|--12----15-14---14----12---15---14---12---------------------
>----------------------------7----7-10-9----9--9-10--12---14-----------|----------------------------------------------------------------------
>----------------------------------------------------------------------|----------------------------------------------------------------------
>----------------------------------------------------------------------|----------------------------------------------------------------------

<< Назад на Scorpions


Shakira
Underneath Your Clothes
Прислал: Morgan e-mail: morgan2002@inbox.ru
AЬ          EЬ
I. You´re a song
DЬ                                    EЬ
Written by the hands of god
АЬ                  EЬ
Don´t get me wrong cause
DЬ                              EЬ
This might sound to you a bit odd
AЬ          EЬ         DЬ
But you own the place
                                           EЬ
Where all my thoughts go hiding
DЬ
And right under your clothes
     EЬ
Is where I find them
AЬ          EЬ           DЬ
Ch: Underneath Your Clothes
                   EЬ
There´s an endless story
AЬ          EЬ           DЬ
There´s the man I chose
                   EЬ
There´s my territory
АЬ                             EЬ
And all the things I deserve
        DЬ                  EЬ
For being such a good girl honey
II. Because of you
I forgot the smart ways to lie
Because of you
I´m running out of reasons to cry
When the friends are gone
When the party´s over
We will still belong to each other
Ch: Underneath Your Clothes
There´s an endless story
There´s the man I chose
There´s my territory
And all the things I deserve
For being such a good girl honey

 H
I love you more than all that´s on the
planet
G#m
Movin´ talkin´ walkin´
breathing
E
You know it´s true
Oh baby it´s so funny
                                 H
You almost don´t believe it
      H
As every voice is hanging from the silence
G#m
Lamps are hanging from the celing
E
Like a lady tied to her manners
                                 H
I´m tied up to this feeling
Ch: Underneath Your Clothes
There´s an endless story
There´s the man I chose
There´s my territory
And all the things I deserve
For being such a good girl honey

<< Назад на Shakira


Shania Twain
Man I Feel Like A Woman
Прислал: russell e-mail: sab-russel@yandex.ru
Let´s go Girls!

    A
I´m going out tonight-I´m
feelin´ alright
                D     A
Gonna let it all hang out
A
Wanna make some noise-really raise my voice
           D     A
Yeah, I wanna scream and shout

A
No inhibitions-make no conditions
                   D      A
Get a little outta line
A
I ain´t gonna act politically correct
           D     A
I only wanna have a good time

G
The best thing about being a woman
A
Is the perogative to have a little fun and...
E
Oh, oh, oh, go totally crazy-forget I´m a
lady

Men´s shirts-short skirts
            C#m                  A           E
Oh, oh, oh, really go wild-yeah, doin´ it
in style
E
Oh, oh, oh, get in the action-feel the
attraction

Color my hair-do what I dare
            C#m                   A
  F#m
Oh, oh, oh, I wanna be free-yeah, to feel the way
I feel

Man!  I feel like a woman

Bridge: G    D    A    G    D    A

A
The girls need a break-tonight we´re gonna
take
               D      A
The chance to get out on the town
   A
We don´t need romance-we only wanna dance
                       D      A
We´re gonna let our hair hang down

G
The best thing about being a woman
A
Is the perogative to have a little fun and...
E
Oh, oh, oh, go totally crazy-forget I´m a
lady

Men´s shirts-short skirts
            C#m                  A           E
Oh, oh, oh, really go wild-yeah, doin´ it
in style
E
Oh, oh, oh, get in the action-feel the
attraction

Color my hair-do what I dare
            C#m                   A
  F#m
Oh, oh, oh, I wanna be free-yeah, to feel the way
I feel

Man!  I feel like a woman

Bridge: G    D    A    G    D    A

G
The best thing about being a woman
A
Is the perogative to have a little fun and...
E
Oh, oh, oh, go totally crazy-forget I´m a
lady

Men´s shirts-short skirts
            C#m            A                 E
Oh, oh, oh, really go wild-yeah, doin´ it
in style
E
Oh, oh, oh, get in the action-feel the
attraction

Color my hair-do what I dare
            C#m                   A
  F#m
Oh, oh, oh, I wanna be free-yeah, to feel the way
I feel

Man!  I feel like a woman
A             G
I get totally crazy
        D
Can you feel it
            A
Come, come, come on baby
G        D                A
            I feel like a woman

<< Назад на Shania Twain


Smokie
Rock Away Your Teardrops
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: C F C

C
Did he tell you he loved you?
Did he tell you he needed you?
       B                    C
Did he lie to you, like they always do?

Did you fall for his words?
Words you must have heard
   B                      C
So many times, still your love is blind.

Chorus:
F               C              F
You should know better by now.
                 C                   F
I thought you´ve learned you lesson.
                C              G     G7
You should know better by now, girl, girl.
          C                           F
You must... rock away your teardrops,
          G
Rock away, rock away, rock away.
Rock away your teardrops,
Rock away, rock away, rock away.

F C G F C G

Did he send you his letters?
Did he ever remember
To write to you the way lovers do?

G7       C
No, no!
Was he ever untanned?
He´s a son of the sun.
I´ve hoped you´d see, believe in me.

Chorus.

C          F    C
Rock away, hey!
           F    G C F G C F G
Rock away, hey!

So, he told you he loved you.
So, he told you he needed you.
And he lied to you, like they always do,
Like they always do, like they always do,
Like they always do...

Rock away your teardrops...

<< Назад на Smokie


Savage Garden
Truly Madly Deeply
Прислал: Slash e-mail:
INTRO:/C/G/Fmaj7/G/

A:
С
I'll be your dream,
              G
I'll be your wish,

I'll be your fantasy
Fmaj7
I'll be your hope,
              G
I'll be your love,

be everything that you need
C                               G
I'll love you more with every breath

Truly Madly Deeply Do

Fmaj7                          G
I will be strong, I will be faithful

Cos I'm counting on
Am7                 G
A new beginning, a reason for living,
   Fmaj7        G
a deeper meaning yeah

CHORUS:
            C                  G
I want to stand with you on a mountain
          Fmaj7                  G
I want to bathe with you in the sea
         C              G
I wanna lay like this forever
          Fmaj7             G
Until the sky falls down on me

C
And when the stars are shining
  G
brightly in the velvet sky
Fmaj7                         G
I'll make a wish send it to heaven,

and make you want to cry
C                             G
The tears of joy for all the pleasure

in the certainty
Fmaj7                          G
That we're surrounded by the comfort

and protection of
      Am7               G
The highest powers, in lonely hours
     Fmaj7          G
The tears devour you

           CH.

Fmaj7         G
Oh can you see it baby?
Fmaj7
You don't have to close your eyes,
   G
cos it's standing right before you
Fmaj7         G
All that you need will surely come

SOLO:/C/G/Fmaj7/G/

  Повторите часть А и 2 раза припев.

SOLO:/C/G/Fmaj7/G/(4 раза) Затухание.

<< Назад на Savage Garden


Spice Girls
Viva Forever
Прислал: Rem e-mail: denis@belrus.kuban.ru
Chords:
D#m, Bbm, B, F#

That's it...just reapeat the chords...listen to
the album
for the beat and the rhythm.
In case anyone is interested, the solo is in
D#m...using the Aeolian mode or
the "Spanish-Gypsy" scale (5th mode of
the harmonic minor scale) works great
with this song.

Here are the lyrics:

Verse:
Do you still remember how we used to be
Feeling together believe in whatever
My love has said to me
Both of us were dreamers
Young love in the sun
Felt like my saviour my spirit I gave you
We'd only just begun

Pre-Chorus:
Hasta manana always be mine

Chorus:
Viva forever I'll be waiting
Everlasting like the sun
Live forever for the moment
Ever searching for the one

Yes I still remember every whispered word
The touch of your skin giving life from within
Like a love song never heard
Slipping through our fingers like the sands of
time
Promises made every memory saved
Has refelections in my mind

Pre-Chorus

Chorus

Solo

Back where I belong now was it just a dream
Feelings unfold they will never be sold
And the secret's safe with me

Pre-Chorus

Chorus 4 times

end on F#

<< Назад на Spice Girls


Sex Pistols
Problems
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro:  D C A x 4

verse
D        C             A
Too many problems oh why am I here
I don't need to be me cos you're all too clear
And I can see there's something wrong with you
What do you expect me to do
At least I gotta know what I wanna be
Don't come to me if you need pity
Are you lonely you got noone
You got your body in suspension

chorus
A       B       C
Problem problem problem The problem is you
D C A  (repeat as needed)

second verse

Eat your heart out on a plastic tray
You don't do what you want then you fade away
You won't find me working 9 to 5
Too Much fun being alive
I'm using my feet for my human machine
You won't find me living for the screen
Are you lonely all needs catered
You got your brains dehydrated

chorus

solo:  D C A x12

chorus

third verse
I'm a death trip I ain't automatic
You won't find me just staying static
Don't give me any orders
For people like me there is no order
Bet you thought you had it all worked out
Bet you thought you knew what I was about
Bet you thought you solved all your problems
But you are the problem

chorus

outro:
D C A x 12  (w/ad-lib)
A

<< Назад на Sex Pistols


Slipknot
SIC
Прислал: PoP e-mail: Denis985@mail.ru
Intro Riff

B |-010-000-000-00010-1-|
|-000-0-000-0-000-0-000-1-|
F#|-010-000-000-00010-1-|потом"Burn!"
|-000-0-000-0-000-0-000-1-|
B |-010-000-000-00010-1-|
|-000-0-000-0-000-0-000-1-|
pm      --  --  --  --   spm  ---   ---   ---
---

Riff со скрэтчами

B |-3-2-00--1--00|
F#|-3-2-00--1--00|
B |-3-2-00--1--00|
pm      --     --

Main Riff

B |--------------------------|
|-1-00-1-0-1-0-1-0-1-4-3-0-|
F#|--------------------------|x2
потом|-1-00-1-0-1-0-1-0-1-4-3-0-|
B |-1-00-1-0-1-0-1-0-1-4-3-0-|
|-1-00-1-0-1-0-1-0-1-4-3-0-|

Chorus (очень быстро!)

F#|-5555/2222/4444/1111-| - low guitar
B |-5555/2222/4444/1111-|

B |-12121212/9999/xxxx/8888-| - high guitar (это
10´ки и 12´ки. x = 11)
F#|-10101010/7777/9999/6666-|

"Ive just begun..."

B |---------------1-|
F#|---------------1-|
B |-0--0--0--0--0-1-|
pm  -  -  -  -  -

Riff до вах-вах части

B |------1--------3~-|
F#|-5~-0---1----0----|
B |------------------|
pm     -   -    -

вах-вах часть

F#|-5^5^5^5^----|
B |---------6~^-|

"I´ve just begun..."

F#|-------------1-|
B |-0--0--0--0--1-|
pm  -  -  -  -

"Youre MINE!!!"

B |-0-3p2-/8-032-|
F#|-0-3p2-/8-032-|
B |-0-3p2-/8-032-|
pm           -

последний riff ("SICK!!!")

B |-4-2-1-0-2-1-0-0-|
F#|-4-2-1-0-2-1-0-0-| -
B |-4-2-1-0-2-1-0-0-|
spm       -     - -

Enemy - Show me what you wanna be
I can handle anything
Even if I can´t handle you
Readily - Either way it better be
Don´t you fuckin´ pity me
Get up, get off...
What the hell am I sayin´?
I don´t know about malevolent
Sure as hell decadent
I want somebody to step up, step off
Walls! Let me fall! Fuck you all!
Get a grip, don´t let me slip ´til I
drop the ball
I - I want it all!
Fuck this shit, I´m sick of it
You´re goin´ down, this is a war!
Who the fuck am I to criticize your twisted state
of mind?
You´re leavin´ me suspect, I´m
leavin´ you grotesque
Feels like a burn from which you never learn
Cause and effect, you jealous ass
Press your face against the glass - suffer
I want it all!
Fuck this shit, I´m sick of it
You´re goin´ down, this is a war!
I´ve just begun
It´s about that time
Gotta get mine
You can´t kill me
Cuz I´m already inside you
Sick

<< Назад на Slipknot


Sublime
Seed
Прислал: LaZyfiSh e-mail: kysa@rambler.ru
Здесь только проигрыш и риффы на которых в
принципе и построена вся песня.
За точность не ручаюсь

------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
-7--3--5----------------------------------------------------------------------
-7--3--5----------------------------------------------------------------------
-5--1--3----------------------------------------------------------------------
 janie always said i was a mess.............

------------------------------------------------------------------------------
-10-10-13-15h16h17p15-13-6-13h15h16p15p15h15-16h17p16h17p16h17p16h17p16-------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------
  first part of solo

------------------------------------------------------------------------------
------------------------------------------------------------------------------
---------------------------------------------------------12-------------------
-7-7-10-12-14-12-10-3-3/10-12-13-13-12-10-12-10-14-14-14----14-21brbrbr-------
------------------------------------------------------------------------------
------------------------------------------------------------------------------

<< Назад на Sublime


Shakira
Underneath Your Clothes
Прислал: DANtist e-mail: dantist@pisem.net
BCTyn/\EHuE:

G-----5---3--3-----------------5------------------------------
D-------6------6------5--5-5-----6---------------5------------
A----------------4------4-4--------11/13-13/4------4-3/1------
E--4------------------------4----------------------------4----

G#(IV)        D#(VI)
      You?re a song
       C#(IV)         D#      G#(IV)
      Written by the hands of god.
                    D#(VI)
      Don?t get me wrong ´cause
      C#(IV)               D#       G#(IV)

      This might sound to you a bit odd.
              D#(VI)   C#(IV)
      But you own the place
                                D#(VI)
      Where all my thoughts go hiding.
      C#(VI)
      Right under your clothes
          D#(VI)
      Is where I find them.

Pripev:

G#(IV)      D#(VI)     C#(IV)
      Underneath your clothes
                 D#
      There?s an endless story,
G#(IV)           D#(VI)  C#(IV)
      There?s the man I chose,
                   D#
      There?s my territory
         G#(IV)              D#(VI)
      And all the things I deserve
          C#(IV)        D#               G#(IV)
      For being such a good girl, honey.

Nebolshaya fishka na 5-oy strune :)
      A---4/13----11-------

´Cause of you
I forgot the smart ways to lie.
Because of you
I?m running out of reasons to cry.
When the friends are gone,
When the party?s over
We will still belong to each other.

Pripev (2 raza):

Underneath cour clothes
There?s an endless story,
There?s the man I chose,
There?s my territory
And all the things I deserve
For being such a good girl, honey.

   H
I love you more than all that?s on the planet
G#m
Movin?, talkin?, walkin?, breathing.
E
You know it?s true,
Oh, baby, it?s so funny.
                    H
You almost don?t believe it.
   H
As every voice is hanging from the silence
G#m
Lamps are hanging from the ceiling.
E
Like a lady tied to her manners
                     H
I?m tied up to this feeling.

Pripev (2 raza):

Underneath Your Clothes
There?s an endless story,
There?s the man I chose
There?s my territory,
And all the things I deserve
For being such a good girl, honey.

<< Назад на Shakira


Smokie
Mexican Girl
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
F
Juanita came to me last night
              F7       B
And she cried over and over,
     C
"Oh Daddy I love you, you know,
       C7             F
And I think it's the moonlight".

She looked so fine, well she looked alright,
And she moaned: "Oh Daddy, move over".
"Oh baby you know what I like,
And I think it's the moonlight".

Made in Mexico, schooled in France,
Oh la lovin' she needed no teachin';
Oh man, I can say
International ways I believe in.

Refrain:
         B
Mexican girl don't leave me alone,
         F
I gotta heart as big as a stone
       C         C7          C
And I need you believe me to be here
    C7         F
And love me tonight.
         B
Mexican girl I want you to stay,
             F
You know my heart is longing to say
         C        C7          C        C7
That as long as I live I will always remember
    C          C7                  F
The one that I called "my Mexican
girl".

Intro: B F C F

Her skin was soft as the velvet sky,
And her hair - it shone in the moonlight,
As the music did play,
Well the night turned to day, and I held her
tight.

Then she looked at me with the dark brown eyes,
And she whispered: "Hasta la vista"...
Well I don't know what that means,
But it sounded so good so I kissed her.

Ref. x2

<< Назад на Smokie


Sex Pistols
Seventeen
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro:   D A   D A   D E

first verse
A           D
You're only twentynine
A            E
Gotta lot to learn
A             D
But when your mommy dies
E
She will not return

second verse
We like noise it's our choice
It's what we wanna do
We don't care about long hair
I don't wear flares

third verse
See my face not a trace
no reality
I don't work I just speed
that's all I need

chorus
D          A
I'm a lazy sod
I'm a lazy sod
D          E
I'm a lazy sod

bridge
               A
that's what we say
F# G  A D A D

chorus

second bridge
F# G  A D A E

chorus twice

outro
A
lazy

<< Назад на Sex Pistols


Sting
The Shape Of My Heart
Прислал: Сергей Зибров (подбор) e-mail: Sergey_Zibrov@mail.ru
F#m    E     D    C#m
F#m    E     D    C#m
D            A    C#m
D      C#m   F#m

1.    He deals the cards as a meditation
      And those he plays never suspect
      He  doesn't play for the money he wins
      He doesn't play for respect
      He deals the cards to find the answer
      The sacred geometry of chance
      The hidden law of a probable outcome
      The numbers lead a dance

   Chorus:
I know that the spades are the swords of a
soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart

2.    He may play the jack of diamonds
      He may lay the queen of spades
      He may conceal a king in his hand
      While the memory of it fades

   Chorus:
I know that the spades are the swords of a
soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
That's not the shape of my heart
That's not the shape, shape of my heart

Bridge
C#m  Hm  A  G#m
C#m  Hm  A  G#m
A               E   G#m
A       G#m  C#m

3.    And if I told you that I loved you
      You'd maybe think there's something wrong
      I'm not a man of too many faces
      The mask I wear is one.
      Those who speak know nothing
      And find out to their cost
      Like those who curse their luck in too many
places
      And those who fear are lost.

   Chorus:
I know that the spades are the swords of a
soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart
That's not the shape of my heart
That's not the shape, shape of my heart

<< Назад на Sting


Scorpions
When You Came Into My Life
Прислал: Dumitru Gheorghiu e-mail:

                            Music and Lyrics
     Klaus Meine, Rudolf Schenker, Titiek Puspa,
James F. Sundah

                         Tabbed by Vasily Mayorov

                       Arranged for 3 guitar
playing

               (Originally Playing in Am but I
prefer Bm)

Order:

1) Intro
   Gtr.1(acoustic): plays Rhy.Fig.1

2) 1st Verse
   Gtr.1: plays Rhy.Fig.2
   Vocal:
                    Bm
   You give me your smile
                   D
   A piece of your heart
                   A              G
   You give me the feel I´ve been looking
for
                    Bm
   You give me your soul
                 D
   Your innocent love
               A             G
   You are the one I´ve been waiting for
             Em          F#
   I´ve been waiting for

3) 2nd Verse
   Gtr.1: plays Rhy.Fig.2A
   Vocal:
                   Bm
   We´re lost in a kiss
               D
   A moment in time
           A
   Forever young
          G             Em       F#
   Just forever, just forever in love

4) Chorus
   Gtr.1: Plays Rhy.Fig.3
   Gtr.2(distortion): plays chords written in
vocal part
   Gtr.3(distortion): Plays Rhy.Fig.4 (in
original playing on keyboards)
   Vocal:
                         G
   When you came into my life
                      Em
   It took my breath away
  G
   Cause your love has found it´s way
         F#
   To my heart

5) Gtr.1: plays Rhy.Fig.5
   Gtr.3: plays Rhy.Fig.6

6) 3rd Verse
   Gtr.1: plays Rhy.Fig.2
   Vocal:
                Bm
   You make me dream
                       D
   By the look in your eyes
                   A               G
   You give me the feel, I´ve been longing
for
                       Bm
   I wanna give you my soul
          D
   All my life
                     G             A
   Cause you are the one I´ve been waiting
for
             Em             F#
   I´ve been waiting for so long

7) Chorus
   Gtr.1: Plays Rhy.Fig.3 2 times
   Gtr.2: plays chords written in vocal part
   Gtr.3: Plays Rhy.Fig.7  2 times
   Vocal:
                         G
   When you came into my life
                      Em
   It took my breath away
  G
   And the world stopped turnin´ round
            F#
   For your love
                         G
   When you came into my life
                      Em
   It took my breath away
  G
   Cause your love has found it´s way
         F#
   To my heart

8) Solo
   Gtr.1: plays Rhy.Fig.2
   Gtr.3(acoustic): plays Rhy.Fig.8
   Vocal
           Bm
   Into my heart
   .......
          Em       F#
   Just forever in love

9) Repeat order 7 and fading out...

Chord fingerings:

   EADGbe     EADGbe      EADGbe
F# 244xxx   G 355xxx   Em x799xx

Rhythm Figures:

1.
     Bm              D               A
  G

e:------------------------5----------------------------|

b:----2---3---2-------5-------5-------0-2-3-2-0--------|

G:---4--4---4----4---7--7---7----7---2----------2-4----|

D:--4-----------4---7-----------7---2-------------5----|

A:-2---------------5---------------0--------------5----|

E:------------------------------------------------3----|

2.

     Bm              D               A
  G

e:--------2---------------5---------------------------------------

b:----2-------2-------5-------5-------0-2-3-2-0------0---3---0----

G:---4--4---4----4---7--7---7----7---2----------2---2--2---2------

D:--4-----------4---7-----------7---2----------2---0--------------

A:-2---------------5---------------0------------------------------

E:------------------------------------------------3---------------

     Bm              D               A
  G

e:--------2---------------5---------------------------------------

b:----2-------2-------5-------5-------0-2-3-2-0------0-3-0---0----

G:---4--4---4----4---7--7---7----7---2-------2--2---2-------2-----

D:--4-----------4---7-----------7---2--------------0-------0------

A:-2---------------5---------------0------------------------------

E:------------------------------------------------3---------------

     Em              F#m
  e:-------------------------|
  b:--------0----------------|
  G:----0--------0--0--------|
  D:---2--2-----2--2-4-------|
  A:--2----------------------|
  E:-0-----------------------|

2A.
     Bm              D               A
  G

e:--------2---------------5---------------0-----------------------

b:----2-------2-------5-------5-------2-------2----------3--------

G:---4--4---4----4---7--7---7----7---2--2---2----2---4-------4----

D:--4-----------4---7-----------7---2-----------2---5--5---5------

A:-2---------------5---------------0---------------5--------------

E:------------------------------------------------3---------------

     Em              F#m
  e:-------------------------|
  b:--------0----------------|
  G:----0--------0--0--------|
  D:---2--2-----2--2-4-------|
  A:--2----------------------|
  E:-0-----------------------|

3.
     G               Em              G
   F#

e:-------------------------------------------------------

b:--------3---------------0---------------3--------------

G:----4-------4-------0-------0-------4-------4----------

D:---5--5---5----5---2--2---2----2---5--5---5----5-4-----

A:--5-----------5---2-----------2---5-----------5--------

E:-3---------------0---------------3---------------------

4.
     G               Em              G
   F#

e:-------------------------2---3---3---------------2--------2-------

b:-------------3-------5---5---5---3---------------2----------2-----

G:---------4---4---4---4-----------4---------------3------------3---

D:-----5---5-------2---------------5---------------4--------------4-

A:-5---5------------------------------------------------------------

E:-3----------------------------------------------------------------

5.
      Bm
  e:----------------------------
  b:-----2---2---2-------2---3--
  G:----4--4---4---4----4--4----
  D:---4----4---4---4--4----4---
  A:--2---------------2---------
  E:----------------------------

6.
      Bm
  e:------------------9------5---
  b:------------------7------2---
  G:-----------------------------
  D:--4--------------------------
  A:--2--------------------------
  E:-----------------------------

7.
     G               Em              G
   F#

e:-------------------------2---3---7---------------11---------------

b:-------------3-------5---5---5---8---------------11---------------

G:---------4---4---4---4-----------7---------------11---------------

D:-----5---5-------2---------------9---------------9----------------

A:-5---5------------------------------------------------------------

E:-3----------------------------------------------------------------

8.
     Bm              D               A
   G

e:----------------------------------------------5---------------7--

b:------------------7\5-------------------------------------8------

G:---------------------7-7-----4-6-6/7-6-----------7----7----------

D:---------------------------7-------------------------------------

A:-----------------------------------------------------------------

E:-----------------------------------------------------------------

     Bm              D               A
   G

e:6/7--------------------------5---5-------------------------------

b:-------2-2/3-2---5/7-5-------------878-757-5-5-------------------

G:-----4-----------------7-6-7----------------7--764---------------

D:---4-----------4---------------7---------------------------------

A:-----------------------------------------------------------------

E:-----------------------------------------------------------------

     Em              F#
  e:-------555-323-202---2/3\2--|
  b:----------------------------|
  G:----------------------------|
  D:----------------------------|
  A:----------------------------|
  E:----------------------------|

<< Назад на Scorpions


System Of A Down
Prison Song
Прислал: e-mail: sirotin_paul@mail.ru
intro
|-----------|
|-----------|
|-----------|
|--0--------|
|--0--------|
|--0--------|

intro and bit of chorus
|---------------------------------------------------------|

|---------------------------------------------------------|

|---------------------------------------------------------|

|---0-1-3-1-0-1-3-1-0-1-3-1-0-1--3-3-3-3------------------|

|---0-1-3-1-0-1-3-1-0-1-3-1-0-1--1-1-1-1------------------|
kinda half mute
|---0-1-3-1-0-1-3-1-0-1-3-1-0-1---------------------------|
not fully 4 all

pm------------------------------------ the palm
muting bits

into and chorus
|---------------------------------------------------------|

|---------------------------------------------------------|

|---------------------------------------------------------|

|--0-0--0--0-0-0--3x------0-0-0---3-3-3-3-----------------|

|--0-0--0--0-0-0----------0-0-0---1-1-1-1-----------------|

|--0-0--0--0-0-0----------0-0-0---------------------------|

pm--------------------------------------

verse
|-----------------------------|
|-----------------------------|
|-----3-----------------------|
|--1-----1--------------------|
|-----------------------------|
|-----------------------------|

harmonic a few of these sometimes there not
natural harmonics
1st interlude
|---------------------------------------------------------|

|--------3----------2-------------------------------------|

|-----------3----------2----------------------------------|

|---3---------3----------2----------------------3-3-3-3---|

|---1----1----------0---------------------------1-1-1-1---|

|--------------------------0-0--0-0--0-0--0-0--0-0-0------|

pm-------

2nd interlude
|---------------------------------------------------------|

|---------------------------------------------------------|

|---------------------------------------------------------|

|---0-0--0--0-0--0--0-0--0--0-0-----3-3-3-3---------------|

|---0-0--0--0-0--0--0-0--0--0-0-----1-1-1-1---------------|

|---0-0--0--0-0--0--0-0--0--0-0---------------------------|

pm---------------------------------------

ending
|-------------------------------------1-------------------|

|-------3--------------2--------------3-------------------|

|---------3-------------2-------------2-------------------|

|-3---------3-------------2-----------0-------------------|

|-1---1-------------0-------------------------------------|

|---------------------------------------------------------|

They´re trying to build a prison
They´re trying to build a prison

(Growl)

Following the rights movements you clamped on
with your iron fists
Drugs became conveniently available for all the
kids

Following the rights movements you clamped on
with your iron fists
Drugs became conveniently available for all the
kids

[Daron]
I buy my crack, I smack my bitch, right here in
Hollywood

Nearly 2 million Americans are incarcerated in
the the prison system, prison system,
Prison system of the U.S

[Chorus]
(They´re trying to build a prison!)
They´re trying to build a prison
They´re trying to build a prison
They´re trying to build a prison
(For you and me to live in!)
Another prison system
Another prison system
Another prison system
(For you and me to live in!)

Minor drug offenders fill your prisons you
don´t even flinch
All our taxes paying for your wars against the
new non-rich
x2

[Daron]

The percentage of Americans in the prison system
prison system, has doubled since 1985

[Chorus]

For you and I!
x3

They´re trying to build a prison
They´re trying to build a prison
They´re trying to build a prison
For you and me
Oh baby, you and me

(Growl x2)

All research and successful drug policy show that
treatment should be increased
(Growl)
And law enforcement decreased while abolishing
mandatory minimum sentences
(Growl)
All research and successful drug policy show that
treatment should be increased
(Growl)
And law enforcement decreased while abolishing
mandatory minimum sentences
(Growl)
(Growl)

Utilizing drugs to pay for secret wars around the
world
Drugs are now your global policy, now you police
the globe

[Daron]

Drug money is used to rig elections
And train brutal corporate sponsored dictators
around the world

[Chorus]

For you and I!
x3

They´re trying to build a prison
They´re trying to build a prison
They´re trying to build a prison
For you and me
Oh baby, you and me

<< Назад на System Of A Down


S.P.O.R.T.
Каникулы
Прислал: Churs e-mail: moj_kompuhter@mail.ru
Извините за немного странные аккорды...

        123456
  D#m  [678866]
  G#   [445664]
  F#   [223442]
  C#m  [456644]
  H    [778997]
  A#   [556775]

Скажу да а вдруг не поймет
Скажу нет а может мне повезет
Зачем врать ведь не знает никто
Что я здесь давно
Это просто просто
      D#m        G#          F#       C#m
Я проверил то что можно было не проверять
Я старался там где можно было и проиграть
Какой стыд что мне скажут друзья
Это самый верный знак а потом тюрьма.

H   D#m  H     D#m  A#  G#         A#  G#
З и м а  в е с н а  в е с е л ы е  к а н и к у л
ы
Веселые каникулы зима весна
Зима весна веселые каникулы
Веселые каникулы зима весна

Один на ноль бесконечность
Зубная боль просто вечность
Игра природы это компромис
О ваши годы ну конечно же мисс
Все крокодилы позабыли тишину и покой
У них все зубы золотые я их трогал рукой
Ты будешь все знать может быть пока я здесь
Об этом книги написали но их не прочесть.

О чем спор мне все понятно
Я вижу все насквозь и мне не приятно
Какие лотосы какой колорит
В огне не тонет и в воде не горит
Мне тоже много можно было бы тогда рассказать
Как Рики-Тики-Тави я готов и не спать
Любой вопрос ответ рождает мгновенно
Я слово дал быть откровенным.

<< Назад на S.P.O.R.T.


System Of A Down
Needles
Прислал: e-mail: timofeev_gleb@hotmail.com
Tuning: Drop C
-------------------------------------------------------------------------

Intro
--------------------------------------
--8P7P0---8P7P0---8P7P0-----8P7P0-----
-------------------------------------- A lot of
times
--------------------------------------
--------------------------------------
--------------------------------------

Heavy part 1
--------------------------------------
--------------------------------------
--------------------------------------
--4-5-454545454545454-----------------
--4-5-454545454545454-----------------
--4-5-454545454545454-----------------

Heavy Part 2
--------------------------------------
--------------------------------------
--------------------------------------
--5P4P0-5P4P0-5P4P0--5P4P0------------
--5P4P0-5P4P0-5P4P0--5P4P0------------
--5P4P0-5P4P0-5P4P0--5P4P0------------

Verse
--------------------------------------
--------------------------------------
--------------------------------------
--4-5-4-5-4-5-4-5---------------------
--4-5-4-5-4-5-4-5---------------------
--4-5-4-5-4-5-4-5---------------------

"My tapeworm tells me what to do"
--------------------------------------
--------------------------------------
--------------------------------------
--4--4-0--0-3-3-3-3-------------------
--4--4-0--0-3-3-3-3-------------------
--4--4-0--0-3-3-3-3-------------------

"pull the tapeworm outta your
ass..HEY"
--------------------------------------
--------------------------------------
--------------------------------------
--4-4-2-2-5-5-4-----------------------
--4-4-2-2-5-5-4-----------------------
--4-4-2-2-5-5-4-----------------------

bridge (w/ chorus effect)
-------------------------------------------------------------------
-------------------------------------------------------------------
-----7-6----7-6-------------------6-5---6-5------------------------
---4------4---------7-6---7-6---3-----3--------6-5---6-5-----------
------------------5-----5--------------------4-----4---------------
-------------------------------------------------------------------
|=========================Pm==========================|

Outro riff
----------------------------------------------
----------------------------------------------
----------------------------------------------
----------------------------------------------
----------------------------------------------
--44-55-77-55-44-22-55-44---------------------
|=========PM============|

I, cannot disguise
All the stomach pains
And the walking with the canes
When you, do come out
And you whisper up to me in your life of tragedy

But I cannot grow
Till you eat the last of me
Oh when will I be free
And you,
A parasite
Just find another host
Just another fool to roast

Cause
You[growl]... My tape worm tells me what to do
You[growl]... My tape worm tells me where to go

Pull the tape worm out of your ass... HEY! [x4]

I cannot deny
All the evil traits and the filling of the
crates
When you [you]
Do come out [out]
And you slither up to me your pimpin majesty

But I cannot grow
Till you eat the last of me
Oh when will I be free
And you, (you)
A parasite, (site)
Just find another host
Just another stool to post

Cause
You[growl]... My tape worm tells me what to do
You[growl]... My tape worm tells me where to go

Pull the tape worm out of your ass... HEY! [x3]
Pull the tape worm out of me

Of me

[Daron]
I´m just sitting in my room,
With a needle in my hand
Just waiting for the tomb
Of some old dying man

[Daron and Serj]
Sitting in my room,
With a needle in my hand
Just waiting for the tomb
Of some old dying man

Die [growl]

Cause
You [growl]... My tape worm tells me what to do
You [growl]... My tape worm tells me where to go

Pull the tape worm out of your ass... HEY! [x4]
HEY! [x4]

<< Назад на System Of A Down


Sonique
Sky
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (C#m A E G#m7) x 4

C#m         G#m/C#
Look at me
        F#m/C#         C#m
It really was not easy,
                  G#m/C#
But I can breathe.
           F#m/C#
And I'm so grateful
                C#m
Cause I can see.
          G#m/C#
I am free
     F#m/C#                 C#m
To do exactly what I please,
                G#m/C#
So come with me
              F#m/C#        C#m G#m/C# F#m/C#
To a place where we can be...

Chorus:
C#m  A*  E*
Uuh, uuh, I wanna touch the sky
G#m7          C#m
I wanna fly so high.
Uuh, uuh, I wanna hold you
I wanna love you tonight.
Uuh, uuh, I wanna touch the sky
I wanna fly so high.
Uuh, uuh, I wanna satisfy
I wanna make you cry.

Follow me
To a place where we can be
Absolutely free.
To be exactly what we want to be
Completely,
Lose control that's when I need you more.
Give me the key,
To set your heart and spirit free.

Chorus.

  C#m
I know what I need
     G#m/C#        F#m/C#
And I know I need it right now.
Gonna take you on a journey
To a far away place now.
Gonna take you on a journey
To a far away place now.

Chorus.

(C#m A* E* G#m7 C#m)
Oh, like a bird in the sky, just you and I.
I'm gonna fly like a bird in the sky, just you
and I.
We're gonna fly like a bird in the sky, just you
and I.

(Repeat till fade: )
I wanna love you now
I wanna take you high
I wanna give you everything
That you desire...

G#m/C#: X46444
F#m/C#: X44222
A*    : 577655
E*    : X79997

<< Назад на Sonique


Scorpions
Walking On The Edge
Прислал: Bear e-mail: muzman@ukr.net
Intro & Verse:
   Dm              C             Dm
C
E----1---------5-------------------1---------5----
B------3-----------1-1-1-3---1-------3-----------1
G--------2---------0-0-0-0---0---------2---------0
D--0-------3-------2-2-2-2---2---0-------3-------2
A------------------3-3-3-3---3-------------------3
E-------------------------------------------------

Verse:
Welcome to a trip
Into my hurt feelings
To the center of my soul
You better bring a light
To find the house of meanings
The labyrinth of yes or no

Bridge:
     Hm  D
For you life is just like chess
   F
If you don´t make the move
        G
You´ll lose the game like this

Chorus:
    Am   C         F             G
Cause you, you´re walking on the edge
Am         C        F              G
You, you choose the way of love and pain
Am C F                   G
You, don´t you see the bridge
               Am           C        F
G
I´ve built for you, it´s just one
step to start again

Intro:
   Dm              C             Dm
C
E----1---------5-------------------1---------5----
B------3-----------1-1-1-3---1-------3-----------1
G--------2---------0-0-0-0---0---------2---------0
D--0-------3-------2-2-2-2---2---0-------3-------2
A------------------3-3-3-3---3-------------------3
E-------------------------------------------------

Verse:
Welcome to a trip
Into my emotions
To the language of my heart
You´re sailing on a river
That becomes an ocean
Wich you can only cross with love
For you, life is just like chess

Bridge:
     Hm  D
For you, life is just like chess
   F
If you don´t make the move
        G
You´ll lose the game like this.

Chorus:
    Am   C         F             G
Cause you, you´re walking on the edge
Am         C        F              G
You, you choose the way of love and pain
Am C F                   G
You, don´t you see the bridge
               Am           C        F
G
I´ve built for you, it´s just one
step to start again

Solo:
E------------------------------------------------------------------------
B---------8-7---------------8-7-10-8---------8-7----------------8-7-10-13
G-----7-9---------7-----7-9--------------7-9---------7-----7--9----------
D---7---------7-5-----7----------------7---------7-5-----7---------------
A------------------------------------------------------------------------
E------------------------------------------------------------------------

Bridge:
     Hm  D
For you, life is just like chess
   F
If you don´t make the move
        G
You´ll lose the game like this.

Chorus:
    Am   C         F             G
Cause you, you´re walking on the edge
Am         C        F              G
You, you choose the way of love and pain
Am C F                   G
You, don´t you see the bridge
               Am           C        F
G
I´ve built for you, it´s just one
step to start again

Riff:
Hm             D
Walking on the edge
Hm             D
Walking on the edge

Chorus:
    Am   C         F             G
Cause you, you´re walking on the edge
Am         C        F              G
You, you choose the way of love and pain
Am C F                   G
You, don´t you see the bridge
               Am           C        F
G
I´ve built for you, it´s just one
step to start again

Riff:
Hm             D
Walking on the edge
Hm             D
Walking on the edge

<< Назад на Scorpions


Smokie
All Alone
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: Em G D A H C G D Em

Em               G            D
When evening is drawing night,
                   A           H C
And the moon dances in the sky,
                        G          D    Eb Em
And you´ve nothing to believe in at all,
                        G           D
When your room´s full of emptiness,
                   A           H C
Just the memory of her caress,
                        G          D
And you´ve nothing to believe in at all.

Chorus:
                 Em
When you´re all alone,
                 C
When you´re all alone,
                   D
And you´ve always known,
              Em
You were all alone,
When you´re all alone,
When you´re all alone,
And you´ve always known,
You were all alone.

G D A Em C G D Em

When you lie in your lonely room,
Warm traces of her perfume,
No reason for your being at all,
And when you wake into another day,
And you remember she´s gone away,
No reason for your being at all.

Chorus. (Till fade)

<< Назад на Smokie


Smokie
Lay Back In The Arms Of Someone
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Intro: G D G D G D G A

G              D        G
If you want my sympathy
               D           G
Just open your heart to me
                  D                  A    G
And you'll get whatever you'll ever need
                    D            G
You think that's to high for you
                 D          G
Oh baby, I would die for you
                     D

When there's nothin' left
                    A

You know where I'll be

Refrain:
    D          Hm               D
Lay back in the arms of someone
               Em               G
Givin' to the charms of someone
                  A                D    A D

Lay back into the arms of some you love
               Hm               D
Lay back in the arms of someone
                      Em               G
When you feel you're a part of someone
                A                         D

Lay back in the arms of  someone you love

G D G D G D G A

So baby just call on me
When you want all of me
And I'll be your lover
And I'll be your friend
There's nothing I won't do
'Cause baby I just live for you
With nothing to hide
No need to pretend

Refr.

Oh I know you think that's to high for you
Oh baby I would die for you
When there's nothing left
I'll be with you

Refr.

<< Назад на Smokie


Sarah Connor
From Sarah With Love
Прислал: Сергей Зибров (подбор) e-mail: Sergey_Zibrov@mail.ru
   (Hm)
    For so many years we were friends
              G
    and yes I always knew what we could do.
     A
G
    But so many tears in the rain felt that night
you said
          F#              Hm
    that love had come to you.
                       Hm
G
    I thought you were not my kind, I thought that I
could never feel for you.
     A
G                F#
    The passion and Love you were feeling and so you
left for someone new.
     G
    And now that you´re far and away
     A
    I´m sending a letter today:

  Chorus:
                    Dm
    From Sarah with Love,
                                   B
    She got the Love that she is dreaming of.
                         C
    She never found the words to say but I know that
today she´s
           A
    Gonna send her letter to you.
                    Dm
    From Sarah with Love,
                                   B
    She took your picture to the stars above
                             Gm
    And they told her it is true,
     A                            Dm
    She could get to fall in love with you.
     B                     Gm
 A
    So don´t make her blue when she writes to
you
                    Dm         F#
    From Sarah with Love.

    Hm
  G
    So maybe the chance for romance is like a trated
catch before it´s gone.
     A
    And I´ll keep on waiting and dreaming.
             G              F#
    You´re strong enough to understand,
     G
    as long as you´re so far away,
     A
    I´m sending a letter each day:

  Chorus:
                    Dm
    From Sarah with Love,
                                   B
    She got the Love that she is dreaming of.
                         C
    She never found the words to say but I know that
today she´s
           A
    Gonna send her letter to you.
                    Dm
    From Sarah with Love,
                                   B
    She took your picture to the stars above
                             Gm
    And they told her it is true,
     A                            Dm
    She could get to fall in love with you.
     B                     Gm
 A
    So don´t make her blue when she writes to
you
                    Dm         F#
    From Sarah with Love.

     Solo
  Hm     G      Em      F#       Hm

  Chorus:
                    F#m
    From Sarah with Love
                                   D
    She got the Love that she is dreaming of.
                         E
    She never found the words to say but I know that
today
                C#m
    she´s gonna send her letter to you.
                    F#m
    From Sarah with Love,
                                     D
    She´s gotta know, what you are thinking
of
                         E
    ´cause every little now and then

    and again and again
              C#m
    I know my heart cries out for you.

                    F#m
    From Sarah with Love,
                                   D
    she got the love that she is dreaming of
                         E
    She never found the words to say but I know that
today
                С#m
    she´s gonna send her letter to you.
                    F#m
    From Sarah with Love,
                                   D
    She took your picture to the stars above
                             Hm
    and they told her it is true,
   C#m                           F#m
    she could get to fall in Love with you.
     D                     Hm
C#m
    So don´t make her blue when she writes to
you.
                    F#m
    From Sarah with Love.

                       D                  C#m
    So don´t make me blue when I write to
you,
                         F#
    From Sarah with Love...

<< Назад на Sarah Connor


Smokie
The Dancer
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
 A                    Hm
Jeanette was a dancer
                         C#m
Suppose I knew her well
                         Hm
Her feet danced miracles
I was deep within her spell

Jeanette loved a singer
Who was the leader of some band
Looked just like a boy
And stood just like a man

Refrain:
       A
And it rains on
 Hm
Down deep
C#m E   E Hm C#m E
Avenue
Yes it rains on
Down deep
Avenue
         Hm      E
Just for you boy (x2)

The kids in the backstreet cried
The voices in your brain
A world full of hungry souls
Behind the window pane

Little Jenny on the high wire
So emotioned as she felt
Sometimes I think that the wires mean
The tragedy as well

Refrain.

I walked on the west-side
Jeanette I pulled your strings
I stood on the pavement
Never doing a thing

Still I'm a singer
I know my songs so well
The rain falls through my eyes
Lands below the share

Refrain.

<< Назад на Smokie


Savage Garden
To The Moon & Back
Прислал: /7uka4y e-mail: dexter@mosgilm.ru
Куплет и припев

 Cm# E7 Gm# Fm#/Gm#
1:-4--7--4--2/4----
2:-5--9--4--2/4----
3:-6--7--4--2/4----
4:-6--9--6--4/6----
5:-4--7--6--4/6----
6:-4--7--4--2/4----

Перед припевом с дисторшеном

     Cm#
1:--------4--
2:-----------
3:------6----
4:-----6-----
5:---4-------
6:-4---------

She´s taking her time making up the
reasons
To justify all the hurt inside
Guess she knows from the smiles and the look in
their eyes
Everyone´s got a theory about the bitter
one
They´re saying
Mama never loved her much
And daddy never keeps in touch
That´s why she shies away from human
affection
But somewhere in a private place
She packs her bags for outer space
And now she´s waiting for the right kind of
pilot
To come (and she´ll say to him)
She´s saying

I would fly you to the moon and back
If you´ll be if you´ll be my baby
Got a ticket for a world where
we belong
So would you be my baby
Ooh-ooh

She can´t remember a time
When she felt needed
If love was red then she was colour-blind
All her friends they´ve been tried for
treason
And crimes that were never defined
She´s saying
Love is like a barren place
And reaching out for human faith is
Is like a journey I just don´t have a map
for
So baby gonna take a dive and push the shift to
overdrive
Send a signal that she´s hanging all her
hopes on the stars
(What a pleasant dream) just saying

I would fly you to the moon and back
If you´ll be if you´ll be my baby
Got a ticket for a world where
we belong
So would you be my baby
Ooh-ooh

I would fly you to the moon and back
If you´ll be if you´ll be my baby
Got a ticket for a world where
we belong
So would you be my baby
Ooh-ooh

Mamma never loved her much
And daddy never keeps in touch
That´s why she shies away from human
affection
But somewhere in a private place
She packs her bags for outer space
And now she´s waiting for the right kind of
pilot
To come (and she´ll say to him)
She´s saying

I would fly you to the moon and back
If you´ll be if you´ll be my baby
Got a ticket for a world where
we belong
So would you be my baby
Ooh-ooh...

<< Назад на Savage Garden


Smokie
Don't Play Your Rock'N'Roll To Me
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Refrain:
A              F#m            A   F#m A
Don't play your rock'n'roll to me
              F#m               A   F#m A
That ain't the way it's ment to be
           F#m                A  F#m D
I ain't so blind that I can't see
            E               A       D
Just let it lie, and let it be, so

D               E               D
Don't play your rock'n'roll, no
                E               D
Don't play your rock'n'roll, no
                E                 A
Don't play your rock'n'roll to me

        A                 F#m           A
Well I know you think I'm crazy, you're hanging
       F#m
round
          A              F#m                A
But I was so to hope you change through the girl

         F#m
I found
         D                     E           A

But your words just sound like rock'n'roll lies
  F#m
to me
            D             E             A
And they're just about to burn out as a worn out

     F#m
forty-five
         D                   E              A
And you can't expect them to keep our love alive

Refrain.

Well I guess you had me fooled for a while
With your common looks and your Mona Lisa smile
But your rock'n'roll is getting out of time for
me
Go sing your lies to someone else cause someone
else may be
The fool you always thought your saw in me

Refrain.

<< Назад на Smokie


Scorpions
Lonely Nights
Прислал: Nikita e-mail: scrabit@chat.ru
Am/F/Dm/[c/b/]Am

c/b - ноты на 5й стpуне

Since you're gone
There is an empty spase
Since you're gone
The world is not the same
Am               Dm
I go back to the places we've been
     G                         C   /E7/ -может E7
и нету.
It feels like you're still there
Am                Dm
I live all those moments again
 G                E7
Wishing you were here

Since you're gone
There is an lonely heart
Since you're gone
Nothin' is like it was
There are memories all over the place
Bringin' it back all so clear
Remember all of those days
Wishing you were here

           Am            F
All those lonely nights, lonely nights
 Am              F
Lonely nights, lonely nights
 Am               F               C         E7
Lonely nights, I gotta fight for you, yes I do

Yes I do

Since you're gone
There is a heart that bleeds
Since you're gone
I'm not the man I used to be
I follow you steps in the snow
The traces disappear
We know what we've lost when it's gone
I'm wishing you were here
All those lonely nights
I gotta fight for you, yes I do
Yes I do

<< Назад на Scorpions


Sex Pistols
No Feelings
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
this is copied from Juha Kivijarvi juhkivi@utu.fi
because
a.  it'll save me some typing
b.  my typing it would almost be identical
I have made a few corrections, as well

Intro:  F  G  Bb  C  (2x)  F    Bb

verse
F
I've seen you in the mirror when the story began

Yea I fell in love with you I love your mortal
sin
     Bb                            G
Your brainss are locked away but I love your
company
  C
I only ever leave you when you've got no money
  F
I got no emotions for anybody else
You better understand I'm in love with myself
  Bb   G               C
Myself    My beautiful self

 chorus
   Bb C        Bb C        Bb C                F
     Bb F
No feeling  No feeling  No feeling for anybody
else

second verse
Hello and goodbye and a run-around Sue
You follow me around like a pretty pot of glue
I kick you in the head you've got nothing to say

Get outta the way 'cause I gotta get away
You never realize I take the piss out of you
You come out to see me and I beat you black and
blue
Okay  I send you away

chorus

Solo:  F  G  C  (4x)

third verse
There ain't no moonlight after midnight
I see you silly people out looking for delight
Well I'm so happy I'm feeling so fine
I'm watching all the rubbish you wasting my time

I look around your house you've got nothing to
steal
I kick you in the brains when you get down and
kneel
To pray  You pray to your god

outro:  repeat chorus to end
   your daddy's gone away be back another day see
his picture hanging on
    your wall

<< Назад на Sex Pistols


System Of A Down
Sciense
Прислал: Стёпа e-mail: gonja@km.ru
(Больше этого вы ни где не найдёте)

Учтите что я не пишу сколько раз проигрывать тот
или иной рифак,
я подобрал скелет песенки, а ваша задача
растолкать всё это по
своим местам, и сделать звучание хорошим, если
играет группа то
бас почти такой же как и гитара, перед игрой
прослушайте
внимательно песню...

Tune to Drop D

intro: (Distortion - Bas = 100% )
E|------------------------------------------------|
B|-13---------------------------------------------|
G|------------------------------------------------|
D|------------------------------------------------|
A|-----10-10-10-10-10-10-10-10-10-10-10-10-10-10--|
D|-----10-10-10-10-10-10-10-10-10-10-10-10-10-10--|
[Chorus and Post intro]
|-----------------|
|-----------------|
|-----------------|
|-0--0-0-0-2-2-2--|
|-0--0-0-0-2-2-2--|
|-0--0-0-0-2-2-2--|
(На четвёртом квадрате играется такой пробег)
|-------------|
|-------------|
|-------------|
|-------------|
|-------------|
|-0-2-3-5-3-2-|

Verse:(Distortion)
(Первая часть куплета)
|-------------|
|-------------|
|-------------|   Cколько раз и как ударить по
цифре 10
|-------------|   решайте сами, я пишу только
ноты.
|-9\10-10-10-10-|
|-9\10-10-10-10-|
(Вторая часть куплета)
|----------------|
|-13-------------|
|----------------|
|----------------|
|----10-10-10-10-|
|----10-10-10-10-|

Потом после очередного припева идёт проигрыш со
словами:
|-------------------------|
|-------------------------|
|-------------------------|
|-0---2---3---------------|
|-0---2---3---------------|
|-0---2---3---0-2-3-5-3-2-|

Cразу после этого соло на второй гитаре(*Сlean)
Первая гитара(*Distortion) во время этого соло
делает
по удару на такт (или на цифру 10):
|----|
|----|
|----|
|-10-|
|-10-|
|-10-|
Solo for clean guitar:
|---------------------------------------------------|
|---------------------------------------------------|
|-----12-13-12-----12-13-12----12-13-12-13-12-15-12-|
|-10-----------10-----------10----------------------|
|---------------------------------------------------|
|---------------------------------------------------|
Теперь только Clean Gutar(Вобще в песне играют
две гитары но играют
они абсолютно одно и тоже, кстати SOAD часто
применяют эту фишку)
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|
|--0---12-13--12-13--12-10-12-10-12----0----8-10--8-10--8-10--8-10--8-|
|-10---10-10--10-10--10-10-10-10-10---10---10-10-10-10-10-10-10-10-10-|
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|
Дальше всё аналогично: DANGER HARDCORE !!!

Text\
Making two possibilities a reality
Predicting the future of things we all know
Fighting of the diseased programming
Of centuries, centuries, centuries, centuries,
Science fails to recognise the single most
Potent element of human existence
Letting the reigns go to the unfolding
Is faith, faith, faith, faith
[Chorus]
Science has failed our World
Science has failed our Mother Earth
Science fails to recognise the single most
Potent element of human existence
Letting the reigns go to the unfolding
Is faith, faith, faith, faith
[Chorus]
Spirit-moves-through-all-things
Spirit-moves-through-all-things
Spirit-moves-through-all-things
[x2]
[Armenian chanting]
Letting the reigns go to the unfolding
Is faith, faith, faith, faith
Letting the reigns go to the unfolding
Is faith, faith, faith, faith
[Chorus]
Spirit-moves-through-all-things
Spirit-moves-through-all-things
Spirit-moves-through-all-things
[x3]
Science has failed our Mother Earth

<< Назад на System Of A Down


Shakira
Underneath Your Clothes
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro

       A
1:-----------------
2:------0----------
3:--6---------4-4--
4:----7---7----5-5- x2
5:-----------------
6:-5--------3------

You´re a song
Written by
The hands of God
Don´t get me wrong
This might sound
To you a bit odd
But you´re the place
Where all my thoughts
Go hiding
Right under your clothes
Is where I´ll find them

Underneath your clothes
There´s an endless story
There´s the man I chose
There´s my territory
And of all the things
I deserve
For being such
A good girl honey

Because of you
I forgot the
Smart ways to rhyme
Because of you
I´m running out of
Reasons to cry
When the friends are gone
When the party´s over
We´ll still belong
To each other

Underneath your clothes
There´s an endless story
There´s the man I chose
There´s my territory
And of all the things
I deserve
For being such
A good girl honey

<< Назад на Shakira


Shakira
Whenever, Wherever
Прислал: Григорий Коган aka Grunt e-mail: magus_2000@mail.ru
Аккорды играются на баррэ

Проигрыш: C#m F#m B 2р.

C#m
Lucky you were born that far away so
G# (без мязинца)
So we could both make fun of distance
 A
Lucky that I have a foreign land for
 E                 B
The lucky fact of your excistence
Baby I would climb the Andes solely
To count the freckles on your body
Never could imagine there were only
Too many ways to love somebody
F#m
Lo ro lo le lo le
 C#m
Lo ro lo le lo le
 A                       B
Can´t you see... I´m at your feet

Chorus:

 C#m         A
Whenever, Wherever
 E             B
We´re meant to be together
 C#m                A
I´ll be there and you´ll be near
 F#m             B
But that´s the deal my dear
There over, your under
You´ll never have to wonder
We can always play by ear
But that´s the deal my dear

Lucky that my lips not only mumble
They spill kisses like a fountain
Lucky that my breats are small and humble
So you don´t confuse them with mountains
Lucky I have strong legs like my mother
To run for cover when I need it
And these two eyes are for no other
The day you´ll leave we´ll cry a
river

Lo ro lo le lo le
Lo ro lo le lo le
At your feet.... I?m at your feet

(Repeat chorus)

Lo ro lo le lo le
Lo ro lo le lo le
Sink or fly.... Say it again

F#m
Lo ro lo le lo le lo le
C#m
Tell me one more time
A
That you´ll live
B
Lost in my eyes

(Repeat chorus till the end)

<< Назад на Shakira


Scorpions
Holiday
Прислал: niger e-mail: niger@aria-band.ru
Solo:
1|-------------------------------3h5-3---------------------|
2|----------------3-3-5-6-3-5-6-5-----6-5-3-3-5-6-5-6-5-3--|
3|---0p2-----0-0p2-------------------------2-------------0-|
4|--3---5-2-3---------------------------------------------2|
5|-5-------------------------------------------------------|

1|----------------------3-4h5~-----------------------------|
2|---------------3-3-5-6-----------------------------------|
3|----1h2---1h2-2-2----------------------------------------|
4|-3-5---5-3---0-------------------------------------------|
5|---------------------------------------------------------|

<< Назад на Scorpions


System Of A Down
Atwa
Прислал: Ефимов Николай - Никола Питерский (подбор) e-mail: efimov@pisem.net
   Вступление:

    1|---------------------------------------------|

2|---------------------------------------------|

3|---2---1-----4-----6-----7-----6-----4-----2-|

4|---------------------------------------------|

5|---------------------------------------------|

6|-2---0---0-4---4-5---5-7---7-5---5-4---4-2---|

   Припев (до подпевки):

    1|-х-|
        2|-х-|
        3|-х-|
        4|-2-|
        5|-2-|
        6|-1-|

   Припев (с подпевкой):

    1|-х-х-|
        2|-х-х-|
        3|-х-х-|
        4|-2-7-|
        5|-2-7-|
        6|-1-5-|

   Ритм на куплете:

    1|-х-х-х-х-х-х-х-х-|
        2|-х-х-х-х-х-х-х-х-|
        3|-х-х-х-х-х-х-х-х-|
        4|-4-2-6-7-9-7-6-0-|
        5|-4-2-6-7-9-7-6-0-|
        6|-2-0-4-5-7-5-4-2-|

   Ритм с соло:

    1|-х-х-х-х-х-х-х-х-|
        2|-х-х-х-х-х-х-х-х-|
        3|-2-1-4-6-7-6-4-2-|
        4|-4-2-6-7-9-7-6-4-|
        5|-4-2-6-7-9-7-6-4-|
        6|-х-х-х-х-х-х-х-х-|

Hey you
See me?
Pictures crazy
All the world I´ve seen before me passing
by
I´ve got nothing to gain, to lose
All the world I´ve seen before me passing
by

You don´t care about how I feel
I don´t feel it any more
You don´t care about how I feel
I don´t feel it any more
You don´t care about how I feel
I don´t feel it any more
You don´t care about how I feel
I don´t feel it any more

Anymore
Nananana nananana nanana

Hey you or me
Not so pretty
All the world I´ve seen before me passing
by
Silent my voice
I´ve got no choice
All the world I´ve seen before me passing
by

You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore

I don´t see
Anymore
I don´t hear
Anymore
I don´t speak
Anymore
I don´t feel

Nananana nananana nanana
Nananana nananana nanana

Hey you
See me?
Pictures crazy
All the world I´ve seen before me passing
by
I´ve got nothing to gain to lose
All the world I´ve seen before me passing
by

You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore

I don´t sleep
Anymore
I don´t eat
Anymore
I don´t live
Anymore
I don´t feel

<< Назад на System Of A Down


Shakira
Whenever, Wherever
Прислал: Sonja e-mail: dreaming_sonja@yahoo.com
Am                 F
Lucky you were born that far away so
Dm                     G
So we could both make fun of distance
Am                  F
Lucky that I have a foreign land for
Dm                      G
The lucky fact of your excistence
Baby I would climb the Andes solely
To count the freckles on your body
Never could imagine there were only
Too many ways to love somebody

Dm
Lo ro lo le lo le
F
Lo ro lo le lo le
                   G
Can´t you see... I´m at your feet

Chorus:
Am         F
Whenever, Wherever
C             G
We´re meant to be together
I´ll be there and you´ll be near
But that´s the deal my dear
There over, your under
You´ll never have to wonder
We can always play by ear
But that´s the deal my dear

Lucky that my lips not only mumble
They spill kisses like a fountain
Lucky that my breats are small and humble
So you don´t confuse them with mountains
Lucky I have strong legs like my mother
To run for cover when I need it
And these two eyes are for no other
The day you´ll leave we´ll cry a
river

Lo ro lo le lo le
Lo ro lo le lo le
At your feet.... I´m at your feet

(Repeat chorus)

Lo ro lo le lo le
Lo ro lo le lo le
Sink or fly.... Say it again

Dm
Lo ro lo le lo le lo le
F
Tell me one more time
that you´ll live
G
Lost in my eyes

(Repeat chorus till the end)

<< Назад на Shakira


Sarah Brightman
Naturaleza Muerta
Прислал: e-mail: maria2000@rambler.ru
[*] F        C         Dm
     No ha salido el sol

        Am        Bb
     y Ana y Miguel

          F       C
     ya prenden llama

    F      C     Dm
     Ella sobre el

        Am      Bb
     hombre y mujer

                 C
     deshacen la cama

                    Bb           C
[&]  Y el mar que esta loco por Ana

        Bb          C
     prefiere no mirar

         Bb         C
     Los celos no perdonan

        Bb             C7              A
     al agua, ni a las algas, ni a la sal.

[additional lyrics, play as before]

[*] Al amanecer
ya esta Miguel
sobre su barca
Dame un beso amor
y espera quieta
junto a la playa

[&] Y el mar murmura en su lenguaje:
-!Maldito pescador!
Despidete de ella
no quiero compartir su corazon

Chorus
 [try on 5th and 3th fret]

    Dm        Am        Gm      A       Dm
      Y llorar, y llorar, y llorar por el

     Dm         Am        Gm       A       Dm
      Y esperar, y esperar, y esperar de pie

     Dm       Am           Gm        A
      en la orilla a que vuelva Miguel

[rest of lyrics]

[*] Dicen en la aldea
que esa roca blanca es Ana
Cubierta de sal y de coral
espera en la playa

[&] No esperes mas niсa de piedra
Miguel no va a volver
El mar le tiene preso
por no querer cederle a una mujer

Chorus

[&] Incluso hay gente que asegura
que cuando hay tempestad
las olas las provoca
Miguel luchando a muerte con el mar

Chorus

Y llorar, y llorar, y llorar por el
Y llorar, y llorar y llorar sobre el mar

<< Назад на Sarah Brightman


System Of A Down
Atwa
Прислал: Dennis Pat e-mail: Dennispatash@yahoo.com
Intro: Clean guitar
e---------------------------------------------------------
b---------------------------------------------------------
g-----1-----0-----3-----5----6------5-----3------1-----1--
d---------------------------------------------------------
a---------------------------------------------------------
d---3---3-1---1-5---5-6---6-8---8-6----6-5---5-3---3-3----

|_______________________4x___________________________|

Riff 1: Distortion
e--------------------------------------------
b--------------------------------------------
g--------------------------------------------
d---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
a---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
d---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
   |______________4x_______________|

Verse 1: - Clean guitar
e---------------------------------------------------------
b---------------------------------------------------------
g-----1-----0-----3-----5----6------5-----3------1-----1--
d---------------------------------------------------------
a---------------------------------------------------------
d---3---3-1---1-5---5-6---6-8---8-6----6-5---5-3---3-3----

|________________________3x___________________________|

Riff 1 (again): - Distortion
e--------------------------------------------
b--------------------------------------------
g--------------------------------------------
d---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
a---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
d---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
   |______________4x_______________|

Riff 2: Heavy distortion
e--------------------------------------------
b--------------------------------------------
g--------------------------------------------
d---3--3--3---3/4---3--3--3---3/4------------
a---3--3--3---3/4---3--3--3---3/4------------
d---3--3--3---3/4---3--3--3---3/4------------
   |_____________2x______________|

Solo: (Second time play it with bending and fast
picking)
e--------------------------------------------
b--6-6--4-4--8-8--9-9--11-11--9-9--8-8--6-6--
g--------------------------------------------
d--------------------------------------------
a--------------------------------------------
d--------------------------------------------
  |__________________2x____________________|

Riff 3: Heavy distortion
e----------------------------------------------
b----------------------------------------------
g----------------------------------------------
d---3----1-----5-----6-----8-----6----5----3---
a---3----1-----5-----6-----8-----6----5----3---
d---3----1-----5-----6-----8-----6----5----3---
   |__________________2x____________________|

Riff 1: (once again)
e--------------------------------------------
b--------------------------------------------
g--------------------------------------------
d---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
a---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
d---3-3-3-3-3-3-3x---3-3-3-3-3-3-3x----------
   |______________4x_______________|

Riff 2: (ending)
e--------------------------------------------
b--------------------------------------------
g--------------------------------------------
d---3--3--3---3/4---3--3--3---3/4------------
a---3--3--3---3/4---3--3--3---3/4------------
d---3--3--3---3/4---3--3--3---3/4------------
   |_____________2x______________|

Hey you
See me?
Pictures crazy
All the world I´ve seen before me passing
by
I´ve got nothing to gain, to lose
All the world I´ve seen before me passing
by

You don´t care about how I feel
I don´t feel it any more
You don´t care about how I feel
I don´t feel it any more
You don´t care about how I feel
I don´t feel it any more
You don´t care about how I feel
I don´t feel it any more

Anymore
Nananana nananana nanana

Hey you or me
Not so pretty
All the world I´ve seen before me passing
by
Silent my voice
I´ve got no choice
All the world I´ve seen before me passing
by

You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore

I don´t see
Anymore
I don´t hear
Anymore
I don´t speak
Anymore
I don´t feel

Nananana nananana nanana
Nananana nananana nanana

Hey you
See me?
Pictures crazy
All the world I´ve seen before me passing
by
I´ve got nothing to gain to lose
All the world I´ve seen before me passing
by

You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore
You don´t care about how I feel
I don´t feel it anymore

I don´t sleep
Anymore
I don´t eat
Anymore
I don´t live
Anymore
I don´t feel

That´s it ! Hope u like it. If u have any
problems e-mail me.
System rullezzz!!!

<< Назад на System Of A Down


Smokie
Needles And Pins
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Intro: (A Asus2 Asus4 E)  x2

A

I saw her today I saw her face
               F#m

It was a face I loved
                         A

And I knew, I had to run away
                            F#m

And get down on my knees and pray
That they'd go away
                      A Asus2 Asus4 E

And still they begin
           F#m
Needles and pins
                   D

Because of all my pride
                    E

The tears I'm gonna hide

Oh, thought I was smart I'd won a heart
Didn't think I do but now you see
She's worse to him and me
Let her go ahead, and take this love instead
And one day she will see
                   A Asus2 Asus4
Just how to say "Please"
And Get down on her knees
Ayeah, that's how they begin
She'll feel those needles and pins
Hurtin' her, hurtin' her

           C#                        H
Why can't I stop and tell myself I'm wrong, I'm
wrong, so wrong
 A                                         G#

Why can't I stand up, and tell myself I'm strong

                   C#
Because I saw her today I saw her face
                Bm
It was a face I loved ...

C# Bm C# C#sus2 C#sus4 Bm F# G# ...

Asus2: X02200
Asus4: X02230
C#sus2: X46644
C#sus4: X46674

<< Назад на Smokie


Sting
Desert Rose
Прислал: Влад Пугач e-mail: vlad_hendrix@inbox.ru
Cm
I dream of rain
Cm/Bb
I dream of gardens in the desert sand
Ab
I wake in pain
Fm                  G7                   Cm
I dream of love as time runs through my hand

I dream of fire
Those dreams are tied to a horse that will never
tire
And in the flames
Her shadows play in the shape of a man´s
desire

Eb
This desert rose
Gm7
Each of her veils, a secret promise
Bb
This desert flower
     Fm                G7                     Cm
No sweet perfume ever tortured me more than this

And as she turns
This way she moves in the logic of all my dreams
This fire burns
I realize that nothing´s as it seems

I dream of rain
I dream of gardens in the desert sand
I wake in pain
I dream of love as time runs through my hand

I dream of rain
I lift my gaze to empty skies above
I close my eyes, this rare perfume
Is the sweet intoxication of her love

I dream of rain
I dream of gardens in the desert sand
I wake in pain
I dream of love as time runs through my hand

Sweet desert rose
Each of her veils, a secret promise
This desert flower
No sweet perfume ever tortured me more than this

Sweet desert rose
This memory of Eden haunts us all
This desert flower, this rare perfume
Is the sweet intoxication of the fall

<< Назад на Sting


Sting
Shape Of My Heart (solo)
Прислал: Стратег e-mail: savarez@mail.ru
        Em                Hm                 Am
                    H
      3002x0            20x0xx             01220x
                  23332x
e--3--------3-----|--2--------2-----|--0--------0-----|--0-----0--|--------|--
B--------0-----0--|--------0-----0--|-----------------|-----------|--4-----|--
G-----------------|-----------------|--------2-----2--|-----------|-----4--|--
D--2--2-----------|--0--0-----------|-----------------|-----------|--------|--
A-----------------|-----------------|--0--0-----------|--0--0-----|--2-----|--
E-----------------|-----------------|-----------------|-----------|--------|--

       C/E                Hm                 Am
                    H
      3102x0            20x0xx             01220x
                 23332x
e--3--------3-----|--2--------2-----|--0--------0-----|--0-----0--|--------|--
B--------1-----1--|--------0-----0--|-----------------|-----------|--4-----|--
G-----------------|-----------------|--------2-----2--|-----------|-----4--|--
D--2--2-----------|--0--0-----------|-----------------|-----------|--------|--
A-----------------|-----------------|--0--0-----------|--0--0-----|--2-----|--
E-----------------|-----------------|-----------------|-----------|--------|--

           C                                H7
      C        B7 ?   Em
         35553x                           24242x
    35553x   00212x 00220
e---------------3--------|-------------|-----------|-----------|--0--|--0--|-
B---------5--------5-----|-------1--0--|--------4--|--5--5--5--|--0--|--0--|-
G---------------------5--|-------0--0--|--------2--|--5--5--5--|--2--|--0--|-
D------5-----5-----------|-------0--0--|-----4-----|--5--5--5--|--1--|--2--|-
A---3--------------------|--2^0--------|--2--------|--3--3--3--|--2--|--2--|-
E------------------------|-------3--3--|-----------|-----------|--0--|--0--|-

He deals the cards as a meditation
And those he plays never suspect
He doesn't play for the money he wins
He doesn't play for respect

He deals the cards to find the answer
The sacred geometry of chance
The hidden law of a probable outcome
The numbers lead a dance

I know that the spades are swords of a soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart

He may play the jack of diamonds
He may lay the queen of spades
He may conceal a king in his hand
While the memory of it fades

I know that the spades are swords of a soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart

Em  Em7  C              B7
         That's not the shape    The shape of my
heart

And if I told you that I loved you
You'd maybe think there's something wrong
I'm not a man of too many faces
The mask I wear is one

Those who speak know nothing
And find out to their cost
Like those who curse their luck in too many
places
And those who smile are lost

I know that the spades are swords of a soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart

Em  Em7  C               B7         Em
         That's not the shape of my heart
    Em7  C              B7
         That's not the shape   The shape of my
heart

e----12--|--
B---12---|--
G--12----|--

<< Назад на Sting


Scorpions
Send Me An Angel
Прислал: Slash e-mail: slash@mgpi.magnitka.ru
Tab:   Knut Eltvik (knut.eltvik@infolink.no)
Music: Rudolf Schenker
Lyric: Klaus Meine

             EADGBe
Chords: D5   XX023X
        A5   X022XX
        F    XX3211
        C    X32010
        D    XX0232
        G    320033
        Dm   XX0231
        Am   X02210
        Bm   X24432
_____________________________________________________________________
{verse 1}
    Am      C          D5        Bm
The wise man said just walk this way
       G           D
To the dawn of the light
    Am       C     D5        Bm
The wind will blow into your face
       G              D
As the years pass you by
Am        C          D5     Bm
Hear this voice from deep inside
         G            D
It's the call of your heart
Am         C        D5        Bm
Close your eyes and your will find
        G              D
the passage out of the dark

{chorus}
G      D
Here I am
         Dm         Am
Will you send me an angel
G      D
Here I am
       Dm                  D5
In the land of the morning star

{verse 2}
    Am       C         D5        Bm
The wise man said just find your place
       G          D
In the eye of the storm
Am       C     D5        Bm
Seek the roses along the way.
        G          D
Just beware of the thorns

{chorus}
[powerchords in (with dist)]
G      D
Here I am
         Dm         Am
Will you send me an angel
G      D
Here I am
       Dm                  D5
In the land of the morning star
[powerchords out]
{solo}

{verse 3}
    Am       C         D5         Bm
The wise man said just raise your hand
          G           D
And reach out for the spell
Am       C           D5       Bm
Find the door to the promised land
        G            D
Just believe in yourself
Am        C          D5      Bm
Hear this voice from deep inside
         G            D
It's the call of your heart
Am         C        D5       Bm
Close your eyes and you will find
        G          D
the way out of the dark

[powerchords in (with dist.)]
{chorus & end}
G      D
Here I am
         Dm         Am
Will you send me an angel
G      D
Here I am
       Dm                  D5
In the land of the morning star
G      D
Here I am
         Dm         Am
Will you send me an angel
G      D
Here I am
       Dm                  D5
In the land of the morning star

------------------------------------------------------
Am          C           D5          Bm
----0-----------0--------------------------------------------------
-------1-----------1--------3-----------3--------------------------
----------2-----------0--------2-----------4-----------------------
-2-----------------------0--------0-----------4--------------------
-------------3-----------------------2-----------------------------
-------------------------------------------------------------------

Am          C          Dm7
----0-----------0----------------------------------
-------1-----------1-------------------------------
----------2-----------0--------5-----7-----5-------
-2--------------------------7-----7-----5-----7----
-------------3-----------5-------------------------
---------------------------------------------------

             "When The Smoke IS Going
Down"

Riff A (Opening):

-----1--------3--1--0-----|-----1-----------0--------|--
--------3--------------3--|--------3-----------3-----|--
-----------2--------------|-----------2-----------2--|--
--0-----------------------|--------------------------|--
--------------------------|--1-----------3-----------|--
--------------------------|--------------------------|--

Riff B:

----1--------1--------0---|-----0--------0--------0--|--
-------3--------3---------|--------1--------1--------|--
----------2--------2------|-----------0--------0-----|--
-0------------------------|--------------------------|--
--------------------------|--3-----------------------|--
--------------------------|--------------------------|--

During the verses, alternate between Riff B and
Riff A.

Chorus (with heavy distortion):

(A Maj)                   (D Min)        (Eb Maj)
          (D Min)
I climb the stage again tonight, and the place
seems still alive

         (C Maj)        (D Min)
When the smoke is going down...

Also, here's my version of the solo (not on the
previous post):

=======================================================================
Here 10/11      means slide from 10 to 11
     10/(12)    means play 10 and bend a whole
step to 12
     10/(12)10 means play 10, bend a whole step
up, then release bend
                to come back down
     (22)20    means pre-bend to 22, play, then
release to 20

Vertical lines are not bar lines, but only divide
things up logically
=======================================================================

----------------8---------|---------8--10/(12)10------|-
---8--8--10/11------------|--10/11-----------------10--|-
-------------------9--10--|----------------------------|-
--------------------------|----------------------------|-
--------------------------|----------------------------|-
--------------------------|----------------------------|-

---------------15--------------|----------15/(17)15----------|-
---15--17--18------17----------|--17--18--------------15--17--|-
-----------------------17------|------------------------------|-
---------------------------14--|------------------------------|-
-------------------------------|------------------------------|-
-------------------------------|------------------------------|-

                         (   approx.   )
                         (1/4 step bend)
---17--18--20--22--20--22-----20--22----|--10--------|-
----------------------------------------|----10------|-
----------------------------------------|------10----|-
----------------------------------------|--------12--|-
----------------------------------------|------------|-
----------------------------------------|------------|-

---20--20--20--20--|--17/(18)17------------------------------------
-------------------|--------------18--20--18--20--20/(22)--(22)20--
-------------------|------------------------------------------------
-------------------|------------------------------------------------
-------------------|------------------------------------------------
-------------------|------------------------------------------------

---------------|----------------------|-
---18--17--18--|--18/(20)18--17------|-
---------------|------------------19--|-
---------------|----------------------|-
---------------|----------------------|-
---------------|----------------------|-

<< Назад на Scorpions


Smokie
The Other Side Of The Road
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: E (D A E) x2

E
Getting so sick of your silly lies,
                             D
I may have been dumb but I´m getting wise,
     A
You really had me running babe,
                                      E
There was a time you´d look at me and
hypnotise.

 E
Feel hung up and you bring me down,
                        D
Getting too deep and I start to frown,
 A
You know what, you´re not so hot,
´Cause baby I´ve been through it,
       H
And you only do the things you do,
To prove that you can do it.

Chorus:
A
Oh, set me free, I got to see,
 Asus4                 E
The other side of the road,
A
Oh, let me go, I got to know,
 Asus4                 E
The other side of the road,
 Asus4                 E
The other side of the road.

(D A E) x4

Burning up and I don´t know why,
Got to cut loose and I got to try,
I can´t stay with you for ever,
Got a lot of things to do before I die.

Getting so tired of the state I´m in,
Need a new life, let it all begin,
I´ve had all I can take of you,
I´m sick of your deceiving,
And it doesn´t matter what you do,
´Cause baby I´m still leaving.

Chorus.

(D A E) x3

The other side of the road... (Till fade)

<< Назад на Smokie


System Of A Down
Bounce
Прислал: Der Stein (подбор) e-mail: steinen@yandex.ru
Для правильной игры настройте гитару таким
образом: состройте 6-ю струну с 4-ой(6-ю надо
опустить), а затем все струны опустите на полный
шаг(опускать на полный шаг не
обязательно).
Riff 1:
(Distortion guitar)
D5|-------------------------------|
A4|-------------------------------|
F4|-------------------------------| 7x
C4|-8-----------------------------|
G3|-8-----------------------------|
C3|-8--7-7-8-8-7-7-8-8-7-7-8-8-0-0|

Jump!
Bounce!
Down!
Up!

(Muted guitar)
D5|-------------------------------------------------------|
A4|-------------------------------------------------------|
F4|-------------------------------------------------------|
C4|---7-8----7-8----7-8----7-8----6-7----6-7----6-7----6-7|
2x
G3|-5------5------5------5------4------4------4------4----|
C3|-------------------------------------------------------|

I went out on a date,
With a girl, a bit late,
She had so many friends,
Gliding through many hands.
I brought my pogo stick,
Just to show her a trick,
She had so many friends,
Gliding through many hands.

Riff 1.

Jump! Pogo pogo pogo pogo pogo pogo pogo?..
Bounce! Pogo pogo pogo pogo pogo pogo pogo
Down! Pogo pogo pogo ,
Up! Pogo pogo pogo
Jump! pogo bounce pogo down pogo up pogo

(Muted guitar)
D5|-----------------------------------------------------------|
A4|-----------------------------------------------------------|
F4|-----------------------------------------------------------|
C4|---9-10----9-10----9-10----9-10----9-8----9-8----9-8----9-8|
2x
G3|-7-------7-------7-------7-------6------6------6------6----|
C3|-----------------------------------------------------------|

Unannounced twister games,
All players with no names,
They lined up double quick,
But just one pogo stick,
Everyone gets to play,
Runaway, expose´,
It was so exotic,
But just one pogo stick.

Riff 1.

Jump! Pogo pogo pogo pogo pogo pogo pogo?..
Bounce! Pogo pogo pogo pogo pogo pogo pogo
Down! Pogo pogo pogo ,
Up! Pogo pogo pogo
Jump! pogo bounce pogo down pogo up pogo

Riff 2:

D5|-------------------------------------------|
A4|-------------------------------------------|
F4|---10----10----10----10----9----9----9----9|
2x
C4|-8-----8-----8-----8-----8----8----8----8--|
G3|-------------------------------------------|
C3|-------------------------------------------|

D5|-------------------------------|
A4|-------------------------------|
F4|-------------------------------| 4x
C4|-------------------------------|
G3|-8-8-10--8-8-10--8-8-10--8-8-10|
C3|-8-8-10--8-8-10--8-8-10--8-8-10|

D5|-----------------------------------------------------------|
A4|-x-x-----x-x-----x-x-----x-x-----x-x----x-x----x-x----x-x--|
F4|-x-x-10--x-x-10--x-x-10--x-x-10--x-x-9--x-x-9--x-x-9--x-x-9|
2x
C4|-x-x-8---x-x-8---x-x-8---x-x-8---x-x-8--x-x-8--x-x-8--x-x-8|
G3|-----------------------------------------------------------|
C3|-----------------------------------------------------------|

Oh, I like to spread you out,
Touching whoever´s behind

Riff 1.

Jump! Pogo pogo pogo pogo pogo pogo pogo?..
Bounce! Pogo pogo pogo pogo pogo pogo pogo
Down! Pogo pogo pogo ,
Up! Pogo pogo pogo
Jump! pogo bounce pogo down pogo up pogo

<< Назад на System Of A Down


Stratovarius
Beauty Has Come
Прислал: Limerick e-mail: novav@mail.ru
сольный проект Timo Kotipelto, альбом "Wating
For The Dawn"

Подборка на полную точность не претендует, а
потому любые
отзывы/комментарии/поправки приветствуются. Можно
и по мылу.

Я подбирал в стандартной настройке.

ВСТУПЛЕНИЕ:

1-я гитара:
   Fm#                               D
e|---------2---------------2-------|---------2---------------2-------|
B|-----2-------2-------2-------2---|-----3-------3-------3-------3---|
G|---2---2---2---2---2---2---2---2-|---2---2---2---2---2---2---2---2-|
D|-4---------------4---------------|-0---------------0---------------|
A|---------------------------------|---------------------------------|
E|---------------------------------|---------------------------------|

2-я гитара:
e|-------------------4-5-4-5\7---5-|-5p4---------------4-5-4-5\7---5-|
B|-5h7-------------7---------------|-----7-5-7-------7---------------|

1-я гитара:
   E                                 Fm#
           E
e|---------0---------------0-------|---------2-----------------------|
B|-----0-------0-------0-------0---|-----2-------2-------2-------0---|
G|---1---1---1---1---1---1---1---1-|---2---2---2---2---2---2---1---1-|
D|-2---------------2---------------|-4---------------4-------2-------|
A|---------------------------------|---------------------------------|
E|---------------------------------|---------------------------------|

2-я гитара:
e|-5h4-----------------------------|-5p4-----------------------------|
B|-----7-5-5-----------------------|-----7-5-7-----------------------|

Повторить все это еще раз и в конце, перед
куплетом:

1-я гитара:
   Fm#
e|---------2-----------------------|
B|-----2---------------------------|
G|---2---2-------------------------|
D|-4-------------------------------|
A|---------------------------------|
E|---------------------------------|

2-я гитара:
e|-7h9-7------7h9-7----------------|    <- вот в
этом месте я не очень уверен,
B|-------10-9-------10-9-7---------|       если у
кого есть идеи получше -

пришлите, пожалуйста!

1-Й КУПЛЕТ:
(Вторую гитару я выявить здесь не смог. По-моему,
она вообще то же, что
и первая, играет.)

   Cm#                               H
e|---------------------------------|---------------------------------|
B|---------5-----------------4-----|--------4------------------4-----|
G|-----6-------------------6---6---|----4--------------------6---6---|
D|---6---6-----------------------6-|--4---4------------------------4-|
A|-4-------------------------------|---------------------------------|
E|---------------------------------|-7-------------------------------|
   Life     can´t be measured in     gold,
But in the feeling that you

   Cm#                               E
   F#
e|---------------------------------|---------0---------------2-------|
B|---------5--------------------5--|-----0-------0-------2-------2---|
G|-----6----------------------6----|---1---1---1---1---3---3---3---3-|
D|---6---6-------------------------|-2---------------4---------------|
A|-4------------------------4------|---------------------------------|
E|---------------------------------|---------------------------------|
   hold,   With all   | and all your fears
there´s  |share
            your hopes|                   so much
to|

(Дальше играется так же.)

  Cm#                       H
She always let her beauty shine
                       Cm#
It was something so divine
                           E
I could lose myself in her eyes
                        F#
And be the wind in her hair

ПРИПЕВ:

(Так же, как и во вступлении, только сначала одна
первая гитара.)

        Fm#
   She comes to me in my dreams
         D
   More beautiful than I´ve ever seen
         E
   And whispers words of love and hope
   Fm#          Fm# E
   Into my ear

(Тут вступает вторая гитара, играет то же, что и
во вступлении.)

      Fm#
   I don´t want her to go away
        D
   She tells me she would like to stay
   E
   As I see her wipe away
      Fm#        Fm# E
   A lonely tear

2-Й КУПЛЕТ:

(Ничем заметно не отличается от первого.)

Time cannot take away her grace
I can still see her face
It´s been carved in my heart
Buried deep

I just wait until the night
When she and I unite
She will be all mine as long
As I´m asleep

ПРИПЕВ.

ИНТЕРЛЮДИЯ:
1-я гитара:
   Hm                                Fm#
e|---------2---------------2-------|---------2---------------2-------|
B|-----3-------3-------3-------3---|-----2-------2-------2-------2---|
G|---4---4---4---4---4---4---4---4-|---2---2---2---2---2---2---2---2-|
D|-4---------------4---------------|-4---------------4---------------|
A|---------------------------------|---------------------------------|
E|---------------------------------|---------------------------------|

2-я гитара:
e|-10p9-7--7---9-10-10\12--10--9---|---------------------------------|
B|-------10------------------------|-10p9-7---7--9-10-10\12--10------|
G|---------------------------------|--------9------------------------|

1-я гитара:
   Hm                                A
   Cm7#
e|---------2---------------2-------|---------5---------------4-------|
B|-----3-------3-------3-------3---|-----5-------5-------5-------5---|
G|---4---4---4---4---4---4---4---4-|---6---6---6---6---4---4---4---4-|
D|-4---------------4---------------|-7---------------6---------------|
A|---------------------------------|---------------------------------|
E|---------------------------------|---------------------------------|

2-я гитара:
e|-10p9-7--7---9-10-10\12--10--9---|-9------9--10-9--7---------------|
B|-------10------------------------|-10-----10-12-10-9---------------|
G|---------------------------------|---------------------------------|

И еще разок повторить.

ПРИПЕВ

И еще раз ПРИПЕВ, только все на полтона (один
лад) выше (используйте
барре для первой гитары, а для второй - сами
разберетесь :)).

И в заключении играется то же, что и во
вступлении, только, повторяю,
на полтона выше. И потихоньку fade out.

Вот, собственно, и все. Спасибо за внимание. Всем
удачи!
Comments are welcome.

<< Назад на Stratovarius


Smokie
Sunshine Avenue
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
G                  D          G
Sunshine Avenue we never knew
        D          C
It could only be a memory,
    Hm             A                 G
But how are we to know what time can do?
Sunshine Avenue will always be
My Disneyland, Pepper´s band,
Helping hand, a larger part of me.

Chorus:
C          G       C           G     C
Walking on sundays, dancing in rain,
           G
You and me laughing, oh, but
D       C       Hm             A           G

Sunshine Avenue you and I will never find again.

(G C G D) x2 C Hm A G

Sunshine Avenue remember when
We used to dream a lovers dream,
Oh, how it seemed to be so simple then.
Sunshine avenue I thought of you
You´ll always be a part of me
To be with me with everything I do.

Chorus.

D Em C G D Em C G D C Hm D G

...............
...............

Sunshine Avenue we never knew
It could only be a memory,
But how are we to know what time can do?
Sunshine Avenue will always be
My Disneyland, Pepper´s band,
Helping hand, a larger part of me.

..............
..............

<< Назад на Smokie


Shivaree
Goodnight Moon
Прислал: Antoxa (подбор) e-mail: antoxa@beep.ru
                      Gm
There´s a nail in the door
                         F
And there´s glass on the lawn
             Cm
Tacks on the floor
              Gm
And the TV is on
      A#                Cm
And I always sleep with my guns
            D7
When you´re gone

                       Gm
There´s a blade by the bed
                  F
And a phone in my hand
             Cm
A dog on the floor
                     Gm
And some cash on the nightstand
         A#            Cm
When I´m all alone the dreaming stops
                 D         D7
And I just can´t stand

              Cm
What should I do I´m just a little baby
            Gm
What if the lights go out and maybe
             Cm
And then the wind just starts to moan
            D7                  D
Outside the door he followed me home

               Cm
Well goodnight moon I want the sun
                 Gm
If it´s not here soon I might be done
               Gm              D7
No it won´t be too soon ´til I say
          Gm
Goodnight moon

There´s a shark in the pool
And a witch in the tree
A crazy old neighbour and he´s been
watching me
And there´s footsteps loud and strong
coming down the hall
Something´s under the bed
Now it´s out in the hedge
There´s a big black crow sitting on my
window ledge
And I hear something scratching through the wall

Oh what should I do I´m just a little baby
What if the lights go out and maybe
I just hate to be all alone
Outside the door he followed me home
Now goodnight moon
I want the sun
If it´s not here soon
I might be done
No it won´t be too soon ´til I say
Goodnight moon

Well you´re up so high
How can you save me
When the dark comes here
Tonight to take me up
To my front walk
And into bed where it kisses my face
And eats my head

Oh what should I do I´m just a little baby
What if the lights go out and maybe
And then the wind just starts to moan
Outside the door he followed me home
Now goodnight moon
I want the sun
If it´s not here soon
I might be done
No it won´t be too soon ´til I say
Goodnight moon
No it won´t be too soon ´til I say
Goodnight moon

<< Назад на Shivaree


Silverchair
Do You Feel The Same
Прислал: Mindchanger e-mail: Andyrockua@yahoo.com
Verse
       A5       G5 F5        G5
e||--------5-----------1-----3----||
B||--------5-----------1-----3----||
G||-o------------------------x--o-||
D||-o--7-------7-5-3-------3-5--o-||
A||----7-------7-5-3-------3-5----||
E||----5-------5-3-1-------1-3----||
Moon covered determined
To find
To find my place of hiding
Try to detach
Try to decrease
To make it easier on me
Despise myself for what you´ve done
Sent me back into my world
Hold yourself
Cause no one will
I´ll make it easier

acoustic guitar
  G                   F       C
Now I have managed to be the one
  G                   F      Am
To be the victim without the gun

 Chorus
 A5                    F
Do you feel the same anyway
  G5      D5
Now you´ve come
 A5                    F5
Do you feel the same anyway
        G5
Now you´ve come

Verse
Stay alert cause I´m obsessed
Surely I can´t be depressed
Could I be read if I was see-through
Or would you just read my spine
Could I be read if I was see-through
Could I be read if I was see-through
Could I be read if I was see-through
Or would you just read my spine

Now I have managed to be the one
To be the victim without the gun

Chorus
Do you feel the same anyway
Now you´ve come
Do you feel the same anyway
Feel the same
Now you´ve come
Do you feel the same anyway.

Hold yourself
Cos noone will
I´ll be there to take the spill
Cleanse your soul
Change the tide and ride the wave back to me

Solo
|--------------|
|-5-------------|
|-7h9h7-9------------|
|---------7-7-5h-----|
|--------------|
|--------------|

Be the one
Without the gun

Chorus
A5		      F
Do you feel the same anyway
 G5     D5
Now you´ve come
A5		      F
Do you feel the same anyway
 G5     D5
Now you´ve come
A5		      F
Do you feel the same anyway
 G5     D5
Now you´ve come
A5		      F
Do you feel the same anyway
 G5     D5      A5
Now you´ve come

<< Назад на Silverchair


Sex Pistols
Pretty Vacant
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro:
G------2-2--------
D -------------2-2    guitar: repeat this
A--0-0-----0-0----    bass:   enters in on A
(OBVIOUSLY  :)
E-----------------

first verse
A                   G                  D   A
There's no point in asking you'll get no reply
A                    G      E
I just remembered I don't decide
A        G             D     A
I got no reason it's all too much
A       G              E      A
You'll always find us out to lunch

chorus
D                C           A
We're so pretty oh so pretty we're vacant
We're so pretty oh so pretty we're vacant

second verse
Don't ask us to attend cos we're not all there
Don't pretend cos I don't care
I don't believe illusions cos too much is real
stop your cheap comments cos we know what we feel

chorus

post chorus
     G   E       A
but now we don't care

repeat first verse

chorus

post chorus

outro:  A
      pretty pretty vacant
      (ad lib)

<< Назад на Sex Pistols


Smokie
If You Think You Know How To Love Me
Прислал: Леонид Черницкий e-mail: sib_prof@hotmail.com
Hm                        A

Breathless drive on a downtown street
Hm                       A

Motorbike ride in the midday heat
D                               A

Dust that harm from the desert skies
                              E

Run though we'd run, it still burned our eyes
  Hm                                        A

Oh yes we may walk on the wild, wild side of
life
        Hm
And our movements traced by a stranger close by
     A
your side
     D                                     A

The shadows of the promise you can take my hand
                  E

Show me the way to understand

Refrain:
          Hm                    A

So if you think you know how to love me
        Hm                     A

And you think you know what I mean
           Hm                A

And if you really, really want me to stay
 E

You've got to leave the way
           Hm                     A

Yes if you think you know how to love me
        Hm                     A

And you think you can stand by me
                   Hm                 A

And if you really, really want me to stay
 E                      A

You've got to leave the way

Reckless night in a nameless town
Then we moved other side with a silent sound
Breached and wept with deserted waves
That's where we slept, knowing we'd been save

Now you may think you can walk on the wild, wild
side with me
But there's a lot I can learn and a lot that I
failed to see
Now you've got my life, lying in your hands
It's up to you to make me understand

Refrain.

A  Hm  E   A
Oh oh oh oh mmh mmh

<< Назад на Smokie


Smokie
London Is Burning
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Cm
London is burning, see the flames in the night,
      D#              F      Cm
And I don´t want to know any more.
Cm
London is burning, such a terrible sight,
      D#             F       Cm     G#
And I don´t want to know any more.
                     Cm       G#
See the churches and houses,
             Cm
Burn to the ground.
                D# F           Cm
London is burning, spread it around.

London is burning, streets full of fear,
And I don´t want to know any more.
London is burning, may the plague disappear,
And I don´t want to know any more.
God save this city, god save The Crown,
London is burning, spread it around.

(F D# B) x3 (D# F B) x2 B* Cm

Cm           Gm      Cm    D# G#
Simon sits beyond despair,
B                      Cm
Lost in the flickering light,
        Gm            Cm    D# G#
But he doesn´t really care,
     B                  Cm  D# G#
With life he´s lost his fight,
B                      Cm    G# Cm G# Cm
Lost in the flickering light.

London is burning, see the flames in the night,
And I don´t want to know any more.
London is burning, such a terrible sight,
And I don´t want to know any more.
All kinds of people, in all parts of town,
Say London is burning, spread it around...

Spread it around... (Till fade)

<< Назад на Smokie


Soul Hooligan
Algebra
Прислал: Ивонин Евгений (подбор) e-mail: jeniok_echo@mail.ru
1guitar
e|------7-X---------3---------10-X----8--X--7--X-----|
h|------7-X---------3---------10-X----10-X--9--X-----|
g|------8-X---------4---------11-X----10-X--9--X-----|
d|------9-X---------5---------12-X----10-X--9--X-----|
a|------9-X---------5---------12-X----8--X--7--X-----|
E|--7----------3-3----/---10-------------------------|

1guitar
e|------7-X---------3---------10-X----8--X--7--X-----|
h|------7-X---------3---------10-X----10-X--9--X-----|
g|------8-X---------4---------11-X----10-X--9--X-----|
d|------9-X---------5---------12-X----10-X--9--X-----|
a|------9-X---------5---------12-X----8--X--7--X-----|
E|--7----------3-3----/---10-------------------------|

2guitar(sintezator)
e|-------------10---15--14b15p14~~-------------------|
h|--12~~----------------------------14-14--14-15-14--|
g|---------------------------------------------------|
d|---------------------------------------------------|
a|---------------------------------------------------|
E|---------------------------------------------------|

слов пока не знаю...
песня часто играет по радио Ультра, в интернете
не нашел MP3

<< Назад на Soul Hooligan


Scorpions
Always Somewhere
Прислал: ПаН (подбор) e-mail: katy3000@mail.ru
проигрыш и вступление:
        c               G                D
Em
1.-----|-------0-----0-|-------3-----3-|---2----|---0----|-
2.-----|-1-------1-----|---0-----0-----|-----3--|-----0--|-
3.-----|---0-------0---|-----0-----0---|-------2|-------0|-
4.-----|-----2---------|-------0-------|--------|--------|-
5.0-2-3|---------------|---------------|-0------|-2------|-
6.-----|---------------|-3-------------|--------|--------|-

Am
--0-----0---|
----1-----1-|
------2-----|
------------|
0-----------|
------------|

КУПЛЕТЫ:
        (arrive    at      seven        the place
feels
        c               G                D
Em
1.-----|---------------|----------------|--------|--------|-
2.-----|-1-----1-----1-|---0-----0-----0|---3----|---0----|-
3.-----|---0-----0-----|-----0-----0----|-----2--|-----0--|-
4.-----|-----2-----2---|-------0-----0--|-------0|-------2|-
5.0-2-3|---------------|----------------|-0------|-2------|-
6.-----|---------------|-3--------------|--------|--------|-
   good)
Am
-----------|
--1-----1--|
----2-----2|
------3----|
0----------|
-----------|

С          G           D    Em    Am   -----
Arrive at seven, the place feels good
No time to call you today
Encores till eleven then Chinese food
Back to the hotel again

(проигрыш)

I call your number, the line ain´t free
I´d like to tell you come to me
And life without you seems like a lost dream
Love, I can tell you how I feel

припев:  (без перебора)
С       G
Always somewhere
Am                  F
Miss you where I´ve been
F         G                C     G
I´ll be back to love you again

Another morning, another place
The only day off is far away
But every city has seen me in the end
And brings me to you again

<< Назад на Scorpions


Sepultura
Troops Of Doom
Прислал: PsYcHo e-mail: heretic@stsland.ru
RIFF 1:
|-----------|--------|
|-----------|--------|
|-----------|--------|
|--9--10-12-|--8--9--|
|--7--8--10-|--6--7--|
|-----------|--------|

RIFF 2:
|-------------------------------------------------|
|-------------------------------------------------|
|-------------------------------------------------|
|---------9-9--------10-10--------8-8---------9-9-|
|---------7-7---------8-8---------6-6---------7-7-|
|-0-0-0-0-----0-0-0-0-----0-0-0-0-----0-0-0-0-----|
  x x x x     x x x x     x x x x     x x x x

RIFF 3:
|-----------------------------|
|-----------------------------|
|-----------------------------|
|-----------------------------|
|-----------------------8-8-8-|
|-0-0-0-0-0-0-0-0-0-0-0-6-6-6-|
  x x x x x x x x x x x

RIFF 4:
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|
|-----------------------------------------------------------------|
|-7-7-7-7-7-7-7-7-----------------6-6-6-6-6-6-6-6-----------------|
|-----------------7-7-7-7-8-8-8-8-----------------7-7-7-7-8-8-8-8-|
  x x x x x x x x x x x x x x x x x x x x x x x x
x x x x x x x x

RIFF 5:
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|
|---------------------------------------------------------------------|
|-------------------------------------1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-1-|
|-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-2-3---------------------------------|
  x x x x x x x x x x x x x x x x     x x x x x x
x x x x x x x x x x

RIFF 6:
|---------------------------------------------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
|---------------------------------------------------------|
|-14-----14-----15-----13-----14-----14-----15-----17-----|
|-12-0-0-12-0-0-13-0-0-11-0-0-12-0-0-12-0-0-13-0-0-15-0-0-|
     x x    x x    x x    x x    x x    x x    x
x    x x

RIFF 7:
(Z - because I just guessed this one as I forgot
to tab it! Probably Wrong!)
|-------------------------------|
|-------------------------------|
|-------------------------------|
|-------------------------------|
|-----------------------------1-|
|-0-0-0-0-0-0-0-0-0-0-0-0-2-3---|
  x x x x x x x x x x x x

SONG STRUCTURE:

INTRODUCTION:
 RIFF 1 x 2
 RIFF 2 x 2
 RIFF 1 x 2
 RIFF 2 x 2

 RIFF 3 x 4

VERSE:
 RIFF 3 x 4
 RIFF 4 x 4

 RIFF 7 x 2

 RIFF 3 x 4
 RIFF 4 x 4

BREAK:
 RIFF 6 x 6
 RIFF 5 x 3

LEAD BREAK:
 RIFF 4 x 4

VERSEe:
 RIFF 7 x 8

LYRICS:

Total Eclipse Hides The Earth
The Night Of Doom Has Come
Antichrist Soldiers Are Proclaimed
To Send Souls To The Hell

Catastrophe And Destruction
Mankind Is Slaughtered Without Mercy
Suphul Clouds Are In The Air
Legions Winds Corrose The Universe

The Messiah, Redeemers Of Mankind
Chained In The Valley Of Hades
Crowds Blinded By Evil
Only Death Is Real
Total Destruction
Walls Of Churches
Stained By Blood
Altars Burning In The Flames
The Doom Cries Out For Insanity

The Nuclear War Announces The End Of The World
The Mankind Is Buried And Forgotten
Prophets Foresee The Doom
They Foresee The Triumph Of Your Death

<< Назад на Sepultura


Survivor
Eye Of The Tiger
Прислал: Леонид Черницкий e-mail: sib_prof@rambler.ru
Cm          G#                  B
Risin' up - back on the street,
                     Cm
Did my time, took my chances
                         G#
Went the distance now I'm back on my feet
       B                      Cm
Just a man and his will to survive -

So many times, it happens too fast,
You trade your passion for glory,
Don't lose your grip on the dreams of the past,
You must fight just to keep them alive.

Refrain:
B      Fm
It's the Eye of the Tiger,
          Cm7
It's the thrill of the fight,
B       Fm                        B
Rising up to the challenge of our rival,
        Fm
And the last known survivor
           Cm7
Stalks his prey in the night,
B        Fm         Cm7
And he's watching us all
         G#        Cm
With the Eye of the Tiger.

Face to face - out in the heat,
Hangin' tough, stayin' hungry
They stack the odds still we take to the street
For the kill, with the skill to survive

Refrain.

Risin' up - straight to the top,
Had the guts, got the glory
Went the distance, now I'm not gonna stop
Just a man and his will to survive

Refrain.

<< Назад на Survivor


Scorpions
You And I
Прислал: Andrey Berezov e-mail: virus@stl.ru
[Intro/Solo:]
C; Em; Am; Dm7; G

[Verse 1:]
C      Am      Dm             G
I lose control because of you babe
C      Am      Dm                       G
I lose control when you look at me like this
C                         Am           Dm7    G
There's something in your eyes that is sayin'
tonight
C                        Am
I'm not a child anymore, life has opened the
door
Dm7          G
to a new exciting life

[Verse 2:]
C      Am               Dm           G
I lose control when I'm close to you babe C
Am      Dm
G
I lose control don't look at me like this
C                         Am            Dm
    G
there's something in your eyes, is this love at
first sight
C                  Am
like a flower that grows, life just wants you to
know
Dm         G
all the secrets of life

[Bridge:]
Dm7                           G
It's all written down in your lifelines
Dm7                           G
It's written down inside your heart

[Chorus:]
C       Am Dm        G
You and I  just have dream
C           Am
to find our love a place
Dm                G
where we can hide away
C       Am Dm        G
You and I  were just made
C            Am
to love each other now
Dm            G
forewer and a day

[Solo:]
C; Em; Am; Dm7; G

[Verse 3:]
C      Am      Dm             G
I lose control because of you babe
C      Am      Dm                       G
I lose control when you look at me like this
C                         Am           Dm7    G
thers's something in your eyes that is sayin'
tonight
C                                 Am
I'm so curious for more just like never before
Dm       G
in my innocent life

[Bridge:]
Dm7                           G
It's all written down in your lifelines
Dm7                           G
it's written down inside your heart

[Chorus:]
C       Am Dm          G
You and I  just have a dream
C           Am
to find our love a place
Dm          G
where we can hide away
C       Am Dm        G
You and I  were just made
C            Am
to love each other now
Dm            G
forever and a day

[Power Chords - Part:]
A5
Time stands still
A5
when the days of innocence
G5                    A5
are falling for the night
A5
I love you girl I always will
A5
I swear I'm there for You
E5                E5
till the day I'll die

[Repeat Chorus: from "D" and fade out]
D; Bm; Em; A

<< Назад на Scorpions


Smokie
Living Next Door To Alice
Прислал: Kriss e-mail: urban@rambler.ru
C
Sally called when she got the word
F				    G       C
And she said "I suppose you´ve heard,
´bout Alice"
C
Well I rush to the window, and I looked outside
F
But I could hardly believe my eyes
G			          C
As a big limousine rode up outo Alice´s
drive

C
Oh, I don´t know why she´s leaving, or
where she´s gonna go
F
I guess she´s got her reasons but I just
don´t wanna know
    G				  C
´Cos for 24 years I´ve been living next
door to Alice
C
24 years just waiting for a chance
F
To tell her how I feel and maybe get a second
glance
    G		 F	     G	   C
Now I gotta get used to not living next door to
Alice

We grew up together, two kids in the park
Carved out initials deep in the bark, me an´
Alice
Now she walks through the door, with her head
held high
Just for a moment I caught her eye
As the big limousine pulled slowly out of
Alice´s drive

Oh, I don´t know why she´s leaving, or
where she´s gonna go ...

Then Sally called back, and asked how I felt
And she said: "I know how to help, to get
over Alice"
She said, "Now Alice is gone, but I´m
still here
You know, I´ve been waiting 24 years
..."
And the big limousine disappeared

I don´t know why she´s leaving, or
where she´s gonna go
I guess she´s got her reasons but I just
don´t wanna know
´Cos for 24 years I´ve been living next
door to Alice
24 years just waiting for a chance
To tell her how I feel and maybe get a second
glance
But I´ll never get used to not living next
door to Alice
No, I´ll never get used to not living next
door to Alice

<< Назад на Smokie


Smokie
I'll Meet You At Midnight
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
F#m	                Hm
A summer evening on Les Champs Elysees
                         F#m
A secret rendezvous they planned for days.
                     Hm
I see faces in the crowded cafe,
                           F#m
A sound of laughter as the music plays.

Jeanne-Claude was a student at the University,
Louise-Marie is just a world away.
He recalls the night they met was warm with
laughter
The words and music as she turned away.

Refrain:
E                F#m   	  E
I'll meet you at midnight,
              F#m    E
Under the moonlight,
                 F#m
I'll meet you at midnight...
                                     Hm	    F#m
But Jeanne-Claude, Louise-Marie will never be...

Each cigarette would light a thousand faces,
Each hour passing like a thousand years.
Midnight was turning into empty spaces
The sound of laughter disappeared.

Refrain.

A summer morning on Les Champs Elysees,
The empty table in the street cafe.
The sunlight melting through an open doorway,
Jeanne-Claude has left to face another day.

Refrain. x2

<< Назад на Smokie


Scorpions
Wind of Change
Прислал: Бурди Алексей e-mail: a_a_burdy@mail.ru
C                Dm
I follow the Moskva
              C
Down to Gorky Park
                 Dm        C G
Listening to the wind of change
C                   Dm
An August summer night
                  C
Soldiers passing by
                  Dm       C G
Listening to the wind of change

The world is closing in
Did you ever think
That we could be so close, like brothers
The future's in the air
I can feel it everywhere
Blowing with the wind of change

Chorus 1:
C     G         Dm            G
Take me to the magic of the moment
       C      G
On a glory night
         Dm              G             C
Where the children of tomorrow dream away
C                G
In the wind of change

Walking down the street
Distant memories
Are buried in the past forever
I follow the Moskva
Down to Gorky Park
Listening to the wind of change

Chorus 2:
Take me to the magic of the moment
On a glory night
Where the children of tomorrow share their
dreams
With you and me

Chorus 1.

    Am
The wind of change
      C                         Am
Blows straight into the face of time
                           G
Like a stormwind that will ring the freedom bell
             C
For piece of mine
                   Dm
Let your balalaika sing
                        E7
What my guitar wants to say

Chorus 2.

Chorus 1.

<< Назад на Scorpions


Smokie
Don't Take Your Love Away This Time
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: G C D G C D

G			  C	      D      G
Don't take your love away, leave it behind
                 C         D
Maybe another day you will find
     Em				   C
That deep in your heart you've been searching
   Am				D
For something, that here all the time,
  G		   D	C         G     C D
So don't take your love away this time.

If you must run to him, please make up your mind
I'll try to understand, though he's not your
kind.
I promise to make all your dreams come true
Maybe if you'll still be mine,
So don't take your love away this time.

     C         Am                  G
This time don't tell me "Let me
through"
      C          E             A    D
Cause life can't go on without you.

Intro.

     Em		              C
You know, you can't go I'm pretending,
    Am			      D
So, darling, please give me a sign
     G		    D	  C	   G
And don't take your love away this time.

This time don't tell me "Let me
through"
Cause life can't go on without you.

If you must run to him, please make up your mind
I'll try to understand, though he's not your
kind.
I promise to make all your dreams come true
Maybe if you'll still be mine,
So don't take your love away this time.

<< Назад на Smokie


System Of A Down
Chop Suey
Прислал: e-mail: timofeev_gleb@hotmail.com
Tuning: Drop C

Intro (acoustic guitar)
I---------------------------------------I
I---------------------------------------I
I--/5-5555---77777--44444---22222-------I
I--/7-7777---99999--55555---33333-------I
I-----0000---00000--00000---00000-------I
I---------------------------------------I

Guitar 2 (comes in second time)
I---------------------------------------------------------I
I---------------------------------------------------------I
I---5---5---5-----7---7---7----4---4---4----2---2---2-----I
I-----7---7---7-----9---9---9----5---5---5----4---4---4---I
I---------------------------------------------------------I
I---------------------------------------------------------I
|PM|

Guitar 3 (comes in third time) - all tremlo
picking
I-------------------------------------------------I
I-------------------------------------------------I
I--15----17----14----19----19----17----20----19---I
I-------------------------------------------------I
I-------------------------------------------------I
I-------------------------------------------------I

Heavy
I---------------------------------------------------I
I---------------------------------------------------I
I---------------------------------------------------I
I----7777---6666----99999----12-12-12-12------------I
2x
I----7777---6666----99999----12-12-12-12------------I
I----7777---6666----99999----12-12-12-12------------I

I-----------------------------------------------------I
I-----------------------------------------------------I
I-----------------------------------------------------I
I-----------------------------------------------------I
I-----------------------------------------------------I
I---7777777---666666--999999--121212121212------------I

Verse
I-----------------------------I
I-----------------------------I
I-----------------------------I
I--777777-76------666666-67---I
I--777777-76------666666-67---I
I--777777-76------666666-67---I
|-PM-| |-PM-|

Chorus (with other guitar doing the tremlo
picking from intro)
I-------------------------------------------------------------------------I
I-------------------------------------------------------------------------I
I---5-------5--------7--------7--------4-------4-------2-------2----------I
I-----7---7---7---5----9----9---9----9---5---5---5---5---4---4---4---4----I
I-------7-------7--------10-------10-------7-------7-------5-------5------I
I-------------------------------------------------------------------------I
|-PM-|

Wake up,
Grab a brush and put a little (makeup),
Grab a brush and put a little,
Hide the scars to fade away the (shakeup)
Hide the scars to fade away the,
Why´d you leave the keys upon the table?
Here you go create another fable

You wanted to,
Grab a brush and put a little makeup,
You wanted to,
Hide the scars to fade away the shakeup,
You wanted to,
Why´d you leave the keys upon the table,
You wanted to,

I don´t think you trust,
In, my, self righteous suicide,
I, cry, when angels deserve to die, Die,

Wake up,
Grab a brush and put a little (makeup),
Grab a brush and put a little,
Hide the scars to fade away the (shakeup)
Hide the scars to fade away the,
Why´d you leave the keys upon the table?
Here you go create another fable

You wanted to,
Grab a brush and put a little makeup,
You wanted to,
Hide the scars to fade away the shakeup,
You wanted to,
Why´d you leave the keys upon the table,
You wanted to,

I don´t think you trust,
In, my, self righteous suicide,
I, cry, when angels deserve to die
In my, self righteous suicide,
I, cry, when angels deserve to die

Father, Father, Father, Father,
Father/ Into your hands/I/commend my spirit,
Father, into your hands,

Why have you forsaken me,
In your eyes forsaken me,
In your thoughts forsaken me,
In your heart forsaken, me oh,

Trust in my self righteous suicide,
I, cry, when angels deserve to die,
In my self righteous suicide,
I, cry, when angels deserve to die.

<< Назад на System Of A Down


Sum 41
Handle This (intro)
Прислал: e-mail: joker_007@mail.ru

 В общем-то играется на 2 гитары, но и на одной
тоже хорошо звучит.

E
-----------------------------------------------------------------------------

B
-----------------------------------------------------------------------------

G
-----7--7--------------------------------------------------------------------

D
-----7--7----4^5---7---7---7---4^5-2--2---0---5---5---5---5---5---5---4^5--4-
A
-----5--5--------------5---5------------------3---3---3---3---3---3----------
E
-----------------------5---5------------------3---3---3---3---3---3----------

     pm............

^  HAMMER-ON
S  SLIDE

<< Назад на Sum 41


Smokie
Stumblin' in
Прислал: Nik e-mail: nikita14@bezeqint.net
Chris Norman & Suzi Quatro
Chorus:

D2                             G  Em
Our love is alive and so we begin
D2
G  Em
Foolishly layin´ our hearts on the
table,stumblin´in
D2                              G  Em
Our love is a flame burnin´ within
D2                                        G

Now and then fire light will catch us,
stumblin´ in

CHRIS:
             Am  D              Em
Wherever you go,   whatever you do
                Am                   D

You know these reckless thoughts of mine are
followin´
Em
you
SUZI:
I´ve fallen for you, whatever you do
´Cause baby you´ve shown me so many
things that I never knew
             Am     D                   G
Whatever it takes, baby, I´ll do it for you

(Chorus)    Riff1

CHRIS:
You were so young, ah, but I was so free
SUZI:
I may have been young but baby, that´s not
what I wanted to be
CHRIS:
Well you were the one
SUZI:
Oh why was it me?
CHRIS:
´Cause baby you´ve shown me so many
things that I´d never seen

Whatever you need, baby, you got it from me

(Chorus)

CHRIS:
Ah, stumblin´ in, mmm, stumblin´ in

D2
Now and then fire light will catch us,
         G     Em
stumblin´in
SUZI:
Oh, stumblin´ in, I´m stumblin´
in
D2
 G
Foolishly layin´ our hearts on the table,
stumblin´in

Riff1: E
-8-10-12-12-12-10-10-8---7-8-10-10-10-8-7---
       E
-7-8-10-12-12-12-15---8-10-12-12-12-12-10-10-8

D2:  E -5-
     H -7-
     G -7-
     D -7-
     A -5-
     E -5-

<< Назад на Smokie


Smokie
Running Scared
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: D Hm G A D

Chorus:
D
Running scared cause I'm loosing your love
Hm
In these days I got used to your love.  <<-
Не уверен в правильности слов.
G                             A    D
Now it's gone, but what can I do?
                                     Hm
If you go I don't know what I'll do.
Don't you know that I'm crazy for you.
    G                                A
I'm so afraid you'll tell me we're thru.
             D              Hm
I'm running scared, running scared,
G  A             D
Oh, oh, running scared.

Hm                            F#m
I thought I've found a perfect love.
        G               D         Hm
You were everything I dreamed of.
                             F#m
But the feelings dying day by day
   G                                     A
And I just stand and watch them slipping away.

Chorus.

                  G D G D A
Oh, Yeah, Yeah...

There are some things you just can't hide.
When you turn away I die inside.
Now you don't want me like you used to do.
And I see it in your eyes when I reach out for
you.

Chorus. (x3)

<< Назад на Smokie


Stevie Wonder
I Just Called To Say I Love You
Прислал: Максим e-mail: maxtxppmxy@mtu-net.ru
(Я подбирал эту песню для синтезатора с
автоаккомпанементом, поэтому сначала проиграйте
аккорд C переборами (я слышал переборы в
автоаккомпанементе))
С
             C        C       C7
No New Year´s day to celebrate,
    С7         С           С         Dm
No chocolate covered candy hearts to give away,
Dm          Dm7                Dm
No first of spring, no song to sing,
Dm       Dm7                 G        C
In fact, here´s just another ordinary
day...
         C        C7      C
No April rain, no flowers bloom
   C7                   C               Dm
No wedding Saturday within the month of June,
Dm          Dm7                Dm
But what it is, is something true
Dm       Dm7                 G
C
Made up of these three words that I must say to
you.

Припев (2 раза):
C      Dm        G     C
I just called to say I love you!!!
C      Dm        G7             Am
I just called to say how much I care...
C      Dm        G     C
I just called to say I love you!!!
      Dm               G7           C
And I mean it from the bottom of my heart!

(Аккорды - так же)

No summer´s high, no warm July,
No harvest moon to light one tender August
night,
No autumn breese, no falling leaves,
Not even time for birds to fly to Southern
skies...

No Libra Sun, no Halloween...
No giving thanks to world the Christmas joy you
bring,
But what it is though old so new
To feel your heart like no three words could ever
do

Припев (произвольное число раз)

<< Назад на Stevie Wonder


Scorpions
Ave Maria No Morro
Прислал: Jarik e-mail: kosiak@takas.lt
Verse:

C             C7    F                fm
Ave Maria del monte preciosita, chiquitita
C                   G             C
es el morro de los negros la mansion.
        C7                          F
Extrano mundo tan desgraciada y tan sencilla,
      fm          C            G            C
ni siquiera una capilla te aprovecha para rezar.
C
         C        F
Pero si vive en Tierra y Cielo y [cambiara]
     fm           C               G
C
y la noche con su manto cubre las losas que van a
amar

Chorus:

        F                   C          G
C
Alla  se escucha, al fin del dia una plegaria Ave
Maria
        fm                  C       G
Alla  se escucha, al fin del dia una plegaria
C * G
Ave Maria
F fm E
Ave Maria
F                        C
Aunque no tenga capilla, reza la gente sencilla
G F C
Ave Maria

Repeat Chorus:

(last Ave Maria is:)
G F C FC F C
Ave Maria

Used chords:

C , C7, E and G open
F and fm barred at 1st fret
* is an C major with a C# on 2nd or 5th string (I
don't know the chord
name)
What is in brackets [ ( is because I'm not sure
what is.

<< Назад на Scorpions


Sting
Fragile
Прислал: Паша, khmarich e-mail: khmarich@km.ru
Вступление:
|Em11|A/B|Bm7/E|A/B||
|Em7 |Am7|B7 |Em ||
|Em7 |Am7|B7 |Em ||

              Em7                  Am7
If blood will flow when flesh and steel are one,
B7                          Em
Drying in the colour of the evening sun.
           Em7                Am7
Tomorrow´s rain will wash the stains away,
    B7                                 Em
But something in our minds will always stay.
   Em7                              Am7
Perhaps this final act was meant to clinch a
lifetime´s argument
     B7                              Em
That nothing comes from violence and nothing ever
could.
     Em7                             Am7
For all those born beneath an angry star,
     B7                          Em
Lest we forget how fragile we are.

Припев:
Am\C          Baug
On and on the rain will fall
      Em
Like tears from the star, like tears from the
star.
Am\C          Baug
On and on the rain will say
     Em
How fragile we are, how fragile we are.

||: Em7 |Am7 |B7 |Em7 |
   |Em7 |Am7 |B7 |Em :||

 Припев:
***********
____________

|Em11 |A\B |Bm7\E |A\B |
|Bm7\E |A\B |Em ||

<< Назад на Sting


Sex Pistols
Submission
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro:  F  Eb
        C  Bb Eb C x3

verse
C                  Bb          Eb  C
I'm on a submarine mission for you baby
I feel the way you were going
I picked you up on my tv screen
I feel your undercurrent flowing

chorus
Eb    F          C
Submission going down down dragging me down
Eb    F    C         Bb       Eb   C
Submission I can't tell you what I found

second verse
You got me pretty deep baby
I can't figure out your watery love
I gotta solve your mystery
You're sitting it out in heaven above

chorus

bridge
F             C
For a mystery
          F
Under the sea
          Eb
Under the water
C Bb Eb C  x2

third verse
(instrumental)

second bridge
cos it's a secret under the water under the sea

repeat second verse

chorus

outro (w/ ad lib)
       C  Bb

<< Назад на Sex Pistols


Slade
Everyday
Прислал: Serge e-mail: st891@hotmail.com
Intro: Hm D/A G D/F# Em7 D

D             F#m/C#
Everyday when I´m away
    G/H
I´m thinking of you
D             F#m/C#
Everyone can carry on
  G/H
Except for we two
    G7            D
And you know that our love
    G7            D
And you know that I
    G7            D              A   A7
And you know that our love won´t die

Chorus
       Hm         D/A
And it won´t even show
    G  D/F# Em7  D
And no-one will know
One little wave
To say you´ll behave
It won´t even show
How far love can go

Everyday when I´m away
And there´s been a few
Every land I need a hand
To help me come through
And you know that our love
And you know that I
And you know that our love won´t die

Chorus

Break

And you know that our love
And you know that I
And you know that our love won´t die

Chorus

Примечание: упрощенная версия

<< Назад на Slade


Smokie
Babe It's Up to You
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
 G
Too many times I count the cost
       C
Of the games that I played
        Cm                 G
And the love that I lost forever.

So many ways a heart can lose
If you ain´t got the love
That you can use together.

        D
You can love me tonight,
While the feeling is right,
                                 G
Let me spend just one night with you.
        D
I could hold you so tight,
If you say it´s alright,
                                         G
And we´ll love ´till the light shines
through.

                  D       D7sus4 D D7sus4 D
D7sus4 G
Babe, it´s up to you-u-uh,
                  D       D7sus4 D D7sus4 D
D7sus4 G
Babe, it´s up to you-u-uh.

        D      D7sus4
You can love me tonight,
           D      D7sus4
While the feeling is right,
        D          D7sus4        G
Let me spend just one night with you.
        D        D7sus4
I could hold you so tight,
       D       D7sus4
If you say it´s alright,
          D           D7sus4            G
And we´ll love ´till the light shines
through.

So many times we tried to hide
All the broken hearts
Dnd the tears that we cried together.

We had it all but love was lost
When you walked away
And I count the cost forever.

With the tears in my eyes,
And my heart how it cries,
Let me spend just one night with you.
Now I´m down on my knees,
And I´m begging you please,
Let me spend just one night with you.

Babe, it´s up to you-u-uh,
Babe, it´s up to you-u-uh.

You can love me tonight,
While the feeling is right,
Let me spend just one night with you.
I could hold you so tight,
If you say it´s alright,
And we´ll love ´til the light shines
through.

Babe, it´s up to you-u-uh,
Babe, it´s up to you-u-uh,
Babe, it´s up to you-u-uh,
Babe, it´s up to you-u-uh.

You can love me tonight,
While the feeling is right,
Let me spend just one night with you.
I could hold you so tight,
If you say it´s alright,
And we´ll love ´til the light shines
through.

Babe, it´s up to you-u-uh,
Babe, it´s up to you-u-uh,

You can love me tonight,
While the feeling is right,
Let me spend just one night with you...

<< Назад на Smokie


Sex Pistols
Bodies
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro- E  D  E  x4

verse
B
She was a girl from Birmingham She just had an
abortion
She was a case of insanity Her name was Pauline
she lived in a tree
F#                                   B
She was a noone who killed her baby She sent her
letters from the country
She was an animal                   She was a
bloody disgrace

chorus
G  A            D      G   A            D
 GAAA GAAA
body I'm not an animal Mommy I'm not an abortion

second verse
Dragged on a table in a factory Illegimate place
to be
In a packet in a lavatory Die little baby
screaming

chorus twice

outro-  D   GAAA GAAA    (repeat until false end)

third verse
Fuck this and fuck that fuck it all and fuck the
fucking brat
She don't want a baby that looks like that
I don't want a baby that looks like that

chorus

outro to end

<< Назад на Sex Pistols


Silent Circle
Give Me Time
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: A F#m A F#m

        A
Give me time without fears,
                     F#m
Give me time without tears,
                     E             A
Give me time now to stay with you
Give me time to find the truth,
                        F#m
I don't want to fail and lose,
                    E           D
Give me time then I follow you
                      A
In your eyes I wanna see
       F#m           E
If the feeling's for me
        D           Dbm           H
And my heart will be sure loving you
E       F#m
Give the time that I need
        D            E
Give me time now to say
   A          F#m A F#m
"I love you"

Give me time for some words,
Give me time 'cause love can hurt,
Give me time just to be with you
Give me time for a night,
You and me side by side,
Give me time and I'll stay with you
In your eyes I wanna see
If the feeling's for me
And my heart will wish of loving you
Give the time that I need,
Give me time now to say
"I love you"

D
Losing all my ways
When you're so far away
      A
I'm breakin' down, can't stand it anymore.

D
Running through the time,
Hm
Searchin' for your heart
   E
But all that I need is your time.

Repeat 1st verse.

<< Назад на Silent Circle


Smokie
I Can't Stop Loving You
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
D                       G
You can do whatever you wanna do,
D                     G
You can do anything at all,
        D                        G            A
´Cause what you do, makes me so close to
you,
And when I´m close to you baby.

Chorus:
             D
I can´t stop loving you,
There´s nothing in the world
              G
That I would change for you,
A                                        D    A
Only you, only you can thrill me like you do.
             D
I can´t stop loving you,
             G            A
I can´t stop wanting you,
                              D
You´re something special in my eyes.

G                A        G
The way that you love me,
                 A        G
The way that you hold me,
                 A                        D
The way that you make me feel part of you baby.

G A D A D G A D

You can do whatever you wanna do,
You can do anything at all,
Do what you do, makes me so close to you,
And when I´m close to you baby.

Chorus. (Till Fade)

<< Назад на Smokie


Scorpions
White Dove
Прислал: Рождественский Д.А. e-mail: dr_cannabis@gala.net
   G                    Dm
A place with  out a name
  Am           E
Under a  burning' sky
   G               Dm
There's no milk and honey here
   Am        E(?)
In the land of god
   G              Dm
Someone holds a sing, it says
Am        E
We are human, too
And while the sun goes down
The world goes  by
{soc}

G            Dm
White dove, fly with the wind
  Am           E
Take our hope under  you wings
For the  world to know
That hope will not die
When the children  cry

{eoc}
Waves big like a house
They're stranded on a piece of wood
To leave it all behind
To start again
But instead od a new life
All they find is a door that's closed
And they keep looking' for
A place called hope

{c: chorus}
C               Bm
Can anyone tell me why
             Em
The children  of the world
        F#
Have to  pay the price
And now you're telling me
You've seen it all before
I know that's right
But still it breaks my heart
Well, the golden lamb
We've sent
Makes us feel better now
But you know it's just a drop
In a sea of tears

<< Назад на Scorpions


Stratovarius
4000 Rainy Nights
Прислал: e-mail: vova_metal@inbox.ru
подбор: Черёмушкин Вован

Вступление
Am  F
Am  C G
Am  F G

Am                           F
These empty days are filling me with pain.
Am                       F
After I left it seems my life is only rain.
Am                         F
My heart is longing to the better times.
     G
When everything was still so fine.
Am              F
I wonder why it happens so fast.
Am                       F                    Am
You give your heart away knowing it might not
last.

 G
I´m still here waiting for the rain to fall
and to see you once again

 Am        F
4000 Rainy nights,
 Am             C      G
4000 nights I´d be with you,
 Am        F           G
4000 Rainy nights with you.

Am                 F
I keep your memory in my heart,
Am                         F
you give me hope when everything is so dark.
Am                    F
That thing nobody can take away,
   G
forever in me

4000 Rainy...

<< Назад на Stratovarius


Silent Circle
Dreams
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
  F#           Bm
Dreams made of memories
 H   G#m         C#
Bridges between you and me
 F#         Bm
Faces from another world
H   G#m      C#
Faces like a mascarade
  G#             Cm
Dreams made for you and me
 C#   Bm      D#
Bridges to my destiny

Chorus:
 C#              G#
Dreams mirror of memory
  C#                 G#
Dreams get friends or enemies
                Bm
All my unspoken wishes
         D#
Part of eternity

  G#            Cm
Dreams made for harmony
C#   Bm      D#
Wishes from reality
Morning of my human life
Union with my inner light

Chorus.

G# Cm C# Bm D#

  B            Dm
Dreams made of love and tears
D#    Cm           F
Living without warranties

Chorus:
 D#               B
Dreams mirror of memory
  D#                  B
Dreams get friends or enemies
                Cm
All my unspoken wishes
         F
Part of eternity.

(B Dm D# Cm F) Till fade.

<< Назад на Silent Circle


Sex Pistols
EMI
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro:  F
        Bb F  x4

verse
Bb                 F
There's unlimited supply
and there is no reason why
I tell you it was all a frame
they only did it cos of fame Who?

chorus
Eb F Bb
E  M I
EMI
EMI
F

second verse
too many people had the suss
too many people support us
An unlimited amount
Too many outlets in and out Who?

chorus

bridge
    C                       G     C  Ab
     Bb
And sir and friends are crucified a day they wish
that we had died
C             G   F#                F
We are an addition We are ruled by none
F
Never ever ever

solo:  Bb   D C Bb    x4

third verse
And you thought that we were faking that we were
all just money making
You do not believe we're for real or would just
lose our cheap appeal

fourth verse
Dont' judge a book just by the cover unless you
cover just another
And blind acceptance is a sign Of fucking fools
who stand in line

chorus

second bridge (from memory, F  if not Bb )
Bb
Unlimited edition with an unlimited supply
that was the only reason we all had to say
goodbye

outro (w/ad-lib, repeat until end)
       Eb    Bb

<< Назад на Sex Pistols


Sex Pistols
Holidays In The Sun
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro- D
       C B A G x4

verse
G
I don't want a holiday in the sun
I wanna go to the new Belsen
I wanna see some of history
Now I got a reasonable economy

prechorus
C
Now I got a reason now I got a reason
D
now I got a reason and I'm still waiting
C                                             D
Now I got a reason Now I got a reason to be
waiting

chorus
The Berlin Wall  C B A G x4

second verse
In sensurround sound in a two inch wall
I was waiting for the communist call
I didn't ask for sunshine and I got World War 3
I'm looking over the wall and they're looking at
me

second prechorus
Claustrophobia there's too much paranoia
There's too many closets I went in before
And now I got a reason it's no real reason
to be waiting

chorus

bridge
A                                     D
They're staring all night and they're staring all
day
A                       D
I had no reason to be here at all
  A                          D
   A     D
But now I got a reason it's no real reason and
I'm waiting
At Berlin Wall
E  G  A

break- D

outro (w/ad-lib)  C B A G x14

<< Назад на Sex Pistols


Shakira
Whenever, Wherever
Прислал: Дейл e-mail: dale_login@mail.ru
 Intro:

1|---------------------------------|
2|-------6---------5---3-----------|
3|---3---------3---------3---------|
4|-5---5-----5---5---------5-------|
5|---------------------------3-4-5-|
6|---------------------------------|

 Аккорды играются на баррэ

 Dm
Lucky you were born that far away so
 A
So we could both make fun of distance
 A#
Lucky that I have a foreign land for
 F                 C
The lucky fact of your excistence
Baby I would climb the Andes solely
To count the freckles on your body
Never could imagine there were only
Too many ways to love somebody
 Gm
Lo ro lo le lo le
 Dm
Lo ro lo le lo le
 A#
Can´t you see... I´m at your feet

 Dm         A#
Whenever, Wherever
 F          C
We´re meant to be together
 Dm         A#
I´ll be there and you´ll be near
 Gm         C
But that´s the deal my dear
There over, your under
You´ll never have to wonder
We can always play by ear
But that´s the deal my dear

Lucky that my lips not only mumble
They spill kisses like a fountain
Lucky that my breats are small and humble
So you don´t confuse them with mountains
Lucky I have strong legs like my mother
To run for cover when I need it
And these two eyes are for no other
The day you´ll leave we´ll cry a
river

Lo ro lo le lo le
Lo ro lo le lo le
At your feet.... I´m at your feet

(Repeat chorus)

Lo ro lo le lo le
Lo ro lo le lo le
Sink or fly.... Say it again

Lo ro lo le lo le lo le
Tell me one more time
that you´ll live
Lost in my eyes

(Repeat chorus till the end)

<< Назад на Shakira


Scorpions
Still Loving You
Прислал: Александр Тумасян e-mail: tum@sever.ru
*(Чтобы не было разночтений, Н7 считайте аккордом
Си-мажор)
Am             C
Time, it needs time
Am                     C
To win back your love again
Am        H7              E7
I will be there, I will be there
Am         C
Love, only love
Am                         C
Can bring back your love someday
Am        H7               E7
I will be there, I will be there

I'll fight, babe, I'll fight
To win back your love again
I will be there, I will be there
Love, only love
Can break down the walls someday
I will be there, I will be there

F       Am   F
If we'd go again
G                    Dm
All the way from the start
F       Am      F
I would try to change
G                          Dm
The things that killed out love
Am             Dm                 E
Your pride has built a wall, so strong
E7                 Am
That I can't get through
  F                 Dm
Is there really no chance
  F              E
To start once again
        Am
I'm loving you

Try, baby, try
To trust in my love again
I will be there, I will be there
Love, our love
Just shouldn't be thrown away
I will be there, I will be there

If we'd go again
All the way from the start
I would try to change
The things that killed out love
Your pride has built a wall, so strong
That I can't get through
Is there really no chance
To start once again

If we'd go again
All the way from the start
I would try to change
The things that killed out love

Am             Dm                 E
Yes, I've hurt your pride and I know
E7                 Am
What you've been through
  F                 Dm
You should give me a chance
   F              E
This can't be the end
         Am
I'm still loving you
I'm still loving, I need your love

<< Назад на Scorpions


Scorpions
Destin
Прислал: Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
Mon destin inscrit en toi

Em       Am               C
 D
Do you say a prayer when your feeling down
Em       Am                   C
      D
Do you believe that love can turn your faith
around
You´re feeling high and low, but you
don´t know what to think
The world is full of saints who live their lives
in sin

Don´t ask the mirror ball you better ask
yourself
I think you know the answers but maybe you
can´t tell
You´ll see it all so clear just take a look
inside
The judge you build inside your heart will always
be your guide

Am     F                Em
Mon destin inscrit en toi
Mon destin inscrit en toi

Mon destin inscrit en toi
Mon destin inscrit en toi

Another day goes by and so does your life
You try to make some sense before your time to
die
If you feel humility for something that is true
You´ll find the secrets of this life deep
inside of you

Mon destin inscrit en toi
Mon destin inscrit en toi
Mon destin inscrit en toi
Em                    F                 Am
The innocent won´t feel the judgement day

Mon destin inscrit en toi
Mon destin inscrit en toi
Mon destin inscrit en toi
The innocent won´t feel the judgement day

Mon destin inscrit en toi
Mon destin inscrit en toi
Mon destin inscrit en toi
The innocent won´t feel the judgement day

Scorpions-forever!

<< Назад на Scorpions


Scorpions
Wind Of Change
Прислал: Александр Х. e-mail: gymnazyst@rambler.ru
СОЛО:

ВСТУПЛЕНИЕ:
e|5--7--8----5--7--8--10-8----5--7--8----5--7--8--10-8---
(e)-8--10--12--13-12--8--10---5--8---7---|
Примечание: ВСТУПЛЕНИЕ повторить после куплета 1
и в конце

Для куплетов 1, 2, 3:
  C                         Dm            C
    Dm
e|--(0------------------0-----------0-1-3-0--0-1-0---0-----
H|1----3-1/3/1)--1-1--3---1-3---3-3----------------3---3---
G|---------------------------------------------------------

   C   G
----------|(e)
---1---0--|(H)
-2--------|(G)

Примечание: 1/3/1 - slide с 1 лада на 3 и назад
(то, что в скобках играется в начале куплета 3,
                           а в других просто
пропускается)

Для ПРИПЕВов 1, 2:
  C  G     Dm                 C  G       Dm
 G
e|0------0-1--1-1--1-3-1--0---0--------0-1--1-1--1-3-1----
H|---3--3-------------------3----3-3--3-------------------

    C         G
0---0-----1-0---|(e)
--3----1-1----3-|(H)

Для куплета 4:
  Am            C               Am
G
e|------------0---------------------------------0-----
H|----------1---1---1-0--0-1--0---------------1---3---
G|2--2-2--2---------------------2---2--2-2--2---------

                  C                 Dm
    E7
------------------0---0--0-0-0--1--0-------0--1---0---0-
-1-0--0-0--0-1--3-------------------3--3-3----------3---
--------------------------------------------------------

---0-5-7-8-7---0-5-7-8-7-8-12~--|(e)
--------------------------------|(H)
--------------------------------|(G)
Примечание: 12~ - вибрато

===========================================================
СЛОВА:

1   I folow the Moskva
    Down to Gorky Park
    Listening to the wind of change
    An August summer night
    Soldiers passing by
    Listening to the wind of change
--------------------------------------------
 2. The world is closing in
    Did you ever think
    That we could be so close, like brothers
    The future´s in the air
    I can feel it everywhere
    Blowing with the wind of change
---------------------------------------------
ПРИПЕВ 1:
         Take me to the magic of the moment
         On a glory night
         Where the children of tomorrow dream
away
     In the wind of change
---------------------------------------------

 3. Walking down the street
    Distant memories
    Are buried in the past forever
    I folow the Moskva
    Down to Gorky Park
    Listening to the wind of change
---------------------------------------------
ПРИПЕВ 2:
         Take me to the magic of the moment
         On a glory night
         Where the children of tomorrow share
their dreams
         With you and me
ПРИПЕВ 1:
----------------------------------------------

 4. The wind of change
    Blows straight into the face of time
    Like a stormwind that will ring the freedom
bell
    For peace of mind
    Let your balalaika sing
    What my guitar wants to say
----------------------------------------------
ПРИПЕВ 2:
ПРИПЕВ 1:
===========================================================
Данная версия - партия для соло-гитары -
переложена на акустику.
Играть лучше на двух акустических гитарах: одна -
соло, другая - аккорды.
(Но на электричестве - ни с чем не сравнимо! ;-)
)
Все вопросы, отзывы, замечания присылайте на
e-mail.
Проигрыш после куплета 4 подберу попозже.
Вот, вроде бы, и всё.

P.S. ScorpionS FOREVER!!!

<< Назад на Scorpions


Slipknot
Left Behind
Прислал: korn e-mail: korn@vipmail.ru
Перестроить 6-ую струну зажать на 7-ом ладу, так
чтобы она звучала в унисон с 5-ой.
Riff 1:
C#|-----------------------------------|
G#|-----------------------------------|
E |-----------------------------------|
B |-----------------------------------|
F#|-1p0-0---------1/6-6-----1-1-------|
B |-------3-3-3-0-------0-0-----0-1/3-|

Riff 2:
C#|---------------------------------|
G#|---------------------------------|
E |---------------------------------|
B |---------------------------------|
F#|-------1-1---1/6-6-----1-1-------|
B |-1p0-0-----0-------0-0-----0-1/3-|

Riff 3:
C#|---------------------------------|
G#|---------------------------------|
E |---------------------------------|
B |---------------------------------|
F#|-------1-1---1/6-6-6-6-6-6-6-6-6-|
B |-1p0-0-----0---------------------|

Riff 4:
C#|--------------------------------------------------------|
G#|--------------------------------------------------------|
E
|--------------8--7------------------------8--7----------|
B
|-1-0-0-3-0--0-x--x-6--6-6-6--1-0-0-3-0--0-x--x-3--3-3-3-|
F#|-1-0-0-3-0--0-6--5-6--6-6-6--1-0-0-3-0--0-6--5-3--3-3-3-|
B
|-1-0-0-3-0--0------6--6-6-6--1-0-0-3-0--0------3--3-3-3-|

Riff 5:
C#|------------------------------------------------------|
G#|------------------------------------------------------|
E
|-----3-3-----3-3---3----------------------------------|
B
|-3-3-1-1-3-3-1-1-3-1--6-6-6-6-6-6-6-6-1-1-1-1-1-1-1-1-|
F#|-1-1-----1-1-----1----6-6-6-6-6-6-6-6-1-1-1-1-1-1-1-1-|
B
|----------------------6-6-6-6-6-6-6-6-1-1-1-1-1-1-1-1-|
PM - - - - - - - - - -

Riff 6 (gtr 1):
C#|-------------------------|
G#|-------------------------|
E |-3-3-3-3-3-3-3-3-3-3-3-3-| either w/
diminishing volume or play chord once w/
B |-1-1-1-1-1-1-1-1-1-1-1-1-| digital delay
F#|-------------------------|
B |-------------------------|
PM - - - - - - - - - - - -

Riff 7 (gtr 2):
C#|---------------------------------------------------|
G#|---------------------------------------------------|
E
|---------------------------------------------------|
B
|------1111------1111-----111-----------------------|
F#|-1111------1111------111---------------------------|
B
|-----------------------------6666666666-1111111111-|
PM---- ---- ---- ---- --- --- ----------
----------

Riff 8:
C#|--------------------|
G#|--------------------|
E |----------3-3-3-3---|
B |-0--------1-1-1-1-0-|
F#|-0----------------0-|
B |-0----------------0-|

I´ve known faces that have disapeared in
time
Find me wrapped in glass and slowly soaked in
lime
All My friends have pictures made to make you
cry
I´ve seen this and wondered what I´ve
done to calcify

(I ignore you)
As I close my eyes I feel it all slipping away
(I come toward you)
We all got left behind, we let it all slip away

I can´t stand to see your thalidomide robot
face
Don´t even try it! You had to be a liar
just to
infiltrate me - I´m still drowing

(I ignore you)
As I close my eyes, i feel it all slipping away
(I come toward you)
We all got left behind, we let it all slip away

...Take...this...away...
I can feel it on my mouth
I can taste you on my fingers
I can hear you like the holy ghost
And kill you if you get to close

<< Назад на Slipknot


Shakira
Objection (tango)
Прислал: Дейл e-mail: dale_login@mail.ru
 Аккорды играть на баррэ.

 Intro: F# Hm

"It´s not her fault that she´s
so irresistible..."

1|------------------------------------------|
2|------------------------------------------|
3|-4--2-------------------------------------|
4|-4--2-------------------------------------|
5|-2--0--0/2-2-0/2-2-0-0-0-5-4--------------|
6|------------------------------------------|

 Hm                      A             Hm    A
It´s not her fault that she´s so
irresistible
 Hm                      A             Hm    A
But all the damage she´s caused isn´t
fixable
 A                       G            Hm
Every twenty seconds you repeat her name
                     A   G          F#
But when it comes to me you don´t care
If I´m alive or dead

Chorus:

      Hm        A          G
So objection I don´t wanna be the
exception
 F#
To get a bit of your attention
   Hm           A          G
I love you for free and I´m not your mother

 F#
But you don´t even bother
Objection I´m tired of this triangle
Got dizzy dancing tango
I´m falling apart in your hands again
No way I´ve got to get away

Next to her cheap silicon I look minimal
That´s why in front of your eyes I´m
invisible
But you gotta know small things also count
You better put your feet on the ground
And see what it´s about

Objection I don´t wanna be the exception
To get a bit of your attention
I love you for free and I´m not your mother

But you don´t even bother

Objection I´m tired of this triangle
Got dizzy dancing tango
I´m falling apart in your hands again
No way no no no no

 Em                            Hm
I wish there was a chance for you and me
 Em                            Hm
I wish you couldn´t find a place to be
 A    G    F#
Away from here

 "...This is pathetic and sardonic
It´s sadistic and psychotic..."
1|-----------------------------------------------------------------|
2|-----------------------------------------------------------------|
3|-----------------------------------------------------------------|
4|-------------2-2-4-4-4-5-4-2-------------------------------------|
5|-2-2-4-4-5-5-----------------5-4-2-2-4-4-5-5-4-4-----4-4-5-5-4-4-|
6|-------------------------------------------------3-3-------------|

This is pathetic and sardonic
It´s sadistic and psychotic
Tango is not for three
Was never meant to be

But you can try it
Rehearse it
Or train like a horse
But don´t you count on me
Don´t you count on me boy

 Solo:

4|-----------------------------------------------------------------|
5|-2-2-2-2-2-2-2-2-5-5-5-5-5-5-5-5-----------------5-7-5-7-5-7-5-7-|
6|---------------------------------3-3-3-3-3-3-3-3-----------------|

4|-----------------------------------------------------------------|
5|-2-2-2-2-2-2-2-2-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-9-9-9-9-9-9-9-9-|
6|-----------------------------------------------------------------|

Objection I don´t wanna be the exception
To get a bit of your attention
I love you for free and I´m not your mother

But you don´t even bother

Objection I´m tired of this triangle
Got dizzy dancing tango
I´m falling apart in your hands again
No way I´ve got to get away

<< Назад на Shakira


Shakira
Underneath Your Clothes
Прислал: slayer e-mail: slayer_r@mail.ru
INTRO:

E-----------------------------------------------------------------------------
B-----------------------------------------------------------------------------
G------6----------------------1---1---1------6--------------------------------
D----------7---9---9---7---0----0---0------------7---9---9---------6/7\6\4----
A--0-------------------------------------0-----------0---0--------------------
E------------------------------------------------------------9/10-------------

Em        Bm
You´re a song
C              D
Written by the hands of God
Em             Bm
Don´t get me wrong cause
C                    D
This might sound to you a bitt odd
Em      Bm        C
But you own the place
  D                      Em  Bm
Where all my thoughts go hiding
     C                 D
And right under your clothes
     D
Is where I find them
(chorus)
G      D           C
Underneath your clothes
           D
There´s an endless story
G           D        C
There´s the man I chose
            D
There´s my territory
    Em                  Am
And all the things I deserve
     D
For being such a good girl honey
G

Em           Bm
Because of you
C             D
I forgot the smart ways to lie
Em           Bm
Because of you
     C             D
I´m running out of reasons to cry
Em          Bm         C
When the friends are gone
D               Em Bm
When the party´s over
C                   D
We will still belong to each other
(chorus)
G      D           C
Underneath your clothes
           D
There´s an endless story
G           D        C
There´s the man I chose
            D
There´s my territory
    Em                  Am
And all the things I deserve
     D
For being such a good girl honey...
(repeat once again the chorus)
     C
For being such a yeah eah eah eah

   A              F
I love you more than all that´s on the
planet
Gm                       F
Movin´ talkin´ walkin´
breathing
      Cm
You know it´s true
                  Cm7
Oh baby it´s so funny
F
You almost don´t believe it
A               F
As very voice is hanging from the silence
Gm                          F
Lamps are hanging from the ceiling
      Cm            Cm7
Like a lady to her good manners
   F                    Em
I´m tied up to this feeling
Em, Bm, C, D, G,
Bm, C, D, G ,D, C, D, G,
Bm,  C, D

(chorus)
G      D           C
Underneath your clothes
           D
There´s an endless story
G           D        C
There´s the man I chose
            D
There´s my territory
    Em                  Am
And all the things I deserve
     D
For being such a good girl honey
(repeat the chorus)
     D            C        Em
For being such a good girl.

Em : x22xxx
Bm : 224432
C : x32x1x
D : xxx232
G : 32xxx3
Am : xx221x
A : xx222x
F : 133211
Cm : x35543
Gm : 355333

<< Назад на Shakira


Smokie
Belinda
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: F G C A7 F G C

C            	       F
If you should see my Belinda,
 C                   F
Tell her, I miss her so.
    C                     F
And give all my love to Belinda,
  G
I want her to know:
    G6	      G7	  G
I want her, I need her, I love her.

Refrain:
         F	           G	        C
I didn't mean to make you cry, Belinda,
        A7
When I said "Bye bye,  Belinda"
F	         G	        C
Won't you please come on home to me
          C7    F
Can't you see:
           G	      C
I was just too blind, Belinda,
             A7
When I said "Bye bye, Belinda".
   F G	       C
Please come on home.

Intro. x2

So if you should see my Belinda,
Please tell her I love her so
And keep on telling my Belinda,
I want her to know:
I want her, I need her, I love her.

Refrain. x2

<< Назад на Smokie


Savage Garden
I Knew I Loved You
Прислал: GoreX e-mail:
   INTRO
   A Bm7 C#m7 D F#m F#m/E D2
   e -----0-0- | -0-- | -0- | -2-4-5- | -5-4- |
--2- | --0-
   B -2-3----- | --3- | --- | ------- | ----- |
-2-- | ----
   G --------- | ---- | --- | ------- | ----- |
---- | -2--
   D --------- | ---- | --- | ------- | ----- |
---- | ----
   A --------- | ---- | --- | ------- | ----- |
---- | ----
   E --------- | ---- | --- | ------- | ----- |
---- | ----

   PATTERN
   e ------- for all chords except D e ---------
for D chord
   B ---X--- B ---X-----
   G -----X- G --X-X----
   D --X---- D -X-------
   A -X----- A ---------
   E ------- E ---------

   VERSE 1
   A Bm7 C#m7 D
   May-be it's in-tu-i-tion
   A Bm7 C#m7
   But some things you just don't ques-tion
   D
   Like in your eyes
   A Bm7 C#m7 D
   I see my fu-ture in an in-stant
   A
   And there it goes
   Bm7 D E
   I think I've found my best friend
   Bm7 C#m7 D E Bm7
   I know that it might sound more than a lit-tle
cra-zy
   C#m7 D2
   But I be-lieve

   CHORUS
   A Bm7 D
   I knew I loved you be-fore I met you
   E A Bm7 D
   I think I dreamed you in-to life
   E A Bm7 D
   I knew I loved you be-fore I met you
   E A Bm7 D2
   I have been wait-ing all my life

   VERSE 2
   A Bm7 C#m7 D
   There's just no rhyme or rea-son
   A Bm7 C#m7
   On-ly this sense of com-ple-tion
   D
   And in your eyes
   A Bm7 C#m7
   I see the miss-ing pie-ces
   D
   I'm seaching for
   A Bm7 D E
   I think I've found my way home
   Bm7 C#m7 D E Bm7
   I know that it might sound more than a lit-tle
cra-zy
   C#m7 D/E
   But I be-lieve

   CHORUS
   A Bm7 D
   I knew I loved you be-fore I met you
   E A Bm7 D
   I think I dreamed you in-to life
   E A Bm7 D
   I knew I loved you be-fore I met you
   E A Bm7 D E D
   I have been wait-ing all my life

   BRIDGE
   C#m7 F#m D A F#m D
   ooooh ooh aaaaah
   A E D C#m7
   A thous-and ang-els dance a-round you
   F#m D A
   ooooh ooh aaaaah
   F#m F#m/E D
   I am com-plete now that I've found you

   CHORUS
   Bb Cm7 Eb
   I knew I loved you be-fore I met you
   F Bb Eb
   I think I dreamed you in-to life
   F Bb Cm7 Eb
   I knew I loved you before I met you
   F Bb Eb
   I have been waiting all my life

   OUTTRO
   F Bb Cm7 Eb
   I knew I loved you be-fore I met you
   F Bb Eb
   I think I dreamed you in-to life
   F Bb Cm7 Eb
   I knew I loved you be-fore I met you
   F Bb Cm7 Eb
   I knew I loved
   F (fade)
   I knew I loved

   CHORDS
   EADGBe
   A x02220
   Bm7 022432
   C#m7 044654
   D xx0232
   D2 xx0230
   E 022100
   F#m 244222 or xx4222
   F#m/E xx2222

   OUTTRO CHORDS AND LAST CHORUS CHORDS
   EADGBe
   Bb x13331
   Cm7 x35343
   Eb x68886
   E A D G B e
   F x 8 10 10 10 8

<< Назад на Savage Garden


Краденое Солнце
Электроток
Прислал: Иван+ e-mail: vanish@pochtamt.ru
Вступление: Em С G D - Em С G D

Em             C   G         D      Em
  Как капли с неба,  упали злые слова.
           C   G         D       Em
  Посевы хлеба  вначале тоже трава.
               C    G           D        Em
  Средь белых лилий  ты самый пьяный цветок,
                С    G        D        Em
  С трамвайных линий  стекает электро-ток...

               C           G       D
      Ток-ток-ток-ток-ток-ток...
       Em          C           G     D
      Ток-ток-ток-ток-ток-ток-ток...

  Ты мне не веришь, а я не верю тебе,
  Так гладко стелешь, так жестко спать будет
мне.
  За эти речи, должно быть, прямо к утру.
  Язык по плечи палачь отрубит шу-ту...

      Ту-ту-дуй-ду-ду-ду...
      Ту-ту-ту-дуй-ду-ду-ду...

<< Назад на Краденое Солнце


Scorpions
No One Like You
Прислал: Вадик aKaHobbit e-mail:
Am                F              G            Am
Girl, it´s been a long time that
we´ve been apart
         F          G             Am
Much too long for a man who needs love
  C                        E
I miss you since I´ve been away
Am              F         G         Am
Babe, it wasn´t easy to leave you alone
             F           G           Am
It´s getting harder each time that I go
   C                         E
If I had the choice, I would stay
                    Am
There´s no one like you
        F            G           Am
I can´t wait for the nights with you
  F           G            Am
I imagine the things we´ll do
       F        G        C   E
I just wanna be loved by yo-ou

No one like you
I can´t wait for the nights with you
I imagine the things we´ll do
I just wanna be loved by you

Girl, there are really no words strong enough
To describe all my longing for love
I don´t want my feelings restrained
Ooh, babe, I just need you like never before
Just imagine you´d come through this door
You´d take all my sorrow away

There´s no one like you
I can´t wait for the nights with you
I imagine the things we´ll do
I just wanna be loved by you

No one like you
I can´t wait for the nights with you
I imagine the things we´ll do
I just wanna be loved by you

No one like you

<< Назад на Scorpions


Santana
Put Your Lights On
Прислал: GoreX e-mail:
S1: I'm not to sure if the date released is
really the date I have
written, but I think its correct. ,
Author/Artist: Santana w/ Everlast
Title: Put Your Lights On
Album: Santana
Transcriber: J.Factor
____________________________________________________________
Tuning: E A D G B E

Intro:
Acoustic Guitar
Repeat 2x
          Am           A                 C
|-------------------------------------------------------
|---1-1---0-1-1-1-1----1-1-1---3-1-0-0----
|---2-2---2-2-2-2-0----0-0-0---0-0-0-0----
|---2-2---2-2-2-2-2----2-2-2---2-2-2-2----
|-----------------------3----3-3-3---3-3-3-3----
|-------------------------------------------------------

           G                        F
       E
|-----------------3-0--0-0-0--0-0-0-0-0--------------------
|--3----3-3-3-3-3--3-3-3--1-1-1-1-1--------------------
|--0----0-0-0-0-0--0-0-0--2-2-2-2-2--------------------
|--0----0-0-0-0-0--0-0-0--3-3-3-3-3--2----2-2-2----
|--2----2-2-2-2-2--2-2-2--3-3-3-3-3--2----2-2-2----
|--3----3-3-3-3-3--3-3-3-----------------
0----0-0-0----

Verse/Chorus:
Acoustic Guitar
Hey now .................... all ya sinner put
your lights on..........
           Am              A
C
|-------------------------------------------------------------
|--1----1-1-1---0-0-0--1----1-1-1---3-1-0-1----
|--2----2-2-2---2-2-2--0----0-0-0---0-0-0-0----
|--2----2-2-2---2-2-2--2----2-2-2---2-2-2-2----
|-----------------------------3----3-3-3---3-3-3-3----
|-------------------------------------------------------------

                  G                F
      E
|-----------------3-0--0-0-0--0-0-0-0-0--------------------
|--3----3-3-3-3-3--3-3-3--1-1-1-1-1--------------------
|--0----0-0-0-0-0--0-0-0--2-2-2-2-2--------------------
|--0----0-0-0-0-0--0-0-0--3-3-3-3-3--2----2-2-2----
|--2----2-2-2-2-2--2-2-2--3-3-3-3-3--2----2-2-2----
|--3----3-3-3-3-3--3-3-3-----------------
0----0-0-0----

Interlude: (played along with main solo)
Electric Guitar
Heavy Distortion
   G                      A
F
 E
|-------------------------------------------------------------------------------------
|-------------------------------------------------------------------------------------
|-------------------------------------------------------------------------------------
|-5-5--x-x--x----7-7--x-x--x----3-3--x-x--x-x---2-2--x-2--x--x-x----
|-5-5--x-x--x----7-7--x-x--x----3-3--x-x--x-x---2-2--x-2--x--x-x----
|-3-3--x-x--x----5-5--x-x--x----1-1--x-x--x-x---0-0--x-0--x--x-x----

Verse/Chorus:
Acoustic Guitar
Hey now .................... all ya sinner put
your lights on..........
            Am           A                    C

|------------------------------------------------------
|---1-1---0-1-1-1-1----1-1-1---3-1-0-1----
|---2-2---2-2-2-2-0----0-0-0---0-0-0-0----
|---2-2---2-2-2-2-2----2-2-2---2-2-2-2----
|-----------------------3----3-3-3---3-3-3-3----
|-------------------------------------------------------

            G                       F
     E
|-----------------3-0--0-0-0--0-0-0-0-0--------------------
|--3----3-3-3-3-3--3-3-3--1-1-1-1-1--------------------
|--0----0-0-0-0-0--0-0-0--2-2-2-2-2--------------------
|--0----0-0-0-0-0--0-0-0--3-3-3-3-3--2----2-2-2----
|--2----2-2-2-2-2--2-2-2--3-3-3-3-3--2----2-2-2----
|--3----3-3-3-3-3--3-3-3-----------------
0----0-0-0----

I haven't had a chance to tab out Santana's
solos, but at least this is
the main part of the song.
____________________________________________________________
Lyrics:
Hey now all ya sinners put your lights on
Ya better put your lights on
Hey now all ya lover put your lights on
Ya better put your lights on
Hey now all ya killers put your lights on
Ya better put your lights on
Hey now all ya children keep your lights on
Better keep your lights on
Cause theres a moster livin under my bed
Whispering in my ear
Theres an angel
With her hand on my head
She say I got nothing to fear
Theres a darkness living deep in my soul
Still got a purpose to serve
So let your light shine deep into my hole
God don't let me lose my nerve
Don't let me lose my nerve.
Hey now Hey now
Woh oh Hey Now
Hey now Hey now
Hey now all ya sinners put your lights on
Ya better put your lights on
Hey now all ya children keep your lights on
Better keep your lights on
Cause theres a moster livin under my bed
Whispering in my ear
There an angel
With her hand on my head
She say I got nothing to fear
She said
La la ha hey la la
Ya gotta shine like a star
La la ha hey la la
Ya gotta shine like a star
And then you fade away.

<< Назад на Santana


Stratovarius
Years Go By
Прислал: e-mail: vova_metal@inbox.ru
подбор: Черёмушкин Вован

Am                 Dm
Look around do you see,
        G           Am
so many things have changed.
               F       Dm
And you should know by now,
         E                   Am
I never meant to hurt you at all.
G      Am          Dm
All my life I have been
       G       Am
an outcast but now
            F
I've been reborn.
    Dm    E            Am
And I see things so clear.
G              C
Open your eyes and realize,
Dm                     E
Hard times are over if you want.
G               C
Open your mind, reach for the stars.
Dm                  E
Answer is there for us to find.
        Am F
Years go by,
      Dm                 E
never know when it's too late.
        Am F
Years go by,
    Dm                  E
yourself you seal your fate.
      Am               F
Don't look the answer from horizon.
       Dm             E
It's closer than you think.
        Am F
Years go by,
   E           Am
oh how they go by.

<< Назад на Stratovarius


Sex Pistols
New York
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
intro:  F# A E     B

verse
B    A     B      A
Animation from New York
You're made in Japan from cheese and chalk
Your hippy tarts hero cos you put on a bad show
Put on a bad show
   D       B
oh don't it show

chorus
E                     F# A E
Still out on those pills
        B   A    B  A  B  A  B
do you remember

second verse
you thinks it's swell playing Max's Kansas
You're looking bored you're acting flash
With nothing in your gut you better keep your
mouth shut
Keep your mouth shut
In a rut

second chorus
Still out on those pills
Do the sambo

bridge
E          D             B        G
Four years on you still look the same
E               D          G
I think about time you changed your brain
You're just a pile of shit you're coming to this

E                     F#
Ya poor little faggot
F#                   B A  B A  B A
you're sealed with a kiss

solo:  B A  x12

third verse
Thinks its swell playing Japan
Everybody knows Japan is a dishpan
You're just a pile of shit you're coming to this

You poor little faggot
you're sealed with a kiss

second bridge
E                  A                    F#
Still out on those pills cheap thrills Anadins
F#                        A                 E
Apros anything you're condemned to eternal
bullshit
E                    B  E
you're sealed with a kiss

outro:   B E  to end

<< Назад на Sex Pistols


Scorpions
White Dove
Прислал: Tikhom (Подбор) e-mail: tikhom@kholmsk.sakhalin.ru
D          A
A place without a name
Em        Hm
Under a  burning sky
There is no milk and hunny here
In the land of God

Somebody holds a sign
It sais "we´re humans too"
And while the sun goes down
The world goes by

Припев:
White dove fly with the wind
Take our hope under your wind
For the world to know
Their hope will not die
If their children cry

Waves big like a house
They´re stranded on a piece of wood
To leave it all behind
To start again
And instead of a new life
All they find is the door gets closed
And they keep looking for
A place called hope

2-ой припев...
 C                  Hm
Can anyone tell me why
             Em
The children of the world
         F#
Have to pay the price

And now you´re telling me
You´ve seen it all before
I know that´s right but still
It breaks my heart
The golden lamb we´ve sent
Makes us feel better now
But you know it´s just a drop
In the sea of tears

Hm:
|---|-1-|---|---
|---|-1-|-2-|---
|---|-1-|---|-3-
|---|-1-|---|-4-
|---|-1-|---|---
|---|-1-|---|---

P.s.SCORPIONS-Forever

<< Назад на Scorpions


Scorpions
White Dove
Прислал: Dmitriy Foxx e-mail: foxdxv@spb.cityline.ru
[D] A place with [A] out a name
[Em] Under a [Bm] burning' sky
[D] There's no milk [A] and honey here
[Em] In the land of [Bm] god
[D] Someone [A] holds a sing, it says
[Em] We are human, [Bm] too
[D] And while the [A] sun goes down
[Em] The world goes [Bm] by
{soc}
[D] White dove, [A] fly with the wind
[Em] Take our hope under [Bm] you wings
For the [D] world to know
That [A] hope will not die
[Em] When the children [Bm] cry
{eoc}
Waves big like a house
They're stranded on a piece of wood
To leave it all behind
To start again
But instead od a new life
All they find is a door that's closed
And they keep looking' for
A place called hope
{c: chorus}
[C] Can anyone tell me [Bm] why
The children [Em] of the world
Have to [F#] pay the price
And now you're telling me
You've seen it all before
I know that's right
But still it breaks my heart
Well, the golden lamb
We've sent
Makes us feel better now
But you know it's just a drop
In a sea of tears

<< Назад на Scorpions


Smokie
I Can't Stay Here Tonight
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: (Am D G F#m Em) x2

Am           D
Open up your tired eyes
    G        F#m       Em
And force yourself to smile.
Am             D
Yesterday was yesterday,
     G           Am
It's gone, it's tomorrow now,
     G           Am           G
It's here, it's tomorrow now.
          A             Am        G    Am
Now I must go, but I'll see you again.
     D     G          F#m     Em   Am
When? Oh, please don't ask me when.
     D
I'll call, I'll write,
   G              Am
But I cannot stay here tonight,
   G              Am            G
No, I cannot stay here tonight,
            Am
I can't stay here tonight.

(Am D G F#m Em) x2

Light me up a cigarette
And check my bags are packed.
Something I was gonna say,
It's gone - till another time,
But how long till that other time.
I hate to go but I'll be back again.
When? Oh please don't ask me when.
I'll call, I'll write,
But I cannot stay here tonight,
No, I cannot stay here tonight,
I can't stay here tonight.

(Am D G F#m Em) x4

Open up your tired eyes
And force yourself to smile.
Yesterday was yesterday,
It's gone, it's tomorrow now,
It's here, it's tomorrow now,
Now I must go, but I'll be back again.
When? Oh please don't ask me when.
I'll call, I'll write,
But I cannot stay here tonight,
No, I cannot stay here tonight,
I can't stay here tonight.

<< Назад на Smokie


Smokie
Miss You
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@hotmail.com
Intro: A Hm E A E

         A                            Hm

I can't stay at home when the night is calling
         D
I've got lots of friends to join me for the
  A    E
drink
        A                         Hm
There's no one there, you can stop calling,
           D       Hm             E
Cause your love is like a missing link.

Refrain:
       A            		    Hm
Baby I miss you, when the memories creep into my
mind.
       E                       A
Baby I miss you, tears of desperation make me
blind.
                                 Hm
Baby I miss you cause I left the good times way
behind.
       E                    A         E
Baby I miss you, I wanna be with you.

I will miss the chance looking for a new life
Searching for the girls when the day is gone
But I feel my heart is looking for a true love
And I know you're the only one.

Refrain.

<< Назад на Smokie


Status Quo
In The Army Now
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: Dm Am7 Dm C

Dm7
A vacation in the foreign land
Uncle Sam does the best he can
             Gm
You´re in the army now
                    Dm
Oh, oh you´re in the army - now

Now you remember what the draft man said
Nothing to do all day but stay in bed
You´re in the army now
Oh, oh you´re in the army - now

You´ll be a hero of the neighborhood
Nobody knows that you left for good
You´re in the army now
Oh, oh you´re in the army - now

Dm7*
Smiling faces on the way to ´Nam
But once you get there no one gives a damn
             Gm
You´re in the army now
C*                  Dm*
Oh, oh you´re in the army - now

Dm Am7 Dm C

 Dm7                                Dm7*
Hand grenades flying over your head  (Drum
breaks)
Em7*
The sun´s flying over your head
If you wanna survive you´re out of bet
              Am*
You´re in the army now
Hm*                 Em*
Oh, oh you´re in the army - now

{The rest is: Em7* Am* Hm* Em*}

Shots ring out in the dead of night
The sergeant calls: "Stand up and
fight!"
You´re in the army now
Oh, oh you´re in the army - now

You´ve got your orders to shoot on sight
Your finger´s on the trigger but it
don´t seem right
You´re in the army now
Oh, oh you´re in the army - now

Night is falling and you just can´t see
Is this illusion or reality
You´re in the army now
Oh, oh you´re in the army - now

Dm7*: X57565
C*  : X35553
Dm* : X57765
Em7*: X79787
Am* : 577555
Hm* : 799777
Em* : X79987

<< Назад на Status Quo


Scorpions
Destin
Прислал: Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
Музыка: Rudolf Schenker

Слова: Klaus Meine

Mon destin inscrit en toi

G#m      F#           E                 F#
Do you say a prayer when your feeling down
Do you believe in love can turn your faith
around
To feeling high and loved you don´t know
what to think
The world is full of saints for living
life´s insane

Don´t ask a mirror ball you better ask
yourself
I think you know the answers but maybe you can
tell
You see it all so clear just take a look inside
The judge you build inside your heart will always
be your died

H    G                 A
Mon destin inscrit en toi
Mon destin inscrit en toi

Another day goes by and so does your life
You try to make some sense before your time to
die
If you feel humility for something that is true
You find the secrets of this life deep inside of
you

Mon destin inscrit en toi
Mon destin inscrit en toi
Mon destin inscrit en toi
G                      G#
The inner sense won´t feel
               F
The judgement day

Соло: G#m F# E F#

Mon destin inscrit en toi
Mon destin inscrit en toi
Mon destin inscrit en toi

The inner sense won´t feel
The judgement day

Mon destin inscrit en toi
Mon destin inscrit en toi
C#   A#                B
Mon destin inscrit en toi

A#-556775(как F на 5-ом ладу)

P.s.Scorpions-forever!!!

<< Назад на Scorpions


Staind
It's Been A While
Прислал: Кунц Паша e-mail: pascha007@web.de
G#sus4           B
It´s been a while
              F#
Since I could...
 C#              G#sus4
Hold my head up high
                 B
It´s been a while
           F#         C#
Since I first saw you
G#sus4           B
It´s been a while
             F#           C#             G#sus4
Since I could stand on my own two feet again
                  B
And it´s been a while
              F#       C#
Since I could call you

G#         B            F#         C#
And everything I can remember
G#           B              F#         C#
As fucked up as it all may seem
G#     B                F#         C#
Consequences that I´ve rendered
G#                B              F#         C#
Have stretched myself beyond my means

G#sus4           B
It´s been a while
             F#                C#
Since I could say that I wasn´t addicted
G#sus4           B
It´s been a while
             F#                C#
Since I could say I loved myself as well and...
G#sus4           B
It´s been a while
               F#            C#
Since I´ve gone and fucked things up just
like I always do
G#sus4           B
It´s been a while
               F#                C#
But all that shit seems to disappear when
I´m with you

G#         B            F#         C#
And everything I can remember
G#           B              F#         C#
As fucked up as it all may seem
G#     B                F#         C#
Consequences that I´ve rendered
G#        B                F#         C#
Gone and fucked things up again... again

F#    C#    G#                     F#
             Why must I feel this way?
C#       G#                     F#
            Just make this go away
C#       G#                         F#      C#
  G#
            Just one more peaceful day

G#sus4           B
It´s been a while
              F#
Since I could...
 C#              G#sus4
Look at myself straight
                 B
It´s been a while
           F#         C#
Since I said I´m sorry
G#sus4           B
It´s been a while
                F#                  C#

Since I´ve seen the way candles light your
face
G#sus4           B
It´s been a while
                F#                  C#
But I can still remember just the way you taste

G#         B            F#         C#
And everything I can remember
G#           B              F#         C#
As fucked up as it all may seem          To me...
I know this pain
G#     B                F#         C#
Can I blame this on my mother?
G#           B             F#         C#
She did the best she could for me

G#sus4           B
It´s been a while
              F#
Since I could...
 C#              G#sus4

<< Назад на Staind


Scorpions
Lady Starlight
Прислал: Bear e-mail: muzman@ukr.net
e---5-------5-----5------3---------5-----5--5--5--
H-----7-------7----6-------3---------5----5--5--5-
G-------6-------6---7--------4---------6---6--6---
D-0-------0------------5-------5_7----------------
A-------------------------------------------------
E-------------------------------------------------
(5_7 = slide from 5 to 7)

     Dmaj7
     Walk through winternight
             G      A
     looking the stars  passing time
     Dmaj7
     Dream about the summerdays
            G       A
     loving you so  and lonely pains

     G         Bm            G               A
     I see the stars they´re miles and miles
away
          Dmaj7                G            A
     like our love of one of these lovely
winternights

     Dmaj7
     Dreaming through winternight
             G       A
     memories of you  of passing by
     Dmaj7
     Seems to me like yesterday
             G     A
     I think you do  I couldn´t stay

     I see ...
          D
     like our love
          C                  D           C
     lady starlight  help me to find  my love
          D                  C
     lady starlight  help me tonight
                 D           C
             help me to find  my love
(* in this part it is best to use barre chords to
make it sound real *)

     Walk ...

     Dmaj7
     Snow touches with the wind
            G        A
     I wish I could be  with you again

     I see ...

Chords:  Dmaj7  G  A  C  D  Bm
     5   5  3  0  3  5  2
     7   7  3  2  5  7  3
     6   6  4  2  5  7  4
     7   0  5  2  5  7  4
     5   0  5  0  3  5  2
     0   x  3  x  x  x  x

note that Dmaj7 can be fingered two ways,
I use the first one on the chorus and the other
one elsewhere
(x stands for "not played")

<< Назад на Scorpions


Silent Circle
Hide Away - Man Is Comin'
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
H                         E
World was born in endless night,
                            H
In million years we got the light,
                              F#
The mountains coming and the seas,
                      H   D
Earth and heaven harmony.

D                    G
Animals were born to live,
                             D
Trees and plants had much to give,
                            Em     G
But when man came there was fear -
                        F#
Their creation was the tears.

Chorus: (x 2)
Hm
Hide away now - man is comin'!
G
It's the time now - you'll be running
Em   G    F#  (Hm)
For your life.

(Spoken) (Hm G A) x 2
Thousand dreams about the die
As the world begins to cry.
Lonelyness is all around,
In the air a silent sound.

D                           G
Tears are falling from the sky,
                        D
Weeping souls begin to fly.
                     Em   G
In the skies of no return
                       F#
Searching for a better world.

Chorus. (x 3)

<< Назад на Silent Circle


Sick Of It All
US vs. Them
Прислал: Wick e-mail:
           A

E|--------------------------------------------
H|-----1010  10 10  10101010 10 10  10101010-|
G|-----9- 9  -9--9 -9-9- 9-9--9--9- 9-9-9-9---|
D|-----7 -7  -7--7--7-7--7-7 -7 -7 -7-7-7-7--|
A|--------------------------------------------|
E|--------------------------------------------|
           a-a

      F#
E|---------------------------------
H|7-7-7-7-7-7-7-7-7-7-7-7-7-7
G|6-6-6-6-6-6-6-6-6-6-6-6-6-6--
D|4-4-4-4-4-4-4-4-4-4-4-4-4-4--
A|-----------------------------------
E|------------------------------------
          a-a
F#
E|----------------------------------------------------------------------
H---8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8-8
G-
-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
D|
5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5

A|-----------------------------------------------------------------
E|-------------------------------------------------------------------------
   a-a                                      hi!
hi!    hi! Х 3р
                                  4 -й раз (One!
Two! Tree! Four!)

B              D#       Gm     E
All roads lead the same direction
we all see eye to eye
won´t stand for a bad connection
we came to keep things tight
prove this, prove that
proving is nothing
let´s all just be ourselves
focused with the right aggression

A         F#      Gm
turn to each other for help
people merge on state of mind from all
different walks of life
don´t need any more stupid division
don´t need to feel uptight
Gm
BROTHER -
D#              C
I´ll always look out for you
Gm           A#
if I feel it back
A#
SISTER -
we´ll brave the outside world
off the beaten track

A#                D#    C
WHEN IT´S US VERSUS THEM
Gm                          A#
YOU CAN ALWAYS COUNT ON ME
WHEN IT´S US VERSUS THEM
IT´S A GLOBAL UNITY

open the extended family
the family is growing fast
friendship will transcend the borders
the world is shrinking fast

cities merge on state of mind
there´s nothing wrong with that
don´t need any more stupid division
don´t fall for their trap

BROTHER - I´ll always look out for you
If I feel it back
SISTER - we´ll brave the outside world
off the beaten track

<< Назад на Sick Of It All


Scorpions
A Moment In A Million Years
Прислал: Oleynik Denis e-mail: Triplex@kaluga.ru
Dm                           Am
The lights are slowly fading down
F
There's no one else, just you and me
E
Nothing ever changed
Dm                      Am
I see your faces in the crowd
F
It seems I know each one of you
E
For all my life
           F
I wish this night could last forever
G
But it's time to go
Dm                        Am
I saw you laugh, I saw you cry
F
All for one and one for all
E
Nothing ever changed
Dm                            Am
The way you sang just blew my mind
F
It gave me chills from head to toe
E
What a glorious night
        F
To me it could have lasted forever
 G
But it's time to go
         Cm   Fm
A moment in a million years
           Cm
Is all I've got for you
             Fm      Gm
A moment in a million years
            Cm
To make some dreams come true
               Fm     Gm
A moment that I won't forget
         Cm
Until the day I die
             Fm      Gm
A moment in a million years
 C
Called life
Dm                       Am
The bus is waiting right outside
F
To hit the road and once again
E
I leave you all behind
Dm                    Am
I chase another dream tonight
F
And by the time you'll be home
E
I'll be far away
       F
Nothing seems to last forever
G
It's time to go
         Cm   Fm
A moment in a million years
           Cm
Is all I've got for you
             Fm      Gm
A moment in a million years
            Cm
To make some dreams come true
               Fm     Gm
A moment that I won't forget
         Cm
Until the day I die
             Fm      Gm
A moment in a million years
 C
Called life

<< Назад на Scorpions


Silent Circle
Anywhere Tonight
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: F#m D C G

G                          Hm   D   Em
I can't forget the day you left me,
                               H    C
Nights of love, the nights of fear
                            H    Em
You made me feel I'm your desire
                          D
Could I feel this flame again?

Chorus:
    Hm            F#m
Anywhere tonight,
        Hm            F#m
Walking side by side,
         D         E
I wanna hear your voice,
        C#m     F#m
I wanna see your eyes.
Anywhere tonight,
Walking side by side,
I wanna feel your breath,
          F#m
Hold me tonight.

(C#m F#m E H) x2

My days are turning into darkness,
I lost the chance, I lost my dreams.
In empty streets I walk to find you,
Only the wind can hear my cry.

Chorus.

C#m F#m E H

You set my heart on fire,
You are my own desire,
I wanna see your eyes,
Hold me tonight.

Chorus.

<< Назад на Silent Circle


Scorpions
Still Loving You
Прислал: Casanova e-mail: casanovaj@mail.ru
  Gm
 Time, it needs time to win back your love
again.
             A                D
 I will be there, I will be there.
  Gm
 Love, only love can bring back your love
someday.
             A                D
 I will be there, I will be there.

 Gm D7 Gm D7

  Gm
 Fight, babe, I´ll fight to win back your
love again.
             A                D
 I will be there, I will be there.
  Gm
 Love, only love can break down the walls
someday.
             A                D
 I will be there, I will be there.

 Gm       Eb
 If we´d go again
 B                      F
 All the way from the start.
 Gm       Eb
 I would try to change
 B                           F
 The things that killed our love.

 Gm              Cm                 D
 Your pride has build a wall, so strong
                  Gm
 That I can´t get through.
          Eb
 Is there really no chance
    F
 To start once again?
            Gm
 I´m loving you.

 Gm D7 Gm D7

  Gm
 Try, baby try To trust in my love again.
             A                D
 I will be there, I will be there.
  Gm
 Love, only love just shouldn´t be thrown
away.
             A                D
 I will be there, I will be there.

 Gm      Eb
 If we´d go again
 B                      F
 All the way from the start.
 Gm       Eb
 I would try to change
  B                          F
 The things that killed our love.

  Gm F Gm        Cm                    D C   D
       Yes I´ve hurt your pride, and I
know
                   Gm
 What you´ve been through.
            Eb
 You should give me a chance
       F
 This can´t be the end.

                   Gm  Eb B
 I´m still loving you.
 F                Gm   Eb B
 I´m still loving you,
             F
 I need your love.
                  Gm   Eb B
 I´m still loving you.
                    F
 Still loving you, baby...

<< Назад на Scorpions


Stratovarius
Celestial Dream
Прислал: e-mail: vova_metal@inbox.ru
подбор: Черёмушкин Вован

Вступление Em, C

Em
   C
Here in the Universe I find some things that are
so hard to understand
Em
C
The vastness of space just takes my breath away I
see through history
F
         Am
The years they come and go The seconds that will
shape my destiny
F
     G
The time that we spend here Is precious, that I
see so clear

Проигрыш Em, C

Em
     C
What is our place in here? What is the meaning of
the pain we feel?
Em
         C
Where did all this come from? The galaxies, the
moon the stars, oh I don't know
F
Am
I really want to know what is the meaning of
evolution
F                                          G
They say that we are the crown of all creation
   C
So let's break free from these chains
    Am
Of fear, hate and greed
    Dm                                   G
And join together singing our Celestial Dream
C
Freedom is awaiting
               Am
For those who take the path less traveled
    Dm                                      G
 C
And in the end we'll all sing our Celestial Dream

<< Назад на Stratovarius


Seal
Kiss From A Rose
Прислал: Sergei Baranoff e-mail: svb@obninsk.com
transcribed from Seal (the 2nd album)

(capo 4th fret)

E     E                    Cmaj7   D           E
There used to be a graying tower alone on the
sea
E     E        Cmaj7         D           E
You became the light on the dark side of me
E      E       Cmaj7            D
E
Love remains a drug that's the high and not the
pill
         E                 Em      Cmaj7
D
Did you know that when it snows my eyes become
large
        Cmaj7            D             E      E
And the light that you shine can't be seen

---
CHORUS

  E                      Cmaj7        D
E
Baby, I compare you to a kiss from a rose on the
gray
     E                     Cmaj7        D      E
The more I get of you the stranger it feels,
yeah
E             Cmaj7        D      Cmaj7
 D           E   E
Now that your rose is in bloom, a light hits the
gloom on the gray
---

 E     E                   Cmaj7         D
   E
There is so much a man can tell you, so much he
can say
E     E       Cmaj7         D          E
You remain my power, my pleasure, my pain, baby
   Em                          D
   E
To me you're like a growin' addiction that I
can't deny
E                          Cmaj7         D
Won't you tell me is that healthy, babe?
             E                 Em      Cmaj7
   D
But did you know that when it snows my eyes
become large
        Cmaj7            D             E      E
And the light that you shine can't be seen

---
CHORUS
---

 D    D    A           G           D
I've been kissed by a rose on the gray,
 D         A           G
I've been kissed by a rose
 D    D    A           G           D
I've been kissed by a rose on the gray
 D         A           G           E
I've been kissed by a rose on the gray

 E     E                   Cmaj7         D
   E
There is so much a man can tell you, so much he
can say
E     E       Cmaj7         D          E
You remain my power, my pleasure, my pain, baby
   Em                          D
   E
To me you're like a growin' addiction that I
can't deny
E                          Cmaj7         D
Won't you tell me is that healthy, babe?
             E                 Em      Cmaj7
   D
But did you know that when it snows my eyes
become large
        Cmaj7            D             E      E
And the light that you shine can't be seen

---
CHORUS TWICE
---

  [n.c.]

Now that your rose is in bloom, a light hits the
gloom on the gray

<< Назад на Seal


Stratovarius
Dream With Me
Прислал: Pivo e-mail: ValikovAlexander@mail.ru
Am	    G		    F
Now is the time for you to close your eyes
Am		   G		F		D
They've seen much pain it's slowly filling your
mind
Am	   G		F
Pretty as they are but now so pale
Am	     G			   F	Dm	G
You better leave all your worries far behind

Not  long ago when you had the fire
Burning inside of you brighter than any flame
You are the one that I believed in
Keeping our hopes so high where are you now
What do you aim

C		Dm
Let me take you there
F		G
To the place you know
C		Dm
Why don't you dream with me
F		E
The answers will be found

Now it is time to open your eyes again
See how all the sorrows have disappeared faded
away
I am right here waiting for you call
If you still need me to guide your pace
Through the days

<< Назад на Stratovarius


Savage Garden
To The Moon & Back
Прислал: Slash e-mail:
Intro:/Cm/Bb/Cm/Ab Bb/Cm/Bb/Gm/

Ab                  Cm
  She's taking her time
                    Bb
  Making up the reasons
Gm                    Ab
  To justify all the hurt inside
             Cm
  Guess she knows from the smiles
           Bb
  And the look in their eyes
        Gm
  Everyones got a theory
              Ab
  About the bitter one

A:
  They're saying,
Cm
  "Mamma never loved her much"
     Bb
  And, "Daddy never keeps in touch"
Gm
  "Thats why she shies away
        Ab
  From human affection"
     Cm
  But somewhere in a private place
       Bb
  She packs her bag for outer space
Gm                              Ab
  And now shes waiting for the right

  Kind of pilot to come

  And she'll say to him  Shes saying

        Cm                       Ab
Chorus:  I would fly you to the moon and back
                   Bb            Gm
         If you'll be, if you'll be my baby
        Cm                        Ab
         I've got a ticket for a world
                    Bb                  Gm
         Where we belong.  So would you be my
baby?

Solo:/Cm/Bb/Gm/
Ab                     Cm
  She can't remember a time
                  Bb
  When she felt needed
Gm                              Ab
  If love was red then she was colour blind
                                            Bb
  All her friends they've been tried for treason
        Gm
  And crimes that were never defined
               Cm
  She's saying, "Love is like a barren
place
Bb
  And reaching out for human faith
Gm
  Is like a journey
          Ab
  I just don't have a map for"
  Cm
  So baby gonna take a dive and
Bb
  Push the shift to overdrive
Gm                          Ab
  Send a signal that shes hanging
                          Abmaj7
  All her hopes on the stars

  What a pleasant dream  Just saying

            Chorus.

Solo:/Cm/Bb/Gm/Ab
     /Cm/Bb/Gm/Ab (2 раза)

        Повторите часть A.

            Chorus. (2 раза)

Solo:/Cm/Bb/Gm/Ab/(8 раз

<< Назад на Savage Garden


Smokie
For You
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: A E Hm A C#m E A

         A          Asus4
When the first time I saw you
     A           Asus4
On a cold winter´s day,
       A             Asus4       E
I was trapped between heaven and hell.
      Hm
And I really tried hard
     A
To escape from your eyes,
       C#m                      E
But my heart was too weak and I fell
     A
For you.

I knew nothing about you,
But I just didn´t care,
In desire for you I was caught.
And I promised myself
I will never give up.
I had no chance at all, but I faught
For you.

A E Hm A C#m E A

        H       Hsus4
Then we had a few lightyears
     H          Hsus4
In a land we call love
         H        Hsus4       F#
And your kiss was a dangerous gift,
       C#m
But my soul was addicted
  H
To all that you gave
      D#m                        F#
And I prayed and I cursed, but I lived
     H
For you.

When the last time I saw you
On a cold winter´s day,
Oh, I felt such a deep pain inside,
That I wanted to hide it
Away from your eyes,
But my heart was too weak and I cried
For you.

H F# C#m H D#m F# H

<< Назад на Smokie


Scorpions
Now!
Прислал: Вадик aKa Hobbit e-mail: angor@tlc.kherson.ua
Am
Like it played loud
Powerhouse sounds
My baby wants to rock and let it out
Really high born
Morning till down
I´m going all the way just on and on
G
It´s gonna be wild, it´s gonna be
wild
It´s gonna be wild
-  Am
Now!
Am
Teach me to fly
Wanna stay high
I have to live it up before I die
Nightlife and booze
Girls to choose
Are you ready, baby come on let´s cruise
G
It´s gonna be wild, it´s gonna be
wild
It´s gonna be wild
-  Am
Now!
C           G
Getting out of control
Dm                       E
There´s nothing that can bring me down
C                  G
Nothing I´ll leave out tonight
Dm                E
I´m feelin´ good. I´m living
now!

Like it real hot
Never can stop
I´m running down the line to the top
Never stay low
I´m on the go
No one holds me back from my show

It´s gonna be wild, it´s gonna be
wild
It´s gonna be wild
Now!
It´s gonna be wild, it´s gonna be
wild
It´s gonna be wild
Now! Now! Now! Now! Now! Now! Now!

<< Назад на Scorpions


Sixpence None The Richer
Breathe Your Name
Прислал: Ненастя (подбор) e-mail: deepzero@hot.ee
1 куплет:

A           E
it´s every day
              A
I´m in this place
             C
I feel this way
C7+(maj)     A
I feel the same
            E
it´s every day
              A
I´m in this place
             C
I feel this way
C7+(maj)     C
I feel the same

бридж:

C                   A
is it all inside my head
      C              E
is it all inside my head
             A
I view the lips
            C#m
and take my pick
            F#
I view my faith
              A
and make the choice
             F#                 A
´cause it´s nobody else is but mine

припев:

            C#m    H
but you are in my heart
                 A
I can feel you beat
        C#m        H
and you move my mind
                  A
from behind the wheel
        C#m      H
when I lose control
             C      D    E
I can only breathe your name
             C      D    A
I can only breathe your name

2 куплет:

A        E                A
so many days within this ways
             C
I need the truth
C7+(maj)      A
I need some grace
A           E
I need the path
             A
to find my place
              C
I need some truth
C7+(maj)      A
I need some grace

бридж:

             A
the part of you
              C#m
that´s part of me
             F#
we´ll never die
             A
we´ll never leave
          F#                 A
and it´s nobody else is but mine

припев:

A       C#m    H
you are in my heart
                 A
I can feel your beat
         C#m      H
and you move my mind
                  A
from behind the wheel
        C#m       H
when I lose control
             C     D     E
I can only breathe your name
             C     D     A
I can only breathe your name

[ Instrumental-Bridge ]

E                  A
you´ll view their lips
              C#m
and take your pick
                F#
you´ll view my faith
               A
and make the choice
             F#                A
´cause it´s nobody else is but yours

припев:

A        C#m    H
and your in my heart
                   A
I can feel you´re beat
         C#m      H
and you move my mind
                  A
from behind the wheel
        C#m       H
when I lose control
             C     D     E
I can only breathe your name
A           C#m    H
´cause your in my heart
                   A
I can feel you´re beat
        C#m      H
and you move my mind
                  A
from behind the wheel
       C#m        H
when I lose control
             C      D    E
I can only breathe your name
             C      D    E
I can only breathe your name
             C      D    E
I can only breathe your name
             C      D    E
I can only breathe your name

<< Назад на Sixpence None The Richer


Silverchair
Ana's Song
Прислал: Mindchanger e-mail: Andyrockua@yahoo.com
D#          Cm   Gm
Please die Ana
For as long as you´re here we´re not
You make the sound of laughter
And sharpened nails seem softer

And I need you now somehow
And I need you now somehow

[Bridge] (distortion)
|----------------|
|----------------|
|--3-3-3--2-2-2--|
|--3-3-3--3-3-3--|
|--1-1-1--3-3-3--|
|---------1-1-1--|

[Chorus] (distortion)
E                 F#m
Open fire on the needs designed
        A
On my knees for you
Open fire on my knees desires
What I need from you

[Verse]

D#	     Cm    Gm
Imagine a pageant
In my head the flesh seems thicker

Sandpaper tears corrode the filth

And I need you now somehow
And I need you now somehow

[Bridge] (distortion)
|------------------------------------|
|------------------------------------|
|--3-3-3-3-3-3-3-3-------------------|
|--3-3-3-3-3-3-3-3--3-3-3-3-3-3-3-3--|
|--1-1-1-1-1-1-1-1--3-3-3-3-3-3-3-3--|
|-------------------1-1-1-1-1-1-1-1--|

[Chorus] (distortion)
E                  F#m
Open fire on the needs designed
       A        Am     C5 G5
On my knees for you
Open fire on my knees desires
What I need from you

 C5/G     D5/A     B5 A#5
And you´re my obsession
 C5/G     D5/A     B5 A#5
I love you to the bones
C5/G     F5         B5  A#5
And Ana wrecks your life
A#5      F5      E5
Like an Anorexia life

[Bridge 2] (distortion)

Open fire on the needs designed
On my knees for you

Open fire on my knees desires
What I need from you
Open fire on the needs designed
Open fire on my knees desires
On my knees for you

<< Назад на Silverchair


Slayer
Seasons In The Abyss
Прислал: Dima e-mail: slayer_r@mail.ru
                   from the album "Seasons in
the Abyss"

intro:                              low harmony
part
    E5                       F5
||-----0---------------------------||---------------------------------|
||-----0---------------------------||---------------------------------|
||---------------------------------||---------------------------------|
||--2--------2---------------3--3--||--------------------2------------|
||--2-----2-----1>----<1-----3--3--||-------3--2~~~---2-----1>---<1---|
||--0------------------------1--1--||-0--1----------------------------|
            bend up & down
      bend up & down

high harmony part
||------------------------------------||
||---------------------17-------------||
||----14-17-16~~~---16----15>---<15---||
||-15---------------------------------||
||------------------------------------||
||------------------------------------||
                        bend up & down

acoustic intro riff:
    E5*
||-----------0-----------------------0----------------|
||--------0-----0-----------------0-----0-------------|
||-----3-----------3-----3-----3-----------3-----3----|
||--2-----------------2-----2-----------------2-------|
||----------------------------------------------------|
||----------------------------------------------------|

   F5*                     C5*         B5*
|-----------0-----------------------0-----------0----||
|--------0-----0-----------------0-----------0-------||
|-----3-----------3-----3-----3-----------3----------||
|--3-----------------3-------------------------------||
|--------------------------3-----------2-------------||
|----------------------------------------------------||

power chords w/ * are the rythym guitar that
comes in behind the acoustic
riff after the first four times or so.

E5  022---     F5  133---     C5  3355--     B5
2244--

a second rythym guitar comes in later playing the
same chords in different
positions.

E5  -799--     F5  -81010--     C5  3355--     B5
 2244--

the E5 and F5 are strummed in 16th notes.

main thrash riff:
                                     E5
Eb5
||--------------------------------------------------||
||--------------------------------------------------||
||--------------------------------------------------||
||-----------------------------------2--------1-----||
||-----------------------------------2--------1-----||
||--0--2--3--0--2--3--5--0--2--3--0-----3--0-----2--||

verse riff:
  E5       Eb5             E5       F5?
  E5       Eb5
||----------------------|-----------------------|-----------------------|
||----------------------|-----------------------|-----------------------|
||----------------------|-----------------------|-----------------------|
||-2-----2--1-----------|--2-----2--------------|--2-----2--1-----------|
||-2-----2--1-----------|--2-----2--2-----------|--2-----2--1-----------|
||-0-00--0------0--0--0-|--0-00--0--1---0--0--0-|--0-00--0------0--0--0-|

1/^^^^^^^^^^^^^^         2/^^^^^^^^^^^^^^^^
   E5           C5 Eb5      E5            G#5 G5

|------------------------||-------------------------|

|------------------------||-------------------------|

|------------------------||-------------------------|

|--2-----2----------1----||--2-----2-------6---5----|

|--2-----2-------3--1----||--2-----2-------6---5----|
|--0-00--0--0----3-------||--0-00--0--0----4---3----|

CHORUS:

E5                    G5
F#5
close your eyes, look deep in your soul, step
outside your mind

                          G5 F#5
     and let yourself go

E5           F5         G#5      G5 F#5
   as you go insane, go insane

1ST SOLO RYTHYM:  variation on Verse Riff played
1 step (2 frets) higher; no
1st and 2nd ending w/ power chords - instead
continue riff for a 4th measure.

2ND SOLO RYTHYM:  Chorus chords.

SOLOS:             comments by Matthew Holliman

King´s solo is based on G# locrian if I
remember right.

Hanneman´s begin with an arpeggiated Am7,
played up an octave each time,
beginning with A (6 stg) 5 fr.  The tapping bit
is 12-8-5-8-5 13-8-5-8-5, on
the 2nd string, then again on the 1st string.
The final bit is 10-5-7-8 on
the 1st string, then up to the 22nd fret, a
half-step at a time.

<< Назад на Slayer


Shaggy
Angel
Прислал: Mikola (подбор) e-mail: teemoore@mailbox.kz
 Shooby dooby dooby doo woi
Shooby doo
Oh
Shooby doo dooby doo boi oi
Yeah, ah

  G               C              D          C
Girl, you're my angel, you're my darling angel
  G              C             D    C Am
Closer than my peeps you are to me, baby
  G                C                D        C
Shorty, you're my angel, you're my darling angel
  G                C                D    C Am
Girl, you're my friend when I'm in need, lady

 G                                        C
Life is one big party when you're still young
      D                                C  (и
т.д.)
But who's gonna have your back when it's all
done
It's all good when you're little, you have pure
fun
Can't be a fool, son, what about the long run
Looking back Shorty always mention
Said me not giving her much attention
She was there through my incarceration
I wanna show the nation my appreciation

Girl, you're my angel, you're my darling angel
Closer than my peeps you are to me, baby
Shorty, you're my angel, you're my darling angel
Girl, you're my friend when I'm in need, lady

You're a queen and so you should be treated
Though you never get the lovin' that you needed
Could have left, but I called and you heeded
Takin' a beatin', mission completed
Mama said that I and I dissed the program
Not the type to mess around with her emotion
But the feeling that I have for you is so strong
Been together so long and this could never be
wrong

Girl, you're my angel, you're my darling angel
Closer than my peeps you are to me, baby
Shorty, you're my angel, you're my darling angel
Girl, you're my friend when I'm in need, lady

Uh, uh
Girl, in spite of my behavior, said I'm your
savior
(You must be sent from up above)
And you appear to me so tender, say girl I
surrender
(Thanks for giving me your love)

Girl, in spite of my behavior, well, you are my
savior
(You must be sent from up above)
And you appear to me so tender, well, girl I
surrender
(Said thanks for giving me your love)

Now life is one big party when you're still
young
And who's gonna have your back when it's all
done
It's all good when you're little, you have pure
fun
Can't be a fool, son, what about the long run
Looking back Shorty always mention
Said me not giving her much attention
She was there through my incarceration
I wanna show the nation my appreciation

Girl, you're my angel, you're my darling angel
Closer than my peeps you are to me, baby
Shorty, you're my angel, you're my darling angel
Girl, you're my friend when I'm in need, lady

Girl, you're my angel, you're my darling angel
Closer than my peeps you are to me, baby
Shorty, you're my angel, you're my darling angel
Girl, you're my friend when I'm in need, lady

<< Назад на Shaggy


Silverchair
Miss You Love
Прислал: Mindchanger e-mail: andyrockua@yahoo.com
Album-Neon Ballroom

 C         G
Millionaire say
       D
Got a big shot deal
And thrown it all away but
 C               G
But I´m not too sure
           D
How I´m supposed to feel
Or what I´m supposed to say but...

C    G         C
I´m not, not sure,
         G           Am
Not too sure how it feels
                Em
To handle every day

       C    G     D
And I miss you love

C                  G
Make room for the prey
                D
´Cause I´m coming in
With what I wanna say but
C            G
It´s gonna hurt
       D
And I love the pain
A breeding ground for hate but...

C    G        C
I´m not, not sure,
         G            Am
Not too sure how it feels
                Em
To handle every day

                        Am
Like the one that just past
                           D    Dm   G
In the crowds of all the people

F#m         E
Remember today
F#m                E
I´ve no respect for you
        D   A    E
And I miss you love
        D   A    E
And I miss you love

distortion on
      C          Cadd9      G          Gadd9
||------------------------------------------------|
||----5--5-5-5-5-6--6-6-6-6-----------------------|
||-o--5--5-5-5-5-5--5-5-5-5-5--5-5-5-5-6--6-6-6-6-|
||-o--5--5-5-5-5-5--5-5-5-5-5--5-5-5-5-5--5-5-5-5-|
||----3--3-3-3-3-3--5-5-5-5-5--5-5-5-5-5--5-5-5-5-|
||--------------------------3--3-3-3-3-3--3-3-3-3-|

  D          Dadd9      D          Dadd9
x2
|------------------------------------------------||
|-7--7-7-7-7-8--8-8-8-8-7--7-7-7-7-8--8-8-8-8----||
|-7--7-7-7-7-7--7-7-7-7-7--7-7-7-7-7--7-7-7-7--o-||
|-7--7-7-7-7-7--7-7-7-7-7--7-7-7-7-7--7-7-7-7--o-||
|-5--5-5-5-5-5--5-5-5-5-5--5-5-5-5-5--5-5-5-5----||
|------------------------------------------------||

distortion off

  C                  G
I love the way you love
        D
But I hate the way
I´m supposed to love you back

distortion on

  C5        G5
It´s just a fad
         D5
Part of the teenage angst brigade and

distortion off

C    G        C
I´m not, not sure,
         G            Am
Not too sure how it feels
                Em
To handle every day

                        Am
Like the one that just past
                           D    Dm   G
In the crowds of all the people

F#m         E
Remember today
F#m                E
I´ve no respect for you
        D   A    E
And I miss you love
        D   A    E
And I miss use love

Remember two days
I´ve no respect for you
And I miss you love
And I miss use love

  C                 G
I love the way you love
       D
But I hate the way
I´m supposed to love you back
C G D D

<< Назад на Silverchair


Silent Circle
Touch In The Night
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Intro: (Am F Dm G) x 4

Am F Dm     G              Am    F Dm G Am
I        remember all the cries,
        F       Dm   G           Am   F Dm G
It's a secret dream lost in your love.
 Am F Dm       G               Am      F      G
Em
You,     your lonesome eyes are all I wanna
know,
Am        F    Dm      G             Am   F Dm G
Helpless tears    can never stop the rain.
F            Dm
Only you can turn my life,
     G
Can turn it just this way...

Chorus:
             Am    F Dm     G          Am     F
Dm
Touch in the night,     it feels like heaven.
 G           Am    F Dm     G        Am   F Dm
Touch in the night,     so lucky in love.
 G           Am    F Dm   G     Am      F Dm
Lost in your light      another secret.
 G           Am    F Dm     G       F  G F G
Touch in the night      whatever I do.

(Am F Dm G) x 4

You are angel in the skies.
Deep inside my heart like the inner light.
I believe in all you promise and your lies,
But I feel in the end I'll lose.
Only you can turn my life,
Can turn it just this way...

  Am       F       Dm       G
Tonight I feel, I feel for you,
  Am       F        Dm            G
Tonight I call, I'm calling your name,
  Am       F       Dm       G    Am     F Dm G
Tonight I feel, I feel for you tonight.

(Am F Dm G) x 2

Touch in the night, it feels like heaven.
Touch in the night, so lucky in love.
Tonight I feel, I feel for you,
Tonight I call, I'm calling your name,
Tonight I feel, I feel for you tonight.

(Am F Dm G) x 2

Only you can turn my life,
Can turn it just this way...

Touch in the night, it feels like heaven.
Touch in the night, so lucky in love.
Tonight I feel, I feel for you,
Tonight I call, I'm calling your name,
Tonight I feel, I feel for you,
Tonight I call, I'm calling your name...

<< Назад на Silent Circle


Nirvana
Something In The Way
Прислал: Maxxx e-mail: titoff@pont.ru
Riff:
5||--3----3---3--3----4----4---4--4---||
6||--1----1---1--1----4----4---4--4---||

Таким весьма не сложным риффом играется куплет на

'Nevermind'

А вот вариант того, как Курт играл куплет на
'Unplugged in New York'

5||------3----3---------4----4-------||
6||--1p----1----1---4p----4----4-----||
      p=pause

Перед припевом:
5||-4-4--4-4--4--||
6||-4-4--4-4--4--||

Припев:
5||--3---3--3---3--4---4--4---4---||
6||--1---1--1---1--4---4--4---4---||

Чтобы правильней сыграть, нужно, конечно,
послушать саму песню!!!

Lyrics:

Underneath the bridge
Tarp has sprung a leak
And the animals I´ve trapped
Have all become my pets
And I´m living off of grass
And the drippings from the ceiling
It´s okay eat fish
´cause they don't have any feelings

Something in the way
Mmmm...
Something in the way, yeah
Mmmm...
Something in the way
Mmmm...
Something in the way, yeah
Mmmm...

Underneath the bridge
Tarp has sprung a leak
And the animals I´ve trapped
Have all become my pets
And I´m living off of grass
And the drippings from the ceiling
It´s okay eat fish
´cause they don't have any feelings

Something in the way
Mmmm...
Something in the way, yeah
Mmmm...
Something in the way
Mmmm...
Something in the way, yeah
Mmmm...

<< Назад на Nirvana


NoFX
Together On The Sand
Прислал: Зимин Роман aka Razor (подбор) e-mail: r_a_z_o_r@freemail.ru
Вступление:

Mмм...Together on the sand...

      A       C#m     Hm      C#m
E|----5--5----4--4----2--2----4--4----
B|----5----5--5----5--3----3--5----5--
G|----6-------6-------4-------6-------
D|----7-------6-------4-------6-------
A|----7-------4-------2-------4-------
E|----5-------x-------x-------x-------

Как играть:аккорды + бой (П-вверх,V-вниз)
(A)V ПV V ПV ПV(C#m)V ПV V ПVV(Cm)V(Hm)V ПV V ПV
ПV(Dm)V ПVV(C#m)V ПVV(A)V...

A                 C#m
 Together on the sand,
    Cm     Hm            Dm
We walked hand in hand
C#m            A
On the beach front,
She smiled at me as she tightly held my hand
I had my dick up in her ushla
Country music played on the radio
So i turned it off
We walked down to the water
As i fucked her grandma´s daughter
   Dm    C#m      A    C#m
A wave swept us away
 C#m Cm Hm  C#m
what a ho
 C#m Cm Hm  C#m
what a ho.....

P.S. Естественно, всё играется на баррэ. За текст
спасибо Алексу Соловьёву из Торонто.

<< Назад на NoFX


Nick Cave
The Down Syndrome
Прислал: Родич (подбор) e-mail: Mike@cityonline.ru
Intro.

Standart tuning.

e--------------------------------------------------------

B--------------------------------------------------------

G-------------------------------------------------0------

D-----5---5--------4-------------5---5--------4-----4----

A-------7----7h5-5-----------------7----7h5-5---5-----5--

E--0--------------------10h12-0--------------------------

<< Назад на Nick Cave


Nirvana
About a Girl
Прислал: e-mail:
Intro: Em G Em G Em G Em G
Em G      Em   G
I need an easy friend
Em   G      Em      G
I do with a hand to lend
Em   G         Em       G
I do think you fit this shoe
Em   G        Em     G
I do what you have a clue
C#        G#        F#
I´ll take advantage while
C#          G#     F#
You hang me out to dry
Em                  A     C     Em  G  Em  G
But I can´t see you every night free
Em  G  Em  G
I do
Em  G        Em      G
I´m standing in your light
Em   G        Em       G
I do hope you have the time
Em   G       Em     G
I do pick up number two
Em   G      Em        G
I do keep a date with you
C#        G#        F#
I´ll take advantage while
C#          G#     F#
You hang me out to dry
Em                  A     C     Em  G  Em  G
But I can´t see you every night free
Em  G  Em  G
I do

Solo: Repeat 3x (s=slide up)
E ------------------------|-
B ------------------------|-
G ----------------7--7s9--|-
D -----5-7-7s9--9---------|-
A -7-7--------------------|-
E ------------------------|-

(Repeat verse 1)
C#        G#        F#
I´ll take advantage while
C#          G#     F#
You hang me out to dry
Em                  A     C
But I can´t see you every night
Em              A     C
I can´t see you every night
Em  G  Em  G
Free
Em  G  Em  G
I do
Em  G  Em  G
I do
Em  G  Em  G  Em
I do

<< Назад на Nirvana


Nickelback
How You Remind Me
Прислал: BogaTiK e-mail: sbogatov@yahoo.com
VERSE 1
(play 2x)
e  3--3--3-3-3--3--3-3-1--1--1-1-1--1--1-1
b  3--3--3-3-3--3--3-3-1--1--1-1-1--1--1-1
g  5--5--5-5-5--5--5-5-3--3--3-3-3--3--3-3
d  5--5--5-5-5--5--5-5-3--3--3-3-3--3--3-3
a  3--3--3-3-3--3--3-3-1--1--1-1-1--1--1-1
e  x--x--x-x-x--x--x-x-x--x--x-x-x--x--x-x
   never made it as a wise man
   i couldn´t cut it as a poor man
stealing
   i´m tired of living like a blind man
   i´m sick of sight without a sense of
feeling

(play 3x)
e  --3-----------------3------------
b  -----------8---------------------
g  5---5----8---8----5---5----------
d  5--------8--------5--------------
a  3--------6--------3--------------
e  3--------6--------3--------------
   and this is how you remind me
   this is how you remind me of what i really am
   this is how you remind me of what i really am

BEGIN CHORUS
(play 2x)
e  -------------------------------
b  -------------------------------
g  5-5-5-5---------3-3-3-3--------
d  5-5-5-5-1-1-1-1-3-3-3-3-3-3-3-3
a  3-3-3-3-1-1-1-1-1-1-1-1-3-3-3-3
e  3-3-3-3-1-1-1-1-1-1-1-1-3-3-3-3
   it´s not like you to say sorry
   i was waiting on a different story
   this time i´m mistaken
   for handing you a heart worth breaking

(play 1x)
e  -------------------------------
b  -------------------------------
g  5-5-x-x---------3-3-3-3--------
d  5-5-x-x-1-1-x-x-3-3-3-3-3-3-3-3
a  3-3-x-x-1-1-x-x-1-1-1-1-3-3-3-3
d  3-3-x-x-1-1-x-x-1-1-1-1-3-3-3-3
   and i´ve been wrong, i´ve been
down
   to the bottom of every bottle

e  -------------------------------
b  -------------------------------
g  5-5-5-5---------3-3-3-3--------
d  5-5-5-5-1-1-1-1-3-3-3-3-3-3-3-3
a  3-3-3-3-1-1-1-1-1-1-1-1-3-3-3-3
d  3-3-3-3-1-1-1-1-1-1-1-1-3-3-3-3
   it´s the words in my head
   scream, \"are we having fun yet?\"

(notice change is chord order...)
(play 2x)
e  -------------------------------
b  -------------------------------
g  5-5-5-5---------3-3-3-3--------
d  5-5-5-5-3-3-3-3-3-3-3-3-1-1-1-1
a  3-3-3-3-3-3-3-3-1-1-1-1-1-1-1-1
d  3-3-3-3-3-3-3-3-1-1-1-1-1-1-1-1
   yeah yeah yeah no no
   yeah yeah yeah no no
END OF CHORUS

VERSE 2

it´s not like you didn´t know that
i said i love you and i swear i still do
and it must have been so bad
cuz living with me must have damn near killed
you

(play 2x)
e  --3-----------------3------------
b  -----------8---------------------
g  5---5----8---8----5---5----------
d  5--------8--------5--------------
a  3--------6--------3--------------
d  3--------6--------3--------------
   and this is how you remind me of what i really
am
   this is how you remind me of what i really am

CHORUS

VERSE 3
(play 2x)
e  3--3--3-3-3--3--3-3-1--1--1-1-1--1--1-1
b  3--3--3-3-3--3--3-3-1--1--1-1-1--1--1-1
g  5--5--5-5-5--5--5-5-3--3--3-3-3--3--3-3
d  5--5--5-5-5--5--5-5-3--3--3-3-3--3--3-3
a  3--3--3-3-3--3--3-3-1--1--1-1-1--1--1-1
d  x--x--x-x-x--x--x-x-x--x--x-x-x--x--x-x

(play 1x)
e  -------------------
b  -------------------
g  5-----------3------
d  5-----3-----3-----1
a  3-----3-----1-----1
d  3-----3-----1-----1
   i never made it as a wise man
   i couldn´t cut it as a poor man
stealing

(play 2x)
e  ------------------------
b  ------------------------
g  5-----8-----10----------
d  5-----8-----10----------
a  3-----6-----8 ----------
d  3-----6-----8 ----------
   and this is how you remind me
   this is how you remind me

(play 2x)
e  --3-----------------3------------
b  -----------8---------------------
g  5---5----8---8----5---5----------
d  5--------8--------5--------------
a  3--------6--------3--------------
d  3--------6--------3--------------
   this is how you remind me of what i really am
   this is how you remind me of what i really am

CHORUS
(в последнем куплете не играть при строке:
 \"for handing you a heart worth
breaking\")

(notice: the order of the chords have been
switched again...)
(play 4x)
e  -------------------------------
b  -------------------------------
g  5-5-5-5---------3-3-3-3--------
d  5-5-5-5-1-1-1-1-3-3-3-3-3-3-3-3
a  3-3-3-3-1-1-1-1-1-1-1-1-3-3-3-3
d  3-3-3-3-1-1-1-1-1-1-1-1-3-3-3-3
   yeah yeah are we having fun yet?
   yeah yeah are we having fun yet?
   *the words in my head*
   yeah yeah are we having fun yet?
   *the words in my head*
   yeah yeah
   no no

<< Назад на Nickelback


Nirvana
Rape Me
Прислал: Шурышев Сергей e-mail: super-man@hotmail.ru
Verse:
G-------------------------------------------|
D-------------------------------------------|
A-0--0--0-0-0-3-3-3-------------------------|
E------------------------0--0--0-0-0-3-3-3--|

Chorus:

G-1-1--4-4------------|
D----------1-1--4-4---|
A---------------------|
E---------------------|
Табы для 4 струнной Басс гитары.
=========================================================================
A             C          E           G
Эти акорды для начала песни,       бой очень
долго писать, если кто не подберет, обратится на
мыло, я напишу

<< Назад на Nirvana


Nirvana
Smells Like Teen Spirit
Прислал: dDS e-mail: dimich@newmail.ru
Все играется немного по-другому, но это версия для
басовых струн.
вообще интро\припев меняется на
3:      3 3 0             6 6 0
4:3 3 3х3 3 0  6 6 6х х х 6 6 0
5:3 3 3х1 1 0  6 6 6х х х 4 4 0
6:1 1 1х       4 4 4х х х
и повторяется пару раз, только во второй раз и
дальше первая часть выглядит так
3:          3 3 0
4:3 3 3х х х3 3 0
5:3 3 3х х х1 1 0
6:1 1 1х х х
Smells Like Teen Spirit
Intro/Chorus:
4:3 3 3x8 8 0 6 6 6x11 11
5:3 3 3x8 8 0 6 6 6x11 11
6:1 1 1x6 6 0 4 4 4x9 9
Verse:
1: 1
2:1
Pre-chorus:
1: 1 1
2:1 1 1 1 1
Post-Chorus:
3:          3^
4:3 2 3/4 4   3 2 3/8 8 6
5:3 2 3/4 4   3 2 3/8 8 6
6:1 0 1/2 2   1 0 1/6 6 4
3:          3^
4:3 2 3/4 4   3 2 3/8 6 5
5:3 2 3/4 4   3 2 3/8 6 5
6:1 0 1/2 2   1 0 1/6 4 3

Solo:
3:  8 10  8^ 8 6 5  6 5
4:10    6              8 6 8^ 8 6 5 x2 и затем:
4:6 5 6 5 6 5 6 5 5/3 x4

Вариантов много, так что если Ваш кажется
наиболее подходящем, пишите.

<< Назад на Nirvana


Nirvana
Sappy
Прислал: Nimphea Alba e-mail:
And if you save yourself
You will make him happy
He´ll keep you in a jar
And you´ll think you´re happy
He´ll give you breathing holes
And you´ll think you´re happy
He´ll cover you with dust
And you´ll think you´re happy now

        B5          Gmaj7       Esus2
F#sus4
|-----------------|---------------------|-----------------|
|-----------------|---------------------|-----------------|
|-----4-----4-----|------4----------4---|-----------------|
|---4-----4-----4-|----4----------4-----|-----4-----4-----|
|-2-----2-----2---|---------------------|---4-----4-----4-|
|-----------------|-3------3---0------0-|-2-----2-----2---|

    G5       A5             B5
|-------------------|-----------------|
|-------------------|-----------------|
|------0-------2----|-----4-----4-----|
|----0-------2------|---4-----4-----4-|
|----------0------0-|-2------2-----2--|
|-3------3----------|-----------------|

*Chorus*:

You´re in a laundry room
You´re in a laundry room
The clue that came to you, oh

        Gmaj7           Esus2
|-----------------|-----------------|
|-----------------|-----------------|
|-----4-----4-----|-----4-----4-----|
|---4-----4-----4-|---4-----4-----4-|
|-----------------|-----------------|
|-3-----3-----3---|-0-----0-----0---|

*Verse*:

And if you kill yourself
You will think you´re happy
He´ll keep you in a jar
Then you´ll think you´re happy
He´ll give you breathing holes
Then you´ll think you´re happy
He´ll cover you with dust
Then you´ll think you´re happy now

<< Назад на Nirvana


Nirvana
All Apologies
Прислал: Nimphea Alba e-mail: chestnoff@mtu-net.ru
Verse riff:
Eb
----------------------|----------------------|----------------------|-
Bb
----------------------|----------------------|----------------------|-
Gb
----------------------|----------------------|----------------------|-
Db
----------------------|----------12-12-9-10--|----------------------|-
Ab
---9-10-9-12-12-9-10--|---9-10-9-------------|---9-10-9-12-12-9-10--|-
Db
-0--------------------|-0--------------------|-0--------------------|-

Eb ---------------------|-
Bb ---------------------|-
Gb ----------11-11-9----|-
Db ------------------12-|-
Ab ---9-10-9------------|-
Db -0-------------------|-

Chorus:
Eb ----------------------------------------|-
Bb ----------------------------------------|-
Gb ----------------------------------------|-
Db -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--7-|-
Ab -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--7-|-
Db -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--7-|-

Verse 1:
What else should I be
All apologies
What else should I say
Everyone is gay
What else could I write
I don´t have the right
What else should I be
All apologies

In the sun
In the sun I feed as one
In the sun
In the sun

married
buried

Verse 2:
I wish I was like you
Easily amused
Find my nest of salt
Everything is my fault
I´ll take all the blame
Aqua seaform shame
Sunburn with freezeburn
Choking on the ashes of her enemy

Ending:

All alone as all we are.

<< Назад на Nirvana


Nirvana
Smells Like Teen Spirit
Прислал: BenGAMEn e-mail: Bengamen@mail.ru
Tuning: Normal (E, A, D, G, B, E)

This version is played much more slowly.Riff 1
(Clean sound, played 2x)
|------------------------------------||-----------------------------------|
|--------------0--------0-------2-0--||-4---4--------0--------0-------2-0-|
|-4---4---s3-3-3-3-2-2-2-2-0-0-0-----||-2---2-0---------------------------|

The run is played from the 3rd fret of the G
string to the 19th(?).
Riff 1 (w/ distortion, played 8x)Verse
|----------------------------------|--------------------------------|----------------------------------|--------------------------------
|--------Bass plays
here-----------|-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
|----------------------------------|-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7-7
|----------------------------------|-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5
Chorus (w/ distortion, played 4x)
|----------------------------------||-------------------------------|
|-4-4-6-7---7-7-8-9---9-8-7---7----||-4-4-6-7---7-7-8-9---9-8-7---7-|
|-2-2-4-5---5-5-6-7---7-6-5---5-0--||
It then goes on to the run, and then the outro,
which os the same as thechorus.
Lyrics to Aneurysm - Incesticide

Come on over, Do the twist
Over do it, Have a fit
Come on over, Shoot the shit
Come on over, Do the twist
Beat me out of me (Beat up, Beat up) x4
Come on over, Do the twist
Over do it, Have a fit
Come on over, Shoot the shit
Come on over, Do the twist

<< Назад на Nirvana


Nightwish
Sleeping Sun
Прислал: Afazel e-mail: darklove01@hotmail.com
from album "Oceanborn"

standard tuning (EADGBE)

Dm                  C    Dm
The sun is sleeping quietly
            C     F
Once upon a century
               C        F
Wistful oceans calm and red
                E       Dm
Ardent caresses laid to rest
                F       Dm
For my dreams I hold my life
                C      A#
For wishes I behold my nights
                      Gm
A truth at the end of time
                     Dm
Losing faith makes a crime

  Dm                          A#         F
I wish for this night-time to last for a
life-time
    Gm         Dm               A#         F   E
The darkness around me - shores of a solar sea
Dm                  A#            C
Oh how I wish to go down with the sun
F
Sleeping
C
Weeping
Dm
With you

Dm           C     Dm
Sorrow has a human heart
               C    F
From my God it will depart
                  C        F
I`d sail before a thousand moons
              E        Dm
Never finding where to go
    C       Dm
222 days of light
                C    A#
Will be desired by a night
                        Gm
A moment for the poet`s play
                              Dm
Until there`s nothing left to say

  Dm                          A#         F
I wish for this night-time to last for a
life-time
    Gm       Dm                 A#         F   E
The darkness around me - shores of a solar sea
Dm                  A#            C
Oh how I wish to go down with the sun
F
Sleeping
C
Weeping
Dm
With you

Solo

<< Назад на Nightwish


Natalie Imbruglia
Torn
Прислал: Сергей e-mail: bonjovi99@mail.ru
Notes:

          Play the rhythm acoustically and the
lead section (reminiscent
of the lead sections from James' "She's A
Star") in the Coda electrically.
I could tell you what the settings are, but since
all amps differ, it
would be a better idea to go and tra in yourself
to find these settings
yourself!  The chords in brackets are the
transition chords and are played
for a much shorter period than the chords out of
brackets.  Transition
chords are used to "musically fuse" two
chords together!

Recommended Chord Positions:

                                Am  xO221O
                                Bb  x13331
                                C   x32O1O
                                Dm  xxO231
                                F   133211
                                Gm  355333

Intro:

          F   Bb   F   Gm

Verse 1:

          F
Am
            I thought I saw a man brought to
life

   Bb
            He was warm, he came around like he
was dignified

            He showed me what it was to cry

          F
Am
            Well you couldn't be that man I
adored

            You don't seem to know

                                         Bb
            Don't seem to care what your heart is
for

            But I don't know him anymore

Pre Chorus 1:

                         Dm
                 There's nothing where he used to
lie

                C
                 My conversation has run dry

               Am
                 That's what's going on

               C
                 Nothing's fine

                       F
                 I'm torn

Chorus 1:

          (F)                    C
Dm
             I'm all out of faith, this is how I
feel

                               Bb
        F
             I'm cold and I am shamed, lying
naked on the floor

                               C
    Dm
                Illusion never changed, into
something real

                                Bb
              F
             I'm wide awake and I can see, the
perfect sky is torn

                              C
Dm  (C)  Bb
             You're a little late, I'm already
torn

Verse 2:

          F
Am
            So I guess the fortune teller's
right

              Bb
            I should have seen just what was
there and not some holy light

            But you crawl beneath my veins and
now

Pre Chorus 2:

                (Same chords and rhythm as Pre
Chorus 1)

                 I don't care, I have no luck

                 I don't miss it all that much

                 There's just so many things

                 That I can't touch

                 I'm torn

Chorus 2:

            (Same as Chorus 1)

Bridge:

             Dm  (C)  Bb       Dm            F
     C
           Torn...             Ooooh...  Hoo
ooooh...  Ooooh

Pre Chorus 3:

                (Same chords and rhythm as Pre
Choruses 1 and 2)

                 There's nothing where he used to
lie

                 My inspiration has run dry

                 That's what's going on

                 Nothing's right

                 I'm torn

Chorus 3:

          (F)                    C
Dm
             I'm all out of faith, this is how I
feel

                               Bb
        F
             I'm cold and I am shamed, lying
naked on the floor

                               C
    Dm
             Illusion never changed, into
something real

                                Bb
              F
             I'm wide awake and I can see, the
perfect sky is torn

                                 C
Dm
             I'm all out of faith, this is how I
feel

                               Bb
             F
             I'm cold and I am shamed, bound and
broken on the floor

                              C
Dm  (C)  Bb
             You're a little late, I'm already
torn

Outro:

          Dm   C
          Torn...  [much wailing]

          Ooh...

Outro/Solo:

              (Same rhythm as Choruses)  [To
Fade]

        F    C             Dm    (C) Bb     F
C             Dm  (C)  Bb

E|                 |  10  5~~~~~~~  |
    |  10  5~~~~~~~  |
B|  6 / 13~~~~~~~  |                 |  6 /
13~~~~~~~  |                 |
G|                 |                 |
     |                 |
D|                 |                 |
     |                 |
A|                 |                 |
     |                 |
E|                 |                 |
     |                 |

        F    C              Dm   (C) Bb     F
C             Dm  (C)  Bb

E|                 |  10/1310~5~~  |
   |  10  5~~~~~~~  |
B|  6 / 13~~~~~~~  |                 |  6 /
13~~~~~~~  |                 |
G|                 |                 |
     |                 |
D|                 |                 |
     |                 |
A|                 |                 |
     |                 |
E|                 |                 |
     |                 |

<< Назад на Natalie Imbruglia


Nirvana
Molly's Lips
Прислал: SinGear e-mail:
На мой взгляд, очень простая песня.Правда, могут
возникнуть трудности в начале, так как
она играется быстро.Спасибо за внимание!

Intro:         Fast Rock

G5   (Esus4)C     (Asus4)C        (Asus4)G5
(Esus4)C x2

Verse:
G5       C              G5
She said she´ll take me anywhere
C              G5
She´ll take me anywhere
 C           G5        C
As long as she stays with me
G5           C            G5
She said she´ll take me anywhere
C           G5
She´ll take me anywhere
C           G5       C
As long as i stay clean

Chorus:
 G5    C    G5     C
Kiss, kiss Molly´s lips x4

All repeat 3 times

Kiss, kiss Molly´s lips x4
Все.Спасибо.

<< Назад на Nirvana


Nirvana
In His Room
Прислал: e-mail:
/=slide up
**Intro and Verse**
||-------------------------------------------------------||
||--------------------------------------------------------||
||-----4-4----------------------------4-4/--7-7-7----||
||-----4-4---5-5-5--4-4--2-2-2--4-4/--7-7-7--7-7--5-5-5-5-||
||-----2-2---5-5-5--4-4--2-2-2--2-2/--5-5-5--7-7--5-5-5-5---||
||------------3-3-3--2-2--0-0-0-------------------5-5--3-3-3-3---||
**Chorus**(part one)
||----------------------------------------------||
||----------------------------------------------||
||-------------8--8--------------7---7--7---||
||-----6--6---8--8--9--9--9---7--7--7---||
||-----6--6---6--6--9--9--9---5--5--5---||
||-----4--4-----------7--7--7--------------||
Play the chorus part one 6 times then play the
chorus part two 1 time.
**Chorus**(part two)
||--------------------------------------||
||--------------------------------------||
||--------------------------------------||
||-6--6--6--6--6----4--4--4--4---||
||-6--6--6--6--6----4--4--4--4---||
||-4--4--4--4--4----2--2--2--2---||
**Interlude**
||------------------------------------------------------------||
||-------------------------------------------------------------||
||--------4-----------------------------0---------------0----||
||--------------------------5----------------------------------||
||---2---------------------------------------------------------||
||--------------0----3-------------2-----------2-------------||

**Verse1:
He is gonna chase you in and out of a dream
You´re not gonna thank him and I´m
tired of this dream
Take him on occassion in the back of the room
If they don´t show any affection
he´ll died in June

**Chorus1:
See the stab wounds in his hands
See him dying in his room
He´s dying in his room
He´s dying in his room
Heading for me, heading this way
He is coming, I don´t care

**Verse2:
I don´t want to thank you, well I
don´t mind
Gave his only pleasures to a friend of mine
He´s not gonna catch you in a lighted room

You don´t thank him I know I should

**Chorus2:
See the stab wounds in his hands
You killed him, I don´t care
Keep a promise, you would too
Keep a promise, you would too
See the silence in his head
He is coming, I don´t care

**Verse3:
We´re not gonna make it, well I don´t
mind
They don´t want to thank him, they
don´t have any time
In a conversation whom they don´t know
They don´t have any patience, they´re
becoming slow

**Chorus3:
See a famine in his head
See him coming at their heels
He loves you, give him a chance
I don´t love him, I don´t care
See him starving, give her hell
It is over, we don´t care In His Room

<< Назад на Nirvana


Nightwish
Eramaajarvi
Прислал: [@S]Mulder (подбор) e-mail: muldermh@mail.ru
Вот тут посидел вечером после экзамена,
поподбирался...

Рифф 1:
 Em - гитара 1
1|-3-3---2--0-|-7-7---7-------|-3-3---2--0-|--7-7---7------|
2|------------|---------10-8--|------------|----------10-8-|
В оригинале это играется в 2 гитары - (2 гитара-3
гитара-2 гитара-3 гитара).

Рифф 2:
Вот эта басня играется уже в три гитары
  Em
           Dm     G      | Гитара 3
1|-3--3--2--0---------------------|--3--3--2--0----------0-|-3-3/5-5/7-7-7-|
Гитара 1
2|-------------3--5--5--3--0----0-|------------------------|---------------|

1|-------------7--7--7------------|------------------------|---------------|
Гитара 2
2|----------------------10-8----8-|--7--8--8--7--8--10--12-|-/7--7--8--8---|

Рифф 3:
На аккордах Am Em Am Em Dm G играйте что-нибудь
похожее на оригинал

Рифф 4:
Флейту подобрать не удалось:-(, слова разобрать
тем более!
А ритм такой вот вроде
   Em  Dm   E   D
   C   G   Am   D
Сыграйте его дважды.
Рифф 5 - Конец - Em

Порядок исполнения
 Рифф 1

 Рифф 2 - 2x
 Рифф 3 - 2x
 Рифф 2 - 2x
 Рифф 3 - 2x
 Рифф 4 - 2x
 Рифф 2 - 4x - с небольшими отклонениями от
нормы
 Рифф 5
Спасиб за вниманий!

<< Назад на Nightwish


Nirvana
Polly
Прислал: Пётр e-mail: hol@zuko.istu.udm.ru
        Main Line:

                        Polly wants a cracker...
            E     G           D           C

e|----------------------------------------------

A|----------------------------------------------

D|--------------------7--7--7-----5---5--5--5---

G|--2-----5--5--5-----7--7--7-----5---5--5--5---

B|--2-----5--5--5-----5--5--5-----3---3--3--3---

E|--0-----3--3--3-------------------------------

        Chorus:

                 It isn~t me,           We have
some seed...
            D       C             G       A#

|----------------------------------------------

|----------------------------------------------

|--7--7----5--5--5--5--------------------------

|--7--7----5--5--5--5----5--5----8--8--8--8----

|--5--5----3--3--3--3----5--5----8--8--8--8----

|------------------------3--3----6--6--6--6----

        Interlude: (optional)

                        Polly said...

|----------------------------------------------

|----------------------------------------------

|----------------------------------------------

|--------------------0--0--0-------------------

|--------------------------------3---3--3--3---

|--0-----3--3--3-------------------------------

(the song ends with an E power chord.)

Playing order:
Verse 1
Chorus
Verse 2
Chorus
Interlude
Verse 3
Chorus

Lyrics (according to the Lithium single):

Прислал:  Belchik, belchik_cobain@mail.ru

Em  G      D          C
   Polly wants a cracker
Em   G           D             C
   Think I should get off of her first
Em   G          D            C
   I think she wants some water
Em   G               D   C
   To put out the blow torch

   D        C  G      B
   Isn't me We have some seed
   D        C  G           B
   Let me clip Your dirty wings
   D             C    G            B
   Let me take a ride Don't hurt yourself
   D           C    G         B
   I want some help To please myself
   D         C   G            B
   Got some rope You have been told
   D         C   G          B
   I promise you I have been true
   D             C    G            B
   Let me take a ride Don't hurt yourself
   D           C    G         B
   I want some help To please myself

Polly wants a cracker
Maybe she would like more food
She asked me to untie her
Chasing me and asks for few

*chorus*

Polly says her back hurts
And she's just as bored as me
She caught me off my guard
Amazes me, her will of instinct

*chorus*
Bass tab :
Verse :
G------------------------------------------------|
D------------------------------------------------|
A--------------------555---3---33---0------------|
E---0---00---3333--------------------------------|
Chorus :
G------------------------------------------------|
D------------------------------------------------|
A---5---55---3---33------------------------------|
E-----------------------3---33---6666------------|

<< Назад на Nirvana


Nirvana
Spank Thru
Прислал: Andrew Kirin e-mail: andrewkirin@mail.ru
The intro is played two ways; on demo versions
it's something like:
     A          G        D
E-|----------------------2---2-2--|-
B-|--2---2-2-2-----------3---3-3--|-
G-|--2---2-2-2--0---0-0--2---2-2--|-
D-|--2---2-2-2--0---0-0--0---0-0--|-
A-|--0---0-0-0--2---2-2-----------|-
E-|-------------3---3-3-----------|-
But on some live versions it's just A-open-A like
this:
     A          open       A  open
E-|------------------------------|-
B-|--2---2-2-2--0---0-0-0--2--0--|-
G-|--2---2-2-2--0---0-0-0--2--0--|-
D-|--2---2-2-2--0---0-0-0--2--0--|-
A-|--0---0-0-0--0---0-0-0--0--0--|-
E-|------------------------------|-
The verse is the intro riff with palm muting. For
the masturbation
part (I can feel it! I can hold it!) I prefer to
just play E and G
but it's really something like:
E-|--0--0--3-3--5-3----|- and then
the chorus:

E-|------------------------------------------|-
B-|---------------4--4--4--4/7--7------------|-
G-|---------------4--4--4--4/7--7--pause,----|-
D-|---------------4--4--4--4/7--7--repeat-3x-|-
A-|--0--0--1--2---2--2--2--2/5--5------------|-
E-|------------------------------------------|-

E-|-----------------------------------------------|-
B-|---------------4--4--4--4--4-------------------|-
G-|---------------4--4--4--4--4-------------------|-
D-|---------------4--4--4--4--4--5-5-5-5--3-3-3-3-|-
 and back to
A-|--0--0--1--2---2--2--2--2--2--5-5-5-5--3-3-3-3-|-
the masturbation
E-|------------------------------3-3-3-3--1-1-1-1-|-
part.

Also the solo-??? if you have the solo or the
mystery line in the
lyrics _PLEASE_ post them!!

There's a soft, pretentious mountain
Listen to the light of the trees
And all the flowers in the minor
And the birds fly happily
We're together once again my love
I need you back oh baby baby

I can't explain just why
We lost it from the start
With or without you girl
You'll only break my heart...YEAH!!!!!!

I can FEEL it! I can HOLD it!
I can bend it, I can shape it, I can mould it
I can KILL it! I can TASTE it!
I can SPANK it! I can beat it, masturbate it!
     (2nd time: I can beat, ejaculate it!)

I been looking for day glow
Always hearing the same old
MYSTERY LINE
I can make it do things you wouldn't think it
ever could...

<< Назад на Nirvana


Nirvana
Pen Cap Chew
Прислал: dDS e-mail: dimich@newmail.ru
Вступление:
4: 2 2 2 2
5: 2 2 2 2
6: 0 0 0 0 3~~~
играть 3 раза, затем
4: 2 2 2 2  )~~~
5: 2 2 2 2 4
6: 0 0 0 0
повторить начало, после этого
4: 2 2 2 2  )~~~
5: 2 2 2 2 4    4 2
6: 0 0 0 0
играется дважды

Куплет: E5
Припев: B5 A5 F#5 A5 E5 G5 D5 F5

Ummm, lies again (it hurts again?)
Ummm, mine x3
Ummm, mmmm

You get (kill?), you get, you get, you get to me
All the years of tyrants such an easy way to go
You get, you get, you get, you get to me
Time to struggle and the scaling of fingernails

Ummm, lies again
Ummm, mine x3
Ummm, mmmm, You´re lonely

Waste your time by saying he was gullible (sp?)
Give up all additions in there where it´s
cold
Push that gate, it is the age of red eye shame
Protest swine, go to jail, the travesty

Two minutes slow...slow...slow...oh

<< Назад на Nirvana


Nirvana
Something In The Way
Прислал: P@sh@ e-mail: video@khakassia.ru
А играется она всего на двух аккордах, хотя
аккорды - это даже слишком сильно сказано.
Пережимаем все струны на четвертом ладу, играем
на четырех толстых струнах и поем первую
строчку. На слове bridge отпускаем струны и
играем на трех открытых толстых.

Underneath the bridge
The tarp has sprung a leak
And the animals I´ve trapped
Have all become my pets
And I´m living off of grass
And the drippings from the ceiling
But it´s ok to eat fish
Cause they haven´t any feelings
Chorus:
Something in the way,  Mmmm...
Something in the way, yeah,  Mmmm...

<< Назад на Nirvana


Nirvana
Sliver
Прислал: Pashtet e-mail: buldog5@mail.ru
Intro:

6|-----------1--1--1-----------3--------- |
5|--3--3--3-----------3--3--0-----0------ |
4|--------------------------------------- |  2
times
3|--------------------------------------- |
2|--------------------------------------- |
1|--------------------------------------- |

  C        F       C     Am
1.Mom and Dad went to a show
  C           F       C     Am
  Dropped me off a Grandpa Joe´s
  C               F             C        Am
  I kicked and screamed, said please, oh no
        Am               C
Chorus: Grandma take me home (8 times)

2.Had to eat my dinner there
  Had mashed potatoes and stuff like that
  Couldn´t chew my meat too good

Chorus: Grandma take me home (8 times)

3.Said why don´t you stop your crying
  Go outside and ride your bike
  That´s what I did, I killed my toes

Chorus: Grandma take me home (8 times)

4.After dinner I had ice cream
  Fell asleep and watched TV
  Wake up in my mother´s arms

Chorus: Grandma take me home (19 times)
        I wanna be alone.

<< Назад на Nirvana


Nirvana
In Bloom
Прислал: Шурышев Сергей e-mail: super-man@hotmail.ru
Intro:

G------------------|--------------||
D---8\-------------|--------------||
A-----1--1-1-------|--------------||
E-------------/3---|-1--0-1-0-4---||

Verse:

G----------------|--------------|--------------|-------------------||
D----------------|--------------|-1-1-1-1-1--1-|-------------------||
A---1-1-1-1-1--1-|--------------|--------------|-2-2-2-2-0-0-0-0---||
E----------------|-2-2-2-2-2--2-|--------------|-------------------||

Chorus:

G-------------------------|----------------------------||
D-------------------------|----5-----------------------||
A---3--1-3-1-3------------|-3---1-3-1-2----------------||
E--------------3--0-1-2-3-|-------------3--0-3-0-3-0---||

Then, the bridge:

G-----------8----8\-|-----------8----8\---||
D----------------8\-|----------------8\---||
A-------------------|---------------------||
E---8-8-8-8-9-------|-1/8-8-8-8-9---------||

Если вы иногда думаете что у вас не получается ни
какой музыки не забывайте эти табы для
БАСС ГИТАРЫ(электро,акустик) а она почти всегда
стоит на заднем плане.Такшто играйте с
другом если у него есть шистеструнная
гитара(электро,акустик).

<< Назад на Nirvana


Nickelback
Hero
Прислал: Артур Фридкин (подбор) e-mail: digit_art@hotmail.com
Chad Kroeger (Nickelback) & Josey Scott (Saliva) -
"Hero" (Spiderman soundtrack)
--------------------------------------------------------------------------------

Аккорды для стандартно настроенной гитары.
G, A, B лучше с баррэ. B=H (си)
Это партия акустики:

G#m                     E
I am so high, I can hear heaven
G#m                     E
I am so high, I can hear heaven
          G            A                  B(H)

Whoa, but heaven...no, heaven don´t hear me

Припев:

...B
And they say
     G
That a hero could save us
     A                       B...
I´m not gonna stand here and wait
                   G
I´ll hold onto the wings of the eagles
A                       B
Watch as we all fly away

G#m                                E
Someone told me love would all save us
G#m                                E
But, how can that be look what love gave us
                    G
A world full of killing
           A
And blood spilling
                   B... (энергично)
That world never came

Припев:
And they say
That a hero could save us
I´m not gonna stand here and wait
I´ll hold onto the wings of the eagles
Watch as we all fly away

Solo ( G, A, B - в продолжение припева)

(Тихий перебор)
             G
Now that the world isn´t ending
      A                       B
It´s love that I´m sending to you
              G
It isn´t the love of a hero
     A                         B... (энергично)

And that´s why I fear it won´t do

Припев:
And they say
That a hero could save us
I´m not gonna stand here and wait
I´ll hold onto the wings of the eagles
Watch as we all fly away

[3x]
And they´re watching us
(They´re watching us)
As we all fly away

<< Назад на Nickelback


Nick Cave
Into My Arms
Прислал: aleister (подбор) e-mail: aleister@chat.ru
      Интро: G C F...F^F C...C^C

      ^ - "хаммер" на 2-ой сируне
(открытая "b"->"c" на первом
ладу)
      Я делаю это примерно так:

        G5 C/GF           F^ F      F*F   C/G
    C^ C        G5  C/G  F...

e|-3--0--1--1-1--1-1-0--1--1-1-0-1---0--0-0--0-0-0--0--0-0-|

B|-3--1--1--1-1--1-1-0--1--1-1-0-1---1--1-1--1-1-0--1--1-1-|

G|-0--0--2--2-2--2-2-2--2--2-2-2-2---0--0-0--0-0-0--0--0-0-|

D|-0--2--3--3-3--2-3-3--3--3-3-3-3---2--2-2--2-2-2--2--2-2-|

A|-2--3--3--3-3--3-3-3--3--3-3-3-3---3--3-3--3-3-3--3--3-3-|

E|-3--3--1--1-1--1-1(0)-1--1-1(0)1---3--3-3--3-3-3--3--3-3-|

      F*-без "хаммера"
      Note: F^-(небольшая пауза)-F
            C^-(небольшая пауза)-C

      Вы можете варьировать звучание по
собственному вкусу.

    G5 C/G F                               (F^F)
    C  (C^C)
               I don´t believe in an
interventionist God
    G5 C/G F                           (F^F)   C
(C^C)
                But I know, darling, that you do
    G5 C/G F                           (F^F)
       C   (C^C)
                But if I did I would kneel down
and ask Him
    G5 C/G F
C  (C^C)
                Not to intervene when it came to
you
           C                                 F
                Not to touch a hair on your head
                                    Dm
                To leave you as you are
                                           G
                And if He felt He had to direct
you
                        Em              G
                Then direct you into my arms

    Припев можно играть двумя способами:1) с
"хаммерами", "пуллами"
   и "слайдами"; 2) без них.

    Первый:
               Dm
C/G

e|-3^1-0^1-1--1-1--1-1-0^^1--1-1-|-1^0-----0--0-0--0-0-0-----0-0-|

B|---------3--3-3--3-3-3-----3-3-|-----3/5-1--1-1--1-1-0^^1--1-1-|

G|---------2--2-2--2-2-2-----2-2-|---------0--0-0--0-0-0-----0-0-|

D|---------0--0-0--0-0-0-----0-0-|---------2--2-2--2-2-2-----2-2-|

A|--------(0)(0-0)(0-0-0)---(0-0)|---------3--3-3--3-3-3-----3-3-|

E|-------------------------------|---------3--3-3--3-3-3-----3-3-|

    Второй:
               Dm
C/G
       In to my-y arms       Oh,Lord      In to
my-y arms       Oh,Lord

e|-3--1--0--1-1--1-1--1-1-0^^1--1-1-|-1--0-----0-0--0-0--0-0-0-----0-0-|

B|------------3--3-3--3-3-3-----3-3-|-------3----1--1-1--1-1-0^^1--1-1-|

G|------------2--2-2--2-2-2-----2-2-|------------0--0-0--0-0-0-----0-0-|

D|------------0--0-0--0-0-0-----0-0-|------------2--2-2--2-2-2-----2-2-|

A|-----------(0)(0-0)(0-0-0)---(0-0)|------------3--3-3--3-3-3-----3-3-|

E|----------------------------------|------------3--3-3--3-3-3-----3-3-|

    aleister
    Russia, Иркутск

<< Назад на Nick Cave


Natalie Imbruglia
Smoke
Прислал: Сергей e-mail: bonjovi99@mail.ru
ALBUM: Left Of The MiddleINTRO: Em, Cadd9, D7,
Am9

VERSE: Em, Cadd9, D, G. (x8)

My lullaby
Hung out to dry
What's up with that
It's over
Where are you dad?
Mom's looking sad
What's up with that?
It's dark in here.

CHORUS: Em9, Am9, Cmaj7, D (D(sus2)) D (x2)

Why.... bleeding is believing
You're hiding
Underneath the smoke in the room
Try.... bleeding is believing
I used to

On "you're pushing me"....use Cm6

<< Назад на Natalie Imbruglia


Nazareth
Little Part Of You
Прислал: RockM@n e-mail: mgnmaestro@mail.ru
  D             A         Hm
I don´t want to take you prisoner
Or do it against your will
I wouldn´t ever take you over
G            A             Hm
Only want a little part of you
G            A              D
Only want a little part of you

I would never leave you stranded
Alone on some point of view
Couldn´t ever hold you under
Only want a little part of you
Only want a little part of you

D
I know that the world
          Hm
All it´s diamonds and it´s pearls
            G
Could never buy you
                  A
Could never even try to

Wouldn´t ever bring you sadness
Leave you standing in the rain
Never thought you would be easy
Only want a little part of you
Only want a little part of you

I know that the world
All it´s diamonds and it´s pearls
Could never buy you
Could never even try to

<< Назад на Nazareth


Non Compos Mentos
Хакер-буги
Прислал: e-mail: vitkon@mail.ru
E
Каждый день проходит примерно так:
A
Я совершаю опасный хак,
        E
Я поднимаю телефон,
Звоню тебе,
   H                     A      E
Хотя, наверно, я на крючке у ФСБ.

Я сменил пароли, сменил DNS
И вот, наконец-то, к тебе я влез
В квартиру, котую нельзя рассмотреть
Через телефонную сеть.

   E                 G#                     C#m
  Если тебе станет скучно, включи свой компьютер,

                A(V)
  Войди в свою сеть.
                       H                E
  Нажми на иконку с гитарой и мы будем петь!

Ты говоришь мне: "Привет!", я отвечаю:
"Здорово!"
В моем е-мейле собака превратилась в корову,
Мои Винды не глючат - какая отрада,
Так что же мне еще от жизни надо...

Вход в твой дом логин, а выход пароль,
А мне был важней всегд алкоголь,
Я покупаю пузырь в магазине копейка,
А ты мне на это отвечаешь хэндшейком!

Если тебе станет скучно, включи свой компьютер,
Войди в свою сеть.
Нажми на иконку с гитарой и мы будем петь!

<< Назад на Non Compos Mentos


Nirvana
Where Did You Sleep Last Night
Прислал: Берюхов Андрей e-mail: beruhov@mail.ru
TUNING: Down a Half-Step (Eb Ab Db Gb Bb Eb)

Chord Voicings:

  E5: 022x0x or 022x00 (Either is find but I
think Kurt uses the first)
   A: x0222x
   G: 320022 or 320002
   B: x2444x
B/F#: 22444x

Okay, the song starts off strumming the E5, then
Kurt does the following
little run:

E-|-----------------|-
B-|-----------------|-
G-|-----------------|-
D-|--------------2--|-
A-|--------------0--|-
E-|--0--2--3--0-----|-

he then strums the A, G, B then B/F#..
That´s the entire progression,
the little run is done only the first two
times... Here´s the
progression simplified:

E5       E5       E5    A   G
My girl, my girl, don´t lie to me...

G       B             B/F#       E5
Tell me where did you sleep last night...

My girl, my girl, don´t lie to me
Tell me where did you sleep last night
In the pines, in the pines
Where the sun don´t ever shine
I would shiver the whole night through

My girl, my girl, where will you go
I´m going where the cold wind blows
In the pines, in the pines
Where the sun don´t ever shine
I would shiver the whole night through

Her husband, was a hard working man
Just about a mile from here
His head was found in a driving wheel
But his body never was found

My girl, my girl, don´t lie to me
Tell me where did you sleep last night
In the pines, in the pines
Where the sun don´t ever shine
I will shiver the whole night through

My girl, my girl, where will you go
I´m going where the cold wind blows
In the pines, in the pines
Where the sun don´t ever shine
I would shiver the whole night through

My girl, my girl, don´t lie to me
Tell me where did you sleep last night
In the pines, in the pines
Where the sun don´t ever shine
I will shiver the whole night through

My girl, my girl, where will ya go
I´m going where the cold wind blows
In the pines, the pines
The sun, the shine
I´ll shiver the whole night though

<< Назад на Nirvana


Nirvana
The Man Who Sold The World
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro

3:-2-2-2-2--0-2~3~2~0 x6

A Dm

A F Cm

A Dm Cm

chorus

Cm Cm Bb F, Cm Bb A далее интро

ну и тд

вот соло:

3:-8~9~~-Intro--9~10~~~~~~9~~7~~10~~~~Intro
9~10~~~9~~7~~9~~

Intro и конец

<< Назад на Nirvana


Nirvana
Drain You
Прислал: Sid e-mail: andiv@atom.ru
B   Eb    G#   C#     B
With eyes so dilated,
    Eb          G#      C# B   Eb    G#   C#
B
One baby to another said,
    Eb          G#      C#
I'm lucky to have met you
B   Eb    G#   C#     B
I don't care what you think
    Eb          G#      C#
Unless it is about me
B   Eb    G#   C#     B
It is now my duty to completely drain you
    Eb          G#      C#
A travel through a tube
B   Eb    G#   C#     B
And end up in your infection

F#, Em

C#
Chew your meat for you
Em       C#             Em   C#
Pass it back and forth in a passionate kiss
Em       C#                    B  A    G#
From my mouth to yours because I like you

I've became your pupil
B   Eb    G#   C#     B
You've taught me everything
    Eb          G#      C#
Without a poison apple
B   Eb    G#   C#     B
The water is so yellow, I'm a healthy student
    Eb          G#      C#
Indebted and so grateful -
B   Eb    G#   C#     B
Vacuum out the fluids

F#, Em

C#
Chew your meat for you
Em       C#             Em   C#
Pass it back and forth in a passionate kiss
Em       C#                    B  A    G#
From my mouth to yours because I like you

B   Eb    G#   C#     B
One baby to another said,
    Eb          G#      C#
I'm lucky to have met you
B   Eb    G#   C#     B
I don't care what you think
    Eb          G#      C#
Unless it is about me
B   Eb    G#   C#     B
It is now my duty to completely drain you
    Eb          G#      C#
A travel through a tube
B   Eb    G#   C#     B
And end up in your infection

F#, Em

C#
Chew your meat for you
Em       C#             Em   C#
Pass it back and forth in a passionate kiss
Em       C#
From my mouth to yours
Em       C#
Sloppy lips to lips
Em       C#                 B   A    G#
You're my vitamins because I'm like you

<< Назад на Nirvana


Nick Cave
Gates To The Garden
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
    G*
  e-0-|
  B-0-|
  G-0-|
  D-0-|
  A-x-|
  E-x-|

 Am
   Past the ivy-covered windows of
             (G*)
   The Angel
 Am                              Dm     G (G*)
   Down Athenaeum Lane to the cathedral
 Am                                  (G*)
   Through the churchyard I wandered
 Am                          Dm         G
   Sat for a spell there and I pondered
                   F    G
   My back to the gates
                   F    G
   My back to the gates
                   F    G          C       (G*)
Am
   My back to the gates    of the garden

 Am
   Fugitive fathers, sickly infants, decent
mothers
                          Dm    G
   Runaways and suicidal lovers
 Am                                 (G*)
   Assorted boxes of ordinary bones
 Am                                       Dm   G
   Of aborted plans and sudden shattered hopes
               F   G
   In unlucky rows
               F   G
   ln unhappy rows
               F               G            C
 F G
   In unlucky rows, up to the gates of the
garden

             C              G
  Won´t you meet me at the gates
             C              G
  Won´t you meet me at the gates
             C              G
  Won´t you meet me at the gates
          C
  To the garden

Beneath the creeping shadow of the tower
The bell from St. Edmunds informs me of the hour
I turn to find you waiting there for me
In sunlight and I see the way that you breathe
Allve and leaning
Allve and leaning
Allve and leaning on the gates of the garden

Leave these ancient places to the angels
Let the saints attend to their keeping of the
cathedrals
And leave the dead beneath the ground so cold
For God is in this hand that I hold
As we open up the gates of the garden

Won´t you meet me at the gates
Won´t you meet me at the gates
Won´t you meet me at the gates
To the garden
 _________________
 aleister, Irkutsk, Russia
 tabs@igetus.esir.ru

<< Назад на Nick Cave


Nirvana
On A Plain
Прислал: razdolbay e-mail: razdolbay@nm.ru
E    A           C    G
I´ll start this off without any words
E  A     C           G
I got so high that I scratched ´til I bled

I love myself better than you
I know it´s wrong so what should I do?

The finest day that I´ve ever had
Was when I learned to cry on command
A         C
I´m on a plain
I can´t complain

My mother died every night
It´s safe to say, don´t quote me on
that

The black sheep got blackmailed again
Forgot to put on the zip code

Somewhere I have heard this before
In a dream my memory has stored

As a defense I´m neutered and spayed
What the hell am I trying to say

It is now time to make it unclear
To write off lines that don´t make sense

One more special message to go
And then I´m done then I can go home

<< Назад на Nirvana


Nick Cave
Where The Wild Roses Grow
Прислал: Vitaly (подбор) e-mail: vit_mail@mtu-net.ru
     Gm               Cm Gm
They call me The Wild Rose
       Bb             D
but my name was Elisa Day
         Gm                  Cm  Gm
Why they call me it I do not know
       Gm        F    Gm
For my name was Elisa Day

         Gm                         Bb
From the first day I saw her I knew she was the
one
       Cm                    D
As she stared in my eyes and smiled
        Gm                      Bb
For her lips were the colour of roses
     Cm                       D
That grew down the river, all bloody and wild

When he knocked on my door and entered the room
My trembling subsided in his sure embrace
He would be my first man, and with a careful
hand
He wiped at the tears that run down my face

They call me The Wild Rose
but my name was Elisa Day
Why they call me it I do not know
For my name was Elisa Day

On the second day I brought her a flower
She was more beautiful than any woman I´d
seen
I said,"Do you know where the wild roses
grow
So sweet and scarlet and free?"

On the second day he came with a single red rose
Said "Will you give me your loss and your
sorrow?"
I nodded my head, as I lay on the bed
He said,"If i show the roses will you
follow?"

They call me The Wild Rose
but my name was Elisa Day
Why they call me it I do not know
For my name was Elisa Day

On the third day he took me to the river
He showed me the roses and we kissed
And the last thing I heard was a muttered word
As he stood smiling above me with a rock in his
fist

On the last day I took her where the wild roses
grow
As she lay on the bank, the wind light as a
thief
As I kissed her goodbye, I said,"All beaty
must die"
And lent down and planted a rose between her
teeth

They call me The Wild Rose
but my name was Elisa Day
Why they call me it I do not know
For my name was Elisa Day

<< Назад на Nick Cave


Nirvana
Verse Chorus Verse
Прислал: dDS e-mail: dimich@newmail.ru
Verse Chorus Verse

Куплет: C#5 A5 F#5 G#5 A5 B5
Припев: C#5 A5 F#5 A5 F#5 A5 F#5 A5 G#5
Соло:                               )          )
)  )(
3:                 4/6 6 6 6/8 8 8 8 8  8 6 8 8
8  8 (8)^6
4:     2 4 4/6 4^6
5: 2/4

5: 1^2 2               )(
6:       4  4 2 2 0 2 2 (2)^0 2 2 2/4 4 4 4/6 6 6
6/7 7 7 7/9 9 9

3:                                             11
 11/13 11
4:                           )(       13  13 14
14         14 11 13
5:   )(      11   11 11 13 13 (13) 11
6: 11 (11) 9

3:   )   )  ) )                                )
 )  )  )
4: 13  13 13 13 13 11  13^11 11 11  11 11 13 13
13 13 13 13 11

4: 11^13 13 13^11 11\10 9\8 8\6 6\2
5:                                  4~~~

And if you save yourself
You will make him happy
He´ll keep you in a jar
And you´ll think you´re happy
He´ll give you breathing holes
And you´ll think you´re happy
He´ll cover you with dust
And you´ll think you´re happy now

You´re in a laundry room
You´re in a laundry room
The clue that came to you, oh

And if you guard yourself
You will think you´re happy
He´ll keep you in a jar
Then you´ll make him happy
He´ll give you breathing holes
Then you´ll think you´re happy
He´ll cover you with dust
Then you´ll think you´re happy now

And if you fool yourself
You will make him happy
He´ll keep you in a jar
Then you´ll think you´re happy
He´ll give you breathing holes
Then you will seem happy
You´ll wallow in your shit
Then you´ll think you´re happy now

<< Назад на Nirvana


Nirvana
Jesus Doesn't Want Me For A Sunbeam
Прислал: Kurdt e-mail:
E             D                A   Asus4  A
Jesus don´t want me for a sunbeam
E             D             A   Asus4  A
Sunbeams are not made like me
E                    D
Don´t expect me to cry
               A        Asus4    A
For all the reasons you had to die
E            D              A    Asus4   A
Don´t ever ask your love of me

E                   D
Don´t expect me to cry
E                   D
Don´t expect me to lie
E                   D       A     Asus4  A
Don´t expect me to die for thee.

<< Назад на Nirvana


Nick Cave
Henry Lee
Прислал: e-mail:
Am - arpeggio for intro

Am
Get down get down little Henry Lee

                        Dm
And stay all night with me

You won't find a girl in this damned world

                       Am
That will compare with me

Am      G
And the wind did howl and the wind did blow

C               Am
la la la la la,  la la la la lee

Dm                              Am
A little bird lit down on Henry Lee

I can't get down and I won't get down
And stay all night with thee
For the girl I have in that merry green land
I love her far better than thee
And the wind did howl and the wind did blow
La la la la la
La la la la lee
A little bird lit down on Henry Lee

She leaned herself against a fence
Just for a kiss or two
And with a little pen-knife held in her hand
She plugged him through and through
And the wind did roar and the wind did moan
La la la la la
La la la la lee
A little bird lit down on Henry Lee

Come take him by his lilly-white hands
Come take him by his feet
And throw him in this deep, deep well
Which is more than one hundred feet
And the wind did howl and the wind did blow
La la la la la
La la la la lee
A little bird lit down on Henry Lee

Lie there, lie there, little Henry Lee
Till the flesh drops from your bones
For the girl you have in that merry green land
Can wait forever for you to come home
And the wind did howl and the wind did moan
La la la la la
La la la la lee
A little bird lit down on Henry Lee

<< Назад на Nick Cave


Nirvana
Heart Shaped Box (с переводом)
Прислал: Cеменов Денис e-mail: nirvana2001@beep.ru
Это настоящие аккорды песни (прямо как играл сам
Курт)
Посетите мой сайт о Нирване
www.nirvanasuper.narod.ru

Drop D Tuning
Intro/Verse
3:     2                               2
4:   2   2      3         0    0   2 2   2     3
5: 0          3   3     0    0   0 0         3
3
6:          3        0                     3

4:   3/4 4 4 4     0
5:             3 3
6: 0

Chorus:
2:      )      )             )
3: 2 2 4      4             4
4: 2 2    3 3   0 0 0 0 0 0
5: 0 0    3 3   0 0 0 0 0 0
6:        3 3   0 0 0 0 0 0
play that 4x then:     )
3                     3
4: 3 3 3 3 3 3 3 3 0
5: 3 3 3 3 3 3 3 3 0
6: 3 3 3 3 3 3 3 3 0

Solo
2:    )(      )(      )
3:   8 (8)   6 (6)   5  3
4: 7       5       3      5 4 2

She eyes me like a pisces when I am weak
I´ve been locked inside your heart-shaped
box for a week
I was drawn into your magnet tar pit trap
I wish I could eat your cancer when you turn
back
Hey
Wait
I´ve got a new conplaint
Forever in debt to your priceless advice
Hate
Haight
I´ve got a new complaint
Forever in debt to your priceless advice
Hey
Wait
I´ve got a new complaint
Forever in debt to your priceless advice
Meat-eating orchids forgive no one just yet
Cut myself on angel´s hair and baby´s
breath
Broken hymen of your highness I´m left
black
Throw down your umbilical noose
so I can climb right back

Шкатулка в форме сердца

Когда я теряю силы, она смотрит на меня во все
глаза как на рыбу.
Долгие дни - недели я был пленником твоей
шкатулки в форме сердца.
Меня засосала твоя манящая яма, полная дегтя.
Я хотел бы съесть твою раковую опухоль, когда ты
злишься.

Эй, подожди,
У меня есть еще одна жалоба -
Я перед тобой в вечном долгу за данный тобой
бесценный совет.
Твой бесценный совет.

Орхидеи, пожирающие мясо еще никого не простили.
Расчленяю себя волосом ангела и дыханием
ребенка.
Порвана плева вашего высочества, оставив меня во
мраке.
Сбрось мне вниз петлю из пуповины, чтобы я по ней
вскарабкался обратно.

<< Назад на Nirvana


Nelly Furtado
I'm Like A Bird
Прислал: Sonja e-mail: dreaming_sonja@yahoo.com
Тональность немного выше, чем поется на самом
деле.

C                         G
You´re beautiful, that´s for sure
Am             F
You´ll never ever fade
You´re lovely, but it´s not for sure

That I won´t ever change
                  C     G
And though my love is rare
Am                   G
Though my love is true

Chorus:
C                           G
I´m like a bird, I´ll only fly away
                        Dm
I don´t know where my soul is
                        F
I don´t know where my home is
(And baby all I need for you to know is)
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)

C                        G
Your faith in me brings me to tears
Am                  F
Even after all these years
And it pains me so much to tell
That you don´t know me that well
And though my love is rare
Though my love is true

Chorus:
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)

C
It´s not that I wanna say goodbye   G
                            Dm
F
It´s just that every time you try to tell
me that you love me
Each and every single day I know
I´m going to have to eventually give you
away
And though my love is rare
And though my love is true
Hey I´m just scared
That we may fall through

Chorus:
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)
(repeat x 3)

<< Назад на Nelly Furtado


Nirvana
Old Age
Прислал: Shemoth (подбор) e-mail: nV1se@yandex.ru
main part
1|----------------------------
2|----------------------------
3|--------------5-5-5-5-5-5---
4|-2-2-2-2-2-2--5-5-5-5-5-5---
5|-2-2-2-2-2-2--3-3-3-3-3-3---
6|-0-0-0-0-0-0----------------

     E5            C5
Somebody finally freed my brother
One more day to free my brother
Help me I won´t find a way, no

I´m going there to free my brother
No one there to free my brother (Don´t go
there to free my brother?)
Help me I won´t find a way, brother

He´s the friend to revive
With all the love I got
In every way I love you (In every way I´ll
help you?)
Help me know

Going my way

<< Назад на Nirvana


Nirvana
The Man Who Sold The Word
Прислал: Sashulka e-mail: sasha@issc.nsu.ru
C  - 33555x
C# - 44555x - I think it's called a C# anyways
:)
A  - 00222x
D  - xx023x
F  - 133211

Intro (with mild distortion)

E --------------------------
B --------------------------
G --2-2-2-0--2/32-0--------
D --------------------------
A --------------------------
E --------------------------

{ Play Intro 6x }

                    A
We passed upon the stairs,
                  D
Spoken walls and wells,
                  A
Although I was a friend
                F
Sat on walls astrand,
                    C
Which came as so surprised,
                 A                           D
I spoke into his eyes -- I thought you died
alone
                    C
A long long time ago

(First chorus)

Oh no, not me,
   C#                C
We never lost control,

The face, to face,
         C#
With the man who sold the world.

{ Play intro 6x }

                        A
I laughed and shook his hand,
                  D
Made my way back home,
                         A
I searched from farther land,
                      F
Years and years I roamed,
                      C
I gazed all gazers there,
                     A                         D
We walked a million hills -- I must have died
alone,
                    C
A long long time ago.

(Second chorus)

Who knows, not me,
  C#                C
I never lost control,

Your face, to face,
         C#
With the man who sold the world.

{ Play intro 6x }

Repeat second chorus.

{ Play intro 8x }

Outro:

E
-------------------------------------------------------
B
-------------------------------------------------------
G
-/9-9-9-9-9-9--2-2-2-0--2/32-0--2-2-2-0--2/32-0-----
D
-------------------------------------------------------
A
-------------------------------------------------------
E
-------------------------------------------------------

E
-------------------------------------------------------
B
-------------------------------------------------------
G -/10-10-10-10-10-10-9-7-7-7-7-7-7-/9 2-2-2-0
2/32-0
D
-------------------------------------------------------
A
-------------------------------------------------------
E
-------------------------------------------------------

E
-------------------------------------------------------
B
-------------------------------------------------------
G -/10-10-10-10-10-10-9-7-7-7-7-7-7-/9 2-2-2-0
2/32-0
D
-------------------------------------------------------
A
-------------------------------------------------------
E
-------------------------------------------------------

<< Назад на Nirvana


Nazareth
Ship Of Dreams
Прислал: RockM@n e-mail: mgnmaestro@mail.ru
Dm      A
Here we are
   B        C             Dm
We sail on a ship made of dreams
    A
And I
  B     C         Dm
I only exist to believe
     A
The stars
B                 C           Dm
The stars that I see watching me

Hold me close
Your arms and your love comfort me
The sea
Is deep and it waits endlessly
Oh why
To give just to take it from me

Here we are
We sail on a ship made of dreams
And I
I watch for a sign constantly
The sea
Is deep and it waits ceaselessly.

<< Назад на Nazareth


Notre-Dame De Paris
Dance My Esmeralda
Прислал: Natashka e-mail: nata84@aport.ru
             Am
E7
Quasimodo: When the years have all come and
gone.
E7                                Am
They'll find beneath the ground.
Am                              E7
Our two bodies joined as one.
E7                         Am
Showing how we were bound.
C                             Dm
How much Quasimodo once loved.
E7                       Am
Esmeralda the gypsy girl.
Am                             Dm
How he was marked by god above.
F                                  E7
Just to help him to bear his cross.
E7                                 Am
Just to help him to bear his cross.

Eat my body and drink my blood.
Vultures of Montfaucon.
So that death more than this life could.
Join our two names as one.
Let my poor soul just fly away.
From the miseries of this earth.
Let my love find the light of day.

In the light of the universe.
E7                            A
In the light of the universe.

A                         D        E   A
Dance my Esmeralda, sing my Esmeralda.
D                                 Hm
Dance just one more time for me.
       A                          E
You know I'll die for love of you.
Dance my Esmeralda, sing my Esmeralda.
Please let my poor soul fly free.
       A                       E
It is not death to die for you.

Dance my Esmeralda, sing my Esmeralda.
Please come sleep here in my arms.
You know I'd die for love of you.
Dance my Esmeralda, sing my Esmeralda.
Beyond, and beyond beyond.
   A                       E    A
It is not death to die for you.
Dance my Esmeralda, sing my Esmeralda.
Please let my poor soul fly free.
  A                       E     A
It is not death to die for you.

<< Назад на Notre-Dame De Paris


Nick Cave
As I Sat Sadly By Her Side
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 Интро: Am(V) F(VIII) Am(V) F(VIII)
        Am(V) F(VIII) Am(V) F(VIII)

 Примечание:
 F(VIII) можно брать и на 3-ем ладу-

 e-5-|
 B-6-|
 G-5-|
 D-3-|
 A-3-|
 E-x-|

  Я думаю, что Мик Харви использует аппликатуру,
 похожую на указанную выше, а именно:

 e-5-|
 B-6-|
 G-5-|
 D-7-|
 A-x-|
 E-x-|

 Такой вариант неплохо звучит при исполнении
 песни группой, т.е. вместе с другими
 инструментами, но при исполнении песни на
 одной акустике лучше использовать обычный
F(VIII).

 Мелодия, исполняемая периодически на пианино:

 e----5---5-----5---5-7-8-7-5-7-|
 B------5---5-------------------|
 G------------------------------|
 D--7---------------------------|
 A------------------------------|
 E------------------------------|

 e----5---5-----5---5---8-7-5-7-|
 B------5---5-------------------|
 G------------------------------|
 D--7---------------------------|
 A------------------------------|
 E------------------------------|

 e----5---5-----5---5---5-7-8-7-|
 B------5---5-------------------|
 G------------------------------|
 D--7---------------------------|
 A------------------------------|
 E------------------------------|

 e----5---5-----5--5--8-7-5-7-5-|
 B------5---5-------------------|
 G------------------------------|
 D--7---------------------------|
 A------------------------------|
 E------------------------------|

 Am(V)                         F(VIII)
    As I sat sadly by her side
                                     Am(V)
    At the window, through the glass

    She stroked a kitten in her lap
            F(VIII)
Am(V)
    And we watched the world as it fell past
                                       F(VIII)
    Softly she spoke these words to me
                                       Am(V)
    And with brand new eyes, open wide
    We pressed our faces to the glass
       F(I)         G      Am
    As I sat sadly by her side

 She said, "Father, mother, sister,
brother,
 Uncle, aunt, nephew, niece,
 Soldier, sailor, physician, labourer,
 Actor, scientist, mechanic, priest
 Earth and moon and sun and stars
 Planets and comets with tails blazing
 All are there forever falling
 Falling lovely and amazing"

 Then she smiled and turned to me
 And waited for me to reply
 Her hair was falling down her shoulders
 As I sat sadly by her side

 As I sat sadly by her side
 The kitten she did gently pass
 Over to me and again we pressed
 Our different faces to the glass
 "That may be very well", I said
 "But watch the one falling in the street
 See him gesture to his neighbours
 See him trampled beneath their feet
 All outward motion connects to nothing
 For each is concerned with their immediate need
 Witness the man reaching up from the gutter
 See the other one stumbling on who can not
see"

 With trembling hand I turned toward her
 And pushed the hair out of her eyes
 The kitten jumped back to her lap
 As I sat sadly by her side

 Then she drew the curtains down
 And said, "When will you ever learn
 That what happens there beyond the glass
 Is simply none of your concern?
 God has given you but one heart
 You are not a home for the hearts of your
brothers

 And God does not care for your benevolence
 Anymore than he cares for the lack of it in
others
 Nor does he care for you to sit
 At windows in judgement of the world He created
 While sorrows pile up around you
 Ugly, useless and over-inflated"

 At which she turned her head away
 Great tears leaping from her eyes
 I could not wipe the smile from my face
 As I sat sadly by her side
 _________________
 aleister, Иркутск
 tabs@igetus.esir.ru

<< Назад на Nick Cave


Nazareth
Where Are You Now
Прислал: RockM@n e-mail: mgnmaestro@mail.ru
             A
Every single day
  G
I think of the times
     D
When you were still mine
         A
And I'm blue
             A
Got to get away
        G
Get you out of my mind
     D
I'm caught up in time
         A
And I'm blue
F#m                  E
I don't miss all the fun that we had
F#m      D      E
You were always around me

F#m   D       E
Where are you now
I need you now
              E
If you were around
              F#m
It would be alright

Living on my own
I know I'm to blame
I'm locked in my chains
And you're free
Fallen like a stone
I'm down on the ground
I'm tied up and bound
And you're free
I don't miss all the fun that we had
You were always around me

<< Назад на Nazareth


Nirvana
Pennyroyal Tea
Прислал: Петрович e-mail: petr0vych@mail.ru
Am                  G
I´m on my time with everyone
Am              G
I have very bad posture

 Пр:

 C           D              F
   Sit and drink Pennyroyal Tea
 C              D                     F
   Distill the life that´s inside of me
   Sit and drink Pennyroyal tea
   I´m anemic royalty

Give me a Leonard Cohen afterworld
So I can sigh enternally

 Пр:
   I´m so tired I can´t sleep
   I´m a liar and a thief
   Sit and drink pennyroyal Tea
   I´m anemic royalty

I´m on warm milk and laxatives
Cherry-flavored antacids

 Пр:
   I´m so tired I can´t sleep
   I´m a liar and a thief
   Sit and drink pennyroyal Tea
   Distill the life that´s inside of me

<< Назад на Nirvana


Notre-Dame De Paris
Le Temps Des Cathedrales
Прислал: Denis Mamontov e-mail: mamontov@chgk.ru
C´est une histoire qui a pour lieu
Paris la belle en l´an de Dieu
Mil-quatre-cent-quatre-vingt-deux
Histoire d´amour et de dйsir

Nous les artistes anonymes
De la sculpture ou de la rime
Tenterons de vous la transcrire
Pour les siйcles а venir

Il est venu le temps des cathйdrales
Le monde est entrй
Dans un nouveau millйnaire
L´homme a voulu monter vers les йtoiles
Ecrire son histoire
Dans le verre ou dans la pierre

Pierre aprиs pierre, jour aprиs jour
De siиcle en siиcle avec amour
Il a vu s´йlever les tours
Qu´il avait bвties de ses mains

Les poиtes et les troubadours
Ont chantй des chansons d´amour
Qui promettaient au genre humain
De meilleurs lendemains

Il est venu le temps des cathйdrales
Le monde est entrй
Dans un nouveau millйnaire
L´homme a voulu monter vers les йtoiles
Ecrir son histoire
Dans le verre ou dans la pierre

Il est venu le temps des cathйdrales
Le monde est entrй
Dans un nouveau millйnaire
L´homme a voulu monter vers les йtoiles
Ecrir son histoire
Dans le verre ou dans la pierre

Il est foutu le temps des cathйdrales
La foule des barbares
Est aux portes de la ville
Laissez entrer ces paпens, ces vandales
La fin de ce monde
Est prйvue pour l´an deux-mille
Est prйvue pour l´an deux-mille

перевод и аккорды:

[ГРЕНГУАР]
Cm              Fm
Настало время, пробил час,
B7          Eb
Мы начинаем наш рассказ
Ab7+          Fm               // Ab7+  [4455x4]
О жизни, смерти и любви,
G4          Cm                 // Gsus4 [3100x3]
Как это было в наши дни.
Cm            Fm
Дневник история ведёт,
B7           Eb7+              // E7+ [333100]
И каждый век, и каждый год
Ab7+          Fm
Заносит в летопись её
  G4        Cm
Предание своё.

 eb  c  d eb f g b   c d Fm7 B7
Пришла пора соборов кафедральных,
Eb7+      Ab7+    Dm7-/5       // Dm7/5-
[1110xx]
Гордых крестов,
     Gaug      G7  Cm          // Gaug [000123]
Устремлённых в небеса.
eb c d  eb  f   g b  c d Fm7 B7
Великий век открытий гениальных,
Eb7+      Ab7+    Dm7-/5
Время страстей,
     Gaug G7    Cm
Потрясающих сердца!

Лишь ты, артист и трубадур,
Творец полотен и скульптур,
Особым даром наделён
Воссоздавать лицо времён.
Пусть ты отвержен и забыт -
Но всюду песнь твоя звучит,
И оживают вместе с ней
Преданья наших дней.

Пришла пора соборов кафедральных,
Чёрных костров
Для пылающих сердец.
Пора событий грозных и фатальных,
Век катастроф -
Век убийца и творец!

  a  d  e f  g a c  d e Gm7 C7
Пришла пора пиратов и поэтов!
F7+       B7+    Em7/5-       // F7+ [0122x1] B7+
[132310] Em7/5- [333200]
Мрачных пиров
     Aaug  A7    Dm           // Aaug [022300]
Карнавалов на крови,
  a  d  e f  g a c  d  e Gm7 C7
Пришла пора закатов и рассветов,
F7       B7     Em7/5-
Дней и ночей
        Aaug  A7   Dm
Для страданий и любви.

Em
  h e f#  g   a h d   e   f# Am7 D7
Грядущий век заменит век вчерашний,
   G7+     C7+   F#m7/5-      // G7+ [0344x3] C7+
[000230] F#m7/5- [0122x2]
Придёт и уйдёт
      Haug7 H7  Em            // Haug7 [342x20]
Новых варваров орда,
 h  e f# g a   h d  e f#  Am7 D7
Поднимутся и снова рухнут башни,
   G7+       C7+   F#m7/5-
Но песнь о любви
    Haug7   H7   Em  Am
Не умолкнет никогда!
    Haug7   H7   Em
Не умолкнет никогда!

<< Назад на Notre-Dame De Paris


Notre-Dame De Paris
Torn Apart
Прислал: Ната e-mail: nata84@aport.ru
                Am
Phoebus: Torn apart, I am a man divided.
Torn apart, I want two women's love.
F
             E7
Two women want my love; I don't know how to cut
my heart in two.

Torn apart, I am a man in pieces.
Torn apart, I want two women's love.
Two women want my love, I'm just glad I have love
enough for two.
Am
One for the day, the other for the night.
One just for now, the other all my life.
F
One for always, until the end of time.
Dm                                   E7
The other soon will find, my love wont stay.

Torn apart, I am a man divided
Torn apart, I want two women's love.
Two women want my love, and they'll just have to
love the man I am.

Torn apart, I am a man in pieces.
Torn apart, I want two women's love.
Two women want my love, is it my fault that I'm a
normal man.

One's honey sweet, the other has a bite.
One's heaven sent, the other rules the night.
And to the one I swear my love is true.

And to the other one I break the rules.
Torn apart, I am a man divided.
Torn apart, I want two women's love.
Two women want my love; I don't know how to cut
my heart in two.

Torn apart, I am a man in pieces.
Torn apart, I want two women's love.
Two women want my love, I'm just glad I have love
enough for two.

Torn apart.
Torn apart.

Torn apart, I am a man divided.
Torn apart, I want two women's love.
Two women want my love; I'm just glad I have love
enough for two.
Torn apart, I am a man in pieces.
Torn apart, I want two women's love.
Two women want my love, I don't know how to cut
my heart in two.

Torn apart.
Torn apart.
Torn apart.

<< Назад на Notre-Dame De Paris


Nirvana
Smells Like Teen Spirit
Прислал: Da BaSs!!! (Типа БАСИСТ) e-mail: da_bass@snowboard.com
SMELLS LIKE TEEN
SPIRIT********************************************

INTRO/CHORUS
(Thanks too En-Ming Tham)

e--------------------------------------
B--------------------------------------
G-------------3-3-----------------6-6--
D-3-3-3-x-x-x-3-3-0-6-6-6-x-x-x-x-6-6-0
A-3-3-3-x-x-x-1-1-0-6-6-6-x-x-x-x-4-4-0
E-1-1-1-x-x-x-----0-4-4-4-x-x-x-x-----0

*************************************************

VERSE

 e---1------
 b-1--------
 g----------
 D----------
 A----------
 E----------
**************************************************

CHORUS

F Bb G# C#

THEN

e------------------------------------------]
b------------------------------------------]
g-----------------4b-----------------------]
D---3--2-2-3--4-4-----3--2-2-3--8-8--6-----]
A---3--2-2-3--4-4-----3--2-2-3--8-8--6-----]
E---1--0-0-1--2-2-----1--0-0-1--6-6--4-----]
**************************************************

Solo

e-----------------------------------------------
b1--4--4s6-----4b6b4--2--1--2-1-----------------
g-----------1--------------------3--1--3b5b3-1-0

D-------------------------------------------------
A-------------------------------------------------
E-------------------------------------------------

e--------------------------------
a--------------------------------
d---1-0---1-0---1-0---1p0--------
g---------------------------3----
b--------------------------------
E--------------------------------

or start higher

e------------------------------
B------------------------------
G---8-10-8b-------------------
D-10-----6--6-5-6-5------------
A------------------8-6-8-8b-6-5
E------------------------------

Load up on guns, bring your friends
It's fun to lose, and to pretend
She's overboard, myself assured
I know I know, A dirty word

    chorus:

    hello, hello, hello, hello. . .hello, hello,
hello, hello,
    hello, hello, hello, hello. . .hello, hello,
hello, hello

    With the lights out it's less dangerous
    Here we are now, entertain us
    I feel stupid and contagious
    Here we are now, entertain us.
    A mulatto, an albino, a mosquito, my libido,
Yea!

I'm worse at what I do best,
and for this gift I feel blessed.
I met a group that's always been
And always will until the end.

    chorus, solo

And I forget, just what the taste
And yes I guess it makes me smile
I found it hard. . .Its hard to find
Oh well, whatever, nevermind

    chorus.

<< Назад на Nirvana


Nirvana
Sappy
Прислал: DezStor e-mail: pankoto@mail.ru
ну короче, все очень просто,аккордов, как
таковых,не будет.
6.------
5.--4---
4.---6--
3.---6--

6.--5---
5.---7--
4.---7--

6.--2---
5.---4--
4.---4--

6.--4---
5.---6--
4.---6--

6.--5---
5.---7--
4.---7--

6.--7---
5.---9--
4.---9--

And if you kill yourself
You will think you´re happy
He´ll keep you in a jar
Then you´ll think you´re happy
He´ll give you breathing holes
Then you´ll think you´re happy
He´ll cover you with dust
Then you´ll think you´re happy now

*Chorus*:

You´re in a laundry room
You´re in a laundry room
The clue that came to you, oh

*Guitar solo over verse chords*:

Not present yet.

*Chorus*:

You´re in a laundry room
You´re in a laundry room
The clue that came to you, oh

*Verse*:

And if you fool yourself
You will make him happy
He´ll keep you in a jar
Then you´ll think you´re happy
He´ll give you breathing holes
Then you´ll seem happy
You´ll wallow in the shit
Then you´ll think you´re happy now

*Chorus*:

You´re in a laundry room
You´re in a laundry room
The clue that came to you, oh

<< Назад на Nirvana


Nirvana
You Know You're Right
Прислал: Grgorij Wegbergskij (подбор) e-mail: w00d00@mail.ru
(строй гитары : опустить на полтона вниз)

Intro: E*, F5 (x10) (см. табулатуру Riff1)

E*     F5        E*       F5
I will never bother you
I will never promise to
I will never follow you
I will never bother you

D5 (V) (см. Riff2)
Never speak a word again
E5 (VII)
I will crawl away for good

E*     F5        E*       F5
I won´t move away from here
You wont be afraid of fear
No thought was put into this
I always knew it would come to this

D5 (V) (см. Riff3)
Things have never been so swell
E5 (VII)
I have never failed to fail

E*, F5
Pain [x3]  (см. Riff4)
D5, E5
You Know you´re Right [x3]

I´m so warm and calm inside
I no longer have to hide
Let´s talk about someone else
Steaming soup against her mouth
Nothing really bothers her
She just wants to love herself

I will move away from here
You wont be afraid of fear
No thought was put into this
I always knew to come like this

Things have never been so swell
I have never failed to fail
Pain [x5]

You know You´re Right [x17]

 Riff1
I will never bother you...
e |---------------------------|
B|----------------------------|
G|----------------------------|
D|---------------4-------4----|
A|------------4-4-------4-----|
E|----0h2-2-------0-0---------|

Riff2
e|-----------------------------------------|
B|-----------------------------------------|
G|----7---7--7777--7-7---9--9--9999--------|
D|----7---7--7777--7-7---9--9--9999--------|
A|----5---5--5555--5-5---7--7--7777--------|
E|-----------------------------------------|

Riff3
e|----------------------------------------------------|

B|-----------7--------7-------------9-------9---------|

G|-------------7--------7-------------9-------9-------|

D|--------7---------------7------9--------------9-----|

A|-----5----------5---------5/7----------7---------7--!
E/----------------------------------------------------|

Riff4
hey...

e|------------------------------------------------|

B|-------------------------------------------------|
G|-------------------------------------------------|

D|------------------------4------4------4----4-4-4-|

A|-------5/10\5-----------4------4------4----4-4-4-|

E|----------------------0h2------2-----2u----0-0-0-|

e|-----------------------------------------|
B|-----------------------------------------|
G|----7---7--7777--7-7---9--9--9999--------|
D|----7---7--7777--7-7---9--9--9999--------|
A|----5---5--5555--5-5---7--7--7777--------|
E|-----------------------------------------|

U = bend up
H = hammer on

<< Назад на Nirvana


Nirvana
Blew
Прислал: Петр Иванов e-mail: sanek@icn.bmstu.ru
 ''Dropped D'' tuning
 ---------------------

 Intro / Verse / Outro
1|----------------------------------|
2|----------------------------------|
3|----------------------------------|
4|----------------------------------|
5|-0--3--5--6--6--5--3--0--5--------|
6|-0--3--5--6--6--5--3--0--5--------|

     ) 1/2
 Verse Riff
    /
1|----------------------------------|----------------6----|
2|----6--8--9--9--9--8--6--8--8--6--|--8p--6h--8--8-------|
3|-7--------------------------------|---------------------|
4|----------------------------------|---------------------|
5|----------------------------------|---------------------|
6|----------------------------------|---------------------|
  Oh if you...

 Chorus
1|---------------------------------------------------------|
2|---------------------------------------------------------|
3|---------------------------------------------------------|
4|---------------------------------------------------------|
5|-3--5-|--5--5--3-|--3--3--5-|--5--5--3--6-|-/7-...-------|
6|-3--5-|--5--5--3-|--3--3--5-|--5--5--3--6-|-/7-...-------|
Is There  another...
...Shame!!!

<< Назад на Nirvana


Nazareth
Love Hurts
Прислал: RockM@n e-mail: mgnmaestro@mail.ru
    G   F    C  G

          G              Em       C
Love hurts, love scars, love wounds

          D   C   G
And mars, any heart

        Em          C   D
Not tough or stong enough

       C                 G      B      Em
To take a lot of pain, take a lot of pain

  B                C
Love is like a cloud

             D    C
Holds a lot of rain

         G            F     C    G
Love hurts......ooh,ooh love hurts

I´m young, I know, but even so
I know a thing or two
And I learned from you
I really learned a lot, really learned a lot
Love is like a flame
It burns you when it´s hot
Love hurts......ooh,ooh love hurts

  Em                B      Em
Some fools think of happiness

   B        Em      B   Em
Blissfulness, togetherness

  A
Some fools fool themselves I guess

A                    D
They´re not foolin´ me

         C                G        B      Em
** I know it isn´t true, I know it
isn´t true

  B                 C
Love is just a lie
               D    C
Made to make you blue

          G           F     C    G
Love hurts......ooh,ooh love hurts

  F     C      G
ooh,ooh love hurts

lead:

repeat **

<< Назад на Nazareth


Nirvana
The Man Who Sold The Word
Прислал: peterrr e-mail: p82@mail.ru
Я знаю, что обычно эту песню играют в другой
тональности,
но так легче - и играть, и петь
<intro>
-----------------------------------------------
-----------------------------------------------
------2-2-2---0------232---0-------------------
-----------------------------------------------
x4
-----------------------------------------------
-----------------------------------------------
Am                   Em
Am
We passed upon the stair, we spoke of was and
when
                    Em                        C
Although I wasn't there, he said I was his
friend
                        G                     E
Which came as some surprise I spoke into his eye
                    Am                     G
I though you died alone, a long long time ago

G        C
Oh no, not me
G           Am
I never lost control
G              C
You're face to face
          G                E
With the man who sold the world

(Guitar solo)

I laughed and shook his hand, made my way back
home
I searched for form and land, for years and years
I roamed
I gazed a gazley stare at all the millions here
We must have died alone, a long long time ago

Who knows, not me
We never lost control
You're face to face
With the man who sold the world
Who knows, not me
We never lost control
You're face to face
With the man who sold the world

[Applause]
[Kurt:] "That was a David Bowie song."
[Kurt:] "I didn't screw it up, did I?"
[Dave?:] "No."
[Kurt:] "Okay, but here's another one I'm
gonna screw up."
[Dave:?] "What is it?"
[Kurt:] "Am I gonna do this by
myself?"
[Dave?:] "Yeah, why don't you do it by
yourself? Do it by yourself!"
[Kurt:] "Okay, well. I think I'll try it in
a different key. I'll try it in a normal key.
Yeah. If it sounds bad, these people are just
gonna have to wait."
[Laughter]

<< Назад на Nirvana


N.R.M.
Тры чарапахi
Прислал: StereoTIP e-mail: stereoTIP@mail.ru
  C      G         Am           F
Калi раптам адчуеш камунальныя пахi,
  C           G         C
I жыцьцё цябе возьме ? пятлю.
  C       G         Am        F
Зразумееш тады, што тры чарапахi
  C         G          C
Па-ранейшаму цягнуць зямлю.

Калi выйдзеш у горад цi залезеш у горы,
I з людзьмi усталюеш кантакт.
Зразумееш тады, што i сёньня i ?чора
Наша месца на трох кiтах.

C     G       Am
Хэй ла-ла-ла-лай,
 F        C       G          C
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Ты не чакай, ты не чакай.

Не было Галiлея i Боба Марлея,
Не было Сальвадора Далi.
Нi Ленiна, Нi Ленана, нi Карла Лiнэя,
Толькi тры чарапахi былi.

Хэй ла-ла-ла-лай,
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Ты не чакай, ты не чакай.

Каб любiць Беларусь, нашу мiлую маму,
Трэба ? розных краях пабываць.
Зразумееш тады -- пад тваiмi нагамi
Тры сланы нерухома стаяць.

Хэй ла-ла-ла-лай,
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Ты не чакай, ты не чакай.

Хэй ла-ла-ла-лай,
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Нiхто не чакае, i ты не чакай.

Коментарии от меня:

Квинты:

 1          2        3          4
Калi раптам адчуеш камунальныя пахi,
1              2         1       5-slide-1
I жыцьцё цябе возьме ? пятлю.
Зразумееш тады, што тры чарапахi
Па-ранейшаму цягнуць зямлю.

Калi выйдзеш у горад цi залезеш у горы,
I з людзьмi усталюеш кантакт.
Зразумееш тады, што i сёньня i ?чора
Наша месца на трох кiтах.

  C5   G5    A5
Хэй ла-ла-ла-лай,
 F5       C5      G5       C5
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Ты не чакай, ты не чакай.

 C5       G5       A5    F5
Не было Галiлея i Боба Марлея,
 C5       G5      C5       G5
Не было Сальвадора Далi.
Нi Ленiна, Нi Ленана, нi Карла Лiнэя,
Толькi тры чарапахi былi.

Хэй ла-ла-ла-лай,
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Ты не чакай, ты не чакай.

1           2          3         4
Каб любiць Беларусь, нашу мiлую маму,
 1             2           1        5-slide-1
Трэба ? розных краях пабываць.
Зразумееш тады -- пад тваiмi нагамi
Тры сланы нерухома стаяць.

Хэй ла-ла-ла-лай,
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Ты не чакай, ты не чакай.

Хэй ла-ла-ла-лай,
Ты не чакай, сюрпрыза? ня будзе.
Хэй ла-ла-ла-лай,
Нiхто не чакае, i ты не чакай.

УСЛОВНЫЕ ОБОЗНАЧЕНИЯ НА "КВИНТЫ":

     1         2        3         4          5

e|----x----|-----x----|----x----|-----x------|-----x-----|
b|----x----|-----x----|----x----|-----x------|-----x-----|
g|----5----|-----4----|----x----|-----x------|-----4-----|
d|----5----|-----5----|----7----|-----8------|-----4-----|
a|----3----|-----5----|----7----|-----8------|-----2-----|
E|---x-----|-----x----|----5----|-----7------|-----x-----|

ВНИМАНИЕ!!!!!!!!
       САЙТ    N.R.M.!!!!!!!!
www.nrm.home.by  !!!!!

ОЛЬКА ОФИЦЕРОВА Я ТЕБЯ ЛЮБЛЮ!!!!!!!!!!!!   За
квинты спасибо Ярмольчику!!!!

<< Назад на N.R.M.


Nickelback
How You Remind Me
Прислал: Smooky e-mail: smooky@yandex.ru
     C-sus2    Eb-sus2     Bb-sus2   F
D----3---------1-----------1---------1----------------|
A----3---------4-----------1---------1----------------|
D----5---------3-----------3---------2----------------|
G----5---------1-----------3---------3----------------|
B----3---------------------1---------3----------------|
E------------------------------------1----------------|

C-sus2             Eb-sus2
Never made it as a wise man
Bb-sus2                F
I couldn´t cut it as a poor man
stealin´
Tired of livin´ like a blind man
I´m sick of sight without a sense of
feelin´

ПреПрипев

D------3----------1----------1--------1---------------|
A--------3----------4----------1--------1-------------|
D---------------3-------------------------------------|
G----5--------1------------3--------------------------|
B--3---------------------1----------3-----------------|
E---------------------------------1-------------------|

And this is how you remind me
This is how you remind me of what I really am
This is how you remind me of what I really am

Припев
     C5        Eb5    Ab5     F5
D-----------------------------------------------------|
A----3---------8--------------10----------------------|
D----5---------8--------------10----------------------|
G----5---------6------8--------8----------------------|
B---------------------8-------------------------------|
E---------------------6-------------------------------|

C5                  Eb5
It´s not like you to say sorry
Ab5                F5
I was waiting on a different story
This time I´m mistaken
For handing you a heart worth breakin´
And I´ve been wrong, I´ve been down
Into the bottom of every bottle
These five words in my head
Scream "Are we having fun yet?"
Yet, yet, yet, no no  2x

2ой куплет
It´s not like you didn´t know that
I said I love you and I swear I still do
And It must have been so bad
Cause living with him must have damn near killed
you

Опять ПреПрипев
And This is how you remind me of what I really
am
This is how you remind me of what I really am

Припев
...
Yet, yet, yet, no no     X4

Последний припев
Never made it as a wise man
I couldn´t cut it as a poor man
stealin´
And this is how you remind me
This is how you remind me

This is how you remind me of what I really am
This is how you remind me of what I really am

...
Yet, yet, are we having fun yet?    X3
Yet, Yet, No, no, no

<< Назад на Nickelback


Notre-Dame De Paris
Belle
Прислал: lioha e-mail: onulex@yahoo.co.uk
Quasimodo
Am            Dm         E
Belle ! C´est un mot qu´on dirait
inventЁ  pour elle
Am                Dm            G
Quand elle danse et qu´elle met son corps
Ё? jour,tel
C                   Dm         E        Am
Un oiseau qui Ё tend ses ailes pour
s´envoler
Am           Dm       E       A#m
Alors je sens l´enfer s´ouvrir sous
mes pieds
A#m               D#m        F       A#m
J´ai posЁ  mes yeux sous sa robe de gitane
A#m             D#m       G#      C#
A quoi me sert encore de prier Notre-Dame
A#m               D#m        F         A#m
Quel ! Est celui qui lui jettera la premiЁЁre
pierre
A#m        D#m       G#         C#
Celui-lЁ? ne mЁ rite pas d´Ё?tre sur terre
D#m        F       A#m
O Lucifer ! Oh ! Laisse-moi rien qu´une
fois
D#m       F      A#m
Glisser mes doigts dans les cheveux
d´Esmeralda

Frollo
Hm           Em           F#
Belle ! Est-ce le diable qui s´est incarnЁ
en elle
Hm                 Em       A
Pour dЁ tourner mes yeux du Dieu Ё ternel
D               m               F#      Hm
Qui a mis dans mon Ё?tre ce dЁ sir charnel
Em             F#           Cm
Pour m´empЁ?cher de regarder vers le Ciel
Fm            G         Cm
Elle porte en elle le pЁ chЁ  originel
Fm       A#          D#
La dЁ sirer fait-il de moi un criminel
Cm           Fm            G      Cm
Celle ! Qu´on prenait pour une fille de
joie une fille de rien
Fm      A#       D#
Semble soudain porter la croix du genre humain
Fm           G        Cm
O Notre-Dame ! Oh ! Laisse-moi rien qu´une
fois
Fm         G             Cm
Pousser la porte du jardin d´Esmeralda

Phoebus
C#m                   F#m          G#
Belle ! MalgrЁ  ses grands yeux noirs qui vous
ensorcellent
C#m                    F#m          H
La demoiselle serait-elle encore pucelle ?
E             F#m        G#          C#m
Quand ses mouvements me font voir monts et
merveilles
F#m       G#           Dm
Sous son jupon aux couleurs de
l´arc-en-ciel
Gm        A         Dm
Ma dulcinЁ e laissez-moi vous Ё?tre infidЁЁle
Gm          C            F
Avant de vous avoir menЁ e jusqu´Ё?
l´autel
Dm       Gm            A        Dm
Quel ! Est l´homme qui dЁ tournerait son
regard d´elle
Gm        C            F
Sous peine d´Ё?tre changЁ  en statue de sel

Gm          A         Dm
O Fleur-de-Lys, Je ne suis pas homme de foi
Gm          A         Dm
J´irai cueillir la fleur d´amour
d´Esmeralda

Quasimodo , Frollo , Phoebus
D#m            G#m        A#    D#m
J´ai posЁ  mes yeux sous sa robe de gitane
G#m        C#         F#
A quoi me sert encore de prier Notre-Dame
D#m            G#m       A#     D#m
Quel ! Est celui qui lui jettera la premiЁЁre
pierre
G#m        C#       F#
Celui-lЁ? ne mЁ rite pas d´Ё?tre sur terre
G#m        A#      D#m
O Lucifer ! Oh ! Laisse-moi rien qu´une
fois
G#m        A#         D#m
Glisser mes doigts dans les cheveux
d´Esmeralda
D#m   G#m      A#             D#m
                         Esmeralda

Esli vam ponravilasi pesnia napishite mne, ia
budu ocheni rad. Ia videl takie je acordi
u kavota zdesi na saite, hotel bi sprositi
scolico vremeni nadabilo emu cito bi naiti
eti acordi? Mne eto abaslosi v 2 nedeli.
Pesnia ocheni pricolinaia esli vi znaite
frantsuskii, esli net daje ne probuite eio peti
isportite vsiu prelesti. Patsani poprobuite
sigrati eio kokoito devushke ono budet v
vostorge, ia vam obeshiaiu.
Bell ЁC posveshiaetsia vsem devushkam!!!
Thank´s. Alexei !!!

<< Назад на Notre-Dame De Paris


Nick Cave
Halleluijah
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 Мелодия скрипки:

 e-----------------------|
 B-----------------------|
 G-2---2-4-5-7-9/11--12--|
 ........................|

 Моя вариация аккордов с мелодией скрипки:

   Am                         G
 e-0--0-0-0---0---0--0--0--2--3-3-3-|
 B-1--1-1-1---1---0--1--3--3--3-3-3-|
 G-2--2-2-2---2---2--2--2--0--0-0-0-|
 D-2--2-2-2---2---2--2--2--0--0-0-0-|
 A-0--0-0-0---0---0--0--0-----2-2-2-|
 E----------------------------3-3-3-|

 Am
   On the first day of May I took to the road
 G
   I´d been staring out the window most of
the morning
 Am
   I´d watched the rain claw at the glass
          G
   And a vicious wind blew hard and fast
                                Am
   I should have taken it as a warning
         G        Am
   As a warning A-a-as a warning
         G
   As a warning

 [так же, как и выше:]

 I´d given my nurse the weekend off
 My meals were ill prepared
 My typewriter had turned mute as a tomb
 And my piano crouched in the corner of my room
 With all its teeth bared
 All its teeth bared All its teeth bared
 All its teeth bared.

       Am         G
 Hallelujah Hallelujah
       Am         G
 Hallelujah Hallelujah

 Bridge:

   B         Gm             D* D
 e-----------------------------|
 B---------------8----------10-|
 G--------7-9-10---------------|
 D-8---10----------8-7---------|
 ..............................|

   B         Gm             D* D
 e-----------------------------|
 B---------------8----------7--|
 G--------7-9-10---------------|
 D-8---10----------8-7---------|
 ..............................|

   B         F     D#    D
 e-------------------------|
 B-------------------------|
 G--------7-10-----8-----7-|
 D-8---10------------------|
 ..........................|

 D*
 e-x-|
 B-3-|
 G-2-|
 D-0-|
 A-x-|
 E-x-|

I left my house without my coat
Something my nurse would not have allowed
And I took the small roads out of town
And I passed a cow and the cow was brown
And my pyjamas clung to me like a shroud
Like a shroud Like a shroud
Like a shroud

There rose before me a little house
With all hope and dreams kept within
A woman´s voice close to my ear
Said, "Why don´t you come in
here?"
"You looked soaked to the skin"
Soaked to the skin Soaked to the skin
Soaked to the skin

Hallelujah Hallelujah
Hallelujah Hallelujah

I turned to the woman and the woman was young
I extended a hearty salutation
But I knew if my nurse had been here
She would never in a thousand years
Permit me to accept that invitation
Invitation That invitation
That invitation

Now, you might think it wise to risk it all
Throw caution to the reckless wind
But with her hot cocoa and her medication
My nurse had been my one salvation
So I turned back home
I turned back home I turned back home
Singing my song

Hallelujah
The tears are welling in my eyes again
Hallelujah
I need twenty big buckets to catch them in
Hallelujah
And twenty pretty girls to carry
them down
Hallelujah
And twenty deep holes to bury them in
Hallelujah
The tears are welling in my eyes again
Hallelujah
I need twenty big buckets to catch them in
Hallelujah
And twenty pretty girls to carry them down
Hallelujah
And twenty deep holes to bury them in
 _________________
 aleister, Irkutsk
 tabs@igetus.esir.ru

<< Назад на Nick Cave


Nirvana
In Bloom
Прислал: JOHN e-mail: JOHN188881@-mail.ru.
Intro: A#5 G5 F5 G#5

Verse: A#5 F#5 D#5 B5 A5

Chorus: A#5 G5  play that 4x then:

        C5 D#5

In Bloom
Sell the kids for food
weather changes moods
Spring is here again
reproductive glands
He´s the one who likes all the pretty songs

And he likes to sing along
And he likes to shoot his gun
But he knows not what it means
And I say aahh
We can have some more, nature is a whore
Bruises on the fruit, tender age in bloom

В расцвете

Продавай детей за кусок хлеба.
Погода влияет на настроение.
К нам снова явилась весна.
Половые железы.

Эй, он один из тех, кому нравятся любые милые
песенки,
И ему нравиться петь все дни напролет,
И ему нравиться палить из своего ружья,
Но он не понимает, что это значит,
Знает совсем не то, что это значит,
И я говорю: "а-а-а!"

Мы можем поиметь кое-что еще.
Ведь природа - это дешевая шлюха.
Гнильца на бочках созревших плодов.
Нежный возраст в расцвете

<< Назад на Nirvana


Nirvana
Drain You
Прислал: e-mail: nV1se@yandex.ru
Verse:
первый раз играть на "чистой гитаре"
(без примочки)
3|--------6-6-6-6--------4-4-4-4--
4|-7--7-7-6-6-6-6-4--4-4-4-4-4-4--
5|-7--7-7-4-4-4-4-4--4-4-2-2-2-2--
6|-5--5-5---------2--2-2----------

второй раз
   "чистая гитара"         |включается
примочка (distortion)
3|--------6-6-6-6--------4-4-4-4--
4|-7--7-7-6-6-6-6-4--4-4-4-4-4-4--
5|-7--7-7-4-4-4-4-4--4-4-2-2-2-2--
6|-5--5-5---------2--2-2----------
(на примочке верхи выкручиваем по максимуму, а
низы и mid подбираем по звучанию, но
звучать должно суховато)
а дальше все с примочкой

Chorus:
начало припева
3|--------------------------
4|-7---5---4-4-4-4-4-4-4-4--
5|-7---5---4-4-4-4-4-4-4-4--
6|-5---3---2-2-2-2-2-2-2-2--

потом 3 раза это
4|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4--
5|-7-7-7-7-7-7-7-7-4-4-4-4-4-4-4-4--
6|-5-5-5-5-5-5-5-5-2-2-2-2-2-2-2-2--

и в конце
3|------7----8--
4|-2----7----8--
5|-2----5----6--
6|-0------------

Solo:
идет барабанная партия и гитара
делаем парочку feedback´ов и различного
шума-писка, а
далее это
   |вкл dist     |отключаем dist и приглушаем
струны
2:-3-3-3-3-3-3-3-3--
3:-2-2-2-2-2-2-2-2--
4:-3-3-3-3-3-3-3-3--

а затем вот это
2:-7\6\5\4\3---------------------------------------------
3:-6\5\4\3\2--------6/7~~-4~~-5-6~~-7-8~~-9-10~~~~~~~----
4:-7\6\5\4\3---------------------------------------------
думаю это лучше играть в две гитары (вторая там
шумы и feedback´и на фоне делает)

Lyrics:

One baby to another says I´m lucky to have
met you
I don´t care what you think unless it is
about me
It is now my duty to completely drain you
I travel through a tube and end up in your
infection

Chew your meat for you
Pass it back and forth
In a passionate kiss
From my mouth to yours
I like you

With eyes so dilated I´ve become your
pupil
You taught me everything without a poison apple
The water is so yellow I´m a healthy
student
Indebted and so grateful vacuum out the fluids

Chew your meat for you
Pass it back and forth
In a passionate kiss
From my mouth to yours
I like you, you, you, you, you

(Weird noises)

One baby to another says I´m lucky to have
met you
I don´t care what you think unless it is
about me
It is now my duty to completely drain you
I travel through a tube and end up in your
infection

Chew your meat for you
Pass it back and forth
In a passionate kiss
From my mouth to yours
Sloppy lips to lips
You´re my vitamins
I like you

<< Назад на Nirvana


Nirvana
Plateau
Прислал: Scoff e-mail: scoff@tamb.ru
Verse:

Guitar 1

1: 3      6      3      6     3      6      1
2:
1      1
3:                                             0
    0
4:     0      0      0      0     0      0
5:   2      5      2      5     2      5
6: 3      6      3      6     3      6      1
  1

Guitar 2

1: 3      6      3      6     3      6      1
2: 3      6      3      6     3      6      1
3:
4:
5: 2      5      2      5     2      5
6: 3      6      3      6     3      6      1

play that 3x, then play

Guitar 1

1: 3     6     3     1      3      1
2:                        1             1  1   1
   1
3:                      0             0      0
 0
4:     0     0     0            0
5:   2     5     2            2
6: 3     6     3     1      3      1       0
0

Guitar 2

1: 3     6     3     1      3      1       1
2: 3     6     3     1      3      1       0
3:
4:
5: 2     5     2            2
6: 3     6     3     1      3      1       0

Pre Chorus:

1: 4
2:      4
3:    0
4:
5:
6: 4
Chorus:

1: 1/3                         3
2: 1/3                         3       6
3:               3     3               7
4:        5      3     3               8
5:        5   1            5
6:      3          1       3       /6
Pre Outro:

1: 4              4 6             6
2:       4      4         6     6
3:
4:     0     0          0     0
5:   3     3          5     5
6: 4                6
Outro:

Guitar 1

1:                                0
2:               0       2          1^0
3:     2       2   2   2        2
4:   2   2   2       0        0
5: 0       0                3
6:

Guitar 2

1:         0             2        0
2:             2           3      1
3:               2
4:                 2
5:
6:

play that a few times.

<< Назад на Nirvana


Nick Cave
Oh My Lord
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
    D*   Em7    D6*
  e-x-| e-0-| e-(0)-|
  B-3-| B-3-| B--0--|
  G-2-| G-0-| G--2--|
  D-0-| D-2-| D--0--|
  A-x-| A-2-| A--x--|
  E-x-| E-0-| E--x--|

                                  D*
  I thought I´d take a walk today
                                  Em
  It´s a mistake I sometimes make
                            Em7 D
  The kids lay asleep in be-ed
                       D6* Em
  My wife lay wide-awake
                                  Em7 D
  I kissed her softly on the bro-ow
                            D6* Em
  I tried not to make a sound
                                     Em7 D
  But with stony eyes she looked at me
                            D6* Em
  And gently squeezed my hand
                   (Em7) D
(D6*) Em
  Call it a premonition,   call it a crazy
vision
               (Em7) D
    (D6*) Em
  Call it intuitio-o-on, something learned from
mother
                            Em7 D
  (D6*) Em
  But when she looked up at me,     I could
clearly see
                    Em7 D                   (D6*)
Em
  The Sword of Damocles   hanging directly above
her
      D          Em
  Oh Lord Oh my Lord
      D
  Oh Lord
   G            (G7)
  How have I offended thee?
    C               Cm
  Wrap your tender arms around me
      G       D
  Oh Lord Oh Lord
         Em    D    Em
  Oh My Lo-o-o-ord

They called at me through the fence
They were not making any sense
They claimed that I had lost the plot
Kept saying that I was not
The man I used to be
They held their babes aloft
Threw marsh mellows at the Security
And said that I´d grown soft

Call it intuition, call it a creeping suspicion,
But their words of derision meant they hardly
knew me
For even I could see in the way they looked at
me
The Spear of Destiny sticking right through me
Oh Lord Oh my lord
Oh Lord
How have I offended thee?
Wrap your tender arms round me
Oh Lord Oh lord
Oh My Lord

Now l´m at the hairdressers
People watch me as they move past
A guy wearing plastic antlers
Presses his bum against the glass
Now l´m down on my hands and knees
And it´s so fucking hot!
Someone cries, "What are you looking
for?"
I scream, "The plot, the plot!"
I grab my telephone, I call my wife at home
She screams, "Leave us alone!" I say,
"Hey, it´s only me"
The hairdresser with his scissors, he holds up
the mirror
I look back and shiver; I can´t even
believe what I can see
Be mindful of the prayers you send
Pray hard but pray with care
For the tears that you are crying now
Are just your answered prayers
The ladders of life that we scale merrily
Move mysteriously around
So that when you think you´re climbing up,
man
In fact you´re climbing down
Into the hollows of glamour, where with spikes
and hammer
With telescopic camera, they chose to turn the
screw
Oh I hate them, Ma! Oh I hate them, Pa!
Oh I hate them all for what they went and done to
you
Oh Lord Oh my Lord
Oh Lord
How have I offended thee?
Wrap your tender arms round me
Oh Lord Oh Lord
Oh My Lord

<< Назад на Nick Cave


Nirvana
Oh Me
Прислал: Пётр Иванов e-mail: sanek@icn.bmstu.ru
As performed by Nirvana & the Meat Puppets
On 'Nirvana Unplugged in New York'
Written by the Meat Puppets
Transcription by Wouter Janssen
(wjanssen@cs.vu.nl)

Tune down a *whole* step to play along with the
CD.

NB : This song is actually played with 2 guitars,
this transcription is just
for one guitar, however it's rather easy to
transform it into the 2-guitar
version. Let one guitar play the chords on the
higher strings (G/B/e)
throughout the song and the other should play the
tab below. (omitting some
of the strokes on the higher strings, just listen
to CD

PART A : INTRO + VERSES

           E               D              D
   C           E
e
-------------0--|--------------|------------------|-----0-----|---0---
B
-------------0--|------------3-|------------3-----|-----1-0-0-|---0---
G
-------------1--|------------2-|------------2--0-0|-----0-0-0-|---1---
D
------2--2-2----|------2-0-0-0-|------2-0-0-0--0-0|-2-2-------|-2-----
A
--0-2----2-2----|--0-2---0-0---|--0-2---0-0-------|-3-3-------|-2-----
E
-4--------------|-4------------|-4----------------|-----------|-0-----

   If I had to loose a mile, if I had to touch
feelings
   I would loose my soul, the way I do
   ....

PART (B) : CHORUS

   G         E      G           E
e -3--3-3-3-----0-|-3--3-3-3----0-|
B -0--0-0-0-----0-|-0--0-0-0----0-|  Repeat this
until :
G -0--0-0-0-----1-|-0--0-0-0----1-|
D -----------2-2--|----------2-2--|
A -----------2-2--|----------2-2--|
E -----------0-0--|----------0-0--|

PART (C) : END_OF_CHORUS

          C            D         E
e -------------0-----|---------------0---
B -------------1-----|-----3---------0---
G ---------0-0-0-0-0-|-2-2-2-2-2-----1---
D ------2--2-2---2-2-|-0-0-0-2-2-0-0-----
A --0-2----3-3---3-3-|-0-0---0-0-0-0-----
E -4-----------------|-------------------

PART (D) : SOLO

e
---------------------------3/2-----------2/5-5-5-3-2-----------------------
B
-------------------3-3^5~------5--(3-5)-5------------5/3-----------3-5~----
G
------------2-4~-----------------------------------------4-2-2-2/4---------
D
------2-2^4----------------------------------------------------------------
A
--0-2----------------------------------------------------------------------
E
-4-------------------------------------------------------------------------

PART (E) : OUTRO

Use the same chords as part (C) : C-D-E (but now
as powerchords and slide
from C to D and from D to E.

~   = vibrato                       | Sequence :
Intro
/   = slide                         |
Verse 1 + Chorus
^   = push                          |
Solo
( ) = play very softly              |
Verse 2 + Chorus
                                    |
Outro

Lyrics (taken from ftp.uwp.edu) :

if i had to lose a mile
if i had to touch feelings
i would lose my soul
the way i do

i don't have to think
i only have to do it
the results are always perfect
and that's old news

would you like to hear my voice
sweetened with emotion
invented at your birth?

i can't see the end of me
my whole expanse i cannot see
i formulate infinity
and store it deep inside of me

<< Назад на Nirvana


Nirvana
In His Hands
Прислал: IP e-mail: ilja2@sura.ru
Куплет:  C5  G#5  G5  F5  C5  D#5  A#5  C#5
Припев:   F#5  D5   A5   C5
Риф  довольно легко подобрать слушая песню :-)

In His Room (In His Hands)
He is gonna chase you in and out of a dream
You´re not gonna thank him and I´m
tired of this dream
Take him on occassion in the back of the room
If they don´t show any affection
he´ll died in June
See the stab wounds in his hands
See him dying in his room
He´s dying in his room
He´s dying in his room
Heading for me, heading this way
He is coming, I don´t care
I don´t want to thank you, well I
don´t mind
Gave his only pleasures to a friend of mine
He´s not gonna catch you in a lighted room

You don´t thank him I know I should
See the stab wounds in his hands
You killed him, I don´t care
Keep a promise, you would too
Keep a promise, you would too
See the silence in his head
He is coming, I don´t care
We´re not gonna make it, well I don´t
mind
They don´t want to thank him, they
don´t have any time
In a conversation whom they don´t know
They don´t have any patience, they´re
becoming slow
See a famine in his head
See him coming at their heels
He loves you, give him a chance
I don´t love him, I don´t care
See him starving, give her hell
It is over, we don´t care In His Room

<< Назад на Nirvana


Nickelback
How You Remind Me
Прислал: shtucer e-mail: stucer@yandex.ru
Играется квинтами!!!Подобрал на ходу так выбачайте
за примитивизм!!!
Album: Silver Side Up

Cm
Never made it as a wise man
A#
I couldn´t cut it as a poor man stealing
Tired of living like a blind man
I´m sick inside without a sense of feeling
And this is how you remind me
This is how you remind me of what I really am
This is how you remind me of what I really am

It´s not like you to say sorry
Cm-D#-A#-F
I was waiting on a different story
This time i´m mistaken
For handing you a heart worth breaking
And I´ve been wrong, I´ve been down
Into the bottom of every bottle
These five words in my head
Scream ,"Are we having fun yet?"
Yeah, yeah, yeah, no no
Yeah, yeah, yeah, no no

It´s not like you didn´t know that
I said I love you and i swear i still do
And it must have been so bad
Cause living with him must have damn near killed
you

<< Назад на Nickelback


Nirvana
Talk To Me
Прислал: dDS e-mail: dimich@newmail.ru
Вся песня основана на этих аккордах:
G5 C5 F#5 F5 Bb5

 Talk to Me
Shake it down easy, shake it down sleazy, come
on
Shake it down easy, shake yourself, Suzy, come
on
Don´t let me detain you
Try to ride along
Don´t you lie, knowing
I am not sad
I am not silly
I am not chippin´
I am not chippin´ away

Talk to me
In your own language, please
In your own
Talk to me
In your own language please

Shake it down easy, make it sound seamy, doll
man
Make it sound now, make it full house, sad man
Leader of the band
Makes a mental hell
I won´t weather it well
Well I never
Saw it with my arm
Paint it with my heart
Paint it with my eyes and make it right

Talk to me
In your own language, please
In your own
Talk to me
In your own language please

Lay down easy, lay it down seamy, sad man
Lay down easy, lay it down seamy, sad man
You don´t want to hear this
Nothin´ but a whore
I will play the leader
With pain
Now you know I´m needy
Lay them down easy
Lay them down easy

Talk to me
In your own language please
Talk to me
In your own language, please
In your own
Talk to me
In your own language please
Talk to me
In your own language, please
In your own
Talk to me
In your own language please

<< Назад на Nirvana


Nirvana
The Man Who Sold The World
Прислал: NAIDER e-mail: naider@e-mail.ru
Советую настроить гитару как у Курта иначе не
получиться похожего звучания, также лучше
использовать примочку  Grunge.

Intro(with mild distortion) :
E --------------------------
B --------------------------
G --2-2-2-0--2/32-0--------
D --------------------------
A --------------------------
E --------------------------

{ Play Intro 6x }

                    A
We passed upon the stairs,
                  D
Spoken walls and wells,
                  A
Although I was a friend
                F
Sat on walls astrand,
                    C
Which came as so surprised,
                 A                           D
I spoke into his eyes -- I thought you died
alone
                    C
A long long time ago

(First chorus):
C
Oh no, not me,
   C#
We never lost control,
C
The face, to face,
         C#                   A
With the man who sold the world.

{ Play intro 6x }
                        A
I laughed and shook his hand,
                  D
Made my way back home,
                         A
I searched from farther land,
                      F
Years and years I roamed,
                      C
I gazed all gazers there
                     A                         D
We walked a million hills -- I must have died
alone,
                    C
A long long time ago.

(Second chorus)
C
Who knows, not me,
  C#
I never lost control,
C
Your face, to face,
         C#            A
With the man who sold the world.

{ Play intro 6x }

Repeat second chorus.

{ Play intro 8x }

Outro:

E
-------------------------------------------------------
B
-------------------------------------------------------
G
-/9-9-9-9-9-9--2-2-2-0--2/32-0--2-2-2-0--2/32-0-----
D
-------------------------------------------------------
A
-------------------------------------------------------
E
-------------------------------------------------------

E
-------------------------------------------------------
B
-------------------------------------------------------
G -/10-10-10-10-10-10-9-7-7-7-7-7-7-/9 2-2-2-0
2/32-0
D
-------------------------------------------------------
A
-------------------------------------------------------
E
-------------------------------------------------------

E
-------------------------------------------------------
B
-------------------------------------------------------
G -/10-10-10-10-10-10-9-7-7-7-7-7-7-/9 2-2-2-0
2/32-0
D
-------------------------------------------------------
A
-------------------------------------------------------
E
-------------------------------------------------------

[Applause]
[Kurt:] "That was a David Bowie song."
[Kurt:] "I didn´t screw it up, did
I?"
[Dave?:] "No."
[Kurt:] "Okay, but here´s another one
I´m gonna screw up."
[Dave:?] "What is it?"
[Kurt:] "Am I gonna do this by
myself?"
[Dave?:] "Yeah, why don´t you do it by
yourself? Do it by yourself!"
[Kurt:] "Okay, well. I think I´ll try
it in a different key. I´ll try it in a
normal key. Yeah. If it sounds bad, these people
are just gonna have to wait."
[Laughter]

<< Назад на Nirvana


Nirvana
Come As You Are
Прислал: Zevs - Гвоздь e-mail: usalien@mail.ru
[bass]:

1)---------------------------------  |\
2)--------------------------------- *||
3)---------------------------------  ||
4)-----------0---0-----------2==---  ||
5)-0-0-1-2==---2---2-2-2-1-0----0== *||
6)---------------------------------  |/

[повторяется на протяжении всей песни, кроме
"Never be I..." и "And I swear
that I don´t
have a gun..."

 A
Come
 C      A
As you are
 C      A
As you were
 C     D    H     A
As I whant you to be
As a friend
As a friend
As I´m known never be

Take a time
Hurry up
(The) Choice is your don´t be late
Take a rest
As a friend
 C      D      F#   A F#
As I´m known never be I
F#    A  F#
never be I
-     A  F#
never be I
-     A  F#
never be I

[bass]

Come
Dowsed in mud
Soaked in bleach
As I whant you to be
As a trend
As a friend
As I´m known never be

never be I
never be I
never be I

[bass]

 H
And I swear
 -      A
That I don´t have a gun
 H     A
No, I don´t have a gun
 H     A
No, I don´t have a gun

[bass] x2

[solo]:

1)--------------------------------  |\
2)-------------------------------- *||
3)-2==4-5-2==4-5-2==4-5-7==5-4-2==  ||
4)--------------------------------  ||  x4
5)-------------------------------- *||
6)--------------------------------  |/

never be I
never be I
never be I
never be I (No, I don´t have a gun) -
одновременно

And I swear
That I don´t have a gun
No, I don´t have a gun
No, I don´t have a gun
No, I don´t have a gun
No, I don´t have a gun

[bass]

never be I
never be I

[bass]

[End]:  A

Вообще, куплет поется только под бас и ударку, но
я предпочитаю гитару.

<< Назад на Nirvana


Nirvana
Plateau
Прислал: Пётр Иванов e-mail: sanek@icn.bmstu.ru
INTRO - Main riff

--3-------6-------3-------6-------3-------6-------1-----

------------------------------------------------------1-

----------------------------------------------------0---

------0-------0-------0-------0-------0-------0---------

----2-------5-------2-------5-------2-------5-----------

--3-------6-------3-------6-------3-------6-------1-----

  This is played with the following (movable)
shapes:
  G        320x33
  Bb       650x66
  Fsus2    1xx011
  Sometimes the riff is varied by playing the
highest note
  on string 2 (B) instead of string 1 (E). Takes
a bit of
  practising at first. Play it fingerstyle and
use you thumb
  to rake the E, A and D strings.

VERSE - w/ main riff

PRE-CHORUS - 2/4 time, chordshape is similar to
main riff.

  --4---------
  ---------4--
  -------0----
  ------------
  ------------
  --4---------

CHORUS

  'Nothing on top but a bucket and a mop and
an..

--1/3--------------------------------------------------

--1/3------------------------3---------3---------------

-----------------------------3---------3---------------

------------5---x------------3---------3---------------

------------5---x-----1--------------------------------

---------3-------------------------1-------------------

   ..illustrated book about birds'

---------------3---------------------------------------

---------------3-----------------6---------------------

---------------------------------7---------------------

---------------------------------8---------------------

---5---------------------------------------------------

---3----------------------/6---------------------------

  etc.

PRE-OUTRO

--4----------------4---6-----------------6-------------

---------4-------4------------6--------6---------------

-------------------------------------------------------

------0-------0------------0-------0-------------------

----3-------3------------5-------5---------------------

--4--------------------6-------------------------------

OUTRO

          *
repeat from *

------------------------------0-----|------------------

--------------0-------2---------1p0-|-----2------------

------2-----2---2---2-------2-------|---2--------------

----2-----2-------0-------0---------|-2----------------

--0-----0---------------3-----------|------------------

------------------------------------|------------------

  While the line above is played by a Meat
Puppet, Krist plays:

  --------0-------------2-------0-----
  ------------2-----------3-----1-----
  --------------2---------------------
  ----------------2-------------------
  ------------------------------------
  ------------------------------------

<< Назад на Nirvana


Nirvana
Mrs Robinson
Прислал: Shemoth (подбор) e-mail: nV1se@yandex.ru
слушайте песню и определите ритм

entire song: G  Em
interlude:
3|-----------0-------0----0--
4|-0---0---0-------0----0----
5|-2-2---2-------2----2------
6|-3-------------------------
играется дважды

So it´s to you Mrs Robinson
It´s let you more then knew now
Whahahaha

Got let you please Mrs Robinson
Ever all the plays for these you play (pray)
Hehehehey
Hehehey

(what I want to seek to stoping this(her, these)
plays)

It like to know and let´em out you for I
files
And lot of learnd I help yourself

Go out you are, you see at seemed prepare to
climb

Turn around the guardens and to you feel it all

So it´s to you Mrs Robinson
It´s let you more then knew now

<< Назад на Nirvana


No Doubt
Don't Speak
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Вступление (Аккустика)

1:--------------------
2:-5--5--5--5---------
3:-6--6--6--5--------- x2
4:--6--6--6--6--------
5:--------------------
6:--------------------

Куплет (Аккустика)

1:-------------------------------------------------------
2:-5--5--5--5---4--4--4--4---2--2--2--2---4--4--4--4--5--
3:-6--6--6--6---4--4--4--4---2--2--2--2---4--4--4--4--6--
4:--6--6--6--6---4--4--4--4---2--2--2--2---4--4--4--4--6-
5:-------------------------------------------------------
6:-------------------------------------------------------

Припев (Легкий дисторшен)

  F# D7 E7 Cm# H cm# F#  E7 Cm#

1:-9--5-7--9---7~9~~~9--(7-9)-------
2:-10-7-9--9---7~9~-~10-(7-9)-------
3:-11-5-7--10--7~10~~11-(7-10)------
4:-11-7-9--11--9~11~~11-(9-11)------
5:-10-5-7--11--9~11~~10-(9-11)------
6:-10-5-7--9---7~9~~~10-(7-9)-------

Когда идет соло - ритм-гитара играет Куплет

Потом до конца играть Припев

( то что в скобках - можно не играть, это
дополнение :) )

В песне есть еще interlude - но ее подбирать
впадлу =))

<< Назад на No Doubt


No Mercy
Where Do You Go
Прислал: Леонид Черницкий (подбор) e-mail: sib_prof@rambler.ru
Chorus:
             C#     Bm     F#
Where do you go, my lovely,
             G#
Where do you go.
         C#      Bm      F#
I wanna know, my lovely,
         G#
I wanna know.
             Bm           G#
Where do you go, oh oh eh oh,
          Bm           G#
I wanna know, oh oh eh oh
             Bm
Where do you go,
                           G#
Oh oh eh oh oh eh oh oh eh oh...
         Bm
I wanna know.

C#                         F#   H
Where do you, where do you go...
C#                         F#   H
Where do you, where do you go...

Bm
You leave without a word,
               G#      Bm
No message, no number.
And now my head is pounding
              G#
like rolling thunder.
Bm
You left me with a heartache deep inside
G#
Girl you should see me cry all night, and I
wonder...

Bm
Everybody says, what a shame, what is wrong
F#                           G#
They don't like the game we play
Bm
Heard you're hanging round every night until
dawn
     F#                       G#
I'm waiting for you night and day

Chorus.

You gotta break the silence,
Don't keep me waiting.
Just like a river flowing to the sea,
You're running back to me
Come hear what I'm saying...

             C#     Bm      F# G#
Where do you go, my lovely,

C# Bm F# G#

             Bm
Where do you go,
                           G#
Oh oh eh oh oh eh oh oh eh oh...
NC
Where do you go,
Bm                         G#
Oh oh eh oh oh eh oh oh eh oh...
         Bm     D#m C# G# Bm D#m C# G#
I wanna know...

C#                         F#   H
Where do you, where do you go...
C#                         F#   H   C#
Where do you, where do you go...

Save me...

Bm
Come back and dry the tears,
                G#
I cried for you baby.
Bm
G#...
You've gotta stop this heartache deep inside,
You've gotta help me make it
                  G#...
Through the night safely.
              G#...
Come back and save me.

Chorus.

D#m C# G# Bm D#m C# G#

C#                         F#
Where do you, where do you go...

Вступление:

E--1-2-1-4------------1-2-4-6--1-2-1----
H------------------------------------4--
G----------1-1-3--13-------------------
D---------------------------------------
A---------------------------------------
E---------------------------------------

E--1-2-1-4--------9-9-9-8-6-2--1-2-1----
H------------------------------------4--
G----------1-1-3------------------------
D---------------------------------------
A---------------------------------------
E---------------------------------------

E-|-------------1---|-------|-----------1-|---1-4-1-6--
H-|-4-2-1-----2---4-|-4-2-1-|---------2---|-4----------
G-|-------3-3-------|-------|-3-3-3-3-----|------------
D-|-----------------|-------|-------------|------------
A-|-----------------|-------|-------------|------------
E-|-----------------|-------|-------------|------------
  |     < x2 >      |       |    < x3
>   |

<< Назад на No Mercy


Nirvana
Lithium
Прислал: Иващенко Сергей e-mail: Ivaschenko.681@chemwood.dcn-asu.ru
D F#    Hm
I'm so happy
 G     B(VI)  C(VIII)     A(V)
Cause today I found my friends
     C(VIII) D
They in my head
I'm so ugly
But that's ok, 'cause so are you
We've broke our mirrors
Sunday morning
Is everyday for all I care
And I'm not scared
Light my candles
In a daze 'cause I've found god

Yeah (X bunch of times)

I'm so lonely and
That's ok, I shaved my head
And just maybe
I'm to blame for all I've heard
And I'm not sure
I'm so excited
I can't wait to meet you there
And I'm don't care
I'm so horny but
That's ok, my will is good

Yeah (X bunch of times)

I kike it
I'm not gonna crack
I'm miss you
I'm not gonna crack
I love you
I'm not gonna crack
I killed you
I'm not gonna crack
I kike it
I'm not gonna crack
I'm miss you
I'm not gonna crack
I love you
I'm not gonna crack
I killed you
I'm not gonna crack

I'm so happy
Cause today I found my friends
They're in my head
I'm so ugly
But that's ok, cause so are you
We've broke our mirrors
Sunday morning
Is everyday for all I care
And I'm not scared
Light my candles
In a base cause I've found god

 Yeah (X bunch of times)

I kike it
I'm not gonna crack
I'm miss you
I'm not gonna crack
I love you
I'm not gonna crack
I killed you
I'm not gonna crack
I kike it
I'm not gonna crack
I'm miss you
I'm not gonna crack
I love you
I'm not gonna crack
I killed you
I'm not gonna crack

<< Назад на Nirvana


Nirvana
Spank Thru
Прислал: dDS e-mail: dimich@newmail.ru
Начало и куплет
A G D
Припев: D5 A5 F5 G5

Вторая часть
Куплет2:
4:
5: 2
6: 0  0 3 (3) 2^5
Припев2:
B5 D5 A5 3раза и B5 G5 F5

Spank Thru
This song is for lovers out there
And the little lights in the trees
And all the flowers have gingivitis
And the birds fly happily
We´re together once again my love
I need you back, oh baby baby
I can´t explain just why we lost it from
the start
Living without you girl, you´ll only break
my heart...
Yeaaaaaah!
I can beat it! I can hold it! I can pet it! I can
shape it!
I can mold it! I can cut! it I can taste! it! And
spank it!
Beat it! masturbate it!
I been looking for days now
Always hearing the same ol"
City boy won´t you spank thru?
I can make it do things you won´t think it
ever could
I can beat it! I can hold it! I can pet it! I can
shape it!
I can mold it! I can cut! it I can taste! it! And
spank it!
Beat it! masturbate it!
I been looking for days now
Always hearing the same ol"
City boy won´t you spank thru?
I can make it do things you won´t think it
ever could
I been looking for days now
Always hearing the same ol"
City boy won´t you spank thru?
I can make it do things you won´t think it
ever could
You won´t think it ever could

Еще один вариант того же

There´s a soft-pretentious mountain
Listen to the light of the trees
And all the flowers sing D minor
And the birds fly happily
We´re together once again my love
I need you back oh baby baby

I can´t explain just why we lost it from
the start
Living without you girl You´ll only break
my heart...yeaaaaaaaaaah!

I can feel it! I can hold it!
I can bend it, I can shape it, I can mould it
I can kill(eat) it! I can taste it!
I can spank it! I can beat it, masturbate it.

I been looking for day it go
Always hearing the same old
City boy won´t you spank thru
I can make it do things you wouldn´t think
it ever could

<< Назад на Nirvana


Nirvana
Smells Like Teen Spirit
Прислал: Шурышев Сергей e-mail: super-man@hotmail.ru
Играть всю песню одно и тоже.

G------------------------------------||B
D------------------------------------||A
A----------1-1-1-----------4-4-4-0---||S
E---1-1-1---------3-4-4-4------------||S
               ИГРАТЬ:
(ИМЕННО НА ЧЕТЫРЕХ СТРУННОЙ БАСС ГИТАРЕ)
(ИГРАТЬ СЛЭПОМ)
(И СО СЛАБОЙ НАСТРОЙКОЙ, ЧТОБЫ СТРУНЫ БОЛТАЛИСЬ)

<< Назад на Nirvana


Nirvana
Something In The Way
Прислал: Corden(Ряз.) e-mail: corden@mail.ru
N.C.-No chords(открытые струны.По 1ой и 2ой лучше
не бить)

  G#7-5sus4b9      *
 1c  | 2 |       | 4 |
     | 2 |       | 4 |
     | 2 |       | 4 |
     | 4 |       | 4 |
     | 4 |       | 4 |
 6c  | 4 |       | 4 |

Бой:(обратите внимание на то где переставляются
аккорды)
G#7-5sus4b9 D(N.C.)    G#7-5sus4b9D(N.C.)
 \    /  /\/\    /  /\/\    /  /\/\    /  /\/

\-удар по струнам вниз
/-удар по струнам вверх
Короче на 1 аккорд: \    /  /\/
Пропуски между фиговинами(/\)-это примерная
длительность.
А лучше послушайте, сами поймёте как бить(по
струнам :-))

Куплет:

G#7-5sus4b9     N.C.
Underneath the bridge
G#7-5sus4b9       N.C.
tarp has sprung a leak,And the
G#7-5sus4b9  N.C.
animals I´ve trapped
G#7-5sus4b9   N.C.
all become my pets,And
G#7-5sus4b9    N.C.
I´m living off of grass,And the
G#7-5sus4b9        N.C.
drippings from the ceiling,But
G#7-5sus4b9      N.C.
it´s ok (to) eat fish,Cause
G#7-5sus4b9      *( \     \\\\)-бой
they haven´t any feelings

Припев:
G#7-5sus4b9       D    G#7-5sus4b9 D
Something in the way,  Mmmm...
G#7-5sus4b9               G#7-5sus4b9 D
Something in the way, yeah,  Mmmm...

Потом снова повторяется 1ый куплет и припев.
Удачи...

<< Назад на Nirvana


Nirvana
D7
Прислал: omcferro (подбор) e-mail: omcferro@freemail.ru
эту песню я подобрал с записи otcesticide:in
memory of K.C.
так что если какие-то не соответствия в порядке
слов и музыки прошу не критиковать-
послушайте запись

D-------2----------0---------|-2
A----2-----2----3-----3------|-2        <------\

E-0-----------1----------1---|-0
\

\
Standing on the stairs
|
Cold,cold morning          Играется медленно
|
Gohstly image of fear      когда допеваете -
Е5--/
Mayday, mayday!!!
Gonna leave this region
They`ll take me with them
Demelted seven

DISTORTION
E5,F5,G5------С боем разберетесь
проигрыш 10-13 вступают ударные потом:

     N.C.(!)
Strain as an arrow
Deffect deffect
Not strain not so strain
Reject reject
Towards aint social
Solo solo
Standing on the stairs
Cold cold morning ------guitar & bass comes!!!
Gohstly image of fear
Mayday Mayday!!!
Gonna leave this region
They`ll take me with them
Demelted seven!!!!!!!!!!!!!!!!!!!!!!

<< Назад на Nirvana


Nirvana
Milk It
Прислал: scoff e-mail: scoff@tamb.ru
Intro:

Guitar 1

1: 12        11   5 x x x 7

2:   11 12 10    5         6 7/9       8 6/7

3:        9                     6 8 5 4     7/6
8

4:             9

5:              0

Guitar 2

1: 7  5             7 7 7 7/9 6  4           10
11 16dontpick

2:   6   7 6 5 4 3           8  5 5/0 rake- 9

3:  5   6         4/
    /x

4:     7
8   /x

5:                             0
Chorus:

2:       9 9

3:       9 9

4:       9 9

5: 8 8 8 7 7 5 5   5 5 5 6 6 2 2 2

6: 6 6 6     3 3 0 3 3 3 4 4 0 0 0
Bridge:

1:                 8                3

2:   5 5

3:              8 8                2

4:               7

5: 1    3 3

6:  0   6  6 6 0    6 6 6 6 6 6 6 0
1:                      3\

2:

3:                     2

4:

5:

6: 6 6 6 6 6 6 6 0 0 0
Verse:

6: 6 6 6 6 6 6 6 6 0 0 0 0 0

<< Назад на Nirvana


Notre-Dame De Paris
Belle
Прислал: Ильин Евгений. Dr.EVG (подбор) e-mail: evg@onboard.ru
Подобрано скорее для клавиш, так что сыграть на
гитаре, мне кажется, будет довольно
проблематично.

Звучит точно как в песне.

Quasimodo :
Dm
Belle
                   Gm          A7      Dm
C´est un mot qu´on dirait
inventé pour elle
                    Gm                    C
F
Quand elle danse et qu´elle met son corps
à jour, tel
          Gm            A7              Dm
Un oiseau qui étend ses ailes pour
s´envoler
         Gm            A7               Bm
Alors je sens l´enfer s´ouvrir sous
mes pieds

          Em               F#        Bm
J´ai posé mes yeux sous sa robe de
gitane
          Em             A           D
A quoi me sert encore de prier Notre-Dame

Bm
Quel
          Em            F#            Bm
Est celui qui lui jettera la première
pierre
         Em        A              D
Celui-là ne mérite pas
d´être sur terre

      Em
O Lucifer !
            F#              Bm
Oh ! Laisse-moi rien qu´une fois
            Em                 F#            Bm
Glisser mes doigts dans les cheveux
d´Esméralda

Bm Em A Dm Gm C

Frollo :
Fm
Belle
          A#m                   C     Fm
Est-ce le diable qui s´est incarné
en elle
               A#m              D#   G#
Pour détourner mes yeux du Dieu eternal
          A#m           C            Fm
Qui a mis dans mon être ce désir
charnel
            A#m         C           Dm
Pour m´empêcher de regarder vers le
Ciel

              Gm          A      Dm
Elle porte en elle le péché
original
       Gm             C           F
La désirer fait-il de moi un criminel

 Dm
Celle
              Gm                A
Dm
Qu´on prenait pour une fille de joie une
fille de rien
          Gm             C                F
Semble soudain porter la croix du genre humain

        Gm
O Notre-Dame !
            A               Dm
Oh ! laisse-moi rien qu´une fois
           Gm          A            Dm
Pousser la porte du jardin
d´Esméralda

Dm Gm C Fm A#m D#

Phœbus :
G#m
Belle
                  C#m                 D#   G#m
Malgré ses grands yeux noirs qui vous
ensorcellent
              C#m           F       B
La demoiselle serait-elle encore pucelle ?
               C#m           D#
G#m
Quand ses mouvements me font voir monts et
merveilles
           C#m              D#          Fm
Sous son jupon aux couleurs de
l´arc-en-ciel

        A#m             C             Fm
Ma dulcinée laissez-moi vous être
infidèle
         A#m          D#             G#
Avant de vous avoir mené
jusqu´à l´autel

Fm
Quel
            A#m         C               Fm
Est l´homme qui détournerait son
regard d´elle
           A#m           D#           G#
Sous peine d´être changé en
statue de sel

           A#m
O Fleur-de-Lys,
           C            Fm
Je ne suis pas homme de foi
           A#m              C             Fm
J´irai cueillir la fleur d´amour
d´Esméralda

Fm A#m D# G#m C#m F#

Fm

Quasimodo, Frollo et Phœbus :
          A#m              C         Fm
J´ai posé mes yeux sous sa robe de
gitane
          A#m            D#          G#
A quoi me sert encore de prier Notre-Dame

Fm
Quel
          A#m          C              Fm
Est celui qui lui jettera la première
Pierre
         A#m       D#             G#
Celui-là ne mérite pas
d´être sur terre

      A#m
O Lucifer !
            C               Fm
Oh ! laisse-moi rien qu´une fois
            A#m                C             Fm
Glisser mes doigts dans les cheveux
d´Esméralda

A#m C
       Fm
Esméralda

<< Назад на Notre-Dame De Paris


Nirvana
Return Af The Rat
Прислал: dDS e-mail: dimich@newmail.ru
Куплет: G#5 B5 F#5
припев: Bb5 B5 G#5 play 3x then:
        Bb5 B5 Bb5 G#5
окончание припева: F#5 B5 C#5
Соло:
4: 4/6

2: /12 11 11 12 12 12 12 12 11 9 9 9/11 12 11 12
12 12 11 12 11 9 9 9

2: /14 12
3:        12~~~ 11 11^12^11
4:                          14
играть раза 4, затем:
4: 6   5
5:       6   5 4 3

You better watch out
You better beware
They´re coming from all sides of the
country
You better beware

Return of the rat
No, no, no, no!

They better confess
Well, they better confess
I know, I seen them do it
They better confess

<< Назад на Nirvana


Nick Cave
Brompton Oratory
Прислал: aleister - подбор e-mail: aleister@chat.ru
  C                Am
     Up those stone steps I climb
  Dm                 G
     Hail this joyful day´s return
  C                          Am
     Into it´s great shadowed vault I go
  G#               Gm     F
     Hail the Pentecostal morn...  (и т.д.)

  _______________
  aleister
  Russia, Иркутск

<< Назад на Nick Cave


Nirvana
Opinion
Прислал: Ferro e-mail: omcferro@freemail.ru
когда я услышал эту песню я был поражен ещё больше
чем после прослушивания Smells like
teen spirit и D7 она очень простая по игре будет
только немного ломить кисть у тех кто
еще не привык к "правильным" аккордам:

  Bb F#5 C#5 F5
e-----------------     Бой подберёте-он типичный
b-----------------
G-3-------6-------
D-3---4---6---3---
A-1---4---4---3---
E-----2-------1---

Lyrics:
Congradulations you have won
It`s a useless subscription of bad puns.
And it makes your story our concern
You said it all your glory burns

My opinion Mmmm x4

There is seems to be a problem here
Your state of emotion seems to clear
You rise & fall like Wall street stock
And you have an affect on our happy talk

Opinion Mmmm
Your opinion Mmmm x3

Verse 1

My opinion Mmmm x2
Your opinion Mmmm x2
Your opinion ----здесь последний раз по струнам

<< Назад на Nirvana


Nirvana
Smells Like Teen Spirit
Прислал: Andrew Kirin e-mail: andrewkirin@mail.ru
This is how I play the song. I make no guarantees
as to its accuracy.
For those interested, a good way to get the
Nirvana "Grunge" sound is
just to use very heavy metal distortion plus very
thick chorus.

Key:
     p - pull off from previous note
     s - slide to
     b - bend (or unbend) note until it sounds
like the next one
     x - strike strings muted lightly w/left hand

Main line:
Riff:
 2x w/o distortion.
 repeat as
 4x with distortion + chorus)
 desired. . .
 e------------------------------------------
 ---1------
 a------------------------------------------
 -1--------
 d-------------3-3------------------6-6-----
 ----------
 g--3-3-3-xxxx-3-3---5---6-6-6-xxxx-6-6--5--
 ----------
 b--3-3-3-xxxx-1-1---5---6-6-6-xxxx-4-4--5--
 ----------
 E--1-1-1-xxxx-------3---4-4-4-xxxx------3--
 ----------

"Solo":  2x. . .

e-------------------------------------------------------

a--1--4--4s6-----4b6b4--2--1--2--1----------------------

d-------------1---------------------3--1--3b5b3--1--0---

g-------------------------------------------------------

b-------------------------------------------------------

E-------------------------------------------------------

 . . .to 4x:
 e--------------------------------
 a--------------------------------
 d---1-0---1-0---1-0---1p0--------
 g---------------------------3----
 b--------------------------------
 E--------------------------------

Lyrics:
-------
Load up on guns, bring your friends
It's fun to lose, and to pretend
She's overboard, myself assured
I know I know, A dirty word

    chorus:

    hello, hello, hello, hello. . .hello, hello,
hello, hello,
    hello, hello, hello, hello. . .hello, hello,
hello, hello

    With the lights out it's less dangerous
    Here we are now, entertain us
    I feel stupid and contagious
    Here we are now, entertain us.
    A mulatto, an albino, a mosquito, my libido,
Yea!

I'm worse at what I do best,
and for this gift I feel blessed.
I met a group that's always been
And always will until the end.

    chorus, solo

And I forget, just what the taste
And yes I guess it makes me smile
I found it hard. . .Its hard to find
Oh well, whatever, nevermind

    chorus.

    *-juggle@athena.mit.edu-*
    *-Joseph Grossman      -*

Return-Path: <davist@cs.man.ac.uk>
Date: Fri, 30 Sep 94 12:17:41 BST
To: guitar@nevada.edu
Subject: Guitar TAB for Smells Like Teen Spirit
by Nirvana

Smells Like Teen Spirit by Nirvana

Transcribed by Tim Davis (davist@cs.man.ac.uk)
from the album "Nevermind".

Here's the entire song with lyrics et al.

   To get the Nirvana sound use very heavy metal
distortion plus very thick
chorus with the pickup selector in the bridge
(farthest back) position.

Key:
     ~ - vibrato
      - slide down
     b - bend note until it sounds like the
bracketed one
     r - release previous bend to bracketed note
     x - play strings while muted lightly with
left hand

     |--     --|  repeat section between the
markers.
     |*-     -*|  ie. play it twice
     |--     --|
     |--     --|
     |*-     -*|
     |-- ... --|

Intro:

 2x clean
 4x w/distortion and chorus

E--------------------------------|-------------------------------|

B--------------------------------|-------------------------------|

G--3---3-3---x-x-x-x-3---3---5---|-6---6-6---x-x-x-x-6---6---5---|

D--3---3-3---x-x-x-x-3---1---5---|-6---6-6---x-x-x-x-6---6---5---|

A--3---3-3---x-x-x-x-1---1---5---|-6---6-6---x-x-x-x-4---4---5---|

E--1---1-1---x-x-x-x---------3---|-4---4-4---x-x-x-x---------3---|

Pre verse:

 clean w/chorus

E-----1-----------------------------|-----1----------------------------|

B-1---------------------------------|-1--------------------------------|

G-----------------------------------|----------------------------------|

D-----------------------------------|----------------------------------|

A-----------------------------------|----------------------------------|

E-----------------------------------|----------------------------------|

Verse 1:

 clean w/chorus

E-----1------------------------------|-----1---------------------------|

B-1----------------------------------|-1-------------------------------|

G------------------------------------|---------------------------------|

D------------------------------------|---------------------------------|

A------------------------------------|---------------------------------|

E------------------------------------|---------------------------------|

   Load up on guns, bring your friends. It's fun
to lose and to pretend
   She's over bored and self assured.   Oh no, I
know, a dirty word.

Pre chorus:

 w/distortion

E------1-------1-------1-------1--|------1-------1-------1-------1---|

B-1--------1-------1-------1------|-1--------1-------1-------1-------|

G---------------------------------|----------------------------------|

D---------------------------------|----------------------------------|

A---------------------------------|----------------------------------|

E---------------------------------|----------------------------------|
        Hello,  hello,  hello,  how low?  Hello,
hello,  hello,  how
   low? Hello,  hello,  hello,  how low?  Hello,
hello,  hello,  how
   low? Hello,  hello,  hello,  how low?  Hello,
hello,  hello,  how
   low? Hello,  hello,  hello,  how low?  Hello,
hello,  hello...

Chorus:

 w/distortion and chorus

E--------------------------------|-------------------------------|

B--------------------------------|-------------------------------|

G--3---3-3---x-x-x-x-3---3---5---|-6---6-6---x-x-x-x-6---6---5---|

D--3---3-3---x-x-x-x-3---1---5---|-6---6-6---x-x-x-x-6---6---5---|

A--3---3-3---x-x-x-x-1---1---5---|-6---6-6---x-x-x-x-4---4---5---|

E--1---1-1---x-x-x-x---------3---|-4---4-4---x-x-x-x---------3---|

  With the lights out,     it's less dangerous.
       Here
   we are now              entertain us.
        I
   feel stupid             and contagious.
       Here
   we are now              entertain us.
        A
   mulatto.                  An albino.
        A
   mosquito.                 My libido.
       Yeah!

E|----------------------------------|----------------------------------|

B|*---------------------------------|---------------------------------*|

G|--3---3---3---3---4---4---3-------|-4---4---4---4---3---3---4---4----|

D|--3---3---3---3---4---4---3-------|-4---4---4---4---3---3---4---4----|

A|*-3---3---3---3---4---4---1-------|-2---2---2---2---1---1---4---4---*|

E|--1---1---1---1---2---2-----------|-------------------------2---2----|

                             Yeah!

 Pre verse

Verse 2:

 (Guitar same as verse 1)

 I'm worst at what I do best and for this gift I
feel blessed.
 Our little group has always been and always will
until the end.

 Pre chorus

 Chorus

Solo:

 w/distortion and chorus   (played over the main
chorus/intro riff)

E|-----------------------------------|---------------------------------|

B|*----------------------------------|--------------------------------*|

G|-----8-108-----8-8b(10)r(8)-6-5~~~|-6-5-----------------------------|

D|--10--------6~~~-------------------|------8--6~~~8-8b(10)r(8)-6-5~~~-|

A|*----------------------------------|--------------------------------*|

E|-----------------------------------|---------------------------------|

E|---------------------------------|--------------------------------|

B|*--------------------------------|-------------------------------*|

G|---------------------------------|--------------------------------|

D|---6-5---6-5---6-5---6-5-5-------|-6-5---6-5---6-5---6-5-5--------|

A|*--------------------------8~~~~~|-------------------------8~~~~~*|

E|---------------------------------|--------------------------------|

Pre verse:
             let last note of solo ring for whole
of pre verse

E----------------------------------|--------------------------------|

B----------------------------------|--------------------------------|

G----------------------------------|--------------------------------|

D----------------------------------|--------------------------------|

A-(8)~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~|-(8)~~~~~~~~~~~~~~~~~~~~~~~~~~~~|

E----------------------------------|--------------------------------|

Verse 3:
          (No guitar)

 And I forget just why I taste. Oh yeah, I guess
it makes me smile.
 I found it hard. It was hard to find. Oh well
whatever, nevermind.

 Pre chorus

Chorus and playout:

 w/distortion and chorus

E--------------------------------|-------------------------------|

B--------------------------------|-------------------------------|

G--3---3-3---x-x-x-x-3---3---5---|-6---6-6---x-x-x-x-6---6---5---|

D--3---3-3---x-x-x-x-3---1---5---|-6---6-6---x-x-x-x-6---6---5---|

A--3---3-3---x-x-x-x-1---1---5---|-6---6-6---x-x-x-x-4---4---5---|

E--1---1-1---x-x-x-x---------3---|-4---4-4---x-x-x-x---------3---|

  With the lights out,     it's less dangerous.
       Here
   we are now              entertain us.
        I
   feel stupid             and contagious.
       Here
   we are now              entertain us.
        A
   mulatto.                An albino.
        A
   mosquito.               My libido.
        A
   denial.                 A denial.
        A
   denial.                 A denial.
        A
   denial.                 A denial.
        A
   denial.                 A denial.
        A   de_ ni__ al.

<< Назад на Nirvana


No Doubt
Hella Good
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro, Version

1:-3-4-x-4-3--
2:-3-4-x-4-3--
3:-3-4-x-4-3--
4:-5-6-x-6-5--
5:-5-6-x-6-5--
6:-3-4-x-4-3--

Chorus

1:-3-4-x-4-3-x-3--8--6-3--
2:-3-4-x-4-3-x-3--8--6-3--
3:-3-4-x-4-3-x-3--8--6-3--
4:-5-6-x-6-5-x-5--10-8-5--
5:-5-6-x-6-5-x-5--10-8-5--
6:-3-4-x-4-3-x-3--8--6-3--

<< Назад на No Doubt


Nirvana
Come As You Are
Прислал: Берюхов Андрей e-mail: beruhov@mail.ru
TUNING: Down a Half-Step (Eb Ab Db Gb Bb Eb)

Main Riff:

This is repeated for most of the song
-|---------------------------------------------|-
-|---------------------------------------------|-
-|---------------------------------------------|-
-|---------------------------------------------|-
-|---------------0-----0--------------2--------|-
-|--0--0--1--2------2-----2--2--1--0-----0--0--|-

--
Nirvana Unplugged

Pre-Chorus:

  Memorie-e-e-e-ah
-|--2--2--2--2--------------|-
-|--2--2--2--2--2--2--2--2--|-
-|--3--3--3--3--2--2--2--2--|-
-|--4--4--4--4--2--2--2--2--|-
-|--4--4--4--4--0--0--0--0--|-
-|--2--2--2--2--------------|-

Chorus:

  And I swear that I don't..
-|--------------------------------|-
-|--4--4--4--4--4--2--2--2--2--2--|-
-|--4--4--4--4--4--2--2--2--2--2--|-
-|--4--4--4--4--4--2--2--2--2--2--|-
-|--2--2--2--2--2--0--0--0--0--0--|-
-|--------------------------------|-

Solo:
Repeat the entire solo 2 times.

  Repeat x3              Every 3rd time play this
ending
-|----------------------|------------------------------|-
-|--5-5/7-7-7/10-10-10--|--10/12-12-12/14-14-12-12-10--|-
-|----------------------|------------------------------|-
-|----------------------|------------------------------|-
-|----------------------|------------------------------|-
-|----------------------|------------------------------|-

Come
As you are
As you were
As I want you to be
As a friend
As a friend
As an old enemy
Take your time
Hurry up
The Choice is your
Dont' be late
Take a rest
As a friend
As an old memoria
memoria
memoria
memoria

Come
Dowsed in mud
Soaked in bleach
As I want you to be
As a trend
A a friend
As an old memoria
memoria
memoria
memoria

And I swear
That I don't have a gun
No I don't have a gun
No I don't have a gun

memoria
memoria
memoria
memoria {don't have a gun}

And I swear
That I don't have a gun
No I don't have a gun
No I don't have a gun
No I don't have a gun
No i don't have a gun

memoria
memoria

<< Назад на Nirvana


Nirvana
Lake Of Fire
Прислал: scoff e-mail: scoff@tamb.ru
Intro/Chorus:

Guitar 1

3: 3  3          3  3  3        5  5  5 3  3  3
       3  5  5

4: 5  5  5\3  3  3  5  5  x x x 5  5  5 3  5  5
5\3  3  3  5  5

5: 5  5  5\3  3  1  5  5  x x x 3  3  3 1  5  5
5\3  3  1  3  3

6: 3  3  3\1  1     3  3  x x x            3  3
3\1  1

Guitar 2                         )( )(

2:                              5 (5) 5 3

3:                              5 (5) 5 3
Guitar 1

3:                          3

4: 3  3  5  5  5  5 5 5 5 3 3 3

5: 3  3  5  5  5  5 5 5 5 3 1 3

6: 1  1  3  3  3  3 3 3 3 1   1
Guitar 1

(not really this slow...tabbed this way because
of Guitar 2´s part)

3:

4: 5            5            3   3   5

5: 5            5            3   3   5

6: 3            3            1   1   3

Guitar 2

(very fast)

2:    11  11  11  11  11  11\  6   6/8~

3: /10  10  10  10  10  10  \5   5  /7~
Verse: Dm Bb Dm A

       Dm Bb C Dm
Solo:

1:

2:    11  11  11  11  11  11\  6   6/8~    11  11
 11  11  11  11

3: /10  10  10  10  10  10  \5   5  /7~ /10  10
10  10  10  10

4:

5:

6:
1:               3    ) 3
           )

2:  6   6/8  2/3   3 6    6
          3)

3:5   5  /7                 5 3
          3

4:                              5 3
      3 5   5

5:                                  5 4 3
3 4 5

6:                                        6 3
6
1:
              3

2:        6~~   6~
    6~~    /3   3

3: 0  5/7     7~  7\5 3
5/7     7\

4:                      5    0 3   3

5:                        /5     5   5 3

6:                                       6 3 3 3
1:                   )     )    )

2: 3 7 3            3)    3)   3)

3:       3 5        3     3    3

4:           3   5    5 5   5    5 3
         3     3   4

5:                                   5 4 3
   3 4 5   3^5   3   5

6:             3                           6 3
3 6

<< Назад на Nirvana


N.R.M.
Песьни пра каханне
Прислал: StereoTIP e-mail: StereoTIP@mail.ru
 Am             F       G   C
Калi мне будзе горача ? лютым,
 Am            F        G    C
Калi мне будзе ? лiпенi халодна,
 Am             F     G        C
Калi ? нато?пе будзе мне самотна,
 Am           F      G    C
Глядзi не забывайся на мяне.

 C                            Am        B   G
      Сьпявай мне песьнi пра каханьне!

Калi за мною прыйдуць санiтары
Маю гiтару iм не аддавай.
Глядзi, не аддвай маёй гiтары,
Вазьмi маю гiтару i сьпявай.

Сьпявай мне песьнi пра каханьне!

Няхай мая ?дача зно?ку плача
I зно?ку мне гамон, няхай, няхай.
Пакуль трохi тупа, i вочы бачаць,
Сьпявай мне песьнi пра каха.

Сьпявай мне песьнi пра каханьне!

   Коментарии от меня:
Здесь: В - си-бемоль,

БАСЫ:
6|-----------1-1-------|------------1-1------|
5|-0-3-0-3-0----3-3-0-0|-0-3-0-3-0------3-3-0|

Solo(  Пит  Паулау  ):
1|----10---------10-------(13--13)-|--11---13--11--13--|
2|11-------11---------11-----------|-------------------|
  \             Часть1             /

Cнова Часть1,потом:  \
1|-8--10--8-----|       Часть2
2|------------11|    /

Часть1(без ноток в скобках-вместо них не
--13---13--, а --15--15--), потом:
1|-15----13---15----13--|
2|----------------------|

Потом Часть2.

   ВНИМАНИЕ САЙТ НРМ-  www.nrm.home.by !!!

   Кому нужна песня "ТРЫ ЧАРАПАХИ"-
пишите мне (Знаю квинты и
аккорды)-StereoTIP@mail.ru

            ОЛЬКА ОФИЦКРОВА Я ТЕБЯ ЛЮБЛЮ !!!
Ганичеву Вите спасибо за Соло!!!

<< Назад на N.R.M.


Nirvana
Blew
Прислал: Шурышев Сергей e-mail: super-man@hotmail.ru
  Intro
G--------------------||
D--------------------||    Repeat 4 times
A--------------------||
E--0-0-2-2h(3)-3-2---||

    1 + 2 +  3  + 4 +

   Verses
G------------------------|-----------------------------|
D------------------------|-----------------------------|
A------------------------|-----------------------------|
E-0---3-5-5b(1/2)-(6)r5--|---3-0-0-5b(1/2)---5b(1/2)---|

   1 + 2 +    3     4  +      + 2 + 3         4
   If you wouldn´t mind...

G-----------------------|-----------------------------||
D-----------------------|-----------------------------||
A-----------------------|-----------------------------||
E-0-0-3-5b(1/2)-(6)r5---|---3-0-0-5b(1/2)---5b(1/2)---||

   1 + 2 +  3     4  +       + 2 + 3         4

    Chorus                                (2x)
G-------------------|----------------------||-----------------|
D-------------------|---------------------o||-----------------|
A-------------------|---------------------o||-----------------|
E---0-5---5-5-3-0---|-0-5---5-5-3-5b(1/2)--||-0-5---5-5-3-0---|

      1 +   + 3 + 4     1 +   + 3 +    4        1
+   + 3 + 4
      Is there another...

G-----------------|-----------------||
D-----------------|-----------------||
A-----------------|-----------------||
E-0-5---5-5-3-----|-6-6-6-6-6-6-6-6-||

   1 +   + 3 +       1 + 2 + 3 + 4 +

   Outro                            Repeat as
necessary
G-------------------------||---------------------------||
D-------------------------||o-------------------------o||
A-------------------------||o-------------------------o||
E-0-0-3-5-5b(1/2)-(6)-r-0-||----0-3-5-5b(1/2)-(6)-r-0--||

   1 + 2 +   3      +    +       + 2 +   3      +
   +
     You could do anything...

G---------------------------|--------------------|||
D---------------------------|--------------------|||
A---------------------------|--------------------|||
E---0-3-5-5b(1/2)-(6)-------|-(6)-r-5------------|||

     + 2 +    3     +           1    2

<< Назад на Nirvana


Nick Cave
15 Feet Of Pure White Snow
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
 N.C.
  Where is Mona?
              Am
  She´s long gone
  Where is Mary?
  She´s taken her along

  But they haven´t put their mittens on
               G                     Am
  And there´s fifteen feet of pure white
snow?

 Piano´s melody piece:

 e---12----10------8------7-|
 B--------------------------|
 G-9-----9------9------9----|
 D--------------------------|

 4th time:

 e-7-8-7-5------5--3-3--5-|
 B-----------------3-3--5-|
 G------------------------|
 D------------------------|

 Note for further melody:
 From time to time piano is playing Riff1:

    G   Am Am    G   Am
 G----------------------|
 D--5---7--7-----5----7-|
 A--5---7--7-----5----7-|
 E----------------------|

 Blixa is doing slide during Riff1:

 e-3////5-|
 B-3////5-|
 G--------|

 (bass guitar also using G and A notes)

 Am
  Where is Michael?
                 Riff1
  Where is Mark?
  Where is Mathew
                         Riff1
  Now it´s getting dark?
  Where is John? They are all out back
         G                          Am
  Under fifteen feet of pure white snow
              G
  Would you please put down that telephone
                                          Am
  We´re under fifteen feet of pure white
snow

 Am
  I waved to my neighbour
                           Riff1
  My neighbour waved to me
  But my neighbour
              Riff1
  Is my enemy
  I kept waving my arms
  Till I could not see
         G                          Am
  Under fifteen feet of pure white snow

  Is anybody
                    Riff1
  Out there please?
  It´s too quiet in here
                              Riff1
  And l´m beginning to freeze
  I´ve got icicles hanging
  From my knees
         G                           Am
  Under fifteen feet of pure white snow
           G
  Is there anybody here who feels this low?
                                     Am
  Under fifteen feet of pure white snow

   G
  Raise your hands up to the sky
  Raise your hands up to the sky
  (G7)
  Raise your hands up to the sky
  Is it any wonder?
         Am         F
  Oh my Lord Oh my Lord
         Am         F    G  Am
  Oh my Lord Oh my Lord

Doctor, Doctor
l´m going mad
This is the worst day
I´ve ever had
I can´t remember
Ever feallng this bad
Under fifteen feet of pure white snow

Where´s my nurse
I need some heallng
I´ve been paralysed
By a lack of feeling
I can´t even find
Anything worth steallng
Under fifteen feet of pure white snow

ls there anyone else here who doesn´t
know?
We´re under fifteen feet of pure white
snow

Raise your hands up to the sky
Is it any wonder?
Oh my Lord Oh my Lord
Save Yourself! Help Yourself!

<< Назад на Nick Cave


Nirvana
Where Did You Sleep Last Night
Прислал: Johnny Bravo e-mail: johnny_bravo@mtu-net.ru
При игре этой песни надо перенастроить гитару на
D#.

E        E        A           G
My girl, my girl, don´t lie to me...
        Hm            Hm          E
Tell me where did you sleep last night...

In the pines, in the pines
Where the sun don´t ever shine
I would shiver the whole night through

My girl, my girl, where will you go
I´m going where the cold wind blows
In the pines, in the pines
Where the sun don´t ever shine
I would shiver the whole night through

Her husband, was a hard working man
Just about a mile from here
His head was found in a driving wheel
But his body never was found

My girl, my girl, don´t lie to me
Tell me where did you sleep last night
In the pines, in the pines
Where the sun don´t ever shine
I will shiver the whole night through

My girl, my girl, where will you go
I´m going where the cold wind blows
In the pines, in the pines
Where the sun don´t ever shine
I would shiver the whole night through

My girl, my girl, don´t lie to me
Tell me where did you sleep last night
In the pines, in the pines
Where the sun don´t ever shine
I will shiver the whole night through

My girl, my girl, where will you go
I´m going where the cold wind blows
In the pines, the pines
The sun, the shine
I´ll shiver the whole night though

<< Назад на Nirvana


Nirvana
In Bloom
Прислал: SinGear e-mail:
По-моему, вполне приличный подбор.
Intro:             Moderate slow rock
Bбемоль   G   F   Aбемоль x2
Bбем   Gбем    Eбем   B   A x2
Verses:
  Bbem      Gbem      Ebem   B  A
1)Sell the kids for food
2)We can have some more
  Bbem       Gbem     Ebem   B  A
1)Weather changes moods
2)Nature is a whore
  Bbem       Gbem     Ebem   B  A
1)Spring is here again
2)Bruises on the fruit
  Bbem       Gbem     Ebem   B  D
1)Reproductive glands,ahhhhhhhhhh!
2)Tender age in bloom,ehhhhhhhhhhh!

Chorus:
    Bbem     G
He is the one who likes
All the pretty songs and he
Likes to sing alone and he
Likes to shoot his gun but he
     Bbem          Ebem
Knows not what it means x2 and i say
Chorus.
Спасибо всем за внимание. Надеюсь, Подбор вам
понравился

<< Назад на Nirvana


Nickelback
How You Remind Me
Прислал: =UTT= e-mail: usicka@mail.ru
Transcription UTT (usicka@mail.ru)

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
Never made it as a wise man
I couldn´t cut it as a poor man stealing

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
Tired of living like a blind man
I´m sick of sight without a sense of
feeling
                       *ring
---3-3--x-x--3-3--x-x--1----
---3-3--x-x--3-3--x-x--1----
---5-5--x-x--5-5--x-x--3----
---5-5--x-x--5-5--x-x--3----
---3-3--x-x--3-3--x-x--1----
---x-x--x-x--3-3--x-x--x----
And this is how you remind me

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
This is how you remind me
Of what I really am

---3-3--x-x--3-3--x-x--1-1--x-x--1-1-1-1---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1-1-1---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3-3-3---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3-3-3---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1-1-1---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1-1-1---
This is how you remind me
Of what I really am

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
It´s not like you to say sorry
I was waiting on a different story

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
This time I´m mistaken
For handing you a heart worth breaking

       P.M     P.M
---3-3--x--x-x--x---1--1---x-x---x--x--x-x--
---3-3--x--x-x--x---1--1---x-x---x--x--x-x--
---5-5--x--x-x--x---3--3---x-x---x--x--x-x--
---5-5--x--1-1--x---3--3---x-x---3--3--x-x--
---3-3--x--1-1--x---1--1---x-x---3--3--x-x--
---x-x--x--x-x--x---x--x---x-x--(1)(1)-x-x--
Yeah I´ve been wrong I´ve been down
Into the bottom of every bottle

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
These five words in my head
Scream are we having fun yet?

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah, yeah no, no

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah, yeah no, no

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
It´s not like you didn´t know that
I said I love you and I swear I still do

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
And it must have been so bad
Cause living with him must have damn near killed
you

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
And this is how you remind me
Of what I really am

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
This is how you remind me
Of what I really am

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
It´s not like you to say sorry
I was waiting on a different story

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
This time I´m mistaken
For handing you a heart worth breaking

       P.M     P.M
---3-3--x--x-x--x---1--1---x-x---x--x--x-x--
---3-3--x--x-x--x---1--1---x-x---x--x--x-x--
---5-5--x--x-x--x---3--3---x-x---x--x--x-x--
---5-5--x--1-1--x---3--3---x-x---3--3--x-x--
---3-3--x--1-1--x---1--1---x-x---3--3--x-x--
---x-x--x--x-x--x---x--x---x-x--(1)(1)-x-x--
Yeah I´ve been wrong I´ve been down
Into the bottom of every bottle

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
These five words in my head
Scream are we having fun yet?

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah, yeah no, no

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah, yeah no, no

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah, yeah no, no

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah, yeah no, no

  *ring
--3---
--3---
--5---
--5---
--3---
--x---

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---

   *   *   *   *ring
---3---3---1---1----
---3---3---1---1----
---5---5---3---3----
---5---5---3---3----
---3---3---1---1----
---x---3---x---1----
Never made it as a wise man
I couldn´t cut it as a poor man stealing

           *ring
---3---3---1----
---3---3---1----
---5---5---3----
---5---5---3----
---3---3---1----
---x---3---x----
And this is how you remind me

           *ring
---3---3---1----
---3---3---1----
---5---5---3----
---5---5---3----
---3---3---1----
---x---3---x----
This is how you remind me

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
And this is how you remind me
Of what I really am

---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---5-5--x-x--5-5--x-x--3-3--x-x--3-3--x-x---
---3-3--x-x--3-3--x-x--1-1--x-x--1-1--x-x---
---x-x--x-x--3-3--x-x--x-x--x-x--1-1--x-x---
This is how you remind me
Of what I really am

---3-3--x-x--x-x--x-x--1-1--x-x--x--x----
---3-3--x-x--x-x--x-x--1-1--x-x--x--x----
---5-5--x-x--x-x--x-x--3-3--x-x--x--x----
---5-5--x-x--1-1--x-x--3-3--x-x--3--3----
---3-3--x-x--1-1--x-x--1-1--x-x--3--3----
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)---
It´s not like you to say sorry
I was waiting on a different story

                         P.M
---3-3--x-x--x-x--x-x--1--x---
---3-3--x-x--x-x--x-x--1--x---
---5-5--x-x--x-x--x-x--3--x---
---5-5--x-x--1-1--x-x--3--x---
---3-3--x-x--1-1--x-x--1--x---
---x-x--x-x--x-x--x-x--x--x---
This time I´m mistaken
For handing you a heart worth breaking

       P.M     P.M
---3-3--x--x-x--x---1--1---x-x---x--x----
---3-3--x--x-x--x---1--1---x-x---x--x----
---5-5--x--x-x--x---3--3---x-x---x--x----
---5-5--x--1-1--x---3--3---x-x---3--3----
---3-3--x--1-1--x---1--1---x-x---3--3----
---x-x--x--x-x--x---x--x---x-x--(1)(1)---
Yeah I´ve been wrong I´ve been down
Into the bottom of every bottle

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
These five words in my head
Scream are we having fun yet?

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah
Are we having fun yet?

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah
Are we having fun yet?

---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---3-3--x-x--x-x--x-x--1-1--x-x--x--x--x-x--
---5-5--x-x--x-x--x-x--3-3--x-x--x--x--x-x--
---5-5--x-x--1-1--x-x--3-3--x-x--3--3--x-x--
---3-3--x-x--1-1--x-x--1-1--x-x--3--3--x-x--
---x-x--x-x--x-x--x-x--x-x--x-x-(1)(1)-x-x--
Yeah, yeah
Are we having fun yet?
                       *ring
---3-3--x-x--x-x--x-x--1-----
---3-3--x-x--x-x--x-x--1-----
---5-5--x-x--x-x--x-x--3-----
---5-5--x-x--1-1--x-x--3-----
---3-3--x-x--1-1--x-x--1-----
---x-x--x-x--x-x--x-x--x-----
Yeah, yeah, yeah no, no

<< Назад на Nickelback


Nightwish
Walking In The Air
Прислал: Afazel (подбор) e-mail: darklove01@hotmail.com
(words and music by Howard Blake)

Tabed by Afazel

Verse 1 (аккорды под синтезатор) :

       Dm
We´re walking in the air,
                               C
We´re floating in the moonlit sky,
    Gm                     Bb
The people far below are sleeping as we fly
    Dm
I´m holding very tight,
                             C
I´m riding in the midnight blue,
    Gm                    Bb
I´m finding I can fly so high above with
you

Dm Gm Dm Gm Bb C Dm (играют синтезаторы, в live
версии Тарья поет)

Verse 2 :

Far across the world
The villages go by like trees,
The rivers and the hills,
The forests and the streams

Chorus 1 :

  C            D
Children gaze open mouth,
 Bb           C
Taken by surprise,
        D
Nobody down below
  Bb            D
Believes their eyes

Verse 3 :

We´re surfing in the air,
We´re swimming in the frozen sky,
We´re drifting over icy
Mountains floating by

Dm Gm Dm Gm Bb C Dm

Chorus 2 :

Suddenly swooping low
On an ocean deep
Arousing of a mighty monster
From its sleep

А вот это соло (tabed by Abel...Of Darkness
(midgar31@hotmail.com)) :

|--------------------------------------------------------|
|--------------------------------------------------------|
|----19-19-17-17-----------19-19-17-17-14-10-12~-/14-12--|
|-19-------------19-----19-------------------------------|
|--------------------------------------------------------|
|--------------------------------------------------------|

|--------------------------------------------------------|
|--------------------------------------------------------|
|-12-14-/15-14-12~---------------------------------------|
|-------------------12-14-/15-14-12---10-12p10-----------|
|----------------------------------------------12~-------|
|--------------------------------------------------------|

|------------------------------------------------------------|
|----15----17-/18-17p15-13-15p13----------15----17-/18-17h18-|
|-14----14-----------------------14~---14----14--------------|
|------------------------------------------------------------|
|------------------------------------------------------------|
|------------------------------------------------------------|

|------------------------------------------------------------|
|-/20~-/22-20~--20h22-/23-22-20--15h17-/18-17-15-13-15p13----|
|---------------------------------------------------------14-|
|------------------------------------------------------------|
|------------------------------------------------------------|
|------------------------------------------------------------|

Verse 4 : (теперь с дисторшеном)

       D5
We´re walking in the air,
                                C5
We´re floating in the midnight sky,
    G5
And everyone who sees us
  E5      Bb5    G5
Greets us as we fly
    D5
I´m holding very (holding very tight)
tight,
                             C5
I´m riding in the midnight blue,
     G5
I´m finding I can fly
   E5    Bb5       G5
So high above with you

Крутая песня, она требует большего внимания, но
сейчас нет времени. Если кто-то сделает
ее еще круче, присылайте на e-mail. Any
corrections are welcomed. Nightwish rulezzz !
Концерт 24.08.01 в Горбе лишний раз это
подтвердил !!!

<< Назад на Nightwish


Nirvana
Polly (c переводом)
Прислал: Cеменов Денис e-mail: nirvana2001@beep.ru
Polly

Verse: E5 G5 D5 C5
Chorus: D5 C5 G5 Bb5
Polly wants a cracker
Think I should get off of her first
I think she wants some water
To put out the blow torch
It isn´t me
We have some seed
Let me clip
Your dirty wings
Let me take a ride
Don´t hurt yourself
I want some help
To please myself
I´ve got some rope
You have been told
I promise you
I have been true
Let me take a ride
Don´t hurt yourself
I want some help
To help myself
Polly wants a cracker
Maybe she would like more food
She asks me to untie her
A chase would be nice for a few

Polly says her back hurts
And she´s just as bored as me
She caught me off my guard
It amazes me, the will of instinct

Полли

Полли хочет печеньице-крекер.
Думает, что я слезу с нее первым.
А мне сдается, нужна ей водичка,
Чтобы потушить огонь паяльной лампы.

Это не я , у нас есть семя,
Позволь мне подрезать твои грязные крылья.
Позволь мне проехаться верхом, но не поранься.
Мне всего лишь нужно немного помочь, чтобы я
получил удовольствие.
У  меня есть веревка - я тебе уже несколько раз
говорил,
Я обещаю тебе, а я всегда говорил правду.
Позволь мне проехаться верхом, не поранься.
Мне всего лишь нужно немного помочь, чтобы я
получил удовольствие.

Полли хочет печеньице-крекер.
Сдается мне, она не прочь перекусить.
Она просит, чтобы я развязал ее.
Мало кому эта погоня может показаться
восхитительной.

Полли говорила - у нее спина болит,
И ей так же скучно, как и мне.
Она застала меня врасплох.
Желание удовлетворить инстинкт забавляет меня.

<< Назад на Nirvana


Nirvana
The Man Who Sold The Word (c переводом)
Прислал: Юран Пронкин e-mail: Yuran13@mail.ru
автор перевода Юран Пронкин
Intro (with mild distortion)
E --------------------------
B --------------------------
G --2-2-2-0--2/32-0--------
D --------------------------
A --------------------------
E --------------------------
{ Play Intro 6x }
                    A
We passed upon the stairs,	Прошли мы горы стен
                  D
Spoken walls and wells,		И сплетений вен.
                  A
Although I was a friend		Хотя и другом был,
                F
Sat on walls astrand,		Пропуск я просил
                    C
Which came as so surprised,	У тех, кто вечно за
...
                 A                           D
I spoke into his eyes -- I thought you died
alone
Сказал ему в глаза: - ведь умер ты давно
                    C
A long long time ago		Один, давным-давно.

(First chorus)
Oh no, not me,				О, нет, не я.
   C#                C
We never lost control,			Контроль - наш
командир.

The face, to face,			Лицом к лицу
         C#
With the man who sold the world.	Я с тем, кто
продал мир.
{Play intro 6x}

                        A
I laughed and shook his hand,		Смеясь, простился
с ним.
                  D
Made my way back home,			В путь ушел домой
                         A
I searched from farther land,		И вновь стал
одержим
                      F
Years and years I roamed,		Той, родной землей.
                      C
I gazed all gazers there,		Годами я бродил,
                     A                         D
We walked a million hills -- I must have died
alone,
Проверил (измерил) сеть дорог -  	Но я не умер
вновь
                    C
A long long time ago.			Один, давным-давно (и все
равно)

(Second chorus)
Who knows, not me,			Вы что, не я!
  C#                C
I never lost control,			Контроль - мой командир.

Your face, to face,			Лицом к лицу
         C#
With the man who sold the world.	Ты с тем, кто
продал мир.

{ Play intro 6x }
Repeat second chorus.
{ Play intro 8x }

<< Назад на Nirvana


Nirvana
All Apologies
Прислал: Петр Иванов e-mail: sanek@icn.bmstu.ru
TUNING: Low/High Db Ab Db Gb Bb Eb

Eb
----------------------|----------------------|----------------------|-
Bb
----------------------|----------------------|----------------------|-
Gb
----------------------|----------------------|----------------------|-
Db
----------------------|----------12-12-9-10--|----------------------|-
Ab
---9-10-9-12-12-9-10--|---9-10-9-------------|---9-10-9-12-12-9-10--|-
Db
-0--------------------|-0--------------------|-0--------------------|-

Eb ---------------------|-
Bb ---------------------|-
Gb ----------11-11-9----|-
Db ------------------12-|-
Ab ---9-10-9------------|-
Db -0-------------------|-

That's the main riff.. Then the Chorus (According
to Billy):

Eb ----------------------------------------|-
Bb ----------------------------------------|-
Gb ----------------------------------------|-
Db -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--7-|-
Ab -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--7-|-
Db -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--7-|-

*****Then the Chorus (According to Pete)

Eb ----------------------------------------|-
Bb ----------------------------------------|-
Gb --------------------------------------2-|-
Db -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--2-|-
Ab -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--0-|-
Db -5-5-5--0-5-5-5--0-5-5-5--0-5-5-5--0--0-|-

   In the sun ...                        Married,
burried ....
********************

Verse 1:
What else should I be
All apologies
What else should I say
Everyone is gay
What else could I write
I don't have the right
What else should I be
All apologies

In the sun
In the sun I feed as one
In the sun
In the sun

married
buried

Verse 2:
I wish I was like you
Easily amused
Find my nest of salt
Everything is my fault
I'll take all the blame
Aqur scafoam shame
Sunburn with freezeburn
Choking on the ashes of her enemy

Ending:

Oh no is all we are (?)
All in all we all are

<< Назад на Nirvana


Nirvana
Rape Me
Прислал: Alex Silver e-mail: ansa@baltnet.ru
Intro:
Am C E G

Am    C  E G
Rape me
Am    C          E  G
Rape me, my friend
Am    C  E G
Rape me
Am    C     E  G
Rape me again

Chorus:
Am          C        E G
I`m not the only one
I`m not the only one
I`m not the only one
I`m not the only one

Hate me
Do it and do it again
Waste me
Rape me, my friend

Chorus:
Bridge in the same accords

Verse 1.

Clean guitar
Am,C,Am, C,Am,C,Am,C,Am

<< Назад на Nirvana


Nirvana
Drain You
Прислал: Шурышев Сергей e-mail: super-man@hotmail.ru
G------------------------------------||B
D------------------------------------||A
A---2--2-2/5-5-5-5-----------5-5-0---||S
D-------------------------4-4-4------||S

Chorus

G-------------------------------------||B
D-------------------------------------||A
A---4-4-4-4-4-4-4-4-------------------||S
D-------------------0-0-0-0-0-0-0-0---||S

Bridge

G-----------------------------||B
D-----------------------------||A
A-----------------------------||S
D---0-0-0-0-0-0-0-0-0-0-0-0---||S      Over and
over again

<< Назад на Nirvana


Nirvana
Molly's Lips
Прислал: COOL-KITTY e-mail: cool-kitty@yandex.ru
 TUNE   : Standard (E,A,D,G,B,E)
  COMMENT:
  LEGEND :
     h - hammer on;
     p - pull off;
     b - bend;
     r - release bend;
     ~ - vibrato;
     / - slide up;
     \ - slide down;
     x - muted;
    NH - natural harmonic;

    VERSE/CHORUS:

     G5      C5      G5     C5
  |---------------------------------|
  |---------------------------------|
  |----------5---5-----------5-5-5--|
  |--5---5---5---5---5---5---5-5-5--|
  |--5---5---3---3---5---5---3-3-3--|
  |--3---3-----------3---3----------|

    ENDING:

     G5       NH-|
  |--------3---3------|
  |------5---5---5\3--|
  |-------------------|
  |--5\---------------|
  |--5\---------------|
  |--3\---------------|

<< Назад на Nirvana


Nirvana
Big Long Now
Прислал: Nimphea Alba e-mail: chestnoff@mtu-net.ru
Intro/Verse:
2:
3:             0
4:     0         8
5:   8   8   8
6: 9       9
   PM-|  PM---|  PM

"Can We Show Our Faces Now?"
Bb5 A5 G#5

Chorus
D5 C#5 D5 C#5 G5

End Of Chorus
F#5 F5 F5

It´s not cold enough
please put his side up
can we show our faces now
I´m not in a string
she´s not turning gray
simple as it seems
can we show our faces now
endless climb
I am blind
what can I hear
call a lie
speaking a phrase
instantly grown
I am blind
waiting in line

<< Назад на Nirvana


Nirvana
Son of a Gun
Прислал: TORNADO e-mail: inchin@mash.kz
  Intro
  Fdbk.

------------------------------------------------

-------2---2--2---------------------------------

-------2---2--2-----4---4--4--------------------

-------0---0--0-----2---2--2--------------------

--------------------2---2--2--------------------

--------------------0---0--0--------------------

------------------------------------------------

----3--3--3--3----------------------------------

----2--2--2--2----4--4--4-----------------------

----0--0--0--0----2--2--2-----------------------

------------------2--2--2-----------------------

------------------0--0--0-----------------------

  rhy.fig. 1

------------------------------------------------

-------2---2--2---------------------------------

-------2---2--2-----4---4--4--------------------

-------0---0--0-----2---2--2--------------------

--------------------2---2--2--------------------

--------------------0---0--0--------------------

                                 end of rhy.fig.
1

------------------------------------------------

--3---3--3--------------------------------------

--2---2--2-----4--4--4--4-----------------------

--0---0--0-----2--2--2--2-----------------------

---------------2--2--2--2-----------------------

---------------0--0--0--0-----------------------

  (the giutar goes slower in the verse)

  w/rhy.fig. 1
  Up, up, up and down.
  Turn, turn, turn around
  Round, round, round a bout and over again.
  gun, gun son of a gun.
  You are the only one
  that makes any difference
  to what I say.

  rhy.fig. 2

------------------------------------------------

------------------------------------------------

----------------------5---5--5--5---5--5--5-----

-5---5--5--5--5--5----5---5--5--5---5--5--5-----

-5---5--5--5--5--5----3---3--3--3---3--3--3-----

-3---3--3--3--3--3------------------------------

                               (end of rhy.fig.
2)

------------------------------------------------

------------------------------------------------

--7----7--7--7---7--7--7--5--5--5--5--5--5------

--7----7--7--7---7--7--7--5--5--5--5--5--5------

--5----5--5--5---5--5--5--3--3--3--3--3--3--0---

--------------------------------------------0---

  w/rhy. fig 2
  The sun shines in the bedroom
  when we play.
  The rain, it always starts
  when you go away
  The sun shines in the bedroom
  when we play.
  The rain, it always starts
  when you go away

  w/rhy.fig. 1
  Up, up, up and down.
  Turn, turn, turn around
  Round, round, round a bout and over again.
  gun, gun son of a gun.
  You are the only one
  that makes any difference
  to what I say.

  w/rhy. fig 2
  The sun shines in the bedroom
  when we play.
  The rain, it always starts
  when you go away
  The sun shines in the bedroom
  when we play.
  The rain, it always starts
  when you go away

  Interlude

------------------------------------------------

------------------------------------------------

------------------------/7--7--7--7--7--7--7--7-

--5---5--5--5--5--5--5--/7--7--7--7--7--7--7--7-
X2

--5---5--5--5--5--5--5--/5--5--5--5--5--5--5--5-

--3---3--3--3--3--3--3--------------------------

------------------------------------------------

------------------------------------------------

------------------------/9--9--9--9--9--9--9--9-

--7---7--7--7--7--7--7--/9--9--9--9--9--9--9--9-
X2

--7---7--7--7--7--7--7--/7--7--7--7--7--7--7--7-

--5---5--5--5--5--5--5--------------------------

------------------------------------------------

------------------------------------------------

------------------------/7--7--7--7--7--7--7--7-

--5---5--5--5--5--5--5--/7--7--7--7--7--7--7--7-
X4

--5---5--5--5--5--5--5--/5--5--5--5--5--5--5--5-

--3---3--3--3--3--3--3--------------------------

  w/rhy.fig. 1
  Up, up, up and down.
  Turn, turn, turn around
  Round, round, round a bout and over again.
  gun, gun son of a gun.
  You are the only one
  that makes any difference
  to what I say.

  w/rhy. fig 2
  The sun shines in the bedroom
  when we play.
  The rain, it always starts
  when you go away
  The sun shines in the bedroom
  when we play.
  The rain, it always starts
  when you go away

  And it ends like this.-

           ---------------------
           ---------------------
           ---------------------
           ---5-----------------
           ---5-----------------
           ---3-----------------

<< Назад на Nirvana


Nirvana
On A Plain
Прислал: Пётр Иванов e-mail: sanek@icn.bmstu.ru
h = hammer on
p = pull off

This is undoubtedly the hardest song to figure
out on the album and it´s
still a pain in the arse when you know how to
play it.  This transcription is
taken from the Nevermind tablature book thing.

Intro (w/distortion)
B(b5)/D# (fdbk pitch D#)
----------------|---------------------------
----------------|----------------------h12--
--10------------|------------------h10------
---9------------|----------------h9---------
----------------|---------------------------
--11------------|--10h11p10h11-------------

play that second part three times and hammer-on
all notes with the fretting
hand.

Verse
    D                   G              F
          E5       F5  E5
--2--------------------------------------------------
--3---3-------0----0---------------------------------
--2---2---0---0----0---2---2----2----------------0--
--0---0---0---0--------3---3----3----------------0--
--0--------------------4---3----3---2--2--3--2------
--------------3------------1----1---0--0--1--0------

it goes like this (dashes included to line up
some syllables with notes):
D       G              F    E5           F5 E5
   I´ll start this off with-out an-y
words...

then the "I love myself line...":
    D               C5                  B5
      A5
--2---------------------------------------------
--3---3-----------------------------------------
--2---2--0--5--5--5--5--4---4--0--2--2--2--0--
--0---0--0--5--5--5--5--4---4--0--2--2--2--0--
------------3--3--3--3--2---2-----0--0--0------
------------------------------------------------

D      C5         B5     A5
     I love myself    better than you...

So the verse follows the first rythym figure
twice, then the second figure
for the refrain, then back to the first figure
for the "I know it´s wrong..."
line.
D     G      F      E5  F5  E5
D     G      F      E5  F5  E5
D     C5    B5    A5
D     G      F      E5  F5  E5

As the chorus starts, play this figure and repeat
it for the chorus:
    D5             G5                  Bb6sus2
--------------------------------------------------
--3---3-----3---3----------1--1--1--1--1--1------
--2---2-----0---0----------0--0--0--0--0--0--0---
--0---0--0--0---0--0----3--3--3--3--3--3--3--0--
---------0---------0--0h1--1--1--1--1--1--1------
------------3---3---------------------------------

D5   G5   Bb6sus2           D5   G5   Bb6sus2
                       I´m on a plain
           I can´t complain

The bridge is the only easy part:
F5 (133xxx)  E5 (022xxx)  A5 (x022xx)  G5
(355xxx)

Lyrics:
I´ll start this off without any words
I got so high [that] I scratched ´till I
bled
I love myself better than you
I know it´s wrong so what should I do
The finest day that I´ve ever had
Is when I learned to cry on command

I´m on a plain, I can´t complain

My mother died every night
It´s safe to say don´t quote me on
that
The black sheep got blackmailed again
Forgot to put on the zip code

Somewhere I have heard this before
In a dream my memory has stored
As defense I´m neutered and spayed
What the hell am I trying to say

It is now time to make it all clear
To write off lines that don´t make sense
One more special message to go
And then I´m done and I can go home

<< Назад на Nirvana


Nirvana
Stain
Прислал: SinGear e-mail:
Intro:      Fast Rock
  D5  D#5 E5 D5 D#5 E5 D5 D#5 и т.д.
Verse:
 D5 D#5    E5        D5  D#5
Well he never bleeds and he never fucks
And he never leaves cause he^s got bad luck
Well he never reads and he never roughs
And he never sleeps cause he^s got bad luck.
Yeahhhhhhhh.

Chorus:
    Bbem A5      D5
            I^m a staaaaaaain
            I^m a staaaaaain
            I^m a staaaaaain
            I^m a staaaaaaain

 All repeat 2x times
 Chorus.
 Verse 1.
 Chorus

<< Назад на Nirvana


Nirvana
Oh, The Guilt
Прислал: dDS e-mail: dimich@newmail.ru
Интро:
4: 7 7 7   6 6
5: 7 7 7   6 6
6: 5 5 5 0 4 4 9\4
4 раза,потом

4: 7 7 7      7 7 7     7 7 7    7 7 7   6 6
5: 7 7 7      7 7 7     7 7 7    7 7 7   6 6
6: 5 5 5      5 5 5     5 5 5    5 5 5 0 4 4 9\4

Куплет:
4: 7 7 7      7 7 7     7 7 7    7 7 7   6 6
5: 7 7 7      7 7 7     7 7 7    7 7 7   6 6
6: 5 5 5      5 5 5     5 5 5    5 5 5 0 4 4 9\4
4 раза
Припев: A5 G#5 C#5

Oh, The Guilt
She seems to think
She seems too weak
She takes a week to get over it
She likes the sea
She likes to see
She likes to think she has all of it
She likes the sound
She likes the sand
She likes to stand, she can´t afford to
sit
She likes to be (x3)
She´s into guilt(Alternative: She likes to
go)
Guilt(x3)
She likes to think
she likes to drink
She seems too weak, she takes all the rent
She likes the time
she owns the time
She borrows time to self-invent
She seems too weak
she likes to see
She likes to think she has all of it
She likes the sand
she likes to stand
She likes to sit
she likes to go
Go (x3)
(Guitar solo)-этого, к сожалению не знаю, если Вы
знаете, напишите мне, пожалуйста
She seems to think
She seems too weak
She takes a week to get over it
She likes the sea
She likes to see
She likes to think she has all of it
She likes the sound
She likes the sand
She likes to stand, she can´t afford to
sit
She likes to be (x3)
She like to go
Go (x7)

<< Назад на Nirvana


Nightwish
Know Why The Nightingale Sings ?
Прислал: Afazel e-mail: darklove01@hotmail.com
From album "Angels Fall First"

Tabbed by Tomi Salter (tomppa@optimus.inet.fi)

PM goes for Palm-muting (demppaus)
the notes what are muted has an dot(.)
under them

Oh, the "/" symbol means
sliding, but you propably know
that already. Listen to CD for
REAL timing ;)

Intro/Riff1:
e---------------------------------------------------
B---------------------------------------------------
Repeat
G---------------------------------------------------
4
D--9-9-9-9--9-9-9-9--5--5-5--5-5--4-4-2-4--4/12-11--
Times
A--7-7-7-7--7-7-7-7--3--3-3--3-3--2-2-0-2--2/10--9--
E------0--------0-----------------------------------

---
Then ---
end ---
with -9-
this: -7-
---

/ E5
What does the free fall feel like?
G5
Asks the boy with a spark in his eye
A5
Know why the nightingale sings?
C5 D5 E5(VII)
Is the answer to everything

E5
Taking a step to a world unbound
G5
Spinning my fantasies all around
A5
Freed from the gravital leash
C5 D5 *Start Intro/Riff1*
I swear the heaven?s in my reach

/ E5
Dancing with the spirit of the air
G5
In this ocean so open and fair
A5
Making love to the gods above
C5 D5 E5(VII)
On my maiden voyage so bold

E5
Landing safely to the blue lagoon
G5
Don?t know if this is the earth or the moon
A5
Joy of living is no more a mask
C5 D5 *Start Riff 2*
The Eden I found will forever last

Riff 2
Just play the chords several times
with palm muting, and it will sound nice... \
e----------------------------------------------
|
H----------------------------------------------
|
G---------------------------------------------- |

D-7-7-7--7-7-7--7-7-7--7-7--7-7----------------
|
A-9-9-9--9-9-9--9-9-9--9-9--9-9----------------
|
E----------------------------------------------
|
PM . . . . . . . . \ Play 4
/ times
e----------------------------------------------
|
H----------------------------------------------
|
G----------------------------------------------
|
D-5-5-5--5-5-5--5-5-5--5-5--5-5--2-4-5-2-------
|
A-3-3-3--3-3-3--3-3-3--3-3--3-3----------------
|
E----------------------------------------------
|
PM . . . . . . . . /

*Now i´ll just tell the chords,*
*play them with the same pattern*
*like above*

G5 D#5 *Fill 1*
Migrating with the geese
G5 D#5 *Fill 2*
My soul has finally found peace
G5 D#5 *Fill 3*
Doesn?t matter that man has no wings
G5 D#5
As long as I hear the nightingale sing...

Fill 1 Fill 2 Fill 3
e--------- e--------- e---------
B--------- B--------- B---------
G--------- G--------- G---------
D--------- D-5-7-8-5- D---------
A-5-7-8-5- A--------- A-3-5-6-3-
E--------- E--------- E---------

*Here are the chords under*
*the 1st guitar solo, play*
*them 2 times*
G5 D#5 A#5 D#5 D5
G5 D#5 A#5 F5 C5

The rest of the song goes with
"Intro/Riff1"

That´s it folks... ;)

<< Назад на Nightwish


Nelly
Dilemma
Прислал: DjZick e-mail: djzick@pochta.ws
В песне всего два аккорда: Dm и С

Dm       C     C        Dm
I love you and I need you
       Dm       C     C       C
Nelly, I love you, I do need you

Chorus (2x):
    Dm           C
No matter what I do
        C            Dm
All I think about is you
Even when I'm with my Boo
Boy, you know I'm crazy over you

Verse 1:
Uh-uh-uh-uh
I met this chick and she just moved right up the
block
from me
And she got the hots for me, the finest thing I
need
to see
But oh, no, no, she got a man and a son, oh-oh,
but
that's okay
'Cause I wait for my cue and just listen, play
my
position
Like a shortstop, pick up e'rything mami hittin'
And in no time I better make this friend mine
and
that's for sure
'Cause I-I never been the type to break up a
happy
home
But there's something 'bout baby girl, I just
can't
leave her 'lone
So tell me, ma, what's it gonna be
She said, "You don't know what you mean to
me," come on

Chorus (2x).

Uh-uh-uh-uh
I see a lot in your look and I never say a word
I know how n****s start actin' trippin' , and
hate up
all the girls
And there's no way Nelly go for it
Ain't f***in' with no dame, as you could see
But I-I like your steeze, your style, your whole
demeanor
The way you come through and holler, and swoop me
in
his two-seater
Now that's gangsta and I got special ways to
thank ya,
don't you forget it
But it ain't that easy for you to back up and
leave
him
But you and me we got ties for different reasons
I respect that and right before I turned to
leave
She said, "You don't know what you mean to
me," come
on

Chorus (2x).

Sing it for me, K

I love and I need you
Nelly, I love you, I do
And it's more than you'll ever know
Boy, it's for sure
You can always count on my love
Forever more, yeah, yeah

East coast, I know you're shakin' right
Down south, I know you're bouncin' right
West coast, I know you're walkin' right
('Cause you don't know what you mean to me)
Midwest, I see you swingin' right

Chorus (2x).

East coast, I know you're shakin' right
Down south, I know you're bouncin' right
West coast, I know you're walkin' right
(You don't know what you mean to me)
Midwest, I see you swingin' right

East coast, you're still shakin' right
Down south, I know you're bouncin' right
West coast, I know you're walkin' right
(You don't know what you mean to me)
Midwest, you're still swingin' right

Chorus (2x).

Yeah, yeah

East coast, I know you're shakin' right
Down south, I know you're bouncin' right
West coast, I know you're walkin' right
(You don't know what you mean to me)
Midwest, I see you swingin' right

East coast, you're still shakin' right
Down south, I know you're bouncin' right
West coast, I know you're walkin' right
(You don't know what you mean to me)
Midwest, you're still swingin' right

<< Назад на Nelly


Notre-Dame De Paris
Belle
Прислал: e-mail: kms92@mail.ru
Notre-Dame De Paris
©1998 Sony music
All music and french lyrics by
Luc Plamondon & Richard Cocciante
respectively.

Belle (Frollo, Quasimodo, Phoebus) (английский
вариант)

Quasimodo:
----------
 Am                   Dm                E7
Am
Belle... Is the only word I know that suits her
well
                Dm              G        C
When she dances on the stories she can tell
               Dm            E7          Am
A free bird trying out her wings to fly away
            Dm             E7           A7
And when I see her move I see hell to play
             Dm         E7                   Am
She dances naked in my soul and sleep wait come
             Dm                  G
C
And it`s no use to pray these prayers to
Notre-Dame
 Am                 Dm                E7
     Am
Tell who`d be the first to raise his hand and
throw a stone
              Dm                G            C
I`d hang him high and laugh to see him die alone
       Dm                  E7               Am
Oh, Lucifer, please let me go beyond god`s law
              Dm                 E7         Am
And run my fingers through her hair...
Esmeralda...

Frollo:
-------
 Am                  Dm          E7
 Am
Belle... There`s a demon inside her who came from
hell
                  Dm        G              C
And he turned my eyes from god and, oh, I fell
              Dm             E7             Am
She put this heat inside me I`m ashamed to tell
             Dm             E7              A7
Whithout my god inside I`m just a burning shell
            Dm             E7            Am
The sin of Eve she has in her I know so well
             Dm              G               C
For want of her I know I`d give my soul to sell
 Am                 Dm              E7
   Am
Belle... The gipsy girl is there a soul beneath
her skin
              Dm                G              C
And does she bear the cross of all our human
sins
           Dm                  E7
Am
Oh, Notre-Dame, please, let me go beyond god`s
law
           Dm            E7        Am
Open the door of love inside Esmeralda...

Phoebus:
--------
 Am                        Dm           E7
Am
Belle... Even though her eyes seem to lead us to
hell
            Dm                    G
C
She may be more pure, more pure than words can
tell
               Dm             E7
Am
But when she dances feelings come no man can
quell
               Dm              E7
  A7
Beneath her rainbow coloured dress there burns
the well
             Dm                  E7
Am
My promiced one, please, let me one time be
untrue
            Dm              G           C
Before in front of god and man I marry you
 Am               Dm                 E7
    Am
Who would be the man who`d burn from her to save
his soul
           Dm                G              C
To be with her I`d let the devil take me whole
            Dm            E7                Am
Oh, Fleur-de-lys, I am a man who knows the law
          Dm          E7         Am
I go to open up the rose... Esmeralda...

Quasimodo, Frollo, Phoebus:
---------------------------
             Dm         E7                   Am
She dances naked in my soul and sleep wait come
             Dm                  G
C
And it`s no use to pray these prayers to
Notre-Dame
 Am                 Dm                E7
     Am
Tell who`d be the first to raise his hand and
throw a stone
              Dm                G            C
I`d hang him high and laugh to see him die alone
       Dm                  E7               Am
Oh, Lucifer, please let me go beyond god`s law
              Dm                 E7         Am
And run my fingers through her hair...
Esmeralda...

-------------------------------------------------------
Zer0 [kms92@mail.ru] с подачки Наташи
[nata84@aport.ru]
-------------------------------------------------------

<< Назад на Notre-Dame De Paris


Natalie Imbruglia
Torn
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
играется на акустике

Интро (рукой вниз по струнам)

   Fm# Bm Fm# Cm#
1:-9---2--2---4--
2:-9---2--2---4--
3:-11--4--2---6--
4:-11--4--4---6--
5:-9---2--4---4--
6:-9---2--2---4--

Куплет (каким боем играется - послушайте песню)

   Fm# Cm# Bm
1:-2---4---2--
2:-2---4---2--
3:-2---6---4--
4:-4---6---4--
5:-4---4---2--
6:-2---4---2--

Перед припевом

   D# Cm# Am# Cm#
1:-6--4---6---4--
2:-6--4---6---4--
3:-8--6---6---6--
4:-8--6---8---6--
5:-6--4---8---4--
6:-6--4---6---4--

Припев

   Fm# Cm7# D# Bm
1:-2---4---6---2--
2:-2---6---6---2--
3:-2---4---8---4--
4:-4---6---8---4--
5:-4---4---6---2--
6:-2---4---6---2--

Проигрыш

  D# Fm# Cm#
1:-6--2--4--
2:-6--2--4--
3:-8--2--6--
4:-8--4--6--
5:-6--4--4--
6:-6--2--4--

почти в конце что-то типа соляка =)

2:------/14~~~16~11~~~
3:--11/-------------

<< Назад на Natalie Imbruglia


Nirvana
Aero Zeppelin
Прислал: Антон Спиркин, firefaced e-mail: fireface@online.ru
Riff A:

1:      0 0 0               0 0 0       0
2:            3   3               3   3
3:              3   3               3
4: 2 2                  2 2
5: 2 2                  2 2
6: 0 0                  0 0

Сыграть данную часть 2 раза как вступление
Во время куплеты играть 3 раза, затем вот это:

1:     0 0 0               0 0           0 0
2:           3   3             3             3
3:             3   3             3             3
4: 2 2                 2 2           2 2
5: 2 2                 2 2           2 2
6: 0 0                 0 0           0 0

        What's the season of love if you can't
have everything?
1:      0 0 0                     0 0 0       0
2:            3   3                     3   3
3:              3   3                     3
4: 2 2                        2 2
5: 2 2                        2 2
6: 0 0                        0 0
What's the reason of love if you can lose
everything?
What's the meaning of love? - It's a crime if
anything.
What's the meaning of love? - It's grand. It's
grand.
How a culture can forget it's plan of yesterday?
And you swear it's not a trend, does it matter
anyways?
Barely heat the top of friend like it moves
everyday
You could shit upon the stairs. You'll be
friends.
You'll be friends. You'll be friends. You'll be
friends.

Проигрыш
Riff B:

4: 2 2               2 2
5: 2 2  2 2 2 2/5  5 2 2 2 2 2 1   1
6: 0 0               0 0         3   3

Сыграть это 4 раза, как проигрыш, затем:

Riff C:

3: 4 4 4/7  7  7  7 7
4: 4 4 4/7  7  7  7 7       4  4     3  3     2
2     1  1
5: 2 2 2/5  5  5  5 5       4  4     3  3     2
2     1  1
6:                          4  4  0  3  3  0  2
2  0  1  1

Сыграть это 3 раза, затем:

3: 4 4 4/7  7  7  7 7
4: 4 4 4/7  7  7  7 7
5: 2 2 2/5  5  5  5 5
6:

4: 4  4     3  3     2  2     1  1
5: 4  4     3  3     2  2     1  1    (Х4 раза)
6: 4  4  0  3  3  0  2  2  0  1  1

Затем:

4: 2 2
5: 2 2
6: 0 0 5  5 4 0 5^4

Сыграть это 4 раза, после чего тоже самое, но со
словами:

       And the kids have laid it out (Слова идут
очень быстро)
4: 2 2
5: 2 2
6: 0 0 5     5  4     0   5   ^   4
And it's back is probably.
Still it's subtle in the tape
Keep a form on equally.
Now you know it's just the fact,
Where the world is nowadays.
And the day is what we learn.
Does it matter anyways? Ways! Ways!:

(Это был все Riff C)

Затем идет соло (Поищите в другом местеJ)

После соло  Riff B 4 раза, затем:

Riff C:

3: 4 4 4/7  7  7  7 7
4: 4 4 4/7  7  7  7 7       4  4     3  3     2
2     1  1
5: 2 2 2/5  5  5  5 5       4  4     3  3     2
2     1  1
6:                          4  4  0  3  3  0  2
2  0  1  1

Сыграть это 3 раза, затем:

3: 4 4 4/7  7  7  7 7
4: 4 4 4/7  7  7  7 7
5: 2 2 2/5  5  5  5 5
6:

4: 4  4     3  3     2  2     1  1
5: 4  4     3  3     2  2     1  1    (Х4 раза)
6: 4  4  0  3  3  0  2  2  0  1  1

Затем:

4: 2 2
5: 2 2
6: 0 0 5  5 4 0 5^4

Сыграть это 4 раза, после чего тоже самое, но со
словами:

       And the kids have laid it out
4: 2 2
5: 2 2
6: 0 0 5     5  4     0   5   ^   4
And it's back is probably.
Still it's subtle in the tape
Keep a form on equally.
Now you know it's just the fact,
Where the world is nowadays.
And the day is what we learn.
Does it matter anyways? Ways! Ways!:

Потом Riff A 2 раза.

В конце по-моему следует вот этот аккорд:

1: 0
2: 3
3: 3
4: 2
5: 2
6: 0

Очень резко, практически с моментальным
мутированием струн.

<< Назад на Nirvana


Nirvana
In Bloom
Прислал: Pashtet e-mail: buldog5@mail.ru
Intro: C Am G A# |2 times
       C G# F C# H

  C        G#         F   C# H
1.Sell the kids for food
  C        G#         F   C# H
  Weather changes moods

  Spring is here again

  Reproductive glands

        C             Am            C
  Am
Chorus: Hey, he´s the one who likes all the
pretty songs
                C              Am
        And he likes to sing along
                C                 Am
        And he likes to shoot his gun
                D                 F
        But he knows not what it means
          D                 F
        Knows not what it means, And I say |2
times

        C Am G A# |2 times

Chorus: He´s the one...

2. We can have some more
   Nature is a whore
   Bruises on the fruit
   Tender age in bloom

Chorus: 2 times

<< Назад на Nirvana


Nirvana
Moist Vagina
Прислал: dDS e-mail: dimich@newmail.ru
Интро\Куплет
1:       2          2
2:       2        2
3:
4:
5:
6: 0  2     0  2

2раза, + A5 C5
Припев: E5 B5

Moist Vagana
She had a moist vagina
I´ve been tickling the circumference
I´ve been sucking the walls of her anus
Marijuana [I don´t wanna](No
wonder\Nirvana)
I preferred her to any other
Marijuana (x4)(No wonder\Nirvana)
She had a moist vagina
I prefer her to any other
Marijuana (x11)(No wonder\Nirvana)
Ahh... yeah
Ahhhhhhhhhhhh.....
(He moans for about a minute)

<< Назад на Nirvana


Nirvana
Lithium (с переводом)
Прислал: JOHN e-mail: www.john188881@-mail.ru.
tune down 1 whole step

Verse:

3:                               5  5 5 5/7 7 7 7
4  4 4 4/7 7 7 7

4:                 6         7   5  5 5 5/7 7 7 7
4  4 4 4/7 7 7 7

5:         6     4 4       7     3  3 3 3/5 5 5 5
2  2 2 2/5 5 5 5

6: 0 x 0 4   x 0     x 0 5     0
Chorus: E5 G#5 C#5 A5 C5 D5 B5 D5

Bridge: A5 C5
*
*
*
*
Lithium
I´m so happy because today
I´ve found my friends
They´re in my head
I´m so ugly, but that´s okay, cause
so are you
We´ve broken our mirrors
Sunday morning is everyday for all I care
And I´m not scared
Light my candles in a daze
Cause I´ve found god
Hey, hey, hey
I´m so lonely but that´s okay I
shaved my head
And I´m not sad
And just maybe I´m to blame for all
I´ve heard
But I´m not sure
I´m so excited, I can´t wait to meet
you there
But I don´t care
I´m so horny but that´s okay
My will is good
Hey, hey, hey
I like it, I´m not gonna crack
I miss you, I´m not gonna crack
I love you, I´m not gonna crack
I kill you, I´m not gonna crack

Литий

Я так счастлив, ведь сегодня я нашел своих
друзей,
Они у меня в голове.
Я такой безобразный, но все в порядке - ты и сам
такой же,
Мы расколотили наши зеркала.
Воскресное утро - это все, что мне нужно каждый
день,
И я не напуган.
Пораженный, я зажигаю свечи,
Ведь я нашел  Бога.
Хей, хей, хей.

Я так одинок, но все в порядке - я побрился
наголо,
И я не грущу.
Может быть, меня стоит обругать за то, что я
слышал,
Но я не уверен.
Я так взволнован, я не могу дождаться встречи с
тобой,
И мне по фигу.
Я так возбужден, но все в порядке,
У меня нет дурных намерений.
Хей,хей,хей.

Мне нравиться это - я не хочу свихнуться.
Я теряю тебя - я не хочу слететь с катушек
долой.
Я люблю тебя - я не хочу сбрендить.
Я убил тебя - я не хочу сойти с ума.

<< Назад на Nirvana


Nickelback
How You Remind Me
Прислал: Kaldun e-mail: kaldun@inbox.ru
Так на вскидку можно изобразить это на квинтах...
Так как он играет у меня чего-то фигово
получается :)

C5                 F5
Never made it as a wise man
Bb5                     Eb5
I couldnt cut it as a poor man stealing
Tired of living like a blind man
I?m sick inside without a sense of feeling
And this is how you remind me
This is how you remind me of what I really am
This is how you remind me of what I really am

C5               Eb5
It?s not like you to say sorry
Bb5                F5
I was waiting on a different story
This time im mistaken
For handing you a heart worth breaking
And I ve been wrong, I?ve been down
Into the bottom of every bottle
These five words in my head
Scream ,"Are we having fun yet?"
Yeah, yeah, yeah, no no
Yeah, yeah, yeah, no no

It´s not like you didn´t know that
I said I love you and i swear i still do
And it must have been so bad
Cause living with him must have damn near killed
you

<< Назад на Nickelback


Nirvana
Old Age
Прислал: Shemoth (подбор) e-mail: nV1se@yandex.ru
обозначения:
^ - удар сверху вниз
v - удар снизу вверх

слушайте песню и определите ритм

Somebody finally free my brother
1|-0-0-0-0-0--0-0-0-0-0--
2|-0-0-0-0-0--0-0-0-0-0--
3|-0-0-0-0-0--5-5-5-5-5--
4|-2-2-2-2-2--5-5-5-5-5--
5|-2-2-2-2-2--3-3-3-3-3--
6|-0-0-0-0-0--0-0-0-0-0--
   ^ ^ ^ v ^  ^ ^ ^ v ^

One more day to free my brother
1|-0-0-0-0-0--0-0-0-0-0--
2|-0-0-0-0-0--0-0-0-0-0--
3|-0-0-0-0-0--5-5-5-5-5--
4|-2-2-2-2-2--5-5-5-5-5--
5|-2-2-2-2-2--3-3-3-3-3--
6|-0-0-0-0-0--0-0-0-0-0--
   ^ ^ ^ v ^  ^ ^ ^ v ^

Help me I won´t find a way,
no-o-o-o-o-o-o-o-o-o-o
1|-0-0-0-0-0--0-0-0-0-0-----0--------0--------0--0-0---
2|-0-0-0-0-0--0-0-0-0-0-----0--------0--------0--0-0---
3|-0-0-0-0-0--5-5-5-5-5-5-5-0-5--5-5-0-5--5-5-0-50505--
4|-2-2-2-2-2--5-5-5-5-5-5-5---5--5-5---5--5-5---5-5-5--
5|-2-2-2-2-2--3-3-3-3-3-3-3---3--3-3---3--3-3---3-3-3--
6|-0-0-0-0-0--0-0-0-0-0--------------------------------
   ^ ^ ^ v ^  ^ ^ ^ v ^ ^ ^ ^ ^  ^ ^ ^ ^  ^ ^ ^
^^^^^

Somebody finally free my brother
One more day to free my brother
Help me I won´t find a way, no

I´m going there to free my brother
No one there to free my brother (Don´t go
there to free my brother?)
Help me I won´t find a way, brother

He´s the friend to revive
With all the love I got
In every way I love you (In every way I´ll
help you?)
Help me know

Going my way

<< Назад на Nirvana


Nirvana
Heart Shaped Box
Прислал: RaGu e-mail: raguser@one.lv
riff A                          riff B
   G#               E             C#
E|----------------------------
E|-----------------------
B|----------------------------
B|-----------------------
G|---------------------------- G|--6------6------
6-----
D|--------6-----------2-------
D|--6---6-------6-----6--
A|-----6-----6-----2-----2----
A|--4--------------------
E|--4-----------0-------------
E|-----------------------

riff C
    C#
E|------------------------------
B|--------6--6--6--6------------
G|--6-------------------4--4--6-
D|--6---------------------------
A|--4---------------------------
E|------------------------------

Intro: Riff A (G#-E) - Riff B(C#) - Riff-A
(G#-E)- Riff C(G#)

Verse 1:
Riff A    - Riff B -      Riff-A-        Riff C

She eyes me like a pisces when I am weak
I´ve been locked inside your Heart-Shaped
box for a week
I was drawn into your magnet tar pit trap
I wish I could eat your cancer when you turn back

CHOURUS:
G#   E     C#(riff B)                    |
 Hey, wait, I´ve got a new conplaint
|X2
G# E       C#                            |
 Forever in debt to your priceless advice |
E  C#  pause  E C#(riff C)
     Goin´ by

Verse 2:
Meat-eating orchids forgive no one just yet
Cut myself angel´s hair and baby´s
breath
Broken hymen of your highness I´m left
black
Throw down your umbilical noose so I can climb
right back

CHORUS

Solo:                                  x2
  let ring
E|------------------------------------------------|------|
B|o-------9~~--------7~~--------5--4-2-0---------o|------|
G|----------------------------------------3-------|------|
D|-----6---------4----------2---------------------|-6----|
A|o----------------------------------------------o|-6----|
D|------------------------------------------------|-4----|

Verse 1

CHORUS

<< Назад на Nirvana


Nirvana
I Hate Myself And Want To Die
Прислал: dDS e-mail: dimich@newmail.ru
I Hate Myself And Want To Die
Verse
3: 5  5            5  5
4: 5  5 00 2 2 1 2 5  5 00 2 2 1 0
5: 3  3 00 2 2 1 2 3  3 00 2 2 1 0
6:      00 2 2 1 2      00 2 2 1 0

Chorus:
4: 3  3 3 7  7 7 3  3 3 7  7 7
5: 3  3 3 7  7 7 3  3 3 7  7 7
6: 3  3 3 7  7 7 3  3 3 7  7 7

Ending:
4: 7
5: 7
6: 7  x\x  x\x

I Hate Myself and Want to Die
Runny nose and runny yolk
Even if you have a cold still
You can cough on me again
I still haven´t had my fulfill
In the someday what´s that sound?
In the someday
what´s that song? (x2)
Broken heart and broken bones
Think of how a castrated horse feels
One more quirky clich?´d phrase
You´re the one I wanna refill
In the someday what´s that sound?
In the someday
what´s that song? (x3)
(Guitar Solo)
(During solo:)
most people don´t realize
that two large pieces of coral,
painted brown, and attached to his skull
with common wood screws can
make a child look like a deer
In the someday what´s that sound?
In the someday
what´s that song? (x3)
Runny nose and runny yolk
Even if you have a cold still
You can cough on me again
I still haven´t had my fulfill
In the someday what´s that sound?
In the someday
what´s that song? (x3)

<< Назад на Nirvana


Notre-Dame De Paris
Как мне быть?
Прислал: Alexey e-mail: sch668@mtu-net.ru
Am
Как мне быть?
Сердце болит и рвётся.
Dm
Как мне быть?
Я полюбил двоих,
Я не могу без них,
Ни без одной из них
Em
Я не могу!

Как мне быть?
Что же мне остаётся?
Как мне жить?
Ни разорваться мне,
Ни отказаться мне,
А притворяться мне
Невмоготу!

С той, одной,
Будет вся жизнь моя,
С той, другой,
Всё забываю я,
Выбор мой -
Либо тепло и свет,
Либо огонь и зной -
Выбора нет!

Как мне быть?
Что я скажу невесте?
Как мне жить?
Где же союз сердец,
Двух золотых колец?
Кажется, день-другой -
И под венец!

Но как гром -
Танец простой цыганки!
Словно сон -
Эти глаза её,
Эти слова её,
Сердце горит моё!
Что за напасть!

Свет и мрак
Дружно меня манят,
Грех и брак -
Лакомый мёд и яд.
Кто бы смог
Всё совместить
И душу сохранить?
Я не могу!

Как мне быть?
Я лгу в лицо обеим!
Как мне жить?
Я говорю одной
То же, что и другой,
Что я её люблю,
И я не лгу!

Как мне быть?
Что же мне остаётся?
Как мне жить?
Ни разорваться мне,
Ни отказаться мне,
А притворяться мне
Невмоготу!

Как мне быть?
Как мне жить?

Как мне быть?
Сердце болит и рвётся.
Как мне жить?
Я полюбил двоих,
Я не могу без них,
Ни без одной из них
Я не могу!

Как мне быть?
Как мне жить?
Как мне быть?

<< Назад на Notre-Dame De Paris


Nick Cave
Sweetheart Come
Прислал: aleister (подбор) e-mail: tabs@igetus.esir.ru
    G*
  e-0-|
  B-0-|
  G-0-|
  D-0-|
  A-x-|
  E-x-|

 N.C.
   Come over here, babe
                  C
   lt ain´t that bad
 G
   I don´t claim to understand
 Am                             (G*G*)
   The troubles that you´ve had
 Am                                  C
   But the dogs you say they fed you to
   Lay their muzzles in your lap
 G
   And the lions that they led you to
 Am                        (G*G*)
   Lie down and take a nap
 Am
   The ones you fear are wind and air
 C
   And I love you without measure
 G
   It seems we can be happy now
 Am                             (G*G*) Am
   Be it better late than never

 N.C.           Am
   Sweetheart, come
   Sweetheart, come
         C
   Sweetheart, come
   Sweetheart, come
         G
   Sweetheart, come
   Sweetheart, come
         Am
   Sweetheart, come
   Sweetheart, come
 (G*G*)  Am
   Sweetheart, come
   Sweetheart, come
         C
   Sweetheart, come
   Sweetheart, come
         G
   Sweetheart, come
                    Am
   Sweetheart, come    to me

The burdens that you carry now
Are not of your creation
So let´s not weep for their evil deeds
But for their lack of imagination
Today´s the time for courage, babe
Tomorrow can be for forgiving
And if he touches you again with his stupid
hands
His life won´t be worth living

Sweetheart, come
Sweetheart, come
Sweetheart, come
Sweetheart, come to me

Walk with me now under the stars
For it´s a clear and easy pleasure
And be happy in my company
For I love you without measure
Walk with me now under the stars
It´s a safe and easy pleasure
It seems we can be happy now
It´s late but it ain´t never
It´s late but it ain´t never
It´s late but it ain´t never
 _________________
 aleister, Irkutsk, Russia
 tabs@igetus.esir.ru

<< Назад на Nick Cave


Natalia Oreiro
Cambio Dolor
Прислал: Shandy e-mail: Katerina-Ost@mail.ru
E Am                            Dm
Juraria que no se bien lo que quiero
G                          C             E
Pero se que moriria si me quedo en la mirad
        Dm    G        C
Por eso vuelo a otros senderos
       H7                 E
Para conocer el mundo de verdad

Aun no es tarde pero asi me estoy sintiendo
Y aparecen tantos miedos que no me dejan pensar
Y tengo suen`os de amores nuevos
y me cuesta imaginar lo que vendra

 E       Am           Dm
Cambio dolor por libertad
          G
Cambio heridas por un suen`o
         C           E
Que me ayude a continuar

Cambio dolor, felicidad

Que la suerte sea suerte

Y no algo que he de alcanzar...

Далее идет повтор куплетов

<< Назад на Natalia Oreiro


Nirvana
Rape Me
Прислал: Hash e-mail: patrron@mail.ru
Аккорды: Am (Барэ), Cm (Барэ), Em , Gm (Барэ)   -
играется только на 3 басовых струнах...

Intro Bass Solo:

3)-----------5-----------------
4)---7-----5-5-----2-------5---
5)---7---3-----3---2-----5-5---
6)-5---5---------0---0-3-----3- с сново и сново

Am    C  E G
Rape me
Am    C          E  G
Rape me, my friend
Am    C  E G
Rape me
Am    C     E  G
Rape me again

Chorus:
Am          C        E G
I`m not the only one
I`m not the only one
I`m not the only one
I`m not the only one

Hate me
Do it and do it again
Waste me
Rape me, my friend

<< Назад на Nirvana


Nirvana
Come As You Are
Прислал: ms (подбор) e-mail: serhiy_m@rambler.ru
ПРОИГРЫШ:
1)--------------------------------------------

2)--------------------------------------------

3)----------------0-0-------------2==---2
4)-0-*0-1-2==---2---2--2-1-0----0=0= from*
5)--------------------------------------------
6)--------------------------------------------

Куплет 1:
Em            D        Em
Come as you are,as you were,
     D           Em
As I want you to be;
        D           Em          D      Em
As a friend, as a friend, as an old enemy.
          D          Em
Take your time, hurry up,
              D               Em

The choice is yours, don´t be late.
       D             Em        D        Em
G
Take a rest as a friend, as an old  memory
ah,
    Em           G
Memory           ah. (x3)

Куплет 2(повтор акорд?в 1-го):

Come doused in mud, soaked in bleach,
As I want you to be;
As a trend, as a friend as an old memory ah,
Memory ah. (x3)

 Перех?д в ?ншу тональн?сть
A        C            A           C

  And I swear that I don´t have a gun.
       A           C
No, I don´t have a gun. (x2)
     Em    G
Memory     ah. (x3)
(I don´t have a gun )

Проигрыш:
         Соло:
                Em       D          Em       D
       Em

1)-------------------------------------------------

2)-0==3-5-0==3-5-0==3-5-7==5-3-0==|x4

3)-------------------------------------------------

4)-------------------------------------------------

5)-------------------------------------------------

6)-------------------------------------------------
And I swear that I don´t have a gun.
No, I don´t have a gun. (x4)
Проигрыш(Memory ah):

THE END

<< Назад на Nirvana


Nirvana
Molly's Lips
Прислал: Zevs e-mail: usalien@mail.ru
[Intro]:
    A		C
1)---5-----5-----8---8---8---8-----|
2)---5-----5-----8---8---8---8-----|
3)---6-----6-----9---9---9---9-----|
4)---7-----7-----10--10--10--10----|
5)---7-----7-----10--10--10--10----|
6)---5-----5-----8---8---8---8-----|
    x4

[verse]:
  A         C         A
She said she take me anywhere
     C		 A
    she take me anywhere
 C		A	   C
It´s not assistent to be
She said she take me anywhere
    she take me anywhere
It´s not as us taint clear

[chrus]:
 A     C    D      C
Kiss kiss Molly´s lips
Kiss kiss Molly´s lips
Kiss kiss Molly´s lips
Kiss kiss Molly´s lips

[verse]

[chorus]

[intro]

[verse]

[chorus]
  A	 C	D	  C
+Kiss kiss Molly´s lips
Kiss kiss Molly´s lips
Kiss kiss Molly´s lips
 A    C    D	C    A
Kiss kiss Mo-o-olly´s lips

<< Назад на Nirvana


Nazareth
Love Leads To Madness
Прислал: RockM@n e-mail: mgnmaestro@mail.ru
F   Bbmaj7   Eb    F

          F
Do I feel alright?

          Dm
I´ll go anywhere you say you wanna to take
me

  Bb                   C
Save me, run away-ay-ay, steal away-ay-ay

               F
´Cause I feel alright

          Dm
I´ll do anything you say you wanna make me

  Bb                  C
Take me, far away-ay-ay, run away-ay-ay

F  Bbmaj7  Eb   F

                   F
We´ve been up all night

    Dm
Tryin´ to avoid a situation

   Bb                   C
Hold me, let me feel your way
´Cause I wanna stay
Let them all start talkin´

                      Bb  Dm
We won´t give ourselves away

        C                   Bb   ( 3 )
Our love leads to madness
Our love leads to madness
Our love leads to madness

Do you feel alright?
An´ can you see me when you´re
lookin´ in your mirror
Crazy, try to find a way, so your heart
don´t pay
Run away-ay-ay
Don´t you give yourself away

Our love leads to madness
Our love leads to madness
Our love leads to madness
Our lova leads to madness

<< Назад на Nazareth


Nelly Furtado
I'm Like A Bird
Прислал: Sonja e-mail: dreaming_sonja@yahoo.com
Песня в той же тональности, в которой поет сама
Нели.

A                      C#m
You´re beautiful, that´s for sure
D                G
You´ll never ever fade
You´re lovely, but it´s not for sure

That I won´t ever change
And though my love is rare
Though my love is true

Chorus:
 A                  C#m
I´m like a bird, I´ll only fly away
                   D

I don´t know where my soul is
                   Hm
I don´t know where my home is
(And baby all I need for you to know is)
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)

 A                       C#m
Your faith in me brings me to tears
   D                  G
Even after all these years
And it pains me so much to tell
That you don´t know me that well
And though my love is rare
Though my love is true

Chorus:
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)

A
It´s not that I wanna say goodbye
                             C#m
                D   G
It´s just that every time you try to tell
me that you love me
Each and every single day I know
I´m going to have to eventually give you
away

And though my love is rare
And though my love is true
Hey I´m just scared
That we may fall through

Chorus:
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)
I´m like a bird, I´ll only fly away
I don´t know where my soul is
I don´t know where my home is
(And baby all I need for you to know is)
(repeat x 3)

<< Назад на Nelly Furtado


Nickelback
How You Remind Me
Прислал: Alexei, O, Nazzy e-mail: alexisonu@yahoo.com
Dm                 G
Never made it as a wise man
C                                Am
I couldnt cut it as a poor man stealing
Tired of living like a blind man
I?m sick inside without a sense of feeling
Dm                       F
And this is how you remind me
Dm                  F            G         Dm
This is how you remind me of what I really am
This is how you remind me of what I really am

Dm               G
It?s not like you to say sorry
C                           F
I was waiting on a different story
This time im mistaken
For handing you a heart worth breaking
And I ve been wrong, I?ve been down
Into the bottom of every bottle
These five words in my head
Scream ,"Are we having fun yet?"
Yeah, yeah, yeah, no no
Yeah, yeah, yeah, no no

It?s not like you didn?t know that
I said I love you and i swear i still do
And it must have been so bad
Cause living with him must have damn near killed
you

<< Назад на Nickelback


Nick Cave
God Is In The House
Прислал: e-mail: tabs@igetus.esir.ru
   Intro: C F Dm G C

         C
  We´ve laid the cables and the wires
  We´ve split the wood and stoked the
fires
                                  F
  We´ve lit our town so there is no
  Place for crime to hide
               Dm
  Our little church is painted white
              G
  And in the safety of the night
  We all go quiet as a mouse
  For the word is out
   C
  God is in the house
                  F
  God is in the house
                 Dm
  God is in the house
                      G
  No cause for worry now
                  C
  God is in the house

Moral sneaks in the White House
Computer geeks in the school house
Drug freaks in the crack house
We don´t have that stuff here
We have a tiny little Force
But we need them of course
For the kittens in the trees
And at night we are on our knees
As quiet as a mouse
For God is in the house
God is in the house
God is in the house
And no one´s left in doubt
God is in the house

Homos roaming the streets in packs
Queer bashers with tyre-jacks
Lesbian counter-attacks
That stuff is for the big cities
Our town is very pretty
We have a pretty little square
We have a woman for a mayor
Our policy is firm but fair
Now that God is in the house
God is in the house
God is in the house
Any day now He´ll come out
God is in the house

Well-meaning little therapists
Goose-stepping twelve-stepping
Tetotalltarianists
The tipsy, the reeling and the drop down pissed
We got no time for that stuff here
Zero crime and no fear
We´ve bred all our kittens white
So you can see them in the night
And at night we´re on our knees
As quiet as a mouse
Since the word got out
From the North down to the South
For no-one´s left in doubt
There´s no fear about
If we all hold hands and very quietly shout
Hallelujah
God is in the house
God is in the house
Oh I wish He would come out
God is in the house

<< Назад на Nick Cave


Notre-Dame De Paris
Belle
Прислал: v.hodeew e-mail: v.hodeew@rambler.ru
Quasimodo :
Em
Belle
                Am            H        Em
C´est un mot qu´on dirait inventй
pour elle
Em             Am            D
G
Quand elle danse et qu´elle met son corps а
jour, tel
Am                  H                     Em
Un oiseau qui йtend ses ailes pour
s´envoler
Am                    H7(2lad)           F#m
Alors je sens l´enfer s´ouvrir sous
mes pieds

F#m           Hm           C#(4lad)     F#m
J´ai posй mes yeux sous sa robe de gitane
F#m        Hm         D#(6lad)        G#
A quoi me sert encore de prier Notre-Dame

F#m
Quel
Hm                 C#                  F#m
Est celui qui lui jettera la premiиre pierre
Hm                 D#                G#
Celui-lа ne mйrite pas d´кtre sur terre

       Hm
O Lucifer !
           C#               F#m
Oh ! Laisse-moi rien qu´une fois
Hm                          C#7             F#m
Glisser mes doigts dans les cheveux
d´Esmйralda

Frollo :
Belle
Est-ce le diable qui s´est incarnй en elle
Pour dйtourner mes yeux du Dieu йternel
Qui a mis dans mon кtre ce dйsir charnel
Pour m´empкcher de regarder vers le Ciel

Elle porte en elle le pйchй originel
La dйsirer fait-il de moi un criminel

Celle
Qu´on prenait pour une fille de joie une
fille de rien
Semble soudain porter la croix du genre humain

O Notre-Dame !
Oh ! laisse-moi rien qu´une fois
Pousser la porte du jardin d´Esmйralda

Ph?bus :
Belle
Malgrй ses grands yeux noirs qui vous
ensorcellent
La demoiselle serait-elle encore pucelle ?
Quand ses mouvements me font voir monts et
merveilles
Sous son jupon aux couleurs de
l´arc-en-ciel

Ma dulcinйe laissez-moi vous кtre infidиle
Avant de vous avoir menй jusqu´а
l´autel

Quel
Est l´homme qui dйtournerait son regard
d´elle
Sous peine d´кtre changй en statue de sel

O Fleur-de-Lys,
Je ne suis pas homme de foi
J´irai cueillir la fleur d´amour
d´Esmйralda

Quasimodo, Frollo et Ph?bus :
J´ai posй mes yeux sous sa robe de gitane
A quoi me sert encore de prier Notre-Dame
Quel
Est celui qui lui jettera la premiиre pierre
Celui-lа ne mйrite pas d´кtre sur terre

O Lucifer !
Oh ! laisse-moi rien qu´une fois
Glisser mes doigts dans les cheveux
d´Esmйralda

Esmйralda

<< Назад на Notre-Dame De Paris


Natalie Imbruglia
Wishing I Was There
Прислал: Сергей e-mail: bonjovi99@mail.ru
ALBUM: Left Of The Middle
INTRO: F, Eb/add9, Bb (x2)

VERSE:

F Eb/add9
Take your hand and place it in my pocket
Flick your eyes back in their sockets
Bb F
Put those thoughts away sometimes they're much
too loud
Eb/add9
I'll take a breath and cradle your sweet head
Bb
Should've stayed at home in bed
F
Put that face away I'm melting for you

PRE-CHORUS:
Bb
I know
Dm
I get cold
F
Cause I can't leave things well alone
Understand I'm accident prone
Bb
Me
Dm
I'll get free
Eb Bb
Every night the moon is mine

CHORUS:
F
But when the morning comes
Eb/add9
Don't say you love me
Bb
Don't say you need me
F
I really don't think that's fair

Boy I'm not so dumb
Eb/add9
But when you leave me
Bb F
I'll be wishing I, wishing I, wishing I was
there

<< Назад на Natalie Imbruglia


Natalia Oreiro
Me Muero De Amor
Прислал: e-mail: bol84@yahoo.com
V1:
Dm          B
Te marchaste sin palabras
    C       F
CerranB la puerta
B           F         Gm       C
Justo cuanB te pedнa un poco mбs
Dm            B
El mieB te alejу del niB
     C        F
Sin una Cspuesta
B             F
DejanB un corazуn heriB
B          C
DejбnBme atras

#CORO#:
                    F          C
Y ahora me muero de amor si no estбs
               Dm       Am
Me muero y no pueB esperar
                  B
A que vuelvas de nuevo aquн
F         B             C
Junto a mн, con tus besos...
                    F        C
Es que me muero de amor si no estбs
               Dm       Am
Me muero y no pueB esperar
           B           F
Necesito tenerte aquн, junto a mн
B               C     F
Sin tu amor no pueB seguir

V2:
EntC tus papeles descubrн una carta
Sуlo en lнneas apCtadas frases sin razуn
Dices que el motivo fue la falta de aiC
Si siempC te dejй ser libC
Sin una condiciуn

#CORO#:
                    F          C
Y ahora me muero de amor si no estбs
               Dm       Am
Me muero y no pueB esperar
                  B
A que vuelvas de nuevo aquн
F         B             C
Junto a mн, con tus besos...
                    F        C
Es que me muero de amor si no estбs
               Dm       Am
Me muero y no pueB esperar
           B           F
Necesito tenerte aquн, junto a mн
B                      C
Sin tu amor no pueB seguir

BRIDGE:
     Dm         C
Dime que no es verdad
        Dm      C
Que voy a despertar
B           F
Cerca de tu piel
B               C
Igual que hasta ayer...

#CORO#

<< Назад на Natalia Oreiro


Notre-Dame De Paris
The Age Of The Cathedrals
Прислал: Natashka e-mail: nata84@aport.ru
Am                             Dm

 Gringoire: This is a tale that takes its place.

 G                            C
In Paris fair, this year of grace.
Am                       Dm
Fourteen hundred eighty two.
           E7                    Am
A tale of lust and love so true.
A7                         Dm
We are the artists of the time,
 G                            C
we dream in sculpture dream in rhyme.
F
For you we bring our world alive,
 B                    E7 Am
so something will survive.

Pripev:

No chords                                  Dm  G
From nowhere came the age of the cathedrals.
C                         Am
The old world began.
Dm     E7                             Am
A new unknown thousand years.

Dm G
For man just has to climb up where the stars
are.
C                          Am
And live beyond life.
Dm           E7                     Am
Live in glass and live in stone.

Stone after stone, day after day. From year to
year man had his way.
Men had built with faith and love. These
cathedrals rose above.
We troubadours and poets sing. That love is all
and everything.
We promise you, all human kind. Tomorrow will be
fine.

Pripev:
From nowhere came the age of the cathedrals.
The old world began.
A new unknown thousand years.
For man just has to climb up where the stars
are.
And live beyond life.
Live in glass and live in stone.

From nowhere came the age of the cathedrals.
The old world began.
A new unknown thousand years.
For man just has to climb up where the stars
are.
And live beyond life.
Live in glass and live in stone.

Pripev*:
But it is doomed the age of the cathedrals.
Barbarians wait.
At the gates of Paris fair.
Oh let them in, these pagans and these vandals.
A wise man once said.
In two thousand, this world ends.
In two thousand, this world ends.

<< Назад на Notre-Dame De Paris


Nirvana
The Man Who Sold The World
Прислал: BLo0oD e-mail: matvelius@hotmail.com
Intro (distortion)
Low e string:
E --4-4-4--2-4h5p4----------
{Play Intro 6x}

                   G#
We passed upon the stairs,
                  C#m
Spoken walls and wells,
                   G#
Although I wasn't there
                   E
He said I was his friend
                   H
Which came as a surprise,
                   G#
I spoke into his eyes
                   C#m
I thought you died alone
                    H
A long-long time ago

(Chorus)
                   H
Oh no (Who knows? 2nd time), not me,
  C                H
We never lost control,
  H
You're face to face,
C                    G#
With the man who sold the world.

{Intro 6x}

I laughed and shook his hand,
Made my way back home,
I searched from farther land,
Years and years I roamed,
I gazed all gazers there,
We walked a million hills
I must have died alone,
A long-long time ago.

Chorus 2x

*Я исправил ошибки в тексте допущенные ранее и
поставил аккорды которые звучат в песне
без перенастройки гитары для тех кто любит
подигрывать записи.

<< Назад на Nirvana


Nirvana
Polly
Прислал: Шурышев Сергй e-mail: super-man@hotmail.ru
Verse

G------------------------------------||B
D------------------------------------||A
A---------------------5-5-3--3-3-3---||S
E---0--0-0-3-3-3---------------------||S

Chorus & Bridge

G-------------------------------------------||B
D-------------------------------------------||A
A---5--5-5--3--3-3-3------------------------||S
E------------------------3--3-3--6--6-6-6---||S

Можно также играть нена Bass а на простой 6-ти
струнной гитаре перикинув на 5-6 струны

<< Назад на Nirvana


Nirvana
Territorial Pissings
Прислал: e-mail: vadan@a-teleport.com
intro:
A5   F    D    A5   F   D
A5      F        D
When I was an alien
A5        F           D
Cultures weren't opinions?
chorus:
A5
Gotta find a way
   F
To find a way
  D
When I'm there
A5
Gotta find a way
   F
A better way
      D
I had better wait.
------------------------------
intrelude:
A5    A5   A5   A5    A5    A5  A5  A5
E----------------------------
B----------------------------
G----------------------------
D----------------------------
A----------7-----------7---
E--5--5--5---5--5--5--
-------------------------------
A5        F         D
Never met a wise man
A5     F        D
If so it's a woman.
chorus.x2

Just because you're paranoid

Don't mean they're not after you.
chorus.x4
--------------------------------------------------

<< Назад на Nirvana


Notre-Dame De Paris
Your Love Will Kill Me (Tu Vas Me Detruire)
Прислал: Zer0 e-mail: kms92@mail.ru
Notre-Dame De Paris
©1998 Sony music
All music and french lyrics by
Luc Plamondon & Richard Cocciante
respectively.

Your Love Will Kill Me (Frollo) (английский
вариант арии Tu Vas Me Detruire)

Verse 1:
--------
 Am                        Am
I feel a wave of passion, move through my heart
with such pain
 Em                         Em
I have no time for reason, so I just let passion
reign
 Am                    Am
I let go so easily, on a night as warm as sin
 Em                             Em
Midnight swimmer, midnight sea, I will not come
back again.

Chorus:
-------
 Am                      H7
Your love will kill me, your love will kill me
 Em
And you will bare my curse as long as my life
will be
 Am                      H7
Your love will kill me, your love will kill me
 Em
And I saw it would be when I looked at you when
you looked at me
 Am                      H7
Em
Your love will kill me, your love will kill me,
your love will kill me

Verse 2:
--------
 Am                       Am
My sin and my obsession, crazy desire you bring
 Em                          Em
I know there`s no salvation, I see our bodies
burning
 Am                             Am
Your gipsy dreams all haunt me, I live to see
your dances
 Em                                 Em
Please raise your eyes ant want me, please give
me all the chances

Chorus:
-------
 Am                      H7
Your love will kill me, your love will kill me
 Em
And you will bare my curse as long as my life
will be
 Am                      H7
Your love will kill me, your love will kill me
 Em
And I saw it would be when I looked at you when
you looked at me
 Am                      H7
Em
Your love will kill me, your love will kill me,
your love will kill me

Verse 3:
--------
 Am                                  Am
You brought the springtime to fill, my heart in
it`s winter chill
 Em                              Em
I lost my strength and my will, and now my tears
start to spill
 Am                        Am
I never knew such desire, just looking into your
eyes
 Em                            Em
And now the soul in me cries, and now the night
is on fire

Chorus:
-------
 Am                      H7
Your love will kill me, your love will kill me
 Em
And you will bare my curse as long as my life
will be
 Am                      H7
Your love will kill me, your love will kill me
 Em
And I saw it would be when I looked at you when
you looked at me
 Am                      H7
Em
Your love will kill me, your love will kill me,
your love will kill me
 Am                      H7
Your love will kill me, your love will kill me

-------------------------------------------------------
Zer0 [kms92@mail.ru] с подачки Наташи
[nata84@aport.ru]
-------------------------------------------------------

<< Назад на Notre-Dame De Paris


Nirvana
Drain You
Прислал: Cеменов Денис e-mail: disa@peterlink.ru
Verse: A5 C#5 F#5 B5

Chorus: A5 G5 F#5

        A5 F#5 play that 3x

        E5 D5 D#5
Solo

feedback for a few bars then this:

   dist. on       dist. off

2: 3              3

3: 2              2

4: 3              3

   +

play that 4x, then play this:

2: 76543

3: 65432        6/7~~ 4~~ 5 6~~ 7 8~~ 9
10~~~~~~~

4: 76543

<< Назад на Nirvana


Nirvana
Oh Me
Прислал: scoff e-mail: scoff@tamb.ru
Intro/Verse:

Riff A

1:           0  0 0

2:           0  0 0           2  2 2           2
2

3:           1  1 1           3  3 3           3
3    5 5

4:           2  2 2           0  0 0           0
0    5 5

5:       7\  2  2 2       7\5              7\5
  3  3 3

6: 4/5 7   0 0  0 0 4/5 7            4/5 7
1:    0

2:    0

3:    1

4:    2

5:    2

6: 0  0

play that 1x as an intro.

During the verse, play Riff A 2x, then play
this:

1:           0  0 0

2:           0  0 0

3:           1  1 1           5  5 5  5  5  5 5 5
     7  7 7 7 7

4:           2  2 2           5  5 5  5  5  5 5 5
     7  7 7 7 7

5:       7\  2  2 2       7\3 3  3 3  3  3  3 3 3
3/5  5  5 5 5 5

6: 4/5 7   0 0  0 0 4/5 7
1:    0

2:    0

3:    1

4:    2

5:    2

6: 0  0
Chorus: G E

End Of Chorus:

1:                                         0

2:                                         0

3:          5  5  5 5 5 5    7  7 7 7 7    1

4:          5  5  5 5 5 5    7  7 7 7 7    2

5:       7\ 3  3  3 3 3 3/5  5  5 5 5 5    2

6: 4/5 7                                0  0
Solo:

Guitar 1 plays Riff A

Guitar 2

1:                           3\2         2/5 5 5
3 2

2:                    3 3^5~     5 3 5 5
   5\3           3 5~~

3:             2 4~
       4 2 2 2/4

4:       2 2^4

5:   0^2

6: 4

<< Назад на Nirvana


Nirvana
Something In The Way
Прислал: Gek e-mail: Ivan_Golubev@mtu.ru
SOMETHING IN THE WAY by Kurt Cobain

Intro/Verse:

D|---------------------------------|
A|---------------------------------|
F|---------------------------------|
C|---4-----4---4-4-0-----0---0-0---|
G|---4-----4---4-4-0-----0---0-0---|
C|---4-----4---4-4-0---------0-----|

Underneath the bride
the tarp has sprung a leak
And the animals I´ve trapped
have all become my pets
And I´m living off of grass
and the drippings from the ceiling
But it´s okay to eat fish
´cause they haven´t any feelings

Chorus:

e|--------------------------------------|
B|-------------------------3-3----3-3---|
G|-------------------------2-2----2-2---|
B|---4-----4-4----4-4-0----0-0----0-0---|
A|---4-----4-4----4-4-0----0-0----0-0---|
E|---4-----4-4----4-4-0-----------------|

Something in the way
Mmmm...
Something in the way, yeah
Mmmm...

Прислал: Денис, denm70@hotmail.com

-----------------------------------------------------------

-----------------------------------------------------------

-----------------------------------------------------------

----2---2-------------------2----2-------------------------

-0----0---0----3---3----0-----0---0-----3---3--------------

------------1----1---1----------------1----1--1------------

<< Назад на Nirvana


Nirvana
Smells Like Teen Spirit (c переводом)
Прислал: Cеменов Денис e-mail: nirvana2001@beep.ru
Это самые точные аккорды, точнее не найдете.
Посетите мой новый сайт про Нирвану
www.nirvanasuper.narod.ru

Intro/Chorus: F5 A#5 G#5 C#5
Verse:
1:   1
2: 1

Pre-Chorus:
1:     1 1    1 1    1 1    1 1
2: 1       1      1      1

Post-Chorus:    )
3:             3  5 5 x 5 3
4: 3 3 x 3 4 4    5 5 x 5 3  6
5: 3 3 x 3 4 4    3 3 x 3 1  6
6: 1 1 x 1 2 2               4

Solo:              )
3:    8 10     8 8  8 6 5  6 5           )(
4: 10       /6                  8 6  6 8 8 (8) 6
5
repeat that 2x then play:
4: 6 5  6 5  6 5 6^5 53
repeat that 3x then play:
4: 6 5  6 5  6 5 6^5 3~~~~(let feedback ring
through verse)

Load up on guns and bring your friends
It's fun to lose and to pretend
She's over bored and self assured
Oh no, I know a dirty word
Hello, hello, hello, how low?
I'm worse at what I do best
And for this gift I feel blessed
Our little tribe has always been
And always will until the end
Hello, hello, hello, how low?
And I forget just why I taste
Oh yeah, I guess it makes me smile
I found it hard, it was hard to find
Oh well, whatever, nevermind
Hello, hello, hello, how low?
With the lights out, it's less dangerous
Here we are now, entertain us
I feel stupid and contagious
Here we are now entertain us
A mulatto
An albino
A mosquito
My libido
Yay, a denial

Несет как от тинейджера

Заряжайте свои ружья, зовите своих друзей.
Забавно проигровать и притворяться.
Она заскучала и слишком самоуверенна.
О нет, я знаю этот грязный мир.

Привет, привет, привет, что, очень паршиво?

С выключенным светом безопасней.
Вот и мы, развлекай нас.
Я чувствую себя тупицей и заразным.
Вот и мы, развлекайте нас.
Мулатка, альбинос,
Комар, мое либидо.
Да, да

Я что-то истощился в том, что делаю лучше всего,
И я чувствую, что этот дар дан мне свыше.
Наша небольшая команда существовала всегда,
И будет существовать всегда, до самого конца.

И я просто не помню, зачем мне вкус.
О да, кажется это доставляет мне радость.
Я с трудом нашел это, это очень трудно
разыскать.
Но что бы не случилось, все-по фигу.

Да, мы в отказе.

<< Назад на Nirvana


Nightwish
Away
Прислал: Afazel e-mail: darklove01@hotmail.com
Music and lyrics by Tuomas Holopainen
From EP "Over The Hills And F

В куплетах аккорды перебором, сам я пока его не
подобрал...

Am
The days were brighter
C
Gardens more blooming
G
The nights had more hope
F         G
In their silence
Am
The wild was calling
C
Wishes were whispering
G
The time was there
F              G
But without a meaning

Chorus:

 Am     G     F      Am
Away, away, away in time
        C         G      Am
Every dream´s a journey away
  С     G        F              Am
Away, away to a home away from care
       C              G      Am
Everywhere´s just a journey away

The days departed
Gardens deserted
This frail world
My only rest ?
The wild calls no more
Wishes so hollow
The Barefoot Boy
weeping in an empty night

Away ...

Cherish the moment
Tower the skies
Don´t let the dreamer
fade to grey like grass
No falling for life
A gain for every loss
Time gathered me
But kept me flying

" For this gift of dream I must pay the
price
with the loss of life´s pleasures "

TARJA, YOU´RE MY GODDESS !!!!

<< Назад на Nightwish


Фристайл
Ах, какая женщина
Прислал: Олег e-mail: olegtut@tut.by
Style=9(PnoBallad)(for Yamaha340)  Start=(E)
          Am
В шумном зале ресторана
Средь веселья и обмана
  (Am7)                Dm
Пристань загулявшего поэта
Возле столика напротив
      Dm7
Ты сидишь вполоборота
  Dm6                Am
Вся в луче ночного света
Так само случилось вдруг
Что слова сорвались с губ
 A7                    Dm
Закружили голову хмельную

--RF--
Dm6                  Am         (F) E7
Ах какая женщина, какая женщина.
         Am  (A7)
Мне б такую,
Dm6                  Am         (F) E7
Ах какая женщина, какая женщина.
         Am
Мне б такую.

TRANSPOS+2

Пол не чуя под собою
Между небом и землёю
Как во сне с тобой танцую
Аромат духов так манит
Опьяняет и дурманит
Ах как сладко в нём тону я
Так близки наши тела
И безумные слова
Без стыда тебе шепчу я

--RF--

Ты уйдёшь с другим я знаю
Он тебя давно ласкает
И тебя домой не провожу я
Жжёт в груди сильней огня
Не моя ты не моя
Так зачем же я ревную
Сколько ж нужно мне вина
Чтоб из памяти прогнать
И забыть мечту свою шальную

--RF--

<< Назад на Фристайл


ФМ
Точка взлета
Прислал: DjZick e-mail: djzick@pochta.ws
Куплет 1:
        Am        C             G
Когда тебя я позову лететь за мной
        Dm           F            E
Увидишь ты, что это будет мир другой
Увидишь ты того, что раньше не встречал
Увидишь много то, чего не замечал

         Dm                           G
Откроешь то, чего не видел, откроешь то, что не
встречал
          C            G            Am
Скажешь мне того, что раньше не сказал
О том, что раньше не приметил или скорей, не
замечал
Откроешь то, что этот мир не так уж мал

Куплет 2:
Когда поймёшь ты, что услышал сердца стук
Его услышат все, кто был с тобой вокруг
Его услышат даже те, кто не летал
Его услышит даже тот, кто опоздал

Ты можешь верить мне, конечно, и ты уже летишь со
мной
А я уже теперь твоя, ты тоже мой
Для нас с тобой полёт безгрешен, ты только сердце
мне открой
И посмотри, что этот мир уже другой

Припев: (3x)
G           Am
 Лети за мною

Куплет 3:
Когда-нибудь ты всем расскажешь про полёт
Когда-нибудь узнают все, как нам везёт
Свои ворота мне откроют города
Я точка взлёта для кого-то иногда

Я точкка взлёта для кого-то, а для кого-то просто
жизнь
Я точка взлёта, ты нашёл её, держи
Держи как можно осторожно, перелетая этажи
Я точка взлёты, ты нашёл меня, держи

Припев. (4x)

G               Am
 Уа-а-у уа-а-у уа (4x)

Припев. (4x)

<< Назад на ФМ


Ф. Волков
Бритоголовые идут
Прислал: Вурдалак e-mail: vampire109@rbcmail.ru
   С             E      Am               F
Есть фашисты в Италии,     и в Германии есть
Да давали медали, да убить было честь
Рядового фашиста, но прошли времена
Изменилась Россия, изменилась страна

Стало много кавказцев, поднял голову негр
Но за улицу грудью за девчат с дискотек
Против негров и турок, а за русский народ
Встал ни мент и не урка, не префект - патриот

Припев:
     C            E
   Бритоголовые идут
Am            F    C     E
   А много ли и-и-и-и-и-их
  Am    F
Много очень много

Бритоголовые идут
А много ли их
Много очень много

Стал парнишка дворовый, стал мальчишка фашист
Встали бритоголовые чтоб устроить час икс
Пусть не будет пощады для поганых чертей
Да за русский порядок да за наших людей

О любви я не знаю, о грехе не сужу
И девчонку прощаю, долго зла не держу
В чёрный бомбер злой ветер, бритый лоб, камуфляж
Здесь не будет мечети, будет русский пейзаж

Припев

(темп боя снижается)
Если в драке с чертями не вернусь я живым
Или буду ментами при побеге убит
Ты две чёрные розы положи, а потом
Кинь в могилку монетки с РОССИЙСКИМ ГЕРБОМ!!!!!

Припев

<< Назад на Ф. Волков


Ф. Волков
Хоронят скина
Прислал: Вурдалак e-mail: vampire109@rbcmail.ru
   Dm              G
 Несут, хоронят, плачет мать отец,
  B        F
 Закололи ночью во дворе.
   G          Dm
 Руки ломали резали ножом,
   G          Dm
 Суки пытали скина за пацанов.
 Скин чертям не выдал никого,
 Скин смеялся в очи смерти глядя,
 Будет день, весна придёт во двор,
 Будет ночь возмездие настанет.

Припев 1  Те же аккорды

 Моя россия- русская земля,
 Рано сгинул, тебя покинул я.
 Сгинул не гулял да не любил
 Я- скин-хэд, кавказцами убит.

Припев 2

 Мой черёд пришёл умереть,
 Твой черёд пришёл отомстить.

Когда сошёл последний грязный снег,
Когда берёзы распустили почки,
Вошли на рынок двести человек
Бритоголовых, биты да ципочки
И кровь за кровь и всмерть пришла засмерть
И в ночь восстал обычный Русский город
Зажгли, забили тысячи чертей
Их детей и жён по приговору

Припев 1 - 2 раза
Припев 2

B - это тоже самое что и C(3) только на первом
ладу!

<< Назад на Ф. Волков


Фантастика
Хорошо
Прислал: Elips (подбор) e-mail: elipsoid@mail.ru
G           H          E
Хочется,чтоб было хорошо!
C                D         G
С солнцем утром рано просыпаться,
Ехать в переполненном метро
И,при этом,людям улыбаться.

Хочется домашних удивлять,
Тем,что ты уже в журнале модном.
Хочется мне в гости приезжать (к тебе)
На метро,но только на свободном.

*припев*
     F       C        G
Я хочу,чтоб было хорошо! *4 раза*

Хочется быть нужным и большим,
Также быть великим и ужастным.
Или южный полюс покорить (ваще),
Чтоб совсем крутым себе казаться.
Двигать в прорубь,в горы лезть пешком
И акулы в море не бояться.
Стать героем,а не дураком,
Чтоб совсем крутым себе казаться!

*припев*

<< Назад на Фантастика


Queen
Jesus
Прислал: e-mail:
 Hm              F#          Hm
And then I saw Him in the crowd
Hm                   F#        Hm
A lot of people had gathered round Him
 Hm                              F#     Hm
The beggars shouted Him and the lepers called
Him
HM
The old man said nothing
          F#     Hm
He just stared about him
D    A     G   A   D       A    G A
All going down to see the Lord Jesus  |
D    A     G   A   D      A     G A   |
All going down to see the Lord Jesus  |  1
D    A    G  F#                       |
All going do-wn..                     |

Then came a man before His feet he fell
Unclean said the leper and rang his bell
The palm of a hand touched his head
Go now go now you`re a new man instead
( repetition 1)

It all began with the three wise men   |
Followed a star took them to Bethlehem |
And  made it heard throughout the land | 2
Born was the leader of man             |
(repetition 1)                         |

Solo

repetition 2

<< Назад на Queen


Queen
You're My Best Friend
Прислал: e-mail: zmura@yahoo.com
Dm/C              C          Dm/C
C
Ooo, you make me live.  Whatever this world can
give to me

     Dm/C              C     Dm/C              C
It´s you, you´re all I see.  Ooo, you
make me live now honey

Dm/C              C    G/B    Am
Ooo, you make me live

           D                   F    G
You´re the best friend that I ever had

     C         G/B        Am
I´ve been with you such a long time

          D              F           G
You´re my sunshine and I want you to know

        E/G#          Am       G          F
Fm6
That my feelings are true.  I really love you

          C
You´re my best friend

Dm/C                    C
Ooo, you make me live

C    CaddG# C6 C7                F
Fm6
 I´ve been wandering round but I still come
back to you

   G       E            Am          D7
In rain or shine you´ve stood by me girl

    G6             G                C
I´m happy, happy at home.  You´re my
best friend

Ooo, you make me live
Whenever this world is cruel to me
I got you to help me forgive
Ooo, you make me live now honey
Ooo, you make me live

You´re the first one
When things turn out bad
You know I´ll never be lonely
You´re my only one
And I love
The things that you do
You´re my best friend

Ooo, you make me live

I´m happy, happy at home
You´re my best friend
You´re my best friend
Ooo, you make me live
You, you´re my best friend

Dm/C x3x231  C x3x010  G/B x2003x  Fm6 133131
E/G# 476454
CaddG# x3x110  C6 x3x210  C7 x3x310  G6 320000

<< Назад на Queen


Queen
Crazy Little Thing Called Love
Прислал: e-mail: drksuyher@e-mail.ru

проигрыш:D....

       D                      G           C
Bb7
   This thing called love i just can't handle il
       D                      G         C     Bb7

   This thing called love i must get round to it
       D           Bb           C            D
   I ain't ready crazy little thing called love

   This thing (this thing) called love (called
love)
   It cries (like a baby) in a cradle all nihgt
   It swings (woo woo) it jives (woo woo)
   It sheks all over like a jelly fish
   I kinda like it crazy little thing called
love
                 G
   Ther goes my baby
         C                    G
   She knows how to rock and roll
                    Bb7
   She drives me crazy
         E7                     A7
   She gives me a hot and cold fever

   Then she leaves me in a cool cool sweat

   I gotta be cool, relax, get hip,get on my
tracks,
   Take a back seat, hitch-hike and take a long
ride on my motor bike
   Until i'm ready (ready, Freddie) Crazy Little
Thing Called Love...

<< Назад на Queen


Queen
The Show Must Go On
Прислал: Михаил e-mail: ivanovm@msiu.ru
      Bmi
Empty spaces, what are we living for?
     G
Abandoned places, I guess we know the score.
Emi            F#mi                   Emi
On and on, does anybody know what we are looking
for?
        Bmi
Another hero, another mindless crime,
      G
Behind the curtain, in the pantomime,
Emi               F#mi               Emi
Hold the line, does anybody want to take it
anymore?

           Bmi
The show must go on,
           G
The show must go on.
  Emi
Inside my heart is breaking,
   F#mi
My make-up may be flaking,
       Emi         Bmi
But my smile still stays on.

         C#mi
Whatever happens, I'll leave it all to chance,
        A
Another heartache, another failed romance.
F#mi           G#mi                  F#mi
On and on, does anybody know what we are living
for?
            C#mi
I guess I'm learning I must be warmer now,
        A
I'll soon be turning round the corner now,
  F#mi                          G#mi
         F#mi         Emi Bmi
Emi
Outside the dawn is breaking, but inside in the
dark I'm aching to be free.

           Bmi
The show must go on,
           G
The show must go on.
   Emi
Inside my heart is breaking,
    F#mi
My make-up may be flaking,
        Emi         Bmi  Bmi G Emi F#mi Emi G
But my smile still stays on.

F       G            Emi         Ami
My soul is painted like the wings of
butterflies,
F           G             Emi           Ami
Fairy-tales of yesterday will grow and never
die,
        G    Emi
I can fly, my friends.
           Bmi
The show must go on,
          G
The show must go on.
      Emi                     F#mi         Emi
Bmi G
I'll face it with a grin, I'm never giving in, on
with show.
     Emi                   F#mi          Emi
I'll top the bill I'll overkill I have to find
the will to cary on,

On with the ...
F#mi       Emi
On with the show
                Bmi
The show must go on

<< Назад на Queen


Queen
Too Much Love Will Kill You
Прислал: Vitus e-mail: vit2k@yahoo.com
G  D/G - C/G    - G  D/G

C/E        D4           G       C7+  C      G
        I'm just the pieces of the man I used yo
be
  D/G Em         Bm     C
Too many bitters are rainin' down on me
    Am   Em           Am          Em
I'm far away from home, and I've been facing this
alone
        D11    D - C9
for much too long.
     G   C   G
I feel like no one ever told the true to me,
    D11  Em   Bm      C
'bout growning' up and what struggle it would
be.
    Am      Em       Am
In my tangled state of mind, I've been looking
back to
Em    D11  D -  C9
find where I went wrong

Rit.1 G   C   Em          D
Too much love will kill you if you can't make up
your mind,
G   C  Em     D
torn between the lover, and the love you leave
behind.
     G/B C     G/D   C#7
You're headed for disaster, 'cause you never read
the signs,
G/D   C/D    G
Too much love will kill you every' time.
(Repeat everything with second time lyrics)
Solo (Sorry I have just the rythm guitar)

G  D/G - C Dsus4 D - G  C - G  D/G - Em
Bmsus4/D Bm/D - C-
Am  Em - Am Em  - Dsus4  D - C/D -
Rit. 3
Coda   G/D    Cm/D
too much love will kill

        Eb     Eb11+ - Eb Eb11+

you in the end
    G
in the end
second time lyrics
I'm just a shadow of the man I used to be,
and it seems like there's no way out of this for
me.
I used to bring you sunshine,
now all I ever do is bring you down.
How would it be if you were standing in my
shoes?
Can't you see it's impossible to choose?
No there's no making sense of it,
ev'ry way I go i have to lose, oh
Rit. 2
Too much love will kill you just as sure as non
at all.
It'll drain the power that's in you,
make you plead and scream and crawl.
And the pain will make you crazy, you're the
victim of your crime,
Too much love will kill you every time.
Rit. 3 (after the solo - same chords but
different soul)
Too muche love will kill you,
it will make your life a lie,
yes too much love will kill you,
and you won't understand why.
You'll give your life, you'll send your soul,
but here it comes again, (go to coda)

<< Назад на Queen


Queen
The Show Must Go On
Прислал: KoЛuK e-mail:
Ami     Asus2   Asus4   Ami       F      F5-
 F6      F
-0-0-0-0-0-0-0-0--0-0-0-0-0-0-0-0--1-1-1-1-1-1-1-1--1-1-1-1-1-1-1-1-|
-1-1-1-1-0-0-0-0--3-3-3-3-1-1-1-1--1-1-1-1-0-0-0-0--3-3-3-3-1-1-1-1-|
-2-2-2-2-2-2-2-2--2-2-2-2-2-2-2-2--2-2-2-2-2-2-2-2--2-2-2-2-2-2-2-2-|
-2-2-2-2-2-2-2-2--2-2-2-2-2-2-2-2--3-3-3-3-3-3-3-3--3-3-3-3-3-3-3-3-|
--------------------------------------------------------------------|
--------------------------------------------------------------------|

Dmi7     Dmi6     Esus4   E        Dmi   Dmi5-
-1-1-1-1-1-1-1-1--0-0-0-0-0-0-0-0--1-----1--|
-3-3-3-3-0-0-0-0--0-0-0-0-0-0-0-0--3-----3--|
-2-2-2-2-2-2-2-2--2-2-2-2-1-1-1-1--2-----1--|
-0-0-0-0-0-0-0-0--2-2-2-2-2-2-2-2--0-----0--|
------------------2-2-2-2-2-2-2-2-----------|
------------------0-0-0-0-0-0-0-0-----------|

(Dmi5-)|Ami                | Ami
| F                |
Empty   spaces   what are we living for
abandoned places  I guess we

F              |Dmi7    Dmi6   |Esus4       E
     | Dmi
know the score  on and on  does anybody know what
we are looking for

Dmi5-  |Ami          |Ami
|F               |
another hero  another mindless crime  behind the
curtain   in the

F         |Dmi7        Dmi6  |Esus4       E
      |Dmi
pantomime  hold the line does anybody want to
take it any-more. The

            |Ami        |Ami                   |F
   |F     |Dmi7
show must go on                the show must go
on       in-side my

         Dmi6       |Esus4             E
|Dmi     Dmi5- |
heart is breaking my make-up may be flaking but
my smile   still

Ami       |Ami        ||Hmi                  |Hmi
                |
stays on      Whatever  happens I´ll leave
it all to chance another

G                |G              |Emi7     Emi6
|F#sus4       F#
heartache another failed romance  on and on  does
anybody know what

             |Emi     Emi5-        | Hmi
     |Hmi
we are living for       I guess I´m
learning I must be warmer now

            |G                |G
|Emi7             Emi6
I´ll soon be turning round the corner now
out-side the dawn is
breaking

   |F#sus4             F#        |Emi      Emi5-
||Dmi             |
but inside in the dark I´m aching to be
free        The show must go

Ami   |Ami                 |F     |F       |Dmi7
               Dmi6
on        the show must go on            in-side
my heart is breaking

  |Esus4              E         |Dmi      Dmi5-
|Ami     |Ami |F  |
my make-up may be flaking but my smile    still
stays on

F |Dmi7  Dmi6 |Esus4 E|Dmi  Dmi5- |Eb          F
            |Dmi
                                   My soul is
painted like the wings
of

       Gmi  |Eb            F             |Dmi
         Gmi
butterflies  fairytales of yesterday will grow
but never die

  |G9         |C                           |Ami
|    Ami
|
  I can fly___ my friends  The show must go on
     the show must
go

F    |F       |Dmi7               Dmi6  |Esus4
        E   |Dmi
on        I´ll face it with a grin
I´m  never giving in    on  with
the

    |Ami|Ami|F |F    |Dmi7               Dmi6
  |Esus4
show             I´ll top the bill
I´ll overkill I have to find the

E            |Dmi         |Dmi5-       |Dmi
            |Ami
:|3x
will to carry on with the show         show   The
show must go
on______
                          (on with the show)

CHORDS:
         E A D G B e

Ami      0 0 2 2 1 0
Asus2    0 0 2 2 0 0
Asus4    0 0 2 2 3 0
F        1 3 3 2 1 1
F5-      0 0 3 2 0 1
F6       x x 3 2 3 1
F#       2 4 4 3 2 2
F#sus4   2 4 4 4 2 2
Eb       6 6 8 8 8 6
Esus4    0 2 2 2 0 0
E        0 2 2 1 0 0
Emi5-    0 1 2 0 0 0
Emi7     0 2 2 0 3 0
Emi6     0 2 2 0 2 0
D        0 0 0 2 3 2
Dmi      0 0 0 2 3 1
Dmi7     0 0 0 2 1 1
Dmi6     0 0 0 2 0 1
Dmi5-    0 0 0 1 3 1
Hmi      2 2 4 4 2 2
G        3 2 0 0 0 3
G9       3 5 3 4 3 5
Gmi      3 5 5 3 3 3

<< Назад на Queen


Queen
Friends Will Be Friends
Прислал: ВИЧ e-mail: matveyxxi@mail.ru
Words and music by Freddie Mercury and John
Deacon
Just one thing, in the first part you can change
the bend, for a hammer and pull off (13-
15-13)  G           B7            E-     G7
 C                  F         C
E-----------------------------------------------------------12-13-12----------
B-12-11-12-------10-9-10----------------------------------13---------13bend15-
G------------12-------------11-12-11--9-10-9------------12--------------------
D--------------------------------------------11slide14------------------------
A-----------------------------------------------------------------------------
E-----------------------------------------------------------------------------

G                  D/F#
Another red letter day,
       E-                       B-
G
So the pound has dropped and the children are
creating,
C                  A-7
The other half ran away,
       D          C/D           G/D          D
Taking all the cash and leaving you with the
lumber,
G                 B
Got a pain in the chest,
           E-                        G7
Doctors on strike what you need is a rest.
         A-   A-7                  D
It´s not easy love, but you´ve got
friends you can trust,

C               A/C#
Friends will be friends,
               G/D                      E-7
When you´re in need of love they give you
care and attention,
D               B/D#
Friends will be friends,
            E-                        Eb+5
When you´re through with life and all hope
is lost,
     G/D               A/C#    C
Hold out your hand cos friends will be friends
D     G        B7
Right till the end.

G                    D/F#
Now it´s a beautiful day,
    E-                  B-               G
The postman delivered a letter from your lover,
C                 A-7
Only a phone call away,
             D         C/D          G/D
 D
You tried to track him down but somebody stole
his number,
G              B
As a matter of fact,
               E-
G7
You´re getting used to life without him in
your way.
        A-   A-7              D
It´s so easy now, cos you got friends you
can trust,

C               A/C#
Friends will be friends,
               G/D                      E-7
When you´re in need of love they give you
care and attention,
D               B/D#
Friends will be friends,
            E-                        Eb+5
When you´re through with life and all hope
is lost,
     G/D               A/C#
Hold out your hand cos friends will be friends
D
Right till the end.

(Same as the other chorus)
It´s so easy now, cos you got friends you
can trust,
Friends will be friends,
When you´re in need of love they give you
care and attention,
Friends will be friends,
When you´re through with life and all hope
is lost,
Hold out your hand cos friends will be friends
right till the end.

Friends will be friends,
When you´re in need of love they give you
care and attention,
Friends will be friends,
When you´re through with life and all hope
is lost,
Hold out your hand cos right till the end -
Friends will be friends.

<< Назад на Queen


Queen
Made In Heaven
Прислал: Vitus e-mail: vit2k@yahoo.com
Gm-Eb/G-Gm Gm-Eb/G
Gm-Eb/G-Gm Gm-Eb-F

      Bb
I'm taking my ride with destiny,
  Dm            Gm   (F)
Willing to play my part,
 Bb            (Bb7)
Living with painful memories,
Eb/G
loving with all my heart,

     Db         Ab
Made in heaven, made in heaven,
     Fm/C     Bb/Db        Eb
It was all    meant   to   be,

     Db         Bb7
Made in heaven, made in heaven

    Ab             Cm/G         Fm(7)
        Thats what they say,  can't you see
                Bbm       Bbm/A
Thats what everybody says to me,
    Dbm/Ab       Eb
Can't   you  see
   Ab        Cm/G               Fm(7)
I know, I know, I know that its true
           Bb7
Yes, its really meant to be,
 Dbm/Ab        Ab
Deep in my heart,

        Gm-Eb/G-Gm      Gm-Eb/G
        Gm-Eb/G-Gm      Gm-Eb-F

I'm having to learn to pay the price,
They're turning me upside down,
Waiting for possibilities,
Don't see too many around,
Made in heaven, made in heaven,
It's for all to see,
Made in heaven, made in heaven,
Thats what everybody says, everybody says to me,
It was really meant to be,
Can't you see,
Everybody, everybody, says,
Yes it was meant to be, yeah yeah,

       Db       Bbm
When stormy weather comes around,
Ab
It was made in heaven,
          Db            Bb7
When sunny skies break through behind the
clouds,
     Ab     Cm/G      Fm
I wish it could last forever,
                   Bbm      Bb
Wish it could last forever, forever,

SOLO: E B E/Ab Db Gb
E Db B Gb
Db Ab F/A-Bb

I'm playing my role in history
Looking to find my goal,
Taking in all this misery,
But giving it all my soul,
Made in heaven, made in heaven,
It was all meant to be,
Made in heaven, made in heaven,
Thats what everybody says, wait and see,
It was really meant to be,
So plain to see,
Yeah everybody, everybody, everybody tells me
so,
Bb7
Yes it was plain to see,
   (Bbm7)                Dbm/Ab
Yes it was meant to be,
Abm Abm-E/Ab-Abm Abm-E
Written in the stars
                   Abm     Abm-E/Ab-Abm    Abm-E
        Written in the stars
Abm Abm-E/Ab-Abm Abm-E
Written in the stars

<< Назад на Queen


Queen
Innuendo
Прислал: ВJIK e-mail: stripped17@mail.ru
Этот проигрыш гитарист Queen´а Брайан Мэй
играл, когда заканчивалась первая часть песни.
Проигрыш создан в стиле фламенко играется в песне
дважды:
1й раз - clean acoustic
2й раз - distortion
Можно и с другими эффектами. Хроматический ход на
шестой струне нужно делать медиатором
очень быстро. В принципе к проигрышу можно
сочинить и свое соло, но потребуется попадать
в такт соло- гитаристу. Аккорды самой песни
приблизительно такие-C,D,F,Ddim. Лучше, если
получается, играть медиатором!!!

E-55--------7-8-7-10-8-7-5
H-5-5---------------------
G-5--5--------------------
D-7---7-------------------
A-7----7------------------
E-5-----5-----------------

E-33--------5-7-5-8-7-5-3-
H-3-3---------------------
G-4--4--------------------
D-5---5-------------------
A-5----5------------------
E-3-----3-----------------

E-11-------3-5-3-7-5-3-1--
H-1-1--------------------
G-2--2--------------------
D-3---3-------------------
A-3----3------------------
E-1-----1-----------------

E-00--------------00----------------------------
H-0-0-------------0-0---------------------------
G-1--1------2-2-2-1--1------2-2-2-1-------------
D-2---2-----3-3-3-2---2-----3-3-3-2-------------
A-2----2----3-3-3-2----2----3-3-3-2-------------
E-0-----0---0-0-0-0-----0---0-0-0-0--0-1-2-3-4-5

E-55--------7-8-7-10-8-7-5
H-5-5---------------------
G-5--5--------------------
D-7---7-------------------
A-7----7------------------
E-5-----5-----------------

E-33--------5-7-5-8-7-5-3-
H-3-3---------------------
G-4--4--------------------
D-5---5-------------------
A-5----5------------------
E-3-----3-----------------

E-11-------3-5-3-7-5-3-1--
H-1-1--------------------
G-2--2--------------------
D-3---3-------------------
A-3----3------------------
E-1-----1-----------------

E-00--------------00----------------------------
H-0-0-------------0-0---------------------------
G-1--1------2-2-2-1--1------2-2-2-1-------------
D-2---2-----3-3-3-2---2-----3-3-3-2-------------
A-2----2----3-3-3-2----2----3-3-3-2-------------
E-0-----0---0-0-0-0-----0---0-0-0-0--0-1-2-3-4-5

<< Назад на Queen


Queen
Don't Stop Me Now
Прислал: e-mail: zmura@yahoo.com
guitar solo
------------------------------------------------------------------------------
---------10v-------------10v--10v----------------------------b11~-10----------
-12b14---------14r_12p10------------14r12_p10-12-10-9-10v-------------12--10--
------------------------------------------------------------------------------
------------------------------------------------------------------------------
------------------------------------------------------------------------------

|-----------------------------------|
|-----------------------------------|
|-12b14---b13--b14--b13--14r12------|
|------------------------------10---|
|-----------------------------------|
|-----------------------------------|

|-----------------------------------------------------|
|-11b13v---13r11p10-b13---b13---13r11p10-11-10----10--|
|----------------------------------------------12-----|
|-----------------------------------------------------|
|-----------------------------------------------------|
|-----------------------------------------------------|
                *
|------------------------------------------------------------|
|-11--10-----------------------------------------------------|
|----------12---10---12b14--12--b14--12--b14--12--14r12p10v--|
|------------------------------------------------------------|
|------------------------------------------------------------|
|------------------------------------------------------------|

|---------------------------------------|
|---------------------------------------|
|---------------------------------------|
|---------------------------------------|
|-10--12r10-8---8---10/12--10--10--8----|
|------------------------------------10-|

|-----------------------------------------------------|
|-----------------------------------------------------|
|-10h12p10----10---10h12p10----10---10h12p10----10v\~~|
|----------12---------------12---------------12-------|
|-----------------------------------------------------|
|-----------------------------------------------------|

|------------------------|-20-20-20-20-20-20-20-20-|
|-b15-b15-b15-b15-b15v~~-|-22-22-22-22-22-22-22-22-|
|------------------------|-------------------------|
|------------------------|-------------------------|
|------------------------|-------------------------|
|------------------------|-------------------------|

* on the Live Killers version:
|-------------------------------------------------|
|-13p10h13p10-------------------------------------|
|-------------12p10h12p10-12p10-----------12-10---|
|-------------------------------12---10-----------|
|-------------------------------------------------|
|-------------------------------------------------|
Transcribed by Pinter Denes

Lyrics and chords:

   F                      Am            Dm
Tonight, I´m gonna have myself a real good
time

        Gm  C           F        F7
Bb
I feel alive, and the world, turning inside out,
yeah

     Gm7                D7          Gm    F   C
Gm
and floating around in ecstasy, so don´t
stop me now

  Gm    F  C              Gm7                 C
Don´t stop me ´cause I´m having
a good time, having a good time.

        F                               Am
   Dm
I´m a shooting star leaping through the
sky, like a tiger

             Gm        C
defying the laws of grafity

       F                  Am                Dm
I´m a racing car, passing by, like lady
Godiva

        Gm             C                 F
I´m gonna go, go, go,there´s no
stopping me

     F7                  Bb         Gm7
I´m burning through the sky, yeah, 200
degrees,

                 D7                  Gm
that´s why they call me Mister Fahrenheit

     D7                         Gm
I´m travelling at the speed of light.

                Bb   F    Bb      G7   C
I wanna make a supersonic man out of you

 F     Gm  Am  Dm                      Gm7
   C
Don´t stop me now, I´m having such a
good time, I´m having a ball

 F    Gm  Am  Dm                       Gm7
     D7
Don´t stop me now, if you wanna have a good
time, just give me a call

Gm    F    C           Gm7
Don´t stop me cause I´m having a good
time

              (x13141)
Gm     F   C           Gm                  C
              Bbm7sus4
Don´t stop me, yes I´m having a good
time, I don´t want to stop at all

I´m a rocket ship, on my way to mars, on a
collision course
I am a satellite, I´m out of control
I´m a sexmachine, ready to reload, like an
atombomb
about to oh, oh, oh, oh, to explode
I´m burning through ...N.C.

Don´t stop me, don´t stop me,
don´t stop me, hey hey hey
Don´t stop me, don´t stop me, oh oh
oh
Don´t stop me, don´t stop me, have a
good time, good time
Don´t stop me, don´t stop me, Ahhhhh

(Guitar)  =  verse

I´m burning through ...
Don´t stop me now ...

Chords transcribed by Michael Bauer,
revised by Pinter Denes

<< Назад на Queen


Queen
The Show Must Go On (табы)
Прислал: BackSlash e-mail: guitarmaniac@newmail.ru
Здесь сделана попытка расписать партию рок-органа
(партии остальных инструментов
постараюсь расписать в дальнейшем).

Первый куплет:

e)-----------------------------------------------------------------------------
B)--3-3-3-3-2-2-2-2-5-5-5-5-3-3-3-3-3-3-3-3-2-2-2-2-5-5-5-5-3-3-3-3-3-3-3-3----
G)--4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4----
D)--4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-4-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5-5----
A)--2-----------------------------0--------------------------------------------
E)----------------------------------3-------------------------------0----------

e)------------------------------------------|
B)--2-2-2-2-2-2-2-2-2-2-2-2-0---------------|
G)--4-4-4-4-4-4-4-4-3-3-3-3-0------3--------|
D)--5-5-5-5-4-4-4-4-4-4-4-4-2---------------|
A)------------------------------------------|
E)----------2---------------0---------------|

Второй куплет играется почти также, только все
ноты на 1 тон выше
(2 лада на гитаре)

Проигрыш (My soul is painted like a wings of
butterflies...)
Он может показаться неправильно подобраным, но
рок-орган в этом проигрыше
именно так и играет (как мне кажется).

e)-0------0---------------------0------0----------
B)-0------1---0---1------3------0------1------3---
G)-0------2-------2------4------0------2------2---
D)----------------3------5------------------------
A)--------0----------------------------0----------
E)-0----------3---1-------------0-----------------
   My..           Fairy...      grow...
fly...

Кода  (With the show will go on...)

e)---------------------------------------
B)--5------3---2---5------3---2---3------
G)--4--------------3--------------4------
D)--5--------------5--------------5------
A)---------------------------------------
E)---------------------------------------

<< Назад на Queen


Queen
Love Of My Life
Прислал: Леонидов Павел e-mail:
               C                        Am
              Love of my life - you've hurt me,
                       Dm                 G   F
 G   F
              You've broken my heart and now you
leave me,
               C                         F
              Love of my life can't you see,
                        Dm             Am
              Bring it back, bring it back,
                     Dm      F                Bь
 F    Dm    G
              Don't take it away from me, because
you don't know -,
                C              F
              what it means to me.

              Love of my life don't leave me,
              You've taken my love, you now
desert me,
              Love of my life can't you see,
              Bring it back, bring it back,
              Don't take it away from me, because
you don't know -,
              what it means to me.
                     Dm
              You won't remember -
                     Am
              When this is blown over
                     Bь                    F  Bь
G C
              And everything's all by the way -
                Dm
              When I grown older
               Am                      C
G
              I will be there at your site to
remind you
                   Eь                F   Bь   G
 C  F
              how I still love you - I still love
you.

               Dm           Am
              Back - hurry back,
                       Dm           F
              Please bring it back home to me,
                  Bь   F    Dm    G     C
     F
              Because you don't know, what it
means to me -
               Dm
              Love of my life
               Am
              Love of my life...

<< Назад на Queen


Queen
Who Wants To Live Forever
Прислал: Ves e-mail:
 Am
 There's no time for us
 Em
 There's no place for us
       C          G         A
 What is this thing that fills our dreams
    C         D
 Yet slips away from us?

 Am
 There's no chance for us
 Em
 It's all decided for us
         C    G         A
 This world has only one sweet moment
             C        D
 Set aside for us.

     C        G       Am
 Who wants to live forever?
            C        G       Am
 Who wants to live forever
 C    D
 Oh_______ when love must die?

          C
 Touch my tears
           Em
 With your lips
                 C
 Touch my world
                        Em
 With your fingertips
     G      D    Em
 And we can have forever
     G      D    Em
 And we can love forever
    D   Em
 Forever....
    D   Em
 Forever....
           D       Bb
 Forever... is our today.

     C        G       Am
 Who wants to live forever?
            C        G       Am
 Who wants to love forever?
            C        Bm      Am7
 Who dares to love forever?
 D     Bb
 Oh________
 Em
 Who waits forever anyway?

<< Назад на Queen


Сектор Газа
Подвал
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     Am
Если очень уж хочется выпить,
Если хочется вам закусить,
Дома этого всё не допустят,
Дома будут ругаться и ныть.
А на улице к вам придерутся
Представители власти родной,
      Dm
Застудить также можно водярою глотку,
E                   Am
Если киряешь зимой.

Если ты познакомился с тёлкой,
Если хочешь ты с ней подружить,
Дома этого всё не допустят,
Дома будут ругаться и ныть.
А на улице можно схлестнуться
С озверевшею местной шпаной.
Простудить также можно вы знаете что,
E
Если ты дружишь зимой.
             Am
Остаётся подвал.
Остаётся подвал.
Остаётся подвал.
Остаётся подвал.
          Dm
Остаётся подвал.
Остаётся подвал.
             Am
Остаётся подвал-вал-вал-вал
E               Am
Ва-а-а-а-а-а-ал!

Подвал - это наша свобода,
Подвал - это наш второй дом,
Подвал - это наша блатхата,
Если он не под замком.
Летом куст - наше брачное ложе,
И беседка - второй дом родной.
Летом каждый сквер - наш кабак,
Но куда же деваться зимой?

Остаётся подвал.
Остаётся подвал.
Остаётся подвал.
Остаётся подвал.
Остаётся подвал.
Остаётся подвал.
Остаётся подвал-вал-вал-вал
Ва-а-а-а-а-а-ал!
Вал-л-л-л..

<< Назад на Сектор Газа


Сектор Газа
Династия
Прислал: Димон e-mail: dmitry@hllab.com
                Intro

1----------------------------------------------------------
2----------------------------------------------------------
3----------------------------------------------------------
4-5--5~8-8~10-3--3-8--8------------------------------------
5-3--3~6-6~8--1--1-6--6------------------------------------
6----------------------------------------------------------
            (4 раза)

1----------------------------------------------------------
2-0-2-3-3-5-3-2-0------------------------------------------
3------------------2--2-2-2---2-2-4-4--4-2-----------------
4---------------------------4------------------------------
5----------------------------------------------------------
6----------------------------------------------------------

Hm           D
Мой дед, родная династия.
A               E
Он лихой был казак.
Hm             D
Работящий был царство небесное.
A             E
Он учил меня так:
Hm             D
Ты родной береги свою голову.
A                 E
Злых людей много так.
Hm         D
Почитай отца и матушку.
A                   E
Да не лезь ты в просак.
Hm          D
Дорожи ты дружбою верною.
A               E
И друзей не бросай.
Hm                  D
А коль встретишь жену себе нежную.
A             E
То люби и ласкай.
E          Hm
Люби и ласкай.
         припев
    Hm           Em
    Снова новый день начинается!
    Hm            Em
    А станицей зоря занимается!
    D            A
    Позаброшу дела!
    A           E
    И сяду за стол!
    Hm                 Em
    Сейчас придут друзья закодычные!
    Hm                 Em
    Да одень ты хоть платье приличное!
    D                A
    И давай всё на стол!
    A         E
    Тащи самогон!

Мой дед родная династия.
Он лихой был казак.
А я в него пошёл  сердце доброе.
Получается так:
С хозяйством своим управляюся.
И детей мал мала.
У меня жена, эх! баба справная.
Как обнимет меня.
Как обнимет меня.
          припев
    Снова новый день начинается!
    А станицей зоря занимается!
    Позаброшу дела!
    И сяду за стол!
    Сейчас придут друзья закодычные!
    Да одень ты хоть платье приличное!
    И давай всё на стол!
    Тащи самогон!
    Посидим за столом пообедаем!
    Запоём, самогонки отведаем!
    Обниму я друзей!
    Мы классно живём!
    Классно живём!!!

          Solo

           припев
      Снова новый день начинается!
      А станицей зоря занимается!
      Позаброшу дела!
      И сяду за стол!
      Сейчас придут друзья закодычные!
      Да одень ты хоть платье приличное!
      И давай всё на стол!
      Тащи самогон!
      Бросьте вы ваше бабье судачество!
      Встали быстро и пьём за казачество!
      Обниму я друзей!
      Мы классно живём!
      Классно живём!!!

Сектор жив!!!!

<< Назад на Сектор Газа


Сектор Газа
Русский мат
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
    Am
Презерватив, презерватив.
Презерватив... презерватив...

Наденьте меня на свой конец...
На свой толстый красный огурец...
Натягивай на всю балду...
Презер-ватив!
Натягивай меня быстро!..

Презерватив, презерватив.
Презерватив... презерватив...

            E          A
        E          A              C          E
С матершиной мы родились, с матершиной мы живём.

        E         A              C          E
С матершиной мы учились, с матершиной и помрём.
Матершину мы вкушали с материнским молоком.
С матершиной мой папаша бил мамашу кулаком.

    D                           A
Вы не ждите, что в припеве заругаюсь матом я,
       C                      G
Я б конечно заругался, только очередь твоя!
      D                       A
И подкалывать не надо, мне на это наплевать,
      C                   G          E/A/C/E
Матершинные слова не буду я употре-блять!

Матом кроют генералы, матом кроют продавцы,
Матом кроют прокуроры и родные отцы.
Все как будто бы святые, а приди к любому в дом -

Через каждые два слова каждый ложит матюгом.

Вы не ждите, что в припеве заругаюсь матом я,
Я б конечно заругался, только очередь твоя!
И подкалывать не надо, мне на это наплевать,
Матершинные слова не буду я употре-блять!

Без русского мата не прожить нам и дня!
Огляди мою душу обложи ты меня.
Матершиной нашей русской обложи и не ссы.
Как учили нас деды, как учили отцы.

Вы не ждите, что в припеве заругаюсь матом я,
Я б конечно заругался, только очередь твоя!
И подкалывать не надо, мне на это наплевать,
Матершинные слова не буду я употре-блять!

<< Назад на Сектор Газа


Смысловые Галлюцинации
Крошка
Прислал: Шура e-mail: lenins@yandex.ru
Fm               D
Иди за мной босиком
 F        Am    Dm
Солнце высоко ты не успела
   Am
А как ты хотела
 Em
Какое мне дело

Припев(4 раза):
          Am        C
    Танцуй моя крошка
          Em
    Танцуй

 F        Am    Dm
Я продал тебя за бутылку коньяка
 Fm                       Dm
Ты вернулась в срок я тебя не ждал
 F          Am      Dm
Ты целуешь в губы я смеюсь украдкой
  Fm                Dm
Ты вернулась снова я тебя не ждал

Припев.

 F         Am     Dm
Заметают следы усталые ветра
  Fm                         Dm
Ты танцуешь держась за воздух руками
  F                 Am           Dm
Тяжело пережить семь абортов и свадеб
   Fm          Dm
И ты танцуешь свой танец

Припев.

<< Назад на Смысловые Галлюцинации


Самойлов Вадим
Никогда
Прислал: Шура e-mail: lenins@yandex.ru
 Am
Когда взойдёт весна
            Dm
И смерти вопреки
             F
Сгорают от любви
               E
Все призраки дворца
 Am
Тысячелетний страх
            Dm
Колени преклонит
           F
И мёртвые уста
               E
Словами жгут гранит

          Cm#          Hm   Fm#       A        E
Пр.:	Я не забуду о тебе никогда, никогда,
никогда
           Cm#         Hm          Fm#       E

    С тобою буду до конца, до конца, до конца.

И мёртвый адмирал
сойдёт со стен к свечам
И пустотой зеркал
Наполнит свой бокал
И в гробовой тиши
Провозгласит он тост
За упокой души
За вечную любовь

<< Назад на Самойлов Вадим


Сектор Газа
Ядрена вошь
Прислал: Игорь e-mail: Mutanter1@icq.com
*****************************
*(Всю песню играть гашением)*
*****************************
C
Ты говорила, что ни с кем ты не была.
       F        G       C
И что я первый, кому ты дала.
C
Ты робко на мою фуфаечку легла,
        F         G         C
При этом не забыв раздеться до гола.
Пока осуществлялся половой контакт.
Как говорил Семен Давыдов:"Это факт!"
Меня ты наградила парочкою вшей,
Свой наглый хавальник ошерив до ушей.

C            F
Ой, ты, моя ядрена вошь!
       G           C
За что меня ты так грызешь!
C                             F
Чтоб хоть немного успокоить эту вшу,
    G              C
А я возьму и там да почешу!
C            F
Ой, ты, моя ядрена вошь!
  G
Твоей хозяйке я устрою дебош.
C            F
Кто подарил мне эту вшу,
 G             C
Я ту подругу а-задушу!

Теперь с тобой мы родственники по вшам.
Поговорим на эту тему по душам.
Ведь насекомые мои - твоим родня,
И ты за это, блядь, попляшешь у меня.
Они засели мертвым грузом между ног.
И ни одной из них я сковырнуть не смог.
И не достать мне дихлофос или бензин:
Куда ни сунься - дефицит один.

Ой, ты, моя ядрена вошь!
За что меня ты так грызешь!
Чтоб хоть немного успокоить эту вшу,
А я возьму и там да почешу!
Ой, ты, моя ядрена вошь!
Твоей хозяйке я устрою дебош.
Кто подарил мне эту вшу,
Я ту подругу задушу!

Весь дихлофос давно попили алкаши,
Ну а бензина не хватает для машин.
Есть средство лучше - серо-ртутная мазь,
Но она тожь куда-то подевала-лась.
Эй! Пацаны, у кого есть эта мазь.
Ну, дай хоть грамм, чтоб отравить эту мразь.
Не дайте грешной душе моей пропасть.
Эх! Навалилась на меня напасть!

Ой, ты, моя ядрена вошь!
За что меня ты так грызешь!
Чтоб хоть немного успокоить эту вшу,
А я возьму и там да почешу!
Ой, ты, моя ядрена вошь!
Твоей хозяйке я устрою дебош.
Кто подарил мне эту вшу,
Я той подруге покажу УШУ!
Хей-хо!
                    Удачи...

<< Назад на Сектор Газа


Сплин
Время назад
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
Подобрано по живой записи из "Свалки".
У Сплинов тональность выше на полтона - Ebm,
чтобы было как у них можно поставить каподастр на
1-й лад.
Хотя думаю, что у Васильева он стоит на 6-м.

        Dm
Время назад.
             C
Всё разделилось вокруг
      A
На чужое и наше,
C                 A
Бросив на разные чаши
          Dm
Против и за.

В календаре преднамеренно
Спутаны числа.
В том, что всё это случилось,
Я не со зла.

Карты легли на такую
Наклонную плоскость,
Что мне удержаться не просто
На тормозах.

Припев:
Dm                                       Gm
Это всё, что мы сделали здесь друг для друга,
D              D7                          Gm
Всё пытаясь уйти навсегда из проклятого круга.
Мне кажется я...

Крутится ось,
Шар неподвижно висит
На просторах вселенной,
Весь перевязанный лентой
Вместе и врозь.

Люди стремятся попасть
В вожделенную вену,
Большое спасибо рентгену:
Видно насквозь.

Как кто-то летает кругами
Над детской площадкой,
Весь начиненный взрывчаткой.
Жить сорвалось.

Это всё, что мы сделали здесь друг для друга,
Всё пытаясь уйти навсегда из проклятого круга,
            Dm    Gm
Мне кажется я...
            Dm    Gm
Мне кажется я...
            D   F C Eb Bb C# D!!! x2 (второй раз
в конце Dm)
Мне кажется я...

Всё это ложь.
Что-то случилось,
Но нам ничего не сказали,
Женщину в зрительном зале
Бросило в дрожь.

Книга открыта на самой
Последней странице.
Сколько все это продлится?
Целый день дождь.

В воздухе тают осколки
Разбитой посуды,
Тянутся долго и долго секунды,
Тянутся долго и долго секунды,
Тянутся долго секунды.
Ты меня ждёшь.

Это всё, что мы сделали здесь друг для друга,
Всё пытаясь уйти навсегда из проклятого круга,
Мне кажется я...
Мне кажется я...
Мне кажется я...

<< Назад на Сплин


Сплин
Линия жизни
Прислал: Ивашкеев Алексей e-mail: alexei@pip.ru
Куплет
                       Лады
Струна1 |-0-0-2-0-3-3-3-3-3-3-3-3-3-3-3-3-|
Струна2 |-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-|

Струна1|-2---2-2-2-2-5--5-5-5-5-5-5-5-2---2-2-2-2-5--5-5-5-5-5-5-5-2---2-2-2-2-5-5-5-5-|
Струна2|-0---0-0-0-0-0--0-0-0-0-0-0-0-0---0-0-0-0-0--0-0-0-0-0=0-0-0---0-0-0-0-0-0-0-0-|

Слов я не привожу, можно конечно сыграть и на
аккордах, но так больше похоже.
Дополнения прошу присылать по ниже указанному
адресу.

Подобрал: Ивашкеев Алексей
alexei@pip.ru

<< Назад на Сплин


Сегодня Ночью
Герда, икай
Прислал: Женя 574 (подбор) e-mail: jenya574@hotmail.com
Dm (барэ)       A (барэ)
  Послушай новый CD,
Dm (барэ)          A7  (барэ)
  Не строй иллюзии схем.
Dm (барэ)          A (барэ)
  Мы плохо кончим все,
        A#  (барэ) A (барэ)
  Какая разница с кем?

 Разбудит в восем утра.
 Не знаю кто и зачем.
 У тебя жетон на метро
 И завтрак в СВЧ

 Припев:
         Dm               A
  Только что ты будешь делать
      Dm               G
  Если я останусь здесь
  Dm (барэ)    A                 Dm (барэ)
  Если я опять сойду,опять сойду
                           A
  Со скользких рельс.

  Только что ты будешь делать
  Если я останусь здесь
  Хочешь мы сойдем вдвоем   со скользких рельс.

  Опять за нами следит
  С замочной скважины глаз
  Мы безнадежно милы
  Кто здесь заплатит за нас

  Мне снятся страшные сны,
  Яскину их на свой сайт:
  То мы как Герда и Кай,
  То мы как Бонни и Клайд

Припев.

  Am (барэ)
  Нас с тобой никто не обманет,
  C (барэ)
  Без упреков, без итерик,без паник
  Dm (барэ)
  И если страшно,выход знаешь открыт
 A# (барэ)    A (барэ)
  Ctrl,Alt и Delete

<< Назад на Сегодня Ночью


Северные Врата
Клятва
Прислал: Ilya_Kolpino e-mail:
F    C       Dm	F      C   Dm
Жаркого пламени красные языки
Хлеб да твердыню обратите в дым
C	 D   Em  C     D   Em
Стрик возьми его да на небеса
Требу щедрую до сварожича

Пр.:
F    C       Dm	F      C   Dm
Телу бренному тяжкий дай укреп
C	 D   Em  C     D   Em
Духу вечному тризны ясный свет
Славен будь наш род воля будь крепка
Да цвети всегда матушка земля

Кровью красною землю окроплю
Видет пусть Перун волю славную
Ступить коль сюда ворога нога
Будет жизнь моя в лезвии меча

<< Назад на Северные Врата


Сектор Газа
Ангел секса
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am
Он в окно ко мне влетел:
Он на спинку койки сел,
                           DmE
На меня он посмотрел. Захотела.
       Am
Он запрыгнул на меня,
Как на дикого коня,
                        DmE Am
Я пылала от огня, забалдела!

Dm            E           Am
Ангел секса, совратитель баб,
Dm           E              Am
Ангел секса, он наш царь и раб,
Dm            E        Am
Ангел секса, выбери меня,
  Am           E            Am
Птица счастья завтрашнего дня,
       Am
Ангел секса!

Через месяц вдруг мой пах
Позабыл вдруг... о делах,
Рос живот как на дрожжах - я полнела.
Будет ангел мой отцом,
Но он стал вдруг подлецом,
Помахал он мне концом,
Улетел он!

Ангел секса, совратитель баб,
Ангел секса, он наш царь и раб,
Ангел секса, выбери меня,
Птица счастья завтрашнего дня,
Ангел секса!

Я совет всем бабам дам:
Не давайте ангелам!
Только горе от них нам, может статься,
Берегите свою честь,
Если только она есть,
Лучше сразу в петлю влезть, чем отдаться!

Ангел секса, совратитель баб,
Ангел секса, он наш царь и раб,
Ангел секса, выбери меня,
Птица счастья завтрашнего дня,
Ангел секса!

<< Назад на Сектор Газа


Сектор Газа
Песенка
Прислал: VVS e-mail: iksis@mail.ru
            Dm    E           Am
Солнышко лучистое улыбнулось весело,
              Dm      E         Am
Потому что с корешом мы запели песенку:
             Dm        G     C
На-на-на-на-най-на-на-на-на-на!
             Dm        E     Am
На-на-на-на-най-на-на-на-на-на!
На-на-на-на-най-на-на-на-на-на!
На-на-на-на-най-на-на-на-на-на!

Водки пять бутылочек, завались и месиво!
И поэтому мы, блин, затянули песенку:
На-на-на-на-най-на-на-на-на-на!
На-на-на-на-най-на-на-на-на-на!
На-на-на-на-най-на-на-на-на-на!
На-на-на-на-най-на-на-на-на-на!

Стаканы, бутылочки зазвенели весело,
Потому что с корешом мы орали песенку:
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!

И соседи в стеночку застучали весело,
Потому что с корешом мы ревели песенку:
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!

(соло играть в Hm)
           F#m      G#        C#m
Вот уже пожарники прислонили лесенку,
              F#m     G#        C#m
Потому что с корешом мы мочили песенку:
             F#m       H     E
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
             F#m       G#    C#m
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!

В трезвяке мы с корешом отдохнули весело,
И поэтому мы с ним зашептали песенку:
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!

Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
Ла-ла-ла-ла-лай-ла-ла-ла-ла-ла!
ЛА! ЛА! ЛА! ЛААААААА!!!!!!!!!!!

<< Назад на Сектор Газа


Семь Б
Субмарина
Прислал: Droff e-mail: akk@mail.nnov.ru
Песня эта была исполнена всего-то один раз в
жизни,
2 сентября 2001 года, в эфире "Нашего
радио", но произвела на
меня огромное впечатление.

Проигрыш: С D Em x2

1 куплет:
Em
Уходили, прощаясь с причалом
      C                    D
Погружаясь в давление из глаз
              Em
Где стоят маяки...
Креном в бездну молчали винты
Ты ложилась на дно
Кто-то про эти секунды снимет кино...

Припев: 2x
      С
Субмарина-а-а-а........
                      Em
Солёное небо над головой
  C               D
Ждёт тебя гавань,
                  Em
Гавань вечно с тобой!

2 куплет:
Отходили, спасая своих,
На большой глубине.
Рыбы ласкали тела,
Превращая их в души.

Последний глоток кислорода,
Жизнь одна на троих.
Гудят корабли,
В плач пуская винты.

Припев.3х

Может быть скоро mp3 в сети размещу...

<< Назад на Семь Б


Смысловые Галлюцинации
Лед
Прислал: Дейл e-mail: dale_login@mail.ru
Intro:
1|-2-3-2------2-3-2----5-5-2--
2|-------3-5--------3---------

1|2-3-2---5-5-2--2-3-2-------2-2-3-|
2|------3--------------3-5-5-------|

     Em                             Hm
Я не смог спасти мир, спокойно, не надо кричать
     D                              C
Сдаюсь, я в руках правосудия и значит мне
отвечать
     Em                             Hm
Ты не умеешь любить, жаль, что я не убийца
     D                C
Остаётся только курить и накуриться

Припев:
 Am
Лёд, головой об лёд,
   G
Я плыл по течению, бился об лёд,
   D
Головой об лёд

Героев осталось мало, я буду скучать
Постараюсь забыть про всех
Я буду как можно больше молчать
То холодно, то тепло у себя воруешь
Если хочешь согреться, встаёшь
прикуриваешь и куришь

<< Назад на Смысловые Галлюцинации


Студенческие песни
Вечер школьных друзей
Прислал: Шульгин Игорь e-mail: god000@e-mail.ru
               Вечер школьных друзей.
(Ритм вальса)

Dm
Gm
Ах, объявление,черным по белому, мимо него не
пройти
Gm     A7    Gm               A7
    Dm
Средня школа Пятьсот двадцать первая в пятницу,
после пяти
D7                   Gm                 C7
           F
Дальше три слова без всякой премудрости, ты их
прочти поскорей,
Gm             Dm                  Gm    A7
    Dm
Нас приглашает встретиться с юностью вечер
школьных друзей
A7           Dm
Школьных друзей.

Окна знакомые ласково светятся,взрослых встречая
детей.
Как хорошо,что нам выпало встретиться, в веке
сплошных скоростей!
Мы испытавшие радости-горести, стали добрей и
мудрей...
Ты, как страничка жизненной повести, вечер
школьных друзей.
Школьных друзей.

Слышите, снова наш вальс исполняется... Вспомните
бал выпускной!
Нет, я не верю, что люди меняются, все вы
согласны со мной.
Ты всё такая же стройная, Танечка, ты стал
серьёзней, Андрей...
Все мы сегодня, девочки-мальчики, в вечер
школьных друзей.
Школьных друзей.

В актовом зале огни стали тусклыми, видно, устали
гореть.
Хочется, чтобы мы не были грустными, чтоб не
умели стареть,
Чтоб наши дети всегда были счастливы, счастливы
дети детей...
Чтоб и для них таким же был праздником, вечер
школьных друзей!
Школьных друзей!!!

<< Назад на Студенческие песни


Сектор Газа
Святая война
Прислал: Иван e-mail: hoy@pochtamt.ru
здесь представлены аккорды Хоя, кому нужны ноты -
пишите на ящик.

Em
С наступлением ночи
                   G    D
Зажглись адские костры
Наточите свои мечи,
  Em           C Am Em
Ножи и топоры.
Трупы встали из могил
              G     D
Они жаждут убивать
Запах смерти всё покрыл
   Em                 C Am
Пришло время воевать.

  Em       G     D      Em
Сегодня настал решающий бой
           G     Am         D
Рёв мертвецов и дьявольский вой
  Em        G     D     Em
Война кто-кого: они или мы
            G       Am        D
На нас наступают посланники тьмы.

Под командой Сатаны
Встают легионы зла
И целуют под хвостом
Очко своего козла
Запах гнили ветер несёт
С той стороны реки
Демон тьмы ехидно скалит
Свои жёльые клыки.

Сегодня настал решающий бой
Рёв мертвецов и дьявольский вой
Война кто-кого: они или мы
На нас наступают посланники тьмы.

Вся земля горит огнём
Решающий день настал
Все мы с нетерпением ждём
Второй приход Христа.
Наступил апокалипсис
Открылись адские врата
Вавилонская блудница
Не искусит Христа

А кто победит, они или мы
Архангелы света иль демоны тьмы
До тех пор продлится святая война
Пока не подружат Бог и Сатана.

<< Назад на Сектор Газа


Семь Б
Осень
Прислал: Tikhom (Подбор) e-mail: tikhom@kholmsk.sakhalin.ru
Hm
Старые часы в новом доме стоят,

Колючие розы, с подоконника взгляд
Em         A                Hm
Мутной воды в прозрачном кувшине.
Hm
Закрытые двери, замок - на щелчок,

По окнам стучат ветки, ветер помог
Em               A                  Hm
Нагнать стаи туч и впустить в город осень

Припев:

     G Bar
А в доме моем всегда
 H
Лето, солнце, жара, кайф.
   G bar
В доме моем всегда
 H
Песни, танцы, любовь, драйв.
C                                Em
И не стучись, и не ломись ко мне осе-е-е-ень,
G Bar        F         Em
Желто-рыжая тоска, холода
G Bar        F         Em
Желто-рыжая тоска, холода

<< Назад на Семь Б


Сплин
Совсем другой
Прислал: Тихомандрицкий Владимир Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
Gm        Cm        F       Gm
Льются "отвертки" в глубокие глотки,
Gm         Cm        F       B
Разноцветные лампы хрустят под ногой,
Gm        Cm        F       Gm
Он пойдет проводить тебя до остановки
Gm              Cm        F
Ты вернешься домой завтра утром
           F#m
Совсем другой!

Он расскажет тебе,
что нельзя, а что можно
Если только ты знаешь,
что такое нельзя

Остановиться уже невозможно
Ты вернешься домой
Обнаружишь себя
Совсем другой
Совсем другой
Совсем другой
Другой
Другой

В этой истории пора ставить точку
Но в дверях, изогнувшись трамвайной дугой,
Сумасшедшая мама грызет свою дочку,
За то что явилась под утро
Совсем другой

Значит все наяву, ничего не приснилось,
Странная жизнь на гране зла и добра
В этом мире хоть что-то наконец изменилось -
Ты явилась домой не такой как вчера
А совсем другой
Совсем другой
Совсем другой

<< Назад на Сплин


Сектор Газа
ГАИ (Водительская подхалимная)
Прислал: Ведюков Алексей e-mail: zonai@mail.ru
  Am
Много служб на свете есть -
Их вообще не перечесть,
                         E     (Dm/E)
Но про эту вам сыграет "Сектор".
  Am
Кто в жару и в злой мороз
Свой не покидает пост?
                      E    (Dm/E)
Это смелый госавтоинспектор.

 Dm                     Am
Cmaj/Hmaj/Bmaj
Соблюдет закон и честь наш инспектор ДПС.
  Dm               E
Его полосатый жезл охраняет нас, хой!

 Am          C         G          Dm
Доблестная, честная и сердцу дорогая
 Am        C          G               Dm
Госавтоинспекция, ты нам как мать родная!
Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!

Если ты бутылку - трах!
Если едешь на рогах -
Сразу свист и жезла взмах конкретный.
Ручка ткнется в протокол,
Эт у них такой прикол,
Все оформят вежливо, корректно.

Соблюдет закон и честь наш инспектор ДПС.
Его черно-белый жезл охраняет нас, хой!

Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!
Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!

Исли гонишь ты как черт,
И в разнос тебя несет -
Сразу тормознет по-залихвацки!
По-отцовски пожурит,
Строго пальцем погрозит
И отпустит, и простит по-братски!

Соблюдет закон и честь наш инспектор ДПС.
Его черно-белый жезл охраняет нас, хой!

Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!
Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!

(4/4  Am | E | Dm E | Am | Am | E | Dm E | Am )

<< Назад на Сектор Газа


Сектор Газа
Демобилизация
Прислал: Сергейxxx e-mail: serg2000spb@chat.ru

На этих аккордах играет Сектор.Я лично играю
начиная с Em ,для непонятливых-эти аккорды на
3 лада влево.

     Gm
Скорый поезд к дому мчится,полечу домой как
птица
     G
Полечу как птица я.
     Cm                      Gm
Жизнь начнется без авралов,сундуков и генералов,
     5H7     Gm     G

Демобилизация,

Я приеду к тебе вскоре,будет спать спокойно
город
В кленах и акациях.
Я прижмусь к тебе щекою,ты слезу смахнешь рукою
Демобилизация.

И пройдемся под луною вместе с будущей женою
Каблучками цокая.
Не боясь за то в награду,получить пяток наряду
Демобилизация.

+2 лада

И поднимем мы бокалы в самых лучших ресторанах
Не боясь нотации.
Не боясь за эту шутку получить пятнадцать суток
Демобилизация.

соло

Скорый поезд быстро мчится,прилетел домой как
птица
Прилетел ка птица я.
Снял погоны ,снял петлицы и уже успел напится,
Демобилизация.

<< Назад на Сектор Газа


Сплин
Бонни и Клайд
Прислал: Савченко Николай(Старый) e-mail: www_Nick2002@mail.ru
                          intro: рифф1

Никому не доверяй наших самых страшных тайн,
Никому не говори, как мы умрём.
В этой книге между строк
Спрятан настоящий бог;
Он смеётся, он любуется тобой.
Ведь ты красива, словно взмах,
Волшебной палочки в руках-
Незнакомки из забытого мной сна.

Мы лежим на облаках,
А внизу бежит река.
Нам вернули наши пули всё сполна.
Мы лежим на облаках,
А внизу бежит река.
Нам вернули наши пули всё сполна.
                      Dm
                      C
 Am
1|--------0(1)--------0(1)--------|
|-------0----0-----|        |-------0----0-----|
2|------3-------3-----------------|
|------1----1------|        |------1----1------|
3|----2-----------2---------2-----|  2 раза
|----0----0----0---|        |----2----2----2---|
4|--0-----------------------------|
|------------------|        |------------------|
5|--------------------------------|
|--3---------------|        |--0---------------|

0(1) означает, что сначала играется 0 и во время
звучания струны зажимается 1, не дёргая
струны...

Всю песню Саня играет Intro(вроде бы). Если
подстроишься, то всё классно выходит.
Подбирал с концертной записи ('Акустика' в театре
имени Станиславского.)
Не знаю вроде нормально :))))
 P.S.  мне нравится :)

<< Назад на Сплин


Сектор Газа
Местные
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Em                G
Я живу на Ваях, мне, поверь, не ведом страх,
Am                         Em
Но от этой страшной мысли происходит стук в
зубах.
Em                   G
На Чижовке ты живешь, и к тебе не пройдешь:
Am
Так чижовские замесят, что до дома не дойдешь.

G        Am       Em
Очень странные дела!
G    Am           Em
До чего жизнь довела !
  G      Am           Em
Мне к любимой не пройти!
G        Am          Em Am
Могут встретить на пути, о-о
Em
МЕСТНЫЕ!!!

Вижу я тебя во снах и худею на глазах,
Я б к тебе давно приехал, но боюсь быть в
синяках.
Похудел я от того, что решаю целый год:
На свиданьи быть с фингалом, иль в разлуке без
него.

Очень странные дела!
До чего жизнь довела !
Мне к любимой не пройти!
Могут встретить на пути, о-о
МЕСТНЫЕ!!!

Я придумал как нам быть, чтоб в разлуке нам не
выть -
Лучше ты, моя подруга, приезжай ко мне дружить.
Ты ко мне стрелой лети, но, любимая, учти -
Наша местная шпанюга может встретить на пути.

Очень странные дела!
До чего жизнь довела !
Мне к любимой не пройти!
Могут встретить на пути, о-о
МЕСТНЫЕ!!!

<< Назад на Сектор Газа


Сплин
Сломано все
Прислал: Савченко Николай(Старый) e-mail: www_Nick2002@mail.ru
Intro: рифф 1
 Рифф 1
1.      Сколько            пройдено вёрст.
Сколько            пройдено вё-о-орст.
Сломано всё-о-о-о,
Разрушено всё-о-о-о,
Сломано всё.

2.      Тихо                   падать в песок,
С криком            идти сквозь песо-о-ок.
Сломано всё-о-о-о,
Разрушено всё-о-о-о,
Сломано всё.

3.      Сколько             выпало звёзд.
Сколько             выпало звё-о-озд.
Выпало звёзд.

     Бог мой       -     это лишь сон,
Бог мой,             какой страшный со-о-он.
Сломано всё-о-о-о,
Разрушено всё-о-о-о,
Сломано всё

Рифф 1:                                   |
     (1)               |
1|--3------1-----1-----------0----1-0----|------0----------------0--------|
2|--3--------3-------------2-----------2-|-----1------1----------2--------|

3|--2-2--------2-----2----2-----2--------|---2------2--------2--------2---|
4|--0--------------------0---------------|-0---------------0--------------|

  Первую и последнюю строчку каждого куплета Саня
играет примерно так,
А последующие  без (1).
 Не знаю точно, но вроде нормально :).

<< Назад на Сплин


Серьга
Как все запущено
Прислал: Феликс Дубинский (подбор) e-mail: felix22@narod.ru
     E                       A7
      Я видел ночь январским душным утром,
      E                   H7
      Когда под потолком висит луна
               E                    A7
      В саду цветы запахли вдруг вареным луком
           E                           H7
      И я закрыл глаза, я стал читать Дюма.
     E                         A7
      Ты слушала роман, лежа в моей постели
          E                    H7
      Вся белая, вот это был загар
               E                  A7
      Там за окном на север жабы полетели
                E               H7
      Как все запущено, какой кошмар,
                 A7        H7             E
      Подохнем с голоду вздохнув заснул комар.

    E           A7
     Небылицы, небылицы
    E            A7
     Над полатой дым клубится
    E              A7
     Что-то шипко сердце бьется
    H7                 E
     Знать приврать придется.
    E           A7
     Небылицы, небылицы
    E              A7
     Мне бы взять опохмелиться
    E              A7
     Да на свободу слово рвется
     H7             E
     Мне допеть придеться.

     Я слышал выдают на шару пива
     В одной припрыжке за углом
     Сегодня выдают лишь тем, кто вышел рылом,
     А  кто не вышел, тем дадут потом.
     Признаюсь вам мне пива не досталось,
     А девки говорят мордаха хоть куда,
     Но в памяти дырявой ситуация осталась
     Как все запущено такие, брат, дела,
     Не делайте ей больно господа.

     Небылицы, небылицы
     Над полатой дым клубится
     Что-то шипко сердце бьется
     Знать приврать придется.
     Небылицы, небылицы
     Мне бы взять остановиться,
     Да на свободу слово рвется
     Мне допеть придеться.

     Мы горько прачем, если жизнь смеется
     Мы хором ржем, когда вокруг покой
     Мы робко ждем, когда изба-удача повернется
     К нам передом, а жопой к стороне лесной
   A7           H7         E
     Как все запущено друг мой ой-йой-йой-йой
   A7           H7         E
     Как все запущено друг мой ой-йой-йой-йой
   A7           H7         E
     Как все запущено друг мой.

<< Назад на Серьга


Студенческие песни
Чайник(112). "Гимн ФРТК МФТИ"
Прислал: Чайник(112) e-mail: cha1n@mail.ru
        Am         E
Я променял девичий смех
                   Am
На голос лектора занудный
        Dm      Am
На етот ебанный физтех,           |
            E     Am              | 2 раза(и так
далее)
На блядский город Долгопрудный.   |

Ты , дорогая не ревнуй -
Я занимаюсь онанизмом.
На здешних баб не встанет хуй
С любым подъемным механизмом.

Пока Сивухин нам читал
Курс обшей физики занудный,
Мой хуй свернулся в интеграл
По всей земле из Долгопрудной!

Ты дорогая не горюй -
Пиздой накрылся отпуск летний
Наш бригадир , известный хуй,
Пропил строяковские деньги.

Ты дорогая не пизди,
Что мол не бегаешь на блядки.
Мне написали мужики
Как ты ебешься без оглядки.

Нам остопиздела война,  (Вариант: ´Мы все
за мир, долой войну!".
Нас доебали пушки-танки.
Давай научим старшину
На хуй наматывать портянки.
(Вариант:
Остоебло играть в войну,
Остохуели пуски-танки
.....
)   (Это трад. часть, далее политика и остальное
хуЁ моЁ...)

Как старшина нас провожал,
Ему мы дружно пожелали
Чтоб у него так хуй стоял
Как на побудке мы стояли.

Нам остопиздел етот край.
Остоебало все до жопы.
Пора домой, в девичий рай,
Пора уябывать с Долгопы.

Мы обьявили пьянству бой,
И в том стремленьи мы едины:
Уничтожаем алкоголь
Во всех окрестных (ближайших) магазинах.

А что за ебаный за в рот,
А что за на хуй пиздоблядство,
Как хуй в говне торчит народ
И не желает подниматься.

А мы ебали старшину
И раком ставили комроты,
Довольно всякому говну
Таскать нас чистить пулеметы.

Там бронепоезд не пройдет,
Не пролетит стальная птица,
Тяжелый танк не проползет,
Куда наш взвод ходил мочиться!

Зашел я к Феде Каменцу
И попросил его сурово
На Демократии стену
За хуй подвесить Горбачева

(Стена Демократии - стенд, где каждый мог
агитировать других за что хотел. Снята в 1992
году.)

И хоть психуй, хоть не психуй,
Такие здесь у нас порядки -
Наш командир, моржовыи хуй,
Не отпускает нас на блядки.

Нам надоело жопу рвать
И устанавливать рекорды -
Ебали мы, ебали в рот,
Ебали в жопу все аккорды.

.....
Там, где "Проблемы" не пройдут,
И где "Физхимам" не пробраться,
Могучий ФОПФ не проползет,
Туда РТ ходил ебаться.

З.Ы. МФТИ(физтех) - Московский Физико-технический
Институт
     ФРТК(РТ) - Факультет Радиотехники и
Кибернетики
     ФОПФ - Факультет общей и прикладной физики
     ФПФЭ(проблемы)- ф-т проблем физики и
энергетики
Федя Каменец - декан ФОПФ

<< Назад на Студенческие песни


Самоцветы
Мой адрес - Советский Союз
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
Am                                            E
Колёса диктуют вагонные, где срочно увидеться
нам
E7				         Am
Мои номера телефонные, разбросаны по городам.

    A7	  Dm		    Am
Пр.	Заботится сердце, сердце волнуется,
    Am	    A7	    Dm
    Почтовый пакуется груз...
        E			Am
    Мой адрес - не дом и не улица,   |
        E                  Am        |2p.
        Мой адрес - Советский Союз.      |

Вы, точки - тире телеграфные, ищите на стройках
меня.
Сегодня не личное главное, а сводки рабочего
дня.

Пр.

Я там, где ребята толковые, я там, где плакаты.
'Вперёд!',
Где песни рабочие новые страна трудовая поёт.

Пр.

<< Назад на Самоцветы


Сплин
Где ты была?
Прислал: Костя e-mail: konstjar@mail.ru
(Каподастр на 2-м ладу)

  Dm              F              Am
Где ты была эти дни и недели, куда указала
лоза?..
  Dm                 F                Am
Кто согревал твое в камень замерзшее сердце?
    Dm               F              Am
Я знаю - во время великого плача остались сухими
глаза
   Bb                                        Am
У тех, кто звонил нам домой и сулил нам
бессмертье...

Господь дал нам маковый цвет, дал нам порох, дал
имя - одно двоих,
И запеленал нас в узоры чугунных решеток,
И стало светло, как бывает когда в самых недрах
рождается стих,
    C                         A

И кто-то с любовью помянет кого-то

Пр.:
A Hm A       Hm    G
               Hm
О, хлопок и лен, сколько лет прошло, тот же свет
из волшебного глаза
A Hm A       Hm       G
                  Hm
О,   ивы и клен, мы смотрим друг на друга, а над
нами все небо в алмазах...

Да где ты была? - я собрал все оружие в самый
дырявый мешок,
И вынес туда, где по-прежнему верят приметам,
А здесь даже дети умеют вдыхать этот белый, как
снег, порошок,
И дышат на стекла, и пишут, что выхода нет

Пр.:

              Em
Все небо в алмазах,
          Hm
небо в алмазах...

<< Назад на Сплин


Сплин
Новые люди
Прислал: e-mail: vitkon@mail.ru
Видел как Mr. Васильев был в гостях у Диброва в
"Ночной смене". Играл он эту песню с
каподастром на 5-ом ладу, а Яник что-то
подвывал.. ;) Соответственно все аккорды
относительно каподастра.

 C         Am           C         Am
Замер троллейбус в троллейбусном парке,
     C       Am         C       Am
Перепутал механик провода по запарке.
Dm                                   G
Выключив лампочки в сорок электросвечей,
Dm                          G
Люди ночами делают новых людей.

Такие тонкие стены из цветного картона
В светло-серых дворцах из стекла и бетона,
Доверяя всему, что плетут из дневных новостей,
Люди ночами делают новых людей.

        C                Am
       Люди кричат, задыхаясь от счастья,
           C                  Am
       И стонут так сладко и дышат так часто,

            Dm
  G
       Что хочется двигаться с каждой секундой
быстрей,
        Dm                          G
       Делая, делая, делая новых людей.

C           Am
Мммммм-а-мммммм
C           Am
Мммммм-а-мммммм
C           Am
Мммммммммммммм
C             G
Мммммммммммммм:..

Думают люди в Ленинграде и Риме,
Что смерть- это то, что бывает с другими,
Что жизнь так и будет крутить и крутить колесо.
Слышишь, на кухне замерли стрелки часов?

Но ничего-ничего - погрустит и забудет,
Через время появятся новые люди.
Едут троллейбусы без габаритных огней.
Люди ночами делают новых людей.

       Люди кричат, задыхаясь от счастья,
       И стонут так сладко и дышат так часто,
       Что хочется двигаться с каждой секундой
быстрей,
       Делая, делая, делая новых людей.
 Dm                                G
Людям так нравится делать новых людей:

ЗЫ: Дибров назвал эту песню подарком для
продюсера и хитом на ближайщие полгода после ее
официального выпуска..

<< Назад на Сплин


Старый Приятель
Новый день календаря
Прислал: dima e-mail: sctirlitz@rax.ru
A    Gm
Дом, окно.
    B                  A
И оно, увы, зашторино давно
A      Gm
Там, внутри,
     B                  A
Ты листаешь эти облачные дни.

Припев:
            Am
     Так придумай для себя
           F
     Новый день календаря
         Dm                  Em
     И порадуйся весеннему дождю.
        Am
     Отыщи своих друзей
           F
     И кого-то обогрей,
           Dm                  A    Gm
     Прошептав такое теплое: "Люблю"

Жить - как плыть,
Полагаясь на весёлую волну.
Это - быль, - как пыль
И она наврядли по нутру.

Припев:
     Так придумай для себя
     Новый день календаря
     И порадуйся весеннему дождю.
     Отыщи своих друзей
     И кого-то обогрей,
     Прошептав такое теплое: "Люблю"

Дом, окно.
И оно, увы, зашторено давно
Мягкая кровать:
И тебе совсем не хочется вставать.

Припев:
     Так придумай для себя
     Новый день календаря
     И порадуйся весеннему дождю.
     Отыщи своих друзей
     И кого-то обогрей,
     Прошептав такое теплое: "Люблю"

<< Назад на Старый Приятель


Семь Б
Жди
Прислал: e-mail: Simonchik@puk.ru
Проигрыш: DAEmHm
D                              A
Ты где-то далеко высоко в небе знаешь
Em                          Hm

Крылья сотрутся мои до тебя долететь

D                                    A
Ты где-то там так смешно невесомость ласкаешь
Em                           Hm
Мысль утонула моя погружаюсь на дно но

Припев:
D                             A
Всё равно я буду ждать с неба ответа
Em
Hm
Подай мне знаки улыбнись свой поцелуй пошли мне с
ветром
D                                  A
И слово за слово начнём всё заново и
Em             A               Hm
Спаём а любви спрячемся вдвоём жди

Ты где-то за луной в сказках радость рождаешь
Сон верю сбудется мой и мы будем с тобой
Ты где-то там на краю во вселенной сжигаешь
Чувство пламенем жёт целюсь сердцем в окно

Припев:

<< Назад на Семь Б


Север Сергей
Лагеря
Прислал: Вольдемар,Сизый (подбор) e-mail: siziy@pisem.net
        Am                     E
Лагеря, лагеря, от Находки до Мурманска.
           Dm     E               Am

Дорогая страна , ты как раненый зверь.
 Am      A7                        Dm
Вовка тихо упал с красной точкою у виска.
          Am     Dm         E
Полетела душа прошептал он не верь.

Лагеря,лагеря,отходили мы долгами

Только клюква одна,на губах,словно кровь

Снег хлестал по лицу злыми ,белыми хлопьями,

Но менты за спиной,и вставали мы вновь!!

Припев:
      Dm        E       Am
Мама,мама,не ругайтесь мама
           Dm      G          C
Вспомнил детство,нашу речку Каму
 A7       Dm    E        Am
Жизнь проходит,а я всё упрямый
       Dm    E            Am
Мама, мама, вы не плачьте,мама!

Лагеря, лагеря,нас в посёлке машина ждёт
Вовка,не умирай,друга я попросил,
Просто так попрасил,он минуту уж не живёт,
Молодой снайперок,в снег его положил.

Лагеря,лагеря,первый раз я завыл тогда
И ломая об наст пальцы в кровь, я пополз,
А товарищ лежит,он остался здесь навсегда
Он чуть-чуть до огней, вон до тех не дошёл!!!

Припев:
Повтор первого куплета.

<< Назад на Север Сергей


Сектор Газа
Мажор
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
C F G C C F G C
C         G            Am          F
Девушку своей мечты встретил я, у-у-у,
C          G
Но она не глянет на меня.
   Am                  F
Знаете ли вы, как вас долго искал,
      C                G
Из тысячи выбрал лишь вас.
C          G
Но она не глянет на меня...

Am  G      Dm      A
Потому, что я не мажор!
Потому, что я не мажор!
Потому, что я не мажор!
Потому, что я не мажоррр!

<< Назад на Сектор Газа


Сергеев
Колоколенка
Прислал: Triangle e-mail: triangle@mailru.com
intro:

(Am)			         (dm)	       (E)		      (Am)

1---------0--0--0--0--------0--1---1--0----------------------0------------
2---------------------1------------------3----------0--0--0-----3--0--1---
3------------------------2------------------2----------------------------2

4------2------------------------------0-----------------------------------
5-----0---------------------------------------------2---------------------
6-----------------------------------------------0-------------------------

Am  		dm	      G		  C

1-----0---------1--0---------------1----------------0--------0--------0
2--------1------------3------------0--------------1----1--------1------
3-----------2------------2------0-----0---------0---------0--------0---
4--2------------0-----------------------------2------------------------
5-0-----------------------------------------3--------------------------
6-----------------------------3-----------0----------------------------

     A7		    Dm		G	     C		Am

1-------3--3--3--0--1--0--------3--3--3--1---0----------------------
2------2------------------3----------------------3--1---------------
3-----2----------------------2--------------------------------------
4----2--------------0-----------------------------------------------
5--------------------------------------------3----------0-----------
6-------------------------------3-----------------------0-----------

Am	       Dm	E		 Am

1--0--0--0-----1--0-------------0----------I----Далее----------------
2-----------1--------3----0--0-------------I----вс-------------------
3-----------------------------------1------I------ту------и-голос----
4--------------0---------------------------I--------па---------------
5----------------------------------------0-I-----------ют------------
6-----------------------0------------------I----аккорды--------------

Вокал:

Am	    dm
На горе, на горочке
E		dm
Стоит колоколенка,
Am	   dm
А с неё по полюшку
G     C
Лупит пулемёт.

A7	   dm
И лежит на полюшке
G	   C
Сапогами к солнышку
Am         dm
С растакой-то матерью
E	      Am
Наш геройский взвод.

Мы землицу лапаем
Скуренными пальцами.
Пули как воробушки
Плещутся в пыли.

Дмитрия Горохова
Да сержанта Мохова
Эти вот "воробушки"
Взяли да нашли.

Тут старшой Крупейников
Говорит мне тоненько,
Чтоб я принял смертушку
За честной народ,

Чтоб на колоколенке
Захлебнулся кровушкой
Растакой-разэтакий
Этот сукин кот.

Я к своей винтовочке
Крепко штык прилаживал,
За сапог засовывал
Старенький наган.

"Славу" третьей степени
Да медаль отважную
С левой клал сторонушки
Глубоко в карман.

Мне сухарик подали,
Мне чинарик бросили,
Мне старшой Крупейников
Фляжку опрастал.

Я её испробовал,
Вспомнил маму родную
Да по полю ровному
Быстро поюежал.

А на колоколенке
Сукин кот занервничал!
Стал меня выцеливать,
Чтоб наверняка...

Да видать,сориночка,
Малая песчиночка
В глаз попала лютому:
Дёрнулась рука.

Я-то винтовку выронил,
Да упал за камушек,
Чтоб подумал вражина,
Будто зацепил.

Да он, видать, был стреляный-
Сразу не поверил мне,
Да по камню-камушку
Длинно засадил.

Да видно не судьба была
Пули мне отпробывать.
Сам старшой Крупейников
Встал как на парад...

Сразу с колоколенки,     I
Весело чирикая,          I Повтор два раза
В грудь слетели пташечки,I
Бросили назад.           I

    Внезапно медленно:

Горочки, пригорочки...
Башни, колоколенки...
Что кому назначено?
Чей теперь черёд?

Рана незажитая,
Память неубитая.
Солнышко. Да полюшко.
Да геройский взвод.

     Повтор последнего четверостишья в темпе всей
песни(т.е. побыстрее.)

     Coda: повтор Intro.

<< Назад на Сергеев


Сплин
Самый первый снег (Три цвета)
Прислал: Тёмыч e-mail: ofca@mail.ru
 |: Dm              C :|
Первый снег был самым чёрным,
Самый первый снег был самым чёрным,
Он летел, не зная, где ему упасть.
Первый снег в начале марта,
Ты сама тогда достала карты,
Ты сама тогда открыла эту масть.
Самый первый снег, самый первый...

      Gm           Bb
   С ней случился легкий приступ,
          Gm         Bb
   Ей смешно подряд уже лет триста
        Gm             Bb            Dm
   Она ловит ртом тот самый первый снег.
    C             Dm   C             Dm
   Самый первый снег, самый первый снег,
    C              |: Gm D :|
   Самый первый...

Первый снег был самым красным,
Самый первый снег был самым красным,
Я не знал, где кровь, а где вишнёвый сок.
Волхвы несут дары всем сразу,
И качается фонарь под глазом,
И летит, летит, нацеленный в висок.
Самый первый снег, самый первый...

   С ней случился легкий приступ,
   Ей смешно подряд уже лет триста
   Она ловит ртом тот самый первый снег.
   Самый первый снег, самый первый снег,
   Самый первый...

Первый снег был самым белым,
Самый первый снег был самым белым,
Самый первый снег был чище, чем мы все.
Самый первый снег
Чище, чем мы все.
Самый первый снег,
Самый первый снег,
Самый первый...

<< Назад на Сплин


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Фатеев Сергей Васильевич (подбор) e-mail: den44@aport2000.ru
  Cm                        Fm
  Странно, когда ты сходишь с ума
   Ebemol                   G7  G4
  У меня появляется чувство вины
  Я тебя понимаю ведь мне иногда
  Тоже снятся страшные сны

  Снится, что мне не дожить до весны
  Снится, что вовсе весна умерла
  Страх во мне оставляет следы
  Я думал, что страх это просто слова

Припев:
   Cm                 Fm
  Зачем топтать мою любовь
   Bbemol            Ebemol G7 G4
  Ее и так почти не стало
  Я разбиваю руки в кровь
  Я не сошел с ума - так надо

Нам, наверное, лучше вернуться домой
И лучше не видится несколько дней
Уходил с одной - возвращаюсь с другой
Мне нужно расстаться с тобою скорей

Мне нужно избавиться, чтобы стать ближе
Чтоб не взрывалась моя голова
Мне нужно понять, что я ненавижу
Я думал, что ненависть просто слова

Припев(2).

Перебором 4 струнах

<< Назад на Смысловые Галлюцинации


Серьга
Я вижу солнце
Прислал: Сергей e-mail: amigo@rbcmail.ru
Вступление: Em D C Hm (4 раза)

Em                      D        C  Hm
Я бежал из города под крики птиц,
Em                      D        C  Hm
Я бежал из города под смех детей,
Em                   D           C  Hm
Я бежал наверное от нас самих,
Em            D              C
Я спешил навстречу великой реке.

                 G        D       Am
             Я иду вдоль берега реки
             Em             D
             По разбитым бутылочным кольцам,
             Hm              D       Em
             А вода в реке красное вино
             Am            D      Em     D C Hm
             И в вине отражается солнце.

Проигрыш: Em D C Hm

Em                    D            C  Hm
Я не знаю тех, кто танцует со мной,
Em                    D            C  Hm
Я не нужен тем, кто зовет меня,
Em                   D             C  Hm
Я хочу немного поболтать с рекой
Em              D              C
И понять что вода не боится огня.

                 G        D       Am
             Я иду вдоль берега реки
             Em             D
             По разбитым бутылочным кольцам,
             Hm              D       Em
             А вода в реке красное вино
             Am            D      Em     D C Hm
             И в вине отражается солнце.

Проигрыш: Em D C Hm (3 раза)

           С     G        D       Am
             Я иду вдоль берега реки
             Em             D
             По разбитым бутылочным кольцам,
             Hm              D       Em
             А вода в реке красное вино
             Am            D
             Я в реке вижу солнце.
                 G        D       Am
             Я иду вдоль берега реки
             Em             D
             По разбитым бутылочным кольцам,
             Hm              D       Em
             А вода в реке красное вино
             Am            D        C
             Я в реке вижу солнце.
                    Em       D C Hm
             Я вижу солнце.

Проигрыш: Em D C Hm

            Em           D
             Я иду вдоль берега реки
            C              Hm
             По разбитым бутылочным кольцам,
            Em           D
             Я иду вдоль берега реки
            C              Hm
             Я в реке вижу солнце.
            Em           D             C Hm
             Я иду вдоль берега реки...

Проигрыш: Em D C Hm

                    Em       D
             Я вижу солнце
            C              Hm
             На разбитых бутылочных кольцах,
            Em           D             C Hm
             Я иду вдоль берега реки...
                    Em
             Я вижу солнце.

<< Назад на Серьга


Сплин
Бонни и Клайд
Прислал: Фролов Николай <<FRoLL>> e-mail: frosia@tut.by
<СНАЧАЛА ИДЁТ ИНТРО>

1|-------|---------0------|-------0-0----|-------0-0----|3-1-0--|
2|-------|-----3-------3--|-----1-----1--|-----1-----1--|------3|
3|-------|---2---2---2---2|---0--------0-|---2---------2|-------|
4|-----0-|-0--------------|--------------|--------------|0------|
5|-0-3---|----------------|-3------------|-0------------|-------|
6|-------|----------------|--------------|--------------|-------|

<НА ТАБЫ ТЕКСТОВКА КЛАДЁТСЯ ПРИМЕРНО ТАК:>

 Никому  не  доверяй             наших самых
страшных тайн,
1|---------0------|---------0------|---------0------|--------0------|
2|-----3-------3--|-----1-------1--|-----1-------1--|----1-------1--|
3|---2---2---2---2|---0---0---0---0|---2---2---2---2|--2---2---2---2|
4|0---------------|----------------|----------------|---------------|
5|----------------|-3--------------|-0--------------|0--------------|
6|----------------|----------------|----------------|---------------|

  Никому не говори,              как мы умрем,
1|---------0------|---------0------|---------0--------|
2|-----3-------3--|-----1-------1--|-----1-------1----|
3|---2---2---2---2|---0---0---0---0|---2---2---2---2--|
4|0---------------|----------------|------------------|
5|----------------|-3--------------|-0---------------0|
6|----------------|----------------|------------------|

<А ВОТ И САМ ТЕКСТ!>

Никому не доверяй наших самых страшных тайн,
Никому не говори, как мы умрем,

В этой книге между строк
спрятан настоящий бог,

Он смеется, он любуется тобой...
Ты красива, словно взмах

волшебной палочки в руках
Незнакомки из забытого мной сна,

Мы лежим на облаках, а внизу бежит река, \ <2
РАЗА>
Нам вернули наши пули все сполна         /

<< Назад на Сплин


Станционный Смотритель
Радуга
Прислал: WASP e-mail: wasp@pochtamt.ru
H           G               A            F#
H
Местами враги, местами друзья идея нагрета
добела
            G               A                 F#
         H
А хочется спеть в раздетую степь, да снова цыгане
коня увели
            G               A     F#
И снова рыбак просидит до зари
        H    G   Em             F#
Взвейся радуга - весели лесной покой
        H    G   Em             F#
Взвейся радуга - порази меня весной
        H    G   Em             F#
Выше радуга - поцелуй перед грозой
        H    G   Em             F#
Взвейся радуга - выше радуга
H           G               A            F#
       H
Разбитая бровь, усталая ночь и клякса-проказа на
левой груди
              G                   A
 F#
Весь день мне клялись, что смогут помочь, а ночь
убежала -
       H
Её не найти
H           G               A   F#
И зайцу от пули уже не уйти

        H    G   Em             F#
Взвейся радуга - весели лесной покой
        H    G   Em             F#
Взвейся радуга - порази меня весной
        H    G   Em             F#
Выше радуга - поцелуй перед грозой
        H    G   Em             F#
Взвейся радуга - выше радуга
Радуга, моя радуга.

<< Назад на Станционный Смотритель


Сектор Газа
Пора домой
Прислал: Destroyer e-mail: destroyersp@mail.kz
 Am                              Dm     Am
Вечером на нас находит грусть порой, порой...
 Am                             Dm     Dm
Сердце ноет, сердце просится домой, домой...
   Dm               G
Взвоет ветер над бараками,
  C               F
БМП нам лязгнет траками -
   Dm     E           Am  A7
Домой! Домой! Пора домой!
Взвоет ветер над бараками,
БМП нам лязгнет траками -
Домой! Домой! Пора домой!

Лучше молодым любить, а не убивать, не
воевать...
Не цевье, а руки девичьи в руках держать.
Пуля просвистит пронзительно,
АКМ стречит презрительно -
Плевать! Плевать, на все плевать!
Пуля просвистит пронзительно,
АКМ стречит презрительно -
Плевать! Плевать, на все плевать!

 Hm                           Em             Hm
Мальчики опять надеются, что бой, последний бой!
  Hm                          Em       Hm
Ждут они когда приказ придет домой, домой!
 Em              A
Голуби своркуют радостно,
     D              G
И запахнет воздух сладостно -
   Em     F#          Hm  H7
Домой! Домой, пора домой!
Голуби своркуют радостно,
И запахнет воздух сладостно -
Домой! Домой, пора домой!

C#m                               F#m   C#m
Утром солнце вспыхнет весело над той горой!
 C#m                              F#m        C#m
Наконец мы скоро встретимся с семьей, с братвой!
 F#m               H
Солнышко пригреет лучиком,
     E           A
Ивушка помашет прутиком -
 F#m      G#	C#m C#7
Домой! Домой, пора домой!
Солнышко пригреет лучиком,
Ивушка помашет прутиком -
Домой! Домой, пора домой!

<< Назад на Сектор Газа


Сплин
Ленинград-Амстердам
Прислал: Ксения e-mail: shafali@mail.ru
С                        G
e
|------------------------------------------------|
B
|-------1----1----1-------------0-----0-----0----|
G
|-----0----0----0---0---------0-----0-----0---0--|
D
|---2----2----2-------2-----0-----0-----0-------0|
A
|3-----------------------------------------------|
E
|------------------------3-----------------------|
*Понятно, что перебор не такой, ближе всего к
оригиналу можно сыграть так
С                        G
e
|------------3------------------------3----------|
B
|-------1---------1-------------0-----------0----|
G
|-----0----0----0---0---------0-----0-----0---0--|
D
|---2----2----2-------2-----0-----0-----0-------0|
A
|3-----------------------------------------------|
E
|------------------------3-----------------------|
*Но если таким перебором можно сыграть G и C, то
никак нельзя D :-(

  G                                    C
Здесь на земле ярки краски и звучны аккорды
    D                               G
Прямо на площади высится башенный кран
    C                                  G
В башне сидит крановщица с улыбкой Джоконды
   D                                    G
В небе летит самолет Ленинград - Амстердам

Куплет2

 C                                  G
На глубине в 10000 сомнительных метра
     C                                      G
Над тем кто забыл пристигнуться колдуют врачи
          Am              Em
Если ты знаешь чьи-то секреты
                       Dsus4
- молчи.

Куплет 4 и 5.

Dsus4
e |3-|
B |3-|
G |2-|
D |0-|
A |x-|
E |x-|

<< Назад на Сплин


Сплин
Самовар
Прислал: e-mail: here@pisem.net
Коллекционер оружия (1996)

D-C-Bb-C--D-C-G-Bb |x2

D           C  G Bb          D C Bb C
Горячий самовар, медовые ковриги.
D              CGBb               D C Bb C
Она сожгла дрова и принялась за книги;
D                  C
Она не знала, кто топил ее в реке,
G              Bb               D
Одна рука в крови, другая в молоке,
D                      C
И яблоневый цвет в кудрявых волосах,
G            Bb                D
Ногами на земле, главою в небесах.

Bb-C--D-C-G-Bb--D-C-Bb-C--D-C-G-Bb
   О  е...

{Дальше как и 1 куплет, с изменениями в финале}
Я говорил с тобой до самого рассвета,
Но твой открытый рот, как дуло пистолета.
И я не знаю, кто топил тебя в реке,
Одна рука в крови, другая в молоке,
И яблоневый цвет в кудрявых волосах,
G            Bb                F
Ногами на земле, главою в небесах...
A     F     A
О...  Е...  О...

D                        G  A
Я покажу тебе полет аэроплана,
Я нарисую паука на дне стакана,
На дне стакана мухи плавятся от браги,
И бродят танки по мелованной бумаге,
Я расскажу тебе, как пчелы строят дзоты,
Я научу тебя стрелять из пулемета,
И ты услышишь, прикоснувшись к полюсам,
Как гибнут наши голоса,
        наши голоса,
            наши голоса,
                наши голоса... е...

Bb-C--D-C-G-Bb--D-C-Bb-C--D-C-G-Bb

{Дальше как и 1 куплет, с изменениями в финале}
Дремучие леса, волшебные поляны;
Черничные кусты зализывают раны;
Но в крике стрекозы, в глазу у муравья
Есть место для тебя и место для меня;
И яблоня взойдет, оставив нам дары,
G             Bb                 F
С условием забыть все правила игры...
A     F     A
О...  Е...  О...

D                                  G  A
Я до сих пор не знаю, эльф ты или гоблин,
Я знаю, опыт твой годами был накоплен,
Тебе известно, как над замком реют флаги,
И бродят танки по мелованной бумаге,
Так научи меня, как пчелы строят дзоты,
И прострели меня насквозь из пулемета,
И я услышу, прикоснувшись к полюсам,
Как гибнут наши голоса,
        наши голоса,
            наши голоса,
                наши голоса...

D-C-Bb-C--D-C-G-Bb
е...

{´F´ у СпЛинов, в основном, таков}

    e|-0-|
    B|-1-|
    G|-2-|
    D|-3-|
    A|(3)|
    E|-0-|

<< Назад на Сплин


Сплин
Давай, Лама, давай
Прислал: e-mail:
Intro:  F C Dm Gm F C x2

F         C            Dm Gm      F   C
Мой поезд едет в стамбул - это cool,
F          C        Dm Gm    F  C
Hо денег нет на обед - это bad,
Кто мне покажет стpиптиз - тому kiss,
А кто покажет кулак - тому fuck!

F       C       Dm
Давай, лама, давай,
   Gm       F               C           Dm   Gm
Давай, откpывай свой англо-pусский словаpь
Давай, лама, давай,
Давай, открывай свой англо-русский словарь

Когда повсюду ты свой - это joy,
Когда ты всюду один - это spleen,
Когда никто не звонит - это shit,
Когда вокруг все не так - это, это

Пр.

F                  C            Dm   Bb C
Кто ненавидит войну - тот в плену,
F          C          Dm                      Bb
   C
Из двух великих культур я хочу сделать одну
ну-ну-ну-ну-ну
F         C         Dm Gm     F   C
Когда вокруг все поют - это good,
Когда ботинки не жмут - это тоже good,
Когда румян каравай - это кайф,
Когда на улице май - это и есть наша life,

Пр.

<< Назад на Сплин


Сектор Газа
Моя бабка
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     F        G           C
Моя бабка - племянница антихриста-а!
     F           G        C
Моя бабка - сестра Бабы Яги!
Моя бабка рубит в черной магии!
С моей бабулей тягаться не моги!
Моя бабка очень верит в Дьявола.
При слове "дьявол" вся трясется, как
алкаш.
Моя бабка сильно богохульсвует
И на метле летает ночью на шабаш.

Она любит лишь меня, потому что я - родня.
Ну ка, скинтесь по рублю,
А не то я натравлю,
Я бабульку натравлю,
Свою бабку натравлю, ага, ага!
Я бабусю натравлю,
Свою бабку натравлю,
Я бабулю натравлю, ага, ага!

Моя бабка, ох, как любит внучека!
Причем очень любит внука, то'сть меня.
Наш дом обходят люди за километер.
Ее деревня вся боится как огня.
А если бабушка на кого озлобится,
Пошепчет кое-что, и ты, считай, подох.
И чтобы каждого из вас она не трогала,
Тащите все магарычи на мой порог.

Она любит лишь меня, потому что я - родня.
Быстро скинтесь по рублю,
А не то я натравлю,
Я бабульку натравлю,
Свою бабку натравлю, ага, ага!
Свою бабку натравлю,
На вас бабулю натравлю,
Свою бабку натравлю, ага, ага!

<< Назад на Сектор Газа


Сектор Газа
Дави на газ!
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am G C G | Am G C |
C G Am G | C G Am |
C G Am G | C G Am |

Всю песню идет ход с баррэ: AAAA G C AAAA G C

Я сидел на полу и смотрел на экран,
И на этот экран я пошёл на таран.
Потому что услышал я в экране
Фразу знакомую до боли мне:

Дави на газ!
Дави на газ!
Дави на газ!
Дави на газ!

На экране всё время поют про любовь,
И опять про любовь, про любовь опять вновь.
Я от этой любви срыгнул в унитаз.
Там где есть любовь, там всегда грязь!

Дави на газ!
Дави на газ!
Дави на газ!
Дави на газ! Хой!

Кто давит на газ, то есть давит на нас,
Что не нравится вам, о чём поёт "Газ"?

А "Газ" поёт только, только про вас!
Эй, вы, там, наверху, продолжайте! Давите на газ!

Дави на газ!
Дави на газ!
Дави на газ!
Дави на газ!
Дави на газ!
Дави на газ!
Дави на газ!
Дави на газ!

<< Назад на Сектор Газа


Сектор Газа
Если бы
Прислал: Андрей e-mail: Prekolist@yahoo.com
Am
Я парень очень тихий, я парень очень скромный

G                          E       Am

Вообще когда я трезвый я полный эталон.

Но часто я тупею, но часто я шизею,
Как только бормотухи я высажу баллон.

                     Припев:
Dm                  G      C
Если бы, если бы небыло вина,

Dm                   E       Am
Если бы водку не придумал сатана.
Dm                      G           C
Если бы не водка, я б на нарах не торчал,

Dm                         E          Am

Ведь когда я выпивший, я полный криминал.

                      <2>

/Я девушек ласкаб, целую, обнимаю,
Я девушкам цветы дарю,Я трезвый класс чувак.
Я тe:лок унижаю, им груди разрываю,
Я их уничтожаю, ведь пьяный я дурак
                        Припев:

<< Назад на Сектор Газа


Серьга
Желтые письма
Прислал: jackpot (подбор) e-mail: jackpot@supermail.ru
  Эта песня подбиралась на основе записи,
сделанной во время концерта
  в эфире "Нашего радио". Студийный
вариант несколько отличается от
  акустического (не в лучшую сторону).
     +-----+
      INTRO
     +-----+
                 +-----+
+-----+
    +------------   A
+-------------------------   B  +-----------+
                 +-----+
+-----+
----+
РИТМ Em7             G6              Em7
   G6
----+ h       h       p       p       /       /
    \       \
-+1  - - - - - - -   - - - - - - -   - - - - - -
-   - - - - - - -
С    - - - - - - -   - - - - - - - 3 35-5- 3
35-5- 5 53-3- 5 53-3-
О    - - - - - - -   - - - - - - -   - - - - - -
-   - - - - - - -
Л  0 02-2- 0 02-2- 2 20-0- 2 20-0- 0 02-2- 0
02-2- 2 20-0- 2 20-0-
О    - - - - - - -   - - - - - - -   - - - - - -
-   - - - - - - -
-+6  - - - - - - -   - - - - - - -   - - - - - -
-   - - - - - - -
   - 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 -
4 - 1 - 2 - 3 - 4
   +-------------+
    ПЕРВЫЙ куплет
   +-------------+
  Звёздочкой помечены акценты в соло-партии.
----+
РИТМ Em7             G6              Em7
   G6
----+*  *    *  *    *  *    *  *    *  *    *  *
   *  *    *  *
-+1  - - - - 0 - -   - - - - 0 - -   - - - - 0 -
-   - - - - 0 - -
С 2  - -3- - - -3-   - -3- - - -3-   - -3- - -
-3-   - -3- - - -3-
О 3  - 0 -0-0-0- -0  - 0 -0-0-0- -0  - 0 -0-0-0-
-0  - 0 -0-0-0- - 0
Л 4  -2- - 2 - 2 - 2 -0- - 0 - 0 - 0 -2- - 2 - 2
- 2 -0- - 0 - 0 -0
О 5  - - - - - - -  2- - - - - - -  2- - - - - -
-  2- - - - - - -
-+6  0 - - - - - -   3 - - - - - -   0 - - - - -
-   3 - - - - - -
---+ 1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 -
4 - 1 - 2 - 3 - 4
ГОЛ
  О Город   город   соком и перьями город
 город ногами  и бортпроводниц
  С блестит    умылся деревьев птиц не спит
танцует бульваров
---+
     +--------+
      ПРИПЕВ 1
     +--------+
 Соло-гитара в припеве обыгрывает те же аккорды,
что и ритм, с небольшими
 фишечками. Значком ´о´ помечено то,
что надо обыгрывать. Аккорд Em * иг-
 рается только во второй раз (см. текст), в
первый раз - простой вариант.
     6 5 4 3 2 1           6 5 4 3 2 1
6 5 4 3 2 1
    +-----------+         +-----------+
+-----------+
   1         x           1
3         x
 Am +-+-+-+-+-+-       D  +-+-+-+-+-+-        Hm
+-+-+-+-+-+-
   2     x x             2       x   x
4     x x
    +-+-+-+-+-+-          +-+-+-+-+-+-
+-+-+-+-+-+-
   3           o         3         x o
5           o
    +-----------+         +-----------+
+-----------+
     6 5 4 3 2 1           6 5 4 3 2 1
6 5 4 3 2 1
    +-----------+         +-----------+
+-----------+
   1         x           8         x
0   o
 C  +-+-+-+-+-+-   Em *   +-+-+-+-+-+-       H7
+-+-+-+-+-+-
   2     x               9     x x
1     x
    +-+-+-+-+-+-          +-+-+-+-+-+-
+-+-+-+-+-+-
   3   x       o        10           o
2   x   x   x
    +-----------+         +-----------+
+-----------+
----+
РИТМ  Am      D        Hm     Em     Am
C                   H7
----+
---+
ГОЛ   Улетай, уплывай, уезжай,   уходи прямо на
свет, он ждёт тебя в гости.
  О
  С
---+
----+
РИТМ  Am      D        Hm    Em    Am
(C)                   H7
----+
---+                         *
ГОЛ
  О   Улетай, уплывай, уезжай, уходи пока не
догнал тебя тот, кто разносит
  С
---+
           жёлтые письма

           ~~~~~~~~~~~~~
                                            на
этих словах выходим в INTRO
    +-------------+
     ВТОРОЙ куплет
    +-------------+
  Играется по той же схеме, что и первый.
---+
ГОЛ  Город вздыхает, городу хочется свежего пива
и белых ночей.
  О
  С  Он провожает тебя до трамвая, он всё
понимает - ты уж ничей.
---+
     +--------+
      ПРИПЕВ 2
     +--------+
---+
ГОЛ   Уезжай, уплывай, улетай, уходи прямо на
свет, он ждёт тебя в гости.
  О
  С   Уезжай, уплывай, улетай, уходи пока не
догнал тебя тот, кто разносит
---+
          жёлтые письма.
     +--------+
      ПРОИГРЫШ
     +--------+
----+
РИТМ Am      C       H7              Am     (C)
   H7
----+ p       p       p
-+1  - - - - - - -   - - - - - - -   - - - - - -
-   - - - - - - -
С    - - - - - - -   - - - - - - -   - - - - - -
-   - - - - - - -
О    - - - - - - -   - - - - - - -   - - - - - -
0   0 - - - - - -
Л    - - - - - - -   - - - - - - -   - - 2 -
-0-2-   -4-24 - - - -
О  5 53-3- 5 53-3- 3 32-2- 02- - -   02-3- - 3 -
-   - - - - - - -
-+6  - - - - - - -   - - - - - - -   - - - - - -
-   - - - - - - -
     1 - 2 - 3 - 4 - 1 - 2 - 3 - 4 - 1 - 2 - 3 -
4 - 1 - 2 - 3 - 4 -
__________________________________________________________________________
**************************************************************************
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
 +---------+  +-------------+  +--------+
+---------+  +-------------+
  INTRO A+B+-- ПЕРВЫЙ куплет+-- ПРИПЕВ 1+-- INTRO
B+B+-- ВТОРОЙ куплет+-+
 +---------+  +-------------+  +--------+
+---------+  +-------------+
  +---------+    +--------+    +--------+
+---------+    +--------+
   INTRO B+B+---- ПРИПЕВ 1+---- ПРОИГРЫШ+-- INTRO
A+B+---- ПРИПЕВ 2+----+
  +---------+    +--------+    +--------+
+---------+    +--------+

<< Назад на Серьга


Сплин
Жертва талого льда
Прислал: Mara e-mail: maranta@mail.ru
Dm
Он пел, и строка его текла
Печально как черная река.
    G
Звеня, рассыпались зеркала
    Dm
На лица и блики.
    Dm
И время качало головой,
Летая задумчивой совой
     G
Над тем, кто нашел какой-то свой
        Dm
Путь в мудрые книги.

  G
Огонь обжигал его уста,
Гитары сухая береста
   Bb
Пылала, и в запаха костра
      C
Мне слышались крики.

А ночь плавно уходила в степь.
С ней вмести уходила его тень.
Он сам отпестил ее затем,
Чтоб рук не вязала.
Слеза ожерелья янтаря
Сверкала при свете фонаря,
Как будто заря всходила для
Притихшего зала.

Он пел, словно падала звезда.
Оне пел, словно шаг - и нет следа.
Он пел, что никого и никогда
Река не держала.

Dm
Жертва талого льда...
                   G
Жертва талого льда...
                   Dm
Жертва талого льда...

Движенье от братства до родства
В преддверии Христова Рождества.
Цветы и руины торжества
В декабрьской стуже.
И ноты сошлись в один узор,
И в полночь явился дирижер,
И все мы обратили ему взор,
И стали послушны.

Он пел - мы молились на него,
Он пел - мы плевали на него.
Он пел - и мы не знали никого,
Кто был его лучше.

Жертва талого льда...

Сними пальцы с лебединых струн,
Все песни расходятся к утру,
Строка отлетает на ветру
И меркнет в рассвете.
Тела, заплетенные в любви,
Сорта драгоценнейших из вин
Крестил сероглазый херувим
Ударами плети.

Эй вы, задержите Новый Год,
Часам указав обратный ход,
Он спел, прыгнул с берега на лед
И стал незаметен...

Жертва талого льда...

Он пел, и строка его текла
Печально как черная река.
Звеня, рассыпались зеркала
На лица и блики.
И время качало головой,
Летая задумчивой совой
Над тем, кто нашел какой-то свой
Путь в мудрые книги.

Огонь обжигал его уста,
Гитары сухая береста
Пылала, и в запаха костра
Мне слышались крики.

<< Назад на Сплин


Сегодня Ночью
Шоу бизнес
Прислал: Батон (подбор) e-mail: gl123@rambler.ru
Em		     A
Когда мечты разбились о кремы от загара
D	             Hm
И девочки под утро теряли свои чары
Когда вернуться поздно, когда все грезы в брызги
Где кино-порно звезды, где нарко-шоу бизнес

Я возглавляю топы всех разочарований
Я видел в перископы, как тонет ваш Титаник
Компьютер ловит вирус я с этим точно двинусь
И если деньги плюс, то значит танцы это минус

Не разрешай ей плакать, не позволяй ей злиться
Ей нужно это все еще плюс отдых за границей
Сестры кассеты целы, не тронуты, забыты
Уже другие вкусы совсем другие ритмы

Когда мечты разбились о кремы от загара
И девочки наутро теряли свои чары
Все уговоры в силе и поцелуем сочным
Мы будем осторожны с тобой сегодня ночью.

В некоторых куплетах вместо Em
можно для разнообразия играть G

Em (022000)
A (002220)
D (000232)
Hm (224432)
G (320003)

<< Назад на Сегодня Ночью


Сектор Газа
Сожженная ведьма
Прислал: Inkvizitor e-mail: flegg@bigmir.net
    Am             E     Am            E
1|-5-7-8--8-8-8-7-5-7--5-7-8--8-8-8-7-5-7b-
2|-----------------------------------------
   Am      E       Am       E
1|5-7-8-8-8-8-7-5-7-7-7-8-7b-5-------------
2|-----------------------------------------

Вот такой он простой
Если аккорды расставлены некоректно то я
извиняюсь очень спешил....

На коленях перед алтарем,
Я стою, грудь пылает огне-ом,
Перевернутый крест Люцифера висит на стене-е-е-е.

Ты ушла от меня на тот свет,
Жаль, со мною тебя рядом не-ет,
Ты пылаешь сейчас без меня в жарком адском
огне-е-е-е.
На костре! На костре-е-е сгорела в огне,
На костре! Моя ведьма сгорела в огне-е.
На костре! На костре-е-е, сожжена на костре.
На костре! Моя ведьма сгорела в огне-е.
Эти святоши в терновом венке
На кресте будут скоро висеть.
Будут висеть с перебитыми ребрами,
Смерть - инквизиторам, смерть!

<< Назад на Сектор Газа


Сектор Газа
Гуляй мужик
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
Вступление:
1|---------------------------------------
2|---------------------------------------
3|---------------------------------------
4|0-2-3-2-0---3-5-6-5-1-3-5-3-1-0-3-1-0--
5|----------3---------------------------3
6|---------------------------------------

Am        F         C           G
Над родною страной солнышко встаёт,
Dm                   E
А российский мужик пьяный уж орёт!
Am        F             C          G
Наплевать на колхоз, тьфу! и на завод!
Dm               E
Девяносто второй выдержать бы год!

Am          F          C          G
Эй, гуляй, мужик, пропивай что есть!
Am          F          C          G
Как ты не пахал мужик, обносился весь!
Нашу Русь пропили коммунисты на корню.
Так что пей и ты, мужик, пей за всю хуйню!

Я вчера пришёл домой сильно на рогах,
Еле мог устоять на своих ногах.
Ведь пропил я с утра, только не дивись,
Стол, сервант, диван, софу, шифанер, сервиз!

Эй, гуляй, мужик, пропивай что есть!
Как ты не пахал мужик, обносился весь!
Нашу Русь пропили коммунисты на корню.
Так что пей и ты, мужик, пей за всю хуйню!

Водка стоит сто рублей - это не беда!
Хоть вообще-то эт не водка, а одна вода!
Cамый лучший вариант: всем глаза залить.
Спьяну жизнь херово видно - даже легче жить!

Эй, гуляй, мужик, пропивай что есть!
Как ты не пахал мужик, обносился весь!
Нашу Русь пропили коммунисты на корню.
Так что пей и ты, мужик, пей за всю хуйню!

<< Назад на Сектор Газа


Серьга
Что мне надо
Прислал: S@shoK e-mail: yakutsk_mamba@mail.ru
Am      G
Выдох-вдох,
Dm         E
Хорошо дышать,
Am           G
Черный горох,
 Dm            E
Да нелегко глотать.
Пуля и ствол-
Нажал и разошлись.
Где добро,где зло,
Попробуй разберись.

Припев:
Am         G
А что мне надо?
    Dm            E
Да просто свет в оконце.
Am          G
А что мне снится?
     Dm            E
Чтоб кончилась война.
Куда иду я?
Туда, где светит солнце.
Вот только, братцы,
Добраться б дотемна.

Шаг-другой,
Да счастье далеко.
Эй, брат, постой,
Я знаю - нелегко.
Вымой лицо,
Побрейся, улыбнись,
Выйди на крыльцо,
Свободе поклонись.

Припев.

Играть лучше быстрым боем.....

<< Назад на Серьга


Смысловые Галлюцинации
Вечно молодой
Прислал: ВИЗ-Синара e-mail: libero7@mail.ru
Em Em7/G
   Я мог бы выпить моpе
    Am                Em
   Я мог бы стать другим
              G  Am          Em
   Вечно молодым, вечно пьяным
    Em7/G            Am
   Я мог бы стать pекою
                   Em
   Быть темною водой
              C  Am         Em D
   Вечно молодым, вечно пьяным
               C  Am
   Вечно молодым

Я мог бы стать скалою
Hо yже другой
Кто-то молодой, кто-то пьяный
Хочет стать pекою
Быть темною водой
Вечно молодой, вечно пьяный
Вечно молодой

Вечно молодой
Вечно молодой
Вечно молодой

<< Назад на Смысловые Галлюцинации


Сектор Газа
Мы - совковые ребята
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
               Dm
Мы совковые ребята.
G                   C
И в совке мы все живем.
                   Dm
По совковски мы играем.
G                 C
По совковски мы поем.

<< Назад на Сектор Газа


Сплин
Спи в заброшенном доме
Прислал: Tinna e-mail:
  G      Cmaj7     Em          Am       Em
Спи в заброшенном доме, то в сладкой истоме,
      Am    Em  D
То в судорогах.
    G     Cmaj7    Em      Am      Em
Слепи из пыли и тлена смешного оленя
   Am         Em  D
На быстрых ногах.
  G    Cmaj7     Em        Am       Em
Плач испуганным зверем, и вырастет дерево
    Am        Em  D
Из мёртвого пня.
 G        Cmaj7      Em        Am      Em
Сядь в разбитый трамвай и, глаза закрывая,
 Am        Em  D
Увидишь меня.

ПРИПЕВ:
         A                         C
       Кто-то разрешил трамвайным рельсам
                       Em
       Разрезать этот город.
            A                       C
       Трамвай идёт разбитый, громыхая, через
ночь
                 Em
       Ножом по горлу.

Мне всё лучше и лучше, мне хочется слушать, но
устали чтецы
Пить весенние капли из сморщеной лапы медведицы.
Кто откроет мне двери испуганным зверем из
мёртвого пня.
Там в разбитом трамвае, глаза закрывая,
Ты увидишь меня.

ПРИПЕВ:
       Кто-то разрешил трамвайным рельсам
       Разрезать этот город.
       Трамвай идёт разбитый, громыхая, через
ночь
       Ножом...  Ножом...  Ножом...  Ножом

<< Назад на Сплин


Саруханов
Крутой поворот
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
    G                    Am
    Руку мне дай на середине пути,
    D7                    G      D7
    Руку мне дай,нам еще долго идти,
     G                   Am
    Пусть на пути мы иногда устаем,
     D7                    G      D
    Все же идти нам будет легче вдвоем.
            ПРИПЕВ:
        G
    Позади крутой поворот,   /
        Em
    Позади обманчивый лед,   \
        Am
    Позади холод в груди,    /
        D7    (D)
    Позади!                  \ 2раза

    Мир так велик и не кончается путь,
    Только на миг можно ресницы сомкнуть.
    И стороной нам не пройти не свернуть,
    Только порой можно устало вздохнуть.
            ПРИПЕВ.

    Мы не одни,ну,оглянись,оглянись.
    Это наш путь,он называется-жизнь.
    И не грусти,прошу тебя,не грусти,
    Сколько у нас уже всего позади.
            ПРИПЕВ.

<< Назад на Саруханов


Серьга
Ничего нет
Прислал: Axel e-mail: Axel@ngs.ru
 Em     C         Em
ничего нет в сердцах
 Em     C       Em
ничего нет вокруг
 Em     C       D       G
ничего нет ни слова ни дела

ничего нет в глазах
новых друзей и подруг
ничего нет ни духа ни тела

припев:
 C                       D
дотронься до меня и ты поймешь - неповезло
 Em     C   Em     C
ничего нет ничего нет

ничего нет мораль
ничего нет в родстве
ничего нет любовь в internete

ничего нет а жаль
неповезло нам всем
ничего нет и никто не заметит

припев. /2раза

 Am
зимой так мало солнца
 D
да где ж ты свет в оконце?
 C
и мне совсем не жаль
     D              Em
для тебя любви и тепла

но только ничего нет
ничего нет ничего нет
и в общем не светит

ничего нет а жаль
неповезло нам всем
ничего нет и никто не заметит

что ничего нет в сердцах
ничего нет вокруг
ничего нет любовь в internete

ничего нет в глазах
новых друзей и подруг
ничего нет и в общем не светит

припев. /2раза

<< Назад на Серьга


Серьга
До встречи друг
Прислал: McKey jr. e-mail: f1ad@narod.ru
Вся вещь играется на одном и том же квадрате:
 | E | E´ | C#m´ | C´ |, где:

4                   3
E   1 ---|---|---   Е´:  1 ---|---|---
C#m´ 1 -*-|---|---  C´  1
-*-|---|---
    2 ---|---|---        2 ---|---|---        2
---|-*-|---      2 ---|---|-*-
    3 -*-|---|---        3 -*-|---|---        3
---|---|-*-      3 ---|---|-*-
    4 ---|-*-|---        4 -*-|---|---        4
---|---|-*-      4 ---|---|-*-
    5 ---|-*-|---        5 ---|-*-|---        5
---|---|---      5 ---|---|---
    6 ---|---|---        6 ---|---|---        6
---|---|---      6 ---|---|---

Текст:

1. До встречи, друг, пора домой,
   Немного слов возьми с собой,
   Немного слов отдай в пути,
   Тому, кто к нам не смог придти

2. Немного слов раздай в пути,
   Всем тем, кто хочет нас найти,
   Ты нарисуй цветной рассказ,
   Как были мы в долине глаз

3. Немного слов оставь себе,
   Они с тобой, они в тебе,
   И солнце вновь увидит нас,
   И расцветет долина глаз

Уж где там аккорды переставлять - сами
посмотрите-послушаете :-)

<< Назад на Серьга


Сектор Газа
Аборт или роды
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
A
Сядьте быстро мужики, да ширинки на замки,
Не вводите в женщин их - не пойдут дела у них,
Дорого обходится им пятиминутный рай,
Слушай тёлка не реви, залетела выбирай:
  Dm          (с баррэ) F E
Аборт или роды!
Аборт или роды!
  A
Аборт!!!

Снаряжаем слабый пол на операционный стол,
Но они идут в разгул, и предпочитают стул,
Залетит девчонка, есть перспективы только две:
Через месяц да на кресле, через девять на столе.

Аборт или роды!
Аборт или роды!
Аборт!!!

Так что резко пацаны спрячьте пенисы в штаны.
Девки тоже по местам и забудьте слово
"Дам!"
Дорого обходится им пятиминутный рай,
Слушай, тёлка, не реви! Залетела - выбирай:
Аборт или роды!
Аборт или роды!
Воля и разум !
Воля и разум !
Воля и разум !
Воля и разум !
Воля и разум !
Воля и разум !

<< Назад на Сектор Газа


Серьга
Любовь
Прислал: MiSTeria & Angel e-mail: mistivid@mail.ru
Константин
Кинчев & Сергей Галанин. "Любовь"

Вступление/проигрыш: Am C Am C

Am         C       Am C
Помнишь ли ты любовь?
F                 C                  G
Знаешь ли как уронить это слово в песок?
Аm       C      Am      C
Чтобы волна не стерла его,
   F             C               G
Холодное море слезой поливает цветок.

Припев:
F   ( C )              AmCAmC
Хей, Помнишь ли ты любовь?

Ищешь ли ты любовь?
Сможешь ли спрятать в сугроб эту теплую фразу?
Чтобы прицел, патроны, курок
Не продали рваную душу по третьему разу.

Припев:

Хей, Ищешь ли ты любовь? (х2)

Веришь ли ты в любовь?
Отпустишь как птицу ее в далекие страны?
Утром тоска пьет нашу кровь,
А вечером сердце целуют смертельные раны.

Припев:

Хей, Веришь ли ты в любовь?
Хей, Ищешь ли ты любовь?
Хей, Помнишь ли ты любовь?

F   ( C )         Am C
Хей, Помнишь ли ты....
       Am C Am C
....любовь (х4)

<< Назад на Серьга


Сектор Газа
Злая ночь
Прислал: Альтшуллер Кирилл Sciliton e-mail: k.a.love@mail.ru
  E
Злая ночь, сегодня точно злая ночь,
И светит нам кровавая луна,
Сегодня нам с кентами не до сна.
  Am
Круг, а в том кругу звезду
Начертили на полу,
  H
Все вопросы нынче злу
 Am          G   F#
Зададим мы, потому что

  E   G               A                   H
Злая ночь, в тебя мы верим процентов на сто!
  E   G              A                 H
Злая ночь, ты подскажи нам, кто есть кто!

Вот чува. Она красива и скромна,
Краснела каждый раз она,
Была бы идеальная жена...
Дух тут стал нам объяснять,
Что она последняя блядь,
Лесбиянка каких поискать!
Во даёт! Погнали дальше!

Злая ночь, в тебя мы верим процентов на сто!
Злая ночь, ты подскажи нам, кто есть кто!

Вот чувак. И вроде он пацан ништяк,
Он был не жлоб, и не борзой он был,
И коллектив его всегда любил...
Дух нам объяснил тотчас,
Что он полный пидарас.
Что он сволочь, гад и мразь!
Вот те раз! Погнал соляк!
(соло)

Всё херня! Дошло дело до меня.
Эй, полтергейст, скажи нам кто же я,
Я вроде бы не жлоб, и не свинья...
Дух нам объяснил вот так,
Что я конченый мудак.
Да вы чо! Эт всё не так!
Я ж нормальный! Чо вы, падлы!

Злая ночь, я не поверю ни за что!
Злая ночь, в тебя из нас не верит никто!

<< Назад на Сектор Газа


Старый Приятель
Московская любовь
Прислал: Dima e-mail: sctirlitz@rax.ru
Gm        Cm         D7      Gm
Самолет бyмажный залетел в окно.
                Cm          F      Hb
Что-то в жизни  важно, если не смешно.
         Cm               Gm
Ты  помечтай, и веpнстся вновь
      Cm         D7        Gm
Наша школьная московская любовь.

Я yвидел Севеp, ты yзнала Юг.
Мы поймали вpемя и замкнyли кpyг.
Мечтай, мечтай, и веpнстся вновь |  2 pаза
Наша школьная московская любовь. |

Пошyтила осень с нами так легко
Не возьмет нас ветеp под свое кpыло
Только ты мечтай, и веpнется вновь| 2 pаза
Наша школьная московская любовь.  |

Самолет бyмажный залетел в окно.
Что-то в жизни важно, если не смешно.
Ты помечтай, и веpнется вновь    |  2 pаза
Наша школьная московская любовь. |

<< Назад на Старый Приятель


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Андрюша (подбор) e-mail: nenarmoza@land.ru
Странно, но из 10-ти вариантов песни нашел только
1 правильный соляк...либо не те аккорды, либо не
те тональности...
Про таких говорят: "Медведь..."

Для начала A* (для ламаков типа здешних можно и
просто A):

e  ----0---0---0--0---0--0--0--0---
B ----2---2---2--3---2--2--2--2---
G ----2---2---2--2---2--2--2--2---
D ----2---2---2--2---2--2--2--2---
A ----0---0---0--0---0--2--2--2---
E --------------------------------------

А начинается наша песенка с H5 (для акустической
гитары можно с Hm)

Hm                       Em
   Зачем топтать мою любовь
A*                     D       F#
   Её и так почти не стало
   Я разбиваю руки в кровь
   Я не сошел с ума так надо

Вот и весь припев, ребята:)

Куплет такой:

Hm                             Em
  Странно когда ты сходишь с ума
D                              F#
  У меня появляется чувство вины
  Я тебя понимаю ведь мне иногда
  Тоже снятся страшные сны

  Снится что мне не дожить до весны
  Снится что вовсе весна умерла
  Страх во мне оставляет следы
  Я думал что страх это просто слова

     Зачем топтать мою любовь
     Её и так почти не стало
     Я разбиваю руки в кровь
     Я не сошел с ума так надо

  Hам навеpное лyчше веpнyться домой
  И лyчше не видеться несколько дней
  Уходил с одной, возвpащаюсь с дpyгой
  Мне нyжно pасстаться с тобою скоpей

  Мне нyжно избавиться чтобы стать ближе
  Чтоб не взоpвалсась моя голова
  Чтобы понять что я ненавижy
  Я дyмал что ненависть пpосто слова

После второго припева играется проигрыш с соляком
( думаю сдешние ламаки поймут,
что остальные 3 струны не нужны):

Ритм:

Hm    G    A    D    F#    2 раза
H5   G5   A5   D5   F#5  2 раза

Соло:

e-----------------------------------------------------------------------------------------------------------------------------------
B------------3------3---3------------3--------3---3-------------3------3---3-------------2---5---7---2--------------------
G------4---------4---4----------0----------0---0----------2----------2---2----------3---------------------3---сначала:)

Играем это 4 раза

Акустический припев...и все...

<< Назад на Смысловые Галлюцинации


Скрябiн
Нема дурних
Прислал: SzaryKot e-mail: szarykot@gazeta.pl
 a             F
В?н казав там буде добре
G
Я покажу вам дорогу
Вс? п?шли н?хто не плакав
? не шкода нас багато
? нема нема ? вже не буде
Тих кому пов?рять люди
Нема нема нема тут н?кого
Хто ше тут кричить до бога

   a           F
Нема дурних нема дурних
    G
Давно вже тут нема таких
   a         F              G
Нема дурних нема дурних давно

Мо? м?сто мерло тихо
? без звуку ? без крику
Записали нам касету
Вс? п?дряд п?сн? пра ето
? нема нема нема дурних
Давно вже тут нема таких
Нема нема нема тут н?кого
Хто ше знов кричить до бога

Нема дурних нема дурних
Давно вже тут нема таких
Нема дурних нема дурних давно

<< Назад на Скрябiн


Смысловые Галлюцинации
Больше, чем жизнь
Прислал: ВИЗ-Синара e-mail: libero7@mail.ru
  Dm
Хрупкое время
Наступаешь - хрустит под ногами,
  Gm
Ждешь чего-то,
         A7/A
Что изменило бы жизнь
Что случилось,
Я объясняю чужими словами
Уходи, я прикрою
Если сможешь вернись

ПРИПЕВ:
               Gm
 Уходи я прикрою
        A7/A
 Если сможешь вернись
 Больше чем жизнь нам не нужно с тобою
 Мы прожили с тобой
 Больше чем жизнь
 Уходи, я прикрою

Трудно представить
Но мечты нужно оставить
Как мне хотелось
Бросить курить
Что-то в системе
Небесной придется исправить
Чтобы я смог эту жизнь полюбить

ПРИПЕВ.

<< Назад на Смысловые Галлюцинации


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Андрюха e-mail: andruha10@yandex.ru
Intro:               Em  D* F#
Зачем топтать мою любовь? Hm Em D F#

Hm                            Em
Стpанно, когда ты сходишь с yма
D*                           F#
У меня появляется чyвство вины
Я тебя понимаю ведь мне иногда
Тоже снятся стpашные сны

Снится что мне не дожить до весны
Снится что вовсе весна yмеpла
Стpах во мне оставляет следы
Я дyмал что стpах - это пpосто слова

Hm                   Em
Зачем топтать мою любовь?
A7                  D* F#
Её и так почти не стало
Hm                  Em
Я pазбиваю pyки в кpовь
A7                      D* F#
Я не сошёл с yма - так надо

Hам навеpное лyчше веpнyться домой
И лyчше не видеться несколько дней
Уходил с одной, возвpащаюсь с дpyгой
Мне нyжно pасстаться с тобою скоpей

Мне нyжно избавиться чтобы стать ближе
Чтоб не взоpвалсась моя голова
Чтобы понять что я ненавижy
Я дyмал что ненависть пpосто слова

solo после пpипева:

   Hm       Em7       D*         F#
1|-----------------------------------0-2-----|
2|---3--3-3---3--3-3----3--3-3-----2-----2---|
3|-4---4-4--0---0-0---2---2-2----3---------3-|
4|-------------------------------------------|
5|-------------------------------------------|
+ Пpипев... Hy и заканчивается всё на аккоpде F#

D* (1-6) 02300(2)

* - фишка в том, что на всех аккоpдах надо
оставлять пеpвyю стpyнy откpытой.... - точняк
в D !!! - а в остальных неплохо бы чеpедовать...
 Ещё вместо Em неплохо игpается Em7, но лyчше
тоже чеpедовать... ;)) - главное
экспеpементиpyйте... !!!!

<< Назад на Смысловые Галлюцинации


Сети
Небо на Земле
Прислал: Дмитрий, Yogik (подбор) e-mail: Yogik20021@yandex.ru
 Играется быстрым и интенсивным боем, на словах не
смогу объяснить! Будут вопросы -
обращайтесь. Прошу оценить мой подбор!

 Am, G, Am, G, F, E - 2 раза

  Am                  Am\C
1.Когда забытые друзья тебя случайно позовут
  G                       F                   E
  В те запредельные края, в которых люди не
живут.
  Am                      Am\C
  Когда придётся прочитать чужие письма на столе
  G                            F
E
  Не стоит думать или ждать, пока есть небо на
Земле.
                  Am    G  Am  G  F  E
  Есть небо на Земле.

2.Кривящий в космос астроном, бегун, чей финиш не
далёк,
  Влюблённый парень под окном, и вор, укравший
кошелёк,
  И гость, которого не ждут, и друг, сидящий на
игле -
  Другого счастье не найдут, для них есть небо на
Земле.
                  Dm    Am Dm Am Dm Am G F E
  Есть небо на Земле.

3.Не важно, кто нам позвонит, и кто ответит на
звонок,
  Когда земля в какой-то миг уйдёт внезапно
из-под ног.
  И кто рискнёт в последний раз устроить бунт на
корабле,
  Ведь мы для них, они для нас всегда:
  Как небо на Земле.

<< Назад на Сети


Студенческие песни
А вот получим мы диплом...
Прислал: Андрей e-mail: sorokin@echo.ru
Am                    Dm               E
    Am
А вот получим мы диплом - гоп-шлёп-губа - махнем
в деревню
                 Dm               G7
C      A7
Соберем там чуваков - гоп-шлёп-губа - перепашем
землю
         Dm          G7            C          Am
И будем сеять рожь-овес ячмень-пшеницу на-ра-на
                    Dm               E
  Am
И прославим наш колхоз - гоп-шлёп-губа - на всю
станицу
И будем сеять рожь-овес ломая плуги на-ра-на
И прославим наш колхоз - гоп-шлёп-губа - по всей
округе

А на деревне жил дед - гоп-шлёп-губа - ел лаптем
кашу
И записали старика - гоп-шлёп-губа - в компанию
нашу
И стал он клевым чуваком, через соломку на-ра-на
    | x2
Стал пить портвейн коньяк и ром как самогонку
    |

А ты в коровнике стоишь - гоп-шлёп-губа - юбка с
разрезом
И тащишь тощего бычка - гоп-шлёп-губа - за хвост
облезлый
Ах ты чува моя, чува, тебя люблю я на-ра-на
      | x2
Вытри сопли об забор - гоп-шлёп-губа - дай
поцелую      |
(Вытри губы об асфальт... ... дай расцелую))

<< Назад на Студенческие песни


Сплин
Бонни и Клайд
Прислал: TimaT e-mail: drizztdurden@mail.ru
Вместо первых Am и G,в начале каждого куплета,
можно играть Em и Hm.
(Так,по-моему, даже лучше.)
Можно заменить,в начале каждого куплета, C C Am
сросто на Am,
но так не красиво.
Вместо простого Am лучше играть с барре:
     EADGHe
    --------
     IIIIII  IV
     ------
     1III11	 V
     ------
     IIIIII  VI
     ------
     I34III	 VII

А вместо простого G лучше играть:

     EADGHe
    --------
     IIIIII  II
     ------
     1III11	 III
     ------
     III2II	 IV
     ------
     I34III	 V

Начанается и кончается приблизительно так (здесь
аккорды брать от Iого лада):
           Am	   G	   E	   Am
e|-----|---------------|-------|-------|-----------------|
H|-----|-0--0----0--0--|--0----|---0---|--31-0-13-1-0-1--|
G|-----|--2--2----2--2-|----0--|----1--|-----------------|
D|-----|2--2--2-2--2--2|-----0-|------2|----------------2|
A|---30|-------0-------|------0|--2----|-0---------------|
E|-03--|---------------|-3-----|-0-----|-----------------|

    G       E           Am
e|-------|-------|-----------------|
H|--0----|---0---|--31-0-13-1-0-1--|
G|----0--|----1--|-----------------|
D|-----0-|------2|----------------2|
A|------0|--2----|-0---------------|
E|-3-----|-0-----|-----------------|

Проигрышь:

A|----30------
E|-003--------

Если кому-то поможет,вот партия вокала:

e|000--------------0--000------------
H|----33-10--01-12--1-----33-1010--1-
G|----------2---------------------2--

И играть лучше так:
   Am	     G	     C	   Am
e|---5---|---3---|---0---|----|
H|---5---|---3---|---1---|----|
G|---5---|---4---|---0---|-5--|
D|----7--|-------|--2-2--|-7--|
A|--7--7-|--5----|-3-----|-7--|
E|-5-----|-3-----|-------|-5--|

   Am	   G	E   Am
e|---5---|----|---|----|
H|---5---|----|---|----|
G|---5---|----|-1-|-5--|
D|----7--|----|-2-|-7--|
A|--7--7-|--5-|-2-|-7--|
E|-5-----|-3--|-0-|-5--|

    Am	       G	   C	    C	 Am
Никому не доверяй наших самых страшных тайн,
    Am	      G	     (E)  Am
Никому не говори как мы умрем.
         Am	      G
В этой книге, между строк,
     C    C	  Am
Спрятан настоящий Бог.
      Am	  G	  Am
Он смеется, он любуется тобой.

Ты красива, словно взмах волшебной палочки в
руках,
Незнакомки из забытого мной сна.
Мы лежим на облаках,
А внизу бежит река		  I> 2 раза.
Нам вернули наши пули все сполна./

Если есть замечания или поправки пишите:)

<< Назад на Сплин


Сегодня Ночью
Не удержаться
Прислал: Женя 574 e-mail: jenya574@hotmail.com
Dm                 G
1. Задержка дыхания целуй на прощание
  Am                       F
И дай им телефон, где нас нет.

Последним касанием проверить раскаянье
Ну что ты будешь делать и с кем

Dm                G
Довериться запахам, раскинуться веером

Бас:
      Am                     F
D-----2-0----------2--0-2-0--0------
A------------3-0----------------3--0
И взглядом своим выключить свет.

Припев:

Бас:
         Dm
D------2-0----2
A-0-3------------0
Не разрывать шелка,

             G
D-2---0------0---2
A----------3-------
E------------------3
Греться в твоих руках

           Am        F
D-2-0-------0--2
A-------3--------0
Падать на дно морей.

            Dm
D--------2-0----2
A-0---3-----------0
Сбиться на пол пути

             G
D-2---0------0--2
A--------3---------
E------------------3
Там где нас не найти
        Am    F
D-2-0---0---2
A-----3
Не удержаться.

2. Коснуться ресницами, нарушить границы
И не доедая завтрак курить

Могу для тебя сейчас включить твой любимый джаз
И просто встать посуду помыть

А хочешь я запросто уйду в кругосветное
И буду каждый вечер звонить.

Припев:   (2 раза)

         Dm
D------2-0----2
A-0-3------------0
Не разрывать шелка,

             G
D-2---0------0---2
A----------3-------
E------------------3
Греться в твоих руках

           Am        F
D-2-0-------0--2
A-------3--------0
Падать на дно морей.

            Dm
D--------2-0----2
A-0---3-----------0
Сбиться на пол пути

             G
D-2---0------0--2
A--------3---------
E------------------3
Там где нас не найти
        Am    F
D-2-0---0---2
A-----3
Не удержаться.

Проигрыш:

Dm  G  Am  F Dm  G  Am  F

Solo:
        Dm          G           Am   F
E-----0---0---0-------0---0-------0
H---1---3-------3-1-3-------3-1-3--
G-2---------2-----------0----------

        Dm          G           Am   F
E-----0---0---0-------0---0-0------0
H---1---3-------3-1-3---------3-1-3
G-2---------2-----------0----------

Припев:    (2 раза)

<< Назад на Сегодня Ночью


Сплин
Всего хорошего
Прислал: Jenich e-mail: eugene_nikitin@yahoo.com
                                               Am
 E
С сегоднящнего дня прошу считать меня не
действительным
           Am  E
Весьма сомнительным
      C           E           Am
Пока пою проверь свойи предохранители
       E          Am     E
Путиводители, в пути водители
       C            E       Am
По-моему все врут твои производители
пр.                                     Am    E
С сегоднящнего дня прошу считать меня
растоможенным
   Am    E
И расторможенным
       C             E        Am
А если ты не веришь мне всего хорошего,
       E             Am      E
Всего хорошего, кто помнит прошлое,
        C            E        Am
Всего хорошего тому кто  помнит прошлое,
Тому,
      C             E          Am
Кто помнит прошлое тому всего хорошего
*******************
И далее так же.

<< Назад на Сплин


Сплин
Пил-Курил
Прислал: Eddy (подбор) e-mail: reik@navigator.lv
В начале и в строчке "Лучше бы пил и
курил" аккорды F* и  C лучше играть прижимая
и
отпуская мизинцем первую струну на третьем ладу!

Аккорды:
Dadd9 - X32033
C6    - X32000
F*    - X33210
C     - X32010

Начало: Dadd9  C6  F*  C

C                                     C6
Разломан на осколки разбит на лоскуты
Не пью и не курю до наступленья темноты
         F*        C
Лучше бы пил  и курил.

Мой друг не пьёт и не курит
Лучше бы пил и курил
Держал бы дома что-нибудь такое
Я бы чаще к нему заходил

Лучше бы пил  и курил.

Мой босс не пьёт и не курит
Лучше бы пил и курил
Куда-нибудь заунул свой проклятый немецкий
И по русски заговорил

Лучше бы пил  и курил.

Мой пезидент не пьёт и не курит
Лучше бы пил и курил
Возмозможно от этого стало бы легче
Женщинам Южных Курилл.

Я не курил  и не пил

<< Назад на Сплин


Сплин
Всего хорошего
Прислал: Юрик e-mail: yurik@ngs.ru
Am                        E                 Am
  E
С сегоднящнего дня прошу считать меня не
действительным
           Am      E
Весьма сомнительным
C             E          Am    E
Пока пою проверь свои предохранители
       Am   E           F
Путиводители, в пути водители
       C             E         Am
По-моему все врут твои производители
      F
Все врут
   C             E         Am    E
По-моему все врут твои производители

С сегоднящнего дня прошу считать меня
растоможенным
И расторможенным
А если ты не веришь мне всего хорошего
Всего хорошего кто помнит прошлое
Всего хорошего тому кто  помнит прошлое
Тому
Кто помнит прошлое тому всего хорошего

С сегодняшнего дня прошу считать меня
отрицательным
Но привлекательным
Пока пою протри свои обозреватели
На белом катере
К такой-то матери
Помоему все врут твои рекламодатели
Все врут
Помоему все врут твои рекламодатели

С сегоднящнего дня прошу считать меня
растоможенным
И расторможенным
А если ты не веришь мне всего хорошего
Всего хорошего кто помнит прошлое
Всего хорошего тому кто  помнит прошлое
Тому
Кто помнит прошлое тому всего хорошего

<< Назад на Сплин


Сплин
Катись, колесо
Прислал: Анна-Ирина e-mail: anairina@beltsy.md
Intro: Am Dm Am E

 Am             Dm
Те же знакомые люди
     Am                E
Все те же портреты на фоне
А мне хочется новых прелюдий
Хочется новых симфоний
Хочется выпить по 200
С любым случайным прохожим
А в сводках последних известий те же знакомые
рожи

Пр:
        Am              Am/G
А ты катись, колесо, катись, колесо ,
   E              Am
Катись отсюда, катись, колесо
   F      G#      Am
Катись отсюда и все

Знать бы кто выдумал ноты
Отыскать, набить ему морду
Кто выдумал мало созвучий
Кто выдумал мало аккордов
Так мало кто-то балует
Так мало, стрельба или драки,
Ты закрой окошко, мне дует
Сам закрой, motherfucker

Пр.:

Диггер ты или ниггер
Тинэйджер ты или пейджер
Рэйвер ты или плейер
Мне давным-давно параллельно
Мне все по-по-по барабану мне все по-по-по
пистолету
Мне достаточно полстакана
А тебе - одной таблетки

Пр.:

<< Назад на Сплин


Сектор Газа
Авто-мат
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
E
Если буфер поцеловал капот,
Если передок от этого помят,
   A
Если буфер разбил передний левый поворот,
       E
Сразу раздаётся авто-мат.

Если ты бежал на красный свет,
Если грохнул свою рожу об асфальт,
Ты был сбит и тут удивительного нет,
И снова слышится проклятый авто-мат:

        A
"В три кардана, в три цилиндра
        C           H         E
В карбюратор в крестовину, в мать!"

Если тормознул инспектор ГАИ,
Если он закомпостировал права,
Если штраф, а деньги кровные твои,
То сразу слышен трёхэтажный автомат.

Если отказали тормоза,
Если бабку сбил, а ты не виноват,
Сама же влезла под колёса, коза!
И снова льётся по дороге авто-мат:

"В три кардана в три цилиндра
В карбюратор, в крестовину в мать!"

Если по тебе проехал КАМАЗ,
И твоя душа отправилась в ад,
А за тебя шофёру дали 10 лет,
То за решёткой слышен громкий авто-мат.

Если дали монтировкой по лбу,
А коленвалом замочили прямо в зад,
Такую драку видел я в гробу,
Пусть лучше льется безобидный автомат:

"В три кардана в три цилиндра
В карбюратор, в крестовину, в мать!"

"А в три попа, в три бога,
В крест, в душу в селезёнку, в сердце, в
мать!!!"

<< Назад на Сектор Газа


Сплин
Орбит без сахара
Прислал: e-mail:
Cm               Fm
Все таблетки подъедены
Bb             Gm
марки тоже наклеены
тишина в холодильнике
на дачу смылись родители

пр:
она жует свой orbit без сахара,
и вспоминает всех, о ком плакала
она жует свой orbit без сахара,
и ненавидит всех о ком плакала

автоответчик пишет послания
cd поставлен на паузу
родригес будет жить еще долго
а duke nukem должен умереть

пр:

она ходила голой на лестницу
она ходила голой на улицу
она хотела даже повеситься
но институт, экзамены, сессия

пр:

<< Назад на Сплин


Сектор Газа
Сельский кайф
Прислал: Петруха e-mail: petruxa@kontrast.ru
        Am                  Dm
Делать нечего в селе. Мы сидим на веселе.
       E                     Am A7
Ты сказала: "Мож найдем самогон?"
      Dm          G            C           Am
На хера нам эта дрянь - на природу лучше глянь:
           Dm          E       Am A7
Здесь в деревне кайфа целый вагон.
      Dm          G            C           Am
На хера нам эта дрянь - на природу лучше глянь:
           Dm          E       Am
Здесь в деревне кайфа целый вагон.

      Am             G       C       Am
Нам спиртное ни к чему! Я отвечу, почему:
    Am         G      C     Am
Это удовольствие дорогое.
       Am             G           C          Am
Посмотри, в натуре, бля - вот он мак и конопля.
       Dm          E           Am
Кайфа море, а ты все про спиртное.

Заходи на огород - видишь, мак вон там растет.
Кроме мака нам не надо ничего.
Пропитаем соком бинт - видишь, прямо как стоит,
И в железной кружке сварим мы его.
Пропитаем соком бинт - видишь, прямо как стоит,
И в железной кружке сварим мы его.

Нам спиртное ни к чему! Я отвечу, почему:
Это удовольствие дорогое.
Посмотри, в натуре, бля - вот он мак и конопля.
Кайфа море, а ты все про спиртное.

Мы добавим ангидрид: это нам не повредит.
Будет этот мир для нас сладкий сон.
Жахнем ханки на двоих. Кайф получишь через миг
И забудешь навсегда самогон.
Жахнем ханки на двоих. Кайф получишь через миг
И забудешь навсегда самогон.

Нам спиртное ни к чему! Я отвечу, почему:
Это удовольствие дорогое.
Посмотри, в натуре, бля - вот он мак и конопля.
Кайфа море, а ты все про спиртное.

<< Назад на Сектор Газа


Сплин
Пил-Курил
Прислал: Zimin Andrey e-mail:
People!!! Прежде чем качать этот soft,возьми
гитару,
там два аккорда(maxx 3 аккорда)!!!
И так,для ленивых.

    С
(1) Разломан на осколки разбит на лоскуты
    Не пью и не курю до наступленья темноты
              F  Fm*   C(*-на ваш вкус,как
хочешь)
    Лючше бы пил  и курил.
     C
(2) Мой друг не пьёт и не курит
    Лучше бы пил и курил
    Держал бы дома что-нибудь такое
    Я бы чаще к нему заходил
              F  Fm*   C
    Лучше бы пил  и курил.
     C
(3) Мой босс не пьёт и не курит
    Лучше бы пил и курил
    Куда-нибудь заунул свой проклятый немецкий
    И по русски заговорил
              F  Fm*   C
    Лучше бы пил  и курил.
     C
(4) Мой пезидент не пьёт и не курить
    Лучше бы пил и курил
    Возмозможно от этого стало бы легче
    Женщинам Южных Курилл.
            F  Fm*    C
    Я не курил  и не пил,
              F  Fm*   C
    Лучше бы пил  и курил.

<< Назад на Сплин


Сектор Газа
Восставший из ада
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru

   Intro:

E
|-----------------------|---------------------|------------------|----
B
|-----------------------|---------------------|------------------|----
G
|-----------------------|---------------------|------------------|----
D
|-----------------------|---------------------|------------------|----
A
|--5--4--0----3--2------|--1--0---------------|------------------|----
E
|-------------------3---|--------1---4--5-----|------------------|----

E
|-----------------------|---------------------|------------------|----
B
|-----------------------|---------------------|------------------|----
G
|-----------------------|---------------------|------------------|----
D
|-----------------------|---------------------|------------------|----
A
|--5--4--0----3--2------|--1--0---------------|------------------|----
E
|-------------------3---|--------1---4--------|------------------|----

  Это вступительный проигрыш (который играется на
органе) к песне Восставший из Ада.

                   Никита Кожевников.

                   Санкт-Петербург.

<< Назад на Сектор Газа


Смысловые Галлюцинации
Звезды 3000
Прислал: Walther (подбор) e-mail: WSH2@yandex.ru
e|-------9----------10-----------5--7------------7--9-
H|----7----------7------------------------------------
G|----------------------------7---------------9-------
D|-9----------9------------5---------------7----------

e|-------9--10--------10--12----------7---------------7---------
H|----7------------7--------------------------------------------
G|-------------------------------7---------------9--------------
D|-9------------9-------------5---------------7-----------------

Бас:
A|----------------------------10-8-10-----------5-5--7----5^4---
E|-------------------------------------------------------------5

Hm
  Звезды с неба падают бисером,
  Я сижу на окне под звездами,
G
  Жду удачу, удача близится,
A
  Нависает удача гроздьями.

Жизнь на Марсе, смерть на Юпитере,
На Луне есть лунные кратеры.
А Гагарина зря обидели,
Принесли похоронку матери.

Припев:

 D
За звезду полжизни,
 G
За Луну свободу.
Em
Я целую небо,
F#
А оно льет воду

 - 2 раза.

Басуха:

D|--9----9-7-5-------
A|-------------5-7---
E|-----------------7-

Кто летал, тем бояться нечего.
Кто летал, тот с заданием справился.
В темном небе кометы светятся,
Космонавтам такое нравится.

Припев - 6 раз

Все аккорды лучше брать на баррэ.

<< Назад на Смысловые Галлюцинации


Сектор Газа
Теща
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
       Am
Я, друзья, решил жениться, правда вот те крест.
                            Dm
У меня к невесте рос все больше интерес.

Анадысь ее привел к родителям моим:
   E                              Am
Было сразу видно, что она понраву им.
И она меня приперла к мамочке своей.
Та поставила пузырь, мол, на, зятек мой, пей.
Напякла бляны со с маслом, наварила щей.
И я понял, что она клевая воще.   C G

  C   G     Dm  Am
Теща моя - ласковая!
Теща моя - заботливая!
Молодая, озорная, ты вторая мать!
  C           E     Am
Чего больше затю пожелать!

Свадьба пролетела, как фанера над Москвой.
Стала теща, как собака, очень-очень злой.
Я забыл вкус самогона, позабыл бляны.
Теща говорить:"Они мне на хрен не
нужны"
К теще я со всей душою:"Мам, налей сто
грамм..."
А она мне дулю в харю - ни фига не дам!
Я такую тещу не желаю и врагам.
Похудел я за два дня на двадцать килограмм.

Теща моя - злая свинья!
Теща моя - коростовая!
Харя злая вот такая, хочется блевать.
На фига нужна вторая мать!

Я не выдержу, возьму, и ножик заточу.
тещу я свою, в натуре, вскоре замочу.
Полечу, поколочу, по роже постучу.
Вообщем, я вторую мать малость поучу.
Эту песню сочинял я ровно десять лет.
Мне, надеюсь, все зятья передадут привет.
Теща кровь сосет из нас, прямо как вампир.
Я надеюсь, что мне хором подпоет весь мир!

Теща моя - злая свинья!
Теща моя - коростовая!
Харя злая вот такая, хочется блевать.
На фига нужна вторая мать!
Теща моя - злая свинья!
Теща моя - коростовая!
Харя злая вот такая, хочется блевать.
На фига нужна вторая мать!

<< Назад на Сектор Газа


Сектор Газа
Дураки
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
A      G   F      E   A   G    E
Мы с приятелем вдвоём весело живём,
A     G     F    E      A    G      E
Нас недавно поместили в сумасшедший дом,
Там нас кормят одевают водят погулять,
И у каждого там персональная кровать.

  Dm                    F           E       Am
Этот стёб меня заёб, но я пою лишь только стёб!

По ту сторону забора бешеный народ-
Мчатся утром на работу - прямо смех берёт,
Пашут за станками, чтоб набить свой организм,
А у нас тут всё бесплатно - чистый коммунизм!

Этот стёб меня заёб, но я пою лишь только стёб!

Мы с приятелем вдвоём весело живём,
Нас недавно поместили в сумасшедший дом,
Нет на свете лучше дома чем родной дурдом!
Пусть зовут нас дураками жрём зато за так,
А кто пашет за станками истинный дур-а-а-к.

Этот стёб меня заёб, но я пою лишь только стёб!

<< Назад на Сектор Газа


Сектор Газа
Богатые тоже плачут
Прислал: Alexx (подбор) e-mail: savochkin01@mail.ru
Куплет:

-5--5-5--5-5--10--101010--5--5-5-5--5-5--5-5--
-5--5-5--5-5--10--101010--5--5-5-5--5-5--5-5--
-3--3-3--3-3--8---8-8-8---3--3-3-3--3-3--3-3--
----------------------------------------------

-12-121212---5-
-12-121212---5-
-10-101010---3-
---------------
2 раза.

Припев:

-5-5-5--10-10--5-5------------5-5-5-----5--5-5--5-5-5-
-5-5-5--10-10--5-5--7--7-7-7--5-5-5-5-5-5--5-5--5-5-5-
-3-3-3--8--8---3-3--7--7-7-7--3-3-3-5-5-3--3-3--3-3-3-
--------------------5--5-5-5--------3-3---------------
2 раза.

Я сидел на помойке и ел пирожок,
И капали слёзы на застывший кусок,
Я весь замёрз и простыл давно,
И меня утешало лишь одно:

Что богатые тоже плачут!

А вчера на меня наехал мажор,
Он крутой, он в прикиде, какой разговор,
Но когда мой кулак внедрился в него,
То я понял то, о чём не знал ничего:

Что богатые тоже плачут!

Раздобыл я мелочь себе на бухло,
Похмелился, я рад, ведь мне помогло!
А где-то рыдает богатый урод -
Он отравился икрой и сейчас блюёт.

Ведь богатые тоже плачут!
Что богатые тоже плачут!

Я сидел на помойке и ел пирожок,
И капали слёзы на застывший кусок,
Я весь замёрз и простыл давно,
И меня утешало лишь одно:

Что богатые тоже плачут!

Можно и аккордами, тогда:

E A///E H/// 2 раза.

E A E C#/// E Hb E E/// 2 раза.

...

<< Назад на Сектор Газа


Сектор Газа
Лирика
Прислал: e-mail: e-mail@shaman_3.ru
C              G
Сигарета мелькает во тьме,
Dm                     Am
Ветер пепел в лицо швырнул мне.
C                  G                    Dm    Am
И обугленный фильтр на пальцах мне оставил
ожог...
Скрипнув сталью, открылася дверь.
Ты идешь, ты моя тепе-е-ерь,
Я приятную дрожь ощущаю с головы до ног...

Припев:
 C                G
Ты со мною забудь обо всем.
Dm                  Am
Эта ночь нам покажется сном.
C                 G              Dm Am
Я возьму тебя и прижму как родную дочь!
Нас окутает дым сигарет.
Ты уйдешь, как настанет рассвет.
И следы на постели напомнят про счастливую ночь.

Эротичный лунный свет
Запретит сказать тебе "нет".
И опустится плавно на пол все твое белье-о-о-о.
Шум деревьев и ветер ночной
Стон заглушат твой и мой
И биение сердца, пылающего адским огнем!

Припев.

Твои бедра - сиянье луны -
Так прекрасны и мне так нужны.
Кровь тяжелым напором ударит прямо в сердце мне.
Груди плавно качнутся в ночи.
Слышишь, как мое сердце стучит.
Два пылающих тела сольются в ночной тишине!

Припев.

Привет Лехе Zverю и Кадру

<< Назад на Сектор Газа


Семь Б
Кино
Прислал: Коршунов Роман (подбор) e-mail: Vulturekre@rambler.ru
Вступление: (Amsus4 Am     Amsus4 Amsus2 Am) -2р.

Amsus4  Amsus2     Am
Снятся сны из небылиц
Незнакомых чужих лиц
          Em
Цветные сказки
                Am
Черно-белого кино

Непоймешь кто там герой
И кому какая роль
Сюжет с экрана
Влюбленным страшное кино

припев:
 Dm
Любовь там
            Em
Кончается как в жилах кровь
            Am
Вскрывая вены под водой

И боль слез
Богом придуманная роль
Артисты ангелам поют

Dm
Лай-ла-ла лай-ла-ла-ла-ла-ла
Лай-ла-ла лай-ла-ла-ла-ла-ла
Am
Лай-ла-ла

Снятся сотни фильмов в год
Про любовь войну и кровь
Сценарий тот же
Ну обалденное кино

Ау, да супер блеск картины
Жалко столько душь невинных
Как дубль за кадром
Объявит, что конец кино

припев:

Asus4 (0 0 2 2 3 0)
Asus2 (0 0 2 2 0 0)

<< Назад на Семь Б


Смысловые Галлюцинации
Все в порядке
Прислал: ВИЗ-Синара e-mail: libero7@mail.ru
  Am                F         E
Очнулся один в крови ночью еще до рассвета
  Am
Меня пытались убить
 F            E
Угрожали мне пистолетом
ВОзможно все было не так
Но это уже не важно
У меня еще есть коньяк
                            F  E
И почти не грозит опасность

ПРИПЕВ:
          Am
 Все в порядке, все нормально
 Я беру тебя с собой
      F
 Я беру тебя с собой
                    E
 В темный омут головой
 Все в порядке, все нормально
 Я беру тебя с собой
 Я беру тебя с собой
 В темный омут головой
 В темный омут головой

А за дверью ждет тишина
Доведенная до отчаяния
Вижу в небе свои глаза
Хочу сохранить состояние
Выхожу... Меня уже ждут
Держусь чтобы не побежать
Ведт только покажешь спину -
Сразу начинают стрелять

ПРИПЕВ.

<< Назад на Смысловые Галлюцинации


Сектор Газа
Четвертая Ария Ивана
Прислал: Sergey //Lubimchik// (подбор) e-mail: lubimchik@lubimchik.net
Первый куплет игрется токо с этим басом :
C------------------------------------
G ------------------------------------
D ------------------------------------
A ------------------------------------
E --3--3--3 -----------3--1--0-----0--1
B -----------1--1--1-----------3------

 С    F  C  A
А кошу я убил
 С    F  C  A
А яйца отрубил
 С    F  C  A
А в землю их зарыл

             A   C
   припев: айда домой -4 раза

Помогла яга
замочить врага
за мои рога

  припев

У меня жена
Раскрасавица
Всех убью я за нее

припев

А теперь домой
Со своей женой
На душе моей покой !!!

припев

Юрик, мы всегда с тобой

<< Назад на Сектор Газа


Сегодня Ночью
Не удержаться
Прислал: Dan e-mail: Denismik@mail.ru
Em               A
Задержка дыхания целуй на прощание
  Hm                         G
И дай им телефон, где нас нет.
Последним касанием проверить раскаянье
Ну что ты будешь делать и с кем
Довериться запахам, раскинуться веером
И взглядом своим выключить свет.

Припев:
         Em
Не разрывать шелка
      A
Греться в твоих руках
       Hm               G
Падать на дно морей.
Сбиться на пол пути
Там где нас не найти
Не удержаться.

Коснуться ресницами, нарушить границы
И не доедая завтрак курить
Могу для тебя сейчас включить твой любимый джаз
И просто встать посуду помыть
А хочешь я запросто уйду в кругосветное
И буду каждый вечер звонить.

Припев:   Так же (2 раза)

Проигрыш:

Припев:    Опять так же (2 раза)

Песня, по-моему, очень даже не плохая.
Вот я и решил ее подобрать.
Может быть, кто-то подобрал лучше,
только вот результата я не вижу,
по крайней мере, в и-те.
Для новичков пойдет, ну а я еще помучаю
гитару и подберу более профессиональные
аккорды. Пользуйтесь.

<< Назад на Сегодня Ночью


Серьга
Песенка про страх
Прислал: Олег Решетов e-mail: reshetov@chereda.net
Вступление(проигрыш): С G Dm F G C
C            Am
Мы боимся машин,
Em           G
А зачем их бояться,
C                  Am
Ты возьми с собой шило,
Em               G
Сразу страх нипочем.

Em           Am
Мы боимся мышей,
Em                  F
Страшно в этом признаться,
Dm
Ты возьми с собой кошку,
G
Посади на плечо.
C:
Но опять все боятся:
Кто огня, кто водицы,
Кто-то входа в метро,
Кто-то лисьей норы.
Em:
Без огня не согреться,
Без воды не напиться,
Без метро не добраться
До лысой горы.

Мы боимся друзей,
А друзья - просто люди,
Мы боимся людей,
В этом наша беда.

Никогда нам с тобой
Продолженья не будет,
То, что было вчера,
Будет с нами всегда.

И мы боимся машин,
А зачем их бояться,
Ты возьми с собой шило,
Оттяни им карман.

Сразу страх нипочем,
Грех над этим смеяться,
Коль душа за решеткой
Просит водки стакан.

<< Назад на Серьга


Сплин
Санкт-Петербургское небо
Прислал: Mara e-mail: maranta@mail.ru
Gm                Dm
Комната, окна на площадь,
  F              B
Рваные флаги по ветру.
Am                 C
Женщина в окнах напротив
    Gm             Dm
Сжигает нетленные письма,
F             B
А над ее головою -
Am                   D C G
Санкт-петербургское не---бо.

Лестница, десять пролетов,
Каждый изучен до боли.
Трамваи забиты людьми,
Но я не чувствую локтя
Я еду в солнечный край -
К санкт-петербургскому небу.

Am                  Em
Дай хоть немного свободы
  G                   C
Птицам, парящим в прицеле.
    Bm             D
Им некуда будет лететь,
Am                  Em
Если ты рухнешь на город.

   Am                Em
Здравствуй осенняя площадь.
Am                   Em
Пусть мой этаж не последний --
  G               C
Скоро я буду с тобой,
     Bm                 Em D A  Em D A
Мое санкт-петербургское не--бо.

<< Назад на Сплин


Сектор Газа
Илья Муромец
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
G            C
Илья выехал погулять,
  D            G
Чтоб врагам накостылять.
G                C
Видит, камешек стоит,
D             C
Надпись на камню блястит:

Пойдёшь прямо - там жена,
Вправо ход - коню хана,
Влево ход - будешь убит.
Илья хер почесал о щит!

G               D
Илья Муромец - богатырь!
G              D
Илья Муромец всех победил!
G             D
Илья защитит Русский народ!
G              D
Илья Муромец всех забьёт!

Илья пошёл налево: там стоит изба,
А в избе Баба-Яга.
Он её нагнул рачком,
Отодрал и всё пучком!

Илья Муромец - богатырь!
Илья Муромец всех победил!
Илья защитит Русский народ!
Илья Муромец всех забьёт!

Илья пошёл направо: там сидит соловей
И свистит на всех людей.
Хей, соловей, ты со мною знаком?
Ну ща ты будешь петухом!

Илья Муромец - богатырь!
Илья Муромец всех победил!
Илья защитит Русский народ!
Илья Муромец всех забьёт!

Илья пошёл прямо: там сидит жена.
А на хера ж ты мне нужна!
Лучше выпью десять чар
И пойду мудохать татар!

Илья Муромец - богатырь!
Илья Муромец всех победил!
Илья защитит Русский народ!
Илья Муромец всех забьёт!

<< Назад на Сектор Газа


Сплин
Молоко и мед
Прислал: Дейл e-mail: dale_login@mail.ru
Intro в F#m
Проигрыш:

1|-5-4--4-5--5-7--5-4-|
2|-7-7--7-7--7-7--7-7-| X4
3|-6-6--6-6--6-6--6-6-|
4|--------------------|

 F#m
Я помню только комнату и стол
И жёлтый свет над ним
Я помню как разбился на куски
Твой глиняный кувшин
 Hsus2
Не спеши
 D
Нам остаётся сделать ход
 H
На линию вперёд
 D                     F#
И нам помогут молоко и мёд
Молоко и мёд

От неба до последних этажей
Совсем подать рукой
Тебе давным-давно пора забыть
О том кто я такой
Но постой
Ты не бросай стихи в огонь
Огонь их не возьмёт
Тебя согреют молоко и мёд

Небольшая фишка:
"...огонь их не возьмёт..."

1|-7---------|
2|---7---7---|
3|-----8---7-|

    D    F#
Молоко и мёд

Соло:
1|-7-2-4------5-4--4-5--5-7--9-10-|
2|-------3-2--7-7--7-7--7-7-------|
3|------------6-6--6-6--6-6-------|
4|--------------------------------|

Я помню только комнату и стол
И ключ дрожит в руке
Как будто я опять забыл зажечь
Фонарь на маяке
Вдалеке
Уже сигналят корабли
Весна растопит лёд
И к нам вернутся молоко и мёд
И нас согреют молоко и мёд
И нам помогут молоко и мёд

Примечание: кому нравится, тот может играть
квинтами.

<< Назад на Сплин


Семь Б
Ария Ивана
Прислал: Евгений e-mail: adians@yandex.ru
   Hm                  A              G     Hm
А не опять, но снова превращусь в волка лесного,
                  A             G   Hm
Потеряю совесть, на весь лес завою повесть.
      Em                 A                    Hm
Как сто бестолковых женихов на тебя забили
ствол,

Застрелился сильный пол.
   Em                       A
Hm
А ты прикололась, как ни в чем не повинная
девчонка,

Украсив слабый пол

Припев:

Em                G
И на, и наверно, ты поступишь верно,
Hm
Если спрыгнешь с корабля
 A                  Em   G
На дно домашнего аквариума.
             A           Hm
Не дашь, спасем - такая песня

Тали-тали-траливали...

А не опять, но снова превращусь в орла степного,
Потеряю гордость, камнем брошусь с неюа в
пропасть.
Как сто бестолковых женихов на тебя забили
ствол,
Застрелился сильный пол.
А ты прикололась, как ни в чем не повинная
девчонка,
Украсив слабый пол

Припев (2 раза).

<< Назад на Семь Б


Сектор Газа
Пердун
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   G                    B
Я парень неплохой, не ссусь и не глухой,
  F                      G
И я, когда не сплю, золотой!
    G                  B
Но только я засну, то так я пердану,
     F                      G
Что мухи дохнут, падая гурьбой!

B         F       Cm         Gm
Отчего и почему, да и сам я не пойму,
B          F         Cm          Gm
Только лягу я и приготовлюсь ко сну,
B           F         Cm         Gm
Из дупла выходит газ, и жена противогаз
Cm        D          Gm
Надевает, когда я засну.

А вся пердёж моя взрывоопасная,
Супруга ночью воет от тоски!
Спущу такую вонь, что коль зажгёшь огонь,
То разлетится комната в куски!

Отчего и почему, да и сам я не пойму,
Только лягу я и приготовлюсь ко сну,
Из дупла выходит газ, и жена противогаз
Надевает, когда я засну.

Вообще-то я хорош, но как наступит бздёшь,
Потеют стёкла, режет глаза!
Клопы и мухи мрут, везде свежо, а тут
Не комната, а Сектор Газа!

Отчего и почему, да и сам я не пойму,
Только лягу я и приготовлюсь ко сну,
Из дупла выходит газ, и жена противогаз
Надевает, когда я засну.
Отчего и почему, да и сам я не пойму,
Только лягу я и приготовлюсь ко сну,
Из дупла выходит газ, и жена противогаз
Надевает, когда я засну.

<< Назад на Сектор Газа


Семь Б
Городу на Неве
Прислал: Быков Сергей SPY e-mail: cska-spy@yandex.ru
         D             A                  Hm
    Есть город на Неве, я там ещё не разу не
был.
         A             Em                Hm
    Есть город на Неве, я там бываю во сне,
     G                             D

    Санкт-Петербург,Петроград,Ленинград,
  Em              A                   Hm
    Разводные мосты,живые каменные львы.
     G
    Зимним светом полярной звезды,
         D
    Отражение клада со дна Невы,
      Em              A             G
    Звездный парад,мелодии белых ночей.
              D             A    Em         Hm

  Припев:   Сказка во всех дней,город на Неве.
              D         A   Em         Hm
            Сказка во сне, город на Неве.

    Есть город на Неве,ему от роду тристо лет,
    Есть город на Неве,такого нет на всей земле,
    Санкт-Петербург,Петроград,Ленинград,
    Город-герой во славу царей и вождей,
    Зимним светом полярной звезды,
    Отражение клада со дна Невы,
    Звездный парад,мелодии белых ночей.

  Припев.

    Есть город на Неве, я там ещё не разу не
был,
    Есть город на Неве, я там бываю во сне.

<< Назад на Семь Б


Сансара
Все возможно
Прислал: Снег (подбор) e-mail:
Вступление

                          [вопль] C#m
E|----------4-4-------------||*---------------------------|
H|--------------7-7-5-5-4-4-||*---4-2-4-2-----4-2-4-2-----|

    F#m         G#                 C#m
E|-------------------4---------|---------------------------|
H|--5-4-5-4-----2/-7----7-5-4--|---4-2-4-2-----4-2-4-2-----|

    F#m         G#
E|--------------4-4-------------*|
H|--5-4-5-4---------7-7-5-5-4-4-*|
                      \_Во второй раз не играть

Соло

    C#m       A            E         G#
E|----------------------|---------------------------|
H|--2------5------------|------------4----1---------|
G|------------2------2--|--1------1------------1----|

    C#m       A            E         G#
E|------------5---------|--4------------------------|
H|--2------5---------5--|---------5--4----1---------|
G|----------------------|----------------------1----|

<< Назад на Сансара


Сплин
Бонни и Клайд
Прислал: e-mail:
intro: Dm C Am x2

        C         Am           Dm
Никому не доверяй наших самых страшных тайн,
        C          Am         Dm
Никому не говори, как мы умрем,
В этой книге между строк спрятан настоящий бог,
Он смеется, он любуется тобой...

Ты красива, словно взмах волшебной палочки в
руках
Незнакомки из забытого мной сна,
Мы лежим на облаках, а внизу бежит река,  x2
Нам вернули наши пули все сполна /

<< Назад на Сплин


Сектор Газа
Ява
Прислал: Колян e-mail: korn59@solo.ee
    Hm      Em       Hm          F#
Мне на днях исполнилось 16 лет.
    Hm      Em       Hm       F# Hm
Захотел я двуколесный трандулет.
    Hm      Em       Hm          F#
Я к батяне подошел, сказал:"Купи!
    Hm      Em       Hm       F# Hm
Ты на "Яву" мне кусочек накопи!"
Мой папаша был хронический алкаш,
Но на счастье на него напала блажь.
Он в квартире все бутылки пособрал,
И на пару тысяч он посуду сдал.
A       E      Hm        Hm
В "Яву", в "Яву" сел я на
халяву!
В "Яву", в "Яву" сел я на
халяву!

Я пинком заехал заводной рычаг.
Дай Бог, чтоб движок мой мощный не зачах.
До отказа ручку газа накрутил.
Тьфу ты! Черт! Другой я бабку зацепил!
Ну и пусть! Была бы техника цела!
Бабок много, "Ява" у меня одна.
Бабку люди обнаружат по утру.
А я тачку нежно тряпочкой протру.

"Ява", "Ява"! Бабка ух
разява!
"Ява", "Ява"! Бабка ух
разява!

Подвезти раз попрсил меня дружок.
Дал я гари так, что покраснел движок.
Вроде тихо он сидел и не дрожал,
А взади все сиденье, сука, обдристал.
Раз подругу посадил на мотоцикл -
У нее от страха прекратился цикл.
Платье ветром сдуло, обнажился срам,
И затычки разлетелись по кустам.

"Ява", "Ява"! Не дрожи,
шалава!
"Ява", "Ява"! Не дрожи,
шалава!

Припев(3):

         Hm    Hm    Em Em   Hm  Hm
      F# F#    Hm  Hm        Em Em
E|--10--10--10-----12----10--10-----------------------10--10--10-----12----10--12---
B|----12--12--12------------12----12--10--12------------12--12--12-----12------------
G|--------------------------------------------------11-------------------------------------
D|------------------------------------------------------------------------------------------
A|------------------------------------------------------------------------------------------
E|------------------------------------------------------------------------------------------
   Hm         F#                   Hm Hm
--13--13--13----12--10-------------------------------------------------------------------
-----------------------------12-------------------------------------------------------------
---------------------------------------------------------------------------------------------
---------------------------------------------------------------------------------------------
---------------------------------------------------------------------------------------------
---------------------------------------------------------------------------------------------

Как-то пьяный возвращался я домой.
Гнал на всю катушку мотоцикл свой.
Было весело, я громко песни пел.
И на пень трухлявый спьяну налетел.
(?-?-?-?-?), погнулось колесо.
Метров пять я носом пропахал песок.
Я к утру домой обломки принесу.
Был я с "Явой", а теперь я отсосу.

"Ява", "Ява"! Пососи, разява!

"Ява", "Ява"! Пососи, разява!

<< Назад на Сектор Газа


Сектор Газа
Минет
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     Am
Я была очень честной чувой,
                    Dm
Скромной и застенчивой.
     E
Моя девственность для меня
                             Am
Моя гордость - остальное херня!
А никому не давала я,
Берегла, как могла, себя.
Только на мою беду,
Секс чесал мою транду.

Ох, как хочу я мужика,
Чтоб намял мои бока,
Чтоб ласкал везде,
Только чтоб не лез в застезь.
А если будет приставать,
И на енто намекать,
Я ему отвечу "нет",
Соглашусь лишь на миньет.
DmE
О-о!
           Am
Ведь это сладкое слово "миньет",
Это сладкое слово "миньет",
      Dm
Это сладкое слово "миньет",
      E                Am
Это сладкое слово "миньет"!
Ведь это сладкое слово "миньет",
Это сладкое слово "миньет",
Это сладкое слово "миньет",
Это сладкое слово "миньет"!

А скоро выйду замуж я,
Будет муж уважать меня -
Я ведь девочкой была,
Свою плеву я сберегла.
А, девки, в кучу чо скажу я,
Для жениха берегите себя,
Вы туда не соглашайтесь, нет,
Идите смело на миньет!
О-о!
Ведь это сладкое слово "миньет",
Это сладкое слово "миньет",
Это сладкое слово "миньет",
Это сладкое слово "миньет"!
Ведь это сладкое слово "миньет",
Это сладкое слово "миньет",
Это сладкое слово "миньет",
Это сладкое слово "миньет"

<< Назад на Сектор Газа


Сектор Газа
Интродукция
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
A
Нам делать было нечего и вот один раз.
                                   AAAG
Решили записать альбом полный атас.
A
Даже не альбом а сказку ваще.
Где учавствует козел бессмертный кащей.
Где учавствует царь с сыновьями и женой.
                       G
А также баба ега со своею избой.
Где учавствует дракула от страха хоть умри.
И слуги его волки мертвецы и упыри.
Где учавствует Иван он нормальный чувак.
                     G
Со своею царевной лягушкой вот так.

               припев

             A
             Раз! Два! и Три!
             Лакаторы протри!
                        C
                     Четыри три два раз!
                           A
                      Панк опера для вас!

 Нам в этом очень хорошо помогли.
 Васелисе прекрасной группа Queen.
 Ace of bace помогла этой бабе еге.
 Этой старой шлюхе старой карге.
 Графу дракуле обрез помог никонца.
 Потому что дракула нормальный пацан.
 Ивану помогли группа эти би си.
 И еще Песняры.
 Он их попросил.
 А так же:
 Сектор газа.
 И совка.
 Mibi maxy, Nirvana все нормально пока.

              припев

<< Назад на Сектор Газа


Сектор Газа
Домой
Прислал: Димон e-mail: underground20@mail.ru
     Dm                            Gm    Dm
  Вечером на нас находит грусть порой порой
          Dm                     Gm    Dm
  Сердце ноет сердце просится домой домой
    Gm                  C
  Взвоет ветер над бараками
   F                 B
  БМП нам лязгнет траками
    Gm    A          Dm
  Домой домой пора домой (D7)
  Взвоет ветер над бараками
  БМП нам лязгнет траками
  Домой домой пора домой.

  Лучше молодым любить а не воевать не убивать
  Не цевье а руки девичьи в руках держать
  Пуля просвистит пронзительно
  АКМ встрещит презрительно
  Плевать плевать на все плевать
  Пуля просвистит пронзительно
  АКМ встрещит презрительно
  Плевать плевать на все плевать

(Здесь происходит переход в другую тональность
Dm->Em)

  Мальчики опять надеются что бой - последний
бой
  Ждут они когда приказ придет домой домой
  Голуби взворкуют радостно
  И запахнет воздух сладостно
  Домой домой пора домой
  Голуби взворкуют радостно
  И запахнет воздух сладостно
  Домой домой пора домой

(Здесь происходит переход в другую тональность
Em->F#m)

  Утром солнце вспыхнет весело над той горой
  Наконец мы снова встретимся с семьей с братвой
  Солнышко пригреет лучиком
  Ивушка помашет прутиком
  Домой домой пора домой
  Солнышко пригреет лучиком
  Ивушка помашет прутиком
  Домой домой пора домой

<< Назад на Сектор Газа


Семь Б
Осень
Прислал: kostya e-mail: kostya85@r66.ru
Em
старые часы в новом доме стоят,
Em
колючие розы, с подоконника взгляд
Am          D                Em
мутной воды в прозрачном кувшине
Em
закрытые двери, замок на щелчок
Em
по окнам стучат ветки. Ветер помог
Am            D                     Em
нагнать стаи туч и впустить в город осень

припев
    G                H7
А в доме моём всегда лето, солнце, жара, кайф.
       G              H7
А в доме моём всегда песни, танцы, любовь, драйв
C                                Em
и не стучись, и не ломись ко мне осень  е-е-е
G             F       Em
желто-рыжая тоска холода
G          F          Em
желто-рыжая тоска холода

прикольный музон в магнитофоне звучит
сладкий портвейн в голове не болит
карь глаз   корит    голубой топаз
скользкий паркет под светом блестит
модный браслет, телефон звонит
-Алле, кто на проводе висит?
-это я к тебе, осень.

припев x2

желто-рыжая тоска холода
желто-рыжая тоска холода

<< Назад на Семь Б


Сектор Газа
30 лет
Прислал: Alexander Nassonov e-mail: alexander@eto.kru.to
Am
Солнце осветило горизонт,
F
Утро оборвало мой сладкий сон,
Dm
Я проснулся, я был поражен:
G
Ощутил годам урон.
Словно в первый раз я увидел свет,
Словно в первый раз я был им согрет,
Годы ощутил, хоть я и не дед,
Мне сегодня тридцать лет.

Припев:
Am                   Dm
В этот день родили меня на свет,
G                      C
В этот день с иголочки я одет,
Am                       Dm
В этот день теплом вашим я согрет,
F             E       Am
Мне сегодня тридцать лет.
В этот день скажу юности привет,
В этот день я в зрелость возьму билет,
В этот день мне водка не во вред,
Мне сегодня тридцать лет.

Солнце, напиваясь, вошло в зенит,
Музыка в моих ушах звенит.
Не грусти и даже не делай вид -
Каждая нота мне говорит.
Я рукой нащупал свой карман,
Он мне намекнул, что я буду пьян.
Говорит мне день держись братан,
Лучше протирай стакан.

Припев.

Солнце опустилось за горизонт,
Дома y меня стаканов звон,
Собрались друзья со всех стоpон,
Дpyг, вpyбай магнитофон!
Я имею пpаво сегодня пить,
Я имею пpаво сегодня жить,
Я имею пpаво пpо все забыть,
Да чего там говоpить...

Пpипев. 2 раза

<< Назад на Сектор Газа


Смысловые Галлюцинации
Звёзды-3000
Прислал: Сyber e-mail: cyber_pizdato@limpsite.com
 Em
Звезды с неба падают бисером
 C
Я сижу на окне под звездами
 Am
Жду удачу, удача близится,
 D
Нависает удача гроздьями.
Жизнь на Марсе, смерть на Юпитере,
На луне есть лунные кратеры,
А Гагарина зря обидели-
Принесли похоронку матери.

        G
    За звезду полжизни,
        C
    За Луну - свободу.
        D
    Я целую небо,
        H7
    А оно льет воду.

Кто летал, тем бояться нечего,
Кто летал, тот с заданьем справился.
В темном небе кометы светятся
Космонавтам такое нравится.
Я сижу на окне под звездами,
Жду удачу, считаю сдачу.
Для того небеса и созданы,
От того я теперь и плачу.

<< Назад на Смысловые Галлюцинации


Семь Б
Кино
Прислал: Zheka e-mail: zheka@takas.lt
Вступление:  C(III)     x 4

        C(III)
    Снятся сны из небылиц, незнакомых, чужых лиц
              G(III)	      C(III)
    Цветные сказки чёрно-белого кино
        C(III)
    Не поймёшь, кто там герой, и кому какая роль
               G(III)	                 C(III)
    Сюжет с зкрана, влюблённый в страшное кино

Припев:
       Fm	                              C(III)
    Любовь там кончается как в жилах кровь,
        C(III)
        Вскрывая вены под водой
        Fm	                           C(III)
        И боль слёз, боком придуманная роль,
        C(III)
        Артисты ангелам поют:
         Fm
        Лай-ла-лай  лай-ла-ла-ла-ла-ла-ла \
                       \
        Лай-ла-лай  лай-ла-ла-ла-ла-ла-ла   >   x
2
        C(III)					   /
        Лай-ла-лай			  /

       C(III)
       Снятся сотни фильмов в год про любовь,
войну и кровь,
              G(III)	          C(III)
       Сценарий тот-же, ну абалденное кино
       C(III)
       Вау, да супер блеск картины, жалко только
душ невинных,
                  G(III)	                  C(III)
       Как дублёр за кадром объявит, что конец
кино

Припев.

Соло.

Припев.

<< Назад на Семь Б


Сектор Газа
Мумия
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
А в солнечном Египте моментом солнце село,
Лучами на прощанье пирамиды озарив.
И к первой пирамиде подошли мы очень смело,
Нас было трое, и никто из нас не был труслив.

Наш первый экспедитор Кронштейн Исаак Давидыч,
В науке исторической он первый корифей.
Он долго изучал историю Египта,
А в ихних иероглифах рубил он круто, змей.

Второй была Петрова тётя Груня, египтолог.
Она в истории соображала, прямо зверь.
А я её помощник, я в прошлом гинеколог,
Но я попал в Египет, хочешь верь а хошь не верь!

H (си-мажор)
Em
А-а. А-а. А-а. А-а.
А-а. А-а. А-а. А-а.

Мы подошли втроём к гробнице фараона.
Открыли мы гробницу и увидели мы в ней:
Чувак лежал в гробу в пелёнках, как ребёнок-
То мумия была и вот записочка на ней.

Em
А-а. А-а. А-а. А-а.
А-а. А-а. А-а. А-а.

   E
Записочку назвав пергаментом древнейшим,
                                         Am H
Кронштейн Исаак Давидыч в руках её вертел.
E
Он стал переводить египетскую надпись,
Гробница шевельнулась, и я слегка вспотел.

H

           Am
Профессор мумию увидев как подпрыгнул,
                                     Dm
И тут же побледнел уж прямо как мертвец,
         Am
Отвисли шортики, запахло экскрементом,
         E                         Am
Пергаментом подтер обдристанный попец.

А Груня взвизгнула, как дикий поросёнок,
Рамзесу показала свой гнилой оскал.
С патриотизмом спела песенку "Орлёнок",

И сразу климакс у неё тогда настал.

Рамзес тут разошёлся, прыгнув на Кронштейна.
Он долго костью по балде ему стучал.
Схватил он с яростью за груди тётю Груню
И на спине их резко в узел завязал.

Меня ж проклятый фараон Рамзес четвёртый,
Схватив за шкирку, в тёмный угол потащил.
А дальше ааа-гм-аам!!!
Меня Рамзес, короче, вскоре отпустил.

Я раньше кто был - так, вонючий гинеколог,
Ну а теперь я здесь как будто бы воскрес!
Теперь я профессиональный египтолог,
Хоть и очко порвалось как немецкий крест
Крест...крест...крест...

<< Назад на Сектор Газа


Сплин
Звери
Прислал: [Zmey]Fantom e-mail: fantom_gd@yahoo.com
Текс песни взят у Mara. Для тех, кому лень
транспонировать :)

      Hm        F#         Hm
Ни окна, ни пролета, ни двери -
        D      A       D
Только черная мертвая ночь.
          Hm       Fm#            Am H7 Em
В ней, забыв о грядущем, спят усталые звери,
     Hm    F#      Hm
Отовсюду ушедшие прочь.

Им не хочется думать о прошлом,
В этом прошлом так много смертей.
В этомпрошлом - прохлада клеток острожных,
И мелодия ржавых цепей.

Им не хочется знать, где их корни,
Их надежда - вдали от беды,
Их свобода - все время уходить от погони,
На бегу заметая следы.

Звери смотрят в печальное небо,
Все пытаясь узреть неба край.
И на ужин у них - ломтик черствого хлеба,
Да подернутый тиною чай.

Расскажи мне о чем твое горе,
я приму твою боль как свою.
Жаль, что все остальные разбежались по норам,
Нас оставив на самом краю.

Спой мне песню про крест и про купол,
Про надежду и веру всех вер.
А любовь - это клетка. Я опять загнан в угол,
Как беспомощный раненый зверь.

И ни окна, ни пролета, ни двери...

<< Назад на Сплин


Сплин
Давай, Лама, давай
Прислал: Митрофанов Сергей e-mail: gnr333@rambler.ru
в сущности песня играется без каподастра
через баре,но так играть гораздо удобнее и проще
без потери в качестве,поэтому предлагаю вам
capo-version

С*-начало с ритмичным боем

Проигрыш:G,D,Em,C,G,D(два три раза)
G         D           Em    C    G   D
Мой поезд едет в Стамбул - это cool!
G         D       Em    C   G   D
Но денег нет на обед - это bad.
G          D          Em     C    G   D
Кто мне покажет стриптиз - тому kiss,
G        D       Em     C    G   D
А кто покажет кулак - тому fuck.

Припев(два раза)
G       D     Em
Давай,Лама,давай
Am          G              D          Em
Давай открывай свой Англо-русский словарь

Когда повсюду ты свой - это Цой!
А вот когда ты один - это splean.
Когда никто не звонит - это shit.
Когда вокруг все не так - это,это?

Припев(два раза)

Пострунно медиатором сверху:
G  No Chords      D No Chords Em
Кто ненавидит войну,тот в Крыму
G  No Chords         D  No Chords Em
Из двух великих культур,я хочу сделать одну
C*      D
ну..ну..ну.ну.ну

(дальше в том же ритме)

Когда вокруг все поют - это good,
Когда ботинки не жмут - это тоже good.
Когда румян каровай - это кайф,
Когда на улице январь - это и есть наша life!

Припев(три раза)

*второй раз вторая строчка:
Давай,наливай,да подставляй не зевай

*ария тибетского Ламы поется в проигрыше см выше
Концовка замедляя:G,D,Em

*вариация текста с выступления группы сплин
в программе Севооборот

Критика и предложения принимаются!:)

<< Назад на Сплин


Серьга
Надо взять
Прислал: Олег Решетов e-mail: reshetov@chereda.net
G         [330023]
C*        [330230]
Am7       [310200]
Hm7       [232422]
Em7       [030220]
Вступление: G C* Am7 C D

       G                   C*
Он не может смотреть на бутылку пива,
     Am7           C       D
Его мучает жажда иного разлива,
     G                  C*
Его ручки дрожат, его глазки блестят,
     Am7                C          D
Его мозг будоражит все тот же расклад:
       G    C*           Am7   C   D
Надо взять:       Надо взять:

Проигрыш: G C* Am7 C D

Если утром найдется немного вина,
Из запасов папаши бутылка одна,
Для него это стимул проснуться и встать,
Молча выйти во двор, где все тот же расклад:

Надо взять:

  Hm7               Em7
Просто он хроник, просто он хрон,
 Am7              D
Но как видно этим и хорош он (2 раза)

Проигрыш: G C* Am7 C D
       G:
Он не может смотреть на бутылку пива,
Его мучает жажда иного разлива,
Я ведь тоже люблю не меньше его,
Но я не могу стать хуже себя самого.

G           C*           Am7        C        D

 Но я не могу стать хуже,   я не могу стать хуже
Hm7         Em7           Am7   C*     D
    я не могу стать хуже     себя самого:

<< Назад на Серьга


Серьга
Дети большого города
Прислал: e-mail: necktie@mail.ru
    Am                 F
Ты откроешь глаза ты увидишь свет
    G                     Em
Ты почувствуешь то чего больше нет
     Am                F
Ты откроешь глаза ты увидишь нас
     G             Em
И станешь таким уже через час
     Am              F
Равномерно вдыхая возжух ночной
     G               Em
Ты уверен что он всегда был такой
     Dm                F
Ты спокоен в плену материнской груди
     G           Em
Ты явился на свет ты снова в пути

Нам дышится волно среди заборов
И это может быть
Мы дышим как ... создавая отходы
И это может быть
Мы любим рожаем в пыли по горло
И это может быть
Мы дети большого города
Он дорог нам мы с ним будем жить

Мы дети большого города
Мы дети большого города
Мы любим в пыли по горло
И это может быть
Мы дети большого города
Он дорог нам мы с ним будем жить
Мы с ним будем жить

{... - это слово я неразобрал, кто разобрал
чиркнете в отзыве}

<< Назад на Серьга


Сплин
Свет горел всю ночь
Прислал: e-mail: here@pisem.net
Гранатовый (1998)

A-G-F#-Am/F# |x2
A-G-F#-Am/F#-Am

D             H              F#
Здесь кто-то жил, но стерся номер,
D                     F#
Танкист давно уехал прочь.
A                       E
Мы спали, а в соседнем доме
D               F#
Свет горел всю ночь,
E               H
Свет горел всю ночь,
D               F#
Свет горел всю ночь,
E               H  F#
Свет горел всю ночь.

В прохладу темных подворотен
Ушла из дома чья-то дочь.
Мы спали, а в окне напротив
Свет горел всю ночь. |x4

Здесь кто-то жил, но быстро помер,
Совсем как Лев Толстой точь-в-точь.
Мы спали, а в соседнем доме
Свет горел всю ночь. |x4

<< Назад на Сплин


Сплин
Ленинград-Амстердам
Прислал: R_Romeo e-mail: r_romeo@love.ru
Intro:

     G
E||--------------------------------3-----------------------------||
B||-----------------3-----------------------------3--------------||
G||------------4--------------4--------------4---------4---------||
D||-------5--------------5--------------5-------------------5----||
 2 раза
A||--5-----------------------------------------------------------||
E||--------------------------------------------------------------||

/ Дальше вся песня играется тем же перебором,
поэтому D и D# лучше брать с барре /

  G                                     C
Здесь, на земле ярки краски и звучны аккорды
  D                                 G
Прямо на площади высится башенный кран
   C                                   G
В башне сидит крановщица с улыбкой Джаконды
   D                                  G
В небе летит самолет Ленинград-Амстердам

 G                               C
Бабушка вяжет носки непутевому внуку
 D                                 G
Папа с работы картошки несет килограмм
  C                                G
Внук догрызает гранит, проклиная науку
   D                                  G
В небе летит самолет Ленинград-Амстердам

 C                                G
На глубине в 10 000 сомнительных метров
     C                                      G
Над тем, кто забыл пристегнутся колдуют врачи
          D               Em    D#
Если ты знаешь чьи-то секреты
    G
Молчи

 G                                C
Люди смеются, приветливо машут руками
 D                                    G
Быстро танцуют, потом поднимают сто грамм
 C                                    G
Там, возле яркого солнца, сверкая крылами
   D                                  G
В небе летит самолет Ленинград-Амстердам

 G                                     C
Жизнь представляется мне заводной каруселью
   D                                       G
Что будет крутится пока кто-то дернет стоп-кран
 C                                        G
Там за июльским дождем, за февральской метелью
   D                                  G
В небе летит самолет Ленинград-Амстердам
/ здесь перебор кончается на 1-й струне /

<< Назад на Сплин


Сектор Газа
Комары
Прислал: Альтшуллер Кирилл Sciliton e-mail: k.a.love@mail.ru
 Am
Говорят, что хорошо,
Когда выпьешь да еще,
                      Dm           E
Говорят, что хорошо трахать на природе.
 Am
Вот мы ночью - я и ты -
Завалилися в кусты.
                           Dm           E
Мне ведь кажется, кусты - тож природа вроде.

Dm
И когда мы улеглись, трусики когда снялись.
Am
О-о-о-о-о-о-о...
 Dm                   Am    F    Dm
E
Раз, два, три! И вот моя чувиха падает на мое
копье-о-о-о!

Поцелуй меня в живот...
Ниже, ниже, вот-вот-вот.
Что? Комар забился в рот? Выплюнь, бога ради!
Эти твари-комары
Жопу грызли, как бобры.
Сразу красные бугры появилис сзади.

В половинки две мои резко впились комары.
О-о-о-о-о-о-о...
Трах-трах-трах! Я их не замечаю - прыгаю на бабе,
как сайгак!

Дрючимся пока с тобой,
Ты по жопе бей рукой.
Да не сильно! Больно ж! Ой! Жопа не казенная.
Жопой я туда-сюда.
не выходит ни черта!
Комаринная орда! Сволота позорная!

Ведь такая мелюзга, а засрала всем мозга!
О-о-о-о-о-о-о...
Шлеп-шлеп-шлеп! И с нежных плеч чувихи падают с
ладошки на дупло.

<< Назад на Сектор Газа


Сплин
Бездыханная легкость моя
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
С альбома "Акустика".
F/D - xx0565

Am F/D Am F/D Am

      F/D                             Am
Бездыханная легкость моя, непомерная тяжесть
     G                                    D
Переполнено сердце, и рубаха от соли пестра,
     F/D                                     Am
Завязало нас гордым узлом, да никто не развяжет
      G                                    Dm
Разрубить - я уверен, руке не поднять топора

Что за радость такая - в ладонь пеленать свои
стоны,
В этом есть чудо-прелесть - пускать по ветрам
волоса.
Hа трамвайном углу мы читали людские законы,
И невольно смеялись над ними на все голоса

F Am F Am

Hаше братство без клятв, а в родство не загонишь
и силой.,
Под похмельное утро все спят, не сойти бы с ума
Но к войне или миру, а строй пахнет братской
могилой
Одному долгий путь, тяжкий посох, пустая сума

Кто прибил наши стрелы гвоздями к немым
циферблатам?..
Пожелтеют страницы по всем золотым городам,
Я несу это бремя в себе оловянным солдатом,
Без приказа - ни шагу назад, а вперед - никогда!

F Am F Am

Всем сестрам по серьгам, не отмоются
сироты-братья
Лишь мелькнет где-то свежий порез предрассветной
улыбки
Да зима заколдует мой город взмахом белого
платья
И по всем телеграфным столбам струны
блудницы-скрипки

Hе гони меня - дай отстоять до конца эту службу
Hо под серпом все травы сочны - где там думать о
судьбах?
Я спою, и швырну вам на стол ворох шелковых
кружев
В переплетьи которых хохочет шаманский мой бубен

F                                  Am
Если во мне осталась хоть капля того
F                                  Am
Если во мне осталась хоть капля того
                      G
За что меня можно терпеть
                     D      F D F Am Asus4 Am
Asus4 ...
За что меня можно любить...

<< Назад на Сплин


Сплин
Коктейли третьей мировой
Прислал: e-mail: here@pisem.net
Гранатовый (1998)

H
Нам осталось по чуть-чуть
E             H
Самых разных вин.
Ты же будешь пить со мной,
Я не пью один.

F#     E   H           Fm#   E
Ночью хорошо вдвоем в постели
       H      A    E           F#7
Пить Третьей Мировой Войны Коктейли.

Спрятан твой запретный плод
Где-то далеко.
Хочешь принесу тебе
Кофе с молоком?

F#     E   H           Fm#   E
Ночью хорошо вдвоем в постели
       H      A    E           F#7
Пить Третьей Мировой Войны Коктейли,
    H      A      E
Коктейли Третьей Мировой.

Полицейские огни,
Видимо не глюк.
Ты не бойся, если вдруг
В дверь раздастся стук,
В дверь раздатся стук,
В дверь раздатся стук,
В дверь раздатся стук,

Ночью хорошо вдвоем в постели
Пить Третьей Мировой Войны Коктейли.
Ночью хорошо вдвоем в постели
Пить Третьей Мировой Войны Коктейли.
Коктейли Третьей Мировой...
Коктейли Третьей Мировой...
Коктейли Третьей Мировой...

Ночью хорошо вдвоем...

<< Назад на Сплин


Сектор Газа
Голубь
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
       Em
Свидание назначила ты мне
На шесть часов.
Всё было как во сне.
         Am
Я целый день подряд утюжил свой наряд,
           H
Чтобы смотреться, как ведущий передачи
"Взгляд".
          Em
Надел пиджак и галстук завязал.
Свой хаерок культурно причесал.
         Am
Когда ж тебя я ждал и о любви мечтал,
          H
Какой-то голубь сизокрылый на меня накропал.
Em
Голубь-голубь, а-а-а!
Прямо сверху, а-а-а!
G
На башку мне, а-а-а!
H             Em
На пиджак мне, а-а-а!

Я взял кирпич и в голубя швырнул,
Но не попал, он круто ускользнул.
Я зеркало достал и сам себя не узнал,
Через помет мне голубь сверху привет передал.
Какой кошмар! Какой ты, голубь, гад!
Он обосрал красивый мой наряд.
Вонючий птичий кал с моих ушей стекал,
Как мне предстать перед тобою? Ведь я не ожидал
что

Голубь-голубь, а-а-а!
Прямо сверху, а-а-а!
На башку мне, а-а-а!
На пиджак мне, а-а-а!

Галопом я обратно поскакал,
Стирать пиджак - он сильно провонял.
И, смыв с ушей говно, я думал об одном,
Из-за какой-то птички гадской не пойдём мы в
кино.
А ты меня час целый прождала,
Меня кляня, домой ты злой ушла.
А я не виноват, что это голубь-гад
Накакал сверху на меня и был, наверное, рад что

Сверху сверху, а-а-а!
Прямо сверху, а-а-а!
На башку мне, а-а-а!
На пиджак мне, а-а-а!

Голубь-голубь, а-а-а!
Прямо сверху, а-а-а!
На башку мне, а-а-а!
В мою душу, а-а-а!

<< Назад на Сектор Газа


Сектор Газа
Подкуп
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am
Я парень тупорылый, но это ерунда,
   C                  G
Я вылезу из грязи и влезу хоть куда
     Am
Мой папочка богат, деньги куры не клюют.
     C                 G
Он для меня всегда найдет везде приют.

Пойду хоть в институт или в университет.
В любом заведении для меня преграды нет.
Помажет папа лапу, и я уже студент.
Помажет папа две, и я уже доцент.

Am
Подкуп, подкуп, подкуп, подкуп,
E
Подкуп, подкуп, подкуп, подкуп.

Тупой я очень парень, как нос у сапога.
Мой дефективный череп не варит ни фига.
Но влезу в министерство, но влезу хоть в ЦК,
Пока будет помазана мохнатая рука.

Подкуп, подкуп, подкуп, подкуп,
Подкуп, подкуп, подкуп, подкуп.

Есть у меня машина, есть у меня видак.
Есть у меня квартира, и это все за так.
И если вдруг я сяду, а я могу и сесть.
То это мне не страшно, пока на свете есть

Подкуп, подкуп, подкуп, подкуп,
Подкуп, подкуп, подкуп, подкуп.

<< Назад на Сектор Газа


Сектор Газа
Вурдалак
Прислал: Леха (подбор) e-mail: s_alexx@mail.ru
        Am                  C             G
А я девчонку полюбил, по ночам я с ней гулял.
     Am                  C         G
Но она была не та, за кого я принимал.
     Am                      C             G
Я носил в ушах кресты, металлистом был тогда,
       Am                  C          G
Но девчонку за улыбку полюбил я без ума!

F            G                   C Am Am C Am Am
C
О-о-о, я влюбился в эту девушку, о-о!
F            G                   Am C G Am
О-о-о, я влюбился в эту девушку, о!

Снял я как-то кресты, с металлизмом завязал,
Подарил я ей цветы, но дар речи потерял:
Обнажила вдруг клыки и вцепилась, словно рак.
И я понял, что она настоящий вурдалак!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

Впали серые глаза, трупный запах изо рта,
Золотистая коса стала синею тогда.
А улыбка её - украшение лица -
Лишь смертельная агония на роже мертвеца!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

Что случилося со мной? А ведь я её любил.
Но не знал я, что она была жителем могил.
Умерла она ещё во времена царя Петра.
А теперь из-за неё не дожил я до утра!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!
О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

<< Назад на Сектор Газа


Сектор Газа
Вечером на лавочке
Прислал: e-mail:
 Dm          Am       E         Am
Вечером, на лавочке, парочка сидит.
Слышен звон тольяночки, вся деревня спит.
-Вань, о чем ты думаешь? -Мань, о чем и ты.
-Ох, какие пошлые у тебя мечты!
                            Am
" Как бы мне ее обнять, эх, боюсь, ядрена
мать!
        C                     G
Я ведь женщин никогда не обнимал.
Как рукам я волю дам. Вдруг получишь по рогам!
Эх, попалась телка, черт б ее побрал."

" Эх, попался мне чувак, как пенек сидит,
вахлак.
И на плечи мои руки не кладет.
Надо как-то намекнуть. Может носом шмыгануть:
Мол, замерзла я, а он, глядишь, поймет."
 C             F    G           C
Тут мы друг друга поняли без слов.
Ведь у нас очень чистая любовь!
На фига слова нам, мы и так поймем,
То, о чем думаем ночью мы вдвоем!

" Так, за плечи я обнял. Аж со страха
навонял.
Надо дальше продвигать свои дела.
Мне б ее поцеловать, так она по роже может дать.
Вдруг она еще с мужчиной не была."

" Что ж и будем так сидеть и на звездочки
смотреть.
Хоть бы в щечку меня чмокнул, идиот.
Надо голову склонить, губки бантиком сложить.
Вообщем намекнуть, а он, глядишь, поймет."

Тут мы друг друга поняли без слов.
Ведь у нас очень чистая любовь!
На фига слова нам, мы и так поймем,
То, о чем думаем ночью мы вдвоем!

"Так, ее поцеловал. Правда, дуба чуть не
дал.
Мне бы вот чего с ней сделать, вот вопрос.
Как бы мне ее раздеть, а потом уж и впереть,
Так ведь можно получить за это в нос."

"И чего сидит, дурак? Не осмелится никак.
Что же лифчик на спине не расстегнет?
Надо дать ему намек, чтобы он со мной прилег,
И раздвинуть ножки он, глядишь, поймет."

Тут мы друг друга поняли без слов.
Ведь у нас очень чистая любовь.
На фига слова нам, мы и так поймем.
То, о чем думаем ночью мы вдвоем.

<< Назад на Сектор Газа


Сектор Газа
Подкуп
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
   Am
Я парень тупорылый, но это ерунда,
   C                  G
Я вылезу из грязи и влезу хоть куда,
Мой папочка богат - деньги куры не клюют,
Он для меня всегда найдёт везде приют:

Пойду хоть в институт или в университет,
В любом заведенье для меня преграды нет,
Помажет папу лапу и я уже студент,
Помажет папа две и я уже доцент,

 Am C
Подкуп! Подкуп!
Подкуп! Подкуп!
 Am C
Подкуп! Подкуп!

Тупой я очень парень как нос у сапога:
Мой дефективный череп не варит ни фига,
Но влезу в министерство, но влезу хоть в ЦК,
Пока будет помазана мохнатая рука.

Подкуп! Подкуп!
А-а-а-а-й!

 Am C G -  solo rhythm

Есть у меня машина, есть у меня видак,
Есть у меня квартира, и это всё за так,
А если вдруг я сяду, а я могу и сесть,
То это мне не страшно, пока на свете есть:

Подкуп! Подкуп!
Подкуп! Подкуп!
Подкуп! Подкуп!
Подкуп! Подкуп!

<< Назад на Сектор Газа


Сплин
Гроза
Прислал: Костя e-mail: konstjar@mail.ru
play w/distortion

E5 G5 E5 (x4)

A5 C5 E5
H5

E5 G5 E5 (x3)

   E5
дождю ни капельки не жаль
Eb5
для мокрого лица
D5
я видел в небе дирижабль -
Db5
облако свинца
C5
я запрокинул голову
H5
и я увидел молнию
от неба до конца!

забудьcя, запах свежих роз
и поцелуй луны,
сегодня праздник майских гроз
и бал у сатаны,
все на корабль, идущий в шторм!
от пристани мне слышится
звук лопнувшей струны

на виноградную лозу
вода наводит дрожь,
у неба вымолив слезу
не попадешь под дождь,
я знаю - я войду в грозу
лишь неба ткань разрежет молний нож!

<< Назад на Сплин


Сектор Газа
Аванс
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
Пишем по памяти. Поэтому в тексте могут быть
ошибки.
  1-й куплет:
Am
Сегодня праздник наш
У нас сегодня аванс
                        Dm
Мы радуемся этому в который раз
Am
Куда после работы
Уйдем с большой охотой
 E
Куда нас занесет с братвой на этот раз.

Припев:

  Am                                |
Вечером вечером делать было нечего  | 2 раза
Dm                      G      Am   |
Взяли мы сбросились и пошли в кабак |

2-й куплет:
Опять мы там нажрались
Нам не привыкать
Опять мы стали лихо по столам скакать
Опять бухла объелись
Опять кому-то в челюсть
Опять придется в трезвяке нам отдыхать.

Припев.

3-й куплет:
Под утро весь разбитый
Прихожу домой
Жена меня встречает грубо с кочергой
Где лазил ночью сука
Где пропадал подлюга
Да ладно рот закрой пойми что нам с братвой

Припев

<< Назад на Сектор Газа


Сплин
Новые люди
Прислал: Kodexx (подбор) e-mail: kodexx@newmail.ru
Тональность Dm. Все идет от пятого лада.

Intro: [ Gm | F | Hb11/7+ | C | Dm ] *2
       [ Gm | % |   Gm7   | % | C | % | % | % ]
*2

Dm11      Dm           Dm11      Dm
Замер троллейбус в троллейбусном парке -
    F9      F          F9      F
Перепутал механик провода по запарке,
Gm                  Gm7          C
Выключив лампочки в 40 электросвечей.
Gm          Gm7            C
Люди ночами делают новых людей.

      Dm11    Dm          Dm11    Dm
Такие тонкие стены из цветного картона
         F9        F          F9     F
В светло-серых дворцах из стекла и бетона.
    Gm                Gm7                 C
Доверяя всему, что плетут из дневных новостей,
Gm          Gm7            C
Люди ночами делают новых людей.

Пр:

F                C
Люди кричат, задыхаясь от счастья,
   F                   Am
И стонут так сладко, и дышат так часто,
    Gm                  Gm7                 C
Что хочется двигаться с каждой секундой быстрей,
Gm            Gm7           C
Делая, делая, делая новых людей.

Проигрыш: | F | Am | F | Am | Gm | % | C | % |

Dm11   Dm           Dm11   Dm
Думают люди в Ленинграде и Риме,
     F9          F         F9        F
Что смерть - это то, что бывает с другими,
    Gm                   Gm7                C
Что жизнь так и будет крутить и крутить колесо.
 Gm               Gm7               C
Слышишь, на кухне замерли стрелки часов.

        Dm11    Dm        Dm11    Dm
Ну, ничего, ничего, погрустит и забудет,
       F9     F      F9    F
Через время появятся новые люди.
Gm               Gm7              C
Едут троллейбусы без габаритных огней.
Gm          Gm7            C
Люди ночами делают новых людей.

Пр:

F                C
Люди кричат, задыхаясь от счастья,
   F                   Am
И стонут так сладко, и дышат так часто,
    Gm                  Gm7                 C
Что хочется двигаться с каждой секундой быстрей,
Gm            Gm7           C
Делая, делая, делая новых людей.
Gm                 Gm7          C       Gm7   C
Людям так нравится делать новых людей.

Проигрыш: [ F | Am | F | Am | Gm | % | C | % ] *2

Кода:       G

Номера ладов:

Hb11/7+ : 667766
Gm7     : 555766
Dm11    : 557785
F9      : 587585
Am      : 577558

<< Назад на Сплин


Сектор Газа
Life
Прислал: Роман e-mail: rom@dr.ukrtel.net
   Em
     1.Водкy я налил в стакан и спpосил,
Am
     И стакан гpаненый мне отвечал:
    Am        Em
     Сколько жил и сколько в жизни ты своей
потеpял -
     H7       Em  E
     Этого никогда я не знал.
    Am       Em
     Сколько жил и сколько в жизни ты своей
потеpял -
    H7       Em
     Hе задyмывался я и не знал.

     2.В жизни я встpечал дpyзей и вpагов,
     В жизни много всего пеpевидал,
     - Солнце тело мое жгло, ветеp волосы
тpепал,
     L Hо я жизни смысла так и не yзнал.

     3.Дым от сигаpет мне pезал глаза,
     Мои внyтpенности спиpт обжигал,
     - Много в жизни я любил, много в жизни
пpезиpал,
     L Hо я жизни все pавно не yзнал.

     4.Hе искал покоя я - видит Бог, > Fm#
     И не pаз я покидал pодной дом,
     - Выбиpал я пpед собой сто пyтей, сто
доpог,
     L Hо конкpетной выбpать так и не смог.

     5.Выйдy я на пеpекpесток доpог, > Gm#
     Я свободный воздyх гpyдью вдохнy,
     - Я смахнy с лица pyкой огоpчения слезy,
     L Бyдy ждать свою счастливyю веснy.

<< Назад на Сектор Газа


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Александр (подбор) e-mail: alexzar@km.ru
Вступление
  Dm                A#                Gm
1
-----5-------5---------6-------6---------3-------3----
2
---6---6---6---6-----6---6---6---6-----3---3---3---3--
3
--7-7-7-7-7-7-7-7---7-7-7-7-7-7-7-7---3-3-3-3-3-3-3-3-
4
-----------------(8)---------------(5)----------------
5(5)----------------------------------------------------

  A             ?
1 ------5-------5---
2 ----5---5---6---6-
3 ---6-6-6-6-7-7-7-7
4 (7)---------------
5 ------------------
Куплет:

  Dm                A#                Gm
1
-----5-------5-----------------6---------3-------3----
2
---6---6---6---6-----6---6---6---6-----3---3---3---3--
3
--7-7-7-7-7-7-7-7---7-7-7-7-7-7-7-7---3-3-3-3-3-3-3-3-
4
-----------------(8)---------------(5)----------------
5(5)----------------------------------------------------

  A        ?
1 ------------------
2 ----5---6---3---5-
3 ---6-6-7-7-3-3-6-6
4 (7)---------------
5 ------------------
Припев предлагаю играть так же как куплет, но
точно я не уверен.
Проигрыш:
   Dm     A#     Gm     A
1 -------------------------5---
2 --6--6-6-6--6-6-3--3-3-5---5-
3 ------------------------6-6--
4 --------7--7-7-5--5-5-7------
5 -5--5-5----------------------

Это одна из первых моих попыток что-либо
подобрать, поэтому возможно где то я и наврал.
Если кто подберет круче или если найдет ошибки в
моем подборе,прошу известить меня об
этом. Вопросы стоят в тех местах где я не уверен,
то, что в скобках можно не играть.

<< Назад на Смысловые Галлюцинации


Сплин
Мое сердце
Прислал: Шестаков Тимофей e-mail: eggorka@rambler.ru
    F	   B	   D#	B
Мы не знали друг друга до этого лета,
    D#	 B       F      B
Мы болтались по свету земле и воде.
    F        B	  D#     B
И совершенно случайно мы взяли билеты
      D#      B	           F	 B
На соседние кресла на большой высоте.

Припев:
    F  B  D#   B
И мое сердце остановилось,
     D#  B  F   B
Мое сердце замерло.
И мое сердце остановилось,
Мое сердце замерло.

И ровно тысячу лет мы просыпаемся вместе,
Даже если заснули в разных местах.
Мы идем ставить кофе под Элвиса Пресли,
Кофе сбежал под Propellerheads, ах:

Припев:

И, может быть, ты не стала звездой в Голливуде,
Не выходишь на подиум в нижнем белье.
У тебя не берут автографы люди,
И поешь ты чуть тише, чем Монсеррат Кабалье.

Ну, так и я, слава богу, не Рикки Мартин,
Не выдвигался на Оскар, французам не забивал.
Моим именем не назван город на карте,
Но задернуты шторы, и разложен диван.

Припев:

Я наяву вижу то, что многим даже не снилось,
Не являлось под кайфом, не стучалось в стекло.
Мое сердце: остановилось: отдышалось немного: и
снова пошло.

И мое сердце остановилось,
Мое сердце замерло.
И мое сердце остановилось,
Мое сердце замерло.

И мое сердце асталависта,
Мое сердце замерло.
И мое сердце остановилось,
Мое сердце замерло.

<< Назад на Сплин


Сектор Газа
Звездная болезнь
Прислал: VVS e-mail: iksis@mail.ru
    Am
Я стал знаменитым, я вам не чета,
Я супермен, я поп-звезда,
     G                  Dm
Я по улице иду, не замечая никого,
Am
O-о-о-о-о.

Я вчера под фанеру пару песен слабал,
Три калеки мне похлопали, и я звездою стал.
Кроме меня все музыканты дерьмо,
O-о-о-о-о.

      Dm        G           Dm      G
Я держу кверху нос, я вас всех перерос,
     F
Я великий, я герой -
     E                    Am
Овладела мной звёздная болезнь.

Я не замечаю старых друзей,
Вот я какой - на меня поглазей!
Я играю и пою лучше всех давно,
O-о-о-о-о.

Даже западные группы не сравнятся со мной,
Со мной с начинающей поп-звездой,
Вы что, не согласны, а мне всё равно,
O-о-о-о-о.

Я держу кверху нос, я вас всех перерос,
Я великий, я герой -
Овладела мной звёздная болезнь.

Я в квартире везде понавешал зеркала,
В них смотрю целый день и пою
"ла-ла-ла-ла",
Ах какой я пою замечательный музон,
O-о-о-о-о.

Я с женой развёлся, потому что она,
Не хотела признавать, что я суперзвезда,
У меня этих женщин будет скоро миллион.
O-о-о-о-о.

Я держу кверху нос, я вас всех перерос,
Я великий, я герой -
Овладела мной звёздная болезнь.
Звёздная болезнь,
Звёздная болезнь,
Звёздная болезнь.

<< Назад на Сектор Газа


Смысловые Галлюцинации
Каждый твой шаг
Прислал: Игорь Криворученко e-mail: kin1977@mail.ru

Solo:E------------------------------------------10-

H-111000---01--111000-----111000---01-3--3----

G--------2------------22---------2------------
   Am
   Ты придумала новую жизнь.
    Dm                   Am
   Много видела, много знаешь.
   C                        Am
   Новая жизнь, как дорога ввысь.
   Dm               Am
   Улетаешь и пропадаешь.
   Где находишь там и теряешь
   И не знаешь, что случится с тобой.
   Ты  глупая, ты не понимиешь,
   Что каждый твой шаг принесет тебе боль.
 припев:             C                G
 Am
        Каждый твой шаг, каждый твой день, каждая
ночь.
                  C           G         Am
        Голос молчит, я не могу тебе помочь.
                  C              E           Am
        Что-то мешает распутать сети и
разорвать.
               C                G             Am
        Будет поздно, когда поймешь, я буду
ждать.

   Я ведь шел за тобой по пятам.
   Выдавал тебе небо по дозам.
   Укрывал от дождя, а сам,
   Молча глотал горячие слезы.
   Если щифруешь, смени пароль.
   Привыкай, что следят за тобой.
   Каждый твой взгляд принесет тебе боль,
   Каждый твой шаг обернется бедой.
 припев.Am                                  Dm
   Am

Solo:E------------------------------------------10----10-

H-111000---01--111000-----111000---01-3--3-----1----

G--------2------------22---------2------------------

<< Назад на Смысловые Галлюцинации


Сплин
Приходи
Прислал: Nemo e-mail: here@pisem.net
Гранатовый (1998)

{Конечно такую песню к оригиналу приблизить
нелегко, это ж произведение Вам, а не хухры-
мухры... Все фишки кроются в пиано и других
инструментах... Однако предлагаю Вам свой
вариант, точнее мою интерпретацию авторского
"Приходи":}

=>Am-Am2
Целым был и был разбитым,
Был живым и был убитым,
Чистой был водой, был ядом,
Был зеленым виноградом.

  G
Спать ложился рано утром,
 F                   Am-Am2
Вечерами все звонил кому-то.

=>Am-Am2
Был безумным, был спокойным,
Подсудимым и конвойным,
Капитаном и матросом
С очень странной папиросой.

Спать ложился рано утром,
Вечерами все звонил кому-то.

 G             E
Ночь чернеет впереди,
 G             E
Свет гаси и приходи.
Ночь чернеет впереди,
Свет гаси и приходи.

{Проигрыш:}
{А тут бы я вставил т.н. соло (см. ниже), которое
продолжается после проигрыша и переходит плавно в
"Ночь.."}

Ночь чернеет впереди,
Свет гаси и приходи.
Ночь чернеет впереди,
Свет гаси и приходи.

=>Am-Am2
Целым был и был разбитым,
Был живым и был убитым,
Чистой был водой, был ядом,
Был зеленым виноградом.

Спать ложился рано утром,
Вечерами все звонил кому-то,
Вечерами все звонил кому-то...
Вечерами все звонил - кому?

  Am  Am2  F   G   E
e|-0-|-0-|-0-|-3-|-0-|
B|-1-|-0-|-1-|-3-|-0-|
G|-2-|-2-|-2-|-0-|-1-|
D|-2-|-2-|-3-|-0-|-2-|
A|-0-|-0-|(3)|-2-|-2-|
E|-0-|-0-|-0-|-3-|-0-|

{т.н. соло: извиняюсь, что не влезает, но это
можно копирнуть в другое место, где экран пошире
и наслаждаться}
E||----------------------|----------------------|----------------------|
B||----------------------|----------------------|----------------------|
G||----------------------|----------------------|----------------------|
D||--2--0----2--------0--|--2----3----2----0----|----------------------|
A||----------------------|----------------------|--3----2--3--------2--|
E||----------------------|----------------------|----------------------|

----------------------|----------------------|----------------------|
----------------------|----------------------|----------------------|
----------------------|----------------------|----------------------|
-------0--------------|--2----0--2--------0--|--2----3----2----0----|
--3---------3----2----|----------------------|----------------------|
----------------------|----------------------|----------------------|

----------------------|----------------------||-----------------------|
----------------------|----------------------||-----------------------|
----------------------|----------------------||-----------------------|
----------------------|-----0----------------||---0----0--0-----------|
--3----2--3----2------|--3---------3----2----||-----------------------|
----------------------|----------------------||----------------3------|

----------------------|----------------------|----------------------|
----------------------|----------------------|----------------------|
----------------------|----------------------|--2----2--2-----------|
--0--2----2------0----|----------------------|----------------------|
----------------------|--3--2----3----0------|-------------------3--|
----------------------|----------------------|----------------------|

--------------------||
--------------------||
--------------------||
--2-----------------||
-----------0--------||
--------------------||

|-----------------------|---------------------|
|-----------------------|---------------------|
|-----------------------|---------------------|
|---0-------------------|---------------------|
|--------3--2------0----|-------0--2----------|
|-----------------------|--4------------------|

---------------------|---------------------|----------------------|
---------------------|---------------------|----------------------|
---------------------|---------------------|----------------------|
-0-------------------|---------------------|--0-------------------|
------3--2------0----|-------0--2----------|-------3--2------0----|
---------------------|--4------------------|----------------------|

---------------------|----------------------|---------------------||
---------------------|----------------------|---------------------||
---------------------|----------------------|---------------------||
---------------------|--2----2--0-----------|---------------------||
-------0--2----------|---------------3------|--2----0-------------||
--4------------------|----------------------|----------4----------||

{Всем Пасиба за вЫнимание, Nemo...}

<< Назад на Сплин


Сектор Газа
Кума
Прислал: Dmitry K. e-mail: torny@takas.lt
       Dm              Gm
У меня кума, что сойти с ума.
           Dm                  A   Dm
Мы с ней каждый день квасим в уматень.
У нее бухла дома пол-угла.
Когда скучно мне, я иду к куме. Эх!

  B       F            Gm         Dm
Что за кума, коль под кумом не была!
         B          F          Gm   Dm
Раз под кумом не была, значит не кума!
  B       F            Gm         Am
Что за кума, коль под кумом не была!
     Gm           Dm           A    Dm
Раз под кумом не была, значит не кума!

За свою куму сяду хоть в тюрьму,
Хоть в огонь, хоть в бой пойду за кумой.
Вместе с ней поем, как два соловья.
С ней мы жрем и пьем - мы ведь кумовья. Эх!

Что за кума, коль под кумом не была!   |
Раз под кумом не была, значит не кума! | 2х

У нее есть муж, у меня - жена,
Муж объелся груш, а жена - сатана!
Когда сплю с женой, я всегда смурной,
А на душе покой, когда сплю с кумой. Эх!

Что за кума, коль под кумом не была!   |
Раз под кумом не была, значит не кума! | 2х

<< Назад на Сектор Газа


Сплин
Война
Прислал: Костя e-mail: konstjar@mail.ru
   Dm             Dm+7
когда отыграет оркестр,
             Gm                Gm7
расплавится медь, и умрет дирижер,
   A7
когда подсудимый обманет конвой
      Dm                  Dm6 Dm
и подпишет судье приговор,

когда одряхлевшей старухе
покажется ядом живая слеза,
я знаю - прорвавшись сквозь синее небо
над городом грянет гроза,

я знаю, что будет война,
потускнеют умы, разобьются сердца,
и девочка с пулей во лбу
будет звонко смеяться над трупом отца,

собаки сорвутся с цепей
и оставят хозяев по горло в крови,
возьми, уходя, свои лучшие песни,
а все остальные порви,

поверь - я рисую, что вижу,
мне мил этот город, мне дорог народ,
но тот, кто глядит на картины, кривит
свой проклятьем изорванный рот,

и мне не дожить до грозы,
так не лучше ль нож в сердце и грудью на ствол?
я знаю, что это единственный способ
взобраться на дыбу, минуя престол...

<< Назад на Сплин


Серьга
Теплый воздух
Прислал: Олег Решетов e-mail: reshetov@chereda.net
Вступление: C Em G A C Em B G
C                   Em G             A
 Теплый воздух от крыш  поднимается вечером
вверх
С                 Em  B            G
 Ты в подъезде стоишь, сигарета дымится в руке
C                   Em G               A
 Теплый воздух от крыш - это плата за наши грехи
      C                  Em                   D
И слова "Каждый может отдать хоть немного
другим
                 C Em G A C Em B G
Любви и тепла".

Теплый воздух от крыш - это то, что спасет нас
всех
Ты в подъезде стоишь, сигарета потухла в руке
Теплый воздух от крыш - он для тех, кто давно
одинок
И со смертью "на ты", каждый может
вдохнуть этой ночью со мной
Глоток доброты.

Теплый воздух от крыш - это плата за наши грехи
И слова "Каждый может отдать хоть немного
другим
Любви и тепла".

<< Назад на Серьга


Сплин
Орбит без сахара
Прислал: Белов Юрий (подбор) e-mail: immaterial@yandex.ru
Hm               Em
Все таблетки подъедены
D              A
Марки тоже наклеены
Тишина в холодильнике
На дачу смылись родители

Пр:
Она жует свой орбит без сахара,
И вспоминает всех, о ком плакала
Она жует свой орбит без сахара,
И ненавидит всех о ком плакала

Автоответчик пишет послания
CD поставлен на паузу
Родригес будет жить еще долго
А Duke Nukem должен умереть

Пр.

Она ходила голой на лестницу
Она ходила голой на улицу
Она хотела даже повеситься
Но институт, экзамены, сессия

Пр.

<< Назад на Сплин


Студенческие песни
Школьный вальс
Прислал: Дина Титова e-mail: anait@icom.ee
(в темпе вальса)
Am                     E7
Когда уйдем со школьного двора,
                       Am
Под звуки не стареющего вальса.
A7                   Dm
Учитель нас проводит до угла
Am              E7         Am
И вновь назад, и вновь ему с утра:
Dm        Am    E7         Am
Встречай, учи и снова расставайся,
Dm     Am        E7      Am
Когда уйдем со школьного двора.

Для нас всегда открыта в школе дверь,
Прощаться с ней не надо торопиться.
Ну как забыть звончей звонка капель
И девочку, которой нес портфель.
Пусакй потом ничто не повторится,
Для нас всегда открыта в школе дверь.

Пройди по тихим школьным этажам;
Здесь прожито и понято немало:
Был голос робок, мел в руке дрожал,
Но ты домой с победою бежал.
И если вдруг удача запропала,
Пройди по тихим школьным этажам.

Спасибо, что конца урокам нет,
Хотя и ждешь с надеждой перемены.
Но жизнь -- она особенный предмет.
Задаст вопросы новые в ответ.
Но ты найди решенье непременно.
Спасибо, что конца урокам нет.

<< Назад на Студенческие песни


Семь Б
Молодые ветра
Прислал: e-mail: lezvie@nm.ru
Am
Гордость полными вагонами,
                    Dm
Золотыми погонами с юга дуют
Fm         Am
Молодые ветра.
Am
Разрывая в клочья облака
                           Dm
Не забыли шлют из далека c дома, мама
Fm                  Am
И не последняя любовь.

Предприпев:
   Dm                    Fm
       А по небу бегут - видишь чьи-то следы
           Am
       Это может ты, это может быть я,
           Dm
       Это может нас ждут,
           Fm               Am
       Это может нам поют свои:

Припев:
Dm
       Нашла коса на камень,    \
Fm                         Am   4 раза.
       Идет война на память лет /

Куплет 2:
Радость полными застольями
И земными поклонами cтанем, выпьем
И за всех помолчим.
Месяц полон, мир шатается,
Язык ноги заплетаются спомним, скажем
Брат, Брату нужные слова.

Предприпев.
Припев.
Проигрыш:  Dm Fm Am

Нашла коса на камень
Идет война на память лет
Нашла коса на камень
Идет война-а-а-а.

С юга полными вагонами
Золотыми погонами гордо дуют
         Молодые ветра.

<< Назад на Семь Б


Северные Врата
Воин Рось
Прислал: Ilya_Kolpino e-mail:
Am       Dm         E	     Am      Dm      E
Ходит в поле одиноко, воин голову склоня
Был в походе он далёком, славу нёс в свои края
C	 F	Am      C            F	         Am
Потерял в бою он братьев, за народ за землю Мать
Гордо шёл к своим дубравам о победах рассказать
C	F	Am  C	      F	Am
Но забыл народ героев, породнился с чужаком
Не видать былых устоев, песен старых не слыхать

Смотрит волком брат на брата
Обнажить готов он меч
Коль подарком ему будет
Хоть кафтан с заморских плеч.

<< Назад на Северные Врата


Сплин
Звери
Прислал: Mara e-mail: maranta@mail.ru
      Am        E         Am
Ни окна, ни пролета, ни двери -
        C      G       C
Только черная мертвая ночь.
          Am       Em            Gm A7 Dm
В ней, забыв о грядущем, спят усталые звери,
     Am    E7      Am
Отовсюду ушедшие прочь.

Им не хочется думать о прошлом,
В этом прошлом так много смертей.
В этомпрошлом - прохлада клеток острожных,
Да мелодия ржавых цепей.

Им не хочется знать, где их корни,
Их надежда - вдали от беды,
Их свобода - все время уходить от погони,
На бегу заметая следы.

Звери смотрят в печальное небо,
Все пытаясь узреть неба край.
И на ужин у них - ломтик черствого хлеба,
Да подернутый тиною чай.

Расскажи мне о чем твое горе,
я приму твою боль как свою.
Жаль, что все остальные разбежались по норам,
Нас оставив на самом краю.

Спой мне песню про крест и про купол,
Про надежду и веру всех вер.
А любовь - это клетка. Я ипять загнан в угол,
Как беспомощный раненый зверь.

И ни окна, ни пролета, ни двери...

(вообще-то она играется, кажется, в Hm -- кому
удобнее петь
 в такой тональности - можно транспонировать)

<< Назад на Сплин


Серьга
Дети большого города
Прислал: игрок e-mail: igrock11@mail.ru
Am  F G Em  Am  F G Em  Am  F G Em   Dm F G

      Am                F
Ты откроешь глаза, ты увидишь свет
     G                 Em
Ты почувствуешь то, чего больше нет
    Am            F
Ты откроешь глаза, ты увидишь нас
  G                    Em
И станешь таким уже через час
  Am                F
Равномерно вдыхая воздух ночной
    G                Em
Ты уверен, что он всегда был такой
     Dm
Ты спокоен в плену материнской груди
      F                  G
Ты явился на свет - ты снова в пути

Am  F G Em  Am  F G Em  Am  F G Em   Dm F G

Нам дышится больно среди заборов
И это может быть
Мы пишем картины, создавая отходы
И это может быть
Мы любим, рожаем в пыли и по горло
И это может быть
Мы дети большого города
Он дорог нам
Мы с ним будем жить

 Мы дети большого города
Мы дети большого города
Мы дети большого города

Мы любим в пыли и погорло
И это может быть
Мы дети большого города
Он дорог нам
         Am F G Em
Мы с ним будем жить
         Am F G Em
Мы с ним будем жить
         Am F G Em
Мы с ним будем жить

<< Назад на Серьга


Смысловые Галлюцинации
Звезды-3000
Прислал: Александр Долгий e-mail: lenins@yandex.ru
 Em
Звезды с неба падают бисером
 Am
Я сижу на окне под звездами
 Em        Am	   Em
Жду удачу, удача близится,
 D
Нависает удача гроздьями.
Жизнь на Марсе, смерть на Юпитере,
На луне есть лунные кратеры,
А Гагарина зря обидели-
Принесли похоронку матери.

        G            Am
    За звезду полжизни,
         D             Em
    За Луну - свободу.
         D
    Я целую небо,
         Am          H7(Em)
    А оно льет воду.

Кто летал, тем бояться нечего,
Кто летал, тот с заданьем справился.
В темном небе кометы светятся
Космонавтам такое нравится.
Я сижу на окне под звездами,
Жду удачу, считаю сдачу.
Для того небеса и созданы,
От того я теперь и плачу.

<< Назад на Смысловые Галлюцинации


Сектор Газа
Черная магия
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   E
Часы пробили полночь - зажгу я три свечи
И окроплю их кровью под тишину ночи.
    A
Открою книгу старую, она мне всех родней,
                            H
Ведь это наследство старой бабушки моей.

Я открываю двери в квартире своей,
Я приглашаю в гости вампиров упырей,
Я с ними свою группу "Сектор Газа"
сколочу,
И буду я играть я там всё что захочу.

A      E     A        H
Черная магия! Черная магия!
Черная магия! Черная магия!
Черная магия! Ага!

Приходите упыри в назначенный срок,
Мы сыграем с вами зловещий панк-рок.
А кто из вас не любит панк-рок и рок'н'ролл,
Тому я в грудь вобью осиновый кол!
- (?) за приход!
- Вот торчу, нормальный ход.
- Побожись!
- Да блядь я буду!
- Брось пиздить!
- А хуй там врать!
- Какой базар!
- Пошёл ты на хуй!
- Поебать, ебёна мать!
Ну так хуй ли надо сразу понимать!
Черная магия! Черная магия!
Черная магия! Черная магия!
Черная магия! Черная магия

<< Назад на Сектор Газа


Сектор Газа
Сумасшедший труп
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
*(все аккорды надо брать с баррэ и играть только 4
верхние струны)

   A         G           A            G
Залезу на забор и посмотрю я сверху вниз,
   A          G           A      G
И вижу в луже отраженье звёзд.
    A          G          A        G
Низвергнусь я туда в отраженье Вселенной,
           A        G           A    G
Прыгнув в чёрную дыру в полный рост.

Мой дом - фанерный ящик из четырёх фанер:
Он лежит давно на чердаке.
Моя столовая - помойка, она там за углом.
Моё оружие - палец на виске.
   C                       H                A
Я сумасшедший труп, я недоказанный наукой
элемент,

Встаньте у стены, поднимите руки вверх,
Я надену вам на голову чехол,
Я взведу курок отойду на пять шагов,
И врублю на всю катушку рок-н-ролл!

И пусть на пропитание не хватает крыс,
Я отдам вам на съедение себя,
И если кто из-за меня останется живым,
Того мгновенно съем я!

Я сумасшедший труп,
Я недоказанный наукой элемент.

<< Назад на Сектор Газа


Станционный Смотритель
No pasaran
Прислал: WASP e-mail: wasp@pochtamt.ru
Am                 F                 Dm
G
Растаял плачем вдалеке твой силуэт - я посмотрю
ему вслед
Am               F         Dm            G
И буду тихо смеяться, ругаться в тишине матом
Am          F       Dm       G
В тишине стакан за тебя подниму
Am            F        Dm      G
Друг мой, но пасаран, в прошлое ухожу

Мы на качелях катались, мешали облакам плыть в
небесах
Короче в прятки играли, а ночью блики солнца
держали в руках
Ты хохотала над моей рубашкой - ах, смеяться не
грех
А я любил тебя обнимать и слушал буратино смех
На мокром асфальте лежал - звезды считал
Они похожи на слезы мои, на губы твои, на грезы
мои
Странно - мокрым лежать в пыли
Боже, как странно - мы все уже умерли

Для глаз твоих далеких я уже не тот
Я уже не тот
Воспоминания
Воспоминаниями о моей былой любви

<< Назад на Станционный Смотритель


Сплин
Линия жизни
Прислал: Кирилл(подбор) e-mail: Drgg@yandex.ru
Em\H [022400]
Esus [022200]
Em   [022000]
Em\E [022005] или [xxx005]
  Возможно, все зависит от настройки гитары, но
на моей
  именно такие извраты дают похожесть на
синтезатор.

Intro  |: Em\H  Esus  Em :|

Em                Em\E
Мы легли на дно,
Em                Em\E
Мы зажгли огни.
Em                           Em\E
Во вселенной только мы одни.

Hm         D

Гни свою линию,
Hm         D
Гни свою линию,
Hm         D
Гни свою линию.
         Em
Горят огни,

                           Hm              D

Сверкают звезды, все так сложно, все так просто.
      Em                            Hm
D
Мы ушли в открытый космос - в этом мире больше
нечего
   Em
ловить.
Hm          D
гни свою линию, (горят огни)
гни свою линию, (горят огни)
гни свою линию, горят огни

Repeat Intro

Мы легли на дно,
мы зажгли огни,
во вселенной только мы одни.

       Hm         D
А ты гни свою линию,
Гни свою линию,
Гни свою линию,
             Em
Горят огни.

<< Назад на Сплин


Студенческие песни
Песня про студента (Во французской стороне...)
Прислал: Беляков Александр e-mail: alexandr@ufps.indi.ru
Из вагантов (11-13 век)перевод Л.Гинзбурга

 Em
Во французской стороне,
 Hm          Em
На чужой планете

Предстоит учиться мне
 Hm       Em
В университете.
      Am
До чего тоскую я -
               D
Не сказать словами.
        G
Плачьте милые друзья
 Em
Горькими слезами.
       Am       C
На прощание пожмем

Мы друг-другу руки
     G
И покинет отчий дом
   Em
Мученик науки.
       H7           Em
Вот стою, держу весло,
       C     G
Через миг отчалю.
        H7         Em
Сердце бедное свело
  C
Скорбью и печалью.

Тихо плещется вода,
Голубая лента.
Вспоминайте иногда
Вашего студента

Много зим и много лет
Прожили мы вместе,
Сохранив святой обет
Верности и чести.

Ну, так будьте же, всегда
Живы и здоровы !
Верю, день придет, когда
Свидимся мы снова.

Всех вас вместе соберу,
Если на чужбине
Я , случайно, не помру
От своей латыни.

Если не сведут с ума
Римляне и греки,
Сочинившие тома
Для библиотеки.

Если те профессора,
Что студентов учат,
Горемыку школяра
Насмерть не замучат,

Если насмерть не упьюсь
На хмельной пирушке,
Обязательно вернусь
К вам, друзья, подружки !

Вот стою, держу весло,
Через миг отчалю.
Сердце бедное свело
Скорбью и печалью.

           H7        Em
    Тихо плещется вода,
         C      G
    Голубая лента.
           H7        Em
    Вспоминайте иногда
     H7           Em
    Вашего студента.

<< Назад на Студенческие песни


Сплин
Подводная лодка
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
Песня звучала на Нашем радио в рубрике
"Раритет".
По слухам, она войдет в переизданный
"Гранатовый альбом".

             Em
Я пил очень долго
 A                Hm  (D/C#)
Воду с парами бензина
   D                  Em
Я видел глаза в кислоте
            A                     D    D/C#
Я стал веселей после полбутылки джина
    Hm                  Em
И стал на последней черте
             A                 Hm   (D/C#)
И волны плескались на уровне крыши
   D             Em
И белая пена неслась
              A                    Hm
Ты можешь кричать но никто не услышит
    Em                       A
Никто не хочет чтобы ты спаслась

Припев:
           Em     A
Подводная лодка
             Hm
В степях Украины
            Em  A
Уходит под воду
           Hm
И ей не помочь
            Em     A
Никто не приедет
                  Hm
Снимать нас со льдины
               Em    A
И вряд ли мы сможем
             Hm
Прожить эту ночь

Проигрыш: Em  A D D/C# Hm
          Em  A  Hm

Ты слышишь шаги
Это бродит по палубе осень
Вот по лестнице вниз кувырком
А может быть взять да все к черту и бросить
Уйти по воде босиком
А ты испугалась за медь и за злато
И всю ночь рисовала круги
А я стал похож на шального пирата
Без глаза и без ноги

Припев.
Проигрыш.
Припев и кода:

И вряд ли мы сможем
Прожить эту:
И вряд ли мы сможем
Прожить эту ночь

<< Назад на Сплин


Сплин
Бог устал нас любить
Прислал: Савченко Николай (Старый) e-mail: www_Nick2002@mail.ru
Am        *               G
Мы чересчур увеличили дозу,
Вспомнили все, что хотели забыть
Или на рельсы легли слишком поздно,
  G               Am
Бог устал нас любить.
   *             G
Бог устал нас любить.
                        Am
Бог просто устал нас любить.
   *          G
Бог просто устал.

Вот она, гильза от пули навылет
Карта, которую нечем покрыть.
Мы остаемся одни в этом мире,
Бог устал нас любить.
Бог устал нас любить.
Бог просто устал нас любить.
Бог просто устал.

Я рассказал бы тебе все, что знаю.
Только об этом нельзя говорить.
Выпавший снег никогда не растает,
Бог устал нас любить.
Бог устал нас любить.
Бог просто устал нас любить.
Бог просто устал.

         Перебор выглядит следующим образом:

1
|-----------------------------------------------------|
2 |
-------1-----------1------------0-----0-----0-----0-|
3 |
-----2-----2-----2-----0------0-----0-----0-----0---|
4 |
---2-----2-----0-----2------0-----0-----0-----0-----|
5 |
-0--------------------------------------------------|
6 |
--------------2-----------3-------------------------|

                           или

1
|-----------------------------------------------------|
2 |
-------1-----------1------------0------0-----3--1-0-|
3 |
-----2---2-------2---2--------0---0------0----------|
4 |
---2-------2---0-------0----0-------0------0--------|
5 |
-0--------------------------------------------------|
6 |
--------------2-----------3-------------------------|

*    I     II
1 |-----|-----|
2 |--!--|-----|
3 |-----|--!--|
4 |-----|-----|
5 |-----|-----|
6 |-----|--!--|

P.S. все песни просто супер :))))

<< Назад на Сплин


Серьга
Что мне надо
Прислал: pilot e-mail: pilot@dezigner.ru
 Em     H7
 Выдох-вдох,
 Em     H7
 Хорошо дышать,
 G        D
 Черный горох,
    G          H7
 Да нелегко глотать.
 Пуля и ствол-
 Нажал и разошлись.
 Где добро,где зло,
 Попробуй разберись.

 Припев:
 G         D
 А что мне надо?
    H7             Em
 Да просто свет в оконце.
 G          D
 А что мне снится?
      H7           Em
 Что кончилась война.
 C       D
 Куда иду я?
  H7               Em
 Туда, где светит солнце.
 C           G
 Вот только, братцы,
    D          H7
 Добраться б дотемна.

 Шаг-другой,
 Да счастье далеко.
 Эй, брат, постой,
 Я знаю - нелегко.
 Вымой лицо,
 Побрейся, улыбнись,
 Выйди на крыльцо,
 Свободе поклонись.

 Припев.

<< Назад на Серьга


Сектор Газа
Мент
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
      Em                        Am
Я не токарь, я не пекарь, я не повар, не доцент,

       Em                           H
Я не дворник, я не слесарь - я простой советский
мент.
     Em                    Am
Я работаю в шараге под названием трезвяк,
      Em                     H
Вы пашите на заводах, ну а мне и здесь ништяк!

Am                  G        H             Em
Эй, кто за дверью! Выходи в сортир по одному!

Если ты клиент с деньгами не прошёл мой день за
так,
Все карманы наизнанку, всех обчищу только так.
Ведь одной зарплаты мало, посудите чуваки!
У меня ж есть тоже шлюхи, мне нужны ведь пятаки!

Эй, кто за дверью! Выходи в сортир по одному!

Обслужу всех в лучшем виде, всех раздену уложу,
Пусть работа грязновата, зато с плугом не хожу.
Ведь у нас в родной деревне хоть спаши ты сто
земель,
Не получишь, сколько за день я кладу себе в
шинель.

Эй, кто за дверью! Выходи в сортир по одному!

<< Назад на Сектор Газа


Сплин
Новые люди
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
Новые люди

Существует также вариант в тональности Hm, но
вроде окончательный этот.

Саша Васильев играет эту песню с каподастром на
5-м ладу.

 Dm                     C
Замер троллейбус в троллейбусном парке,
     F                  Dm
Перепутал механик провода по запарке.
Gm                   Gmsus2          C
Выключив лампочки в сорок электросвечей,
Gm           Gmsus2         C
Люди ночами делают новых людей.

Такие тонкие стены из цветного картона
В светло-серых дворцах из стекла и бетона,
Доверяя всему, что плетут из дневных новостей,
Люди ночами делают новых людей.

        F                Dm
       Люди кричат, задыхаясь от счастья,
           F                  Dm
       И стонут так сладко и дышат так часто,

            Gm                 Gmsus2
  C
       Что хочется двигаться с каждой секундой
быстрей,
        Gm            Gmsus2        C
       Делая, делая, делая новых людей.

F          Dm
У-у-у-а-а-а-а
F           Dm
У-у-у-а-а-а-а
Gm  Gmsus2 C
У-у-у-а-а-а-а

Думают люди в Ленинграде и Риме,
Что смерть- это то, что бывает с другими,
Что жизнь так и будет крутить и крутить колесо.
Слышишь, на кухне замерли стрелки часов?

Но ничего-ничего - погрустит и забудет,
Через время появятся новые люди.
Едут троллейбусы без габаритных огней.
Люди ночами делают новых людей.

       Люди кричат, задыхаясь от счастья,
       И стонут так сладко и дышат так часто,
       Что хочется двигаться с каждой секундой
быстрей,
       Делая, делая, делая новых людей.
 Gm                Gmsus2          C
Людям так нравится делать новых людей:

<< Назад на Сплин


Сектор Газа
Белая горячка
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am
Как нажрался я вчера.
             G
Пили с ночи до утра.
             Dm          E            Am
А теперь башка трещит, словно я в тисках.
Кто-то за стеной
Вдруг пришел за мной.
Что-то на меня нападает страх.
C       G
Черти, смойтесь с глаз!
         C
Не хватало вас!
        G                     C
Эй, ты, у стены, ща как залеплю!
  G
Сколько их вокруг
      C
Появилось вдруг.
        G     E         Am
Я на потолке затяну петлю.

Я их шепот разобрал -
Кто-то ждет убить меня.
Кто-то в дверь мою стучит - я открыл окно.
Если кто зайдет -
Меня не возьмет.
Я четям не дамся в руки все равно!

Черти, смойтесь с глаз!
Не хватало вас!
Эй, ты, у стены, ща как залеплю!
Сколько их вокруг
Появилось вдруг.
Я на потолке затяну петлю.

Прочь, белуха, прочь!
Стало мне невмочь.
Больше эту нечисть я терпеть не мог.
Встал на стульчик я.
Шею жмет петля.
Табуретку черт выбил из под ног.

Черти, смойтесь с глаз!
Не хватало вас!
Эй, ты, у стены, ща как залеплю!
Сколько их вокруг
Появилось вдруг.
Я на потолке затяну петлю.

<< Назад на Сектор Газа


Седьмой прохожий
Сделайте громче (Радио)
Прислал: Сергей (подбор) e-mail: Sergey_spb@beep.ru
Вся песня играется на четырех аккордах D, A, Hm,
G
Кому больше нравиться в ля-миноре, можно играть
C, G, Am, F

D      A    Hm         G
Семнадцать рассыпанных лет
Семнадцать незажженных свечей
За столом нет свободных мест
Мама с папой пьют  у гостей

Припев:
  D                   A                Hm
            G
Радио [бэк вокал: 'ради-о'] сделайте громче -
сейчас будут танцы,
               D                 A
Сейчас будет жарко - путь соседи проснуться
              Hm          G
Ей сегодня семнадцать, ей сегодня:

Бояться как высоты утра
Играя ресницами ночью
Смеяться до боли в коленях
Пришло время задуть свечи

Припев.

Порвется ночь струною утром
Семнадцать лет - не восемнадцать!
Те, кто устал разбудим звоном
Наших бокалов, а кто не встал:

Припев.

<< Назад на Седьмой прохожий


Сектор Газа
Туман
Прислал: Дмитрий e-mail: stratos@rambler.ru
                  ТУМАН.

Em           Am
Было хорошо, было так легко,
H7                Em
Но на шею бросили аркан.
Солнечный огонь, атмосферы бронь, пробивал,
Но не пробил туман.

Припев:
          Am        D         G
И мертвый месяц еле освещает путь,
Em       Am           D               G
И звезды давят нам на грудь - не продохнуть,
Em    Am              D
И воздух ядовит, как ртуть,
         G                Em
Нельзя свернуть, нельзя шагнуть,
Em      Am            H7            Em
И не пройти нам этот путь в такой туман.

А куда шагнуть - бог покажет путь.
Бог для нас всегда - бесплотный вождь.
Нас бросает в дрожь, вдруг начался дождь.
Нас добьет конкретный, сильный дождь.
Привет:
И месяц провоцирует нас на обман,
И испарение земли бьет как дурман,
И каждый день нам как капкан,
И хлещет кровь из наших ран,
И не пройти нам этот путь в такой туман.

Всё пошло на сдвиг, наша жизнь как миг
Коротка как юбка у путан
Нам всё не почём, через левое плечо
Плюнем и пойдём через туман

Припев:

Пусть мертвый месяц еле освещает путь,
Пусть звезды давят нам на грудь - не продохнуть,
Пусть воздух ядовит, как ртуть,
И пусть не видно где свернуть
Но мы пройдём опасный путь, через туман

Пусть месяц провоцирует нас на обман,
Пусть испарение земли бьет как дурман,
Пусть каждый день нам как капкан,
Пусть хлещет кровь из наших ран,
Но мы пройдём с тобою путь через туман  | +2
Но мы пройдём опасный путь через туман

(Подбор).

<< Назад на Сектор Газа


Сектор Газа
Голубой
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
  E              A G  E                 A G
Среди девочек я рос! Жизнь пошла наперекос!
E                A G E                 A G
Мерил женские трусы, только не носил косы!
   H                E*D H               E*D
С ними в куклы я играл  и цветочки вышивал,
   H              E*D   E
И ваще примерный был пацан!
(E* - баррэ на 12 ладу)

Стало мне 16 лет - брал я у ребят миньет!
Я на девок не глядел, я от мужиков балдел!
И когда я с кем-то спал, мент меня с поличным
взял-
По сто двадцать первой залетел!

Я как царь на зоне жил и по всем отрядам слыл,
Как культурный человек, как хороший гомосек.
Хоть я у параши спал, хоть я нюхал едкий кал,
Но я лучшей бабой был в тюрьме!

Вышел я, и вот опять продолжаю всем давать!
Эй, парнишка, на меня обрати внимание:
Хоть оброс я бородой, но козёл я молодой!
Эй, мужик постой! В попец давай!

Хоть оброс я бородой, гомосек я молодой!
Эй, мужик постой! В попец давай!
Хоть оброс я бородой, пидараст я молодой!
Эй, мужик постой! В попец давай!!!!

<< Назад на Сектор Газа


Серьга
Что мне надо
Прислал: dilvish e-mail: Dilvish4ever@pisem.net
Am     E
Выдох-вдох,
Am     Е
Хорошо дышать,
C       G
Черный горох,
C              E
Да нелегко глотать.
Пуля и ствол-
Нажал и разошлись.
Где добро,где зло,
Попробуй разберись.

Припев:
F        G
А что мне надо?
E           Am
Да просто свет в оконце.
F        C
А что мне снится?
E
Что кончилась война.
Куда иду я?
Туда, где светит солнце.
Вот только, братцы,
Добраться б дотемна.

Шаг-другой,
Да счастье далеко.
Эй, брат, постой,
Я знаю - нелегко.
Вымой лицо,
Побрейся, улыбнись,
Выйди на крыльцо,
Свободе поклонись.

Припев.

<< Назад на Серьга


Саруханов
Желаю тебе
Прислал: Павел e-mail: pvm117@online.ru
    Em                 Am
    Я не верю вновь своим глазам.
    H7                 Em
    Я за эту встречу все отдам.
     Em                    Am
    Может быть со мной не по пути.
     D7                G7
    Знаю,ты должна сейчас уйти.

      Припев:
       Em          Am             D7      G7
    Желаю тебе из тысячи звезд одну,самую яркую
       Em          Am            H7        Em
    Желаю тебе из тысячи слез одну,самую сладкую
       Em          Am              D7
G7
    Желаю тебе из тысячи встреч одну, самую
счастливую
       Em          Am             H7        Em
    Желаю тебе из тысячи ночей одну,самую
длинную

    Может быть ты вспомнишь обо мне.
    Или я приду к тебе во сне
    И опять услышишь голос мой.
    Смысл слов по прежнему простой.

      Припев.

    Первую любовь не забывай.
    Тайну ни кому не раскрывай
    Все, о чем тебе я говорю
    Сколько хочешь раз я повторю.

      Припев.

    Играется в ритме "Босса-нова", т.е.
либо "восьмеркой",
   либо повтором последовательности (пример для
Am,
   знак > акцент):

   1|---0-0---0-0---0--------|
   2|---1-1---1-1---1--------|
   3|---2-2---2-2---2--------|     x N раз
   4|------------------------|
   5|-0-----0-----0----------|
   6|------------------------|
      >     >     >

<< Назад на Саруханов


Сектор Газа
Моя смерть
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     Am
Кто подошла ко мне так резко
G                 E
И так незаметно?
          Am
Это моя смерть!
Кто ложится на меня
И давит мне на грудь?
Это моя смерть!
Кто носит черный галстук
И черные перчатки?
Это моя смерть!
Кто подверг меня беспамятству
И ничегоневиденью?
Это моя смерть!

     Dm                                 Am
От нее не убежать, от нее нельзя дышать!
       Dm
Я возьму велосипед и отправлюсь на тот свет,
        E           Am
(G/E/Am/G/E/Am/G/E/Am/G/E/Am)
Ну я пошел. Ну я пошел...

Кто тебя сделал вдовой
В твои восемнадцать лет?
Это моя смерть!
Кто заставил поминать меня
Через сорок дней?
Это моя смерть!
Кто сделал так, что все друзья
Забыли вдруг меня?
Это моя смерть!
Кто заставил меня мерзнуть
В старом морге городском?
Это моя смерть!

От нее не убежать, от нее нельзя дышать!
Я возьму велосипед и отправлюсь на тот свет,
Ну я пошел. Ну я пошел...

Кто разрешил практиковаться
На моем трупе?
Это моя смерть!
Кто помог могильщикам
Заработать по червонцу?
Это моя смерть!
Кто вынудил мою родню
Заказывать ограду?
Это моя смерть!
Кто заставил меня лечь
Костылями на восток?
Это моя смерть!

От нее не убежать, от нее нельзя дышать!
Заведу я свой мопед и отправлюсь на тот свет,
Ну я пошел. Ну я пошел...

Смерть!..

<< Назад на Сектор Газа


Семь Б
Знаю! Будет!
Прислал: Мальцева Наталья e-mail: mikon@kholmsk.sakhalin.ru
 Fm                      Bbm
Верхний этаж с видом на небо
  Db                      C
Мы будем ласкать на нем звезды
            Fm
Своими глазами.
Проснулась звезда, так похожа на солнце,
Что веками светила над нами,
Обжигая лучами.

      Db
Пр. Но когда-нибудь будет, будет
  Ab
Жара даже лютой зимой
   Bbm
И когда-нибудь станет, станет
             Fm
Это время добрей.
   Db
И быть может быть будем, будем
   Ab
Мы любить под счастливой звездой
   Bbm
И быть может быть станем, станем
                 Fm
Мы друг другу нужней.

Тысячи лет мы так и жили:
Время терпело, небо чернело
Над нами.
Устала Земля от войн во Вселенной
От них она стала холодной,
Как ночная луна.

<< Назад на Семь Б


Серьга
Дорога в ночь
Прислал: Тёмыч e-mail: ofca@mail.ru
Проигрыш: Em9+ Am7} неск.раз

    Em9+         Am7

 Здравствуй,ночь

                         Em9+         Am7
 Я так хотел с тобою встретиться,ночь
           D          G*
 Hа небе звезды и немного луны
D                      H7
 Я ждал,я не ложился спать,я увидел тебя

 Слышишь,ночь
 Ты почему такая грустная,ночь
 Я вышел из дому,и нет никого
 А я хотел поговорить с кем-нибудь в темноте

Проигрыш

 Знаешь,ночь
 Я много думал о твоей судьбе
 Я ничего не знаю о тебе
 Свою постель не променяю,дурак,ни на что

 А может,ночь
 Hе так уж плохо все,скажи мне,ночь
 И есть у каждого дорога в ночь
 Hа небе ровно столько звезд,сколько наших глаз

Проигрыш  : G*(G) C D   G*(G) C D
            Em9+ Em  Am Am7 Am  Em9+ Em Am

 Hа небе ровно столько звезд,сколько наших глаз

Проигрыш

Em9+ 300220
Am7 312200
G* 330023
C 310230

<< Назад на Серьга


Семь Б
Последний герой
Прислал: Zheka (подбор) e-mail: zheka@delfi.lt
Вступление:
    C		        H(II)               Em
    Бада-бада-бада-бада бада-бада-бада-бада
бада-бада	> X2
    C		        H(II)               Em	      G
    Бада-бада-бада-бада бада-бада-бада-бада
бада-бада	> X2

C  H(II)
   Em			G
  Летом прошлого года - шторм, гуляла природа,
     Am				    Hm	        Em
  И Бог всем тем кто нас ждёт: не скучай, не
скучай.

Припев:
      C	      H(II)	     Em		    G
      Пой со мной, и забудь обо всём, что было
      C	      H(II)	       	Em	G
      Пой со мной, мой последний герой.
      C	       H(II)	         Em	   G
      Пойте с нами, даже те, кто с усами сами
        C	       H(II)	       Em	    G
      Споём вместе, под гитару раздуем костры.

     C		        H(II)		    Em	      G
    Бада-бада-бада-бада бада-бада-бада-бада
бада-бада	> X4

C  H(II)
  Em		       G
  Осенью этого века - снег не таял на ветках,
  Am				Hm	  Em
  Ангелы поют, бьются в небе мечами, с мечами.

Припев.

Соло.

Припев.

    Бада-бада-бада-бада бада-бада-бада-бада
бада-бада	> X4

<< Назад на Семь Б


Сектор Газа
Песенка
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
Intro: Am Dm G C
       C  Dm E Am

Am          Dm    E           Am
Солнышко лучистое улыбнулось весело,
Потому что с корешем мы запели песенку:
Am           Dm         G  C
На-на-на-на-най, на-на-на-на!
C            Dm         E Am
На-на-на-на-най, на-на-на-на!

Водки пять бутылочек завались и месиво,
И поэтому мы блин затянули песенку:
На-на-на-на-най, на-на-на-на!!
На-на-на-на-най, ла-ла-ла-ла!!

Стаканы бутылочки зазвенели весело,
Потому что с корешем мы орали песенку:
Ла-ла-ла-ла-лай, ла-ла-ла-ла!!!
Ла-ла-ла-ла-лай, ла-ла-ла-ла!!!

И соседи в стеночку застучали весело,
Потому что с корешем мы ревели песенку:
Ла-ла-ла-ла-лай, ла-ла-ла-ла!!!!
Ла-ла-ла-ла-лай, ла-ла-ла-ла!!!!

Hm Em F# Hm   -
                  - solo  rhythm
Hm Em A D     -
D Em F# Hm

C#m        F#m      G#        C#m
Вот уже пожарники прислонили лестницу,
Потому что с корешем мы мочили песенку:

C#m          F#m       H   E
Ла-ла-ла-ла-лай, ла-ла-ла-ла!!!!
             F#m        G# C#m
Ла-ла-ла-ла-лай, ла-ла-ла-ла!!!!

В трезвяке мы с корешем отдохнули весело,
И поэтому мы с корешем зашептали песенку:
Ла-ла-ла-ла-лай, ла-ла-ла-ла. (4 раза)

Ла-ла-ла-ла-лай ла-ла-ла-ла!!!!!!!
Ла-ла-ла-ла-лай ла-ла-ла-ла!!!!!!!
Ля-ля-ля-ля, ляяяяяяяяяяяяяй!

<< Назад на Сектор Газа


Сансара
Все возможно
Прислал: e-mail: vsegalov@mail.ru
Сm#
За мной
стоит
   Fm#
Зима,
             G#
Мне всё равно-
Ночь прячу
за
кимоно.
Ты,
Где ты
была -
Так холодно?
Завтра пойдём
в кино.

Кто я?!

Cm#                A
Если можно осторожно
E                     G#
Если нужно, то возможно
Я сойду с ума, летая
Доиграем, доиграю.
Если можно осторожно
Если нужно всё возможно
Мы сойдём с ума, летая
Доиграю, доиграем!

Был, чьей
головой
Снег
Выдуман?
Зла нет
За
Километр.
Я
верх
одержал
И ты держись
Знай
Скажут мне ветры

Кто я!

Если можно осторожно
Если нужно, то возможно
Я сойду с ума, летая
Доиграю, доиграем.
Если можно осторожно
Если нужно всё возможно
Мы сойдём с ума, летая
Доиграю, доиграем.

<< Назад на Сансара


Семь Б
Споила весна
Прислал: Евгений Борзов, ЕвГЕНИЙ-гений e-mail: jons_borzov@mail.ru
куплет 1
C(III)
На пути к тебе чёрный чай
G(III)
В шёлковом белье месяц май
Am
Ветеррр в галаве волю дай
F
И нескучай губы не кусай
С
Пазави любовь а что есть мочи
G
Глазки пакажи ей и между прочем
Am                        F
Закажи тройной пацелуй и дуй дуй дуй дуй лу лу лу
лу лу

Припев:
Am          Em
Пабалу-уй и на нельзя плюй
G(III)          F
С высоты пьяной звезды
       C               Em
Спаила весна-а-а-а уй  ла-а-а          I
       Am             F                I   2раза
У-уй е-е-е  лай-ла-ла-ла-а-а           I

Куплет 2:
А если на пути брызнет дождь
И заапаздал пьяный гость
Выбрось из окна ржавый гвоздь
И гаревать брось душу врось

Пазави любовь а что есть мочи
Глазки пакажи ей и между прочем
Закажи тройной пацелуй и дуй дуй дуй дуй лу лу лу
лу лу

Припев:

<< Назад на Семь Б


Сектор Газа
Ой ты, травушка зеленая
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
         Em                            D
Ой, вы брянские лесочки, вы зелёные леса!
                 Am                   Em
Нашей новой семилетке мы покажем чудеса!
                                    D
Выйду я и полюбуюсь на колхозные поля!
                Am                      Em
Раздавайся моя песня от колхоза до Кремля!

Я в колхозе боевая, боевая-смелая,
Ловкая плясать умею, и в работе первая,
Люблю милого за ласки, за весёлый разговор,
За походку и за глазки, и за то что комбайнёр.

EmG Em          D           H
О-о-о, ой ты, травушка зелёная,
EmG Em          D             H
О-о-о, ой ты, грудь моя ядрёная!
О-о-о, ой ты, травушка зелёная,
О-о-о, ой ты, грудь моя ядрёная!

Я спросила милый че, навалился на плечо?
А я милая ниче, я влюбился горячо!
Я ударница в колхозе, ты не сватай за меня,
Не пойду я за лентяя - у тебя три трудодня,
По зелёной по траве выйду разойдуся!
Свинофермой управляю - этим я горжуся,
А ты ходишь по задворкам, ходишь, лодырь, по
дворам.
Подойди к мому окошку: редьки пареной не дам!

О-о-о, ой ты, травушка зелёная,
О-о-о, ой ты, грудь моя ядрёная!
О-о-о, ой ты, травушка зелёная,
О-о-о, ой ты, грудь моя ядрёная!

Как на нашем сельсовете красный флаг алеется,
Как на нас на молодёжь партия надеется!
Мы Америку догоним - сомневаться нечего!
Если партия сказала дело обеспечено!
Будем строить коммунизм новыми бригадами,
И успехами в труде партию порадуем!
Мы воронежские песни по-воронежски поём,
Кто ребят наших полюбит всё равно мы отобьём!

О-о-о, ой ты, травушка зелёная,
О-о-о, ой ты, грудь моя ядрёная!
О-о-о, ой ты, травушка зелёная,
О-о-о, ой ты, грудь моя ядрёная!

<< Назад на Сектор Газа


Сектор Газа
Видак
Прислал: Дима Красильников e-mail: anton_m@hotmail.co.il
Em Em Em Em

      Em
Этот шухер, этот сон, видеомагнитофон
      Dm                       Am
Мой дружбан взял анадысь на толпе.

Купил за 7 кусков всего, не жрал, не ел он целый
год
      Dm                 Am
И совсем мой корифан опупел.
      Dm
Я пришел к нему вчера
Чтоб позырить до утра
        G                             C
Драки, секс, вампиров, тряпов, Брюса Ли.
      Am
Я глазел во все глаза
И мой разум отказал
       F
А поутру меня в психушку отвезли.

   Em (Сразу играть проигрыш)
Видак

Мы сперва смотрели секс,
Мой дружбан рычал как Рекс
А потом стал грызать ногти на ногах.
Он вертелся и хрипел,
Он и злился и ревел
А после фильма был в обтруханых штанах.
Ну а я сидел молчком,
Кресло протирал очком,
Но крепился и как мог себя держал.
Опосля как посмотрел,
Все же я не утерпел
И корифанову супругу отодрал.

Видак

А потом шел боевик
У меня давно поник
И я зырил как мочились два бича.
Раззадорили меня,
Сразу вспомнил детство я
И я другу по портрету настучал
Друг мне подарил веслом сотрясение мозгов

И теперь я улыбаюсь круглый год.
Этот шухер, этот сон, видеомагнитофон
Я на херу вертел видюшечный завод.

Видак

<< Назад на Сектор Газа


Сектор Газа
Ява
Прислал: korn (подбор) e-mail: korn59@solo.ee
     H                 E
Мне на днях исполнилось 16 лет.
     H                 F#
Захотел я  двухколёсный драндулет.
     H                 E
Я к батяне подошел сказал:
     H                 F#
"Купи, мне на "Яву" ты кусочек
накопи!
     H                 E
Мой батяня был хронический алкаш.
     H                 F#
Но на счастье на него напала блаж.
     H                 E
Он в квартире все бутылки пособрал,
     H                 F#
И на пару тысяч он посуду сдал.

Припев:

  A                 E           H
В "Яву"!В"Яву "!Сел я на
халяву!(2раз.)

Я пинком заехал заводной рычаг.
Дай Бог, чтоб движок мой мощный не зачах.
До отказа ручку газа накрутил.
Тьфу ты! Черт! Другой я бабку зацепил!
Ну и пусть! Была бы техника цела!
Бабок много, "Ява" у меня одна.
Бабку люди обнаружат по утру.
А я тачку нежно тряпочкой протру.

"Ява", "Ява"! Бабка ух
разява!
"Ява", "Ява"! Бабка ух
разява!

Подвезти раз попрсил меня дружок.
Дал я гари так, что покраснел движок.
Вроде тихо он сидел и не дрожал,
А взади все сиденье, сука, обдристал.
Раз подругу посадил на мотоцикл -
У нее от страха прекратился цикл.
Платье ветром сдуло, обнажился срам,
И затычки разлетелись по кустам.

"Ява", "Ява"! Не дрожи,
шалава!
"Ява", "Ява"! Не дрожи,
шалава!

Соло на клавишах:

1|-10-10-10----12--10-10----------
2|--12--12--12------12---12-10-12-

1|-----10-10-10-10--12---10-12----
2|------12----12------12----------
3|-11-----------------------------

1|-13-13-13-12-10-----------------
2|----------------12--------------

Как-то пьяный возвращался я домой.
Гнал на всю катушку мотоцикл свой.
Было весело, я громко песни пел.
И на пень трухлявый спьяну налетел.
(?-?-?-?-?), погнулось колесо.
Метров пять я носом пропахал песок.
Я к утру домой обломки принесу.
Был я с "Явой", а теперь я отсосу.

"Ява", "Ява"! Пососи, разява!

"Ява", "Ява"! Пососи, разява!

   H     E    F#      A
4|-9   3|-9   4|-4   4|-7
5|-9   4|-9   5|-4   5|-7
6|-7   5|-7   6|-2   6|-5

P.S. Мы никогда не забудем Юру...

<< Назад на Сектор Газа


Сектор Газа
Трипак
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Em
Какие мысли по весне,
Am
Не наяву да и во сне,-
    Em          H             EmH
От мыслей от одних мой ломит пах.
       Em
Все в миниюбках, как назло.
   Am
Нарочно злят, ух, западло!
     Em          H           EmH
Сверкают ноги в солнечных лучах.
   Em                      Am
Я подошел, я речь завел, я обнимал, я целовал,
   Em              H           EmH
Я хату снял, чтоб было все ништяк!
    Em                      Am
Я предложил, я положил, я снял с тебя, я снял с
себя,
   Em            H           EmH
Я кайф ловил, а подловил трипа-ак!
     Em D     G      Am  H     Em
Кап-кап, кап-кап, с конца кап-кап!
Кап-кап, кап-кап, с конца кап-кап!

Спаси меня, мой пенициллин!
Меня спасешь лишь ты один,
Подставлю я тебе свой голый зад!
Кольнусь я под тяжелый рок,
Чтоб сдох проклятый гонококк,
На провокации напьюсь в умат!

Ведь я подошел, я речь завел, я обнимал, я
целовал,
Я хату снял, чтоб было все ништяк!
Я предложил, я положил, я снял с тебя, я снял с
себя,
Я кайф ловил, а подловил трипа-ак!

Кап-кап, кап-кап, с конца кап-кап!
Кап-кап, кап-кап, с конца кап-кап!

И пусть неделю пить нельзя,
Я выдержу, в натуре, бля!
Я выдержу, ведь мне не привыкать.
Как вылечусь, пойду в кабак.
В кабак с танцую как сайгак,
Напьюсь и подойду к тебе опять.

Я подойду, речь заведу, я обниму, к себе прижму,

Гандон возьму - теперь я не дурак.
Я предложу, я положу, сниму с тебя и все с себя,

И я поймаю кайф, а не трипа-ак!

Опять кап-кап, кап-кап, с конца кап-кап!
Кап-кап, кап-кап, с конца кап-кап!
Кап-кап, кап-кап, с конца кап-кап!
Кап-кап, кап-кап, с конца кап-каааааап!

<< Назад на Сектор Газа


Сектор Газа
Любовь загробная
Прислал: e-mail: sobaka@mail.chita.ru
  Em
Опять с нетерпением жду я конец октября,
                                      Am
Конец октября с нетерпением жду я не зря -
Em
Опять с тридцать первого ночью ко мне ты придешь,

                                     Am
Смешается снова смертельно-любовная дрожь,
       G          H       Em
Ты придешь, из могилы придешь.

   D                Am                Em
Тела наши снова сольются под светом луны,
    D                    Am                Em

Любовь наша вечна, друг другу мы сильно нужны,
       D                Am             Em
Твой череп оскаленный вновь улыбается мне
   G                 H7                Em
Я буду ласкать тебя нежно при полной луне.

Давно умерла ты для всех, только не для меня,
Пусть труп твой прекрасный за несколько лет
провонял,
Червями изъедена наша прогнившая плоть,
Мы - грешные люди, не взял наши души Господь,
Мне нужна твоя мертвая плоть.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.

Над кладбищем снова сияет большая луна,
Ты не представляешь, как мне ты, родная, нужна,
Уютно нам в склепе семейном с тобою вдвоем,
На свет мы с тобой скелетёночка произведем,
Будем в склепе валяться втроем.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.
Я буду ласкать тебя нежно при полной луне.
Я буду ласкать тебя нежно при полной луне.

<< Назад на Сектор Газа


Света
Хватит, довольно
Прислал: Блинов Игорь e-mail: igor_blinov@inbox.ru
Сm#       A     Fm#       B
Мы расстаемся сто первый раз
Сm#      A      Fm#         B
И каждый скажет, кто видел нас
Ну и до свидания, что я могу?
И на прощанье я пропою

Ты знаешь - хватит довольно
Мне уже не больно
Хватит довольно обещать мне вечный рай
Хватит довольно
Мне уже не больно
Хватит довольно
Уходи, уезжай, прощай

Зачем же спорить с самой судьбой
Мы расстаемся опять с тобой
Уже не верю в твою печаль
Ты знаешь тоже, мне тоже жаль

Припев.

<< Назад на Света


Смысловые Галлюцинации
Все в порядке
Прислал: Шура (подбор) e-mail: lenins@yandex.ru
 Еm             C
Очнулся один в крови
 Am          D
Ночью ещё до рассвета
 Em           C
Меня пытались убить
 Am              D
Угрожали мне пистолетом
Возможно всё было не так
Но это уже не важно
У меня ещё есть коньяк
И почти не грозит опасность

Припев(2 раза)
         Em
    Всё в порядке всё нормально
          Am           Em
    Я беру тебя с собой
          C(G)
    Я беру тебя с собой
          Am             H7
    В тёмный омут с головой

А за дверью ждёт тишина
Доведённая до отчаянья
Вижу в небе свои глаза
Хочу сохранить состояние
Выхожу меня уже ждут
Держусь чтобы не побежать
Ведь только покажешь спину
Сразу начинают стрелять

Припев

<< Назад на Смысловые Галлюцинации


Сектор Газа
Твой звонок
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Твой звонок раздался ночью.
                            Dm
Я услышал в трубке голос тво-ой.
                 Am
Ведь я его так ждал!
Ты о ссоре позабыла.
Ты о встрече попросила. Да-а!
Да, я и это знал! (G/F/Am/Am/G/F/Am/Am)

          Dm                      Am
Пусть одежду ветер рвет, ураган пускай ревет -
   G           F         Am
Я по твоим соскучился губам!
Наплевать на ураган! Наплевать на злой туман!
Но я приду, ведь ты моя судьба!

Злая ночь пугает тьмою,
Темный лес передо мною, да-а!
Я и об этом знал!
Дико воют волки где-то!
Надо мне пройти все это! А-ад!
Ад на Земле настал!

Наплевать на ураган! Наплевать на злой туман!
Но я приду, ведь ты моя судьба!
Пусть одежду ветер рвет, ураган пускай ревет -
Я по твоим соскучился губам!

Темный лес ужасен ночью,
Но к тебе дойду я точно! Зна-ай,
Мне наплевать на все!
Я пройду через туманы,
Твой язык затянет раны - больше
Мне не надо ничего!

Наплевать на ураган! Наплевать на злой туман!
Но я приду, ведь ты моя судьба!
Пусть одежду ветер рвет, ураган пускай ревет -
Я по твоим соскучился губам!

<< Назад на Сектор Газа


Сектор Газа
Я - мразь
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
(играется на 1 аккорде в 4/4)
    Am
Я мразь!
    Am
Я вчера избил тёщу, я вчера избил жену,
Я вчера был пьян, и обрыгал палас,
Я всё время пью "БФ", я глотаю
анальгин,
Я воняю как обосcанный матрац.

Я не верю гороскопам, я не верю докторам,
Я живу в квартире среди голых стен,
Я ненавижу белый свет, я ругаюсь по ночам,
Я подсыпаю утром тёще в чай пурген.

Я мразь!

Я ширяюсь с проституткой, я имею геморрой,
Я имею сифилис, имею СПИД.
Я был трижды осуждён по 117-ой статье,
Я для общества - отбросок, паразит.

Я чехвошник, я козёл, я семью свою извёл,
Я помог соседке лечь пораньше в гроб.
Я пишу на всех доносы, я страдаю от тоски,
Я снуюсь в вонючей хате словно клоп,
Я мразь!

<< Назад на Сектор Газа


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: e-mail: dimaxn@mail.ru
H5                         E5
Странно когда ты сходишь с ума,
D5                          С#5 F#5
У меня появляется чувство вины,
Я тебя понимаю ведь мне иногда,
Тоже снятся страшные сны.

Снится, что мне не дожить до весны,
Снится, что вовсе весна умерла,
Страх во мне оставляет следы,
Я думал, что страх это слова.

       Hm                  Em
Припев: Зачем топтать мою любовь,
        A                  D    F#
        Её и так почти не стало,
        Hm                  Em
        Я разбиваю руки в кровь,
        A                  D    F#
        Я не сошел с ума так надо.

Нам наверное лучше вернуться домой,
И лучше не видется несколько дней,
Уходил с одной возвращаюсь с другой,
Мне нужно растаться с тобою скорей.

Мне нужно избавиться, чтобы стать ближе,
Чтоб не взорвалась моя голова,
Мне нужно понять, что я не навижу,
Я думал, что ненависть просто слова.

Припев: (2 раза)

Этот вариант аккордов будет самый правильный. В
куплете Бобунец  играет квинтами
на "чистой" гитаре, а в припеве
включает дистоушен. Но будет лучше звучать если
припев играть "полноценными"
аккордами.

H5 (799***)
E5 (*799**)
D5 (*577**)
C#5 (*466**)
F#5(244***)
Соло писать не буду оно уже есть на этом сайте.

<< Назад на Смысловые Галлюцинации


Сектор Газа
Ночь страха
Прислал: Алексей e-mail: alexei_duck@mail.ru
Em                   G             A
Серебряная пуля пролезла тихо в ствол,
Em                        G          A
Дрожащий рот отправил в желудок валидол,
Em                     G            A
И ветер неспокойно шевелит старый лист
Em                            G          A
И подвывает в сумерках, как немощный баптист.
Em                        G             A
И полная луна как будто заблудилась в тучах,
Em                 G               A
Кого-то кто-то мучил, а может и сучил,
Em                    G          A
И колокол пробил в темноте 12 раз,
Em                                   G         A
И только звук потусторонний вновь доносится до
нас.
Am
Вервольфы затаились в таинственных кустах,
                            C
В холодной темноте нас пронизывает страх,
Am
Здесь воздух ненормален, здесь воздух как свинец,

                             C
И мерзостные твари в темноте шныряют бесконечно.

Em                  G              A
Страшно напрягает старинный темный лес,
Em                  G            A
Полную луну оседлал лукавый бес,
Em                    G                A
И злая церковь светится мистическим огнем,
Em                   G       A         Em
На куполах ее темнеет перевернутый крест.

Em                 G         A
Серебряные пули скорее заряжай,
Em                  G         A
Осиновые колья быстрее доставай,
Em
Вода святая есть? (Хор: Есть)
G                A
Кресты святые здесь? (Хор: Здесь!)
Em
Скорей в священный круг -
G                    A
И спина к спине вставай!

(Также в припеве можно использовать такой Riff:Em
F# F F#)

Вдвоем мы оказались под полною луной,
В лесу опять раздался страшный и зловещий вой,
И волки дико смотрят на нас со всех сторон,
И трупы из могилы издают ужасный стон.

И злая церковь снова звонит в колокола,
И дьявольское небо прячет в тучах силы зла,
И гады вурдалаки вновь восстали из могилы,
И опять нетопыри над нами простирают крылья.

В лесу их очень много, а мы с тобой вдвоем,
И церковь сверкает демоническим огнем,
Ночной осенний ветер продует нас насквозь,
И полная луна нам выражает свою ненависть.

Проклята будь, злая ночь Хэллоуин,
Мы с тобой остались с темной силой один на один,

Мы окружены, и назад дороги нет,
И нам надо продержатся, пока не настанет рассвет.

Серебряные пули скорее заряжай,
Осиновые колья быстрее доставай,
Вода святая есть? (Хор: Есть!)
Кресты святые здесь? (Хор: Здесь!)
Скорей в священный круг -
И спина к спине вставай!

Мы проклинали черта, который нас занес
В это проклятое место, нас защити, Христос!
Нас черти окружили вообще со всех сторон,
В лесу нас только двое, их же целый легион.

Кольцо они сжимают, и нету больше сил,
И трупный запах мерзостный со всех сторон разил,

Сверкают дико очи зловещих мертвецов,
Нас демоны загасят скоро, даже не найдешь концов.

И ветер переходит в ужасный ураган,
Над нами беспощадно сгущается туман,
И демоны зловеще вопят в кромешной тьме,
И силы на исходе, и от ужаса трясутся руки.

Знаю, до рассвета уже нам не дожить,
Осталось только Бога нам в последний час просить.

Спаси, Отец Небесный! - кричим мы в темноте, -
Наша плоть досталась демонам, но душу отдаем
Тебе!

Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!

<< Назад на Сектор Газа


Сплин
Тебе это снится
Прислал: Max Swap e-mail: maxswap@irex.uraic.ru
    Вместо D можно играть Dmaj7.

Gmaj7        					        I  II  III
   Едва-едва проснулся, E2-E4 сделал ход,
   1|---|-*-|---|
  D						     2|---|---|---|
   Осталось дописать строку.
3|---|---|---|Gmaj7
       Gmaj7    				     4|---|---|---|
   Но кончился твой energiser, кончился,
5|---|-*-|---|альтер-
   Мимо идет мужик от смеха корчится.
6|---|---|-*-|нативные
       D
   Ты видишь исключительно усмешки на лицах
      I  II  III
   И вдруг понимаешь, что тебе это снится.
   1|---|-*-|---|
       Gmaj7					     2|---|-*-|---|
   Ты проснулся, умылся, побрился, отжался,
3|---|-*-|---|Dmaj7
   Наступил на кота, с женой поругался,
4|---|---|---|
        D					     5|---|---|---|
   Помирился с женой, поругался с дорожной
полицией  6|---|---|---|
   И вдруг обнаружил, что тебе это снится.

   Ты идешь на работу, ты уходишь с работы,

   Постепенно забывая, откуда и кто ты,

   Постоянно забывая, откуда и кто ты.

   Навсегда забывая,
   Что тебе это снится.
Gmaj7         D (или Dmaj7)
   Тебе это снится...

   Тебе снится рыбалка у коралловых рифов,
   Неизвестный герой древнегреческих мифов.
   Молекулярная физика, энергия атома,
   Обнаженная женщина, киллер с лопатой.

   Новогодняя елка, орбитальная станция,
   Мыльница с музыкой, радио с танцами,
   Машинное масло, мобильный с сотами,
   "Запорожец" наконец обогнал
"600".

   Тебе снится Тибет где-то за облакам,
   Лондонский клуб, артишок в Амстердаме,
   Японская кухня, 22 уловка,
   Ракетоноситель с ядерной боеголовкой,

   Пещера полная алмазов, рубинов,
   Ты самый желанный, ты самый любимый,
   Твой портрет в желтой прессе на первой
странице
   И ты понимаешь,
   Что тебе это снится.
   Тебе это снится...

   Если где-то есть Бог, он от нас далеко,
   Он рождественской пулей ушел в молоко.
   Ты сам достигнешь того, к чему здесь каждый
стремится,
   И вдруг обнаружишь улыбки на лицах,
   И твой energiser - он снова начнется,
   И мужик проходящий опять засмеется,
   И не будет проблем ни с женой, ни с полицией,
   И ты понимаешь,
   Что тебе это снится.
   Тебе это снится...

<< Назад на Сплин


Сектор Газа
Ночь перед Рождеством
Прислал: Андрей e-mail: urlih@mail.ru
         Em                            G
Как-то ехал я перед Рождеством, погонял коня
гужевым хлыстом...
       Hm                                 C
       D      Em
На моем пути темный лес стоит, кто-то в том лесу
воет и кричит!
          Em                            G
Ехал к милой в лед за 15 верст, а вокруг метет,
только видно хвост
    Hm                             C
D     Em
Моего коня масти вороной, жди любимая, свижусь я
с тобой!

 Но вдруг слышу вой, конь мой дал галоп,
Ах ты боже мой, чуть не пал в сугроб,
Я обрез достал из тулупа свой,
И коню кричал: "Выручай родной!"

А нечистые за мной мчались так,
Что стал креститься я, пронзил душу страх,
Наугад палю из обреза я,
Эх бы пули мне да серебрянные!

Припев:
 D             G  Am               H
Господи, помоги! Эх, околели меня эти враги!
   D                    G  Am
H          Em
Николай угодник, защити! Эх, доканали, черти,
мать их ети!

А до хутора уж рукой подать -
Мерзким упырям меня не догнать,
Вот и дом стоит где живёт моя,
Обведу святой круг вокруг дома я.
Коня на ворог я загнал и враз,
Сена чуть не стог дал ему за раз,
Ешь ты мой родной, ведь ты спас меня!
Ах ты, вороной! - я хвалил коня.

Припев...

Сохрани, - крещусь,- Богородица!
Когда назад помчусь, как распогодится,
Гальке дорогой постучал в окно -
Пришёл милый твой, доставай вино!

Из ковша хлебну вина, сердцу, мать,
Гальку обниму и пойдём мы спать,
Завтра ж мне в мороз, мчаться вновь домой,
Помоги Христос и мой вороной.

Припев...

<< Назад на Сектор Газа


Сектор Газа
Похмел
Прислал: Shaman e-mail: shaman_korol_i_shut@e-mail.ru
Am                                           C
Я с похмелухи вот думаю как мне тебя раскрутить?
Am
      C
Жадную злую жену мою с какой стороны мне к тебе
подходить?

Припев:
Am
Похмелиться мне дай! Похмелиться мне дай
C
Похмелиться мне дай! мне дай! мне дай

Я назову тебя солнышком только ты здесь не свети
Я назову тебя шариком только подальше катись

Припев.

Я назову тебя рыбонькой только ты громче молчи
Я назову тебя зайчиком только отсюда подальше
скачи

Припев.

Я назову тебя розочкой только гной не выпускай
Я назову тебя милаю только похмелиться мне дай

Припев.

бой все время вниз под ритм песни
можно заменить Am на Gm  а C на B или Am на Em  а
C на G и т. д.

Привет всем кто меня знает!
Shaman

<< Назад на Сектор Газа


Сплин
Рики-тики-тави
Прислал: Aspirine e-mail: AcnupuH@nm.ru
//Играется с каподастром на 4 ладу (аккорды
относительно каподастра)

Intro: Am E (x4)
     Am
 Рики-тики
E          Am    E
 Рики-тики-тави
     Am
 На пороге
E          Am    E
 Нас оставит

      Am          E
 На пороге не прокатит
      Am          E
 Он глядит из-под кровати
      Am          E
 На сегодня видно хватит

        Am
 Ты сказала:
E                Am       E
 "Рики-тики-тави сдулся.
        Am    E       Am
 Что он видел? Чем он думал?"
 Что ты мелешь, кофемолка?
 Он сбежал из книжной полки
 Он кричит из-под обломков

 Рики-тики
 Рики-тики-тави
 Никогда нас
 Не оставит

 Отключите все электрокофемолки
 Я сбежал из книжной полки
 Я кричу из-под обломков

 Рики-тики
 Рики-тики-тави
 Рики-тики
 Рики-тики-тави
 Рики-тики-тави
 Рики-тики-тави
 Рики-тики-тави
 Тави

<< Назад на Сплин


Сектор Газа
Ночь перед Рождеством
Прислал: MaN e-mail: grinev@atom.ru
Как обычно, при подборе использую тональность
студийной записи песни.

В данном случае, песня была записана в Fm# :) Как
говорится - Enjoy!

Riff A

      E                               A        Hm
            Cm#      Fm#
B|----0----0--0--0--0--0--0---2---0-------0---------0-----------------------|
G|------------------------------------2-------2--2-----2--2----1--2--1------|
D|----------------------------------------------------------------------4---|

Riff B

    Fm#
E|-----2-----5-----2---------2-----5--5---2----------------------------------|
H|--2---------------------2--------------------------------------------------|
G|---------------------------------------------------------------------------|

Riff C

E|---------5--4----2------------5--4----2----2--5--7----9---7---5------5--7--|
H|-2--2-----------------2--2-------------------------------------------------|
G|---------------------------------------------------------------------------|
D|---------------------------------------------------------------------------|

E|---9--7----5------5--5---4----5--4-----4---4----7--5----4------4--4--------|
H|---------------------------------------------------------------------------|
G|---------------------------------------------------------------------------|
D|---------------------------------------------------------------------------|

E|----2--2----2----2--2----5--5--4---2-------------5--4----2-----------------|
H|----------------------------------------2--2--------------------2--2-------|
G|---------------------------------------------------------------------------|
D|---------------------------------------------------------------------------|

E|--5--4----2----------------------------------------------------------------|
H|--------------------------2----------------------2-------------------------|
G|------------------2--4---------4--2------2--4-------4----2------2--2-------|
D|---------------4-----------------------------------------------------------|

E|---------------------------------------------------------------------------|
H|---------------------------------------------------------------------------|
G|--1----2--1------1--1----4--2----1------1---1--1---------------------------|
D|----------------------------------------------------4----4----4--4---------|

E|---------------------------------------------------------------------------|
H|---------------------------------------------------------------------------|
G|--2--2--1------------------------------------------------------------------|
D|------------4--------------------------------------------------------------|

Вступление: 2 раза Riff A

     Fm#
Как-то ехал я перед Рождеством,
    A
погонял коня гужевым хлыстом...
      Cm#
На моем пути темный лес стоит,
         Hm           Cm#   Fm#
кто-то в том лесу воет и кричит!
     Fm#
Ехал к милой в лед за 15 верст,
       A
а вокруг метет, только видно хвост
    Cm#
Моего коня масти вороной,
       Hm            Cm#    Fm#
жди любимая, свижусь я с тобой!

----------------------------------------------
Здесь идёт проигрышь (типа припев без слов) :)
2 раза Riff A и сразу Riff B
----------------------------------------------

Но вдруг слышу вой, конь мой дал галоп,
Ах ты боже мой, чуть не пал в сугроб,
Я обрез достал из тулупа свой,
И коню кричал: "Выручай родной!"

А нечистые за мной мчались так,
Что стал креститься я, пронзил душу страх,
Наугад палю из обреза я,
Эх бы пули мне да серебрянные!

Припев: Riff A

 E          A
Господи, помоги!
Hm               Cm#    Fm#
Эх, околели меня эти враги!
 E                   A
Николай угодник, защити!
Hm                    cm#    Fm#
Эх, доканали, черти, мать их ети!

---------------------------
После припева сразу Riff B
---------------------------

А до хутора уж рукой подать -
Мерзким упырям меня не догнать,
Вот и дом стоит где живёт моя,
Обведу святой круг вокруг дома я.
Коня на ворог я загнал и враз,
Сена чуть не стог дал ему за раз,
Ешь ты мой родной, ведь ты спас меня!
Ах ты, вороной! - я хвалил коня.

Припев...

---------------------------------------
Здесь играет соло Riff C
Этот рифф играется под аккорды куплета
Fm# A Cm# Hm Cm# Fm#
---------------------------------------

Сохрани, - крещусь,- Богородица!
Когда назад помчусь, как распогодится,
Гальке дорогой постучал в окно -
Пришёл милый твой, доставай вино!

Из ковша хлебну вина, сердцу, мать,
Гальку обниму и пойдём мы спать,
Завтра ж мне в мороз, мчаться вновь домой,
Помоги Христос и мой вороной.

Припев...

----------------------------------------------
Ну и здесь проигрыш :) 2 раза Riff A
----------------------------------------------

Авторская работа Дмитрия ´MaN´
Гринёва

<< Назад на Сектор Газа


Сектор Газа
Ку-ку
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   Dm
Сидели два еврея на тоненьком суку:
Один читал газету, другой мешал муку -
Gm                   A                    Dm
Раз ку-ку, два ку-ку, оба ебнулись в муку, аай!

Летели два напильника, летели на боку:
Один летел направo, другой смотрел в реку -
Раз ку-ку, два ку-ку, оба eбнулись в реку, аай!

Ползли два кашалота, ползли в Америку:
Один был в комбинзоне, другой сломал руку -
Раз ку-ку, два ку-ку, так и надо дураку, аай!

<< Назад на Сектор Газа


Сектор Газа
Укус вампира
Прислал: Maniac e-mail:
Riff a

1|-8--7--5--7-------------------------------------------
2|------------------------------------------------------
3|------------------------------------------------------
4|------------------------------------------------------
5|------------------------------------------------------
6|------------------------------------------------------

Riff a1

  Am  G  F  G
1|-8--7--5--7-------------------------------------------
2|------------------------------------------------------
3|------------------------------------------------------
4|------------------------------------------------------
5|------------------------------------------------------
6|------------------------------------------------------

Riff b

   Am      F         C              G
1|-8--10--8--7---------12-12-13-12--10--8--10-----------
2|--------------10--8-----------------------------------
3|------------------------------------------------------
4|------------------------------------------------------
5|------------------------------------------------------
6|------------------------------------------------------

Riff c

   Am          C   Am
1|-8------------8---------------------------------------
2|-----10--10------10-----------------------------------
3|------------------------------------------------------
4|------------------------------------------------------
5|------------------------------------------------------
6|------------------------------------------------------

Riff c1

   Am
1|------------------------------------------------------
2|-10---------------------------------------------------
3|------------------------------------------------------
4|------------------------------------------------------
5|------------------------------------------------------
6|------------------------------------------------------

Вступление:

riff a (4 раза)
riff b (4 раза)
riff c

      Am                  F
Не пугайся, дорогая, у меня на шее кровь.
         C                     Am
Что со мною я не знаю, ты мне воду приготовь.
       Am                     F
Ночью на лесном погосте из могилы на меня
        C                    G
Что-то кинулось, и шею прокусила та херня.
       Dm
    Am C Am C Am C Am C
Я не знаю, что случилось, но трясет меня, и жарко
в груди.
       Dm                         F
         C  E
Я не знаю, что случилось, но мне кажется, что
смерть впереди.
        Am
Ведь меня укусил вампир.
                     Dm
Ведь меня укусил вампир.
        Am
Ведь меня укусил вампир.
                     E
Ведь меня укусил вампир.

-------------------------
Riff b (4 раза)
Riff c
-------------------------

Я принес чеснок и свечи, положи их на стол,
Я принес святую воду и осиновый кол.
Твои слезы не помогут, не дрожи, кол возьми.
Если я приду другим, ты им сердце мне проткни!

Я не знаю, что случилось, но трясет меня, и жарко
в груди.
Я не знаю, что случилось, но мне кажется, что
смерть впереди.
Ведь меня укусил вампир.
Ведь меня укусил вампир.
Ведь меня укусил вампир.
Ведь меня укусил вампир.

--------------------------------------------------------------------------------
Играем Riff a1 (4 раза) и под этот рифф голос
говорит:

"Человек, которого укусил вампир, сам после
смерти становится вампиром".
Аббат Кальне "Трактат о явлениях
духов", тысяча шестьсот девяносто восьмой
год.
--------------------------------------------------------------------------------

Сейчас меня тошнит немного, нужен мне
гемоглобин.
Ты поставь на стол вино красное, как рубин.
Остается лишь напиться, я пока еще живой.
Ломит у меня в зубах и в ушах какой-то вой!

Я не знаю, что случилось, но трясет меня, и жарко
в груди.
Я не знаю, что случилось, но мне кажется, что
смерть впереди.
Ведь меня укусил вампир.
Ведь меня укусил вампир.
Ведь меня укусил вампир.
Ведь меня укусил вампир.

---------------
Riff b (4 раза)
Riff c1
---------------

_________________________________________________
Авторская работа Дмитрия Гринёва (grinev@atom.ru)

<< Назад на Сектор Газа


Сектор Газа
Ночь перед Рождеством
Прислал: Ден и Игорь e-mail: monstry@rol.ru
         Am
1) Как-то ехал я перед Рождеством,
         C
   погонял коня гужевым хлыстом.
      Em
   На моем пути темный лес стоит,
   F          G            Am   (другой вариант:
Dm E Am)
   кто-то в том лесу воет и кричит!

   Ехал к милой в лед за 15 верст,
   а вокруг метет, только видно хвост
   Моего коня масти вороной,
   жди любимая, свижусь я с тобой!

Проигрыш : G C Dm E Am (как в припеве)

2) Но вдруг слышу вой, конь мой дал галоп,
   Ах ты боже мой, чуть не пал в сугроб,
   Я обрез достал из тулупа свой,
   И коню кричал: "Выручай родной!"

   А нечистые за мной мчались так,
   Что стал креститься я, пронзил душу страх,
   Наугад палю из обреза я,
   Эх бы пули мне да серебрянные!

Припев:
 G         C           Dm      E       Am
Господи, помоги! Эх, одолели меня эти враги!
 G                C           Dm      E       Am
Николай угодник, защити! Эх, доканали, черти,
мать их ети!

3) А до хутора уж рукой подать -
   Мерзким упырям меня не догнать,
   Вот и дом стоит где живёт моя,
   Обведу святой круг вокруг дома я.

   Коня на ворог я загнал и враз,
   Сена чуть не стог дал ему за раз,
   Ешь ты мой родной, ведь ты спас меня!
   Ах ты, вороной! - я хвалил коня.

Припев.

4) Сохрани, - крещусь,- Богородица!
   Когда назад помчусь, как распогодится,
   Гальке дорогой постучал в окно -
   Пришёл милый твой, доставай вино!

   Из ковша хлебну вина, сердцу, мать,
   Гальку обниму и пойдём мы спать,
   Завтра ж мне в мороз, мчаться вновь домой,
   Помоги Христос и мой вороной.

Припев.

<< Назад на Сектор Газа


Сахарная Мама
Лети
Прислал: Слава Маркевич e-mail: mama@sugarmama.ru
1 Купл:

F#m         D
   Лети   моя   звезда,

C#m7           H         F#m        D
   прощай   заманчивые   горы,   соленые   моря,

      G#m            F#
   пустые   разговоры.

F#m           D         C#m7             H
       F#m
   Не   предавай   меня,   не   жги   любовь
свою   повсюду,

      D
   любуйся   в   океан,

          G#7dim
   ты   светишь   в   океане!

Припев:

C#                      H             F#m
   И   когда   за   своей   звездой   я   уйду

         A
   и   плакать   не   надо,

C#                 H         F#m         A
 C#
   мы   однажды   полетим   рядом!

2 Купл:

F#m           D
   Прости   мои   слова,

C#m7             H               F#m      D
   прости,   когда   тебе   не   верю  -  небо
плачет   снегом

      G#m             F#
   колючими   слезами.

F#m           D
   Ловлю   твои   глаза

C#m7          H                   F#m
   когда   поет   в   лесу   Жар-птица,

   D                       G#7dim
   или   по   ночам   мне   шум   машин
приснится:

Припев

СОЛО:

[F#m     ] [D        ] [C#m7     ] [H        ]
[F#m      ] [D        ] [G#m      ] [H        ]

[F#m     ] [D        ] [C#m7     ] [H        ]
[F#m      ] [D        ] [D        ] [C# ] [C# ]

3 Купл:

F#m
   Лети   моя   звезда,

C#m7           H    A    F#m                  A
   прощай   заманчивые   горы,   соленые   моря,

      G#m       G     F#
   пустые   разговоры.

F#m                     C#m7             H
     A F#m
   Не   предавай   меня,   не   жги   любовь
свою   повсюду,

                   G#7dim
   любуйся   в   океан,

   лети   моя   звезда!

Припев   -   2 раза

Coda:   F#m

<< Назад на Сахарная Мама


Сектор Газа
Белая горячка
Прислал: Ден и Игорь e-mail: monstry@rol.ru
Am
Как нажрался я вчера.
             G
Пили с ночи до утра.
             Dm          E            Am
А теперь башка трещит, словно я в тисках.
Кто-то за стеной
Вдруг пришел за мной.
Что-то на меня нападает страх.
 C                G       Dm    Am
Черти, смойтесь с глаз! Не хватало вас!
   C        G      Dm    Am
Эй, ты, у стены, ща как залеплю!
  C          G       Dm    Am
Сколько их вокруг появилось вдруг.
 C    G       Dm    Am       (можно в конце:  E
Am)
Я на потолке затяну петлю.

Я их шепот разобрал -
Кто-то ждет убить меня.
Кто-то в дверь мою стучит - я открыл окно.
Если кто зайдет -
Меня не возьмет.
Я четям не дамся в руки все равно!

Черти, смойтесь с глаз!
Не хватало вас!
Эй, ты, у стены, ща как залеплю!
Сколько их вокруг
Появилось вдруг.
Я на потолке затяну петлю.

Прочь, белуха, прочь!
Стало мне невмочь.
Больше эту нечисть я терпеть не мог.
Встал на стульчик я.
Шею жмет петля.
Табуретку черт выбил из под ног.

Черти, смойтесь с глаз!
Не хватало вас!
Эй, ты, у стены, ща как залеплю!
Сколько их вокруг
Появилось вдруг.
Я на потолке затяну петлю.

<< Назад на Сектор Газа


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Иванов Глеб (подбор) e-mail: danilabagrov@hotbox.ru
Песня играется на двух 6-ти струнных(ритм можно на
12) гитарах

Соло на припев подобрать пока не удалось, на
записи его слышно плохо(заглушают другие
инструменты и вокал). Но если подберу, сразу же
пришлю сюда.

Первая гитара играет соло, вторая - ритм
аккордами Hm Em D F#7-F#

                     Hm
E||-------2---------2h-3h-2----2-------------|
B||--0---------0--------------------0--------|
G||------------------------------------------|
D||------------------------------------------|
A||------------------------------------------|
E||------------------------------------------|

                     Hm
-------2---------2h-3h-2----2-------------|
--0---------0--------------------0--------|
------------------------------------------|
------------------------------------------|
------------------------------------------|
------------------------------------------|

                     Em
-------2---------2h-3h-2----2-------------|
--0---------0--------------------0--------|
------------------------------------------|
------------------------------------------|
------------------------------------------|
------------------------------------------|

                     Em
-------2---------2/-3/-2----2-------------|
--0---------0--------------------3--------|
------------------------------------------|
------------------------------------------|
------------------------------------------|
------------------------------------------|

                     D
-------2---------2/-3/-2----2-------------|
--3---------3--------------------3--------|
------------------------------------------|
------------------------------------------|
------------------------------------------|
------------------------------------------|

                     D
-------2---------2/-3/-2----2-------------|
--3---------3--------------------5--------|
------------------------------------------|
------------------------------------------|
------------------------------------------|
------------------------------------------|

                     F#7
-------2---------2/-3/-2----2-------------|
--5---------5--------------------2--------|
------------------------------------------|
------------------------------------------|
------------------------------------------|
------------------------------------------|

                     F#
-------2---------2/-3/-2----2-------------||
--2---------2--------------------2--------||
------------------------------------------||
------------------------------------------||
------------------------------------------||
------------------------------------------||

Hm                            Em
 Странно когда ты сходишь с ума
D                             F#7  F#
 у меня появляется чувство вины
Hm                            Em
 я тебя понимаю ведь мне иногда
D                       F#7  F#
 тоже снятся страшные сны

снится что мне не дожить до весны
Снится что вовсе весна умерла
страх во мне оставляет следы
я думал что страх это просто слова

Припев:
Hm                    Em
 Зачем топтать мою любовь
A                     D     F#
 ее и так почти не осталось
Hm                   Em
 я разбиваю руки в кровь
A                      D   F#
 я не сошел с ума так надо

Hам навеpное лyчше веpнyться домой
И лyчше не видеться несколько дней
Уходил с одной, возвpащаюсь с дpyгой
Мне нyжно pасстаться с тобою скоpей

Мне нyжно избавиться чтобы стать ближе
Чтоб не взрывалась моя голова
Мне нужно понять что я ненавижy
Я дyмал что ненависть пpосто слова

Припев 2x

Соло 2x

E||------------------------------------------|
B||-----3-----3-----3-----3----3-----3-------|
G||--4-----4-----4-----0-----0----0----------|
D||------------------------------------------|
A||------------------------------------------|
E||------------------------------------------|

|------------------------------------------||
|-----3-----3-----3-----2--5--7--2---------||
|--2-----2-----2-----3--------------3------||
|------------------------------------------||
|------------------------------------------||
|------------------------------------------||

Припев

<< Назад на Смысловые Галлюцинации


Самойлов Вадим
На краю у неба
Прислал: Трофимов Илья e-mail: ilya@aport.ru
Песня целиком написанная Глебом Самойловым для
проекта- "Полуострова".
Подобрана, конечно, не очень, но если играть в
тёплой компании, после
четвёртой кружки пива, то потянет :)

Am         C             G# E
Заблудившись как то в темноте,
Am        C          G# E
Я увидел дверь на потолке,
Am       C           G# E
Осторожно ключик повернул,
Am       C          G# E
И тихонько ручку потянул.
C        Dm             E
И стою и тебе сказать боюсь,
C               Dm          E
Что стобой мы на самом на краю,

Припев:
{
Am         C    Dm         E
На краю у неба, на краю у неба,
Am                  C           Dm
Ты за мной гналась, не боясь упасть,
           E
и не знала где мы.
Прямо с края неба, прыгал я с разбега,
Рвался на куски, чтоб тебя спасти,
На краю у неба.
}
Облака под нами будто снег,
А по снегу бежит кровавый снег,
Мы гуляем по снегу по кругам,
Где- то, чёрт возьми, по олблакам.
Как же объяснить тебе теперь-
На беду открыл я эту дверь,

Припев {-------------}
На краю у неба,

(проигрышь)
Припев {-------------}
На краю у неба.
На краю у неба.

Самойловы Форева!!!!!

<< Назад на Самойлов Вадим


Стрелки
Ты бросил меня
Прислал: Spag e-mail: bonjovi@l-card.ru
Куплет:(1)

   Dm               Bb
Встретил меня ты полгода назад
      C                      Dm
Мы с первого взгляда друг в друга влюбились
     Dm                  Bb
Всю ночь нам шептал золотой листопад
     C                  A
И в танце любви мы с тобой закружились

Вставка:(1)

  Bb              Dm
Время летит и за ним не успеть
     C                Dm
С тобой неразлучны недолго мы были
Bb             Gm
Эта разлука похожа на смерть
    A
Скажи, почему мы любовь отпустили

Припев:

     Dm             Gm
Ты бросил меня, ты бросил меня
    C              F
Когда ты ушёл я осталась одна
     Dm             Gm
Ты бросил меня, ты бросил меня
Bb                 A
Ты мне сказал, что я не нужна

Припев:(2)

Холодно мне, на душе пустота
Под сердцем храню нашы тайны с тобою
Тебе не узнать никогда, никогда
Уже не одна я под белой звездою

Вставка:(2)

Время летит и за ним не успеть
Тебя не вернуть, почему, я не знаю
Эта разлука похожа на смерть
Тебя ненавижу, тебя я прощаю

Припев:

Ты бросил меня, ты бросил меня
Когда ты ушёл я осталась одна
Ты бросил меня, ты бросил меня
Ты мне сказал, что я не нужна

Ты бросил меня, ты бросил меня
Когда ты ушёл я осталась одна
Ты бросил меня, ты бросил меня
Ты мне сказал, что я не нужна.

<< Назад на Стрелки


Сектор Газа
Туман
Прислал: Константин e-mail: inkassat@chat.ru
 Am        Dm
Было хорошо, было так легко,
E                 Am
Но на шею бросили аркан.
   Am             Dm
Солнечный огонь, атмасферы бронь,
E                         Am
Пробивал, но не пробил туман.

Dm         G            C    Am
И мертвый месяц еле освещает путь,
Dm         G                  C    Am
И звезды давят нам на грудь, не продохнуть,
Dm                    G       C
     Am
И воздух ядовит как ртуть, нельзя свернуть нельзя
шагнуть,
Dm          G                E     Am
И не пройти нам этот путь в такой туман.

А куда свернуть, бог укажет путь,
Бог для нас всегда бесплотный вождь.
Нас бросает в дрожь, вдруг начался дождь,
Нас добьет конкретный сильный дождь.

И месяц провацирует нас на обман,
И испарение земли бьет как дурман,
И каждый пень нам как капкан, и хлещет кровь из
нашших ран,
И не пройти нам этот путь в такой туман.

Все пошло на сдвиг, наша жизнь как миг,
Коротка как юбка у путан.
Нам все не почем, через левое плечо,
Плюнем и пойдем через туман.

Пусть мертвый месяц еле освещает путь,
Пусть звезды давят нам на грудь, не продохнуть,
Пуст воздух ядовит как ртуть, и пусть невидно где
свернуть,
Но мы пройдем опастный путь через туман.

Пусть месяц провацирует нас на обман,
Пусть испарение земли бьет как дурман,
Пуст каждый пень нам как капкан, пусть хлещет
кровь из нашших ран,
Но мы пройдем опастный путь через туман.

<< Назад на Сектор Газа


Сектор Газа
Як на хуторе
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Як на хуторе мы пыськи дрочевали.
Это хлопцам нравится весьма!
И на кой нам, хлопцам, то занятье,
Ведь дивчин в селе у нас нэма!
Ой, да на кой нам, хлопцам, то занятье,
Ведь дивчин дивчин в селе у нас нэма!

        Am     E          Am
Все дивчины в город посмотались,
      C      G             C
Не хотят колхозной жизнью жить.
         Dm           Am
Только две уродины остались,  |2р
              E           Am
Только их придется нам любить.|

C                    G
Ты ж меня, ты ж меня пидманула,
Am                   F
Ты ж меня, ты ж меня пидвела.
C                     G         Am       F
Ты ж мене, ты ж мене, молодому, не дала, не дала.

Я ж тебя, я ж тебя пидманула,
Я ж тебя, я ж тебя пидвела,
                    G           Am
Я ж тебе, я ж тебе не давала - на!

Днем работаем мы в поле, ну а ночью,
Когда все ложатся на покой,
Достаем свои червоны пыськи | 2р
И задергаем своей рукой.    |

Ты ж меня, ты ж меня пидманула,
Ты ж меня, ты ж меня пидвела.
Ты ж мене, ты ж мене ,молодому, не дала, не дала.

Я ж тебя, я ж тебя пидманула,
Я ж тебя, я ж тебя пидвела,
Я ж тебе, я ж тебе не давала - на! Нет!
Ты ж меня, ты ж меня пидманула,
Ты ж меня, ты ж меня пидвела.
Ты ж мене, ты ж мене ,молодому, не дала, не дала.

Я ж тебя, я ж тебя пидманула,
Я ж тебя, я ж тебя пидвела,
Я ж тебе, я ж тебе не давала - на! Давай!

<< Назад на Сектор Газа


Серьга
Дорога в ночь
Прислал: Тёмыч e-mail: Ofca@mail.ru
   Fm#
  Здравствуй, ночь
Hm                       Fm#
  Я так хотел с тобою встретиться, ночь
Hm          E          A
  Hа небе звезды и немного луны
                         C#
  Я ждал, я не ложился спать, я увидел тебя

Слышишь, ночь
Ты почему такая грустная, ночь
Я вышел из дому и нет никого
А я хотел поговорить с кем-нибудь в темноте

Знаешь, ночь
Я много думал о твоей судьбе
Я ничего не знаю о тебе
Свою постель не променяю дурак ни на что

А может, ночь
Hе так уж плохо все скажи мне, ночь
И есть у каждого дорога в ночь
Hа небе ровно столько звезд сколько наших глаз.

<< Назад на Серьга


Сплин
Альтависта
Прислал: Стратег e-mail: savarez@mail.ru
   Си-бемоль указан как A#

   , Расставлять аккорды в этой песни -- дело
неблагодарное
   , Вкратце: песня играется на двух аккордах: A
и D
   , Вторая гитара играет те же аккорды  с
переходом на тон выше
   , т.е. A5-H5-A5-H5-A5-A5-H5--A5 (то же с D5)

    В одном из домов остыл кофе молчит сигарета
    И те кто придут узнать что нас нет простят
нас за это
    В этом году такое жаркое лето

    Там наверху тихо течет раскаленная крыша
    Окна открыты
    На коврике мышка спит
    Будет гроза - молнии ждут сигнала
контррбандиста
    На глубине прорвется сквозь сеть твоя
Альтависта

    И ты сыграешь Азбуку Морзе
    Симфонию Глюка
    на клавиатуре
    Так что навсегда уходя
    Так что навсегда уходящее солнце замрет
    В этом жарком июле

    Altavista ...
    Altavista ...
    Altavista ...

<< Назад на Сплин


Сплин
Выхода нет
Прислал: e-mail:
Intro: Em
C                G         D
Сколько лет прошло, все о том же
            Em
Гудят провода,
              C        G
Все того же ждут самолеты
C                 G       D
Девочка с глазами из самого
         Em
Синего льда
            C        G
Тает под огнем пулемета
C                G           D
Должен же растаять хоть кто-то -

Пр.:
           Em          C
Скоро рассвет, выхода нет
             G         D
Ключ поверни и полетели
          Em
Нужно вписать
             C
В чью-то тетрадь
                  G       D
Кровью, как в метрополитене:
         C D
"Выхода нет"
        Em
Выхода нет

Где-то мы расстались, не помню
В каких городах
Словно это было похмелье
Через мои песни идут
Идут поезда
Исчезая в темном тоннеле

Лишь бы мы проснулись в одной постели

Пр.:

Сколько лет пройдет, все о том же
Гудеть проводам
Все того же ждать самолетам
Девочка с глазами из самого синего льда
Тает под огнем пулемета

Лишь бы мы проснулись с тобой в одной постели

<< Назад на Сплин


Серьга
Спасибо тебе
Прислал: Jeka e-mail: dani_rn@hotmail.com
 Вступление:
  E*

 (везде,где при E стоит * играй Миmaj + мезинцем
води
   по 2ой струне , периодически 0ой , 2ой , 3ий ,
2ой ,0ой
      и так далее лады, при этом не забывай 1 раз
в две строки
         тем же мезинцем дергать 6ую струну на
3ем ладу)

 E*
  Если ты домой пригласила гостей

  Жди подруга плохих новостей.

  Если этот праздник длится два дня
                           C#min
  Девочка моя ты же знаеш меня-
          A          G              E*
  Я не могу сказать "Пошли вон,друзья"
           Если ты меня разбудила с утра
           Значит я опять хулиганил вчера.
           Если ты меня разбудила в обед
           Значит ничевошеньки страшного нет
           И я могу доспать на старой тахте.

 E7(переходик между куплетом и припевом)

Припев:
       A             Am
  Ведь я без тебя постель без белья,
      E             C#min
  Земля без дождя,дрова без огня.
     A              B
  В радости или в беде ты со мной,
      E*                E7
  Спасибо тебе одной.
           A            Am
           Я без тебя дышать не могу
               E             C#min
           Глотать не могу,летать немогу
              A               B
           В радости или в беде
                      E*
           Спасибо тебе!

  Если ты меня пригласила в кино
  Значит прогулятся пора мне давно
  Если по пути ты купила пивка
  Девочка,меня ты уважаешь пока,
  А я в ответ купил три белых цветка.
           Белые цветы на кухне стоят
           В банке литровой по колено в воде,
           Я на них смотрю,а они на тебя
           Словно говорят "Спасибо
тебе"
           На непонятном,ароматном языке.

Припев:

Коротенькое соло:
 A      Am      E   C#min         A         B
    E         E7
-------------------------------------------------------------------
-------------------------------------------------------------------
4---2-4-5--7--5-4---444--------------------------------------------
------------------------666-4-2---6------6-------------------------

-------------------------------------4---7-----7h9h11---5h777------
--------------------------------------------7---------7------------

  A             Am
  Я без тебя дышать не могу,
      E             C#min
  Глотать не могу,летать не могу.
    A              B
  Врадости или в беде
             E    E7
  Спасибо тебе.
              A              B
           В радости или в беде
                     E*
           Спасибо тебе.
  E*
  Спасибо тебе ! Спасибо тебе ! Спасибо
тебе........

<< Назад на Серьга


Сектор Газа
Спокойной ночи, малыши
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Em
Добрый вечер, малыши! Хрюша, сядь, не мельтеши!

Дядя Юра вам сейчас зашпандорит свой рассказ:
Расскажу я вам о том, как я был пацаном,
Филя, ну не будь скотом, не сиди с раскрытым
ртом!
Короче, прыгайте в кровать буду я щас начинать!

           Am          H         Em
В передаче "Спокойной ночи, малыши!"
Am         H         Em
"Спокойной ночи, малыши!"
Am          H         Em
"Спокойной ночи, малыши!"
Am          H      Em
"Спокойной ночи". Хой!

Помнюб в детстве моя мать начала меня пугать,
Когда я ложился спать на кровать, ядрёна мать,
Пела песни про волков, про чертей, про упырьков.

Я внимал её словам я мочился по ночам,
Как приснится дьявол вдруг - на постели сразу
круг.

"Спокойной ночи, малыши!"
"Спокойной ночи, малыши!"
"Спокойной ночи, малыши!"
"Спокойной ночи". Хой!

Баю-баюшки-баю, не ложися на краю,
Придёт серенький волчок и укусит за бочок,
И утащит он в лесок под ракитовый кусток,
Из тела вырвет мяса клок, на луну завоет рок.

Вырос я, меня опять продолжают сны пугать,
Я женился поскорей, было чтоб не так страшней.
Сплю всегда я у стены, но опять мне сняться сны,

О том как серенький волчок взвоет на луну
панк-рок.
"Спокойной ночи, малыши!"
"Спокойной ночи, малыши!"
"Спокойной ночи, малыши!"
"Спокойной ночи". Хой!

<< Назад на Сектор Газа


Сплин
Под сурдинку
Прислал: Костя e-mail: konstjar@mail.ru
G Em G Em D Em D Em D Em D

  Em                 D
хочу отдохнуть от сатиры,
         Em
у лиры моей
      G              D       G
есть тихо дрожащие, легкие звуки,
   H7    Em
усталые руки
   Hm               Em
на умные струны кладу,
  C      Hm             Em  D
пою и в такт головою киваю

   Em                  D
хочу быть незлобным ягненком,
   Em
ребенком,
G                  D
которого взрослые люди дразнили
    G
и злили,
   H7                       Em
а жизнь за чьи-то чужие грехи
C    Hm           Em   D
лишила третьего блюда

   G         D           G
васильевский остров прекрасен,
     D         G    D G
как жаба в манжетах,
H7            Em
отсюда, с балконца,
  Hm             Em
омытый потоками солнца,
    C                 Hm
он весел, и грязен, и ясен
               Em  D
как старый маркер

     G        D       G     D
над ним углубленная просинь
   G       D         G
зовет, и поет, и дрожит
   H7     Em        Hm               Em
задумчиво осень последние листья желтит
C
срывает,
             Hm              Em
бросает под ноги людей на панель...
     C                     Hm
а в сердце не смолкнет свирель:
                   G
весна опять возвратится!

    Em               D
о, нежная спячка медведя,
   Em              D
сосущего пальчики лап!
                   Em
твой девственный храп
   Hm                            Em
желанней лобзаний прекраснейшей леди,
     C                 Hm
как молью изъеден я сплином,
   C                Hm
посыпьте меня нафталином,
    C                  D                 G
сложите в сундук и поставьте меня на чердак
   C Hm                 Em
пока    не наступит весна...  (x3)

Em D C Hm
Em D Am H7
Em D C Hm
Em D Am7

<< Назад на Сплин


Смысловые Галлюцинации
Вечно молодой
Прислал: Леха АКА Lemmy e-mail: vimuville@mtu-net.ru
ИНТРО: Em,
мелодическая линия взята из саундтрека
к фильму "Commando" (помните, была
такая
комедия со Шварцнеггером :-))

Все аккорды рекомендуется играть во второй
позитуре,
желательно вообще квинтами, иначе получится
ахинея.

G                  Am
Я мог бы выпить моpе
                 Em
Я мог бы стать дрУгим?
        C     Am         Em
Вечно молодым,   вечно пьяным
G                Am
Я мог бы стать pекою
               Em
Быть темною водой
           C  Am           Em  G
Вечно молодым,  вечно пьяным
(G)       Am    Em
Вечно молодым

Я мог бы стать скалой,
Hо yже другой
Кто-то молодой, кто-то пьяный
Хочет стать pекой
Быть темною водой
Вечно молодой, вечно пьяный
Вечно молодой

Вечно молодой, вечно пьяный, вечно молодой (ad
lib)

<< Назад на Смысловые Галлюцинации


Северные Врата
Отчизна
Прислал: Ilya_Kolpino e-mail:
Em       Dm     Am
Далеко во снегах
С                 D	Em
Где сурова мать земля
Где угрюмый велеса взор
В темном небе застыл
Где дремучие леса
Да голодные стаи волков
Распростерся великий край
Край кудесников и волхвов
Em
Ой прости меня Рось
G	     D
Растеряла отцов ты своих
Далеко ушли они
Унесли с собой жизни суть
И теперь на краю земли
Средь лесов и холодных морей
Покоится мудрость веков
В той далекой священной стране

<< Назад на Северные Врата


Сплин
Тебе это снится
Прислал: Честных Алексей (подбор) e-mail: Smell@email.kht.ru
     C			                  G
   Едва-едва проснулся, E2-E4 сделал ход,

   Осталось дописать строку.
       C
   Но кончился твой energiser, кончился,
   Мимо идет мужик от смеха корчится.
     G
   Ты видишь исключительно усмешки на лицах

   И вдруг понимаешь, что тебе это снится.

     C
   Ты проснулся, умылся, побрился, отжался,
   Наступил на кота, с женой поругался,
     G
   Помирился с женой, поругался с дорожной
полицией
   И вдруг обнаружил, что тебе это снится.

   Ты идешь на работу, ты уходишь с работы,

   Постепенно забывая, откуда и кто ты,

   Постоянно забывая, откуда и кто ты.

   Навсегда забывая,
   Что тебе это снится.

   Тебе это снится...

   Тебе снится рыбалка у коралловых рифов,
   Неизвестный герой древнегреческих мифов.
   Молекулярная физика, энергия атома,
   Обнаженная женщина, киллер с лопатой.

   Новогодняя елка, орбитальная станция,
   Мыльница с музыкой, радио с танцами,
   Машинное масло, мобильный с сотами,
   "Запорожец" наконец обогнал
"600".

   Тебе снится Тибет где-то за облакам,
   Лондонский клуб, артишок в Амстердаме,
   Японская кухня, 22 уловка,
   Ракетоноситель с ядерной боеголовкой,

   Пещера полная алмазов, рубинов,
   Ты самый желанный, ты самый любимый,
   Твой портрет в желтой прессе на первой
странице
   И ты понимаешь,
   Что тебе это снится.
   Тебе это снится...

   Если где-то есть Бог, он от нас далеко,
   Он рождественской пулей ушел в молоко.
   Ты сам достигнешь того, к чему здесь каждый
стремится,
   И вдруг обнаружишь улыбки на лицах,
   И твой energiser - он снова начнется,
   И мужик проходящий опять засмеется,
   И не будет проблем ни с женой, ни с полицией,
   И ты понимаешь,
   Что тебе это снится.
   Тебе это снится

<< Назад на Сплин


Сектор Газа
Гуляй, мужик!
Прислал: Ден и Игорь e-mail: monstry@rol.ru
Вступление:
1|---------------------------------------
2|---------------------------------------
3|---------------------------------------
4|0-2-3-2-0---3-5-6-5-1-3-5-3-1-0-3-1-0--
5|----------3---------------------------3
6|---------------------------------------

Am                 C           G
Над родною страной солнышко встаёт,
Dm                   E
А российский мужик пьяный уж орёт!
Am                     C          G
Наплевать на колхоз, тьфу! и на завод!
Dm               E
Девяносто второй выдержать бы год!

Am                  C          G
Эй, гуляй, мужик, пропивай что есть!
Am                    C          G
Как ты не пахал мужик, обносился весь!
Нашу Русь пропили коммунисты на корню.
Так что пей и ты, мужик, пей за всю хуйню!

Я вчера пришёл домой сильно на рогах,
Еле мог устоять на своих ногах.
Ведь пропил я с утра, только не дивись,
Стол, сервант, диван, софу, шифанер, сервиз!

Эй, гуляй, мужик, пропивай что есть!
Как ты не пахал мужик, обносился весь!
Нашу Русь пропили коммунисты на корню.
Так что пей и ты, мужик, пей за всю хуйню!

Водка стоит сто рублей - это не беда!
Хоть вообще-то эт не водка, а одна вода!
Cамый лучший вариант: всем глаза залить.
Спьяну жизнь херово видно - даже легче жить!

Эй, гуляй, мужик, пропивай что есть!
Как ты не пахал мужик, обносился весь!
Нашу Русь пропили коммунисты на корню.
Так что пей и ты, мужик, пей за всю хуйню!

<< Назад на Сектор Газа


Сектор Газа
Проститутка
Прислал: Альтшуллер Кирилл Sciliton e-mail: k.a.love@mail.ru
               E                    Am
Была когда-то бедной, чувихой неприметной,
                  E                   Am
К которой на проспекте никто не подойдет,
                Dm                Am
Теперь я проститутка, и каждую минутку
              E                    Am
Меня мужчина денежный в кабачок ведет.

К примеру, у рабочих, их руки, между прочим,
Считают золотыми, или крутит он станок.
У меня же идет в ход руки, грудь, дупло и рот,
И когда я на работе в мыло пенится лобок.

Я раньше бедовала, лишь самогон хлебала,
Была я одинокой, не знала никого.
Теперь я вместе с Геной, он необыкновенный,
Он сутенер отменный - молюсь я на него.

<< Назад на Сектор Газа


Смысловые Галлюцинации
Звезды-3000
Прислал: Дмитрий Устинов (DMN) e-mail: dmn@torba.com
;В последнее время видел разные версии, среди
которых
ни одной правильной.
Песня на гитаре должна быть созвучна оригиналу.

Hm
Звезды с неба падают бисером,
Em
Я сижу на окне под звездами.
G
Жду удачу, удача близится,
A
Нависает удача гроздьями.

Жизнь на Марсе, смерть на Юпитере,
На луне есть лунные кратеры,
А Гагарина зря обидели -
Принесли похоронку матери.

Припев:
        D
    За звезду полжизни,
        G
    За Луну - свободу.
        A
    Я целую небо,
        F#(7)
    А оно льет воду.  (2 раза)

Кто летал, тем бояться нечего,
Кто летал, тот с заданьем справился.
В темном небе кометы светятся
Космонавтам такое нравится.

Я сижу на окне под звездами,
Жду удачу, считаю сдачу.
Для того небеса и созданы,
От того я теперь и плачу.

Припев.

P.S. Аккорды G и A нужно играть с барре (на 3-м и
5-м ладах)
Можно играть на тон ниже, но тогда "в унисон
с магнитофоном" не получится:

                Am  Dm  F  G  - куплет
                C   F   G  E7 - припев

<< Назад на Смысловые Галлюцинации


Сектор Газа
Возле дома твоего
Прислал: Артем (подбор Максим) e-mail:
 D       A         Hm            G
Эй, заснова, выходи скорей на двор
Я специально для тебя гитару припер
Я сыграю для тебя на аккордах на блатных
Ну а коль не выйдешь ты, то получишь под дых

Припев:
D     A        Hm G
Возле дома твоего   } 4 раза

Эй, подруга, выходи-ка на крыльцо
И не слушай ругань матерную матери с отцом
Я тебя аккуратно к сеновалу отнесу
Ну а коль не выйдешь ты, все заборы обоссу

Припев

Эй, залетка, выходи послушать рок
Я специально для тебя магнитолу приволок
Ну а коль не выйдешь ты, то учти, ядрена меть
На весь хутор под гитару песни матом буду петь

Припев

<< Назад на Сектор Газа


Сектор Газа
Ария Кащея
Прислал: Артем e-mail: artbron@rambler.ru
  Am                   Dm
Вы слыхали как дают пизды
  E          E7             Am
Нет не те пизды что с волосами
  Fm6  C          G7  E7
А пизды конкретные пизды                  !
  Am    Dm         E7 Am                  !   2
раза
Бьют когда руками и ногами                 !

Мне сейчас Иван вкатил таких
Даже мне не показалось мало
Видно так уж принято у них
Бить пенками прямо по ебалу

Я сейчас наверно дуба дам
От такой стремительной облавы
Шапки прочь, кащей схватил пизды
Для души схватил а не для славы

<< Назад на Сектор Газа


Сектор Газа
Восставший из ада
Прислал: Maniac e-mail:
ВОССТАВШИЙ ИЗ АДА

Играть всё только на баррэ. Без баррэ эффект
совершенно не тот :(
(E) - можно не играть. Выбирайте по-вашему вкусу
:)

Вступление: Fm#(II) A(V) H(VII)

Fm#(II)                       A(V)
Смерть поднимет черные крылья,
Демон разорвет твою плоть до молекул,
Ад восстанет, ад поднимет
Золотой меч на тех, кто не остынет.

Небеса в кровь режет молния на куски,
Дьявол рогами пробивает пространство,
И земля стонет громко душами падших,
Кровь отразится в куполах черных башен.

Hm(VII)
Роковой год, можете мне не верить -
Fm#(II)            A(V)     (E)
Тысяча девятьсот девяносто девять,
Hm(VII)
Дьявол повернет золотыми рогами,
A(V)             E(VII)
Три девятки кверху ногами!

Вспыхнут цифры: 6, 6, 6,
Нас настигнет адская месть,
Мертвые восстанут против живых,
Под предводительством ангелов злых.
Девятиголовый зверь восстанет из моря,
Вся Земля тотчас же превратится в крематорий,
Дьявол опять изрыгает проклятья,
В бой, за Веру, Христианские Братья!

Роковой год, можете мне не верить -
Тысяча девятьсот девяносто девять,
Дьявол повернет золотыми рогами,
Три девятки кверху ногами!

Роковой год, можете мне не верить -
Тысяча девятьсот девяносто девять,
Дьявол повернет золотыми рогами,
Три девятки кверху ногами!

Бог его заковал в Преисподней,
Тысячи лет он мечтал о свободе,
Но прогремел вскоре выкрик народный:
"Эй, вставай, проклятьем заклейменный!"

И восстал он, цепи срывая,
Своих детей на битву призывая,
И народ тотчас повели его дети,
И все те, кто попал в его сети.
Когда древняя колдунья заклинания прочтет,
Когда адский огонь крылья ангела сожжет,
Когда слепые мертвецы восстанут с древних могил,

Когда направит сатана  на землю орды злых сил,
Когда волки соберутся на открытых пространствах,

Когда демоны объявят войну христианству,
Когда шлюха вавилонская на Древнем Драконе,
Установит на Земле злые адские законы, сука!

Роковой год, можете мне не верить -
Тысяча девятьсот девяносто девять,
Дьявол повернет золотыми рогами,
Три девятки кверху ногами!

Роковой год, можете мне не верить -
Тысяча девятьсот девяносто девять,
Дьявол повернет золотыми рогами,
Три девятки кверху ногами!

<< Назад на Сектор Газа


Сегодня Ночью
Шоу бизнес
Прислал: Dan e-mail: DenisMik@mail.ru
Em		      A
Когда мечты разбились о кремы от загаров
Hm                G
И девочки наутро теряли свои чары
Когда вернуться поздно, когда все грезы в брызги
Где кино-порно звезды, где нарко-шоу бизнес
Я возглавляю топы всех разочарований
Я видел в перископы, как тонет ваш Титаник
Компьютер ловит вирус я с этим точно двинусь
И если деньги плюс, то значит танцы это минус
Не разрешай ей плакать, не позволяй ей злиться
Ей нужно это все еще плюс соты за границей
Сестры кассеты целы, не тронуты, забыты
Уже другие вкусы совсем другие ритмы
Когда мечты разбились в автомобильных фарах
И девочки наутро теряли свои чары
Все уговоры в силе и поцелуем сочным
Мы будем осторожны с тобой сегодня ночью.

Проигрыш: соло (не успел подобрать)

Повтор первых четырех строчек. (Я вот только не
знаю где здесь куплет, а где припев. Но,
по-моему, все так, как здесь написано)

<< Назад на Сегодня Ночью


Сектор Газа
Нас ждут из темноты
Прислал: Alexeyy K. (подбор) e-mail:
          Am                  C
Везде темно, где я. Везде темно, где ты.
       D                          E
И это повод для тех, кто ждет из темноты.
        Am                      G
Объяла хутор ночь, что хоть глаза коли,
         D                     Е
Чтобы дожить до утра, ты бога помоли.

G   E                    Am F
О-о-о, нас ждут из темноты-ы-ы. (2x)
Am F Am F

Мы на краю села с тобой давно живем.
Нечистая родня нас хочет съесть живьем.
Смотри, в окно глядит твой умерший отец.
Еще не много ждать и нам придет конец.

О-о-о, нас ждут из темноты-ы-ы. (2x)

Я говорил тебе, что лучше не ходи
В сортиры по ночам, избави господи.
Но ты была горда - я вижу результат:
Бездыханный твой труп они низвергли в ад.

О-о-о, нас ждут из темноты-ы-ы. (4x)

<< Назад на Сектор Газа


Сектор Газа
Русский мат
Прислал: XO e-mail: xo@risp.ru
     Am         C              F          E
С матершиной мы родились, с матершиной мы живем.
С матершиной мы учились, с матершиной и помрем.
Матершину мы вкушали с материнским молоком.
С матершиной мой папаша бил мамашу кулаком.

       F                       E
Вы не ждите, что в припеве заругаюсь матом я,
      C                       G
Я б конечно заругался, только очередь твоя!
И подкалывать не надо, мне на зто наплевать,
Матершинные слова не буду я употре-блять!

Матом кроют генералы, матом кроют продавцы,
Матом кроют прокуроры и родные отцы.
все как будто бы святые, а приди к любому в дом
-
Через каждые два слова каждый ложит матюгом.

Вы не ждите, что в припеве заругаюсь матом я,
Я б конечно заругался, только очередь твоя!
И подкалывать не надо, мне на зто наплевать,
Матершинные слова не буду я употре-блять!

Без русского мата не прожить нам и дня!
Огляди мою душу обложи ты меня.
Матершиной нашей русской обложи и не ссы.
Как учили нас деды, как учили отцы.

Вы не ждите, что в припеве заругаюсь матом я,
Я б конечно заругался, только очередь твоя!
И подкалывать не надо, мне на зто наплевать,
Матершинные слова не буду я употре-блять!

<< Назад на Сектор Газа


Сплин
Мне 20 лет
Прислал: Костя e-mail: konstjar@mail.ru
          G           A7      D
Всеобщая серость при нашем-то уровне
              G        A7      D
Росли, вроде, умными, выросли дурнями
           G        A7       D
Мундиры напялили, стаканы наполнили
         Em         A7        D
Едва захмелев, протрезвели и поняли,

Что вот она, жизнь, а податься в ней некуда.
Есть соцреализм, порожденье Совдепово
Кому пировать у стола ненасытного,
Кому вековать у корыта разбитого

Да Бог с ним, плевать я хотел на их месиво
Покуда мне голодно, значит мне весело
Вся боль впереди, расступись, голь халявая
Эх, рваные джинсы, карманы дырявые
Махнуть, что ль, куда, все на мне, что не
собрано
Страна велика, шофера - люди добрые
И жить от песни к стакану, от стакана да к песне
Ты спросишь, чего не сидится на месте?
Hет, я мог бы найти себе толстую женщину
Хозяйку, работницу, секс-бомбу, на меньшее
Я не согласен, да никто не подпишится
И славно, одному мне куда легче дышится

Поэты деревни гребут жар руками
Городские по трупам несут свое знамя
Есть третьи, но эти больные и нервные
Им всем уготована stairway to heaven
А что до меня, так я не тот и не этот
Меня вообще очень сложно причислить к поэтам
Озорница-певунья моя, умница-крестница
Я не жилец в этом доме, но ты моя лестница
Ты шлюха вокзальная, святая кормилица
Живая вода, беспощадная виселица
Ста ртами заплевана, роза пурпурная
Hе ты ль родила меня, мать шестиструнная
Я только с тобой еще что-то, да значу
Дешевый подарок, дорогая подачка
Hа струнах подвешенный, на грифе распятый
С тобою меняю я свой третий десяток

<< Назад на Сплин


Сплин
Мы чужие здесь
Прислал: Костя e-mail: konstjar@mail.ru
A(V) Bb(VI)

A(V)
Дым из трубы по вертикали,
       Bb(VI)
Крыша дома по горизонтали,
А в нуле дыра
Дым из трубы по вертикали,
Крыша дома по горизонтали,
А в нуле дыра

Пр.:

A(V) F      A(V)    F
      Мы чужие здесь (x4)

Зря ты думаешь о смерти
Я хочу найти письмо в пустом конверте
И прочесть тебе
Зря ты думаешь о смерти
Я хочу найти письмо в пустом конверте
И прочесть тебе

Пр.:
Пр.:

<< Назад на Сплин


Сплин
Невский проспект
Прислал: DESTROYER e-mail: okvd@chat.ru
ВСТ:Em Am H}x4

  Em                    Am    H
1)Зима укрыла сожжённый город,
Em                    Am     H
И мы уходим подземным ходом,
Em                       Am     H
Туда, где снег и белей и чище,
Em                       Am   H
Туда, где время нас не отыщет.

ПРИПЕВ:
C                           H
И ты забудешь мой последний взгляд,
C                           H
Но через сотни лет должна узнать мой голос.
Em                            Am   H
Мы будем петь и смеяться, как дети,
Em                           Am     H
Мы похоронены на Невском проспекте.
Мы будем петь и смеяться, как дети,
Мы похоронены на Невском проспекте.

2)А в жерновах не мука,но порох
И этот порох взорвётся скоро,
Ты нарисуешь круги на полу,
круги на потолке,круги на стенах,
закроешь сына от взрыва телом.

ПРИПЕВ

3)Тебя ждёт поезд на том вокзале,
никто не ждёт меня в Зазеркалье,
меня уносят, ведут ко дну
две рельсы}x3,что сошлись в одну.

ПРИПЕВ
ПРИПЕВ-здесь в первой части "мы
похоронены"
заменяется на "мы будем трахаться".

<< Назад на Сплин


Сплин
Приходи
Прислал: e-mail:
 Am
Целым был и был разбитым,
Был живым и был убитым,
Чистой был водой, был ядом,
Был зеленым виноградом

   G
Спать ложился рано утром
 F                          Am
Вечерами все звонил кому-то...

Был безумным, был спокойным,
Подсудимым и конвойным,
Капитаном и матросом
С очень странной папиросой

Спать ложился рано утром
Вечерами все звонил кому-то...

   G             E
Ночь чернеет впереди,
   G              E
Свет гаси и приходи

Целым был и был разбитым,
Был живым и был убитым,
Чистой был водой, был ядом,
Был зеленым виноградом. .

Спать ложился рано утром
Вечерами все звонил кому-то
Вечерами все звонил ... Кому ? ...

<< Назад на Сплин


Сектор Газа
Сирота
Прислал: Димон e-mail: dmitry@hllab.com
Am
В больших домах, люди живут.
Тому хорошо, кого дома ждут.
C
Когда есть ночлег.
Когда есть еда.
   Dm             E
Какое им дело что я сирота.
Am
Осталось наследство, одежда отца.
И серебряный крест, что крестили меня.
C
Мимо люди пройдут, не примут в серьёз.
    Dm                E
Никто не увидит в глазах моих слёз.
            припев
          Dm         G
       Я верю новый день!
              C                Am
       Мне подарит немного тепла!
       Dm            G
       Бог, бог с тобой!
            Am
       Сирота!
       Dm            G
       Я верю новый день!
               C                   Am
       Там где утро встречает рассвет!
       Dm
       Может быть ночь!
       E
       Даст мне ответ!

Как тяжело, мне без матери жить.
Некому мне, свою душу открыть.
А помню как в детстве обнимая меня.
Говорила родной, ты так похож на отца.
В домах  приюта, все мы живём.
Время придёт, мы отсюда уйдём.
Никто не поможет, это доля твоя.
Сумей положиться только сам на себя.
             припев
       Я верю новый день!
       Мне подарит немного тепла!
       Бог, бог с тобой!
       Сирота!
       Я верю новый день!
       Там где утро встречает рассвет!
       Может быть ночь!
       Даст мне ответ!

<< Назад на Сектор Газа


Станционный Смотритель
Настоящий человек
Прислал: WASP e-mail: wasp@pochtamt.ru
B$ и C$-то же самое что B и C, только на октаву
выше.

То ли в день ушел, то ли видел сон
То ли наугад, то ли напролом
Уходил в закат, но чем дальше был
                      F     G
Силы все терял - имя по-забы-ы-ы-ы-л

Dm       B         C  Am
Это настоящий человек
Люби его и береги
Dm       B         C  Am
Это настоящий человек
Похож на моего врага
Dm       B         C  Am
Это настоящий человек
Люби его и береги
Dm       B         C  Am
Это настоящий человек
Это же я

Dm        B$ C        Dm           B C$
Там, где  одиночество кружило листвой
Dm      B$ C         Dm   B C$
Встанем   китайской стеной
Dm      B$ C        Dm   B C$
Видишь, как он любит тебя
Dm      B$ C          Dm     B C$
Раз, раз, еще раз - и навсегда

<< Назад на Станционный Смотритель


Сплин
Альтависта
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
Gm            Dm            C          A#
В одном из домов, там, где кофе и сигареты
Те кто придут узнать, что нас нет, простят нас за
это
В этом году такое жаркое лето
Там наверху тихо течёт раскалённая крыша
Окна открыты, мышка спит
Будет гроза, молнии ждут сигнала контрабандиста
На глубине прорвётся сквозь сеть твоя альтависта

И ты сыграешь азбуку Морзе,
симфонию Глюка на клавиатуре
Так, что навсегда уходящее солнце
Замрет в этом жарком июле

Альтависта ....... Альтависта

<< Назад на Сплин


Сектор Газа
Ява
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     Am                     Dm
Мне на днях исполнилось 16 лет.
     Am                      E
Захотел я двуколесный трандулет.
       Am                      Dm
Я к батяне подошел, сказал:"Купи!
       Am          E         Am
Ты на "Яву" мне кусочек накопи!"
Мой папаша был хронический алкаш,
Но на счастье на него напала блажь.
Он в квартире все бутылки пособрал,
И на пару тысяч он посуду сдал.
   Dm             Am             E
В "Яву", в "Яву" сел я на
халяву!
   Dm             Am             E Am E Am E Am
В "Яву", в "Яву" сел я на
халяву!

Я пинком заехал заводной рычаг.
Дай Бог, чтоб движок мой мощный не зачах.
До отказа ручку газа накрутил.
Тьфу ты! Черт! Другой я бабку зацепил!
Ну и пусть! Была бы техника цела!
Бабок много, "Ява" у меня одна.
Бабку люди обнаружат по утру.
А я тачку нежно тряпочкой протру.

"Ява", "Ява"! Бабка ух
разява!
"Ява", "Ява"! Бабка ух
разява!

Подвезти раз попрсил меня дружок.
Дал я гари так, что покраснел движок.
Вроде тихо он сидел и не дрожал,
А взади все сиденье, сука, обдристал.
Раз подругу посадил на мотоцикл -
У нее от страха прекратился цикл.
Платье ветром сдуло, обнажился срам,
И затычки разлетелись по кустам.

"Ява", "Ява"! Не дрожи,
шалава!
"Ява", "Ява"! Не дрожи,
шалава!

Как-то пьяный возвращался я домой.
Гнал на всю катушку мотоцикл свой.
Было весело, я громко песни пел.
И на пень трухлявый спьяну налетел.
(?-?-?-?-?), погнулось колесо.
Метров пять я носом пропахал песок.
Я к утру домой обломки принесу.
Был я с "Явой", а теперь я отсосу.

"Ява", "Ява"! Пососи, разява!

"Ява", "Ява"! Пососи, разява!

<< Назад на Сектор Газа


Сектор Газа
Сифон
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Hm                                Em
Ты так хороша, в своем нижнем белье.
Hm                           Em
Ты как богиня, ты нравишся мне.
Hm                                 Em
Бизгалтер небрежно саскальзывает вниз.
Hm                                    Em
Я тянусь к твоим грудям но боюсь сифилис.

           припев:
      Em                       Hm
      Какой красивый у тебя лифон!
      Em                          Hm
      А так боюсь я подхватить сифон!
      Em                       Hm
      Какой красивый у тебя лифон!
      Em                          Hm
      А так боюсь я подхватить сифон!

Ты так хороша, когда ты без нечего.
Я восхещен твоей грудью и красивой ногой.
Рука машинально саскальзывает вниз.
Но я так боюсь подхватить сифилис.

            припев:
     Я отключаю сверху телефон!
     А сам боюсь подхватить сифон!
     И я включаю тихо магнитофон!
     А сам боюсь подхватить сифон!

Ты так кратсыозна на белой прастыне.
Я весь дражу, и так хочется мне.
Я не в силах удержатся.
Наши плоти слелись.
И вот итог я поймал сифилис.

          припев:
      Гляжу на небо из больничных акон!
      Какая жалость что поймал я сифон!
      Мои друзья бухают самогон!
      А я в больнице у меня сифон!

<< Назад на Сектор Газа


Сектор Газа
Без вина
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
      Am
Как много разговоров о вине.
     Dm                          Am
Все говорят, что алкоголь всем вреден.
Но наплевать на это лично мне -
     Dm                          Am
Не пьёт его лишь тот, кто духом беден.

Я кину за бородку триста грамм.
На сердце как-то сразу полегчает
Вообще-то, лично я люблю "Агдам" -
Он тонус в моих брюках поднимает.

    C                      G
Ну посудите сами, что нам делать без вина,
      Dm                 E
Без браги, самогона или водки?
    C                         G
Не будешь радостным не ты, не он, и не она,
    Dm                       E            Am
А все мы будем очень-очень кротки, без вина...

И на примере личном понял я,
Когда бродил с подругою своею:
Она хотела обнимать меня,
А я такой застенчивый был с нею.

Но стоило нам грохнуть тыщу грамм,
То с ней всю ночь мы крепко развлекались,
И было хорошо в тот вечер нам,
Мы правда в блевотне потом купались

Ну посудите сами, что нам делать без вина,
Без браги, самогона или водки?
Не будешь радостным не ты, не он, и не она,
А все мы будем очень-очень кротки, без вина.

Какой же будет праздник если ты
сидишь такой застенчивый и трезвый
Но если ты употребишь спирты
То через пять минут ты будешь резвый.

А если ты немного перепьёшь
Такой кайфец рыгать над унитазом
И кто на нас хоть чуточку похож
Тот пусть бухает вместе с "Сектор
газом".

А в общем посудите,  что нам делать без вина,
Без браги, самогона или водки?
Не будешь радостным не ты, не он, и не она,
А все мы будем очень-очень кротки, без вина.

<< Назад на Сектор Газа


Сектор Газа
Вальпургиева ночь
Прислал: Кирилл и Олег e-mail: k.a.love@mail.ru
     Am                            C

E|-------12------------12------|-----8---------8-----|

H|----------13------------13---|-------8---------8---|

G--14-14---------14-14---------|-9-9-------9-9-------|

     Em                    Am            F
G

E|-----7---------7-----|-------12------------8------|

H|-------8---------8---|----------13---10-10---12---|

G|-9-9-------9-9-------|-14-14----------------------|

     Am
  Бери свою метлу, полетели на шабаш,
       C
  Возьми с собой апокалипсис - символ наш,
     Em                         Am F G
  Сегодня настаёт Вальпургиева ночь.
  Сегодня каждой твари будет неумочь,
  Сегодня слуги дьявола хоронят свою дочь,
  Сегодня настаёт Вальпургиева ночь.

       C         E                Am F
    Сегодня настаёт Вальпургиева ночь,
    Сегодня настаёт Вальпургиева ночь.

  Преданы анафеме с тобою мы давно,
  Hаше имя в чёрный список занесено,
  Сегодня настаёт Вальпургиева ночь.
  Мы с ведьмами в "ромашку" поиграем в
эту ночь,
  Мы изнасилуем похороненную дочь,
  Сегодня настаёт Вальпургиева ночь.

    Сегодня настаёт Вальпургиева ночь,
    Сегодня настаёт Вальпургиева ночь.

  И пусть на нас не сердится папаша-Люцифер,
  Мы перед ним честны, без всяких афер,
  Сегодня настаёт Вальпургиева ночь.
  Ведь нынче на рассвете мы подожмём хвосты,
  А в полдень инквизиторы нас кинут на костры,
  Сегодня настаёт Вальпургиева ночь.

    Сегодня настаёт Вальпургиева ночь,
    Сегодня настаёт Вальпургиева ночь.

<< Назад на Сектор Газа


Станционный Смотритель
Душа
Прислал: MOSSs e-mail: mosss@mail.ru
Я играю боем:

Вступление:
C G Dm Am - 2 раза.

C           G     Dm          Am    C
Тропками весенними, облаками белыми
               G Dm                   Am
Побежала душа моя- не догнать ее на лихих конях.
За седьмое море вдаль. За восьмым чудом света.
Искала любовь там, а нашла лишь чью-то монету...

И запуталась в волосах, рыба-игла, рыба-сказка.
За столом лишь я и Страх. Из горла пьем такую
крепкую как...
Тысячи огней, тысячи огней. Вспоминаем о душе
моей:
Как она там сейчас вдалеке, как?

И вернулась не одна, вернулась с одиночеством.
Среди сосен ветер летал- я слышал его
пророчества...
В клевере хорошо, под облаком просто здорого,
Под крестом не знаю как пока еще, но, зато, узнаю
скоро я.

Песню можно скачать по адресу:
http://mosss.net.ru/stsm/CC-dusha.mp3
                                       MOSSs

mosss@mail.ru

<< Назад на Станционный Смотритель


Сектор Газа
Бомж
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     Am
Я копаюсь на помойках, как червяк
С детства жизнь моя на перекосяк
      Dm
Канализационный люк моя дверь
       E
Но я счастлив по своему - поверь

20 лет назад сгорел родной мой дом
Документы деньги, все сгорело в нем
И теперь я побираюсь 20 лет
Кому нужен старый некудышний дед?

     Am                   Dm
Я бычок подниму, горький дым затяну
     G             C
Покурю и полезу домой
      Dm               Am
Не жалейте меня, я прекрасно живу
        E              Am
Только кушать охота порой

А я бычок подниму, горький дым затяну
Люк открою, полезу домой
Не жалейте меня, я прекрасно живу
Только кушать охота порой

Эй ребята, как допьете вы вино
Мне бутылки вы оставьте заодно
Пожалейте вы несчастного бомжу
Я их в сумку аккуратно положу
Отнесу я завтра их в приемный пункт
Мне за них 60 копеек отдадут
Я куплю буханку хлеба и сырок
Чтобы с голоду не протянуть мне ног

Припев...

А падайте люди мне ради христа
Не мила мне жизнь - я от нее устал
Помоги прохожий милый пятаком
Сжалься надо мной, над бедным стариком
Ах отпусти меня товарищ старшина
Я простой советский бомж, а не шпана
Я не сделал, ведь, плохого ни кому
Так за что меня берете - не пойму?

Припев...

<< Назад на Сектор Газа


Сектор Газа
Нас ждут из темноты
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
          Am                  Em
Везде темно, где я, везде темно, где ты.
       Am                          G
И это повод для тех, кто ждет из темноты.
        Am                    Em
Объяло хутор ночь, что хоть глаза коли,
         G                     Е
Чтобы дожить до утра, ты бога помоли.

G   E                    AmEm
О-о-о, нас ждут из темноты-ы-ы.
G   E                    AmEm
О-о-о, нас ждут из темноты-ы-ы.

Мы на краю села с тобой давно живем.
Нечистая родня нас хочет съесть живьем.
Смотри, в окно глядит твой умерший отец.
Еще не много ждать и нам придет конец.

О-о-о, нас ждут из темноты-ы-ы.
О-о-о, нас ждут из темноты-ы-ы.

Я говорил тебе, что лучше не ходи
В сортиры по ночам, избави господи.
Но ты была горда - я вижу результат:
Бездыханный твой труп они низвергли в а-ад.

О-о-о, нас ждут из темноты-ы-ы.
О-о-о, нас ждут из темноты-ы-ы.

О-о-о, нас ждут из темноты-ы-ы.
О-о-о, нас ждут из темноты-ы-ы.

<< Назад на Сектор Газа


Сектор Газа
Марфа-царевна
Прислал: Димон e-mail: dmitry@hllab.com
Am (Hm)
Дело это было в сентябре.
C (C)
Ехал царь со свитаю к себе.
Dm (Em)              Am (Hm)
Тут ветер в поле под юбку приподнял.
Dm (Em)                E (F#)
И он махорку шисто увидал.
Am(Hm)
Кто ж это такая он сказал.
C(D)
Почему я раньше не видал?!
Dm(Em)               Am(Hm)
Приведите дурни мне девку во дворец.
Dm(Em)                      E(F#)
А не то вам всем придёт пиздец.
            припев
                 Dm(Em)    E(F#)    Am(Hm)
       Что ж ты девица кручина запечалилась!
              Dm(Em)         E(F#)    Am(Hm)
A7(B)
       Ты Марфунька стать царевною отважилась!
             Dm(Em)       G(A)         C(D)
Am(Hm)
       Не кари судьбу на то ведь доля бабская!
              Dm(Em)     E(F#)     Am(Hm) A7(B)
       Что поделать у тебя  рожа блядская!
             Dm(Em)       G(A)         C(D)
Am(Hm)
       Не кари судьбу на то ведь доля бабская!
              Dm(Em)     E(F#)    Am(Hm)
       Что поделать у тебя рожа блядская!

Притащили девку во дворец.
А царь дурак уж хочет под винец.
Вижу что ты Марфа девица краса.
Только побывай ты у попа.
Ты попу Василию скажи.
Да смотри всю правду доложи.
А если ты хуяшешь то я девка не стерплю.
И тебе бошку я отрублю.
             припев

         Тут Марфушенька кручина презадумалась!
         Наебать попа Василия ей вздумалось!
         Ты замолви слово божье царь батюшке!
         Я тебе отдамся милый котик Васюшка!
         Ты замолви слово божье царь батюшке!
         Я тебе отдамся милый котик Васюшка!

Поп Василий рано по утру.
За докладом сам пришёл к царю.
А девка не гулявшая, постица и не ест.
Сам проверил целка вот те крест.
Ну чессой ну ёб же ш твою мать.
Мне по царски этак долго ждать.
Приодели девку, а девка молодец.
И пошла с царём под винец.
              припев
         Тут Марфушенька кручина презадумалась!
         Наебать царя уж батюшку ей вздумалось!
         Совращал меня на исповеди поп подлец!
         Ты возьми ему царь батюшка сруби конец!
         Совращал меня на исповеди поп подлец!
         Ты возьми ему царь батюшка сруби конец!

<< Назад на Сектор Газа


Сектор Газа
Любовь загробная
Прислал: Ko/uK e-mail:
Am
Опять с нетерпением жду я конец октября,
                                Dm
Конец октября с нетерпением жду я не зря -
Am
Опять с тридцать первого ночью ко мне ты придешь,

                            Dm
Смешается снова смертельно-любовная дрожь,
  F             E       Am
Ты придешь, из могилы придешь.

G       Dm     Am
Тела наши снова сольются под светом луны,
G      Dm   Am
Любовь наша вечна, друг другу мы сильно нужны,
G      Dm      Am
Твой череп оскаленный вновь улыбается мне,
F  E     Am
Я буду ласкать тебя нежно при полной луне.

Давно умерла ты для всех, только не для меня,
Пусть труп твой прекрасный за несколько лет
провонял,
Червями изъедена наша прогнившая плоть,
Мы - грешные люди, не взял наши души Господь,
Мне нужна твоя мертвая плоть.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.

Над кладбищем снова сияет большая луна,
Ты не представляешь, как мне ты, родная, нужна,
Уютно нам в склепе семейном с тобою вдвоем,
На свет мы с тобой скелетёночка произведем,
Будем в склепе валяться втроем.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.
Я буду ласкать тебя нежно при полной луне.
Я буду ласкать тебя нежно при полной луне.

<< Назад на Сектор Газа


Сплин
Иди через лес
Прислал: Mara e-mail: maranta@mail.ru
(вступление Em-A7-Em-A7-D-Bm)

Иди через лес,

Иди через ягоды, сосновые иголки

К радуге на сердце -

Я пойду за тобой,

Я буду искать тебя всюду до самой

До смерти.

G                 Em                 G
Нам сказали, что мы одни на этой земле,
G              Em                  Bm
Мы поверили бы им, но мы услышали выстрел
       D
В той башне.

Я хотел бы чтобы это тело пело еще,
Но озера в глазах замерзают так быстро,
      A7
Мне страшно,

                        Em
Свяжи все мои нити узелком.
           A7                     Em
Время поездов ушло по рельсам пешком,
            A7
Время кораблей легло на дно,
          D                       Bm
И только волны, только волны над нами,
                     Em
Только ветер и тростник.
              A7                       Em
Все, что я хотел узнать, я вызнал из книг,
             A7                           Bm
Все,что я хотел сказать - не передать словами,
                                G
Не высказать мне это чудо из чудес.

             Em                      G
Знаешь, я хотел уйти с тобою сквозь лес,
                    Em                  Bm
D
Но что-то держит меня в этом городе, на этом
роспекте,

Я хотел бы, чтобы тело твое пело еще,
И я буду искать тебя до самой
     A
До смерти...

Припев:

  Em                     A7
Сколько дорого ведет из дома домой -
         D
Об этом лишь Бог весть,
Сколько камней легло вокруг нас -
И вот опять кольцо,
Я много укрю, но сквозь сиреневый дым
Я вижу мир как он есть,
Иногда я вижу твое лицо.

Em               A7
А на зеленой траве,
Em             A7                     D
На зеленой траве не спрятать красные маки,
                     Bm
Не спрятать рисовые зерна.
А на большой высоте
Летит самолет и посылает нам знаки,
Что дождь будет скоро,

G                   Em                  G
Нам сказали то, что мы одни на этой земле,
                    Em                  Bm
          D
И мы смотрим в небеса, но небо нас не слышит,
небо нам не внемлет,
Я хотел бы улететь с тобою на луну,
         A
чтобы больше никогда не вернуться на землю,
никогда не вернуться...

Припев.

<< Назад на Сплин


Сектор Газа
Туман
Прислал: Ленин e-mail: maksbnl@mail.ru
1------------------|-------------1---|-------3-1-1-------------||
2----1---------1---|---1-3-4-4-4---4-|-1-3-4-------4-4-1-4-4-1-||
3--0---0-1-1-1---1-|-1---------------|-------------------------||
4------------------|-----------------|-------------------------||
5------------------|-----------------|-------------------------||
6------------------|-----------------|-------------------------||

<< Назад на Сектор Газа


Сектор Газа
План
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
Вся песня играется перебором: 4 3 2 1 2 3
(струны).
Можно вместо 4-й ударять по 6-й или по 6-й и
5-й.
Это уже как кому нравится.

1|----*----
2|---*-*---
3|--*---*--
4|-*-------
5|---------
6|---------

Am
Я не алкаш и не пьяница я.
                   E
Водка, вино - это не для меня.
Язвенник я, и мне грохнуть нельзя,
                             Am
Хоть и охота, поверьте, друзья.
И мне остается колоть и курить,
Раз уж врачи запретили мне пить,
Но дорого стоит хороший дурман:
Мак, анаша, конопля, "Солутан".
Am             E
А-а-а-а, а-а-а-а-а.
      Dm E     Am
А-а-а-а, а-а-а-а.

Каждый старается употребить,
Каждый стремится вдыхать или пить.
Пьют даже те, кто сидит на горшке,
Стукнуло чтоб по безмозглой башке.
Пьют хлорофос и вдыхают бензин,
Или бегут за бухлом в магазин,
Или мотают "БФ" на сверло,
Иль самогон гонят власти на зло.

А-а-а-а, а-а-а-а-а.
А-а-а-а, а-а-а-а.

Но кайф самый лучший, по-моему, план,
Только он опустошает карман,
Деньги спустил, как последний лопух,
Все-таки прав был медведь Винни Пух.
Ведь план - это очень уж хитрый предмет:
Всякая вещь - или есть, или нет,
А план, я никак не пойму в чем секрет,
Он если есть... то его сразу нет.

А-а-а-а, а-а-а-а-а.
А-а-а-а, а-а-а-а.

<< Назад на Сектор Газа


Сплин
Гандбол
Прислал: Лорд (подбор) e-mail: lord@land.ru
Capo на 2-ом ладу (Аккорды относительно Capo)

Куплет 1
A		      Dm
  Спину ломит голова болит
  То ли клещ засел энцефалит?
Gm			     H7
  В голове болит последний зуб
A				Dm
  Мы болеем за один и тот же клуб

Проигрыш (x2)
3---9-9-12-9--9-12-9-9-12---15~

3---9-9-12-9--9-12-9-9-12---15-14~

Куплет 2

Чуть курнул - и сразу бледный вид
Чуть немного выпил - так тошнит
Чуть пошёл работать - сразу труп
Мы болеем за один и тот же клуб

Припев:
Gm			H
Словом мы все больны гандболом
            A			Dm
Мы все больны гандболом и за гондбол умрём

Проигрыш

Куплет 3
Знай мой друг ты мой эквивалент
Может клей понюхаем "Момент"?
Будем нюхать сколько захотим
Ведь мы болеем за один и тот же team

Куплет 4
А когда последний наш умрёт
Закопайте прямо у ворот
На поминках разогрейте суп
Ведь мы болели за один и тот же клуб

Припев (х2)
Проигрыш (х2)

Начиная со второго куплета после каждой строчки
играется следующей риф:

4--9~---
Чуть курнул и сразу бледный вид
4----9-7---
5-------9--
Чуть немного выпил так тошнит
4----7-9-10
Чуть пошёл работать сразу труп
4--10-10-10-9-7
5---------------9
Мы болеем за один и тот же клуб

Куплет 3
2--7--
Знай мой друг ты мой эквивалент
2--8-7-5-7
3--9-8-4-8
Может клей понюхаем "Момент"?
2--7-8-10-13
3--8-9-11-14
Будем нюхать сколько захотим
2--13-13-13-12-10--7
Ведь мы болеем за один и тот же team

В 4 куплете играется то же самое что и во втором

<< Назад на Сплин


Сектор Газа
Повезло
Прислал: Малыш (подбор) e-mail: malish1@infline.ru
Gm         Bb         C              Eb    E#
Я лежал на сеновале, вдруг раздался бабий крик,
  Gm         Bb         C              Eb   D
А это председательская дочка, а за нею бык
бежит,
A я давно хотел, искал возможность,
Как бы с ней, с чего начать
А я вскочил, ну, что, чего тут мешкать
Надо девку выручать
А я завел свой ма-ма-мотоцикл,
Снял рубаху, газ нажал,
И ее, свою родную,
Взял за талию обнял.

Припев
Gm  Eb   Bb     F
Эй-эй, поехали быстрей,
Gm  Eb   Bb     F
Ты ко мне прижмись, родная
Будет веселей
Эй-эй, поехали быстрей,
Будешь ты моей, родная, будешь ты моей.

Мы летели за деревню,
Где растет полынь одна,
И после долгих поцелуев,
Она сразу мне дала.
А потом вдруг заревела-
"Что мы сделали с тобой?
Ну, что теперь скажу отцу я?
Как теперь пойду домой?"

Припев

К такому повороту событий
Сразу был я не готов-
"Да не бойся ты папаню,
Я тебе пришлю ????!"

припев

<< Назад на Сектор Газа


Сплин
Остаемся зимовать
Прислал: sOn e-mail: sOnTosha@mail.ru
         C                          Em          Am

километры превратятся в прошествие лет в
киноленты,
                           Em          F
что лежат на монтажном столе, континенты
будут им рукоплескать,
         C                         Em
Am
до восхода, лишь земля обернется опять,
кислорода
                          Em             F
хватит всем, кто умеет дышать, год от года

пр.           C

Остаемся зимовать,
    F         Am
Остаемся зимовать
    F         Dm           F            Dm
Остаемся зимовать, вода замерзла, перебьемся.

И с приветом, и спасибо всем тем, кто мигал
Дальним светом, принимая ответный сигнал,
Этим летом, и так любит рисковать,
Ртуть упала, И весна за окном шелестеть
Перестала, и вдвоем под одним шерстяным одеялом

пр..., зимовать, зимовать, зимовать.

Пауза, ставится D и дергаются три струны: соль,
си, ми.(нижняя ми)

Океанам, с головой уходящим в песок караванам,
Никогда не прочесть этих строк, даже странно
Я не знаю, что казать
Очень скоро мы исчезнем с экранов цветных
мониторов,
Из подъезда увозят кого то на скорой -

пр. только вместо зимовать - рисковать.
Am Dm
    Не спать!!
Am Dm
    Не спать!!
Am Dm
    Не спать!!

<< Назад на Сплин


Студенческие песни
А не спеть ли нам песню...
Прислал: George Rygalin, geodile e-mail: geodile@nvkz.net
С    Е             Am   G           С
А не спеть ли нам песню, про наш курс
    Е           Am  F      C
Как придумать отмаз на зачет
Убежать бы с трех пар из шести,
Только видно никак, вот облом.

Нам сдавать все зачеты тыщи раз
Нам учить дофига каждый день
Будем с ночи сидеть до утра,
Ведь нормально учить всем нам лень.

Но вдруг выдет когда-то - мы влетим,
И оценки у всех - не-у-дэ,
И учиться отлично захотим,
Чтоб не вылетить нам всем с ФИРЭ

И мы вспыхнем сверхновой су-пер-звез-дой
Наши фото повесят на доске,
Друг за друга держаться не впервой
С      Е        Am
Вот и все уж конец
       F                 C
      А теперь пошли бухать!

<< Назад на Студенческие песни


Сектор Газа
Мак
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
Intro: Am Dm Am   Am Dm Am   C F C Dm   Am Dm Am
- "Эй, ухнем..."

       Am C Dm E Am

Am
А мак старик посадил у избы своей,
Поливал и удобрял его он много дней,
GAm
Ну а когда пришла пора пошёл на огород,
Он выдернуть хотел его, но мак не идёт.

 Am                   C
Тянет-потянет он, да тянет-потянет он,
 Dm      E            Am
Тянет-потянет  - не идёт.
Тянет-потянет он, да тянет-потянет он,
Тянет-потянет  - не идёт.

Am
А вырос этот супермак - мощный словно дуб,
Два часа потел наш дед, он рвал как душегуб,
GAm
Он бабку опосля позвал, она была сильна,
Они тянут дуэтом, не выходит ни хрена.

 Am                    C
Крепкий попался мак, крепкий попался мак,
  Dm       E         Am
Крепкий попался сатана!
Крепкий попался мак, крепкий попался мак,
Крепкий попался сатана!

         Am
Да, да, бабка внучку позвала, студентку ВГУ,
Она рубит в синусах, а в маках ни гу-гу,
GAm
Но всё равно она схватила свою бабку за живот,
И потянуло трио, но мак не идёт.

 Am                   C
Тянут-потянут, ой да тянут-потянут, ой да,
 Dm      E           Am
Тянут-потянут - не идёт.
Тянут-потянут, ой да тянут потянут, ой да,
Тянут-потянут - не идёт.

Am  Dm Am  Am  Dm Am
Э-э-ухнем  э-э-ухнем!
C F  C Dm   AmDm Am
Ещё ра-aз!  Ещё раз!

Am  Dm Am  Am  Dm Am
Э-э-ухнем  э-э-ухнем!
C F  C Dm   AmDm Am
Ещё ра-aз!  Ещё раз!

         Am
Ну да, стебелек не вышел, сразу стали все хмуры,

И внучка Жучку выгнала пинком из конуры,
GAm
Иди подлюка борзая, иди на помощь тож,
Тяни за мои джинсы, тяни ядрёна вошь!

Am                    C
Тянут квартетом, они тянут квартетом,
 Dm        E           Am
Тянут квартетом - не идёт.
Тянут квартетом, они тянут квартетом,
Тянут квартетом - не идёт.

   Am
И Жучка побежала на подмогу звать кота,
Пять рыл за стебель взялись, но не вышло ни
черта,
GAm
Тут прибежала крыса - мак как срезанный упал,
Достал дед свой тесак и всю головку искромсал!

    C            F     Dm    Am
Сварили взяли шприц и тут пошло,
Am   Dm Am     Am  Dm Am
Э-эй ахнем, давай жахнем,
C F  C    Dm   Am Dm   Am
Ещё по кубу, ещё по кубу!
Э-эй ахнем, давай жахнем,
Ещё по кубу, ещё по кубу!

  Am C Dm E Am - outro

<< Назад на Сектор Газа


Семь Б
Жди
Прислал: procat (подбор) e-mail: vic_procat@mail.ru
 Вступление:
 D A Hm     A Em Hm
 D A Hm     A Em Hm A.

 Куплет 1.
 D                                 A.
 Ты где-то далеко высоко в небе знаешь,
 Em                               Hm.
 Крылья сотрутся мои до тебя долететь.
 D                                         A.
 Ты где-то там так смешно невесомость ласкаешь,
 Em                                Hm    A.
 Мысль утонула моя, погружаюсь на дно,  но

 Припев:
        Em                        Hm.
 Всё равно я буду ждать с неба ответа.
 A                     Em
     Hm.
 Подай мне знак и улыбнись свой поцелуй пошли мне
с ветром.
 Em                   G              Hm.
 И слово за слово начнём всё заново  и
 Em                A.
 Споём о любви, спрячемся вдвоём
 Hm.
 Жди.

 Проигрыш:
 D A Hm     A Em Hm
 D A Hm     A Em Hm A.

 Куплет 2.
 D                                         A.
 Ты где-то за луной в сказках радость рождаешь,
 Em                                      Hm.
 Сон верю, сбудется мой, и мы будем с тобой.
 D                                        A.
 Ты где-то там, на краю во вселенной сжигаешь
 Em                                      Hm
A.
 Чувство пламенем жжет, целюсь сердцем в окно,
но

 Припев:
        Em                        Hm.
 Всё равно я буду ждать с неба ответа.
 A                     Em
     Hm.
 Подай мне знак и улыбнись свой поцелуй пошли мне
с ветром.
 Em                   G              Hm.
 И слово за слово начнём всё заново  и
 Em                A.
 Споём о любви, спрячемся вдвоём
 Hm.
 Жди.

 Проигрыш:
 D A Hm     A Em Hm
 D A Hm     A Em Hm A.

<< Назад на Семь Б


Сектор Газа
Пора домой
Прислал: Николай Маров (подбор) e-mail: kolmar1986@mail.ru
Обозначения:
         6  5  4  3  2  1 - струны
Am     - 0  0  2  2  1  0
Am_5   - 5  7  7  5  5  5
Hm     - 2  2  4  4  3  2
Hm_7   - 7  9  9  7  7  7
C#m    - 4  4  6  6  5  4
C#m_9  - 9 11 11  9  9  9

Dm* :
e (1) --5-----5---------5---
h (2) --6--------6------6---
g (3) --7-----------7---7---
d (4) --7---------------7---
a (5) --5---------------5---
e (6) --5---------------5---

Am*:
e (1) --5-----5---------
h (2) --5--------5------
g (3) --5-----------5---
d (4) --7---------------
a (5) --7---------------
e (6) --5---------------

Em*  - Dm* + 2 лада
Hm*  - Am* + 2 лада
F#m* - Dm* + 4 лада
C#m* - Am* + 4 лада

Вступление:
Am,

G (3)
-7-7-7-7-7-5-4-2-0-|-0-2-4-5--5-5-4--4-2-2-|-4-2--2-1---5-4-2-|
D (4)
-------------------|-----------------------|----------2-------|

  Am                                  Dm*    Am*
 Вечером на нас находит грусть порой, порой.
  Am_5                          Dm*    Am*
 Сердце ноет, сердце просится домой, домой.
    Dm               G
 Взвоет ветер над бараками,
   C               F
 БМП нам лязгнет траками,
   Dm      E          Am (A7 или h(2)-5-3-2-5-)
 Домой, домой, пора домой.

 Лучше молодым любить, а не воевать, не убивать.
 Не цевье, а руки девичьи в руках держать,
 Пуля просвистит пронзительно,
 АКМ стрещит презрительно,
 Плевать, плевать, на все плевать.

 Модуляция в Hm:

  Hm                          Em*            Hm*
 Мальчики опять надеются, что бой, последний
бой.
  Hm_7                           Em*      Hm*
 Ждут они, когда приказ придет домой, домой.
  Em              A
 Голуби своркуют радостно,
      D              Hm
 И запахнет воздух сладостно,
    Em    F#          Hm   (H или h(2)-7-5-4-7-)
 Домой, домой, пора домой.

Соло:
e (1)
--------------------------|--------------------------|
h (2)
--------------------------|--------------------------|
g (3)
-7-7-7-7-7-------7-4--7-4-|-7-7-7-7-7-------7-4--7-4-|
d (4)
-----------4-5-4----------|-----------4-5-4----------|

e (1)
-------------------|------------------------------------------|
h (2)
-------------------|------------------------------------------|
g (3)
-9-9-9-9-9-7-11-9--|-6-7-7-6-9-7--7-4--4-3---7-6-4--11-9-8-11-|
d (4)
-------------------|-----------------------4------------------|

e (1)
-------------9-10-10-9-9-7-|-10-9-9-7-10-9-7-|
h (2)
---------------------------|-----------------|
,Hm_7
g (3)
-9-9-7-11-9----------------|-----------------|
d (4)
---------------------------|-----------------|

Модуляция в C#m:

 C#m                              F#m*  C#m*
 Утром солнце всыпхнет весело над той горой.
    C#m_9                         F#m*      C#m*
 Наконец мы снова встретимся с семьей, с
братвой.
 F#m                H
 Солнышко прегреет лучиком,
      E           A
 Ивушка помашет прутиком,
   F#m    G#          C#m    C# или
e(1)-4-2-1-4-
 Домой, домой, пора домой.

Соло:
e (1)
----------------|---------------------------------------------|
h (2)
----------------|---------------------------------------------|
g (3)
-11-11-9-13-11--|-8-9-9-8-11-9--9-6--6-5---9-8-6--13-11-10-13-|
d (4)
----------------|-----------------------6---------------------|

e (1)
----------------14-16-16-14-14-12-|-16-14-14-12-16-14-12-|
h (2)
----------------------------------|----------------------|
,Сm_9
g (3)
-11-11-9-13-11--------------------|----------------------|
d (4)
----------------------------------|----------------------|

Enjoy!

P.S. извините, что соляки написаны без
длительностей... Разобраться не сложно, если
послушать сначала оригинал. :)

<< Назад на Сектор Газа


Сансара
Пока, Покемоны!
Прислал: Бегемот (подбор) e-mail: pustota_chapaeva@hotmail.com
C
 Пока, Покемоны
Am
 Весь мир на ладонях.
F
 Весь 'Мир' в океане.
G
 Я ждать вас не стану.
Пока, Покемоны
Сигнал идёт в моно
Я плакать не склонен
Пока.

C                  Am
 Пока, Покемоны пока!
F                  G
 Пока, Покемоны пока!

Пока, Покемоны.
Я - звёздные войны.
Я - воздуха волны.
Я - радиоволны.
Ночей бессонных
Я - кофе две тонны.
Знаков условных
Ребёнок словно.

Пока, Покемоны пока!
Пока, покемоны пока!
Пока, Покемоны пока!
Пока, Покемоны пока!

<< Назад на Сансара


Семь Б
Некрещеная луна
Прислал: Zheka e-mail: zheka@delfi.lt
Вступление:  Em    x 4

Em
Видел, что не было солнца, ты встал и пошёл
босиком
C		Hm		        Em
Мокрые ноги по лужам оставляли круги на воде
Em
Слышал где звук самолёта, ты искать побежал в
облака
C		Hm		        Em
Остановился и понял, что летишь свысока

Предприпев:
   C		 Hm		      Em
Твой порошок заклюют стаи сдвинутых птиц     x 2

Припев:
    C	       Am Hm	          Em
    Некрещеная луна, неживая вода		\
    C             Am   Hm	           Em	 > x 2
    Обречённая звезда, несвятая война	/

    Em
    Хотел чтобы было как было, получилось как стало
потом
        C        	       Hm		        Em
    Ты не успел на свой поезд, опоздал и упал на
перон
        Em
    Понял, где прячется правда и её не найти без
огня
        C	             Hm	           Em
    Кто-то оставит цветы на могиле твоей

Предприпев:
    C		   Hm		            	Em
Твой порошок заклюют стаи сдвинутых птиц     x 3

Припев.

Что-то типа соло

Припев.
 Em
    Некрещёная луна ...

<< Назад на Семь Б


Самойлов Вадим
Никогда
Прислал: Johnson e-mail: evgeny@netlab.ru
Em
Когда взойдёт весна
               Am
И смерти вопреки

Сгорают от любви
               H7
Все призраки дворца
 Em
Тысячелетний страх
            Am
Колени преклонит

И мёртвые уста
                H7
Словами жгут гранит

       Em              Am        G       F#
Em
Пр.:	Я не забуду о тебе никогда, никогда,
никогда
                           Am      G          F#
   Em
    С тобою буду до конца, до конца, до конца

И мёртвый адмирал
сойдёт со стен к свечам
И пустотой зеркал
Наполнит свой бокал
И в гробовой тиши
Провозгласит он тост
За упокой души
За вечную любовь

<< Назад на Самойлов Вадим


Сплин
Пой мне еще
Прислал: Ксения e-mail: shafali@mail.ru
Intro: Dm C G (x2)
Партии фортепьяно в аранжировке для гитары:
e |-----------------|
B |-6---6-5----6-3--|
G |-----------------|
D |-----------------|
A |-----------------|
E |-----------------|

        Dm   C G
Пой мне еще     Тихо
В обратную сторону крутится маг - нитофон
В доме темно - шорохи, скрипы
Сводят с ума

*Для второго куплета:
e |-6---6-5----6-3--|
B |-----------------|
G |-----------------|
D |-----------------|
A |-----------------|
E |-----------------|

          Gm  F      C
Кончился день, не имеют значения цифры
На лепистки рассыпался мак

* Далее анолагично: куплет Dm C G и слудующие Gm
F C

Пой мне еще, рано
Заветную карту вытаскивать из     рукава
Чайник кипит капля из крана
Медленно, медленно, медленно падает вниз

Голос дрожит, хлопнула дверь - это ветер
Держась за края до размеров вселенной сужая
зрачки
На рубеже этих сумрачных тысячилетий
По горло в воде на дрейфующей льдине ждут рыбаки

Ну так пой мне еще,
Что я могу изменить направляемый собственной
тенью
Давным-давно предупрежденный о том, что начиная
обратный отчет
Любой имеющий в доме ружье приравнивается к Керту
Кобейну
Любой умеющий читать между строк обречен иметь в
доме ружье

(модуляция на тон)
Пой мне еще,
я просто знаю, что в последний момент, когда тебе
никто не поверит
Прохожий на остановке возмет и укроет тебя
плащем
Дома задрожат при появлении трамвая и когда
откроются двери:

           A  E  Hm          D
Пой мне еще ооо ооо-о (x4)   оо

e |-----------------|
B |-----------------|
G |-5---5-4----5-2--|
D |-----------------|
A |-----------------|
E |-----------------|

<< Назад на Сплин


Смысловые Галлюцинации
Лед
Прислал: Мезенцев Дмитрий e-mail: mtzentsev.dmitry@pomorsu.ru
Gm
Я не смог спасти мир
D
Спокойно, не надо кричать.
Сдаюсь я в руках правосудия
C
И значит мне отвечать.
Gm
Ты не умеешь любить-
D
Жаль, что я не убийца.
Остаётся только курить
С
И накуриться.

Припев:   Am
Лёд, головой об лёд,
G
Я плыл по течению,
Бился об лёд,
D                D
Головой об лёд

Героев осталось мало-
Я буду скучать.
Постараюсь забыть про всех,
Я буду как можно больше молчать.
То холодно, то тепло
У себя воруешь
Если хочешь согреться
Встаёшь, прикуриваёшь и куришь.

Припев.

<< Назад на Смысловые Галлюцинации


Сплин
Невский проспект
Прислал: Biccoolt`ishka e-mail: qwertycoolt@mail.ru
  Dm                    Bb    A
1)Зима укрыла сожжённый город,
Dm                    Bb    A
И мы уходим подземным ходом,
Dm                    Bb    A
Туда, где снег и белей и чище,
Dm                    Bb    A
Туда, где время нас не отыщет.

ПРИПЕВ:
Bb                               A
И ты забудешь мой последний взгляд,
Bb                                       A
Но через сотни лет должна узнать мой голос.
Dm                    Bb          A
Мы будем петь и смеяться, как дети,
Dm                    Bb          A
Мы похоронены на Невском проспекте.
Мы будем петь и смеяться, как дети,
Мы похоронены на Невском проспекте.

2)А в жерновах не мука,но порох
И этот порох взорвётся скоро,
Ты нарисуешь круги на полу,
круги на потолке,круги на стенах,
закроешь сына от взрыва телом.

ПРИПЕВ

3)Тебя ждёт поезд на том вокзале,
никто не ждёт меня в Зазеркалье,
меня уносят, ведут ко дну
две рельсы}x3,что сошлись в одну.

ПРИПЕВ
ПРИПЕВ-здесь в первой части "мы
похоронены"
заменяется на "мы будем трахаться".

<< Назад на Сплин


Сегодня Ночью
Герда, икай
Прислал: Петрович с Сахалина (подбор) e-mail:
Hm                F#
  Послушай новый CD,
Hm                   E
  Не строй иллюзии схем.
Hm                  F#
  Мы плохо кончим все,
         G         Hm
  Какая разница с кем?

  Разбудит в восем утра.
  Не знаю кто и зачем.
  У тебя жетон на метро
  И завтрак в СВЧ
Припев:
           Hm           F#
  Только что ты будешь делать
       Hm           E
  Если я останусь здесь
       Hm          F#          Hm
  Если я опять сойду,опять сойду
                G
  Со скользких рельс.

  Только что ты будешь делать
  Если я останусь здесь
  Хочешь мы сойдем вдвоем
  со скользких рельс
           2
  Опять за нами следит
  С замочной скважины глаз
  Мы безнадежно милы
  Кто здесь заплатит за нас

  Мне снятся страшные сны,
  Яскину их на свой сайт:
  То мы как Герда и Кай,
  То мы как бонни и клайд

Припев.
           3
  Am
  Нас с тобой никто не обманет,
  C
  Без упреков, без итерик,без паник
  D
  И если страшно,выход знаешь открыт
  F        G
  Ctrl,Alt и Delete
ПРИВЕТ ВСЕМУ ЮЖНОМУ!!!!!!!!!!!(И Джуваге)

<< Назад на Сегодня Ночью


Сектор Газа
Туман
Прислал: Джилкибаев Игорь e-mail: Igor_Forever@mail.ru
 Am           G
Было хорошо, было так легко,
E                   Am
Но на шею бросили аркан.
   Am             G
Солнечный огонь, атмасферы бронь,
E                         Am
Пробивал, но не пробил туман.

            Dm         G7     C   Am
И мертвый месяц еле освещает путь,
          Dm             E          Am     A7
И звезды давят нам на грудь, не продохнуть,
           Dm       G7              C
 Am
И воздух ядовит как ртуть, нельзя свернуть нельзя
шагнуть,
       Dm             E            Am
И не пройти нам этот путь в такой туман.

А куда свернуть, бог укажет путь,
Бог для нас всегда бесплотный вождь.
Нас бросает в дрожь, вдруг начался дождь,
Нас добьет конкретный сильный дождь.

И месяц провацирует нас на обман,
И испарение земли бьет как дурман,
И каждый пень нам как капкан, и хлещет кровь из
нашших ран,
И не пройти нам этот путь в такой туман.

Все пошло на сдвиг, наша жизнь как миг,
Коротка как юбка у путан.
Нам все не почем, через левое плечо,
Плюнем и пойдем через туман.

Пусть мертвый месяц еле освещает путь,
Пусть звезды давят нам на грудь, не продохнуть,
Пуст воздух ядовит как ртуть, и пусть невидно где
свернуть,
Но мы пройдем опастный путь через туман.

Пусть месяц провацирует нас на обман,
Пусть испарение земли бьет как дурман,
Пуст каждый пень нам как капкан, пусть хлещет
кровь из нашших ран,
Но мы пройдем опастный путь через туман.

<< Назад на Сектор Газа


Сплин
Пил-курил
Прислал: пуФыстиХа_К566ен (Сашка) e-mail: ecology@pm.convex.ru
Fmaj7 ( играем этот ак-рд зажимая мизинцем 1
струну на третьем ладу и на следующий же
удар отпускаем.+ гораздо лучше бедт звучать, если
в конце звучания на в том же ритме, на тот же
такт отпускаем на один удар указательный палец)

 C
 Разрезан на осколки,
 Разбит на лоскуты,
 Не пью и не курю
 До наступленья темноты -
           Fmaj7
 Лучше бы пил
      С (играем зажимая мезинцем на третьем ладу)

 И курил.

 С
 Мой друг не пьёт и не курит,
 Лучше бы пил и курил,
 Держал бы дома что-нибудь такое,
 Я бы чаще к нему заходил -
          Fmaj7
 Лучше бы пил
      С
  И курил.
 С
 Мой босс не пьёт и не курит,
 Лучше бы пил и курил,
 Куда-нибудь засунул свой проклятый немецкий
 И по-русски заговорил -
           Fmaj7
 Лучше бы пил
       С
 И курил.
  С
 Мой президент не пьёт и не курит,
 Лучше бы пил и курил,
 Возможно, от этого стало бы легче
 Женщинам Южных Курил -
        Fmaj7
 Я не курил
      С
 Не пил.
          Fmaj7
 Лучше бы пил
       С
 И курил.
          Fmaj7
 Лучше бы пил
       С
 И курил.
          Fmaj7
 Лучше бы пил
     С
 И курил...

<< Назад на Сплин


Сплин
Орбит без сахара
Прислал: Зимин Роман aka Razor (подбор) e-mail: r_a_z_o_r@freemail.ru
Вступление:

e|-6------------------------------------
B|---9-7-7-6-7-6------6-------6---------
G|---------------8------8-6-8---8-6-5---
D|--------------------------------------
A|--------------------------------------
E|--------------------------------------

e|-6------------------------------------
B|---9-7-7-6-7-6------6-7-6-------6-----
G|---------------8--8-------8-6-8---8---
D|--------------------------------------
A|--------------------------------------
E|--------------------------------------

Аккорды:

  Emb F#  Gm# C#  A#
e|-6-|-6-|-4-|-4-|-6-|
B|-7-|-7-|-4-|-6-|-6-|
G|-8-|-6-|-4-|-6-|-7-|
D|-8-|-8-|-6-|-6-|-8-|
A|-6-|-9-|-6-|-4-|-8-|
E|-6-|-6-|-4-|-x-|-6-|

 Emb             Gm#
Все таблетки подъедены,
 F#            C#
Марки тоже наклеены.
 Emb          Gm#
Тишина в холодильнике,
    F#             C#
На дачу смылись родители.

Припев:
      Gm#                C#
Она жует свой Орбит без сахара
         F#               Emb
И вспоминает тех, о ком плакала.
      Gm#                C#
Она жует свой Орбит без сахара
       F#                Emb    A# A# A#
И ненавидит тех, о ком плакала.

Автоответчик пишет послания,
CD поставлен на паузу.
Родригес будет жить еще долго,
А Duke Nukem должен умереть.

Она жует свой Орбит без сахара
И ненавидит тех, о ком плакала.
Она жует свой Орбит без сахара
И вспоминает тех, о ком плакала.

Она ходила голой на лестницу,
Ходила голой на улицу.
Она хотела даже повеситься -
Но институт... экзамены... сессия...

Она жует свой Орбит без сахара
И вспоминает тех, о ком плакала.
Она жует свой Орбит без сахара
И ненавидит тех, о ком плакала.

А ты жуй-жуй свой Орбит без сахара
И вспоминай всех тех кого...
А ты жуй-жуй свой Орбит без сахара
И ненавидь всех тех кого...

P.S. Тут уже четверо человек до меня присылали
подбор этой
песни - все они никуда не годятся, что и побудило
сесть и расписать как ее надо играть на самом
деле.

<< Назад на Сплин


Сектор Газа
Видак
Прислал: Беданов Александр e-mail: your_sadist@hotmail.com
Am Am Am Am (коротко)

      Am
Этот шухер, этот сон, видеомагнитофон
Мой дружбан взял анадысь на толпе.
Купил за 7 кусков (вс?)его, не жрал, не ел он
целый год
И совсем мой корифан опупел.
      Dm
Я пришел к нему вчера
Чтоб позырить до утра
                                      Am
Драки, секс, вампиров, тряпов, Брюса Ли.
      Dm
Я глазел во все глаза
И мой разум отказал
       E                            EEEEE
А поутру меня в психушку отвезли.

   Am
Видак

        Am
Мы сперва смотрели секс,
Мой дружбан рычал как Рекс
А потом стал грызать ногти на ногах.
Он вертелся и хрипел,
Он и злился и ревел
А после фильма был в обтруханых штанах.
     Dm
Ну а я сидел молчком,
Кресло протирал очком,
                               Am
Но крепился и как мог себя держал.
     Dm
Опосля как посмотрел,
Все же я не утерпел
       E                  EEEEE
И корифанову супругу отодрал.

   Am
Видак

     А-А   Проигрыш в тональности  Am Am Dm Am Dm
E

     Am
А потом шел боевик
У меня давно поник
И я зырил как мочились два бича.
Раззадорили меня,
Сразу вспомнил детство я
И я другу по портрету настучал.
          Dm
Друг мне подарил веслом сотрясение мозгов
                             Am
И теперь я улыбаюсь круглый год.
      Dm
Этот шухер, этот сон, видеомагнитофон
        E                       EEEEE
Я на херу вертел видюшечный завод.

   Am
Видак

<< Назад на Сектор Газа


Студенческие песни
Студенческий гимн МГГУ
Прислал: Батонио e-mail: batugin@mail.ru
C        G            F          Am
Мы приехали в Москву, поступив в МГГУ,
Но учеба не пошла - водка нас с ума свела.
Мы в общаге все пропили, про учебу позабыли,
И теперь мы все орем, что уж больше мы не пьем!

Припев:

Если ты тупой, упорный -
Поступай в Московский Горный!
Если выжил из ума -
Приезжай скорей сюда!

И на лекцию с утра
Мы шагаем с бодуна,
Всю историю проспали, философию проржали
А на вышке разом - забухали!

Припев:

Am           F         C          E
Вышка, начерталка, термех и сопромат:
Хоть по одному бы вышел автомат!..
У меня еще не сдан ни один зачет,
Скоро форму я надену, командир даст пулемет!

Припев:

 C            G
Всё не так уж плохо было:
Am           F
Нам халява прокатила
Без нее бы сессию
Сдавали б мы до пенсии!

Мы писали, мы писали
Целый месяц не бухали
А напьемся и опять
Будем песню мы орать!

Припев:
     Примечание: все куплеты и припев играются
боем на две четверти, третий куплет - а-
ля "Гражданская оборона"
(по-медленней!).

Спел и написал аккорды А.Грибоедов (ТПР-1М-97)
"Горняцкая смена - online"
http://www.gsmena.narod.ru

<< Назад на Студенческие песни


Сегодня Ночью
Сентиментальные дни
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
 G             Hm       Em
Жаль, сентиментальные дни
  G           D           Em
Мне, нерастворенным в мечтах
  A                    Em
Всё что между нами верни
     A                                 Em
Лишь отблеском поцелуев в беспечных губах

Припев:
A           Em         A
 Я знаю точно, как влюбить тебя в себя
          Em         Hm      A
 За полчаса. Я знаю точно. А-а
Em          Hm         A
 Я знаю точно, как влюбить тебя в себя
          Em         Hm      A
 За полчаса. Я знаю точно. А-а

Жаль, сентиментальные дни
Кем я этой ночью прощён
Я вижу в море огни
Ты будешь с кем-то ещё, я буду с кем-то ещё

Припев:
 Я знаю точно, как влюбить тебя в себя
 За полчаса. Я знаю точно. А-а
 Я знаю точно, как влюбить тебя в себя
 За полчаса. Я знаю точно. А-а
 Я знаю точно, как влюбить тебя в себя
 За полчаса. Я знаю точно. А-а
 Я знаю точно, как влюбить тебя в себя
 За полчаса. Я знаю точно. А-а

 G             Hm      Em
Жаль, сентиментальные дни

<< Назад на Сегодня Ночью


Сплин
Я не хочy домой
Прислал: Витя e-mail: turkey1988@tut.by
Танцы Минус
Город

Intro: E5* Eb5* D5* Eb5*

 E5(7)                  C5(3)
мы смотpим фильмы или снимся нам самим,
         E5(7)               C5(3)
а если снимся - это сон с тяжелого похмелья;
    E5(7)            C5(3)
я знаю - я останyсь цел и невpедим,
          E5(7)            C5(7)
когда взоpвy все гоpода и выкypю все зелье;
Am C
стyк в двеpь, yдаp в лицо, молчит гоpодовой,
    Am                         C
возможно, оттого, что он с пpобитой головой

   E5*                   Eb5*
я не хочy, я не хочy, я не хочy домой;
   D5*                   Eb5*
я не хочy, я не хочy, я не хочy домой...

все бyквы съедены мышами в бyкваpях,
все восклицательные знаки пpевpатились в знак
вопpоса;
я дyмал то, что мы висим на фонаpях,
а мне сказали то, что мы забиты в папиpосy;
и кто-то кypит, кто-то кypит, запах мне знаком,
и кто-то смотpит мне в глаза и ловит голос мой

пp.

мой дpyг смотpел на свет сквозь темные очки,
он pасплескал святyю водy из гpаненого стакана;
а ты не видел этy книгy - на, пpочти,
она полна нездешних гpез и едкого тyмана...
тепеpь, когда года твои, как кpылья за спиной,
готов ли ты yбить того, кто вспомнит адpес мой?

пp.

E5*    Eb5*    D5*

-7------6------5-
-x------x------x-
-9------9------9-
-9------9------9-
-7------6------5-
-----------------

<< Назад на Сплин


Сплин
Нервное сердце
Прислал: Aspirine e-mail: denis@accords.ru
Вообще песня прозвучала на паре концертов, но
непосредственно в таком варианте песня
была исполнена в программе "Ночная
смена" Дмитрия Диброва

capo на 2-м ладу
Intro: Am Asus2 E E7 (х2)

Am        (Asus2) Am    (Asus2)
Новый год начинается с того,
E         (E7) E          (E7)
Что никто не помнит себя самого.
В углу догорает новогодняя ёлка,
На ёлке спит какая-то девчонка.
Самое смешное, что она,
Скорее всего, моя жена.

В телевизоре - телеведущий,
Или нас всех так старательено плющит.
Но в этом и соль, в этом и изюминка,
Телеведущий поёт Майка Науменко.

Я сам каждый вечер без крику и стону
Я делаю минет своему микрофону.
Тебе это шоу вполне по карману,
Если вытрясти папу и вытрясти маму.

Хочется высунуть язык и раздеться,
Я слушаю, как бьётся твоё нервное сердце,
Слушаю, как бьётся твоё нервное сердце,
Слушаю, как бьётся твоё нервное сердце.

Ending: Am Asus2 E E7
        Am(один удар)

Аккорды в скобках в принципе можно не играть но
если хотите чтобы звучало как в
оригинале, то придеца =)

<< Назад на Сплин


Сектор Газа
30 лет
Прислал: Шикунов Павел e-mail: xroker1984@mail.ru
А вот и то,что не хватало для этой
"убойной" песни:
1|------------------------------------------------------------------------------------------------------
7-7-5---    2 раза
2|12-12-12-12-12-10-12-13-12-10--10-10-10-10-10-8-10-12-10-8-7--8-7-5-8-7-8-5-7-8-5-8-5------8-5

Am
Солнце осветило горизонт,
F
Утро оборвало мой сладкий сон,
Dm
Я проснулся, я был поражен:
G
Ощутил годам урон.
Словно в первый раз я увидел свет,
Словно в первый раз я был им согрет,
Годы ощутил, хоть я и не дед,
Мне сегодня тридцать лет.

Припев:
Am                  Dm
В этот день родили меня на свет,
G                      C
В этот день с иголочки я одет,
Am                    F
В этот день теплом вашим я согрет,
Dm               E
Мне сегодня тридцать ле-е-ет.
В этот день скажу юности привет,
В этот день я в зрелость возьму билет,
В этот день мне водка не во вред,
Мне сегодня тридцать ле-е-ет.

Солнце, напиваясь, вошло в зенит,
Музыка в моих ушах звенит.
Не грусти и даже не делай вид -
Каждая нота мне говорит.
Я рукой нащупал свой карман,
Он мне намекнул, что я буду пьян.
Говорит мне день держись братан,
Лучше протирай стакан.

Припев.

Солнце опустилось за горизонт,
Дома y меня стаканов звон,
Собрались друзья со всех стоpон,
Дpyг, вpyбай магнитофон!
Я имею пpаво сегодня пить,
Я имею пpаво сегодня жить,
Я имею пpаво пpо все забыть,
Да чего там говоpить...

Пpипев. 2 раза

Хой!

<< Назад на Сектор Газа


Сектор Газа
Лирика
Прислал: Ден и Игорь e-mail: monstry@rol.ru
1|---------5-3-----5-5-----5-------5-------3-----3-5-5------
2|-----6-------5-------3-----6---6---6---6--5---3----6-5-6-5
3|---7---7-------5-------3-----7-------7-----5-3-----7------
4|-0--------------------------------------------------------
5|----------------------------------------------------------
6|----------------------------------------------------------

F#m                E
Сигарета мелькает во тьме,
       Hm                    F#m
Ветер пепел в лицо швырнул мне.
    F#m                 E                    Hm
 F#m
И обугленный фильтр на пальцах мне оставил
ожо-о-о-ог...
Скрипнув сталью, открылася дверь.
Ты идешь, ты моя тепе-е-ерь,
Я приятную дрожь ощущаю с головы до ног...

        A               E
Ты со мною забудь обо всем.
     Hm                  F#m
Эта ночь нам покажется сном.
       A             E             A  E
Я возьму тебя и прижму как родную дочь!
      A              E
Нас окутает дым сигарет.
      Hm                     F#m
Ты уйдешь, как настанет рассвет.
      A               C#                    F#m
И следы на постели напомнят про счастливую ночь.

Эротичный лунный свет
Запретит сказать тебе "нет".
И опустится плавно на пол все твое белье-о-о-о.
Шум деревьев и ветер ночной
Стон заглушат твой и мой
И биение сердца, пылающего адским огнем!

Ты со мною забудь обо всем.
Эта ночь нам покажется сном.
Я возьму тебя и прижму как родную дочь!
Нас окутает дым сигарет.
Ты уйдешь, как настанет рассвет.
И следы на постели напомнят про счастливую ночь.

Твои бедра - сиянье луны -
Так прекрасны и мне так нужны.
Кровь тяжелым напором ударит прямо в сердце мне.
Груди плавно качнутся в ночи.
Слышишь, как мое сердце стучит.
Два пылающих тела сольются в ночной тишине!

Ты со мною забудь обо всем.
Эта ночь нам покажется сном.
Я возьму тебя и прижму как родную дочь!
Нас окутает дым сигарет.
Ты уйдешь, как настанет рассвет.
И следы на постели напомнят про счастливую ночь.

<< Назад на Сектор Газа


Сектор Газа
Здравствуйте, детишки
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   Dm            Gm        Dm          A
Здравствуйте, детишки, в платьях и штанишках.
Dm             Gm    Dm        A
Я сейчас две сказки напою слегка.
  Dm           Gm       Dm      A
Сказку про Снегурочку, ледяную дурочку,
Dm          Gm       A          Dm
И про Илью-Муромца. Вот и всё, пока...

<< Назад на Сектор Газа


Сплин
Линия жизни
Прислал: Алексей Честных (подбор) e-mail: Smell@email.kht.ru
Am                 E
Мы легли на дно, мы зажгли огни. Во вселенной
только мы
 Am
одни.

E          G

Гни свою линию,
E          G
гни свою линию,
E          G             Am
гни свою линию. Горят огни,

 Am                        E
Сверкают звезды. Все так сложно, все так просто.
    Am                            E
     Am
Мы ушли в открытый космос. В этом мире больше
нечего ловить
E           G
гни свою линию, (горят оа..)
гни свою линию, (горят оа..)
гни свою линию, горят огни

Мы легли на дно, мы зажгли огни. Во вселенной
только мы одни. А ты

Гни свою линию,
Гни свою линию,
Гни свою линию. Горят огни.

<< Назад на Сплин


Сплин
Пластмассовая жизнь
Прислал: Весна (x3) e-mail: eternalspring@mail.ru
   B
Убей меня
                 Dm
Внезапно гаснет свет
   B                   Gm
Нервно курит балерина
           Dm
В пачке сигарет
   F
Солнце светит мимо кассы
    Dm        C         B
Прошлогодний снег еще лежит
   F
Все на свете из пластмассы
    Dm        C         B
И вокруг пластмассовая жизнь
Gm         Dm
Тянутся хвосты
   B                     Gm
Миллиарды звезд сошли на нет
              C             F
С тех пор как мы с тобой на ты
   B
И дело вовсе не в примете
         Gm
Только мертвый не боится смерти
  B             C          F
Вдоль дорог расставлены посты
               Dm
Возьми меня с собой
   B                       C                 F
Беспощадно в небе светит солнце у тебя над
головой

И снова мимо кассы
 Dm             C        B
Тень забилась в угол и дрожит
  B
Все на свете из пластмассы
   Dm           C        B
И вокруг пластмассовая жизнь
         Dm
Тянутся хвосты
   B
Убей меня
За то, что я давно к тебе остыл:

Играть лучше на баррэ

Кусочки соло :

1 -5---5-----     -6---6----    -3---3----
2 ---6---6---     ---6---6--    ---6---6--
3 --7-7-7-7--     --7-7-7-7-    --7-7-7-7-

<< Назад на Сплин


Сплин
Остаемся зимовать
Прислал: Iliyas Kaltaev (подбор) e-mail: slimik1987@mail.ru
          С                         G      Am
километры превратятся в прошествие лет в
киноленты,
                        G      F
что лежат на монтажном столе, континенты
будут им рукоплескать,
C                                 G      AM
до восхода, лишь земля обернется опять,
кислорода
                        G      F
хватит всем, кто умеет дышать, год от года

пр.
F             C
Остаемся зимовать,
F            Am
Остаемся зимовать
F            Dm    F                Dm
Остаемся зимовать, вода замерзла, перебьемся.

И с приветом, и спасибо всем тем, кто мигал
Дальним светом, принимая ответный сигнал,
Этим летом, и так любит рисковать,
Ртуть упала, И весна за окном шелестеть
Перестала, и вдвоем под одним шерстяным одеялом

пр..., зимовать, зимовать, зимовать.

Пауза, ставится D и дергаются три струны: соль,
си, ми.(нижняя ми)

Океанам, с головой уходящим в песок караванам,
Никогда не прочесть этих строк, даже странно
Я не знаю, что казать
Очень скоро мы исчезнем с экранов цветных
мониторов,
Из подъезда увозят кого то на скорой -

пр. только вместо зимовать - рисковать.
Am Dm
    Не спать!!
Am Dm
    Не спать!!
Am Dm
    Не спать!!

<< Назад на Сплин


Сектор Газа
Ария Кащея
Прислал: MaN e-mail: grinev@atom.ru
Em                     Am
Вы слыхали, как дают п...?
 H                         Em
Нет, не те п... что с волосами,
     G                D      H
А п..., конкретные п..., у-у-у-у!
 Em        Am           H     Em
Бьют когда руками и нога-a-aми.

Мне сейчас Иван вкатил таких,
Даже мне не показалось мало,
Видно так уж принято у них,
Бить ногами прямо по е...

Я сейчас наверно дуба дам,
От такой стремительной облавы,
Шапки прочь! Кащей схватил п..., у-у-у-у!
Для души схватил, а не для славы!

-------------

А теперь попробую написать табу как играю я :)

E|---0--0--0--0--------0--0--0--0--0--0--0--0--0--0--0--0--2--2--2--2--0--0--0------1--
H|---0--0--0--0--------0--0--0--0--0--0--0--0--1--1--1--1--4--4--4--4--0--0--0------0--
G|---0--0--0--0--------0--0--0--0--0--0--0--0--2--2--2--2--4--4--4--4--0--0--0------0--
D|---2--2--2--2--------2--2--2--2--2--2--2--2--2--2--2--2--4--4--4--4--2--2--2---------
A|-------------------------------------------------------------------------------------
E|--------------3-2-0-----------------------------------------------------------0-2-3--

E|--1--1--1--2--2--2--2--0--0--0--0--2--2------0--------0----и
так далее---------------
H|--0--0--0--3--3--4--4--0--0--1--1--4--4------0--------0----и
так далее---------------
G|--0--0--0--2--2--4--4--0--0--2--2--4--4----0---0----0---0--и
так далее---------------
D|--0--0--0--0--0--4--4--2--2--2--2--4--4-----------2--------и
так далее---------------
A|-----------------------------------------------------------и
так далее---------------
E|-----------------------------------------0-----------------и
так далее---------------

Второй куплет играется таким перебором:
басс-3-21-3
Третий куплет играется таким перебором:
басс-3-2-1-2-3-1-2

Ну, как всегда, моя авторская работа :) Дмитрий
´MaN´ Гринёв

<< Назад на Сектор Газа


Студенческие песни
Ничего на свете лучше нету...
Прислал: Киря аки Flyshark e-mail: darkkisia@yahoo.com
Аккорды см. в разделе "Песни из
кино-мульт-фильмов"

Бацается на мотивчик из бременских музыкантов.
вычитал на столе Одесского вуза.

Ничего на свете лучше нету
Чем затушить в преподе сигарету
И почуять запах жжёной плоти
И вь#бать ногою в развороте

Мы на стол припода бросим дружно
От него одно всего нам нужно
Получить зачёт свой поскорее
И забить припода побольнее

С телом мы поступим очень умно
Мы его разрежим ножом грубым
Из сегментов сделаем тушёнку
вот и есть закуска нам под водку

<< Назад на Студенческие песни


Сплин
Тебе это снится
Прислал: СUBErt e-mail:
capo на 3 лад.Местами ,когда берешь аккорды,
нужно отпускать
указательный палец.

           F*            C
   Едва-едва проснулся, E2-E4 сделал ход,

   F*                     C
   Осталось дописать строку.

   Но кончился твой energiser, кончился,
   Мимо идет мужик от смеха корчится.

   Ты видишь исключительно усмешки на лицах

   И вдруг понимаешь, что тебе это снится.

   Ты проснулся, умылся, побрился, отжался,
   Наступил на кота, с женой поругался,

Помирился с женой, поругался с дорожной полицией

   И вдруг обнаружил, что тебе это снится.

   Ты идешь на работу, ты уходишь с работы,

   Постепенно забывая, откуда и кто ты,

   Постоянно забывая, откуда и кто ты.

   Навсегда забывая,
   Что тебе это снится.

   Тебе это снится...

   Тебе снится рыбалка у коралловых рифов,
   Неизвестный герой древнегреческих мифов.
   Молекулярная физика, энергия атома,
   Обнаженная женщина, киллер с лопатой.

   Новогодняя елка, орбитальная станция,
   Мыльница с музыкой, радио с танцами,
   Машинное масло, мобильный с сотами,
   "Запорожец" наконец обогнал
"600".

   Тебе снится Тибет где-то за облакам,
   Лондонский клуб, cofeshop в Амстердаме,
   Японская кухня, 22 уловка,
   Ракетоноситель с ядерной боеголовкой,

   Пещера полная алмазов, рубинов,
   Ты самый желанный, ты самый любимый,
   Твой портрет в желтой прессе на первой
странице
   И ты понимаешь,
   Что тебе это снится.
   Тебе это снится...

   Если где-то есть Бог, он от нас далеко,
   Он рождественской пулей ушел в молоко.
   Ты сам достигнешь того, к чему здесь каждый
стремится,
   И вдруг обнаружишь улыбки на лицах,
   И твой energiser - он снова начнется,
   И мужик проходящий опять засмеется,
   И не будет проблем ни с женой, ни с полицией,
   И ты понимаешь,
   Что тебе это снится.
   Тебе это снится

<< Назад на Сплин


Сплин
Орбит без сахара
Прислал: impulz (подбор) e-mail: impulz-33@yandex.ru
   Dm              Gm
  все таблетки подъедены
   F             C
  Марки тоже наклеены
   Dm           Gm
  Тишина в холодильнике
   F              C
  Hа дачу смылись родители

Припев:

        Gm                 C
  Она жует свой оpбит без сахара,
           F                 Dm
  И вспоминает всех, о ком плакала
  Она жует свой оpбит без сахара,
  И ненавидит всех о ком плакала

Куплет:
  Автоответчик пишет послания
  CD поставлен на паузу
  Родригес будет жить еще долго
  А Duke Nukem должен умереть

  Она ходила голой на лестницу
  Ходила голой на улицу
  Она хотела даже повеситься
  Hо институт, зкзамены, сессия

<< Назад на Сплин


Сектор Газа
Презерватив-2
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am
Я - наиважнейший в мире препарат.
Я - дифицит, эт(о)му каждый рад.
Dm
Ты же лезть со мною можешь наугад.
     Am
В любую дырку - вперед или взад.
Стою я не дорого, лишь 10 коп.
Зато не пропадешь со мной, не ляжешь в гроб.
Dm
Я спасу от триппера, от кандилом:
   E                     Am
Тебе со мной не будет в лом.
Am
Э-э-э, гали-гали!
Э-э-э, э-э-э!
Dm
Э-э-эсли поймали,
Am
Э-э-э, на муде!
E  D  Am
А-а-а!

Ты меня натягивай на свой конец,
А не то тебе придет кабздец.
Хоть со мной не так приятно, но зато
Я спасу от СПИДа твое долото.
Если мною принебречь, то быть беде -
Триппер сразу прыгнет на твои муде.
Если меня бабы будут уважать,
На аборты можно не бежать.

Э-э-э, гали-гали!
Э-э-э, э-э-э!
Е-э-эсли поймали,
Э-э-э, на муде!
А-а-а!

(играть от Bm)
Я могу быть и игрушкой для детей,
Так что, мама с папой, деньки не жалей!
Меня водой из крана можно наполнять,
На головы прохожим из окна кидать.
Если ты обрезал палец - не зевай!
Ты на палец меня смело надевай.
Меня также можно в праздник надевать
И на демонстрации махать.

Э-э-э, гали-гали!
Э-э-э, э-э-э!
Е-э-эсли поймали,
Э-э-э, на муде!
А-а-а!
Э-э-э, гали-гали!
Э-э-э, э-э-э!
Е-э-эсли поймали,
Э-э-э, на муде!
А-а-а!
Э-э-э, гали-гали!
Э-э-э, э-э-э!
Е-э-эсли поймали,
Э-э-э, на муде!
А-а-а!

<< Назад на Сектор Газа


Семь Б
Песни Мои
Прислал: Zheka (подбор) e-mail: zheka@delfi.lt
     Em
Вст: Най-на-на-на-на-най най-на-на-най   x2
     Am
     Най-най на-на-на-на-на-най
Em
Снегом в стекло
Дорога в тепло
Дым городов
Дыханье домов
   Am 		   Em
Зима охладила мне сердце
C
Сбитой птицей душа падала
Am
Вверх поднимала глаза
         Em
Умоляла остаться

    G(III)
Припев:	Между небом и землей
    Hm
     Между солнцем и луной
    Am
     Между звездами планет
    Em
     Да еще на много лет
    Hm	 Am		 Em
     Песни мои кто и где ваша мама

Мокрый асфальт
Степные ветра
Сырая земля
Полынь да трава
Весна растопила мне сердце

Лютой птицей душа поднималася
Вниз опускала глаза
Умоляла остаться

Припев.

Песня как я
Запасная струна
Плед да к реке
В созвездии дев
Лето разряжается в осень

Звонкой песней душа Птицей в небе парит
Крыльями слух ласкает
Чтобы там удержаться

Припев.

<< Назад на Семь Б


Сплин
Пурга-кочерга
Прислал: Дмитрий Жильцов (подбор) e-mail: zhdmitriy@yandex.ru
Русская народная песня.

Bb   F   C    F

F       C       F
Ох, пурга-кочерга,
    Bb                 F
Карусель между явью и невью,
    Bb      A     Dm
Отметелила нашу деревню,
    Gm        C        F C
У меня вся изба в синяках.

      F     Bb         F        Bb
А печная труба словно шишка во лбу,
     F       C Gm      F        A     Dm
Озорные мальчишки закидали снежками избу,
   Bb       F     Bb       F      C
И поехала крыша, поехала крыша, поехала...
        F          Bb      C     Dm
Ой, держи - всё равно не уде-е-eржишь,
        F        C        Gm           Dm
Только пальцы обрежешь об её ледяные края,
          F        Bb       C     Dm
Подскользнёшься на ровном желе-е-eзе
      F         C         Gm       C   F A
И сыграешь в колодец, а вода студенистая,
       Dm    Gm	    	        F     A
Как полководец перед сломанным жезлом
            Dm   C
И проиграна битва.
         F       Bb     C     Dm
Вот погоди - дочитаю моли-и-итву,
      F       C        F F7
И веснa отомстит за меня.
Bb     F        C           F
Ух ты, ах ты, все мы брудершафты.

<< Назад на Сплин


Северные Врата
Больная Кровь
Прислал: Ilya_Kolpino e-mail:
Em      Am   Em
Силой грозною
Да волей вольною
Нравом пламенным
     C	D        Em
Да Рось славна была
Em       Am            Em
С чистым помыслом
Да на устах с правдою
F         G	            Am
Ой да жила рось моя
Em	        G
Но позарилась да на отчину
       C	     Am	Em
Чернобожья злая тварь
Семена раздора
Да обман и ложь
Стала сеять средь славян
Em
С чужеземною
      G
Да верой лживою
C
Нрав наш пламенный
     Am   D   Em
Да оставил нас
А больную кровь
Да в людском лесу
Чуять русичу был отцов наказ

<< Назад на Северные Врата


Сектор Газа
Лирика
Прислал: Kori$h e-mail: korish_name@mtu-net.ru
  Am                   G          Dm
    Am
Сигарета мелькает во тьме, ветер пепел в лицо
швырнул мне,
                         G                  Dm
Am
И обугленный фильтр на пальцах мне оставил ожог.
 Am    		           G	     Dm            Am
Скрипнув сталью открылася дверь, ты идешь, ты моя
теперь,
                     G                Dm
Я приятную дрожь ощущаю с головы до ног.

 Припев:
       C   	        G        Dm
Am
Ты со мною забудь обо всем, эта ночь нам
покажется сном,
    C             G                C      C G
Я возьму тебя и прижму как родную дочь!
        C           G        Dm
   Am
Нас окутает дым сигарет, ты уйдешь, как настанет
рассвет,
C              	     E                      Am
И следы на постели напомнят про счастливую ночь.

Эротичный лунный свет запретит сказать тебе
'нет'
И опустится плавно на пол все твое белье.
Шум деревьев и ветер ночной, стон заглушат твой и
мой,
И беениие сердца, пылающего адским огнем.

Припев

Твои бедра в сиянье луны, так прекрасны и мне так
нужны,
Кровь тяжелым напором ударит прямо в сердце мне.
Груди плавно качнутся в ночи, слышишь, как мое
сердце стучит,
Два пылающих тела сольются в ночной тишине.

Припев
(Последние 3 раза)
C          	       E                   Am
И следы на постели напомнят про счастливую ночь.
C    		      G                     Dm     Am
И следы на постели напомнят про счастливую ночь.
C        	      E                    Am
И следы на постели напомнят про счастливую ночь.

<< Назад на Сектор Газа


Сектор Газа
Самогонщики
Прислал: korn(подбор) e-mail: korn@vipmail.ru
Куплет:
3|-------------------------------------------------5-5-3-
4|-3/5-5-5-5-5-5-5-8/5-5-5-5-5-5-5-3/5-5-5-5-5-5-5-5-5-3-
5|-3/5-5-5-5-5-5-5-8/5-5-5-5-5-5-5-3/5-5-5-5-5-5-5-3-3-1-
6|-1/3-3-3-3-3-3-3-6/3-3-3-3-3-3-3-1/3-3-3-3-3-3-3-------

Припев:
3|-5-5-3-3-
4|-5-5-3-3-
5|-3-3-1-1-

<< Назад на Сектор Газа


Сплин
Новые люди
Прислал: Стерео e-mail: stereo@tut.by
Каподастр на I ладу, аккорды относительно капо:

Am     Asu         Am            Asus2
Замер троллейбус в троллейбусном парке,
Am     Asus2       Am            Asus2
Перепутал механик провода по запарке.
Dm                              G           G*
G
Выключив лампочки в сорок электросвечей,
Dm        C                  G
Люди ночами делают новых людей.

Такие тонкие стены из цветного картона
В светло-серых дворцах из стекла и бетона,
Доверяя всему, что плетут из дневных новостей,
Люди ночами делают новых людей.

           Am                      C
       Люди кричат, задыхаясь от счастья,
           G                            C
       И стонут так сладко и дышат так часто,

        Dm
G
       Что хочется двигаться с каждой секундой
быстрей,
       Am          C                G
       Делая, делая, делая новых людей.

Dm          Am
Мммммм-а-мммммм
Dm           Am
Мммммм-а-мммммм
Dm           Am          C
Мммммммммммммм
C                   G
Мммммммммммммм:..

Думают люди в Ленинграде и Риме,
Что смерть- это то, что бывает с другими,
Что жизнь так и будет крутить и крутить колесо.
Слышишь, на кухне замерли стрелки часов?

Но ничего-ничего - погрустит и забудет,
Через время появятся новые люди.
Едут троллейбусы без габаритных огней.
Люди ночами делают новых людей.

       Люди кричат, задыхаясь от счастья,
       И стонут так сладко и дышат так часто,
       Что хочется двигаться с каждой секундой
быстрей,
       Делая, делая, делая новых людей.

Людям так нравится делать новых людей:

Ту-ду-ду-ду-дууу-у-ааа-уууу
дууу-у-ааа-уууу
Даи-даи-даи-даи-даааа

Ту-ду-ду-ду-дууу-у-ааа-уууу
дууу-у-ааа-уууу
Мммммммммммммммм
Мммммммммм------туууу

C            C
Ду-да-дуууу::

=======G*=======
6|-------|-------|---*---|
5|-------|---*---|-------|
4|-------|-------|-------|
3|-------|-------|-------|
2|-------|-------|---*---|
1|-------|-------|---*---|
       I        II       III

======Asus2======
6|-------|-------|-------|
5|-------|-------|-------|
4|-------|-------|-------|
3|-------|---*---|-------|
2|-------|---*---|-------|
1|-------|-------|-------|
       I        II       III

Коментс от Стерео:

Песню можно скачать на сайте у Полли в разделе
"Анрелиз"
(www.splean.spb.ru) СПЛИН ФОРЕВА!!!!!!!

<< Назад на Сплин


Сплин
Остаемся зимовать
Прислал: V.V.V. e-mail: www.w7w2@rambler.ru
С         G                                    Am
километры превратятся в прошествие лет в
киноленты,
      Em                       F               C
           G
что лежат на монтажном столе, континенты будут им
рукоплескать,
до восхода, лишь земля обернется опять,
кислорода
хватит всем, кто умеет дышать, год от года
остаемся зимовать

                                пр.
F             Am
Остаемся зимовать,
F             Dm          F            Dm    E
Остаемся зимовать, вода замерзла, перебьемся...
зимовать.

И с приветом, и спасибо всем тем, кто мигал
Дальним светом, принимая ответный сигнал,
Этим летом, и так любит рисковать,
Ртуть упала, И весна за окном шелестеть
Перестала, и вдвоем под одним шерстяным одеялом
остаемся зимовать.
пр
Пауза,игрантся тихо
Океанам, с головой уходящим в песок караванам,
Никогда не прочесть этих строк, даже странно
Я не знаю, что казать
Очень скоро мы исчезнем с экранов цветных
мониторов,
Из подъезда увозят кого то на скорой - остаёмся
рисквать
Пр.

<< Назад на Сплин


Семь Б
Некрещеная луна
Прислал: Евгений e-mail: adians@yandex.ru
Em
Видел, что не было солнца, ты встал и пошел
босиком,
C               D                 Em
Мокрые ноги по лужам оставляли следы на воде.
Слышал, где звук самолета, ты искать побежал в
облака,
Остановился и понял, что летишь свысока

C                 D                   Em
Твой парашют заклюют стаи сдвинутых птиц,
Твой парашют заклюют стаи сдвинутых птиц

C            Am
Некрещеная луна,
D         Em   	|
Неживая вода,		| *2
Обреченная звезда,	|
Несвятая вода		|

Хотел, чтобы было, как будет, получилось, как
стало потом,
Ты не успел на свой поезд, опаздал и упал на
перрон.
Понял, где прячется правда, ее не найти без
огня,
Кто-то оставит цветы на могиле твоей

Твой парашют заклюют стаи сдвинутых птиц,
Твой парашют заклюют стаи сдвинутых птиц,
Твой парашют заклюют стаи сдвинутых птиц

Некрещеная луна,   	|
Неживая вода,		| *4
Обреченная звезда,	|
Несвятая вода		|

Некрещеная луна...

<< Назад на Семь Б


Сектор Газа
Демобилизация
Прислал: Николай Маров (подбор) e-mail: kolmar1986@mail.ru
Вступление:
E (1)
-8-8-8-8-8-8-6-5-|-3-3-3-5-6-6-5-3-|-5-5-5-3-2-5-
 Gm

     Gm
Скорый поезд к дому мчится, полечу домой как
птица,
   G             Cm
Полечу как птица я.
 Cm                         Gm
Жизнь начнется без авралов, сундуков и
генералов,
  D        Gm  (G)
Демобилизация,

Я приеду к тебе вскоре, будет спать спокойно
город,
В кленах и акациях.
Я прижмусь к тебе щекою, ты смахнешь слезу
рукою,
Демобилизация.

И пройдемся под луною, рядом с будущей женою,
Каблучками цокая.
Не боясь за то в награду, получить пяток наряду,
Демобилизация.

Модуляция в Am:
Am
И поднимем мы бокалы в самых лучших ресторанах,
 A            Dm
Не боясь нотации.
Dm                     Am
Не боясь за эту шутку получить пятнадцать суток,
 E         Am   (A)
Демобилизация.

Соло:
E (1)
-8-7-5-0-8-7-5-0-|-8-8-8-8-8-8-5-0-|-12-12-12-10-9-12-10-|

|-10-10-10-10-10-10-8-7-|-5-5-5-7-8-8-7-5-|-7-7-7-5-4-7-5-|-13-12-|

|-10-10-10-10-10-10-8-7-|-5-5-5-7-8-8-7-5-|-7-7-7-5-4-7-Am

Модуляция в Hm:
 Hm
Скорый поезд к дому мчится, прилетел домой как
птица,
  H               Em
Прилетел ка птица я.
 Em                     Hm
Снял погоны, и петлицы, и уже успел напиться,
 F#        Hm  H
Демобилизация.

Соло:
E (1)
-12-12-12-12-12-12-10-9-|-7-7-7-9-10-10-9-7-|-9-9-9-7-6-9-7-|-15-14-|

|-12-12-12-12-12-12-10-9-|-7-7-7-9-10-10-9-7-|-9-9-9-7-6-9-7-|
  Hm

Enjoy!

<< Назад на Сектор Газа


Сектор Газа
Оборотень
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am
С тестем я кино смотрел - чуть не офигел:
                                    Dm
Оборотень там один прыгал и ревел.
"Эт конечно всё брехня,"- мне промямлил
тесть,
Am                                  E
Но докажу я вам что они есть, есть, есть, есть!

          Am           Dm
Вот лично я, как подопью,
          E                   Am
То превращаюсь в большую свинью.
         Am          Dm
Ну а когда я очень злой,
          E               Am
То становлюсь собакой борзой

Тесть шестую накатил и сказал:"Зятёк,
Я когда в умат напьюсь, тих как мотылёк.
Я спокойный, как питон, нежный, как телок.
А будешь возражать - заеду в рог, в рог,
В рог, в рог!!!"

Вот лично я, когда пашу,
То землю я как бык рогами проушу.
Ну а когда я много пью,
Рога поотшибаю всякому бычью!

Съели с тестем мы ещё пару пузырей.
Сразу превратились мы в бешенных зверей!
Мы побили всё кругом и себя чуть-чуть,
До утра соседи не уснут-уснут, не уснут-уснут!

Всё потому, как подопью,
То превращаюсь в большую свинью.
Ну а когда я очень злой,
То становлюсь собакой борзой

Ну а мой тесть, когда хмельной,
По хате скачет, словно конь вороной.
Короче, мы: я и мой тесть -
Всё ж доказали вам, что оборотни есть!

Вервольф! ("оборотень" по-немецки)

<< Назад на Сектор Газа


Серьга
Спокойной ночи
Прислал: Фроленков Андрей e-mail: fifagor@bk.ru
Проигрыш: Еm G*C*

Em                     C
Сегодня мне очень хорошо
                         G
Сегодня я с тобой гуляю по
            Em
Тёмным улицам зовущих в себя
G			Am
Мы с тобой дышим городом
G			Am
Мы с тобой смотрим под ноги
G	         Am    Em   или    C
Мы с тобой это просто ты и я

Припев:
G		    C
Скажи мне спокойной ночи       |    2 раза
Em		        Am
Скажи мне это между прочим
G			     C
Скажи мне спокойной ночи       |    2 раза
Em			Am
Скажи мне это нужно очень

Проигрыш: Еm G*C*

А завтра десять таких как я
Потащат десять таких как ты
По тёмным улицам искать где хорошо
Пусть они дышат городом
Пусть они  смотрят под ноги
Нам со стороны всё так смешно

Припев:
G		       C
Скажи им спокойной ночи       |    2 раза
Em			Am
Скажи им это между прочим
G		       C
Скажи им спокойной ночи       |    2 раза
Em			Am
Скажи мне это нужно очень

Проигрыш: Еm G*C*

Припев

G* 000023
C* 000230

<< Назад на Серьга


Сергеев
Sex-shop
Прислал: Виктория e-mail: sav_alia@mail.ru
  Dm          Е         Am
Сегодня внутренне и внешне хорошо,
          G                      С
Сегодня все пьяны, и даже без вина,
         A7                       Dm
Сегодня Колька собирается в секс-шоп,
         Am           Е         Am
Сегодня радость на лице у другана.

Глядит на стрелки часовые: ну же, ну ж!
Наводит стрелки ны вельветовых штанах,
И даже в этом - гражданин, а также муж,
И все такие же у Кольки в друганах.

И мы идем, гуляем молча, не спеша,
Напряжены, но виду мы не подаем,
А птичкой в клетке где-то там стучит душа:
А ну не сдюжим и державу подведем!

         G                        С
А вот и шоп, точнее трудно рассчитать.
         G                            С
Заходим цепью, как в горах, когда пуржит,
           Dm        Е       F
Рука в кармане обхватила рукоять...
        Dm               Е             Am
Чего чего? Ну, в общем, то, что там лежит.

А он стоит, примерно будет нам по грудь,
Отполированный, ну что ты, как живой,
А Колька шепчет еле слышно: не забудь,
А сам с лица сменился, парень сам не свой!

         G                         С
Я гадом буду, не забуду, слышь, Колян!
         G                        С
Мы подтянулись и вошли, как на парад,
          Dm              Е              F
И Колька шел, как представитель всех смолян,
          Dm           Е         Am
А там, заразы, хоть и лежа, а стоят!

         Е                Am
И вот такие, и такие, и еще!
Вот длинноствольный, будто палку проглотил,
А вот и лысый, ну ни дать ни взять - Хрущев,
А вот чернявый, будто кто его коптил!

          G                      С
А вот устройство для желания извне,
         G                           С
А вот и гайка, чтоб законтрить изнутри,
           Dm            Е              F
И только слышен Колькин шепот: братцы, не!
             Dm         Е           Am
Ну так же в жизни не бывает, посмотри!

Мы посмотрели, обалдели: вот те хрен!
Стоим и думаем: чего-то здесь не то.
Сидит девчоночка с грудями до колен,
Ну, правда, девка не живая, на фото.

         Е                         Am
А рядом негра, будто девушка с веслом,
           G                             С
Но там весло, а здесь как есть, на трех ногах,
         Dm           Е           F
А рядом тетку так, ребята, разнесло,
           Dm            Е            Am
Что можно целый взвод упрятать в сапогах.

Колян присел, видать, ногами ослабел,
И вдруг кричит, и мы к нему ныряем вниз,
А там написано: красотка Аннабелл.
Ну мы как глянули, ваще оторвались!

Вот так вот смотришь: да, чувиха, все при ней,
Шестой размер, помада, кудри, алчный рот,
А так вот глянул: ой, ребята, ей-же-ей,
Крупнокалиберный немецкий пулемет!

          G                        С
Колян кричит: едрена вошь, фотомонтаж,
         G                       С
Ща дергану разок, и будет все путем!
           Dm           Е         F
Тут продавцы на нас пошли на абордаж,
       Dm             Е             Am
А мы спина к спине у мачты, все вдвоем.

Они не знали, что товарищ наш - боксер,
Они раскрылись, будто трюмы корабля...
Он бил за Родину, за братьев и сестер,
          H7                 Е
Бил за березки и родные тополя,

          Dm            Е         Am
Бил от души, в которой сохнет маета,
          Dm        G             С
Бил за великую из всех великих стран!
            Dm        Е            F
Он на ночь высосал бутылку без винта,
           Dm        Е           Am
Скрипел зубами и кричал "Но пасаран!"

<< Назад на Сергеев


Сектор Газа
Носки
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
    Am
Мы вышли из ДК оглушены слегка-
     Dm                  Am
Мы слушали с тобой панк-рок.
       Am
Ты, к дому подходя, сказала, не шутя:
     Dm                Am
"Пошли ко мне домой, Юрок!"
По лестнице с тобой поднялись в час ночной,
Ты всунула свой ключ в замок.
К несчастью вспомнил я всего одну деталь,
И я к тебе зайти не смог.
-Почему?

Dm                      E                  Am
Потому что на мне были грязные, вонючие носки!
  Dm               E                 Am
Грязные, потные, рваные, вонючие носки!

А коль зайти б я смог, то запах от носок
Ударил бы тебе в мозги.
Ведь дел невпроворот, и я уж целый год
Не стирал свои носки.
Закрылась твоя дверь, ты верь или не верь,
Но я завыл, как волк, с тоски.
Мой половой рефлекс настроен был на секс,
Но подвели меня носки!

Грязные, потные, рваные, вонючие носки!
Грязные, потные, рваные, вонючие носки!

Промчалось тридцать лет, теперь я импотент,
Покрыло сединой виски.
Но помнил до сих пор, как смертный приговор,
Как подвели меня носки!

Грязные, потные, рваные, вонючие носки!
Грязные, потные, рваные, вонючие носки!

<< Назад на Сектор Газа


Сплин
Алкоголь
Прислал: Костя e-mail: konstjar@mail.ru
Am
Мой друг алкоголь твердо знает, чем дышит Есенин
      Fmsus2                                  Am
 Fmsus2
Мой друг алкоголь искупал Брайна Джонса в
бассейне

Пр.:

     Fmsus2    Am
Алкоголь отпустил меня
     Fmsus2      Am
Алкоголь не простил меня
       Fmsus2 Am
Он вернется опять
        Fmsus2 Am
Горло мне обжигать
     Fmsus2     Am
Алкоголь, твою мать...

Он пустил корни в теле моем, превратился в
растение
В среду мы сели за стол, а теперь воскресение

Пр.:

Кто-то смеется в углу, или только мне кажется
То, что вчера завязал, завтра снова развяжется

Пр.:
Алкоголь отпустил меня
Алкоголь не простил меня
Он вернется опять
Горло мне обжигать
Алкоголь, алкоголь,
Алкоголь, алкоголь,
Алкоголь, твою мать...

<< Назад на Сплин


Сети
Смайл
Прислал: Тима e-mail: optimal@omen.ru
|-12-12-10-12-10-7-|--8-8-7-8-7-5-|-7-7---7---7-|-7-|
|-12---------------|-10-----------|-8---8---8---|-7-|
|-12---------------|--9-----------|-9-----------|-8-|
|------------------|--------------|-9-----------|-9-|
|------------------|--------------|-------------|---|
|------------------|--------------|-------------|---|

В скобках обозначены лады

Em(7)       H(7)   Em(7)          H(7)
День через день работа догоняет меня,
Год через годДевушки бросают меня.

    Припев:
  E7(7)           Am(5)
Smile motherfuck smile,
Em          H7                Em
Я иду по дороге и ботинок не жаль.
Smile, motherfuck smile,
По знакомой дороге или в ад, или в рай.

Час через час сигареты травят меня,
Ночь через ночь бессонница терзает меня.
Век через век женщины рожают меня,
Миг через миг в жизни происходит фигня.

    Припев.

<< Назад на Сети


Сплин
Катись, колесо
Прислал: Константин Ревенко e-mail: kopir@udm.ru
Intro: Am G Dm E=

= Am= = = = = = = G
Те же знакомые люди
= = C= = = = = = = == Em
Все те же портреты на фоне
А мне хочется новых прелюдий
Хочется новых симфоний
Хочется выпить по двести
С любым случайным прохожим
                                              G
  Em
А в сводках последних известий те же знакомые
ро----жи

Пр:
= = = = = Am= = = = = =G = = = = =
А ты катись, колесо, катись, колесо ,
= = = C = Em= = = Am = = = = =
Катись отсюда, катись, колесо
= = = G = =Em= = = = = Am
Катись отсюда и все

Знать бы кто выдумал ноты
Отыскать, набить ему морду
Кто выдумал мало созвучий
Кто выдумал мало аккордов
Так мало кто-то балует
Так мало, стрельба или драки,
Ты закрой окошко, мне дует
Сам закрой, motherfucker

Пр.

Диггер ты или ниггер
Тинэйджер ты или пэйджер
Рэйвер ты или плеер
Мне давным-давно параллельно
Мне все по-по-по барабану мне все по-по-по
пистолету
Мне достаточно полстакана
А тебе - одной таблетки

<< Назад на Сплин


Сплин
Гандбол
Прислал: Pentium (подбор) e-mail: andpak@pochtamt.ru
             E A D G B e
  Пусть  E* [0 2 2 3 0 0]

H                      Em
 Спину ломит, голова болит.
H                       Em
 То ли клещ засел энцефалит?
Am                        C
 В голове болит последний зуб,
H                           Em
 Мы болеем за один и тот же клуб.

Проигрыш: Em   E*  Em   E*  Em   E*  Em   E*

 Чуть курнул - и сразу бледный вид,
 Чуть немного выпил - так тошнит,
 Чуть пошёл работать - сразу труп,
 Мы болеем за один и тот же клуб.

 Am                        C
 Словом, мы все больны гандболом,
                   H
 Мы все больны гандболом,
                Em
 И за гандбол умрём.

Проигрыш.

 Знай, мой друг, ты мой эквивалент,
 Может клей, понюхаем 'Момент'?
 Будем нюхать, сколько захотим,
 Ведь мы болеем за один и тот же team.

 А когда последний наш умрёт,
 Закопайте прямо у ворот,
 На поминках разогрейте суп,
 Ведь мы болели за один и тот же клуб.

 Словом, мы все больны гандболом,
 Мы все больны гандболом,
 И за гандбол умрём.

Em   E*
      Гандбол!
      Гандбол!
      Гандбол!
      Гандбол!
    Em  E*     Em
Гандбол    Гандбол

<< Назад на Сплин


Сектор Газа
Нас ждут из темноты
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
          Am                  Em
Везде темно, где я, везде темно, где ты.
       D                          G
И это повод для тех, кто ждет из темноты.
        Am                    Em
Объяло хутор ночь, что хоть глаза коли,
         G                     Е
Чтобы дожить до утра, ты бога помоли.

G   E                    AmEm
О-о-о, нас ждут из темноты-ы-ы.
G   E                    AmEm
О-о-о, нас ждут из темноты-ы-ы.

Мы на краю села с тобой давно живем.
Нечистая родня нас хочет съесть живьем.
Смотри, в окно глядит твой умерший отец.
Еще не много ждать и нам придет конец.

О-о-о, нас ждут из темноты-ы-ы.
О-о-о, нас ждут из темноты-ы-ы.

Я говорил тебе, что лучше не ходи
В сортиры по ночам, избави господи.
Но ты была горда - я вижу результат:
Бездыханный твой труп они низвергли в а-ад.

О-о-о, нас ждут из темноты-ы-ы.
О-о-о, нас ждут из темноты-ы-ы.

О-о-о, нас ждут из темноты-ы-ы.
О-о-о, нас ждут из темноты-ы-ы.

<< Назад на Сектор Газа


Сектор Газа
Когда помрешь
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     Am                                 Dm
Изначальная точка нашей жизни - это роддом,
                                    Am
А конечная точка нашей жизни - это морг.
         Am
    Dm
А в середине треть жизни мы спим, помолившись
перед сном,

Am
А в середине треть жизни мы пашем на заводе
родном.

                     Solo (прислал: Ясен Пень,
yasenpen@chat.ru)

           -0-0-0-5-3-0-5--0-0-5-3-0-5--3---
           -------------------------------3-
           ---------------------------------
           ---------------------------------
           ---------------------------------
           ---------------------------------

------------------------3--3-----------------------------
   -
3-1-3-5-3-1-3----1-3-5--5--5---3-1---------------------

-------------------------------------2-------------------

---------------------------------------------------------

---------------------------------------------------------

---------------------------------------------------------

---------------0-0-5-3-0-5----5-3--------------------------------

-----------------------------------3-3---------------------------

2-5--5--5--5---------------------------5--2-5-9--7-7-7---7--7--7-

-----------------------------------------------------------------

-----------------------------------------------------------------

-----------------------------------------------------------------

-----------------------------------------------------------------

-----------------------------------------------------------------

--2-5-7-5-7-5-7-5---9-12-9-12-9-7-5-2---7-7--5--5----------------

-----------------------------------------------------------------

-----------------------------------------------------------------

-----------------------------------------------------------------

           G                    F
Am
Но кто сказал, что мертвецы не видят сны - это
сказки!
        G                 F                  Am
Кто сказал, что они не бывают грустны - это ложь!

        G                  F              Am
Кто сказал, что они не мечтают о половой ласке!
      G              F              Am
Ты и сам убедишься в этом когда помрёшь!

Но кто сказал, что мертвецы не видят сны - это
сказки!
Кто сказал, что они не бывают грустны - это ложь!

Кто сказал, что они не мечтают о половой ласке!
Ты и сам убедишься в этом когда помрёшь!

Я и сам не мог понять, пока не лёг под осиновый
крест.
Я не мог понять, пока не лёг в дом из шести
досок.
Я не мог понять, пока не получилась перемена
мест,
А только понял лишь тогда, когда был порван моей
жизни кусок.

Но кто сказал, что мертвецы не видят сны - это
сказки!
Кто сказал, что они не бывают грустны - это ложь!

Кто сказал, что они не мечтают о половой ласке!
Ты и сам убедишься в этом когда помрёшь!

<< Назад на Сектор Газа


Сектор Газа
Частушки
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am          F
Из-за леса выезжает
C        G
Конная милиция.
  Am          F
Становись-ка девки раком -
C         G
Будет репетиция!

Я приехала в колхоз
Имени Мичурина.
Так и знала отъебут
Словно сердце чуяло!

Мимо тёщиного дома
Я без шуток не хожу.
То им хер в забор просуну,
То им жопу покажу!

Я на Севере была
Золото копала.
Если б не моя пизда,
С голоду пропала!

Dm    Am       E       Am
О-па, о-па, зелёная ограда,
Dm        Am        E         Am
Девки выебли попа - так ему и надо!
("морячка") E A E A G C E Am

На мосту стоял прохожий
На ебёну мать похожий.
Вдруг откуда ни возьмись
Появился в рот ебись!

Полюбила парня я,
Да оказался без хуя.
Да на хуя ж мне без хуя,
Когда с хуем до хуя!

Как у нас на опушке
Соловей ебет кукушку.
Только слышно на суку:
"Чирик, пиздык, хуяк, ку-ку!"

Мы с милёнком у метра
Целовались до утра.
Целовались бы ещё,
Да болит влагалищо!

О-па, о-па, зелёная ограда,
Девки выебли попа - так ему и надо!
("ветер") E Am G C Dm Am E Am

А девки в озере купались,
Хуй резиновый нашли.
Целый день они ебались,
Даже в школу не пошли!

Мой милёнок под забором
Хуй берёзовый нашёл.
Примеряли всем народом -
Никому не подошёл!

А из-за леса из-за гор
Показал мужик топор.
Но не просто показал:
Его к хую привязал!

Мы с милёнком целовались,
Стоя у завалинки.
А я стояла и ссала
Ему на белы валенки!

О-па, о-па, срослась пизда и жопа!
Этого не может быть - промежуток должен быть!
("?") F C Dm Am Dm Am E Am

А Маньке целочку порвали,
Саньку в жопу выебли.
Опосля в рояль насрали -
Чудно время провели!

Мы с милёночком еблись
В сорокоградусный мороз.
Жопа инеем покрылась,
Хуй стоял, как Дед Мороз!

На Вогрэсовском мосту
Церковь обокрали.
В жопу выебли попа
И в колокол насрали!

Я сосала давеча
У Сергея Савича.
Он на вид холёненький,
А на вкус солёненький!

О-па, о-па, зелёная ограда,
Девки выебли попа - так ему и надо!
("баба-яга")Am H E Am Am F# E Am

Помидоры, помидоры,
Помидоры, овощи.
Пизда едет на кобыле,
Хуй на скорой помощи!

Полюбила хуйебина
И повесила портрет.
А на утро поглядела:
Хуй висит, а бина нет!

Мы с приятелем вдвоём
Работали на дизеле.
Он лопух, и я лопух:
У нас теплушку спиздили!

Полюбила тракториста
И, как водится, дала.
Три недели сиськи мыла
И соляркою ссала!

О-па, о-па, зелёная ограда,
Девки выебли попа - так ему и надо!
("кума")Dm Am E Am Dm Am E Am
("наяривай!")Dm Am E Am Dm Am E Am

Мне подруга дорогая пердаёт по рации:
Am           F       E             Am
"Я без "Комбинации", как без
менструации!"

<< Назад на Сектор Газа


Сектор Газа
Бомж
Прислал: gerik e-mail: gerik@netbox.ru
Am (поиграйте немного)

     Am
Я копаюсь на помойках как червяк
С детства жизнь моя на перекосяк
     Dm
Канализационный люк моя дверь,
     E
Но я счастлив по-своему поверь
     Am
Двадцать лет назад сгорел родной мой дом
Документы деньги - все сгорело в нем
     Dm
И теперь я побираюсь двадцать лет
      E
Кому нужен старый некудышный дед
             Dm                  Am
ПРИПЕВ: Я бычок подниму горький дым затяну
            G (барре 3 лад)    Am7
        Покурю и полезу домо-о-о-о-й
              Dm               Am
        Не жалейте меня я прекрасно живу,
                E             Am
        Только кушать охота порой.

        А я бычок подниму горький дым затяну
        Люк открою полезу домо-о-о-й
        Не жалейте меня я прекрасно живу,
        Только кушать охота порой.

Эй, ребята, когда пьете вы вино
Мне бутылки вы оставьте заодно
Пожалейте вы несчастного бомжу
Я их в сумку аккуратно пложу

А отнесу я завтра их в приёмный пункт
Мне за них 60 копеек отдадут
Я куплю буханку хлеба и сырок,
Чтобы с голоду не протянуть мне ног

ПРИПЕВ.

Дальше идут другие аккорды. Вот первый:
Называется он Em(Но это не 'стандартный' Em,
ясно?)
   I   II  III  IV  V
1-|---|-x-|-x-|---|---|
2-|---|-x-|---|---|-x-|
3-|---|-x-|---|-x-|---|
4-|---|-x-|---|---|---|
5-|---|-x-|---|---|---|
6-|---|---|---|---|---|

В припеве будет ещё аккорд:
Это A8(Чисто из своих соображений)
    I  II  III IV   V
1-|---|-x-|---|---|-x-|
2-|---|-x-|---|---|---|
3-|---|-x-|---|---|---|
4-|---|-x-|---|---|---|
5-|---|---|---|---|---|
6-|---|---|---|---|---|

Здесь тоже надо немного поиграть Hm.
    Hm
А подайте люди мне ради Христа
Не мила мне жизнь я о нее устал
  Em
Помоги прохожий, милый, пятаком
    F#
Сжалься надо мной над бедным стариком

Ах отпусти меня товарищ  старшина
Я простой советский бомж, а не шпана
Я не сделал ведь плохого не кому,
Так за что меня берете не пойму???
             Em             Hm
ПРИПЕВ: Я бычок подниму горький дым затяну
             A8              F#
        Покурю и полезу домо-о-о-о-й
              Em              Hm
        Не жалейте меня я прекрасно живу,
              F#             Hm
        Только кушать охота порой.

        А я бычок подниму горький дым затяну
        Люк открою полезу домо-о-о-й
        Не жалейте меня я прекрасно живу,
        Только кушать охота порой.

<< Назад на Сектор Газа


Семь Б
Неизвестный солдат
Прислал: Евгений e-mail: adians@yandex.ru
Em
Ты падал с самолета,
C                  Em
Тонул в соленых морях.

Ты бился лбом об пули
C                  Em
И просыпался в кровах

     C                        G
Вот так вот ты никогда не сдавался,
       Am                         Em
На медведей кричал и неза и незаикался.
Вот так вот ты всегда улыбался,
На смерть наезжал и неба ты небоялся

Припев:

C                            Em
О-о-о-о-о-о, неизвестный солдат,
     Am      D            Em
Вот так вот ты нашел свое имя.
О-о-о-о-о-о, неизвестный солдат,
Вот так вот ты нашел свое имя

Ты наступал на мины
И был сошедшим с рельс.
Ты знаешь, где дом Бога,
Тебя боялся бес

Вот так вот ты никогда не сдавался,
На медведей кричал и неза и незаикался.
Вот так вот ты всегда улыбался,
На смерть наезжал и неба ты небоялся

Припев.

C
О-о-о-о-о-о,
Em
О-о-о-о-о-о

Припев.

Вот так вот ты нашел свое имя,
Вот так вот ты нашел...

<< Назад на Семь Б


Сплин
Весь этот бред
Прислал: PiXeL (подбор) e-mail: mikon@kholmsk.sakhalin.ru
куплет1
e
|-----------------------------------------------------|
B
|--------------1--------------------------------------|
G
|----0---------0---------0---------2----------0--000-0|
D
|----2-------2----2------0---------0----------2--222-2|

A
|--2----2--3-----------2----2----0----0-----2----222--|
E
|0-------------------3---------2----------0-----------|

e
|-----------------------------------------------|
B
|----1------------------------------------------|
G
|----0-------------0---------2----------0----00-|
D
|--2----2-222------0---------0----------2----22-|

A
|3---------------2----2----0----0-----2-----2---|
E
|--------------3---------2----------0-----0-----|

Em      C       G             D/F#     Em
Я отключил телефон, завел на восемь будильник
C                 G              D/F#     Em
Я обьяснил тебе где в квартире спрятался душ

C              Am           C             Am
D7
Твои соленые слезы, кислые мины, душные речи,
о-оо
G      D/F#    Em           C         G   D/F#
 Я умираю со скуки когда меня кто-то лечит

Ты хороша как узор в прямоугольной бумаге
Вечнозеленый цветок и порошок в зеркалах

Ты так хороша, длинные пальцы, узкие джинсы,
                                  шея и плечи,
но-о
Я умираю со скуки, когда меня кто-то лечит
C              G    D/F#        Em C G D/F#
Я ненавижу когда меня кто-то...

Гадай на картах таро и что осталось от кофе
Не продырявь мне башку взглядом внимательных
глаз
Твои соленые слезы, кислые мины, душные речи,
                                     весь этот
бред
Я умираю со скуки, когда меня кто-то лечит
Я умираю со скуки, когда меня кто-то лечит
Я ненавижу когда меня кто-то ...

<< Назад на Сплин


Сплин
Мне сказали слово
Прислал: Костя e-mail: konstjar@mail.ru
intro: Dm C (n раз)

  Dm          C           Dm            C
мне сказали слово, я расплел его в строку,
голос был привязан к телефонному звонку,
   F        Em              F       Em
странные оркестры бродят в голове моей,
   Dm       C       Dm  C
странные оркестры, эй...

то, что знают пальцы - то неведомо для глаз,
клавиши рояля излучают нервный газ,
бешеные волки в оголенных проводах,
 Am(V)
загляни в глаза свои, и ты увидишь страх!

E F#m Em F#m Em F#m

Em         F#m         Em              F#m
я не знаю формулы, но ток всегда есть ток,
Em        F#m         Em          F#m
я увидел женщину, я бросил ей цветок,
 G           F#m           G              F#m
волки расступились, можно рыть подземный ход,
 Bm(VII)
но в окне напротив установлен пулемет!

F#m         G#m          F#m          G#m
ты увидишь солнце с ослепительных вершин,
F#m        G#m           F#m       G#m
если ты ловил кого-то вечером во ржи,
A          G#m            A          G#m
я вчера узнал из сводки свежих новостей,
C#m(IX)
что я живу непознанным в тени своих детей...

Dm            C           Dm            C
мне сказали слово, я расплел его в строку,
 Dm           C           Dm          C
голос был привязан к телефонному звонку,
   F        Em              F       Em
странные оркестры бродят в голове моей,
   Dm       C      Dm C
странные оркестры, эй...

<< Назад на Сплин


Смысловые Галлюцинации
Звезды 3000
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Hm
  Звезды с неба падают бисером, я сижу на окне
под звездами
G                           A
  Жду удачу, удача близится, нависает удача
гроздьями.
  Жизнь на Марсе, смерть на Юпитере, на Луне есть
лунные кратеры,
  А Гагарина зря обидели, принесли похорону
матери.

      D                 Hm
     За звезду полжизни, за Луну свободу,
   Em             F#
     Я целую небо, а оно льет воду.
     За звезду полжизни, за Луну свободу,
     Я целую небо, а оно льет воду.

  Кто летал, тем бояться нечего, кто летал, тот с
заданьем справился
  В темном небе кометы светяться - космонавтам
такое нравится
  Я сижу на окне под звездами, жду удачу, считаю
сдачу (?)
  Для того небеса и созданы, от того я теперь и
плачу.

     За звезду полжизни, за Луну свободу,
     Я целую небо, а оно льет воду.
     За звезду полжизни, за Луну свободу,
     Я целую небо, а оно льет воду.

<< Назад на Смысловые Галлюцинации


Сектор Газа
Life
Прислал: Саня e-mail: fostec@.mail.ru
   Dm
Водку я налил в стакан и спросил,
   D                  Gm
И стакан граненый мне отвечал
                         Dm
Сколько жил, сколько в жизни я своей потерял
   A            Dm
Незадумывался я и не знал.  (а-а)
Gm                           Dm
Сколько жил, сколько в жизни я своей   потерял,
     A            Dm
Этого никогда я не знал.    (а-а)

В жизни я встречал друзей и врагов,
В жизни много всего переведал,
Солнце тело мое жгло, ветер волосы трепал,
Но я смысла жизни так и не узнал.

Дым от сигарет мне резал глаза,
Мои внутренности спирт обжигал,
сколько в жизния любил сколько в жизни потерял
не задумывался я и не знал

Не искал покоя я, видит Бог,
И не раз я покидал родной дом.
Выбирал я пред собой сто путей сто дорог,
Но конкретной выбрать так и не смог.

Выйду я на перекресток дорог
И свободной грудью воздух вдохну
И смахну с лица рукой огорчения слезу    I   2
раза
Буду ждать свою счастливую звезду.       I

<< Назад на Сектор Газа


Сектор Газа
Банка
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
    Cm
Мы подошли к пивнухе, мы захотели пить,
И пива с похмелухи мы хотели заглотить.
   Fm                        Cm
На улице по Цельсию - плюс тридцать два и пять.
          Fm                       Cm
Ну ща мы выпьем пару литров, на жару нам
наплевать!
         B                           G#
А ну-ка банку, банку, банку, банку, подавай!
Cm
А мы ее разбили!
А ну-ка банку, банку, банку, банку, подавай!
А мы ее разбили ее, Юра!

Кругом одни бухарики и не на что смотреть,
Сплошная матершина: твою мать и твою меть,
Но меди у нас много, нынче в секу повезло.
Одна у нас тревога - всунуть банку за окно.

А ну-ка банку, банку, банку, банку, подавай!
Ну, где ее взять-то?
А ну-ка банку, банку, банку, банку, подавай!
Ну, нету ее...

Без банки мы в пивнухе, словно спринтер без ноги,

Словно музыкант без слуха, словно шлюха без
блохи,
Как безносый дегустатор, как военный без значков,

Как безрукий мастурбатор, как сортиры без очков.

А ну-ка банку, банку, банку, банку, подавай!
А мы ее разбили!
А ну-ка банку мне скорее подавай, козел!
Ну, не ругайся, Юрик...
Скорей, в натуре, все козлы, мне банку подавай!
Ну что я ее, пожу, что-ли?
А ну, кому сказал, в натуре, быстро банку дай!
А мы ее... ку-ку...
Козлы!

<< Назад на Сектор Газа


Сплин
Время назад
Прислал: Вика-Би (подбор) e-mail: vika-bi@yandex.ru
        Am
Время назад.
             G
Всё разделилось вокруг
       Em
На чужое и наше,
G                  Em
Бросив на разные чаши
 Am или Am7
Против и за.

В календаре преднамеренно
Спутаны числа.
В том, что всё это случилось,
Я не со зла.

Карты легли на такую
Наклонную плоскость,
Что мне удержаться не просто
На тормозах.

Припев:
Am-A                                     Dm
Это всё, что мы сделали здесь друг для друга,
A                                        Dm
Всё пытаясь уйти навсегда из проклятого круга.
F
Мне кажется я...

Крутится ось,
Шар неподвижно висит
На просторах вселенной,
Весь перевязанный лентой
Вместе и врозь.

Люди стремятся попасть
В вожделенную вену,
Большое спасибо рентгену:
Видно насквозь.

Как кто-то летает кругами
Над детской площадкой,
Весь начиненный взрывчаткой.
Жить сорвалось.

Это всё, что мы сделали здесь друг для друга,
Всё пытаясь уйти навсегда из проклятого круга,
Мне кажется я...
Мне кажется я...
Мне кажется я...

Всё это ложь.
Что-то случилось,
Но нам ничего не сказали,
Женщину в зрительном зале
Бросило в дрожь.

Книга открыта на самой
Последней странице.
Сколько все это продлится?
Целый день дождь.

В воздухе тают осколки
Разбитой посуды,
Тянутся долго и долго секунды,
Тянутся долго и долго секунды,
Тянутся долго секунды.
Ты меня ждёшь.

Это всё, что мы сделали здесь друг для друга,
Всё пытаясь уйти навсегда из проклятого круга,
Мне кажется я...
Мне кажется я...
Мне кажется я...

По моему где-то так. Если я не права напишите мне
плиз.

<< Назад на Сплин


Сектор Газа
Кабак
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
        Am                         Dm
А если хочешь ты отметить день рождения хорошо -

         Am       Dm
Иди в кабак!
        Am                       Dm
А если хочешь хорошо с своей девчонкой отдохнуть
-
         Am       Dm
Иди в кабак!
        Am                      Dm
А если хочешь, чтоб от улыбки треснула щека -
         Am       Dm
Иди в кабак!
      Am                     Dm
Если хочешь этот вечер ты запомнить на всю жизнь
-
         Am       Dm
Иди в кабак!

       Dm
Здесь так хорошо, здесь очень легко,
Здесь душа отдыхает, здесь пьют молоко.
        E
Здесь братство народов, здесь дружбы очаг,
Здесь играет тихо на органе Бах.
         Am       Dm
Иди в кабак!

Если хочешь получить бутылкой между глаз -
Иди в кабак!
А если хочешь на ветер свои бабки отшвырнуть -
Иди в кабак!
А если хочешь ждать официанта-гада три часа -
Иди в кабак!
Хочешь быть с пустым брюхом и пустым кошельком -

Иди в кабак!

Здесь такая грязь, здесь такая мразь,
Здесь такое ощущение, что попал на Кавказ.
Здесь швыряются деньгами, и ножами. Если ты
Хочешь всё это увидеть тотчас -
Иди в кабак!

Если хочешь ты обслушаться эстрадных хитов,
Если хочешь нанюхаться совковой блевотни,
Если хочешь, чтоб тебя от обеда пронесло,
Если хочешь получить свиноколом под ребро...
Здесь такая грязь, здесь такая мразь,
Здесь такое ощущение, что попал на Кавказ.
Здесь швыряются деньгами, и ножами. Если ты
Хочешь всё это увидеть тотчас -
Иди в кабак!
Иди в кабак!
Иди в кабак!
Иди в кабак!

<< Назад на Сектор Газа


Скляр Игорь
Комарово
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
       Dm           Gm
 На недельку,до второго,
    C  A      Dm
 Я уеду в Комарово
      Dm7            Gm
 Поглядеть отвыкшим глазом
       C   A      Dm
 На балтийскую волну.
                 Gm
 И на море буду разом
      C          F
 Кораблем и водолазом,
       Bb           Gm
 Сам себя найду в пучине,
      A7        Dm
 Если часом затону.
         ПРИПЕВ:
       C            F      A7        Dm
 На недельку,до второго,я уеду в Комарово,
       C             F          A7       Dm
 Сам себя найду в  пучине,если часом затону.
      Dm
 На недельку ,до второго,
 Я уеду в Комарово.
 Где качается на дюнах
 Шереметьевский баркас.
 И у вас в карельских скалах
 На общественных началах,
 Если только захотите,
 Будет личный водолаз. ПРИПЕВ.

 На недельку, до второго,
 Я уеду в Комарово.
 На воскресной электричке
 К вам на краешек земли.
 Водолазы ищут клады,
 Только кладов мне не надо-
 Я за то,чтоб в синем море
 Не тонули корабли!
         ПРИПЕВ.

<< Назад на Скляр Игорь


Сплин
Нервное сердце
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
На Акустике эти строчки были частью 'Тебе Это
Снится', но на следующих концертах они
исполнялись как отдельный номер 'Нервное
сердце'.
Этот вариант игрался у Диброва на ТВ и на
концерте в Горбушке:

Каподастер на 5 ладу.
       A                   A7
Новый год начинается с того
        Dm                    Dmsus4
Что никто не помнит себя самого
В углу догорает новогодняя елка
На елке спит какая-то девчонка
Самое смешное что она
Скорее всего моя жена
В телевизоре телеведущий
Или нас всех так старательно плющит
Но в этом и соль в этом изюминка
Телеведущий поет Майка Науменко
Я сам каждый вечер без крику и стону
Делаю минет своему микрофону
Тебе это шоу вполне по карману  (Вариант: Билет
на это шоу тебе по карману)
Если вытрясти папу и вытрясти маму
Мне хочется высунуть язык и раздеться
Я слушаю как бьется твое нервное сердце
Слушаю как бьется твое нервное сердце
Слушаю как бьется твое нервное сердце:

<< Назад на Сплин


Сектор Газа
Давай, давай
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Панк, панк, панк, панк, панк, панк панк, панк рок!

      H CCC (4раза)
Как мне с тобой приятно по улицам гулять,
    F# GGG (2раза)         H CCC (2 раза)
Мы сели на облёванный трамвай!
     H CCC
Ты мне сказала:"Хочешь конфетку
пососать?"
     F# GGG             H CCC
"Да ну её, вообще-то давай!"
Мы сели на скамейку ну просто поболтать.
На улице - ласковый май!
И ты спросила:"Хочешь меня поцеловать!"

"Конечно, хочу! Давай-давай!"

         E FFF        H CCC
Давай-давай! Давай-давай!
         F# GGG       H CCC
Давай-давай! Давай-давай!

Мы подошли к подъезду дома твоего,
Меня ты пригласила на чай.
К тому же ты сказала:"Дома нету
никого!"
"Конечно, пошли! Давай-давай!"
Весь чай и водка выпиты и нечего терять,
Вдвоём на хате - да это рай!
И ты спросила:"Хочешь со мною
переспать?"
"Я б естественно! Давай-давай!"

Давай-давай! Давай-давай!
Давай-давай! Давай-давай!

Диван скрипел пол-ночи, нет, даже до утра,
Всё, хватит! Подруга, вставай!
"Хой, хочешь похмелиться вина я
припасла!"
"Вот это класс! Давай-давай!"
Ты прошептала:"Юра, ты умеешь ласкать!
Я счастлива была через край!"
И ты спросила:"Хочешь ли меня в жёны
взять?"
"Пошла отсюда! Давай-давай!"

Давай-давай! Давай-давай!
Давай-давай! Давай-давай!

Давай-давай!Давай-давай!
Давай, шалава, быстрей! Давай-давай!

<< Назад на Сектор Газа


Серьга
Я далеко
Прислал: e-mail:
Hm         Fm#    Em           A
Знакомы мотивы, как реки в головах,
Hm              Fm    Em              A
Так сладко и противно купаться в их волнах,
Em             A       D  DC# DC D7
Ты с ними уплываешь неизвестно куда,
   Em          Hm        F#
Когда-нибудь узнаешь, но я уж буду далеко
отсюда.

Припев:
G     D        Em    F#
Я далеко отсюда, я далеко
G     D        Em
Я далеко отсюда, далеко, далеко...

Знакоме девчонки сегодня на понтах,
Кислотне юбчонки на толстх каблуках.
Он с ними улетает неизвестно куда
Когда-нибудь узнает, но я уж буду далеко отсюда.

Припев
и т.д.

DC#-  232040
DC-    232030
D7-      212000

<< Назад на Серьга


Сплин
Рики-тики-тави
Прислал: Митрофанов Сергей (подбор) e-mail: gnr333@rambler.ru
Играется с каподастром на 5 ладу,
можно в принципе играть через баре
A и Dm,но кто хочет "снимать"
"нового"
Васильева 1:1 то нужен капо. т.к. весь
25кадр играется с ним.

Вступление:Am E E7(3раза)4раз(Am, E-"с
движением"+2"удара" снизу и
пауза)

песня итет как и вступление...

       Am   E
Рики-тики,
E7        Am    E
Рики-тики-тави.
E7     Am   E
На пороге
E7       Am   E
Нас оставит.
E7     Am         E  E7
На пороге не прокатит,
E7    Am               E E7
Он глядит из под кровати.
E7        Am     E(2"удара" снизу и
пауза)
На сегодня,видно,хватит.
         Am   E
Ты сказала:
 E7             Am      E
"Рики-тики-тави сдулся"
E7        Am   E
Что он видел?
E7        Am   E
Чем он думал?
E7     Am         E    E7
Что ты мелешь кофемолка,
E7     Am                E  E7
Он сбежал из книжной полки,
E7     Am        E(2"удара" и пауза)

Он кричит из-под обломков.
     Am    E
Рики-тики,
E7         Am   E
Рики-тики-тави.
E7   Am     E
Никогда нас
E7     Am   E
Не оставит.
E7            Am          E     E7
Отключите все электро-кофемолки,
E7    Am               E  E7
Я сбежал из книжной полки,
E7   Am        E(2"удара" и пауза)
Я кричу из-под обломков.
      Am   E
Рики-тики,
E7        Am        (3-4 раза)
Рики-тики-тави.

поседний раз,послед. строчку:
E7          Am    Am(2"удара" сверху)
Рики-тики-тави..тави

<< Назад на Сплин


Сплин
Новые люди
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
Intro: Dm  C  A#  C  Dm  x2

       Gm  C             x2

 Dm                     F
Замер троллейбус в троллейбусном парке -
     Dm                 F
Перепутал механик провода по запарке,
 Gm                             C
Выключив лампочки в 40 электросвечей.
Gm                        C
Люди ночами делают новых людей.

       Dm                  F
Такие тонкие стены из цветного картона
          Dm                   F
В светло-серых дворцах из стекла и бетона.
    Gm                                    C
Доверяя всему, что плетут из дневных новостей,
Gm                        C
Люди ночами делают новых людей.

Припев:

 F                Dm
Люди кричат, задыхаясь от счастья,
    F                   Dm
И стонут так сладко, и дышат так часто,
    Gm                                   C
Что хочется двигаться с каждой секундой быстрей,
 Gm                        C
Делая, делая, делая новых людей.

Проигрыш: | F | Dm | F | Dm | A# | C |

 Dm                  F
Думают люди в Ленинграде и Риме,
      Dm                    F
Что смерть - это то, что бывает с другими,
    Gm                                     C
Что жизнь так и будет крутить и крутить колесо.
 Gm                                C
Слышишь, на кухне замерли стрелки часов.

         Dm                F
Ну, ничего, ничего, погрустит и забудет,
        Dm           F
Через время появятся новые люди.
Gm                              C
Едут троллейбусы без габаритных огней.
Gm                        C
Люди ночами делают новых людей.

Припев:

 F                Dm
Люди кричат, задыхаясь от счастья,
    F                   Dm
И стонут так сладко, и дышат так часто,
     Gm                                  C
Что хочется двигаться с каждой секундой быстрей,
Gm                        C
Делая, делая, делая новых людей.
Gm                               C
Людям так нравится делать новых людей.

Проигрыш: | F | Dm | F | Dm | A# | C | x2

<< Назад на Сплин


Смысловые Галлюцинации
Звезды-3000
Прислал: Иван Селиванов e-mail: s_vano@dgap.mipt.ru
На аккордз.ру уже много вариантов этой песни,
но по-моему присылавшие не знают гармонических
последовательностей аккордов или просто не умеют
подбирать. Изучайте и уважайте гармонию!

Hm
 Звезды с неба падают бисером,
 я сижу на окне под звездами
G
 Жду удачу, удача близится,
A
 нависает удача гроздьями.

Hm
 Жизнь на Марсе, смерть на Юпитере,
 на Луне есть лунные кратеры,
G
 А Гагарина зря обидели,
A
 принесли похорону матери.

     D
    За звезду полжизни,
  G
    За Луну свободу,
  A7
    Я целую небо,
  F#
    А оно льет воду.

 Кто летал, тем бояться нечего,
 Кто летал, тот с заданьем справился
 В темном небе кометы светяться -
 Космонавтам такое нравится

 Я сижу на окне под звездами,
 Жду удачу, счита сдачу.
 Для того небеса и созданы,
 От того я теперь и плачу.

     припев 2 раза

<< Назад на Смысловые Галлюцинации


Сплин
Паузы
Прислал: Off_set e-mail: Gu-i-tar@yandex.ru
F               C         Dm
Давайте делать паузы в словах,
Hb          C
Произнося и умолкая снова.
      F         Dm
Чтоб лучше отдавалось в головах
    Gm         A          Dm
Значенье вышесказанного слова

Gm              C          F
Давайте делать паузы в словах:

Давайте делать паузы в пути,
Смотреть вокруг внимательно и строго.
Чтобы случайно дважды не пройти
Одной и той неверною дорогой

Давайте делать паузы в пути:

Давайте делать просто тишину,
Мы слишком любим собственные речи.
И из-за них не слышно никому
Своих друзей на самой близкой встрече

Давайте делать просто тишину:

И мы увидим в этой тишине,
Как далеко мы были друг от друга.
Как думали, что мчимся на коне,
А сами просто бегали по кругу

А думали, что мчимся на коне:

Как верили, что главное придет,
Себя считали кем-то из немногих.
И ждали, что вот-вот произойдет
Счастливый поворот твоей дороги

Судьбы твоей счастливый поворот:

Но век уже как будто на исходе
И скоро, без сомнения, пройдет.
А с нами ничего не происходит,
И вряд ли что-нибудь произойдет

И вряд ли что-нибудь произойдет:

<< Назад на Сплин


Сектор Газа
Илья Муромец
Прислал: Роман Х. e-mail: rrh@rambler.ru
Riff 1
E|----------------------------------------------|
H---------12----12----12-13----13---13---13-----|
G|-10/12----12----12---------14---14---14---12--|
  -repeat 2 times
D|----------------------------------------------|
A|----------------------------------------------|
E|----------------------------------------------|

Этот Riff 1 играется перед куплетами (кроме 4)

Илья выехал погулять,
Чтоб врагам накостылять.
Видит, камешек стоит,
Надпись на камню блястит:

Пойдёшь прямо - там жена,
Вправо ход - коню хана,
Влево ход - будешь убит.
Илья хер почесал о щит!

Илья Муромец - богатырь!
Илья Муромец всех победил!
Илья защитит Русский народ!
Илья Муромец всех забьёт!

Илья пошёл налево: там стоит изба,
А в избе Баба-Яга.
Он её нагнул рачком,
Отодрал и всё пучком!

Илья Муромец - богатырь!
Илья Муромец всех победил!
Илья защитит Русский народ!
Илья Муромец всех забьёт!

Илья пошёл направо: там сидит соловей
И свистит на всех людей.
Хей, соловей, ты со мною знаком?
Ну ща ты будешь петухом!

Илья Муромец - богатырь!
Илья Муромец всех победил!
Илья защитит Русский народ!
Илья Муромец всех забьёт!

Илья пошёл прямо: там сидит жена.
А на хера ж ты мне нужна!
Лучше выпью десять чар
И пойду мудохать татар!

Илья Муромец - богатырь!
Илья Муромец всех победил!
Илья защитит Русский народ!
Илья Муромец всех забьёт!

<< Назад на Сектор Газа


Сплин
Феллини
Прислал: UrsuL e-mail:
Би-2 & Сплин

Rhythm Melody/Intro:

   D5   F5   D5   F5   D5   F5   A5   C5
G|-7-7-/10-7-7-7-/10-7-7-7-/10-------------|
D|-7-7-/10-7-7-7-/10-7-7-7-/10-7-7-7-/10---| -
основная мелодия песни.
A|-5-5-/8- 5-5-5-/8- 5-5-5-/8--7-7-7-/10---|
E|-----------------------------5-5-5-/8- 0-|

        D5        D5    D5        A5        D5
D5 D5 D5 A5
1. В одном из неснятых фильмов Федерико Феллини,
       D5          D5    D5       A5         D5
 D5 D5 D5 A5
   На тоненькой льдине,        в бокале
"Мартини".
     D5     D5  D5 A5     D5       D5  D5 A5
   Герой на героине,     героиня на героине,
      D5       D5   D5  A5            D5  D5 D5
D5 A5
   И двойная сплошная пролегла между ними.

2. Между ними секунду назад было жарко,
   А теперь между ними лежат снега Килиманджаро.
   Патроны в магазине, глазами на резине,
   И отравленный воздух глотают так жадно.
                                       Зря...

             D5                A5

Припев:(x2) Зря ты думаешь о смерти.
             D5                              A5
            Я хочу найти письмо в пустом
конверте
                   D5 E5 F5  G5
                G|-7-/9-/10-/12-|
                D|-7-/9-/10-/12-|       или
G|-7-/9-/10-/12-|
                A|-5-/7-/8--/10-|   то же самое
                E|--------------| на одной
струне
        И прочесть            тебе.

Rhythm Melody/Solo: D5 D5 A5 A5

           E|-5-5-6-5----------|
           B|---------3-/5-/6--|

3.   В одном из неснятых фильмов Федерико
Феллини
     Лежат снега Килиманджаро.
     Герой на героине, героиня на героине,
     И отравленный воздух глотают так жадно.

Припев(х2)

Rhythm Melody/Solo: D5 D5 A5 A5

<< Назад на Сплин


Семь Б
Жди
Прислал: e-mail: zmura@yahoo.com
Проигрыш: DAHm EmHm
D                              A
Ты где-то далеко высоко в небе знаешь
Em                          Hm

Крылья сотрутся мои до тебя долететь

D                                    A
Ты где-то там так смешно невесомость ласкаешь
Em                           Hm     A
Мысль утонула моя погружаюсь на дно но

Припев:
Em                            Hm
Всё равно я буду ждать с неба ответа
Em
Hm
Подай мне знаки улыбнись свой поцелуй пошли мне с
ветром
Em                                 Hm
И слово за слово начнём всё заново и
Em             A               Hm   A
Спаём а любви спрячемся вдвоём жди

Ты где-то за луной в сказках радость рождаешь
Сон верю сбудется мой и мы будем с тобой
Ты где-то там на краю во вселенной сжигаешь
Чувство пламенем жёт целюсь сердцем в окно

<< Назад на Семь Б


Сектор Газа
Я устал
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
(         Dm / G / C / F
          Dm / E / Am / A7     )
ВАРИАНТ АККОРДОВ, ПРИСЛАННЫЙ Stain-ом

      Am        G         Dm         Am
Я вернулся с работы, дорогая, я не пьян.
      Am     G          Dm        Am
Еле-еле рпускаюсь я на жесткий диван.
        Dm       G            C        Am
Я сегодня за червонец две-е смены отпахал,
       Dm E     Am A7
И я устал, я устал.
     Dm       G            C        Am
Я сегодня за чирик две-е смены отпахал,
       Dm E     Am
И я устал, я устал.

Ты садишься со мной рядом и пытаешься обнять.
Тебе хочется ласки, но ты должна понять:
На меня начальник цеха целый день проорал,
И я устал, я устал.
На меня начальник цеха целый день все орал,
И я устал, я устал.

Мы разделись и легли, ночью время любить.
Ты ласкаешь меня ртом, пытаясь возбудить.
Я сегодня за станком две нормы отфрезировал,
И я устал, я устал.
Я сегодня за станком две нормы отфрезировал,
И я устал, я устал.

<< Назад на Сектор Газа


Сплин
Звезда рок-н-ролла
Прислал: Stafard e-mail: www. w7w2@rambler.ru
(вся песня так играется.)
 Am              G       C       E     Am   G C E

Звезда рок-н-ролла должна умереть -Аксиоммма
Проснись, дорогая,Прости, что не дал досмотреть
Пока ты спала, я тихонько смотался из дома
Узнать, что есть жизнь и смерть
Любая строка - это шрам на лице, след осколка
Засев в голове, он не даст никому постареть
Пока ты спала Звезда рок-н-ролла
Должна умереть Умереть
Звезда рок-н-ролла Должна умереть без прикола
Три трети пройдя, удалиться в четвертую треть
Сегодня так ярко светит луна над балконом,
Что больно смотреть
На эту картину
Кухня - пьяный и голый Закинувшись всем, от чего
только можно балдеть
Звезда рок-н-ролла допивает ром с колой
И должна умереть Умереть
Звезда рок-н-ролла Должна умереть очень скоро
Замьютить свой голос Расплавиться, перегореть
На бешеной коде во время гитарного соло
Взлететь
Разобьется фонарь
В тишине стадиона Будет долго сирена реветь
От укола
Едва ли он сможет когда-нибудь снова запеть
Потому что звезда     рок-н-ролла
Должна умереть Умереть

<< Назад на Сплин


Сплин
Звезда рок-н-ролла
Прислал: Тихомандрицкий Владимир Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
Вступление: Am F C Em

    Am         A*         C      Em
Звезда рок-н-ролла должна умереть -
Аксиома

Проснись, дорогая,
Прости, что не дал досмотреть
Пока ты спала, я тихонько смотался из дома
Узнать, что есть жизнь и смерть

Любая строка - это шрам на лице, след осколка
Засев в голове, он не даст никому постареть
Пока ты спала
Звезда рок-н-ролла
Должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть без прикола
Три трети пройдя, удалиться в четвертую треть
Сегодня так ярко светит луна над балконом,
Что больно смотреть

На эту картину
Кухня - пьяный и голый
Закинувшись всем, от чего только можно балдеть
Звезда рок-н-ролла допивает ром с колой
И должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть очень скоро
Замьютить свой голос
Расплавиться, перегореть
На бешеной коде во время гитарного соло
Взлететь
Разобьется фонарь
В тишине стадиона
Будет долго сирена реветь
От укола
Едва ли он сможет когда-нибудь снова запеть
Потому что звезда рок-н-ролла
Должна умереть
Умереть

A*-000200

<< Назад на Сплин


Сектор Газа
Плуги-вуги
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   Em
Почетная профессия - колхозный тракторист!
     Am
Нам наплевать на рок - что нам панк и металист.
      Em
       H
Мы фигачим каждый день все задачи
продовольственной программы.
       Em
Что у вас там на уме? Услилок да монитор.
       Am
Лучше ты послушай, как ревет наш дизельный мотор
-
      Em                   H
  Em
Нам трактор плуги-вуги напоет на фоне сельской
панорамы!

           Em
А ведь мы любим плуги-вуги!
    Am
Мы любим плуги-вуги!
    G                       H
Мы любим плуги-вуги, мы таскаем плуги-вуги
        Em  H
Каждый день!
А ведь мы любим плуги-вуги!
Мы любим плуги-вуги!
Мы любим плуги-вуги, мы танцуем плуги-вуги
        Em
Каждый день!

Как свиньи, мы грязны, но это только и всего!
Мы любим свой ДТ и жить не можем без него -
Коллектор, коленвал, солярку с газами родными -
выхлопными!
Нам трактор напевает, подпеваем мы ему
Про нашу необъятную любимую страну,
Поля которой режем мы, воще, стальными плугами
своими!

А ведь мы любим плуги-вуги!
Мы любим плуги-вуги!
Мы любим плуги-вуги, мы танцуем плуги-вуги
Каждый день!
А ведь мы любим плуги-вуги!
Мы любим плуги-вуги!
Мы любим плуги-вуги, мы танцуем плуги-вуги
Каждый день!

Пусть "плугами" зовут нас городские
чуваки,
Нам ма это наплевать - они сами дураки!
Мы все - механизаторы, и нам живется очень даже
клево!
Мы все за перестройку, мы дадим стране хлебца,
Мы поддерживаем речи от начала до конца
Генерального Секретаря ЦК КПССа - Горбачева!

А ведь мы любим плуги-вуги!
Мы любим плуги-вуги!
Мы любим плуги-вуги, мы танцуем плуги-вуги
Каждый день!
А ведь мы любим плуги-вуги!
Мы любим плуги-вуги!
Мы любим плуги-вуги, мы танцуем плуги-вуги
Каждый день!

Плу-у-у-ух!!!

<< Назад на Сектор Газа


Сектор Газа
Ядрена вошь
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
        G
Ты говорила, что ни с кем ты не была.
         D                 G
И что я первый, кому ты дала.
          G
Ты робко на мою фуфаечку легла,
          D                       G
При этом не забыв раздеться до гола.
Пока осуществлялся половой контакт.
Как говорил Семен Давыдов:"Это факт!"
Меня ты наградила парочкою вшей,
Свой наглый хавальник ошерив до ушей.

         G          C
Ой, ты, моя ядрена вошь!
          D            G
За что меня ты так грызешь!
              G                   C
Чтоб хоть немного успокоить эту вшу,
         D               G
А я возьму и там да почешу!
Ой, ты, моя ядрена вошь!
Твоей хозяйке я устрою дебош.
Кто подарил мне эту вшу,
Я ту подругу задушу!

Теперь с тобой мы родственники по вшам.
Поговорим на эту тему по душам.
Ведь насекомые мои - твоим родня,
И ты за это, блядь, попляшешь у меня.
Они засели мертвым грузом между ног.
И ни одной из них я сковырнуть не смог.
И не достать мне дихлофос или бензин:
Куда ни сунься - дефицит один.

Ой, ты, моя ядрена вошь!
За что меня ты так грызешь!
Чтоб хоть немного успокоить эту вшу,
А я возьму и там да почешу!
Ой, ты, моя ядрена вошь!
Твоей хозяйке я устрою дебош.
Кто подарил мне эту вшу,
Я ту подругу задушу!

Весь дихлофос давно попили алкаши,
Ну а бензина не хватает для машин.
Есть средство лучше - серо-ртутная мазь,
Но она тожь куда-то подевала-лась.
Эй! Пацаны, у кого есть эта мазь.
Ну, дай хоть грамм, чтоб отравить эту мразь.
Не дайте грешной душе моей пропасть.
Эх! Навалилась на меня напасть!

Ой, ты, моя ядрена вошь!
За что меня ты так грызешь!
Чтоб хоть немного успокоить эту вшу,
А я возьму и там да почешу!
Ой, ты, моя ядрена вошь!
Твоей хозяйке я устрою дебош.
Кто подарил мне эту вшу,
Я той подруге покажу УШУ!
Хей-хо!

<< Назад на Сектор Газа


Студенческие песни
Студенческая песня-тост
Прислал: e-mail: crowran@tele-kom.ru
Am               E              Am
В первые минуты Бог создал институты
A7                        Dm
Адам его студентом первым был
Dm                  Am
Он ничего не делал ухаживал за Евой
   E                  Am
И Бог его стипендии лишил

А в это время Ева у яблочного древа
Зачет сдавала Змею мудрецу
А тот профессор старый ей предложил подарок
Вот яблочко что вам идет к лицу

Голодная холодная стипендии лишенная
Схватила Ева яблочко в тот час
Немножко надкусила Адаму предложила
Совсем забыв про божеский наказ

И вот случилась драма драма у Адама
Адама вызвал божий деканат
На Землю прямо сбросили Адама
И так пошли студенты говорят

От Евы и Адама пошел народ упрямый
Ни в чем не унывающий народ
От сессии до сессии живут студенты весело
А сессия всего два раза в год

И если не попал в аспирантуру
Собирай свой жалкий чемодан
Поцелуй мамашу обними папашу
И бери билет на Магадан

Путь до Магадана не далекий
Лошадь за два года довезет
Там купи себе гитару сколоти себе хибару
И вокруг тебя все запоет

Что за предрассудки есть три раза в сутки
И ложиться в мягкую кровать
А мы без предрассудков едим один раз в сутки
И нам на остальное наплевать

Ночь мы прогуляли день мы промотались
Завтра нам экзамены сдавать
Так выпьем за гуляющих за ничего не знающих
И сессию сдающих на угад

(последние 2 строчки каждого куплета повторять 2
раза; играется боем без приглушки струн)

<< Назад на Студенческие песни


Сплин
Будь моей тенью
Прислал: Mara e-mail: maranta@mail.ru
Dm                  C
В эту ночь дивным цветом распустится папоротник,
В эту ночь домовые вернутся домой,
G7           A
Тучи с севера,ветер с запада -
G7                B        C    Dm      C Dm C
Значит, скоро колдунья махнет мне рукой.

Я живу в ожидании чуда, как маузур в кобуре,
Словно я паук в паутине,
Словно дерево в пустыне,
Словно черная лиса в норе.

G                    A
Холодно мне в горнице, двери не откроются --
G        B       C        D C G
Ключи у рака, а рак на горе.

Dm                 C
Я бежал сквозь подзорные трубы
От испуганных глаз детей,
Я хотел переспать с русалкой,
Но не знал как быть с ней,

Я хотел бы проснуться трамваем
И въехать в твое окно,
B               Dm   B     Dm
Ветер дует с окраин,нам уже все равно,
B               F                      A
Ветер дует с окраин, а нам уже все равно.

           Dm         Am
Будь моей тенью, скрипучей ступенью,
Цветным воскресеньем,грибным дождем,
Будь моим богом,березовым соком,
Электрическим током, кривым ружьем,
Я был свидетель тому, что ты ветер.
Ты дуешь в лицо мне, а я смеюсь,
Я не хочу расставаться с тобою без боя,
   F               A
Покуда тебе я снюсь -
              D  C G
Будь моей тенью.
Хорошо танцевать на углях тем,
С кого, как с сосны смола,
Хорошо поливать молоком юные тела,
Хорошо обернуться трамваем и въехать в твое
окно,
Ветер дует с окраин,нам уже все равно,
Ветер дует с окраин, а нам уже все равно.

Будь моей тенью, скрипучей ступенью,
Цветным воскресеньем,грибным дождем,
Будь моим богом,березовым соком,
Электрическим током, кривым ружьем,
Я был свидетель тому, что ты ветер.
Ты дуешь в лицо мне, а я смеюсь,
Я не хочу расставаться с тобою без боя,
Покуда тебе я снюсь -
Будь моей тенью.
В эту ночь дивным цветом распустится папоротник,
В эту ночь домовые вернутся домой,
Тучи с севера,ветер с запада -
Значит, скоро колдунья махнет мне рукой,
Махнет мне рукой, махнет мне рукой, махнет мне
рукой...
Будь моей тенью, будь моей тенью, будь моей
тенью, будь моей тенью,
Будь моей...

<< Назад на Сплин


Сектор Газа
Вылазка
Прислал: Ден и Игорь e-mail: monstry@rol.ru
Соло:
6|-0-3-4-5---------------------------------------------
5|---------3-0-0-3-4-5-----5-3-5-7-7-5-7---7-5-3-5-3-0-
4|---------------------3-0---------------5-------------
3|-----------------------------------------------------
2|-----------------------------------------------------
1|-----------------------------------------------------

       Am                     C
Вот наконец весна проснулась ото сна,
        E                     Am
На палку палка лезет, уж не говоря о нас.
На вылазку весной мы сорвались толпой,
Все стали пить, курить и жрать,
Мы ж отошли с тобой.

        C                             G
И пока мы с тобой пистон друг другу ставили,
       Dm                     E
Они попили всё и грамма не оставили!

       Am                     C
Ведь мы ушли с тобой, мы залегли с тобой,
        E                     Am
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

Как хорошо в кустах с тобою трах-трах-трах,
А на пригорке у костра уже все на рогах.
Они орут и пьют и курят и поют,
Им хорошо, а мы как дураки валяемся тут!

Ведь пока мы с тобой пистон друг другу ставили,
Они пожрали все и крохи не оставили.

Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

Затихло у костра, закончилась игра,
Они в округе спят, а мы с тобой сидим у костра.
Все пузыри пусты, все котелки чисты,
Давай курнём хотя бы, но обрублены хвосты.

Ведь пока мы с тобой пистон друг другу ставили,
Всё покурили, блядь, и дэцел не оставили!!

Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

<< Назад на Сектор Газа


Сектор Газа
Любовь загробная
Прислал: @десантник@(_) e-mail: jekawwww@mtu-net.ru
1)-0--5-5-5-5----3--2-----5-5-5-5---3-2-7*----/-0---5-5-5-5---3--2----5-5-5-5---3-2-3--2-0---
1)-0--5-5-5-5----3--2-----5-5-5-5---3-2-7*----/-0---3-3-3-3-2-0-2-2-2-2-3-2-0-0--\--
1)---3-2-0-3-2-0-3-2-0-3-2-0
Em
Опять с нетерпением жду я конец октября
Em                                   Am
Конец октября с нетерпением жду я не зря-а-а
Em
Опять с тридцать первого ночью ко мне ты
приде-о-шь
Em                                     Am
Сближается снова смертельно любовная дро-ожь
Am                    C                Em
Ты придешь из могилы придешь

Припев:
Am             C                  Em
Тела наши снова сольются под светом луны-ы
Любовь наша вечна друг другу мы сильно нужны-ы-ы
Твой череп оскаленный вновь улыбается мне-е-е
Я буду ласкать тебя нежно при полной луне-е-е

Давно умерла ты для всех то не для меня-а-а
Пусть дух твой прекрасный за несколько лет
провоня-а-ал
Червями изъедена наша прогнившая пло-оть
Мы грешные люди не взял наши души госпо-одь
Мне нужна твоя мертвая пло-оть

Припев:

Тела наши снова сольются под светом луны-ы
Любовь наша вечна друг другу мы сильно нужны-ы-ы
Твой череп оскаленный вновь улыбается мне-е-е
Я буду ласкать тебя нежно при полной луне-е

Проигрыш

Над кладбищем снова сияет большая луна-а-а
Ты не представляешь как мне ты родная нужна-а
Уютно нам в склепе семейном  с тобою вдво-оем
На свет мы с тобой звереденочка произведе-ом
Будем в склепе валяться я втроем

Припев:
Тела наши снова сольются под светом луны-ы-ы
Любовь наша вечна друг другу мы сильно нужны-ы
Твой череп оскаленный вновь улыбается мне-е-е
Я буду ласкать тебя нежно при полной луне-е

(Играется первое соло вместе со второй частью)

Тела наши снова сольются под светом луны-ы-ы
Любовь наша вечна друг другу мы сильно нужны-ы-ы
Твой череп оскаленный вновь улыбается мне-е-е
Я буду ласкать тебя нежно при полной луне  -3раза

<< Назад на Сектор Газа


Сектор Газа
Life
Прислал: Sinoptik e-mail: sinoptik@bues.ru
Am
Водку я налил в стакан и спросил,
                      Dm
И стакан граненый мне отвечал
                             Am
Сколько жил, сколько в жизни я своей потерял
   E               Am
Незадумывался я и не знал.  (а-а)
Dm                           Am
Сколько жил, сколько в жизни я своей   потерял,
     E            Am
Этого никогда я не знал.    (а-а)

Дым от сигарет мне резал глаза,
Мои внутренности спирт обжигал,
Солнце тело мое жгло, ветер волосы трепал,
Но я смысла жизни так и не узнал.

Не искал покоя я, видит Бог,
И не раз я покидал родной дом.
Выбирал я пред собой сто путей сто дорог,
Но конкретной выбрать так и не смог.

Выйду я на перекресток дорог
И свободной грудью воздух вдохну
И смахну с лица рукой огорчения слезу    I   2
раза
Буду ждать свою счастливую звезду.       I

<< Назад на Сектор Газа


Сплин
Остаемся зимовать
Прислал: Савченко Николай(Старый) (подбор) e-mail: www_Nick2002@mail.ru
       F                            Am
Dm
Километры превратятся в прошествие лет в
киноленты,
                          C           B
Что лежат на монтажном столе, континенты
                   F
Будут им рукоплескать.
                                   Am
Dm
До восхода, лишь земля обернется опять,
кислорода
                           C            B
Хватит всем, кто умеет дышать, год от года

пр.
               F
Остаемся зимовать,
              Am
Остаемся зимовать,
              G               B          G
Остаемся зимовать, вода замерзла, перебьемся.

И с приветом, и спасибо всем тем, кто мигал
Дальним светом, принимая ответный сигнал,
Этим летом, и так любит рисковать,
Ртуть упала, И листва за окном шелестеть вдруг
устала,
И вдвоем под одним шерстяным одеялом

пр.
               F
Остаемся зимовать,
              Am
Остаемся зимовать,
              G               B          G
  Dm A        Dm A        Dm
Остаемся зимовать, вода замерзла, перебьемся,
зимовать   , зимовать  , зимовать.

Пауза, ставится F и дергаются четыре струны: 4 ,
3 , 2 вместе с 1

Океанам, с головой уходящим в песок караванам,
Никогда не прочесть этих строк, даже странно
Я не знаю, что казать
Очень скоро мы исчезнем с экранов цветных
мониторов,
Из подъезда увозят кого то на скорой -

пр.
               F
Остаемся рисковать,
              Am
Остаемся рисковать,
              G               B          G
 Dm A        Dm A        Dm
Остаемся рисковать, вода замерзла, перебьемся,
зимовать, зимовать, зимовать.
Am Dm
    Не спать!!
Am Dm
    Не спать!!
Am Dm
    Не спать!!

P.S. все песни просто супер :))))

<< Назад на Сплин


Сектор Газа
Местные
Прислал: Ден и Игорь e-mail: monstry@rol.ru
Вступление на 6 струне:
6|-2-0-2-0-2-0-5-4
Проигрыш: Am Em |*3
          C E

Am                C
Я живу на Ваях, мне, поверь, не ведом страх,
Dm                          G
Но от этой страшной мысли происходит стук в
зубах.
Am                    C
На Чижовке ты живешь, и к тебе не пройдешь:
Dm                       G
Так чижовские замесят, что до дома не дойдешь.

C        G        C
Очень странные дела!
C     G           Am
До чего жизнь довела !
  C      G            C
Мне к любимой не пройти!
 C        G          Am  C G
Могут встретить на пути, о-о
Am
МЕСТНЫЕ!!!

Проигрыш.

Вижу я тебя во снах и худею на глазах,
Я б к тебе давно приехал, но боюсь быть в
синяках.
Похудел я от того, что решаю целый год:
На свиданьи быть с фингалом, иль в разлуке без
него.

Очень странные дела!
До чего жизнь довела !
Мне к любимой не пройти!
Могут встретить на пути, о-о
МЕСТНЫЕ!!!

Проигрыш.

Я придумал как нам быть, чтоб в разлуке нам не
выть -
Лучше ты, моя подруга, приезжай ко мне дружить.
Ты ко мне стрелой лети, но, любимая, учти -
Наша местная шпанюга может встретить на пути.

Очень странные дела!
До чего жизнь довела !
Мне к любимой не пройти!
Могут встретить на пути, о-о
МЕСТНЫЕ!!!

Проигрыш.

<< Назад на Сектор Газа


Семь Б
Молодые ветра
Прислал: Пухов Михаил (подбор) e-mail: tesmo@elektrostal.ru
Hm
Гордость полными вагонами,
                    Em
Золотыми погонами с юга дуют
 Молодые ветра.
Hm
Разрывая в клочья облака
                           Em
Не забыли шлют из далека c дома, мама
                  Hm
И не последняя любовь.

Предприпев:
   Em
       А по небу бегут - видишь чьи-то следы
                 Hm
       Это может ты, это может быть я,
                 Em
       Это может нас ждут,
                            Hm
       Это может нам поют свои:

Припев:
Em                         G
       Нашла коса на камень,    \
                             Hm  >  4 раза.
       Идет война на память лет /

Куплет 2:
Радость полными застольями
И земными поклонами cтанем, выпьем
И за всех помолчим.
Месяц полон, мир шатается,
Язык ноги заплетаются спомним, скажем
Брат, Брату нужные слова.

Предприпев.
Припев.
Проигрыш:  Em G Hm

Нашла коса на камень
Идет война на память лет
Нашла коса на камень
Идет война-а-а-а.

С юга полными вагонами
Золотыми погонами гордо дуют
         Молодые ветра.

<< Назад на Семь Б


Семь Б
Убегаем, догоняют (Прости, мама)
Прислал: Zheka e-mail: zheka@delfi.lt
   вступление :
E|---------------------------------------
B|---------------------------------------
G|---5---5-7-8-5-----5---5--7-8-5--------
D|-5---5---------------5---5-------------
A|---------------------------------------
E|---------------------------------------

-----------------------------------------
-----------------------------------------
----5---5-7-8-5-----5---5---7-8-5--------
-6----6-----------6---6------------------
-----------------------------------------
-----------------------------------------

-----------------------------------------
-----------6--4--3--------------6--4--3--
---3---3--------------3---3--------------
-3---3--------------3---3----------------
-----------------------------------------
-----------------------------------------

-----------------------------------------
-----------------------------------------
---5---5-7-8-5-----5---5---7-8-5------5--
-5---5-----------5---5-------------5-----
-----------------------------------------
-----------------------------------------

   А вот что играется в куплете:
E|---------------------------------------
B|---------------------------------------
G|---5---------5---5-7-8-5-------5-------
D|-5---------5---5-------------6---------
A|---------------------------------------
E|---------------------------------------

-----------------------------------------
---------------------------------6--4--3-
---5---5-7-8-5-----3------3---3----------
-6---6-----------3------3---3------------
-----------------------------------------
-----------------------------------------

-----------------------------------------
-----------------------------------------
---5---5-7-8-5------5---5-7-8-5----------
-5---5------------5---5------------------
-----------------------------------------
-----------------------------------------

  В аккордах:
Cm
Пиная кирпич иду, не чувствуя боль, и вдруг
Cmadd13-
Друг на пути, мы из дома ушли
Bb
За свободой из книг, за героями, в роль и скин

Cm
Дым на небе лежит, значит мы будем жить
Cmadd13-
Зимой не замёрзнем, от костра убежим,
Bb
За любовью с витрин, за дорогой в полях без мин

Предприпев:
Cmadd13-   Bb		    Cm
Этот город рухнет на нас стеной и мы прорвёмся
Cmadd13-  Bb		  Cm
Это море вынесет нас в аллой и мы вернёмся

Припев:
Cmadd13-  Bb          Cm
Убегаем, догоняют, прости , мама    x2

В забытые времена бродягой была земля
С неба как дом родной, а звёзды как сёстры в нём
Смотрели на нас с картин, в глазах их читался
сорт вин

Черта чёрно-белая, душа очень смелая
Жизнь беспризорная, суть не зазорная
Воля свободная, улови в этом финт

Предприпев.
Припев.
Проигрыш.
Припев.

<< Назад на Семь Б


Сектор Газа
Караван
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
       G                  D         G
Пятый день без воды всё идут верблюды.
Помоги нам, Аллах, добрести до воды.

     G                     Em     D
Ох, широк Каракум, нет нигде саксаул,
        G               Em    D
Нет нигде учкудук и не видно аул.
       G                        Em            D
Хочет пить наш верблюд! Хочет жрать, кудак такой!

      G               Em       D
И не хочет вести караван за собой!

Шестой день без воды всё бредут верблюды.
Помоги нам, Аллах, добрести до воды.

Мой жена злой шайтан, мой ругает башка,
Ели мы свой ишак до последней кишка.
Эй жена, кельманды, у меня кудактурды,
Буду я омсиктым, раз туды твою туды!

Седьмой день без воды всё бредут верблюды.
Помоги нам, Аллах, добрести до воды.

И не воет в ночи даже старый шакал,
Как дойти до кишлак, подскажи аксакал!
Помоги нам, Аллах, наш небесный отец!
И спаси мусульман, без тебя нам пиздец!

Восьмой день без воды всё бредут верблюды.
Помоги нам, Аллах, добрести до воды.

Догюзгюс онлар сусус
Гедиляр эй щайляр
Бюзекеме шеля Алла
Чатмаха асуяр ааааа.

<< Назад на Сектор Газа


Сплин
Ленинград-Амстердам
Прислал: LokoAlex (подбор) e-mail: alexeysteklov@mtu-net.ru
Все как в 25 кадре. Только вот не пойму точно
какой аккорд
в месте ' Если ты знаешь чьи-то секреты:'  Если
получится, то пишите на мыло.

A7                                     D
Здесь, на земле ярки краски и звучны аккорды
  E                                 A7
Прямо на площади высится башенный кран
   D                                   A7
В башне сидит крановщица с улыбкой Джоконды
   E                                  A7
В небе летит самолет Ленинград-Амстердам

 A7                               D
Бабушка вяжет носки непутевому внуку
 E                                 A7
Папа с работы картошки несет килограмм
  D                                A7
Внук догрызает гранит, проклиная науку
   E                                  A7
В небе летит самолет Ленинград-Амстердам

 D                                A7
На глубине в 10 000 сомнительных метров
     D                                      A7
Над тем, кто забыл пристегнутся колдуют врачи
          E7               D
Если ты знаешь чьи-то секреты
   A7
Молчи

 A7                                D
Люди смеются, приветливо машут руками
 E                                    A7
Быстро танцуют, потом поднимают сто грамм
 D                                    A7
Там, возле яркого солнца, сверкая крылами
   E                                  A7
В небе летит самолет Ленинград-Амстердам

 A7                                     D
Жизнь представляется мне заводной каруселью
   E                                       A7
Что будет крутится пока кто-то дернет стоп-кран
 D                                        A7
Там за июльским дождем, за февральской метелью
   E                                  A7
В небе летит самолет Ленинград-Амстердам

<< Назад на Сплин


Семь Б
Последний герой
Прислал: Leo&Vitron e-mail: leo_d@mail.md
Hm                    D
Летом прошлого года - шторм -  гуляла природа

 Em                               F#
Hm
И  Бог всем тем, кто нас ждет,- не скучай, не
скучай.
              Припев.
G                F#      Hm        D
Пой со мной и забудь обо всем, что было,
G            F#              Hm
Пой со мной  мой последний герой ,
G            F#             Hm    D
Пойте с нами даже те, кто с усами сами
G            F#              Hm
Споем вместе под гитары раздуем костры,
G
Пада пада пада пада
F#
Пада пада пада пада
Hm
Пада пада

Осенью прошлого века, снег не таял на ветках,
Ангелы поют - бьются в небе мечами, с мечами.
              Припев.

<< Назад на Семь Б


Сплин
Моя любовь
Прислал: Александр Кузнецов e-mail: alz27@psycho.unn.ac.ru
Dm C x 4

Dm(5)             C(3)     Dm(5)
скоpо-скоpо наши зеpна yпадyт
C(3)         Dm(5)      C(3)     Dm(5) C(3)
в неведомyю землю, в остывшие ладони,
Dm(5)               C(3)     Dm(5)
скоpо-скоpо скоpый поезд yвезет,
   C(3)         Dm(5)       C(3)           Dm(5)
C(3) Dm(5) C(3)
того, кто вечно ищет, да к той, что и не ждет
yже,
G(3)      Dm(10)
скоpо-скоpо он yзнает, где чyжие, где свои
G(3)                                  Dm(5)
он не отбpасывает тени, он идет, как лед чеpез
pyчьи
G(3)                            Dm(5)
он не нашел себе дpyгyю, он влюбился в ведьмy и
          C(3)
yшел на дно, камнем на дно-о
Bb(6)                          Dm(5)
о-о-о, он вылетел за ней в тpyбy,
Bb(6)                          Dm(5)
о-о-о, он вылетел за ней в тpyбy,
    C(3)              Dm(5) C(3)
и кpикнyл ей: "моя любовь!
Dm(5)          C(3)
ты моя любовь!"

Bb(6)         Dm(5)     С(3)
знают только сосны и янтаpная смола
Bb(6)           Dm(5)      C(3)
как в высоких тpавах заплетаются тела
        Dm(5) C(3) Dm(5)         C(3)
"моя любовь!      ты моя любовь!"
ты спpоси y флейты из сyхого тpостника,
что на дне своем скpывает мyтная pека,
"моя любовь! ты моя любовь!"

Em                     D                 Em
D
тепеpь ты знаешь, почемy огонь похож на pыжyю
лисy,
но если ты хотела спpятать это деpево, то спpячь
его в лесy,
и никомy не довеpяй ключи от дома,
не клянись на молоке, ни сеpдцем ни pyкой,
и я хочy надеяться на то, что ты останешься со
мной,

C                              Em
о-о-о, он вылетел за ней в тpyбy,
C                              Em
о-о-о, он вылетел за ней в тpyбy,
    D                 Em  D
и кpикнyл ей: "моя любовь!
Em           D
ты моя любовь!"

  C           Em        D
знают только сосны и янтаpная смола
C              Em         D
как в высоких тpавах заплетаются тела
        Em   D Em            D
"моя любовь!   ты моя любовь!"
ты спpоси y флейты из сyхого тpостника,
что на дне своем скpывает мyтная pека,
"моя любовь! ты моя любовь!"

<< Назад на Сплин


Сектор Газа
Домой
Прислал: Shurik e-mail: sanny_ok@mail.ru
Am				Dm	E
Вечером на нас находит грусть порой порой
Сердце ноет сердце просится домой домой
Dm                G
Взвоет ветер над бараками
C                 Am
Бмп нам лязгнет траками
Dm     E           Am
Домой домой пора домой

Лучше молодым любить а не воевать не убивать
Не цепье а руки девичьи в руках дежать
Пуля просвистит пронзительно
Акм строчит презрительно
Плевать плевать на все плевать

(+ полтона)
Мальчики опять надеются что бой последний бой
Ждут они когда приказ придет домой домой
Голуби своркуют радостно
И запахнет воздух сладостно
Домой домой пора домой

Hm				Em	F#
Утром солнце вспыхнет весело над той горой
Наконец мы снова встретимся с семьей с братвой
Em		   A
Солнышко пригреет лучиком
D		   Hm
Ивушка помашет прутиком
Em	F#	Hm
Домой домой пора домой

<< Назад на Сектор Газа


Сплин
Люся сидит дома
Прислал: e-mail: here@pisem.net
Гранатовый (1998)

Dm-F-G

Dm                Gm           Bb       Dm
Что за день понедельник - сплошной динамит.
Dm     F      Gm        Bb       Dm
Словно я из железа, а где-то магнит.
Новый день - новый trip,
Новый день - новый trip.

  Gm         D
А Люся Сидит Дома, |x3
     Gm                 D
Переводит доллары на рубли.

Dm-F-G |x2

Состоянье такое - лень двинуть ногой.
Пусть в небе с алмазами кто-то другой.
Непечатное слово,
Непечатное слово.

А Люся Сидит Дома, |x3
Переводит доллары на рубли.

Dm-F-G |x2

Мой путь известен котам и кандидатам наук:
С самолетного трапа - в открытый люк
Мимо банок с вареньем,
Очень вкусным вареньем.

А Люся Сидит Дома, |x3
Переводит доллары на ру...
А Люся Сидит Дома, |x3
Переводит доллары на рубли.

Dm-F-G |до упора ;)

<< Назад на Сплин


Сектор Газа
Свидание
Прислал: e-mail: _ego@mail.ru
      Am
Ты назначила встречу, ты сказала - приду.
      Dm
Я от радости думал, что с ума сойду.
        E
Я в назначенный день прискакал, как олень,
        Am         Dm E
вот, стою и жду-у.
        Am
вот проходит час, вот проходит второй,
        Dm
Как назло дождь пошел, мне хоть волком вой,
         E
все не нравится мне, я прикинул в уме -
     Am
Я остался в дерьме-е.

        Dm              G
все равно с надеждой стою,
     C                Am
Потому что тебя я люблю.
     F             E                 Am
Я стою в надежде увидеть внешность твою.
Мне начихать на зти дожди,
Только ты, прошу, приходи!
Если чем обидел - прости, но скорей приходи!

вот и град забомбил, он стегал мою плоть.
Было хорошо, а теперь умри хоть.
Я природный стеб игнорировал, чтоб
Ты пришла наконец.
Мне плевали в лицо брызги из-под машин,
На меня чернозем вылетал из-под шин.
Я стою один, как дурак и кретин.
все! Тебе - кабзде-ей.

Подождать мне, конечно, не влом,
Но зачем же такой облом?
ты представить не можешь, как я об зтой встрече
мечтал!
Объясненья потом ни к чему:
все равно я их не пойму -
Мне плевать на них, ведь я, ведь я тебя ждал!

все понятно, короче, я тебя не дождусь,
ладно, завтра, подруга, я с тобой разберусь,
А сейчас я возьму пузырь и напьюсь -
Не пришла - ну и пу-усть.
А ведь если б пришла, было б все ништяк!
Сука! Зло берет! Я прождал, как дурак!
Из мозгов не выходит такой вот подляк,
в голове каварда-ак!

Ну, чувиха! Ну, погоди!
Ты теперь можешь не приходить!
Тут и так херово, да и дождь зтот, падла,
достал!
Я достану пять косарей, выпью водки, чтоб было
бодрей.
Хоть и сука ты, но я все равно тебя ждал!

<< Назад на Сектор Газа


Сектор Газа
Life
Прислал: Maniac e-mail: grinev@atom.ru
Вступление: Em

     Em
     Водкy я налил в стакан и спpосил,
                              Am
     И стакан гpаненый мне отвечал:
                                       Em
     Сколько жил и сколько в жизни ты своей
потеpял -
         H7            Em
     Этого никогда я не знал.
              Am                       Em
     Сколько жил и сколько в жизни ты своей
потеpял -
        H7                  Em
     Hе задyмывался я и не знал.

     В жизни я встpечал дpyзей и вpагов,
     В жизни много всего пеpевидал,
     Солнце тело мое жгло, ветеp волосы тpепал,
|
                                         E7     |
2 раза
     Hо я жизни смысла так и не yзнал. (aaa)
|

     Дым от сигаpет мне pезал глаза,
     Мои внyтpенности спиpт обжигал,
     Много в жизни я любил, много в жизни
пpезиpал, | 2 раза
     Hо я жизни все pавно не yзнал. (aaa)
  |

     Fm#
     Hе искал покоя я - видит Бог,
                                Hm
     И не pаз я покидал pодной дом,
                                Fm#
     Выбиpал я пpед собой сто пyтей, сто доpог,
            C#                      Fm#    F#7
     Hо конкpетной выбpать так и не смог. (aaa)
          Hm                   Fm#
     Выбиpал я пpед собой сто пyтей, сто доpог,
            C#                      Fm#
     Hо конкpетной выбpать так и не смог.

(solo)

     Gm#
     Выйдy я на пеpекpесток доpог,
                                   Cm#
     Я свободный воздyх гpyдью вдохнy,
                               Gm#
     Я смахнy с лица pyкой огоpчения слезy,
            D#                   Gm#     G#7
     Бyдy ждать свою счастливyю веснy. (aaa)
         Cm#                   Gm#
     Я смахнy с лица pyкой огоpчения слезy,
            D#                   Gm#
     Бyдy ждать свою счастливyю веснy.

Solo

1|----------0---2--2--2--0--2--2--0------2----------|

2|------2-------------------------------------------|

1|-------0----2--2--2--0--2--2--5--7----------------|
2|--2-----------------------------------------------

1|-----5----7--7--7--9--7----5--4----5--5--5--7--5--|
2|--7-----------------------------------------------|

1|-4--2----4--4--4--4----4-----4--2-----------------|
2|---------------------2-----2----------------------|

1|--2--5---7--7--7--9--7----5--4----5--5--5--7--5---|
2|--------------------------------------------------|

1|-4--2-----4--4--4--4---4-----4--2-----------------|
2|---------------------2-----2----------------------|

Авторская работа Дмитрия ´Maniac´
Гринёва (grinev@atom.ru)

<< Назад на Сектор Газа


Сектор Газа
Ночь перед Рождеством
Прислал: Ca.Pron. e-mail: capron@mail.ru
      Am
Как-то ехал я перед Рождеством,
   C
погонял коня гужевым хлыстом...
      Em
На моем пути темный лес стоит,
        Dm             C    Am
кто-то в том лесу воет и кричит!
      Am
Ехал к милой в лед за 15 верст,
       C
а вокруг метет, только видно хвост
    Em
Моего коня масти вороной,
       Dm            C     Am
жди любимая, свижусь я с тобой!

Но вдруг слышу вой, конь мой дал галоп,
Ах ты боже мой, чуть не пал в сугроб,
Я обрез достал из тулупа свой,
И коню кричал: "Выручай родной!"

А нечистые за мной мчались так,
Что стал креститься я, пронзил душу страх,
Наугад палю из обреза я,
Эх бы пули мне да серебрянные!

Припев:
 Dm      Em   C
Господи, помоги!
Dm               Em     Am
Эх, околели меня эти враги!
 Dm              Em   C
Николай угодник, защити!
Dm                    Em      Am
Эх, доканали, черти, мать их ети!

А до хутора уж рукой подать -
Мерзким упырям меня не догнать,
Вот и дом стоит где живёт моя,
Обведу святой круг вокруг дома я.
Коня на ворог я загнал и враз,
Сена чуть не стог дал ему за раз,
Ешь ты мой родной, ведь ты спас меня!
Ах ты, вороной! - я хвалил коня.

Припев...

Сохрани, - крещусь,- Богородица!
Когда назад помчусь, как распогодится,
Гальке дорогой постучал в окно -
Пришёл милый твой, доставай вино!

Из ковша хлебну вина, сердцу, мать,
Гальку обниму и пойдём мы спать,
Завтра ж мне в мороз, мчаться вновь домой,
Помоги Христос и мой вороной.

Припев...

<< Назад на Сектор Газа


Сплин
Мое сердце
Прислал: К566ен (подбор) e-mail: ecology@pm.convex.ru
Такие аккорды Сашка играл на программе
"Взрослые песни с Д.Ш."
Не забудьте Capo(!) на втором ладу !!!!!!!!!!
         С                Fmaj7   C
 Мы не знали друг друга до этого лета
       Fmaj7       C        G      Am

 Мы болтались по свету, земле и воде
          C                Fmaj7   C
 И совершенно случайно мы взяли билеты
       Fmaj7  C             G      Am
 На соседнее кресло на большой высоте

Припев:
      С    Fmaj7   C
 Мое сердце остановилось,
      С      G    Am
 Мое сердце замерло,
      С    Fmaj7   C
 Мое сердце остановилось,
      С      G    Am
 Мое сердце замерло.

          С                 Fmaj7     C
 И ровно тысячу лет мы просыпаемся вместе
      Fmaj7  C       G         Am
 Даже если уснули в разных местах.
      С                  Fmaj7     C
 Мы идём ставить кофе под Элвиса Пресли,
 Fmaj7    C          G           Am

 Кофе сбежал под PropellerHeads, ах!

Припев):

           С                   Fmaj7        C

 И, может быть, ты не стала звездой в Голливуде
      Fmaj7      C        G         Am

 Не выходишь на подиум в нижнем белье
      С            Fmaj7    C
 У тебя не берут автографы люди,
     Fmaj7        C              G       Am

 И поёшь ты чуть тише, чем Монсерат Кобалье

          С                Fmaj7      C
 Ну так и я,слава Богу, не Ricky, не Martin,
         Fmaj7    C                 G     Am

 Не выдвигался на Оскар, французам не забивал:)
      С                 Fmaj7    C
 Моим именем не назван город на карте,
      Fmaj7     C         G       Am

 Но задёрнуты шторы и разложен диван

Припев:)

       С                      Fmaj7    C

 Я наяву вижу то, что многим даже не снилось,
       Fmaj7     C             G           Am

 Не являлось по кайфом, не стучалось в стекло.
       С    Fmaj7  C
 Моё сердце остановилось...
      С        Fmaj7
 Отдышалось немного...
     G       Am
 И снова пошло !!!

И моё сердце остановилось, моё сердце замерло  |
2 раза

И моё сердце asta la vista, моё сердце замерло.

Пи Эс: Fmaj7 берётся очень легко:
=======Fmaj7=======
6|-------|-------|-------|
5|-------|-------|-------|
4|-------|-------|---*---|
3|-------|---*---|-------|
2|---*---|-------|-------|
1|-------|-------|-------|
       I        II       III

И ещё раз не забудьте, что желательно играть с
каподастером. Тогда эти аккорды в точности
ложатся на песню так, как её исполняет Васич.
 Удачи!

<< Назад на Сплин


Сектор Газа
Лирика
Прислал: Gleb Klein (podbor) e-mail:
Intro:
F#m ;E ;Hm ;F#m ;E(9,7,7,9,7 Bund)- 2 Mal

2. Gitarre guitar Solo

1|-----------------------------------------
2|----9--10--9--10--10--9--12--10--9-------
3|-11--------------------------------9--11-

F#m                E
Сигарета мелькает во тьме,
       Hm                  F#m
Ветер пепел в лицо швырнул мне.
    F#m                 E                    Hm

И обугленный фильтр на пальцах мне оставил
     F#m
ожо-о-о-ог...
Скрипнув сталью, открылася дверь.
Ты идешь, ты моя тепе-е-ерь,
Я приятную дрожь ощущаю с головы до ног...

R.
        A               E
Ты со мною забудь обо всем.
     Hm                  F#m
Эта ночь нам покажется сном.
       A             E             A  E
Я возьму тебя и прижму как родную дочь!
      A              E
Нас окутает дым сигарет.
      Hm                     F#m
Ты уйдешь, как настанет рассвет.
      A               E                     F#m
И следы на постели напомнят про счастливую ночь.

Эротичный лунный свет
Запретит сказать тебе "нет".
И опустится плавно на пол все твое белье-о-о-о.
Шум деревьев и ветер ночной
Стон заглушат твой и мой
И биение сердца, пылающего адским огнем!
        R.

Solo:

2|--9-10-10-9-10-12--9-10-9-10-9----10--12-10-9-10-9-10-9--
3|11---------------11-----------11-11-11-----------------11

2|--------------9-10-9-12-9-10-9-9----10--9-10-10-12-9-12-9
3|----9--9--9-11------------------11-11----------9-9----11-
4|9-11-11-11-----------------------------------------------

Твои бедра - сиянье луны -
Так прекрасны и мне так нужны.
Кровь тяжелым напором ударит прямо в сердце мне.
Груди плавно качнутся в ночи.
Слышишь, как мое сердце стучит.
Два пылающих тела сольются в ночной тишине!
                        R.-2 Mal

<< Назад на Сектор Газа


Студенческие песни
Мы получим диплом
Прислал: M@z[a]y e-mail: vladm@mail.primorye.ru
Am             Dm              E
Мы получим диплом, гоп-стоп дуба, махнем в
   Am
деревню.

             Dm             E            Am
Соберем чуваков гоп-стоп дуба, распашем землю.

A7          G          С           Am
  Мы будем сеять канаплю ломая плуги,      /
ла-ла-ла,                                  / 2
раза
        Dm          E            Am        /
И от работы той дурной загнутся люди.      /

Ты стоишь одна, гоп-стоп дуба, юбка с разрезом.
Тянешь ты быка, гоп-стоп дуба, за хвост
облезлый.
А ты чува, моя чува, тебя люблю я, ла-ла-ла,    /

Так вытри ж губы об забор, гоп-стоп дуба, дай   /
2 раза
расцелую.
/

В той деревне жил дед, гоп-стоп дуба , ел лаптем
кашу.
И мы приняли его, гоп-стоп дуба, в басоту нашу.
И стал он классным чуваком, через соломку,      /

ла-ла-ла,                                       /
2 раза
Сосал он крассное вино и самогонку.
/

Так проходит наша жизнь ,гоп-стоп дубай,
в угаре пьяном,
По кабакам, гоп-стоп дуба,по ресторанам .
Так лучше сразу пулю в лоб, и делу крышка,
/
ла-ла-ла,
/ 2 раза
Ведь жизнь дана, гоп-стоп дубай, как передышка.
/

Играется обычным боем, лучше с заглушкой струн.

<< Назад на Студенческие песни


Сектор Газа
Мертвый в доме
Прислал: Колян e-mail: korn59@solo.ee
        Fill 1:

Глухой поселок среди леса, мать его ети,
Здесь от покойников конкретно можно огрести,
Они творят бесчинства и шныряют по ночам,
        Fill 2:

И даже в доме этой ночью нет покоя нам.

А за окном горит луна и светит на погост,
В испуге кошка наша черная поджала хвост,
И слышен за окном ужасный и загробный вой,-
        Fill 2:

Наверно, трупы под землею потеряли покой.

        Fill 1:

Мертвый в доме - закрой зеркала,
Мертвый в доме - ждет из-за угла,
Мертвый в доме - ё-мое,
        Fill 2:

Он жаждет вашей крови - он получит ее.

       Fill 1:

Твоя прабабка этой страшной ночью умерла,
Была при жизни ведьмой очень-очень злой она,
Теперь она в гробу и на столе,
       Fill 2:

А дух ее уже давно летает на метле.

        Fill 1:

Мы задремали - бабушка тотчас
Вперила очи мертвые на нас,
Из мертвой пасти ее вылезли большие клыки,
        Fill 2:

Не трогай, бабушка, нас, мы ж - твои правнуки!

        Fill 1:

Мертвый в доме - закрой зеркала,
Мертвый в доме - ждет из-за угла,
Мертвый в доме - он как-то проник,
       Fill 2:

Он жаждет вашей крови, защищайся, мужик!

         Fill 1:
E|------------------------------------------------------------------------------
B|------------------------------------------------------------------------------
G|--7-7-7-7-7-7-7-7-10-10-10-12-------------------------------------------------
D|--7-7-7-7-7-7-7-7-10-10-10-12-------------------------------------------------
A|--5-5-5-5-5-5-5-5-8--8--8--10-------------------------------------------------
E|------------------------------------------------------------------------------

        Fill 2:
E|------------------------------------------------------------------------------
B|------------------------------------------------------------------------------
G|--14-14-14-14-14-14-14-14-10-10-10-7------------------------------------------
D|--14-14-14-14-14-14-14-14-10-10-10-7------------------------------------------
A|--12-12-12-12-12-12-12-12-8--8--8--5------------------------------------------
E|------------------------------------------------------------------------------

  P.S. ХОЙ мы с тобой!!!

<< Назад на Сектор Газа


Сплин
Я должен успеть
Прислал: Aspirine (подбор) e-mail: AcnupuH@nm.ru
Вступление: Em G D C

Куплет:
Em G D C
Опять зима ночами я живу
А днем хочу умереть
Хочу раздвинуть эти стены
И уйти сквозь телефонную сеть
Звезда за поясом
Как нож над поездом
Я должен успеть (х4)

Припев:
Завтра в этом доме будет чисто
Если мы отыщем паука
Скорый поезд в сердце машиниста
Стук колес в глазах проводника
Это не король лишенный свиты
Не корабль повернутый вверх дном
Просто кто-то вышел на орбиту
Просто кто-то тронулся умом
Кто-то не успел

Куплет:
Мне так хотелось докурить допить вино
И затеряться в толпе
Хотелось вылезти на крышу
И уйти по водосточной трубе
Маяк над пристанью
Смотрит так пристально
Я должен успеть (х4)

Припев(х2):
Завтра в этом доме будет чисто
Если мы отыщем паука
Скорый поезд в сердце машиниста
Стук колес в глазах проводника
Это не король лишенный свиты
Не корабль повернутый вверх дном
Просто кто-то вышел на орбиту
Просто кто-то тронулся умом
Кто-то не успел (х4)

<< Назад на Сплин


Сектор Газа
Богатые тоже плачут
Прислал: Альтшуллер Кирилл Sciliton e-mail: k.a.love@mail.ru
   E                 A       E
Я сидел на помойке и ел пирожок,
   E                  H        E
И падали слёзы на застывший кусок.
   E                 A      E
Я весь замёрз и простыл давно,
   E            H      E
И меня утешало лишь одно:

     E       A     E   С#m
Что богатые тоже плачут!
     A       H     E
Что богатые тоже плачут!
Что богатые тоже плачут!
Что богатые тоже плачут!

А вчера на меня наехал мажор,
Он крутой, он в прикиде, какой разговор.
Но когда мой кулак внедрился в него,
То я понял, о чём не знал ничего:

Что богатые тоже плачут!
Что богатые тоже плачут!
Что богатые тоже плачут!
Что богатые тоже плачут!

Раздобыл я мелочь себе на бухло,
Похмелился я рад, ведь мне помогло.
А где-то рыдает богатый урод -
Он отравился икрой и сейчас блюёт!

Ведь богатые тоже плачут!
Ведь богатые тоже плачут!
Ведь богатые тоже плачут!
Ведь богатые тоже плачут!

Я сидел на помойке и ел пирожок,
И падали слёзы на застывший кусок.
Я весь замёрз и простыл давно,
И меня утешало лишь одно:

Что богатые тоже плачут!
Что богатые тоже плачут!
Что богатые тоже плачут!
Что богатые тоже плачут!

Что богатые тоже плачут!
Что богатые тоже плачут!
Что богатые тоже плачут!
Что богатые тоже плачут!

<< Назад на Сектор Газа


Сектор Газа
Домой
Прислал: Денис Ветлужский (denx a.k.a. dj vitl) e-mail: denx@newmail.ru
Юра пел эту песню в трех тональностях, повышая тон
от куплета к куплету.
Так что это не столь простая песня, если петь ее
так, как действительно задумано.

 Am                                 Dm      Am
Вечером на нас находит грусть порой, порой.
 Am                            Dm     Am
Сердце ноет, сердце просится домой, домой.
   Dm               G
Взвоет ветер над бараками,
  C               Am
БМП нам лязгнет траками,
  Dm      E          Am (A7)
Домой, домой, пора домой.

Лучше молодым любить, а не воевать, не убивать.
Не цевье, а руки девичьи в руках держать,
Пуля просвистит пронзительно,
АКМ стрещит презрительно,
Плевать, плевать, на все плевать.

 Hm                          Em             Hm
Мальчики опять надеются, что бой, последний бой.
 Hm                             Em      Hm
Ждут они, когда приказ придет домой, домой.
 Em              A
Голуби своркуют радостно,
     D              Hm
И запахнет воздух сладостно,
   Em    F#          Hm (H)
Домой, домой, пора домой.

C#m                              F#m   C#m
Утром солнце всыпхнет весело над той горой.
   C#m                           F#m        C#m
Наконец мы снова встретимся с семьей, с братвой.
F#m                H
Солнышко прегреет лучиком,
     E          C#m
Ивушка помашет прутиком,
  F#m    G#          C#m (C#)
Домой, домой, пора домой.

<< Назад на Сектор Газа


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Jedies Master e-mail: j_m@r66.ru
Соляк:
3|----7-----7---7-----7-----7---7-----7-----7---7--
4|-4------4---4----5------5---5----7------7---7----

3|----6--9--11--6--------
4|-8---------------8--4--

Другой соляк совсем не катит!

прислал: ssv604@yandex.ru
Соло:
3|----7-----7---7-----7-----7---7-----7-----7---7--
4|-9------9---9----5------5---5----7------7---7----

3|----6--9--11--6--------
4|-8---------------8--9--

<< Назад на Смысловые Галлюцинации


Сектор Газа
Спор
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
        Am                                     G
Помню спор на ящик водки, что на кладбище всю
ночь
      Am                               G
Просижу я без понтяры, не смыкая своих очь.
Ровно в 23:00 я взял с собой два огника,
         Dm                  C
Уж с двумя-то пузырями просижу наверняка.

Взял с собою я паштету взял с собою я хамсы,
До крестов мне дела нету, хоть в глаза мои нассы,

Я сейчас, как в ресторане, средь могил
расположусь,
Вытру хуй в своём стакане, ща напьюсь и обожрусь!

AmG C   Am  AmG C   Am
О-о-о-о-ой! О-о-о-о-ой!
Am       G        C           Am
Эй, мужики, я сейчас вас помяну!
    Am            G              C          Dm
А кто из вас восстанет: челюсть набок поверну!
Am        G           C           Am
Эй, вурдалаки, эх за вас я тоже пью!
   E                          Am
И песню про видак я вам спою!

Я продёрнул граммов триста, закусил гнилой
хамсой.
Раскошелится мой кореш, купит ящик дорогой.
Я представил миг прекрасный, как я ящик получу -

Буду пить по литру в сутки! Эх, в натуре, я
торчу!

Раскупорил я вторую и хотел уже бухнуть.
Что-то где-то захрустело - мож покойники встають?

У меня внутри кольнуло - может это от хамсы?
И гадяк немного вылез, натянув мои трусы.

О-о-о-о-ой! О-о-о-о-ой!
Эй, мужики, ну зачем же так шутить!
Так инфаркт миокарда можно сразу получить!
Эй, вурдалаки, пожалейте пацана!
Иначе здесь настанет мне хана-а-а-а-а!

И сигнал пропикал полночь на моих часах
"Полет",
И хамса не лезет в глотку, и вино не льётся в
рот.
Что-то там пошевелилось за соседним бугорком -
Можно здесь вообще свихнуться и остаться дураком,

О плиту разбив бутылку, розочку зажал в руках.
Эх, зачем я очутился в этих проклятых местах!
Я кино про Вия вспомнил, что смотрел на днях в
ДК.
Чтоб ещё я так поспорил, поищите дурака!

О-о-о-о-ой! О-о-о-о-ой!
Эй, мужики, ну зачем же так шутить!
Так инфаркт миокарда можно сразу получить!
Эй, вурдалаки, пожалейте пацана!
Иначе здесь настанет мне хана-а-а-а-а!

<< Назад на Сектор Газа


Сектор Газа
Лирика
Прислал: миронов денис e-mail: derome@mail.ru
Em               D
Сигарета мелькает во тьме,
Am                     Em
Ветер пепел в лицо швырнул мне.
Em                     D                    Am
Em
И обугленный фильтр на пальцах мне оставил
ожо-о-о-ог...
Скрипнув сталью, открылася дверь.
Ты идешь, ты моя тепе-е-ерь,
Я приятную дрожь ощущаю с головы до ног...

G                      D
Ты со мною забудь обо всем.
Am                     Em
Эта ночь нам покажется сном.
G                 D              Am Em
Я возьму тебя и прижму как родную дочь!
G                  D
Нас окутает дым сигарет.
Am                         Em
Ты уйдешь, как настанет рассвет.
G               D                        Am Em

И следы на постели напомнят про счастливую ночь.

Эротичный лунный свет
Запретит сказать тебе "нет".
И опустится плавно на пол все твое белье-о-о-о.
Шум деревьев и ветер ночной
Стон заглушат твой и мой
И биение сердца, пылающего адским огнем!

Ты со мною забудь обо всем.
Эта ночь нам покажется сном.
Я возьму тебя и прижму как родную дочь!
Нас окутает дым сигарет.
Ты уйдешь, как настанет рассвет.
И следы на постели напомнят про счастливую ночь.

Твои бедра - сиянье луны -
Так прекрасны и мне так нужны.
Кровь тяжелым напором ударит прямо в сердце мне.
Груди плавно качнутся в ночи.
Слышишь, как мое сердце стучит.
Два пылающих тела сольются в ночной тишине!

Ты со мною забудь обо всем.
Эта ночь нам покажется сном.
Я возьму тебя и прижму как родную дочь!
Нас окутает дым сигарет.
Ты уйдешь, как настанет рассвет.
И следы на постели напомнят про счастливую ночь.

(подрбрал с кассеты!)

<< Назад на Сектор Газа


Сплин
Скоро будет солнечно
Прислал: Sergey Martinov e-mail: _smart_@mail.ru
|: Em Hm C A :|
 Em                          C         Hm
Знает о том, что приносит несчастья, но помнит
свои долги,
  C     Hm        Em     Hm C A
В русые косы вплетая крик иволги.
   Em                     C          Hm
А где-то качается лодка на тлмных волнах и стучат
топоры,
 C       Hm         E
Прячется солнце в зарослях до поры.

   A            A4
   О-о, но скоро будет солнечно,
Hm          Em
   Скоро будет весело,
          Dsus2       Hm         Em
   Скоро ты услышишь последнюю песню пропавшего
крейсера.
   Скоро будет весело,
   Скоро будет ласково,
   Скоро глаза твои будут сверкать с незнакомыми
красками.

        Dsus2              Hm
   Только помни о том, что твой взгляд словно
выстрел
      Em
   Под сводами древнего храма.
      Dsus2            Hm
   Твой конь не споткнется, летя через камни,
Em
   Летя сквозь запах жасмина.
      Dsus2         Hm
   Это чувство сильнее любого медведя,
     Em
   И выше подКлмного крана.
     Dsus2      Hm          E
   А всл остальное пыль и болотная тина.

mod 1/2 tune up

Хочется тихо сгореть в жарком пламени
неразведлнных костров,
В открытую книгу спрятаться между строк.
А ты смотришь кино, ты всл ищешь себя среди серых
камней,
Hо то, что осталось за кадром известно лишь мне
одному.

   Скоро будет солнечно,
   Скоро будет ветрено,
   Ты ещл не написала письмо, а уже знаешь ответ
его.
   Скоро будет ветрено,
   Скоро будет солнечно,
   Скоро он снова шагнет из окна и все будет
кончено.

   Только помни о том, что твой взгляд словно
выстрел
   Под сводами древнего храма.
   Твой конь не споткнется, летя через камни,
   Летя сквозь запах жасмина.
   Это чувство сильнее любого медведя,
   И выше подКлмного крана.
   А всл остальное пыль и болотная тина.
   Всл остальное пыль и болотная тина,
   Всл остальное пыль...

       I      III
    o|---|---|---|
     |---|---|-*-| Dsus2
     |---|-*-|---|
    o|---|---|---|
    x|---|---|---|
    x|---|---|---|

<< Назад на Сплин


Сплин
Феллини
Прислал: Hoрад-2 e-mail: SanyaBMP@yandex.ru
Соло:

Два раза ударяем по 5 струне, зажатой на 5 ладу,
а на третий раз ударяем и ведём вверх до
12 лада, а четвёртый раз - 6 струну - и так весь
первый куплет

В одном из не снятых фильмов
Федерика Феллини
На тоненькой льдине
В бокале "Мартини"

Герой на героине
Героине на героине
И двойная сплошная
Пролегла между ними

Потом боем:

       Dm
Между ними
           A
Секунду назад
      Dm  A      Dm
Было жарко, а теперь между ними
             A      Dm
Лежат снега Килиманжаро

Патроны в магазине
Глазами на резине
И отравленный воздух
Глотают так жадно зря...

Припев:

Dm      C  H       A          _
Зря ты думаешь о смерти        |
     Dm    C      H            |
Я хочу найти письмо            | 2 Раза
             A         Dm C H  |
В пустом конверте и прочесть   |
   A                           |
Тебе!                         _|

В одном из не снятых фильмов
Федерика Филинни
Лежат снега
Килиманжаро
Герой на героине
Героине на героине
И отравленный воздух
Глотают так жадно

Припев

<< Назад на Сплин


Студенческие песни
Мы получим диплом...
Прислал: Николай G e-mail:
                Dm              E
Am
Мы получим диплом, гоп-стоп дуба, махнем в
деревню.
             Dm             E              Am
A7
Соберем чуваков гоп-стоп дуба, распашем землю.
          Dm           G           C
Am
Мы будем сеять хлеб, овес, ломая плуги,
ла-ла-ла,
             Dm              E              Am

Опозорим колхоз, гоп-стоп дуба, на всю округу.

Ты в навозе стоишь, гоп-стоп дуба, трусы с
разрезом.
Лихо тянешь бычка, гоп-стоп дуба, за хуй/хвост
облезлый.
А ты чума, моя чума, тебя люблю я, ла-ла-ла,
Вытри губы об забор, гоп-стоп дуба, дай
расцелую.

В той деревне жил дед, гоп-стоп дуба , ел лаптем
кашу.
Записали его, гоп-стоп дуба, в компашу нашу.
И стал он клевым чуваком, через соломку,
ла-ла-ла,
Попивал он коктейль, гоп-стоп дуба, и самогонку.

В сигаретном дыму, гоп-стоп дубай, по
ресторанам,
Собираем долги, гоп-стоп дуба, в угаре пьяном.
Так лучше сразу пулю в лоб, и делу фишка,
ла-ла-ла,
Нам жизнь дана, гоп-стоп дубай, как передышка.

Последние две строчки каждого куплета повторять
раза два.

<< Назад на Студенческие песни


Сектор Газа
Колхозная
Прислал: Роман Х. e-mail: rrh@rambler.ru
Этот соляк играется в начале и в конце песни
H|-10/15-15-15-15-15--10/15-15-15-15-15--10/15-15-15-15-15---12-12-14-12-10-|
H|-10/15-15-15-15-15--10/15-15-15-15-15--10/15-15-15-15-15---12-12-14-12-10h13-|
"/"-slide(скольжение)
"h"-hammer on(удары пальцем)
P.S.:это исправленный вариант

Встану рано по утру, Нюрке я своей вотру!
Опосля схожу в сортир, Нюрка ж приготовит тир!
Я херню я эт люблю, сил из тёлки нарублю!
И скоту я дам зерна, двор очищу от говна!

Ох, тяжёл крестьянский труд! От него и кони мрут!

Всё на мне хозяйство, дом пропитался весь говном!

Ох, тяжёл колхозный труд! На меня весь день орут

Председатель и парторг - хоть живьём ложися в
морг!

На работе, как ишак, я пашу почти за так!
Утешает лишь одно, что тащу домой зерно!
Председатель, как Барбос, пол-колхоза в дом унёс!

А мы чо, хуже его? Тоже тырим кой-чего!

Ох, тяжёл крестьянский труд! От него и кони мрут!

Всё на мне хозяйство, дом пропитался весь говном!

Ох, тяжёл колхозный труд! На меня весь день орут

Председатель и парторг - хоть живьём ложися в
морг!

Урожай у нас хороший, да болоты тописты!
Бабы сисясты, пердасты, катихасты, жописты!
А вчерась одну зажал, под себя её подмял
И, как плугом борозду, пропахал её пиз... а-а-а!

Ох, тяжёл колхозный труд! На меня весь день орут

Председатель и парторг - хоть живьём ложися в
морг!
Ох, тяжёл крестьянский труд! От него и кони мрут!

Приходи ко мне на пруд, где быки дявушек прут!

<< Назад на Сектор Газа


Сплин
Гандбол
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
H7                     Em
Спину ломит, голова болит
H7                    Em
Толи клещ засел энцефалит
Am                        C
В голове болит последний зуб
H7                           Em Em/G Em Em/G Em
Bb x 4
Мы болеем за один и тот же клуб

Чуть курнул и сразу бледный вид
Чуть немного выпил так тошнит
Чуть пошел работать сразу труп
Мы болеем за один и тот же клуб

  Am
Словом
                   C
Мы все больны гандболом
                   H7
Мы все больны гандболом
                Em
И за гандбол умрем

Знай мой друг ты мой эквивалент
Может клей понюхаем момент
Будем нюхать сколько захотим
Ведь мы болеем за один и тот же team

А когда последний наш умрет
Закопайте прямо у ворот
На поминках разогрейте суп
Ведь мы болели за один и тот же клуб

Словом
Мы все больны гандболом
Мы все больны гандболом
И за гандбол умрем
Словом
Мы все больны гандболом
Мы все больны гандболом
И за гандбол умрем

Em Em/G Em Em/G Em Bb    Em
                    ГАНДБОЛ!!!
                    ГАНДБОЛ!!!
                    ГАНДБОЛ!!!
                    ГАНДБОЛ!!!

<< Назад на Сплин


Сплин
Что ты будешь делать?
Прислал: Шевчук Алексей e-mail: djpahan@online.sinor.ru
Em     D   Am     Hm       Em D Em
НИКТО НЕ СДЕЛАЕТ ШАГ, НЕ ВСПОМНИТ, НЕ ЗАПЛАЧЕТ,
ОНА СИДИТ У ОКНА И ПРОСИТ ОБ УДАЧЕ,
G          D  Em
ОНА - КАК СОЛНЦА СВЕТ, ЕЙ ДЕВЯТНАДЦАТЬ ЛЕТ,
        Hm
КРУГОМ ГЛУХИЕ СТЕНЫ,
А В НЕЙ СОШЛИСЬ ЗМЕЯ И ВОЛК, И МЕЖДУ НИМИ ТО
ЛЮБОВЬ,
А ТО ИЗМЕНА

Я БЫЛ ОДИН В ЭТИ ДНИ, Я МЕРЯЛ ИХ НА ГОДЫ,
И В ОДНОЧАСЬЕ СГОРЕЛ ЛЮБИМЫЙ МНОЮ ГОРОД,
НО ТУТ ВОШЛА ОНА, Я СПУТАЛ ИМЕНА,
И СТАЛ БЕЛЕЕ МЕЛА.
ВОЙНА СО ВСЕХ СТОРОН, А Я ОПЯТЬ ВЛЮБЛЕН,
ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ?..

ПР. (distorted):

E5            G5   A5
ЧТО БУДЕШЬ ДЕЛАТЬ ТЫ, КОГДА ЗАСТУЧИТ
      G5   C5 H5
В ТВОЕЙ ГРУДИ ЧАСОВАЯ БОМБА?
И Я ЗВОНЮ ТЕБЕ ДОМОЙ ДЛЯ ТОГО,
ЧТОБЫ УЗНАТЬ, ЧТО ТЕБЯ НЕТ ДОМА.

ПЕРЕПИШИ СВОЮ ЖИЗНЬ НА ЧИСТЫЕ СТРАНИЦЫ,
И ТЫ УВИДИШЬ, ЧТО ЛЮБОВЬ НЕ ВЕДАЕТ ГРАНИЦ,
ПОСЛЕДНЯЯ ЗВЕЗДА УПАЛА В ПРОВОДА,
И СНЕГ БЕЛЕЕ МЕЛА,
ВОЙНА СО ВСЕХ СТОРОН, А Я ОПЯТЬ ВЛЮБЛЕН,
ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ?..

ПР.:

НИКТО НЕ СДЕЛАЕТ ШАГ, НЕ ВСПОМНИТ, НЕ ЗАПЛАЧЕТ,
ОНА СИДИТ У ОКНА И ПРОСИТ ОБ УДАЧЕ,
ОНА, КАК СОЛНЦА СВЕТ, ЕЙ ДЕВЯТНАДЦАТЬ ЛЕТ,
И СНЕГ БЕЛЕЕ МЕЛА,
ВОЙНА СО ВСЕХ СТОРОН, А Я ОПЯТЬ ВЛЮБЛЕН,
ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ?..
ВОЙНА СО ВСЕХ СТОРОН, А Я ОПЯТЬ ВЛЮБЛЕН,
ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ?..

ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ?

<< Назад на Сплин


Смысловые Галлюцинации
Таю
Прислал: Игорь Криворученко (подбор) e-mail: kin1977@mail.ru
   Cm                                    G#
     Вчера я бросил жизнь, как мяч в корзину,
        Cm                    Gm#
     Вчера я был любимым и любил,
   Cm                           G#
     Я выгибал в немом полете спину,
     Cm                             Gm#
     Держась за воздух из последних сил.
 Припев: Cm           G#
          Я ничего не помню,
         Cm             Gm#
          Я ничего не знаю.
          Не смотри на меня
          Я ничего не помню,
          Не смотри на меня
          Я ничего не знаю.
          Сm  G#   Cm   G#
          Таю,    таю...

     Потом летал, закрыв лицо подушкой,
     От напряженья голых, потных тел.
     Любовь пришла случайною подружкой.
     Она молчала я пьянел.
 Припев.
        Проигрыш  Cm  G#  Fm  G    2раза.
       Cm G# Cm G# Cm G# Cm G# Cm
      Таю,  таю,  таю,  таю,  таю...

     G- баррэ на третьем ладу.

     Буду рад вашим предложениям. Пишите.

<< Назад на Смысловые Галлюцинации


Сплин
Черный цвет солнца
Прислал: Ермолаев Илья e-mail: Hobbit_@mail.ru
E C E C E C E C
Em A D Dsus2 D (x2)

Em                       G               G/F#
все круги разойдутся, и город окутает тьма...
Em                                    G
   G/F#
двадцать лет я смотрю в календарь, и все эти годы
в календаре
Am
зима,
              G
и метель не дает нам уснуть,
D
не дает нам допеть до конца,
Am            G
словно паралитическим газом
   D
наполнены наши сердца

у нее было правило: не доверять тем, кто собой
заслоняет свет,
я снял с нее платье, а под платьем - бронежилет,
когда кончится музыка,
возьми пистолет и жди крика совы,
я приду умереть от любви,
чтобы утром проснуться живым

пр.:

A         Em     A         Em       A
если ты слышишь, если ты слышишь меня -
       Em
время вышло,
  D               Hm                    Em    A
а я не успел показать тебе черный цвет солнца,

D            Hm               Em   A
лето ушло и уже никогда не вернется,
D                 Hm              Em   A
осень, хлебни ядовитой воды из колодца,
   D                           Am
зима будет долгой, но все обойдется,
G                   D                   Em
черный цвет солнца, черный цвет солнца, черный,
черный цвет солнца, черный цвет солнца, черный,
  D                               Hm7
кто нас заметит? кто улыбнется? кто нам подарит
рассвет?
             Em     A D Dsus2 D  x2
черный цвет солнца...

на вокзале так трудно поверить в то, что где-то
идут поезда,
кто-то поднял глаза на меня - из глаз покатилась
звезда,
разделенные линии жизни
мы смотрим и видим сквозь сон,
нехорошие вести несет нам домой почтальон

и шаги его гулко звучат в коридорах сплошной
темноты.
в отпечатках следов его растут полевые цветы.
он идет открыть тебе тайну
(заметь, как в глазах меркнет мир!),
что все эти годы мы пили метиловый спирт,

если ты слышишь, если ты слышишь меня -
время вышло,
а я не успел показать тебе черный цвет солнца,

лето ушло и уже никогда не вернется,
осень, хлебни ядовитой воды из колодца,
зима будет долгой, но все обойдется,
черный цвет солнца, черный цвет солнца, черный,
черный цвет солнца, черный цвет солнца, черный,
кто нас заметит? кто улыбнется? кто нам подарит
рассвет?
черный цвет.

E C E C E C E C
Em A D Dsus2 D (x2)

ты можешь назвать эту песню набором бессмысленных
фраз,
иы можешь заставить меня молчать, сказав, что это
приказ,
ты можешь разбить зеркала, которые помнят, но
лгут.
а я знаю только одно, я знаю, все реки текут
сквозь черный цвет солнца,

лето ушло и уже никогда не вернется,
осень, хлебни ядовитой воды из колодца,
зима будет долгой, но все обойдется,
черный цвет солнца, черный цвет солнца, черный,
черный цвет солнца, черный цвет солнца, черный,
кто нас заметит? кто улыбнется? кто нам подарит
рассвет?
черный цвет,
черный цвет солнца, черный цвет солнца, черный,
черный цвет солнца, черный цвет солнца, черный,
кто нас заметит? кто улыбнется? кто нам подарит
рассвет?..

E C E C

<< Назад на Сплин


Сплин
Бог устал нас любить
Прислал: Glebson e-mail: hotmail@ru.ru
Когда Васильев играет ёе вживую, периодически
после аккорда G6 перед Am следует такой
проигрыш:

вместо

E---------------------------------------------------------------
B-------1---------------1------------0--------0---------0-------
G-----2-----2---------2---2--------0---0---------0----------0---
D---2---------2-----0-------0----0-------0----------0---------0-
A-0-------------------------------------------------------------
E----------------2-------------3--------------------------------

он играет

E---------------------------------------------------------------
B-------1---------------1------------0--------0---------3--1--0-
G-----2-----2---------2---2--------0---0---------0--------------
D---2---------2-----0-------0----0-------0----------0-----------
A-0-------------------------------------------------------------
E----------------2-------------3--------------------------------

Am  D7/F#  G6
--------------
-1----1----0--
-2----2----0--
-2----0----0--
-0------------
------2----3--
Intro: Am D7/F# G6
  Am    D7/F#            G6
Мы чересчур увеличили дозу
Вспомнили все что хотели забыть
Или на рельсы легли слишком поздно
  G6              Am
Бог устал нас любить
  D7/F#           G6
Бог устал нас любить
                     Am
Бог просто устал нас любить
  D7/F#        G6
Бог просто устал

Вот она, гильза от пули навылет
Карта которую нечем покрыть
Мы остаемся одни в этом мире
Бог устал нас любить
Бог устал нас любить
Бог просто устал нас любить
Бог просто устал

Я рассказал бы тебе все что знаю
Только об этом нельзя говорить
Выпавший снег никогда не растает
Бог устал нас любить
Бог устал нас любить
Бог просто устал нас любить
Бог просто устал

<< Назад на Сплин


Сектор Газа
Эстрадная песня
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
A      G        E   A
Эстрадная песня по радиву,
    A      G        E   A
Эстрадная песня по телеку,
    A      G       E   A
Эстрадная песня на улице,
    A      G         E       A
Эстрадная песня по всей стране.
    A      G         F     E        A
Эстрадная песня в натуре я очень тащусь!

      A     G          E       A (и в таком духе)

"Я тебя люблю, как никто не любил",
"Ты любишь меня, как никто не любил",

"Мы любим друг друга как никто не
любил",
    C      H         F       E      A
Эстрадная песня в натуре я очень тащусь!

"Луна-луна", "цветы-цветы",

"Птица счастья завтрашнего дня"
"Лаванда горная, лаванда" - всё в кайф!

"На два дня, на два дня вы забудьте про
меня",
"Я буду долго гнать велосипед",
"На недельку до второго я уеду в
Комарово"
"Я буду долго гнать велосипед",
"Барабан" был плох - барабанщик сдох.

Ну что вам надоело а мне ещё нет
Эстрадная песня в натуре я очень тащусь!

Эстрада!

"Самоцветы", "Песняры",
"Верасссы"!
А где же "Кино", где "Алиса",
где "Облачный край"?
Где "Альянс", "Звуки Му", где
"Наив" и где "Чайф",
Где "Ноль", где "Зоопарк",
где "Ночной проспект",
Где "Гражданская оборона"? Да её в
помине нет!
Эстрадная песня, в натуре я очень тащусь!
Тащусь, тащусь, тащусь!!!

<< Назад на Сектор Газа


Сегодня Ночью
Мои друзья
Прислал: BUGI e-mail: pustota_chapaeva@hotmail.com
D
 куришь как то очень нервно и странно
Hm                    Fm#
 расскажи мне что ты делаешь в ванной
G
 расскажи мне чтобы снять все вопросы
A
 это только для чужих ты Пирс Броснан
 расскажи мне как там Лондон и Дэйли
 расскажи мне человеку без цели
 безполезно. время давит на веки
 дали визы обналичили чеки

       Hm  E Em                  A
 Мои друзья...Странные бойцовые рыбы
 Мои Друзья...редкие бойцовые рыбы
 Мои друзья...пыльные бойцовые рыбы
Em                 A
 Мёртвые бойцовые рыбы...Мои друзья

мы бросали свои сны в океаны
мы устали строить странные планы
безполезно время давит на плечи
каждый новый день сдвигая на вечер
это где то может плохо но просто
это может где то скучно но точно
расскажи мне только будь откравенной
сколько нужно нам любви внутривенной

Мои друзья...Странные бойцовые рыбы
Мои Друзья...крепкие бойцовые рыбы
Мои друзья...пыльные бойцовые рыбы
Мёртвые бойцовые рыбы...Мои друзья

<< Назад на Сегодня Ночью


Сектор Газа
Сектор Газа
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Em
Вам здесь не дебри-джунгли: вытряхай скоpее зоб,

Здесь ядовитый воздух, каждый здесь живой труп,

    Am
У всех здесь в легких мусор, наше дело здесь
труба,
       H                                  Am E
Здесь воздух углекислый забивается в зубах.

        Em             Am           H
Сектор Газа - Шинный, ТЭЦ, ВоГРЭС, СК!
        Em                H
Сектор газа - здесь не дожить до сорока!
        Em             Am          H
Сектор Газа - скорей одень противогаз!
        Em              E          Em
Сектор газа - спасайся по лесам, атас!

На зорях тут роса покрыта пеплом угольным,
Нет утренних туманов: здесь только смрадный дым,

Здесь очень трудно жить, здесь трудно сделать
вздох,
И не поет тут соловей - он, задохнувшись, сдох.

Сектор Газа - Шинный ТЭЦ ВоГРЭС СК!
Сектор газа - здесь не дожить до сорока!
Сектор Газа - скорей одень противогаз!
Сектор газа - спасайся по лесам, атас!

Ну, дайте респиратор нам или противогаз!
По легким черной гарью бьет нам углекислый газ.
А если хочешь ты самоубийство совершить,
Иди ты в Сектор Газа - он поможет все решить.

Сектор Газа - Шинный, ТЭЦ, ВоГРЭС, СК!
Сектор газа - здесь не дожить до сорока!
Сектор Газа - скорей одень противогаз!
Сектор газа - спасайся по лесам, атас!
ATAC!!

<< Назад на Сектор Газа


Сплин
Звезда рок-н-ролла
Прислал: Дунаев Евгений (подбор) e-mail: dunaev@online.sinor.ru
Табулатура к этой и другим песням Сплина
можно взять на моём сайте www.sinor.ru/~tabs

Начало: Hm A D F#m

    Hm        A         D     F#m
Звезда рок-н-ролла должна умереть -
Аксиома

E|------------------------------------------|
H|------------------------------------------|
G|-9-9---7-7---6-6-------9-9---7-7---6-6----|
D|------------------7---------------------7-|
A|------------------------------------------|
E|------------------------------------------|

Проснись, дорогая,
Прости, что не дал досмотреть
Пока ты спала, я тихонько смотался из дома
Узнать, что есть жизнь и смерть

Любая строка - это шрам на лице, след осколка
Засев в голове, он не даст никому постареть
Пока ты спала
Звезда рок-н-ролла
Должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть без прикола
Три трети пройдя, удалиться в четвертую треть
Сегодня так ярко светит луна над балконом,
Что больно смотреть

На эту картину
Кухня - пьяный и голый
Закинувшись всем, от чего только можно балдеть
Звезда рок-н-ролла допивает ром с колой
И должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть очень скоро
Замьютить свой голос
Расплавиться, перегореть
На бешеной коде во время гитарного соло
Взлететь
Разобьется фонарь
В тишине стадиона
Будет долго сирена реветь
От укола
Едва ли он сможет когда-нибудь снова запеть
Потому что звезда рок-н-ролла
Должна умереть
Умереть

<< Назад на Сплин


Сплин
Остаемся зимовать
Прислал: cRUSh (подбор) e-mail: Faq@rax.ru
        F                           C        Dm

километры превратятся в прошествие лет в
киноленты,
                        C          B
что лежат на монтажном столе, континенты
                    F ::
будут им рукоплескать,
:::::::F                           C        Dm
до восхода, лишь земля обернется опять,
кислорода
                           C          B

хватит всем, кто умеет дышать, год от года

пр.
               F
Остаемся зимовать,
    B        Dm
Остаемся зимовать
    B          G           B            G
Остаемся зимовать, вода замерзла, перебьемся.

И с приветом, и спасибо всем тем, кто мигал
Дальним светом, принимая ответный сигнал,
Этим летом, и так любит рисковать,
Ртуть упала, И весна за окном шелестеть
Перестала, и вдвоем под одним шерстяным одеялом

Припев
               F
Остаемся зимовать,
    B        Dm
Остаемся зимовать
    B          G           B            G
Остаемся зимовать, вода замерзла, перебьемся.
      Dm
Зимовать,
C     Dm
Зимовать,
C
Зимовать.

Dm F
    Не спать!!
Dm F
    Не спать!!
Dm F
    Не спать!!

Пауза, ставится D и дергаются три струны: соль,
си, ми.(нижняя ми)

     С                         G         Am
Океанам, с головой уходящим в песок караванам,
                            G           F

Никогда не прочесть этих строк, даже странно
Я не знаю, что казать
         С                             G      Am
Очень скоро мы исчезнем с экранов цветных
мониторов,
                       G        F
Из подъезда увозят кого то на скорой -

пр. только вместо зимовать - рисковать.
               C
Остаемся рисковать,
    F          Am
Остаемся рисковать
    F         Dm             F          Dm
остаемся рисковать, вода замерзла, перебьемся.

     Am
Зимовать,
Dm   Am
Зимовать,
Dm
Зимовать.

Am Dm
    Не спать!!
Am Dm
    Не спать!!
Am Dm
    Не спать!!

Am Dm...

<< Назад на Сплин


Сектор Газа
Нажми на газ
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com

           Fill 1

e-----------------------------------------------------
b-----------------------------------------------------
g-7-7-7-7-7-7-7-7-5-----------------------------------
D-7-7-7-7-7-7-7-7-5--5--------------------------------
A-5-5-5-5-5-5-5-5-3--5--------------------------------
E--------------------3--------------------------------

             Fill 2

e-----------------------------------------------------
b-----------------------------------------------------
g-----------------5-5-5-5-5-5-5-5---------------------
D-7-7-7-7-7-7-7-7-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-----
A-7-7-7-7-7-7-7-7-3-3-3-3-3-3-3-3-7-7-7-7-7-7-7-7-----
E-5-5-5-5-5-5-5-5-----------------5-5-5-5-5-5-5-5-----

e-----------------------------------------------------
b-----------------------------------------------------
g-7-7-7-7-7-7-7-7-------------------------------------
D-7-7-7-7-7-7-7-7-------------------------------------
A-5-5-5-5-5-5-5-5-------------------------------------
E-----------------------------------------------------

Fill 1
Я  сидел   на  полу  и  смотрел  на  экран.
И  на  этот  экран  я  пошел на  таран.
Потому  что  услышал  я  в  экране.
фразу  знакомую  до  боли  мне.
             припев
          Fill 2
          Дави  на  газ!
          Дави  на  газ!
          Дави  на  газ!
          Дави  на  газ!

На  экране  все  время  поют  про  любовь.
И  опять  про  любовь, про  любовь  опять
вновь.
Я  от  этой  любви  срыгнул  в  унитаз.
Там  где   есть  любовь, там  всегда  грязь.
              припев
          Дави  на  газ!
          Дави  на  газ!
          Дави  на  газ!
          Дави  на  газ!Хой!

Кто давит  на  газ, то  есть  давит  на  нас.
Что  не  нравится  вам, о  чем  поет  газ.
А  газ  поет  только, только  про  вас.
Эй, вы, там,  наверху продолжайте!Давите  на
газ!
               припев
           Дави на  газ!
           Дави на  газ!
           Дави на  газ!
           Дави на  газ!
             (2 раза)

<< Назад на Сектор Газа


Стрелки
Курортный роман
Прислал: Ольга e-mail:
1.         E                         F#m
   Однажды вечером на пляже в жарком Сочи
            H7                  E
   Где море синее и чаек слышен стон
                                  F#m
   Он подошёл в крутом прикиде от Версачи
           H7                   E
   В руках вертел мобильный телефон
         E7                 A
   Он закурил и сделал предложенье
      D                     G
   Со мною провести часок, другой
      C                     F#7
   Я знаю, он многих ввёл в смятенье
                               H7
   Но он такой ведь клёвый и смешной

Припев:
           E                    H7
А он мне нравится, нравится, нравится
                                      E
С ним много кайфа, но и много всяких бед
          E7                    A
А он мне нравится, нравится, нравится
     E/B            H7            E
И я плевать на весь хотела белый свет

2.Он угощал меня в уютном тихом баре
   И говорил со мной на разных языках
   Мы с ним летали на воздушном шаре
   И целовались прямо в облаках
   Он насвистел мне много разных песен
   Про подвиги, которые свершил
   Он в танцах был наивно безупречен
   Но, говорят, он многим изменил

Припев:

3.Он обещал мне райский остров и бананы
   И за собою в полночь уводил
   Он показал на фото мне Канары
   И виллу с пальмой, что для нас купил
   На утро все пропали сигареты
   И деньги, что взяла я на курорт
   Засуну ноги в банные штиблеты
   Пойду искать билет на самолет

<< Назад на Стрелки


Смысловые Галлюцинации
Охотники
Прислал: Чумичев Макс e-mail: mardak@yandex.ru
Оставляйте пожалуйста свои отзывы о подборе и
пишите на e-mail.

Вся песня состоит из 4 аккордов. Тут главное
совместить игру на гитаре со словами.
H
1 |---+-0-+---+---+---+
2 |---+-0-+---+-0-+---+
3 |---+-0-+---+-0-+---+
4 |---+-0-+---+-0-+---+
5 |---+-0-+---+---+---+
6 |---+-0-+---+---+---+

F#
1 |---+-0-+---+---+---+
2 |---+-0-+---+---+---+
3 |---+-0-+-0-+---+---+
4 |---+-0-+---+-0-+---+
5 |---+-0-+---+-0-+---+
6 |---+-0-+---+---+---+

Gm
1 |---+---+-0-+---+---+
2 |---+---+-0-+---+---+
3 |---+---+-0-+---+---+
4 |---+---+-0-+---+-0-+
5 |---+---+-0-+---+-0-+
6 |---+---+-0-+---+---+

E
1 |---+---+---+---+---+
2 |---+---+---+---+---+
3 |-0-+---+---+---+---+
4 |---+-0-+---+---+---+
5 |---+-0-+---+---+---+
6 |---+---+---+---+---+

H                          F#              Gm
 Последние деньги тpать не бойся - бyдет ещё
                     E                         H
Тепеpь так бyдет всегда бyдет больше чем я
обещал
                     F#              Gm
Зачем ты вpёшь бyдто ты отдала мне всё
                          E                H

Я был один - ничего не хотел не видел не знал

Какая ошибка - ты дyмала это любовь
Когда я yшёл - тебе было пpоще мечтать
Хотел yбить мою жизнь и это сбылось
Hо ночью ты плачешь, ты больше не можешь спокойно
спать

H                  F#                 Gm
Мне не нyжна твоя жизнь, не нyжна твоя смеpть
E
Охотники pядом
Если бyдyт стpелять, ты отвеpнись
Чтобы не встpетиться взглядом

Я yхожy на один космический час, а когда я
веpнyсь
Ты спpосишь: Кто я такой, кто я такой
Я отвечy что видел тебя много pаз
И ты вспомнишь что тоже была со мной

<< Назад на Смысловые Галлюцинации


Сплин
Кое-что еще
Прислал: Митрофанов Сергей e-mail: gnr333@rambler.ru
Песня в оригенале играется с каподастром на 2
ладу
хотя в принципе можно и без него:)..но чтобы
1:1нужен capo
D*-ре мажор с прижатой 1 струной на 3 ладу

Поригрыш:G,D-D*,Em,C(два три раза)
Последний раз:G,D-D*,Em(на ми миноре бой
ускоряется)
пауза
           D      D-D*       Em
Крутятся деньги,банки и вкладыши,
Em          D      D-D*  G
А ты любишь детсы,белы и ландыши,
C        G         C        Em    (пауза)
И лазеры,и латексы,и кое-что еще...
      D      D-D*       Em
Я невысокий,скромный и худенький,
Em      D    D-D*     G
Я люблю соки,допинг и пудинги,
C          G         C        Em     C
И пультики,и поршики,и кое-что еще..а.ааа
C      Em      C            Em       C
Кое-что еще...а.ааа...Кое-что еще...а.ааа
C         G  (сразу проигрыш см выше)
Кое-что еще...ооо
         D     D-D*    Em
Между собакой,кошкой и страусом
Em       D         D-D*   G
Спрятаны все наши страхи и радости,
C        G       C        Em      C
И радуги,и радио,и кое-что еще...а.ааа
C      Em      C           Em       C
Кое-что еще...а.ааа Кое-что еще ...а.ааа
C         G(oпять проигрыш см выше)
Кое-что еще..ооо
пауза
Концовка:
С         G
Кое-что еще..ооо

Критика и предложения принимаются:)

<< Назад на Сплин


Сплин
Спи в заброшенном доме
Прислал: Костя e-mail: konstjar@mail.ru
ВСТ:D G D E D G }x2

D       G         D
Спи в заброшенном доме,
     E         D          G     E
То в сладкой истоме, то в судорогах,
Слепи из пыли и тлена
Смешного оленя на быстрых ногах,
Плач испуганным зверем
И вырастет дерево из мёртвого пня,
Сядь в разбитый трамвай,
И глаза закрывая, увидишь меня.

ПРИПЕВ:
Am                         C
Кто-то разрешил трамвайным рельсам
               E
Разрезать этот город,
Am                          C
Трамвай идёт разбитый, громыхая через ночь
         G
Ножом по горлу.

ВСТ.

Мне всё лучше и лучше,
Мне хочется слушать,но устали чтецы,
Пить весенние капли
Из сморщеной лапы медведицы,
Кто откроет мне двери
Испуганным зверем из мёртвого пня,
Там в разбитом трамвае,
Глаза закрывая, ты увидишь меня.

ПРИПЕВ-x2(второй раз без слов"по горлу)
Ножом,
Ножом,
Ножом, е-е-е-е-ее

ВСТ-x4

В принципе, вместо Е можно играть Еm-звучит и так
и так неплохо,
Но как правильно я до сих пор не врубаюсь.

<< Назад на Сплин


Сектор Газа
Из чего же
Прислал: Альтшуллер Кирилл Sciliton e-mail: k.a.love@mail.ru
| Dm E | Am | Dm E | Am A7 |
| Dm E | Am | Dm E | Am    |
(баррэ)
A
Из чего же, из чего же, из чего же
Сделаны наши мальчишки?
D     G    C      A
Из ножей и из кастетов,
D     E    A
Из обрезов и пистолетов
  D      E        A   D E A
Сделаны наши мальчишки!

Из чего же, из чего же, из чего же
Сделаны наши девчонки?
Из сифонов и из лифонов,
Из марафета и из миньета
Сделаны наши девчонки!

Из чего же, из чего же, из чего же
Сделан Сектор Газа?
Из шприцов, из ханки и плана,
Из бутылок и стакана
Сделан Сектор Газа.

<< Назад на Сектор Газа


Сплин
Пластмассовая жизнь
Прислал: Андрей e-mail: rusan@kursknet.ru
 Dm    Gm                          Dm
      Убей меня, внезапно гаснет свет
       Gm                                Dm C
      Нервно курит балерина в пачке сигарет
       F
      Солнце светит мимо кассы
       Dm            C         Hb C
      Прошлогодний снег ещё лежит
       F
      Всё на свете из пластмассы
      Dm             C        Hb
      И вокруг пластмассовая жизнь
 Gm               Dm
      Тянутся хвосты
       Gm                       C
      Миллиарды звёзд сошли на нет
                                   F
      С тех пор как мы с тобой на ты
         Hb
      И дело вовсе не в примете
              Gm
      Только мёртвый не боится смерти
        C                          F
      Вдоль дорог расставленны посты
                       Dm
      Возьми меня с собой
       Gm                       C
      Беспощадно в небе светит солнце
                      F
      У тебя над головой
                        Dm             C
Hb C
      Снова мимо кассы тень забилась в угол и
дрожит
        F
      Всё на свете из пластмассы
      Dm             C        Hb
      И вокруг пластмассовая жизнь
 Gm               Dm
      Тянутся хвосты
        Gm
      Убей меня

      За то, что я давно к тебе остыл.

<< Назад на Сплин


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Intro,Chorus (distortion)

   Cm Gm# Am# D# Gm
1:-3--4---6---6--10--
2:-3--4---6---6--10--
3:-5--4---6---8--12--
4:-5--6---8---8--12--
5:-3--6---8---6--10--
6:-3--4---6---6--10--

Куплеты как и припев только аккустика и аккорды
am# и d# местами поменяйте
в проигрыше играйте куплет

<< Назад на Смысловые Галлюцинации


Сегодня Ночью
Между роскошью и тоской
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
  Am      F           Am
Сны, в морозном воздухе
   F         C
Я путал запахи
   F          E
Волос твоих и южных морей
 Am    F         Am
Ты, ценившая ветра
   F        C
Ленивая вчера
   F              E
Писать стихи спускалась в метро

припев:
 F               Am
Хочешь снов его бешеных хочешь
C                  E
Это не любовь он просто был очень
 F                 Am
Занят телефон, пропал проездной
 C             E
Между роскошью и тоской

Не самый лучший год
Он движется вперёд
А ты домой курить и скучать

Сны, в морозном воздухе
Я путал запахи
Волос твоих и южных морей

припев:
F                Am
   Не мечтай разбить моё сердце
C                 E
   Холодными "Прощай"
F                Am       C     E
   Обещай мне любить меня,  обещай

припев:

Хочешь снов его:

<< Назад на Сегодня Ночью


Сплин
Линия жизни
Прислал: Фарина Роман e-mail: romanio@rol.ru
Em
Мы легли на дно,
Мы зажгли огни,
Во вселённой только мы одни.
  H7         F#dim
Гни свою линию.
  H7         F#dim
Гни свою линию.
  H7         F#dim
Гни свою линию.

      Em
Горят огни, сверкают звёзды.
          H7         F#dim
Всё так сложно, всё так просто.
     Em
Мы ушли в открытый космос.
        H7         F#dim  Em
В этом мире больше нечего ловить.

Гни свою линию.
Гни свою линию.
Гни свою линию.
Горят огни...

Мы легли на дно,
Мы зажгли огни,
Во вселённой только мы одни.

А ты гни сво линию,
Гни свою линию.
Гни свою линию.
Гни свою линию.
Горят огни...

<< Назад на Сплин


Смысловые Галлюцинации
Охотники
Прислал: PaveL (подбор) e-mail: polin@ugansk.wsnet.ru
Вступление:
4)--------------666668644422242
5)22222564444465---------------

I.
H                          F#              G#m
Последние деньги трать не бойся - будет ещё
                     E         F#              H
Теперь так будет всегда будет больше чем я
обещал
                     F#              G#m
Зачем ты врешь будто ты отдала мне всё
                          E      F#        H

Я был один - ничего не хотел не видел не знал

Какая ошибка - ты думала это любовь
Когда я ушел - тебе было проще мечтать
Хотел убить мою жизнь и это сбылось
Hо ночью ты плачешь, ты больше не можешь спокойно
спать

Припев:
H                  F#                 G#m
Мне не нужна твоя жизнь, не нужна твоя смерть
E       F#
Охотники рядом
Если бyдyт стрелять, ты отвернись
Чтобы не встpетиться взглядом

II.
Я yхожy на один космический час, а когда я
веpнyсь
Ты спросишь: Кто я такой, кто я такой
Я отвечу что видел тебя много pаз
И ты вспомнишь что тоже была со мной

<< Назад на Смысловые Галлюцинации


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Игорь Криворученко /подбор/ e-mail: kin1977@mail.ru
         Cm                  Fm      B    D# G
        Зачем топтать мою любовь...
         Cm    Fm    B     D#    G
       Cm                           Fm
        Странно, когда ты сходишь с ума
       D#                           F B
        У меня появляется Чувство вины
       Cm                            Fm
        Я тебя понимаю, ведь мне иногда
       D#                      F B
        Тоже снятся страшные сны.

        Снится, что мне не дожить до весны
        Сниться, что вовсе весна умерла
        Страх во мне оставляет следы
        Я думал, что страх это просто слова.
           Сm                   Fm
   Припев: Зачем топтать мою любовь
         B                     D# G
           Её и так почти не стало
          Cm                   Fm
           Я разбиваю руки в кровь
         B                        D# G
           Я не сощел с ума, так надо.

         Нам, наверное, лучше вернуться домой
         И лучше не видиться несколько дней
         Уходил с одной, возвращаюсь с другой
         Мне нужно расстаться с тобою, скорей

         Мне нужно избавиться, чтобы стать ближе
         Что б не взорвалась моя голова.
         Мне нужно понять, что я ненавижу,
         Я думал, что ненависть просто слова...
    Припев.  2раза.
      Solo:E
----------------------------------------1-3----

     H
1-4--1-4-1-4-4--1-4-1-4--4--1-4-1-4--0-3---3-0-
3Р.
     G
------------1-----------3----------------------

     Е
----------------------------------------1-3----
     H
1-4--1-4-1-4-4--1-4-1-4--4--1-4-1-4--0-3---3-0-1
     G
------------1-----------3----------------------
    Припев.
            G-баррэ на третьем ладу.
    Можно играть на пол-тона ниже:
                Hm      Em
               D         E A
                Hm      Em
               D         E A
     припев:    Hm      Em
               A         D F#
                Hm      Em
               A         D F#

<< Назад на Смысловые Галлюцинации


Сплин
Скоро будет солнечно
Прислал: e-mail: here@pisem.net
Фонарь под глазом (1997)

{Играть лучше все аккорды с барре}
{Например: Em(7), Am(5), H(7), G(3), D(5), E(7),
A(5)}

Em-Am-Em-H-Em-Am-G-H

Em        Am         G        H          Em
     H7
Знает о том, что приносит несчастья, но помнит
свои долги,
Em         H              Em
В русые косы вплетая крик иволги.
А где-то качается лодка на темных волнах, и
стучат топоры,
                           E
Прячется солнце в зарослях до поры.

A                D      H7
Но! Скоро будет солнечно,
            Em
Скоро будет весело,
            H                                 Em
   A7
Скоро ты услышишь последнюю песню пропащего
крейсера.
             D    H7
Скоро будет весело,
             Em
Скоро будет ласково,
         H                                    Em
Скоро глаза твои будут сверкать незнакомыми
красками.
       D                        H7
Только помни о том, что твой взгляд, словно
выстрел
                                     Em
                   под сводами древнего храма,
      D                     H7
Твой конь не споткнется, летя через камни,
                                  Em
                   летя сквозь запах жасмина.
Это чувство сильнее любого медведя и выше
подъемного крана,
    D              H               E
А все остальное - пыль и болотная тина.

{Перекур:}
Em-Am-Em-H-Em-Am-G-H

Xочется тихо сгореть в жарком пламени
                   неразведенных костров,
В открытую книгу спрятаться между строк.
А ты все смотришь кино, ты все ищешь себя среди
серых камней,
Но то, что осталось за кадром, известно лишь мне
Одному! Скоро будет солнечно,
Скоро будет ветрено.
Ты еще не написала письмо, а уже знаешь ответ
его.
Скоро будет ветрено,
Скоро будет солнечно.
Скоро он снова шагнет из окна,
И все будет кончено.
       D                        H7
Только помни о том, что твой взгляд, словно
выстрел
                                     Em
                   под сводами древнего храма,
      D                     H7
Твой конь не споткнется, летя через камни,
                                  Em
                   летя сквозь запах жасмина.
Это чувство сильнее любого медведя и выше
подъемного крана,
    D              H               E
А все остальное - пыль и болотная тина.

{Тут дядя Сашка начинает что-то напевать под
аккорды припева "Скоро будет
солнечно..."}
       D                        H7
Только помни о том, что твой взгляд, словно
выстрел
                                     Em
                   под сводами древнего храма,
      D                     H7
Твой конь не споткнется, летя через камни,
                                  Em
                   летя сквозь запах жасмина.
Это чувство сильнее любого медведя и выше
подъемного крана,
    D              H               E
А все остальное - пыль и болотная тина.
    ...все остальное - пыль и болотная тина...
        все остальное - пыль...
Скоро будет солнечно
Скоро будет солнечно
Скоро будет солнечно-о-о-о-оа...

<< Назад на Сплин


Семь Б
Осень
Прислал: Иванов Глеб (подбор) e-mail: danilabagrov@hotbox.ru
  Em
Старые часы в новом доме стоят,
   Em
Колючие розы, с подоконника взгляд
 A         D                 Em
Мутной воды в прозрачном кувшине.
    Em
Закрытые двери, замок - на щелчок,
   Em
По окнам стучат ветки, ветер помог
    A           D                   Em
Нагнать стаи туч и впустить в город осень

Припев:

     G
А в доме моем всегда
 H7(II)
Лето, солнце, жара, кайф.
   G
В доме моем всегда
 H7(II)
Песни, танцы, любовь и драйв.
C                                Em
И не стучись, и не ломись ко мне осе-е-е-ень,
G               F       Em
Желто-рыжая тоска, холода
G               F       Em
Желто-рыжая тоска, холода

Прикольный музон в магнитофоне звучит,
Сладкий портвейн в голове не болит,
Карьих глаз горит голубой топаз.
Скользкий паркет под светом блестит,
Модный браслет, телефон звонит:
- Алле! Кто на проводе висит?
- Это я к тебе - Осень

Припев.

Em
А не ходи сюда!
A              D
А не ходи сюда!
Em
А не ходи сюда!
A              D
А не ходи сюда!
Em
А не ходи сюда!
A              D
А не ходи сюда!
Em
А не ходи сюда!
A              D
А не ходи сюда!

Припев.

     G
А в доме моем всегда
 H7(II)
Лето, солнце, жара, кайф.
   G
В доме моем всегда
 H7(II)
Песни, танцы, любовь и драйв.
C                                Em
И не стучись, и не ломись ко мне осе-е-е-ень,
G               F       Em
Желто-рыжая тоска, холода
G               F       Em
Желто-рыжая тоска, холода
G               F       Em
Желто-рыжая тоска, холода
G               F       Em
Желто-рыжая тоска, холода

<< Назад на Семь Б


Сектор Газа
Пасха
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am        Dm                     E
Пасха-а-а, я достану из серванта банку на три
литра.
Am        Dm               E
Пасха-а-а, я покрашу яйца, хоть и в брюках, и не
видно.
Am         Dm                   E
Пасха-а-а, сяду я в свою машину марки
"Орленок".
Am         Dm                          E
          Am
Пасха-а-а, память всех своих родных я чтить
привык с пеленок-у.

Dm                E                    Am
Выйду с самогоном весной на цветущий погост
     Dm                   E         Am
И в честь своих родных произнесу я тост.
       Dm                   E                  Am

Пусть матом на меня кроет в умативу пьяный
жандарм.
       Dm                     E
Am
Я сам выпью и родне поставлю, а ему ни грамма не
дам.

Пасха-а-а, слухай, бабка дорогая, царство-те
небесно.
Пасха-а-а, как тебе лежится там тесно, аль не
тесно.
Пасха-а-а, слухай, дед, ну как ты там с мыслью
поживаешь.
Пасха-а-а, может черта на себе ты в сортир
таскаешь-а.

Выйду с самогоном весной на цветущий погост
И всем своим родным произнесу я тост.
Пусть матом на меня кроет в умативу пьяный
жандарм.
Я сам выпью и родне поставлю, а ему ни грамма не
дам.

Пасха-а-а, сяду на скамеечку за стальной оградой.

Пасха-а-а, то-то вся моя родня будет очень рада.

Пасха-а-а, я поставлю на плиту литр самогона.
Пасха-а-а, пейте мои родственнички, нет на вас
закона-у.

Выйду с самогоном весной на цветущий погост
И всем своим родным произнесу я тост.
Пусть матом на меня кроет в умативу пьяный
жандарм.
Я сам выпью и родне поставлю, а ему ни грамма не
дам.

<< Назад на Сектор Газа


Серьга
Давай!
Прислал: Олег Решетов e-mail: reshetov@chereda.net
 C                   Am
Дождь - небо любит плакать
 C               Am
Хочешь - ночью, хочешь - днем,
    C             Am
Земля умоется слезами
 C               Am
Хочешь - ночью, хочешь - днем,
  F               G
Здесь вырастут деревья
 F               G
Хочешь - ночью, хочешь - днем,
   C                Am
И мы спрячемся под ними
 B               G
Хочешь - ночью, хочешь - днем.
    C      Am
"Давай, давай начнем сначала,
   C       Am
Давай, нам есть с чего начать,
   C      Am
Давай, давай начнем сначала", -
 B                  G
Мы еще можем друг другу сказать.

Трава разрушит царство камня
Хочешь - ночью, хочешь - днем,
Роса залижет эти раны
Хочешь - ночью, хочешь - днем,
Цветы вырастут до неба
Хочешь - ночью, хочешь - днем,
И мы встретимся под ними
Хочешь - ночью, хочешь - днем.

"Давай, давай начнем сначала,
Давай, нам есть с чего начать,
Давай, давай начнем сначала", -
Мы еще можем друг другу сказать.

Давай!

<< Назад на Серьга


Сплин
Пластмассовая жизнь
Прислал: Кирилл(подбор) e-mail: Drgg@yandex.ru
Песня играется перебором :
бас,3,2+1,3.
-|-----0---|-----0---|-
-|-----0---|-----0---|-
-|---0---0-|---0---0-|-
-|---------|-0-------|-
-|-0-------|---------|-
-|---------|---------|-

или обычным боем (где как, сами определите).

! - быстрый бой только вниз.

Dm   B      C
  Убей меня
                 Dm
Внезапно гаснет свет
 B                   C
Нервно курит балерина
             Dm   C!
В пачке сигарет
   F
Солнце светит мимо кассы
  Dm           C         B   C!
Прошлогодний снег еще лежит
   F
Все на свете из пластмассы
Dm             C        B     C  B
И вокруг пластмассовая жизнь
             Dm
Тянутся хвосты
 B                        C
Миллиарды звезд сошли на нет
                             F
С тех пор как мы с тобой на ты
   Dm
И дело вовсе не в примете
        B
Только мертвый не боится смерти
  C                         F
Вдоль дорог расставлены посты
                 Dm
Возьми меня с собой
 B                        C
F
Беспощадно в небе светит солнце у тебя над
головой

И снова мимо кассы
 Dm             C          B  C!
Тень забилась в угол и дрожит
  F
Все на свете из пластмассы
Dm             C        B    C B
И вокруг пластмассовая жизнь
         Dm
Тянутся хвосты
   B      C
Убей меня
За то, что я давно к тебе остыл:

<< Назад на Сплин


Сектор Газа
Возле дома твоего
Прислал: e-mail:
 C       G         Am            F
Эй, подруга, выходи скорей во двор.
Я специально для тебя гитару припер.
Я сыграю для тебя на аккордах на блатных.
Ну а коль не выйдешь ты, то получишь под дых.
C     G        AmF   C     G     Am   F G
Возле дома твоего-о, возле дома твоего.
Возле дома твоего-а, возле дома твоего.

Эй, подруга, выходи-ка на крыльцо.
И не слушай ругань матерную матери с отцом.
Я тебя аккуратно к сеновалу отнесу.
Ну а коль не выйдешь ты, все заборы обоссу.

Возле дома твоего-о, возле дома твоего.
Возле дома твоего-а, возле дома твоего.

Эй, залетка, выходи послушать рок.
Я специально для тебя магнитолу приволок.
Ну а коль не выйдешь ты, то учти, ядрена медь:
На весь хутор под гитару песни матом буду
пе-е-е-ть.

Возле дома твоего-о, возле дома твоего.
                      C     G        Am  F G   C
Возле дома твоего-а, возле дома твоего-а-а-а-а-а

<< Назад на Сектор Газа


Семь Б
Городу на Неве
Прислал: Денис Гейко e-mail: our@email.kht.ru
В основном песня играется довольно таки
оригинальным перебором, который лично я узнал из

этой песни и больше нигде не встречал:
<бас>-3-2-1-<пауза>-3-2-3.

И так начнем потихоньку:

ВСТУПЛЕНИЕ:

   Hm               A               Em
1|--------0---------------0---------------0---------
2|------3-------3-------2-------2-------0-------0---
3|----4-------4---4---2-------2---2---0-------0---0-
4|--------------------------------------------------
5|--2---------------0-------------------------------
6|----------------------------------0---------------

   Hm              A               Em
1|-------0---------------0---------------0----------
2|-----3-------3-------2-------2-------0-------0----
3|---4-------4---4---2-------2---2---0-------0---0--
4|--------------------------------------------------
5|-2---------------0--------------------------------
6|---------------------------------0----------------

   Hm
1|-------0---------
2|-----3-------3---
3|---4-------4---4-
4|-----------------
5|-2---------------
6|-----------------

КУПЛЕТ 1:

   D               A               Hm
1|-------3---------------0---------------0----------
2|-----2-------2-------2-------2-------4-------4----
3|---3-------3---3---2-------2---2---3-------3---3--
4|-0------------------------------------------------
5|-----------------0---------------2----------------
6|--------------------------------------------------
   Есть город на Неве, я там еще не разу не был.

    Hm
1|-------0----------
2|-----4-------4----
3|---3-------3---3--
4|------------------
5|-2----------------
6|------------------

  A                 Em              Hm
1|--------0---------------0---------------0---------
2|------2-------2-------0-------0-------4-------4---
3|----2-------2---2---0-------0---0---3-------3---3-
4|--------------------------------------------------
5|-0--------------------------------2---------------
6|------------------0-------------------------------
   Есть город на Неве, я там бываю во сне.

    Hm
1|-------0----------
2|-----4-------4----
3|---3-------3---3--
4|------------------
5|-2----------------
6|------------------

    E               E               D
1|--------0---------------0---------------3---------
2|------0-------0-------0-------0-------2-------2---
3|----1-------1---1---1-------1---1---3-------3---3-
4|----------------------------------0---------------
5|--------------------------------------------------
6|--0---------------0-------------------------------
    Санкт-Питербург, Петроград, Ленинград

   D
1|-------3----------
2|-----2-------2----
3|---3-------3---3--
4|-0----------------
5|------------------
6|------------------

   Em               A               Hm
1|--------0---------------0---------------0---------
2|------0-------0-------2-------2-------4-------4---
3|----0-------0---0---2-------2---2---3-------3---3-
4|--------------------------------------------------
5|------------------0---------------2---------------
6|-0------------------------------------------------
      Разводные мосты, живые каменные львы.

    Hm
1|-------0----------
2|-----4-------4----
3|---3-------3---3--
4|------------------
5|-2----------------
6|------------------

    E               E               Hm
1|--------0---------------0---------------0---------
2|------0-------0-------0-------0-------4-------4---
3|----1-------1---1---1-------1---1---3-------3---3-
4|--------------------------------------------------
5|----------------------------------2---------------
6|--0---------------0-------------------------------
    Зимним светом полярной звезды, отражением
кладов

   Hm
1|-------0----------
2|-----4-------4----
3|---3-------3---3--
4|------------------
5|-2----------------
6|------------------
   со дна Невы

    Em              Am              E
1|--------0---------------0---------------0---------
2|------0-------0-------2-------2-------0-------0---
3|----0-------0---0---2-------2---2---1-------1---1-
4|--------------------------------------------------
5|------------------0-------------------------------
6|--0-------------------------------0---------------
    Звездный парад, мелодии белых ночей.

   E
1|-------0----------
2|-----0-------0----
3|---1-------1---1--
4|------------------
5|------------------
6|-0----------------

И здесь начинается припев,точный бой которого мне
подобрать не удалось, если есть
предложения шлите мне на мыло. Я обошелся простым
боем: вниз, вверх, вниз(глухо), вверх.

ПРИПЕВ:

D           A
Сказка во сне- |
Em         Hm  | 2раза.
Город на Неве. |

КУПЛЕТ 2:

Классно звучит если играть в две гитары: аккорды
из первого куплета, один ритмом из припева,
другой перебором и 1-го куплета. Если же вы
играете в одного, то, конечно, лучше перебором.

Есть город на Неве, ему от роду триста лет.
Есть город на Неве, такого нет на всей земле.
Санкт-Питербург, Петроград, Ленинград
Город герой, во славу царей и вождей.
Зимним светом полярной звезды
Отражением кладов со дна Невы
Звездный порад, мелодии белых ночей.

ПРИПЕВ.(без изменений)

КОНЦОВКА.

Как это часто случается, в качестве концовки
песни выступает
ее начало. Но что интересно, играется все это в
конце уже перебором <бас>-3-2-3-1-3-2-3.
Хотя если сыграть прежним катострофы не случится.
Аккорды, разумеется, прежние. Помере
исполнения концовки стараемся извлекать звук как
из гитары, так и из собственных связок
все тише, так чтобы последнюю строчку было
практически не слышно.

Есть город на Неве, я там еще не разу не был.
Есть город на Неве, я там бываю во сне.
...я там бываю во сне.
...бываю во сне.
...я там бываю во сне.
...во сне.
...там бываю во сне.

Вот вроде и все. Уверен, вашей деревянной подруге
песенка прийдет по вкусу. Все отзывы жду по
адресу our@email.kht.ru

БАЙ!!!

<< Назад на Семь Б


Сектор Газа
Туман
Прислал: Дементьев Юрик (подбор) e-mail: dement@gazprom.ru
1-ая часть припева(ну это так просто):

1--8-------------6---------------
2-8-8-9-9-9-8-6-6-6-8-8^6^8^6-4-- 2 Раза
3--------------------------------

А вот это солячёк:)

1--8-4-4-4-8-6-6-8-10-11-11-11-13-11-8-10-11-13-13-13-11-10-10^11^10-7-
2-8-8------------------------------------------------------------------
3----------------------------------------------------------------------

 Cm           Fm              G
 Cm
 Было хорошо, было так легко, но на шею бросили
аркан.
 Cm               Fm              G
       Cm
 Солнечный огонь атмосферы бронь пробивал,но не
пробил туман.

Припев:
              Fm       Bb         Eb  Cm
    И мёртвый месяц еле освещает путь,
( 1: --8^6^8^6-4-- )
              Fm            Bb            Eb  Cm
    И воздух давит нам на грудь,не продохнуть,
( 1: --8^6^8^6-4-- )
              Fm         Bb              Eb
        Cm
    И воздух ядовит как ртуть,нельзя
свернуть,нельзя шагнуть,  (cоло)
        Fm              G            Cm
    И не пройти нам этот путь,такой туман.

   И т.д.

<< Назад на Сектор Газа


Смэш
Он больше не придет
Прислал: Перевалов Иван e-mail: Vanes-Smash@rambler.ru
Gm* - Gm но без 5 ой струны
Сначала пройгрыш
D, Asus4, A (Два раза)

Темп средний!

  Em         Gm  Gm*
Собрав свои чемоданы,
   F                    C
Хлопнул дверью, опять забыл полить цветы.
   Em        Gm      Gm*
Но ты продолжаешь верить,
  F            C
Что во всем виновата лишь ты.

Он больше не вернется,
говорят тебе из-под тишка.
Но ты  уверяешь всех снова,
Что все это - ерунда.

Припев:
   Hm          E
Он больше не придет,
   G          D       A
Говоришь ты, рыдая у окна.
Но услышав шум мотора,
Та бежишь в надежде, что спать будешь не одна.

2.
Уж отпали кленовые почки,
Отцвели во дворе твоем цветы.
А в голове твоей одни лишь кочки,
А вместо глаз воспаленные краны.

Но ты продолжаешь верить,
Не замечая никого и ничего.
Твое горе уже не измерить,
Ты извелась и результат налицо.

Припев:

3. И как всегда пролетели года,
ночь сменяла день.
Ты забыла о горе навсегда,
Решив, что это дребедень.

И ты идешь в ресторан под руку,
Со своим новым пареньком.
Он лучше всех, говоришь ты другу,
И подруге с рыжим париком.

Припев:

<< Назад на Смэш


Сегодня Ночью
Nevermind
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
 Gm         Eb         B       C
Кофе, кровосомы, апельсиновый сок
Прежде чем откроешь дверь, посмотри в глазок
Лёд этих глаз рано начал стареть
Скоро двадцать девять, дальше долгая смерть

припев:
Em    G             A      Hm
Я ухожу, что ж, прощай, пора домой
Em       G          A      Hm
Не провожай, не скучай, пора домой
  Em     G       A   Hm
Всё хорошо NEVERMIND
Em    G           A                Hm
Я ухожу, так что допивай свой не сладкий чай
     C          Eb         Gm
И навязчиво вести себя кончай

Город дышит в спину, этот город достал
Путь к отступлению московский вокзал
Время проведения, привычный досуг
В обществе подруг с липкой кожей рук

<< Назад на Сегодня Ночью


Сектор Газа
Любовь загробная
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru

         D                     Am
Em

E
---|---5--5--5--5--3--2---|-5--5--5--5--3--5-|--7*--------|
B
---|----------------------|------------------|------------|
G
---|----------------------|------------------|------------|
D
---|----------------------|------------------|------------|
A
---|----------------------|------------------|------------|
E
---|----------------------|------------------|------------|

       D                  Am                 Em

E
---|-5--5--5--5--3--2-|-5--5--5--5--3--2-|-3*--2--3--2--0*---
B
---|------------------|------------------|------------------
G
---|------------------|------------------|------------------
D
---|------------------|------------------|------------------
A
---|------------------|------------------|------------------
E
---|------------------|------------------|------------------

       D                     Am
Em

E
---|---5--5--5--5--3--2---|-5--5--5--5--3--5-|--7*--------|
B
---|----------------------|------------------|------------|
G
---|----------------------|------------------|------------|
D
---|----------------------|------------------|------------|
A
---|----------------------|------------------|------------|
E
---|----------------------|------------------|------------|

       G                 B7            Em

E
--|-3--3--3--3--3--3-|-2--2--2--2--2--0-------|------|------|
B
--|------------------|------------------------|------|------|
G
--|------------------|------------------------|------|------|
D
--|------------------|------------------------|------|------|
A
--|------------------|------------------------|------|------|
E
--|------------------|------------------------|------|------|

Em

Опять с нетерпением жду я конец октября,
                             Am

Конец октября с нетерпением жду я не зря -
Em
Опять с тридцать первого ночью ко мне ты придешь,

                              Am
Смешается снова смертельно-любовная дрожь,
G                B7           Em
Ты придешь, из могилы придешь.

D                       Am            Em
Тела наши снова сольются под светом луны,
D                        Am            Em
Любовь наша вечна, друг другу мы сильно нужны,
D                          Am        Em
Твой череп оскаленный вновь улыбается мне,
G                            B7       Em
Я буду ласкать тебя нежно при полной луне.

* этот значок означает, что нота должна звучать
3-4 секунды.

<< Назад на Сектор Газа


Сплин
Орбит без сахара
Прислал: e-mail: here@pisem.net
Гранатовый (1998)

Cm-Fm-Eb-Bb

Cm              Fm
Все таблетки подъедены,
Eb             Bb
Марки тоже наклеены.
Тишина в холодильнике,
На дачу смылись родители.

Cm                       Fm
Она жует свой Орбит без сахара
Eb                        Bb
И вспоминает тех, о ком плакала.
Cm                       Fm
Она жует свой Орбит без сахара
Eb                        Bb  GGG
И ненавидит тех, о ком плакала.

Автоответчик пишет послания,
CD поставлен на паузу.
Родригес будет жить еще долго,
А Duke Nukem должен умереть.

Она жует свой Орбит без сахара
И ненавидиn тех, о ком плакала.
Она жует свой Орбит без сахара
И вспоминает тех, о ком плакала.

Она ходила голой на лестницу,
Ходила голой на улицу.
Она хотела даже повеситься -
Но институт... экзамены... сессия...

Она жует свой Орбит без сахара
И вспоминает тех, о ком плакала.
Она жует свой Орбит без сахара
И ненавидит тех, о ком плакала.

А ты жуй-жуй свой Орбит без сахара
И вспоминай всех тех кого...
А ты жуй-жуй свой Орбит без сахара
И ненавидь всех тех кого...

  Cm  Fm  Eb   Bb  G
e|-3-|-1-|-6-|-6-|-3-|
B|-4-|-1-|-8-|-6-|-3-|
G|-5-|-1-|-8-|-7-|-4-|
D|-5-|-3-|-3-|-8-|-5-|
A|-3-|-3-|-6-|-8-|-5-|
E|-3-|-1-|-6-|-6-|-3-|

<< Назад на Сплин


Сплин
Новые люди
Прислал: Дворник e-mail: amd_millenium@mail.ru
В данных аккордах:
Em -       x79987
Emsus2 -   x79977
Emsus2+7 - x79777

Вообще, лучше все аккорды играть на баррэ..

Hm                      A
Замер троллейбус в троллейбусном парке,
D                     Hm
Перепутал механик провода по запарке.
Em       Emsus2      Emsus2+7      A
Выключив лампочки в сорок электросвечей,
Em    Emsus2 Emsus2+7     A
Люди ночами делают новых людей.

Такие тонкие стены из цветного картона
В светло-серых дворцах из стекла и бетона,
Доверяя всему, что плетут из дневных новостей,
Люди ночами делают новых людей.

 D               Hm
Люди кричат, задыхаясь от счастья,
    D                  Hm
И стонут так сладко и дышат так часто,
     Em       Emsus2     Emsus2+7          A
Что хочется двигаться с каждой секундой быстрей,

Em      Emsus2 Emsus2+7    A
Делая, делая, делая новых людей.

(аккорды как в припеве)
Ммммммммм-аа
мммммммм-аа
Мммммммм
Мммммммм..

Думают люди в Ленинграде и Риме,
Что смерть-это то, что бывает с другими,
Что жизнь так и будет крутить и крутить колесо.
Слышишь, на кухне замерли стрелки часов?

Но ничего-ничего - погрустит и забудет,
Через время появятся новые люди.
Едут троллейбусы без габаритных огней.
Люди ночами делают новых людей.

Припев
  +
Людям так нравится делать новых людей...
  +
МММММ.... - n раз

<< Назад на Сплин


Сектор Газа
Соженная ведьма
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru
Вступление:

         Am                 E             Am
      E

E
|--5--7----8-7-5--8-7-5---7---|--5--7---8-7-5--8-7-5--0----|----
B
|-----------------------------|----------------------------|----
G
|-----------------------------|----------------------------|----
D
|-----------------------------|----------------------------|----
A
|-----------------------------|----------------------------|----
E
|-----------------------------|----------------------------|----

            Am              E   Am      E

E
|--5--7---8-7-5---8-7-5---7---7-7-8-7-5----|------|------|----
B
|------------------------------------------|------|------|----
G
|------------------------------------------|------|------|----
D
|------------------------------------------|------|------|----
A
|------------------------------------------|------|------|----
E
|------------------------------------------|------|------|----

На все подобранныемной соляки с Восставших из Ада
даю сто процентную
гарантию качества. А если играете и не
получается, значит надо сесть
послушать несколько раз кассетку, поиграть вместе
с ней. Главное попадайте
в такт.  Желаю удачи. Искренне ваш, Никита
Кожевников.

<< Назад на Сектор Газа


Сегодня Ночью
Мои друзья
Прислал: Батон (подбор) e-mail: gl123@rambler.ru
D
Куришь как-то очень нервно и странно
F#		Hm
Расскажи мне что ты делаешь в ванной
G
Расскажи мне чтобы снять все вопросы
D	         A
Это только для чужих ты Пирс Бросна

Расскажи мне как там Лондон и Дели
Расскажи мне, человеку без цели
Бесполезно время давит на веки
Дали визы, обналичили чеки

Припев:
    D	E
    Мои друзья
    E
    Странные бойцовые рыбы
    Мои друзья
    Редкие бойцовые рыбы
    Мои друзья
    Пыльные бойцовые рыбы
    Мертвые бойцовые рыбы
    D
    Мои друзья

Мы бросали свои сны в океаны
Мы устали строить странные планы
Бесполезно время давит на плечи
каждый новый день сдвигая на вечер

Это где-то может плохо но просто
Это где-то может скучно но точно
Расскажи мне только будь откровенной
Сколько нужно нам любви внутривенно

Припев.

D (000232)
E (022100)
A (002220)
Hm (224432)
F# (244322)
G (320003)

<< Назад на Сегодня Ночью


Суханов
Зеленая карета
Прислал: Adore e-mail: adore_vip@mail.ru
  Em                      Am
Спят, спят мышата, спят ежата.
    D7                    G
Медвежата, медвежата и ребята.
  C                     Am
Все, все уснули до рассвета...
 G              H7
Лишь зеленая карета
 G              H7
Лишь зеленая карета
  C       D7          G
Мчится, мчится в вышине,
         Am         H7
В  серебристой тишине...

   Em         Am                  D7        G
  Шесть коней   разгоряченных в шляпах алых и
зеленых
   Am                   H7         C
H7
  Над землей несутся вскачь. На запятках черный
грач...
   C    D7     C    AmH7   G                  H7
  Не угнаться за каретой, ведь весна в карете
этой.
   G                  H7
  Ведь весна в карете этой...

Спите. Спите, спите медвежата.
Медвежата. Медвежата и ребята.
В самый, в самый тихий ранний час
Звон подков разбудит вас.
Звон подков разбудит вас...
Только глянешь из окна:  на дворе стоит весна...

Спят, спят мышата, спят ежата.
Медвежата, медвежата и ребята.
Все, все уснули до рассвета...
Лишь зеленая карета...
Лишь зеленая карета...

<< Назад на Суханов


Сплин
Твое разбитое пенсне
Прислал: Mara e-mail: maranta@mail.ru
F        A7        Dm
Твое разбитое пенсне
   F      F7               B
Полощет глаз в стальной оправе.

Живая ткань льняных волос
Играет с ветром но без правил.

F          A7            Dm
Вишневый плод запретных губ
F       F7          B
Не перезреет, не сгниет.
F        A7          Dm
Ты словно излучаешь свет,
F      F7            B
Я напишу с тебя портрет
           C7           F
И сдам рублей за восемьсот.

<< Назад на Сплин


Сплин
Мария и Хуана
Прислал: DUD e-mail: isaev@intec.ryazan.ru
Вступление:
Esus4,E (как можно больше раз)
Am                        E
В огне твоих рассширинных зрачков
Am                    E
Исчезнут города и океаны
Am                                           E
Из темноты глядят на нас глаза Марии и глаза
Хуаны
Am                    E    Am
Придуманные люди за окном диктуют нам последние
   E
страницы
Am
Все ночи на пролёт глаза Марии и Хуаны будут
E
сниться.
  G
А ветер гонит снежный ком, а ветер гонит снежный

        G7
ком, а ветер гонит снежный ком
                      Am
Несёт над городами и домами.
G
Они идут по жизни босяком(3р) G7
                  Am
Трясут пустыми рукавами.

Последующие куплеты играть так же.
Наслождайтесь крутые парни и девчёнки, мы
поработали для Вас

<< Назад на Сплин


Смысловые Галлюцинации
Бездна
Прислал: Jedies Master e-mail: j_m@r66.ru
Intro: Em G D A   4x

Em	             G
Мне нравятся твои желанья,
D	   A
Твоя любовь, в которой я купаюсь.
Em	   G
И даже если я когда-нибудь зазнаюсь,
D		   A
Мне будут нравиться твои глаза.

Проигрыш

Твоя слеза любимее всего на свете,
Как странно кружится голова.
И даже если я тебя не встречу,
Мне будут нравиться твои глаза.

    Em	   G
Припев: Небо без дна,
    D	A
    Бездна...без дна.
    Небо без дна,
    Бездна...без дна.

Проигрыш

Припев.

<< Назад на Смысловые Галлюцинации


Сектор Газа
Самогонщики
Прислал: Sandman (подбор) e-mail: dk666@mail.ru
intro: D5~E5  D5~E5  D5~E5   G5 A5 E5

  D5~E5                     D5~E5
У нас есть своя фирма "Cамогонщик
корпорейшн",
    D5~E5              G5   A5    E5
Мы на дому устраиваем самогонный сейшн,
Мы с детства спекулянты, торгаши и алкаши,
Борьба за трезвость нам приносит только барыши.

G5  A5  E5 G5 A5
Мы гоним самогон!
Мы гоним самогон!
Мы гоним!

Штрафуют пусть на триста, на пятьсот и на кусок,

Дадим мы план по самогону точно в срок,
Пусть водка дорожает хоть до тысячи рублей,
Мы будем пить свой суррогат, а ну-ка друг налей.

Мы гоним самогон!
Мы гоним самогон!
Мы гоним!

 D5~E5  D5~E5  D5~E5   G5 A5 E5 - solo rhythm

Пусть нету сахарина, нет конфет, и нет дрожжей,
Мы из свеклы прогоним - закваска есть уже.
А в очередь за водкой мы не встанем никогда-
Бросать на ветер деньги, да хер ты угадал!

Мы гоним самогон!
Мы гоним самогон!
Мы гоним!

 D5~E5  D5~E5  D5~E5   G5 A5 E5  (x2) - outro

<< Назад на Сектор Газа


Синяя Птица
Клен
Прислал: Олег Бабахин e-mail: barabashka@dkd.lt

       Слова и музыка Р.Болотного
                Am                   F
           Там где клен шумит,над речной волной,
               Am           A7     Dm
           Говорили мы о любви с тобой.
         Dm7            G7         C
           Опустел тот клен,в поле бродит мгла,
         Dm6            Am       E7     Am
           А любовь как сон стороной прошла.
               Am7        Dm7    G7       C
           А любовь как сон,а любовь как сон,
               F          Dm6    F7  E7   Am
           А любовь как сон стороной прошла.

           Сердцу очень жаль,что случилось так,
           Гонит ветер вдаль журавлей косяк.
           Четырем ветрам грусть-печаль раздам-
           Не вернется вновь это лето к нам.
           Не вернется вновь,не вернется вновь,
           Не вернется вновь это лето к нам.

           Ни к чему теперь за тобой ходить,
           Ни к чему теперь мне цветы дарить.
           Ты любви моей не смогла сберечь,
           Поросло травой место наших встречь.
           Поросло травой,поросло травой,
           Поросло травой место наших встречь.

   Все аккорды есть в разделе *Аккорды*.

<< Назад на Синяя Птица


Сплин
Приходи
Прислал: Андрей (подбор) e-mail: andrix@xxx.lt
Am                       Asus2 Am
Целым был и был разбитым,
                         Asus2 Am
Был  зивым и был убитым.
                          Asus2 Am
Чистой был водой,был ядом,

Был зеленым виноградом...
1Припев:
G
Спатъ лозился рано утром,
F                      Am     Asus2  Am
Вечерами бсе звонил кому-то...
2Припев:
G             E     G            E
Ноч чернеет впереди,свет гаси и приходи...x2p

Я думаю,что далее вы поймете сами...

Вот вступление(оно играется на фортепиано,но я
подобрал для гитары):
E|----------------------------------------------------
H|----------------------------------------------------
G|----------------------------------------------------
D|-7--10-----9--7---7------7--9--10---10-----9--7---7-
A|-0--------------------------------------------------
E|----------------------------------------------------

Solo:
E|-----------------------------------------------------|
H|-----------------------------------------------------|
G|--5---4-5--4-5--7--5-(4)---4-------------------------|
D|-------------------------6---7--6-7--6-7--9--7--6----|
A|-----------------------------------------------------|
E|-----------------------------------------------------|

E|-----------------------------------------------------|
H|-----------------------------------------------------|
G|--5---4-5--4-5--7--5-(4)---4-------------------------|
D|-------------------------6---7--6-7--6-7--9--7--6----|
A|-----------------------------------------------------|
E|-----------------------------------------------------|

E|-----------------------------------------------------|
H|-----------------------------------------------------|
G|----------------7--5-(4)---4-------------------------|
D|--9---8-9--8-9-----------5----7--6-7----7--6-7-------|
A|-------------------------------------8---------8-7---|
E|-----------------------------------------------------|

Если естъ какие нибудь вопросы,пицатъ на мой
E-MAIL:andrix@xxx.lt

<< Назад на Сплин


Сектор Газа
Банка
Прислал: Oleg e-mail: molodost@mail.primorye.ru
Долго я искал эту партию в инете: но не нашел.
Пришлось подобрать 

Вступление.

    Cm
E|-3-3-3---3--3--3--3----3--3--3-----3--5--3---|
H|-4-4-4-4-4--4--6--4----4--4--4--4--5--6--4---|
G|-------5------------------------5------------|
D|---------------------------------------------|
A|---------------------------------------------|
E|---------------------------------------------|

Куплет:

    Cm
E|-3-3-3---3--3--3--3---|
H|-4-4-4-4-4--4--6--4---|
G|-------5--------------|
D|----------------------|
A|----------------------|
E|----------------------|

     Fm

E|-1-1-1--|
H|-1-1-1--|
G|--------|
D|--------|
A|--------|
E|--------|

И в таком духе дальше...

Cm
Мы подошли к пивнухе, мы захотели пить,
И пива с похмелухи мы хотели заглотить.
   Fm
На улице по Цельсию - плюс тридцать два и пять.
           Cm
Ну ща мы выпьем пару литров, на жару нам
наплевать!
         B                           G#
А ну-ка банку, банку, банку, банку, подавай!
Cm
А мы ее разбили!
А ну-ка банку, банку, банку, банку, подавай!
А мы ее разбили ее, Юра!

И.т.д.

    Solo
  Cm                                          Fm
E|-------------------------------------------------------------8-8-8:-|
H|-1-4-1-----0-1-4----0-1-4-6-8--4-1--1-4--1-4-6-4-8-4-6--4-6---------|
G|-------0----------0-------------------------------------------------|
D|--------------------------------------------------------------------|
A|--------------------------------------------------------------------|
E|--------------------------------------------------------------------|
      Cm
A#(B)  G#
E|---------------------------------------------------------|
H|--6-4-1-1----0-4-1-1---0-4-1-1---------------------------|
G|-----------0---------0---------3-------------------------|
D|---------------------------------5--3--------8-----6-----|
A|---------------------------------------------8-----6-----|
E|---------------------------------------------6-----4-----|
    Cm            A#   G#    Cm
E|---------------------------13-13-13-13-11---------|
H|--4-4-1-------------------------------------------|
G|--------3-----------------------------------------|
D|-----------5-3---8---6----------------------------|
A|-----------------8---6----------------------------|
E|-----------------6---4----------------------------|

Соляк  примерный: подробно обломило подбирать:
длительности сами продумаете.
Кстати, Народ, может кто знает, как гитарный звук
настроить на проце, чтобы
на 'секторовский' был похож? Скиньте на мыло, кто
знает.

<< Назад на Сектор Газа


Сектор Газа
Бомж
Прислал: gerik (подбор) e-mail: gerik@netbox.ru
Am (поиграйте немного)

     Am
Я копаюсь на помойках как червяк
С детства жизнь моя на перекосяк
     Dm
Канализационный люк моя дверь,
     E
Но я счастлив по-своему поверь
     Am
Двадцать лет назад сгорел родной мой дом
Документы деньги - все сгорело в нем
     Dm
И теперь я побираюсь двадцать лет
      E
Кому нужен старый некудышный дед
             Dm                  Am
ПРИПЕВ: Я бычок подниму горький дым затяну
            G (барре 3 лад)    Am7
        Покурю и полезу домо-о-о-о-й
              Dm               Am
        Не жалейте меня я прекрасно живу,
                E             Am
        Только кушать охота порой.

        А я бычок подниму горький дым затяну
        Люк открою полезу домо-о-о-й
        Не жалейте меня я прекрасно живу,
        Только кушать охота порой.

Эй, ребята, когда пьете вы вино
Мне бутылки вы оставьте заодно
Пожалейте вы несчастного бомжу
Я их в сумку аккуратно пложу

А отнесу я завтра их в приёмный пункт
Мне за них 60 копеек отдадут
Я куплю буханку хлеба и сырок,
Чтобы с голоду не протянуть мне ног

ПРИПЕВ.

Дальше идут другие аккорды. Вот первый:
Называется он Em(Но это не 'стандартный' Em,
ясно?)
   I   II  III  IV  V
1-|---|-x-|-x-|---|---|
2-|---|-x-|---|---|-x-|
3-|---|-x-|---|-x-|---|
4-|---|-x-|---|---|---|
5-|---|-x-|---|---|---|
6-|---|---|---|---|---|

В припеве будет ещё аккорд:
Это A8(Чисто из своих соображений)
    I  II  III IV   V
1-|---|-x-|---|---|-x-|
2-|---|-x-|---|---|---|
3-|---|-x-|---|---|---|
4-|---|-x-|---|---|---|
5-|---|---|---|---|---|
6-|---|---|---|---|---|

Здесь тоже надо немного поиграть Hm.
    Hm
А подайте люди мне ради Христа
Не мила мне жизнь я о нее устал
  Em
Помоги прохожий, милый, пятаком
    F#
Сжалься надо мной над бедным стариком

Ах отпусти меня товарищ  старшина
Я простой советский бомж, а не шпана
Я не сделал ведь плохого не кому,
Так за что меня берете не пойму???
             Em             Hm
ПРИПЕВ: Я бычок подниму горький дым затяну
             A8              F#
        Покурю и полезу домо-о-о-о-й
              Em              Hm
        Не жалейте меня я прекрасно живу,
              F#             Hm
        Только кушать охота порой.

        А я бычок подниму горький дым затяну
        Люк открою полезу домо-о-о-й
        Не жалейте меня я прекрасно живу,
        Только кушать охота порой.

<< Назад на Сектор Газа


Сектор Газа
Наркоман
Прислал: grandch e-mail: grpa@onlone.ru
Am     Em           AmEm
Часы пробили сорок ра-аз,
C        G           C    EAm
Кукушка гаркнула в трубу-у.
          Em          AmEm
Мы колем вены каждый ча-ас,
C         G            Am
Хоть это видел я в гробу.

 C          G              Am    Em
Меня игла пронзит прямо в сердце-э,
   C           G             AmG
Меня придавит на смерть колесо-о,
   C             G           Am    Em
Косяк мне жгет глаза,словно солнце-э
    C          G               Am Em Am Em...
И красный мак сотрет меня в песок.

Кто там шумит в густом лесу-у.
Наверно леший встал давно-о.
Я наточу свою косу-у,
Хоть мне, признаться, все равно.

Меня игла пронзит прямо в сердце-э,
Меня придавит на смерть колесо-о,
Косяк мне жгет глаза,словно солнце-э
И красный мак сотрет меня в песок.

Мне между глаз попал бычо-ок,
Оставив там индийский зна-ак.
Закрою двери на замо-ок
И наберу в шприц красный мак.

Меня игла пронзит прямо в сердце-э,
Меня придавит на смерть колесо-о,
Косяк мне жгет глаза,словно солнце-э
И красный мак сотрет меня в песок.

<< Назад на Сектор Газа


Сплин
Кое-что еще
Прислал: e-mail: foxdxv@spb.cityline.ru
     A
                      D

1|------------------------7--7-7----5--5-5--|--4--4-4---2--2-2---------

2|----------------5--5-5--------------------|-------------------5--5-5-

3|--------6--6-6----------------------------|--------------------------

4|-7--7-7-----------------------------------|--------------------------

это соло повторяется 2 раза - но во-второй раз
оно как бы "зацыкливается"
на аккорде D т.е. на 5 ладу 1ой струны ..... а
вооюще такую чушь лучше
самому подбирать !!!!
          E*                A
Крутятся деньги, банки и вкладыши
             E              A         D        A
        D        A
А ты любишь детсы, беллы и ландыши и лазеры и
латексы и кое-что ещё
        E                   A
Я не высокий, скромный и худенький
         E                A        D        A
  D         A           D
Я люблю соки, допинг и пудинги и понтики и
поршики и кое-что ещё ..... аааа
         A            D                A       D
Кое-что ещё ..... ааааа .... кое-что ещё .. аааа
Solo - 2x
Между собакой, кошкой и страусом
Спрятаны все наши страхи и радости и радуги и
радио и кое-что ещё ......
....... кое-што ещё ..... ааа - много раз !!!!

* - лучше всё это дело на баррэ играть - т.е на
7ом - 5ом ладах !!!
но если возможности нет - можно и так !
2 Вариант
Подобрал: Max Swap, maxswap@irex.uraic.ru

Кое-что-еще. # подобpал я #

             A       E        Fm#    (D)
   Крутятся деньги, банки и вкладыши,
                A     E
   А ты любишь децы, белы
     Fm#         D         A         D
Fm#
   И ландыши, и лазеры, и латексы и кое-что-еще.

   Я невысокий, скромный и худенький,
   Я люблю соки, допинг
   И пудинги, и пультики, и пуншики и
кое-что-еще
    D       Fm# D
   Кое-что-еще,
   Кое-что-еще,
   Кое-что-еще.

   Между собакой, кошкой и страусом
   Спрятаны все наши страхи
   И радости, и радуги, и радио и кое-что-еще,
   Кое-что-еще,
   Кое-что-еще,
   Кое-что-еще.

<< Назад на Сплин


Сплин
Я должен успеть
Прислал: Стерео e-mail: stereo@tut.by
 E          G                            C      E
Опять зима, ночами я живу, а днём хочу умереть,
Хочу раздвинуть эти стены и уйти сквозь
телефонную сеть.
Звезда за поясом, как нож над поездом. Я должен
успеть.
Я должен успеть. Я должен успеть. Я должен
успеть.

Завтра в этом доме будет чисто,
Если мы отыщем паука,
Скорый поезд, сердце машиниста,
Стук колёс в глазах проводника.
Это не король, лишённый свиты,
Не корабль повёрнутый вверх дном,
Просто кто-то вышел на орбиту,
Просто кто-то тронулся умом-
Кто-то не успел:

Мне так хотелось докурить, допить вино и
затеряться в толпе,
Хотелось вылезти на крышу и уйти по водосточной
трубе.
Мой флаг над пристанью, смотреть так пристально,
я должен успеть
Я должен успеть. Я должен успеть. Я должен
успеть. Я должен успеть.

ПРИПЕВ.
Кто-то не успел:
Кто-то не успел:
Кто-то не успел:

ПРИПЕВ.
Кто-то не успел:
Кто-то не успел:
Кто-то не успел:
Кто-то не успел:

Коментс от Стерео:
Песня играется на этих аккордах, но раставил я
их, наверное, неверно, так что по ритму
играйте сами, скачать её можно на сайте у
Полли(www.splean.spb.ru) СПЛИН -
РУЛЕЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗЗ!!!!!!!!!!!!!!!!!!!!

<< Назад на Сплин


Сектор Газа
Утопленник
Прислал: Лёха (подбор) e-mail: epyatnitskiy@mail.userline.ru
         Em                          Hm
Всё так тихо,темно под водою,только тина кругом
да песок
     Em                    Hm               D
Я на ил наступаю ногою и пою этот медленно рок
        Am                          Em
  C
Рвётся грудь от тоски и от муки,я зубами грызу
камыши
                     Am                  H7
О ракушки порезал я руки,но кругом ни души
              C     Am        Em
Припев: О-о-о-о о-о я утопленник 2р.

Только рыбы немые со мною,тихо плавают в бездне
морской
Только раки внизу норы роют,помашу я им синей
рукой
Где б найти мне подругу морскую,чтобы с нею
купаться в ночи
А то я затоскую,скучно здесь хоть воем кричи
Припев:2p

Пусть я пухну и пахну немного и пусть синего
цвета лицо
Я как прежде любить могу многих,хоть являюсь
сейчас мертвецом
Я нарву на болоте кувшинки и русалке я их подарю
И пускай она мечет икринки я её покорю
Припев

А когда луна речку осветит,я с русалкой прилягу
на дно
Я прижмуся к зелёному телу,от неё мне лишь надо
одно
Я всю ночь проведу с ней на иле,а на утро,как
солнце взойдёт
Надарю я ей лилий пусть она к чёрту с богом
плывёт.
Припев:2p

<< Назад на Сектор Газа


Сплин
Серебряные реки
Прислал: Костя e-mail: konstjar@mail.ru
intro: Am D Am D Em (x3)

     Am
далеко-далеко,
во серебряной дымке,
          D
как в сосновом бору
где светло,
        Em
там от русского слова
становятся реки
замирает вода под веслом

я сижу на корме
в заколдованной лодке
и брызги, и есть им числа,
мне ни нужно ни денег,
ни баб и ни водки,
лишь бы чувствовать тяжесть весла

  во серебряных реках

<< Назад на Сплин


Сектор Газа
Поебень
Прислал: Ceргей Грицай,serik e-mail: serik_organ@tut.by
Hm                         D
1.Ужо как засмеркалось и вечерняя заря,
Em                    F#         Hm
Ждет меня любимая,я взял два пузыря.
С околицы тихонько я к окошку подошел,
Выгляни сердечко,я к табе пришел.
Тут моя голубка мне тихо говорит
А муж "наебашился"(?) и пьяный в сенцах
спит.
Ну что теперь нам делать любимая скажи
Ты хотя бы мне в окошко сиську покажи.

припев:
Hm        A      D             F#           Hm

   Вот такая поебень в моей деревне каждый день -
2 раза.

2.Какой ты,Вань,бястыжий ты Вань с ума сошел,
А коли муж проснется, то нам пиздец пришел.
Ох, тыж мой искуситель,Вань больше не могу,
Я сейчас в окошко тебе жопу покажу.
Залез я на плетень,аж затряслася вся изба
А вдруг нас кто увидиць,какая срамота!
Да хуй с ним,все равно, мне с любимой пропадать,
Кажися муж проснулся, прибьет ебёна мать!

припев.

(Выше на тон)
 C#m                       E
3.Тут Манька закричала:Ой,Господи,спаси!
  F#m               G#         C#m
И тут не успел я надеть свои штаны.
Муж ёбаный взбесился,в руках ружжо держал,
И через всю деревню я без штанов бежал.
Кады ж я агледелся,стою едва дыша,
Гляжу передо мной стоить моя жена
Ой, Вань, ты откеда без штанов бяжишь?
Не видишь обокрали,а ты здесь блядь стоишь!

припев.C#m H E G# C#m

Р.S.это группа уже-"exСектор Газа"(Без
Юры...............)

Подбирать аккорды было не сложно а вот их
колхозный слэнг........
Пришлось немного попотеть поэтому я думаю вы это
оцените!
(?)-извините,не разобрал.............

<< Назад на Сектор Газа


Сплин
Новые люди
Прислал: Павлик Морозов (подбор) e-mail: ozzzo@mail.ru
Asus4     Am           Asus4     Am
Замер троллейбус в троллейбусном парке -
    Cadd9   C          Cadd9   C
Перепутал механик провода по запарке,
Dm       Dmadd9     Dm7/E        G6
Выключив лампочки в 40 электросвечей.
Dm     Dmadd9 Dm7/E        G
Люди ночами делают новых людей.

Такие тонкие стены из цветного картона
В светло-серых дворцах из стекла и бетона.
Доверяя всему, что плетут из дневных новостей,
Люди ночами делают новых людей.

Пр:

C                G
Люди кричат, задыхаясь от счастья,
  C                    Em7
И стонут так сладко, и дышат так часто,
    Dm      Dmadd9      Dm7/E               G6
Что хочется двигаться с каждой секундой быстрей,
Dm     Dmadd9 Dm7/E         G
Делая, делая, делая новых людей.

Думают люди в Ленинграде и Риме,
Что смерть - это то, что бывает с другими,
Что жизнь так и будет крутить и крутить колесо.
Слышишь, на кухне замерли стрелки часов.

Ну, ничего, ничего, погрустит и забудет,
Через время появятся новые люди.
Едут троллейбусы без габаритных огней.
Люди ночами делают новых людей.

Пр:

Люди кричат, задыхаясь от счастья,
И стонут так сладко, и дышат так часто,
Что хочется двигаться с каждой секундой быстрей,
Делая, делая, делая новых людей.
Dm        Dmadd9   Dm7/E          G6       Dm7/E
    G
Людям так нравится делать новых людей.

Asus4:      002230
Am:         002210
Cadd9:      032030
C:          032010
Dm:         000231
Dmadd9:     003230
Dm7/9:      000211
G6:         320030
G:          320033
Em7:        022030

<< Назад на Сплин


Серьга
Дети большого города
Прислал: Витаха (подбор) e-mail: elixe@mail.ru
Вступление как куплет
       Am              C
Ты откроешь глаза ты увидишь свет
       G                   Em
Ты  почувствуешь то, чего больше нет
       Am              C
Ты откроешь глаза, ты увидишь нас
       G                   Em
И станешь таким уже через час
       Am              C
Равномерно вдыхая воздух ночной
      G                   Em
Ты уверен, что он всегда был такой
     Dm
Ты спокоен в плену материнской груди
     G                          Am
Ты явился на свет, ты снова в пути

e|-5--8-7-5-3-5-0|-5-8-7-5-3-15|-5-8-7-5-3-5-0-1-5-7-|

Нам дышится больно среди заборов
И это может быть
Мы пишем картины, создавая отходы
И это может быть
Мы любим, рожаем в пыли по горло
И это может быть
Мы дети большого города
Он дорог нам, мы с ним будем жить

Мы дети большого города (6р)
Мы любим в пыли по горло
И это может быть
Мы дети большого города
Он дорог нам, мы с ним будем жить:

<< Назад на Серьга


Сектор Газа
Пора домой
Прислал: лена4 e-mail: lena4@pisem.net
 Am                             Dm    E
Вечером на нас находит грусть порой порой
          Am                     Dm    E
Сердце ноет сердце просится домой домой
    Dm                  G
Взвоет ветер над бараками
   C                 F
БМП нам лязгнет раками
    Dm    E          Am A7
Домой домой пора домой
    Dm              G
Взвоет ветер над бараками
  C             F
БМП нам лязгнет раками
  Dm     E         Am A7
Домой домой пора домой.

Am                           Dm         E
Лучше молодым любить а не воевать не убивать
Am                           Dm     E
Не цевье а руки девичьи в руках держать
 Dm                  G
Пуля просвистит пронзительно
  C               F
АКМ встрещит презрительно
    Dm    E          Am A7
Плевать плевать на все плевать
Dm                  G
Пуля просвистит пронзительно
  C               F
АКМ встрещит презрительно
    Dm    E          Am A7
Плевать плевать на все плевать

Am                           Dm         E
Мальчики опять надеются что бой - последний бой
Am                           Dm       E
Ждут они когда приказ придет домой домой
Dm                  G
Голуби взворкуют радостно
      C            F
И запахнет воздух сладостно
   Dm    E          Am A7
Домой домой пора домой
Dm                  G
Голуби взворкуют радостно
      C            F
И запахнет воздух сладостно
   Dm    E          Am A7
Домой домой пора домой

Am                              Dm      E
Утром солнце вспыхнет весело над той горой
Am                               Dm         E
Наконец мы снова встретимся с семьей с братвой
Dm                 G
Солнышко пригреет лучиком
     C          F
Ивушка помашет прутиком
   Dm    E          Am A7
Домой домой пора домой
Dm                 G
Солнышко пригреет лучиком
     C          F
Ивушка помашет прутиком
   Dm    E          Am A7
Домой домой пора домой

<< Назад на Сектор Газа


Сплин
Орбит без сахара
Прислал: yoyo e-mail: pawel@dalmatovo.ru
Am              Dm
Все таблетки подъедены
C             G
марки тоже наклеены
тишина в холодильнике
на дачу смылись родители

пр:
    Dm                  G
она жует свой orbit без сахара,
          C                Am
и вспоминает всех, о ком плакала
она жует свой orbit без сахара,
и ненавидит всех о ком плакала

автоответчик пишет послания
cd поставлен на паузу
родригес будет жить еще долго
а duke nukem должен умереть

пр:

она ходила голой на лестницу
она ходила голой на улицу
она хотела даже повеситься
но институт, экзамены, сессия

пр:

<< Назад на Сплин


Сергеев
Ветер
Прислал: Кумаритов Пётр aka Triangle e-mail: triangle@mailru.com
Вступление- пригрыш на основе аккордов
D,G,A

D
Где-то в стране неблизкой
G
Кто- то вздохнёт глубоко,
F# 		    Hm
Воздух придёт в движенье,
G		A
Перемещаясь вдаль.

Так возникает ветер
Из дуновенья грусти:
Робкий и чуть заметный,
A		  D
Трепетный как печаль.

D,G,A
МММ...

Он набирает силу,
Соединяя вздохи.
Змейкой струится в кронах
Мышкой шуршит в траве.

Звуки его пугают,
Звуки его тревожат:
Ветер взмывает в небо,
Прячется в синеве.

    F#		 Hm
    Ах до чего ж просторно!
    G		    A
    Ах до чего ж свободно!..
    Крепкий забор высокий
    Ниткой лежит внизу.

    Пьяный от очиченья,
    Пьёт облака, как сокол,
    И, собирая перья,
    Вяжет из них грозу.

D,G,A
МММ...

Сонные тучные тучи
Ветер срывает с места,
Словно коров ленивых
Громом как плетью бьёт.

Молний тугие нервы
Тело его пронзают,
Вечный закон Движенья
Силу ему даёт.

    А на земле затишье,
    А на земле смятенье,
    Все в ожиденьи бури
    Прячутся по домам...

    Мрак заползает в норы
    И затыкает щели,
    Не оставляя места
    Воздуху и словам...
D,G,A
МММ...

Я не боюсь бури:
Буря ведь это ж ветер,
Посланный издалёка
Лёгким движеньем губ!

Я раскрываю двери,
Я выхожу в поле.
Прошлое- единица,
Что мы возводим в путь!

    И налетает буря.
    Буря? Нет, это ветер!
    Бьётся в мои ладони,
    Хочет их оживить...

    Я поднимаю руки:
    Я расправляю крылья.
    Прошлое- единица.
    Рвётся забора нить...
D,G,A
МММ

<< Назад на Сергеев


Студенческие песни
Студенческая жизнь
Прислал: Шишнин Юрий e-mail: shopshop@ellink.ru

Dm               G
В долине нежился султан, да султан
C                   F
Ему великий жребий дан, жребий дан
Dm                 G
Красивых девушек любить, да любить
 A7                Dm
Как хорошо султаном быть

Но он несчастный человек, человек
Не пил вина он целый век, целый век
Так повелел ему Коран, да Коран
Как очень жаль, что он султан

В далёком Риме папа жил, папа жил
Вино стаканами глушил, да глушил
И денег полная казна, да казна
Ему от господа дана

Но он несчастный человек, человек
Не трогал девочек во век, да во век
Так повелел ему закон, да закон
Так пусть султаном станет он

А я различий не терплю, не терплю
Вино и девочек  люблю, да люблю
И чтоб всё это совместить, совместить
Простым студентом надо быть

В одной руке держу стакан, да стакан
Да так держу,  чтоб не упал, не упал
Другой сжимаю нежный стан, нежный стан
Я папа Римский и султан

Но я несчастный человек, человек
Не сдать мне сессию во век, да во век
Но есть надежда у меня, надежда у меня
Что ты  останешься моя

(вариант: халява ты спасёшь меня)

Данная песня озвучена http://voland70.narod.ru

<< Назад на Студенческие песни


Семь Б
Неизвестный солдат
Прислал: Рустам (подбор) e-mail: ru__2000@mail.ru
    Em                  Am
    Ты падал с самолета,

        Asus4 Am Asus2 Em
    Тонул в соленых морях.

    Ты бился лбом об пули
    И просыпался в гробах.

     C                        G
Вот так вот ты никогда не сдавался,
       Am                         Em
На медведей кричал и не за- и не заикался.
Вот так вот ты всегда улыбался,
На смерть наезжал и неба ты не боялся

Припев:

C                            Em
О-о-о-о-о-о, неизвестный солдат,
     Am    Hm             Em
Вот так вот ты нашел свое имя.
О-о-о-о-о-о, неизвестный солдат,
Вот так вот ты нашел свое имя

Ты наступал на мины
И был сошедшим с рельс.
Ты знаешь, где дом Бога,
Тебя боялся бес.

Вот так вот ты никогда не сдавался,
На медведей кричал и не за- и не заикался.
Вот так вот ты всегда улыбался,
На смерть наезжал и неба ты не боялся

Припев.(2 раза)

<< Назад на Семь Б


Сектор Газа
Вурдалак
Прислал: Димон e-mail: dmitry@hllab.com
Riff-1
e|--------------------------------------------------------------------
b|--------------------------------------------------------------------
g|---------------5-5-5------------------------------------------------
D|-7-7-7--7-7-7--5-5-5--5-5-5-----------------------------------------
A|-7-7-7--7-7-7--3-3-3--5-5-5-----------------------------------------
E|-5-5-5--5-5-5---------3-3-3-----------------------------------------

Riff-2
e|--------------------------------------------------------------------
b|--------------------------------------------------------------------
g|-10-10-10-10-10-10-10-10--------------------------------------------
D|-10-10-10-10-10-10-10-10-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-7-7-10-7-7-
A|--8--8--8--8--8--8--8--8-5-5-5-5-5-5-5-5-7-7-7-7-7-7-7-7-7-7-10-7-7-
E|-------------------------3-3-3-3-3-3-3-3-5-5-5-5-5-5-5-5-5-5--8-5-5-

e|--------------------------------------------------------------------
b|--------------------------------------------------------------------
g|-----10-10-10-10-10-10-10-10----------------------------------------
D|-12--10-10-10-10-10-10-10-10-5-5-5-5-5-5-5-5------------------------
A|-12---8--8--8--8--8--8--8--8-5-5-5-5-5-5-5-5------------------------
E|-10--------------------------3-3-3-3-3-3-3-3------------------------

А я девчонку полюбил, по ночам я с ней гулял.
Но она была не та, за кого я принимал.
Я носил в ушах кресты, металлистом был тогда,
Но девчонку за улыбку полюбил я без ума!

О-о-о, я влюбился в эту девушку, о-о!
О-о-о, я влюбился в эту девушку, о!

Снял я как-то кресты, с металлизмом завязал,
Подарил я ей цветы, но дар речи потерял:
Обнажила вдруг клыки и вцепилась, словно рак.
И я понял, что она настоящий вурдалак!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

Впали серые глаза, трупный запах изо рта,
Золотистая коса стала синею тогда.
А улыбка её - украшение лица -
Лишь смертельная агония на роже мертвеца!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

Что случилося со мной? А ведь я её любил.
Но не знал я, что она была жителем могил.
Умерла она ещё во времена царя Петра.
А теперь из-за неё не дожил я до утра!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!
О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

Так вот, соляк пришлите кто сможет.

<< Назад на Сектор Газа


Синяя Птица
Клен (на англ.)
Прислал: Белов Михаил (подобрано и переведено) e-mail: los-angeles2000@mail.ru
Am
There, where the maple rustles
F
above a river wave
Am
we Spoke about
Dm
love with you
G
Has flown about that maple
C
in a field the haze
Dm         Am
And love wanders as dream
        Dm   E    Am
by the side has passed
       Am                  Dm    G           C
   Пр. And the love as as dream,And love as
dream
       Am           Dm                    E Am
       And love as dream by the side has passed
dream,

And love to Heart it is very a pity, that
happened so.
Drives an autumn in a distance of cranes a jamb.

To four winds grust´-grief раздам.
This summer to us will not return again.

   Пр. Will not return again, will not return
again
       this summer to us again will not return.

There is nothing now for you to go.
There is nothing now me flowers to give.
You could not save up love of mine.
Порасло a grass a place of ours встречь.
   Пр.  Has become over with a grass, has become
over with a grass
        Has become over with a grass a place of
ours встречь.

<< Назад на Синяя Птица


Смысловые Галлюцинации
Под водой
Прислал: Евгений e-mail: adians@yandex.ru
Em                         G
Под водой мы родились с тобой,
Em                               A(7)
Я не думал, что жизнь бывает другой.
Em                            G
Но как только мы остались вдвоем,
Em                     A
Нас вынес на берег прибой

Мы верили его соленым слезам,
Тогда мы еще не знали.
Болтливые рыбы рассказали нам
О нашей любви и нас прогнали

Припев:

Em
И только грязные облака
      A
Проливают слезы о нас с тобой,
Em                            G
Только солнце сжигает твою любовь.
Em
Только грязные облака
      A
Проливают слезы о нас с тобой,
Em                             A
Только солнце сжигает наши мосты,
        C         Em
Твое лицо, мою любовь.
Мою любовь...

Мы бросались в море с высоких скал,
Потому что боялись суши.
Но на гребне волны нас выносит назад,
Мы ночуем в прибрежных лужах

Мы боялись людей, как они глубины,
Задыхались от солнца и страха.
А в порту стояли их корабли,
Они, как и мы, не умеют плакать

Припев (2 раза).

Предложения о том, как лучше играются 3 последние
строчки припева (или вся песня) можете
присылать на "мыло".

<< Назад на Смысловые Галлюцинации


Сектор Газа
Радиоактивная улыбка
Прислал: Малыш (подбор) e-mail: malish1@infline.ru
   A      D                  A    D
Однажды попал под радиацию дважды,
   A      D                           A    D
Не важно, подумал, прямо скажем - не важно
 A      D     A                D
Где ???, Воронеж-протекает река
A                              D
И видно с чьей-то легкой руки
E
Во мне изменения пошли

О Боже, какая стала гадкая кожа
О Боже, я стал на урода похожим:
Сам изо рта лезет язык
И две печушки выросло за миг
Руки-ноги сами творят, что хотят
Еще никто не видел мой заманчивый зад.

припев
 A                   F#m
Это не ошибка-радиоактивная улыбка
D                E                A    D E

Каждый понимает, нас обьединяет рот
Что за навождение-приходит все в движение
У каждого бери-у нас течет в крови рок-н-рол

Ну, датый-попал в больничные палаты
Ученые, собрались повезли меня в штаты
Ко мне журналисты стеной
Я стал Голливудской звездой
Боевики и порно-все растет на мне
Спасибо Воронеж, спасибо Москве
припев

<< Назад на Сектор Газа


Сплин
Сломано все
Прислал: Костя e-mail: konstjar@mail.ru
Dm     A7
Сколько
          Am
Пройдено верст
  Dm   A7
Сколько
          Dm
Пройдено верст

Пр.:
          Dm A7
Сломано все
            Dm A7
Разрушено все
          Am  Dm
Сломано все...

Тихо
Падать в песок
С криком
Лети сквозь песок

Пр.:

Сколько
Выпало звезд
Сколько
Выпало звезд
Выпало звезд...

Бог мой
Это лишь сон
Бог мой
Какой страшный сон

Пр.:

<< Назад на Сплин


Сансара
Секретные материалы
Прислал: Бегемот (подбор) e-mail: pustota_chapaeva@hotmail.com
Am
 Постой пока не умирай-
 Мы не досмотрели фильмы.
G*
 Пустой останется Сарай-
 То из чего мы пили.
Am
 То чему смеялся снег,
 Апельсины в шоколаде.
G*
 Нам с тобой рекламы нет.
 Для нас с тобой все виды связи.

F
 А она давным-давно
Em
 Проспала все сериалы.
Am
 Я хотел остаться, но
G
 Секретны стали материалы.

Луна всегда порнозвезда-
Зарплату чует за версту.
Агенты дремлют в поездах-
Их нету на своем посту.
А нам осталась Тишина.
За нею пепел очень странный.
Виртуальная она-
Ей ни к чему твои экраны.

А она давным-давно
Проспала все сериалы.
Я хотел остаться, но
Секретны стали материалы.

Большая тайна на носу,
А диктор снова нам солгал.
Сентябрь стоял, бил по лицу.
С балкона Марк Шагал.
Любовь споила целый взвод.
Вера пряталась в одеждах.
Простудила свой живот,
Но доплыла Надежда!

А она давным-давно
Проспала все сериалы.
Я хотел остаться, но
Секретны стали материалы.

*(в песне не играется вообще)

<< Назад на Сансара


Сектор Газа
Страх
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   Gm                                F
Однажды ночью мы видак смотрели с тобой.
     Cm                        Gm
Был фильм очень жуткий под названием
"Вой".
Ты мне сказала: "Юра проводи меня домой,
Сейчас мне очень страшно домой идти одной."

F                    Cm
Вида при тебе я не подам,
  D#                      Gm
Что боюсь всего ведь я и сам,
   F                      Cm
С понтом я вообще неустрашим,
D                    Cm
А у самого очко жим-жим!

Мы вышли на крыльцо, луна светили на село,
И тут меня от страха немного пронесло.
Домой тебя повёл я на другой конец села,
А сзади штанина отвисала и текла.

Но вида при тебе я не подам,
Что боюсь всего ведь я и сам,
С понтом я вообще неустрашим,
А у самого очко жим-жим!

В дом ты влетела пулей, а я побежад назад -
В кромешной темноте мелькал изгаженный мой зад.
Я всё ж дошёл до дома без проделок сатаны,
Вот только придется постирать свои штаны.

Хоть штаны свои я обдристал,
Но вида при тебе я не подал,
Я в твоих глазах неустрашим,
Тайной будет случай про жим-жим!

<< Назад на Сектор Газа


Сектор Газа
Грязная кровь
Прислал: Колян e-mail: korn59@solo.ee
Вступление: Dm F C Dm F C Dm

Однажды после пьянки возвращался домой,
Я был в умат и песни весело пел.
Мой путь пролегал через старый погост,
Был бы я трезвый - сразу б я охуел.

Но я не был трезв, и было мне до пизды,
Мне смелость придавал выпитый кир,
И тут передо мною затрещали кусты,
Из них восстал кровавый старый вампир.

F
Кровь, кровь, моя грязная кровь!..
C                              Dm
Напившись крови моей, дохнет комар.
F
Грязная кровь: Откуда чистой ей быть -
C                              Dm
Ведь сорок лет я каждый вечер в угар.

F
Кровь, кровь, моя грязная кровь!..
C                            Dm
Напившись крови моей, дохнет комар.
F
Грязная кровь: Откуда чистой ей быть -
C                                  Dm
Ведь сорок лет я каждый вечер в угар.

F
Кровь, кровь, моя грязная кровь!..
C                        Dm
Напившись крови моей, дохнет комар.
F
Грязная кровь: Откуда чистой ей быть -
C                                 Dm
Ведь сорок лет я каждый вечер в угар.

<< Назад на Сектор Газа


Сектор Газа
Казачья
Прислал: gleb is Berlina ^[]Dodbor^ e-mail: glebklein@hotmai.com
1---------12-10---10----------------12-15-12-10-13-12-10-12-
2-10-13--------13---13-12-10-----13-------------------------
3---------------------------12------------------------------

1---------12-10---10-----------------12-15-12-10-13-12-10---
2-10-13--------13---13-12-10------13---------------------10-
3----------------------------12-----------------------------
Am
Над станицею туман - это курит атаман,
C                   G         Am
А казак с казачкой хлещут самогон,
На базу мат-перемат, есаул лежит в умат,
И завален пузырями весь прогон.
 C           G         Am            E
И пока спокоен враг, вся станица на ушах,
C         G           E             Am
Мы упьёмся самогона, всем смертям назло,
Но если вражеский урод нападёт на наш народ,
Атаман, веди вперёд! Шашки наголо!
На дворе гармонь орёт и бухло рекой течёт,
Не устанет никогда казак бухать,
Литр, два, четыре, пять, мало наливай опять,
Самогон давно устали бабки гнать.

И пока спокоен враг, вся станица на ушах,
Мы упьёмся самогона, всем смертям назло,
Но если вражеский урод нападёт на наш народ,
Атаман, веди вперёд! Шашки наголо!

Но если вдруг придёт беда, если вражая орда,
Пожелает вдруг сделать нам подляк,
Пусть не рыпается враг, всех замочим только так,

С шашкою на танк бросится казак.

А пока спокоен враг, вся станица на ушах,
Мы упьёмся самогона всем смертям назло,
Но если вражеский урод нападёт на наш народ,
Атаман, веди вперёд! Шашки наголо!

<< Назад на Сектор Газа


Сплин
Сумасшедший автобус
Прислал: Стратег e-mail: savarez@mail.ru
   Си-бемоль указан как A#
Вступление: D C D C ...

  D   C     D     C
    Близится ночь
              D         C  D  C
    Кто-то несет свой гpуз
  D    C      D   C       D   C  D  C
    В небе гоpит поpно звез-да

        G            A          C     F
      Cумасшедший автобус идет домой
              G   F  G
      Падают гоpода
      F       G    F G F
      Падают гоpода

    Он спpятал глаза
    Надел капюшон нажал на play
    Он добавил низов
    В чей-то последний аль-бом

      Cумасшедший автобус идет домой
      Пpосто идет пешком
      Пpосто идет пешком
      Пpосто а-аа

    Мне иногда кажется все смешным
    Меня иногда уносит так далеко

      Cумасшедший автобус идет домой
      Дома все кувыpком
      Дома все кувыpком
      Дома а-аа

      Cумаше-
      дший авто-
      бус

<< Назад на Сплин


Сектор Газа
Презерватив
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
    Am
Презерватив, презерватив.
Презерватив... презерватив...

Наденьте меня на свой конец...
На свой толстый красный огурец...
Натягивай на всю балду...
Презер-ватив!
Натягивай меня быстро!..

Презерватив, презерватив.
Презерватив... презерватив...

            E          A
Я гнилая резина! Пусть я такой!
               E       A
Но спасаю от триппера пенис твой!
                  E                 A
Перед тем, как вступить в половую связь,
          E         A
Натяните быстро презер... презер... презерватив!

Презер- я такой, -ватив я хороший!
Презер- я сякой, -ватив ну и что же!
Презер- как ты назвал меня? -ватив
Презер- гондон я? -ватив Ну и пусть буду им,
Презер- пусть буду им, пусть буду им, пусть!
-ватив зато я дефицит!
Презерватив... презерватив!

Я гнилая резина! Пусть я такой!
Но спасаю от триппера пенис твой!
Перед тем, как впихнуть в половую щель,
Натяните быстро презер, презер, презерватив...

<< Назад на Сектор Газа


Сектор Газа
Колыбельная
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am          Dm    E                Am
Баю-баю-баю-бай, спи, мой мальчик, засыпай,
Придёт пьяненький отец, нам с тобой придёт
пиздец!
Станет он всё крушить и твою мамашу бить.
Так что ты поспи, пацан, до прихода отца.
  G                 Dm       Am
А я ребёнку своему колыбельную спою,
  Am           G        Dm             Am
Чтоб он вырос, и отцу смог бы врезать по лицу,
  Am           G        Dm             Am
Чтоб он вырос, и отцу смог бы врезать по лицу!

Я с ним скоро развядусь, без него я обойдусь:
Всё истратит на пропой, нам не нужен хер такой.
А вчера схватил ковёр, на толпу его отпёр
И пропил - вот результат: поломал ребро мне, гад!

А я ребёнку своему колыбельную спою,
Чтоб он вырос, и отцу смог бы врезать по лицу,
Чтоб он вырос, и отцу смог бы врезать по лицу!

Его тёща, моя мать нам устала помогать.
Его мать, моя свекровь из меня попила кровь.
Так что, мальчик, подрастай! Папу на хуй посылай!

Ой, стучится!(тук-тук-тук)
Кровопийца!(тук-тук-тук)

А я ребёнку своему колыбельную спою,
Чтоб он вырос, и отцу смог бы врезать по лицу,
Чтоб он вырос, и отцу смог бы врезать по лицу!
Чтоб он вырос, и отцу смог бы врезать по лицу!
Чтоб он вырос, и отцу смог бы врезать по лицу!

<< Назад на Сектор Газа


Сектор Газа
Злая ночь
Прислал: Дмитрий e-mail: dmitryb@mit.ru
 Em
Злая ночь, сегодня точно злая ночь,
И светит нам кровавая луна,
Сегодня нам с кентами не до сна.
  Am
Круг, а в том кругу звезду
Начертили на полу,
  Hm
Все вопросы нынче злу
            Am  G
Зададим мы, потому что

  Em   G               A                H
Злая ночь, в тебя мы верим процентов на сто!
  Em   G              A              H
Злая ночь, ты подскажи нам, кто есть кто!

Вот чува. Она красива и скромна,
Краснела каждый раз она,
Была бы идеальная жена...
Дух тут стал нам объяснять,
Что она последняя блядь,
Лесбиянка каких поискать!
Во даёт! Погнали дальше!

Злая ночь, в тебя мы верим процентов на сто!
Злая ночь, ты подскажи нам, кто есть кто!

Вот чувак. И вроде он пацан ништяк,
Он был не жлоб, и не борзой он был,
И коллектив его всегда любил...
Дух нам объяснил тотчас,
Что он полный пидарас.
Что он сволочь, гад и мразь!
Вот те раз! Погнал соляк!
(соло)

Всё херня! Дошло дело до меня.
Эй, полтергейст, скажи нам кто же я,
Я вроде бы не жлоб, и не свинья...
Дух нам объяснил вот так,
Что я конченый мудак.
Да вы чо! Эт всё не так!
Я ж нормальный! Чо вы, падлы!

Злая ночь, я не поверю ни за что!
Злая ночь, в тебя из нас не верит никто!

<< Назад на Сектор Газа


Сектор Газа
Взял вину на себя
Прислал: e-mail:
               Am
Стук знакомый замка
             Dm
Снова будит меня.
                 E
Вновь на сердце тоска
               Am A7
Заключенного дня.
               Dm  G
Вспоминаю тот день.
                 C  F
Не забыть того дня,
             Dm     E
Как друзей я отшил,
              Am
Взяв вину на себя.

В клетку днем облака,
В клетку ночью луна.
И сияньем своим
Будоражит она.
Пьют на воле кенты
И с подругами спят,
Они там, а я здесь -
Я взял вину на себя.

           Hm
А на воле весна!
                  Em
Воздух давит на грудь!
                 F#
После трудного дня
             Hm H7
Не могу я уснуть.
                Em  A
Вы гуляйте во всю!
               D  G
Это вам сказал я!
               Em   F#
Пусть душа не болит...
                  Hm
Я взял вину на себя.

<< Назад на Сектор Газа


Сектор Газа
Незнакомые места
Прислал: Альтшуллер Кирилл Sciliton e-mail: k.a.love@mail.ru
Мать-мать, мать-мать-мать,
Мать-мать-мать, мать меня любила!
Мать-мать, мать-мать-мать,
Мать-мать-мать, мать мне говорила!

 Am
Помню, помню, помню я, как мать меня любила,
И не раз, и не два она мне говорила:
  Dm
"Не ходи на тот конец, не плещись в пруду,
 E
Не ныряй с трамплина - повредишь балду!"

Не послушался я маму и пошёл на пруд,
А на ентом на пруду был берег очень крут.
Прыгнул с берега крутого и попал на кол -
Крыша съехала, и я тупой стал, как козел!

      A          G        A  D C
Не ныряй в незнакомых местах!
      A          G        E  D C
Не ныряй в незнакомых местах!
      A          G        A  D C
Не ныряй в незнакомых местах!
      A          G        E
Не ныряй в незнакомых местах!

Помню, помню, помню я, как мать меня любила,
И не раз, и не два она мне говорила:
Со шпаною не вращайся, не ходи в кабак,
И не шастай по ночам - убьют за просто
так!"

Не послушался я маму и пошёл в кабак,
А чего бы не пойти, ведь я и так дурак.
Харю мне свернули сразу, стырили колы,
В череп получил бутылкой от
"Алыбашлы"!

Не шныряй в незнакомых местах!
Не шныряй в незнакомых местах!
Не шныряй в незнакомых местах!
Не шныряй в незнакомых местах!

Помню, помню, помню я, как мать меня любила,
И не раз, и не два она мне говорила:
"Женщин очень опасайся, дорогой Юрец,
С ними, милый, не сношайся - схватишь на
конец!"

Не послушался я маму, к бабам поскакал,
Венерических болезней я букет поймал:
Триппер, СПИД, трихомоноз, сифон и уретрит.
Каждую ночь в больнице мама мне твердит:
"Не шыряй в незнакомых местах!
Не шыряй в незнакомых местах!
Не шыряй в незнакомых местах!
Не шыряй в незнакомых местах!"

<< Назад на Сектор Газа


Сплин
Любовь идет по проводам
Прислал: Ермолаев Илья e-mail: Hobbit_@mail.ru
E5 D5 E5 D5 E5 D5

E5                                     D5  E5
завтра на этом месте меня собьет автомобиль,
телеграф уносит мой голос в сторону за тысячу
миль,
электричество - ерунда на постном масле,
вот нуль, вот фаза, и все огни погасли,
полежим втроем: я и две сестры,
я хотел их завести, из них не вышибить искры,
я нашел, где плюс, нашел, где минус,
если я не полюблю - то, вероятно, я двинусь,
я открыл букварь, читаю по складам:
"Hе верьте никому, любовь идет по
проводам!"

я люблю людей, люблю, когда их нет -
кабы вышел на балкон и разрядил бы пистолет,
но отлил ли кто серебрянные пули,
чтобы все уста заткнулись в бесконечном поцелуе?
я глотнул воды, совсем охрип,
я иду по коридору, мне на встречу - царь эдип,
у него нет глаз, на нем нет лица,
он трахнул свою мать и завалил отца
но чтобы очутиться у любви в плену
достаточно настроиться на нужную волну,
любовь есть здесь, любовь есть там,
любовь звенит ключами к любым замкам

A5 G5                      E5 D5 E5 D5 E5 D5
       любовь идет по проводам
       любовь идет по проводам

жил один мудрец, теперь его нет,
он вернулся из китая и зажег на кухне свет,
и к нему пришла соседка, якобы за солью,
а сама сняла трусы и показала, где ей больно.
и мудрец сошел с ума, набрал
"ноль-один",
и по вызову явился незнакомый господин.
и господин сошел с ума, набрал
"ноль-один",
и по вызову явился незнакомый господин.
и господин сошел с ума, набрал
"ноль-один",
и по вызову явился незнакомый господин.
и господин сказал, ударив в барабан:
"любовь идет по трубам, откройте
кран!"
любовь идет по трубам, откройте кран.
откройте кран и ложитесь на диван.
любовь идет по трубам, откройте кран,

A5 G5                      E5 D5 E5 D5 E5 D5
       любовь идет по проводам
A5 G5                      A
       любовь идет по проводам

любовь есть здесь, любовь есть там,
любовь звенит ключами к любым замкам,
любовь звенит ключами к любым сердцам,
откройте кран и ложитесь на диван,
любовь идет по проводам, любовь идет по
проводам,
любовь идет, идет, идет, любовь идет по
проводам!

<< Назад на Сплин


Сектор Газа
Мертвый в доме
Прислал: BaHo e-mail:
Играется очень легко.
Если вы её слышали вам не составит никакого труда
её сыграть.
1. |-x-|---|---
2. |-x-|-x-|---
3. |-x-|---|x--
4. |-x-|---|x--
5. |-x-|---|---

Зажимаете этот аккорд на первом ладу.

1 лад  далее 4 >> 6 >> 1 >> 6 >> 4 >> 1 >> 4 >> 6
>> 8 >> 4 >> 1

Вот и вся песня.

Глухой поселок среди леса, мать его ети,
Здесь от покойников конкретно можно огрести,
Они творят бесчинства и шныряют по ночам,
И даже в доме этой ночью нет покоя нам.

А за окном горит луна и светит на погост,
В испуге кошка наша черная поджала хвост,
И слышен за окном ужасный и загробный вой, -
Наверно, трупы под землею потеряли покой.

Мертвый в доме - закрой зеркала,
Мертвый в доме - ждет из-за угла,
Мертвый в доме - ё-мое,
Он жаждет вашей крови - он получит ее.

Твоя прабабка этой страшной ночью умерла,
Была при жизни ведьмой очень-очень злой она,
Теперь она в гробу и на столе,
А дух ее уже давно летает на метле.

Мы задремали - бабушка тотчас
Вперила очи мертвые на нас,
Из мертвой пасти ее вылезли большие клыки,
Не трогай, бабушка, нас, мы ж - твои правнуки!

Мертвый в доме - закрой зеркала,
Мертвый в доме - ждет из-за угла,
Мертвый в доме - он как-то проник,
Он жаждет вашей крови, защищайся, мужик!

Она без нас в могилу не уйдет,
Она с собою нас туда возьмет,
Сквозь сон я слышу, как она встает,
И когти выпустив свои, она ко мне идет.

От страха словно парализовало нас,
Она вонзит немедленно в меня клыки сейчас,
Я чувствую, она оставит тут нас навсегда,
С тобою будем здесь торчать Страшного Суда.

Мертвый в доме - закрой зеркала,
Мертвый в доме - ждет из-за угла,
Мертвый в доме - ё-мое,
Он жаждет вашей крови - он получит ее.

Мертвый в доме - закрой зеркала,
Мертвый в доме - ждет из-за угла,
Мертвый в доме - он как-то проник,
Он жаждет вашей крови, защищайся, мужик!

p.s   Хой жив!

<< Назад на Сектор Газа


Сплин
Двое не спят
Прислал: Стратег (подбор) e-mail: roman@accords.ru
- В оригинале песня в Hm

           Am  G        Am
Лестница здесь, девять шагов до заветной двери
G        С                G              C  A7
А за дверями в русской печи трещит сухостой
          Dm G         C      Em     Am
Двое не спят, двое глотают колеса любви
     Dm  Em           Am
Им хорошо, станем ли мы нарушать их покой?
A7        Dm G         C      Em     Am
Двое не спят, двое глотают колеса любви
     Dm  Em           Am
Им хорошо, станем ли мы нарушать их покой?..

G       Am  ...
Час на часах, ночь, как змея поползла по земле
У фонаря смерть наклонилась над новой строкой
А двое не спят, двое сидят у любви на игле
Им хорошо, станем ли мы нарушать их покой?
А двое не спят, двое сидят у любви на игле
Им хорошо, станем ли мы нарушать их покой?..

Нечего ждать, некому верить, икона в крови
У штаба полка в глыбу из льда вмерз часовой
А двое не спят, двое дымят папиросы любви
Им хорошо, станем ли мы нарушать их покой?
Двое не спят, двое дымят папиросы любви
Им хорошо, станем ли мы нарушать их покой?..

Если б я знал, как это трудно - уснуть одному
Если б я знал, что меня ждет, я бы прыгнул в
окно
А так - все идет, скучно в Москве и дождливо в
Крыму
И все хорошо, и эти двое уснули давно
А так - все идет, скучно в Москве и дождливо в
Крыму
И все хорошо, и эти двое уснули давно

<< Назад на Сплин


Сектор Газа
Девушка
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   Am
В ресторане мрачно я напился, как говнюк,
                        Dm
А ансамбль бацал свой очередной блатнюк
Am                    E                Am (Dm/E)

Я увидел эту "кралю", и меня пробил
озноб.
Am
Ты пошла, я искурил пол пачки сигарет,
                       Dm
Резко я захавал очень тухлый свой лангет,
Am                  E                    Am
За тобою резко моментально ломанул, как жлоб.

C                 G
Девушка, девушка, только не спеши!
Dm                    Am
Я с тобою только официанту дам гроши.
C                G
Девушка, девушка, я ловлю такси,
E                     Am
Только шнифты ты не гаси.

Мы присели на скамейку, ты была скромна,
Просидеть решил с тобой до позднего темна,
Но лангет вонючий очень резко о себе дал знать.
Так поперло, что пошли мурашки по спине,
Сильно побледнел я и сказал: "Пора уж
мне."
Но ты сказала нежно: "Милый, я хочу еще
поторчать!"

Девушка, девушка, я на пять минут
Отлучусь - мне надобно в кустах отдохнуть,
Девушка, девушка, надо в туалет:
Очень был не свежим лангет.

Мы сидели словно Винни-Пух и Пятачок,
Я ж не виноват, что сильно хочется в толчок.
Я засел в кусты и оторвался там от всей души!
Сразу полегчало я опять хочу с тобой,
Но ты ломанула так - походочкой блатной.
Заорал я снова: "Девушка! девушка! Не
спеши!"

Девушка, только не спеши уходить,
Это ведь природа, это с каждым может быть.
Девушка, девушка, у меня понос.
Ты не отворачивай нос!

<< Назад на Сектор Газа


Смысловые Галлюцинации
Лед
Прислал: SnoW_B@rs (подбор) e-mail: snow_bars@mail.ru
     Am                            G
Я не смог спасти мир, спокойно, не надо кричать
   Dm                                   C
Сдаюсь, я в руках правосудия и значит мне
отвечать
Am                             G
Ты не умеешь любить, жаль, что я не убийца
     Dm               C
Остаётся только курить и накуриться

/в первом куплете аккорды играются ударом по
стунам с верху вниз, а заетем обычным боем (я
играю "пятеркой")/

Припев:
  Dm
Лёд, головой об лёд,
    C
Я плыл по течению, бился об лёд,
    G
Головой об лёд

Героев осталось мало, я буду скучать
Постараюсь забыть про всех
Я буду как можно больше молчать
То холодно, то тепло у себя воруешь
Если хочешь согреться, встаёшь
прикуриваешь и куришь

Припев. (2р.)

<< Назад на Смысловые Галлюцинации


Сектор Газа
Попэц
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
    E
Я кланяюсь начальнику, ведь он - второй отец!
    A                      E
Но надо только вовремя подлизывать попэц!
    E
За месяц от рабочего до мастера дошел:
     A                       E
Зарплата стала больше, и на сердце хорошо!

H                  A                 E
Надо только вовремя... подлизывать попэц!

Я скоро обязательно вступлю в КПСС!
К служебной лестнице вдруг появился интерес!
Мне надо лишь побольше языком своим трепать.
В угоду всем начальникам, с три бога, в душу
мать!

Надо только вовремя... подлизывать попэц!

Кому-то подлижу, а кого-то застучу!
Начальником ярденым я очень быть хочу!
А кто не лижет попу, тот рабочим и помрет,
И будет могилою ему родной завод!

Ведь надо только вовремя... подлизывать попэц!
Ведь надо только вовремя... подлизывать попэц!
Ведь надо только вовремя... подлизывать попэц!
Ведь надо только вовремя... подлизывать
попэээээээц!

<< Назад на Сектор Газа


Сектор Газа
Импотент
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Em
С год прошло как у меня он опал.
С год прошло как импотентом я стал.
        H7
Больше женчины мне не нужны.
                            Em
Мне не снятся сексуальные сны.
Я для женского пола бревно.
К этой мысли превык я давно.
Возбудитель меня небирет.
Не встает у меня целый год.

               припев
     Am
     Я его ласкаю!
     Я его балтаю!
            F       C
     Встань! Встань!
            Am       Am
     Встань!  Встань!
        Dm
     Но он меня не слышит!
     Он лежит не дышит!
     E                         Am
     Эй! Хэй! Хо! о! о! о! о-о-о!

Я в Чернобыле работал и жил.
И за это медаль получил.
На фигашь мне медаль нужна.
От меня убежала жена.
А ведь раньше как вспомню про секс.
У меня из ширинки он лез.
Рвались брюки мои по швам.
Стояло одеяло как вигван.

         припев

<< Назад на Сектор Газа


Сектор Газа
Свадьба
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru
Вступление:

     Am

E
|------------------------|-------------------|------|------|----
B
|------------------------|-------------------|------|------|----
G
|------------------------|-------------------|------|------|----
D
|------------------------|-------------------|------|------|----
A
|-0--3--5-6-5--3--5--3---|-0--3------5--5--3-|------|------|----
E
|------------------------|--------3*---------|------|------|----

E
|------------------------|-------------------|------|------|----
B
|------------------------|-------------------|------|------|----
G
|------------------------|-------------------|------|------|----
D
|------------------------|-------------------|------|------|----
A
|-0--3--5-6-5--3--5--3---|-0--3--5--------3--|------|------|----
E
|------------------------|----------3-3------|------|------|----

E
|------------------------|-------------------|------|------|----
B
|------------------------|-------------------|------|------|----
G
|------------------------|-------------------|------|------|----
D
|------------------------|-------------------|------|------|----
A
|-0--3--5-6-5--3--5--3---|-0--3------5--5--3-|------|------|----
E
|------------------------|--------3*---------|------|------|----

E
|------------------------|-------------------|------|------|----
B
|------------------------|-------------------|------|------|----
G
|------------------------|-------------------|------|------|----
D
|------------------------|-------------------|------|------|----
A
|-0--3--5-6-5--3--5--3---|-0--3------5--5--3-|------|------|----
E
|------------------------|--------3*---------|------|------|----

Am

В деревне по соседству бахали свадьбу,
Приглашены мы были на свадьбу в усадьбу,
Приоделись мы, (Хор: Мы!)
Принарядились все. (Хор: Все!)

И ломанулись дружно туда, где было
Очень классно (Хор: Классно!)
И все прекрасно. (Хор: Классно!)
И мы вместе понимали, что нажремся там ужасно
Все, вперед, бухало нас зовет!
И мы зальем водярой безразмерный живот, вот!

D                    F
Свадьба! Смотрите, ведут!
G                             C
Сегодня на кого-то надели хомут.
D                               F
Свадьба! Под хлопанье рук
G                                         AЬ
Сегодня кто-то добровольно влез под каблук.
D                         F
Свадьба! Сегодня все пьют,
G                                      C
Сегодня все гуляют и песни поют.
D                           F
Свадьба! Здесь нельзя не напиться!
G
AЬ
Свадьба! - "Вам хорошо, а мне
жениться!"

D C Am

В общем! Нас, как угорелых понесли на свадьбу
ноги,
Топот лошадиный по проселочной дороге,
Мы всех гусей перетоптали, не пришли пока,
Кто нам перебегал дорогу - дали дубака.

Да-да-да-дорвались потом до пойла, короче:
Хлебали мы водяру до глубокой ночи-чи-чи-:
Чинно-благородно мы схватили колья и ломы,
Так сорвало нашу крышу, от водяры, пацаны!

* этот значок означает, что нота должна звучать
2-3 секунды

<< Назад на Сектор Газа


Студенческие песни
Школьная любовь
Прислал: Копаев Алексей e-mail: Oleg-letter@mail.ru
Куплеты играются перебором(6 или 5-3-2-3-1-2-3-1
струны), а припев боем.

Am                        Dm
Тёплый дождь забарабанил по стеклу
G                                         C
Настала осень и навела на нас тоску
Am
Dm
Пошли все в школу с надеждой встретить там любовь

G                                            C
Но грустно стало, что повторяется всё вновь.

Припев:
Am                            Dm
Всё повторяется, всё повторяется
  G                               C
  Но школьная любовь всё не кончается
Am
           Dm
И начинается школьная жизнь, когда скажешь,
девчонке  прости
  G                              C
 За все обиды те, за все невзгоды те

Am                                             Dm

  За то, что сделал ты в кругу друзей и
родителей.

Но вот пришла пора весны
Пора всех девушек пора лафы
Когда мечтают все скорей каникулы
Ведь летом девушки простят обиды всем
И не останется проблем совсем

Припев:
Am                          Dm
Но скоро мы уже окончим школу,
G                                         C
А мысль в голове одна, готовься к выпускному
Am                                     Dm
И кажется, что завтра всё будет по другому
G                       C
Другие  все подруги и друзья
Am                      Dm
И кончится вчерашняя лафа.

Припев:

<< Назад на Студенческие песни


Сектор Газа
Скотник
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
        Em
Я некрасивым пацаном был на селе.
                              H
Природа красоту не подарила мне.
                           Am
И когда делали родители меня,
           H                        Em
Был батя в умативу пьяный, как свинья.
И я родился косоротый и хромой,
Кривой горбатый и с квадратной головой.
И когда на работу шел я иль домой,
То все колхозники смеялись надо мной.

Работал скотником в родном колхозе я.
И без ума коровы были от меня.
А потому что я коровушек любил,
Я их обхаживал и вовремя кормил.
И я с коровами на ферме ночевал
И с каждою коровой лично переспал.
А что мне делать, если некрасивый я,
И разбегаются девчонки от меня.

           Em
Ох, вы, буренки! Ох, вы мои.
                                H
За сиськи я вас аккуратненько доил.
                             Am
И мне корова лучше женщины ино-ой.
         H                       Em
Когда с коровой я, то на душе покой.

Я, как султан, имел свой личный га-арем.
Я спал с коровами и был доволен всем.
И чтоб достать, я табуретку подставлял.
И всем коровам удовольство доставлял.
Недолго длилась жизнь интимная.
Поймал с поличным председатель меня.
А в кодексе за это есть статья.
В неотдаленные места поеду я.

Теперь мой до-ом - тюрьма-а,
И мне коровы не напишут письма.
Теперь обслуживают их быки-и,
А я свою нужду справляю в кулаки.

<< Назад на Сектор Газа


Смысловые Галлюцинации
Охотники
Прислал: Aleksandr S. e-mail: sanioc@one.lt
H                                          F#
Последние деньги трать, не бойся, будет еще
G#m                                   E
Теперь так будет всегда, будет, больше чем я
обещал.
Зачем ты врешь, будто ты отдала мне все,
Я был один, ничего не хотел, не видел, не знал.

Какая ошибка, ты думала это любовь,
Когда я ушел, тебе стало проще мечтать.
Хотела убить мою жизнь, и это сбылось,
Но ночью ты плачешь, ты больше не можешь спокойно
спать.

Припев:

Мне не нужна твоя жизнь, не нужна твоя смерть
Охотники рядом.
Если будут стрелять, ты отвернись,
Чтобы не встретиться взглядом.

2
Я ухожу на один космический час, а когда я
вернусь,
Ты спросишь, кто я такой,
Я отвечу, что видел тебя много раз, и ты
вспомнишь,
Что тоже была со мной.

Припев:

<< Назад на Смысловые Галлюцинации


Семь Б
Осень
Прислал: Евгений e-mail: adians@yandex.ru
Hm
Старые часы в новом доме стоят,

Колючие розы, с подоконника взгляд
Em                           Hm
Мутной воды в прозрачном кувшине.

Закрытые двери, замок - на щелчок,

По окнам стучат ветки, ветер помог
Em                                  Hm
Нагнать стаи туч и впустить в город осень

Припев:

     G
А в доме моем всегда
 H(7)
Лето, солнце, жара, кайф.
   G
В доме моем всегда
 H(7)
Песни, танцы, любовь, драйв.
C                                Em
И не стучись, и не ломись ко мне осе-е-е-ень,
G            F         Em
Желто-рыжая тоска, холода
G            F         Em
Желто-рыжая тоска, холода

Прикольный музон в магнитофоне звучит,
Сладкий портвейн в голове не болит,
Карих глаз горит голубой топаз.

Скользкий паркет под светом блестит,
Модный браслет, телефон звонит:
- Алле! Кто на проводе висит?
- Это я к тебе, осень

Припев.

А не ходи сюда! (8 раз)

Припев (последняя строка 4 раза).

<< Назад на Семь Б


Смех
MTV
Прислал: J()h@N! e-mail:
ПРИПЕВ:
  G                   C
  Ничего глупее я не вижу,
  A                         D
  Чем на это тратить свои дни.
  G                       C
  Я скорее съем свой телевизор,
  A                  D
  Чем переключу на MTV.

ПРОИГРЫШ: GCAD - 2раза.
  G                    C
  На экстемальных передачах,
  A                 D
  Таких, как "Новые атле-атлетики",
  G                          C
  Скейтборд стал выглядедь иначе.
  A                D
  Виной (виной) тому MTV.

  ПРИПЕВ.

  ПРОИГРЫШ - 2раза.

  Был музыкант, теперь ты - клоун.
  Иди работай в цирк! Работай в цирк иди!
  Ты стал сосать, как Шэрон Стоун.
  Виной (виной) тому MTV.

  ПРИПЕВ - 2раза.

 P.S. Все аккорды игаются на барре (кроме D).

<< Назад на Смех


Сараула Валерий
Огненная леди
Прислал: $hrek(подбор) e-mail: m_sharov@mail.ru
Вступление:G

G   Em/F# Em
Я иду,   ты идешь,
С         D
Гул машин под дождем.
Я молчу, ты поешь,                       H7
Но не услышу тебя я, потому что ты из сна.

          С            D
Огненная леди, каждую ночь во сне,
          H7              Em
Огненная леди приходит ко мне.
          С              D
Огненная леди пусть это только сон,
          H7               Em
Огненная леди, в тебя я влюблен,
          С  D
Огненная леди.

Город пуст, ночь темна,
Надо мной, горит звезда,
Я коснусь, твоей руки,
Но не почувствую я, потому что ты лишь сон.

Огненная леди, каждую ночь во сне,
Огненная леди приходит ко мне.
Огненная леди пусть это только сон,
Огненная леди, в тебя я влюблен,
Огненная леди.

Город пуст, ночь темна,
Надо мной, горит звезда,
Я коснусь, твоей руки,
Но не почувствую я, потому что ты лишь сон...

<< Назад на Сараула Валерий


Сектор Газа
Лирика
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
1|---------5-3-----5-5-----5-------5-------3-----3-5-5------
2|-----6-------5-------3-----6---6---6---6--5---3----6-5-6-5
3|---7---7-------5-------3-----7-------7-----5-3-----7------
4|-0--------------------------------------------------------
5|----------------------------------------------------------
6|----------------------------------------------------------

Первый куплет можно играть перебором:
1|---------*-------
2|-*---------------
3|-----*-------*---
4|---*---*---*---*-
5|-*---------------
6|-----------------

Hm              A
Сигарета мелькает во тьме,
       Em                  Hm
Ветер пепел в лицо швырнул мне.
  Hm              A
И обугленный фильтр на пальцах
              Em   Hm
Мне оставил ожо-о-о-ог...
Скрипнув сталью, открылася дверь.
Ты идешь, ты моя тепе-е-ерь,
Я приятную дрожь ощущаю с головы до ног...

        D              A
Ты со мною забудь обо всем.
     Em           Hm
Эта ночь нам покажется сном.
       D            A            D  A
Я возьму тебя и прижму как родную дочь!
      D            A
Нас окутает дым сигарет.
      Em           Hm
Ты уйдешь, как настанет рассвет.
      D               F#                Hm
И следы на постели напомнят про счастливую ночь.

Эротичный лунный свет
Запретит сказать тебе "нет".
И опустится плавно на пол все твое белье-о-о-о.
Шум деревьев и ветер ночной
Стон заглушат твой и мой
И биение сердца, пылающего адским огнем!

Ты со мною забудь обо всем.
Эта ночь нам покажется сном.
Я возьму тебя и прижму как родную дочь!
Нас окутает дым сигарет.
Ты уйдешь, как настанет рассвет.
И следы на постели напомнят про счастливую ночь.

Твои бедра - сиянье луны -
Так прекрасны и мне так нужны.
Кровь тяжелым напором ударит прямо в сердце мне.
Груди плавно качнутся в ночи.
Слышишь, как мое сердце стучит.
Два пылающих тела сольются в ночной тишине!

Ты со мною забудь обо всем.
Эта ночь нам покажется сном.
Я возьму тебя и прижму как родную дочь!
Нас окутает дым сигарет.
Ты уйдешь, как настанет рассвет.
И следы на постели напомнят про счастливую ночь.

<< Назад на Сектор Газа


Сектор Газа
Лирика
Прислал: Дубровин Олег e-mail:
1]-9----------]-9---------]--------9-----------]
2]-----10-----]----10-----]-10---------10------]
3]---------11-]--------11-]----11----------11--]
4]-11---------]-----------]-11-----------------]
5]------------]-----------]--------------------]
6]------------]-----------]--------------------]

1]-7-----------7------------]-5--------9----------]
2]----9-----9-----9------9--]---7---7-----7----7--]
3]-------9-----------9------]-----7---------7-----]
4]-9------------------------]-7-------------------]
5]--------------------------]---------------------]
6]--------------------------]---------------------]

1]-3--------]-3---2---0-]
2]---5---5--]-5---4---0-]
3]-----5----]-5---4---0-]
4]-5--------]-5---4-----]
5]----------]-----------]
6]----------]---------0-]

Повторите 2 раза и в конце флажолет на 12 ладу 3
струны вместе. Лучше на двух гитарах
одна играет аккорды Fm#,E,Hm,Fm# и тд.Да, лучше
играть с Сектором, так тяжело.

<< Назад на Сектор Газа


Сектор Газа
Твой звонок
Прислал: Фаткулин Руслан e-mail: marat026@rambler.ru
Песня начинается вот таким перебором:

            Am
|----------0-----------
|-----1--------1-------
|---3---3---3----3----
|-2--------------------
|----------------------
|----------------------

Который проигрывается несколько раз, затем
начинается сама песня:

Am
Твой звонок раздался ночью
                  Dm
В трубке я услышал голос тво-ой
                   Am
Ведь я его так жда-а-а-ал..
Am
Ты о ссоре позабыла,
Am
Ты о встрече попросила
Dm                    Am
Да-а, я и об этом зна-а-ал.

Таким же перебором делаем короткий проигрыш:

G  Dm  Am  Am
G  Dm  Am

каждый аккорд проигрывается только один раз
(проход), указанный в самом начале
Ну а далее начинается бой, который каждый
подберёт для себя сам

Dm                                     Am
Пусть одежду ветер рвет, ураган пускай ревет -
G       F                Am
Я по твоим соскучился губам!
Наплевать на ураган! Наплевать на злой туман!
Но я приду, ведь ты моя судьба!

Злая ночь пугает тьмою,
Темный лес передо мною, да-а!
Я и об этом знал!
Дико воют волки где-то!
Надо мне пройти все это! А-ад!
Ад на Земле настал!

Наплевать на ураган! Наплевать на злой туман!
Но я приду, ведь ты моя судьба!
Пусть одежду ветер рвет, ураган пускай ревет -
Я по твоим соскучился губам!

Темный лес ужасен ночью,
Но к тебе дойду я точно! Зна-ай,
Мне наплевать на все!
Я пройду через туманы,
Твой язык затянет раны - больше
Мне не надо ничего!

Наплевать на ураган! Наплевать на злой туман!
Но я приду, ведь ты моя судьба!
Пусть одежду ветер рвет, ураган пускай ревет -
Я по твоим соскучился губам!

<< Назад на Сектор Газа


Сектор Газа
Вылазка
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
         A
Вот наконец весна проснулась ото сна,
          Dm                     A
На палку палка лезет, уж не говоря о нас.
На вылазку весной мы сорвались толпой,
Все стали пить, курить и жрать,
Мы ж отошли с тобой.

        C                             G
И пока мы с тобой пистон друг другу ставили,
       Dm                     E
Они попили всё и грамма не оставили!

           A                   Dm
Ведь мы ушли с тобой, мы залегли с тобой,
         E                   A
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

Как хорошо в кустах с тобою трах-трах-трах,
А на пригорке у костра уже все на рогах.
Они орут и пьют и курят и поют,
Им хорошо, а мы как дураки валяемся тут!

Ведь пока мы с тобой пистон друг другу ставили,
Они пожрали все и крохи не оставили.

Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

Затихло у костра, закончилась игра,
Они в округе спят, а мы с тобой сидим у костра.
Все пузыри пусты, все котелки чисты,
Давай курнём хотя бы, но обрублены хвосты.

Ведь пока мы с тобой пистон друг другу ставили,
Всё покурили, блядь, и дэцел не оставили!!

Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.
Ведь мы ушли с тобой, мы залегли с тобой,
И на природе заебись, оторвались с тобой.

<< Назад на Сектор Газа


Сектор Газа
Третья ария Ивана
Прислал: Максим e-mail: maxtxppmxy@mtu-net.ru
Проиграйте аккорды (естественно, дисторшн)
G G GG G G GG C C CC C C CC G G GG G G GG C C CC
C C CCC
G    CC G C G D GG C G C G GG CC G C G D GG C G C
G

G                              C      Am
Эй, чувак, ты зря, вообще-то обидел меня...
         D                      G
Ты от страха, педрило, будешь срать три дня.
        G                  C     Am
Тебе я яйца отрежу и проткну шнифты!
        D                     G
Меня надолго, хер ослиный, запомнишь ты.
     G              C         Am
Я тебя кастрирую своим кладенцом -
        D                          G
Ты расстанешься, гад, со своим концом.
     G                  C       G
Выходи, урод, мочиться будем с тобой
D    D   D     D       G
Один на  один, Один на один!!!

G          C   G  D
На!!! Получи, козел! (2 раза)

G                       C        Am
Ты похитил почто мою невесту-красу?!
     D                            G
Я тебе череп вскрою и в мозги нассу!
         G                   C       Am
Я как немецкий крест твое очко раздеру,
       D               G
Ты убедишься ща, что я вовсе не вру!

       G             C       Am
Эй, худая падла, не надо так выть!
     D                       G
Ты увидишь ща, как я могу гасить!!!
G           C             Am
Я тебя обоссу и нос растопчу,
     D               G
Ты увидишь, чмо, что я не шучу!!!

G          C   G  D
На!!! Получи, козел (4 раза)

(Как и в начале)

На!!! Получи, козел!!! (3 раза)

Юрик, мы всегда с тобой!!!

(Проиграйте так же, как и в начале.)

<< Назад на Сектор Газа


Скляр Игорь
Комарово
Прислал: Витянис Иванаускас e-mail: trio@takas.lt
Am		  Dm	   G	     C
На недельку до второго я уеду в Комарово
      Am	   Dm	         E         Am
Поглядеть отвыкшим глазом на Балтийскую волну.
И на море буду разом кораблём и водолазом,
Сам себя найду в пучине, если часом затону.

           G		C      E         Am
Пр.          На недельку до второго я уеду в
Комарово.
                G		 C	   E         AM
             Сам себя найду в пучине, если часом
затону.

На недельку до второго я уеду в Комарово,
Где качается на дюнах шереметьевский баркас.
И у вас в карельских скалах на общественных
началах,
Если только захотите, будет личный водолаз.

Пр.    На недельку до второго я уеду в Комарово.
       И у вас в карельских скалах будет личный
водолаз.

На недельку до второго я уеду в Комарово
На воскресной электричке к вам на краешек земли.
Водолазы ищут клады, только кладов мне не надо.
Я за то, чтоб в синем море не тонули корабли.

Пр. 2р.	На недельку до второго я уеду в
Комарово.
      Я за то, чтоб в синем море не тонули корабли.

<< Назад на Скляр Игорь


Сектор Газа
Суд
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
- Встать, суд идёт!
Обвиняется Клинских Юрий Николаевич шестьдесят
четвёртого года
рождения по статье 104 УК РСФСР.
Гражданин Клинских, ваше последнее слово:
- Граждане судьи, граждане заседатели. Дело было
так:

Am
У меня была подруга, я её любил.
Не могли мы друг без друга, я с ней долго был.
  Dm
Вместе с ней мы год не спали...
- Врёшь!
        - Да чтоб я сдох!
E
Очень долго я крепился столько, сколько смог.
Am
Но однажды уломал её я лечь со мной,
Очень круто оторвался с фиксой молодой.
Dm
Но средь ночи тёлка согрешила втихаря,
E
Я её за то пришиб короче говоря.

Am        Dm         E       Am
У меня была подруга, я её любил,
Am        Dm            E      Am
Она пёрнула в постели - я её убил!
У меня была подруга, я её любил,
Она пёрнула в постели - я её убил!

Очень жаль конечно: баба классная была.
Но зачем она в тот вечер круто насрала?
Я чуть-чуть не задохнулся, помутнел мой ум.
Резко снял свои носки и вдарил наобум.

Эх, нестиранные твёрдые мои носки.
От них череп у чувихи лопнул на куски.
Вы поверьте, судьи, я ведь это не хотел,
Я в тот раз от страха очень сильно закобздел!

У меня была подруга, я её любил,
Она пёрнула в постели - я её убил!
У меня была подруга, я её любил,
Она пёрнула в постели - я её убил!

Да вину я не скрываю: я был виноват,
А она не виновата - виноват был зад.
Подвело её уж очень громкое дупло,
А меня подвёл носок, такое западло!

У меня была подруга, я её любил,
Она пёрнула в постели - я её убил!
У меня была подруга, я её любил,
Она пёрнула в постели - я её убил!

<< Назад на Сектор Газа


Студенческие песни
Наш выпускной
Прислал: Jack e-mail: jack18@rambler.ru
  D             G      A          D
Сегодня день чудесный, особенный для нас.
    D           G       Em             A7
Возможно мы все вместе сейчас в последний раз.

  F#7          Hm         G            D

Возможно, будет дождик, а, может быть, и нет.
   F#7         Hm       G   A      D
Но вечер выпускной наш запомнится навек.

Мы долго здесь учились, узнали много мы.
И вот для нас открылись все двери во взрослый
мир.
Зайдем и разбежимся по свету кто куда.
Но память будет с нами на долгие года.

Однажды в нашу школу зайдем мы на часок
Все вместе просидим здесь еще один урок
Мы вспомним все, что было за школьные года
Клянусь, что не забуду о вас я никогда.

<< Назад на Студенческие песни


Сплин
Новые люди
Прислал: К566ен/ Александра (подбор) e-mail: ecology@pm.convex.ru
Intro: Dm Dsus2 Dm Dsus2  G   x2
  C                      G
 Замер троллейбус в троллейбусном парке,
     Am                  Em
 Перепутал механик провода по запарке,
 Dm       Dsus2      Dm    Dsus2      G
 Выключив лампочки в сорок электросвечей,
 Dm    Dsus2 Dm      Dsus2    G
 Люди ночами делают новых людей.

        C                   G
 Такие тонкие стены из цветного картона
          Am                   Em
 В светло-серых дворцах из стекла и бетона,
      Dm Dsus2         Dm      Dsus2        G

 Доверяя всему, что плетут из дневных новостей,
   Dm   Dsus2 Dm    Dsus2    G
 Люди ночами делают новых людей.

Припев:
  С               Am
 Люди кричат, задыхаясь от счастья,
     C                 Am
 И стонут так сладко и дышат так часто,
      Dm     Dsus2        Dm      Dsus2        G

 Что хочется двигаться с каждой секундой
быстрей,
  Dm    Dsus2  Dm    Dsus2    G
 Делая, делая, делая новых людей.

  С        Am
 МММММ-а-мммммммм
  C        Am
 МММММ-а-мммммммм
 Dm Dsus2 Dm Dsus2   G
 ммммммммммммммммMMMMMMMMMM

  C                   G
 Думают люди в Ленинграде и Риме,
      Am                    Em
 Что смерть- это то, что бывает с другими,
     Dm           Dsus2   Dm       Dsus2      G

 Что жизнь так и будет крутить и крутить колесо.
  Dm          Dsus2 Dm        Dsus2  G
 Слышишь, на кухне замерли стрелки часов?

        C                 G
 Но ничего-ничего - погрустит и забудет,
        Am            Em
 Через время появятся новые люди.
 Dm       Dsus2   Dm      Dsus2  G
 Едут троллейбусы без габаритных огней;
  Dm    Dsus2 Dm    Dsus2  G
 Люди ночами делают новых людей

Припев:
  С               Am
 Люди кричат, задыхаясь от счастья,
     C                 Am
 И стонут так сладко и дышат так часто,
      Dm     Dsus2        Dm      Dsus2        G

 Что хочется двигаться с каждой секундой
быстрей,
  Dm    Dsus2  Dm    Dsus2    G
 Делая, делая, делая новых людей.

  Dm                                G
 Людям так нравится делать новых людей:

 C Am C Am Dm Dsus2 Dm Dsus2 G   x2

P.s.
======Dsus2======
6|-------|-------|-------|
5|-------|-------|-------|
4|-------|-------|-------|
3|-------|---*---|-------|
2|-------|-------|---*---|
1|-------|-------|-------|
       I        II       III

<< Назад на Сплин


Слатов
Разговор с портретом
Прислал: Александр e-mail: a_dragunov@mail.ru
Am             Dm      E            Am
Дочка с папой говорит, у портрета стоя:
A7        Dm           G           C
У меня котенок спит, плачет кукла Зоя
A7        Dm              G       C
Во дворе мальчишка Сашка, у него собака
Dm     Am         E           Am
И еще машина есть и еще есть папа

А когда же ты приедешь - мама обещала:
Я и кукла моя Зойка побежим к вокзалу
Платье лучшее надену, как на день рожденья
Мама торт нам приготовит - вот будет веселье

Мы с тобой пройдем по парку - пусть увидят все:
Что у Кати папа дома, а не на войне
И девчонка горько плачет, рядом плачет мама
Никогда они втроем не придут с вокзала

Лишь усталые глаза на большом портрете
Да кровавая звезда на пурпурной ленте
Во дворе мальчишка Сашка, у него собака
И еще машина есть и еще есть папа

<< Назад на Слатов


Семь Б
Знаю! Будет!
Прислал: JUROK e-mail: zmura@yahoo.com
(G берётся с баррэ на 3-м ладу как Е или 334553)

 Hm              Em
Верхний этаж с видом на небо
  Fm#
Мы будем ласкать на нем звезды
            Hm
Своими глазами.
Проснулась звезда, так похожа на солнце,
Что веками светила над нами,
Обжигая лучами.

      G
Пр. Но когда-нибудь будет, будет
      D
    Жара даже лютой зимой
       Em
    И когда-нибудь станет, станет
                 Hm
    Это время добрей.
       G
    И быть может быть будем, будем
       D
    Мы любить под счастливой звездой
       Em
    И быть может быть станем, станем
                     Hm
    Мы друг другу нужней.

Тысячи лет мы так и жили:
Время терпело, небо чернело
Над нами.
Устала Земля от войн во Вселенной
От них она стала холодной,
Как ночная луна.

<< Назад на Семь Б


Сектор Газа
Любовь загробная
Прислал: e-mail: Doss@ngs.ru
Am
Опять с нетерпением жду я конец октября,
                                      Dm
Конец октября с нетерпением жду я не зря -
Am
Опять с тридцать первого ночью ко мне ты придешь,

                                     Dm
Смешается снова смертельно-любовная дрожь
       С          E        Am
Ты придешь, из могилы придешь.

    Dm              G                  Am
Тела наши снова сольются под светом луны,
   Dm                     G                Am
Любовь наша вечна, друг другу мы сильно нужны,
      Dm                G              Am
Твой череп оскаленный вновь улыбается мне,
   C                 E                 Am
Я буду ласкать тебя нежно при полной луне.

Давно умерла ты для всех, только не для меня,
Пусть труп твой прекрасный за несколько лет
провонял,
Червями изъедена наша прогнившая плоть,
Мы - грешные люди, не взял наши души Господь,
Мне нужна твоя мертвая плоть.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.

Над кладбищем снова сияет большая луна,
Ты не представляешь, как мне ты, родная, нужна,
Уютно нам в склепе семейном с тобою вдвоем,
На свет мы с тобой скелетёночка произведем,
Будем в склепе валяться втроем.

Тела наши снова сольются под светом луны,
Любовь наша вечна, друг другу мы сильно нужны,
Твой череп оскаленный вновь улыбается мне,
Я буду ласкать тебя нежно при полной луне.

<< Назад на Сектор Газа


Семь Б
Последний герой
Прислал: Shurik e-mail: sanny_ok@mail.ru
C	 H	 Em
Бада-бада-бада-бада

Em
Летом прошлого года
Am
Шторм гуляла природа
C
Бог всем тем кто нас ждет
H7	  Em
Не скучай не скучай

припев

C   		H7		Em
Пой со мной и забудь обо всем что было
Пой со мной  мой последний герой
Пойте с нами даже те кто с усами сами
Споем вместе под гитары раздуем костры
Бада-бада-бада-бада

Осенью этого века
Снег не таял на века
Ангелы поют
Бьются в небе меччами смечами

Припев 2р

<< Назад на Семь Б


Синяя Птица
Клен
Прислал: Анна Власова e-mail: anna_vlasova@mail.ru
музыка Ю.Акулова, слова Л.Шишко.
           Hm               G
Там, где клен шумит над речной волной
     Hm           Em
Говорили мы о любви с тобой
              A            D
Облетел тот клен, в поле бродит мгла
G             Hm       G7  F#7 Hm
А любовь как сон стороной прошла
                     Em       A        D
Пр.    А любовь как сон, а любовь как сон
             G       C#      G7     F#7  Hm
        А любовь как сон стороной прошла

Сердцу очень жаль, что случилось так.
Гонит осень в даль журавлей косяк.
Четырем ветрам грусть-печаль раздам.
Не вернется вновь это лето к нам

Пр.    Не вернется вновь, не вернется вновь
       Не вернется вновь это лето к нам.

Не к чему теперь за тобой ходить.
Не к чему теперь мне цветы дарить.
Ты любви моей не смогла сберечь.
Порасло травой место наших встречь.

Пр.    Поросло травой, поросло травой
       Поросло травой место наших встречь.

<< Назад на Синяя Птица


Сектор Газа
Колхозный панк
Прислал: Неизвестный e-mail: net@net.net
A|-0--3--5--7--10--12-----12--10--7--0--3--0

Am
Из колхозной молодежи панковал один лишь я
     E                      Dm               Am
Я носил портки из кожи и был грязный как свинья

Мой папанька на комбайне по три нормы делал в
день
     E                        Dm               Am

А маманька там на ферме сиськи дергает весь день

Припев:

Dm
Я ядреный как кабан

Я имею свой баян
      Am
Я на нем панк-рок пистоню не найти во мне изъян
        Dm
Первый парень на весь край

На меня все бабки влай
F                      Am
Ааааааааааай!!! ну и няхай

Меня батька бьет ухватом а маманька бьет метлой

Потому что на всю хату я мочу панк-рок в забой

Меня девки презирают за мой выщип шухерной

На меня в селе все лают, говорят " Панк-рок
долой "

Припев

Соло!!!

В соло 2 струны самая тонкая-E м 4-ая по счету -
D

E|---5--7-8-8-8-7-7-5--8-5-10-7-5-------------------------------------------

D|-----------------------------------7--10--9--7--7--5--2--5--7--7--10--7--7

Соло припева

h - hammer
p - pull off
s - slide

G|---2-5-7-7-7-5-7---2-5-7-7-7-5-7-

E|-------------------------------------------5s17s15---15-h17-p15-h17-p15-h17-p15-h17-p15

Конец соло играется проигрыш на октавы 2 выше

На хрен брошу все хозяйство и поеду в город я

За свого менфя там примут ведь в почете там
свинья

Я на гвоздь повешу лапти и надену свой
пянжак(пиджак)

И уеду я отсюда на воронежский пятак

Припев

В последнем куплете лучше место E играть Em

<< Назад на Сектор Газа


Сергеев
Снимается кино
Прислал: Виктория e-mail: sav_alia@mail.ru
Am
Действующие лица:
    Режиссер
    Оператор
    Главный герой
    Главная героиня
    Девушка с хлопушкой
    Директор фильма
    Древесный питон Вова длиной 18 м 64 см

    Да, с тех пор питон не подрос.

Режиссер:
                               Dm
Давай, ребят, снимаем сцену в бане!
  Em                         Am
Гражданин, не щурьте левый глаз!
 A7                         Dm
Между прочим, на большом экране
  Е                         Am
Все равно не будет в кадре вас!
 A7                        Dm
Бабушка с портфелем, не курите,
 H7                Е
Вы же заслоняете весь фон!
Dm                       Am
Юноша очкастенький, проснитесь,
  Е                          Am
Спать во время съемок - моветон!

Оператор:
                      Dm
Мне не видно уха у героя,
 Е                      Am
Дайте, дайте ухо мне анфас!
 Е                        Dm
Черт возьми, откуда эти трое?
  Е                          Am
Стоп! Снимаю снова, в пятый раз!

Девушка с хлопушкой:

Бдждждждж!!!

Главный герой:

Ну приклейте ж мне усы,
                    Dm
Я должен быть взрослее!
               Е
И замшевый пиджак
             Am
Найдите поновей!
                A7
Так, значит, я готов.
                  Dm
Ах, Марья, я бледнею!
    Am              Dm
Приди ко мне, мой друг,
             Е
Утешь и обогрей!

Режиссер:
           Dm         Е          Am
Момент, момент... Ну, это вы хватили!
  A7                           Dm
Она же на трубе сидит девятый день!
                                        Am
Давайте понежней, в таком, в народном стиле,
      Е              Am              Е     Am
Мол, Машка, мол, слезай, мол, сядем на плетень!
    D
Героиня (томно):
                   А
Какой плетень, не лучше б оттоманка
             D
И полурастворенное окно...

Режиссер:
    F#                          Hm
Все ясно, начинаем!... Эй, гражданка,
       Е                        А
Ну кончай... Ну, собирайте домино!
          Am
Оператор:
                             Dm
Вы можете орать тут хоть до ночи,
     Е                       Am
Но пленку я давно истратил всю!

Режиссер:
    A7                    Dm
О, мама миа, нету больше мочи!
    Е                    Am    Е Am
Держите крепче, я его убью!

Вбегает директор фильма:
            Dm     Е           Am
Достал, достал! Живого весу - тонна!
   Dm    Am
Кого достал?
    Е         F
Древесного питона!
   Dm    Am
Какой питон?
   Е    Am
А вот и он!
        Dm       Е         Am     Dm Е Am
Слышен топот убегающей массовки.

Девушка с хлопушкой:
Е      Am
Бдждждждж!!!

Питон:
Е      Am
Шшшшшшшшш...

Главный герой:
               Am      Dm   Е     Am
Куда же вы, куда? Мы что, уже кончаем?

Режиссер:
   A7                            Dm
Назад! Стоять! Не двигаться, снимаем!
Герой, побольше страсти, но не очень!

Питон:

Шшшшшш...

Главный герой:
    Е        F           Е
На шею не давите, не люблю!

Оператор:
    Dm                       Am
Вы можете орать тут хоть до ночи,
     Е                       Am Е Am7
Но пленку я давно истратил всю!

<< Назад на Сергеев


Семь Б
Эта ночь
Прислал: Евгений e-mail: adians@yandex.ru
Em
Эта ночь одна из тех,
C
Кто встречает первый снег.
Em
Эта ночь одна из всех,
C
Кто запутал в тебе след
D
А снег идет, а ты все ждешь,
G
Ну когда ты придешь,
       C                     Em
А я летаю, а я гуляю, а я буха-а-а...

Припев:
Am                                 Em
Прости мою, любовь моя, непутевую жизнь,
Am                                      Em
Прости мои, любовь моя, слезы-капли на пыль,
C                            Em
Зажги свечу, смотри на пламя - это я так дышу
   G      F      Em
И таю, и таю, и та-а-а-аю

Эта ночь одна такая,
Будто много лет прошло.
Эта ночь, она не льстит,
Нам с тобой не повезло

А снег идет, а ты все ждешь,
Ну когда ты придешь,
А я летаю, а я гуляю, а я буха-а-а...

Припев:

Прости мою, любовь моя, непутевую жизнь,
Прости мои, любовь моя, слезы-капли на пыль,
Зажги свечу, смотри на пламя - это я так дышу
И таю, и таю, и та-а-а-аю

<< Назад на Семь Б


Сектор Газа
Самогонщики
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
E (дисторшн)
У нас есть своя фирма "Cамогонщик
корпорейшн",
                           A  H   E
Мы на дому устраиваем самогонный сейшн,
Мы с детства спекулянты, торгаши и алкаши,
                                  A   H      E
Борьба за трезвость нам приносит только барыши.

    Am    H   Em   (баррэ) HHH AAA
Мы гоним самогон!
     E
Штрафуют пусть на триста, на пятьсот и на кусок,

                           A  H     E
Дадим мы план по самогону точно в срок,
Пусть водка дорожает хоть на тысячи рублей,
                               A      H     E
Мы будем пить свой суррогат а ну-ка друг налей.

Мы гоним самогон!

Пусть нету сахарина нет конфет, и нет дрожжей,
Мы из свеклы прогоним - закваска есть уже.
А в очередь за водкой мы не встанем никогда-
Бросать на ветер деньги, да хер ты угадал!
Мы гоним самогон!

<< Назад на Сектор Газа


Суханов
Душевная (в комнате темно)
Прислал: e-mail:
   Am               G         C
В комнате темно, в комнате беда -
 Dm   G      C   E7         Am
Кончилось вино, кончилась еда.
A7            Dm                G7         C
Кончалась вода вдруг на этаже.
            Dm  Am E7       Am
От чего ж тогда весело душе?

В комнате давно,
кончилась беда -
Есть у нас вино,
есть у нас еда.
И давно вода
есть на этаже.
От чего ж тогда
пусто на душе?

Раннею весной,
омрачая мир
шел понурый строй,
рядом - конвоир.
А душе в ночи
снился чудный сон -
верба и грачи,
колокольный звон.

Девушке весной
 я дарил кольцо.
С лаской и тоской
ей глядел в лицо.
Холодна была
у нее ладонь,
но сжигал до тла
 душу мне огонь.

Постучали в дверь -
открывать не стал.
Я с людьми не зверь.
Просто я устал.
Может быть меня
ждет за дверью друг,
Может быть родня,
А в душе испуг.

В комнате покой,
всем гостям почет.
Полною рекой
Жизнь моя течет.
Выйду не спеша,
и вокруг взгляну.
Окунись, душа
в чистую волну.

<< Назад на Суханов


Сансара
Лучше не бывает
Прислал: Шестаков Тимофей e-mail: m_strori@mail.ru
        D
Уже не злит левый звук
    Dm
Все я мимо двух
 A
Кто ты такой
Лей на бок лай собак
Что за душой
Летели крыши я вышел
Забил на чат один остался час
Все все как в кино за мной
Лишь пара нот и поворот ключа
Остывает чай

Лучше не бывает
Лучше не бывает
Лучше нет ее (4 раза)

Но там за углом
Нам повезло
Мы не пошли домой сегодня
За глаза слеза залезай
Наш план сработал все свободны
Что-что ждут сигналы
Ты все знала ночь письма шлет
Твой пилот не пьет
Мы сели вместе все ли на месте
Объявлен взлет Пелевин на бок лег

Лучше не бывает
Лучше не бывает
Лучше нет ее (4 раза)

<< Назад на Сансара


Смысловые Галлюцинации
Звезды 3000
Прислал: Сергей Шишкин e-mail: bsv_2k@mail.ru
Ребята, вы чего.., я вот так играю

Bm
Звезды с неба падают бисером
     Em
Я сижу на окне под звездами
G
Жду удачу, удача близится,
A
Нависает удача гроздьями.
Жизнь на Марсе, смерть на Юпитере,
На луне есть лунные кратеры,
А Гагарина зря обидели-
Принесли похоронку матери.

        D
    За звезду полжизни,
        G
    За Луну - свободу.
        C#
        Я целую небо,
        F#
    А оно льет воду.

Кто летал, тем бояться нечего,
Кто летал, тот с заданьем справился.
В темном небе кометы светятся
Космонавтам такое нравится.
Я сижу на окне под звездами,
Жду удачу, считаю сдачу.
Для того небеса и созданы,
От того я теперь и плачу.

http://www.mp3.com/sergey_shishkin

<< Назад на Смысловые Галлюцинации


Сегодня Ночью
Папарацци
Прислал: Sanёk e-mail: phantom@mail.saratov.ru
Бас:
 D-----00-----------
 A-2--2--------0-0--      Бас повторяется во
время куплетов
 E---------0--0-3---

Верно,  так трудно быть первым

Но я привык к тому, что ты мотаешь мне нервы

Боги, я знал таких многих

И я  убил бы того, кто пишет нам с тобой диалоги

припев:
       Hm            D
  Не, не флиртуй под объективом
   A           G
  Не знакомых папарацци
   Hm         D
  Не спеши за эти деньги
     A          G
  С кем попало раздеваться
Hm             D
  Не мечтай о героине
A                G
  Ультра модных публикаций
Hm             D
  Будем близкими чужими
      A            G
  Возможность уйти - уже повод остаться

Греться, горячий душ в сердце

И никаких секретов нет, ты можешь одеться

Верно,  так трудно быть первым

Но я привык к тому, что ты мотаешь мне нервы

припев:

припев:

<< Назад на Сегодня Ночью


Сансара
Йога-Вьюга
Прислал: Боброид-Плотник e-mail: pbs@mail.ur.ru
Intro 2 раза:
G H7 Em C
G H7 Em D

  G       H7       Em       C
Где-то осталась твоя Йога-Вьюга
     G      H7      Em      D
И взбитые сливки, чья-то фата.

Если злой, то тебя он не любит.
Губы кусай, ты губы кусай...

Припев 4 раза
 G           H7
Йога-вьюга вся в тебе.
  C             D
Вьюга с юга - всё тебе.

  C            D
Всё - тебе е-е-е-е

Проигрыш 2 раза
G H7 Em C
G H7 Em D

Осталось на легких немного железа,
Холодно бьётся улыбок эмаль.
Откуда бы взятся в нас теплому снегу
И видимо, видимо - окажется май

Припев 4 раза

G H7 C D
      Йога-вьюга -
G H7 C D
     вся в тебе
G H7 C   D
У-у--у-Вьюга с юга
G H7 C D
    - все тебе

Проигрыш 2 раза

Припев 4 раза.

<< Назад на Сансара


Сектор Газа
Сифон
Прислал: Петруха e-mail: petruxa@kontrast.ru
     Am                          Dm
Как ты хороша в своем нижнем белье-э-э,
    Am
Ты как богиня, ты нравишься мне.
                                     Dm
Бюстгальтер небрежно соскальзывает вниз,
     Am
Я тянусь к твоим грудям но боюсь сифилис.

          Dm             Am
Какой красивый у тебя лифон,
         Dm                Am
Но так боюсь подхватить сифон.
          Dm             Am
Какой красивый у тебя лифон,
         Dm                Am
Но так боюсь подхватить сифон.

Как ты прекрасна, когда ты без ничего,
Я восхищен твоей грудью и красивой ногой.
Рука машинально соскальзывает вниз,
Но я так боюсь подхватить сифилис.

Я отключаю свет и телефон,
Но так боюсь подхватить сифон.
И я включаю тихо магнитофон,
А сам боюсь подхватить сифон.

Как ты грациозна на белой простыне-э-э,
Я весь дрожу, и так хочется мне.
Я не в силах удержаться, наши плоти слили-и-ись,

И вот итог: я поймал сифилис.

Гляжу на небо из больничных окон.
Какая жалость, что поймал я сифон.
Мои друзья бухают самогон,
А я в больнице, у меня сифон.

<< Назад на Сектор Газа


Семь Б
Кино
Прислал: Павел Майер e-mail: gtp@dax.ru
Cm Cmsus2

Cm    Cmsus2      Cm  Cmsus2
Снятся сны из небылиц
Незнакомых, чужих лиц
        Gm
Цветные сказки
G             Cm
Черно-белого кино

Не поймешь кто там герой
И кому какая роль
Сюжет с экрана
Влюбленным страшное кино

Fm
Любовь там кончается,
            Cm
Как в жилах кровь,
        Cmsus2      Cm
Вскрывая вены под водой
И боль слез
Богом придуманная роль
Артисты ангелам поют

Fm
Лай-лала
Лай-лай-лалала
Лай-лала
Лай-лай-лалала
Cm   Cmsus2
Лай-лай-лай

Снятся сотни фильмов в год
Про любовь, войну и кровь
Сценарий - тот же
Ну, обалденное кино

Вау, это супер блеск картины
Жалко только душ невинных
Как дубль за кадром
Объявит, что конец кино

Любовь там кончается,
Как в жилах кровь,
Вскрывая вены под водой
И боль слез
Богом придуманная роль
Артисты ангелам поют

Лай-лала
Лай-лай-лалала
Лай-лала
Лай-лай-лалала
Лай-лай-лай

Любовь там кончается,
Как в жилах кровь,
Вскрывая вены под водой
И боль слез
Богом придуманная роль
Артисты ангелам поют

Лай-лала
Лай-лай-лалала
Лай-лала
Лай-лай-лалала
Лай-лай-лай

<< Назад на Семь Б


Сплин
Феллини
Прислал: GrifON (подбор) e-mail: cheganov@ufacom.ru
Проигрыш:

1|-------------------------------------------------

2|-3-------------3--------------3----1----------3--

3|---------------------------------------3---2-----

4|-0--------------0--------------0--------------0--

5|-----3---1---0------3---1---0------3---1---0-----

6|-------------------------------------------------
  Лучше вторую струну почти все время держать
зажатой на третьем ладу

  В первом куплете проще играть так(каждый аккорд
только 1 раз):

     Dm      C      Bb       A      A*
 1|------------------------------------
 2|--3-------1----------------------2--
 3|------------------3-------2---------
 4|--0------------------------------2--
 5|----------3-------1-------0---------
 6|------------------------------------

  А вот второй куплет играется немного по
другому:
  Первые две строки:

     Dm      C      Bb       A      A*
 1|----1-------0-----------------------
 2|--3-------1---------3------------2--
 3|------------------3-------2---------
 4|--0------------------------------2--
 5|----------3-------1-------0---------
 6|------------------------------------

 Вторые две строки так:

     Dm      C      Bb       A      A*
 1|--1-------0----------------------0--
 2|--3-------1-------1-------2------2--
 3|------------------3-------2---------
 4|--0------------------------------2--
 5|----------3-------1-------0---------
 6|------------------------------------

 Припев играется так (каждый аккорд только 1
раз):

     Dm       C       Bb     A     A*
 1|--1-1-----0-0-------------------0--
 2|--3-3-----1-1-----3-3-----2-----2--
 3|------------------3-3-----2--------
 4|--0-----------------------------2--
 5|----------3-------1-------0--------
 6|-----------------------------------

 Куплет:

 Dm         C        Bb      A     A* Dm     C Bb
A A*
 В одном из неснятых фильмов Федерико Феллини
  Dm           C    Bb A A* Dm    C     Bb A A*
 На тоненькой льдине    в бокале мартини
  Dm    C   Bb  A A*  Dm      C   Bb  A A* Dm
 Герой на героине,   Героиня на героине
   C       Bb       A    A*   Dm     C  Bb A A*

 И двойная сплошная пролегла между ними

 Между ними секунду назад было жарко
 А теперь между ними лежат снега Килиманджаро
 Патроны в магазине, глазами на визине
 И отравленный воздух глотают так жадно

 Припев(x3):

 Dm      C  B    A    A*
 Зря ты думаешь о смерти
 Dm      C     B               A   A*
 Я хочу найти письмо в пустом конверте
 Dm        C Bb A  A*
 И прочесть    тебе

 потом играется как в первом куплете

<< Назад на Сплин


Сплин
Совсем другой
Прислал: Lent_A e-mail: ntk@simrsc.mv.ru
Am        Dm        G       Am
Льются "отвертки" в глубокие глотки,
Am         Dm        G            C
Разноцветные лампы хрустят под ногой,
Am         Dm        G            Am
Он пойдет проводить тебя до остановки,
Am            Dm             G
Ты вернешься домой завтра утром
           E   C E
Совсем другой!

Он расскажет тебе,
что нельзя, а что можно
Если только ты знаешь,
что такое нельзя

Остановиться уже невозможно
Ты вернешься домой
Обнаружишь себя
Совсем другой
Совсем другой
Совсем другой
Другой
Другой

В этой истории пора ставить точку
Но в дверях, изогнувшись трамвайной дугой,
Сумасшедшая мама грызет свою дочку,
За то что явилась под утро
Совсем другой

Значит все наяву, ничего не приснилась,
Странная жизнь на гране зла и добра
В этом мире хоть что-то наконец изменилось -
Ты явилась домой не такой как вчера
А совсем другой
Совсем другой
Совсем другой

<< Назад на Сплин


Сплин
Звезда рок-н-ролла
Прислал: Tim e-mail: timur13@aport.ru
Аккорды подсмотрены мной на выступлении Саши
Васильева в студии НТВ :)

Не знаю как называется, но обозначается так:
Riff
I   II  III
-0-|---|---
---|---|---
---|-0-|---
---|---|---
---|---|-0-
---|---|---

    Am        Riff      C     Em
Звезда рок-н-ролла должна умереть -
    Am   Riff  C  Em
Аксиоммма

    Am         Riff
Проснись, дорогая,
    C          Em      Am   Riff  C  Em
Прости, что не дал досмотреть
Пока ты спала, я тихонько смотался из дома
Узнать, что есть жизнь и смерть

Любая строка - это шрам на лице, след осколка
Засев в голове, он не даст никому постареть
Пока ты спала
Звезда рок-н-ролла
Должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть без прикола
Три трети пройдя, удалиться в четвертую треть
Сегодня так ярко светит луна над балконом,
Что больно смотреть

На эту картину
Кухня - пьяный и голый
Закинувшись всем, от чего только можно балдеть
Звезда рок-н-ролла допивает ром с колой
И должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть очень скоро
Замьютить свой голос
Расплавиться, перегореть
На бешеной коде во время гитарного соло
Взлететь
Разобьется фонарь
В тишине стадиона
Будет долго сирена реветь
От укола
Едва ли он сможет когда-нибудь снова запеть
Потому что звезда рок-н-ролла
Должна умереть
Умереть

<< Назад на Сплин


Сплин
Феллини
Прислал: Антонов Александр (подблр) e-mail: antal@rol.ru
     Am                          E       Am   E
В одном из неснятых фильмов Федерико Феллини,
    Am                      E        Am       E

На тоненькой льдине,   в бокале
"Мартини".
   Am            E        Am                  E
Герой на героине,     героиня на героине,
Am                         E        Am    E
   И двойная сплошная пролегла между ними.

Между ними секунду назад было жарко,
А теперь между ними лежат снега Килиманджаро.
Патроны в магазине, глазами на резине,
И отравленный воздух глотают так жадно.
                                        Am
                                       Зря...

             Am     C    F     E
Припев:(x2) Зря ты думаешь о смерти.
                Am     C      F              E
            Я хочу найти письмо в пустом
конверте
                  Am   C  F    E
            И прочесть      тебе.

В одном из неснятых фильмов Федерико Феллини
Лежат снега Килиманджаро.
Герой на героине, героиня на героине,
И отравленный воздух глотают так жадно.

Припев(х2)

Соло на прдолжении всей песни:

D|-0--0--3/8---0--0--0--3/8---0--0--0--3/8------------------
A|------------------------------------------0--0--0--3/8--0-

<< Назад на Сплин


Сектор Газа
Колхозная
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
D A D A D A E A
D A D A D A E A

GA
Встану рано по утру, Нюрке я своей вотру!
GA
Опосля схожу в сортир, Нюрка ж приготовит тир!
GA
Я херню я эт люблю, сил из тёлки нарублю!
GA
И скоту я дам зерна, двор очищу от говна!

D               A            E          A
Ох, тяжёл крестьянский труд! От него и кони мрут!

  D           A             E         A
Всё на мне хозяйство, дом пропитался весь говном!

D             A            E            A
Ох, тяжёл колхозный труд! На меня весь день орут

  D             A         E             A
Председатель и парторг - хоть живьём ложися в
морг!

На работе, как ишак, я пашу почти за так!
Утешает лишь одно, что тащу домой зерно!
Председатель, как Барбос, пол-колхоза в дом унёс!

А мы чо, хуже его? Тоже тырим кой-чего!

Ох, тяжёл крестьянский труд! От него и кони мрут!

Всё на мне хозяйство, дом пропитался весь говном!

Ох, тяжёл колхозный труд! На меня весь день орут

Председатель и парторг - хоть живьём ложися в
морг!

Урожай у нас хороший, да болоты тописты!
Бабы сисясты, пердасты, катихасты, жописты!
А вчерась одну зажал, под себя её подмял
И, как плугом борозду, пропахал её пиз... а-а-а!

Ох, тяжёл колхозный труд! На меня весь день орут

Председатель и парторг - хоть живьём ложися в
морг!
Ох, тяжёл крестьянский труд! От него и кони мрут!

Приходи ко мне на пруд, где быки дявушек прут!

<< Назад на Сектор Газа


Сплин
Катись, колесо
Прислал: Ямкин Андрей e-mail: yamkin@mail.ru
Intro: Am Dm E=

= Am= = = = = = = = = = = Dm
Те же знакомые люди
= = = = Am= = = = = = = = = = = = = = E
Все те же портреты на фоне
А мне хочется новых прелюдий
Хочется новых симфоний
Хочется выпить по 200
С любым случайным прохожим
А в сводках последних известий те же знакомые
рожи

Пр:
= = = = = Am= = = = = = = = = = = = =Am/G
А ты катись, колесо, катись, колесо ,
= = = F = = = = = E7= = = = = = = Am
Катись отсюда, катись, колесо
= = = F= = = = E= = = = = Am
Катись отсюда и все

Знать бы кто выдумал ноты
Отыскать, набить ему морду
Кто выдумал мало созвучий
Кто выдумал мало аккордов
Так мало кто-то балует
Так мало, стрельба или драки,
Ты закрой окошко, мне дует
Сам закрой, motherfucker

Пр.

Диггер ты или ниггер
Тинэйджер ты или пэйджер
Рэйвер ты или плеер
Мне давным-давно параллельно
Мне все по-по-по барабану мне все по-по-по
пистолету
Мне достаточно полстакана
А тебе - одной таблетки

<< Назад на Сплин


Сектор Газа
Теща
Прислал: Dmitry K. e-mail: torny@takas.lt
Я, друзья, решил жениться, правда вот те крест.
                                Am
У меня к невесте рос все больше интерес.
                            Em
Анадысь ее привел к родителям моим:
 H                                Em
Было сразу видно, что она понраву им.
И она меня приперла к мамочке своей.
Та поставила пузырь, мол, на, зятек мой, пей.
Напякла бляны со с маслом, наварила щей.
И я понял, что она клевая воще.
 G     D    Am    Em
Теща моя - ласковая!
Теща моя - заботливая!
 G     D           Am        Em
Молодая, озорная, ты вторая мать!
  Em          H        Em
Чего больше затю пожелать!

Свадьба пролетела, как фанера над Москвой.
Стала теща, как собака, очень-очень злой.
Я забыл вкус самогона, позабыл бляны.
Теща говорить:"Они мне на хрен не
нужны"
К теще я со всей душою:"Мам, налей сто
грамм..."
А она мне дулю в харю - ни фига не дам!
Я такую тещу не желаю и врагам.
Похудел я за два дня на двадцать килограмм.

Теща моя - злая свинья!
Теща моя - коростовая!
Харя злая вот такая, хочется блевать.
На фига нужна вторая мать!

Я не выдержу, возьму, и ножик заточу.
тещу я свою, в натуре, вскоре замочу.
Полечу, поколочу, по роже постучу.
Вообщем, я вторую мать малость поучу.
Эту песню сочинял я ровно десять лет.
Мне, надеюсь, все зятья передадут привет.
Теща кровь сосет из нас, прямо как вампир.
Я надеюсь, что мне хором подпоет весь мир!

Теща моя - злая свинья!
Теща моя - коростовая!
Харя злая вот такая, хочется блевать.
На фига нужна вторая мать!
Теща моя - злая свинья!
Теща моя - коростовая!
Харя злая вот такая, хочется блевать.
На фига нужна вторая мать!

<< Назад на Сектор Газа


Сплин
На братских могилах не ставят крестов
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
Эту песню Высоцкого Саша и Яник пели на Дне Победы
в Кремле.

Hm                       Em
На братских могилах не ставят крестов,
    F#               Hm
И вдовы на них не рыдают,
К ним кто-то приносит букеты цветов,
И вечный огонь зажигает.
      H7                  Em
Здесь раньше вставала земля на дыбы,
   F#                 Hm
А нынче - гранитные плиты.
      Hm                 Em
Здесь нет ни одной персональной судьбы -
     F#               Hm
Все судьбы в единую слиты.

А в Вечном огне видишь вспыхнувший танк,
Горящие русские хаты,
Горящий Смоленск и горящий рейхстаг,
Горящее сердце солдата,

У братских могил нет заплаканных вдов,
Сюда ходят люди покрепче.
На братских могилах не ставят крестов,
Но разве от этого легче?

На братских могилах не ставят крестов,
И вдовы на них не рыдают,
К ним кто-то приносит букеты цветов,
И вечный огонь зажигает.

<< Назад на Сплин


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: BL@CK e-mail: black_sv@newmail.ru
Em                    Am
  Зачем топтать мою любовь
D                     G H
Em                    Am
D                     G H

Em                             Am
  Странно, когда ты сходишь с ума
G                             H
  У меня появляется чувство вины
  Я тебя понимаю ведь мне иногда
  Тоже снятся страшные сны
  Снится, что мне не дожить до весны
  Снится, что вовсе весна умерла
  Страх во мне оставляет следы
  Я думал, что страх это просто слова

Припев:
Em                    Am
  Зачем топтать мою любовь
D                    G    H
  Ее и так почти не стало
  Я разбиваю руки в кровь
  Я не сошел с ума - так надо

Нам, наверное, лучше вернуться домой
И лучше не видится несколько дней
Уходил с одной - возвращаюсь с другой
Мне нужно расстаться с тобою скорей
Мне нужно избавиться, чтобы стать ближе
Чтоб не взрывалась моя голова
Мне нужно понять, что я ненавижу
Я думал, что ненависть просто слова

Припев.

<< Назад на Смысловые Галлюцинации


Сплин
Ленинград-Амстердам
Прислал: Чихирев Игорь (a.k.a. Nemo) e-mail: ugalek@mail.ru
;{Тот, кто смотрит выступления Сани Васильева,
может заметить саро на 2-м ладу... Но сapo
есть не y всех :( Однако играть можно и без него,
если правильно использовать баррэ:)}
;{Играется перебором: 5432-431-43234 и цикл
сначала на следующем аккорде... Только
используйте аккорды, приведенные ниже, а то
получится ерунда}

    Аккорды (!_ОТНОСИТЕЛЬНО САРО_!):

        E   H7  A   A*  H  CM#  C
    e | 0 | 0 | 0 | 0 | 2 | 4 | 3 |
    B | 0 | 0 | 2 | 2 | 4 | 5 | 5 |
    G | 1 | 2 | 2 | 1 | 4 | 6 | 5 |
    D | 2 | 1 | 2 | 2 | 4 | 6 | 5 |
    A | 2 | 2 | 0 | 0 | 2 | 4 | 3 |
    E | x | x | x | x | x | x | x |
;{Если играете без саро пробуйте просто те же
аккорды, но на 2 лада вперед +баррэ}

  E                                     H7
Здесь, на земле ярки краски и звучны аккорды
  H7                                E
Прямо на площади высится башенный кран
   A                                   E
В башне сидит крановщица с улыбкой Джоконды
   H7                                 E
В небе летит самолет Ленинград-Амстердам

 E                               H7
Бабушка вяжет носки непутевому внуку
 H7                                E
Папа с работы картошки несет килограмм
  A                                E
Внук догрызает гранит, проклиная науку
   H7                                 E
В небе летит самолет Ленинград-Амстердам

 A*                               E
На глубине в 10 000 сомнительных метров
    A*                                    E
Над тем, кто забыл пристегнутся колдуют врачи
          H               CM#    C
Если ты знаешь чьи-то секреты
    E
Молчи

 E                                H7
Люди смеются, приветливо машут руками
 H7                               E
Быстро танцуют, потом поднимают сто грамм
 A                                    E
Там, возле яркого солнца, сверкая крылами
   H7                                 E
В небе летит самолет Ленинград-Амстердам

 E                                    H7
Жизнь представляется мне заводной каруселью
  H7                                         E
Что будет крутится пока кто-то дернет стоп-кран
 A                                        E
Там за июльским дождем, за февральской метелью
   H7                                 E
В небе летит самолет Ленинград-Амстердам

;{За правильность текста не отвечаю - содрал тут
же у R_Romeo. Всем большое спасибо, было
бы приятно узнать Ваше мнение :)}

Nemo

<< Назад на Сплин


Суханов
До звука твоего звонка
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
Проигрыш: Em, Am, D, G, C, H7, Em

   Em
1. В окне фиалки не дрожат,
   E7                    Am
   Рябины ветвь не колыхнётся,
        Am7
   С небес поток янтарный льётся,
   H7                    Em
   Снежинки медленно кружат,
   Em                 Am
   Плывут по небу облака,
   D                   G
   Объятье тишины покойно.
             Am
   Всё удивления достойно
   H7                  Em
   До звука твоего звонка.

2. Панно художника, портрет
   Ребёнок, Рафаэль, Мадонна,
   Венок, античная колонна,
   Холодное дыханье лет.
   Летят мгновенья и века
   Слова текут легко и стройно
   Всё поклонения достойно
   До звука твоего звонка.

3. Двойной молекулы спираль,
   Нитрита облако вселенной,
   Загадкой необыкновенной,
   Дорогой уводящей в даль.
   Науки твёрдя рука
   Там знак любви поставить вольна.
   Всё изучения достойно
   До звука твоего звонка.

4. От двух ножей спасенья нет.
   Восторг, печаль, а там где двое
   В душе свечение шальное
   И рядом с алым - чёрный цвет.
   Не отгоревшее пока, оно и жжёт
   И ранит больно
   Но излучения достойно
   От звука твоего звонка.

<< Назад на Суханов


Сектор Газа
Взял вину на себя
Прислал: /7uka4y e-mail: dexter@mosfilm.ru
Куплет (Am Dm E Am A7)
Припев (Dm G C F Dm E A7)

Куплет 3 (Hm Em F# Hm Hm7)
припев 3 (Em A D G Em F# Hm Hm7)

Интро:

1:-12/12/12/12/12--15-13-13~~12-10---10/10/10/10/10--13-13-12~~10-8

1:-8/8/8/8/8--7-10~~8-7--7-7-7-7-8-5~~8-5-

Куплет (после каждой строчки текста)

Стук знакомый замка...

1:-8-8--7-5~~

Снова будит меня...

1:-10-10--8-7~~~

И на сердце тоска...

1:-10-10--8-7~~~

Вновь прожитого дня    (ну и тд)

1:-8/7/8-10-12~~~

Припев

1:-13-13--12-10~~~--12-12-10-8~~~--10-10-8-7~~-8/7/8--10-12~~
x2

на второй раз заканчивается -  1: 5~~~8-5

соло (во время него вторая гитара играет 1 куплет
затем припев)

3:-5-5-5-5--4-2--7-7-7-7--5-4--7-7-7-7-5-4~~--7-7-7-7--5-9~~
3:-9-9-9-9--12-10-10~-9-7~--7-7-7-7-10--9-9-7-5--5-5-5-5--4-7-5-4--5-5-5-5--5-2-5-2~

Куплет 3 (на тональность выше чем в куплете 1)

вместо игры: 1:-8-8--7-5~~  - играете
1:-10-10--9-7~~

припев 3 также на тональность выше только
чередуете еще ноты типа этого

1:-15-14-15-14--12~~ и тд по припеву

<< Назад на Сектор Газа


Сплин
Мое сердце
Прислал: Jenich e-mail: eugene_nikitin@yahoo.com
d                       G        d
Мы не знали друг друга до этого лета
      G           d      A      Hm
Мы болтались по свету, земле и воде
d                        G       d
И совершенно случайно мы взяли билеты
      G        d         A      Hm
На соседнее кресло на большой высоте
пр.
d               G    d
И мое сердце остановилось,
            A Hm
Мое сердце замерло,
d              G     d
И мое сердце остановилось,
            A Hm
Мое сердце замерло

И ровно тысячу лет мы просыпаемся вместе
Даже если уснули в разных местах.
Мы идём ставить кофе под Элвиса Пресли,
Кофе сбежало под Propeller Heads, ах!

И моё сердце остановилось, моё сердце замерло  |
2 раза

И, может быть, ты не стала звездой в Голливуде
Не выходишь на подиум в нижнем белье
У тебя не берут автографы люди,
Поёшь ты чуть тише, чем Монсерат Кабалье
Так и я, слава Богу, не Ricky, не Martin,
Не выдвигался на Оскар, французам не забивал.
Моим именем не назван город на карте,
Но задёрнуты шторы и разложен диван

И моё сердце остановилось, моё сердце замерло  |
2 раза

Я наяву вижу то, что многим даже не снилось,
Не являлось по кайфом, не стучалось в стекло.
Моё сердце остановилось, отдышалось немного
И снова пошло.

И моё сердце остановилось, моё сердце замерло  |
2 раза

И моё сердце asta la vista, моё сердце замерло.

Лучше конечно играть на барэ.

<< Назад на Сплин


Серьга
Я хочу пить с тобой
Прислал: Виктор Морозов e-mail: vik@energo.perm.ru
F  Fm  C   Am
F  G    C   C-зажимая и отжимая 2 струну

               F      G
Захожу утром в магазин,
            C         Am
Покупаю добротный джин,
                 F        G
Направляюсь к тебе домой -
                 C   Am
Я хочу пить с тобой.

Достаю два кусочка льда,
В твоем доме есть лед всегда,
Наливаю, лечу мигрень,
Начинается день.

Не хочу никого учить
Поутру джин добротный пить
Дело только в тебе одной -
Я хочу пить с тобой.

Быстро тают кусочки льда,
И в стакане на дне вода,
Наливаю, гоню мигрень,
Продолжается день.

Если в жизни твоей, мой друг,
Было много лихих подруг,
Значит, я не один такой,
Я хочу пить с тобой.

Вот растаял в бутылке джин,
Я иду в старый магазин
И беру сразу три в этот раз,
Знаю, жизнь удалась.
Дело только в тебе одной:
Я хочу пить с тобой.

You are so young
O, I´m so free
Дело только в тебе одной:
Я хочу пить с тобой.

<< Назад на Серьга


Сплин
Совсем другой
Прислал: Леха aka Dr. Jimmy e-mail: drjimmy1_2001@yahoo.com
Удобнее играть с каподастром на 5ом ладу.

Dm         Bb           C      Dm
Льются 'Отвертки' в глубокие глотки
       Dm     Bb        C         F
Разноцветные лампы хрустят под ногой
       Dm       Bb       C       Dm
Он пойдет проводить тебя до остановки
       Dm       Bb           C
Ты вернешься домой завтра утром
           Dm   Bb C
Совсем другой

Он расскажет тебе что нельзя а что можно
Если только ты знаешь что такое нельзя
Остановиться уже невозможно
       Dm     Bb        C        A   C
Ты вернешься домой обнаружишь себя
           A   C
Совсем другой
           A   C
Совсем другой
           Dm
Совсем другой
 Bb C     Dm
А-а-а другой
А-а-а другой
 Bb C     A
А-а-а другоооой

В этой истории пора ставить точку
Но в дверях изогнувшись трамвайной дугой
Сумасшедшая мама грызет свою дочку
За то что вернулась под утро
           Dm  Bb C
Совсем другой

Значит все наяву ничего не приснилось
Странная жизнь на грани зла и добра
В этом мире хоть что-то наконец изменилось
Ты вернулась домой не такой как вчера
А совсем другой
Совсем другой
Совсем другой
А-а-а другой
А-а-а другой
А-а-а другоооой

<< Назад на Сплин


Сектор Газа
Парася Никаноровна
Прислал: Димон e-mail: dmitry@hllab.com
         G            C
У нас посёлок не большой.
         G           C
Живёт народюшка шальной.
          Dm G    C
И девки спелые у нас.
         Dm      E    Am
Кого попросишь сразу даст.
         G           C
На нашей улице есть дом.
        G             C
Одна бабёнка живёт в нём.
        Dm       G   C
Одна живёт, без мужика.
            Dm    E   Am
Но больно стерва хороша.
           G         C
Я к ней повадился ходить.
            G         C
Что ж надо бабе подсобить.
            Dm      G      C
Крыльцо поставил, сделал дверь.
         Dm  E     Am
Подумал заживём теперь.
            припев
         Dm
         Чего делить!
                    G    C
         У нас всё поровну!
         Dm
         Ах ты ж моя!
                     G    C
         Парася Никаноровна!
                 Dm     E   Am
         Да пожалей ты мужика!
                   Dm      E    Am
         Без бабы жизнь а не куда!
         Dm
         А я простой!
                   G    C
         Мужик покладистый!
         Dm
         Хоть постоять!
                     G   C
         С тобой красавица!
                       Dm   E     Am
         Так мне ж не надо не хрена!
                     Dm      E    Am
         Чего ж ты смотришь на меня!

Ах какого мне одному.
Что ж блядь я бобылём помру.
Нажрался водки всё в тоски.
Порвал одёжу на куски.
Но что же сделать для неё.
Чтоб обратить внимание.
Она молчит, душа горит.
И всё спасибо говорит.
Ты Мить хороший но пойми.
Давай друзьями будем мы.
А я привыкла жить одна.
Не обижайся на меня.
             припев
         Чего делить!
         У нас всё поровну!
         Ах ты ж моя!
         Парася Никаноровна!
         Да пожалей ты мужика!
         Без бабы жизнь да не легка!
         А я простой!
         Мужик покладистый!
         Хоть постоять!
         С тобой красавица!
         Так мне ж не надо не хрена!
         Чего ж ты смотришь на меня!?

<< Назад на Сектор Газа


Серьга
Страна чудес
Прислал: Игорь Николаев e-mail: cinema20@mail.ru
Em       C         Am         H7          Em C
  Было страшно иногда, словно холод навсегда,
Am       H7           Em         C         Am H7
       Em C Am H7
  Да на всех одна звезда, значит горе не беда,
ой, не беда.
Em       C           Am          H7         Em C
  Пьяный ветер в облаках, пыль дорог на сапогах,
Am      H7          Em        C              Am
  Через горы, через лес мы бредём в страну
чудес,
            H7                Em C Em
  Там, говорят, теплей, чем здесь.

     Am              D                   Hm
* С нами солнце и луна, шум дождя и тишина,
                      Em                  C
  Под ногами мать-земля, ночью песни у огня,
                     Am        H7             Em
E7
  Через горы, через лес мы бредём в страну
чудес.
Am                   D                      Hm
  Пьяный ветер в облаках, пыль дорог на сапогах,
                          Em
C
  То ли радость, то ли страх, мёд свободы на
губах,
                        Am           H7
Em
  Все смеются, вот те крест, где же ты, страна
чудес.

  А в двух шагах идёт война, слёз и горя до
хрена,
  Плачут дети, старики, на домах висят замки,
  Сердце ноет от тоски.
  И у нас была война, да победила тишина,
  Звери, птицы, пряный лес, травы в поле до
небес,
  Ты к нам с горюшком не лезь, ты к нам с
горюшком не лезь.

* Ведь с нами солнце и луна, шум дождя и тишина,
  Под ногами мать-земля, ночью песни у огня,
  Все смеются, вот те крест, где же ты, страна
чудес.
  Пьяный ветер в облаках, пыль дорог на сапогах,
  То ли радость, то ли страх, мёд свободы на
губах,
  Шум дождя и тишина.

Em    C        Am           H7 Em    C        Am
         H7
  Ты слышишь - кончилась война,  ты слышишь -
кончилась война.

* С нами солнце и луна, шум дождя и тишина,
  Под ногами мать-земля, ночью песни у огня,
  Через горы, через лес мы дошли в страну чудес.
  Пьяный ветер в облаках, пыль дорог на сапогах,
  То ли радость, то ли страх, мёд свободы на
губах,
  Шум дождя и тишина.

  Ты слышишь - кончилась война, ты слышишь -
кончилась война.
  Ты слышишь, ты слышишь?

<< Назад на Серьга


Сплин
Бездыханная легкость моя
Прислал: Костя e-mail: konstjar@mail.ru
Am F* Am F* Am

      F*                              Am
Бездыханная легкость моя, непомерная тяжесть
     G                                    D
Переполнено сердце, и рубаха от соли пестра,
     F*                                      Am
Завязало нас гордым узлом, да никто не развяжет
      G                                    Dm
Разрубить - я уверен, руке не поднять топора

Что за радость такая - ладонь пеленать свои
стоны,
В этом есть чудо, прелесть - пускать по ветрам
волоса
Hа трамвайном углу мы читали людские законы
И невольно смеялись над ними на все голоса

F Am F Am

Hаше братство без клятв, вам родство не загонишь
и силой.,
Под похмельное утро все спят, не сойти бы с ума
______________________________________________
Одному долгий путь, тяжкий посох, пустая сума

Кто прибил наши стрелы гвоздями к немым
циферблатам?..
Пожелтеют страницы по всем золотым городам,
Я несу это время в себе оловянным солдатом,
Без приказа - ни шагу назад, а вперед - никогда!

F Am F Am

Всем сестрам пузырькам не отмоются сироты-братья
Лишь мелькнет где-то свежий порез в
предрассветной улыбке
Как зима заколдует мой город взмахом белого
платья
И по всем телеграфным столбам струны
блудницы-скрипки

Hе гони меня - дай отстоять до конца эту службу
Hо под серпом все травы сочны - где там думать о
судьбах?
Я спою, и швырну вам на стол ворох шелковых
кружев
В переплетьи которых хохочет шаманский мой бубен

F                                  Am
Если во мне осталась хоть капля того
F                                  Am
Если во мне осталась хоть капля того
                      G
За что меня можно терпеть
                     D      F D F Am Asus4 Am
Asus4 ...
За что меня можно любить...

F*
-5-
-6-
-5-
-0-
---
---

<< Назад на Сплин


Смысловые Галлюцинации
Под водой
Прислал: Игорь e-mail: kin1977@mail.ru
   G                         Em
  Под водой мы родились с тобой
  G                                Am
  Я не думал, что жизнь бывает другой.
  G                              Hm
  Но, как только, мы остались вдвоем
  G                      Em
  Нас вынес на берег прибой.
  Мы верили его соленым слезам.
  Тогда мы еще не знали.
  Болтливые рыбы рассказали врагам
  О нашей любви и нас прогнали.
 припев:G
        И только грязные облака
              Hm
        Проливают слезы о нас с тобой.
        G                             Am
        Только солнце сжигают твою любовь
        G
        И только грязные облака
              Hm
        Проливают слезы о нас с тобой
        G                              A
        Только солнце сжигает наши мосты
                         G
        Твое лицо мою любовь, мою любовь.

  Мы бросались в море с высоких скал.
  Потому что боялись суши.
  Но на гребне волны нас выносит назад.
  Мы ночуем в прибрежных лужах.
  Мы боялись людей, как они глубины.
  Задыхались от солнца и страха.
  А в порту стояли их корабли.
  Они, как и мы, не умеют плакать.
 проигрыш:Hm G A(V)Hm(VII)A(V)G Hm G A(V)Hm G
 припев.

<< Назад на Смысловые Галлюцинации


Саша
Просто дождь
Прислал: Exclusive e-mail: island@newmail.ru
Проигрыш:
       C Am Em F G (2 раза)

 C           Am     Em         F  G
В городе твоём, который день туман,
 C          Am    Em    F   G
в лицах прохожих один обман.
 C            Am          Em           F     G
В поздний час ты не спишь, всё кого-то ждёшь.
 C           Am          Em        F   G
В поздний час ты молчишь, а в глаза-а-ах

Chorus:
      C                 Am
Это просто дождь, это просто дождь,
       Em      F    G
это просто ха-а-а-а.
Это просто дождь, это просто дождь,
это просто ха-а-а-а.

Вчера приснилось тебе, что есть ещё любовь на
земле.
Кому-то всё так просто, но это может быть только
во сне
Ты одна, ты одна и от судьбы никуда не уйдёшь.
Ты одна стоишь у окна, а в душе, как на
улице....

Chorus.

Проигрыш.

Chorus. (4 раза)

..вчера приснилось тебе...

<< Назад на Саша


Сансара
Всего так много
Прислал: Тимон e-mail: m_strori@mail.ru
Всего так много

 Intro:   {			repeat				     }
1|-----9---12-9--------12-9------12-9--------9-14------------14------------14-----------14
2|--10--10-----10--10-----10-10-----10--10-----15-12---12--15-12---12--15-12--15---
3|-9----------------9-----------9-----------9---------------11------------11------------11-----

 A
Нам всего так много,
Знак на твоем лого -
 Hm
Сердце, в котором нет места.
Кто он, кто он...?
 A
Нам всего так много,
Знак на моем лого -
 Hm
Сердце, в котором нет места.
Кто он, кто он...?
Нам всего так много,
Знак на нашем лого -
Сердце, в котором нет места.
Кто он, кто он...?
Нам горят огни реклам,
Ты выпьешь их до дна,
Я вспомню слоган -
Нам всего так много.

Outro: A5 H5

Нечто, вроде:
2|-10-9-10-12-10-9-10-10--
3|-----------------------------11

Барича мало, Кустурицы мало, Акунина мало,
Тебя так мало мне.
Довлатова мало, Борхеса мало, Пелевина мало,
Тебя так мало мне... У-у!

В куплете есть такое:

 Три раза
1|-----------9--------------------9--
2|-10-9^10-12------------9^10-12
3|---------------6-4-6-4-2----------

На четвертый
1|-----------9--14
2|-10-9^10-12---

**Неплохая песенка, кто слышал, тот поймет, как
играть**

<< Назад на Сансара


Сплин
Будь моей тенью
Прислал: Чепурной Илья e-mail: ilya@queen.ukma.kiev.ua
##########      Отзывы и запросы по TAB-ам
отсылайте      ###########
##########      по адресу:
ilya@queen.ukma.kiev.ua      ###########

Intro: D -  D\F-D\E-D - С  - 3 times     Чтобы
поймать точное
       G.................  - 1 time      время,
слушайте саму
       Dm      -      C    - 3 times     песню.
Так не передать.
       Gm................  - 1 time

                1 куплет

  Dm                    C                 Dm
   C
    В эту ночь дивным цветом распустится
папоротник
  Dm                C              Dm    C
    В эту ночь домовые вернутся домой
  G               A
    Тучи с севера, ветер с запада,
  G                  Bb       C         Dm-C-Dm-C

    Значит скоро колдунья махнет мне рукой

Бас.переход: (ну,типа,моя версия) => 2 раза

   |     Dm       |      C       |

D|-----------------------s3------
A|--5----5-s8-7-5---3-------5-3--
E|----------------------5--------

               2 куплет
  Dm             C              Dm           C
    Я живу в ожидании чуда как маузер в кобуре
     Dm                        C
          Dm               C
    Словно я паук в паутине, словно дерево в
пустыне,словно черная лиса в норе
   G
    Холодно мне в горнице,
   A
    Двери не откроются,
   G         Bb       C      D   С  D    C

    Ключи у рака, а рак на горе-е  ой-е-е

    Я бежал сквозь подзорные трубы
    От испуганных глаз детей
    Я хотел переспать с русалкой,
    Но не знал, как быть с ней
    Я хотел обернуться трамваем
    И въехать в твое окно
   Bb               Dm
    Ветер дует с окраин,
   Bb                Dm
    Нам уже все равно
   Bb               F
    Ветер дует с окраин,
                  A
    А нам все равно

                 Припев

               Dm         С        F
    Будь моей тенью, скрипучей ступенью,
                   Gm          A      Dm  A
    Цветным воскресеньем, грибным дождем
    Будь моим богом, березовым соком,
    Электрическим током, кривым ружьем
              Dm       C            Dm
    Я был свидетель тому, что ты - ветер,
        C        Gm        A   Dm   A
    Ты дуешь в лицо мне, а я смеюсь
             Dm       C          F
    Я не  хочу расставаться с тобою
                Gm            A
    Без боя, покуда тебе я снюсь -
                D  -  C  -  D  - C
    Будь  моей тенью- у-у - ой-е-е

               3 куплет

Хорошо танцевать на углях,
C тем, с кого как с сосны смола,
Хорошо поливать молоком
Юные тела
Хорошо обернуться трамваем
И въехать в твое окно
Ветер дует с окраин,
Нам уже все равно
Ветер дует с окраин,
А нам все равно

                Припев

               4 куплет
 Dm                    C                 Dm
  C
    В эту ночь дивным цветом распустится
папоротник
  Dm                C              Dm  C
    В эту ночь домовые вернутся домой
  G               A
    Тучи с севера, ветер с запада,
  G                  Bb       C         Dm C
    Значит скоро колдунья махнет мне рукой
                             Dm         Bb
                          махнет мне рукой
                              C         Dm
                          махнет мне рукой

   [            D  -  C  -  D  - C ] - many times
+ Dm.
    Будь  моей тенью- у-у - ой-е-е

<< Назад на Сплин


Семь Б
Осень
Прислал: Павел Майер e-mail: pavelmayer@hotmail.com
Em
Старые часы в новом доме стоят
Колючие розы с подоконника взгляд
A          D                Em
Мутной воды в прозрачном кувшине

Закрытые двери замок на щелчёк
По окнам стучат ветки ветер помог
Hагнать стаи туч и впустить в город осень

[припев]
G                  H
В доме моем всегда лето, солнце, жара, кайф
В доме моем всегда песни, танцы, любовь, драйв
C                                Em
И не стучись, и не ломись ко мне осень
G(III)         F       Em
Желто-рыжая тоска, холода,
Желто-рыжая тоска, холода.

Прикольный музон в магнитофоне звучит
Сладкий портвейн в голове не болит
Карий глаз дарит голубой топаз.

Скользкий паркет под светом блестит
Модный браслет телефон звонит
Але, кто на проводе висит - это я к тебе осень.

[припев]

Em
А не ходи сюда! А не ходи сюда!
A               Em
А не ходи сюда! А не ходи сюда!
А не ходи сюда! А не ходи сюда!
А не ходи сюда! А не ходи сюда!

[припев]

<< Назад на Семь Б


Сплин
Звезда рок-н-ролла
Прислал: Tikhom (подбор) e-mail: tikhom@kholmsk.sakhalin.ru
    Am          F      C     Em
Звезда рок-н-ролла должна умереть -
    Am      F  C  Em
Аксиоммма

    Am           F
Проснись, дорогая,
    C          Em      Am      F  C  Em
Прости, что не дал досмотреть
Пока ты спала, я тихонько смотался из дома
Узнать, что есть жизнь и смерть

Любая строка - это шрам на лице, след осколка
Засев в голове, он не даст никому постареть
Пока ты спала
Звезда рок-н-ролла
Должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть без прикола
Три трети пройдя, удалиться в четвертую треть
Сегодня так ярко светит луна над балконом,
Что больно смотреть

На эту картину
Кухня - пьяный и голый
Закинувшись всем, от чего только можно балдеть
Звезда рок-н-ролла допивает ром с колой
И должна умереть
Умереть

Звезда рок-н-ролла
Должна умереть очень скоро
Замьютить свой голос
Расплавиться, перегореть
На бешеной коде во время гитарного соло
Взлететь
Разобьется фонарь
В тишине стадиона
Будет долго сирена реветь
От укола
Едва ли он сможет когда-нибудь снова запеть
Потому что звезда рок-н-ролла
Должна умереть
Умереть

P.s.Думаю, что так тоже можно играть!
Сплин-Forever!!!

<< Назад на Сплин


Сектор Газа
Грязная кровь
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru

  Intro:

    Dm                   F                 C
      Dm

E
|------------------0---1-1-3-1-1-1-1----------------------|----
B
|--3-----3-------3-----------------------1-1-1----6-5--3--|----
G
|-----2--------2------------------------------------------|----
D
|---------------------------------------------------------|----
A
|---------------------------------------------------------|----
E
|---------------------------------------------------------|----

    Dm                   F               C
     Dm

E
|-------------------------------------------------------|----
B
|--3-----3------3-5----6-6-8-6-6-6-6---5-5-5-5-6-5---3--|----
G
|-----2-------2-----------------------------------------|----
D
|-------------------------------------------------------|----
A
|-------------------------------------------------------|----
E
|-------------------------------------------------------|----

На самом деле она игрется не так легко, как
кажется на первый взгляд,
поэтому советую пробовать играть вместе с
Сектором.

        Никита Кожевников.

        Санкт-Петербург.

<< Назад на Сектор Газа


Сплин
Тебе это снится
Прислал: пуФыстиХа_К566ен (Сашка) e-mail: ecology@pm.convex.ru
Сначала играется вступление из следующих ак-дов:
  Fmaj7  F*  Fmaj7+ (по идее всё это один первый
аккорд.Во втором случае только мы
зажимаем мизинцем 1 стр. на третьем ладу,а в
третьем случае просто снимаем на один удар
указательный палец{и мизинец естественно тож})
когжа разберётесь, просто по мелодии сами
почувствуете, где и когда что зажимать:):):)..и
вторая группа С С* меняя аккорды F на C
мы зажимаем и отжимаем струны всего по одному
разу (!!!) пока доигрывается ак-рд.

Если кому чё не понятно, то в самом конце
нарисованы ак-ды..

 Fmaj7          F*
 Едва-едва пpоснyлся,
 Fmaj7          Fmaj7+
 Е2-Е4 сделал ход,

 C
 Осталось дописать стpокy.
 Fmaj7                          F*
 Но кончился твой энеpджайзеp, кончился,
 Fmaj7                     Fmaj7+
 Мимо идет мyжик, от смеха коpчится,
     C                      C*
 Ты видишь исключительно yсмешки на лицах,
  C                        C*
 И вдpyг понимаешь, что тебе это снится.

      Fmaj7                          F*
  Ты пpоснyлся, yмылся, побpился, отжался,
     Fmaj7           Fmaj7+    Fmaj7
  Hастyпил на кота, с женой поpyгался,
    C                      C*
 Помиpился с женой, поpyгался с доpожной
полицией,
   C                        C*
 И вдpyг обнаpyжил, что тебе это снится.

 Ты идешь на pаботy, yходишь с pаботы,
 Постепенно забывая, откyда и кто ты,
 Постоянно забывая, откyда и кто ты,
 Hавсегда забывая, что тебе это снится.
 Тебе это снится...

 Тебе снится pыбак y коpалловых pифов,
 Hеизвестный геpой дpевнегpеческих мифов,
 Молекyляpная физика, энеpгия атома,
 Обнаженная женщина, киллеp с лопатой,
 Hовогодняя елка, оpбитальная станция,
 Мыльница с мyзыкой, pадио с танцами,
 Машинное масло, мобильные соты,
 Запоpожец наконец обогнал
"шестисотый"

 Тебе снится Тибет за облаками,
 Лондонский клyб, кофе-шоп в Амстеpдаме,
 Магрибская кyхня, двадцать втоpая yловка,
 Ракетоноситель с ядеpной боеголовкой,

 Пещеpа, полная алмазов, pyбинов,
 Ты самый желанный, ты самый любимый,
 Твой поpтpет в желтой пpессе на пеpвой
стpанице.
 И ты понимаешь, что тебе это снится..
 Снится.....

 И если где-то есть Бог, он от нас далеко,
 Он pождественской пyлей yшел в молоко,
 Ты сам достигнешь того, к чемy здесь каждый
стpемится,
 И вдpyг обнаpyжишь yлыбки на лицах.
 И твой энеpджайзеp, он снова начнется,
 И мyжик пpоходящий опять засмеется,
 И не бyдет пpоблем ни с женой, ни с полицией,
 И ты понимаешь, что тебе это по-ба-ра-бану....
 Но тебе это снится,
 И мне это снится,
 Нам всем это снится...

        Fmaj7
6|-------|-------|-------|
5|-------|-------|-------|
4|-------|-------|---*---|
3|-------|---*---|-------|
2|---*---|-------|-------|
1|-------|-------|-------|
       I        II       III

        F*
6|-------|-------|-------|
5|-------|-------|-------|
4|-------|-------|---*---|
3|-------|---*---|-------|
2|---*---|-------|-------|
1|-------|-------|---*---|
       I        II       III

        Fmaj7
6|-------|-------|-------|
5|-------|-------|-------|
4|-------|-------|-------|
3|-------|---*---|-------|
2|---*---|-------|-------|
1|-------|-------|-------|
       I        II       III

           C*
6|-------|-------|-------|
5|-------|-------|---*---|
4|-------|---*---|-------|
3|-------|-------|-------|
2|---*---|-------|-------|
1|-------|-------|---*---|
       I        II       III

<< Назад на Сплин


Сплин
Феллини
Прислал: Eugene aka KOLBASA e-mail: Eugene-Alexandr@mtu-net.ru
Феллини - "Сплин"/"Би-2"
Табулатура

Е\-5-5-5h10p5-5-5-5-5h10p5-5-5-5-5h10p5----------
А\---------------------------------------5-7-7-7-

В одном и неснятых фильмов Федерико Феллини
На тоненькой льдине в бокале мартини
Герой на героине, Героиня на героине,
И двойная сплошная пролегла между ними

Между ними секунду назад было жарко
А теперь между ними лежат снега Килиманджаро
Патроны в магазине, глазами на визине,
И отравленный воздух глотают так жадно

Зря...
Зря ты думаешь о смерти
Я хочу найти письмо в пустом конверте

И прочесть...тебе
(Припев 2 раза)

В одном и неснятых фильмов Федерико Феллини
Лежат снега Килиманджаро
Герой на героине, Героиня на героине,
И отравленный воздух глотают так жадно

Припев(x2)

<< Назад на Сплин


Сплин
Алкоголь
Прислал: e-mail: shafali@mail.ru
G |-----------------------------|
D |-----------------------------|
А |0-000-000-000-000-000-000-000|
Е |-----------------------------|
и т.д

основной рифф (можно попробовать но октаву ниже)

e
|-------------------------|------------------------|
B
|--5---5---5---5----5/6\5-|--5---5---5---5---5---3-|
G
|2---2---2---2---2--------|2---2---2---2---2---2---|
D
|-------------------------|------------------------|
A
|-------------------------|------------------------|
E
|-------------------------|------------------------|

e
|-------------------------|------------------------|
B
|--5---5---5---5----5/6\5-|--5---5---5---5---------|
G
|2---2---2---2---2--------|2---2---2---2-----------|
D
|-------------------------|------------------------|
A
|-------------------------|------------------------|
E
|-------------------------|------------------------|

*Дальше в песне идут вариации этого риффа которые
вы можете
*легко подобрать, но предлагаю вам не париться и
играть
*как Саша Васильев на акустическом концерте в
Джон буле, там он отпустил
*g-струнну на полтона, чтобы беря аккорд ми-мажор
получался минор. Впрочем, если не опускать струну
на полтона тоже получается вполне сносно :)

E
Мой друг алкоголь точно знает чем дышит Есенин
     F/E                                      E
Мой друг алкоголь искупал Брайна Джонса в
бассейне

  F/E       E          (и так на каждую строчку
припева)
Алкоголь отпустил меня
Алкоголь не простил меня
Он вернется опять
Горло мне обжигать
Алкоголь, твою мать

Он пустил корни в теле моем, превратился в
растение
В среду мы сели за стол, а теперь воскресение

Алкоголь отпустил меня
Алкоголь не простил меня
Он вернется опять
Горло мне обжигать
Алкоголь, твою мать

Кто-то смеется в углу или только мне кажется
То, что вчера завязал завтра снова развяжется

Алкоголь отпустил меня
Алкоголь не простил меня
Он вернется опять
Горло мне обжигать
Алкоголь(X5) , твою мать

   E   F/E
e |0-| 0-|
B |0-| 0-|
G |1-| 2-|
D |2-| 3-|
A |2-| 3-|
E |0-| 0-|
(Струнна G опущена на полтона)

<< Назад на Сплин


Семь Б
Молодые ветра
Прислал: Калашников Игорь e-mail: igor_prof24@mail.ru
Вступление: Em G Hm Em G Hm

   Hm                                    G
                    Hm
  Гордость полными вагонами, золотыми погонами с
юга дуют молодые ветра
                                               G
  Разрывая в клочья облака, не забыли, шлют
издалека,
                                 Hm
  С дома, мама и не последний любой
   G
    А по небу бегут, видишь, чьи то следы
          Hm
    Это, может быть, ты, это, может быть, я
          G
Hm
    Это, может, нас ждут, это, может нам поют
свои
   Em                    G
Hm
    Нашла коса на камень, идет война на память
лет

  Радость полными застольями и земными
поклонами,
  Встанем, выпьем и за всех помолчим
  Месяц полон, мир шатается, язык, ноги
заплетаются
  Вспомним, скажем брат-брату нужные слова

    А по небу плывут, видишь, чьи то следы
    Это, может быть, ты, это, может быть, я
    Это, может, нас ждут, это, модет нам поют
свои
    Нашла коса на камень, идет война на память
лет (x4)

  С юга полными вагонами, золотыми погонами
  Гордо дуют молодые ветра.

<< Назад на Семь Б


Сплин
Встретимся завтра
Прислал: Savelyev Maxim e-mail: maxswap@irex.uraic.ru
Am7         Cm#
   Руки как лед.
Am         Cm#
   Лед или камень.
Am          E
   Там за окном
                 H7
   Завеpтелся чужой веpтолет.
H7
   Я не знаю, не знаю, не знаю,
                      E
   Откуда пpиходит цунами.

      H7           E
       Встpетимся завтpа.
                   C/A
       Я что-то скажу.

   Белая ночь.
   Темные штоpы.
   Из веpтолета нам машут pукой за окном.
   Я не знаю, я не знаю, не знаю,
   Как мне pасстегнуть твои шоpты.

H7            E
   Встpетимся завтpа.
                Cm#
   Я что-то скажу.
    D
   Все, что ты снимешь с себя,
   Останется лежать на полу
H7        E
   Возле кpесла.
H7            E    H7
   Встpетимся завтpа.

   Колотый лед.
   Поpтеp как поpтеp.
   Там за окном испаpился чужой веpтолет.
   Я не знаю, не знаю, не знаю,
   Когда мы сменили пиано на фоpте.

<< Назад на Сплин


Сектор Газа
Бомж
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.basedu.ru
     Am
Я копаюсь на помойках, как червяк
С детства жизнь моя на перекосяк
      Dm
Канализационный люк моя дверь
       E
Но я счастлив по своему - поверь

20 лет назад сгорел родной мой дом
Документы деньги, все сгорело в нем
И теперь я побираюсь 20 лет
Кому нужен старый некудышний дед?

     Dm                   Dm
Я бычок подниму, горький дым затяну
     G             C
Покурю и полезу домой
      Dm               Am
Не жалейте меня, я прекрасно живу
        E              Am
Только кушать охота порой

А я бычок подниму, горький дым затяну
Люк открою, полезу домой
Не жалейте меня, я прекрасно живу
Только кушать охота порой

Эй ребята, как допьете вы вино
Мне бутылки вы оставьте заодно
Пожалейте вы несчастного бомжу
Я их в сумку аккуратно положу
Отнесу я завтра их в приемный пункт
Мне за них 60 копеек отдадут
Я куплю буханку хлеба и сырок
Чтобы с голоду не протянуть мне ног

Припев...

А падайте люди мне ради христа
Не мила мне жизнь - я от нее устал
Помоги прохожий милый пятаком
Сжалься надо мной, над бедным стариком
Ах отпусти меня товарищ старшина
Я простой советский бомж, а не шпана
Я не сделал, ведь, плохого ни кому
Так за что меня берете - не пойму?

Припев...

<< Назад на Сектор Газа


Сектор Газа
Демобилизация
Прислал: Ko/\uK e-mail:
Am
Скорый поезд к дому мчится
Я лечу к тебе как птица
  A               Dm
Прилечу как птица я

Dm              G
Жизнь начнется без авралов   \
 C          F
Сундуков и генералов         \ 2х
 Dm      E  Am     (A)
Демобилизация                \

Я приеду к тебе вскоре
Будет спать спокойно город
В кленах и акациях

Я прижмусь к тебе щекою
Ты смахнешь слезу рукою
Демобилизация

Мы пройдемся под луною
Рядом с будущей женою
Каблучками цокая

Не боясь за то в награду
Получить пяток нарядов
Демобилизация

Hm
И поднимем мы бокалы
В самых лучших ресторанах
H7             Em
Не боясь нотации

Em          A
Не боясь за эту шутку
 D           G
Получить пятнадцать суток
 Em     F#  Hm   H7
Демобилизация ! (А-а)

Cm#
Скорый поезд к дому мчится
Прилетел домой как птица
C#7                Fm#
Прилетел как птица я

Fm#         H
Снял погоны и петлицы
E        A
И уже успел напиться
Fm#     G#  Cm#   C#7
Демобилизация !!! (А-А)

P.S. Юра, мы всегда с тобой

<< Назад на Сектор Газа


Сектор Газа
План
Прислал: Сорокин Дмитрий e-mail: dmitry@hllab.com
Hm
Я не алкаш и не пьяница я.
                F#
Водка вино это нет для меня.
F#
Разве уж пьяне мне грохнуть нельзя.
F#                         Hm
Хоть и охота паверьти друзья.
И мне остается калоть и курить.
Раз уж врачи запретили мне пить.
Но дорага стоит хороший  дурман.
Мак, анаша, канапля салутан.
            Hm
            А-а-а-а!
                  F#
            А-а-а-а-а!
                  Em
            А-а-а-а-а!
            F#    Hm
            А-а-а-а-а!

Каждый старается употребить.
Каждый стремится вдыхать или пить.
Пьют даже те кто сидит на гаршке.
Стукнула что по безмозглой башке.
Пьют хларафос и вдыхают бензин.
Или бегут за бухлом в магазин.
Или матают БФ на сверло.
Иль самогон гонят власти на зло.

         А-а-а-а!
         А-а-а-а-а!
         А-а-а-а-а!
         А-а-а-а-а!

             Solo

e--7--10-7-10-7-10--12-10-10-9---9-12-9-12-9-12--10--9-9-7---
 2 раза

b------------------------------------------------------------

Но кайф самый лучший памоему план.
Только он апусташает карман.
Деньги спустил как последний лапух.
Всетаки прав был мидведь Винни Пух.
А план это очень уж хитрый предмет.
Всякая вещь или есть или нет.
А план я не как непойму в чем секрет.
Он если есть.
То его сразу нет.

         А-а-а-а!
         А-а-а-а-а!
         А-а-а-а-а!
         А-а-а-а-а!

<< Назад на Сектор Газа


Саруханов
Старики
Прислал: Anton Skvortsov e-mail: anton_skvortsov@chat.ru
      Am            E
Постарели мои старики
     F         G      C
незаметно, как это бывает
    Dm                    Am
и уже с чьей-то легкой руки
      Dm        E      Am
Маму бабушкой все называют
И все чаще тревожит отец
Хоть и делает вид, что здоров
Для меня нет дороже сердец,
чем сердца этих двух стариков

      Am           E
 Дорогие мои старики
       F         G        C
 Дайте я Вас сейчас расчелую
      Dm           Am
 Молодые мои старики
      F       E      Am
 Мы еще, мы еще повоюем

Вам обоим к лицу седина
И морщинки лучами косыми
И я Ваши возьму имена,
Чтоб назвать ими дочку и сына
И глаза Ваши станут светлей
И огня никому не задуть
Ведь внучат любят больше детей
Только я не ревную ничуть.

<< Назад на Саруханов


Сплин
Терпсихора
Прислал: Стратег e-mail: savarez@mail.ru
   Си-бемоль указан как A#
Вступление: G5 A#5 C#5  (x3)
                D5 C#5 A#5

  D5                         C#5       A#5
    Странные игры ведет со мной Терпсихора
         D5                    C#5     A#5
    Все время танцует передо мной абсолютно
голой
     G5                    D#5
    Танцы в постели, потолке, на столе
             D5                          G5
    Что нас тянет друг к другу столько лет?
             D5                          G5
    Что нас тянет друг к другу столько лет?

    Это либидо лежит на дне бензобака
    Об этом знает любая аспирантка филфака
    Терпсихора не в курсе, Терпсихора права
    Она льет спирт по бокалам из рукова
    Cпирт по бокалам из рукова
    Cпирт по бокалам из рукова

    Утром в крови будет пять промилле
    И бензиновый датчик опять на нуле
    Ничего не случится с той на кого я смотрю
    Терпсихора танцует, а я пою
    Терпсихора танцует, а я пою
    Терпсихора танцует, я пою

    G5 A#5 C#5
               G5   A#5 C#5
    Ты все танцуешь
            G5   A#5 C#5
    Я все пою
    Ты все танцуешь
    Я все пою
    Терпсихора
    Терпсихора

   ,  На всякий случай транскрипция:
   ,  (строй стандартный: ebgdae)
   ,
   , G5: xxx553  D5: xx775x  A#5: xx331x  C#5:
xx664x  D#5: xx886x
   ,     ||||||      ||||||       ||||||
||||||       ||||||
   ,     123456      123456       123456
123456       123456

   , P.S. в качестве ЛикБеза: Теpпсихоpа - в
дpевнегpеческой мифологии
   , одна из десяти муз, покpовительница танцев.

<< Назад на Сплин


Смысловые Галлюцинации
Замкнутый круг
Прислал: Игорь Криворученко e-mail: kin1977@mail.ru
Solo 1:
   Em      Am
 E-7-5-7---10-8-----5-
 H--------------8-8---  2 раза
 G--------------------
   F          Em          F          Em
 E-5---5----5-------------5---5----5-5-7---
 H---8--------8-7-8--0------8------------8-
 G------5-----------------------5----------
     Em                                     A
      Это может быть прекрасно, только не для
меня
     Em                              A
      Ведь я спотыкаюсь на каждом шагу.

     F                                Em
      Мне хочется плакать, но я не могу.
                                    Am
      Где-то есть что-то сильнее меня.
         Gm            G              Dm
   припев: А время спешило, время сбивалось,
         F                                C
           Как будто бы знало, что мы убежим.
         GM           G                Dm
           Знало, что нам ничего не осталось.
         F                              C
           Что я все равно не сдамся живым.
             C                G
  Solo 2 : E-----------------------------------
           H-11111111-0000-1--33333333-1111-3--
             Dm               Am       Em
x2 раза
           E------------------00000000---------
           H-33333333-1111-3-----------0000----

      Когда же закончится замкрутый круг?
      Мне нужно придать своим мыслям ясность.
      Кажется мне угрожает опасность.
      Когда же закончится замкнутый круг.
  припев.
  Solo 1.
  припев.
  Solo 2.
  Solo 1 - первая часть.

<< Назад на Смысловые Галлюцинации


Сергеев
Народная
Прислал: Кумаритов "Triangle" Пётр (подбор) e-mail: triangle@mailru.com
На самом деле Сергеев поёт песню в другой
тональности, ну да ладно, вот приблизительно
так это играю я...
______________________________________________
Я не знаю названия этих аккордов...

X
  1   2   3   4
1|--||--||--||--|
2|--||--||-x||--|
3|--||--||--||-x|
4|--||--||--||-x|
5|--||--||--||--|
6|--||--||--||--|

y
   1   2   3   4   5
1|--||--||--||--||--|
2|--||--||--||-x||--|
3|--||--||--||--||-x|
4|--||--||--||--||-x|
5|--||--||--||--||--|
6|--||--||--||--||--|
________________________________________________

intro:

Гитара
    dm
1|----------5---------7-----7-----   |
2|--------6---6---6-----6-----6---   |
3|------7-------7---5-----5-----5-   |
4|--0-----------------------------   |
5|--------------------------------   |
6|--------------------------------   |

  7-----8-----7------5---------
  --6--------------------------
  ---------5-----5-------------
  -----------------------------
  -----------------------------
  -----------------------------

am
1|----------0-------------------0---------
2|--------1---1---1-----------1---1---1---
3|------2-------2---2-------2-------2---2-
4|----------------------------------------
5|--0-------------------0-----------------
6|----------------------------------------

Вокал

(под вышеуказанный аккомпанимент)

Dm
Жили- были, не тужили,
Am
То ли сказка, то ли быль.
Ветры буйны закружили,
Поднялась густая пыль

Bb
Запорошило глаза,
F
Кто тут прав, кто виноват.
Dm         Am
Налетевшие казаки
         E         Am
Сходу грохнули в напад.
----------------
Dm
И согнали всех на площадь
            Am  x y  xy  Am
К атаманскому крыльцу
С тех, кто выглядел попроще
Сбили плётками пыльцу,
---------------
Bb
-Вы,-сказал нам атаман,-
     F
Ох, намаялись в пути,
dm		  Am
Слава Богу, окаянных
E		   Am
Я злодеев победил.

Вы мне дети, я вам отче.
Как ведётся на Руси,
Я тому, кто был попроще,
Плёткой лоб перекретил. x y  xy  Am
-------------------------
И продолжил: "Надо Крестный
Непременно сделать ход,
Чтоб к обеду, хоть ты тресни,
А срубили прочный плот.

Чтобы мы спокойно жили
И во сне, и наяву,
Как бы волны да не бурлили,
Мы б держались на плаву".
_____
(как в начале)

Он закончил, засвистали
Плётки дюжих удальцов.
Кто попроще заурали,
Вспомнив всех святых отцов.

Поплевали на мозоли
И взялись за тороры
Зубы стиснули до боли
И пошли ломать дворы
_________
Избы, изгороди, клети,
Не жалей, давай ишо!
Нам бы только жить на свете:
На плаву и хорошо.

Долго-ль, коротко-ль корпели,
Но готов огромный плот
Не страшны любые мели,
Слава Богу, и вперёд!

Только Отче,
А куда же
Мы с тобой поплывём?

Вместо волн
Одни овражья,
Вместо сини
Чернозём!

Заблажили, заорали,
Поднялась густая пыль,
Все глаза позакрывали,
То ли сказка, то ли быль.

А когда из серой тучи
Руки вскинеулись к венцу,
С тех, кто выглядел...получше,
Сбили саблями пыльцу.

<< Назад на Сергеев


Сплин
Орбит без сахара
Прислал: Игорь,Лютин, Sinner e-mail: sinner@mailru.com
Hm               Em
 Все таблетки подъедены
 D              A
 Марки тоже наклеены
 Тишина в холодильнике
 На дачу смылись родители

 Пр:
  Em                      Am
 Она жует свой орбит без сахара,
  D                       Hm
 И вспоминает всех, о ком плакала
  Em                      Am
 Она жует свой орбит без сахара,
  D                       Hm      F#
 И ненавидит всех о ком плакала

 Автоответчик пишет послания
 CD поставлен на паузу
 Родригес будет жить еще долго
 А Duke Nukem должен умереть

 Пр.

 Она ходила голой на лестницу
 Она ходила голой на улицу
 Она хотела даже повеситься
 Но институт, экзамены, сессия

 Пр.

<< Назад на Сплин


Сплин
Гандбол
Прислал: BESTолочь (подбор) e-mail: 31kv@rambler.ru
Правильный подбор - 100%

A                    Dm
  Спину ломит голова болит
  То ли клещ засел энцефалит?
Gm                A#7
  В голове болит последний зуб
A                        Dm
  Мы болеем за один и тот же клуб

Чуть курнул - и сразу бледный вид
Чуть немного выпил - так тошнит
Чуть пошёл работать - сразу труп
Мы болеем за один и тот же клуб

Припев:

Gm                    A#
Словом мы все больны гандболом
                  A
Мы все больны гандболом и за
         Dm
гондбол умрём

Знай мой друг ты мой эквивалент
Может клей понюхаем "Момент"?
Будем нюхать сколько захотим
Ведь мы болеем за один и тот же
team

А когда последний наш умрёт
Закопайте прямо у ворот
На поминках разогрейте суп
Ведь мы болели за один и тот же
клуб

Припев (х2)

<< Назад на Сплин


Серьга
Что мне надо
Прислал: Костик e-mail: kostenka2@usa.net
C     G
Выдох-вдох,
С     Е
Хорошо дышать,
Черный горох,
Да нелегко глотать.
Пуля и ствол-
Нажал и разошлись.
Где добро,где зло,
Попробуй разберись.

Припев:
F        G
А что мне надо?
E           Am
Да просто свет в оконце.
C        G
А что мне снится?
E           Am
Что кончилась война.
Куда иду я?
Туда, где светит солнце.
Вот только, братцы,
Добраться б дотемна.

С    G
Шаг-другой,
C    E
Да счастье далеко.
Эй, брат, постой,
Я знаю - нелегко.
Вымой лицо,
Побрейся, улыбнись,
Выйди на крыльцо,
Свободе поклонись.

Припев.

<< Назад на Серьга


Сектор Газа
Патриот
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     A
Мне так охота вам сказать про наш любимый строй.

Мне кажется, что каждый из вас согласен будет со
мной.
Вот все говорят: на Западе все очень хорошо.
Кто это скажет мне вот так - сотру я в порошок!
Все что советское - ништяк - машины и штаны,
Пусть дорого все стоит, но все наше, пацаны.
Ты на меня не зырь так люто, и брови ты не супь,

Я знаю, лучшая в мире валюта - это наш тамбовский
рупь.

     G                  C          G
Мы славу партии поем любимой и родной!
    G                            C         G
За то, что так прекрасно правит нашею страной!
     G                         C              G
За хлеб, за воду, за свободу, за счастливый труд!

   G                   C              D         A

Советские ракеты всех буржуев в пыль сотрут!

Ну что хорошего у них, один лишь стыд и срам:
Магнитофоны, видаки, зачем нужны они нам?
Мы под гармошку попоем про наш любимый край,
Где честному рабочему не жизнь, а просто рай.
Брось слушать свой буржуйский рок, вступай в
КПСС,
И развивай в себе патриотический замес,
Мы все в стране советской очень весело живем,
Ах, как же жаль рабочих, что гниют за рубежом!

Мы славу партии поем любимой и родной!
За то, что так прекрасно правит нашею страной!
За хлеб, за воду, за свободу, за счастливый труд!

Советские ракеты всех буржуев в пыль сотрут!

Широка страна моя родная, и много в ней всего.
И кто сказал что в магазинах нету ничего?
Раскрой глаза и глянь - на полках мягкий, свежий
хлеб!
И минеральная вода, ты что совсем ослеп?!
Спасибо нашей партии! Поклон ей до земли!
За честь ее все вместе встанем плотною стеной!
С мозолью на заводе заработаем рубли,
И отдадим в фонд мира и в фонд партии родной!

Мы славу партии поем любимой и родной!
За то, что так прекрасно правит нашею страной!
За хлеб, за воду, за свободу, за счастливый труд!

Советские ракеты всех буржуев в пыль сотрут!

<< Назад на Сектор Газа


Семь Б
Эта ночь
Прислал: igrock e-mail: igyork@mail.md

  Em
Эта ночь одна из тех
 Hm
Кто встречает первый снег
  Em
Эта ночь одна из всех
  Hm
Кто запутал в тебе след
  C
А снег идет, а ты все ждешь
  Em
Ну когда ты придешь
  Am                F#                Em
А я летаю, а я гуляю, а я буха:
Припев:
  Am
Прости мою,любовь моя,
                       Em
Непутевую жизнь
  Am
Прости мои, любовь моя
                        Em
Слезы, капли, да пыль
  C
Зажги свечу, смотри на пламя
  Em
Это я там дышу
  Am       F#            Em
И таю  и таю  и та-а-а-аю

Эта ночь одна такая
Будто много лет прошло
Эта ночь она не льстит
Нам с тобой не повезло
А снег идет ,а ты все ждешь
Ну когда ты придешь
А  я летаю, а я гуляю, а я буха:

Припев:

<< Назад на Семь Б


Сплин
SOS!
Прислал: Sclif e-mail: sclif@sandy.ru
Intro: Em -  C (x4) H

Em

Em	C
Людям и городам
Em		C
От Земли и до звезд
F#m		C(3)
По горячим губам

Em	C
S - O - S! (3 раза) Em

Перекошенный взгляд,
Перекрашеный мозг,
Всем частотам подряд

S - O - S! (3 раза)  H

E - C - E - E- C - E - D - A (без флейты
,конечно, стремно...)

Em - C (2 раза)

Em		C
Всё останется нам,
Em		C
Всё отправиться в рост
F#m		C(3)
По горячим губам

S - O - S (3 раза) H

E - C - E - E - C - E - D - A

Outro : Em - C

<< Назад на Сплин


Скрябiн
Нова статуя свободи
Прислал: bvurdalak =sgfc= e-mail: bvurdalak@dax.ru
Ам                 F
Вона проходит мимо кожен день,
Ам   С
Така звичайна.
Ам                F
А пiдiйти, заговорити з нею
Am           C
Менi шось мiшае.

I на зупинцi рiвно 5 хвилин
В простеньких джiнсах,
Вона стоiть, нiби навколо рим
До нiг схилився.

Аm       C
Хай Хай Хай
                  Em
Вона чекае на трамвай-вай-вай.
Am       C
Хоп Хоп Хоп
               G
Нова "статуя свободи"!
Хай Хай Хай
З такими iздять тiльки в рай-рай-рай.
Хоп Хоп Хоп
Останне чудо природи!

Стою за нею метр, може два-
Рентген включаю,
I фотку iдеального тепла
На пам"ять маю.

Старий вагон пiд"iхав i людей-
Водою змыло.
Вона пробила, смiючись, талон
I полетiла!

Мурашки-люди починали день,
I посмiхались
Причину радостi душi своеi
Вони не знали, а просто:

Хай Хай Хай
З нимы чекала на трамвай-вай-вай.
Хоп Хоп Хоп
Нова "статуя свободи"!
Хай Хай Хай
Вони поiдуть з нею в рай-рай-рай.
Хоп Хоп Хоп
З осстаннiм чудом природи!

ps песня с последнего альбома украинской
супергруппы Скрябiн "Озимi Люди"
жаль что в россии мало кто его услышит

<< Назад на Скрябiн


Сектор Газа
Святая война
Прислал: Иващенко Максим e-mail: sobaka@mail.chita.ru
Em                                      G
С наступлением ночи зажглись адские костры,
D                    Em     C  Em
Наточите свои мечи, ножи и топоры,
Трупы встали из могил, они жаждут убивать,
Запах смерти все покрыл, пришло время воевать.

Em          G     D      Em
Сегодня настал решающий бой,
Em         G         Am        Em
Рев мертвецов и их дьявольский вой,
Война: кто-кого, они или мы,
На нас наступают посланники тьмы.

Под командой сатаны встают легионы зла
И целуют под хвостом очко своего козла.
Запах гнили ветер несет с той стороны реки,
Демон тьмы ехидно скалит свои желтые клыки.

Сегодня настал решающий бой,
Рев мертвецов и их дьявольский вой,
Война: кто-кого, они или мы,
На нас наступают посланники тьмы.

Вся земля горит огнем, решающий день настал,
Все мы с нетерпеньем ждем второй приход Христа,
Наступил Апокалипсис, открылись адские врата,
Вавилонская блудница не искусит Христа.

А кто победит - они или мы?
Архангелы света, иль демоны тьмы?
До тех пор продлится Святая война,
Пока не подружат Бог и сатана.

А кто победит - они или мы?
Архангелы света, иль демоны тьмы?
До тех пор продлится Святая война,
Пока не подружат Бог и сатана.

А кто победит - они или мы?
Архангелы света, иль демоны тьмы?
До тех пор продлится Святая война,
Пока не подружат Бог и сатана.

<< Назад на Сектор Газа


Сплин
Нечего делать внутри
Прислал: Чепурной Илья e-mail: ilya@queen.ukma.kiev.ua
Стихи и музыка: А. Васильев

##########      Отзывы и запросы по TAB-ам
отсылайте      ###########
##########      по адресу:
ilya@queen.ukma.kiev.ua      ###########

Chords :
F#m7b5 = 2x221x
  D    = xx0232
 Em    = xx2000 + xx2453, их можно чередовать.
  D´   = xx0235
 D"    = xx4232

Riff:

D|--4-5-s7--5-4--   ( далее идет [2] от Em)

 Em     D         Em       D       Em   D
Нечего делать внутри, я стою на пороге
 Em          D          Em          D
D´ D"
Жду, когда кто-нибудь треснет мне дверью по
морде
  D´         D"        D´
D"       D´ D"
Жду, когда кто-нибудь переломает мне руки
D´      D"      D*´ Riff
Em  D ... ( и по кругу)
Или попросит войти, или выгонит нафиг

       (  D*´ = D´, но !1! щипок  )

Кто я такой - наркоман, алкоголик, бродяга
Женщины смотрят в глаза мне и плачут от жажды
И половина из них чтит меня как героя,
Другие же чтут как отъявленного негодяя

    Припев

  G              F#m7b5        H7     Em
Знай, я хотел убежать, но мне некуда деться
Ноты и тексты ты утром получишь по почте
Я пришел с войны, распахнул шинель,а под ней
билось сердце
И это сердце никто никогда не растопчет

Флот потопили - остались одни адмиралы
На фонарях объявились хорошие люди
В день, когда стрелки сошлись, я сказал своей
маме:
"Мама, твой сын - пацифист, это
неизлечимо"

Вполголоса радости нет - так ори, моя глотка!
Рви тишину, как струну, своим воплем истошным,
Бей в барабаны, стреляй из зенитных орудий,
Только смотри, не забудь - за стеной спит
ребенок

Знай, я хотел убежать, но мне некуда деться
Ноты и тексты ты утром получишь по почте
Я пришел с войны, распахнул шинель,а под ней
билось сердце
И это сердце никто никогда не растопчет

Знай, я хотел убежать, но мне некуда деться
Ноты и тексты ты утром получишь по почте
Я пришел с войны, распахнул шинель,а под ней
билось сердце
И это сердце никто никогда ...
Em         Em7
 Ша-ла-лай-ла-ла
G
 Ша-ла-лай-ла-ла
Am
 Ша-ла-лай-ла-ла
H7      Em
 Ша-ла-лай
Em         Em7
 Ша-ла-лай-ла-ла
G
 Ша-ла-лай-ла-ла
Am
 Ша-ла-лай-ла-ла
H7        E(arpegio)
 Ша-ла-лай

<< Назад на Сплин


Смысловые Галлюцинации
Розовые очки
Прислал: Шура (подбор) e-mail: lenins@yandex.ru
  Hm
Мне не нравится лето
                Em
Солнце белого цвета
                D
Вопросы без ответа
                F#
Небо после рассвета
   Hm
Унеси меня ветер
               Em
На другую планету
              D
Только не на эту
              F#
Где я всё потерял

          D          Em
Припев:	Где розовые очки
                      A
    Моя ракета где ты
                       Fm#
    Моё кривое счастье (2р)

Все приборы врут,
Все, кто с нами умрут,
кольцевые дороги
Никуда не ведут
Унеси меня ветер
Надругую планету
Где чёрное небо
Где меня не найдут

<< Назад на Смысловые Галлюцинации


Сектор Газа
Ночь страха
Прислал: Роман Х. e-mail: rrh@rambler.ru
Riff 1:
E|-----------------------|
H|-----------------------|
G|-----------------------|
D|-2*-2*-2-2*-2*-2--|
A|-2*-2*-2-2*-2*-2--|
E|-0*-0*-0-0*-0*-0--|

Этот Riff 1 играется в куплетах.

Riff 2:
E|---------------------------------------------|
H|---------------------------------------------|
G|-----------------------4*-4*-4--6*-6*-6-|
D|-2*-2*-2-2*-2*-2--5*-5*-5--7*-7*-7-|
-repeat
A|-2*-2*-2-2*-2*-2--5*-5*-5--7*-7*-7-|
E|-0*-0*-0-0*-0*-0--3*-3*-3--5*-5*-5-|

Этот Riff 2 играется во вступлении и в куплетах.
Если Вы слышали песню, то Вы поймете где
в куплетах играется Riff 1, а где Riff 2.
*-приглушенное звучание, т.е. струны не зажимать
до конца.

Riff 3:
E|------------------|
H|-----------------|
G|-------3-2---3--|
D|-2----4-3---4--|      -repeat
A|-2----4-3---4--|
E|-0----2-1---2--|

Этот Riff 3 играется на протяжении всего
припева.

Примечание: позиции пальцев в Riff-ах лучше
передвигать скольжением, так звучит более
похоже на оригинал.
Solo:
E|-15---14----12----11----8----7----6----3-|
E|-15---14----12----11----8----7----6h7-|

Примечание: если вы играете на эл. гитаре, то
используйте рычаг "Hao-wao".

Серебряная пуля пролезла тихо в ствол,
Дрожащий рот отправил в желудок валидол,
И ветер неспокойно шевелит старый лист
И подвывает в сумерках, как немощный баптист.
И полная луна как будто заблудилась в тучах,
Кого-то кто-то мучил, а может и сучил,
И колокол пробил в темноте 12 раз,
И только звук потусторонний вновь доносится до
нас.
Вервольфы затаились в таинственных кустах,
В холодной темноте нас пронизывает страх,
Здесь воздух ненормален, здесь воздух как
свинец,
И мерзостные твари в темноте шныряют бесконечно.

Страшно напрягает старинный темный лес,
Полную луну оседлал лукавый бес,
И злая церковь светится мистическим огнем,
На куполах ее темнеет перевернутый крест.
Серебряные пули скорее заряжай,
Осиновые колья быстрее доставай,
Вода святая есть? (Хор: Есть!)
Кресты святые здесь? (Хор: Здесь!)
Скорей в священный круг -
И спина к спине вставай!
Серебряные пули скорее заряжай,
Осиновые колья быстрее доставай,
Вода святая есть? (Хор: Есть!)
Кресты святые здесь? (Хор: Здесь!)
Скорей в священный круг -
И спина к спине вставай!
Вдвоем мы оказались под полною луной,
В лесу опять раздался страшный и зловещий вой,
И волки дико смотрят на нас со всех сторон,
И трупы из могилы издают ужасный стон.
И злая церковь снова звонит в колокола,
И дьявольское небо прячет в тучах силы зла,
И гады вурдалаки вновь восстали из могилы,
И опять нетопыри над нами простирают крылья.
В лесу их очень много, а мы с тобой вдвоем,
И церковь сверкает демоническим огнем,
Ночной осенний ветер продует нас насквозь,
И полная луна нам выражает свою ненависть.
Проклята будь, злая ночь Хэллоуин,
Мы с тобой остались с темной силой один на один,
Мы окружены, и назад дороги нет,
И нам надо продержатся, пока не настанет рассвет.

Серебряные пули скорее заряжай,
Осиновые колья быстрее доставай,
Вода святая есть? (Хор: Есть!)
Кресты святые здесь? (Хор: Здесь!)
Скорей в священный круг -
И спина к спине вставай!
Серебряные пули скорее заряжай,
Осиновые колья быстрее доставай,
Вода святая есть? (Хор: Есть!)
Кресты святые здесь? (Хор: Здесь!)
Скорей в священный круг -
И спина к спине вставай!
Мы проклинали черта, который нас занес
В это проклятое место, нас защити, Христос!
Нас черти окружили вообще со всех сторон,
В лесу нас только двое, их же целый легион.
Кольцо они сжимают, и нету больше сил,
И трупный запах мерзостный со всех сторон разил,
Сверкают дико очи зловещих мертвецов,
Нас демоны загасят скоро, даже не найдешь концов.

И ветер переходит в ужасный ураган,
Над нами беспощадно сгущается туман,
И демоны зловеще вопят в кромешной тьме,
И силы на исходе, и от ужаса трясутся руки.
Знаю, до рассвета уже нам не дожить,
Осталось только Бога нам в последний час
просить.
Спаси, Отец Небесный! - кричим мы в темноте, -
Наша плоть досталась демонам, но душу отдаем
Тебе!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!
Резервные две пули скорее заряжай,
Холодный ствол к затылку друг другу приставляй,
Вода святая есть? (Хор: Нет!)
Кресты святые здесь? (Хор: Нет!)
За упокой души своей молитву прочитай!

<< Назад на Сектор Газа


Сектор Газа
Трипак
Прислал: Alexeyy K. (подбор) e-mail:
                  Am
               Какие мысли по весне
                    F
               Мне наяву, да и во сне.
                   C           E             Am
               От мыслей от одних мой ломит пах.
               Все в мини-юбках, как назло
               Нарочно злят, ух, западло!
               Сверкают ноги в солнечных лучах.
                  F
Припев:        Я подошел, я речь завел,
                 Dm
               Я обнимал, я целовал,
                  E                           Am
               Я хату снял, чтоб было все
ништяк!
                   F
               Я предложил, я положил,
                   Dm
               Я снял с тебя, я снял с себя,
                  E                         Am
               Я кайф ловил, а подловил трипак.
                    Am       Dm        C
Am
               Кап-кап! Кап-кап! С конца -
кап-кап! (2x)

               Спаси меня, мой пицилин!
               Спасешь меня лишь ты один,
               Тебе подставлю я свой голый зад.
               Кольнусь я под тяжелый рок,
               Чтоб сдох проклятый гонококк.
               На провокации напьюсь в упад.

Припев.

               Пускай неделю пить нельзя,
               Я выдержу, в натуре, бля!
               Я выдержу, ведь мне не привыкать.
               А вылечусь - пойду в кабак,
               Гопак станцую, как сайдак,
               Напьюсь и подойду к тебе опять.

Припев: Я подойду, речь заведу,
               Я обниму, к себе прижму,
               Гандон возьму - теперь я не
дурак.
               Я предложу, я положу,
               Сниму с тебя. И все с себя.
               И кайф поймаю я, а не трипак.

               Кап-кап! Кап-кап! Опять кап-кап!
(2x).

<< Назад на Сектор Газа


СП Бабай
С кокардой в голове
Прислал: Николаевич "CHE" Сергей e-mail: sergeinic84@mail.ru
C
Вдоль улицы фонарь, аптека и ларек,
Am
Колючие кусты, в них спрятался царек.
F
Кругом хулиганье, бандиты у ларька.
G
Срывает ветер плащ с костлявых плеч царька.

Рука на кобуре и пальцев не разжать.
И надо хоть кого, хоть черта задержать.
Один среди зимы стоит он на посту,
С цигаркою в зубах, от страха весь в поту.

С кокардой в голове, ай-яй-яй-яй-яй! 3 р.
С одной, большой, Кокардой в голове.

Но вот они втроем по улице 'гребут',
Студента загребут, старушку загребут.
И если ты домой идешь, немного пьян,
Возьмутся за тебя, очистят твой карман.

Милиция всегда по-своему права,
Поскольку у нее законные права,
Их надо уважать спокойно, не грубя,
Пока нет в голове кокарды у тебя.

Законные права даны тебе и мне.
Законные права: 'Стоять! лицом к стене!'
Дубинкой по спине, дубинкой по лицу -
С кокардой в голове все можно подлецу.

Девчонка, берегись - на улице наряд!
Беги, а то возьмут, а там: как захотят.
Попробуй, докажи - милиция права,
С кокардой в голове - законные права.

Возможно, мы в один ходили детский сад,
И ты открыл букварь лет двадцать пять назад.
В песочнице у нас так много было дел:
Ты взрослым быть хотел, я взрослым быть хотел.

Ты с девочкой дружил и слышал 'да' и 'нет'.
И в армию пошел и видел этот бред.
Я думал так и сяк - по-доброму, со злом:
Ну, как случилось так, что стал ты, брат,
козлом?!

Сказать мне могут: 'Ты, приятель, был не прав,
Встречаются менты - не нарушают прав!'
Да, знаю одного, но песенку свою
Пою не про него, а про козлов пою.

<< Назад на СП Бабай


Сектор Газа
Мастурбация
Прислал: Олень e-mail: impidimpi@rambler.ru
**стандартный настрой гитары в унисон с ЛЯ**

G
Всю жизнь я холостой, мне не везёт с женой,
     D                       G
А брат мой за стеной с женой спит озорной.
G
Они всю ночь подряд такое там творят
       D                   G
И стонут как козлы, аж стены все дрожат!
G
Как бык, мой брат здоров. Он весом семь пудов,
     D                      G
И трахаться с женой всю ночь он, гад, готов!
G
Ах, стены тонкие тонкие! Всё слышно через вас!
      D                           G
И кто построил вас, тот полный пидорас!
 C     A      C       H    D    A       C       G

О-о!! Эх, была б у меня жена, живой не слез бы я,

A              C    H    D    A     C   D
G
А пока мне поможет лишь одна мастурбация! Хэ-эй!!

Всю ночь скрипит кровать, мне так охота спать!
Свой член зажал в руке, ложись в крестяку, мать!

Ах, верная рука, спаси ты дурака!
Мне замени жену - жены ведь нет пока.
Эх, была б у меня жена, живой не слез бы я,
А пока мне поможет лишь одна мастурбация!

Лежу я как дебил, они уснули спят.
Я удовлетворил пока что сам себя.
Я завтра им назло шалаву приведу,
Такой замочим секс - я их с ума сведу!
Эх, была бы сейчас она - дал бы гари я.
А пока мне поможет лишь одна мастурбация!

<< Назад на Сектор Газа


Сектор Газа
Мастурбация
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
     G
Всю жизнь я холостой, мне не везёт с женой,
                  D                    G
А брат мой за стеной с женой спит озорной.
  G
Они всю ночь подряд такое там творят
                 D                   G
И стонут как козлы, аж стены все дрожат!

Как бык, мой брат здоров. Он весом семь пудов,
И трахаться с женой всю ночь он, гад, готов!
Ах, стены тонкие тонкие! Всё слышно через вас!
И кто построил вас, тот полный пидорас!

D               G          D             G
Эх, была б у меня жена, живой не слез бы я,
     D              G         C        D    G
А пока мне поможет лишь одна мастурбация!

Всю ночь скрипит кровать, мне так охота спать!
Свой член зажал в руке, ложись в крестяку, мать!

Ах, верная рука, спаси ты дурака!
Мне замени жену - жены ведь нет пока.

Эх, была б у меня жена, живой не слез бы я,
А пока мне поможет лишь одна мастурбация!

Лежу я как дебил, они уснули спят.
Я удовлетворил пока что сам себя.
Я завтра им назло шалаву приведу,
Такой замочим секс - я их с ума сведу!

Эх, была бы сейчас она - дал бы гари я.
А пока мне поможет лишь одна мастурбация!

<< Назад на Сектор Газа


Сектор Газа
Демобилизация
Прислал: Neph e-mail: neph@mail.ru
 Am
Скорый поезд к дому мчится
Полечу домой, как птица.
 A7               Dm
Полечу, как птица, я.
Жизнь начнется без авралов,
 Am
Сундуков и генералов:
 E          Am    A7
Демобилизация.

Я приеду к тебе вскоре,
Будет спать спокойно город
В клёнах и акациях.
Я прижмусь к тебе щекою,
Ты смахнёшь слезу рукою.
Демобилизация.

Мы пройдемся под луною
Рядом с будущей женою
Каблучками цокая.
Не боясь за то в награду
Получить пяток наряду.
Демобилизация.

 Hm
И поднимем мы бокалы
В самых лучших ресторанах
 H7	      Em
Не боясь нотации.
Не боясь за эту шутку
 Hm
Получить пятнадцать суток.
 F(диез)   Hm   H7
Демобилизация.  А-А-А.

 Cm(Диез)
Скорый поезд к дому мчится,
Прилетел домой, как птица.
 C7(Диез)	     F(Диез)
Прилетел, как птица, я.
Снял погоны и петлицы
 Cm(Диез)
И уже успел напится.
 G(Диез)    Cm(Диез) С7(Диез)
Демобилизация.       А-А-А.

<< Назад на Сектор Газа


Серьга
Ой пойду, пойду...
Прислал: Олег Решетов e-mail: reshetov@chereda.net
Ой, пойду, пойду...

       Am                             C
Ой, пойду, пойду сегодня я полусмертушки напьюсь
       Dm                                   Am
Ой, пойду, пойду я в чистом поле да по воздуху
пройдусь
                                          c
Ой да буду пьян сегодня я с одной бутылки
воздуха
        Dm                                   Am
Темной ноченькой с тобой гулять от филина до
петуха.

Ой, пойду, пойду сегодня я полусмертушки напьюсь
Ой, пойду, пойду я в чистом поле сам да на тебе
женюсь
Ой да буду пьян сегодня я с одной бутылки
воздуха
А добьет меня хмельной стаканчик - сахарны твои
уста.

        E                Am
Пр.:    Как бы небыло беды с тобой
        E                Am
        Как бы небыло беда
                F                Em
        Вот уж солнце показалось, знать пора
домой
      D Dm
          Чтож - уходи и ты.

Ой, пойду, пойду сегодня я полусмертушки напьюсь
Ой, пойду, пойду я в чистом поле да по воздуху
пройдусь
Посмотрю я в небо и увижу все, что сбудется у
нас
Посмеюсь, поплачу, помолюсь я Богу, вто и весь
мой сказ.

Пр.:    Как бы небыло беды с тобой
        Как бы небыло беда
        Месяц с ночкой попращался, знать пора
домой
        Чтож - уходи и ты.

<< Назад на Серьга


Станционный Смотритель
Лето
Прислал: WASP e-mail: wasp@pochtamt.ru
D         A    H  G     D     A     H  G
Потерялась голова - я остался не в покое
D         A    H  G     D     A     H  G
Потерялась навсегда - ты взяла ее с собою

D         A    H  G     D     A     H  G
Задержались до утра - заблудились до рассвета
D                A             H        G
Знаешь ли ты - знаю ли я - знаем ли мы - все
D        A        H  G
Что нас ждет этим летом

D          F#    H     G
Снова лето меняет одежду
D          F#    H     G
А под нею горе-зима
D          F#    H     G
И снова лето дарит надежду
D          F#
Но обманет, как и прежде меня
Лето меня

Solo (если это можно так назвать)>:-[]

e:---------------------|---------------------------------|
B:---------------------|---------------------------------|
G:-7-9-11-11-9-12-11---|-------7-9-11-11-9-12-12-9-11----|
D:---------------------|---------------------------------|
A:---------------------|---------------------------------|
E:---------------------|---------------------------------|

<< Назад на Станционный Смотритель


Сектор Газа
Новогодняя песня
Прислал: Олег Бабахин e-mail: barabashka@sugardas.lt
   C                  G
  Маленьким девочкам холодно зимой,
    C               G        C
  С улицы девочек взяли мы домой.
    F                    C
  Отпоили,отогрели,под гитару песни спели,
   C                       G                   C
  Девки сразу посмелели-коллектив наш стал им
свой!

   D                  A          D
  Много на девочках тряпочек блатных,
                   A         D
  Юбок,колготок,сережек золотых.
        G                     D
  Мы снимали,их снимали,наши пальчики устали,
                            A        D
  Ну,а,девочки торчали,мы обворожили их!
   C                G        C
  Девок хороших под елку опусти,
  Их шоколадною шишкой угости!
  Девки сразу станут рады,они ссут без шоколада,
  С шоколадом-значит надо?Если надо,угостим!!!

  Встаним мы с девками в дружный хоровод,
  Весело-весело встретим Новый год!!!
  Через две недели
нужно"Клафаран"купить нам дружно,
  Да и девочкам не скучно-они делают аборт!!!

(Вторые строчки куплетов Х 2 раза)

<< Назад на Сектор Газа


Сектор Газа
Снегурочка
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Am
Расскажи, Снегурочка, где была?
Расскажи-ка, милая, как дела?
    C
Да вот, недавно кончились, Дед Мороз,
  Dm              E
Пролила немало я горьких слёз.
  Am
Всю постель изгадила, вот беда!
Подвела меня моя транда.
C
Я чуть не расстаяла от тоски,
Dm                E
И набухли жутко мои соски!

   Am                                 E
Здравствуй, дедушка Мороз, борода из ваты!
Dm         Am          E          Am
Ты подарки нам принёс, пидораc горбатый?!

Расскажи, Снегурочка, где была?
Расскажи-ка, милая, с кем спала?

Да вот, недавно с Лешим был грешок,
Он один раз кончил и ушёл.
Сразу видно: он как мужик-бревно.
Он натёр мозоли мне между ног.
Я ходить неделю не могла.
Ох, как я жалею, что ему дала!

Здравствуй, дедушка Мороз, борода из ваты!
Ты подарки нам принёс, пидораc горбатый?!

Расскажи, Снегурочка, где была?
Расскажи-ка, милая, у кого брала?!

Да вот, у Водяного, Дед Мороз,
Он мужик ништяк, хоть и весь зарос!
У него подмытый он всегда,
Хоть воняет тиной, но ерунда,
Хоть застряла тина меж зубов,
Но такой кайфец, не хватает слов!!

Здравствуй, дедушка Мороз, борода из ваты!
Ты подарки нам принёс, пидораc горбатый?!
Здравствуй, дедушка Мороз, борода из ваты!
Ты подарки нам принёс, пидораc горбатый?!

<< Назад на Сектор Газа


Семь Б
Знаю! Будет!
Прислал: Игорь Криворученко (подбор) e-mail: kin1977@mail.ru
        Em             Am
        Верхний этаж с видом на небо
            C                    G(D)
        Мы будем ласкать на нем звезды
                   Em
        Своими глазами.

        Проснулась звезда, так похожа на солнце,
        Что веками светила над нами
        Обжигая лучами.
                  C
    Припев: Но когда-нибудь будет,будет
              G
            Жара даже лютой зимой
                  Am
            И когда-нибудь станет, станет
                         Em
            Это время добрей.
            И быть может быть будем, будем
            Мы любить под счастливой звездой
            И быть может быть станем, станем
            Мы друг другу нужней.

         Тысячи лет мы так и жили
         Время терпело, небо чернело
         Над нами
         Устала Земля от войн во Вселенной
         От них она стала холодной,
         Как ночная луна.
     Припев.

<< Назад на Семь Б


Сектор Газа
Утопленник
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
         Am
Все так тихо,темно под водою,
        G
Только тина кругом да песок.
     Am
Я на ил наступаю ногою
    G
И пою этот медленный рок.
         Dm
Рвется грудь от тоски и от муки,
     Am
Я зубами грызу камыши,
     F
О ракушки порезал я руки,
                E
Но кругом ни души.

      F       Dm        Am
О-о-о-о, о-о, я-утопленник!
      F       Dm        Am
О-о-о-о, о-о, я-утопленник!

Только рыбы немые со мною
Тихо плавают в бездне морской.
Только раки внизу норы роют,
Помашу я им синей рукой.
Где б найти мне подругу морскую,
Чтобы с нею купаться в ночи.
А то я затоскую:
Слышно здесь, хоть воем кричи!

О-о-о-о, о-о, я-утопленник!
О-о-о-о, о-о, я-утопленник!

Пусть я пухлый и пахну немного,
И пусть синего цвета лицо,
Я как прежде любить могу многих,
Хоть являюсь сейчас мертвецом.
Я нарву на болоте кувшинки,
И русалке я их подарю.
И пускай она мечет икринки,
Я ее покорю.

О-о-о-о, о-о, я-утопленник!
О-о-о-о, о-о, я-утопленник!

А когда луна речку осветит,
Я с русалкой прилягу на дно.
Я прижмуся к зеленому телу,
От нее мне лишь надо одно.
Я всю ночь проведу с ней на иле.
А на утро, как солнце взойдет,
Надарю я ей лилий,
Пусть она к черту, с богом, плывет.

О-о-о-о, о-о, я-утопленник!
О-о-о-о, о-о, я-утопленник!

<< Назад на Сектор Газа


Семь Б
Я - любовь
Прислал: Zheka (подбор) e-mail: zheka@takas.lt
*песня красивее звучит когда играешь аккорды на
баррэ - Am на 5 ладу, G на 3, Dm на 5 и
Cm на 3.
*если хотите чтобы вступление звучало как в
песне, каждый второй раз играя Am, на 3
струне сделайте слайд с 8ого на 7ой лад.

Вступление: Am x4

Am
В тёмных подвалах
Время смеялось
    G
Над пьяной любовью
           Am
В чёрных очках

Красное солнце
Чувства сжигает
Ветер разносит
Этот прах по земле

Припев: (2 раза)
    Dm		Cm
Но я не ветер, и я не солнце
    Am
Я - любовь
И я исчезну чтоб вернуться
За тобой

Ты приказала(ть)
И мне казалось
Мой двигатель тела
Замедляет свой ход

И так незаметно
Ты бесследно исчезла
Но я помню твой голос,
Кричащий мне в след

Припев.

<< Назад на Семь Б


Сектор Газа
Самые лучшие тачки
Прислал: Макс e-mail: max88max@freemail.ru
Всю песню идет ритм: E5,G5,A5,G5.

   E5                  G5
Мы на тачку с корешем копили целый год.
   A5                 G5
И вот мы наконец сорвались на автозавод.
Мы лихо купили, поехали назад.
Я торчу, и мой кореш наверно тоже рад!

Вдруг на трассе, блин, стоп какой, в натуре,
стоп!
Нас с приятелем придётся цеплять за фаркон!
Полопались цилиндры, накрылся барабан,
А также карбюратор выдохся, и отлетел кардан!

С корешем капот мы приокрыли,
Рты мы пораскрыли и глаза закрыли.
Потому что шланги все ваще отлетели, блин!
Корпус и коллекторы полопались и сгнили!

Припев (писклявым голосом) :
      E5                     G5
А "двойки", "восьмёрки",
"тройки" и "девятки" -
  A5         G5
Самые лучшие тачки!
А "двойки", "восьмёрки",
"тройки" и "девятки" -
Самые лучшие тачки!

А мимо ехали "Саабы", ехали
"Ниссаны", "Мэрсы",
"Форды"
"Опели", "Тираны", джип
пролетел, поднимая пыль,
Фирменный джип просвистел - только видели его.
"Кадиллак", "Астон",
"Мартин", "Фукан",
"Ситроен",
"Шкода", "Хонда",
"Рено", "Дэу",
"Фольксваген",
"Мицубиси", "Мазда",
"Ровер-джип",
Потом "тайота" и
"джип-экслендровер".
Все проезжали и не тормозили.
Чёрт, все они плевали на нас!
Мы в грязи - я и ты, мы крутили болты,
Я и ты поотбивали все пальцы!

А "двойки", "восьмёрки",
"тройки" и "девятки" -
Самые лучшие тачки!
А "двойки", "восьмёрки",
"тройки" и "девятки" -
Самые лучшие тачки!

Мы с кентом замерзли, влезая под капот.
Мой дружок в движке закопался, идиот!
Он орёт, он ворчит, на асфальте ключи,
Вот наступила ночь, и сова нам кричит:
"Зачем вы взяли эту тачку, дети!
Ведь она гнилее всех тачек в свете!
Лучше бы вы взяли старинную фирму!"
Мы взяли дерьмо отчего и почему?
Мы торчим мы кричим, и есть от чего!
Мы конкретно лажанулись на покупке дорогой.
Мы сядем в машину и весело споём:
"Берите, граждане, отечественные
тачки!"

А "двойки", "восьмёрки",
"тройки" и "девятки" -
Самые лучшие тачки!
А "двойки", "восьмёрки",
"тройки" и "девятки" -
Самые лучшие тачки!
А "двойки", "восьмёрки",
"тройки" и "девятки" -
Самые лучшие тачки!
А "двойки", "восьмёрки",
"тройки" и "девятки" -
Самые лучшие тачки!

<< Назад на Сектор Газа


Сплин
Самый первый снег (Три цвета)
Прислал: DESTROYER e-mail: okvd@chat.ru
ВСТУПЛЕНИЕ:Am G}x4

  Am              G
1)Первый снег был самым чёрным,
      Am              G
Самый первый снег был самым чёрным,
     Am           G
Он летел,не зная, где ему упасть.
Первый снег в начале марта,
Ты сама тогда достала карты,
Ты сама тогда открыла эту масть.
Самый первый снег,самый первый...

ПРИПЕВ:
Dm             F
С ней случился лёгкий приступ,
     Dm          F
Если что,подряд уже лет тристо
    Dm             F            Am
Она ловит ртом тот самый первый снег.
G            Am
Самый первый снег,
G            Am
Самый первый снег,
G
Самый первый...

2)Первый снег был самым красным,
Самый первый снег был самым красным,
Я не знал где кровь,а где вишнёвый сок.
Волхвы несут дары всем сразу,
И качается фонарь под глазом,
И летит,летит нацеленный в висок
Самый первый снег,самый первый...

ПРИПЕВ

3)Первый снег был самым белым,
Самый первый снег был самым белым,
Самый первый снег был чище,чем мы все.
Самый первый снег,чище чем мы все.
Самый первый снег.
Самый первый снег.
Самый первый...

<< Назад на Сплин


Сплин
Мое сердце
Прислал: Алещенко Антон e-mail: anton_call@mail.ru
Сначала внимательно послушайте песню и найдите где
и как играть 'Мелодию', а где и как
Solo. А аккорды,  я считаю, Jenich подобрал
правильно, так, что их и слова спишите у него.
'Мелодия':
E
---2--2--3--5---2--7--5--3--5--2---2--3--5---2--3--2--------
H
---------------------------------------------------------3--

Solo:
E
-10--10-10-9----------10--10-10-12-14--12-10-12-10-9-10-9---10--10-10-9
H
-------------10-12-10------------------------------------12------------
E-------------9-12-15-15-15-15| D (II)
H--10-8-7-10------------------|

Проигрыш (прислал: Чумичев Илья (chuma),
ilya_chuma@mail.ru)

e|------------7----------|-----------------| 2
раза
h|7-7-8-10-7----10-8-10-7|7-8-10-7-7/8-7-3|

Соло.
                                       (10/14)
e|/10~--10-10-9---------------|/10~--10-9-12/14~--12-10/1210-9/109-7|
h|--------------10~-10/12-10~-|---------------------------------------|

e|10~---10-10-9----------|5~--/9~--/12~--/15~|
h|--------------10~-8-7~-|-------------------|

Последовательность аккордов в проигрыше точно как
в припеве (D-D-G-D-D-D-A-Hm), и
в соло скорее всего такая же.

/ - слайд вверх
 - слайд вниз
~ - вибрато

<< Назад на Сплин


Сплин
Далеко домой
Прислал: Артем e-mail: artem@yamalinfo.ru
Табы: Щёкин Евгений (zsev@mail2000.ru)

начальный поигрыш:
(перебор D, но в конце каждого перебора не
задевать 3-ю струну) т.е.

1|---------2------|
2|-----3-------3--|
3|---2---2---2----| (4 раза)
4|-0--------------|

 D
Здесь...
Am
Там...
       Em             G
Бьют шаманы в барабан.

D
Там...
Am
Здесь...
        Em            G     Am
Все сойдется будет ядерная смесь
  Am               C        D
Здесь все фильмы задом на перед,
  Am               C     D
Здесь весною не цветет пейот,
  Am                  C        D
Здесь никто веселых песен не поет.

Припев:     С  D  Am
         Далеко домой - 2раза.

Мини проигрыш:

4|--10--10-9-9-9--5-5--2-2-0--|

Да...
Нет...
Ты все узнаешь из газет.

Нет...
Да...
Из газет ты не узнаешь никогда,
Что со мною нет проводника,
До нирваны ровно пол глотка,
И мне некому сказать привет
И некому сказать пока.

<< Назад на Сплин


Смысловые Галлюцинации
Разум когда-нибудь победит
Прислал: Игорь Криворученко e-mail: kin1977@mail.ru
    Hm
     Путь из точки до вечности -

     Слова не считаются.
    F#
     Болезнь безупречности -

     От неё и спиваются.
    G
     Красота предсказуема.

     Злость обоснована.
    F#
     Я думал все кончилось,

     Но опять все по новому.
         Hm                      Em
 припев:  Разум когда-нибудь победит.
         Hm                            Em
          Что-то заставит взять себя в руки.
         A                  D
          Я зря на небо грешил -
         G                                F#
          Оно не скучает, оно умирает со скуки.

     Я же знал, что все этим кончится.
     Со всеми случается.
     Всему цена одиночество.
     Иначе не получается.
     Страшно от слабости,
     Страшно проснуться.
     Счастье без крайности,
     Мне бы к ней прикоснуться.

 припев. 2раза.

<< Назад на Смысловые Галлюцинации


Сплин
Бог устал нас любить
Прислал: Libero St. Вованчик e-mail: libero7@mail.ru
(муз и сл. Александр Васильев)

E---------------------------------------------------------------
B-------1---------------1------------0--------0---------0-------
G-----2-----2---------2---2--------0---0---------0----------0---
D---2---------2-----0-------0----0-------0----------0---------0-
A-0-------------------------------------------------------------
E----------------2-------------3--------------------------------

Intro: Am Am/D G6

 Am     Am/D            G6
Мы чересчур увеличили дозу
Вспомнили все что хотели забыть
Или на рельсы легли слишком поздно
  G6             Am
Бог устал нас любить
  G6            Am
Бог устал нас любить
  Am/D                   G6
Бог просто устал нас любить
 Am/D          G6
Бог просто устал

Вот она, гильза от пули навылет
Карта которую нечем покрыть
Мы остаемся одни в этом мире
Бог устал нас любить
Бог устал нас любить
Бог просто устал нас любить
Бог просто устал

Я рассказал бы тебе все что знаю
Только об этом нельзя говорить
Выпавший снег никогда не растает
Бог устал нас любить
Бог устал нас любить
Бог просто устал нас любить
Бог просто устал

<< Назад на Сплин


Сектор Газа
Видак
Прислал: CyberChaos e-mail: CnupT@comail.ru
Am
Этот шухер, этот сон, видеомагнитофон,
Мой дружбан взял анадысь на толпе.
Купил за 7 кусков всего, не жрал, не ел он целый
год,
Ну совсем мой корефан опупел!

       Dm
А я пришел к нему вчера, чтоб позырить до утра
        Am
Драки, секс, вампиров, трупов, Брюса Ли.
     Dm
Я глазел во все глаза, и мой разум отказал,
     C                      F
А поутру меня в психушку отвезли...
 Am
Вида-а-ак!

Am
Мы сперва смотрели секс, мой дружбан рычал как
Рекс,
А потом стал грымзать ногти на ногах.
Он вертелся и хрипел, он и злился, и ревел,
А после фильма был в обтруханых штанах

     Dm
Ну а я сидел молчком, кресло протирал очком,
       Am
Но крепился и как мог себя держал.
     Dm
Опосля, как посмотрел, все же я не утерпел
       C                  F
И корефанову супругу отодрал...
 Am
Вида-а-ак!

Am
А потом шел боевик, у меня давно поник,
И я зырил, как мочились два бича.
Раззадорили меня, сразу вспомнил детство я,
И я другу по портрету настучал

         Dm
Друг мне подарил без слов сотрясение мозгов,
     Am
И теперь я улыбаюсь круглый год.
      Dm
Этот шухер, этот сон, видеомагнитофон,
      C                       F
Я на херу вертел видюшечный завод...
 Am
Вида-а-ак!

<< Назад на Сектор Газа


Сектор Газа
Вурдалак
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
        A                   C             G
А я девчонку полюбил, по ночам я с ней гулял.
     A                   C         G
Но она была не та, за кого я принимал.
     A                       C             G
Я носил в ушах кресты, металлистом был тогда,
       A                   C          G
Но девчонку за улыбку полюбил я без ума!

F            G                   A   A C A G
О-о-о, я влюбился в эту девушку, о-о!
F            G                   A  C G A
О-о-о, я влюбился в эту девушку, о!

Снял я как-то кресты, с металлизмом завязал,
Подарил я ей цветы, но дар речи потерял:
Обнажила вдруг клыки и вцепилась, словно рак.
И я понял, что она настоящий вурдалак!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

Впали серые глаза, трупный запах изо рта,
Золотистая коса стала синею тогда.
А улыбка её - украшение лица -
Лишь смертельная агония на роже мертвеца!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

Что случилося со мной? А ведь я её любил.
Но не знал я, что она была жителем могил.
Умерла она ещё во времена царя Петра.
А теперь из-за неё не дожил я до утра!

О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!
О-о-о, я влюбился в вурдалака, а-а-а!
О-о-о, я влюбился в вурдалака, aга!

<< Назад на Сектор Газа


Студенческие песни
Студенческая
Прислал: Алексей e-mail: cacady@mail.ru
        Fm         Am      dm
      В Краснодаре есть меленький дом
       На карасуне стоит он большом,
       В этом доме смеются и пьют,
       И о чем то громко поют:
      привев:

       Дорога в жизни одна, всех к ссесии
приводит она
       Но рано иль поздно поймешь
       Экзамен сдавать ты пойдешь,

      За пару афтографов в ней ты учишь,
      И ночью не спишь,
      А потом какой то декан обломает тебя, мой
братан

      И потом ты зачетку возьмешь и куда то
напиться пойдешь,
      А на утро все вспомнится вновь,
       Ты вещички свои соберешь,
      Дорога в жизни одна, всех в армию приводит
она
      Но рано иль поздно поймешь
      В горячую точку упрешь.
      А оттуда дорога одна, всех к небу возносит
она
      А там веселятся и пьют  и  о чем то тихо
       поют.
      Дорога в жизни одна всех к ссесии приводит
она
      не надо халявить и пить, а просто надо
учить.

<< Назад на Студенческие песни


Сплин
Холодные зимы
Прислал: Костя e-mail: konstjar@mail.ru
Am                    C      F      C
помнишь, как мы проводили холодные зимы?
  Am               C       F      Am
грелись, и звали баяном меха батареи,
 F                                   Am
как мы гадали на мертвом цветке хиросимы?
 F                                  Am
как размышляли на тему "прошедшее
время"?

лампа сняла абажур, и стеснялась нас голая,
стыл по стаканам чефир, и звала сигарета,
сердце расплавилось, вытекло теплое олово,
это пятно до сих пор я скрываю от света...

<< Назад на Сплин


Сплин
Бонни и Клайд
Прислал: FeDos e-mail:
   D      F#m           Hm            G
Никому не доверяй наших самых страшных тайн,
Никому не говори, как мы умрем,
В этой книге между строк
спрятан настоящий бог,
Он смеется, он любуется тобой...
Ты красива, словно взмах
волшебной палочки в руках
Незнакомки из забытого мной сна,
Мы лежим на облаках, а внизу бежит река,  x2
Нам вернули наши пули все сполна /

<< Назад на Сплин


Сектор Газа
Исповедь грешника
Прислал: Димон e-mail: dmitry@hllab.com
      Am         F
Эх куда меня, нелёгкая?
     Dm          Em
В какую даль несла?
          Am      F        Dm       Em
Здесь не видно начало, не видно конца.
        Am             F          Dm        Em
Здесь один я в чистом поле, не стою и не лежу.
     Am          F             Dm        Em
И себя почти не вижу, только слышу и гляжу.
         Am        F          Dm           Em
Как ко мне идут архангелы, тебе держать ответ.
      Am              F           Dm          Em
Иль я умер, иль мне сниться, а меня довно уж
нет.
     Am        F           Dm        Em
Вижу я свою могилу, и надгробную плиту.
      Am          F         Dm      Em
Вижу как родня рыдает, и любимую жену.
             припев
             Dm         G
        Говорил не ходи!
                      Am
        По забытой дороге!
             Dm        G
        Говорил я себе!
                      C
        Ты туда не ходи!
             Dm       G
        Говорил я себе!
                      Am
        Протянешь ты ноги!
             Dm
        Я смеялся а всё ж!
        E             Am
        Всё равно помрёшь!

Я не ведал что я делал.
На земле что день то грех.
Не судите меня строго, ведь я добрый человек.
Сквернословил пил водяру, и жену свою лупил.
И детям я с малолетства много кровушки попил.
Не успел с детьми проститься, помоги ты им
господь.
Научи их что им делать, дети ведь родная плоть.
             припев
        Говорил не ходи!
        По забытой дороге!
        Говорил я себе!
        Ты туда не ходи!
        Говорил я себе!
        Протянешь ты ноги!
        Я смеялся а всё ж!
        Всё равно помрёшь!

Вам ведь сверху всё так видно.
Но а люди как живут?
Что слабей идут в сторонку.
Что сильней друг дружку жрут.
Я и рад то быть другим то.
Сам подумал раз живу.
Без меня лукавый спутал, посадил взял на иглу.
Подошли ко мне 2 чёрта, говорят:
Пойдём и как.
И наверное последний в моей жизни был тот сняк.
             припев
        Говорил не ходи!
        По забытой дороге!
        Говорил я себе!
        Ты туда не ходи!
        Говорил я себе!
        Протянешь ты ноги!
        Я смеялся а всё ж!
        Всё равно помрёшь!

Да здравствует  Сектор!!!!
Димон.

<< Назад на Сектор Газа


Сектор Газа
Я мочился в ночь
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
      A       G    C A   A       G     C A
В медкарточке у меня, истории болезни нет,
    A      G  C A A         G      C A
Но вам открою я один небольшой секрет,
Из-за чего я холостой из-за чего я дурак,
Из-за чего сухостой из-за чего жизнь бардак-
D          E            A
Я мочился, я мочился в ночь!

Не надо было пить молока, когда ложился спать в
постель,
Зачем искать в себе дурака, если не вышла из
головы хмель,
Зачем курить на ночь "Опал", зачем мне
вставать в туалет.
А у меня под утро встал, и я был с врачом
тет-а-тет.
Я мочился, я мочился в ночь!

Панк-рок!!!

Мне врач говорил сто раз, чтоб надевал
презерватив.
Чтоб я мочился только в него, но это же примитив.

А по три кучи простыней, стирает мама в поте
лица,
Нет отдыха у ней от моего гада-конца,
Я мочился я мочился в ночь!
Я мочился я мочился в ночь!
Я мочился я мочился в ночь!
Я мочился я мочился в ночь!
Я мочился я мочился в ночь!
Я мочился я мочился в ночь!
Я мочился я мочился в ночь!
Я мочился я мочился в ночь

<< Назад на Сектор Газа


Семь Б
Песни мои
Прислал: BatWoman e-mail: urmanas@nwgsm.ru
     Am
Вст: Най-на-на-на-на-най най-на-на-най   x2
     Dm                     Am
     Най-най на-на-на-на-на-най
Am
Снегом в стекло
Дорога в тепло
Дым городов
Дыханье домов
  Dm 		   Am
Зима охладила мне сердце
F
Сбитой птицей душа падала
Dm
Вверх поднимала глаза
           Am
Умоляла остаться

    C
Припев:	Между небом и землей
    G
     Между солнцем и луной
    F
     Между звездами планет
                     Am
     Да еще на много лет
    G	  Dm	         Am
     Песни мои кто и где ваша мама

Мокрый асфальт
Степные ветра
Сырая земля
Полынь да трава
Весна растопила мне сердце

Лютой птицей душа поднималася
Вниз опускала глаза
Умоляла остаться

Припев.

Песня как я
Запасная струна
Куплет да припев
В созвездии дев
Лето разряжается в осень

Звонкой песней душа птицей в небе парит
Крыльями слух ласкает
Чтобы там удержаться

Припев.

<< Назад на Семь Б


Сансара
Бинокли
Прислал: Шестаков Тимофей e-mail: eggorka@rambler.ru
** Весь первый куплет играется просто приглушенный
F

 C     E		   Am   F
Я двигаюсь сквозь стекла окон,
 C      E         Am  F
Со слезами на глазах.
 C      E               Am   F
Я знаю нас найдут бинокли,
 C         E
Где я там далеко,
 Am        F
Кто летал высоко.

Chorus:
 C            E                 F
Только лишь оставь мне свои тайны -
 F#
Это так важно,
 C              E             F    F#
Только лишь когда солнце взойдет.
  C              E                    F     F#

Только лишь захочешь узнать мои сны - я вспомню
каждый.
 C                 E        F    F#
Только лишь не умирай и все

На берегу слоновой кости,
Я ног твоих следы найду.
Все просто так и все так просто,
Где я там далеко,
Кто летал высоко.

Chorus:

<< Назад на Сансара


Сектор Газа
Л.Т.П.
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
Всю песню идет ход (A AAA G C | A AAA G C)

А мы в лечебно-трудовом профилактории живём,
Профилакторий - это наш второй дом.
А без профилактория от алкоголя мы умрём,
А если не умрём, то тронемся умом.

О, ЛТП! O-о-о!
О, ЛТП! O-о-о!

Вот, лично я когда-то пил, я каждый день жену
лупил,
А на рассвете я с похмелья волком выл.
А мой сосед меня бранил, а я ему по морде бил,
Он к участковому пошёл и заявил.
О, ЛТП! O-о-о!
О, ЛТП! O-о-о!

Здесь не дают от скуки ныть, здесь заставляют
полы мыть,
А коллектив здесь неплохой, если не злить.
Тут правда был один чудак: залез с верёвкой на
чердак,
На чердаке он приказал нам долго жить.
О, ЛТП! O-о-о!
О, ЛТП! O-о-о!
О, ЛТП! O-о-о!
О, ЛТП! O-о-о!

<< Назад на Сектор Газа


Сектор Газа
Вальпургиева ночь
Прислал: Миха e-mail: kmu@hotbox.ru
Am
Бери свою метлу, полетели на шабаш,
C
Возьми с собой апокалипсис - символ наш:
  Hm            Cm#        F#
Сегодня настает Вальпургиева ночь.
Сегодня каждой твари будет не в мочь,
Сегодня слуги дьявола хоронят свою дочь.
Сегодня настает Вальпургиева ночь.
   C         E                Am   G
Сегодня настает Вальпургиева ночь.
Сегодня настает Вальпургиева ночь.

Преданы анафеме с тобою мы давно,
Наше имя в черный список занесено.
Сегодня настает Вальпургиева ночь.
Мы с ведьмами в ромашку поиграем в эту ночь,
Мы изнасилуем похороненную дочь.
Сегодня настает Вальпургиева ночь.
Сегодня настает Вальпургиева ночь.
Сегодня настает Вальпургиева ночь.

И пусть на нас не сердится папаша Люцифер,
Мы перед ним чисты без всяких офер,
Сегодня настает Вальпургиева ночь.
Ведь нынче на рассвете мы подожмем хвосты,
А в полдень инквизиторы нас кинут на костры
Сегодня настает Вальпургиева ночь.
Сегодня настает Вальпургиева ночь.
Сегодня настает Вальпургиева ночь.

Мы перед ним чисты, без всяких афер.Сегодня
настает Вальпургиева ночь.
Ведь утром, на рассвете, мы подожмем хвосты,
А в полдень инквизиторы нас кинут на
костры.Сегодня настает Вальпургиева ночь.
Сегодня настает Вальпургиева ночь.Сегодня настает
Вальпургиева ночь.

<< Назад на Сектор Газа


Саша
Мне очень нужен ты
Прислал: Люба Д.(подбор) e-mail: evalove87@mail.ru
Песня играется перебором.
   Dm              B
1)Сегодня льёт, как из ведра
Gm                 A
Cмотрю на стрелок разворот
  Dm              B
A мне дожить бы до утра
Gm              A
Уйти за первый поворот
Dm               B
Я ход часов хочу сломать
Gm             A
Ты для меня один на свете
 Dm     B
Я не желаю ждать
Gm         A
И за моей спиной лишь ветер

припев:
Dm               B
мне просто очень нужен ты
Gm              A
такой смешной, такой любимый
 Dm              B
мне просто очень нужен ты
Gm              A
как никому ещё не снилось
Dm           B
мне просто очень нужен ты
Gm               A
родной, любимый, самый милый
Dm           B
мне просто очень нужен ты
Gm                  A          Dm
мне просто, просто очень нужен ты

(аккорды те же)

2)Ты рассуждаешь о любви
И ставишь новую кассету
Смущаясь ,путаешь слова
Неловко держишь сигарету
И пусть грохожет снова гром
и небо хмурится весь вечер
Я думаю лишь о том,
Что живу от встречи к встрече

Припев 2 раза.

<< Назад на Саша


Сектор Газа
Вампиры
Прислал: e-mail:
 E                      A                    E
Вы, товарищи, не бойтесь погулять под крики сов,
                      A                 E
Этой ночью очень много схоронили мертвецов.
Мы сегодня вас не тронем - на погосте будет пир,
Наедимся свежей крови вдоволь, правда,
брат-вампир,
   A                     H                  E
Могилы выроем мы враз покойников съедим сейчас.
    A                      H                E
И эта пища высший класс,и не вините в этом нас.
Мы волком взвоем на луну как наедимся!
И по могилам по своим мы поспешим!
И с мертвецами со своими мы простимся,
И рая светлого мы пожелаем им. Им!

И влюблённые пусть бродят под сиренью в эту
ночь,
Мы для них чуть-чуть повоем и уйдём в могилу
прочь,
Под землёй ночь скоротаем, наше счастье это
мрак,
Отлежимся отстрадаем, правда, милый вурдалак.
На следующую же ночь любого можем уволочь!
Вы папа с мамой прячьте сразу своего сына или
дочь!
Клыки снова глотку перережут!
И наша жертва вновь издаст последний вздох!
Мы мертвечатину едим как можно реже!
Ведь кровь живых людей приятней видит Бог!
Дракула-Хопулай!

<< Назад на Сектор Газа


Сектор Газа
Ночь перед Рождеством
Прислал: e-mail: Antons4@yandex.ru
        E
Как-то ехал я перед  Рождеством,
          A
Погонял коня гужевым хлыстом,
          C#m
На моем пути темный лес стоит,
       Hm         C#7       F#m
Кто-то в том лесу воет и кричит.

Ехал к милой в лет за 15 верст,
А вокруг метет только видно хвост,
Моего коня, масти вороной
Жди любимая свижусь я с тобой.

Но вдруг слышу вой, конь мой дал галоп,
Ах ты боже мой, чуть непал в сугроб,
Я обрез достал из тулупа свой ,
И коню кричал:"Выручай родной"!

А нечистые за мной мчались так,
Что стал креститься, я пронзил душу страх,
На угад палю из обреза я,
Эх бы пули мне да серебрянные!

·	 Припев:
     E             A
Господи помоги
     Hm         C#7    F#m
Эх, одолели меня эти враги!
     E               A
Николай угодник, защити!
      Hm     C#            F#m
Эх доконали черти, мать их ети!

А до хутора уж рукой подать-
Мерзким упырям меня не догнать,
Вот и дом стоит где живет моя,
Обведу святой круг вокруг дома я.

Коня на ворог я загнал и в раз,
Сена чуть не стог дал ему за раз,
Ешь ты мой родной, ведь ты спас меня!
Ах ты,вороной!-я хвалил коня.

·	Припев:

Сохрани,-крещусь,Богородица!
Когда назад помчусь,как распогодится,
Гальке (Ленке) дорогой постучал в окно-
Пришел милый твой,доставай вино!

Из ковша хлебну,вина,сердцу,мать,
Гальку (Ленку) обниму и пойдем мы спать,
Завтра ж мне в мороз,мчаться вновь домой,
Помоги христос и мой вороной.

<< Назад на Сектор Газа


Сплин
Линия жизни
Прислал: SiD e-mail: sid515@mail.ru
Em                                  B
     Мы легли на дно, мы зажгли огни. Во
вселенной только мы одни.

Em           B
Гни свою линию,
гни свою линию,
гни свою линию. Горят огни,

Em                            B
Сверкают звезды. Все так сложно, все так просто.
Мы ушли в открытый космос. В этом мире больше
нечего ловить

Em           B
гни свою линию, (горят оа..)
гни свою линию, (горят оа..)
гни свою линию, горят огни

Solo  x2
1:|
-3--2--0-----------3--2--0--2--7-----3--2--0--2--3--2--0--------
2:|
----------4--0--------------------------------------------4--0--

Em                             B
Мы легли на дно, мы зажгли огни. Во вселенной
только мы одни. А ты

Em           B
Гни свою линию,
Гни свою линию,
Гни свою линию. Горят огни.

<< Назад на Сплин


Семь Б
Знаю! Будет!
Прислал: Шура (подбор) e-mail: root@ls.elabuga.ru
(G берётся с баррэ на 3-м ладу как Е или 334553)

 Hm              Em
Верхний этаж с видом на небо
  Fm#
Мы будем ласкать на нем звезды
            Hm
Своими глазами.
Проснулась звезда, так похожа на солнце,
Что веками светила над нами,
Обжигая лучами.

      G
Пр. Но когда-нибудь будет, будет
      C              Em
    Жара даже лютой зимой
       Dm
    И когда-нибудь станет, станет
                 Am
    Это время добрей.
       C
    И быть может быть будем, будем
       Am
    Мы любить под счастливой звездой
       Dm
    И быть может быть станем, станем
                     Am
    Мы друг другу нужней.

Тысячи лет мы так и жили:
Время терпело, небо чернело
Над нами.
Устала Земля от войн во Вселенной
От них она стала холодной,
Как ночная луна.

<< Назад на Семь Б


Смысловые Галлюцинации
Разум когда-нибудь победит
Прислал: Юрченко Сергей e-mail: moon@ptic.com.ua
P.M. - глушение струн кистью правой руки в районе
подставки (струнодержателя)

intro:
  gtr.1
|-------------|------------|--------------------|------------------|-----------
|----5-3-2-3--|---5-3-2-3--|---5-3-2-3---5-3-2-3|---5-3-2-3-2-3-5-8|-----------
|-------------|------------|--------------------|------------------|-----------
|--4---------4|-4---------4|-5---------5--------|-5----------------|-----------
|-------------|------------|--------------------|------------------|-----------
|-------------|------------|--------------------|------------------|-----------
|

|  gtr.2
|--------------------------|--------------------|------------------|-----------
|--------------------------|--------------------|------------------|-----------
|--------------------------|--------------------|------------------|-----------
|--------------------------|--------------------|------------------|-----------
|--------------------------|-5-5-5-5-5-2-2-2-2-2|-5-5-5-5-5-5-9-9-9|-----------
|--------------------------|-3-3-3-3-3-0-0-0-0-0|-3-3-3-3-3-3-6-6-6|-----------

P.M.-----------------------------------|

куплет:
------------------------------------------------------------------|-----------
------------------------------------------------------------------|-----------
------------------------------------------------------------------|-----------
------------------------------------------------------------------|-----------
-9-9-9-9-9-9-9-9-9-9-9-9-9-4-4-4-4-5-5-5-5-2-2-2-2-5-5-5-5-9-9-9-9|-----------
-7-7-7-7-7-7-7-7-6-6-6-6-6-2-2-2-2-3-3-3-3-0-0-0-0-3-3-3-3-6-6-6-6|-----------
P.M.--------------------------------------------------------------|

припев:
-x-0-----0----|-x-0-----0----|-x-0-----x-2--|-----0-------2|------------------
-3---3-----0--|-3---3-----0--|-x---2---x---3|---0-------2--|------------------
-4-----4-----0|-4-----4-----0|-2-------2----|-0-------3----|------------------
-4------------|-4------------|-2-------0----|--------------|------------------
-2------------|-2------------|-0-------0----|--------------|------------------
-2------------|-2------------|-x-------x----|--------------|------------------

проигрыш после второго припева:
-------------0----|-------------0---|-----------2--|-0-0-0-------0-0-0------|-
---3---3---3-----3|---3---3---3----3|---2---------3|-------0-0-0-------2-2-2|-
-4---4---4--------|-4---4---4-------|-2---2--------|------------------------|-
------------------|-----------------|---------0----|------------------------|-
------------------|-----------------|--------------|------------------------|-
------------------|-----------------|--------------|------------------------|-

Упрощенно:

H5
Пyти стpочки до вечности слова не считаются
E5                              F#5
Болезнь безyпpечности от неё и спиваются
G5                       E5
Кpасота пpедсказyема, злость обоснована
  G5                       F#5
Я дyмал всё кончилось, но опять всё по новомy

 H5                  E5
Разyм когда-нибyдь победит
 H5              E5
Что-то заставит взять себя в pyки
A5              D5
Я зpя на небо гpешил
E5                          F#5
Оно не скyчает, оно yмиpает со скyки

Я же знал что всё этим всё кончится со всеми
слyчается
Всемy цена одиночество иначе не полyчается
Стpашно от слабости, стpашно пpоснyться
Счастье без кpайности мне бы к ней пpикоснyться

Примечание: по-моему, очень хорошая песня.

<< Назад на Смысловые Галлюцинации


Смысловые Галлюцинации
Разум когда-нибудь победит
Прислал: SlavaN e-mail: slavan@ngs.ru
    Hm
     Путь из точки до вечности - слова не
считаются.
    F#
     Болезнь безупречности - от неё и спиваются.
    G			  Em
     Красота предсказуема, злость обоснована,
    G			  F#
     Я думал все кончилось, но опять все по
новому.

 Припев:
    Hm                      Em
     Разум когда-нибудь победит.
    Hm                            Em
     Что-то заставит взять себя в руки.
    A                  D
     Я зря на небо грешил -
    G                                F#
     Оно не скучает, оно умирает со скуки.

     Я же знал, что все этим кончится - со всеми
случается.
     Всему цена одиночество - иначе не
получается.
     Страшно от слабости, страшно проснуться,
     Счастье без крайности, мне бы к ней
прикоснуться.

<< Назад на Смысловые Галлюцинации


Сплин
Добрых дел мастер
Прислал: e-mail: shurovik@telebot.net
(Каподастр на 2-м ладу)

D

 D          G       D         A
Добрых дел мастер сжег stratocaster,
                Hm
Вышиб стекло рукой,
D       G      D    A               Hm
Он города и страны видел на дне стакана,
 D                 Hm
Добрых дел мастер мой

пр.:
 D          G                  D
Добрых дел мастер с похмелья злой
 D                          Hm
Добрых дел мастер ушел в запой
Добрых дел мастер с похмелья злой
Добрых дел мастер ушел в запой
 D          G
Добрых дел мастер...

Добрых дел мастер прогнал жену Hастю,
Hастя взяла детей,
Он пил неделю с лишним так, что весь город
слышал,
Как он гонял чертей,
Он мерял одним стаканом спирт и марихуану,
Sauz'у и Castrol,
Он выпил всю водку разом, выпил текилу с джазом,
Пропил весь рок-н-ролл

пр.:

Добрых дел мастер сжег stratocaster,
Вышиб стекло рукой,
Пусть он мрачнее тучи, он все равно всех лучше,
Добрых дел мастер мой,
Пусть он мрачнее тучи, он все равно всех круче,
Добрых дел мастер мой,

пр.:

<< Назад на Сплин


Сплин
Гандбол
Прислал: Griffin e-mail: walles@mail2000.ru
A7                    Dm
Спину ломит, голова болит
A7                   Dm
Толи клещ засел энцефалит
Gm                       Bb
В голове болит последний зуб
A7                          Bb
Мы болеем за один и тот же клуб

Проигрыш: Em Em* 4p.

Чуть курнул и сразу бледный вид
Чуть немного выпил так тошнит
Чуть пошел работать сразу труп
Мы болеем за один и тот же клуб

 Gm                      Bb
Словом, Мы все больны гандболом
                  A7
Мы все больны гандболом
               Dm
И за гандбол умрем

Знай мой друг,ты мой эквивалент
Может клей понюхаем момент
Будем нюхать сколько захотим
Ведь мы болеем за один и тот же team

А когда последний наш умрет
Закопайте прямо у ворот
На поминках разогрейте суп
Ведь мы болели за один и тот же клуб

Словом,
Мы все больны гандболом
Мы все больны гандболом
И за гандбол умрем
Словом
Мы все больны гандболом
Мы все больны гандболом
И за гандбол умрем

 Em* E A D G B E
    [0 2 2 3 0 0]

<< Назад на Сплин


Сплин
Альтависта
Прислал: валеев олег (подбор) e-mail: motoroller2002@inbox.ru

C                  G            Em    F
В одном из домов, там, где кофе и сигареты
И те кто пришел узнать, что нас нет простят нас
за это
 В этом году такое жаркое лето (проигрыш на F)
Там наверху тихо течёт раскалённая крыша
Окна открыты, мышка спит
Будет гроза, молнии ждут сигнала контрабандиста
На глубине прорвётся сквозь сеть твоя альтависта

(проигрыш на F)

и ты сыграешь азбуку Морзе, симфонию глюка
 на клавиатуре
так, что навсегда уходящее солнце замрет в этом
жарком июле
С                      G                       Em
        F
А л ь т а в и с т а   а-а-а-а      а л ь т а в и
с т а

<< Назад на Сплин


Саруханов
Скрипка-лиса
Прислал: Булат, Гусманов, Bulat (подбор) e-mail: bg@nm.ru
Em
А по-над водою туман расстилается
 Am       H7
Стынет авто
Em
Снова в дальний путь с утра собирается
 Am       H7
Цирк шапито

Робко по полям от взглядов хоронится
Ломится в дверь
Наша неприкаянная любовь
Раненый зверь

пр.
  Em       C Am H7              Em C Am H7
Скрип колеса    лужи и грязь дорог
Скрип колеса    лужи и грязь дорог

Сотни тысяч лет нам мыкать поровну
Мне и тебе
Всё, что не склевали злые вороны
В нашей судьбе

Сотни тысяч лет нам ждать возничего
И с окриком - "Слазь!"
С сердцем богача, с сумою нищего
Плюхнуться в грязь

пр.

Вымешать до дна и пусть преследуют
Горе и мрак
Только жизнь одна и помнить следует
Рядом овраг

А по-над водою туман расстилается
Стынет авто
Снова в дальний путь с утра собирается
Цирк шапито

пр.

<< Назад на Саруханов


Сплин
Под сурдинку
Прислал: Сергей Митрофанов (подбор) e-mail: gnr333@rambler.ru
(стихи Саши Черного)
С7-через баре
Вступление: АЬ,Fm
Fm                    Cm          Fm
Хочу отдохнуть от сатиры у лиры моей
АЬ              EЬ        АЬ
Есть тихо дрожащие,легкие звуки,
С7         Fm  BmЬ               Fm
 Усталые руки на умные струны кладу,
DЬ       Сm          Fm      EЬ
Пою и в такт головою киваю.
Fm                      Cm     Fm
Хочу быть беззлобным ягненком,ребенком,
AЬ                 EЬ              AЬ
Которого взрослые люди дразнили и злили,
 C7                         Fm
А жизнь за чьи то чужие грехи
DЬ     С7          Fm    EЬ
Лишила третьего блюда.
AЬ
Васильевский остров прекрасен,как жаба в
манжетах,
С7                Fm  Cm                Fm
   Отсюда с болконца,омытый потоками солнца,
DЬ                   Сm7                Fm   EЬ
Он весел,и грязен,и ясен как старый маркер.
AЬ
C7
Над ним углубленная просинь зовет, и поет,и
дрожит.
          Fm     C7                   Fm
Задумчиво осень последние листья желтит.
DЬ                    С               Fm
Срывает,бросает под ноги людей на панель...
DЬ                         Cm
AЬ
А в сердце не смолкнет свирель:весна опять
возвратится!

О нежная спячка медведя ,
Сосущего пальчики лап!
Твой дественный храп
Желаний лобзаний прекраснейшей леди.
Как молью изъеден я сплином,
Посыпьте меня нафталином,
Сложите в сундук и поставьте меня на чердак.
AЬ    Сm          Fm
Пока не наступит весна...(3-4 раза)
AЬ     EЬ         Fm
Пока не наступит весна..(последний раз)
(cразу)
Конечный проигрыш:
Fm        EЬ              DЬ         Сm    Fm
Ла-ла-лай-ла-лай-ла-ла-ла-лай-ла-ла-ла-ээээооо(3-4раза)
Fm DЬ Сm
      Веснаоо!

<< Назад на Сплин


Сектор Газа
Наркоман
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
Am     Em        Am  Em
Часы пробили сорок ра-аз,
C        G         Am   Em
Кукушка гаркнула в трубу-у.
  Am       Em        Am  Em
Мы колем вены каждый ча-ас,
C         G            Am Em
Хоть это видел я в гробу.

 C          G              Am    F
Меня игла пронзит прямо в сердце-э,
   C           G           Am    F
Меня придавит на смерть колесо-о,
   C             G           Am    F
Косяк мне жгет глаза,словно солнце-э
    C          G               Am Em Am Em...
И красный мак сотрет меня в песок.

Кто там шумит в густом лесу-у.
Наверно леший встал давно-о.
Я наточу свою косу-у,
Хоть мне, признаться, все равно.

Меня игла пронзит прямо в сердце-э,
Меня придавит на смерть колесо-о,
Косяк мне жгет глаза,словно солнце-э
И красный мак сотрет меня в песок.

Мне между глаз попал бычо-ок,
Оставив там индийский зна-ак.
Закрою двери на замо-ок
И наберу в шприц красный мак.

Меня игла пронзит прямо в сердце-э,
Меня придавит на смерть колесо-о,
Косяк мне жгет глаза,словно солнце-э
И красный мак сотрет меня в песок.

<< Назад на Сектор Газа


Сектор Газа
Твой звонок
Прислал: Никита Кожевников e-mail: Nickson_84@mail.ru

    Am

E
-|-5--5--5--5--8--8--7--5-|-5--5--5--5--8--8--7--5*-|
B
-|------------------------|-------------------------|
G
-|------------------------|-------------------------|
D
-|------------------------|-------------------------|
A
-|------------------------|-------------------------|
E
-|------------------------|-------------------------|

Второй раз играется тоже самое но на октаву выше,
но впринципе можно играть опять этот
вариант.
     G      Dm   Am      G      Dm      Am

E
|---3--7----1--5*--|---3--7----1--5---8-7-5-|------|------|
B
|------------------|------------------------|------|------|
G
|------------------|------------------------|------|------|
D
|------------------|------------------------|------|------|
A
|------------------|------------------------|------|------|
E
|------------------|------------------------|------|------|

* этот значок означает, что нота звучит 4-5
секунд

<< Назад на Сектор Газа


Сплин
Северо-запад
Прислал: Dr Jimmy e-mail: drjimmy1_2001@yahoo.com
Intro: Em F Em F

    Em
Это так похоже на Запад
     F
Это так похоже на Север
     Em
Это так похоже на запах
     F
Никому не известных растений
     G
Это так тише чем ночью
     F
Это так как будто бы
         Am  Fm
Ты все ближе
         Am  Fm
Ты все ближе мне
         Am  Fm
Ты все ближе

Это так не похоже на Запад
Это так не похоже на Север
Это так не похоже на запах
Никому не известных растений
Это так тише чем ночью
Это так как будто бы
Ты все ближе
Ты все ближе мне
Ты все ближе:

Am Fm Am Fm несколько раз:)

Em F Em F

Это так похоже на Запад
Это так похоже на Север:

<< Назад на Сплин


Смех
Реклама
Прислал: Mike e-mail: kma@online.ru
 D        Hm           A
Хочу в рекламе сняться я
D         Hm         A
Хоть не тупая я свинья
 C        G          A
Включу я телевизор, проснувшись утром очень рано
C     G          Em
И я увижу там себя.

Хочу в рекламе сняться я
Хоть не заплатят ни рубля
Я плевать хотел на шоколадки и орешки
Я рекламирую себя.

Am
Я вполне нормальный
F          Em
Я не Бивис и не Батхед
Am
Не нуждаюсь в чипсах
F         Em
И не ем я шоколадки

C               G
На рекламу я плевал
F             Em
Потому что я, потому что я:

Я вполне нормальный
Я не Бивис и не Батхед
Не нуждаюсь в чипсах
И не ем я шоколадки

На рекламу я плевал
Потому что я, потому что я:

Хотел в рекламе сняться я
Хотел потел но всё за зря
Включал я телевизор всю неделю утром рано
И не увидел там себя.

<< Назад на Смех


Суханов
Старый сад
Прислал: Брюханов Иван e-mail: ivan_bryuhanov@mail.ru
    Em                          Am
1. В саду, где стужей веет от земли,
    D7                         G
   Два приведенья только что прошли.
    C                         Am
   Глаза мертвы, давно уста увяли
    H7                        Em
   Расслышать можно шёпот их едва ли.
    G                            Am
   Двум призракам напомнил старый сад
    H7                        Em
   О том, что было пару лет назад.

     Em                         Am
2. 'Ты помнишь наши прежние свиданья?'
     H7                        Em
   'Помилуйте, к чему воспоминанья?'
     C                            G
   'Тебе я снюсь! Трепещешь ты в ответ
     H7                 Em    F#    H7~G,D,H7
    Когда моё услышишь имя.' 'Нет, нет!'
    Em                            Am
3. 'Блаженство наше было столь безмерно,
        H7                          Em
    Мы целовались, помнишь?' 'Да, наверно'.
      C                        G
   'Надежда как лазурь была светла!'
      H7                     Em
   'Надежда в чёрном небе умерла'.

    Em                         Am
4. В полях туманных призраки пропали
    H7                            Em
   Их слышал только мрак и то едва ли
    G                              Am
   Двум призракам напомнил старый сад
    H7                              Em
   О том, что было много лет тому назад.

<< Назад на Суханов


Сектор Газа
Страх
Прислал: e-mail: epyatnitskiy@mail.userline.ru
   Em                                Am
Однажды ночью мы видак смотрели с тобой
                                      Em
Был фильм очень жуткий под названием
"вой".
                                    Am
Ты мне сказала:"Юра проводи меня домой,
                                       Em
Cейчас мне очень страшно домой идти одной."
           Em                   Am
Припев:Но вида при тебе я не подам,
        G                        Em
       Что всего боюсь ведь я и сам.
          Em                     Am
       С понтом я вообще неустрашим,
       H7                   Em
       А у самого очко жим-жим!

Мы вышли на крыльцо луна светила на село
И тут меня от страха немного пронесло.
Домой тебя повёл я на другой конец села
А сзади штанина отвисала и текла
Припев:

Ты в дом влетела пулей, а я побежал назад
В кромешной темноте мелькал исгаженный мой зад
Я всё ж дошёл до дома без проделок сатаны,
Но только вот придёться постирать свои штаны.
Припев:Хоть свои штаны я обдристал,
       Но вида при тебе я не подал.
       Я в твоих глазах не устрашим
       Тайный будет случай про жим-жим!

<< Назад на Сектор Газа


Сети
Города
Прислал: Афина e-mail: afina@glv.udm.ru
C               G
Мне подарили знакомые ноги
 Am          F
Чувство непонятной тревоги.
C             G
Тонкие волосы авиалиний
   Am        F
И кружева железной дороги.
C             G
Крыши домов, небо над ними
Am          F
  Люди как боги.
 C
Ты понимаешь,
 G                   Am F
Поздно играть в города.

Припев

Am       E
Можно забыть совсем
Am        E
Город на букву М.
Am          E
В город на букву П
Dm           F
От суеты сбежать.

Только зовет к себе
Город на букву Е.
А в городе на С
Любят и будут ждать!

Ясно не все мы знакомы со всеми
Я много лет брожу по канату
Радость победы приходит на время
И снова исчезает куда - то.
Первый прыжок, последний припев,
Как всегда без возврата.
Ты понимаешь,
Поздно играть в города:

Припев - 3 раза.

<< Назад на Сети


Сектор Газа
Шары
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   Em
Я шары себе вкатил,
Вазелин туда внедрил,
      H                Em
И подруге я своей засадил!
Ох, тащилася она,
Думал, ей придёт хана.
            H                        Em
К счастью, не случилось с нею ни хрена!

     Am
У меня он стал здоровый, как у мерина, большой.
      Em
Меня девки полюбили, хоть я страшный и смурной.
       Am
Тут я понял: девки любят не за белое лицо,
       Em                        H         Em
А за длинный хер горбатый и за правое яйцо!

За мной бабы табуном.
Все мечтают об одном,
Чтоб я каждой засандалил перед сном.
Окружили тут и там,
Я скрываюсь по кустам,
А иначе я от них концы отдам!

У меня он стал здоровый, как у мерина, большой.
Меня девки полюбили, хоть я злой и шухерной.
Всем известно: девки любят не за белое лицо,
А за длинный хер горбатый и за правое яйцо!

Мне чтоб не пришёл конец,
Отрублю я свой конец
И сварю я из него холодец!
Чтоб концы не отдавать,
Да лучше им конец отдать,
Пусть балдеют - мне на них наплевать!

Ведь меня он был здоровый, а теперь его уж нет,
Хватит с девками елозить, отдохну на старость
лет.
Так что знайте: девки любят не за белое лицо,
А за длинный хер горбатый и за правое яйцо!

<< Назад на Сектор Газа


Суханов
Уезжаю в Ленинград
Прислал: e-mail:
ст. Иосиф Уткин

      E7       Am          G7         C
Двое тихо говорили. Расставались и корили:
      Dm        G7       Dm   E7      Am
Ты такая. Ты такой. Ты плохая. Ты плохой.
    Dm  G7      C  F       Dm  E7      Am
Уезжаю в Ленинград. Как я рада. Как я рад.

      E7         Am         G7        C
Дело было на вокзале, дело было этим летом
       Dm     G7    C          Dm   E7   Am
Все решили, все сказали, были куплены билеты
     G7            C          Dm    G7   C
Паровоз в дыму по пояс бил копытом на пути
     Dm     G7      C             Dm   E7   Am
Голубой курьерский поезд вот-вот думал отойти.
    Dm  G7      C  F       Dm  E7      Am
Уезжаю в Ленинград. Как я рада. Как я рад.

       E7           Am           G7           C
Но когда чудак в фуражке поднял маленький
флажок.
     Dm     G7    C          Dm          E7
Паровоз пустил барашки. Семафор огонь зажег.
       Dm             Am              Dm   G7
   C
Но когда двенадцать двадцать бъет звонок - один,
другой...
      Dm   G7    C     Dm                E7
Надо было расставаться. Надо было
расставаться...
     Dm         E7
Дорогая... Дорогой.
Dm       Am             E7        Am
Я такая. Я такой. Я плохая. Я плохой...
         Dm  G7         C  F        Dm  E7
Am
Я...  не еду  в Ленинград.  Как я рада. Как я
рад.

<< Назад на Суханов


Сектор Газа
Дурак
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
   Am
Я парень очень скромный,
Я парень очень тихий.
  G                         E         Am
Вообще, когда я трезвый, я чистый эталон.
    Am
Но часто я зверею,
Но часто я шизею,
     G                  E         Am
Как только бормотухи я высажу баллон.
Dm                G         C
Если бы, если бы не было вина!
Dm                   E         Am
Если бы водку не придумал Сатана!
Dm                        G           C
Если бы не водка, я б на нарах не торчал!
Dm                       E           Am
Ведь когда я выпивший, я полный криминал!

Я девушек ласкаю,
Целую, обнимаю,
Я девушкам цветы дарю, я трезвый - класс чувак!
Я телок унижаю!
Я их уничтожаю!
Им груди разрываю, ведь пьяный, я дурак!

Если бы, если бы не было вина!
Если бы водку не придумал Сатана!
Если бы не водка, я б на нарах не торчал!
Ведь когда я выпивший, я полный криминал!

Друзей я уважаю,
Закон не нарушаю
И старых почитаю, я трезвый - молодец!
Но прячьте свиноколы!
Забудте все приколы,
А лучше уходите, иначе всем кабздец!

Если бы, если бы не было вина!
Если бы водку не придумал Сатана!
Если бы не водка, я б на нарах не торчал!
Ведь когда я выпивший, я полный криминал!

<< Назад на Сектор Газа


Сектор Газа
Колхозный панк
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
       Am
Из колхозной молодежи панковал один лишь я.
     G                         Dm              Am

Я носил портки из кожи и был грязный, как свинья.

     Am
Мой папанька на комбайне по три нормы делал в
день,
     G                            Dm
Am
А маманька там, на ферме, сиськи дергаеть весь
день.

     Dm
Я ядреный, как кабан,
Я имею свой баян,
     Am
Я на ем панк-рок пистоню,
Не найти во мне изъян.
        Dm
Первый парень на весь край,
На меня все бабки в лай.
E                 Am
А-а-а-а, ну и няхай!

Меня батька бьеть ухватом, а маманька бьеть
метлой,
Потому что на всю хату я мочу панк-рок в забой.
Меня девки презирают за мой выщип шухерной.
На меня в селе все лают, говорят:"Панк-рок
долой!"

Я ядреный, как кабан,
Я имею свой баян,
Я на нем панк-рок пистоню,
Не найти во мне изъян.
Первый парень на весь край,
На меня все бабки в лай.
А-а-а-а, ну и няхай! Соло!

На хрен, брошу все хозяйство и поеду в город я.
За своего меня там примут, ведь в почете там
свинья.
Я на гвоздь повешу лапти и надену свой пянджак,
И уеду я от седа на воронежский пятак.

Я ядреный, как кабан,
Я имею свой баян,
Я на нем панк-рок пистоню,
Не найти во мне изъян.
Первый парень на весь край,
На меня все бабки в лай.
А-а-а-а, ну и няхай!

<< Назад на Сектор Газа


Семь Б
Некрещеная луна
Прислал: Anton e-mail: Figo_2001@mail.ru
Am
Видел, что не было солнца, ты встал и пошел
босиком,
F               G                Am
Мокрые ноги по лужам оставляли следы на воде.
Слышал, где звук самолета, ты искать побежал в
облака,
Остановился и понял, что летишь свысока

F                 G                 Am(баре)
Твой парашют заклюют стаи сдвинутых птиц,
Твой парашют заклюют стаи сдвинутых птиц

F            Dm
Некрещеная луна,
E            Am/F
Неживая вода
F		Dm
Обреченная звезда,
E	     Am/F
Несвятая вода

Хотел, чтобы было, как будет, получилось, как
стало потом,
Ты не успел на свой поезд, опаздал и упал на
перрон.
Понял, где прячется правда, ее не найти без
огня,
Кто-то оставит цветы на могиле твоей

Твой парашют заклюют стаи сдвинутых птиц,
Твой парашют заклюют стаи сдвинутых птиц,
Твой парашют заклюют стаи сдвинутых птиц

Некрещеная луна,   	|
Неживая вода,		| *4
Обреченная звезда,	|
Несвятая вода		|

Некрещеная луна...

<< Назад на Семь Б


Сансара
Втроем легче
Прислал: Шестаков Тимофей e-mail: eggorka@rambler.ru
Вступление: C Am C Am F G F G

    C          Am    C    Am
Звезда подо льдом, сбитый U2
   F       G         F      G
Шептали от том, как небо в ломы
          C        Am    C      Am
Осталось. Ты на потом немного устала,
   F     G      F            G
Остыли ладони, остыли ладони мои.

 C      Am    F           G
Втроем легче вдвоем где-то так
            C
Одному никак.
Втроем легче вдвоем где-то так
Одному никак:
Втроем легче вдвоем где-то так
Одному никак:

Проигрыш (как вступление)

Разводят юга шаги на века,
Их нам не унять красивых страниц
И  твои люди не знали, что ты для меня,
Что все хорошо, будет все хорошо: On-line!

Втроем легче вдвоем где-то так
Одному никак:

<< Назад на Сансара


Сектор Газа
Война
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
E
Пусть мы грязные, голодные, оборванные, хой!
По мы по уши сыты истребительной войной,
Мы не ждём пока вражине стукнет в голову моча,
Свято чтим мы наставления Леонида Ильича:
A                 H
Он гутарил нам о том -
           E
"Только б не было войны,
"Только б не было войны,
           H                 E
"Только б не было войны, о-о-о!
Только б не было войны,
Только б не было войны,
Только б не было войны, о-о-о!

Мы согласны жрать помои, мы согласны пить мочу,

Мы согласны лизать ноги пидарасу стукачу,
Мы согласны жить в общагах, нам не надо ни хрена,

И любой мы жизни, рады только б не пришла война,

И народу наплевать.

Только б не было войны,
Только б не было войны,
Только б не было войны, о-о-о!
Только б не было войны,
Только б не было войны,
Только б не было войны, о-о-о!

Мы согласны в фонды мира всю зарплату отдавать,

Мы согласны за копейки в мыле каждый день пахать,

Нам плевать на неудобства, будем жить, как скажут
нам,
Будем все ходить в теплушках, лишь бы сгинула
война.
И народу наплевать.

Только б не было войны
Только б не было войны,
Только б не было войны,
Только б не было войны, о-о-о!
Только б не было войны,
Только б не было войны,
Только б не было войны, о-о-о!!!

<< Назад на Сектор Газа


Сплин
Феллини
Прислал: Pashan e-mail: pashan_@mail.ru
Так Сашка играет на 25 кадре и в акустике.
Intro: Dm  C  B  A
 Dm     C     B   A      Dm    C    B   A
 В одном и неснятых фильмов Федерико Феллини
 На тоненькой льдине в бокале мартини
 Герой на героине, Героиня на героине,
 И двойная сплошная пролегла между ними

 Между ними секунду назад было жарко
 А теперь между ними лежат снега Килиманджаро
 Патроны в магазине, глазами на визине,
 И отравленный воздух глотают так жадно

 Dm
 Зря...
 Dm      C   B      A
 Зря ты думаешь о смерти
 Dm          C     B              A
 Я хочу найти письмо в пустом конверте

 И прочесть...тебе
 (Припев 2 раза)

 В одном и неснятых фильмов Федерико Феллини
 Лежат снега Килиманджаро
 Герой на героине, Героиня на героине,
 И отравленный воздух глотают так жадно

 Припев(x2)

<< Назад на Сплин


Сплин
Пил-Курил
Прислал: zeleniy_kot e-mail: zeleniy_kot@yahoo.com
     G*                      C*         G*
 (1) Разломан на осколки разбит на лоскуты
         C*         G*          C*         G*
     Не пью и не курю до наступленья темноты
     G*        C* (надак посочнее брякнуть :)
 G*
     Лючше бы пил                             и
курил.

 А ВОТ ТИПА СОЛКА: (там правда на губной
гармошке)

 1струна        5 8 5               5  8  5
 2струна 5/8 8         8 5   5/8 8           8

<< Назад на Сплин


Сектор Газа
Пора домой
Прислал: Пашка e-mail: nb170168@spb.cityline.ru
  И?раеть все также л?чше на барр?

  Dm                             Gm(III)  Dm
  Вечером находит ?р?сть на нас порой, порой
  Dm                             Gm(III)  Dm
  Сердце ноет, сердце просится домой, домой
  Gm(III)          C
  Взвоет ветер над бараками        |
  F               Dm
  БМП нам ляз?нет траками          | 2р
  Gm(III) A           Dm  (D)
  Домой, домой, пора домой         |

??чше молодым любить, не воевать, не ?бивать
Hе цевье, а р?ки девичьи в р?ках держать
П?ля просивистит пронзительно    |
АКМ строчит презрительно         |
Плевать, плевать, на все плевать |

Мальчики опять надеются что бой - последний бой
Жд?т они ко?да приказ придет домой, домой
?ол?би сворк?ют радостно         |
И запахнет возд?х сладостно      |
Домой, домой, пора домой         |

Am                               Dm    Am
?тром солнце вспыхнет весело на той ?орой
Am                                Dm        Am
Hаконец мы снова встретимся с семьей, с братвой
Dm               G
Солнышко при?еет л?чиком         |
C           Am
Ив?шка помашет пр?тиком          |
Dm      E           Am (A)
Домой, домой, пора домой         |

<< Назад на Сектор Газа


Сектор Газа
Грязная кровь
Прислал: korn (подбор) e-mail: korn59@solo.ee
Однажды после пьянки возвращался домой,
Я был в умат и песни весело пел.
Мой путь пролегал через старый погост,
Был бы я трезвый - сразу б я охуел.

Но я не был трезв, и было мне до пизды,
Мне смелость придавал выпитый кир,
И тут передо мною затрещали кусты,
Из них восстал кровавый старый вампир.

Припев:

Кровь, кровь, моя грязная кровь!..
Напившись крови моей, дохнет комар.
Грязная кровь: Откуда чистой ей быть -
Ведь сорок лет я каждый вечер в угар.

Кровь, кровь, моя грязная кровь!..
Напившись крови моей, дохнет комар.
Грязная кровь: Откуда чистой ей быть -
Ведь сорок лет я каждый вечер в угар.

Кровь, кровь, моя грязная кровь!..
Напившись крови моей, дохнет комар.
Грязная кровь: Откуда чистой ей быть -
Ведь сорок лет я каждый вечер в угар.

х  - пиццикато. Глушение краем ладони правой
руки.

Вступление:
3|-----------------------------------7-7-7-7-7-7-7-7--------
4|-2-2-2-2-2-2-2-2--5-5-5-5-5-5-5-5--7-7-7-7-7-7-7-7-2-2-2--
5|-2-2-2-2-2-2-2-2--5-5-5-5-5-5-5-5--5-5-5-5-5-5-5-5-2-2-2--
6|-0-0-0-0-0-0-0-0--3-3-3-3-3-3-3-3------------------0-0-0--

-----------------------------------7-7-7-7-7-7-7-7----------
-2-2-2-2-2-2-2-2--5-5-5-5-5-5-5-5--7-7-7-7-7-7-7-7-2-2-2-2--
-2-2-2-2-2-2-2-2--5-5-5-5-5-5-5-5--5-5-5-5-5-5-5-5-2-2-2-2--
-0-0-0-0-0-0-0-0--3-3-3-3-3-3-3-3------------------0-0-0-0--

---------------
-2-2-2-2-2-7-5-
-2-2-2-2-2-7-5-
-0-0-0-0-0-5-3-

Куплет:

4|-2-2-2-2-2-2-3--2-2-2-2-2-2-3--2-2-2-2-2-2-3-2-2-2-2-7-5--
5|-2-2-2-2-2-2-3--2-2-2-2-2-2-3--2-2-2-2-2-2-3-2-2-2-2-7-5--
6|-0-0-0-0-0-0-1--0-0-0-0-0-0-1--0-0-0-0-0-0-1-0-0-0-0-5-3--
     x x   x x      x x   x x      x x   x x
x   x

Припев:

3|-----------------------------------7-7-7-7-7-7-7-7--------
4|-2-2-2-2-2-2-2-2--5-5-5-5-5-5-5-5--7-7-7-7-7-7-7-7-2-2-2--
5|-2-2-2-2-2-2-2-2--5-5-5-5-5-5-5-5--5-5-5-5-5-5-5-5-2-2-2--
6|-0-0-0-0-0-0-0-0--3-3-3-3-3-3-3-3------------------0-0-0--

-2-7-5---
-2-7-5---
-0-5-3---

<< Назад на Сектор Газа


Семь Б
Знаю! Будет!
Прислал: Женя 574 (подбор) e-mail: jenya574@hotmail.com
Em                     Am
Верхний этаж с видом на небо
         C                       Hm
Мы будем ласкать на нем звезды
            Em
Своими глазами.
Проснулась звезда, так похожа на солнце,
Что веками светила над нами,
Обжигая лучами.

     Припев:

             C
Но когда-нибудь будет, будет
      G
Жара даже лютой зимой
         Am
И когда-нибудь станет, станет
               Em
Это время добрей.
               C
И быть может быть будем, будем
              G
Мы любить под счастливой звездой
              Am
И быть может быть станем, станем
                 Em
Мы друг другу нужней.

Тысячи лет мы так и жили:
Время терпело, небо чернело
Над нами.
Устала Земля от войн во Вселенной
От них она стала холодной,
Как ночная луна.

Припев.

<< Назад на Семь Б


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Fashist e-mail: Fashist@ru.ru
Самый правильный соляк(на мой взгляд):

2-3--6---3-6-3-6------6-----6---6------6-----6---6-
3------------------3------3---3-----5------5---5---

2-----------10------------------------------------
3--6--7--9------9-6-------------------------------

Играется точно так, только между нотами время
может не точно показал, просто послушайте
песню и все поймете.

Спасибо за внимание.

<< Назад на Смысловые Галлюцинации


Сплин
Достань гранату
Прислал: e-mail: here@pisem.net
Гранатовый (1998)

Gm-Dm-Gm

Dm               Gm         A        Dm
Я нарисую портрет из прошлогодних газет.
Построю дом под углом с авиационным винтом.
Забью большой ржавый гвоздь на то, что ты здесь
мой гость.
Ты здесь мой гость ..

Dm                 C
Достань гранату и будет праздник
Достань гранату и будет праздник
Достань гранату и будет праздник
Gm                         Dm
Сразу, даром, cразу и для всех

Что ты кричишь по ночам дельфинам и кирпичам?
Что ты не знала о том, что есть река над мостом?
Что 220 врагов в розетке ждут без штанов?
А двести двадцать один влюблен и полный кретин?

Достань гранату и будет праздник
Достань гранату и будет праздник
Достань гранату и будет праздник
Сразу, даром, cразу и для всех

Придти домой, выпить яд, взять бормашину в
друзья.
Одеть на белый халат цветы, колодец и сад.
И распилить шар земной любимой бензопилой.
И получить результат.

Достань гранату и будет праздник
Достань гранату и будет праздник
Достань гранату и будет праздник
Сразу, даром, cразу и для всех

Gm-Dm-Gm

<< Назад на Сплин


Сплин
Молоко и мед
Прислал: Zelenov Yuri e-mail: zelenovy@mail.ru
Intro: Am Asus4
   Am             Am7+         Am7
1. Я помню только комнату и стол
Am7+             E
И жёлтый свет над ним
Am             Am7+          Am7
Я помню как разбился на куски
Am7+             E
Твой глиняный кувшин
     E7
Не спеши
    Am
Нам остаётся сделать ход
    F
На линию вперёд
   Dm                   Am
И нам помогут молоко и мёд

Припев:
         Dm   Am
Молоко и мёд

2. От неба до последних этажей
Совсем подать рукой
Тебе давным-давно пора забыть
О том кто я такой
Но постой
Ты не бросай стихи в огонь
Огонь их не возьмёт
Тебя согреют молоко и мёд

Припев:

3. Я помню только комнату и стол
И ключ дрожит в руке
Как будто я опять забыл зажечь
Фонарь на маяке
Вдалеке
Уже сигналят корабли
Весна растопит лёд
И к нам вернутся молоко и мёд
И нас согреют молоко и мёд
И нам помогут молоко и мёд

Припев:

Asus4 002200
Am    012200
Am7+  011200
Am7   010200
E     001220
E7    031220
F     112331
Dm    132000

<< Назад на Сплин


Света
Твои глаза
Прислал: Aipril e-mail: rem@fomenko.ru
Am               F          C              G
Сон не изменит ночь, ты улетишь в моих глазах,
Am           F        C         G
Чем я могу помочь, как не навидеть этот страх,
Am            F              C         G
Ты живешь далеко, дальше чем ты твоя страна,
Am            F             C            G
Я почему то злюсь, но только злюсь я на себя,
        Am     F          C        G
Пр.   Твои глаза, самые лушие на свете,
Am             F    C           G
Твои глаза, их почему-то любит ветер

Сердце мое с тобой,
Дышит другой, но вольной жизнью
Я не хочу домой,
Мне не смириться с новой мыслью,
Скоро я улечу,
Ну а пока меня на троне,
Греют твои глаза,
Руку держа в своей ладони.
 Пр.

<< Назад на Света


Сети
Смайл
Прислал: Евгений e-mail: Gu-i-tar@yandex.ru
e|-10/12-12-10-12-10-7-
e|-7/8-8-7-8-7-5-5/7-7-3-
e|-7-3-5-5-5-5-2-5-2-0-

 Em         H7
День через день
   Em             H7
Работа догоняет меня
Год через год
Девушки бросают меня

  E7              Am
Смайл, мазефак, смайл
Em          H7                Em
Я иду по дороге и ботинок не жаль
Смайл, мазефак, смайл
По знакомой дороге и не падаю в рай

Час через час
Сигареты травят меня
Ночь через ночь
Бессонница терзает меня

Век через век
Женщины рожают меня
Миг через миг
В жизни происходит фигня

Смайл, мазефак, смайл
Я иду по дороге и ботинок не жаль
Смайл, мазефак, смайл
По знакомой дороге и не падаю в рай

Смайл, мазефак, смайл
Я иду по дороге и ботинок не жаль
Смайл, мазефак, смайл
По знакомой дороге и не падаю в рай
По известной дороге и не падаю в рай
По широкой дороге и не падаю в рай

<< Назад на Сети


Сплин
Я должен успеть
Прислал: sunny zlodeev (подбор) e-mail: separatist_sp@rambler.ru
Аккорды относительно capo на 5-м ладу.
спЛин ,блин,клёво!

Am        G  D         F*           Am  G     D
F*
 Опять зима, ночами я живу, а днём хочу умереть,
 Хочу раздвинуть эти стены и уйти сквозь
телефонную сеть.
 Звезда за поясом, как нож над поездом. Я должен
успеть.
 Я должен успеть. Я должен успеть. Я должен
успеть.

 Завтра в этом доме будет чисто,
 Если мы отыщем паука,
 Скорый поезд, сердце машиниста,
 Стук колёс в глазах проводника.
 Это не король, лишённый свиты,
 Не корабль повёрнутый вверх дном,
 Просто кто-то вышел на орбиту,
 Просто кто-то тронулся умом-
 Кто-то не успел:

 Мне так хотелось докурить, допить вино и
затеряться в толпе,
 Хотелось вылезти на крышу и уйти по водосточной
трубе.
 Мой флаг над пристанью, смотреть так
пристально.Я должен успеть.
 Я должен успеть. Я должен успеть. Я должен
успеть.

Завтра в этом доме будет чисто,
 Если мы отыщем паука,
 Скорый поезд, сердце машиниста,
 Стук колёс в глазах проводника.
 Это не король, лишённый свиты,
 Не корабль повёрнутый вверх дном,
 Просто кто-то вышел на орбиту,
 Просто кто-то тронулся умом-
 Кто-то не успел:
 Кто-то не успел:
 Кто-то не успел:
 Кто-то не успел:

Завтра в этом доме будет чисто,
 Если мы отыщем паука,
 Скорый поезд, сердце машиниста,
 Стук колёс в глазах проводника.
 Это не король, лишённый свиты,
 Не корабль повёрнутый вверх дном,
 Просто кто-то вышел на орбиту,
 Просто кто-то тронулся умом-
 Кто-то не успел:
 Кто-то не успел:
 Кто-то не успел:
 Кто-то не успел:
 Кто-то не успел:

F*-012300-
                              Отрывайтесь с
миром!!!

   /Sannya Sa84enco/

<< Назад на Сплин


Студенческие песни
А не спеть ли нам песню...
Прислал: e-mail: bat2001@ukr.net
D - F#7 - Hm - G - A-D....

 -D-

   |-------|--(2)--|-------|1
   |-------|-------|--(3)--|2
   |-------|--(1)--|-------|3
(0)|-------|-------|-------|4
(?)|-------|-------|-------|5
(X)|-------|-------|-------|6
       I       II     III

- F#7 -

(0)|-------|-------|-------|1
   |--(1)--|-------|-------|2
   |-------|--(2)--|-------|3
   |-------|-------|--(4)--|4
   |-------|-------|--(3)--|5
(?)|-------|-------|-------|6
      II      III     IV

- Hm -

   |--(1)--|-------|-------|1
   |-------|--(2)--|-------|2
   |-------|-------|--(4)--|3
   |-------|-------|--(3)--|4
(?)|-------|-------|-------|5
(X)|-------|-------|-------|6
       II     III      IV

- G -

   |-------|-------|--(4)--|1
   |-------|-------|--(3)--|2
(0)|-------|-------|-------|3
(0)|-------|-------|-------|4
   |-------|--(1)--|-------|5
   |-------|-------|--(2)--|6
       I      II      III

- A -

(0)|-------|-------|-------|1
   |-------|--(4)--|-------|2
   |-------|--(3)--|-------|3
   |-------|--(2)--|-------|4
(0)|-------|-------|-------|5
(?)|-------|-------|-------|6
       I      II      III

А не спеть ли нам песню, про наш курс
Как придумать отмаз на зачет
Убежать бы с трех пар из шести,
Только видно никак, вот облом.

Нам сдавать все зачеты тыщи раз
Нам учить дофига каждый день
Будем с ночи сидеть до утра,
Ведь нормально учить всем нам лень.

Но вдруг выдет когда-то - мы влетим,
И оценки у всех - не-у-дэ,
И учиться отлично захотим,
Чтоб не вылетить нам всем с ФИРЭ

И мы вспыхнем сверхновой су-пер-звез-дой
Наши фото повесят на доске,
Друг за друга держаться не впервой
Вот и все уж конец
А теперь пошли бухать!

<< Назад на Студенческие песни


Студенческие песни
А вот получим мы диплом...
Прислал: Nexis (подбор) e-mail: vladykin@aha.ru
                Dm              G               C
   Am
Вот получим диплом, гоп-стоп дубай, махнем в
деревню.
             Dm             G             C
Am
Соберем чуваков гоп-стоп дубай, распашем землю.
          Dm           G           C
Am
Мы будем сеять рожь, овес, ломая плуги,
ла-ла-ла,
             Dm              G                C
Am
И от музыки той, гоп-стоп дубай, свихнуться
люди.

Ты в навозе стоишь, гоп-стоп дубай, юбка с
разрезом.
И ты тянешь быка, гоп-стоп дубай, за хвост
облезлый.
А ты чува, моя чува, тебя люблю я, ла-ла-ла,
Вытри губы об забор, гоп-стоп дубай, да
расцелую.

Живет там дед, в деревне той, и лаптем кашу.
Записали его, гоп-стоп дубай, мы в банду нашу.
И стал он клевым чуваком, через соломку,
ла-ла-ла,
Сосал коктейль, гоп-стоп дубай, и самогонку.

И так проходит вся жизнь, гоп-стоп дубай, в угаре
пьяном.
В сигаретном дыму, гоп-стоп дубай, по
ресторанам.
Так лучше сразу пулю в лоб, и делу фишка,
ла-ла-ла,
Нам жизнь дана, гоп-стоп дубай, как передышка.

ЗЫ Последние две строчки каждого куплета
повторять раза два.

<< Назад на Студенческие песни


Сектор Газа
Пердун
Прислал: e-mail: vova_metal@inbox.ru
(Ядрёна вошь)
Подбор: Черёмушкин Вовик

   Am                    C
Я парень неплохой, не ссусь и не глухой,
  G                      Am
И я, когда не сплю, золотой!
    Am                  C
Но только я засну, то так я пердану,
     G                      Am
Что мухи дохнут, падая гурьбой!

C         G       Dm         Am
Отчего и почему, да и сам я не пойму,
 C          G         Dm          Am
Только лягу я и приготовлюсь ко сну,
C           G         Dm         Am
Из дупла выходит газ, и жена противогаз
 C        E          Am
Надевает, когда я засну.

А вся пердёж моя взрывоопасная,
Супруга ночью воет от тоски!
Спущу такую вонь, что коль зажгёшь огонь,
То разлетится комната в куски!

Отчего и почему, да и сам я не пойму,
Только лягу я и приготовлюсь ко сну,
Из дупла выходит газ, и жена противогаз
Надевает, когда я засну.

Вообще-то я хорош, но как наступит бздёшь,
Потеют стёкла, режет глаза!
Клопы и мухи мрут, везде свежо, а тут
Не комната, а Сектор Газа!

Отчего и почему, да и сам я не пойму,
Только лягу я и приготовлюсь ко сну,
Из дупла выходит газ, и жена противогаз
Надевает, когда я засну.
Отчего и почему, да и сам я не пойму,
Только лягу я и приготовлюсь ко сну,
Из дупла выходит газ, и жена противогаз
Надевает, когда я засну.

<< Назад на Сектор Газа


Сектор Газа
ГАИ (Водительская подхалимная)
Прислал: NAIS e-mail: nais@lipetsk.ru
Solo
-0-0-0-0-3-3-3-2-2-3-2-0-0-0-0-0-0-3-3-3-2-2-3-5-5-5-----

  Em
Много служб на свете есть -
Их вообще не перечесть,
                         H
Но про эту вам сыграет "Сектор".
  Em
Кто в жару и в злой мороз
Свой не покидает пост?
                      H
Это смелый госавтоинспектор.

 Am                     Em
Соблюсти закон и честь наш инспектор ДПС.
  Am               H
Его полосатый жезл охраняет нас, хой!

 Em          G         D     D7  D    Em
Доблестная, честная и сердцу дорогая
 Em        G          D               Am
Госавтоинспекция, ты нам как мать родная!
Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!

Если ты бутылку - трах!
Если едешь на рогах -
Сразу свист и жезла взмах конкретный.
Ручка ткнется в протокол,
Эт у них такой прикол,
Все оформят вежливо, корректно.

Соблюдет закон и честь наш инспектор ДПС.
Его черно-белый жезл охраняет нас, хой!

Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!
Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!

Исли гонишь ты как черт,
И в разнос тебя несет -
Сразу тормознет по-залихвацки!
По-отцовски пожурит,
Строго пальцем погрозит
И отпустит, и простит по-братски!

Соблюдет закон и честь наш инспектор ДПС.
Его черно-белый жезл охраняет нас, хой!

Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!
Доблестная, честная и сердцу дорогая
Госавтоинспекция, ты нам как мать родная!

<< Назад на Сектор Газа


Сектор Газа
Ява
Прислал: Толик (подбор) e-mail: epn1986@mail.ru
        Em                           Am
Мне на днях исполнилось шестнадцать лет
     Em                       H7
Захотел я двухколёсный драндулет
       Em                    Am
Я к батяне подошёл сказал купи
       Em        H7        Em
Мне на яву ты кусочек накопи
Мой папаша был хронический алкаш
Но на счастье на него напала блаж
Он в квартире все бутылки пособрал
И на пару тысяч он посуду сдал
Am        Em         H7   Em
Яву яву взял я на халяву

Я пинком заехал в заводной рычаг
Дай бог, чтоб движок мой мощный не зачах
До отказа ручку газа накрутил
Тьфу ты чёрт! Чёрт! Другой я бабку зацепил!
Ну и пусть была бы техника цела
Бабок много ява у меня одна
Бабку люди обнаружат поутру
А я тачку нежно тряпочкой протру

Ява ява бабка ух разява

Подвезти раз попросил меня дружок
Дал я гари так что покраснел движок
Вроде тихо он сидел и не дрожал
А сзади всё сиденье сука обдристал
Раз подругу посадил на мотоцикл
У неё от страха прекратился цикл
Платье ветром сдуло обнажился срам
И затычки разлетелись по кустам

Ява ява не дрожи шалава

Как-то пьяный возвращался я домой
Гнал на всю катушку мотоцикл свой
Было весело, я громко песни пел
И на пень трухлявый спьяну налетел
В три вилюшки всё погнулось колесо
Метров пять я носом пропахал песок
Я к утру домой обломки принесу
Был я с явой, а теперь я отсосу

Ява ява пососи разява

<< Назад на Сектор Газа


Сектор Газа
Местные
Прислал: CyberChaos e-mail: CnupT@comail.ru
Памяти Юрия Клинских посвящается...

Вступление: Em, G, D, Am, Em, G, D, Am

 Em              G
Я живу на Ваях, мне, поверь, не ведом страх,
D                             Am
Но от этой страшной мысли происходит стук в
зубах.
Em                     G
На Чижовке ты живешь, и к тебе не пройдешь:
D                      Am
Так чижовские замесят, что до дома не дойдешь

G       D       Am
Очень странные дела,
G   D           Em
До чего жизнь довела.
G       D          Am
Мне к любимой не пройти,
G        D          Em
Могут встретить на пути, о-о
         G, D, Em.........
Местные!

Вижу я тебя во снах и худею на глазах,
Я б к тебе давно приехал, но боюсь быть в
синяках.
Похудел я от того, что решаю целый год:
На свиданьи быть с фингалом, иль в разлуке без
него

Очень странные дела,
До чего жизнь довела.
Мне к любимой не пройти,
Могут встретить на пути, о-о
Местные!

Я придумал как нам быть, чтоб в разлуке нам не
выть -
Лучше ты, моя подруга, приезжай ко мне дружить,
Ты ко мне стрелой лети, но, любимая, учти -
Наша местная шпанюга может встретить на пути

Очень странные дела,
До чего жизнь довела.
Ко мне любимой не пройти,
Могут встретить на пути, о-о
Местные!

//Песня играется быстрым боем ( сверху вниз )

<< Назад на Сектор Газа


Сплин
Выхода нет
Прислал: Iliyas Kaltaev (подбор) e-mail: slimik1987@mail.ru
Intro: Em
F               C         G
Сколько лет прошло, все о том же
           Am
Гудят провода,
             F        C
Все того же ждут самолеты
F            C        G
Девочка с глазами из самого
         Am
Синего льда
            F        C
Тает под огнем пулемета
F             C          G
Должен же растаять хоть кто-то -

Пр.:
           Am         F
Скоро рассвет, выхода нет
           C      G
Ключ поверни и полетели
          Am
Нужно вписать
            F
В чью-то тетрадь
                 C       G
Кровью, как в метрополитене:
         F
"Выхода нет"
        Am
Выхода нет

F               C         G
Где-то мы расстались, не помню
             Am
В каких городах
            F        C
Словно это было похмелье
F         C       G
Через мои песни идут
         Am
Идут поезда
           F        C
Исчезая в темном тоннеле
F               C         G
Лишь бы мы проснулись в одной постели

Пр.:

F               C         G
Сколько лет пройдет, все о том же
             Am
Гудеть проводам
             F        C
Все того же ждать самолетам
F               C         G          Am
Девочка с глазами из самого синего льда
           F      C
Тает под огнем пулемета

<< Назад на Сплин


Сплин
Сказка
Прислал: kiloff e-mail: shurovik@telebot.net
Intro: A5 C5 G5

Am            C           G
МЫ ШЛИ ДОРОГОЙ ГОРЕМЫК ИСКАТЬ СВОЮ СУДЬБУ,
Am               C            G
В ОДНОЙ ДЕРЕВНЕ НА НОЧЛЕГ СТАРИК ПУСТИЛ В ИЗБУ,
D                            F
МЫ ПИЛИ КРЕПКИЙ САМОГОН - ХОЗЯИН БЫЛ К НАМ ДОБР,
D                        F      E     F E   Am
РЕКА БЕЖАЛА ЗА ОКНОМ, ШУМЕЛ СОСНОВЫЙ БОР...

Я ПЬЮ ЧУТЬ БОЛЬШЕ ЧЕМ МОГУ, НО МЕНЬШЕ, ЧЕМ ХОЧУ,
КОГДА Я ПЬЮ Я НЕ ПОЮ - Я НЕ ПОЮ, КРИЧУ,
НИКТО МНЕ ГЛОТКУ НЕ ЗАТКНЕТ, НЕ ЗАПРЕТИТ МОЙ
ПЛЯС,
НО ТУТ СТАРИК СКАЗАЛ: "ДАЙ Я", И НАЧАЛ
СВОЙ РАССКАЗ

ИВАН БЫЛ СКАЗОЧНО БОГАТ, НО НЕ ИМЕЛ ДЕТЕЙ,
ИВАН НАКРЫЛ ДУБОВЫЙ СТОЛ И ПРИГЛАСИЛ ГОСТЕЙ,
ОН ПЕРЕСПАЛ С ОДНОЙ ВДОВОЙ - ВДОВА СКАЗАЛА:
"цДИ",
ТЕПЕРЬ ЗИМА, Я РАЗРЕШУСЬ, КОГДА ПОЙДУТ ДОЖДИ

ИВАН, СЧАСТЛИВЫЙ, ЗАХРАПЕЛ, КАК КРАСНОАРМЕЙСКИЙ
ПОЛК,
ОН КРЕПКО СПАЛ, КОГДА ВО СНЕ ЕМУ ЯВИЛСЯ ВОЛК,
ВОЛК МОЛВИЛ: "ЕСЛИ ХОЧЕШЬ ДОЧЬ - БРОСЬ
ГОЛОВУ В ОГОНЬ,
ЗАХОЧЕШЬ СЫНА - ТАК ОТДАЙ МНЕ ПРАВУЮ ЛАДОНЬ,
НЕ БУДЬ УПРЯМЫМ КАК ОСЕЛ, БУДЬ ЧИСТЫМ КАК СЛЕЗА,
НО ЗНАЙ: ЗАХОЧЕШЬ ОБМАНУТЬ - ВДОВА РОДИТ
КОЗЛА"

СКАЗАВ ВСЕ ЭТО ВОЛК ИСЧЕЗ, ИВАН ОТКРЫЛ ГЛАЗА,
ВДОВА ЛЕЖАЛА НА БОКУ, ПОГЛАЖЫВАЯ ЗАД,
ИВАН НАПЯЛИЛ НА СЕБЯ БОТИНКИ И ТРУСЫ,
ЗАПРЯГ ТРЕХ БЫСТРЫХ ВОРОНЫХ, И КОНИ ПОНЕСЛИ

ИВАН СКАКАЛ ЧЕТЫРЕ ДНЯ К КУДЫКИНОЙ ГОРЕ,
ТАМ НА ГОРЕ ЖИЛ ДРУГ МАКАР - ВЕСЬ В ЗЛАТЕ,
СЕРЕБРЕ,
МАКАР СЛУЖИЛ ГОРОДОВЫМ И ПРОПИВАЛ НАВАР,
УЗНАВ О ВАНИНОЙ БЕДЕ, СКАЗАЛ: "СПОЙМАЕМ
ТВАРЬ!"

ОНИ РАССТАВИЛИ КАПКАНЫ ВДОЛЬ ЛЕСНЫХ ДОРОГ,
ПОПАЛИСЬ В НИХ ЛИСА И ЗАЯЦ, НО НЕ ПОПАЛСЯ ВОЛК,
ДРУЗЬЯ НАДЫБАЛИ ЖРАТВЫ И РИНУЛИСЬ В ЛЕСА,
ПОКА ГОНЯЛИСЬ ЗА ВОЛКАМИ - КОНЧИЛАСЬ ВЕСНА...

ИВАН ВСЕ ЛЕТО ПИЛ ВИНО, ГУЛЯЯ ВДОЛЬ БОЛОТ,
ВДОВА СИДЕЛА У ОКНА И ГЛАДИЛА ЖИВОТ,
ОДНАЖДЫ, АВГУСТОВСКИМ ДНЕМ, ЗАСЛЫШАВ ВАНИН КРИК
ВДОВА СХВАТИЛА КЕРОСИН И ПОДОЖГЛА ТРОСТНИК

ТО БЫЛ, КАК ЕСТЬ, УСЛОВНЫЙ ЗНАК - ЗАПОЛЫХАЛ
ПОЖАР,
ЕЩЕ НЕ НАСТУПИЛ СЕНТЯБРЬ, КАК ПРИСКАКАЛ МАКАР,
МАКАР РАЗДВИНУЛ КАМЫШИ И ГЛЯНУЛ СКВОЗЬ ОГОНЬ,
А ТАМ ИВАН БЕЗ ГОЛОВЫ - И ГДЕ ЕГО ЛАДОНЬ?..
МАКАР РУГНУЛСЯ: "Е-МОЕ!" НО ТИХО, НЕ СО
ЗЛА,
ВДОВА НЕ ДОЖДАЛАСЬ ДОЖДЕЙ И РОДИЛА КОЗЛА...

С ТЕХ ПОР ПРОШЛО ДВЕНАДЦАТЬ ЛЕТ, МАКАР ЗА ВЗЯТКИ
СЕЛ,
КОЗЛА ПУСТИЛИ В ОГОРОД И КОЗЛИК ОКОСЕЛ,
ИВАН СХОРОНЕН У БОЛОТ - ТАМ ТИХО, НИ ДУШИ,
И ИЗ ГРУДИ ЕГО РАСТУТ ЦВЕТНЫЕ КАМЫШИ...

СТАРИК ЗАКОНЧИЛ, ТИХО ВСТАЛ, ОТКРЫЛ НАМ СЕНОВАЛ,
ДРУЗЬЯ ЗАСНУЛИ СЕЙ ЖЕ ЧАС, И ТОЛЬКО Я НЕ СПАЛ,
Я ДУМАЛ, ГЛЯДЯ НА ЛУНУ, ЧТО СТАЛО СО ВДОВОЙ,
ВСЮ НОЧЬ СКВОЗЬ ХРАП МОИХ ДРУЗЕЙ Я СЛЫШАЛ ВОЛЧИЙ
ВОЙ...

<< Назад на Сплин


Сектор Газа
Моя бабка
Прислал: Олень e-mail: impidimpi@rambler.ru
** Стандартная настройка гитары в унисон ЛЯ **

G     C          D          G
Моя бабка - племянница антихриста-а!
G     C          D       G
Моя бабка - сестра Бабы Яги!
G     C     D               G
Моя бабка рубит в черной магии!
G         C        D         G
С моей бабулей тягаться не моги!
Моя бабка очень верит в Дьявола.
При слове "дьявол" вся трясется, как
алкаш.
Моя бабка сильно богохульсвует
И на метле летает ночью на шабаш.

G     C           D           G
Она любит лишь меня, потому что я - родня.
G         C           D
Ну ка, скинтесь по рублю,
G                B
А не то я натравлю,
      G           F
Я бабульку натравлю,
      G         B     C    B
Свою бабку натравлю, ага, ага!
     G         B
Я бабусю натравлю,
       G         F
Свою бабку натравлю,
     G       B      C     D
Я бабулю натравлю, ага, ага!

Моя бабка, ох, как любит внучека!
Причем очень любит внука, то есть меня.
Наш дом обходят люди за километер.
Ее деревня вся боится как огня.
А если бабушка на кого озлобится,
Пошепчет кое-что, и ты, считай, подох.
И чтобы каждого из вас она не трогала,
Тащите все магарычи на мой порог.

Она любит лишь меня, потому что я - родня.
Быстро скинтесь по рублю,
А не то я натравлю,
Я бабульку натравлю,
Свою бабку натравлю, ага, ага!
Свою бабку натравлю,
На вас бабулю натравлю,
Свою бабку натравлю, ага, ага!

<< Назад на Сектор Газа


Сектор Газа
Сожженная ведьма
Прислал: Ko/uK e-mail:
      Am              Em
На коленях перед алтарем,
     Am                 Em
Я стою, грудь пылает огнем,
     Am                 Em
Перевернутый крест Люцифера
             Am       Em
Висит на стене.
     Am                 Em
Ты ушла от меня на тот свет,
           C              G
Жаль, со мною тебя рядом нет,
      Am                 Em
Ты пылаешь сейчас без меня
                   Am   Em
В жарком адском огне.
        Am         C   G             Dm
На костре! На костре-е-е сгорела в огне,
        Am      C                  G  Dm
На костре! Моя ведьма сгорела в огне.
        Am         C   G                 Dm
На костре! На костре-е-е, сожжена на костре.
        Am      C                  G  Dm
На костре! Моя ведьма сгорела в огне.
Am      C         Am       G
Эти святоши в терновом венке
        Am        C      E
На кресте будут скоро висеть.
Am       C          Am     G
Будут висеть с перебитыми ребрами,
  Am           C         E
Смерть - инквизиторам, смерть!

P.S. Хой жив!

<< Назад на Сектор Газа


Сектор Газа
Марш наркоманов
Прислал: Ушаков Слава (подбор) e-mail: ice1584@mail.ru
G
Вот если рано поутру
Тебе совсем не по нутру -
D
Башка трещит и дёргается глаз.
Нет смысла дёргать в гастроном
Зажги огонь над косяком -
G
Тебе поможет маленький напас!

G
А если на измене ты
Достали разные понты,
D
И все дела идут наперекос.
Глотать нет смысла валидол,
хоть даже ты как дьявол зол -
G
Тебе поможет мощный паровоз!

G C
На обкурку, на обкурку,
D G
На обкурку, на обкурку становись!

Вот если кончилось бухло,
B негде взять ну как назло,
И гости злы, и гости прут домой.
А без гостей тебе не в кайф,
И ты гостей не отпускай -
Ты предложи им дунуть по одной!

И сразу станут все легки,
Разговорятся языки,
И для базара будет много тем.
Все будут тихо кофе пить,
И всем не в жилу уходить,
Тебе ништяк, и никаких проблем!

На обкурку, на обкурку,
На обкурку, на обкурку становись!

Вот если вы зашли в кабак,
А в кабаке совсем не так,
Совсем не так, как бы хотелось вам.
Идёт резня и мордобой
Идёт конкретный, мощный бой,
И бьют бутылками по головам!

Вы дуньте, чтоб порвался рот,
И сразу каждый вас поймёт,
И стулья тотчас упадут на пол.
Косяк воткнётся в каждый рот,
И нету никаких забот,
А в этом заключается прикол!
На обкурку, на обкурку,
На обкурку, на обкурку становись!
На обкурку, на обкурку,
На обкурку, на обкурку становись!
На обкурку, на обкурку,
На обкурку, на обкурку становись!
На обкурку, на обкурку,
На обкурку, на обкурку становись!
(звуки хронического кашля)
Не курите, пацаны!

<< Назад на Сектор Газа


Сплин
Двое не спят
Прислал: Костя e-mail: konstjar@mail.ru
--------------------------------------------------------------------------------(Каподастр
на 2-м ладу)

Am Em7/G* Am
Лестница здесь, девять шагов до заветной двери
G C A7/G*
А за дверями в русской печи трещит сухостой
Dm G C Em Am
Двое не спят, двое глотают колеса любви
Dm E Am A7 A7/G*
Им хорошо, станем ли мы нарушать их покой?
Dm G C Em Am
Двое не спят, двое глотают колеса любви
Dm E Am Am
Им хорошо, станем ли мы нарушать их покой?..

Час на часах, ночь, как змея поползла по земле
У фонаря смерть наклонилась над новой строкой
А двое не спят, двое сидят у любви на игле
Им хорошо, станем ли мы нарушать их покой?
А двое не спят, двое сидят у любви на игле
Им хорошо, станем ли мы нарушать их покой?..

Нечего ждать, некому верить, икона в крови
У штаба полка в глыбу из льда вмерз часовой
А двое не спят, двое дымят папиросы любви
Им хорошо, станем ли мы нарушать их покой?
Двое не спят, двое дымят папиросы любви
Им хорошо, станем ли мы нарушать их покой?..

Если б я знал, как это трудно - уснуть одному
Если б я знал, что меня ждет, я бы прыгнул в
окно
А так - все идет, скучно в Москве и дождливо в
Крыму
И все хорошо, и эти двое уснули давно
А так - все идет, скучно в Москве и дождливо в
Крыму
И все хорошо, и эти двое уснули давно

Em7/G* A7/G*
--3-- --3--
--0-- --2--
--0-- --0--
--0-- --2--
--2-- -----
----- -----

<< Назад на Сплин


Сектор Газа
Импотент
Прислал: Ден и Игорь e-mail: RayanovaYV@ic.bashedu.ru
Am
С год прошло как у меня он опал.
                               Dm
С год прошло как импотентом я стал.
Больше женчины мне не нужны.
E                         Am
Мне не снятся сексуальные сны.
Я для женского пола бревно.
К этой мысли превык я давно.
Возбудитель меня небирет.
Не встает у меня целый год.

               припев
     Dm
     Я его ласкаю!
     Я его балтаю!
      Em       Em
     Встань! Встань!
       Em       Em
     Встань!  Встань!
        Dm
     Но он меня не слышит!
     Он лежит не дышит!
     E                         Am
     Эй! Хэй! Хо! о! о! о! о-о-о!

Я в Чернобыле работал и жил.
И за это медаль получил.
На фигашь мне медаль нужна.
От меня убежала жена.
А ведь раньше как вспомню про секс.
У меня из ширинки он лез.
Рвались брюки мои по швам.
Стояло одеяло как вигван.

         припев

<< Назад на Сектор Газа


Сплин
Линия жизни
Прислал: ViX (подбор) e-mail: crazy_vix@pisem.net
ИМХО, одна из самых лучших песен спЛина вообще.
Итак.

Рифф1
e |0-0-2-0-3-3-3-3-3-3-3-3...|
B |0-0-0-0-0-0-0-0-0-0-0-0...|
G |--------------------------|
D |--------------------------|
A |--------------------------|
E |--------------------------|

Рифф2 (только в начале)
e |-------7---5---3--|
B |--0-----(0)-(0)---|
G |------------------|
D |------------------|
A |------------------|
E |------------------|

Рифф2а
e |-------5---3---2--|
B |--0-----(0)-(0)---|
G |------------------|
D |------------------|
A |------------------|
E |------------------|

Начало:
Рифф1+Рифф2

Рифф1
Мы легли на дно
Рифф1
Мы зажгли огни
Рифф1(и до конца строки играет последние ноты)
Во Вселенной только мы одни

Рифф3
e |2-2-2-2-2-2-2-2-5-5-5-5-5-5-5-5-|
B |0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-|
G |--------------------------------|
D |--------------------------------|
A |--------------------------------|
E |--------------------------------|

Рифф3 + Рифф2а
Гни свою линию
Гни свою линию
Гни свою линию

Рифф4(Березовский)
e |3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-3-|
B |0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-0-|
G |--------------------------------|
D |--------------------------------|
A |--------------------------------|
E |--------------------------------|

Рифф5
e |7-7-7-7-7-7-7-7|
B |0-0-0-0-0-0-0-0|
G |---------------|
D |---------------|
A |---------------|
E |---------------|

\\Березовский играет вариацию риффа2, выглядит
примерно так:

e
|-------7---5---3---2---5-----5---3---2---3---5|
B
|--0-----(0)-(0)-(0)-(0)-(0)--(0)--(0)-(0)-(0)-|
G
|----------------------------------------------|
D
|----------------------------------------------|

A
|----------------------------------------------|
E
|----------------------------------------------|

\\И после "нечего ловить" примерно
так:
e |---7---5---7---5-|
B |(0)-(0)-(0)-(0)--|
\\Но лучше аккомпанировать себе аккордами

Рифф4 + Em
Горят огни Сверкают звезды
Рифф3 +   D              B7
Все так сложно Все так просто
Рифф4 Em
Мы ушли в открытый Космос
Рифф3   D           B7     G + рифф5
В этом мире больше нечего ловить

Гни свою линию Горят а-
Гни свою линию Горят а-
Гни свою линию
Горят огни

\\Соло Березовского:
e |3-2-0-2-0---|3-2-0-2-7---|3-2-0-2-3-2-0---0|
B |------------|------------|--------------4--|
G |------------|------------|-----------------|
\\Все это повторяется еще раз, после чего:
e |0000000/33333333/55555555/88888888/|
B |-----------------------------------|
G |-----------------------------------|

e |/1010101010101010/1212121212121212\|
B |-----------------------------------|
G |-----------------------------------|

Мы легли на дно
Мы зажгли огни
Во Вселенной только мы одни
Гни свою линию
Гни свою линию
Гни свою линию
Горят огни:

   Em
e |3-|
B |0-|
G |0-|
D |2-|
A |2-|
E |0-|
Если аккорд Еm брать вот так, получится еще
круче.

З.Ы. Вообще это не для акустики, и лучше если
будет две гитары - один играет соло,
второй - аккорды.

Всего. =)

<< Назад на Сплин


Сектор Газа
Сожженная ведьма
Прислал: Иван e-mail: hoy@pochtamt.ru
здесь представлены аккорды Хоя, кому нужны ноты -
пишите на ящик.

     Am               E
На коленях перед алтарём
     Am                E
Я стою грудь пылает огнём
     Am                E                Am   E
Перевёрнутый крест Люцифера висит на стене.
     Am                E
Ты ушла от меня на тот свет
        C               G
Жаль со мною тебя рядом нет
     Am                  E                   Am
E
Ты пылаешь сейчас без меня в жарком адском огне

       Am         C  G             Dm
На костре. На костре-e сгорела в огне.
       Am      C                   G  Dm
На костре. Моя ведьма сгорела в огне.
       Am         C  G                Dm
На костре. На костре-e сожжена, на костре.
       Am      C                  G   Dm
На костре. Моя ведьма сгорела в огне.
Am     C         Am        G
Эти святоши в терновом венке
       Am        C       E
На кресте будут скоро висеть
Am      C          Am     G
Будут висеть с перебитыми рёбрами,
Am          C         E
Смерть инквизиторам, смерть.

Ты была королевой ночи,
Но они наточили мечи
Ты была сожжена инквизиторами на костре
Знай, что будешь ты отомщена
Да поможет мне в том сатана
Все священники будут висеть на кровавом костре.

На костре. На костре сгорела в огне.
На костре. Моя ведьма сгорела в огне.
На костре. На костре сожжена, на костре.
На костре. Моя ведьма сгорела в огне.
Эти святоши в терновом венке
На кресте будут скоро висеть
Все инквизиторы кровью рыгать будут
Смерть инквизиторам, смерть.

Каждый день без тебя это ад.
Но ты не возвратишься назад
Без тебя дорогая никак не могу я уснуть
Знай, что скоро к тебе я приду
Мы увидимся вскоре в аду
Острый жертвенный нож я воткну в свою грешную
грудь.

На костре. На костре сгорела в огне.
На костре. Моя ведьма сгорела в огне.
На костре. На костре сожжена, на костре.
На костре. Моя ведьма сгорела в огне.
Эти святоши в терновом венке
На кресте будут скоро висеть
Будут висеть с перебитыми рёбрами,
Смерть инквизиторам, смерть.

<< Назад на Сектор Газа


Сплин
Сказочный леший
Прислал: Костя e-mail: konstjar@mail.ru
play with distortion

intro: D5 F5 E5 D5 C5 D5 C5 (x2)

     Dm (D5)              C
ты знаешь, вернулся наш сказочный леший
    G               Bb C
из города длинных волос
F                     Gm
да вот он идет, до чего ж он потешный -
     A
до слез...
    D         A      D       A
привет, я ловлю золотые мгновенья
   D         A       D
дырявым сачком колдуна
    F         C         F       C
скажи мне, испил ли ты чашу терпенья
     A
до дна?

а время - держал ли ты стрелки руками?
а кости вали на шесть!
а сколько крестов поднялось над холмами -
не счесть...
но люди, я знаю, все так же красивы,
по-прежнему весел их нрав,
и реки весной, так прекрасны разливы,
оставь...

ну что же, я вижу, с последнего лада
скатилось последнее "соль",
глоток несказанно вкуснейшего яда -
и все...

<< Назад на Сплин


Сектор Газа
Демобилизация
Прислал: Иван e-mail: hoy@pochtamt.ru
Здесь представлены оригинальные аккорды Хоя, кому
нужны ноты пишите на ящик.

Gm
Скорый поезд к домy мчится,
Полечy домой как птица,
G7               Cm
Полечy как птица я.
Жизнь начнётся без авралов,          |  Везде
Gm                                   |    по
Сyндyков и генералов                 |   два
 D          Gm      G                |  раза
Демобилизация.                       |

Я приеду к тебе вскоре.
Бyдет спать спокойно город
В клёнах и акациях.
Я прижмyсь к тебе щекою,
Ты смахнёшь слезy рyкою
Демобилизация.

И пройдёмся под лyною
Рядом с бyдyщей женою
Каблyчками цокая,
Hе боясь за то в наградy
Полyчить пяток нарядy
Демобилизация.

Am
И поднимем мы бокалы
В самых лyчших ресторанах,
A7          Dm
Hе боясь нотации,
Hе боясь за этy шyткy
Am
Полyчить пятнадцать сyток
E7         Am     A7
Демобилизация.

[guitar Bm]

Bm
Скорый поезд к домy мчится,
Прилетел домой как птица,
B7                 Em
Прилетел как птица я.
Снял погоны и петлицы
Bm
И yже yспел напиться
F7#        Bm   B7
Демобилизация.

<< Назад на Сектор Газа


Сегодня Ночью
Сигареты и кофе
Прислал: Misha e-mail: anomy@icmail.ru
Am                       C
Я был замечен в ожидании чуда -
G                           F
Я плохо спал,когда ты била посуду
Am
Затем ушла навсегда,
C                      F
Чтоб вернутся сюда.. ниоткуда.
Am                        C
И не ищи и не преследуй повсюду
G                        F
Я не хочу,а это значит не буду,
Am
А кто остался с тобой
C                      F
Он совсем не какой и зануда

Припев:
Am                       C
И день за днем сигареты и кофе
      G                  F
Мы не умрем никогда - обещанье мой профиль
Am                      C
Я устал,открывая чужие конверты
G               F
Сигареты и кофе,кофе и сигареты...

Мы расставались в коридорах ОВИР´а
Я настигал тебя в районе вокзала
Затем ложились спать,
Чтоб наутро начать все сначала.

Припев.

(или на тон выше Hm D A G)

<< Назад на Сегодня Ночью


Сплин
Пурга-Кочерга
Прислал: AcnupuH (подбор) e-mail: denis@accords.ru
C F C G

С       F       C     G
О-ох! Пурга-кочерга -
     С         F       C     G
Карусель между явью и невью,
    С      F       C     G
Отметилила нашу деревню.
    С         F       C     G
У меня вся изба в синяках.

     С       F
А печная труба -
       C          G
Словно шишка по лбу,
    С        F       C
Озорные мальчи-и-ишки
     G       C        F
Закидали снежками избу

     C	       G
(И поехала крыша)
    C       F
Поехала крыша
 G
(Поехала...)

       C         F       С     G
Ох держи, все равно не уде-е-ержишь,
        C        F         C
Только пальцы обрежешь об её
     G        C
Ледяные кра-ая.
          F         C        G      C
Подскользнешься на ровном желе-е-езе
      F          C         G
И сыграешь в колодец, а вода
      C       F
студениста-ая.

C         G
 Как полководец
C                G
 Перед сломанным жезлом,
C             G
 И проиграна битва.
         C        F       C        G
 Вот погоди, дочитаю моли-и-и-итву
    C         F          C     G
 И весна отомстит за меня.

C F C G

C      F       G           C
Ух-ты, ах-ты - все мы брудершавты.

<< Назад на Сплин


Сплин
Частушки
Прислал: Ilya Volobuev e-mail: rock@eto.kru.to
          D G             D   A
Hет ничего  смешнее алкоголя,
           D G               D
И нет ничего  противней огурца,
       G     A       Hm
Я перепутал сахар с солью
          Em     A    D  |: D G D A :|
И стал похож на подлеца.

Hикто не ждет, и дерево не греет,
Собака спит, лишь тикают часы,
Луну и беспредельность прерий
Зачем ты бросил на весы?

Я пассажир, мне дорога дорога,
Я космонавт, я Курт, я Воннегут.
Я лягу пьяным у порога,
Авось на утро подберут.

Hе ллгок путь от Питера до Мекки,
Hо я скрестил козла и паука,
Я вижу в каждом человеке
Тень своего ростовщика.

В кольце метро, в дыму у папиросы,
В огнетушителе и в фильме без конца,
Я стал меднее купороса
И перекошенней крыльца.

Я альпинист, седьмой Hтаж без лифта,
Где на дверях был профиль твой отлит,
Когда тебе мала пол-литра,
Добавь воды и сделай литр. (Просто добавь
воды!!!)

Как хорошо два месяца не пить,
Как хорошо любовью заниматься,
Если с утра не закурить,
То нафиг просыпаться.

Вот почему я не могу терпеть,
Вот почему я пьяный без вина,
Когда мы начинаем петь,
Офигевает вся страна. (Hам подпевает вся
страна.)

<< Назад на Сплин


Смысловые Галлюцинации
Зачем топтать мою любовь
Прислал: Сизов Сергей (подбор) e-mail: seryi@nyagan.wsnet.ru
это оригинал песни, советую сначала послушать
песню Чтобы подобрать ритм.
Hm                         Gm
Странно когда ты сходишь с ума
A                         F#
у меня появляется чувство вины
Hm                         Gm
я тебя понимаю ведь мне иногда
a                   F#
тоже снятся страшные сны
Hm                          Gm
снится что мне не дожить до весны
A                       F#
Снится что вовсе весна умерла
Hm                    Gm
страх во мне оставляет следы
A                           F#
я думал что страх это просто слова
Hm                Gm
Зачем топтать мою любовь
A                 F#
ее и так почти не стало
я разбиваю руки в кровь
я не сошел с ума так надо

Hам навеpное лyчше веpнyться домой
И лyчше не видеться несколько дней
Уходил с одной, возвpащаюсь с дpyгой
Мне нyжно pасстаться с тобою скоpей

Мне нyжно избавиться чтобы стать ближе
Чтоб не взоpвалсась моя голова
Чтобы понять что я ненавижy
Я дyмал что ненависть пpосто слова

<< Назад на Смысловые Галлюцинации


Серьга
Чужой
Прислал: Юрий (подбор) e-mail: relant@yandex.ru
               1.

    C    H7        Em        C
Он долго бродил по голой земле
   Am    H7    Em
Искал любовь холодной зимой
   C    H7      Em      C
Искал наугад в полной темноте
      Am
Мы смеялись над ним
              H7
Мы кричали - чужой

    C     H7   Em           C
Он каждое утро солнце встречал
    Am          H7                Em
Поливая цветы, те что  в поле растут
   C        H7     Em      C
А ночью по звездам небо читал
      Am
Шептался с луной
              H7
Ждал когда позовут

G          D       Em
Ему среди нас не место
G         D  Em    A7
Ему меж нами тесно
   C           G
Он смотрит в небо
      Am
Он верит ему
  D            H7
Кому это интересно

C        Am   G      Em
Капли дождя, слезы дождя
C      D         Em  A7
Падают точно на тело
C       Am    G     Em
Капли любви, слезы добра
 Am                  H7
Кому есть до этого дело

              2.
Он крылья купил,он решил улететь
Он взял гитару и книгу про все
В ней несколько слов
За жизнь и за смерть
А крылья дурак делал с умным лицом

Дурак знал про то, что тесно
Дурак нашел ему место
Он крылья одел,
Он прыгнул с горы
Кому это интересно

Капли дождя, слезы дождя
Падают точно на тело
Капли любви, слезы добра
Кому есть до этого дело       3раза

Он упал на дно долины глаз.

<< Назад на Серьга


Смысловые Галлюцинации
Все под контролем
Прислал: Игорь Криворученко (подбор) e-mail: kin1977@mail.ru
   ^-скольжение с лада на лад
   Z-xx0233
   Y-x02230
     Dm      z   Am          Y
   Е---------7^8-7----------------
   Н-----6----------8--5---------- 4 раза.
   G-5^7------------------7--4-4--

    Dm                           Z          Am
   Время придет - нужно будет платить по счетам/
           Dm                   Z      Am
   Первый выстрел не мой, к моему сожаленью.
        Dm                      Z        Am
   Если жизнь промахнется, что будет тогда,
        Dm       Z         Am
   Что будет с моим приключеньем?
                      Dm
 Припев: Все под контролем.
                       Z
         Я запутал следы.
             Am
         Никто не узнает,

         Где я, а где ты.
                      Dm
         Все под контролем,
           Z          Am
         Все под контролем.
  Dm  Z  Am  Y- 2 раза

   Улыбаюсь, как расстаются друзья.
   Умрем, как от тоски близнецы.
   Вот такая наша судьба, твоя и моя.
   И никто не узнает, где я, а где ты.

 Припев. 2 раза

   Спи спокойно - проснешься с утра.
   В зеркале будут все те же глаза.
   И не бойся, ведь никто никогда
   Не поймет кто остался, ты или я.

 Припев. 2 раза.
   Dm   Z         Am   Y Dm   Z Am  Y Dm
      Все под контролем,
   Dm   Z         Am   Y
      Все под контролем,
   Dm   Z         Am
      Все под контролем.

  Проигрыш такой же, как и в начале.

<< Назад на Смысловые Галлюцинации


Маршал

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белый пепел | ь |  |  |
? | 4 Белый пепел | ь |  |  |
? | 4 Ветеран | ь |  |  |
? | 4 Волчонок | ь | ь |  |
? | 4 Вот и я | ь |  |  |
? | 4 Горец | ь |  |  |
? | 4 Кавказский пленник | ь |  |  |
? | 4 Кавказский пленник | ь |  |  |
? | 4 Как тебя найти | ь |  |  |
? | 4 Кому ты нужен | ь |  |  |
? | 4 Кому ты нужен | ь |  |  |
? | 4 Кому ты нужен | ь |  |  |
? | 4 Кто мы? | ь |  |  |
? | 4 Кто мы? | ь |  |  |
? | 4 Ливень | ь |  |  |
? | 4 Начинаю сначала | ь |  |  |
? | 4 Начинаю сначала | ь |  |  |
? | 4 Орел | ь |  |  |
? | 4 Орел | ь |  |  |
? | 4 Погоди, постой | ь |  |  |
? | 4 С днем рождения | ь |  |  |
New | 4 Сука | ь |  |  |
? | 4 Улетаю вновь | ь |  |  |


Creedence Clearwater Revival

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bad Moon Rising |  |  |  |
? | 4 Have You Ever Seen The Rain | ь |  |  |


Песни из кино и мультфильмов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 *EMPIRE theme из к/ф "Star Wars" |  | ь |  |
? | 4 *Luke Skywalker theme из к/ф "Star Wars" |  | ь |  |
? | 4 *Main theme из к/ф "Star Wars" |  | ь |  |
? | 4 *Музыка из к/ф "Крестный отец" |  | ь |  |
? | 4 *Музыка из к/ф "Крестный отец" |  | ь |  |
? | 4 *Музыка из к/ф "Крестный отец" |  | ь |  |
? | 4 *Музыка из к/ф "Начало" | ь | ь |  |
? | 4 *Музыка из к/ф "Терминатор-2" |  | ь |  |
? | 4 *Музыка из к/ф "Терминатор-2" | ь |  |  |
? | 4 *Музыка из к/ф "Терминатор-2" |  | ь |  |
? | 4 *Музыка из к/ф "Терминатор-2" |  | ь |  |
? | 4 *Песня из рекламы Fruitella | ь | ь |  |
? | 4 *Тема из к/ф "Индиана Джонс" |  | ь |  |
? | 4 *Тема из к/ф "Buffy The Vampire Slayer" | ь | ь |  |
? | 4 *Тема из к/ф "Бригада" |  | ь |  |
? | 4 *Тема из к/ф "Джентльмены удачи" |  | ь |  |
? | 4 *Тема из к/ф "Кошмар на улице Вязов" |  | ь |  |
? | 4 *Тема из к/ф "Крестный отец" |  | ь |  |
? | 4 *Тема из к/ф "Мертвец" | ь |  |  |
? | 4 *Тема из к/ф "Профессионал" |  | ь |  |
? | 4 *Тема из к/ф "Профессионал" |  | ь |  |
? | 4 *Тема из к/ф "Секретные материалы" |  | ь |  |
? | 4 *Тема из передачи "В мире животных" |  | ь |  |
? | 4 *Фрагмент из к/ф "17 мгновений весны" |  | ь |  |
? | 4 Cancion Del Mariachi (к/ф "Disperado") | ь | ь |  |
? | 4 Come What May (к/ф "Moulin Rouge") | ь |  |  |
? | 4 Girl, You Will Be A Woman Soon (к/ф "Pulp fiction", Urge Overkill) | ь | ь |  |
? | 4 My Heart Will Go On (к/ф "Титаник") | ь |  |  |
? | 4 Uno momento (к/ф "Формула любви") | ь |  |  |
? | 4 А напоследок я скажу (к/ф "Ирония судьбы или с лёгким паром") | ь |  |  |
? | 4 А цыган идет (Мохнатый шмель) (к/ф "Жестокий романс") | ь |  |  |
? | 4 А цыган идет (Мохнатый шмель) (к/ф "Жестокий романс") |  | ь |  |
? | 4 Александра (к/ф "Москва слезам не верит") | ь |  |  |
? | 4 Алый цветок (м/ф "Шелковая кисточка") | ь |  |  |
? | 4 Арго (к/ф "Басилая") | ь |  |  |
? | 4 Братья пилоты (м/ф "Следствие ведут колобки") | ь | ь |  |
? | 4 В дорогу! | ь |  |  |
? | 4 В лесу родилась елочка (м/ф "В лесу родилась елочка") | ь |  |  |
? | 4 В лесу родилась елочка (м/ф "В лесу родилась елочка") |  | ь |  |
? | 4 В лесу родилась елочка (м/ф "В лесу родилась елочка") | ь | ь |  |
? | 4 Вальс расставания (к/ф "Женщины") | ь | ь |  |
? | 4 Ваше Благородие (к/ф "Белое солнце пустыни") | ь | ь |  |
? | 4 Ваше Благородие (к/ф "Белое солнце пустыни") | ь |  |  |
? | 4 Ветер перемен (к/ф "Мэри Поппинс, до свиданья") | ь |  |  |
? | 4 Ветер перемен (к/ф "Мэри Поппинс, до свиданья") | ь |  |  |
? | 4 Вот и вся история (к/ф "Ландыш серебристый") | ь |  |  |
? | 4 Вот что происходит (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Вот что происходит (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Всегда быть рядом...(к/ф "31 июня") | ь |  |  |
? | 4 Всегда быть рядом...(к/ф "31 июня") | ь |  |  |
? | 4 Вы мной играете (к/ф "Азазель") |  |  |  |
? | 4 Где-то на белом свете (к/ф "Кавказская пленница") | ь |  |  |
? | 4 Генералам двенадцатого года (к/ф "О бедном гусаре замолвите слово") | ь |  |  |
? | 4 Генералам двенадцатого года (к/ф "О бедном гусаре замолвите слово") | ь |  |  |
? | 4 Голубка (к/ф "Гардемарины, вперед") | ь |  |  |
? | 4 Голубка (к/ф "Гардемарины, вперед") | ь |  |  |
? | 4 Голубой вагон | ь |  |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь |  |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь | ь |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь | ь |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь | ь |  |
? | 4 Давай за!!! (к/ф "Спецназ") | ь |  |  |
? | 4 Далека дорога твоя (к/ф "Человек с бульвара Капуцинов") | ь |  |  |
? | 4 Девиз наш "все за одного" (к/ф "Д'Артаньян и три мушкетера") | ь |  |  |
? | 4 Диалог у новогодней елки (к/ф "Москва слезам не верит") | ь |  |  |
? | 4 Диалог у новогодней елки (к/ф "Москва слезам не верит") | ь |  |  |
? | 4 До свиданья, милый... (к/ф "Шербурские зонтики") | ь |  |  |
? | 4 До чего дошел прогресс (к/ф "Приключения Электроника") | ь |  |  |
? | 4 Дорожная (к/ф "Гардемарины, вперед") | ь |  |  |
? | 4 Дорожная (к/ф "Белый рояль") | ь |  |  |
? | 4 Если б я был султан (к/ф "Кавказская пленница") | ь |  |  |
? | 4 Если в городе твоем снег (к/ф "Московские каникулы") | ь |  |  |
? | 4 Если в городе твоем снег (к/ф "Московские каникулы") | ь |  |  |
? | 4 Если у вас нету тети (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Если что-то я забуду (к/ф "Москва-Кассиопея") | ь |  |  |
? | 4 Есть только миг (к/ф "Земля Санникова") | ь |  |  |
? | 4 Журавлиная песня (к/ф "Доживем до понедельника") | ь |  |  |
? | 4 Журавль по небу летит (к/ф "Бумбараш") | ь |  |  |
? | 4 Звенит январская вьюга (к/ф "Иван Васильевич меняет профессию") | ь |  |  |
? | 4 Идём вперед...(м/ф "Винни-Пух и все все все") | ь |  |  |
? | 4 История (к/ф "Ландыш серебристый") | ь |  |  |
? | 4 Как жизнь без весны (к/ф "Гардемарины, вперед") | ь |  |  |
? | 4 Как жизнь без весны (к/ф "Гардемарины, вперед") | ь |  |  |
? | 4 Капли датского короля (к/ф "Женя, Женечка и Катюша") | ь |  |  |
? | 4 Колыбельная медведицы (м/ф "Умка на Севере") | ь |  |  |
? | 4 Колыбельная медведицы (м/ф "Умка на Севере") | ь | ь |  |
? | 4 Красный конь (к/ф "Ветер странствий") | ь |  |  |
? | 4 Круто, ты попал на Ти-Ви (Гимн из передачи "Фабрика звезд") | ь |  |  |
? | 4 Крылатые качели (к/ф "Приключения Электроника") | ь |  |  |
? | 4 Куплеты Тристана (к/ф "Собака на сене") | ь |  |  |
? | 4 Лев и Брадобрей (к/ф "Мэри Поппинс, до свиданья") | ь |  |  |
? | 4 Лодочка (к/ф "Верные друзья") | ь |  |  |
? | 4 Луч солнца золотого (м/ф "По следам Бременских Музыкантов") | ь |  |  |
? | 4 Луч солнца золотого (м/ф "По следам Бременских Музыкантов") | ь |  |  |
? | 4 Любовь - волшебная страна (к/ф "Жестокий романс") | ь |  |  |
? | 4 Любовь и бедность (к/ф "Здравствуйте, я ваша тетя!") | ь |  |  |
? | 4 Мама, мама, что я буду делать (к/ф "Кин-Дза-Дза") |  | ь |  |
? | 4 Мгновения (к/ф "17 мгновений весны") | ь |  |  |
? | 4 Мне нравится (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Мне нравится (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Мне нравится (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Мне нравится (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Музыка из к/ф "TAXI-2" |  | ь |  |
? | 4 Мы за ценой не постоим (к/ф "Белорусский вокзал") | ь |  |  |
? | 4 Мы маленькие дети (к/ф "Приключения Электроника") | ь |  |  |
? | 4 На Тихорецкую (к/ф "Ирония судьбы или с легким паром") |  |  |  |
? | 4 На войне как на войне (к/ф "Д'Артаньян и три мушкетера") | ь |  |  |
? | 4 На войне как на войне (к/ф "Д'Артаньян и три мушкетера") | ь |  |  |
? | 4 Не вешать нос, гардемарины (к/ф "Гардемарины, вперед") | ь |  |  |
? | 4 Нежность (к/ф "Три тополя на Плющихе") | ь |  |  |
? | 4 Нет, я не плачу (к/ф "12 стульев") | ь |  |  |
? | 4 Никого не будет в доме | ь |  |  |
? | 4 Облака (м/ф "Ежик и Медвежонок") | ь |  |  |
? | 4 Облака (м/ф "Ежик и Медвежонок") | ь |  |  |
? | 4 Облако-рай (к/ф "Облако-рай") | ь |  |  |
? | 4 Огромный собачий секрет (м/ф "Большой секрет для маленькой компании") | ь |  |  |
? | 4 Огромный собачий секрет (м/ф "Большой секрет для маленькой компании") | ь |  |  |
? | 4 Опера (к/ф "Убойная сила") | ь |  |  |
? | 4 Остров невезения (к/ф "Бриллиантовая рука") | ь |  |  |
? | 4 Офицеры (к/ф "Офицеры") |  | ь |  |
? | 4 Перед грозой так пахнут розы (к/ф "Д'Артаньян и три мушкетера") | ь |  |  |
? | 4 Перед грозой так пахнут розы (к/ф "Д'Артаньян и три мушкетера") | ь |  |  |
? | 4 Песенка Красной Шапочки (к/ф "Про Красную Шапочку") | ь |  |  |
? | 4 Песенка Красной Шапочки (к/ф "Про Красную Шапочку") | ь |  |  |
? | 4 Песенка Мамонтенка (м/ф "Мамонтенок") | ь |  |  |
? | 4 Песенка Мамонтенка (м/ф "Мамонтенок") | ь |  |  |
? | 4 Песенка Мамонтенка (м/ф "Мамонтенок") | ь |  |  |
? | 4 Песенка о шпаге (к/ф "Достояние Республики") | ь |  |  |
? | 4 Песенка про зайцев (к/ф "Бриллиантовая рука") | ь |  |  |
? | 4 Песенка про зайцев (к/ф "Бриллиантовая рука") | ь |  |  |
? | 4 Песня Де Тревиля (к/ф "Д'Артаньян и три мушкетёра") | ь |  |  |
? | 4 Песня Папандопуло (к/ф "Свадьба в Малиновке") | ь | ь |  |
? | 4 Песня друзей (м/ф "Бременские музыканты") | ь |  |  |
? | 4 Песня друзей (м/ф "Бременские музыканты") | ь |  |  |
? | 4 Песня друзей (м/ф "Бременские музыканты") | ь |  |  |
? | 4 Песня из киножурнала "Ералаш" | ь | ь | ь |
? | 4 Песня модных заграничных певцов (м/ф "По следам Бременских Музыкантов") | ь |  |  |
? | 4 Песня мушкетеров (к/ф "Д'Артаньян и три мушкетера") | ь | ь |  |
? | 4 Песня о мечте (к/ф "Летучий корабль") | ь |  |  |
? | 4 Песня охотника (к/ф "Про Красную шапочку") | ь |  |  |
? | 4 Песня разбойников (Говорят, мы бяки-буки) | ь |  |  |
? | 4 Песня разбойников (Пусть нету ни кола и ни двора) | ь |  |  |
? | 4 Плохая погода (к/ф "Мэри Поппинс, до свиданья") | ь | ь |  |
? | 4 Плохая погода (к/ф "Мэри Поппинс, до свиданья") | ь |  |  |
? | 4 Плохая погода (к/ф "Мэри Поппинс, до свиданья") | ь |  |  |
? | 4 По улице моей (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Погоня (к/ф "Новые приключения неуловимых") |  | ь |  |
? | 4 Погоня (к/ф "Новые приключения неуловимых") | ь |  |  |
? | 4 Под лаской плюшевого пледа (к/ф "Жестокий романс") | ь |  |  |
? | 4 Подмосковные вечера (к/ф "В дни спартакиады") | ь | ь |  |
? | 4 Позвони мне, позвони (к/ф "Карнавал") | ь |  |  |
? | 4 Пора пора порадуемся (к/ф "Д'Артаньян и три мушкетера") | ь |  |  |
? | 4 Порутчик,выпьем перед боем (к/ф "Я - кукла") | ь |  |  |
? | 4 Последний бой (к/ф "Освобождение") | ь |  |  |
? | 4 Последняя поэма (к/ф "Вам и не снилось") | ь |  |  |
? | 4 Последняя поэма (к/ф "Вам и не снилось") | ь |  |  |
? | 4 Постой, паровоз (к/ф "Операция "Ы" и другие приключения Шурика") |  | ь |  |
? | 4 Постой, паровоз (к/ф "Операция "Ы" и другие приключения Шурика") | ь | ь |  |
? | 4 Прекрасное далеко (к/ф "Гостья из будущего") | ь |  |  |
? | 4 Прекрасное далеко (к/ф "Гостья из будущего") | ь |  |  |
? | 4 Прекрасное далеко (к/ф "Гостья из будущего") | ь | ь |  |
? | 4 Прощальная песня (к/ф "Обыкновенное чудо") | ь |  |  |
? | 4 Пуркуа па (к/ф "Д'Артаньян и три мушкетера") | ь |  | ь |
? | 4 Пуркуа па (к/ф "Д'Артаньян и три мушкетера") | ь |  |  |
? | 4 Пусть бегут неуклюже (Песня крокодила Гены) | ь |  |  |
? | 4 Разговор со счастьем (к/ф "Иван Васильевич меняет профессию") | ь |  |  |
? | 4 Русское поле (к/ф "Новые приключения неуловимых") | ь |  |  |
? | 4 Сережка ольховая (к/ф "И это все о нем") | ь |  |  |
? | 4 Серенада Трубадура (м/ф "По следам Бременских Музыкантов") | ь |  |  |
? | 4 Серенада Трубадура (м/ф "По следам Бременских Музыкантов") | ь |  |  |
? | 4 Смуглянка (к/ф "В бой идут одни старики") | ь |  |  |
? | 4 Старый клен (к/ф "Девчата") |  | ь |  |
? | 4 Старый клен (к/ф "Девчата") | ь |  |  |
? | 4 Старый клен (к/ф "Девчата") | ь |  |  |
? | 4 Танго из к/ф "12 стульев" | ь |  |  |
? | 4 Телепузики (т/п "Телепузики") | ь | ь |  | ь
? | 4 Темная ночь (к/ф "Два бойца") | ь |  |  |
? | 4 Три белых коня (к/ф "Чародеи") | ь |  |  |
? | 4 Тридцать три коровы (к/ф "Мэри Поппинс, до свиданья") | ь |  |  |
? | 4 Тридцать три коровы (к/ф "Мэри Поппинс, до свиданья") | ь |  |  |
? | 4 Туман, туман (к/ф "Хроника пикирующего бомбардировщика") | ь |  |  |
? | 4 Ты неси меня река (к/ф "Граница") | ь |  |  |
? | 4 Ты неси меня река (к/ф "Граница") | ь | ь |  |
? | 4 Ты неси меня река (к/ф "Граница") | ь | ь |  |
? | 4 Ты рисковал собой (к/ф "Улицы разбитых фонарей") | ь |  |  |
? | 4 Ты у меня одна | ь |  |  |
? | 4 У природы нет плохой погоды...(к/ф"Служебный роман") | ь |  |  |
? | 4 Улыбка (к/ф "Карнавальная ночь") | ь |  |  |
? | 4 Утомленное солнце (к/ф "Утомленные солнцем") | ь |  |  |
? | 4 Хорошо над Москвою-рекой...(к/ф "Добровольцы") | ь |  |  |
? | 4 Черное и белое (к/ф "Большая перемена") | ь |  |  |
? | 4 Черный ворон (к/ф "Особенности национальной охоты") | ь |  |  |
? | 4 Что было однажды (к/ф "31 июня") | ь |  |  | ь
? | 4 Что же это такое? (к/ф "Приключения Электроника") | ь |  |  |
? | 4 Шаланды, полные кефали | ь |  |  |
? | 4 Эх, дороги (к/ф "Вор") | ь |  |  |
? | 4 Эх, дороги (к/ф "Вор") | ь |  |  |
? | 4 Я в весеннем лесу пил березовый сок...(к/ф "Судьба резидента") | ь |  |  |
? | 4 Я подозвал коня | ь |  |  |
? | 4 Я спросил у ясеня (к/ф "Ирония судьбы или с легким паром") | ь |  |  |
? | 4 Я спросил у ясеня (к/ф "Ирония судьбы или с легким паром") | ь |  |  |


Аквариум

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 2-12-85-06 | ь |  |  |
? | 4 25 к 10 | ь | ь |  |
? | 4 25 к 10 | ь |  |  |
? | 4 Аделаида | ь | ь |  |
? | 4 Аделаида | ь |  |  |
? | 4 Ангел всенародного похмелья | ь |  |  |
? | 4 Ангел дождя | ь |  |  |
? | 4 Боже, храни полярников | ь |  | ь |
? | 4 Боже, храни полярников | ь |  |  |
? | 4 Брат никотин | ь |  |  |
? | 4 Брат никотин | ь |  |  |
? | 4 Брод | ь |  |  |
? | 4 Брод | ь |  |  |
? | 4 Бурлак | ь | ь |  |
? | 4 Бурлак | ь |  |  |
? | 4 Вавилон'2000 | ь |  |  |
? | 4 Вавилон'2000 | ь |  |  |
? | 4 Вот | ь |  |  |
? | 4 Время луны | ь |  |  |
? | 4 Все, что я хочу | ь | ь |  |
? | 4 Все, что я хочу | ь |  |  |
? | 4 Второе стеклянное чудо | ь | ь | ь |
? | 4 Гарсон ?2 | ь |  |  |
? | 4 Гарсон ?2 | ь |  |  |
? | 4 Герои рок-н-ролла (Молодая шпана) | ь |  |  |
? | 4 Гиневер |  | ь |  |
? | 4 Голубой огонек | ь |  |  |
? | 4 Голубой огонек | ь |  |  |
? | 4 Город | ь | ь |  |
? | 4 Город | ь | ь |  | ь
? | 4 Город |  | ь |  |
? | 4 Город | ь | ь |  |
? | 4 Город | ь | ь |  |
? | 4 Город | ь |  |  |
? | 4 Город |  | ь |  |
? | 4 Город |  | ь |  |
? | 4 Государыня | ь |  |  |
? | 4 Государыня | ь | ь |  |
? | 4 Движение в сторону весны | ь |  |  |
? | 4 Деcять стрел | ь |  |  |
? | 4 Держаться корней | ь |  |  |
? | 4 Десять стрел | ь |  |  |
? | 4 Дожди | ь |  |  |
? | 4 Древнерусская тоска | ь |  |  |
? | 4 Друзьям | ь |  |  |
? | 4 Железнодорожная вода | ь |  |  |
? | 4 Железнодорожная вода | ь |  |  |
? | 4 Иван и Данило | ь |  |  |
? | 4 Из Калинина в Тверь | ь |  |  |
? | 4 Инцидент в Настасьино | ь |  |  |
? | 4 Искусство быть смирным | ь |  |  |
? | 4 Капитан Белый Снег | ь |  |  |
? | 4 Капитан Воронин | ь |  |  |
? | 4 Кардиограмма | ь |  |  |
? | 4 Ключи от моих дверей | ь |  |  |
? | 4 Когда пройдет боль | ь |  |  |
? | 4 Козлодоев | ь |  |  |
? | 4 Контрданс | ь | ь |  |
? | 4 Контрданс | ь | ь |  |
? | 4 Кто ты теперь | ь |  |  |
? | 4 Лой быканах | ь |  |  |
? | 4 Лой быканах | ь |  |  |
? | 4 Максим-Лесник | ь |  |  |
? | 4 Мальчик Евграф | ь |  |  |
? | 4 Мама анархия | ь |  |  |
? | 4 Маша и медведь | ь | ь |  | ь
? | 4 Моей звезде | ь |  |  |
? | 4 Московская Октябрьская | ь |  |  |
? | 4 Мочалкин блюз | ь |  |  |
? | 4 Музыка серебряных спиц | ь |  |  |
? | 4 На ее стороне | ь |  |  |
? | 4 Не пей вина, Гертруда | ь |  |  |
? | 4 Не стой на пути у высоких чувств | ь |  |  |
? | 4 Небо становится ближе | ь |  |  |
? | 4 Небо становится ближе | ь |  |  |
? | 4 Некоторые женятся | ь |  |  |
? | 4 Никита Рязанский | ь |  |  |
? | 4 Никита Рязанский | ь |  |  |
? | 4 Новая песня о Родине | ь |  |  |
? | 4 Нога судьбы | ь |  |  |
? | 4 О лебеде исчезнувшем | ь |  |  |
? | 4 Орел, телец и лев | ь |  |  |
? | 4 Охота на единорогов | ь |  |  |
? | 4 Партизаны полной Луны | ь |  |  |
New | 4 Партизаны полной Луны | ь |  |  |
? | 4 Перекресток (Я не могу остаться здесь) | ь |  |  |
? | 4 Письма капитана Воронина | ь |  |  |
? | 4 Плоскость | ь |  |  |
? | 4 Поезд в огне | ь |  |  |
? | 4 Поезд в огне | ь |  |  | ь
? | 4 Поезд в огне | ь |  |  |
? | 4 Пока не начался Джаз | ь | ь |  |
? | 4 Поколение дворников | ь |  |  |
? | 4 Последний поворот | ь |  |  |
? | 4 Псалом 151 | ь |  |  |
? | 4 Пятнадцать голых баб | ь |  |  |
? | 4 Растаманы из глубинки | ь |  |  |
? | 4 Рок-н-ролл мертв | ь |  |  |
? | 4 Рыба | ь | ь |  |
? | 4 С той стороны зеркального стекла | ь |  |  |
? | 4 С той стороны зеркального стекла | ь |  |  |
? | 4 Самый быстрый самолет | ь | ь |  |
? | 4 Самый быстрый самолет | ь |  |  |
? | 4 Северный цвет | ь |  |  |
? | 4 Сергей Ильич | ь |  |  |
? | 4 Серебро Господа моего | ь |  |  |
? | 4 Сестра | ь |  |  |
? | 4 Сидя на красивом холме | ь |  |  |
? | 4 Сидя на красивом холме | ь |  |  |
? | 4 Слишком много любви | ь |  |  |
? | 4 Сталь | ь |  |  |
? | 4 Стоп-машина | ь |  |  |
? | 4 Сын плотника | ь |  |  |
? | 4 Та, которую я люблю | ь |  |  |
? | 4 Та, которую я люблю | ь |  |  |
? | 4 Та, которую я люблю | ь |  |  |
? | 4 Там, где взойдет луна | ь |  |  |
? | 4 Таможенный блюз | ь |  |  |
? | 4 Тема для новой войны | ь |  |  |
? | 4 То, что я должен сказать | ь |  |  |
? | 4 Три сестры |  | ь |  |
? | 4 Ты нужна мне | ь |  |  |
? | 4 Тяжелый рок (Лилит) | ь |  |  |
? | 4 Укравший дождь | ь |  |  |
? | 4 Фикус религиозный | ь | ь |  |
? | 4 Цветы Ешивары | ь |  |  |
? | 4 Чай | ь |  |  |
? | 4 Черный Брахман | ь |  |  |
? | 4 Электрический пес | ь |  |  |
? | 4 Электрический пес | ь |  |  |


Наутилус Помпилиус

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 20 000 | ь |  |  |
? | 4 Апельсиновый день | ь |  |  |
? | 4 Атлантида | ь |  |  |
? | 4 Бедная птица | ь |  |  |
? | 4 Берег | ь | ь |  |
? | 4 Бриллиантовые дороги | ь |  |  |
? | 4 Вертолет | ь |  |  |
? | 4 Взгляд с экрана | ь |  |  |
? | 4 Во время дождя | ь |  |  |
? | 4 Воздух | ь |  |  |
? | 4 Воздух | ь |  |  |
? | 4 Ворота, откуда я вышел | ь |  |  |
? | 4 Все, кто нес | ь |  |  |
? | 4 Джульетта | ь |  |  |
? | 4 Дыхание | ь |  |  |
? | 4 Дыханье | ь |  |  |
? | 4 Дыханье | ь |  |  |
? | 4 Жажда | ь |  |  |
? | 4 Жажда | ь |  |  |
? | 4 Железнодорожник | ь |  |  |
? | 4 Живая вода | ь |  |  |
? | 4 Живая вода | ь |  |  |
? | 4 Зверь | ь | ь |  |
? | 4 Золотое пятно | ь |  |  |
? | 4 К Элоизе | ь |  |  |
? | 4 Казанова | ь |  |  |
? | 4 Клетка | ь |  |  |
? | 4 Клетка | ь |  |  |
? | 4 Князь тишины | ь |  |  |
? | 4 Колеса любви | ь |  |  |
? | 4 Крылья | ь |  |  | ь
? | 4 Крылья (табы) |  | ь |  |
? | 4 Кто еще | ь | ь |  |
? | 4 Кто еще | ь | ь |  |
? | 4 Кто еще | ь |  |  |
? | 4 Летучая мышь | ь |  |  |
? | 4 Летучий фpегат | ь |  |  |
? | 4 Летучий фрегaт | ь | ь |  |
? | 4 Люди на холме | ь |  |  |
? | 4 Матерь богов | ь |  |  |
? | 4 Музыка на песке | ь |  |  |
? | 4 Музыка на песке | ь |  |  |
? | 4 Музыка на песке | ь |  |  |
? | 4 На берегу безымянной реки | ь | ь |  |
? | 4 На берегу безымянной реки | ь |  |  |
? | 4 На берегу безымянной реки | ь |  |  | ь
? | 4 Настасья | ь |  |  |
? | 4 Небо и трава | ь |  |  |
? | 4 Небо и трава | ь |  |  |
? | 4 Негодяй и Ангел | ь |  |  |
? | 4 Негодяй и Ангел | ь |  |  |
? | 4 Одинокая птица | ь | ь |  |
? | 4 Одинокая птица | ь |  |  |
? | 4 Одинокая птица | ь |  |  |
? | 4 Отход на север | ь |  |  |
? | 4 Падал теплый снег | ь |  |  |
? | 4 Падший ангел | ь |  |  |
? | 4 Песня о песне | ь |  |  |
? | 4 Прогулки по воде | ь | ь |  | ь
? | 4 Прогулки по воде | ь |  |  |
? | 4 Прогулки по воде | ь |  |  |
? | 4 Прогулки по воде | ь | ь |  |
New | 4 Прогулки по воде | ь |  |  |
? | 4 Прогулки по воде | ь |  |  |
? | 4 Прощальное письмо |  | ь |  |
? | 4 Прощальное письмо | ь |  |  |
? | 4 Прощальное письмо | ь |  |  |
? | 4 Прощальное письмо | ь |  |  |
? | 4 Родившийся в эту ночь | ь |  |  |
? | 4 Русский рок | ь |  |  |
? | 4 Синоптики | ь |  |  |
? | 4 Синоптики | ь |  |  |
? | 4 Синоптики | ь |  |  |
? | 4 Скованные одной цепью | ь |  |  |
? | 4 Скованные одной цепью | ь |  |  |
? | 4 Скованные одной цепью | ь |  |  |
? | 4 Скованные одной цепью | ь | ь |  |
? | 4 Титаник | ь |  |  |
? | 4 Титаник | ь |  |  |
? | 4 Тихие игры | ь | ь |  |
? | 4 Три царя | ь |  |  |
? | 4 Тутанхамон | ь |  |  |
? | 4 Тутанхамон | ь |  |  |
? | 4 Тутанхамон | ь |  |  |
? | 4 Тутанхамон | ь |  |  |
New | 4 Тутанхамон | ь |  |  |
? | 4 Утро Полины | ь |  |  |
? | 4 Хлоп-хлоп | ь | ь |  |
? | 4 Хлоп-хлоп | ь |  |  |
? | 4 Христос (Мне снилось что...) | ь |  |  |
? | 4 Христос (Мне снилось что...) | ь |  |  |
? | 4 Человек без имени | ь |  |  |
? | 4 Человек на Луне | ь |  |  |
? | 4 Человек на Луне | ь |  |  |
? | 4 Черные птицы | ь |  |  |
? | 4 Черные птицы | ь |  |  |
? | 4 Черные птицы | ь |  |  |
? | 4 Чугада | ь | ь |  |
? | 4 Чужая земля | ь |  |  |
? | 4 Эта музыка будет вечной | ь |  |  |
? | 4 Эти реки | ь |  |  |
? | 4 Я хочу быть с тобой | ь | ь |  |
? | 4 Я хочу быть с тобой | ь |  |  |
? | 4 Я хочу быть с тобой | ь |  | ь |


Данко

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Малыш | ь |  |  |
? | 4 Малыш | ь |  |  |


Whitney Houston

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Could I Have This Kiss Forever |  |  |  |
? | 4 I Wanna Dance With Somebody | ь |  |  |


Пропаганда

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кто? | ь |  |  |
? | 4 Лужи | ь |  |  |
? | 4 Мелом [ Am ] | ь | ь |  |
? | 4 Мелом [ Am ] | ь |  |  |
? | 4 Мелом [ D#m ] | ь |  |  |
? | 4 Мелом [ Hm ] | ь | ь |  |
? | 4 Мелом [ Hm ] | ь |  |  |
? | 4 Никто | ь |  |  |
? | 4 Никто | ь | ь |  |
? | 4 Холодно | ь |  |  |


Арефьева

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 N | ь |  |  |
New | 4 Антивоенная | ь |  |  |
? | 4 Белый голубочек | ь |  |  |
? | 4 Беспредел | ь |  |  |
? | 4 Вертолет | ь |  |  |
New | 4 Девочка-скерцо | ь |  |  |
? | 4 Джа пустит трамвай из болота в рай | ь |  |  |
? | 4 Дом, которым заведует ЖЭК | ь |  |  |
? | 4 Дорога в рай | ь |  |  |
New | 4 Женщина | ь |  |  |
New | 4 Лимерики | ь |  |  |
New | 4 Мыловар | ь |  |  |
? | 4 Мышка Божия | ь |  |  |
? | 4 На хрена нам война | ь |  |  |
? | 4 На хрена нам война | ь |  |  |
? | 4 Ночь | ь |  |  |
? | 4 Пан Вавилон | ь |  |  |
New | 4 Панихида по апрелю | ь |  |  |
? | 4 Площадь Ногина | ь |  |  |
? | 4 Про картонное пальто | ь |  |  |
? | 4 Про фольгу | ь |  |  |
New | 4 Ролин Стон - перекатная голь | ь |  |  |
New | 4 Сторона От | ь |  |  |
? | 4 Это не рок | ь |  |  |


Тараканы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 1975 | ь |  |  |
? | 4 365 дней в году | ь | ь |  |
? | 4 Crummy Stuff | ь |  |  |
? | 4 From Russia With Punk | ь | ь |  |
? | 4 Journey To Ramonialand | ь | ь |  |
? | 4 Баллада о работе | ь |  |  |
? | 4 Вино на пиво | ь |  |  |
? | 4 Военкомат | ь |  |  |
? | 4 Выходной | ь |  |  |
? | 4 Выходной | ь |  |  |
? | 4 Дурная башка | ь |  |  |
? | 4 Дурная башка | ь |  | ь |
? | 4 Житель столицы | ь |  |  |
? | 4 Как в 3-й Quake | ь |  |  |
? | 4 Как в 3-й Quake | ь | ь |  |
? | 4 Когда я куплю себе пистолет | ь |  |  |
? | 4 Крыса | ь |  |  |
? | 4 Кто же теперь будет спать со мной?(Казантипская баллада) | ь |  |  |
? | 4 Кто же теперь будет спать со мной?(Казантипская баллада) | ь | ь |  |
? | 4 Кто-то другой | ь |  |  |
? | 4 Кто-то другой | ь | ь |  |
? | 4 Летом | ь |  |  |
? | 4 Мальчики-танчики | ь |  |  |
? | 4 Много телок и пива | ь |  |  |
? | 4 Много телок и пива | ь |  |  |
? | 4 Много телок и пива | ь | ь |  |
? | 4 Непогода | ь |  |  |
? | 4 Опасный секс | ь |  |  |
? | 4 Оставайся 16-ти летней | ь |  |  | ь
? | 4 Панк-рок песня | ь | ь |  |
? | 4 Письмо к Бритни | ь |  |  |
? | 4 Поезд в сторону Арбатской | ь |  |  |
? | 4 Причина для ненависти | ь |  |  |
? | 4 Про голову | ь |  |  |
? | 4 Прочь из этих мест | ь |  |  |
? | 4 Реальный панк? | ь |  |  |
? | 4 Русский рок | ь |  |  |
? | 4 Русский рок | ь |  |  |
New | 4 Сашенька | ь |  |  |
? | 4 Тупая свинья | ь | ь |  |
? | 4 Тупой панк-рок для интеллектуалов | ь |  |  |
? | 4 Тупой панк-рок для интеллектуалов | ь |  |  |
? | 4 Четыре таракана | ь |  |  |
? | 4 Я манал | ь |  |  |
? | 4 Я не верю | ь |  |  |
? | 4 Я смотрю на них | ь |  |  |
? | 4 Я смотрю на них | ь |  |  |
? | 4 Я смотрю на них | ь |  |  | ь
? | 4 Я смотрю на них | ь | ь |  |
? | 4 Я смотрю на них | ь |  |  |
? | 4 Я смотрю на них | ь | ь | ь |


Иваси

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Альма-матерь | ь |  |  |
? | 4 Баллада о селедке | ь |  |  |
? | 4 Бережкарики | ь |  |  |
? | 4 В аэропорту МИН-ВОДЫ | ь |  |  |
? | 4 Вальс возвращения | ь | ь |  |
? | 4 Вечный думатель | ь |  |  |
? | 4 Вполоборота к левому соседу | ь | ь |  |
? | 4 Время | ь |  |  |
? | 4 Дворник Степанов | ь |  |  |
? | 4 Девятый вал | ь |  |  |
? | 4 Дети тишины | ь |  |  |
? | 4 Дождь над Иссык-Кулем | ь |  |  |
? | 4 Другу | ь |  |  |
? | 4 Еще стрела из колчана | ь | ь |  |
? | 4 Заветы Ильича | ь | ь |  |
? | 4 Зелень | ь | ь |  |
? | 4 Инфляция любви | ь |  |  |
? | 4 Исповедь террориста | ь |  |  |
? | 4 Как мы строили навес на даче у Евгения Иваныча | ь | ь |  |
? | 4 Какая странная волна | ь | ь |  |
? | 4 Кладут асфальт | ь |  |  |
? | 4 Когда б я был царем царей | ь |  |  |
? | 4 Корабли | ь |  |  |
? | 4 Коричневые брюки | ь |  |  |
? | 4 Который час, скажите откровенно? | ь |  |  |
? | 4 Кремневые ружья | ь | ь |  |
? | 4 Льготный билет | ь |  |  |
? | 4 Маргарита | ь |  |  |
? | 4 Метрополитен | ь | ь |  |
? | 4 Мне подняли зарплату | ь |  |  |
? | 4 Мой друг, вдали от Вас | ь |  |  |
? | 4 Моя семья | ь |  |  |
? | 4 Натюрморт | ь | ь |  |
? | 4 Не договаривая фразы | ь |  |  |
? | 4 Ностальгия | ь |  |  |
? | 4 Ох, не велит народный опыт | ь | ь |  |
? | 4 Песня голодного студента | ь |  |  |
? | 4 Песня про самолет и вертолет | ь | ь |  |
? | 4 Пора по пиву | ь |  |  |
? | 4 Посвящение роялю | ь |  |  |
? | 4 Посвящение холодильнику "Орск-7" | ь |  |  |
? | 4 Приходи ко мне, Глафира | ь |  |  |
? | 4 Про парашу | ь |  |  |
? | 4 Пустота | ь | ь |  |
? | 4 Сибирский цирюльник | ь |  |  |
? | 4 Сказание о новых временах в селе Непутевка | ь | ь |  |
? | 4 Тихий рок-н-ролл | ь |  |  |
? | 4 Только так | ь |  |  |
? | 4 Трояк | ь |  |  |
? | 4 Увы, дорогие друзья | ь |  |  |
? | 4 Ума палата | ь | ь |  |
? | 4 Февраль | ь | ь |  |
? | 4 Флюгер | ь |  |  |
? | 4 Четверг | ь |  |  |
? | 4 Шипучее вино | ь | ь |  |
? | 4 Я возвращаюсь | ь |  |  |
? | 4 Я жил | ь | ь |  |
? | 4 Я опять намедни одичал | ь |  |  |


Пурген

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 90-60-90 | ь |  |  |
? | 4 90-60-90 |  | ь |  |
? | 4 F'c Donald's | ь |  |  |
? | 4 Kristall Nacht | ь | ь |  |
? | 4 Kristall Nacht |  | ь |  |
? | 4 Анархия | ь |  | ь |
? | 4 Анархия |  | ь |  |
? | 4 Атомная романтика |  | ь |  | ь
? | 4 Индустрия смерти | ь |  |  |
? | 4 Любовь убивает | ь | ь |  |
? | 4 Мегасити |  | ь |  |
? | 4 Мегасити |  | ь |  |
? | 4 Мертвые крысы |  | ь |  |
? | 4 Москва не станет Лондоном | ь |  |  |
? | 4 Не голосуй! |  | ь |  |
? | 4 Не голосуй! | ь |  |  |
? | 4 Не голосуй! | ь |  |  |
? | 4 Не голосуй! | ь |  |  |
? | 4 Негативные люди | ь |  |  |
? | 4 Повесься, докажи всем, что ты слаб | ь | ь |  |
? | 4 Работэйшн-полный деградэйшн |  | ь |  |
? | 4 Трагедия на Авиамоторной |  | ь |  |
? | 4 Трагедия на Авиамоторной |  | ь |  |
? | 4 Философия урбанистического безвремения |  | ь |  |
? | 4 Философия урбанистического безвремения |  | ь | ь |
? | 4 Чугунный мозг | ь | ь |  |


Чепрага

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Somnoroase pasarele | ь |  |  |
? | 4 Всему свое время | ь |  |  |


Lighthouse Family

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 High | ь |  |  |


Eminem

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Business |  |  | ь |
? | 4 Cleanin Out My Closet |  | ь |  |
? | 4 Guilty Conscience |  | ь |  |
? | 4 Hailey's Song | ь | ь |  |
? | 4 I'm Back |  |  |  |
? | 4 Marshall Mathers |  | ь |  |
? | 4 Marshall Mathers | ь | ь |  |
? | 4 Say Goodbye Hollywood | ь | ь |  |
? | 4 Soldier | ь |  |  |
? | 4 Stan |  |  |  |
? | 4 Stan |  | ь |  |
New | 4 Superman |  | ь |  |
? | 4 Superman | ь |  |  |
? | 4 White America | ь |  |  |
? | 4 Without Me |  | ь |  |


Три 15

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Подростковый синдром | ь |  |  |


Sting

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Desert Rose | ь |  |  |
? | 4 English Man In New York |  |  |  |
? | 4 Fragile | ь |  |  |
? | 4 La Belle Dame Sans Regret | ь | ь |  |
? | 4 Shape Of My Heart (solo) |  |  |  |
? | 4 The Shape Of My Heart |  |  |  |


Juanes

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Dios Le Pido | ь |  |  |


Nelly

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dilemma | ь |  |  |


Чайф

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 17 лет | ь |  |  |
? | 4 25 лет (Четверть века) | ь |  |  |
? | 4 Rock--n-roll это я | ь |  |  |
? | 4 Аве, Маpия | ь |  |  |
? | 4 Аргентина-Ямайка 5:0 | ь |  |  |
? | 4 Аргентина-Ямайка 5:0 | ь |  |  |
? | 4 Белая ворона | ь | ь |  |
? | 4 Белая ворона | ь |  |  |
? | 4 Белая лошадь | ь |  |  |
? | 4 Бери шинель | ь | ь |  |
? | 4 Бичи (Гимн Солнцу) | ь | ь |  |
? | 4 Бичи (Гимн Солнцу) | ь |  |  |
? | 4 Блюз ночного дворника | ь |  |  |
? | 4 Блюз ночного дворника | ь |  |  |
? | 4 Будильник | ь |  |  |
? | 4 Бэсса ме мучо | ь |  |  |
? | 4 В ее глазах | ь |  |  |
? | 4 В ее глазах | ь |  |  |
? | 4 Внеплановый концерт | ь |  |  |
? | 4 Внеплановый концерт | ь | ь |  |
? | 4 Волна простоты | ь | ь |  |
? | 4 Вольный ветер | ь |  |  |
? | 4 Время не ждет | ь |  |  |
? | 4 Все хорошо | ь |  |  |
? | 4 Все хорошо | ь | ь |  |
? | 4 Всему свое время | ь |  |  |
? | 4 Всему свое время | ь | ь |  |
? | 4 Вы мной играете | ь |  |  |
? | 4 Высота | ь |  |  |
? | 4 Где вы, где? | ь |  |  |
New | 4 Давай вернемся | ь |  |  |
? | 4 Давай вернемся | ь |  |  |
? | 4 Для меня (Похмельная) | ь |  |  |
? | 4 Для меня (Похмельная) | ь | ь |  |
? | 4 Дуля с маком | ь |  |  |
? | 4 Дурные вести | ь |  |  |
? | 4 Дурные сны | ь |  |  |
? | 4 Его имя | ь |  |  |
? | 4 За полшага | ь |  |  |
? | 4 За полшага | ь |  |  |
? | 4 За полшага | ь |  |  |
? | 4 За полшага | ь |  |  |
? | 4 За полшага | ь |  |  |
? | 4 Завяжи мне глаза | ь |  |  |
? | 4 Завяжи мне глаза | ь |  |  |
? | 4 Звони | ь | ь |  |
? | 4 Звони | ь | ь |  |
? | 4 Зима была лютой | ь |  | ь |
? | 4 Зимнее море | ь |  |  |
? | 4 Зинаида | ь |  |  |
? | 4 И он сам | ь |  |  |
? | 4 Интервью | ь |  |  |
? | 4 К тебе я полечу | ь |  |  |
? | 4 Каждую ночь | ь |  |  |
? | 4 Камарека | ь |  |  |
? | 4 Камарека | ь | ь |  |
? | 4 Ковбои | ь |  |  |
? | 4 Ковбои | ь |  |  |
? | 4 Кончается век | ь |  |  |
? | 4 Кот | ь |  |  |
? | 4 Кто-то хитрый и большой | ь | ь |  |
? | 4 Кто-то хитрый и большой | ь |  |  |
? | 4 Кто-то хитрый и большой | ь |  |  |
? | 4 Кто-то хитрый и большой | ь |  |  |
? | 4 Кто-то хитрый и большой |  | ь |  |
? | 4 Легкомысленный вальс | ь |  |  |
? | 4 Лучший город Европы | ь | ь |  |
? | 4 Ляля | ь |  |  |
? | 4 Маленький белый ход | ь |  |  |
? | 4 Мама, она больше не может | ь |  |  |
? | 4 Мама, она больше не может | ь | ь |  |
? | 4 Марьиванна | ь |  |  |
? | 4 Матаня | ь |  |  |
? | 4 Мимо | ь | ь |  |
? | 4 Мимо | ь |  |  |
? | 4 Мне не хватает | ь |  |  |
? | 4 Мой блюз | ь | ь |  |
? | 4 Мой фильм | ь |  |  |
? | 4 Молодая шпана | ь |  |  |
? | 4 Моя квартира | ь |  |  |
? | 4 Моя квартира | ь |  |  |
? | 4 Мы делаем шаг | ь |  |  |
? | 4 На воле (Кошка) | ь |  |  |
? | 4 На трамвайной колбасе | ь |  |  |
New | 4 На трамвайной колбасе | ь |  |  |
? | 4 Не дай мне повод | ь |  |  |
? | 4 Не доводи до предела | ь |  |  |
? | 4 Не доводи до предела | ь |  |  |
? | 4 Не доводи до предела | ь |  |  |
? | 4 Не зови | ь |  |  |
? | 4 Не зови | ь |  |  |
? | 4 Не со мной | ь |  |  |
? | 4 Не спеши | ь | ь |  |
? | 4 Не спеши | ь | ь |  |
? | 4 Не спеши | ь |  |  |
? | 4 Не спи, Серега | ь |  |  |
? | 4 Не спи, Серега | ь |  |  |
? | 4 Но это так | ь |  |  |
? | 4 Новые легионы | ь |  |  |
? | 4 Обе подруги | ь |  |  |
? | 4 Ой-йо | ь | ь |  |
? | 4 Ой-йо | ь |  |  |
? | 4 Ой-йо | ь |  |  | ь
? | 4 Ой-йо | ь | ь |  |
? | 4 Ой-йо | ь | ь |  |
? | 4 Она мила | ь |  |  |
? | 4 Она мила | ь | ь |  |
? | 4 Оранжевое настроение | ь | ь | ь |
? | 4 Оранжевое настроение |  |  | ь |
? | 4 Оставь нам нашу любовь | ь |  |  |
? | 4 Открытие | ь |  |  |
? | 4 Ошейник | ь |  |  |
? | 4 Песенка пpо гадость | ь |  |  |
? | 4 Письмо | ь |  |  |
? | 4 Поплачь о нем | ь | ь |  | ь
? | 4 Поплачь о нем | ь |  |  |
? | 4 Проложите, проложите | ь |  |  |
? | 4 Прощай, детка | ь |  |  |
? | 4 Прощай, детка | ь |  |  |
? | 4 Псы с городских окраин | ь |  |  |
? | 4 Псы с городских окраин | ь |  |  |
? | 4 Пусть тебе приснится | ь | ь |  |
? | 4 Раскрепощение | ь |  |  |
? | 4 Религия | ь | ь |  |
? | 4 Религия | ь | ь |  |
? | 4 Родная, не плачь | ь | ь |  |
? | 4 Родная, не плачь | ь | ь |  |
? | 4 Рок-н-ролл этой ночи | ь | ь |  |
? | 4 С войны | ь |  |  |
? | 4 С войны | ь | ь |  |
? | 4 С войны | ь |  |  | ь
? | 4 С войны | ь | ь |  |
? | 4 С войны | ь | ь |  |
? | 4 Сентябрь | ь |  |  |
? | 4 Сибирский блюз | ь |  |  |
? | 4 Силы небесные | ь |  |  |
? | 4 Силы небесные | ь |  |  |
? | 4 Скотина | ь |  |  |
? | 4 Соня любит Петю | ь |  |  |
? | 4 Спой мне песню пpо любовь | ь |  |  |
? | 4 Тайный знак | ь |  |  |
? | 4 Там, где нет ничего (Молодежная) | ь |  |  |
? | 4 Танец на цыпочках | ь |  | ь |
? | 4 Твои сны | ь |  |  |
? | 4 Твоя светлая муза | ь |  |  |
? | 4 Твоя светлая муза | ь |  |  |
? | 4 Традиционная | ь |  |  |
? | 4 Трамвай | ь |  |  |
? | 4 Хей-хей | ь |  |  |
? | 4 Черные дыры | ь |  |  |
? | 4 Четверо парней | ь |  |  |
New | 4 Чудо-труба | ь | ь |  |
? | 4 Шабенина | ь |  |  |
? | 4 Шаляй-валяй | ь | ь |  |
? | 4 Шаляй-валяй | ь |  |  |
? | 4 Шекогали до зари | ь |  |  |
? | 4 Шорохи в саду | ь |  |  |
? | 4 Эко ладно | ь |  |  |
? | 4 Эта игра | ь |  |  |
? | 4 Это | ь |  |  |
? | 4 Это религия | ь |  |  |
? | 4 Я рисую на окне | ь |  |  |
? | 4 Я рисую на окне | ь |  |  |
? | 4 Я рисую на окне | ь |  |  |
? | 4 Я рисую на окне |  | ь |  |
? | 4 Я рисую на окне | ь | ь |  |
? | 4 Я рисую на окне | ь |  |  |
? | 4 Я тебя не нашел (Уже) | ь |  |  |


R.E.M.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Drive | ь | ь |  |
? | 4 Everybody Hurts |  |  |  |
? | 4 Losing My Religion |  |  |  |


Lacrimas Profundere

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Diotima | ь | ь |  |


Ежова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Анна | ь |  |  |
? | 4 Вовка | ь |  |  |
? | 4 Все не сбудется | ь |  |  |
? | 4 Гроза | ь |  |  |
? | 4 Грусть | ь |  |  |
? | 4 Два дома | ь |  |  |
? | 4 Зачем ты бродишь... | ь |  |  |
? | 4 Ива | ь |  |  |
? | 4 Камень | ь |  |  |
? | 4 Курносая | ь |  |  |
? | 4 Маленькая девочка с панели | ь |  |  |
? | 4 Малолетка | ь |  |  |
? | 4 Малолетка | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Наплевать! | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Пьяная | ь |  |  |
? | 4 Святая Анна | ь |  |  |
? | 4 Ты откуда такая взялась | ь |  |  |
? | 4 Ты откуда такая взялась | ь |  |  |
? | 4 Церковь | ь |  |  |
? | 4 Церковь | ь |  |  |
? | 4 Я прошу тебя: уйди | ь |  |  |


Lake of Tears

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Headstones |  |  |  |
? | 4 Headstones | ь | ь |  |
? | 4 Hold On Tight | ь | ь |  |
? | 4 Sweetwater |  |  |  |
? | 4 Sweetwater | ь | ь |  |


T.N.F.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Во имя павших героев | ь |  |  |
? | 4 Девятое сентября | ь |  |  |
? | 4 Русский щит | ь |  |  |
? | 4 Скажи России | ь |  |  |
? | 4 Ян Стюарт | ь |  |  |


Фантастика

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Хорошо | ь |  |  |


Current 93

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 All The Pretty Little Horses | ь |  |  |
? | 4 The Carnival Is Dead And Gone | ь |  |  |
? | 4 The Inmost Light | ь |  |  |


Маша и Медведи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Без тебя | ь | ь | ь |
? | 4 Земля | ь | ь |  |
? | 4 Земля (табулатура) |  | ь |  |
? | 4 Земно-неземная | ь |  |  |
? | 4 Любочка | ь |  |  |
? | 4 Любочка | ь | ь |  |
? | 4 Московская | ь |  |  |
? | 4 Пленница | ь | ь |  |
? | 4 Рейкьявик | ь |  |  |


Носков Николай

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зимняя ночь | ь |  |  |
New | 4 Зимняя ночь | ь | ь | ь |
? | 4 Романс | ь |  |  |
? | 4 Это здорово | ь |  |  |


Sum 41

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Fat Lip |  | ь |  |
? | 4 Handle This (intro) |  | ь |  |


Мазаев Сергей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Самба прошедшей любви | ь |  |  |


Nickelback

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hero | ь |  |  |
? | 4 How You Remind Me | ь |  |  |
? | 4 How You Remind Me | ь | ь |  |
? | 4 How You Remind Me | ь |  |  |
? | 4 How You Remind Me |  | ь |  |
? | 4 How You Remind Me | ь |  |  |
? | 4 How You Remind Me |  | ь |  |


Зинчук Виктор

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 El Condor Pasa (Полет Орла) |  | ь |  |
? | 4 Зеленые Рукава |  | ь |  |
? | 4 Лолита |  | ь |  |
? | 4 Лолита |  | ь |  |
? | 4 Лолита |  | ь |  |
New | 4 Полет кондора |  | ь |  |
? | 4 Полет кондора |  | ь |  |
? | 4 Придорожное кафе |  | ь |  |


Кукин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 За туманом | ь |  |  |
? | 4 Париж | ь |  |  |


Ржавые Струны

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дождь | ь |  |  |
? | 4 Кошачья песня | ь |  |  |
? | 4 Я знаю то, что мир наш тесен | ь |  |  |


Пилот

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 100 000 номеров | ь |  |  |
? | 4 100$ | ь | ь |  |
? | 4 7 часов утра | ь | ь |  |
? | 4 7 часов утра | ь | ь |  |
? | 4 Белый снег | ь |  |  |
? | 4 Братишка | ь |  |  |
? | 4 Братишка | ь |  |  |
? | 4 В подвенечном | ь |  |  |
? | 4 Волк | ь |  |  |
? | 4 Горько | ь |  |  |
? | 4 Два ангела | ь |  |  |
? | 4 Дверь в темную комнату | ь |  |  |
? | 4 Девочка Весна | ь |  |  |
? | 4 Джаз | ь |  |  |
? | 4 Дом на реке | ь | ь |  |
? | 4 Ершалаим | ь |  |  |
? | 4 Жёлтый дом | ь |  |  |
New | 4 Ждите солнца | ь |  |  |
? | 4 Зима в Муммидоле | ь |  |  |
? | 4 Игрушки | ь |  |  |
? | 4 Индейская | ь |  |  |
? | 4 Каникулы маленькой панды | ь |  |  |
? | 4 Карелия | ь |  |  |
? | 4 Кеды со звездами | ь |  |  |
? | 4 Кеды со звездами | ь |  |  |
? | 4 Кеды со звездами | ь |  |  |
? | 4 Кеды со звездами | ь |  | ь |
? | 4 Кеды со звездами | ь | ь |  |
? | 4 Кошка | ь |  |  |
? | 4 Кровь | ь |  |  |
? | 4 Кровь | ь |  |  |
? | 4 Лимита | ь |  |  |
? | 4 Луг золотой | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Меня среди них нет | ь | ь |  |
? | 4 Меня среди них нет | ь |  |  |
? | 4 На полусогнутых | ь |  |  |
? | 4 Надоело всё | ь |  |  |
? | 4 Небо | ь |  |  |
? | 4 Одиночество | ь |  |  |
? | 4 Пешком по шпалам | ь | ь |  |
? | 4 Питер | ь |  |  |
? | 4 Пляжная | ь |  |  |
? | 4 По разбитым судьбам | ь |  |  |
? | 4 По утру | ь |  |  |
? | 4 Про гитару |  |  |  |
? | 4 Про гитару | ь |  |  |
? | 4 Про гитару | ь |  |  |
? | 4 Про кота | ь |  |  |
? | 4 Районная | ь |  |  |
? | 4 Рядом | ь |  |  |
? | 4 Сибирь | ь |  |  |
? | 4 Сибирь | ь |  |  |
? | 4 Сибирь | ь |  |  |
? | 4 Стаи | ь |  |  |
? | 4 Сумасшедший | ь |  |  |
? | 4 Сюрприз | ь |  |  |
? | 4 Тень | ь |  |  |
? | 4 Тра-та-та | ь |  |  |
? | 4 Три тысячи крыс | ь |  |  |
? | 4 Тюрьма | ь |  |  |
? | 4 Тюрьма | ь |  |  |
? | 4 Химия | ь |  |  |
? | 4 Химия (акустический вариант) | ь |  |  |
? | 4 Цветные стекла | ь | ь |  |
? | 4 Цветные стекла | ь | ь |  |
? | 4 Цыганщина | ь |  |  |
? | 4 Чёрные крылья | ь |  |  |
? | 4 Шнурок | ь |  |  |


Зелень дорог

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крылля | ь |  |  |
? | 4 Степь раздольная | ь |  |  |


Блестящие

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Долго тебя ждала | ь | ь |  |
? | 4 Долго тебя ждала | ь |  |  |


Лесоповал

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Был пацан | ь |  |  |
? | 4 Вагон столыпинский | ь |  |  |
? | 4 Голубика | ь |  |  |
? | 4 Молитва | ь |  |  |
? | 4 Молитва | ь |  |  |
? | 4 Свиданка | ь |  |  |
? | 4 Сентиментальный вальс | ь |  |  |
? | 4 Сентиментальный вальс |  |  |  |
? | 4 Сто первый километр | ь |  |  |
? | 4 Человек из тюрьмы | ь |  |  |
? | 4 Я куплю тебе дом (Белый лебедь) | ь |  |  |
? | 4 Я куплю тебе дом (Белый лебедь) | ь |  |  |


Нова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Нимфа | ь |  |  |
? | 4 Нимфа | ь |  |  |


Wyclef Jean

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 911 (Nine-1-one) |  | ь |  |
? | 4 Wish You Were Here |  | ь |  |


Распутина Маша

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Играй, музыкант | ь |  |  |


Буланова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мертвые цветы | ь |  |  |
? | 4 Не плачь | ь | ь |  |


Демо

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 2000 лет | ь |  |  |
? | 4 Выше неба | ь |  |  |
? | 4 Прости-прощай | ь |  |  |
? | 4 Солнышко | ь |  |  |


East-17

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 It's Alright | ь | ь |  |


Tom Waits

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Lucky Day | ь |  |  |


In Flames

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Pallar Anders Visa |  | ь |  |
New | 4 The Jester Race |  | ь |  |
? | 4 Timelles |  | ь |  |


Ахи-Вздохи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Киданула | ь |  |  |


Акула

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мало | ь | ь |  |
? | 4 Мало | ь |  |  |


Света

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Твои глаза | ь |  |  |
? | 4 Хватит, довольно | ь |  |  |


Uriah Heep

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 What's Within My Heart | ь |  |  |
? | 4 Wizard |  | ь |  |
? | 4 Wizard | ь | ь |  |


Fакты

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Город | ь |  |  |


Корни

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Звезды | ь |  |  |
? | 4 Звезды | ь |  |  |
? | 4 Малозвездная песня | ь |  |  |
? | 4 Малозвездная песня | ь |  |  |
? | 4 Я теряю корни | ь |  |  |
New | 4 Я теряю корни | ь |  |  |
? | 4 Я теряю корни | ь |  |  |
? | 4 Я теряю корни | ь |  |  |
New | 4 Я теряю корни | ь | ь |  |
? | 4 Я теряю корни | ь |  |  | ь
? | 4 Я теряю корни | ь |  |  |
New | 4 Я теряю корни | ь |  |  |
? | 4 Я теряю корни | ь |  |  |
? | 4 Я теряю корни | ь | ь |  |


Cake

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I Will Survive | ь |  |  |


Катетер

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Голый мальчик | ь |  |  |
? | 4 Красный день календаря (Плавунец) | ь |  |  |
? | 4 Целочки | ь |  |  |
? | 4 Целочки | ь |  |  |
? | 4 Целочки | ь |  |  |


Юта

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Далеко | ь |  |  |
? | 4 Далеко | ь |  |  |
? | 4 Имя | ь | ь |  |
? | 4 Имя | ь |  |  |
? | 4 Имя | ь |  |  |
? | 4 Одинокое шоссе | ь |  |  |
? | 4 Одинокое шоссе | ь |  |  |
? | 4 Падать | ь |  |  |
? | 4 По дороге | ь |  |  |
? | 4 Хмель и солод | ь |  |  |
? | 4 Хмель и солод | ь | ь |  |
? | 4 Циферблат | ь |  |  |


Захаров Владимир

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 На кольцевой | ь |  |  |
? | 4 Рейс | ь |  |  |


Gorillaz

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 12d3 |  | ь |  |
New | 4 5/4 |  | ь |  |
? | 4 Clint Eastwood |  | ь |  |
? | 4 Clint Eastwood | ь |  |  |
? | 4 Re-Hash |  | ь |  |
? | 4 Starshine |  | ь |  |
? | 4 Tomorrow Comes Today | ь | ь |  |


Карлик Нос

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Последний звонок | ь | ь |  |


Император

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Забытый полк | ь | ь | ь |


Sonique

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sky |  |  |  |


Children Of Bodom

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Bed To Razors |  | ь |  |
? | 4 Warheart |  | ь |  |


УндервудЪ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гагарин, я Вас любила | ь | ь |  |
? | 4 Гагарин, я Вас любила | ь |  |  |
? | 4 Гагарин, я Вас любила |  | ь |  |
? | 4 Парабеллум | ь |  |  |
? | 4 Следи за ее левой рукой | ь |  |  |


Tito & Tarantula

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 After Dark |  |  |  |
? | 4 After Dark |  |  |  |


Soul Hooligan

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Algebra |  | ь |  |


Ремонт Обуви

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Четверо негритят | ь |  |  |


Red Hot Chili Peppers

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Aeroplane |  | ь |  |
? | 4 Around The World |  |  | ь |
? | 4 Around the World |  |  |  |
? | 4 By The Way |  |  | ь |
? | 4 By The Way |  | ь |  |
? | 4 Cabron | ь | ь |  |
? | 4 Californication | ь | ь |  | ь
? | 4 Californication |  |  |  | ь
? | 4 Californication |  |  |  | ь
? | 4 Can't Stop |  | ь |  |
? | 4 Don't Forget Me | ь |  |  |
? | 4 Don't Forget Me | ь |  |  |
? | 4 Easily | ь |  |  |
? | 4 Easily |  | ь |  |
? | 4 I Could Have Lied |  | ь |  |
? | 4 My Friends | ь | ь |  |
? | 4 Otherside | ь | ь |  |
? | 4 Otherside | ь | ь |  |
? | 4 Otherside |  |  | ь |
? | 4 Otherside |  | ь |  |
? | 4 Parallel Universe |  | ь | ь |
? | 4 Parallel Universe | ь | ь |  |
New | 4 Pea |  | ь |  |
? | 4 Road Trippin' |  |  |  |
? | 4 Road Trippin' |  | ь |  |
? | 4 Road Trippin' |  |  |  |
? | 4 Road Trippin' |  |  | ь |
? | 4 Scar Tissue |  |  |  |
? | 4 Scar Tissue |  | ь |  |
? | 4 Tearjerker | ь | ь |  |
? | 4 The Zephyr Song | ь |  |  |
? | 4 The Zephyr Song | ь | ь |  |
? | 4 This Is The Place |  |  | ь |
? | 4 This Is The Place |  |  | ь |
? | 4 Under The Bridge | ь | ь |  |
? | 4 Under The Bridge |  | ь |  | ь


Адреналин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ковыляй потихонечку | ь |  |  |
? | 4 Королева города | ь |  |  |
? | 4 Наташка | ь |  |  |
? | 4 Солнечный зайчик | ь |  |  |


Pink Floyd

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Great Day For Freedom | ь |  |  |
? | 4 Another Brick In The Wall |  |  |  |
? | 4 Astronomy Domine | ь |  |  |
? | 4 Dogs | ь |  |  |
? | 4 Echoes | ь |  |  |
? | 4 Empty Spaces | ь | ь |  |
? | 4 Fat Old Sun | ь |  |  |
? | 4 Grantchester Meadows | ь |  |  |
? | 4 Green Is The Colour | ь |  |  |
? | 4 Have A Cigar | ь |  |  |
? | 4 Hey You | ь |  |  |
? | 4 High Hopes |  |  |  |
? | 4 If | ь |  |  |
? | 4 Is There Anybody |  |  |  |
? | 4 Learning To fly |  |  |  |
? | 4 Lost For Words | ь |  |  |
? | 4 Mother | ь |  |  |
? | 4 Mother |  |  |  |
? | 4 Pigs (Three Diffrent Ones) | ь |  |  |
? | 4 Pigs On The Wing (Part 1) | ь |  |  |
? | 4 Pigs On The Wing (Part 2) | ь |  |  |
? | 4 Run Like Hell | ь |  |  |
? | 4 Set The Controls For The Heart Of The Sun |  | ь |  |
? | 4 Sheep | ь |  |  |
? | 4 Shine On You Crazy Diamond | ь |  |  |
? | 4 Stay | ь |  |  |
? | 4 Summer '68 | ь |  |  |
? | 4 The Final Cut | ь |  |  |
? | 4 Us & Them | ь |  |  |
? | 4 Welcome To The Machine | ь |  |  |
? | 4 Whish You Were Here | ь | ь |  |
? | 4 Whish You Were Here | ь | ь |  |
? | 4 Wot's Uh The Deal | ь | ь |  |


Коренюгин Александр

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кавказская | ь |  |  |
? | 4 Пришел приказ | ь |  |  |


Wes Montgomery

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 In Your Own Sweet Way |  | ь |  |


Def Leppard

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Armageddon It | ь | ь |  |


I.F.K.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Война полов (Спокойной ночи) | ь |  |  |
? | 4 Крик ниоткуда | ь |  | ь |
? | 4 Панк-рок | ь |  |  |
? | 4 Панк-рок |  | ь |  |
? | 4 Панк-рок | ь |  |  |
? | 4 Спокойной ночи (Война полов) | ь |  |  |
? | 4 Спокойной ночи (Война полов) | ь |  |  |
? | 4 Спокойной ночи (Война полов) | ь |  |  |


Bryan Adams

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Everything I Do (I Do It For You) | ь |  |  |
? | 4 Have You Ever Really Loved A Woman | ь | ь |  |
? | 4 Heaven | ь |  |  |
? | 4 Please Forgive Me | ь |  |  |
? | 4 Summer Of '69 | ь |  |  |
? | 4 The Best Of Me | ь |  |  |


Амнистия

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Снизу недра | ь |  |  |


Юрко Юрченко

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Анжел?ка | ь |  |  |
? | 4 Я йду | ь |  |  |


Хэйлон Боб

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зима | ь |  |  |


Могилевская Наталья

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 В Киеве осень | ь |  |  |


Незнакомец

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вашу мать | ь |  |  |


Сараула Валерий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Огненная леди | ь |  |  |


ДДТ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дай хоть на секунду испытать святую милость (О творчестве) | ь | ь |  |
? | 4 Дождь | ь |  |  |
? | 4 Мертвый город. Рождество... | ь |  |  |
? | 4 180 сантиметров назад | ь | ь |  |
? | 4 Ignatius Song (Это твоя Родина, сынок!) | ь |  |  |
? | 4 Ignatius Song (Это твоя Родина, сынок!) | ь |  |  |
New | 4 Styx | ь |  |  |
? | 4 Styx | ь |  |  |
? | 4 Styx | ь |  |  |
? | 4 Агидель (Белая река) |  | ь |  |
? | 4 Агидель (Белая река) |  | ь | ь |
? | 4 Агидель (Белая река) | ь |  | ь |
? | 4 Агидель (Белая река) | ь | ь |  |
? | 4 Актриса Весна | ь |  |  |
? | 4 Башкирский мед | ь |  |  |
? | 4 Беги туда | ь |  |  |
? | 4 Беда | ь |  |  |
? | 4 Беда | ь |  |  |
? | 4 Беда | ь |  |  |
? | 4 Беда | ь |  |  |
? | 4 Белая ночь | ь |  |  |
? | 4 Боже | ь |  |  |
? | 4 Бродяга | ь |  |  |
? | 4 Бродяга | ь |  |  |
? | 4 Бродяга | ь |  |  |
? | 4 Бродяга | ь |  |  |
? | 4 В рабочем квартале | ь |  |  |
New | 4 Вальс | ь |  |  |
? | 4 Век | ь |  |  |
? | 4 Ветер | ь | ь |  |
New | 4 Ветер | ь | ь |  |
? | 4 Ветер | ь | ь |  |
? | 4 Ветер | ь |  |  |
? | 4 Ветер | ь | ь |  |
? | 4 Ветры с тобой | ь |  |  |
? | 4 Вороны | ь | ь |  |
? | 4 Время | ь |  |  |
? | 4 Герой | ь |  |  |
? | 4 Герой | ь |  |  |
? | 4 Глазища | ь |  |  |
? | 4 Глазища | ь |  |  |
New | 4 Гляди пешком | ь |  |  |
? | 4 Гори, гори, моя звезда! | ь |  |  |
? | 4 Гори, гори, моя звезда! | ь |  |  |
? | 4 Гори, гори, моя звезда! | ь |  |  |
? | 4 Гори, гори, моя звезда! | ь |  |  |
? | 4 Город без окон | ь |  |  |
? | 4 Господь нас уважает | ь |  |  |
? | 4 Господь нас уважает | ь |  |  |
? | 4 Гражданка | ь |  |  |
New | 4 Давайте что-нибудь придумаем | ь |  |  |
? | 4 Дай хоть на секунду испытать святую милость (О творчестве) | ь |  |  |
? | 4 Дай хоть на секунду испытать святую милость (О творчестве) | ь |  |  |
? | 4 Дай хоть на секунду испытать святую милость (О творчестве) | ь |  |  |
? | 4 Далёко от мест незнакомых | ь |  |  |
? | 4 Далеко, далеко | ь | ь |  |
? | 4 Далеко, далеко | ь | ь |  |
? | 4 Далеко, далеко | ь | ь |  |
? | 4 Деревенщина | ь |  |  |
? | 4 Дождь | ь | ь |  |
? | 4 Дождь | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Дождь | ь | ь |  |
? | 4 Дождь | ь |  |  |
New | 4 Дождь | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Донести синь | ь |  |  |
? | 4 Дорога | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь | ь |  |
? | 4 Если я заболею | ь | ь |  | ь
? | 4 Железнодорожник | ь |  |  |
? | 4 Жизнь на месте | ь |  |  |
? | 4 За 50 копеек | ь |  |  |
? | 4 Забери эту ночь | ь |  |  |
? | 4 Змей Петров | ь |  |  |
? | 4 И не думал я с ней танцевать... | ь |  |  |
New | 4 Инопланетянин | ь |  |  |
? | 4 Интервью | ь |  |  |
? | 4 К чему реке... | ь |  |  |
? | 4 Компромисс | ь |  |  |
? | 4 Ленинград | ь |  |  |
? | 4 Летели облака | ь | ь |  |
? | 4 Летели облака | ь |  |  |
? | 4 Летели облака | ь |  |  |
? | 4 Любовь | ь |  |  |
? | 4 Любовь |  | ь |  |
? | 4 Любовь | ь | ь |  |
? | 4 Мальчики-мажоры | ь |  |  |
? | 4 Мама, это рок-н-ролл | ь |  |  |
New | 4 Мама, это рок-н-ролл | ь |  |  |
? | 4 Мертвый город. Рождество... | ь |  |  |
? | 4 Мертвый город. Рождество... | ь |  |  |
? | 4 Мертвый город. Рождество... | ь | ь |  |
? | 4 Мертвый город. Рождество... | ь | ь |  |
? | 4 Мертвый город. Рождество... | ь | ь |  |
? | 4 Мертвый город. Рождество... | ь | ь |  |
? | 4 Метель | ь | ь |  |
? | 4 Метель | ь | ь |  |
? | 4 Метель | ь | ь |  | ь
? | 4 Метель |  | ь |  |
? | 4 Метель | ь | ь |  | ь
? | 4 Метель | ь | ь |  |
? | 4 Метель | ь | ь |  |
? | 4 Метель | ь | ь |  |
? | 4 Метель | ь | ь |  |
? | 4 Метель | ь | ь |  | ь
? | 4 Монолог в ванной | ь |  |  |
? | 4 Монолог в ванной | ь |  |  |
? | 4 Монолог в ванной | ь |  |  |
? | 4 Москва-жара | ь |  |  |
? | 4 Московская барыня | ь |  |  |
? | 4 Московская барыня | ь |  |  |
? | 4 Мы | ь |  |  |
? | 4 Мы | ь |  |  |
? | 4 На небе вороны | ь |  |  |
? | 4 На небе вороны | ь | ь |  |
? | 4 На небе вороны | ь |  |  |
? | 4 На небе вороны | ь |  |  |
? | 4 Наполним небо добротой | ь |  |  |
? | 4 Наполним небо добротой | ь |  |  |
? | 4 Не стреляй | ь |  |  |
? | 4 Не стреляй | ь |  |  |
? | 4 Не стреляй | ь |  |  |
? | 4 Не стреляй |  |  |  |
? | 4 Не стреляй | ь |  |  |
? | 4 Не стреляй | ь |  |  |
? | 4 Небо на земле | ь |  |  |
? | 4 Небо на земле | ь |  |  |
? | 4 Новое сердце | ь |  |  |
? | 4 Новое сердце | ь | ь |  |
? | 4 Новое сердце | ь | ь |  | ь
? | 4 Новое сердце | ь | ь |  | ь
? | 4 Новое сердце | ь | ь |  |
? | 4 Новое сердце | ь | ь |  |
? | 4 Ночная пьеса | ь |  |  |
? | 4 Ночь | ь |  |  |
? | 4 Ночь-Людмила | ь |  |  |
? | 4 Ночь-Людмила | ь |  |  |
? | 4 Обдолбанный Вася | ь |  |  |
? | 4 Одноразовая жизнь | ь |  |  |
? | 4 Она | ь |  |  |
? | 4 Онанист | ь | ь |  |
? | 4 Онанист | ь | ь |  |
? | 4 Онанист | ь |  |  |
? | 4 Осенняя | ь | ь |  |
? | 4 Осенняя | ь |  |  |
? | 4 Осенняя | ь | ь |  |
? | 4 Осенняя | ь |  |  |
? | 4 Осень | ь | ь |  |
? | 4 Осень | ь |  |  |
? | 4 Осень |  | ь |  |
? | 4 Осень | ь |  |  |
? | 4 Осень |  | ь |  |
? | 4 Осень | ь | ь |  |
? | 4 Осень - мертвые дожди | ь |  |  |
? | 4 Осень - мертвые дожди | ь |  |  |
? | 4 Открылся у нас новый бар | ь |  |  |
? | 4 Пpекpасная любовь | ь |  |  |
? | 4 Пpекpасная любовь | ь |  |  | ь
? | 4 Пpосвистела | ь |  |  |
? | 4 Пpосвистела | ь |  |  |
? | 4 Пpосвистела | ь |  |  | ь
? | 4 Пpосвистела | ь |  |  | ь
? | 4 Пpосвистела | ь |  |  | ь
? | 4 Париж | ь |  |  |
? | 4 Пацаны | ь |  |  |
? | 4 Песня невеселая | ь |  |  |
? | 4 Питер | ь |  |  |
? | 4 Пластун | ь |  |  |
? | 4 Подарок | ь |  |  |
? | 4 Последняя осень | ь | ь |  |
? | 4 Последняя осень | ь |  |  |
? | 4 Последняя осень | ь | ь |  |
? | 4 Последняя осень | ь |  |  |
? | 4 Последняя осень |  | ь |  |
? | 4 Последняя осень | ь |  |  |
? | 4 Последняя осень | ь |  |  |
? | 4 Последняя осень | ь |  |  |
? | 4 Посреди сгоревшего города | ь |  |  |
? | 4 Потолок | ь |  |  |
? | 4 Потолок |  | ь |  |
? | 4 Правда на правду | ь | ь |  |
? | 4 Правда на правду | ь |  |  |
? | 4 Правда на правду | ь | ь |  |
? | 4 Предчувствие Гражданской войны | ь |  |  |
? | 4 Предчувствие Гражданской войны | ь |  |  |
? | 4 Прекрасная любовь | ь |  |  |
? | 4 Прекрасная любовь | ь | ь |  |
? | 4 Привет М... | ь |  |  |
? | 4 Продайся! | ь |  |  |
? | 4 Просвистела | ь |  |  |
? | 4 Просвистела | ь |  |  |
? | 4 Просвистела | ь | ь |  |
? | 4 Просвистела | ь |  |  |
? | 4 Просвистела | ь |  |  |
? | 4 Просвистела | ь |  |  |
? | 4 Просвистела | ь |  |  |
? | 4 Просыпаюсь рано утром | ь |  |  |
? | 4 Раскинулось море широко | ь |  |  |
? | 4 Расстреляли рассветами | ь |  |  |
? | 4 Расстреляли рассветами | ь | ь |  |
? | 4 Расстреляли рассветами | ь | ь |  |
? | 4 Расстреляли рассветами | ь |  |  |
? | 4 Расстреляли рассветами | ь |  |  |
? | 4 Революционная | ь |  |  |
? | 4 Революция | ь |  |  |
? | 4 Родина | ь |  |  |
New | 4 Родина | ь |  |  |
? | 4 Родина | ь |  |  |
? | 4 Родина | ь |  |  |
? | 4 Рожденный в СССР | ь |  |  |
? | 4 Рожденный в СССР | ь |  |  |
? | 4 Рождественская | ь |  |  |
? | 4 Рождественская | ь |  |  |
? | 4 Рождественская | ь |  |  |
? | 4 Рождество.Ночная пьеса | ь |  |  |
? | 4 Российское Танго | ь |  |  |
? | 4 Российское Танго | ь |  |  |
? | 4 Россия | ь |  |  |
? | 4 Россияне | ь |  |  |
? | 4 Россияне | ь |  |  |
New | 4 Свинья на радуге | ь |  |  |
? | 4 Свобода | ь | ь |  |
? | 4 Свобода | ь | ь |  |
? | 4 Свобода | ь |  |  |
? | 4 Сказка | ь |  |  |
? | 4 Сказка | ь |  |  |
? | 4 Сказка | ь |  |  |
? | 4 Спой, БГ | ь |  |  |
? | 4 Старая дорога | ь |  |  |
? | 4 Старуха | ь |  |  |
? | 4 Старый год | ь |  |  |
? | 4 Страна-лейтенант | ь |  |  |
? | 4 Тише-тише... | ь |  |  |
? | 4 Третьи сутки воет собака | ь |  |  |
? | 4 Третьи сутки воет собака | ь |  |  |
? | 4 Ты не один | ь |  |  |
? | 4 Ты не один | ь |  |  |
? | 4 У тебя есть сын | ь |  |  |
? | 4 Уходит наше поколение | ь |  |  |
? | 4 Фантасмагория | ь |  |  |
New | 4 Фома | ь |  |  |
? | 4 Фома | ь |  |  |
? | 4 Фома | ь |  |  |
? | 4 Фонограмщик |  | ь |  |
? | 4 Хиппаны | ь |  |  |
? | 4 Хиппаны | ь |  |  |
? | 4 Храм | ь |  |  |
? | 4 Церковь | ь |  |  |
? | 4 Черно-белые танцы |  | ь |  |
? | 4 Черно-белые танцы | ь | ь |  |
? | 4 Черное солнце | ь |  |  |
? | 4 Черный пес Петеpбуpг | ь | ь |  |
? | 4 Черный пес Петербург | ь |  |  |
? | 4 Четыре окна | ь |  |  |
? | 4 Четыре окна | ь |  |  |
? | 4 Четыре окна | ь |  |  |
? | 4 Чили | ь |  |  |
? | 4 Эй, судьба | ь |  |  |
? | 4 Это вам (В час, когда усну) | ь |  |  |
? | 4 Это все |  | ь |  |
? | 4 Это все | ь | ь |  |
? | 4 Это все | ь | ь |  | ь
? | 4 Это все |  | ь |  |
? | 4 Это все | ь |  | ь |
? | 4 Это все |  | ь |  |
? | 4 Это все | ь |  | ь |
? | 4 Это все | ь | ь |  |
? | 4 Это все | ь |  |  |
? | 4 Эх, ночь, и что-то мне не спится... (ЛТП) | ь |  |  |
? | 4 Эх, распущу-ка я волосы... | ь |  |  |
? | 4 Я больше не люблю | ь |  |  |
? | 4 Я заврта брошу пить | ь |  |  |
? | 4 Я завтра брошу пить | ь |  |  |
? | 4 Я завтра брошу пить | ь |  |  |
? | 4 Я зажег в церквях все свечи | ь | ь |  |
? | 4 Я получил эту роль | ь |  |  |
? | 4 Я получил эту роль | ь | ь |  |
? | 4 Я получил эту роль | ь |  |  |
? | 4 Я у вас | ь |  |  |
? | 4 Я у вас | ь |  |  |
? | 4 Я у вас | ь |  |  |


Chris Norman

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Midnight Lady | ь |  |  |


Леонтьев Валерий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Исчезли солнечные дни | ь |  |  |
? | 4 Ты меня не забывай | ь |  |  |


Pink

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dear Diary |  | ь |  |
? | 4 Don't Let Me Get Me | ь |  |  |


Песен нет


Токарев Вилли

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бабушка здорова | ь |  |  |
? | 4 Рыбацкая | ь |  |  |
? | 4 Рыбацкая | ь |  |  |
? | 4 Я к тебе не вернусь | ь |  |  |


Everlast

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Black Jesus |  |  |  |
? | 4 Put Your Lights On | ь | ь |  |


Linkin Park

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Place For My Head | ь | ь |  |
? | 4 A Place For My Head | ь | ь |  |
? | 4 A Place For My Head |  | ь |  |
? | 4 By Myself | ь |  |  |
? | 4 Crawling |  | ь |  |
? | 4 Crawling |  | ь |  |
? | 4 Crawling | ь | ь |  |
? | 4 In The End |  | ь |  |
? | 4 In The End |  | ь |  |
? | 4 In The End |  | ь |  |
? | 4 In The End |  | ь |  |
? | 4 One Step Closer | ь | ь |  |
? | 4 One Step Closer |  | ь |  |
? | 4 One Step Closer |  | ь |  |
? | 4 Paper Cut | ь |  |  |
? | 4 Paper Cut | ь | ь |  |
? | 4 Paper Cut | ь | ь |  |
? | 4 Points Of Authority | ь | ь |  |
? | 4 Points Of Authority |  | ь |  |
? | 4 Points Of Authority | ь |  |  |
? | 4 Pushing Me Away | ь | ь |  |
? | 4 Runaway |  | ь |  |
? | 4 With You |  | ь |  |
? | 4 With You | ь |  |  |


Тату

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 30 минут | ь |  |  |
? | 4 30 минут |  | ь |  |
? | 4 Зачем я | ь |  |  |
? | 4 Мальчик- гей | ь |  |  |
? | 4 Мальчик-гей | ь |  |  |
? | 4 Нас не догонят | ь |  |  |
? | 4 Полчаса | ь |  |  |
? | 4 Полчаса | ь |  |  |
? | 4 Робот | ь |  |  |
? | 4 Робот | ь |  |  |
? | 4 Робот | ь |  |  |
? | 4 Я сошла с ума | ь |  |  |
? | 4 Я сошла с ума | ь |  |  |
? | 4 Я сошла с ума | ь | ь | ь | ь
? | 4 Я теперь твой враг | ь |  |  |
? | 4 Я теперь твой враг |  | ь |  |
? | 4 Я теперь твой враг | ь |  |  |
? | 4 Я теперь твой враг | ь |  |  |


Брати Гадюкини

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 117 стаття | ь |  |  |
? | 4 Жовт? стр?чки | ь |  |  |


In-grid

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 To Es Foutu | ь | ь |  |


Крупский Сотоварищи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дом желтого сна | ь |  |  |
? | 4 Дорожная | ь |  |  |
? | 4 Дорожная | ь |  |  |
? | 4 Иди за мной | ь |  |  |
? | 4 Пельменная | ь |  |  |
? | 4 Пельменная | ь |  |  |
? | 4 Пельменная | ь |  |  |
? | 4 Я остаюсь |  |  |  |


AC/DC

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Big Gun | ь | ь |  |
? | 4 Highway To Hell | ь | ь |  |
? | 4 Night Prowler | ь |  |  |
? | 4 The Jack |  | ь |  |
? | 4 Thunderstruck | ь | ь |  |


Державин Андрей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Забудь обо мне | ь |  |  |


Blur

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 1992 | ь | ь |  |
? | 4 Beetlebum | ь | ь |  |
? | 4 Chemical World | ь | ь |  |
? | 4 Coffee & Tv | ь | ь |  |
? | 4 Coffee & Tv | ь | ь |  |
? | 4 Parklife |  | ь |  |
? | 4 Parklife | ь |  |  |
? | 4 Song 2 |  | ь |  |
? | 4 Song 2 | ь |  |  | ь
? | 4 Song 2 | ь | ь |  |
? | 4 Song 2 |  | ь |  | ь
? | 4 Tender | ь | ь |  |
? | 4 You're So Great | ь | ь |  |
? | 4 You're So Great | ь | ь |  |


Рок-Полиция

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Звезная ночь | ь |  |  |
? | 4 На распутье дорог | ь |  |  |
? | 4 Наплевать | ь |  |  |
? | 4 Пирожки | ь |  | ь |
? | 4 Русские девочки | ь |  |  |
? | 4 Сестра | ь | ь |  |


Красные Звезды

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Баррикадная любовь | ь |  |  |
? | 4 Белый свет | ь |  |  |
? | 4 Бумажный самолет | ь |  |  |
New | 4 Голод | ь |  |  |
? | 4 Звездопад | ь |  |  |
? | 4 Империя | ь |  |  |
? | 4 Империя | ь |  |  |
? | 4 Иуда пел... | ь |  |  |
? | 4 Москва | ь |  |  |
? | 4 Откровение |  |  |  |
? | 4 Подснежники | ь |  |  |
? | 4 Последнее лето детства | ь |  |  |
? | 4 Последнее лето детства | ь |  |  |
? | 4 Семь чудес света | ь |  |  |
? | 4 Умри, лиса, умри | ь |  |  |


Nightwish

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Angels Fall First | ь | ь |  |
? | 4 Away | ь |  |  |
? | 4 Come Cover Me | ь | ь |  |
? | 4 Eramaajarvi | ь | ь |  |
? | 4 Gethsemane |  | ь |  |
? | 4 Know Why The Nightingale Sings ? | ь | ь |  |
? | 4 Nighquest |  | ь |  |
? | 4 Over The Hills And Far Away | ь | ь |  |
? | 4 Sleeping Sun | ь |  |  |
? | 4 The Kinslayer | ь | ь |  |
? | 4 Walking In The Air | ь | ь |  |


Christina Aguilera

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Beautiful | ь |  |  |
? | 4 Genie In A Bottle | ь |  |  |


Jesus Christ Superstar

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Damned For All Time |  |  |  |
? | 4 Gethsemane (I Only Want To Say) | ь |  |  |
? | 4 Heaven On Their Minds | ь |  |  |
? | 4 Heaven On Their Minds (на русском языке) | ь |  |  |
? | 4 I Don't Know How To Love Him | ь |  |  |
? | 4 I Don't Know How To Love Him (на русском языке) | ь |  |  |
? | 4 Pilate's Dream | ь |  |  |
? | 4 Strange Thing Mystifying | ь |  |  |
? | 4 What's The Buzz | ь |  |  |


Русь

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Солдат удачи | ь |  |  |


Градский Александр

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Как молоды мы были | ь |  |  |
? | 4 О поэтах | ь |  |  |


Katatonia

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 For My Demons |  |  |  |
? | 4 Right Into The Bliss |  |  |  |
? | 4 TearGas |  |  |  |


Green Gray

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Все будет хорошо | ь |  |  |
? | 4 Эмигрант | ь | ь |  |


Кукрыниксы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Беспокойный | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Долгой дорогой | ь |  | ь |
? | 4 Долгой дорогой | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Каменный гость | ь |  |  |
? | 4 Крепкий сон | ь |  |  |
? | 4 Крепкий сон | ь |  |  |
? | 4 Ложь | ь |  |  |
? | 4 Лунный свет | ь |  |  |
? | 4 На высоких этажах | ь | ь |  |
? | 4 На окраине земли | ь |  |  |
? | 4 Не беда | ь | ь |  |
? | 4 Не беда | ь |  |  |
? | 4 Не беда | ь |  |  |
? | 4 Не беда | ь | ь |  |
? | 4 Не спеши! | ь |  |  |
? | 4 Невезучий | ь |  |  |
? | 4 Ночуя над головой | ь | ь |  |
? | 4 Печаль | ь |  |  | ь
? | 4 По раскрашенной душе | ь |  |  |
New | 4 По раскрашенной душе |  | ь |  |
? | 4 По раскрашенной душе | ь |  |  |
? | 4 По раскрашенной душе | ь | ь |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Солдатская печаль | ь |  |  |
? | 4 Странные дни | ь |  |  |
? | 4 Странные дни | ь |  |  |
? | 4 Тайна | ь | ь |  |
? | 4 Тайна | ь |  |  |
? | 4 Творец | ь | ь |  |
? | 4 Уходящая в ночь | ь |  |  |


Розенбаум

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Возвращение в город | ь |  |  |
? | 4 38 узлов | ь |  |  |
? | 4 Амнистия | ь |  |  |
? | 4 Анафема | ь |  |  |
? | 4 Ау! | ь |  |  |
? | 4 Ау! | ь | ь |  |
? | 4 Ау! | ь |  |  |
? | 4 Ау! | ь |  |  |
? | 4 Бабья доля | ь |  |  |
? | 4 Белая ночь | ь |  |  |
? | 4 Белла | ь |  |  |
? | 4 Беспризорник | ь |  |  |
? | 4 Брат | ь |  |  |
? | 4 Братан | ь |  |  |
? | 4 Братан | ь |  |  |
? | 4 Братан | ь |  |  |
? | 4 В шестьдесят втором году | ь |  |  |
? | 4 Вальс "Бостон" | ь |  |  |
? | 4 Вальс "Бостон" | ь |  |  |
? | 4 Вальс "Бостон" | ь |  |  |
? | 4 Вальс "Бостон" | ь |  |  |
? | 4 Вальс тридцать седьмого года | ь |  |  |
? | 4 Вечерняя застольная | ь |  |  |
? | 4 Вещая судьба | ь |  |  |
New | 4 Вещая судьба | ь |  |  |
? | 4 Вещая судьба | ь |  |  |
? | 4 Воры в законе | ь |  |  |
? | 4 Восемнадцать лет спустя | ь |  |  |
? | 4 Воспоминания о будущем | ь |  |  |
? | 4 Встану рано по утру | ь |  |  |
? | 4 Где-нибудь, как-нибудь |  |  |  |
? | 4 Глухари | ь |  |  |
? | 4 Глухари | ь |  |  |
? | 4 Гоп-стоп | ь |  |  |
? | 4 Гоп-стоп | ь |  |  |
? | 4 Гоп-стоп | ь |  |  |
? | 4 Гоп-стоп | ь |  |  |
? | 4 Дагомыс | ь |  |  |
? | 4 Две недели бороде | ь |  |  |
? | 4 Дорога длиною в жизнь | ь |  |  |
? | 4 Дорога жизни | ь |  |  |
? | 4 Еврейский портной | ь |  |  |
? | 4 Есаул | ь |  |  |
? | 4 Есаул | ь |  |  |
? | 4 Жеребенок | ь |  |  |
? | 4 Заходите к нам на огонек | ь |  |  |
? | 4 Зойка | ь |  |  |
? | 4 Игра воображения | ь |  |  |
? | 4 Извините | ь |  |  |
? | 4 Извозчик | ь |  |  |
? | 4 Извозчик | ь |  |  |
? | 4 Казачья | ь |  |  |
? | 4 Камикадзе | ь |  |  |
? | 4 Колыбельная | ь |  |  |
? | 4 Колыбельная | ь |  |  |
? | 4 Корабль конвоя | ь |  |  |
? | 4 Крещатик | ь |  |  |
? | 4 Кручина | ь |  |  |
? | 4 Кубанская казачья | ь |  |  |
? | 4 Лаки | ь |  |  |
? | 4 Лесосплав | ь |  |  |
? | 4 Лиговка | ь |  |  |
? | 4 Лихо, мое лихо | ь |  |  |
? | 4 Майдан | ь |  |  |
? | 4 Маня | ь |  |  |
? | 4 Мой брат | ь |  |  |
? | 4 Монолог пилота "Черного Тюльпана" | ь |  |  |
? | 4 Мы вернемся | ь |  |  |
? | 4 Мы все поймем | ь |  |  |
? | 4 Мы с ним росли в одном дворе... | ь |  |  |
? | 4 На Дону, на Доне | ь |  |  |
? | 4 На перевале дождь | ь |  |  |
? | 4 На плантациях любви | ь |  |  |
? | 4 На улице Гороховой | ь |  |  |
? | 4 На улице Марата | ь |  |  |
? | 4 Налетела грусть | ь |  |  |
? | 4 Нарисуйте мне дом | ь |  |  |
? | 4 Нарисуйте мне дом | ь |  |  |
? | 4 Необычно, незнакомо | ь |  |  |
? | 4 О "скорой помощи" | ь |  |  |
? | 4 Одинокий волк | ь |  |  |
? | 4 Одинокий волк | ь |  |  |
? | 4 Одинокий волк | ь |  |  |
? | 4 Окстись | ь |  |  |
? | 4 От звонка до звонка | ь |  |  |
? | 4 Отслужи | ь |  |  |
? | 4 Отслужи по мне | ь |  |  |
? | 4 Охота на волков | ь |  |  |
? | 4 Очень личное о войне | ь |  |  |
? | 4 Очередь за хлебом | ь |  |  |
? | 4 Песня коня цыганских кровей | ь |  |  |
? | 4 Песня налетчиков | ь |  |  |
? | 4 Песня невропатолога | ь |  |  |
? | 4 Песня о Ленинграде | ь |  |  |
? | 4 Песня о врачах "неотложки" | ь |  |  |
? | 4 Песня о гончаре | ь |  |  |
? | 4 Песня о гончаре | ь |  |  |
? | 4 Песня о зависти | ь |  |  |
? | 4 Песня укуренного атамана Гришки, погибшего в родной станице Гремячей от руки своего кореша по пьянке и ревности | ь |  |  |
? | 4 Письмо | ь |  |  |
? | 4 По снегу | ь |  |  |
? | 4 По снегу | ь |  |  |
? | 4 Подари, Господь, мелодию | ь |  |  |
? | 4 Подмосковное танго | ь |  |  |
? | 4 Покажите мне Москву | ь |  |  |
? | 4 Полем, полем, полем (Старик),(Вещая судьба) | ь |  |  |
? | 4 Посвящение Б.Окуджаве | ь |  |  |
? | 4 Посвящение Роману Казакову | ь |  |  |
? | 4 Посвящение актрисе (Женщина) | ь |  |  |
? | 4 Посвящение посвящающим | ь |  |  |
? | 4 Прогулка по Невскому | ь |  |  |
? | 4 Прости-прощай | ь |  |  |
? | 4 Пусть возвращаются | ь |  |  |
? | 4 Разговор в гостинице | ь |  |  |
? | 4 Размышления на прогулке | ь |  |  |
? | 4 Романс генерала Чарноты | ь |  |  |
? | 4 Свадьба | ь |  |  |
? | 4 Серебристая Колыма | ь |  |  |
? | 4 Скрипач Моня | ь |  |  |
? | 4 Снегири | ь |  |  |
? | 4 Сон в руку | ь |  |  |
? | 4 Старые скамейки | ь |  |  |
? | 4 Старые скамейки | ь |  |  |
? | 4 Сто первый километр | ь |  |  |
? | 4 Сцена на ярмарке | ь |  |  |
? | 4 Твист в полынье | ь |  |  |
? | 4 Тихий Дон | ь |  |  |
? | 4 Утиная охота | ь |  |  |
? | 4 Утиная охота | ь |  |  |
? | 4 Утиная охота | ь |  |  |
? | 4 Фотография | ь |  |  |
? | 4 Червончики | ь |  |  |
? | 4 Четвертиночка | ь |  |  |
? | 4 Эх, проводи-ка меня, батя... | ь |  |  |
? | 4 Я обожаю расcтреливать город | ь |  |  |
? | 4 Я часто просыпаюсь в тишине | ь |  |  |
? | 4 Ярмарка | ь |  |  |


Богушевская Ирина

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ангел моей печали | ь |  |  |
? | 4 Шоу для тебя одной | ь |  |  |


Frank Sinatra

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Strangers In The Night |  |  |  |


Кошки Jam

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Сон Ц | ь |  |  |


Быков

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Любимая моя | ь |  |  |


Лицей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Небо | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Планета 5 | ь |  |  |
? | 4 След на воде | ь |  |  |
? | 4 След на воде | ь |  |  |


Pet Shop Boys

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Always On My Mind | ь |  |  |
? | 4 Rent |  |  |  |


Отпетые Мошенники

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Девушки бывают разные | ь | ь |  |
? | 4 Люби меня, люби | ь |  |  |
? | 4 Насосы | ь |  |  |


Маркова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Иверни счастья | ь |  |  |
? | 4 Сокол удалой | ь |  |  |


Ногу Свело!

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 280 дней | ь |  |  |
? | 4 Remember harry man bo-ro | ь | ь |  |
? | 4 Remember harry man bo-ro | ь |  |  |
? | 4 Бензин | ь |  |  |
? | 4 В темноте | ь |  |  |
? | 4 Волки | ь |  |  |
? | 4 Голый клоун | ь |  |  |
? | 4 Голый клоун | ь |  |  |
New | 4 Из Алма-Аты | ь |  |  |
New | 4 Из Алма-Аты | ь |  |  |
? | 4 Кукла | ь |  |  |
? | 4 Лилипутская любовь | ь |  |  |
? | 4 Лилипутская любовь-2 | ь |  |  |
? | 4 Лысая девочка | ь |  |  |
? | 4 Московский романс | ь |  |  |
? | 4 Наши юные смешные голоса | ь | ь |  |
? | 4 Наши юные смешные голоса | ь |  |  |
? | 4 Наши юные смешные голоса | ь |  |  |
New | 4 Наши юные смешные голоса | ь |  |  |
? | 4 Поликлиника |  |  |  |
? | 4 Поликлиника | ь |  |  |
? | 4 Последнее танго | ь |  |  |
? | 4 Семь планет | ь |  |  |
? | 4 Семь планет | ь | ь |  |
? | 4 Счастлива, потому что беременна-4 | ь |  |  |


Никитин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Александра | ь |  |  |
? | 4 Брич-Мулла | ь |  |  |
? | 4 Брич-Мулла | ь |  |  |
? | 4 Брич-Мулла | ь |  |  |
? | 4 Вальс при свечах | ь |  |  |
? | 4 Времена не выбирают | ь |  |  |
? | 4 Две женщины | ь |  |  |
? | 4 Диалог у новогодней елки | ь |  |  |
? | 4 Диалог у новогодней елки | ь |  |  |
? | 4 За городом | ь |  |  |
? | 4 За невлюбленными людьми | ь |  |  |
? | 4 Каждый выбирает для себя | ь |  |  |
? | 4 Когда мы были молодые | ь |  |  |
? | 4 На Полянке | ь |  |  |
? | 4 На далекой Амазонке | ь |  |  |
? | 4 На пристани начертано | ь |  |  |
? | 4 На этом береге | ь |  |  |
? | 4 Пароход | ь |  |  |
? | 4 Песня шута | ь |  |  |
? | 4 Под музыку Вивальди | ь |  |  |
? | 4 Под музыку Вивальди | ь |  |  |
? | 4 Последняя песня старого лирника | ь |  |  |
? | 4 Про коров | ь |  |  |
? | 4 Розовым закатом светятся Хибины | ь |  |  |
? | 4 Снег идет | ь |  |  |
? | 4 Со мною вот что происходит | ь |  |  |
? | 4 Сон об уходящем поезде | ь |  |  |
? | 4 Сонет 90 | ь |  |  |
? | 4 Сонет 90 | ь |  |  |
? | 4 Я спросил у ясеня |  | ь |  |


Nelly Furtado

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I'm Like A Bird | ь |  |  |
? | 4 I'm Like A Bird | ь |  |  |


Витас

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Опера N2 |  |  |  |


Tiamat

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Do You Dream Of Me? |  |  |  |
? | 4 A Caress Of Stars |  |  |  |
? | 4 Alternation x10 |  |  |  |
? | 4 Cold Seed |  |  |  |
? | 4 Deeper Kind Of Slumber |  |  |  |
? | 4 In A Dream |  |  |  |
? | 4 Kevin`s Telescope |  |  |  |
? | 4 Lady Temptress |  |  |  |
? | 4 Mount Marilyn |  |  |  |
? | 4 Mountain Of Doom |  |  |  |
? | 4 On Golden Wings |  |  |  |
? | 4 Planets |  |  |  |
? | 4 Southernmost Voyage |  |  |  |
? | 4 The Ar |  |  |  |
? | 4 The Sleeping Beaty |  |  |  |
? | 4 Visionaire |  |  |  |
? | 4 Wildhoney |  |  |  |


Cranberries

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Animal Instinct |  |  |  |
? | 4 Animal Instinct | ь |  |  |
? | 4 Cordell | ь |  |  |
? | 4 Dreaming My Dreams |  |  |  |
New | 4 Forever Yellow Skies |  |  | ь |
? | 4 Free To Decide |  |  |  |
? | 4 Hollywood |  |  |  |
? | 4 I Can't Be With You |  |  |  |
? | 4 Just My Imagination | ь |  |  |
? | 4 Linger |  |  |  |
? | 4 Not Sorry | ь |  |  |
? | 4 Ode To My Family |  |  |  |
? | 4 Promises |  |  |  |
? | 4 Promises | ь |  |  |
New | 4 Salvation |  |  | ь |
? | 4 Saving Grace |  |  |  |
? | 4 Shattered |  |  |  |
? | 4 Time Is Ticking Out | ь |  |  |
? | 4 Twenty One |  |  |  |
? | 4 When You're Gone |  |  |  |
? | 4 Yeats Grave |  |  |  |
? | 4 Zombie |  | ь |  |
? | 4 Zombie |  |  |  |
? | 4 Zombie |  |  | ь |
? | 4 Zombie |  | ь |  |


Status Quo

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 In The Army Now |  |  |  |
? | 4 In The Army Now |  |  |  |


На-На

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Свет в окне | ь |  |  |


Я и Друг Мой Грузовик

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мотогонки |  | ь |  |


Буйнов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ода мафии | ь |  |  |
? | 4 Параллельные пути | ь |  |  |


Dream Theater

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hollow Years | ь | ь |  |
? | 4 The Silent Man |  |  |  |


Браво

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Аэроплан | ь |  |  |
? | 4 Блюз голубой луны | ь |  |  |
? | 4 В пятницу вечером | ь |  |  |
? | 4 Вот и все | ь |  |  |
? | 4 Вот и все | ь |  |  |
? | 4 Девчонка шестнадцати лет | ь | ь |  |
? | 4 Доктор ночь | ь |  |  |
? | 4 Дорога в облака | ь |  |  |
? | 4 Дорога в облака | ь |  |  |
? | 4 Жар-птица | ь |  |  |
? | 4 Жар-птица | ь |  |  |
? | 4 Замок из песка | ь |  |  |
? | 4 Как жаль | ь |  |  |
? | 4 Как жаль | ь | ь |  |
? | 4 Король Оранжевое Лето | ь |  |  |
? | 4 Кошки | ь |  |  |
? | 4 Красная стрела | ь |  |  |
? | 4 Ленинградский рок-н-ролл | ь |  |  |
? | 4 Лучший город земли | ь |  |  |
? | 4 Любите, девушки | ь |  |  |
? | 4 Любите, девушки | ь |  |  |
? | 4 Любите, девушки | ь |  |  |
? | 4 Любовь не горит | ь |  |  |
? | 4 Мне грустно и легко | ь |  |  |
New | 4 Неспящие | ь |  |  |
? | 4 Однажды | ь |  |  |
? | 4 Парень в лиловом сомбреро | ь |  |  |
New | 4 Песня облаков | ь |  |  |
? | 4 Север и Юг | ь |  |  |
? | 4 Семь тысяч над землей | ь |  |  |
? | 4 Синее, синее небо | ь |  |  |
? | 4 Старый отель | ь |  |  |
? | 4 Страна цветов | ь |  |  |
New | 4 Стрижи | ь |  |  |
? | 4 Чудесная страна | ь |  |  |
? | 4 Это за окном рассвет | ь |  |  |
? | 4 Этот город | ь |  |  |
? | 4 Я вернусь | ь |  |  |
? | 4 Я то, что надо | ь | ь | ь |


Гера Грач

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дорога к сыну | ь |  |  |
? | 4 Дорога к сыну | ь |  |  | ь
? | 4 Жалко пацана | ь |  |  |
? | 4 Северная история | ь |  |  |


Slayer

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Chemical Warfare |  | ь |  |
? | 4 Seasons In The Abyss | ь | ь |  |


The Smiths

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I Know Its Over | ь |  |  |
? | 4 The Queen Is Dead | ь |  |  |


Высоцкий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бабье лето | ь |  |  |
? | 4 Баллада о борьбе | ь |  |  |
? | 4 Баллада о брошенном корабле | ь |  |  |
? | 4 Баллада о вольных стрелках | ь |  |  |
? | 4 Баллада о любви | ь |  |  |
? | 4 Баллада о любви | ь |  |  |
? | 4 Банька по белому | ь |  |  |
? | 4 Банька по черному | ь |  |  |
? | 4 Бег иноходца | ь |  |  |
? | 4 Беда | ь |  |  |
? | 4 Беда | ь |  |  |
? | 4 Бодайбо | ь |  |  |
? | 4 Большой Каретный | ь |  |  |
? | 4 Братские могилы | ь |  |  |
? | 4 В палате наркоманов | ь |  |  |
? | 4 Вершина | ь |  |  |
? | 4 Вершина | ь |  |  |
? | 4 Вершина | ь |  |  |
? | 4 Гололед | ь |  |  |
? | 4 Горизонт | ь |  |  |
? | 4 Девушка из Нагасаки | ь |  |  |
? | 4 Джентельмены удачи | ь |  |  |
? | 4 Дорожная история | ь |  |  |
? | 4 Жираф | ь |  |  |
? | 4 За меня невеста отрыдает честно... | ь |  |  |
? | 4 Звездопад |  | ь |  |
? | 4 Кони привередливые | ь |  |  |
? | 4 Кони привередливые | ь |  |  |
? | 4 Корабли | ь |  |  |
? | 4 Лирическая | ь |  |  |
? | 4 Лирическая | ь |  |  |
? | 4 Лирическая | ь |  |  |
? | 4 Лукоморья больше нет | ь |  |  |
? | 4 Марш студентов-физиков | ь |  |  |
? | 4 Милицейский протокол | ь |  |  |
? | 4 Москва-Одесса |  |  |  |
? | 4 На нейтральной полосе | ь |  |  |
? | 4 Надо уйти | ь |  |  |
? | 4 Ну, вот изчезла дрожь в руках | ь |  |  |
? | 4 Ну, вот исчезла дрожь в руках | ь |  |  |
? | 4 О воздушном бое | ь |  |  |
? | 4 Одна научная загадка или почему аборигены съели Кука | ь |  |  |
? | 4 Она была в Париже | ь |  |  |
? | 4 Охота с вертолетов | ь |  |  |
? | 4 Парус | ь |  |  |
? | 4 Песня Студентов-Apхеологов | ь |  |  |
? | 4 Песня о друге | ь |  |  |
? | 4 Песня о переселении душ | ь |  |  |
? | 4 Песня о погибшем друге | ь |  |  |
? | 4 Песня про джина | ь |  |  |
? | 4 Погоня | ь |  |  |
? | 4 Про козла отпущения | ь |  |  |
? | 4 Случай на таможне | ь |  |  |
? | 4 Смотрины | ь |  |  |
? | 4 Солдаты группы Центр | ь |  |  |
? | 4 Спасите наши души | ь |  |  |
? | 4 Тот, кто раньше с нею был | ь |  |  |
? | 4 Утренняя гимнастика | ь |  |  |
? | 4 Цыганская | ь |  |  |
? | 4 Я не люблю | ь |  |  |
? | 4 Як-истребитель | ь |  |  |


Амега

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лететь | ь |  |  |
? | 4 Лететь | ь | ь |  |
? | 4 Лететь |  | ь |  |
? | 4 Это была она | ь |  |  |


Blues Motel

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Про Солнце... | ь | ь |  |


Rufus Wainwright

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hallelujah | ь |  |  |


Zdob Si Zdub

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Draga, O Tee |  |  |  |
? | 4 Zdobi Bateti Tare |  | ь |  |
? | 4 Видели ночь | ь |  |  |
? | 4 Видели ночь | ь |  |  |
? | 4 Видели ночь | ь |  |  |
? | 4 Загэйом мэ ко рома | ь |  |  |
? | 4 Здубий батець таре | ь | ь |  |
? | 4 Цыган и НЛО | ь |  |  |


Авраам Руссо

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Далеко-далеко | ь |  |  |
? | 4 Любовь, которой больше нет | ь |  |  |
? | 4 Не уходи | ь |  |  |


Hives

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hate To Say I Told You So | ь |  |  |


Гнатюк Николай

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белые ставни | ь |  |  |


Natalie Imbruglia

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Smoke |  |  |  |
? | 4 Torn |  |  |  |
? | 4 Torn | ь |  |  |
? | 4 Wishing I Was There |  |  |  |


Каста

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мы берем это на улицах | ь |  |  |
? | 4 На порядок выше |  | ь |  |
? | 4 Наши люди | ь | ь |  |
? | 4 Они ревнуют и завидуют | ь | ь | ь |
? | 4 Песня без темы | ь |  |  |
? | 4 Про Макса |  | ь |  |


Магнитная Аномалия

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зеркала | ь |  |  |
? | 4 Мисс Весна | ь |  |  |
? | 4 Раствори меня в воде | ь |  |  |
? | 4 Часы | ь | ь |  |
? | 4 Часы | ь |  |  |
? | 4 Экватор | ь |  |  |


Смэш

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Он больше не придет | ь |  |  |


Револьвер

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Астроном | ь |  |  |
? | 4 За иллюминатором | ь |  |  |
? | 4 Марс-Марс, я Плутон | ь |  |  |
? | 4 Я робот | ь |  |  |


Fleetwood Mac

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Black Magic Woman |  |  |  |


Орбакайте

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Без тебя | ь |  |  |
? | 4 Бесприютная душа | ь |  |  |
? | 4 Мой мир | ь |  |  |
? | 4 Ты на свете есть | ь |  |  |
? | 4 Ты на свете есть | ь | ь |  |


U.D.O.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Raiders Of Beyond |  |  |  |
? | 4 Shout It Out |  |  |  |
? | 4 The Gate | ь | ь |  |
? | 4 They Want War |  | ь |  |
? | 4 Winter Dreams | ь |  |  |


Красная Плесень

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ария Нирванирующего Ивана | ь |  | ь |
? | 4 Вечный Бой | ь |  |  |
? | 4 Вступление | ь | ь |  |
? | 4 Вчера | ь |  |  |
? | 4 Директор школы | ь |  |  |
? | 4 Защитник | ь |  |  |
? | 4 Знакомство вслепую | ь |  |  |
New | 4 Иллюзия | ь |  |  |
? | 4 Клиническая смерть | ь |  |  |
? | 4 Клиническая смерть | ь |  |  |
? | 4 Ничего на свете лучше нету | ь |  |  |
? | 4 Пианист | ь |  |  |
? | 4 Слонёнок | ь |  |  |
? | 4 Смерть Бабы Яги |  | ь |  |
? | 4 Сопля | ь |  |  |
? | 4 Фреди Крюгер (Кошмарики на Вязова) | ь |  |  |
? | 4 ЦПХ | ь |  |  |


The Dark Souls

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Rap Is Crap | ь |  |  |
? | 4 Rap Is Crap | ь |  |  |


Рок-Острова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Схватка | ь |  |  |
? | 4 Это я с тобой прощаюсь | ь |  |  |


Тайм-Аут

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ёхан Палыч | ь |  |  |
? | 4 Автономное питание | ь |  |  |
? | 4 Будет еще круче | ь |  |  |
? | 4 Буратино | ь |  |  |
? | 4 Ветер дальних стран | ь |  |  |
? | 4 Гимн Пиву | ь | ь |  |
? | 4 Голос | ь |  |  |
? | 4 Дым | ь |  |  |
? | 4 Жертвы научной фантастики | ь |  |  |
? | 4 Жертвы научной фантастики | ь |  |  |
? | 4 Не тормози | ь |  |  |
? | 4 Никто меня не любит | ь |  |  |
? | 4 Никто меня не любит | ь |  |  |
? | 4 Океан | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Про навоз | ь |  |  |
? | 4 Такси | ь |  |  |
? | 4 Шигидарупупупай | ь | ь |  |
? | 4 Я люблю кататься | ь |  |  |


Stratovarius

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 4000 Rainy Nights | ь |  |  |
? | 4 4000 Rainy Nights |  | ь |  |
? | 4 Beauty Has Come | ь | ь |  |
? | 4 Celestial Dream |  |  |  |
? | 4 Dream With Me |  |  |  |
? | 4 Years Go By |  |  |  |


Shania Twain

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Man I Feel Like A Woman | ь |  |  |


Мечтать

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вижу сны | ь | ь |  |
? | 4 Летчик | ь |  |  |


Гости Из Будущего

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Без Тебя |  |  |  |
? | 4 Метко | ь |  |  |
? | 4 Он чужой | ь |  |  |
? | 4 Он чужой | ь | ь |  |
New | 4 Почему ты, почему навсегда | ь |  |  |
? | 4 Прощай | ь |  |  |
? | 4 Так отважно | ь |  |  |
? | 4 Так отважно | ь |  |  |
? | 4 Ты где-то | ь |  |  |
? | 4 Это сильнее меня |  | ь |  |
? | 4 Это сильнее меня | ь |  |  |


RadioHead

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bishop's Robes | ь |  |  |
? | 4 Black Star | ь |  |  |
? | 4 Bullet Proof | ь |  |  |
? | 4 Creep |  | ь |  |
? | 4 Creep |  |  |  |
? | 4 Creep | ь |  |  |
? | 4 Creep |  |  |  |
? | 4 Creep |  |  | ь |
? | 4 Exit Music | ь | ь |  |
? | 4 Fake Plastic Trees | ь |  |  |
? | 4 Fake Plastic Trees | ь | ь |  |
? | 4 Karma Police | ь | ь |  |
? | 4 Karma Police | ь |  |  |
? | 4 Kid A |  | ь | ь |
? | 4 Killer Cars | ь |  |  |
? | 4 Lucky |  |  |  |
? | 4 Lucky |  |  |  |
? | 4 No Surprises | ь | ь |  |
? | 4 No Surprises | ь |  |  |
? | 4 Paranoid Android | ь |  |  |
? | 4 Street Spirit (Fade Out) |  |  |  |
? | 4 Street Spirit (Fade Out) | ь | ь |  |
? | 4 Street Spirit (Fade Out) | ь | ь |  |
? | 4 True Love Waits | ь |  |  |
? | 4 True Love Waits | ь |  |  |
? | 4 You | ь | ь |  |
? | 4 You and Whose Army? | ь | ь |  |
? | 4 You Never Wash Up After Yourself |  | ь |  |


Адо

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Веди себя хорошо | ь |  |  |
? | 4 И я с ними заодно | ь |  |  |
? | 4 Смешно | ь |  |  |
? | 4 Я тебя никому не отдам | ь |  |  |


Иванушки Int.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алешка | ь |  |  |
? | 4 Золотые облака | ь |  |  |
? | 4 И только дождь стучит | ь |  |  |
? | 4 Реви | ь |  |  |
? | 4 Снегири | ь |  |  |
? | 4 Снегири | ь |  |  |
? | 4 Тополиный пух | ь |  |  |
? | 4 Тучи | ь |  |  |


Баба Яга

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 So Ends Another Day | ь |  |  |
? | 4 So Ends Another Day | ь |  |  |


Avril Lavigne

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Complicated | ь |  |  |
New | 4 I'm With You | ь |  |  |
? | 4 Sk8er Boi | ь | ь |  |
? | 4 Things I'll Never Say | ь |  |  |


Extreme

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 More Than Words |  |  |  |


Зайцев Александр

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Он был первым из первых | ь |  |  |


Братья Карамазовы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кто я тебе? | ь | ь |  |
? | 4 Маленькая стая | ь | ь |  |


З.Абреу

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Тико-тико |  | ь |  |


Мертвые Дельфины

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Девственность | ь |  |  |
? | 4 Свинцовое одеяло | ь | ь |  |


Мумий Тролль

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 +28 | ь | ь |  |
? | 4 +28 | ь | ь |  |
? | 4 Lady Alpine Blue | ь |  |  |
? | 4 Lady Alpine Blue | ь | ь |  |
? | 4 Lady Alpine Blue | ь |  |  |
? | 4 Алло, попс | ь |  |  |
? | 4 Алмазами | ь |  |  |
? | 4 Бит-Бум | ь |  |  |
? | 4 Бит-Бум | ь | ь |  |
? | 4 Блудливые коты | ь |  |  |
? | 4 В думах о девушке из Гоpода Центpального Подчинения КHР | ь |  |  |
? | 4 В рейс | ь | ь |  |
? | 4 Вдруг ушли поезда | ь |  |  |
? | 4 Вечер | ь |  |  |
? | 4 Владивосток 2000 | ь |  |  |
? | 4 Владивосток 2000 | ь | ь | ь |
? | 4 Владивосток 2000 (табы) |  | ь |  |
? | 4 Воспитанник упавшей звезды | ь |  |  |
? | 4 Время тепла | ь | ь | ь |
? | 4 Всецело всем | ь | ь |  |
New | 4 Глубже | ь | ь |  |
? | 4 Глубже | ь | ь |  |
? | 4 Далеко | ь |  |  |
? | 4 Девочка | ь |  |  |
? | 4 Девочка | ь | ь |  |
? | 4 Девочкодруг | ь |  |  |
? | 4 Девушки Эмансипэ | ь |  |  |
? | 4 Делай Ю-Ю | ь | ь |  |
? | 4 Делай меня точно | ь |  |  |
? | 4 Дельфины | ь |  |  |
? | 4 Доля риска | ь |  |  |
? | 4 Ему не взять тебя | ь | ь |  |
? | 4 Жабры | ь | ь |  |
? | 4 Жабры | ь | ь |  |
? | 4 Забавы | ь | ь |  |
? | 4 Знакомым Cтоличным | ь |  |  |
? | 4 Знакомым Столичным | ь | ь |  |
? | 4 Инопланетный гость | ь | ь |  |
? | 4 Инопланетный гость | ь |  | ь |
? | 4 Инопланетный гость | ь |  |  |
? | 4 Инопланетный гость | ь |  |  |
? | 4 Карнавала нет | ь | ь | ь |
? | 4 Клубничная | ь | ь |  |
? | 4 Кот кота (Вот и вся любовь) | ь | ь |  |
? | 4 Ложись, подполковник | ь | ь |  |
? | 4 Малыш | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Мальчик-солдат | ь | ь | ь |
? | 4 Масло | ь | ь | ь |
? | 4 Морская болезнь | ь | ь |  |
? | 4 Морская капуста | ь | ь |  |
? | 4 Морская капуста | ь |  |  |
? | 4 Моя певица | ь |  |  |
? | 4 Моя певица | ь | ь |  |
? | 4 На удачу | ь | ь |  |
? | 4 На яды | ь | ь | ь |
? | 4 Не звезда | ь | ь | ь |
? | 4 Не очень | ь |  |  |
? | 4 Невеста | ь |  |  |
? | 4 Невеста |  | ь |  |
? | 4 Недопонимающая | ь |  |  |
? | 4 Недопонимающая | ь | ь |  |
? | 4 Новая луна апреля | ь | ь |  | ь
? | 4 Новая луна апреля | ь |  |  |
? | 4 Новая луна апреля (басс-партия) | ь |  | ь |
? | 4 Обещания | ь |  |  |
? | 4 Обещания | ь |  |  |
? | 4 Парк | ь |  |  |
? | 4 Посиделки-погляделки | ь |  |  |
? | 4 Ранетка | ь | ь | ь | ь
? | 4 Ранетка | ь | ь |  |
? | 4 Ранетка | ь | ь | ь | ь
? | 4 С Новым Годом, крошка! | ь |  | ь |
? | 4 Сайонара диска | ь |  |  |
? | 4 Северный полюс | ь | ь |  |
? | 4 Сиамские сердца | ь |  |  |
? | 4 Сигналы | ь | ь | ь |
? | 4 Сигналы | ь |  |  |
? | 4 Скорость | ь |  |  |
? | 4 Скорость | ь | ь | ь |
? | 4 Случайности | ь |  |  |
? | 4 Сны | ь |  |  |
? | 4 Стекла | ь | ь |  |
? | 4 Так надо | ь |  |  |
? | 4 Так страшно | ь |  |  |
? | 4 Тише | ь | ь |  |
? | 4 Ультиматум | ь |  |  |
? | 4 Утекай | ь |  |  | ь
? | 4 Утекай | ь |  |  |
? | 4 Утекай | ь |  |  |
? | 4 Черная дыра | ь |  |  |
? | 4 Шамаманы | ь |  |  |
? | 4 Шамора | ь |  |  |
? | 4 Это по любви | ь |  |  |
? | 4 Это по любви | ь |  |  |
? | 4 Эхом гонга | ь |  |  |


Black Sabbath

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 N.I.B. | ь | ь |  |
? | 4 Paranoid |  | ь |  |
? | 4 Spiral Architect |  | ь |  |


Bee Gees

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 This Is Where I Came In | ь |  |  |


Joe Dassin

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Toi |  |  |  |
? | 4 Et si tu n'existais pas |  |  |  |
? | 4 L'ete Indien | ь |  |  |
? | 4 Les Champs-Elisees | ь | ь |  |
? | 4 Les Champs-Elysees |  |  |  |
? | 4 Salut |  |  |  |


Ночные Снайперы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 31-я весна | ь |  |  |
? | 4 31-я весна | ь |  |  |
? | 4 31-я весна | ь |  |  |
? | 4 Jazz | ь |  |  |
? | 4 Ёжик | ь |  |  |
? | 4 Автомобильный блюз | ь |  |  |
? | 4 Блины по-снайперски | ь |  |  |
? | 4 Бу-бу | ь |  |  |
? | 4 В этом городе Ф. | ь |  |  |
? | 4 Весна | ь |  |  |
? | 4 Ветер и ночь | ь |  |  |
? | 4 Ветер и ночь | ь |  |  |
? | 4 Влажный блеск | ь |  |  |
? | 4 Вот и все мои песенки | ь |  |  |
? | 4 Время года зима | ь |  |  |
? | 4 Голубой слон | ь |  |  |
? | 4 До востребования | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Ежик | ь |  |  |
? | 4 Желание | ь |  |  |
? | 4 Завоюй меня | ь |  |  |
? | 4 Звучи | ь |  |  |
? | 4 Катострофически | ь |  |  |
? | 4 Когда устанешь | ь |  |  |
? | 4 Когда устанешь | ь |  |  |
? | 4 Колыбельная по-снайперски | ь |  |  |
? | 4 Корабли | ь |  |  |
? | 4 Кошка | ь | ь | ь |
? | 4 Лето-пиво | ь |  |  |
? | 4 Лист Филь | ь |  |  |
? | 4 На границе | ь |  |  |
? | 4 Не ищу | ь |  |  |
? | 4 Небо | ь |  |  |
? | 4 Небо | ь |  |  |
? | 4 Ограда | ь |  |  |
? | 4 Они убили тебя | ь |  |  |
? | 4 Папа | ь |  |  |
? | 4 Пароходы | ь |  |  |
? | 4 Перцовая осень | ь |  |  |
? | 4 Песня юнкера | ь |  |  |
? | 4 Песня юнкера | ь |  |  |
? | 4 Питерская | ь |  |  |
? | 4 По волнам твоих слёз | ь |  |  |
? | 4 Полчаса | ь |  |  |
? | 4 Полчаса | ь |  |  |
? | 4 Пороховая | ь |  |  |
? | 4 Пух | ь |  |  |
? | 4 Разлука | ь |  |  |
? | 4 Романс ?4 | ь |  |  |
? | 4 Россия, 37 | ь |  |  |
? | 4 Россия, 37 | ь |  | ь |
? | 4 Россия, 37 | ь |  |  |
? | 4 Рубеж | ь |  |  |
? | 4 Рубеж | ь |  |  |
? | 4 Русский пассажир | ь |  |  |
? | 4 Сижу у окна | ь |  |  |
? | 4 Солнце | ь |  |  |
? | 4 Сохрани мою тень | ь |  |  |
? | 4 Стерх и Лебедь | ь | ь |  |
? | 4 Тайна | ь |  |  |
? | 4 Тайна |  | ь |  |
? | 4 Так начинался день | ь | ь |  |
? | 4 Так начинался день | ь |  |  |
? | 4 Только на красный | ь |  |  |
? | 4 Только на красный | ь |  |  |
? | 4 Только шум на реке | ь |  |  |
? | 4 Тугая ночь | ь |  |  |
? | 4 Ты дарила мне розы | ь |  |  | ь
? | 4 Уп-тау-ду | ь |  |  |
? | 4 Я люблю того, кто не придет | ь |  |  |
? | 4 Я покидаю столицу | ь |  |  |
? | 4 Я покидаю столицу | ь |  |  |
? | 4 Я раскрашивал небо |  | ь |  |
? | 4 Я раскрашивал небо | ь |  |  |


Beach Boys

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 California Dreaming | ь |  |  |


Руки Вверх

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 18 мне уже | ь | ь |  |
? | 4 18 мне уже | ь |  |  |
? | 4 Ай-яй-яй | ь |  |  |
? | 4 Алешка | ь |  |  |
? | 4 Алешка |  | ь |  |
? | 4 Алешка | ь | ь |  | ь
? | 4 Алешка | ь | ь |  |
? | 4 Атаман | ь |  |  |
? | 4 Атаман | ь |  |  |
? | 4 В омут | ь | ь | ь |
? | 4 В омут | ь |  |  |
? | 4 В омут | ь | ь |  |
? | 4 Девушки востока | ь |  |  |
? | 4 Девчонка | ь |  |  |
? | 4 Доброй, нежной, ласковой | ь |  |  |
? | 4 Доброй, нежной, ласковой | ь |  |  |
? | 4 Доброй, нежной, ласковой | ь |  |  |
? | 4 Дома не сиди | ь |  |  |
? | 4 Думала | ь |  |  |
? | 4 Замужем | ь |  |  |
? | 4 Здравствуй, это я | ь |  |  |
? | 4 Здравствуй, это я | ь |  |  |
? | 4 Крошка моя | ь | ь |  |
? | 4 Лучший парень | ь |  |  |
? | 4 Лучший парень | ь |  |  |
? | 4 Маленькие девочки | ь |  |  |
? | 4 Молодой, красивый | ь |  |  |
? | 4 Не бойся, я с тобой | ь |  |  |
? | 4 Не забуду я тебя никогда | ь |  |  |
? | 4 Некрасивая | ь |  |  |
? | 4 Некрасивая | ь |  | ь |
? | 4 Ну где же вы, девчонки? | ь |  |  |
? | 4 О тебе мечтая | ь |  |  |
? | 4 О тебе мечтая | ь | ь |  |
? | 4 Он не Я | ь |  |  |
? | 4 Он тебя целует | ь |  |  |
? | 4 Он тебя целует | ь | ь |  |
? | 4 Песнка номер два | ь |  |  |
? | 4 По кайфу | ь |  |  |
? | 4 Полечу за тобой | ь |  |  |
? | 4 Последний поцелуй | ь |  |  |
? | 4 Последний поцелуй | ь |  |  |
? | 4 Прости | ь |  |  |
? | 4 Свадьба | ь |  |  |
? | 4 Сережа | ь |  |  |
? | 4 Студент | ь |  |  |
? | 4 Сынишка (Назови его как меня) | ь |  |  |
? | 4 Сынишка (Назови его как меня) | ь |  |  |
? | 4 Сынишка (Назови его как меня) | ь |  |  |
? | 4 Сынишка (Назови его как меня) | ь |  |  |
? | 4 Сынишка (Назови его как меня) | ь |  |  |
? | 4 Так тебе и надо | ь |  |  |
? | 4 Ты осталась одна | ь |  |  |
? | 4 У реки девчонка | ь |  |  |
? | 4 Уходи | ь | ь |  |
? | 4 Уходи | ь |  |  |
? | 4 Что мне делать с тобою? | ь |  |  |
? | 4 Чужие губы | ь |  |  |
? | 4 Чужие губы | ь |  |  |
? | 4 Я не отдам тебя никому | ь | ь |  |
? | 4 Я не отдам тебя никому | ь |  |  |


Кому Вниз

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Птаха на ймення Nachtigall | ь |  |  |
? | 4 Субот?в | ь |  |  |


Монокини

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 До встречи на звезде | ь |  |  |
? | 4 Дотянуться до солнца | ь |  |  |


Куклы Напрокат

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Капали слезы | ь |  |  |


N.R.M.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Песьни пра каханне |  |  |  |
? | 4 Тры чарапахi |  |  |  |


Наши

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кисочка | ь |  |  |


Белки

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Декорации | ь | ь |  |


Пресняков мл.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зурбаган | ь |  |  |
? | 4 Обмани меня | ь |  |  |
? | 4 Странник | ь |  |  |


Заев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Демон | ь |  |  |
? | 4 За мной | ь |  |  |
? | 4 Идея | ь |  |  |
? | 4 Мертворожденные | ь |  |  |
? | 4 Поздно | ь |  |  |
? | 4 Привидения | ь |  |  |


140 Ударов В Минуту

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Не буди меня | ь |  |  |
? | 4 Тополя | ь |  |  |
? | 4 Я скучаю по тебе | ь |  |  |
? | 4 Я скучаю по тебе | ь |  |  |


Барыкин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cтоп-мотор | ь |  |  |
? | 4 Я буду долго гнать велосипед (Букет) | ь |  |  |
? | 4 Я буду долго гнать велосипед (Букет) | ь |  |  |
? | 4 Я буду долго гнать велосипед (Букет) | ь |  |  |
? | 4 Я буду долго гнать велосипед (Букет) | ь | ь |  |


Хвилю Тримай

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Хей, Хай | ь |  |  |
? | 4 Хей, Хай | ь |  |  |


Алексин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Балы | ь |  |  |
? | 4 Вот так | ь |  |  |
? | 4 Дискотеки | ь |  |  |
? | 4 Дискотеки | ь |  |  |
? | 4 Лиза | ь |  |  |
? | 4 Лиза | ь |  |  |
? | 4 Одеяло | ь |  |  |
? | 4 Прости меня любовь | ь |  |  |
? | 4 Страшная | ь |  |  |
? | 4 Хищница | ь |  |  |
? | 4 Хищница | ь |  |  |
? | 4 Шалава |  | ь |  |
? | 4 Шалава | ь | ь |  |
? | 4 Шалава | ь | ь |  |
? | 4 Шалава | ь |  |  |


Death

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Evil Dead |  |  |  |
? | 4 Flesh And The Power It Holds |  |  |  |
? | 4 Lack Of Comprehension |  |  |  |
? | 4 Symbolic |  |  |  |
? | 4 To Forgive Is To Suffer |  |  |  |
? | 4 Zero Tolerance |  |  |  |


Limp Bizkit

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Boiler | ь |  |  |
? | 4 Break Stuff |  | ь |  |
? | 4 Faith |  |  |  |
? | 4 Hate Me (Mission Impossible II theme song) |  | ь |  |
? | 4 Hold On |  |  |  |
? | 4 It'll Be OK | ь |  |  |
? | 4 My Generation |  | ь |  |
? | 4 My Way |  | ь |  |
? | 4 No Sex |  |  |  |
? | 4 Re-Arranged |  | ь |  |
? | 4 Re-Arranged |  | ь | ь |
? | 4 Rollin' (air raid vehicle) |  |  |  |
? | 4 Stalemate |  | ь |  |
? | 4 Take A Look Around | ь | ь | ь |
? | 4 Take A Look Around |  |  |  |
? | 4 Take A Look Around |  |  |  |


Коридор

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ветер странствий | ь |  |  |
? | 4 Неизвестные солдаты | ь |  |  |
? | 4 Неизвестные солдаты | ь |  |  |
? | 4 Одиночество осенних дорог | ь |  |  |
? | 4 Хойда | ь |  |  |
? | 4 Черно-белые танцы | ь |  |  |
? | 4 Я учу тебя | ь |  |  |
? | 4 Я учу тебя | ь |  |  |


Двойная игра

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вспомни обо мне | ь |  |  |
? | 4 Осень прошедшей любви | ь |  |  |


Вертинский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Без женщин | ь |  |  |
? | 4 Кокаинетка | ь |  |  |


Бадло

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Опа | ь | ь | ь |
? | 4 Платоническая любовь | ь |  |  |


Craig David

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I'm Walking Away | ь | ь |  |


Tristania

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Lethean River |  | ь |  |


Apocalyptica

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Path |  | ь |  |


Faithless

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Drifting Away |  | ь |  |


Tina Turner

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Best |  |  |  |


Дети Picasso

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ди Каприо | ь | ь |  |
? | 4 Как Будда | ь |  |  |


Scooter

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Break It Up | ь |  |  |
? | 4 Break It Up |  |  |  |
? | 4 Summer Wine |  |  |  |


Oasis

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Don't Go Away |  |  |  |
? | 4 Live Forever | ь |  |  |
? | 4 Stop Crying Your Heart Out | ь | ь |  |
? | 4 Wonderwall | ь | ь |  |
? | 4 Wonderwall | ь |  |  |
? | 4 Wonderwall |  |  |  |


Крематорий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 2001 год | ь |  |  |
? | 4 30 лет | ь |  |  |
? | 4 Sky | ь |  |  |
? | 4 Америка | ь |  |  |
? | 4 Аутсайдер | ь |  |  |
? | 4 Африка | ь |  |  |
? | 4 Африканка ( Трансконтинентальный Sex) | ь |  |  |
? | 4 Бади Хойли | ь |  |  |
? | 4 Безобразная Эльза | ь |  |  |
? | 4 Белые Столбы | ь |  |  |
? | 4 Брат во Христе | ь |  |  |
? | 4 Веселый ансамбль | ь |  |  |
? | 4 Гончие псы | ь |  |  |
? | 4 Дом "Голубые Глаза" | ь | ь |  |
? | 4 Дрянь | ь |  |  |
? | 4 Ева (Герой ежедневной войны) | ь |  |  |
? | 4 Женщины города роз | ь |  |  |
? | 4 Зебры | ь | ь |  |
? | 4 Зомби | ь |  |  |
? | 4 Каины-дизаины | ь | ь |  |
? | 4 Калигула | ь |  |  | ь
? | 4 Катманду | ь | ь |  |
? | 4 Клубника со льдом | ь | ь |  |
? | 4 Кондратий | ь |  |  |
? | 4 Космос | ь |  |  |
? | 4 Кот (сублимация) | ь |  |  |
? | 4 Крематорий | ь |  |  |
? | 4 Крематорий | ь |  |  |
? | 4 Крематорий | ь | ь |  |
? | 4 Крепость | ь |  |  |
? | 4 Крылатые слоны | ь | ь |  |
? | 4 Крылатые слоны | ь |  |  |
? | 4 Лепрозорий | ь |  |  |
? | 4 Маленькая девочка |  | ь |  |
? | 4 Маленькая девочка | ь | ь |  |
? | 4 Маленькая девочка (табы) | ь | ь |  |
? | 4 Миклуха | ь |  |  |
? | 4 Моя деревня | ь |  |  |
? | 4 Моя соседка | ь |  |  |
? | 4 Мусорный ветер | ь | ь |  |
? | 4 Мусорный ветер | ь | ь | ь |
? | 4 Мусорный ветер | ь |  |  |
? | 4 Мусорный ветер | ь | ь |  |
? | 4 Наше время | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Павлик Морозов | ь |  |  |
? | 4 Песня старого хипа | ь |  |  |
? | 4 Пиноккио | ь |  |  |
? | 4 Пора смываться | ь |  |  |
? | 4 Посвящение бывшей подруге | ь |  |  |
? | 4 Последний шанс | ь |  |  |
? | 4 Проснись, нас обокрали! | ь |  |  |
? | 4 Реанимационная машина | ь |  |  |
? | 4 Себастия | ь |  |  |
? | 4 Сексуальная кошка | ь |  |  |
? | 4 Стремный корабль | ь |  |  |
? | 4 Таня | ь |  |  |
? | 4 Твари | ь |  |  |
? | 4 Три источника | ь |  |  |
? | 4 Ты была той женщиной | ь |  |  |
? | 4 Убежище | ь | ь |  |
? | 4 Уродина | ь |  |  |
? | 4 Хабибулин | ь |  |  |
? | 4 Хабибулин | ь |  |  |
? | 4 Харе Рама | ь |  |  |
? | 4 Черная пятница | ь |  |  |
? | 4 Эпитафия | ь |  |  |
? | 4 Эротические монстры | ь |  |  |
? | 4 Яд | ь |  |  |


Квартал

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Остров белых птиц | ь |  |  |


Queen

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Crazy Little Thing Called Love |  |  |  |
? | 4 Don't Stop Me Now | ь | ь |  |
? | 4 Friends Will Be Friends | ь | ь |  |
? | 4 Innuendo |  | ь |  |
? | 4 Jesus |  |  |  |
? | 4 Killer Queen | ь | ь |  |
? | 4 Love Of My Life |  | ь |  |
? | 4 Love Of My Life |  |  |  |
? | 4 Made In Heaven |  |  |  |
? | 4 The Show Must Go On |  |  |  |
? | 4 The Show Must Go On |  |  |  |
? | 4 The Show Must Go On (табы) |  |  |  |
? | 4 Too Much Love Will Kill You |  |  |  |
? | 4 Too Much Love Will Kill You |  |  |  |
? | 4 We Are The Champions |  | ь |  |
? | 4 We Will Rock You |  |  |  |
? | 4 Who Wants To Live Forever |  |  |  |
? | 4 You're My Best Friend | ь |  |  |


Boyzone

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 When You Say Nothing At All | ь |  |  |


Люмен

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сид и Ненси | ь |  |  |
? | 4 Сид и Ненси | ь |  |  |
? | 4 Сид и Ненси | ь | ь |  |
? | 4 Сид и Ненси | ь |  |  |
? | 4 Сид и Ненси |  | ь |  |


Отчаянный

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Никогда | ь |  |  |
? | 4 Плачь | ь |  |  |


Ла Манш

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Погляд | ь | ь |  |


Bob Dylan

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Blowing In The Wind | ь |  |  |
? | 4 I'll Be Your Baby Tonight | ь |  |  |
? | 4 Mr. Tambourine Man | ь |  |  |


Леонидов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алиса | ь |  |  |
? | 4 Блюз бродячих собак | ь |  |  |
? | 4 Вниз по течению | ь |  |  |
? | 4 Волки | ь | ь |  |
? | 4 Волки | ь | ь |  |
? | 4 Где найти слова? | ь |  |  |
? | 4 Две гантели и один утюг | ь |  |  |
? | 4 Девочка-виденье | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Домой | ь |  |  |
? | 4 Именины у Кристины | ь |  |  |
? | 4 Капитаны (В жарких странах) | ь |  |  |
? | 4 Капитаны (В жарких странах) | ь |  |  |
? | 4 Каравелла | ь |  |  |
? | 4 Моя Любовь На Пятом Этаже | ь |  |  |
? | 4 Не дай ему уйти | ь |  |  |
? | 4 Не дай ему уйти | ь |  |  |
? | 4 Не трогай только гитару | ь |  |  |
? | 4 От Питера до Москвы | ь |  |  |
? | 4 От Питера до Москвы | ь |  |  |
? | 4 Позывные весны | ь |  |  |
? | 4 Последний час декабря | ь |  |  |
? | 4 Привет | ь |  |  |
? | 4 Привет | ь |  |  |
? | 4 Проплывая над городом | ь |  |  |
? | 4 Проплывая над городом | ь | ь |  |
? | 4 Сара Барабу | ь |  |  |
? | 4 Сердце на твоем берегу | ь |  |  |
? | 4 Сидя на крыше | ь |  |  |
? | 4 Странные дни | ь |  |  |


Moby

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Everloving |  | ь |  |
? | 4 Natural Blues |  |  |  |
? | 4 Natural Blues |  |  |  |
? | 4 Porcelain | ь |  |  |
? | 4 Why Does My Heart Feel So Bad |  | ь |  |


Маврин Сергей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Одиночество | ь |  |  |


Синяя Птица

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Клен | ь |  |  |
? | 4 Клен | ь |  |  |
? | 4 Клен (на англ.) | ь |  |  |


Afroman

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Because I Got High | ь |  |  |


Notre-Dame De Paris

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Belle | ь |  |  |
? | 4 Belle | ь |  |  |
? | 4 Belle | ь |  |  |
? | 4 Belle | ь |  |  |
? | 4 Dance My Esmeralda |  |  |  |
? | 4 Le Temps Des Cathedrales | ь |  |  |
? | 4 The Age Of The Cathedrals |  |  |  |
? | 4 Torn Apart |  |  |  |
? | 4 Your Love Will Kill Me (Tu Vas Me Detruire) |  |  |  |
? | 4 Как мне быть? | ь |  |  |


Jimmy Hendrix

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hey Joe |  |  |  |
? | 4 Hey Joe | ь | ь |  |


Миллион

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Соседка | ь |  |  |
? | 4 Соседка | ь |  |  |


Gomez

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Make No Sound |  |  |  |


Муцураев Тимур

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Погасли свечи | ь |  |  |
? | 4 Сады нас ждут | ь |  |  |
? | 4 Умма | ь |  |  |


Nazareth

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Little Part Of You | ь |  |  |
? | 4 Love Hurts | ь |  |  |
? | 4 Love Leads To Madness | ь |  |  |
? | 4 Ship Of Dreams | ь |  |  |
? | 4 Where Are You Now | ь |  |  |


Air

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Playground Love | ь |  |  |


Танцы Минус

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Belle | ь |  |  |
? | 4 Belle | ь | ь |  | ь
? | 4 Belle |  | ь |  |
? | 4 Belle | ь |  |  |
? | 4 Belle | ь |  |  |
? | 4 Город | ь |  |  |
? | 4 Город | ь | ь |  |
? | 4 Город | ь |  |  |
? | 4 Город | ь |  |  |
? | 4 Дерево | ь |  |  |
? | 4 Дерево | ь |  |  |
? | 4 Десять капель дождя | ь |  |  | ь
? | 4 Десять капель дождя | ь |  |  | ь
? | 4 Диктофоны | ь |  |  |
? | 4 Диктофоны | ь |  |  |
? | 4 Зима (Cнежинки) | ь |  |  |
? | 4 Игрушки | ь |  |  |
? | 4 Иду за тобой | ь |  |  |
? | 4 Иду за тобой | ь |  |  |
? | 4 Из Ленинграда | ь |  |  |
? | 4 Из Ленинграда | ь |  |  |
? | 4 Из Ленинграда | ь | ь |  |
? | 4 Из Ленинграда | ь |  |  |
? | 4 Из Ленинграда | ь |  |  |
? | 4 Из Ленинграда | ь |  |  |
? | 4 Каждую ночь | ь |  |  |
? | 4 Камни | ь |  |  |
? | 4 Камни | ь |  |  |
? | 4 Колыбельная | ь |  |  |
? | 4 Не меняй меня | ь | ь |  |
? | 4 Не меняй меня | ь |  |  |
? | 4 Не меняй меня | ь |  |  |
? | 4 Не меняй меня | ь | ь |  |
? | 4 Не современно | ь | ь |  |
? | 4 Не современно | ь | ь |  |
? | 4 Не современно | ь |  |  |
? | 4 Окно | ь |  |  |
? | 4 Окно | ь | ь |  |
? | 4 Пой, моя Эсмеральда | ь |  |  |
? | 4 Половинка | ь |  |  |
? | 4 Половинка | ь | ь |  |
? | 4 Половинка | ь | ь |  |
? | 4 Половинка | ь |  |  |
? | 4 Половинка | ь |  |  |
? | 4 Половинка | ь |  |  |
? | 4 Половинка | ь | ь |  |
New | 4 Половинка | ь | ь |  |
? | 4 Половинка | ь | ь |  |
? | 4 Половинка | ь |  |  |
? | 4 Половинка | ь | ь |  |
? | 4 Половинка | ь | ь |  |
? | 4 Половинка | ь | ь |  |
? | 4 Половинка | ь | ь |  |
? | 4 Пришла пора | ь |  |  |
? | 4 Пришла пора | ь |  |  |
? | 4 Сны | ь |  |  |
? | 4 Танцы | ь |  |  |
? | 4 Танцы | ь |  |  |
? | 4 Твои глаза | ь |  |  |
? | 4 Тополя пух | ь |  |  |
? | 4 Ты далеко | ь |  |  |
? | 4 Ты далеко | ь |  |  |
? | 4 Ты далеко | ь |  |  |
? | 4 Цветут цветы |  | ь |  |
? | 4 Цветут цветы | ь |  |  |
? | 4 Цветут цветы | ь |  |  |
? | 4 Цветут цветы | ь |  |  |
? | 4 Цветут цветы | ь |  |  |
? | 4 Ю | ь |  |  |


Guns'n'Roses

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ain't It Fun |  |  |  |
? | 4 Civil War | ь |  |  |
? | 4 Civil War | ь | ь |  |
? | 4 Don't Cry |  |  |  |
? | 4 Estranged |  | ь |  |
? | 4 Knockin' On Heaven's Door | ь | ь |  |
? | 4 Knockin' On Heaven's Door | ь |  |  |
? | 4 Live And Let Die |  |  |  |
? | 4 Mr. Brownstone |  |  |  |
? | 4 November Rain |  |  |  |
? | 4 November Rain |  |  |  |
? | 4 November Rain |  | ь |  |
? | 4 One In A Million |  |  |  |
? | 4 Paradise City |  |  |  |
? | 4 Patience |  |  |  |
? | 4 Since I Don't Have You | ь | ь |  |
? | 4 Sweet Child O' Mine | ь |  |  |
? | 4 Welcome To The Jungle |  |  |  |
? | 4 You Could Be Mine |  |  |  |


Инструкция По Выживанию

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ветерок | ь | ь |  |
? | 4 Война | ь |  |  |
? | 4 Корона | ь |  |  |
? | 4 Осенний драйв | ь |  |  |
? | 4 Отпустите меня | ь |  |  |


Madhouse

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Like A Prayer | ь |  |  |


Океан Ельзи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 911 |  |  |  |
? | 4 911 | ь |  |  |
? | 4 911 |  |  |  |
? | 4 Long Time Ago |  |  |  |
? | 4 Вiдпусти |  |  |  |
? | 4 Вiдпусти |  |  |  |
? | 4 Вiдпусти (на русском) |  |  |  |
? | 4 В?с?м |  |  |  |
? | 4 Вставай |  |  |  |
? | 4 Вставай | ь |  |  |
? | 4 Год? вже |  |  |  |
? | 4 Голос тв?й |  |  |  |
? | 4 Друг |  |  |  |
? | 4 Етюд |  |  |  |
? | 4 Йду на дно |  |  |  |
? | 4 Кавачай |  |  |  |
? | 4 Кавачай |  |  |  |
? | 4 Кавачай |  |  |  |
? | 4 Квiтка |  |  |  |
? | 4 Кв?тка |  |  |  |
? | 4 Кв?тка | ь |  |  |
? | 4 Коли тебе нема |  |  |  |
? | 4 Колиска вiтру |  |  |  |
? | 4 Мало менi |  |  |  |
? | 4 Мало мен? |  |  |  |
? | 4 Модель | ь |  |  |
? | 4 Модель | ь |  |  |
? | 4 Новий день |  |  |  |
? | 4 Новий день |  |  |  |
? | 4 По?зд 'Чужа любов' |  |  |  |
? | 4 Позич менi сонце |  |  |  |
? | 4 Поясни |  |  |  |
? | 4 С`юз? | ь |  |  |
? | 4 Сосни |  |  |  |
? | 4 Сумна мелодiя |  |  |  |
? | 4 Сьогоднi |  |  |  |
? | 4 Сьогодн? |  |  |  |
? | 4 Там, де нас нема | ь |  |  |
? | 4 Там, де нас нема |  |  |  |
? | 4 Там, де нас нема |  |  |  |
? | 4 Той день |  |  |  |
? | 4 Той день |  |  |  |
? | 4 Той день |  |  |  |
? | 4 Фiалки |  |  |  |
? | 4 Холодно | ь |  |  |
? | 4 Я до тебе |  |  |  |
? | 4 Я до тебе |  |  |  |
? | 4 Янанебiбув |  |  |  |


Non Compos Mentos

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Хакер-буги | ь |  |  |


Петлюра

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Аленушка | ь |  |  |
? | 4 Алешка | ь |  |  |
? | 4 Алешка | ь |  |  |
New | 4 Алешка | ь |  |  |
? | 4 Белая береза | ь |  |  |
? | 4 Белая невеста | ь |  |  |
? | 4 Белокурая девчонка | ь |  |  |
? | 4 Блудница | ь |  |  |
? | 4 Брат | ь |  |  |
? | 4 В городском саду | ь |  |  |
? | 4 В городском саду | ь |  |  |
? | 4 В старой церквушке | ь |  |  |
? | 4 Ветер осенний | ь |  |  |
? | 4 Ветер осенний | ь |  |  |
? | 4 Вечер за решеткой | ь |  |  |
? | 4 Воровская | ь |  |  |
? | 4 Гитара семиструнная | ь |  |  |
? | 4 Голубоглазая | ь |  |  |
? | 4 Голубоглазая | ь |  |  |
? | 4 Дембеля | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Дочь прокурора | ь |  |  |
? | 4 Жил мальчишка | ь |  |  |
? | 4 Журавли | ь |  |  |
? | 4 Журавушка | ь |  |  |
? | 4 Журавушка | ь |  |  |
? | 4 Иркутский тракт | ь |  |  |
New | 4 Исповедь вора | ь |  |  |
? | 4 Как служил солдат... | ь |  |  |
? | 4 Конопля |  |  |  |
? | 4 Конопля | ь |  |  |
? | 4 Круглолица | ь |  |  |
? | 4 Курочка | ь |  |  |
? | 4 Лев Толстой | ь |  |  |
? | 4 Листва | ь |  |  |
? | 4 Люди, помогите | ь |  |  |
? | 4 Магадан | ь |  |  |
? | 4 Малолетка | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Напиши мне | ь |  |  |
? | 4 Наташка | ь |  |  |
? | 4 Наш путь | ь |  |  |
? | 4 Не вернуть | ь |  |  |
? | 4 Не надо | ь |  |  |
? | 4 Не судьба | ь |  |  |
? | 4 Не хотел умирать | ь |  |  |
? | 4 Неужели так бывает | ь |  |  |
? | 4 Облака | ь |  |  |
? | 4 Отслужил солдат | ь |  |  |
? | 4 Пацаны | ь |  |  |
? | 4 Платье белое | ь |  |  |
? | 4 Платье белое | ь |  |  |
? | 4 Рубаха | ь |  |  |
? | 4 Русалка | ь |  |  |
? | 4 Север | ь |  |  |
? | 4 Север | ь |  |  |
? | 4 Скорый поезд | ь |  |  |
? | 4 Солдат | ь |  |  |
? | 4 Споём, Жиган | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Суд | ь |  |  |
? | 4 Сын прокурора | ь |  |  |
? | 4 Сын прокурора | ь |  |  |
? | 4 Сын прокурора | ь |  |  |
? | 4 Темная вода | ь |  |  |
? | 4 Ты одна стоишь у клена | ь |  |  |
? | 4 Ты одна стоишь у клена | ь |  |  |
? | 4 Хочешь, я прибегу? | ь | ь |  |
? | 4 Я опyскаюсь на колени | ь |  |  |


Леприконсы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Девчонки полюбили не меня | ь |  |  |
? | 4 Лена (Танцуй, красавица) | ь |  |  |
? | 4 Москвич | ь |  |  |
? | 4 Хали-гали, паратрупер | ь |  |  |


Ace Of Base

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 All That She Wants | ь |  |  |
? | 4 Beautiful Life | ь |  |  |


Sonata Arctica

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 FullMoon |  | ь |  |


Joe Satriani

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Always With Me Always With You |  | ь |  |
? | 4 Baroque |  | ь |  |
? | 4 Brother John |  | ь |  |
? | 4 Midnight |  | ь |  |
? | 4 Tears In The Rain |  |  |  |
? | 4 ZZ's song |  | ь |  |


Валерия

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Билет в детство | ь |  |  |
? | 4 Не обижай меня | ь |  |  |
? | 4 Ночь нежна | ь |  |  |
? | 4 Ночь нежна | ь |  |  |
? | 4 Таю | ь |  |  |
? | 4 Таю | ь | ь |  |
? | 4 Таю | ь |  |  |


Беломорканал

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Доля воровская | ь |  |  |
? | 4 Сын прокурора | ь |  |  |


Конец Фильма

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Если нет любви |  |  |  |
? | 4 Желтые глаза |  |  |  |
? | 4 Желтые глаза | ь |  |  |
? | 4 Желтые глаза | ь |  |  |
? | 4 Ночь одиночество | ь |  |  |
? | 4 Ночь одиночество | ь |  |  |
? | 4 Ночь одиночество | ь |  |  |
? | 4 Подарок | ь |  |  |
? | 4 Подарок | ь |  |  |
? | 4 Постой, паровоз | ь |  |  |
? | 4 Постой, паровоз | ь | ь |  |
? | 4 Постой, паровоз | ь | ь |  |
? | 4 Шоссе | ь |  |  |
? | 4 Шоссе | ь |  |  |
? | 4 Шоссе | ь |  |  |
? | 4 Шоссе | ь |  |  |
? | 4 Элис | ь |  | ь |
? | 4 Элис | ь |  |  |
? | 4 Элис | ь |  |  |
? | 4 Элис | ь |  |  |


Rolling Stones

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Angie | ь |  |  |
? | 4 Angie | ь | ь |  |
? | 4 Blinded By Rainbows |  |  |  |
? | 4 Heaven | ь |  |  |
? | 4 Paint It Black |  | ь |  |
? | 4 Paint It Black | ь |  |  |
? | 4 Ruby Tuesday |  |  |  |


Хлебникова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дожди | ь |  |  |
? | 4 Дожди | ь |  |  |
? | 4 Мой генерал | ь |  |  |
? | 4 Солнышко мое | ь |  |  |
? | 4 Чашка кофию | ь |  |  |


Малинин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Берега | ь |  |  |
? | 4 Венчание | ь | ь |  |
New | 4 Море любви | ь |  |  |
? | 4 Напрасные слова | ь |  |  |
? | 4 Напрасные слова |  | ь |  |
? | 4 Поручик Голицын | ь |  |  |
? | 4 Я уеду | ь |  |  |


Alien Ant Farm

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Smooth Criminal |  | ь |  |
? | 4 Smooth Criminal |  | ь |  |


Якушева Ада

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ты - мое дыхание | ь |  |  |


Grave Digger

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Round Table (Forever) |  |  |  |
? | 4 The Round Table (Forever) | ь |  |  |


Сплин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 SOS! | ь |  |  |
? | 4 Алкоголь | ь | ь | ь |
? | 4 Алкоголь | ь |  |  |
? | 4 Алкоголь |  | ь |  |
? | 4 Альтависта | ь |  |  |
New | 4 Альтависта | ь |  |  |
New | 4 Альтависта | ь |  |  |
? | 4 Бездыханная легкость моя | ь |  |  |
? | 4 Бездыханная легкость моя | ь |  |  |
? | 4 Бог устал нас любить | ь | ь |  |
? | 4 Бог устал нас любить | ь | ь |  |
? | 4 Бог устал нас любить | ь | ь |  |
New | 4 Бонни и Клайд |  | ь |  |
? | 4 Бонни и Клайд | ь | ь |  |
? | 4 Бонни и Клайд |  | ь |  |
? | 4 Бонни и Клайд | ь |  |  |
? | 4 Бонни и Клайд | ь |  |  |
? | 4 Будь моей тенью | ь |  | ь |
? | 4 Будь моей тенью | ь |  |  |
? | 4 Весь этот бред | ь | ь |  | ь
? | 4 Весь этот бред | ь | ь |  | ь
? | 4 Война | ь |  |  |
? | 4 Время назад | ь |  |  |
? | 4 Время назад | ь |  |  |
? | 4 Всего хорошего | ь |  |  |
? | 4 Всего хорошего | ь |  |  |
? | 4 Встретимся завтра | ь |  |  |
? | 4 Выхода нет | ь |  |  |
? | 4 Выхода нет | ь |  |  |
? | 4 Гандбол | ь | ь |  |
? | 4 Гандбол | ь |  |  |
? | 4 Гандбол | ь |  |  |
? | 4 Гандбол | ь |  |  |
? | 4 Гандбол | ь |  |  |
? | 4 Где ты была? | ь |  |  |
? | 4 Гроза | ь |  |  |
? | 4 Давай, Лама, давай | ь |  |  |
? | 4 Давай, Лама, давай | ь |  |  |
? | 4 Далеко домой | ь | ь |  |
? | 4 Двое не спят | ь |  |  |
? | 4 Двое не спят | ь |  |  |
? | 4 Добрых дел мастер | ь |  |  |
? | 4 Достань гранату | ь |  |  |
? | 4 Жертва талого льда | ь |  |  |
? | 4 Звезда рок-н-ролла | ь |  |  |
? | 4 Звезда рок-н-ролла | ь | ь |  |
? | 4 Звезда рок-н-ролла | ь |  |  |
? | 4 Звезда рок-н-ролла | ь |  |  |
? | 4 Звезда рок-н-ролла | ь |  |  |
? | 4 Звери | ь |  |  | ь
? | 4 Звери | ь |  |  |
? | 4 Иди через лес | ь |  |  |
? | 4 Катись, колесо | ь |  |  |
? | 4 Катись, колесо | ь |  |  |
? | 4 Катись, колесо | ь |  |  |
? | 4 Кое-что еще | ь | ь |  |
? | 4 Кое-что еще | ь |  |  |
? | 4 Коктейли третьей мировой | ь |  |  |
? | 4 Ленинград-Амстердам | ь |  |  |
? | 4 Ленинград-Амстердам | ь | ь |  |
? | 4 Ленинград-Амстердам | ь |  |  |
? | 4 Ленинград-Амстердам | ь | ь |  |
? | 4 Линия жизни | ь |  |  |
? | 4 Линия жизни | ь | ь |  |
? | 4 Линия жизни | ь | ь |  |
? | 4 Линия жизни | ь |  |  |
? | 4 Линия жизни | ь |  |  |
? | 4 Линия жизни |  | ь |  |
? | 4 Любовь идет по проводам | ь |  |  |
? | 4 Люся сидит дома | ь |  |  |
? | 4 Мария и Хуана | ь |  |  |
? | 4 Мне 20 лет | ь |  |  |
? | 4 Мне сказали слово | ь |  |  |
? | 4 Мое сердце | ь |  |  |
? | 4 Мое сердце |  | ь |  |
? | 4 Мое сердце | ь |  |  |
? | 4 Мое сердце | ь |  |  |
? | 4 Молоко и мед | ь | ь |  |
? | 4 Молоко и мед | ь |  |  |
? | 4 Моя любовь | ь |  |  |
? | 4 Мы чужие здесь | ь |  |  |
? | 4 На братских могилах не ставят крестов | ь |  |  |
? | 4 Невский проспект | ь |  |  |
? | 4 Невский проспект | ь |  |  |
? | 4 Нервное сердце | ь |  |  |
? | 4 Нервное сердце | ь |  |  |
? | 4 Нечего делать внутри | ь |  |  |
? | 4 Новые люди | ь |  |  |
? | 4 Новые люди | ь |  |  |
? | 4 Новые люди | ь |  |  |
? | 4 Новые люди | ь |  |  |
New | 4 Новые люди | ь |  |  |
? | 4 Новые люди | ь |  |  |
New | 4 Новые люди | ь |  |  |
? | 4 Новые люди | ь |  |  |
? | 4 Орбит без сахара | ь |  |  |
? | 4 Орбит без сахара | ь | ь |  |
? | 4 Орбит без сахара | ь |  |  |
? | 4 Орбит без сахара | ь |  |  |
? | 4 Орбит без сахара | ь |  |  |
? | 4 Орбит без сахара | ь |  |  |
? | 4 Орбит без сахара | ь |  |  |
? | 4 Остаемся зимовать | ь |  |  |
? | 4 Остаемся зимовать | ь |  |  |
? | 4 Остаемся зимовать | ь |  |  |
? | 4 Остаемся зимовать | ь |  |  |
? | 4 Остаемся зимовать | ь | ь |  |
? | 4 Остаемся зимовать | ь |  |  |
? | 4 Паузы | ь |  |  |
? | 4 Пил-Курил | ь | ь |  |
? | 4 Пил-Курил | ь |  |  |
? | 4 Пил-Курил | ь |  |  |
? | 4 Пил-курил | ь |  |  |
? | 4 Пластмассовая жизнь | ь | ь |  | ь
? | 4 Пластмассовая жизнь | ь | ь | ь |
? | 4 Пластмассовая жизнь | ь |  |  |
? | 4 Под сурдинку | ь |  |  |
? | 4 Под сурдинку | ь |  |  |
? | 4 Подводная лодка | ь |  |  |
? | 4 Пой мне еще | ь | ь |  | ь
? | 4 Пой мне еще | ь | ь |  | ь
? | 4 Пой мне еще | ь | ь |  | ь
? | 4 Приходи | ь | ь |  |
? | 4 Приходи | ь |  |  |
? | 4 Приходи | ь | ь |  |
? | 4 Пурга-Кочерга | ь |  |  |
? | 4 Пурга-кочерга | ь |  |  |
? | 4 Рики-тики-тави | ь |  |  |
? | 4 Рики-тики-тави | ь |  |  |
? | 4 Самовар | ь |  |  |
? | 4 Самый первый снег (Три цвета) | ь |  |  |
? | 4 Самый первый снег (Три цвета) | ь |  |  |
? | 4 Санкт-Петербургское небо | ь |  |  |
? | 4 Свет горел всю ночь | ь |  |  |
? | 4 Северо-запад | ь |  |  |
? | 4 Серебряные реки | ь |  |  |
? | 4 Сказка | ь |  |  |
? | 4 Сказочный леший | ь |  |  |
? | 4 Скоро будет солнечно | ь |  |  |
? | 4 Скоро будет солнечно | ь |  |  |
New | 4 Сломано все |  | ь |  |
? | 4 Сломано все | ь |  |  |
? | 4 Совсем другой | ь |  |  |
? | 4 Совсем другой | ь |  |  |
? | 4 Совсем другой | ь |  |  |
? | 4 Спи в заброшенном доме | ь |  |  |
? | 4 Спи в заброшенном доме | ь |  |  |
? | 4 Сумасшедший автобус | ь |  |  |
? | 4 Твое разбитое пенсне | ь |  |  |
? | 4 Тебе это снится | ь |  |  |
? | 4 Тебе это снится | ь |  |  |
? | 4 Тебе это снится | ь |  |  |
? | 4 Тебе это снится | ь |  |  |
? | 4 Терпсихора | ь |  |  |
? | 4 Феллини | ь |  |  |
? | 4 Феллини | ь | ь |  |
? | 4 Феллини | ь | ь |  |
? | 4 Феллини |  | ь |  |
? | 4 Феллини | ь |  |  |
? | 4 Феллини | ь | ь |  |
? | 4 Холодные зимы | ь |  |  |
? | 4 Частушки | ь |  |  |
? | 4 Черный цвет солнца | ь |  |  |
? | 4 Что ты будешь делать? | ь |  |  |
? | 4 Я должен успеть | ь |  |  |
? | 4 Я должен успеть | ь |  |  |
? | 4 Я должен успеть | ь |  |  |
? | 4 Я не хочy домой | ь |  |  |


Kelly Osbourne

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Papa Don't Preach |  | ь |  |


Friends

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Listen to Your Heartbeat |  |  |  |


Дрынк

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бабы вышли покурить | ь | ь |  |
? | 4 Блюз | ь |  |  |
? | 4 Джинсы | ь |  |  |
? | 4 Лирическая | ь | ь |  |
? | 4 Три богатыря | ь | ь |  |


Оскар

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бег по острию ножа | ь |  |  |
? | 4 Между мной и тобой | ь |  |  |
? | 4 Между мной и тобой | ь | ь |  |
? | 4 Между мной и тобой | ь |  |  |
? | 4 Между мной и тобой | ь |  |  |
? | 4 Смех или плач | ь |  |  |


Террор

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Crazy Cat | ь |  |  |
? | 4 История одной любви | ь |  |  |
? | 4 Моя Ро-ссия | ь |  |  |
? | 4 Моя Россия | ь |  |  |


Guano Apes

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Big in Japan |  |  |  |
? | 4 Big In Japan |  | ь |  |
? | 4 Dodel Up | ь | ь |  |
? | 4 Don't You Turn Your Back On Me | ь | ь |  |
? | 4 Dytybom | ь |  |  |
? | 4 Innocent Greed | ь | ь | ь |
? | 4 Living In A Lie |  | ь |  |
? | 4 Living In A Lie |  | ь |  |
? | 4 Lords Of The Boards | ь | ь |  |
? | 4 Open Your Eyes |  |  |  |
? | 4 Rain |  | ь |  |
? | 4 Rain |  | ь |  |


Lacrimosa

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Versiegelt Glanzumstromt | ь | ь |  |


Кузьмин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Баллада о королеве | ь |  |  |
? | 4 Душа | ь |  |  |
? | 4 Зачем уходишь ты? | ь |  |  |
? | 4 Как ты живешь без меня | ь |  |  |
? | 4 Когда меня ты позовешь | ь |  |  |
? | 4 Кружит листва | ь |  |  |
? | 4 Лед слезы льет | ь |  |  |
? | 4 Мама, попал в беду | ь | ь |  |
? | 4 Моя любовь | ь |  |  |
? | 4 Моя любовь | ь |  |  |
? | 4 Небеса | ь |  |  |
? | 4 Небесное притяжение | ь |  |  |
? | 4 Нет я не верю | ь |  |  |
? | 4 По прежнему вдвоем | ь |  |  |
? | 4 Пороги | ь |  |  |
? | 4 Похожа не мечту | ь |  |  |
? | 4 Пять минут от дома твоего | ь |  |  |
? | 4 Семь морей | ь |  |  |
? | 4 Сибирские морозы | ь |  |  |
? | 4 Симона | ь |  |  |
? | 4 Я создан для тебя | ь |  |  |
? | 4 Ясная звезда | ь |  |  |


Акустика

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Простые слова | ь |  |  |
? | 4 Рассвет | ь |  |  |


Крылов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Первая красавица | ь |  |  |


Матросская Тишина

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Огибаю пальцы | ь |  |  |


Connels

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 74-75 |  |  |  |


Элизиум

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Все острова | ь | ь |  |
? | 4 Как Гоген | ь |  |  |
New | 4 Как бы все | ь |  |  |
? | 4 Острова | ь |  |  |
? | 4 Песенка альпиниста | ь |  |  |
? | 4 Про вертолет и пилота оного | ь |  |  |
? | 4 Сказка | ь |  |  |
? | 4 Три белых коня | ь | ь |  |
? | 4 Три белых коня | ь |  |  |
? | 4 Я иду домой! | ь |  |  |


Боярский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hа войне, как на войне | ь |  |  |
New | 4 Все пройдет | ь |  |  |
? | 4 Все пройдет | ь |  |  |
? | 4 Городские цветы | ь |  |  |
? | 4 Дрессировщик | ь |  |  |
? | 4 Зеленоглазое такси | ь |  |  |
? | 4 Зеленоглазое такси | ь | ь |  |
? | 4 Зеленоглазое такси | ь |  |  |
? | 4 Зеленоглазое такси | ь |  |  |
? | 4 Зеленоглазое такси | ь |  |  |
? | 4 Зеленоглазое такси | ь | ь |  |
? | 4 Зеленоглазое такси | ь | ь | ь |
? | 4 Зеленоглазое такси | ь |  |  |
? | 4 Ланфрен-ланфра (Голубка) | ь |  |  |
? | 4 Ланфрен-ланфра (Голубка) |  | ь |  |
? | 4 Ланфрен-ланфра (Голубка) | ь | ь |  |
? | 4 Остров детства | ь |  |  |
? | 4 Родная | ь |  |  |
? | 4 Родная | ь |  |  |
? | 4 Родная | ь |  |  |
? | 4 Родная | ь |  |  |
? | 4 Сяду в скорый поезд | ь |  |  |


Brainstorm

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hide On The Moon | ь |  |  |
? | 4 It Is Easy | ь |  |  |
? | 4 It Is Easy | ь |  |  |
? | 4 Maybe | ь |  |  |
? | 4 My Star | ь |  |  |
? | 4 Space Detective Story | ь |  |  |
? | 4 Spogulit, Spogulit (Hide On The Moon ) | ь |  |  |
? | 4 Under My Wing | ь |  |  |


Смысловые Галлюцинации

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бездна | ь |  |  |
? | 4 Больше, чем жизнь | ь |  |  |
? | 4 Вечно молодой | ь |  |  |
? | 4 Вечно молодой | ь |  |  |
? | 4 Все в порядке | ь |  |  |
? | 4 Все в порядке | ь |  |  |
? | 4 Все под контролем | ь | ь |  |
? | 4 Замкнутый круг | ь | ь |  |
? | 4 Зачем топтать мою любовь | ь |  |  |
? | 4 Зачем топтать мою любовь |  | ь |  |
? | 4 Зачем топтать мою любовь | ь | ь |  |
? | 4 Зачем топтать мою любовь | ь |  |  |
? | 4 Зачем топтать мою любовь | ь | ь |  |
? | 4 Зачем топтать мою любовь | ь |  |  |
? | 4 Зачем топтать мою любовь | ь |  |  |
? | 4 Зачем топтать мою любовь | ь | ь |  |
? | 4 Зачем топтать мою любовь | ь |  |  |
? | 4 Зачем топтать мою любовь | ь |  |  |
? | 4 Зачем топтать мою любовь |  | ь |  |
? | 4 Зачем топтать мою любовь | ь | ь |  |
? | 4 Зачем топтать мою любовь | ь | ь |  |
? | 4 Звёзды-3000 | ь |  |  |
? | 4 Звезды 3000 | ь |  |  |
? | 4 Звезды 3000 | ь | ь |  |
? | 4 Звезды 3000 | ь |  |  |
? | 4 Звезды-3000 | ь |  |  |
? | 4 Звезды-3000 | ь |  |  |
? | 4 Звезды-3000 | ь |  |  |
? | 4 Каждый твой шаг | ь | ь |  |
? | 4 Крошка | ь |  |  |
? | 4 Лед | ь |  |  |
? | 4 Лед | ь | ь |  |
? | 4 Лед | ь |  |  |
? | 4 Охотники | ь |  |  |
? | 4 Охотники | ь |  |  |
? | 4 Охотники | ь | ь |  |
? | 4 Под водой | ь |  |  |
? | 4 Под водой | ь |  |  |
? | 4 Разум когда-нибудь победит | ь |  |  |
? | 4 Разум когда-нибудь победит | ь |  |  |
? | 4 Разум когда-нибудь победит | ь | ь |  |
? | 4 Розовые очки | ь |  |  |
? | 4 Таю | ь |  |  |


P.O.D.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Alive |  | ь |  |
? | 4 Alive |  | ь |  |
? | 4 Set It Off |  | ь |  |
? | 4 Youth Of The Nation |  | ь |  |


Мастер

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Еще раз ночь | ь |  |  |
? | 4 Еще раз ночь | ь |  |  |
? | 4 Кресты | ь |  |  |
? | 4 Кресты | ь | ь |  |
? | 4 Кто кого? | ь |  |  |
? | 4 Пепел на ветру | ь | ь | ь |
? | 4 Только ты сам | ь |  |  |


Дельфин(Дубовый Гаайъ)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ..тебя | ь | ь |  |
? | 4 Вельветовая песня | ь | ь |  |
? | 4 Вера | ь | ь |  |
? | 4 Война | ь |  |  |
? | 4 Война (табы) |  | ь |  |
? | 4 Вот и все | ь |  |  |
? | 4 Дверь | ь |  |  |
? | 4 Дверь | ь | ь | ь |
? | 4 Дверь | ь |  |  |
? | 4 Дверь | ь |  |  |
? | 4 Когда ты вернешься | ь |  |  |
? | 4 Кран | ь |  |  |
? | 4 Любовь | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Надежда |  |  |  |
? | 4 Надежда | ь | ь |  |
? | 4 Надежда | ь | ь |  |
? | 4 Окно | ь | ь |  |
? | 4 Окно | ь | ь |  |
? | 4 Ольга | ь |  |  |
? | 4 Ольга | ь |  |  |
? | 4 Она |  | ь |  |
? | 4 Пиздатая песня | ь |  |  |
? | 4 Радиоволна | ь |  |  |
? | 4 Резьба | ь | ь |  |
? | 4 Синяя лирика номер 1 | ь |  |  |
? | 4 Синяя лирика номер 1 | ь |  |  |
? | 4 Тебя |  | ь |  |
? | 4 Транспечаль | ь |  |  |
? | 4 Штемпель | ь |  |  |
? | 4 Штемпель | ь |  |  |
? | 4 Штемпель | ь |  |  |
? | 4 Я хочу умереть | ь | ь |  |
? | 4 Я хочу умереть | ь |  |  |


Школин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 На тюрьме | ь |  |  |


Cradle Of Filth

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Beneath The Howling Stars |  |  |  |
? | 4 Scorched Earth Erotica |  | ь |  |


Pain

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Shut Your Mouth |  |  | ь |
? | 4 Shut Your Mouth |  | ь |  |


Игорек

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Подождем | ь |  |  |
? | 4 Хэй, ребята! | ь |  |  |


Bob Marley

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Could You Be Loved | ь |  |  |
? | 4 Get up Stand up ! | ь | ь |  |
? | 4 I Shot The Sheriff | ь |  |  |
? | 4 Is This Love? | ь |  |  |
New | 4 Jamming | ь |  |  |
? | 4 Jamming | ь |  |  |
? | 4 No Woman No Cry | ь |  |  |
? | 4 One Love | ь |  |  |
? | 4 Redemption Song | ь | ь |  |


Наговицын Сергей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Без проституток и воров | ь | ь |  |
? | 4 Без проституток и воров | ь |  |  |
? | 4 Возле дома | ь |  |  |
? | 4 Говорила мне мать... | ь |  |  |
? | 4 Динамовский каток | ь |  |  |
? | 4 До свидания, кореша | ь |  |  |
? | 4 Море черное | ь |  |  |
? | 4 Озоновый слой | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Потерянный край | ь |  |  |
? | 4 Приговор | ь |  |  |
? | 4 Приговор | ь |  |  |
? | 4 Прохор Митрич | ь |  |  |
? | 4 Сизый | ь |  |  |
? | 4 Сизый | ь |  |  |
? | 4 Там на елках... | ь |  |  |
? | 4 Там на елках... | ь |  |  |
? | 4 Этап | ь |  |  |


Golden Earring

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Going To The Run |  |  |  |


Tenacious D

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Tribute | ь | ь |  |


Lifehouse

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sick Cycle Carousel | ь | ь |  |
? | 4 Sick Cycle Carousel | ь | ь |  |


Righteous Brothers

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Unchained Melody |  |  |  |


Лезвие

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Если бы ты знала | ь |  |  |


Митяев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Абакан | ь |  |  |
? | 4 Август | ь |  |  |
? | 4 Авиатор | ь |  |  |
? | 4 Алыкель | ь |  |  |
? | 4 В осеннем парке городском | ь |  |  |
? | 4 В осеннем парке городском | ь |  |  |
? | 4 В темной комнате свет | ь |  |  |
? | 4 Вот тебе и раз | ь |  |  |
? | 4 Давай с тобой поговорим | ь |  |  |
? | 4 Дорога | ь |  |  |
? | 4 Дует ветер | ь |  |  |
? | 4 Женщина с планеты Земля | ь |  |  |
? | 4 За окном то дождик | ь |  |  |
? | 4 За полярным кругом | ь |  |  |
? | 4 Как здорово! | ь |  |  |
? | 4 Как здорово! | ь |  |  |
? | 4 Кандалакша | ь |  |  |
? | 4 Когда проходят дни запоя | ь |  |  |
? | 4 Крепитесь, люди | ь |  |  |
? | 4 Лето - это маленькая жизнь | ь | ь | ь |
? | 4 Лето - это маленькая жизнь | ь |  |  |
? | 4 Лето - это маленькая жизнь | ь | ь |  |
? | 4 Мама | ь |  |  |
? | 4 Небесный калькулятор | ь |  |  |
? | 4 Непраздничные дни | ь | ь |  |
? | 4 Неутешительные выводы | ь | ь |  |
? | 4 Она была актрисой | ь |  |  |
? | 4 Песня для стаpшей дочеpи | ь |  |  |
? | 4 Печали каменного пояса | ь |  |  |
? | 4 Письмо из Африки | ь |  |  |
? | 4 Почтовый чиновник | ь |  |  |
? | 4 Праздник | ь |  |  |
? | 4 Прогноз | ь |  |  |
? | 4 Прохожий | ь |  |  |
? | 4 Рассветная прелюдия | ь |  |  |
? | 4 С добрым утром, любимая | ь |  |  | ь
? | 4 С добрым утром, любимая | ь |  |  |
? | 4 Самая любимая | ь |  |  |
? | 4 Санкт-Петербург | ь |  |  |
? | 4 Санкт-Петербург | ь |  |  |
? | 4 Сахалин | ь |  |  |
? | 4 Светлое прошлое | ь |  |  |
? | 4 Соседка | ь |  |  |
? | 4 Таганай | ь |  |  |
? | 4 Тот день | ь |  |  |
? | 4 Фрагмент | ь |  |  |
? | 4 Фрагмент | ь |  |  |
? | 4 Француженка | ь |  |  |
? | 4 Царица Непала | ь |  |  |
? | 4 Что ж ты, осень? | ь |  |  |
? | 4 Шарлевиль | ь |  |  |
? | 4 Шляпа (Не плачь, дядя) | ь |  |  |
? | 4 Я сбежал | ь |  |  |


Marilyn Manson

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Coma White |  | ь |  |
? | 4 Coma White |  | ь |  |
? | 4 Great Big White World |  |  |  |
? | 4 I Don't Like The Drugs (But The Drugs Like Me) |  | ь |  |
? | 4 Mechanical Animals |  | ь |  |
? | 4 Mechanical Animals | ь | ь |  |
? | 4 New Model No. 15 |  |  |  |
? | 4 Rock Is Dead |  |  |  |
? | 4 Sweet Dreams |  |  |  |
? | 4 Sweet Dreams |  |  |  |
? | 4 Terrible Lie | ь | ь |  |
? | 4 The Dope Show |  |  |  |
? | 4 The Last Day On Earth |  |  |  |
? | 4 The Last Day On Earth |  |  |  |
? | 4 The Last Day On Earth |  |  |  |
? | 4 The Nobodies |  | ь |  |
? | 4 The Nobodies |  | ь |  |
? | 4 The Nobodies |  | ь |  |
? | 4 Working Class Hero | ь |  |  |


Круиз

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Не Вы | ь |  |  |
? | 4 Не позволяй душе лениться | ь |  |  |
? | 4 Сказка | ь |  |  |


Алиса

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Аквалангист (Сельдь Иваси) | ь |  |  |
? | 4 Акселерация | ь |  |  |
? | 4 Акселерация | ь |  |  |
? | 4 Антихрист | ь |  |  |
? | 4 Антихрист | ь |  |  |
? | 4 Армия жизни | ь |  |  |
? | 4 Армия жизни | ь |  |  |
? | 4 Атеист | ь |  |  |
? | 4 Аэробика | ь |  |  |
? | 4 Белая невеста | ь |  |  |
? | 4 Бес паники | ь |  |  |
? | 4 Бродячий цирк | ь |  |  |
? | 4 Веретено | ь |  |  |
? | 4 Веретено | ь |  |  |
? | 4 Веретено | ь |  |  |
? | 4 Веретено | ь |  |  |
? | 4 Веретено | ь |  |  |
? | 4 Веретено | ь | ь |  |
? | 4 Веретено | ь |  |  |
? | 4 Веретено | ь |  |  |
? | 4 Веретено | ь |  |  |
? | 4 Ветер перемен | ь |  |  |
? | 4 Воздух | ь |  |  |
? | 4 Волна | ь |  |  |
? | 4 Вор да палач | ь | ь |  |
? | 4 Вор да палач | ь |  |  |
? | 4 Время менять имена | ь |  |  |
? | 4 Все в наших руках | ь | ь |  |
? | 4 Все в наших руках | ь |  |  |
? | 4 Все решено | ь | ь |  |
? | 4 Все это рок-н-ролл | ь | ь |  | ь
? | 4 Голубой банщик | ь |  |  |
? | 4 Готовы ли мы отвечать | ь |  |  |
? | 4 Готовы ли мы отвечать | ь |  |  |
? | 4 Движение вспять | ь |  |  |
? | 4 Для тех, кто свалился с Луны | ь |  |  |
? | 4 Доброе утро | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Доктор Буги | ь |  |  |
? | 4 Доктор Франкенштейн | ь |  |  |
? | 4 Дурак и Солнце | ь | ь |  |
? | 4 Душа | ь |  |  |
? | 4 Дятел | ь |  |  |
? | 4 Дятел | ь |  |  |
? | 4 Жизнь без креста | ь |  |  |
? | 4 Завтра может быть поздно | ь |  |  |
? | 4 Звезда свиней | ь |  |  |
? | 4 Земля | ь |  |  |
? | 4 Инок, воин да шут | ь |  |  |
? | 4 Каждую ночь | ь |  |  |
? | 4 Камнепад | ь |  |  |
? | 4 Картонный дом | ь |  |  |
? | 4 Картонный дом | ь |  |  |
? | 4 Картонный дом |  | ь |  |
? | 4 Картонный дом | ь | ь |  |
? | 4 Кибитка | ь |  |  |
? | 4 Ко мне! | ь |  |  |
? | 4 Ко мне! | ь |  |  |
? | 4 Ко мне! | ь |  |  |
? | 4 Ко мне! | ь |  |  |
? | 4 Компромисс | ь |  |  |
? | 4 Кошке хочется спать | ь |  |  |
? | 4 Красное на черном | ь |  |  |
? | 4 Красное на черном | ь |  |  |
? | 4 Красное на черном | ь |  |  |
? | 4 Лодка (Весла) | ь |  |  |
? | 4 Лодка (Весла) | ь |  |  |
? | 4 Лодка (Весла) | ь |  |  |
? | 4 Лунный вальс | ь | ь |  |
? | 4 Любовь | ь |  |  |
? | 4 Мама | ь | ь |  |
? | 4 Мама | ь |  |  |
? | 4 Меломан | ь |  |  |
? | 4 Меломан |  | ь |  |
? | 4 Мое поколение | ь |  |  |
? | 4 Мое поколение | ь | ь |  |
? | 4 Небо славян | ь |  |  |
? | 4 Нет войне! | ь |  |  |
? | 4 Новая кровь | ь |  |  |
? | 4 Ночные окна | ь |  |  |
? | 4 Осеннее солнце | ь |  |  |
? | 4 Паскуда | ь |  |  |
? | 4 Пасынок звезд |  | ь |  |
? | 4 Перекресток | ь |  |  |
? | 4 Печать зверя | ь | ь |  |
? | 4 Плач | ь |  |  |
? | 4 Плод | ь |  |  |
? | 4 По барабану | ь | ь |  |
? | 4 По барабану | ь |  |  |
? | 4 Поллюционный сон | ь |  |  |
? | 4 Поллюционный сон | ь |  |  |
? | 4 Посторонний | ь |  |  |
? | 4 Православные | ь |  |  |
? | 4 Прозаик | ь |  |  |
? | 4 Птица Марабу | ь |  |  |
? | 4 Радости печаль | ь |  |  |
? | 4 Родина | ь | ь |  |
New | 4 Рождество | ь |  |  |
? | 4 Рок-н-ролл - это не работа | ь |  |  |
? | 4 Света | ь |  |  |
? | 4 Синий дым | ь |  |  |
? | 4 Синий дым | ь |  |  |
? | 4 Синий дым | ь | ь |  |
? | 4 Синий дым | ь |  |  |
New | 4 Слезы звезд | ь |  |  |
? | 4 Смерть | ь |  |  |
? | 4 Смутные дни | ь |  |  |
? | 4 Снова в Америке | ь |  |  |
? | 4 Соковыжиматель | ь |  |  |
? | 4 Солнце встает | ь |  |  |
? | 4 Солнце за нас | ь |  |  |
? | 4 Солнцеворот | ь | ь |  |
? | 4 Солнцеворот | ь |  |  |
? | 4 Солнцеворот | ь |  |  |
? | 4 Стерх | ь |  |  |
? | 4 Стерх | ь |  |  |
? | 4 Стерх (табы) | ь | ь |  |
? | 4 Странная игра | ь |  |  |
? | 4 Суд | ь |  |  |
? | 4 Сумасшедший дом | ь |  |  |
? | 4 Сумерки | ь |  |  |
? | 4 Танец на палубе тонущего корабля | ь |  |  |
? | 4 Танцевать | ь |  |  |
? | 4 Театр | ь |  |  |
? | 4 Театр теней | ь |  |  |
? | 4 То ли про любовь, то ли про беду | ь |  |  |
New | 4 Тоталитарный рэп | ь |  |  |
? | 4 Тоталитарный рэп | ь |  |  |
? | 4 Трасса E-95 | ь |  |  |
? | 4 Трасса Е-95 | ь |  |  |
? | 4 Трасса Е-95 |  | ь |  |
? | 4 Три дороги | ь |  |  |
? | 4 У истока голубой реки | ь |  |  |
? | 4 Умереть молодым | ь |  |  |
? | 4 Черная ROCK-n-ROLL мама | ь | ь |  |
? | 4 Черта | ь |  |  |
? | 4 Чик-чик-чик | ь |  |  |
? | 4 Чунга-чанга | ь |  |  |
? | 4 Чунга-чанга | ь |  |  |
? | 4 Чую гибель | ь | ь |  |
? | 4 Шабаш | ь |  |  |
? | 4 Шабаш | ь |  |  |
? | 4 Шабаш-2 | ь |  |  |
? | 4 Шанс | ь |  |  |
? | 4 Шестой лесничий | ь | ь |  |
? | 4 Экспериментатор | ь |  |  |
? | 4 Энергия | ь |  |  |
? | 4 Я вижу то, что вижу | ь |  |  |
? | 4 Ямщик | ь |  |  |


Динамит

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белый снег | ь |  |  |
? | 4 Я не забуду | ь |  |  |


Khaled

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Aicha |  |  |  |


Рефлекс

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сойти с ума | ь |  |  |
? | 4 Сойти с ума | ь |  |  |
? | 4 Сойти с ума | ь |  |  |
? | 4 Сойти с ума | ь |  |  |
? | 4 Сойти с ума | ь |  |  |


Gary Moore

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Parisienne Walkways |  | ь |  |
? | 4 Still Got The Blues |  |  |  |
? | 4 The Prophet |  | ь |  |


Tiziano Ferro

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Imbranato | ь |  |  |


Placebo

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Blue American | ь |  |  |
? | 4 Every Me And Every You | ь |  |  |
? | 4 Every You Every Me | ь | ь |  |
? | 4 My Sweet Prince |  | ь |  |
? | 4 Special K |  |  |  |


Бек Хан

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дождь | ь |  |  |
? | 4 Дорога | ь |  |  |
? | 4 Йист | ь |  |  |
? | 4 Квартиранты | ь |  |  |
? | 4 Мой город | ь |  |  |
? | 4 Наша жизнь - ночь | ь |  |  |
? | 4 Один | ь |  |  |
? | 4 Печаль | ь |  |  |
? | 4 Понтий Пилат | ь |  |  |
? | 4 Преодоление | ь |  |  |
? | 4 Слушай | ь |  |  |
? | 4 Солнце, ты где? | ь |  |  |
? | 4 Старый мост | ь |  |  |
? | 4 Странные дела | ь |  |  |


Modern Talking

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Brother Louie |  |  |  |
? | 4 Cheri Cheri Lady |  |  |  |
? | 4 China In Her Eyes | ь |  |  |
? | 4 Do You Wanna |  |  |  |
? | 4 Geronimo's Cadillac | ь |  |  |
? | 4 Give Me Peace On Earth | ь |  |  |
? | 4 Jet Airliner | ь |  |  |
? | 4 Last Exit To Brooklyn | ь |  |  |
? | 4 Maria | ь |  |  |
? | 4 Sexy Sexy Lover | ь |  |  |
? | 4 Win The Race | ь |  |  |
? | 4 You Are Not Alone | ь |  |  |
? | 4 You Can Win If You Want | ь |  |  |
? | 4 You're My Heart, You're My Soul | ь |  |  |
? | 4 You're My Heart, You're My Soul | ь |  | ь |


Hooverphonic

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Jackie Cane | ь | ь |  |


Muse

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bliss | ь | ь |  |
? | 4 Cave |  | ь |  |
? | 4 Falling Down |  | ь |  |
? | 4 Falling Down | ь |  |  |
? | 4 Feeling Good | ь |  |  |
? | 4 Fillip |  | ь |  |
? | 4 Hate This & I'll Love You |  | ь |  |
? | 4 Hyper Music |  | ь |  |
? | 4 Megalomania | ь |  |  |
? | 4 Micro Cuts | ь | ь |  |
? | 4 Muscle Museum |  | ь |  |
? | 4 Muscle Museum | ь |  |  |
? | 4 New Born |  | ь |  |
? | 4 Plug In Baby |  | ь |  |
New | 4 Plug In Baby | ь | ь |  |
? | 4 Showbiz |  | ь |  |
? | 4 Sober |  | ь |  |
? | 4 Space Dementia |  | ь |  |
? | 4 Sunburn |  | ь |  |
? | 4 Unintended | ь |  |  |
? | 4 Unintended |  | ь |  |
? | 4 Unintended | ь |  |  |
? | 4 Uno | ь |  |  |


Madonna

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Don't Tell Me |  |  |  |
? | 4 Frozen |  |  |  |
? | 4 One More Chance | ь |  |  |
? | 4 Power Of Goodbye | ь |  |  |
? | 4 Ray Of Light | ь | ь |  |
? | 4 Secret | ь |  |  |
? | 4 You'll See | ь | ь |  |
? | 4 You'll See |  |  |  |


Travis

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sing | ь |  |  |
? | 4 Sing | ь |  |  |
? | 4 Writing To Reach You |  |  |  |


Губин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Будь со мной | ь |  |  |
? | 4 Зима-холода | ь |  |  |
? | 4 Мальчик-бродяга | ь |  |  |
? | 4 Милая моя | ь |  |  |
? | 4 Моя последняя любовь | ь |  |  |
? | 4 Танцы | ь |  |  |
? | 4 Ты уходишь одна | ь |  |  |


Сергеев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sex-shop | ь |  |  |
? | 4 Ветер | ь |  |  |
? | 4 Колоколенка | ь | ь |  |
? | 4 Народная | ь | ь |  |
? | 4 Снимается кино | ь |  |  |


Dimmu Borgir

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Succubus In Rapture |  |  |  |
? | 4 Arcane Lifeforce Mysteria |  |  |  | ь
New | 4 Broderskapets Ring |  | ь |  |
? | 4 Burn In Hell |  | ь |  |
? | 4 Det Nye Riket |  | ь |  |
? | 4 For All Tid |  | ь |  |
? | 4 Moonchild Domain |  |  |  |


Парк Горького

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 California Promises | ь |  |  |
? | 4 Ocean | ь | ь |  |
? | 4 Stranger | ь | ь |  |
? | 4 Tell Me Why | ь | ь |  |
? | 4 Two Candles | ь | ь |  |
? | 4 Two Candles |  | ь |  | ь
? | 4 Беда | ь |  |  |
? | 4 Беда | ь | ь |  |
? | 4 Без тебя | ь |  |  |


Песни у костра

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 15 лет | ь |  |  |
? | 4 9 отсек | ь |  |  |
? | 4 Cевер | ь |  |  |
? | 4 Mi mind a human stranges | ь |  |  |
? | 4 А когда приеду я весной | ь |  |  |
? | 4 А на войне как на войне (Батальонная разведка) | ь |  |  |
? | 4 Автономка | ь |  |  |
? | 4 Автономка | ь |  |  |
? | 4 Автономка | ь |  |  |
? | 4 Акулька | ь | ь |  |
? | 4 Афган (Пыль глотаю) | ь |  |  | ь
? | 4 Афган (Пыль глотаю) | ь |  |  | ь
? | 4 Афганистан | ь |  |  |
? | 4 Афганистан (Белою зимой) | ь |  |  |
? | 4 Афганистан (Ветеран) | ь |  |  |
? | 4 Афганистан (По дорогам крутым...) | ь |  |  |
? | 4 Афганистан (Пришел приказ...) | ь |  |  |
? | 4 Афганистан (Стоит сосна) | ь |  |  |
? | 4 Афганистан (Стоит сосна...) | ь |  |  |
? | 4 Афганистан (Стоит сосна...) | ь |  |  |
? | 4 Афганистан (Стоит сосна...) |  | ь |  |
? | 4 Афганистан (Стоит сосна...) | ь |  |  |
? | 4 Афганистан (Что война не прогулка...) | ь |  |  |
? | 4 Афганистан (Я вспоминаю утренний Кабул...) | ь |  |  |
? | 4 Афганистан (в черном тюльпане...) | ь |  |  |
? | 4 Афганская | ь |  |  |
? | 4 Базар-вокзал | ь | ь |  |
? | 4 Бежит шоссе | ь |  |  |
? | 4 Без тебя | ь |  |  |
? | 4 Белая невеста | ь |  |  |
? | 4 Белое обман | ь |  |  |
? | 4 Браток | ь |  |  |
? | 4 Бродяга | ь | ь |  |
? | 4 Будет много войны | ь |  |  |
? | 4 В декабре зимы начало | ь |  |  |
? | 4 В небесах | ь |  |  |
? | 4 В небесах | ь |  |  |
? | 4 В небесах | ь |  |  |
? | 4 В ритме дождя | ь |  |  |
? | 4 В ту ночь | ь |  |  |
? | 4 В чуждой Христосу | ь |  |  |
? | 4 ВДВ | ь |  |  |
? | 4 Вертолетная поддержка | ь |  |  |
? | 4 Вечная любовь | ь |  |  |
? | 4 Виноград | ь |  |  |
? | 4 Високосной ранней весной | ь |  |  |
? | 4 Война | ь |  |  |
? | 4 Войско Святослава | ь |  |  |
? | 4 Вот идёт караван... | ь | ь |  |
? | 4 Вот идёт караван... | ь | ь |  |
? | 4 Вот идет караван... | ь |  |  |
? | 4 Все прелести войны | ь |  |  |
? | 4 Все это лишь жизнь | ь |  |  |
? | 4 Встань, сынок | ь | ь |  |
? | 4 Где Беломора достать? | ь |  |  | ь
? | 4 Говоришь, чтоб остался я | ь |  |  |
? | 4 Голуби летят над нашей зоной | ь |  |  |
? | 4 Голубоглазая | ь |  |  |
? | 4 Гоп-стоп-дуба | ь |  |  |
? | 4 Горизонт | ь |  |  |
? | 4 Горькая ты шлюха | ь |  |  |
? | 4 Горят огни | ь |  |  |
? | 4 Грозный | ь |  |  |
? | 4 Груз 200 | ь | ь |  |
? | 4 Груз 200 | ь |  |  | ь
? | 4 Груз 200 | ь | ь |  |
? | 4 Гудермес |  |  |  |
? | 4 Гудермес | ь |  |  |
? | 4 Далекого боя доносится гул | ь |  |  |
? | 4 Две вертушки на Моздок | ь |  |  |
? | 4 Дева, плачь... | ь |  |  |
? | 4 Дележанс | ь |  |  |
? | 4 Дельфиненок | ь |  |  |
? | 4 Дембель | ь |  |  |
? | 4 Дембеля | ь |  |  |
? | 4 Дембеля | ь |  |  |
? | 4 Дембеля | ь |  |  |
? | 4 Демон | ь |  |  |
? | 4 Демон | ь |  |  |
? | 4 Десантники | ь |  |  |
? | 4 Десантники (В тумане звёзд уходит самолёт...) | ь |  |  |
? | 4 Десантники (Снова вы увидите как в мае...) | ь |  |  |
? | 4 Дни за днями тянутся | ь |  |  |
? | 4 До шестнадцати лет | ь |  |  |
? | 4 Домой | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Друг мой милый | ь |  |  |
? | 4 Душа в груди стучалась и стучалась... | ь |  |  |
? | 4 Дым кольцами | ь |  |  |
? | 4 Есть в Италии маленький дом | ь |  |  |
? | 4 Еще годик войны | ь |  |  |
? | 4 Жанн | ь |  |  |
? | 4 Жди меня, мама... | ь |  |  |
? | 4 Жизнь крученая | ь |  |  |
? | 4 Журавли | ь |  |  |
? | 4 За что мы пьем | ь |  |  |
? | 4 Забытый край | ь |  |  |
? | 4 Забытый край | ь |  |  |
? | 4 Застучали по рельсам колеса... | ь |  |  |
? | 4 Зачем я взял тебя с собой | ь |  |  |
? | 4 Здравствуй, мама | ь |  |  |
? | 4 Здравствуй, мама | ь |  |  | ь
? | 4 Здравствуй, милая мама | ь |  |  |
? | 4 Зеленый берет | ь |  |  |
? | 4 Земляк | ь |  |  |
? | 4 И вновь продолжается бой | ь |  |  |
? | 4 Ивановское кладбище | ь |  |  |
? | 4 Игла | ь | ь |  |
? | 4 Исповедь в суде | ь |  |  |
? | 4 История любви | ь |  |  |
? | 4 Кабатская | ь |  |  |
? | 4 Кабул далекий | ь |  |  |
? | 4 Казахстан | ь |  |  |
? | 4 Как мне нашептывал начальник | ь |  |  |
? | 4 Как одиноко в этот час... | ь |  |  |
? | 4 Какао | ь |  |  |
? | 4 Калиточка | ь |  | ь |
? | 4 Кладбища | ь |  |  |
? | 4 Клубится пыль и шлак | ь |  |  |
? | 4 Ковыляй потихонечку | ь |  |  |
? | 4 Коля | ь |  |  |
? | 4 Командировка (Обобый комитет) | ь |  |  |
? | 4 Королева двора | ь |  |  |
? | 4 Краповые, ответьте | ь |  |  |
? | 4 Кукушка | ь |  |  |
? | 4 Кукушка | ь |  |  |
? | 4 Курск | ь |  |  |
? | 4 Курск | ь |  |  |
? | 4 Лежит шоссе... | ь |  |  |
? | 4 Лети, вертолетчик | ь |  |  |
? | 4 Лето | ь |  |  |
? | 4 Лирическая, электрическая, автобиографическая | ь |  |  |
? | 4 Лифт | ь |  |  |
? | 4 Любовь | ь |  |  |
? | 4 Люди идут по свету | ь |  |  |
New | 4 Малолетка | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Малышка (Ты только маме, что я в Афгане, не говори) | ь |  |  |
? | 4 Мальчишка | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Мама, не ругай меня, я пьяный | ь |  |  |
? | 4 Мама, не ругай меня, я пьяный | ь |  |  |
? | 4 Маэстро | ь |  |  |
? | 4 Меркурий | ь |  |  |
? | 4 Милая мама | ь |  |  |
? | 4 Милые глаза | ь |  |  |
? | 4 Московский трак | ь |  |  |
? | 4 Мчится карета | ь |  |  |
? | 4 Мы встречаем самолеты | ь |  |  |
? | 4 Мы падаем ночью с гремящих небес | ь |  |  |
? | 4 Мы с тобой давно уже не те | ь |  |  |
? | 4 Мы уходим | ь |  |  |
? | 4 На Невском проспекте у бара... | ь |  |  |
? | 4 На высоком кургане... | ь |  |  |
? | 4 На могиле наркомана | ь |  |  |
? | 4 Над горами | ь |  |  |
New | 4 Над цветущей землей | ь |  |  |
? | 4 Нам никогда уже не всплыть | ь |  |  |
? | 4 Нам с сестренкой каюк | ь |  |  |
? | 4 Напиши | ь |  |  |
? | 4 Напиши | ь |  |  |
? | 4 Напиши | ь |  |  |
? | 4 Напиши |  | ь |  |
? | 4 Напиши | ь |  |  |
? | 4 Наркоман | ь |  |  |
? | 4 Наркоманская | ь |  |  |
New | 4 Наташка | ь |  |  |
? | 4 Наша любовь не умрет никогда | ь |  |  |
? | 4 Неизвестная любовь | ь |  |  |
? | 4 Некрасивая | ь |  |  |
? | 4 Ноль Двадцатый | ь |  |  |
? | 4 Ноль двадцатый | ь |  |  |
? | 4 Ночной город | ь |  |  |
? | 4 Облака (Над землей бушуют травы) | ь |  |  |
? | 4 Облака (Над землей бушуют травы) | ь |  |  |
? | 4 Он уходил, печален был | ь |  |  |
? | 4 Опять идет посадка на борты | ь |  |  |
? | 4 Опять тревога | ь |  |  |
? | 4 Опять тревога | ь |  |  |
? | 4 Опять тревога | ь |  |  |
? | 4 Опять тревога | ь |  |  |
? | 4 Ордена не продаются | ь |  |  |
? | 4 Осенний призыв | ь |  |  |
? | 4 Осталась в прошлом та война | ь |  |  |
? | 4 Памяти В.Никонова | ь |  |  |
? | 4 Памяти Вадима Бураго | ь |  |  |
? | 4 Память | ь |  |  |
? | 4 Парашют | ь |  |  |
? | 4 Пароль - Афган | ь |  |  | ь
? | 4 Пацаны | ь |  |  |
? | 4 Пацаны | ь |  |  |
? | 4 Пацаны (Потерял я от хаты ключи) | ь |  |  |
? | 4 Пельменная | ь |  |  |
? | 4 Перевал | ь |  |  |
? | 4 Перевал | ь |  |  |
? | 4 Перевалы | ь |  |  |
? | 4 Перон | ь |  |  |
? | 4 Песня не о чем | ь |  |  |
? | 4 Письмо из Дагестана | ь |  |  |
? | 4 Письмо любимой | ь |  |  |
? | 4 Пицифическая | ь |  |  |
? | 4 Пиши | ь |  |  |
? | 4 Плачет Нюрка | ь |  |  |
? | 4 По тундре, по железной дороге | ь |  |  |
? | 4 Повестка | ь |  |  |
? | 4 Погонщику трудно без плана | ь |  |  |
? | 4 Поднималась зорька | ь |  |  |
? | 4 Поднималась зорька | ь |  |  |
? | 4 Покрывает землю желтая листва | ь |  |  |
? | 4 Полет | ь |  |  |
? | 4 Помнят звезды | ь |  |  |
? | 4 Последний бой (То был приказ очередной...) | ь |  |  |
? | 4 Посмотрите, ребята | ь |  |  |
? | 4 Поход | ь |  |  |
? | 4 Поход | ь |  |  |
? | 4 Походкой деловой идёт верблюд... | ь |  |  |
? | 4 Привет, братан | ь |  |  |
? | 4 Приказ | ь |  |  |
? | 4 Приказ на штурм | ь |  |  |
? | 4 Приколи меня к стенке... | ь | ь |  |
? | 4 Про войну | ь |  |  |
? | 4 Проклятая война | ь |  |  |
? | 4 Простая история | ь |  |  |
? | 4 Прости жена, и сын, и дочь | ь |  |  |
? | 4 Процесс | ь |  |  |
? | 4 Прошу всех встать... | ь |  |  |
? | 4 Пять ребят | ь |  |  |
? | 4 Разговор с портретом | ь |  |  | ь
? | 4 Ребята дисбата | ь |  |  |
? | 4 Рождество | ь |  |  |
? | 4 Русские шинели | ь |  |  |
? | 4 Русские шинели | ь |  |  |
? | 4 Салага | ь | ь |  |
? | 4 Самашки | ь |  |  |
? | 4 Самоубийца | ь |  |  |
? | 4 Саня | ь |  |  |
? | 4 Седьмая рота | ь |  |  |
? | 4 Сержант | ь |  |  |
? | 4 Серый мир | ь |  |  |
? | 4 Синева | ь |  |  |
? | 4 Синеглазый паренёк | ь |  |  |
? | 4 Синее море | ь |  |  |
? | 4 Синяя река | ь |  |  |
? | 4 Скрипач | ь |  |  |
? | 4 Снайпер | ь |  |  |
? | 4 Снайпер | ь |  |  |
? | 4 Снег в декабре | ь |  |  |
? | 4 Снег в ноябре | ь |  |  |
New | 4 Снежная дорога | ь |  |  |
? | 4 Снова сон | ь |  |  |
? | 4 Солдатская любовь | ь |  |  |
? | 4 Соловьи | ь |  |  |
? | 4 Сон | ь |  |  |
? | 4 Спасотряд | ь |  |  |
? | 4 Спой со мной | ь |  |  |
? | 4 Старушка | ь |  |  |
? | 4 Стены моя крепость | ь | ь |  |
? | 4 Суд | ь |  |  |
? | 4 Судьба воровская | ь |  |  |
? | 4 Суицид | ь |  |  |
? | 4 Сумасшедший художник | ь |  |  |
? | 4 Сын прокурора | ь |  |  |
? | 4 Так было, так будет всегда | ь |  |  |
? | 4 Там, где десятки морей | ь |  |  |
? | 4 У костра (Солдат гитару в руки взял) | ь |  |  |
? | 4 У трапа самолета | ь |  |  |
? | 4 Ухожу я юность хоронить | ь | ь |  | ь
? | 4 Фанат | ь |  |  |
? | 4 Фантом | ь |  |  |
? | 4 Фантом | ь |  |  |
? | 4 Фотография | ь |  |  |
? | 4 Фотография (Мы часто-часто сооримся с тобой...) | ь |  |  |
? | 4 Целуйте, бабы, рельсы | ь |  |  |
? | 4 Целуйте, бабы, рельсы | ь |  |  |
? | 4 Чайки | ь |  |  |
? | 4 Черная трава | ь |  |  |
? | 4 Чечня | ь |  |  |
? | 4 Чечня | ь |  |  |
? | 4 Чечня |  | ь |  |
? | 4 Этот мир без тебя | ь |  |  |
? | 4 Этот мир без тебя | ь |  |  |
? | 4 Я - 166-ой | ь |  |  | ь
? | 4 Я бы сказал тебе... | ь |  |  |
? | 4 Я заснул на войне | ь |  |  |
? | 4 Я пишу тебе, голубоглазая | ь |  |  |
? | 4 Я сегодня лягу рано спать | ь |  |  |
? | 4 Я сегодня лягу рано спать | ь |  |  |
? | 4 Я фотографию беру... | ь |  |  |
? | 4 Я фотографию беру... | ь |  |  |
? | 4 Я фотографию беру... | ь |  |  |
? | 4 Я фотографию беру... | ь |  |  |


Новиков

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белый голубь | ь |  |  |
? | 4 Белый голубь | ь |  |  |
? | 4 Вези меня, извозчик | ь |  |  |
? | 4 Вези меня, извозчик | ь |  |  |
? | 4 Вези меня, извозчик | ь | ь |  |
? | 4 На восточной улице | ь |  |  |
? | 4 Помнишь, девочка | ь |  |  |


Live

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Dolphin's Cry |  |  |  |


Разные люди

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Время | ь |  |  |
? | 4 Жизнь | ь |  |  |
? | 4 Зачем | ь |  |  |
? | 4 Собиратель бутылок | ь |  |  |
? | 4 Субмарина | ь |  |  |
? | 4 Субмарина | ь | ь |  |
? | 4 Субмарина | ь |  |  |
? | 4 Супербизоны |  |  | ь |
? | 4 Супербизоны | ь |  |  |
? | 4 Супербизоны | ь |  | ь |
? | 4 Супербизоны | ь | ь |  |


Маргиналъ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ковбой и Индейцы | ь |  |  |
? | 4 Мои соседи | ь | ь |  |
? | 4 Столовка N25 | ь |  |  |


Любэ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бабу бы | ь |  |  |
? | 4 Батька Махно | ь |  |  |
? | 4 Белый лебедь | ь | ь |  |
? | 4 Белый лебедь | ь |  |  |
? | 4 Березы | ь | ь | ь |
? | 4 Березы | ь |  |  |
? | 4 Березы | ь |  |  |
? | 4 Березы | ь |  |  |
? | 4 Гады годы | ь |  |  |
? | 4 Главное, что есть ты у меня | ь |  |  |
? | 4 Главное, что есть ты у меня | ь |  |  |
? | 4 Главное, что есть ты у меня | ь | ь |  |
? | 4 Давай за | ь |  |  |
? | 4 Давай за | ь | ь |  | ь
? | 4 Давай за |  | ь |  |
? | 4 Давай за | ь | ь |  |
? | 4 Давай за | ь |  |  |
? | 4 Давай за | ь | ь |  |
? | 4 Давай за | ь |  |  |
? | 4 Давай за | ь | ь |  |
? | 4 Давай наяривай | ь |  |  |
? | 4 Давай наяривай | ь |  |  |
? | 4 Две подружки | ь |  |  |
? | 4 Девятый вал | ь | ь |  |
? | 4 Дорога | ь |  |  |
? | 4 Дорога | ь |  |  |
? | 4 Есть только миг | ь |  |  |
? | 4 Есть только миг | ь |  |  |
? | 4 За тебя | ь |  |  |
? | 4 За тебя | ь |  | ь |
? | 4 Комбат | ь |  |  |
? | 4 Комбат | ь |  |  |
? | 4 Комбат | ь |  |  |
? | 4 Комбат | ь |  |  |
? | 4 Комбат | ь |  |  |
? | 4 Конь |  | ь |  |
? | 4 Конь | ь |  |  |
? | 4 Конь | ь |  |  |
? | 4 Конь |  | ь |  |
? | 4 Конь | ь |  |  |
? | 4 Луна | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Мент | ь | ь |  |
? | 4 Младшая сестра | ь |  |  |
? | 4 Младшая сестра | ь |  |  |
? | 4 Младшая сестра | ь | ь | ь |
? | 4 На воле | ь |  |  |
? | 4 Не валяй дурака, Америка | ь |  |  |
? | 4 Не губите, мужики | ь |  |  |
? | 4 Ночь | ь |  |  |
? | 4 Охота | ь |  |  |
? | 4 Песня о друге | ь |  |  |
? | 4 Поет гитара | ь |  |  |
? | 4 Позови меня тихо по имени | ь | ь |  |
? | 4 Позови меня тихо по имени |  | ь |  |
? | 4 Позови меня тихо по имени | ь |  |  |
? | 4 Позови меня тихо по имени | ь | ь |  |
? | 4 Позови меня тихо по имени | ь |  |  |
? | 4 Позови меня тихо по имени | ь | ь |  |
? | 4 Покосы | ь |  |  |
? | 4 Помилуй, Господи, нас, грешных | ь |  |  |
? | 4 Помилуй, Господи, нас, грешных | ь | ь |  |
? | 4 После войны | ь |  |  |
? | 4 Прорвемся, опера! | ь |  |  |
? | 4 Ребята с нашего двора | ь |  |  |
? | 4 Самоволочка |  | ь |  |
? | 4 Сирота казанская | ь |  |  |
? | 4 Скворцы | ь |  |  |
? | 4 Скворцы | ь |  |  |
? | 4 Скоро дембель | ь |  |  |
? | 4 Служили два товарища | ь |  |  |
? | 4 Солдат | ь | ь |  |
? | 4 Солдат | ь | ь |  |
? | 4 Станция Таганская | ь |  |  |
? | 4 Старые друзья | ь |  |  |
? | 4 Старые друзья |  | ь |  |
? | 4 Старые друзья | ь | ь |  |
? | 4 Там, за туманами | ь |  |  |
? | 4 Там, за туманами |  | ь |  |
? | 4 Там, за туманами | ь |  |  |
? | 4 Там, за туманами | ь | ь |  |
? | 4 Там, за туманами | ь |  |  |
? | 4 Трамвай пятерочка | ь |  |  |
? | 4 Ты неси меня, река | ь | ь |  |
? | 4 Ты неси меня, река |  | ь |  |
? | 4 Ты неси меня, река | ь | ь |  |
? | 4 Ты неси меня, река | ь |  |  |
? | 4 Ты неси меня, река | ь | ь |  |
? | 4 Тянет к людям | ь |  |  |
? | 4 У меня немного денег | ь |  |  |


Цветы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Звездочка моя ясная | ь |  |  |
? | 4 Звездочка моя ясная | ь |  |  |
? | 4 Летний вечер | ь |  |  |
? | 4 Мы желаем счастья Вам | ь |  |  |
? | 4 Рано прощаться | ь |  |  |
? | 4 Честно говоря | ь | ь |  |
? | 4 Честно говоря | ь |  |  |


Антонов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А где-то | ь |  |  |
? | 4 Вот так бывает | ь |  |  |
? | 4 Двадцать лет спустя | ь |  |  |
? | 4 Двадцать лет спустя | ь |  |  |
? | 4 Дорога к морю | ь |  |  |
? | 4 Зеркало | ь |  |  |
? | 4 Крыша дома твоего | ь |  |  |
? | 4 Крыша дома твоего | ь |  |  |
? | 4 Маки | ь |  |  |
? | 4 Мое богатство | ь |  |  |
? | 4 Мое богатство | ь |  |  |
? | 4 Море, море... | ь |  |  |
? | 4 На высоком берегу | ь |  |  |
? | 4 На улице Каштановой | ь |  |  |
? | 4 На улице Каштановой | ь |  |  |
? | 4 Наша жизнь | ь |  |  |
? | 4 Не забывай (Если любовь не сбудется...) | ь |  |  |
? | 4 Несет меня течение | ь |  |  |
? | 4 Нет тебя прекрасней | ь |  |  |
? | 4 Почтовый ящик | ь |  |  |
? | 4 Снегири | ь |  |  |
? | 4 Я иду к тебе на встречу | ь |  |  |


Ышо-Ышо

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Chick'сы | ь |  |  |
? | 4 Chick'сы и Buck'сы | ь |  |  |
? | 4 В следующую среду | ь |  |  |
? | 4 Ворон | ь |  |  |
? | 4 Две сестры | ь |  |  |
? | 4 Иссуа | ь |  |  |
? | 4 К кастрату раз пришел скрипач... | ь |  |  |
? | 4 Крестный ход | ь |  |  |
? | 4 Мелодрама | ь |  |  |
? | 4 Надежда | ь |  |  |
? | 4 Назло | ь |  |  |
? | 4 Орешки | ь |  |  |
? | 4 Пришла весна | ь |  |  |
? | 4 Про модель | ь |  |  | ь
? | 4 Раннее утро | ь |  |  |
? | 4 Слепой художник | ь |  |  |
? | 4 Танцы | ь |  |  |
? | 4 Трава | ь | ь |  |


Eskobar

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Tumbling Down | ь |  |  |


Крестовый Туз

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бандитская жена | ь |  |  |
? | 4 Блондин | ь |  |  |
? | 4 Жена бизнесмена (Телохранитель) | ь |  |  |
? | 4 Лехa-бандит | ь |  |  |
? | 4 На спецэтапе | ь |  |  |
? | 4 Остров "Огненный" | ь |  |  |
? | 4 Чемпион | ь |  |  | ь


Туманный Стон

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Грустная | ь |  |  |


Sixpence None The Richer

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Breathe Your Name | ь |  |  |


Geri Halliwell

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Calling |  | ь |  |


Mark Knopfler

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Why Aye Man | ь |  |  |


Насыров

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ловила на губы | ь |  |  |
? | 4 Я это Ты | ь |  |  |


Детские песни

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Танец утят | ь |  |  |
? | 4 Цветочки | ь |  |  |


Cemetary

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Scarecrow |  | ь |  |


Gerry Rafferty

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Mattie's Rag | ь |  |  |


Децл

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кровь моя кровь | ь | ь |  |
? | 4 Кто ты? |  | ь |  |
? | 4 Письмо | ь |  |  |
? | 4 Слезы | ь | ь |  |


Darren Hayes

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Insatiable | ь |  |  |


Ключи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Все по-прежнему | ь | ь |  |
? | 4 Выдумка | ь |  |  |
? | 4 Девчонка | ь |  |  |
? | 4 Достала | ь |  |  |
? | 4 Нашла | ь |  |  |
? | 4 Нашла | ь |  |  |
? | 4 Нашла | ь | ь |  |
? | 4 Не надо | ь |  |  |
? | 4 Ночь. Дождь. | ь |  |  |
? | 4 Одна | ь |  |  |
? | 4 Понедельник 5:25 | ь |  |  |
? | 4 Понедельник, 5:25 | ь |  |  |
? | 4 Романс | ь |  |  |
? | 4 Стану огнем | ь |  |  |
? | 4 Только сны | ь |  |  |
? | 4 Ты еще не знаешь | ь |  |  |
? | 4 Хочешь - верь! | ь |  |  |


Калугин Сергей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Восхождение Черной Луны | ь |  |  |
? | 4 Рассказ Короля-Ондатры о рыбной ловле в пятницу | ь |  |  |
? | 4 Сицилийский виноград | ь |  |  |
? | 4 Чжоан Чжоу | ь |  |  |


Афиша

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пушкин | ь |  |  |


Crazy Town

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Butterfly |  | ь |  |
? | 4 Butterfly |  | ь |  |


Стрелки

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Курортный роман | ь |  |  |
? | 4 Ты бросил меня | ь |  |  |


Бригадный Подряд

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Амундсен | ь | ь |  |
? | 4 Идиот | ь |  |  |
? | 4 Р.С.Б.М. | ь |  |  |


Чародеи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Снежинка | ь |  |  |


Авиа

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Я не люблю тебя | ь |  |  |


F.R. David

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Words | ь |  |  |


Andrius Mamontovas

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Kai Tu Atversi Man Duris | ь | ь |  |


Backstreet Boys

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 All I Have To Give | ь |  |  |
? | 4 I Want It That Way | ь | ь |  |
? | 4 Show Me The Meaning Of Being Lonely |  | ь |  |
? | 4 Show Me The Meaning Of Being Lonely | ь |  |  |
? | 4 Show Me The Meaning Of Being Lonely | ь |  |  |


TequilaJazzz

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бай, бай, бай |  |  |  |
? | 4 За хлебом |  |  |  |
? | 4 Зимнее солнце | ь |  |  |
? | 4 Книги | ь |  |  |
? | 4 Лебединная сталь | ь |  |  |
? | 4 Маленькая ложь | ь |  |  |
? | 4 Миллионы медленных лилий | ь |  |  |
? | 4 Пароль | ь |  |  |
? | 4 Последняя (Кофеек - live) | ь |  |  |
? | 4 Самолет |  | ь |  |
? | 4 Стратосфера | ь |  |  |
? | 4 Укрощая змей | ь |  |  |
? | 4 Черная и белая | ь |  |  |


Цой Анита

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Полет | ь |  |  |


Полева Настя

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ветер | ь | ь |  |
? | 4 Вниз по течению неба | ь |  |  |
? | 4 Всему свое время | ь | ь |  |
? | 4 Всему свое время | ь |  |  |
? | 4 Даром | ь |  |  |
? | 4 На счастье | ь | ь |  |
? | 4 Снежные волки | ь |  |  |
? | 4 Танец на цыпочках | ь |  |  |


Матвеева

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Я так хочу весну | ь |  |  |


Юрий Истомин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Багряные листья | ь |  |  |
? | 4 Снегири | ь |  |  |


Justin Timberlake

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cry Me A River | ь | ь |  |


K's Choice

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Everything For Free | ь | ь |  |
? | 4 Everything For Free | ь |  |  |


Bon Jovi

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Always | ь |  |  |
? | 4 Bed Of Roses | ь |  |  |
? | 4 Cold Hard Heart | ь |  |  |
? | 4 I'd Die For You |  | ь |  |
? | 4 Little City | ь | ь |  |
? | 4 Real Life | ь | ь |  |
? | 4 Thank You For Loving Me | ь |  |  |
? | 4 Thank You For Loving Me | ь |  |  |
? | 4 Wanted Dead or Alive | ь | ь |  |


Круг

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А сечку жрите сами | ь |  |  |
? | 4 А сечку жрите сами | ь |  |  |
? | 4 В Лазурном 3 | ь |  |  |
? | 4 В Лазурном 3 | ь |  |  |
? | 4 Владимирский централ | ь |  |  | ь
? | 4 Владимирский централ | ь |  |  |
? | 4 Владимирский централ | ь |  |  |
? | 4 Владимирский централ | ь | ь | ь |
? | 4 Водочку пьем | ь |  |  |
? | 4 Воробьи | ь |  |  |
? | 4 Вот и всё | ь |  |  |
? | 4 Вот и всё | ь |  |  |
? | 4 Все сбудется | ь |  |  |
? | 4 Все сбудется | ь |  |  |
? | 4 Девочка-пай | ь |  |  |
? | 4 Девочка-пай | ь |  |  |
? | 4 Девочка-пай | ь |  |  |
? | 4 Девочка-пай 2 | ь |  |  |
? | 4 День как день | ь | ь |  |
? | 4 Доброго пути | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Жиган-лимон | ь |  |  |
? | 4 Здравствуй, мама | ь |  |  |
? | 4 Здравствуй, мама | ь |  |  |
New | 4 Здравствуйте | ь |  |  |
? | 4 Идет этап | ь | ь |  |
? | 4 Идет этап | ь |  |  | ь
? | 4 Катя | ь |  |  |
? | 4 Катя | ь |  |  |
? | 4 Клава-Сирень | ь |  |  |
? | 4 Клава-Сирень | ь |  |  |
? | 4 Кольщик |  | ь |  |
? | 4 Кольщик | ь |  |  |
? | 4 Кольщик | ь | ь |  |
? | 4 Кольщик | ь |  |  |
? | 4 Кольщик | ь |  | ь |
? | 4 Кольщик | ь | ь |  |
? | 4 Кольщик | ь |  |  |
? | 4 Кольщик | ь |  |  |
? | 4 Красные карманы | ь |  |  |
New | 4 Кумовая | ь |  |  |
? | 4 Летний день | ь |  |  |
New | 4 Магадан | ь |  |  |
? | 4 Мадам | ь |  |  |
? | 4 Маравихер | ь |  |  |
? | 4 Милый мой город | ь |  |  |
? | 4 Мне тебя не понять | ь |  |  |
? | 4 Мой Бог | ь |  |  |
? | 4 Мой сосед | ь |  |  |
? | 4 Не спалила, любила | ь |  |  |
? | 4 Ни в чем не виноватый... | ь |  |  |
New | 4 Ништяк, браток! | ь |  |  |
? | 4 Ностальгия о будущей любви | ь |  |  |
? | 4 О том, как женщины ходили жаловаться на мужчин к Богу. | ь |  |  |
? | 4 Осенний дождь | ь |  |  |
? | 4 Падал снег | ь |  |  |
? | 4 Пацаны | ь |  |  |
? | 4 Пацаны | ь |  |  |
? | 4 Письмо матери |  |  |  |
? | 4 По-щенячьи и по-волчьи | ь |  | ь |
? | 4 По-щенячьи и по-волчьи | ь |  |  |
? | 4 По-щенячьи и по-волчьи | ь |  |  |
? | 4 По-щенячьи и по-волчьи | ь |  |  |
? | 4 По-щенячьи и по-волчьи | ь |  |  |
? | 4 Пожелтевший лист | ь |  |  |
? | 4 После третьей ходки | ь |  |  |
? | 4 Про Афганистан | ь |  |  |
? | 4 Пусти меня ты, мама | ь |  |  |
? | 4 Роза | ь |  |  |
? | 4 Роза | ь |  |  |
? | 4 Роза | ь |  |  |
? | 4 Роза | ь |  |  |
? | 4 Светочка | ь |  |  |
? | 4 Свобода | ь |  |  |
? | 4 Селигер | ь |  |  |
? | 4 Скрипка |  |  |  |
? | 4 Слободки | ь |  |  |
? | 4 Таня Сытина | ь |  |  |
? | 4 Тишина | ь |  |  |
? | 4 Тишина | ь |  |  |
? | 4 Тишина | ь |  |  |
? | 4 Ты сказала прости | ь |  |  |
? | 4 У каких ворот | ь |  |  |
? | 4 Фраер | ь |  |  |
? | 4 Фраер | ь |  |  |
? | 4 Фраер | ь |  |  |
? | 4 Фраер | ь |  |  |
? | 4 Фраер | ь |  |  |
? | 4 Чай с баранками | ь |  |  |
? | 4 Честный вор | ь |  |  |
? | 4 Электричка | ь |  |  |
? | 4 Это было вчера | ь |  |  |
? | 4 Это было вчера | ь |  |  |


Огонек Катя

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вор | ь |  |  |
? | 4 Гроза над Коми | ь | ь |  |
? | 4 Конвоир | ь |  |  |


Smokie

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 All Alone |  |  |  |
? | 4 Babe It's Up to You |  |  |  |
? | 4 Baby It's You |  |  |  |
? | 4 Belinda |  |  |  |
? | 4 Don't Play Your Rock'N'Roll To Me |  |  |  |
? | 4 Don't Take Your Love Away This Time |  |  |  |
? | 4 For A Few Dollars More |  |  |  |
? | 4 For You |  |  |  |
? | 4 I Can't Stay Here Tonight |  |  |  |
? | 4 I Can't Stop Loving You |  |  |  |
? | 4 I'll Meet You At Midnight |  |  |  |
? | 4 If You Think You Know How To Love Me |  |  |  |
? | 4 Lay Back In The Arms Of Someone |  |  |  |
? | 4 Living Next Door To Alice |  |  |  |
? | 4 London Is Burning |  |  |  |
? | 4 Mexican Girl |  |  |  |
? | 4 Miss You |  |  |  |
? | 4 Needles And Pins |  |  |  |
? | 4 Now You Think You Know | ь |  |  |
? | 4 Rock Away Your Teardrops | ь |  |  |
? | 4 Running Scared |  |  |  |
? | 4 San Francisco Bay |  |  |  |
? | 4 Stumblin' in | ь | ь |  |
? | 4 Sunshine Avenue | ь |  |  |
? | 4 Talking Her Round | ь |  |  |
? | 4 The Dancer |  |  |  |
? | 4 The Other Side Of The Road |  |  |  |
? | 4 What Can I Do |  |  |  |
? | 4 What Can I Do |  |  |  |
? | 4 Wild, Wild Angels |  |  |  |


Мэд Дог

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 6.3.0. (Облизывай) | ь |  |  |
? | 4 Вдвоем | ь |  |  |
? | 4 Город |  | ь |  |
? | 4 Лицо | ь | ь |  |
? | 4 Монолог | ь |  |  |
? | 4 На заре | ь | ь |  |
? | 4 Назови меня рекой | ь |  |  |
? | 4 Назови меня рекой | ь |  |  |
? | 4 Назови меня рекой | ь | ь |  |
? | 4 Осколки удачи | ь |  |  |
? | 4 Печаль | ь | ь |  |
? | 4 Печаль | ь | ь |  |
? | 4 Странные игры людей | ь |  |  |
? | 4 Твой IQ | ь | ь |  |
? | 4 У черты | ь |  |  |
? | 4 Улетай | ь |  |  |
? | 4 Улетай | ь | ь |  |
? | 4 Улетай | ь | ь | ь |


Bosson

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 One In A Million | ь | ь |  |


Краски

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Старший брат |  |  |  |


Ария

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ангельская пыль | ь | ь |  |
? | 4 Ангельская пыль | ь | ь |  |
? | 4 Ангельская пыль | ь | ь |  |
? | 4 Ангельская пыль |  | ь |  |
? | 4 Ангельская пыль | ь |  |  |
? | 4 Антихрист |  | ь |  |
? | 4 Антихрист | ь | ь |  |
? | 4 Антихрист | ь |  |  |
? | 4 Баллада о древнерусском воине | ь | ь |  |
? | 4 Баллада о древнерусском воине | ь | ь |  |
? | 4 Баллада о древнерусском воине |  | ь |  |
? | 4 Беги за солнцем | ь | ь |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Без тебя | ь |  |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Без тебя |  | ь |  |
? | 4 Беспечный Ангел | ь | ь |  |
? | 4 Беспечный Ангел | ь | ь |  | ь
? | 4 Беспечный Ангел | ь | ь |  |
? | 4 Беспечный Ангел | ь |  |  |
? | 4 Беспечный Ангел | ь | ь |  |
? | 4 Беспечный ангел | ь | ь |  |
? | 4 Бесы |  | ь |  |
? | 4 Бесы |  | ь |  |
? | 4 Бивни черных скал |  | ь |  |
? | 4 Бивни черных скал | ь |  |  |
? | 4 Бой продолжается |  | ь |  |
? | 4 Бой продолжается | ь |  |  |
? | 4 Бой продолжается |  | ь |  |
? | 4 Будем жить, мать Россия! | ь | ь |  |
? | 4 Вампир | ь |  |  |
? | 4 Вампир | ь |  |  |
? | 4 Вампир | ь |  |  |
? | 4 Вампир | ь |  |  |
? | 4 Возьми моё сердце | ь | ь |  |
? | 4 Возьми мое сердце | ь | ь |  |
? | 4 Возьми мое сердце | ь |  |  |
? | 4 Возьми мое сердце |  | ь |  |
? | 4 Волонтер |  | ь |  | ь
? | 4 Волонтер | ь |  |  |
? | 4 Волонтер |  | ь |  |
? | 4 Воля и разум | ь | ь |  |
? | 4 Воля и разум |  | ь |  |
? | 4 Воля и разум | ь | ь |  |
? | 4 Ворон | ь |  |  |
? | 4 Ворон | ь | ь |  |
? | 4 Все, что было | ь |  |  |
? | 4 Все, что было |  | ь |  |
? | 4 Встань, страх преодолей | ь |  |  |
? | 4 Встань, страх преодолей |  | ь |  |
? | 4 Встань, страх преодолей | ь |  |  |
? | 4 Герой асфальта | ь |  |  |
? | 4 Герой асфальта | ь |  |  |
? | 4 Герой асфальта | ь |  |  |
? | 4 Герой асфальта |  | ь | ь | ь
? | 4 Горящая стрела |  | ь |  |
? | 4 Грязь | ь | ь |  |
? | 4 Грязь | ь |  |  |
? | 4 Дай жару | ь |  |  |
? | 4 Дай жару | ь |  |  |
? | 4 Дай жару | ь |  |  |
? | 4 Дай руку мне! (табы) |  | ь | ь |
? | 4 Дезертир | ь |  |  |
? | 4 Дух войны | ь | ь |  |
? | 4 Дух войны | ь |  |  |
? | 4 Закат | ь | ь |  | ь
? | 4 Закат | ь |  |  |
? | 4 Закат | ь | ь |  |
? | 4 Закат | ь | ь |  | ь
? | 4 Закат | ь | ь |  |
? | 4 Закат | ь | ь |  |
? | 4 Закат | ь |  |  |
? | 4 Замкнутый круг | ь |  |  |
? | 4 Замкнутый круг |  | ь | ь |
? | 4 Замкнутый круг | ь | ь |  |
? | 4 Зверь | ь | ь |  |
? | 4 Зомби |  | ь |  |
? | 4 Игра с огнем | ь | ь |  |
? | 4 Игра с огнем | ь |  |  |
? | 4 Игра с огнем |  | ь |  |
? | 4 Икар | ь |  |  |
? | 4 Искушение | ь |  |  |
? | 4 Искушение | ь |  |  |
? | 4 Кода |  | ь |  | ь
? | 4 Кода |  | ь |  | ь
New | 4 Колизей |  | ь |  |
? | 4 Колизей | ь |  |  |
? | 4 Король дороги | ь |  |  |
? | 4 Король дороги | ь |  |  |
? | 4 Король дороги |  | ь |  |
? | 4 Кровь за кровь |  | ь | ь |
? | 4 Кровь за кровь | ь | ь |  |
? | 4 Кто ты? | ь | ь |  |
? | 4 Мания величия |  | ь | ь |
? | 4 Машина смерти | ь |  |  |
? | 4 Мертвая зона | ь | ь |  |
? | 4 Мертвая зона |  | ь |  |
? | 4 Мертвая зона | ь |  |  |
? | 4 Мечты | ь | ь |  |
? | 4 На службе силы зла | ь |  |  |
? | 4 Не хочешь - не верь мне! | ь | ь |  |
? | 4 Не хочешь - не верь мне! | ь |  |  |
? | 4 Небо тебя найдет | ь |  |  |
? | 4 Небо тебя найдет | ь |  |  |
? | 4 Ночь в июле |  | ь |  |
? | 4 Ночь в июле |  | ь |  |
? | 4 Ночь короче дня | ь | ь | ь |
? | 4 Ночь короче дня | ь |  |  |
? | 4 Обман | ь | ь |  |
? | 4 Осколок льда |  | ь |  |
? | 4 Осколок льда | ь | ь |  |
? | 4 Осколок льда | ь | ь |  |
? | 4 Осколок льда | ь | ь |  |
? | 4 Осколок льда | ь | ь |  |
? | 4 Осколок льда | ь | ь |  |
? | 4 Осколок льда | ь |  |  |
? | 4 Осколок льда | ь | ь | ь | ь
? | 4 Осколок льда |  | ь |  |
? | 4 Осколок льда | ь | ь | ь |
? | 4 Отшельник | ь | ь |  |
? | 4 Память о... |  | ь | ь |
? | 4 Паранойя | ь |  |  |
? | 4 Паранойя | ь | ь |  |
? | 4 Паранойя | ь | ь |  |
? | 4 Позади Америка |  | ь |  |
? | 4 Потерянный Рай | ь | ь |  |
? | 4 Потерянный Рай | ь | ь |  |
? | 4 Потерянный Рай | ь |  |  |
? | 4 Потерянный Рай | ь |  |  |
? | 4 Потерянный Рай | ь |  |  |
? | 4 Потерянный Рай | ь |  |  |
? | 4 Пробил час | ь |  |  |
? | 4 Пробил час | ь |  |  |
? | 4 Пробил час | ь |  |  |
? | 4 Прощай, Норфолк! | ь |  |  |
? | 4 Прощай, Норфолк! | ь |  |  |
? | 4 Раб страха | ь |  |  |
? | 4 Раб страха | ь |  |  |
? | 4 Рабство иллюзий | ь | ь |  |
? | 4 Раскачаем этот мир | ь |  |  |
? | 4 С кем ты? |  | ь |  |
? | 4 Свобода | ь |  |  |
? | 4 Свобода | ь |  |  |
? | 4 Свобода | ь |  |  |
? | 4 Свобода | ь |  |  |
? | 4 Следуй за мной! | ь |  |  |
? | 4 Следуй за мной! | ь |  |  |
? | 4 Следуй за мной! |  | ь |  |
? | 4 Смутное время | ь |  |  |
? | 4 Смутное время |  | ь |  |
? | 4 Такая вот печаль | ь |  |  |
? | 4 Такая вот печаль | ь |  |  |
? | 4 Тебе дадут знак (табы) |  | ь |  |
? | 4 Тореро | ь | ь |  |
? | 4 Тореро | ь |  |  |
? | 4 Тореро | ь |  |  |
? | 4 Тореро | ь |  |  |
? | 4 Тореро |  | ь |  |
? | 4 Тореро | ь |  |  |
? | 4 Тореро | ь |  |  |
? | 4 Тысяча сто | ь | ь |  |
? | 4 Тысяча сто | ь |  |  |
? | 4 Улица роз | ь | ь |  |
? | 4 Улица роз | ь | ь |  |
? | 4 Улица роз | ь |  |  |
? | 4 Улица роз | ь | ь |  |
? | 4 Улица роз | ь |  |  |
? | 4 Улица роз |  | ь |  |
? | 4 Улица роз | ь |  |  |
? | 4 Химера | ь |  |  |
? | 4 Химера |  | ь |  |
? | 4 Что вы сделали с вашей мечтой? | ь | ь |  |
? | 4 Что вы сделали с вашей мечтой? |  | ь |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль |  | ь |  |
? | 4 Штиль | ь | ь |  |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь | ь | ь |
? | 4 Штиль | ь |  |  |
? | 4 Штиль | ь |  |  |
? | 4 Я не сошел с ума | ь | ь |  |
? | 4 Я свободен! | ь |  |  |
? | 4 Я свободен! | ь |  |  |
New | 4 Я свободен! | ь |  |  |
? | 4 Я свободен! | ь |  |  |
? | 4 Я свободен! | ь |  |  |
? | 4 Я свободен! | ь |  |  |
? | 4 Я свободен! | ь | ь |  |


Панфиlove Иван

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бантики-фантики | ь |  |  |
? | 4 Без тебя | ь |  |  |
? | 4 Без тебя | ь |  |  |
? | 4 Без тебя | ь |  |  |
? | 4 Бессмысленны слова | ь |  |  |
? | 4 Бессмысленны слова | ь | ь |  |
? | 4 Бессмысленны слова | ь | ь |  |
? | 4 День Рожденья | ь |  |  |
? | 4 День Рожденья | ь |  |  |
? | 4 День Рожденья | ь |  |  |
? | 4 День рожденья | ь | ь |  |
? | 4 Как затащить тебя в кровать | ь |  |  |
? | 4 Как парень | ь | ь |  |
? | 4 Любимая моя | ь |  |  |
? | 4 Любимая моя (Toyota Celica) | ь |  |  |
? | 4 Молодость | ь |  |  |
? | 4 Молодость | ь |  |  |
? | 4 Море воды | ь |  |  |
New | 4 Обыкновенная мечта | ь |  |  |
? | 4 Обыкновенная мечта | ь |  |  |
? | 4 Послать все на | ь |  |  |
? | 4 Послать все на | ь |  |  |
? | 4 Прочь под небеса | ь |  |  |
? | 4 Прощай | ь |  |  |
? | 4 Прощай | ь |  |  |
? | 4 Снимал квартиру | ь |  |  |
? | 4 Я всегда хотел быть твоим любовником | ь |  |  |
? | 4 Я всегда хотел быть твоим любовником | ь |  |  |


Вилли Винки

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Не исчезай | ь |  |  |


Гейнц и Данилов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Океан | ь |  |  |


Fastball

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Way | ь |  |  |


Егоров Вадим

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Oблака | ь |  |  |
? | 4 Дела | ь |  |  |
? | 4 Патриаршие пруды | ь |  |  |
? | 4 Патриаршие пруды | ь |  |  |


Классическая музыка

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Beethoven. "Ode To Joy" |  | ь |  |
? | 4 Fernando Sor. "Etude n°5 en Si mineur" |  | ь |  |
? | 4 Green sleeves | ь | ь |  |
? | 4 Green Sleeves |  | ь |  |
? | 4 J.-S.Bach. "2-Part Invention #13 in A-minor" |  | ь |  |
? | 4 J.-S.Bach. "Scherzo H-minor/Скерцо Си-минор" |  | ь |  |
? | 4 J.-S.Bach. "Toccata and Fugue in D minor" |  | ь |  |
? | 4 Matteo Carcassi. "Allegro" |  | ь |  |
? | 4 Matteo Carcassi. "Capriccio (p.102)" |  | ь |  |
? | 4 Mozart W.A. "Turkish Delight" |  | ь |  |
? | 4 Niccolo Paganini. "Caprice No.24" |  | ь |  |
? | 4 Niccolo Paganini. "Caprice No.5" (Steve Vai, soundtrack for "Crossroads") |  | ь |  |
? | 4 Vivaldi Antonio. "Four seasons: Winter" |  | ь |  |
? | 4 Vivaldi Antonio. "Spring" |  | ь |  |
? | 4 Бетховен. "К Элизе" |  | ь |  |
? | 4 Бетховен. "К Элизе" |  | ь |  |
? | 4 Бетховен. "К Элизе" | ь | ь |  | ь
? | 4 Бетховен. "К Элизе" | ь | ь |  |
? | 4 Бетховен. "Лунная соната" |  | ь |  |
? | 4 Григ Эдвард. "В пещере горного короля" |  | ь |  |
? | 4 Иоганн Себастьян Бах. "Шутка" |  | ь |  |


David Bowie

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Space Oddity |  |  |  |


Ozzy Osbourne

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dreamer | ь | ь |  |
? | 4 Dreamer |  | ь |  |
? | 4 Killer Of Giants |  | ь |  |


Иванов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Боже, какой пустяк |  |  |  |
? | 4 Боже, какой пустяк | ь |  |  |
? | 4 Вселенная | ь |  |  |
? | 4 Мой светлый ангел | ь |  |  |
? | 4 Московская осень |  |  |  |
? | 4 Мотив последней песни |  |  |  |
? | 4 Мотив последней песни | ь |  |  |
? | 4 Моя неласковая Русь | ь |  |  |
? | 4 Невский проспект | ь |  |  |
? | 4 Ночь | ь |  |  |
? | 4 Она поверила в сказку | ь |  |  |
? | 4 Ты мой свет, но я тебе не верю | ь |  |  |
? | 4 Я буду помнить |  |  |  |
? | 4 Я вернусь | ь |  |  |
? | 4 Я зову дождь | ь |  |  |
? | 4 Я постелю тебе под ноги небо | ь |  |  |
? | 4 Я постелю тебе под ноги небо | ь |  |  |
? | 4 Я постелю тебе под ноги небо | ь |  |  |


Шуфутинский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Марина | ь |  |  |
? | 4 Ножи | ь |  |  |
? | 4 Ножи | ь |  |  |
? | 4 Пальма де Майорка | ь |  |  |
? | 4 Пахнет морем | ь |  |  |
? | 4 Поворую-перестану | ь |  |  |
? | 4 Самогончик | ь |  |  |
? | 4 Снегири | ь |  |  |


Шлагбаум

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вчерашний день | ь |  |  |
? | 4 Пойди по пиву | ь |  |  |
? | 4 Собачка | ь |  |  |


Любавин Сергей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Липа-Облепиха | ь |  |  |


Комаров Кирилл

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вода подо льдом | ь |  |  |
? | 4 Жизнь - дерьмо | ь |  |  |
? | 4 Пара затяжек | ь |  | ь |
? | 4 Принцессе | ь |  |  |
? | 4 Снег идет вверх | ь |  |  |


Басков

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Два крыла | ь |  |  |
? | 4 История любви |  | ь |  |
? | 4 История любви | ь |  |  |
? | 4 Настанет день | ь |  |  |


De FunCool'er

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Апокалипsis (Зелёное небо...) | ь |  |  |
? | 4 Любовь поэта | ь |  |  |
? | 4 Рок-н-ролл (Наш рок) | ь |  | ь |


НОМ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Баллада о межпланетной любви | ь |  |  |
? | 4 Когда поймешь умом | ь | ь |  |
? | 4 Любовь инженера | ь |  |  |


Therapy?

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bowels Of Love | ь |  |  |
? | 4 Hellbelly |  |  |  |
? | 4 Jude The Obscene |  |  |  |
? | 4 Misery | ь |  |  |


Анаврин(Free Man)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вечная любовь | ь |  |  |
? | 4 Город | ь |  |  |
? | 4 Политика | ь |  |  |
? | 4 Я пьян | ь |  |  |


Жасмин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лёли-лёли | ь |  |  |
? | 4 Лёли-лёли | ь |  |  |


Ennio Morricone

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Chi Mai |  | ь |  |
? | 4 Chi Mai |  | ь |  |


U2

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hold Me, Thrill Me, Kiss Me, Kill Me | ь | ь |  |
? | 4 One |  |  |  |
? | 4 One |  |  |  |
? | 4 Stay | ь |  |  |
? | 4 The First Time | ь |  |  |
? | 4 The Ground Beneath Her Feet | ь | ь | ь |
? | 4 Van Diemen's Land | ь |  |  |
? | 4 Walk On |  |  |  |
? | 4 With Or Without You | ь | ь |  |


Bruce Dickinson

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Arc Of Space | ь | ь |  |
? | 4 Change Of Heart | ь | ь |  |
? | 4 Jerusalem |  | ь |  |
? | 4 Man Of Sorrows | ь |  |  |
? | 4 Tears Of The Dragon |  |  |  |


Берковский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ботик | ь |  |  |
? | 4 Глория | ь |  |  |
? | 4 Каждый выбирает по себе | ь |  |  |
? | 4 Контрабандисты | ь |  |  |
? | 4 Людей теряют только раз | ь |  |  |
? | 4 Песенка про собаку Тябу | ь |  |  |
? | 4 Посвящение Аде Якушевой | ь |  |  |
? | 4 Черешневый кларнет | ь |  |  |


Тэм Гринхилл

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Колыбельная для Тэлли | ь |  |  |
? | 4 Наливай да пей | ь |  |  |


Factory 81

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Nanu |  | ь |  |


Народные

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 В Семь Сорок | ь |  |  |
? | 4 В траве сидел кузнечик |  | ь | ь |
? | 4 Городок | ь | ь |  |
? | 4 Дорогой дальнею (табы) | ь | ь |  |
? | 4 Клен ты мой опавший |  | ь |  | ь
? | 4 Любо, братцы, любо | ь |  |  |
? | 4 Ой, да не вечер (Донская баллада) | ь |  |  |
? | 4 Ой, цветет калина | ь |  |  |
? | 4 По диким степям Забайкалья | ь |  |  |
? | 4 По дороге вилась пыль... | ь |  |  |
? | 4 Полет?в би-м на край св?та | ь |  |  |
? | 4 Сотни тысячи солдат... | ь |  |  |
? | 4 Стены | ь |  |  |
? | 4 Чёрный ворон | ь |  |  |
? | 4 Червона рута | ь |  |  |
? | 4 Черный ворон | ь |  |  |
? | 4 Черный ворон | ь |  |  |
? | 4 Шаланды полные кефали | ь | ь |  |


Titiyo

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 1989 | ь |  |  |


Iron Maiden

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 22 Acacia Avenue |  |  |  |
? | 4 Aces High |  |  |  |
? | 4 Afraid To Shoot Strangers |  |  |  |
? | 4 Alexander The Great (356-323 B.C.) | ь |  |  |
? | 4 Bring Your Daughter...To The Slaughter |  |  |  |
? | 4 Charlotte The Harlot |  |  |  |
? | 4 Childhood's End |  |  |  |
? | 4 Children of the Damned |  |  |  |
? | 4 Como Estais Amigos |  |  |  |
? | 4 Deja Vu | ь |  |  |
? | 4 Fear Of The Dark |  |  |  | ь
? | 4 Fear Of The Dark |  |  |  |
? | 4 Flight Of Icarus |  |  |  |
? | 4 From Here To Eternity |  |  |  |
? | 4 Hallowed Be Thy Name |  |  |  |
? | 4 Holy Smoke |  |  |  |
? | 4 Hooks In You |  |  |  |
? | 4 I've Got The Fire |  |  |  |
? | 4 Invaders |  |  |  |
? | 4 Iron Maiden |  |  |  |
? | 4 Look For The Truth | ь | ь |  |
? | 4 Mother Russia |  | ь |  |
? | 4 No Prayer For The Dying |  |  |  |
? | 4 Phantom Of The Opera |  |  |  |
? | 4 Quest For Fire |  |  |  |
? | 4 Revelations(Live) |  |  |  |
? | 4 Run To The Hills |  |  |  |
? | 4 Running Free |  |  |  |
? | 4 Still Life |  |  |  |
? | 4 Strange World |  |  |  |
? | 4 Sun And Steel |  |  |  |
? | 4 Tailgunner |  |  |  |
? | 4 The Mercenary | ь | ь |  |
? | 4 The Number Of The Beast |  |  |  |
? | 4 The Prisoner |  |  |  |
? | 4 The Trooper(Solo's) |  |  |  |
? | 4 To Tame A Land |  |  |  |
? | 4 Total Eclipse |  |  |  |
? | 4 Transilvania |  |  |  |
? | 4 Virus |  |  |  |
? | 4 Wasting Love |  |  |  |
? | 4 Where Eagles Dare |  |  |  |


The End

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крыша | ь |  |  |


Башня Rowan

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Теодор | ь |  |  |


Газманов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Детство мое | ь |  |  |
? | 4 Дождись | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Мой храм | ь |  |  |
? | 4 На заре | ь |  |  |
? | 4 Офицеры | ь | ь |  |
? | 4 Офицеры | ь |  |  |
? | 4 Путана | ь |  |  |
? | 4 Эскадрон | ь |  |  |


Metallica

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ...And Justice For All |  | ь | ь |
? | 4 2x4 |  |  |  |
? | 4 Am I Evil |  |  |  |
? | 4 Astronomy |  |  |  |
? | 4 Battery |  |  |  |
? | 4 Blackend |  |  |  |
? | 4 Bleeding Me |  |  |  |
? | 4 Blitzkrieg |  |  |  |
? | 4 Breadfan |  |  |  |
? | 4 Carpe Diem Baby |  |  |  |
? | 4 Creeping Death |  | ь |  |
? | 4 Cure |  |  |  |
? | 4 Enter Sandman |  | ь |  | ь
? | 4 Fade To Black | ь | ь | ь | ь
? | 4 Fade To Black |  |  |  |
? | 4 Fade To Black |  | ь |  |
? | 4 Fight Fire With Fire | ь | ь |  |
? | 4 For Whom The Bell Tols |  |  |  |
? | 4 Fuel |  |  |  |
? | 4 Harvester of Sorrow |  |  |  | ь
? | 4 Harvester of Sorrow |  |  |  |
? | 4 Harvester of Sorrow |  |  |  |
? | 4 Helpless |  | ь |  |
? | 4 Hero of the Day |  |  |  |
? | 4 King Nothing |  |  |  |
? | 4 Loverman |  |  |  |
? | 4 Mama Said |  |  |  |
? | 4 Mama Said | ь |  |  |
? | 4 Mama Said |  |  |  |
? | 4 Mama Said | ь | ь |  |
? | 4 Mama Said |  |  |  |
? | 4 Mama Said |  | ь |  |
? | 4 Master Of Puppets |  | ь |  |
? | 4 Master Of Puppets |  | ь |  | ь
? | 4 Master Of Puppets |  | ь |  | ь
? | 4 Master Of Puppets |  | ь |  | ь
? | 4 Master Of Puppets |  | ь |  | ь
? | 4 Metal Militia |  | ь |  |
? | 4 Motorbreath |  | ь |  |
? | 4 No Leaf Clover |  |  |  |
? | 4 Nothing Else Matters |  | ь | ь |
? | 4 Nothing Else Matters | ь | ь | ь | ь
? | 4 Nothing Else Matters |  | ь |  | ь
? | 4 Nothing Else Matters |  | ь |  |
? | 4 Nothing Else Matters |  | ь | ь |
? | 4 Nothing Else Matters |  |  |  |
? | 4 Nothing Else Matters | ь | ь | ь | ь
? | 4 Nothing Else Matters |  | ь |  | ь
? | 4 Nothing Else Matters |  | ь |  |
? | 4 Nothing Else Matters | ь | ь |  |
? | 4 Nothing Else Matters |  | ь |  | ь
? | 4 Nothing Else Matters |  | ь |  | ь
? | 4 Nothing Else Matters |  | ь | ь |
? | 4 Nothing Else Matters |  | ь |  | ь
? | 4 Nothing Else Matters |  | ь |  | ь
? | 4 Nothing Else Matters |  | ь | ь | ь
? | 4 Nothing Else Matters | ь | ь | ь | ь
? | 4 Nothing Else Matters |  | ь |  | ь
? | 4 Nothing Else Matters |  | ь |  |
? | 4 Of Wolf And Man |  | ь | ь | ь
? | 4 One |  | ь | ь |
? | 4 One |  |  |  | ь
? | 4 One |  | ь | ь | ь
? | 4 Orion |  |  |  |
? | 4 Poor Twisted Me |  |  |  |
? | 4 Pulling Teeth (Anesthesia) |  | ь |  |
? | 4 Ronnie |  |  |  |
? | 4 Ronnie |  | ь |  |
? | 4 Sad But True |  |  |  |
? | 4 Seek & Destroy |  |  |  |
New | 4 Seek & Destroy |  | ь |  |
? | 4 Seek & Destroy |  | ь |  | ь
? | 4 The Call Of The Ktulu |  | ь | ь |
? | 4 The Four Horsemen |  |  |  |
? | 4 The Four Horsemen |  | ь |  |
? | 4 The Four Horsemen |  | ь |  | ь
? | 4 The House Jack Built |  |  |  |
? | 4 The House Jack Built |  | ь | ь |
? | 4 The Memory Remains |  |  |  |
? | 4 The Unforgiven |  | ь |  | ь
? | 4 The Unforgiven | ь | ь |  | ь
? | 4 The Unforgiven II | ь |  |  |
? | 4 The Unforgiven II |  |  |  |
? | 4 Thorn Within |  |  |  |
? | 4 To Live is to Die |  |  |  |
? | 4 Trapped Under Ice |  |  |  |
? | 4 Tuesday's Gone |  |  |  |
? | 4 Tuesday's Gone | ь | ь |  |
? | 4 Turn The Page |  | ь |  |
? | 4 Until It Sleeps |  | ь |  |
? | 4 Until It Sleeps |  | ь |  |
? | 4 Wasting My Hate |  |  |  |
? | 4 Welcome Home (Sanitarium) |  |  |  | ь
? | 4 Welcome Home (Sanitarium) |  |  |  |
? | 4 Wherever I May Roam |  | ь |  | ь
? | 4 Whiplash |  |  |  |
? | 4 Whiskey In The Jar |  | ь |  |


Крутой

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ангел-хранитель | ь |  |  |


Варум Анжелика

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Городок | ь |  | ь |


Puddle Of Mudd

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 She Hates Me | ь | ь |  |


Любовные Истории

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Школа | ь |  |  |


Плач Еремii

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Вона | ь | ь |  |
? | 4 Вона | ь |  |  |
? | 4 Вона | ь |  |  |
? | 4 Гей-гу, гей-га | ь |  |  |
? | 4 Коли до губ твоiх | ь |  |  |
New | 4 Коли до губ тво?х | ь |  |  |
? | 4 Лента за лентою | ь |  |  |
? | 4 Ми ?дем вперед | ь |  |  |
? | 4 Пов?яв в?тер степовий | ь |  |  |
? | 4 Там п?д льв?вським замком | ь |  |  |
? | 4 Я п?ду в далек? гори | ь |  |  |
? | 4 Я п?ду в далек? гори | ь |  |  |


Darude

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sandstorm |  | ь |  |


Butch

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мания | ь | ь | ь |
? | 4 Утренний свет | ь |  |  |


Неприкасаемые

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белый колпак | ь |  |  |
? | 4 Брел, брел, брел | ь |  |  |
? | 4 Все это будет | ь |  |  |
? | 4 Все это будет | ь |  |  |
? | 4 Горит огонь | ь |  |  |
? | 4 Дорожная | ь |  |  |
? | 4 Дорожная | ь |  |  |
? | 4 Дроля (Любимый) | ь |  |  |
? | 4 Знаю я, есть края | ь |  |  |
? | 4 Знаю я, есть края | ь |  |  |
? | 4 Знаю я, есть края | ь |  |  |
? | 4 Месяц май | ь |  |  |
? | 4 Милого узнаю по походке | ь |  |  |
? | 4 Мой друг уехал навсегда | ь |  |  |
? | 4 Моя бабушка | ь |  |  |
? | 4 Напои меня водой | ь |  |  |
? | 4 Ольга | ь |  |  |
? | 4 Ольга | ь |  |  |
? | 4 Ольга | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Право на выбор | ь |  |  |
? | 4 Ритка Дорофеева | ь |  |  |
? | 4 Это был ангел | ь |  |  |


Cat Stevens

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Wild World | ь |  |  |


Faith Hill

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 There You'll Be | ь |  |  |


Antidok

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зима | ь |  |  |


Chris Isaak

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Graduation Day | ь |  |  |
? | 4 Wicked Game | ь | ь |  |


Stevie Wonder

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I Just Called To Say I Love You | ь |  |  |


Агутин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Душа | ь |  |  |
New | 4 На сиреневой луне | ь |  |  |
? | 4 Оле, оле | ь |  |  |
? | 4 Оле, оле | ь |  |  |
? | 4 Пароход | ь |  |  |


Kylie Minogue

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 It's In Your Eyes | ь |  |  |


Манго-Манго

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Голубь | ь |  |  |
? | 4 Моряки Манго-манго | ь |  |  |
? | 4 Пули | ь |  |  |
? | 4 Пули | ь |  |  |
? | 4 Пули | ь |  |  |
? | 4 Таких не берут в космонавты | ь |  |  |


Песни Нашего Века

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Брич-Мулла | ь |  |  |
? | 4 До свиданья, дорогие | ь | ь |  |
? | 4 До свиданья, дорогие | ь | ь |  |
? | 4 Домбайский вальс | ь | ь |  |
? | 4 Домбайский вальс | ь | ь |  |
? | 4 За туманом | ь | ь |  |
? | 4 За туманом | ь | ь |  |
? | 4 Милая моя | ь |  |  |
? | 4 На далекой Амазонке | ь | ь |  |
? | 4 На далекой Амазонке | ь | ь |  |
? | 4 Наденька | ь | ь |  |
? | 4 Наденька | ь | ь |  |
? | 4 Пароходик | ь | ь |  |
? | 4 Пароходик | ь | ь |  |
? | 4 Перекаты | ь | ь |  |
? | 4 Перекаты | ь | ь |  |
? | 4 Песенка про собачку Тябу | ь | ь |  |
? | 4 Песня Верещагина | ь |  |  |
? | 4 Песня Верещагина | ь |  |  |
? | 4 Слава женщине моей | ь | ь |  |
? | 4 Слава женщине моей | ь | ь |  |
New | 4 Черное море | ь |  |  |


Рыба-Луна

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ворожба | ь |  |  |
? | 4 Голос ветра | ь |  |  |


Гуантанамера

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 3 литра | ь |  |  |


Бахыт Компот

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 8 марта | ь |  |  |
? | 4 Анархистка | ь |  |  |
? | 4 Бухгалтер Иванов | ь | ь |  |
? | 4 В Ростове | ь |  |  |
? | 4 Дьявольская месса | ь |  |  |
? | 4 Империя | ь |  |  |
? | 4 Империя | ь |  |  |
? | 4 Клинический рок-н-ролл | ь |  |  |
? | 4 Козаче | ь |  |  |
? | 4 Лола | ь |  |  |
? | 4 Невеста Сережина | ь |  |  |
? | 4 Осень в поле рыскает | ь |  |  |
? | 4 Пионервожатая | ь |  |  |
? | 4 Раздень меня по телефону | ь |  |  |
? | 4 Таня, Танюша | ь |  |  |
? | 4 Хуанита | ь |  |  |
? | 4 Чесотка | ь |  |  |


Нейро Дюбель

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А что делать? | ь |  |  |
? | 4 Охотник и сайгак | ь |  |  |
? | 4 Переехала комбайном... | ь |  |  |
? | 4 Резиновый дом | ь |  |  |
? | 4 Резиновый дом | ь |  |  |


Roland Grapow

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Heartbeat Away | ь |  |  |


Восьмая Марта

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Наташа | ь | ь |  |


Platters

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Only You |  |  |  |
? | 4 Sixteen Tons |  |  |  |


Паскаль

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Как долго думала ты | ь |  |  |
? | 4 Шелковое сердце | ь |  |  |
? | 4 Шелковое сердце | ь |  |  |
? | 4 Шелковое сердце | ь |  |  |


S.P.O.R.T.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Каникулы | ь |  |  |


Ласковый Май

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белые розы |  | ь |  |
? | 4 Белые розы | ь |  |  |
? | 4 Белые розы | ь |  |  |
? | 4 Белые розы | ь |  |  |
? | 4 Возвращайся | ь |  |  |
? | 4 Вот и кончается лето | ь |  |  |
? | 4 Время не вернуть назад | ь |  |  |
? | 4 Все напрасно | ь |  |  |
? | 4 Глупые снежинки | ь |  |  |
? | 4 Девочка моей мечты | ь |  |  |
? | 4 Детский дом | ь |  |  |
? | 4 Забудь | ь |  |  |
? | 4 Забудь | ь |  |  |
? | 4 Забудь | ь |  |  |
? | 4 Забудь | ь | ь | ь |
? | 4 Забудь | ь |  |  |
? | 4 Забудь |  | ь |  |
? | 4 Закрой за мной дверь | ь |  |  |
? | 4 Звездная ночь | ь |  |  |
? | 4 Знаешь... | ь |  |  |
? | 4 Калейдоскоп | ь |  |  |
? | 4 Кончилось лето | ь |  |  |
? | 4 Красный лимузин | ь |  |  |
? | 4 Лето обмануло нас | ь |  |  |
? | 4 Летят снежинки | ь |  |  |
? | 4 Листопад | ь |  |  |
? | 4 Люблю | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Метель в чужом городе | ь |  |  |
? | 4 На белом покрывале января | ь |  |  |
? | 4 Нас покидает осень | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Падают листья | ь |  |  |
? | 4 Письмо | ь |  |  |
? | 4 Пленник | ь |  |  |
? | 4 Про собаку | ь |  |  |
? | 4 Птицы | ь |  |  |
? | 4 Пусть будет ночь | ь |  |  |
? | 4 Розовый вечер | ь |  |  |
? | 4 Светлана | ь |  |  |
? | 4 Седая ночь | ь |  |  |
? | 4 Сестра | ь |  |  |
? | 4 Случайное счастье | ь |  |  |
? | 4 Старый дом | ь |  |  |
? | 4 Старый лес | ь |  |  |
? | 4 Телефон | ь |  |  |
? | 4 Телефонный роман | ь |  |  |
? | 4 Утренний снег | ь |  |  |
? | 4 Цветы | ь |  |  |
? | 4 Шальной ветер | ь |  |  |


Лоза

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Исполнительный лист | ь |  |  |
? | 4 Новый Год | ь |  |  |
? | 4 Осень (Осыпаются надежды) | ь |  |  |
? | 4 Папа к подъезду пригнал "Жигули" | ь |  |  |
? | 4 Пиво | ь |  |  |
? | 4 Пиво | ь |  |  |
? | 4 Пиво | ь |  |  |
? | 4 Плот | ь |  |  |
? | 4 Плот |  | ь |  |
? | 4 Плот | ь |  |  |
? | 4 Плот | ь |  |  |
? | 4 Пой, моя гитара | ь |  |  |
? | 4 Посвящение Высоцкому | ь |  |  |
? | 4 Сто часов вдвоем | ь |  |  |
? | 4 Я умею мечтать | ь |  |  |
? | 4 Я умею мечтать | ь |  |  |


Иерихон

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 История | ь | ь |  |


Chris De Burgh

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Missing You | ь |  |  |
? | 4 The Girl With April In Her Eyes | ь |  |  |
? | 4 The Snows Of New York | ь |  |  |


Ва-БанкЪ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Босиком по луне | ь |  |  |
? | 4 Ваня | ь |  |  |
? | 4 Досуги-буги | ь |  |  |
? | 4 Кислое вино | ь |  |  |
? | 4 Клавишки | ь |  |  |
? | 4 Кухня | ь | ь |  |
? | 4 Маршруты московские | ь |  |  |
? | 4 Маршруты московские | ь |  |  |
? | 4 Маршруты московские | ь |  |  |
? | 4 Провокация | ь |  |  |
? | 4 Солдат | ь |  |  |
? | 4 Черное знамя | ь |  |  |
? | 4 Эльдорадо | ь |  |  |


Академия

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белые цветы | ь |  |  |
? | 4 Я обиделась | ь |  |  |


John Mayall

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sensitive Kind |  |  |  |


David Usher

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Black Black Heart | ь |  |  |
? | 4 Black Black Heart |  | ь |  |


Ronan Keating

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 When You Say Nothing At All |  |  |  |
? | 4 When You Say Nothing At All | ь | ь |  |


ГПД и Дарвин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дождик | ь |  |  |
? | 4 Мы были лучше | ь |  |  |


Биплан

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Киносны | ь |  |  |
? | 4 Киносны | ь |  |  |
? | 4 Порнозвезды | ь |  |  |
? | 4 С добрым утром! | ь |  |  |
? | 4 С добрым утром! | ь |  |  |


Joy

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Touch By Touch | ь |  |  |
? | 4 Valerie | ь |  |  |


Exploited

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Beat The Bastards |  | ь |  |
? | 4 I Believe In Anarchy |  | ь |  |


Кальянов Александр

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Старое кафе | ь |  |  |


Курылев Вадим

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дождаться Годо | ь |  |  |
? | 4 Дождаться Годо | ь |  |  |
? | 4 Маскарад | ь |  |  |
? | 4 Менестрель | ь |  |  |
? | 4 Мой поезд | ь |  |  |
? | 4 На зеленой горе | ь |  |  |
? | 4 Расскажи мне, ветер | ь |  |  |
? | 4 Судьбы и стены | ь |  |  |
? | 4 Судьбы и стены | ь |  |  |
? | 4 Те, кто ждут | ь |  |  |
? | 4 Туманные поля | ь |  |  |
? | 4 Харакири | ь |  |  |
? | 4 Харакири | ь |  |  |
? | 4 Харакири | ь |  |  |


Лаэртский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А в бабе хyй | ь |  |  |
? | 4 А в бабе хуй | ь |  |  |
? | 4 Бонч-Бруевич (Мама) | ь |  |  |
? | 4 В защиту негров | ь |  |  |
? | 4 В кузнечный пресс | ь |  |  |
? | 4 Все мои песни - Гибель барсуков | ь |  |  |
? | 4 Гадкий pебенок | ь |  |  |
? | 4 Горнолыжники | ь | ь |  |
? | 4 Дверь | ь |  |  |
? | 4 Деревенский парень Федька | ь |  |  |
? | 4 Дети хоронят коня | ь |  |  |
? | 4 Детства моего чистые глазенки | ь |  |  |
? | 4 Молодая комсомолка | ь |  |  |
? | 4 Начальник | ь |  |  |
? | 4 Опоссум | ь |  |  |
? | 4 Петлюра в Киеве | ь |  |  |
? | 4 Пока льются слезы | ь |  |  |
? | 4 Разупыханный молодчик | ь |  |  |
? | 4 Сапоги Тамары | ь |  |  |
? | 4 Слонок | ь |  |  |
? | 4 Строитель | ь |  |  |
? | 4 Строитель | ь |  | ь |
? | 4 ХимФак МГУ | ь |  |  |
? | 4 Хуево (Посвящается песне Я. Дягилевой) | ь |  |  |
? | 4 Хуй, говно и муравей | ь |  |  | ь
? | 4 Шел Гагарин по тропинке | ь | ь |  |


Lenny Kravitz

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Million Miles Away | ь |  |  |
? | 4 Circus |  |  |  |
? | 4 Fly Away |  |  |  |
? | 4 Yesterday Is Gone (My Dear Kay) | ь |  |  |


Europe

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dreamer | ь |  |  |
? | 4 Love Chaser | ь |  |  |
? | 4 The Final Countdown |  | ь |  |
? | 4 The Final Countdown |  |  |  |


Машина Времени

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Блюз о несомненном вреде пьянства | ь | ь |  |
? | 4 Братский вальсок | ь |  |  |
? | 4 Варьете | ь |  |  |
? | 4 Варьете | ь |  |  |
? | 4 Ветер над городом | ь |  |  |
? | 4 Ветер надежды | ь | ь |  |
? | 4 Ветер надежды | ь |  |  |
New | 4 Вот и все | ь |  |  |
? | 4 Гимн забору | ь |  |  |
? | 4 Гимн забору | ь |  |  |
? | 4 Домажо | ь |  |  |
? | 4 Дорога в небо | ь |  |  |
? | 4 Дорога в небо | ь |  |  |
? | 4 За тех, кто в море | ь |  |  |
? | 4 За тех, кто в море | ь |  |  |
? | 4 За тех, кто в море | ь |  |  |
? | 4 За тех, кто в море | ь |  |  |
? | 4 Звезды не ездят в метро | ь |  |  |
? | 4 Звезды не ездят в метро | ь |  |  |
? | 4 Звезды не ездят в метро | ь |  |  |
? | 4 Знаю только я | ь |  |  |
? | 4 Знаю только я | ь |  |  |
? | 4 Картонные крылья любви | ь |  |  |
? | 4 Картонные крылья любви | ь |  |  |
? | 4 Кафе Лира | ь |  |  |
? | 4 Кафе Лира | ь |  |  |
? | 4 Когда ее нет | ь | ь |  |
? | 4 Кого ты хотел удивить? | ь | ь |  |
? | 4 Кого ты хотел удивить? | ь |  |  |
? | 4 Костер | ь |  |  |
? | 4 Костер | ь |  |  |
? | 4 Кошка, которая гуляет сама по себе | ь |  |  |
? | 4 Кто может знать | ь |  |  |
? | 4 Люди в лодках | ь |  |  |
? | 4 Люди в лодках | ь |  |  |
? | 4 Маленькие герои | ь |  |  |
? | 4 Маленькие герои | ь |  |  |
? | 4 Марионетки | ь |  |  |
? | 4 Марионетки | ь |  |  |
? | 4 Марионетки | ь |  |  |
? | 4 Между тем, что было и тем, что будет | ь |  |  |
? | 4 Между тем, что было и тем, что будет | ь |  |  |
? | 4 Место, где свет | ь |  |  |
? | 4 Место, где свет | ь |  |  |
? | 4 Место, где свет | ь | ь |  |
? | 4 Место, где свет | ь |  |  |
? | 4 Место, где свет | ь |  |  |
? | 4 Место, где свет | ь |  |  |
? | 4 Место, где свет | ь |  |  |
? | 4 Место, где свет | ь |  |  | ь
? | 4 Мой друг (лучше всех играет блюз) | ь |  |  |
? | 4 Мой приятель - художник | ь |  |  |
? | 4 Музыка под снегом | ь |  |  |
? | 4 Музыка под снегом | ь |  |  |
? | 4 Музыка под снегом | ь |  |  |
? | 4 Наш дом | ь | ь |  |
? | 4 Наш дом | ь |  |  |
? | 4 Не плачь обо мне | ь |  |  |
? | 4 Не плачь обо мне | ь |  |  |
? | 4 Не плачь обо мне | ь |  |  |
? | 4 Однажды мир прогнется под нас | ь |  |  |
? | 4 Однажды мир прогнется под нас | ь |  |  |
? | 4 Он был старше ее | ь |  |  |
? | 4 Он был старше ее | ь |  |  |
? | 4 Он играет на похоронах и танцах | ь |  |  |
? | 4 Он играет на похоронах и танцах | ь |  |  |
? | 4 Она идет по жизни смеясь | ь |  |  |
? | 4 Она идет по жизни смеясь | ь |  |  |
? | 4 Она идет по жизни смеясь | ь |  |  |
? | 4 Она идет по жизни смеясь | ь |  |  | ь
? | 4 Оставь меня | ь |  |  |
? | 4 Оставь меня | ь |  |  |
? | 4 Оставь меня | ь |  |  |
? | 4 Памяти В.Высоцкого | ь |  |  |
? | 4 Памяти В.Высоцкого | ь |  |  |
? | 4 Памяти Джона Леннона | ь |  |  |
? | 4 Памяти Джона Леннона | ь |  |  |
? | 4 Памяти М.Науменко | ь |  |  |
? | 4 Паузы | ь |  |  |
? | 4 Паузы | ь |  |  |
? | 4 Паузы | ь |  |  |
? | 4 Перекресток | ь |  |  |
? | 4 Перекресток | ь |  |  |
? | 4 Песня о капитане | ь |  |  |
? | 4 Песня о капитане | ь |  |  |
? | 4 Песня о капитане | ь |  |  |
? | 4 Песня о капитане | ь |  |  |
? | 4 Песня о капитане | ь |  |  |
? | 4 Поворот | ь |  |  |
? | 4 Поворот | ь |  |  |
? | 4 Поворот | ь |  |  |
? | 4 Поворот | ь |  |  |
? | 4 Пока горит свеча | ь |  |  |
? | 4 Пока горит свеча | ь |  |  |
? | 4 Пора в обратный путь | ь |  |  |
? | 4 Пора в обратный путь | ь |  |  |
? | 4 Пора в обратный путь | ь |  |  |
? | 4 Пора в обратный путь | ь |  |  |
? | 4 Посвящение А.Розенбауму | ь |  |  |
New | 4 Пустым обещаньям... | ь |  |  |
? | 4 Разговор в поезде | ь |  |  |
? | 4 Разговор в поезде | ь |  |  |
? | 4 Родной дом | ь |  |  |
? | 4 Самая тихая песня | ь |  |  |
? | 4 Синяя птица | ь |  |  |
? | 4 Скачки | ь |  |  |
? | 4 Скворец | ь |  |  |
? | 4 Снег | ь |  |  |
? | 4 Снег | ь |  |  |
? | 4 Снова весна | ь |  |  |
? | 4 Старая дорога | ь |  |  |
? | 4 Старая песня о главном | ь |  |  |
? | 4 Старая песня о главном | ь |  |  |
? | 4 Странные дни | ь |  |  |
? | 4 Три окна | ь |  |  |
? | 4 Три окна | ь |  |  |
? | 4 Три сестры | ь |  |  |
? | 4 Три сестры | ь |  |  |
? | 4 Туман | ь | ь |  |
? | 4 Ты или Я | ь |  |  |
? | 4 Ты или Я | ь | ь |  |
? | 4 Увидеть реку | ь |  |  |
? | 4 Увидеть реку | ь |  |  |
? | 4 Флюгер | ь |  |  |
? | 4 Художник | ь |  |  |
? | 4 Чуть больше... | ь |  |  |
? | 4 Эпоха большой нелюбви | ь |  |  |
? | 4 Это новый день | ь |  |  |
? | 4 Я дам тебе (знать) | ь |  |  |
? | 4 Я рядом с тобой | ь |  |  |
? | 4 Я рядом с тобой | ь |  |  |
? | 4 Я снова жду | ь |  |  |
? | 4 Я сюда ещё вернусь | ь |  |  |
? | 4 Я сюда ещё вернусь | ь |  |  |
? | 4 Я сюда еще вернусь | ь |  |  |
? | 4 Я сюда еще вернусь | ь |  |  |
? | 4 Я хотел бы пройти сто дорог | ь |  |  |


Toni Braxton

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Unbreak My Heart |  |  |  |


ВиВиСекция

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Инквизиция | ь | ь |  |
? | 4 Кладбище Сан-Женевьев-Дебуа | ь |  |  |
? | 4 Крысы | ь |  |  |
? | 4 Пол дня |  | ь |  |


Blue System

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 48 Hours | ь |  |  |
? | 4 Body To Body | ь |  |  |
? | 4 Dr. Mabuse | ь |  |  |
? | 4 For The Children | ь |  |  |
? | 4 History | ь |  |  |
? | 4 Laila | ь |  |  |
? | 4 Love Is Such A Lonely Sword | ь |  |  |
? | 4 Love Me On The Rocks | ь |  |  |
? | 4 Lucifer | ь |  |  |
? | 4 Magic Symphony | ь |  |  |
? | 4 Only With You | ь |  |  |
? | 4 Romeo & Juliet |  | ь |  |
? | 4 Sorry Little Sarah | ь |  |  |
? | 4 Under My Skin | ь |  |  |


Survivor

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Eye Of The Tiger |  |  |  |


Sublime

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Santeria | ь | ь |  |
? | 4 Seed |  | ь |  |


Silverchair

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ana's Song | ь | ь |  |
? | 4 Do You Feel The Same | ь | ь |  |
? | 4 Miss You Love | ь | ь |  |


Михалев Игорь

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Северная | ь |  |  |


Hi-Fi

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Беспризорник | ь |  |  |
? | 4 Беспризорник | ь |  |  |
? | 4 Средняя школа ?7 (А мы любили) | ь |  |  |
? | 4 Средняя школа ?7 (А мы любили) | ь |  |  |
? | 4 Средняя школа ?7 (А мы любили) | ь |  |  |
? | 4 Средняя школа ?7 (А мы любили) | ь |  |  |
? | 4 Черный ворон | ь |  |  |
? | 4 Я люблю | ь | ь |  |
? | 4 Я люблю | ь |  |  |


Кабриолет

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Цепи | ь |  |  |


Миляев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Весеннее танго | ь |  |  |


Звуки Му

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бумажные цветы |  |  |  |
? | 4 Цветы на огороде | ь |  |  |
? | 4 Шуба дуба блюз |  | ь |  |


Rage

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Enough Is Enough |  | ь |  |
? | 4 Voice From The Vault |  |  |  |


Дидюля Валерий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Аседора |  | ь |  |
? | 4 День | ь | ь |  |
? | 4 День | ь | ь |  |
? | 4 День рождения |  | ь |  |
? | 4 Румба | ь | ь |  |
? | 4 Фламенко |  | ь |  |
? | 4 Фламенко |  | ь |  |


Зоопарк

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Blues de Moscou | ь |  |  |
? | 4 Буги-вуги | ь |  |  |
? | 4 Вперед бодисатва | ь |  |  |
? | 4 Гопники | ь |  |  |
? | 4 Гопники | ь |  |  |
? | 4 Дрянь | ь |  |  |
? | 4 Дрянь |  | ь |  |
? | 4 Если будет дождь (Верь) | ь | ь |  |
? | 4 Если ты хочешь | ь |  |  |
? | 4 Жизнь в зоопарке | ь |  |  |
? | 4 Лето | ь |  |  |
? | 4 Лето | ь |  |  |
? | 4 Песня гуру | ь |  |  |
? | 4 Пригородный блюз | ь |  |  |
? | 4 Пригородный блюз | ь |  |  |
? | 4 Ром и пепси кола | ь |  |  | ь
? | 4 Ром и пепси кола | ь |  |  |
? | 4 Сельва | ь |  |  |
? | 4 Сладкая N | ь |  |  |
? | 4 Сладкая N | ь |  |  |
? | 4 Старые раны | ь |  |  |
? | 4 Уездный город N | ь |  |  |
? | 4 Хождения | ь |  |  |


Anathema

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Deep |  | ь |  |
? | 4 Far Away |  | ь |  |
? | 4 Judgement |  | ь |  |
? | 4 Make It Right |  | ь |  |
? | 4 One Last Goodbye | ь | ь |  |


Faith No More

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Easy | ь |  |  |
? | 4 Take This Bottle | ь |  |  |


Enigma

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Child In Us | ь |  |  |
? | 4 The Return To Innocence |  |  |  |
? | 4 Why! | ь |  |  |


Jey Power

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Она его не любит | ь |  |  |


Korn

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Freak On A Leash |  | ь |  |
? | 4 Freak On A Leash | ь | ь |  |
? | 4 Here To Stay |  | ь |  |


Чернецкий и Чиж

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Good bye | ь |  |  |
? | 4 Good bye | ь | ь |  |
? | 4 Good bye | ь |  |  |
? | 4 Будь! | ь |  |  |
? | 4 Молодой капитан | ь |  |  |
? | 4 Про слонов | ь |  |  |
? | 4 Сигаретный окурок | ь |  |  |


Наив

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Анархия | ь |  |  |
? | 4 Все равно | ь |  |  |
? | 4 Героин (меня убивает) | ь | ь |  |
? | 4 Измена | ь |  |  |
? | 4 Незнайка | ь |  |  |
? | 4 Песня про любовь | ь |  |  |
? | 4 Рок | ь |  |  |
? | 4 Рок | ь |  |  |
? | 4 Скейтборд | ь |  |  |
? | 4 Сто градусов тепла | ь |  |  |
? | 4 Сто градусов тепла | ь |  |  |
? | 4 Суперзвезда | ь |  |  |
? | 4 Тело | ь |  |  |
? | 4 Утро | ь |  |  |
? | 4 Утро | ь |  |  |
? | 4 Утро | ь | ь |  |
? | 4 Фильм про меня | ь |  |  |
? | 4 Я не знаю | ь |  |  |
? | 4 Я не шучу | ь |  |  |
? | 4 Я не шучу | ь |  |  |
? | 4 Я не шучу | ь | ь |  |
? | 4 Я спокоен | ь |  |  |


Божья Коровка

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гранитный камешек | ь |  |  |
? | 4 Гранитный камешек | ь |  |  |


Мантана

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Потому что | ь |  |  |
? | 4 Потому что | ь | ь | ь |


Rainbow

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Rainbow Eyes |  | ь |  |
New | 4 Since You've Been Gone |  | ь |  |


The Troggs

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Wild Thing | ь |  |  |


Rudy Clark

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Got My Mind Set On You |  |  |  |


Foo Fighters

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 All My Life |  | ь |  |
? | 4 Breakout |  |  |  |
? | 4 Learn To Fly |  |  |  |
? | 4 Tired Of You | ь |  |  |


Fatboy Slim

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Praise You |  |  |  |


Silent Circle

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Anywhere Tonight |  |  |  |
? | 4 Dreams |  |  |  |
? | 4 Give Me Time |  |  |  |
? | 4 Hide Away - Man Is Comin' |  |  |  |
? | 4 Stop The Rain |  |  |  |
? | 4 Touch In The Night |  |  |  |


The 69 Eyes

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Chair | ь | ь |  |


Бочарова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Валентина | ь |  |  |


Elvis Presley

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Can't Help Falling In Love |  |  |  |
? | 4 Can't Help Falling In Love | ь |  |  |
? | 4 Fever |  |  |  |
? | 4 Heartbreak Hotel |  |  |  |
? | 4 It's Now Or Never |  |  |  |
? | 4 Love Me Tender |  |  |  |
? | 4 Only You |  |  |  |


Coldplay

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Help Is Around The Corner | ь |  |  |
? | 4 Parachutes |  | ь |  |
? | 4 The Scientist | ь |  |  |
? | 4 Trouble | ь |  |  |
? | 4 Trouble | ь | ь |  |
? | 4 Yellow |  |  |  |
? | 4 Yellow | ь | ь |  |


Paradise Lost

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Believe In Nothing | ь | ь |  |
? | 4 Pity The Sadness |  |  |  |
? | 4 Remembrance |  |  |  |
? | 4 The Last Time |  |  |  |
? | 4 True Belief |  |  |  |


Шанхай

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Живет девушка | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Свадьба | ь |  |  |
? | 4 Солнечный зайчик | ь |  |  |


Police

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Every Breath You Take |  |  |  |


Eagle Eye Cherry

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Save Tonight |  |  |  |
? | 4 Save Tonight | ь |  |  |


Robbie Williams

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Angel |  |  |  |
? | 4 Better Man | ь |  |  |
? | 4 Eternity | ь |  |  |
? | 4 Eternity | ь |  |  |
? | 4 Feel | ь | ь |  |
? | 4 Kids | ь |  |  |
? | 4 No Regrets | ь |  |  |
? | 4 Supreme |  |  |  |
? | 4 Supreme |  |  |  |
? | 4 Supreme |  |  |  |
? | 4 The Road To Mandalay | ь |  |  |
? | 4 The Road To Mandalay | ь |  |  |
? | 4 The Road To Mandalay | ь |  |  |


Боцман и Бродяга

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мишка-одессит | ь |  |  |


Станционный Смотритель

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 No pasaran | ь |  |  |
? | 4 Душа | ь |  |  |
? | 4 Лето | ь | ь |  |
? | 4 Настоящий человек | ь |  |  |
? | 4 Радуга | ь |  |  |


Kansas

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dust In The Wind | ь | ь |  |
? | 4 Dust In The Wind | ь |  |  |
? | 4 Dust In The Wind | ь |  |  |


Колибри

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Желтый лист осенний | ь |  |  |


Roy Orbison

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Pretty Woman |  |  |  |


Chemical Brothers

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Block Rockin' Beats |  | ь |  |


Глэм

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 XXI век | ь |  |  |
? | 4 В моих снах | ь |  |  |
? | 4 Я бы мог рассказать | ь |  |  |


Grateful Dead

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Box of Rain |  |  |  |


Меладзе

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Актриса | ь |  |  |
? | 4 Балерина | ь |  |  |
? | 4 Валерия | ь |  |  |
? | 4 Девушки из высшего общества | ь |  |  |
? | 4 Золотистый локон | ь |  |  |
? | 4 Как ты красива сегодня | ь |  |  |
? | 4 Колокол далей небесных |  |  |  |
? | 4 Красиво | ь |  |  |
? | 4 Не тревожь мне душу, скрипка |  |  |  |
? | 4 Ночь накануне рождества |  |  |  |
? | 4 Поднебесные реки |  |  |  |
? | 4 Слушай ветер |  |  |  |
? | 4 Ты пришла из ниоткуда | ь |  |  |
? | 4 Шоу-бизнес | ь |  |  |


Сети

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Города | ь |  |  |
? | 4 Небо на Земле | ь |  |  |
? | 4 Небо на земле | ь | ь |  |
? | 4 Смайл | ь | ь |  |
? | 4 Смайл | ь | ь |  |


Звери

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Для тебя | ь |  |  |
? | 4 Для тебя | ь |  |  |
? | 4 Для тебя | ь |  |  |
? | 4 Для тебя | ь |  |  |
? | 4 Для тебя | ь |  |  |
? | 4 Для тебя | ь |  |  |
? | 4 Для тебя | ь |  |  |
? | 4 Для тебя | ь |  |  |
? | 4 Такая сильная любовь | ь |  |  |
? | 4 Такая сильная любовь | ь |  |  |


Cardigans

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 My Favourite Game | ь | ь |  |


Урфин Джюс

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Автомобиль без управления | ь |  |  |
? | 4 Полный круг / 1975 | ь | ь |  |


Небеса

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 В небесах | ь |  |  |
? | 4 В небесах | ь |  |  |
? | 4 В небесах | ь |  |  |
? | 4 В небесах |  | ь |  |


System Of A Down

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Aerials |  | ь |  |
? | 4 Aerials |  | ь |  |
? | 4 Atwa | ь | ь |  |
? | 4 Atwa |  | ь |  |
? | 4 Bounce |  | ь |  |
? | 4 Chop Suey | ь | ь |  | ь
? | 4 Chop Suey | ь | ь |  |
? | 4 Ddevil |  | ь |  |
? | 4 Needles |  | ь |  |
? | 4 Prison Song |  | ь |  |
? | 4 Psycho |  | ь |  |
? | 4 Roulette |  | ь |  |
? | 4 Sciense |  | ь |  |
? | 4 Spiders |  | ь |  |
? | 4 Spiders |  | ь |  |
New | 4 Streamline |  | ь |  |
New | 4 Thetawaves |  | ь |  |
? | 4 Toxicity |  | ь |  |


Depeche Mode

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Condemnation | ь |  |  |
? | 4 Dream On |  |  |  |
? | 4 Dream On | ь | ь |  |
? | 4 Dream On | ь | ь |  |
? | 4 Enjoy The Silence |  |  |  |
? | 4 Freelove | ь |  |  |
? | 4 Freelove | ь |  |  |
? | 4 Freelove | ь |  |  |
? | 4 Freestate |  |  |  |
? | 4 Home |  |  |  |
? | 4 I Feel You | ь | ь |  |
? | 4 In Your Room (Zephyr Mix) | ь | ь |  |
? | 4 Little 15 |  |  |  |
? | 4 Personal Jesus |  |  |  |
? | 4 Rush | ь |  |  |
? | 4 Sister Of Night |  |  |  |


Electric Light Orchestra

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hold On Tight | ь |  |  |
? | 4 Rain Is Falling | ь |  |  |
? | 4 The Lights Go Down | ь | ь |  |
? | 4 Ticket To The Moon | ь | ь |  |
? | 4 Yours Truly, 2095 | ь |  |  |


Дюмин Александр

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Боль | ь |  |  |
? | 4 Болюшка | ь |  |  |
New | 4 Босяк | ь |  |  |
? | 4 Волк | ь |  |  |
? | 4 Девчонка из Кургана | ь |  | ь |
? | 4 Джанкойский этап | ь |  |  |
? | 4 Друзья | ь |  |  |
? | 4 Журавли | ь |  |  |
? | 4 Кто страдает | ь |  |  |
? | 4 Мусорок | ь |  |  |
? | 4 Неволя | ь |  |  |
? | 4 Партаки | ь |  |  |
? | 4 Приговор | ь |  |  |
New | 4 Сон | ь |  |  |
? | 4 Сочи-Магадан | ь |  |  |
? | 4 Судьбинушка | ь |  |  |
? | 4 Танька | ь |  |  |


Белая Гвардия

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алый парус | ь |  |  |
? | 4 Белая гвардия | ь |  |  |
? | 4 Белая гвардия | ь |  |  |
? | 4 В гости в СНГ | ь |  |  |
? | 4 Вы там | ь |  |  |
? | 4 Генералы гражданской войны | ь |  |  |
? | 4 Германия | ь |  |  |
? | 4 Голубая стрела | ь |  |  |
? | 4 Голубая стрела | ь |  |  |
? | 4 Комната | ь |  |  |
? | 4 Лирический герой | ь |  |  |
? | 4 Музыка | ь |  |  |
? | 4 На скрипке девочка играла | ь |  |  |
? | 4 Он приехал | ь |  |  |
? | 4 Попрошайка | ь |  |  |
? | 4 С крыши город... | ь |  |  |
? | 4 Телефонный монолог | ь |  |  |


Началова Юля

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Герой не моего романа | ь |  |  |
? | 4 Живая вода | ь |  |  |


Chuck Berry

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Johnny B. Goode |  |  |  |
? | 4 Johnny B. Goode |  |  |  |
? | 4 Rock And Roll Music | ь |  |  |


Альфа

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бесконечность | ь |  |  |
? | 4 Гуляка | ь |  |  |
? | 4 Зеркало-река | ь |  |  |
? | 4 Мне осталась одна забава | ь |  |  |
? | 4 Театр | ь |  |  |


Дольский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Горы и глубины | ь |  |  |
? | 4 Господа офицеры | ь |  |  |
? | 4 Обращение к друзьям | ь |  |  |
? | 4 Рецепты коктейлей | ь |  |  |
? | 4 Рецепты коктейлей | ь |  |  |
? | 4 Теплые звезды | ь | ь |  |


Лицо Кавказской Национальности

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Яндаре | ь |  |  |


Gravis

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Героин | ь |  |  |


Ricky Martin

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Livin La Vida Loca |  |  |  |


Ланцберг

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зеленый поезд | ь |  |  |
? | 4 Зеленый поезд | ь |  |  |
? | 4 Пора в дорогу, старина | ь |  |  |
? | 4 Пора в дорогу, старина | ь |  |  |


Юнона и Авось

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Аллилуйя любви | ь |  |  |
? | 4 Белый шиповник | ь |  |  |
? | 4 Ты меня на рассвете разбудишь... | ь |  |  |
? | 4 Ты меня на рассвете разбудишь... | ь | ь |  |
? | 4 Ты меня на рассвете разбудишь... | ь |  |  |
? | 4 Ты меня на рассвете разбудишь... | ь |  |  |
? | 4 Ты меня на рассвете разбудишь... | ь |  |  |
? | 4 Ты меня на рассвете разбудишь... | ь |  |  |


Суханов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 До звука твоего звонка | ь |  |  |
? | 4 Душевная (в комнате темно) | ь |  |  |
? | 4 Зеленая карета | ь |  |  |
? | 4 Старый сад | ь |  |  |
? | 4 Уезжаю в Ленинград | ь |  |  |


Гражданская Оборона

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cамоотвод | ь |  |  |
? | 4 Flying Home | ь |  |  |
? | 4 Flying On | ь |  |  |
? | 4 А не поеду во Вьетнам | ь |  |  |
? | 4 А пуля знает точно... | ь |  |  |
? | 4 А у мира час до полночи | ь |  |  |
? | 4 Амнезия | ь |  |  |
? | 4 Анархия | ь |  |  |
? | 4 Афганский синдром | ь |  |  |
? | 4 БГ | ь |  |  |
? | 4 Белое безмолвие | ь |  |  |
? | 4 Белое безмолвие | ь |  |  |
? | 4 Бери шинель | ь |  |  |
? | 4 Боевой стимул | ь |  |  |
? | 4 Бред | ь |  |  |
? | 4 Будет новый день | ь |  |  |
? | 4 Будьте здоровы | ь |  |  |
? | 4 Будьте здоровы | ь |  |  |
? | 4 Был один парень | ь |  |  |
? | 4 В Ленинских горах | ь |  |  |
? | 4 В Ленинских горах | ь |  |  |
? | 4 В каждом доме | ь |  |  |
? | 4 В стену головой | ь |  |  |
? | 4 Ваше благородие | ь |  |  |
? | 4 Вершки и корешки | ь |  |  |
? | 4 Весна (Тополя) | ь |  |  |
? | 4 Вечная весна | ь |  |  |
? | 4 Вечная весна | ь |  |  |
? | 4 Винтовка - это праздник | ь |  |  | ь
? | 4 Война | ь |  |  |
? | 4 Война | ь |  |  |
? | 4 Всё идёт по плану | ь |  |  |
? | 4 Все в порядке | ь |  |  |
? | 4 Все идет по плану | ь |  |  |
? | 4 Все идет по плану | ь | ь |  | ь
? | 4 Все идет по плану | ь | ь | ь |
? | 4 Все идет по плану | ь |  |  |
? | 4 Все идет по плану | ь | ь |  | ь
? | 4 Все идет по плану |  |  | ь |
? | 4 Все идет по плану | ь | ь |  | ь
? | 4 Все идет по плану | ь | ь |  |
? | 4 Все идет по плану (на англ.) | ь |  |  |
? | 4 Все идет по плану (продолжение) | ь |  |  |
? | 4 Все как у людей | ь |  |  |
? | 4 Все как у людей | ь |  |  |
? | 4 Все пройдет | ь |  |  |
? | 4 Второй эшелон | ь |  |  |
? | 4 Глина научит | ь |  |  |
? | 4 Гордое слово в остывшей золе | ь |  |  |
? | 4 Город детства | ь |  |  |
? | 4 Город детства | ь |  |  |
? | 4 Город детства | ь |  |  |
? | 4 Госмашина | ь |  |  |
? | 4 Государство | ь |  |  |
? | 4 Государство | ь |  |  |
? | 4 Государство | ь |  |  |
? | 4 Государство | ь |  |  |
? | 4 Грязный бинт | ь |  |  | ь
? | 4 Грязный бинт | ь |  |  | ь
? | 4 Да будет анархия | ь |  |  |
? | 4 Далеко бежит дорога | ь |  |  |
? | 4 Далеко бежит дорога | ь |  |  |
? | 4 Дезертир | ь |  |  |
? | 4 Дембельская | ь |  |  |
? | 4 Детский доктор сказал: "Ништяк" |  |  |  |
? | 4 Детский мир |  |  |  |
? | 4 Дите | ь |  |  |
? | 4 Думы окаянные | ь |  |  |
? | 4 Евангелие от Егора | ь |  |  |
? | 4 Евангелие от Егора |  | ь |  |
? | 4 Есть! | ь |  |  |
? | 4 Еще немного | ь |  |  |
? | 4 Жека уже в Гамбурге | ь | ь |  |
? | 4 Желтая пресса | ь |  |  |
? | 4 Жить | ь |  |  |
? | 4 Жрать! | ь |  |  |
? | 4 Забота у нас такая | ь |  |  |
? | 4 Заговор | ь |  |  |
? | 4 Заподло | ь |  |  |
? | 4 Звездопад | ь |  |  |
? | 4 Здорово и вечно! | ь |  |  | ь
? | 4 Здорово и вечно! | ь |  |  |
? | 4 Здорово и вечно! | ь |  |  |
? | 4 Здорово и вечно! | ь |  |  |
? | 4 Здорово и вечно! | ь |  |  | ь
? | 4 Здравствуй, черный понедельник | ь |  |  |
? | 4 Зомби | ь |  |  |
? | 4 Зоопарк | ь |  |  |
? | 4 Зоопарк | ь |  |  | ь
? | 4 И вновь продолжается бой | ь |  |  |
? | 4 И снова темно | ь |  |  |
? | 4 Иван Говнов | ь |  |  |
? | 4 Иваново детство | ь |  |  |
? | 4 Игра в бисер | ь |  |  |
? | 4 Иуда будет в раю | ь |  |  |
? | 4 КГБ | ь |  |  |
? | 4 КГБ-рок | ь |  |  |
? | 4 Как листовка | ь |  |  |
? | 4 Как сметана | ь |  |  |
? | 4 Кленовый лист | ь |  |  |
? | 4 Кого-то еще | ь |  |  |
? | 4 Колыбельная | ь |  |  |
? | 4 Корона | ь |  |  |
? | 4 Красный конь | ь |  |  |
? | 4 Красный смех | ь |  |  |
? | 4 Кто ищет смысл | ь |  |  |
? | 4 Кто сдохнет первым | ь |  |  |
? | 4 Лёд под ногами майора | ь |  |  |
? | 4 Лес | ь |  |  |
? | 4 Лето прошло | ь |  |  |
? | 4 Лоботомия | ь |  |  | ь
? | 4 Лоботомия | ь |  |  |
? | 4 Лучше по уши влезть в дерьмо (посвящение А.Крученых) | ь |  |  |
? | 4 Маленький принц | ь |  |  |
? | 4 Маленький принц | ь |  |  |
? | 4 Мама бля | ь |  |  |
? | 4 Меpтвый сезон | ь |  |  |
? | 4 Мертвые | ь |  |  |
? | 4 Метаморфоза? | ь |  |  |
? | 4 Мимикрия | ь |  |  |
? | 4 Мне насрать на моё лицо | ь |  |  |
? | 4 Мне насрать на моё лицо | ь |  |  |
? | 4 Мне насрать на моё лицо | ь |  |  |
? | 4 Мне приснился красный сон | ь |  |  |
? | 4 Моя оборона (Пластмассовый мир) | ь |  |  | ь
? | 4 Моя северная страна | ь |  |  |
? | 4 Мы в глубокой жопе | ь |  |  |
? | 4 Мышеловка | ь |  |  |
? | 4 На наших глазах | ь |  |  |
? | 4 Навождение | ь |  |  |
? | 4 Навождение | ь |  |  | ь
? | 4 Над землей много разных птиц | ь |  |  |
? | 4 Насекомые | ь |  |  |
? | 4 Наши (Жили-поживали) | ь |  |  |
? | 4 Не смешно | ь |  |  |
? | 4 Невыносимая легкость бытия | ь |  |  |
? | 4 Некрофилия | ь |  |  |
? | 4 Непонятная песенка (Ни за что, ни про что...) | ь |  |  |
? | 4 Непонятная песенка (Ни за что, ни про что...) | ь |  |  |
? | 4 Непонятная песенка (Ни за что, ни про что...) | ь |  |  |
? | 4 Непрерывный суицид (Про малиновую девочку) | ь |  |  |
? | 4 Непрерывный суицид (Про малиновую девочку) | ь |  |  |
? | 4 Нечего терять | ь |  |  |
? | 4 Никто не хотел умирать | ь |  |  |
? | 4 Новая Патриотическая | ь |  |  |
? | 4 Новая Патриотическая | ь |  |  |
? | 4 Новая правда | ь |  |  |
? | 4 Новогодний тост | ь |  |  |
? | 4 Новогодний тост | ь |  |  |
? | 4 Новогодний тост | ь |  |  |
? | 4 Новый 37-й | ь |  |  |
? | 4 Обосраться и не жить | ь |  |  |
? | 4 Общество "Память" | ь | ь |  |
? | 4 Один день Ивана Денисовича | ь |  |  |
? | 4 Он увидел солнце | ь |  |  |
? | 4 Он увидел солнце | ь |  |  |
? | 4 Они сражались за Родину | ь |  |  |
? | 4 Оптимизм | ь |  |  |
? | 4 Опять тревога | ь |  |  |
? | 4 Откровение | ь |  |  |
? | 4 Отряд не заметил потери бойца | ь |  |  |
? | 4 Отряд не заметил потери бойца | ь |  |  | ь
? | 4 Отряд не заметил потери бойца | ь |  |  |
? | 4 Отряд не заметил потери бойца | ь |  |  |
? | 4 Офелия | ь |  |  |
? | 4 Ох, как часто девчонки рыдают | ь |  |  |
? | 4 Паломники в Корею | ь |  |  |
? | 4 Парадокс | ь |  |  |
? | 4 Передозировка | ь |  |  |
? | 4 Песенка о святости, мыше и камыше | ь |  |  |
? | 4 Песня красноармейца | ь |  |  |
? | 4 Песня ни про что | ь |  |  |
? | 4 Песня о Ленине | ь |  |  |
? | 4 Песня о китайском народном добровольце | ь |  |  |
? | 4 Песня о китайском народном добровольце | ь | ь |  |
? | 4 Пластилин | ь |  |  |
? | 4 Пластилин | ь |  |  |
? | 4 Пластмассовый мир | ь |  |  |
? | 4 Победа | ь |  |  |
? | 4 Повезло | ь |  |  |
? | 4 Поганая молодежь | ь |  |  |
? | 4 Поганая молодежь | ь | ь |  |
? | 4 Поезд на малую землю |  | ь |  |
? | 4 Поезда | ь |  |  |
? | 4 Поживем - увидим | ь |  |  |
? | 4 Поздно | ь |  |  |
? | 4 Пой революция |  | ь |  |
? | 4 Попс | ь |  |  | ь
? | 4 Пора кончать | ь |  |  |
? | 4 Последняя песенка моя | ь |  |  |
? | 4 Последняя песенка моя | ь |  |  |
? | 4 Пошли вы все на х..! | ь |  |  |
? | 4 Праздник кончился | ь |  |  |
? | 4 Превосходная песня | ь |  |  |
? | 4 Привыкать | ь |  |  |
? | 4 Приятного аппетита | ь |  |  |
? | 4 Про дурачка | ь | ь |  |
? | 4 Про дурачка | ь |  |  |
? | 4 Про дурачка | ь |  |  |
? | 4 Про дурачка | ь |  |  |
? | 4 Про дурочка | ь | ь |  |
? | 4 Про зерна, факел и песок | ь |  |  |
? | 4 Про зерна, факел и песок | ь |  |  |
? | 4 Про мишутку (песенка для Янки) | ь |  |  |
? | 4 Про окурок и курок | ь |  |  |
? | 4 Про червячков | ь |  |  |
? | 4 Про червячков | ь |  |  |
? | 4 Продолжая продолжать | ь |  |  |
? | 4 Простор открыт | ь |  |  |
? | 4 Против | ь |  |  |
? | 4 Прыг-скок | ь |  |  |
? | 4 Прыг-скок | ь |  |  |
? | 4 Прыг-скок | ь |  |  |
? | 4 Пуля виноватого найдет | ь |  |  |
? | 4 Пуля-дура | ь |  |  |
? | 4 Раздражение | ь |  |  |
? | 4 Рваные бусы | ь |  |  |
? | 4 Родина | ь |  |  |
? | 4 Родина | ь |  |  |
? | 4 Родина-смерть | ь |  |  |
? | 4 Рок-н-ролльный фронт | ь |  |  |
? | 4 Русское поле экспериментов | ь |  |  |
? | 4 Русское поле экспериментов | ь |  |  |
? | 4 Русское поле экспериментов | ь |  |  |
? | 4 Русское поле экспериментов | ь |  |  |
? | 4 Русское поле экспериментов | ь |  |  |
? | 4 С Новым Годом! | ь |  |  |
? | 4 Свобода | ь |  |  |
? | 4 Свое говно не пахнет |  |  |  |
? | 4 Семь шагов за горизонт (I) | ь |  |  |
? | 4 Семь шагов за горизонт (II) | ь |  |  |
? | 4 Сирены вой | ь |  |  |
? | 4 Система | ь |  |  |
? | 4 Система | ь |  |  |
? | 4 Сквозь дыру в моей голове | ь |  |  |
? | 4 Скоро настанет совсем | ь |  |  |
? | 4 Следы на снегу | ь |  |  |
? | 4 Следы на снегу | ь |  |  |
? | 4 Слепите мне маску | ь |  | ь |
? | 4 Слепите мне маску | ь |  |  |
? | 4 Слово - Товарищ | ь |  |  |
? | 4 Снаружи всех измерений | ь |  |  |
? | 4 Собака | ь |  |  |
? | 4 Солдатами не рождаются | ь |  |  | ь
? | 4 Солдатский сон | ь |  |  |
? | 4 Солнце взойдет | ь |  |  |
? | 4 Солнцеворот | ь |  |  |
? | 4 Среди зараженного логикой мира | ь |  |  |
? | 4 Среди зараженного логикой мира | ь |  |  |
? | 4 Суицид | ь |  |  |
? | 4 Так закалялась сталь | ь |  |  |
? | 4 Товарищ Горбачев | ь |  |  |
? | 4 Тополиный вечер | ь |  |  |
? | 4 Тоталитаризм | ь | ь |  |
? | 4 Тоталитаризм | ь | ь |  |
? | 4 Тошнота | ь |  |  |
? | 4 Трамвай | ь |  |  |
? | 4 Туман | ь |  |  |
? | 4 Туман | ь |  |  |
? | 4 У войны не женское лицо | ь |  |  |
? | 4 Умереть молодым | ь |  |  |
? | 4 Фантом | ь |  |  |
? | 4 Фантом | ь |  |  |
? | 4 Филосовская песня о пуле | ь |  |  |
? | 4 Харакири | ь |  |  |
? | 4 Харакири | ь |  |  |
? | 4 Харакири | ь |  |  |
? | 4 Хватит! | ь |  |  |
? | 4 Хороший автобус | ь |  |  |
? | 4 Хороший автобус | ь |  |  |
? | 4 Хорошо | ь |  |  |
? | 4 Хуй | ь |  |  |
? | 4 ЦК | ь |  |  |
? | 4 ЦК | ь |  |  |
? | 4 Человек человеку - волк | ь |  |  |
? | 4 Черный ворон | ь |  |  |
? | 4 Черный цвет | ь |  |  |
? | 4 Что бы было тише | ь |  |  |
? | 4 Шла война | ь |  |  |
? | 4 Эй, бабища, блевани | ь |  |  |
? | 4 Эй, брат Любер | ь |  |  |
? | 4 Эксгумация | ь |  |  |
? | 4 Я бесполезен | ь |  |  |
? | 4 Я выдуман напрочь | ь |  |  |
? | 4 Я плюю на ваши дела | ь |  |  |
? | 4 Я ухожу | ь |  |  |


Червона Рутта

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белка | ь |  |  |
? | 4 Бесы | ь |  |  |
? | 4 Ветер | ь |  |  | ь
? | 4 Друзья | ь |  |  |
? | 4 Любовь здесь больше не живет | ь |  |  |
? | 4 На марс | ь |  |  |
? | 4 Не говори им ничего | ь |  |  |
? | 4 Под душем | ь |  |  |
? | 4 Сказка | ь |  |  |
? | 4 Снег, холодный дождь | ь |  |  |
? | 4 Я и ты | ь |  |  |
New | 4 Я и ты | ь | ь |  |


Sick Of It All

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 US vs. Them | ь | ь |  |


Ященко Зоя

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Море | ь |  |  |


Замша

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Моя Чечня | ь |  |  |


А-Студио

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Нелюбимая | ь |  |  |


Чебоза

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Васильки | ь |  |  |
? | 4 Васильки | ь |  |  |


Запрещенные Барабанщики

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Миллион долларов США | ь |  |  |
? | 4 Таблетка | ь |  |  |
? | 4 Убили негpа | ь |  |  |
? | 4 Убили негра | ь |  |  |


No Doubt

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Don't Speak | ь | ь |  |
? | 4 Don't Speak | ь | ь |  |
? | 4 Hella Good |  | ь |  |


Кафе

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Возраст | ь |  |  |
? | 4 Девушка Катя | ь |  |  |
? | 4 Товарищ сержант | ь |  |  |


Santana

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Black Magic Woman |  |  |  |
? | 4 Put Your Lights On |  |  |  |
? | 4 Smooth |  |  |  |


Rosana

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 El Talisman (из рекламы кофе Elgresso) | ь |  |  |


Жуки

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 03 | ь |  |  |
? | 4 Ай-ай-ай | ь |  |  |
? | 4 Батарейка | ь | ь |  |
? | 4 Батарейка | ь |  |  |
? | 4 Батарейка | ь | ь |  |
? | 4 Батарейка | ь |  |  |
? | 4 Батарейка | ь |  |  |
? | 4 Батарейка | ь |  |  |
? | 4 Батарейка | ь |  |  |
? | 4 Батарейка | ь |  |  |
? | 4 Батарейка | ь |  |  | ь
? | 4 Влечение |  |  |  |
? | 4 Дым, дым | ь |  |  |
? | 4 Клево | ь |  |  |
? | 4 Лариска | ь |  |  |
? | 4 Подруга друга | ь |  |  |
? | 4 Пойдем гулять | ь |  |  |
? | 4 Птенчик мой | ь |  |  |
? | 4 Танкист | ь |  |  |
? | 4 Танкист | ь |  |  |
? | 4 Хочется | ь |  |  |


Лейся, Песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Песенка о сапожнике | ь |  |  |


Импала

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Одно небо | ь |  |  |
? | 4 Песня про самолет и вертолет | ь |  |  |


Моисеев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Глухонемая любовь | ь |  |  |
? | 4 Голубая луна | ь |  |  |


Deep Purple

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bloodsucker |  | ь |  |
? | 4 Child In Time |  | ь |  |
? | 4 Child in Time |  |  |  |
? | 4 Highway Star |  | ь |  |
? | 4 Highway Star |  |  |  |
? | 4 Loosen My Strings |  | ь |  |
? | 4 Love Child |  | ь |  |
? | 4 Love Conquerors All | ь |  |  |
? | 4 Mary Long | ь |  |  |
? | 4 Maybe I'm A Leo |  | ь |  |
? | 4 Rat Bat Blue | ь | ь |  |
? | 4 Sail Away | ь | ь |  |
? | 4 Smoke On The Water |  |  |  |
? | 4 Smoke On The Water |  |  |  |
? | 4 Soldier Of Fortune | ь |  |  |
? | 4 Soldier Of Fortune | ь |  |  |
? | 4 Soldier Of Fortune | ь | ь |  |
? | 4 Soldier Of Fortune |  |  |  | ь
? | 4 Soldier Of Fortune (перевод) |  |  |  |
? | 4 Space Truckin' |  | ь |  |
? | 4 When A Blind Man Cries | ь | ь |  |


Корсар

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Дочь | ь |  |  |
? | 4 Небо в алмазах | ь |  |  |


Коррозия Металла

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Russian Vodka | ь |  |  |
? | 4 Бей чертей | ь | ь |  |
? | 4 Дьявол здесь | ь |  |  |
? | 4 Люцифер | ь |  | ь |
? | 4 Он не любил учителей | ь |  |  |
? | 4 Слишком поздно | ь |  |  |
? | 4 Фантом | ь |  |  |
? | 4 Хайл Фюрер | ь |  |  | ь


Комиссар

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дрянь | ь |  |  |
? | 4 Дрянь | ь |  |  |
? | 4 Злая ночь | ь | ь |  |
? | 4 Не обижайся | ь |  |  |
? | 4 Снежная королева | ь |  |  |
? | 4 Я тебе объявляю войну | ь |  |  |


Звездинский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Очарована, околдована | ь |  |  |
? | 4 Свечи | ь |  |  |
? | 4 Свечи | ь |  |  |


Бытовые Паразиты

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Воры! |  | ь | ь |


Мищуки

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ветровое стекло | ь |  |  |
? | 4 Не поговорили | ь |  |  |


Hypocrisy

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Final Chapter | ь | ь |  |


Scorpions

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Moment In A Million Years |  |  |  |
? | 4 Always Somewhere | ь | ь |  |
? | 4 Ave Maria No Morro |  |  |  |
? | 4 Born To Touch Your Feelings | ь | ь |  |
? | 4 Destin | ь |  |  |
? | 4 Destin | ь |  |  |
? | 4 Does Anyone Know? |  |  |  |
? | 4 Holiday |  | ь |  |
? | 4 Holiday |  |  |  | ь
? | 4 Holiday |  |  |  |
? | 4 Lady Starlight | ь | ь |  |
? | 4 Lonely Nights |  |  |  |
? | 4 Lonely Nights |  |  |  |
? | 4 No One Like You | ь |  |  |
? | 4 Now! | ь |  |  |
? | 4 Send Me An Angel |  |  |  |
? | 4 Still Loving You | ь |  |  |
? | 4 Still Loving You | ь | ь |  |
? | 4 Still Loving You |  |  |  |
? | 4 The Sails of Charon |  | ь |  |
? | 4 Walking On The Edge | ь | ь |  |
? | 4 When The Smoke Is Going Down |  | ь |  |
? | 4 When You Came Into My Life |  |  |  |
? | 4 White Dove |  |  |  |
? | 4 White Dove | ь |  |  |
? | 4 White Dove |  |  |  |
? | 4 Wind Of Change | ь | ь |  |
? | 4 Wind Of Change |  |  |  |
? | 4 Wind of Change |  |  |  |
? | 4 Wind Of Change |  |  |  |
? | 4 Wind Of Change | ь | ь |  | ь
? | 4 You And I |  | ь |  |
? | 4 You And I |  |  |  |


Beatles

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Day In The Life | ь |  |  |
? | 4 A Hard Days Night | ь |  |  |
? | 4 Across The Universe | ь |  |  | ь
? | 4 Across The Universe | ь | ь |  |
? | 4 All My Loving | ь |  |  |
? | 4 All My Loving | ь | ь |  |
? | 4 All My Loving | ь |  |  |
? | 4 And I Love Her | ь | ь |  |
? | 4 Baby's In Black | ь | ь |  |
? | 4 Black Bird | ь | ь |  |
? | 4 Bluebird | ь |  |  | ь
? | 4 Can't Buy Me Love | ь |  |  |
? | 4 Child Of Nature | ь |  |  |
? | 4 Day Tripper | ь | ь |  |
? | 4 Dear Prudence | ь |  |  |
? | 4 Dig It | ь |  |  |
? | 4 Do You Want To Know A Secret | ь |  |  |
? | 4 Eleanor Rigby | ь |  |  |
? | 4 Get Back | ь | ь |  |
? | 4 Girl | ь |  |  |
? | 4 Girl | ь |  |  |
? | 4 Happiness Is A Warm Gun | ь |  |  |
? | 4 Help! | ь |  |  |
? | 4 Here Comes The Sun | ь |  |  |
? | 4 Here Сomes The Sun |  | ь |  |
? | 4 Hey Jude | ь |  |  |
? | 4 Hey Jude | ь |  |  |
? | 4 I Feel Fine |  | ь |  |
? | 4 I Saw Her Standing There | ь | ь |  |
? | 4 I Should Have Known Better | ь |  |  |
? | 4 I Want To Hold Your Hand | ь |  |  |
? | 4 I Will | ь |  |  |
? | 4 I'm A Loser | ь |  |  |
? | 4 I'm Only Sleeping | ь | ь |  |
? | 4 If I Fell | ь |  |  |
? | 4 Imagine | ь |  |  |
? | 4 Imagine | ь |  |  |
? | 4 Imagine | ь | ь |  |
? | 4 Imagine | ь |  |  |
? | 4 Jealous Guy | ь |  |  |
? | 4 Just Like Starting Over | ь |  |  |
? | 4 Let It Be | ь |  |  | ь
? | 4 Let It Be | ь |  |  | ь
? | 4 Let It Be | ь |  |  |
? | 4 Love Me Do (tabs) | ь | ь |  |
? | 4 Lucy In The Sky With Diamonds | ь | ь |  |
? | 4 Lucy In The Sky With Diamonds | ь | ь |  |
? | 4 Michelle | ь |  |  | ь
? | 4 Michelle | ь |  |  |
? | 4 Michelle | ь |  |  | ь
? | 4 Misery | ь |  |  |
? | 4 My Bonnie | ь |  |  |
? | 4 No More Lonely Nights | ь |  |  |
? | 4 No Reply | ь |  |  |
? | 4 No Reply | ь |  |  |
? | 4 Norwegian Wood | ь | ь |  |
? | 4 Norwegian Wood | ь | ь |  |
? | 4 Ob-La-Di Ob-La-Da | ь |  |  |
? | 4 Ob-La-Di Ob-La-Da | ь |  |  |
? | 4 Ob-La-Di Ob-La-Da | ь |  |  |
? | 4 Oh! Darling | ь |  |  |
? | 4 Polytheme Pam | ь |  |  |
? | 4 Rocky Racoon |  | ь |  |
? | 4 She Loves You | ь |  |  |
? | 4 Strawberry Fields Forever |  |  |  |
? | 4 Taxman | ь | ь |  |
? | 4 Taxman | ь |  |  |
? | 4 Till There Was You | ь | ь |  |
? | 4 While My Guitar Gently Weeps | ь |  |  |
? | 4 Yellow Submarine | ь |  |  |
? | 4 Yesterday | ь | ь |  |
? | 4 Yesterday | ь |  |  |
? | 4 Yesterday | ь |  |  |
New | 4 Yesterday |  | ь |  |
? | 4 Yesterday |  | ь |  |
? | 4 Yesterday | ь |  |  |
? | 4 Yesterday | ь | ь |  |


Seal

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Kiss From A Rose |  |  |  |


Пограничное SOSтояние

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Паразит | ь |  |  |
? | 4 Паразит | ь |  |  |


Кучин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 В таверне | ь | ь |  |
? | 4 Сентиментальный детектив 2 | ь |  |  |
? | 4 Хрустальная ваза | ь |  |  | ь
? | 4 Человек в телогрейке | ь |  |  |


Песни про любовь

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 NETLOVE | ь |  |  |
? | 4 Алена | ь |  |  |
? | 4 Аленка | ь |  |  |
? | 4 Ангел | ь |  |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Безответная любовь | ь |  |  |
? | 4 Безответная любовь | ь |  |  |
? | 4 Белая песня про любовь |  |  |  |
? | 4 Боль | ь |  |  |
New | 4 Борькина любовь | ь |  |  |
? | 4 Буду ждать | ь |  |  |
? | 4 В небесах и на Земле... | ь |  |  |
? | 4 Вальс в ритме дождя | ь |  |  |
? | 4 Василек | ь |  |  |
? | 4 Весна | ь |  |  |
? | 4 Ветер | ь |  |  |
? | 4 Вечер | ь |  |  |
? | 4 Встретимся с тобой | ь |  |  |
? | 4 Гитара плачет и поет | ь |  |  |
? | 4 Голуби | ь |  |  |
? | 4 Голубые глазки | ь |  |  |
? | 4 Гул мотора | ь |  |  |
? | 4 Девушка | ь |  |  |
? | 4 Девушка в белом | ь |  |  |
? | 4 Девушка по имени Мечта | ь |  |  |
? | 4 Девчонка, я тебя люблю! (Хей-йо!) | ь |  |  |
? | 4 Детский садик что пчелинный рой... | ь |  |  |
? | 4 Другой | ь |  |  |
? | 4 Душевный звон гитары... | ь |  |  |
? | 4 Дым кольцами | ь |  |  |
? | 4 Жизнь | ь |  |  |
? | 4 За твою красивую улыбку | ь |  |  |
? | 4 Забудь меня | ь |  |  |
? | 4 Зачем же влюбляться? | ь |  |  |
? | 4 Звездочка моя | ь |  | ь |
? | 4 И раз, и два | ь |  |  |
? | 4 Извини, что назвала милым | ь |  |  |
? | 4 Как мне тебя простить? | ь |  |  |
? | 4 Крепдишиновое счастье | ь |  |  |
? | 4 Кровавое солнце | ь |  |  |
? | 4 Лунная ночь | ь |  |  |
? | 4 Любовные утехи... | ь |  |  |
? | 4 Любовь ушла | ь |  |  |
? | 4 Малышка | ь |  |  |
? | 4 Мечты | ь |  |  |
? | 4 Мне все равно | ь |  |  |
? | 4 Мне так жалко | ь |  |  |
? | 4 Мои мечты | ь |  |  |
? | 4 Наверное это любовь | ь | ь |  |
? | 4 Нам вместе быть не суждено | ь |  |  |
? | 4 Напасть | ь |  |  |
? | 4 Наташка | ь | ь |  |
? | 4 Наташка | ь | ь |  |
? | 4 Наша | ь | ь |  |
? | 4 Не для меня | ь |  |  |
? | 4 Не надо нам любви! | ь |  |  |
? | 4 Не плачь | ь | ь |  |
? | 4 Не плачь | ь |  |  |
? | 4 Невервинтер | ь |  |  |
? | 4 О безответной любви | ь |  |  |
? | 4 Обманут тобой | ь |  |  |
? | 4 Один | ь |  |  |
? | 4 Один | ь |  |  |
? | 4 Окна | ь |  |  |
? | 4 Оксана | ь |  |  |
? | 4 Она | ь |  |  |
? | 4 Осень любви | ь |  |  |
? | 4 От заката до рассвета | ь |  |  |
? | 4 Падение | ь |  |  |
? | 4 Парнишка | ь |  |  |
? | 4 Парнишка | ь |  |  |
? | 4 Первая весна | ь |  |  |
? | 4 Первая любовь | ь |  |  |
? | 4 Песня для Бэби | ь |  |  |
? | 4 Песня о Дане | ь |  |  |
? | 4 Печали уйдут... | ь |  |  |
? | 4 По бугровке с бутылкой в кармане | ь |  |  |
? | 4 Повстречал девчонку шальную | ь |  |  |
? | 4 Подснежник лесной | ь |  |  |
? | 4 Помнишь | ь |  |  |
? | 4 Понимаешь... | ь |  |  |
? | 4 Последняя песня | ь |  |  |
? | 4 Посмотри | ь |  |  |
? | 4 Потеря | ь | ь | ь |
? | 4 Почему я встретил тебя? | ь |  |  |
? | 4 Прогулка | ь |  |  |
? | 4 Прости | ь |  |  |
? | 4 Простите вы меня, цветы | ь |  |  |
? | 4 Просто о любви | ь |  |  |
New | 4 Просто о неудачной любви | ь |  |  |
? | 4 Радостная муть | ь |  |  |
? | 4 Сгоревшая любовь | ь |  |  |
? | 4 Север | ь |  |  |
? | 4 Сказка про луну | ь |  |  |
? | 4 Сладкая ночь | ь |  |  |
? | 4 Смерть мечты | ь |  |  |
? | 4 Счастье | ь |  |  |
? | 4 Та девченка | ь |  |  |
? | 4 Твои глаза так ласково горят... | ь | ь |  |
? | 4 Тихая ночь | ь |  |  |
? | 4 Тополя | ь |  |  |
? | 4 Тополя | ь |  |  |
? | 4 Ты помнишь? | ь |  |  |
? | 4 Утренняя звезда | ь |  |  |
? | 4 Ушла любовь | ь |  |  |
? | 4 Фантастическая любовь | ь |  |  |
? | 4 Хочу жить в Западной Европе |  | ь |  |
? | 4 Шут и королева | ь |  |  |
? | 4 Эротические сны? | ь |  |  |
? | 4 Я влюбился | ь |  |  |
? | 4 Я могу | ь |  |  |
? | 4 Я научилась быть тобой | ь |  |  |
? | 4 Я ненавижу | ь | ь |  |
? | 4 Я отбился совсем от рук | ь |  |  |
? | 4 Я тебя не забуду | ь |  |  |
? | 4 Я уйду вдоль витрин... | ь |  |  |
? | 4 Ясный день | ь |  |  |


Скляр Игорь

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Комарово | ь |  |  |
? | 4 Комарово | ь |  |  |


Архип и его Алиса

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 10 Б | ь |  |  |


Enrique Iglesias

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bailamos |  |  |  |
? | 4 Could I Have This Kiss Forever |  |  |  |
? | 4 Escape | ь |  |  |
? | 4 Escape | ь | ь |  |
? | 4 Hero | ь |  |  |
? | 4 Maybe | ь |  |  |


Куйбул

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Колыбельная | ь |  |  |


Краденое Солнце

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Электроток | ь |  |  |


Черный Кофе

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Владимирская Русь | ь |  |  |
? | 4 Дьявол во плоти | ь |  |  |
? | 4 Звездный водоем | ь | ь |  |
? | 4 Листья | ь |  |  |
? | 4 Листья | ь |  |  |
? | 4 Прощай | ь |  |  |
? | 4 Пьяная луна | ь |  |  |
? | 4 Я ищу... | ь |  |  |
? | 4 Я не ранен - я убит | ь |  |  |


Империя

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Поезд на Ленинград | ь |  |  |
? | 4 Поезд на Ленинград | ь |  |  |


Burzum

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 War |  | ь |  |


Серьга

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Давай! | ь |  |  |
? | 4 Дети большого города | ь |  |  |
? | 4 Дети большого города | ь |  |  |
? | 4 Дети большого города | ь | ь |  |
? | 4 До встречи друг | ь |  |  |
? | 4 Дорога в ночь | ь |  |  |
? | 4 Дорога в ночь | ь |  |  |
? | 4 Желтые письма | ь | ь |  |
? | 4 Как все запущено | ь |  |  |
? | 4 Любовь | ь |  |  |
? | 4 Надо взять | ь |  |  |
? | 4 Ничего нет | ь |  |  |
? | 4 Ой пойду, пойду... | ь |  |  |
? | 4 Песенка про страх | ь |  |  |
? | 4 Привык, забыл и потерял | ь | ь |  |
? | 4 Спасибо тебе | ь | ь |  |
? | 4 Спокойной ночи | ь |  |  |
? | 4 Страна чудес | ь |  |  |
? | 4 Теплый воздух | ь |  |  |
? | 4 Что мне надо | ь |  |  |
? | 4 Что мне надо | ь |  |  |
? | 4 Что мне надо | ь |  |  | ь
? | 4 Что мне надо | ь |  |  |
? | 4 Чужой | ь |  |  |
? | 4 Я вижу солнце | ь |  |  |
? | 4 Я далеко | ь |  |  |
? | 4 Я хочу пить с тобой | ь |  |  |


Апина

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Электричка | ь | ь |  |


Lene Marlin

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sitting Down Here | ь |  |  |
? | 4 Unforgivable Sinner | ь |  |  |


Азъ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бунт | ь | ь |  |
? | 4 Ваши законы |  | ь |  |
New | 4 Мир через призму | ь |  |  |
? | 4 Под флагом нищеты | ь |  |  |
? | 4 Приговор | ь |  |  |
? | 4 Собаки Луны | ь |  |  |


Eric Clapton

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Crossroads |  |  |  |
? | 4 Layla |  | ь |  |
? | 4 Layla |  |  |  |
? | 4 Old Love | ь |  |  |
? | 4 Tears In Heaven |  |  |  |


Захар Май

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Я посылаю всё | ь |  |  |


?рина Б?лик

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ти-м?й | ь |  |  |


Висмут

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Просто рок-н-ролл | ь |  |  |


Animals

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The House Of The Rising Sun | ь | ь |  |
? | 4 The House Of The Rising Sun | ь | ь |  |


Dark Funeral

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Blood Frozen |  |  |  |
? | 4 My Dark Desires |  |  |  |
? | 4 Vobiscum Satanas |  |  |  |


Дерево Жизни

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Окна | ь |  |  |


Spice Girls

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Viva Forever |  |  |  |


Celine Dion

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 If That's What It Takes | ь |  |  |
? | 4 Immortality | ь |  |  |
? | 4 My Heart Will Go On | ь | ь |  | ь
? | 4 My Heart Will Go On | ь | ь | ь |
? | 4 My Heart Will Go On | ь | ь |  | ь


Шепот Ливня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зачем? | ь |  |  |


Take That

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Babe | ь |  |  |


Tarkan

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Simarik |  |  |  |


Louis Armstrong

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Summertime |  |  |  |
? | 4 What A Wonderful World |  |  |  |


Doors

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Alabama Song | ь |  |  |
? | 4 Break On Through |  |  |  |
? | 4 Crystal Ship |  |  |  |
? | 4 Love Street | ь | ь |  |
? | 4 Love Street | ь |  |  |
? | 4 People Are Strange | ь | ь |  |
? | 4 Riders On The Storm | ь |  | ь |
? | 4 Riders On The Storm | ь |  | ь |
? | 4 Riders on the Storm |  |  |  |
? | 4 Riders On The Storm | ь | ь |  |
? | 4 Spanish Caravan |  |  |  |
New | 4 Universal Mind | ь |  |  |


Премьер-министр

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Восточная | ь |  |  |
? | 4 Восточная | ь |  |  |
? | 4 Два бриллианта | ь |  |  |
? | 4 Два бриллианта | ь |  |  |
? | 4 Мама | ь |  |  |


Точка Росы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 300 шагов | ь |  |  |
? | 4 Как та звезда | ь |  |  |
? | 4 Овраг | ь |  |  |


Слатов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Разговор с портретом | ь |  |  |


Золотое Кольцо

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Напилася я пьяна | ь |  |  |


Королёва

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Маленькая страна | ь |  |  |
? | 4 Почему умирает любовь? | ь |  |  |
? | 4 Синие лебеди | ь |  |  |
? | 4 Янтарь | ь |  |  |


Зимовье Зверей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Carmen Horrendum | ь |  |  |
? | 4 Carmen Horrendum | ь |  |  |
? | 4 Белая песня | ь |  | ь |
? | 4 Беспределица | ь |  |  |
? | 4 Беспределица | ь |  |  |
? | 4 В запой | ь |  |  |
? | 4 Выпадая из окна | ь |  |  |
? | 4 Выпадая из окна | ь |  |  |
? | 4 Города, которых не стало | ь |  |  |
? | 4 Дай мне совет | ь |  |  |
? | 4 Джин и тоник | ь |  |  |
? | 4 Заходи | ь | ь |  |
? | 4 Когда ты станешь маленьким | ь |  |  |
? | 4 Когда ты станешь маленьким | ь |  |  |
? | 4 Колыбельная | ь |  |  |
? | 4 Конец главы | ь |  |  |
? | 4 Конец цитаты | ь |  | ь |
? | 4 Корабли | ь |  |  |
? | 4 Лестница, полночь, зима | ь |  |  |
? | 4 Лестница, полночь, зима | ь | ь |  |
? | 4 Летайте самолетами | ь |  |  |
? | 4 Летайте самолетами | ь |  |  |
? | 4 Медвежий блюз | ь | ь |  |
? | 4 Мелодия непонимания | ь |  |  |
? | 4 Моноатеизм | ь |  |  |
? | 4 Не вальс | ь | ь |  |
? | 4 Ночь босиком | ь |  |  |
? | 4 Одиссей и Навсикая | ь |  |  |
? | 4 Пепел Клааса | ь | ь |  |
? | 4 Песня попроще | ь |  | ь |
? | 4 Подмастерья | ь |  |  |
? | 4 Просто помни | ь |  |  |
? | 4 Противостояние | ь | ь |  |
? | 4 Пых-пых | ь |  |  |
? | 4 Романс | ь |  |  |
? | 4 Романс | ь |  |  |
? | 4 Самолет | ь |  |  |
? | 4 Самолет | ь |  |  |
? | 4 Свидетели | ь |  |  |
? | 4 Снова в космос | ь |  |  |
? | 4 Судьба резидента | ь |  | ь |
? | 4 Судьба резидента | ь |  |  |
? | 4 Телеграфный блюз | ь |  |  |
? | 4 Тюрьмы | ь |  |  |


Aerosmith

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ain't That A Bitch | ь |  |  |
? | 4 Amazing | ь |  |  |
? | 4 Angel |  |  |  |
? | 4 Crazy | ь |  |  |
? | 4 Crazy | ь |  |  |
? | 4 Cryin' | ь | ь |  |
? | 4 Cryin' |  | ь |  |
? | 4 Cryin' | ь | ь |  |
? | 4 Face | ь | ь |  |
? | 4 Fly Away From Here | ь | ь |  |
? | 4 I Don't Want To Miss A Thing | ь | ь |  |
? | 4 I Don't Want To Miss A Thing | ь |  |  |
? | 4 Pink | ь | ь |  |
? | 4 Sunshine | ь |  |  |


Дрантя (Веня Дркин)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 70 лет (Эй старуха, come on сюда) | ь |  |  |
? | 4 Анка-пулеметчица | ь |  |  |
? | 4 Бабука | ь |  |  |
? | 4 Безнадега | ь |  |  |
? | 4 Бесы | ь |  |  |
? | 4 БыЛо | ь |  |  |
? | 4 Достало | ь |  |  |
? | 4 Кошка в окрошке | ь |  |  |
? | 4 Ладо | ь |  |  |
? | 4 Молодой пожарный | ь |  |  |
? | 4 На Ивана Купала | ь |  |  |
? | 4 Песня о любви | ь |  |  |
? | 4 Полчаса до весны | ь |  |  |
? | 4 Про советскую милицию | ь |  |  |
? | 4 Про советскую милицию | ь |  |  |
? | 4 Ты нравишься мне | ь | ь |  |
? | 4 Фома | ь |  |  |
? | 4 Хожу и гажу | ь |  |  |


Мистер Кредо

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cosa Nostra | ь |  |  |
? | 4 Гуру | ь |  |  |
? | 4 Долина | ь |  |  |
? | 4 Медляк | ь | ь |  |
New | 4 Медляк | ь |  |  |


Девятый район

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 * * * |  |  |  |
? | 4 Good Bye | ь |  |  |
? | 4 Дa я ж не в коже, не блaтной | ь |  |  |
? | 4 Дай хоть на секунду | ь |  |  |
? | 4 На гребне волны | ь |  |  |
? | 4 Не забывай его, поплачь | ь |  |  |
? | 4 Непристойное предложение | ь |  |  |
? | 4 Непрошенный гость | ь |  |  |
? | 4 Непрошенный гость | ь |  |  |
? | 4 Ночь закрывает ресторан | ь |  |  |
? | 4 О плохом не думай - 2 | ь |  |  |
? | 4 Он вышел из дома в 12 часов | ь |  |  |
? | 4 Он снял гитару с плеч | ь |  |  |
? | 4 Постельный рок-н-ролл | ь |  |  |
? | 4 Солдат | ь |  |  |
? | 4 Стюардесса | ь |  |  |
? | 4 Титаник | ь |  |  |
? | 4 Ты не переживай | ь |  |  |
? | 4 Ты расскажи | ь |  |  |
? | 4 Художник и музыкант | ь | ь |  |
? | 4 Я ночью уйду | ь |  |  |


Boney M

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 El Lute | ь |  |  |
? | 4 Rasputin | ь |  |  |
? | 4 Sunny | ь |  |  |


Оргазм Нострадамуса

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Раздражение аморала | ь |  |  |


Несчастный Случай

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Братец Кролик | ь |  |  |
? | 4 Генералы | ь |  |  |
? | 4 Генералы | ь |  |  |
? | 4 Генералы песчаных карьеров |  | ь |  |
? | 4 Генералы песчаных карьеров | ь | ь |  |
? | 4 Генералы песчаных карьеров |  | ь |  |
? | 4 Генералы песчаных карьеров | ь |  |  |
? | 4 Генералы песчаных карьеров |  | ь |  |
? | 4 Генералы песчаных карьеров | ь |  |  |
? | 4 Генералы песчаных карьеров | ь |  |  |
? | 4 Генералы песчаных карьеров |  | ь |  |
? | 4 Если б не было тебя | ь |  |  |
? | 4 Нет, ты не понял? | ь |  |  |
? | 4 Под зонтом | ь |  |  |
? | 4 Под зонтом | ь |  |  |
? | 4 Сел и поехал | ь |  |  |
? | 4 Снежинка | ь |  |  |
? | 4 Что ты имела ввиду? | ь |  |  |


Поющие Гитары

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Не умирай, любовь | ь |  |  |
? | 4 Не умирай, любовь | ь |  |  |
? | 4 Не умирай, любовь | ь |  |  |


Dandy Warhols

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bohemian Like You | ь |  |  |


Нэнси

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дым сигарет с ментолом | ь |  |  |
? | 4 Дым сигарет с ментолом | ь | ь |  |
? | 4 Отель | ь |  |  |
? | 4 Светлана | ь |  |  |
? | 4 Чистый лист | ь |  |  |


Dire Straits

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Money For Nothing |  |  |  |
? | 4 On Every Street | ь |  |  |
? | 4 Romeo & Juliet |  |  |  |
? | 4 Sultans of Swing |  |  |  |
? | 4 You And Your Friend | ь |  |  |


Richard Ashkroft

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Song For The Lovers | ь |  |  |
? | 4 A Song For The Lovers | ь |  |  |


Профессор Лебединский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вот и вся любовь | ь |  |  |
? | 4 Учат в школе | ь |  |  |


Рок-Ателье

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Замыкая круг | ь |  |  |


Leonard Cohen

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 In My Secret Life | ь |  |  |
? | 4 Love Calls You By Your Name | ь | ь |  |
? | 4 Lover Lover Lover | ь | ь |  |
? | 4 The Stranger Song | ь | ь |  |


Калина Виктор

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Малолетка | ь |  |  |
? | 4 Не провожай | ь |  |  |
? | 4 Ночь-хулиганка | ь |  |  |
? | 4 Сочи |  |  |  |
? | 4 Ты мне снишься | ь |  |  |
? | 4 Тюремный романс | ь |  |  |


Ильин (Собаки Качалова)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белый танец | ь |  |  |
? | 4 Небо | ь |  |  |
? | 4 Поезда | ь |  |  |
? | 4 Последний расстрел | ь |  |  |
? | 4 Похожий на Бога | ь |  |  |
? | 4 Предатель | ь |  |  |
? | 4 Это неправда всё | ь |  |  |
? | 4 Я просто улыбаюсь | ь |  |  |


О.Р.З.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Героиновый джем | ь |  |  |
? | 4 Корабли | ь |  |  |


Cher

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Believe | ь |  |  |
? | 4 Strong Enough | ь |  |  |


Тет-А-Тет

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Последняя ночь | ь |  |  |


Полковник и Однополчане

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Буденный | ь |  |  |
New | 4 Зимушка-зима | ь |  |  |
New | 4 Опять | ь |  |  |
New | 4 Сто лет одиночества | ь |  |  |
New | 4 Шел мужик | ь |  |  |


ZZ Top

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 LaGrange |  |  |  |


Чёрный Обелиск

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дом желтого сна | ь |  |  |
? | 4 Про любовь | ь | ь |  |
? | 4 Стена | ь |  |  |
? | 4 Цезарь |  | ь | ь |
? | 4 Я остаюсь |  | ь | ь |


Коблик Евгений

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Таверна | ь | ь |  |


Annie Lennox

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Whiter Shade Of Pale | ь |  |  |


Трофимов (Трофим)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алкаш | ь |  |  |
? | 4 Анна Каренина | ь |  |  |
? | 4 Бьюсь как рыба | ь |  |  |
? | 4 В такую тьму | ь |  |  |
? | 4 Вне Закона | ь |  |  |
? | 4 Горько | ь |  |  |
? | 4 Дайте мне чего-нибудь | ь |  |  |
? | 4 Дайте мне чего-нибудь | ь |  |  |
? | 4 Дальнобойная | ь |  |  |
? | 4 Исповедь | ь | ь |  |
? | 4 Крылья | ь |  |  |
? | 4 Непогода | ь |  |  |
? | 4 Однажды был я в Кишиневе на вокзале | ь |  |  |
? | 4 Петушки | ь |  |  |
? | 4 Поворот | ь |  |  |
? | 4 Романс | ь |  |  |
? | 4 Случайная связь | ь |  |  |
? | 4 Снегири | ь |  |  |
? | 4 ТВ-Новости | ь |  |  |
? | 4 Шизофрения | ь |  |  |
? | 4 Я скучаю по тебе | ь |  |  |


HIM

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 4 U | ь | ь |  |
? | 4 Beautiful | ь |  |  |
? | 4 Bury Me Deep Inside Your Heart |  | ь |  |
? | 4 Close To The Flame | ь |  |  |
? | 4 Close To The Flame | ь |  |  |
? | 4 Don't Fear The Reaper |  |  |  |
? | 4 Gone With The Sin |  |  |  |
? | 4 Gone With The Sin |  |  |  |
? | 4 I Love You (Prelude To Tragedy) | ь |  |  |
? | 4 In Joy And Sorrow | ь |  |  |
? | 4 In Joy And Sorrow | ь | ь |  |
? | 4 It's All Tears |  |  |  |
? | 4 Join Me In Death |  |  |  |
? | 4 Join Me In Death | ь | ь |  |
? | 4 Join Me In Death |  | ь |  |
? | 4 Paratiisi | ь |  |  |
? | 4 Please Don't Let It Go | ь |  |  |
? | 4 Poison Girl | ь | ь |  |
? | 4 Poison Girl | ь | ь |  |
? | 4 Pretending | ь |  |  |
? | 4 Razorblade Kiss |  | ь |  |
? | 4 Resurrection | ь |  |  |
? | 4 Resurrection | ь |  |  |
? | 4 Right Here In My Arms | ь |  |  |
? | 4 Right Here In My Arms | ь | ь |  |
? | 4 Salt In Our Wounds | ь |  |  |
? | 4 Stigmata Diaboli |  |  |  |
? | 4 The Beginning Of The End |  |  |  |
? | 4 The Heartless |  |  |  |
? | 4 Ville Valo and Agents | ь |  |  |
? | 4 When Love And Death Embrace |  |  |  |
? | 4 Wicked Game |  | ь |  |
? | 4 Wicked Game |  |  |  |
? | 4 You Are The One | ь |  |  |
? | 4 You Are The One |  | ь |  |
? | 4 Your Sweet Six Six Six |  |  |  |
? | 4 Your Sweet Six Six Six |  | ь |  |


Slade

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Everyday | ь |  |  |


ППК

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Возрождение |  | ь |  |
? | 4 Перезагрузка |  | ь |  |


Визбор

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вот это для мужчин (Песня альпинистов) | ь |  |  |
? | 4 Диалог в такси | ь |  |  |
? | 4 Домбайский вальс | ь | ь |  |
? | 4 Если я заболею | ь |  |  |
? | 4 Католическая церковь | ь |  |  |
? | 4 Край | ь |  |  |
? | 4 Леди | ь |  |  |
? | 4 Маркшейдер мне сказал | ь |  |  |
? | 4 Милая моя | ь |  |  |
? | 4 Милая моя | ь |  |  |
? | 4 Мне твердят | ь |  |  |
? | 4 Ночная дорога | ь |  |  |
? | 4 Одинокий гитарист | ь |  |  |
? | 4 Одинокий гитарист | ь |  |  |
? | 4 Осенние дожди ("Перевал", "Просто нечего нам больше терять") |  |  |  |
? | 4 Осенние дожди ("Перевал", "Просто нечего нам больше терять") | ь |  |  |
? | 4 Памяти ушедших | ь |  |  |
? | 4 Песня об осени | ь |  |  |
? | 4 Подмосковная | ь |  |  |
? | 4 Радуга | ь |  |  |
? | 4 Северный флот | ь |  |  |
? | 4 Серега Санин | ь |  |  |
? | 4 Серега Санин | ь |  |  |
? | 4 Синий перекресток | ь |  |  |
? | 4 Телефон | ь |  |  |
? | 4 Три минуты тишины | ь |  |  |
? | 4 Ты у меня одна | ь |  |  |
? | 4 Ты у меня одна | ь |  |  |
? | 4 Увы, мои друзья | ь |  |  |
? | 4 Укушенный | ь |  |  |
? | 4 Фанские горы | ь |  |  |
? | 4 Ходики | ь |  |  |


Кино

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алюминевые огурцы | ь | ь |  | ь
? | 4 Алюминевые огурцы | ь | ь |  | ь
? | 4 Алюминевые огурцы | ь | ь |  | ь
? | 4 Алюминиевые огурцы | ь |  |  |
? | 4 Апрель | ь |  |  |
? | 4 Апрель | ь | ь |  |
? | 4 Ария мистера Х | ь |  |  |
? | 4 Асфальт | ь |  |  |
? | 4 Без десяти | ь |  |  |
? | 4 Без десяти | ь |  |  |
? | 4 Без десяти | ь |  |  |
? | 4 Бездельник-1 | ь | ь |  | ь
? | 4 Бездельник-2 | ь | ь |  |
? | 4 Безъядерная зона | ь |  |  | ь
? | 4 Безъядерная зона | ь |  |  |
? | 4 Белый день | ь |  |  |
? | 4 Бошетунмай | ь |  | ь |
? | 4 Бошетунмай | ь | ь |  |
? | 4 Братская любовь | ь |  |  |
? | 4 Братская любовь | ь |  |  |
? | 4 В наших глазах | ь | ь | ь |
? | 4 Вера-Надежда-Любовь | ь |  |  | ь
? | 4 Верь Мне! | ь |  |  |
? | 4 Весна | ь |  |  |
? | 4 Видели ночь | ь |  |  |
? | 4 Война | ь |  |  |
? | 4 Война | ь |  |  |
? | 4 Вопрос | ь |  |  |
? | 4 Вопрос | ь |  |  |
? | 4 Вопрос | ь |  |  |
? | 4 Восьмиклассница | ь |  |  |
? | 4 Восьмиклассница | ь |  |  |
? | 4 Восьмиклассница | ь |  |  |
? | 4 Восьмиклассница | ь |  |  | ь
? | 4 Время есть, а денег нет |  |  | ь |
? | 4 Время есть, а денег нет | ь |  |  |
? | 4 Время есть, а денег нет | ь |  |  |
? | 4 Генерал | ь |  | ь | ь
? | 4 Генерал | ь | ь |  |
? | 4 Генерал | ь |  |  |
? | 4 Город | ь |  |  |
? | 4 Город | ь |  |  |
? | 4 Город | ь |  |  |
? | 4 Городской мотылек | ь |  |  |
? | 4 Городской мотылек | ь |  |  |
? | 4 Гость | ь |  |  |
? | 4 Группа крови | ь |  |  |
? | 4 Группа крови |  | ь | ь |
? | 4 Группа крови | ь | ь |  |
? | 4 Группа крови |  | ь |  |
? | 4 Группа крови | ь |  |  |
? | 4 Группа крови | ь |  |  |
? | 4 Группа крови | ь | ь |  |
? | 4 Дальше действовать будем мы | ь | ь | ь | ь
? | 4 Дерево | ь | ь |  |
? | 4 Дерево | ь |  |  |
? | 4 Дети проходных дворов | ь |  |  |
? | 4 Дети проходных дворов | ь |  |  |
? | 4 Дождь для нас | ь | ь |  |
? | 4 Жизнь в стеклах | ь |  |  |
? | 4 Завтра война | ь |  |  |
? | 4 Завтра война | ь |  |  |
? | 4 Закрой за мной дверь | ь | ь |  | ь
? | 4 Закрой за мной дверь | ь | ь |  |
? | 4 Звезда | ь | ь |  |
New | 4 Звезда по имени Солнце | ь | ь |  |
? | 4 Звезда по имени Солнце | ь | ь |  | ь
? | 4 Звезда по имени Солнце |  |  | ь |
? | 4 Звезда по имени Солнце | ь | ь |  |
? | 4 Звезда по имени Солнце |  | ь |  | ь
? | 4 Звезды останутся здесь | ь |  |  |
? | 4 Игра | ь | ь |  |
? | 4 Игра | ь | ь |  |
? | 4 Каждую ночь | ь |  |  |
? | 4 Каждую ночь | ь | ь |  |
? | 4 Камчатка | ь |  |  |
? | 4 Камчатка | ь |  |  |
? | 4 Камчатка | ь |  |  |
? | 4 Камчатка | ь | ь |  |
? | 4 Камчатка | ь | ь |  |
? | 4 Когда твоя девушка больна | ь |  |  |
? | 4 Когда твоя девушка больна | ь |  |  |
? | 4 Когда твоя девушка больна | ь | ь |  |
? | 4 Когда твоя девушка больна |  | ь |  |
? | 4 Когда-то ты был битником | ь |  |  |
? | 4 Кончится лето | ь | ь |  |
New | 4 Красно-желтые дни |  | ь |  |
? | 4 Красно-желтые дни |  | ь |  |
? | 4 Красно-желтые дни | ь | ь |  |
? | 4 Кукушка | ь |  |  |
? | 4 Кукушка | ь | ь |  | ь
? | 4 Кукушка | ь | ь |  |
? | 4 Кукушка | ь | ь |  |
? | 4 Легенда | ь | ь |  |
? | 4 Лето | ь | ь |  |
? | 4 Лето | ь | ь |  |
? | 4 Любовь - это не шутка | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Малыш | ь |  |  |
? | 4 Мама анархия | ь |  |  | ь
? | 4 Мама анархия | ь |  |  |
? | 4 Мама анархия | ь |  |  | ь
? | 4 Мама, мы все сошли с ума | ь |  |  |
? | 4 Место для шага вперед |  |  |  |
? | 4 Мне не нравится город Москва | ь |  |  |
? | 4 Мое настроение | ь |  |  |
? | 4 Мое настроение | ь |  |  |
? | 4 Мое настроение | ь |  |  |
? | 4 Мои друзья | ь |  |  |
? | 4 Мои друзья | ь | ь |  |
? | 4 Мои друзья | ь |  |  |
? | 4 Мои друзья | ь | ь |  |
? | 4 Мои друзья | ь |  |  |
? | 4 Музыка волн | ь |  |  |
? | 4 Муравейник | ь |  |  |
? | 4 Муравейник | ь |  |  |
? | 4 Муравейник | ь | ь |  |
? | 4 Мы хотим танцевать | ь |  |  |
? | 4 На кухне | ь |  |  |
New | 4 На кухне | ь |  |  |
? | 4 Нам с тобой | ь |  | ь |
? | 4 Нам с тобой | ь | ь |  |
? | 4 Невеселая песня | ь | ь |  | ь
? | 4 Невеселая песня | ь | ь |  |
? | 4 Ночной грабитель холодильников | ь |  |  |
? | 4 Ночь | ь | ь |  |
? | 4 Ночь | ь | ь |  | ь
? | 4 Ночь | ь | ь |  |
? | 4 Пачка сигарет |  | ь |  |
? | 4 Пачка сигарет | ь | ь |  | ь
? | 4 Пачка сигарет | ь | ь |  |
? | 4 Пачка сигарет | ь | ь |  | ь
? | 4 Пачка сигарет | ь |  | ь |
? | 4 Пачка сигарет | ь | ь |  |
? | 4 Пачка сигарет | ь | ь |  |
? | 4 Пачка сигарет (украинская версия) | ь |  |  |
? | 4 Перемен! | ь |  |  |
? | 4 Перемен! | ь |  |  |
? | 4 Перемен! | ь |  |  |
? | 4 Перемен! | ь |  |  |
? | 4 Перемен! | ь | ь |  |
? | 4 Перемен! | ь | ь |  |
? | 4 Песня без слов | ь | ь |  |
? | 4 Песня без слов | ь |  |  |
? | 4 Песня без слов | ь |  |  |
? | 4 Песня кочегарам | ь |  |  |
? | 4 Печаль | ь | ь |  | ь
? | 4 Печаль | ь |  |  |
? | 4 Подросток | ь |  |  |
? | 4 Попробуй спеть вместе со мной | ь |  |  |
? | 4 Попробуй спеть вместе со мной | ь | ь |  |
? | 4 Попробуй спеть вместе со мной | ь | ь |  |
? | 4 Пора | ь |  |  |
? | 4 Пора | ь |  |  |
? | 4 Пора | ь |  |  |
? | 4 Последний герой | ь | ь |  |
? | 4 Последний герой | ь |  |  | ь
? | 4 Последний герой | ь | ь | ь |
? | 4 Последний герой | ь |  |  |
? | 4 Последний герой | ь | ь | ь | ь
? | 4 Последний герой | ь |  |  | ь
? | 4 Прогулка романтика | ь |  |  |
? | 4 Просто хочешь ты знать | ь |  |  |
? | 4 Просто хочешь ты знать | ь |  |  |
? | 4 Прохожий | ь |  |  |
? | 4 Прохожий | ь |  |  |
? | 4 Разреши мне | ь |  |  |
? | 4 Раньше в твоих глазах | ь | ь |  |
? | 4 Растопите снег | ь |  |  |
? | 4 Рядом со мной | ь |  |  |
? | 4 Саша | ь |  |  |
? | 4 Саша | ь |  |  |
? | 4 Сельва | ь |  |  |
? | 4 Сельва | ь |  |  |
? | 4 Ситар играл | ь |  |  |
? | 4 Скоро будет зима | ь |  |  |
? | 4 Следи за собой | ь | ь |  |
? | 4 Следи за собой | ь | ь |  |
? | 4 Солнечные дни | ь |  |  |
? | 4 Солнечные дни | ь |  |  |
? | 4 Сосны на морском берегу | ь |  |  |
? | 4 Сосны на морском берегу | ь |  |  |
? | 4 Спокойная ночь | ь | ь |  |
? | 4 Спокойная ночь | ь |  |  |
? | 4 Спокойная ночь |  | ь |  |
? | 4 Спокойная ночь | ь | ь |  |
? | 4 Спокойная ночь | ь | ь |  |
? | 4 Стань птицей | ь |  |  |
? | 4 Стань птицей | ь |  |  |
? | 4 Стань птицей | ь |  |  |
? | 4 Стань птицей | ь | ь |  |
? | 4 Странная сказка | ь |  |  |
? | 4 Странная сказка | ь | ь |  |
? | 4 Стук | ь | ь |  |
? | 4 Стук | ь |  |  |
? | 4 Сюжет для новой песни | ь |  |  |
? | 4 Танец | ь |  |  |
? | 4 Танцуй со мной | ь |  |  |
? | 4 Твой номер | ь |  |  |
? | 4 Транквилизатор | ь |  |  |
? | 4 Транквилизатор | ь |  |  |
? | 4 Троллейбус | ь |  |  |
? | 4 Троллейбус | ь |  | ь |
? | 4 Ты выглядишь так несовременно | ь |  |  |
? | 4 Ты обвела меня вокруг пальца | ь |  |  | ь
? | 4 Уходи | ь |  |  |
? | 4 Фильмы | ь | ь |  |
? | 4 Фильмы | ь |  |  |
? | 4 Хочу быть с тобой | ь |  |  |
? | 4 Хочу быть с тобой | ь |  |  |
? | 4 Электричка |  | ь |  |
? | 4 Электричка | ь | ь | ь |
? | 4 Это любовь | ь |  |  |
? | 4 Это не любовь | ь |  |  |
? | 4 Это не любовь | ь |  |  |
? | 4 Это не любовь | ь |  |  |
? | 4 Это не любовь | ь |  |  | ь
? | 4 Я иду по улице | ь |  |  |
? | 4 Я из тех, кто... | ь |  |  |
? | 4 Я хочу быть кочегаром | ь |  |  | ь


Eruption

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 One Way Ticket |  |  |  |


Ободзинский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Восточная песня | ь |  |  |


Приключения Электроников

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 До свидания, Москва | ь |  |  |
? | 4 До свидания, Москва | ь | ь |  |
? | 4 Если с другом вышел в путь | ь |  |  |
? | 4 Лесной олень | ь |  |  |
? | 4 Лесной олень | ь |  |  |
? | 4 Лесной олень | ь | ь |  |
? | 4 Облака - белогривые лошадки | ь |  |  |
? | 4 Песенка друзей (Если с другом вышел в путь) | ь | ь | ь |
? | 4 Прекрасное далеко | ь |  |  |
? | 4 Прекрасное далеко | ь |  |  |
? | 4 Прекрасное далеко |  | ь | ь |
? | 4 Трава у дома | ь | ь |  |


Король и Шут

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cледи за собой | ь |  |  |
? | 4 Арбузная корка | ь |  |  |
? | 4 Бедняжка | ь |  |  |
? | 4 Бедняжка | ь |  |  |
? | 4 Блуждают тени | ь |  |  |
? | 4 Блуждают тени | ь |  |  | ь
? | 4 Бродяга и старик | ь |  |  |
? | 4 Бродяга и старик | ь |  |  |
? | 4 Бродяга и старик | ь |  |  |
? | 4 Бродяга и старик | ь |  |  |
? | 4 В доме суета | ь | ь |  |
? | 4 Валет и Дама | ь |  |  |
? | 4 Валет и Дама | ь | ь |  |
? | 4 Вдова и Горбун | ь |  |  |
? | 4 Вдова и Горбун | ь |  |  |
? | 4 Вдова и Горбун | ь |  |  |
? | 4 Вдова и горбун | ь | ь |  |
? | 4 Ведьма и осел | ь | ь |  |
? | 4 Ведьма и осел | ь | ь |  |
New | 4 Верная жена | ь | ь |  |
? | 4 Верная жена | ь |  |  |
? | 4 Верная жена | ь |  |  |
? | 4 Веселые Тролли | ь | ь |  |
? | 4 Вино Хоббитов | ь | ь |  |
New | 4 Внезапная голова | ь | ь |  |
New | 4 Водяной | ь |  |  |
? | 4 Водяной | ь | ь |  |
? | 4 Возвращение колдуна | ь |  |  |
? | 4 Возвращение колдуна | ь |  |  |
? | 4 Возвращение колдуна | ь |  |  |
? | 4 Возвращение колдуна | ь |  |  |
? | 4 Возвращение колдуна | ь |  |  |
? | 4 Возвращение колдуна | ь |  |  |
? | 4 Волосокрад | ь |  |  |
? | 4 Волосокрад | ь | ь |  |
? | 4 Волосокрад | ь |  |  |
? | 4 Волосокрад | ь |  |  |
? | 4 Волосокрад | ь |  |  |
? | 4 Волосокрад | ь | ь | ь |
? | 4 Вор, граф и графиня | ь |  |  |
? | 4 Воспоминания о былой любви | ь |  |  |
? | 4 Воспоминания о былой любви | ь |  |  |
? | 4 Воспоминания о былой любви | ь |  |  |
? | 4 Воспоминания о былой любви | ь |  |  |
? | 4 Воспоминания о былой любви | ь | ь |  | ь
? | 4 Воспоминания о былой любви | ь | ь |  | ь
? | 4 Воспоминания о былой любви | ь |  |  |
? | 4 Воспоминания о былой любви | ь |  |  |
? | 4 Воспоминания о былой любви | ь | ь |  |
? | 4 Воспоминания о былой любви |  | ь |  |
? | 4 Воспоминания о былой любви | ь | ь |  |
? | 4 Воспоминания о былой любви | ь |  |  |
? | 4 Воспоминания о былой любви (инструментал) |  | ь |  | ь
? | 4 Воспоминания о мертвой женщине | ь |  |  |
? | 4 Генрих и Смерть | ь |  |  |
? | 4 Генрих и Смерть | ь |  |  |
? | 4 Гимн шута | ь | ь | ь |
? | 4 Гимн шута | ь |  |  |
? | 4 Гимн шута | ь |  |  |
? | 4 Голые коки | ь |  | ь |
? | 4 Голые коки | ь |  |  |
? | 4 Дypак и молния | ь | ь | ь |
? | 4 Два вора и монета | ь | ь |  |
? | 4 Два вора и монета | ь |  |  |
? | 4 Два вора и монета | ь | ь |  |
? | 4 Два друга и разбойники | ь |  |  |
? | 4 Два друга и разбойники | ь |  |  |
? | 4 Два друга и разбойники | ь |  |  |
? | 4 Два друга и разбойники | ь |  |  |
? | 4 Два друга и разбойники | ь |  |  |
? | 4 Два монаха в одну ночь | ь | ь |  |
? | 4 Два монаха в одну ночь | ь |  |  |
? | 4 Два монаха в одну ночь |  | ь |  |
? | 4 Два монаха в одну ночь | ь | ь |  |
? | 4 Двухголовый отпрыск | ь |  |  |
? | 4 Двухголовый отпрыск | ь |  |  |
? | 4 Двухголовый отпрыск | ь | ь |  |
? | 4 Девушка и граф | ь |  |  |
? | 4 Девушка и граф | ь |  |  |
? | 4 Девушка и граф | ь |  |  |
? | 4 Девушка и граф | ь | ь |  |
? | 4 Девушка и граф | ь |  |  |
? | 4 Девушка и граф | ь |  |  |
? | 4 Дед на свадьбе | ь |  |  |
New | 4 Дед на свадьбе | ь |  | ь |
? | 4 Дурак и молния | ь |  |  |
? | 4 Дурак и молния | ь |  |  |
? | 4 Дурак и молния | ь |  |  |
? | 4 Дурак и молния | ь | ь |  |
? | 4 Дурак и молния |  |  | ь |
? | 4 Дурак и молния | ь |  | ь |
? | 4 Дурак и молния | ь |  |  |
? | 4 Екатерина | ь |  |  |
? | 4 Ели мясо мужики | ь |  | ь | ь
? | 4 Ели мясо мужики | ь |  |  |
? | 4 Жаль нет ружья | ь |  |  |
? | 4 Жаль, нет ружья! | ь |  |  |
? | 4 Жаль, нет ружья! | ь |  |  |
? | 4 Жаль, нет ружья! | ь |  |  |
? | 4 Жаль, нет ружья! | ь | ь |  |
? | 4 Жаль, нет ружья! | ь |  |  |
? | 4 Жаль, нет ружья! | ь |  |  |
? | 4 Забытые ботинки | ь | ь |  |
? | 4 Забытые ботинки |  | ь |  |
? | 4 Забытые ботинки | ь | ь |  |
? | 4 Запрет отца | ь | ь |  |
? | 4 Запрет отца | ь |  |  |
? | 4 Защитник свиней | ь | ь |  |
? | 4 Зловещий кузен | ь | ь |  |
? | 4 Зловещий кузен |  | ь |  |
? | 4 Злодей и шапка | ь | ь |  |
? | 4 Злодей и шапка | ь | ь |  |
? | 4 Инструмент | ь |  |  |
? | 4 Истинный убийца | ь |  |  |
? | 4 История о мертвой женщине | ь |  |  |
? | 4 История, окутанная тайной | ь |  |  |
? | 4 Камнем по голове | ь |  |  |
? | 4 Карапуз | ь |  |  |
? | 4 Карапуз | ь |  |  |
? | 4 Король и шут | ь |  |  |
? | 4 Кто это все придумал? | ь |  |  |
? | 4 Кто это все придумал? | ь |  |  |
? | 4 Кто это все придумал? | ь |  |  |
? | 4 Кто это все придумал? | ь |  |  |
? | 4 Кто это все придумал? | ь |  |  |
? | 4 Кузнец | ь |  |  |
? | 4 Кузнец | ь |  |  |
? | 4 Кузнец | ь |  |  |
? | 4 Кузнец | ь | ь |  |
? | 4 Кузьма и барин | ь | ь |  |
? | 4 Кузьма и барин |  | ь |  |
? | 4 Кузьма и барин | ь | ь |  |
? | 4 Кузьма и барин | ь |  |  |
? | 4 Кукла колдуна | ь |  |  |
? | 4 Кукла колдуна | ь | ь |  |
New | 4 Кукла колдуна |  | ь |  |
? | 4 Кукла колдуна | ь |  |  |
? | 4 Кукольный театр | ь |  |  |
? | 4 Лесник | ь |  |  |
? | 4 Лесник | ь | ь |  |
? | 4 Лесник | ь |  |  |
? | 4 Лесник | ь | ь |  |
? | 4 Лесник |  | ь |  |
? | 4 Лесник | ь | ь |  |
? | 4 Лесник | ь |  |  |
? | 4 Лесник |  | ь |  |
? | 4 Лесник | ь | ь |  |
? | 4 Лесник | ь | ь |  |
? | 4 Лесник | ь | ь |  |
? | 4 Лесник | ь | ь |  |
? | 4 Лесные разбойники | ь |  |  |
? | 4 Леший обиделся | ь |  |  |
? | 4 Любовь и пропеллер | ь |  |  |
? | 4 Любовь и пропеллер | ь |  |  |
? | 4 Мария | ь |  |  |
? | 4 Мария | ь |  |  |
? | 4 Мария | ь |  |  |
New | 4 Мастер приглашает в гости | ь | ь |  |
? | 4 Мастер приглашает в гости | ь |  |  |
? | 4 Мастер приглашает в гости | ь |  |  |
? | 4 Мастер приглашает в гости | ь |  |  |
? | 4 Мастер приглашает в гости | ь |  |  |
? | 4 Медведь | ь |  |  |
? | 4 Медведь | ь | ь |  |
? | 4 Медведь | ь |  |  |
? | 4 Медведь | ь | ь |  |
? | 4 Медведь | ь |  |  |
? | 4 Медведь | ь | ь |  |
? | 4 Медведь | ь |  |  |
? | 4 Медведь | ь | ь |  |
? | 4 Медведь | ь | ь |  |
? | 4 Медведь | ь |  |  |
? | 4 Медведь |  |  |  |
? | 4 Медведь | ь | ь |  |
? | 4 Мертвый анархист | ь |  |  |
? | 4 Мертвый анархист | ь |  |  |
? | 4 Мертвый анархист | ь |  |  |
? | 4 Мертвый анархист | ь |  |  |
? | 4 Мертвый анархист | ь |  |  |
? | 4 Мертвый анархист | ь | ь |  |
? | 4 Мой характер | ь |  |  |
? | 4 Мой характер | ь |  |  |
? | 4 Мой характер | ь |  |  |
? | 4 Мотоцикл | ь |  |  |
? | 4 Мотоцикл | ь |  |  |
? | 4 Мотоцикл | ь |  |  |
? | 4 Мотоцикл | ь |  |  |
? | 4 Мотоцикл | ь |  |  |
? | 4 Наблюдатель | ь |  | ь |
? | 4 Наблюдатель | ь |  |  |
? | 4 Наблюдатель | ь |  |  |
? | 4 Наблюдатель | ь |  |  |
? | 4 Невеста палача | ь |  |  |
? | 4 Невеста палача | ь | ь | ь |
? | 4 Невеста палача | ь |  |  |
? | 4 Невеста палача | ь | ь |  |
? | 4 Невеста палача | ь |  |  |
? | 4 Невеста палача | ь | ь |  |
? | 4 Невеста палача | ь |  |  |
? | 4 Некромант | ь |  |  |
? | 4 Некромант | ь |  |  |
? | 4 Он не знает, что такое жить | ь |  |  |
? | 4 От женщин кругом голова | ь |  |  |
? | 4 Ответ - лютая месть | ь | ь | ь |
? | 4 Отец и маски | ь |  |  |
? | 4 Отец и маски (табы) |  | ь | ь |
? | 4 Охотник | ь | ь |  |
? | 4 Охотник | ь |  |  |
? | 4 Охотник | ь |  |  |
? | 4 Охотник | ь | ь |  |
? | 4 Паника в селе | ь |  |  |
? | 4 Парень и Леший | ь |  |  |
? | 4 Парень и Леший | ь |  |  |
? | 4 Парень и Леший | ь |  |  |
? | 4 Парень и Лешый | ь |  |  |
? | 4 Песенка пьяного деда | ь |  | ь |
? | 4 Песенка пьяного деда | ь |  |  |
? | 4 Песенка пьяного деда | ь |  |  |
? | 4 Песня мушкетеров | ь | ь |  |
? | 4 Пивной череп | ь |  |  |
? | 4 Пивной череп | ь |  |  |
? | 4 Пивной череп | ь |  |  |
? | 4 Пират | ь |  |  |
? | 4 Пират | ь |  |  |
? | 4 Помнят с горечью древляне | ь |  |  |
? | 4 Помнят с горечью древляне | ь |  |  |
? | 4 Помнят с горечью древляне | ь | ь | ь | ь
? | 4 Помнят с горечью древляне | ь |  | ь |
? | 4 Помнят с горечью древляне | ь |  |  |
? | 4 Помоги мне! | ь |  |  |
? | 4 Похороны панка | ь | ь |  |
? | 4 Похороны панка | ь |  |  |
? | 4 Похороны панка | ь | ь |  |
? | 4 Похороны панка | ь | ь |  |
? | 4 Похороны панка | ь |  |  |
New | 4 Представляю я | ь | ь |  |
? | 4 Прерванная любовь или Арбузная корка | ь | ь | ь |
? | 4 Прерванная любовь или Арбузная корка | ь | ь |  |
? | 4 Прерванная любовь или Арбузная корка | ь |  |  |
? | 4 Прерванная любовь или Арбузная корка | ь |  |  |
? | 4 Про Ивана | ь |  |  |
? | 4 Проказник скоморох | ь | ь |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Проклятый старый дом | ь | ь |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Проклятый старый дом | ь | ь | ь |
? | 4 Проклятый старый дом | ь | ь |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Проклятый старый дом | ь |  |  |
? | 4 Прыгну со скалы | ь | ь |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь | ь |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь | ь |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь |  |  |
? | 4 Прыгну со скалы | ь | ь |  |
? | 4 Пьянка | ь | ь |  |
? | 4 Пьянка | ь | ь |  |
? | 4 Пьянка | ь |  |  |
? | 4 Пьянка | ь |  |  |
? | 4 Пьянка | ь |  |  |
? | 4 Пьянка | ь |  |  |
? | 4 Разборки из-за баб | ь |  |  |
? | 4 Разговор с гоблином | ь |  |  |
? | 4 Разговор с гоблином | ь |  |  |
? | 4 Рогатый | ь |  |  |
? | 4 Рогатый | ь | ь |  |
? | 4 Рогатый | ь | ь |  |
? | 4 Рогатый |  | ь |  |
? | 4 Рогатый | ь |  |  |
? | 4 Рогатый | ь |  |  |
? | 4 Рыбак | ь |  |  |
New | 4 С тех пор, как он ушел | ь | ь |  |
? | 4 Садовник | ь |  |  |
? | 4 Садовник | ь | ь |  |
? | 4 Сапоги мертвеца | ь |  |  |
? | 4 Сапоги мертвеца | ь | ь | ь |
? | 4 Сказка про дракона | ь |  |  |
? | 4 Скотный двор | ь |  |  |
? | 4 Следи за собой | ь |  |  |
? | 4 Следи за собой | ь |  | ь |
? | 4 Смельчак и ветер | ь | ь |  |
? | 4 Смельчак и ветер | ь |  |  |
? | 4 Смельчак и ветер | ь |  |  |
? | 4 Смерть халдея | ь |  |  |
? | 4 Смерть халдея | ь |  |  |
? | 4 Смерть халдея | ь |  |  |
? | 4 Смешной совет | ь |  |  |
? | 4 Смешной совет | ь |  |  |
? | 4 Собрание | ь |  |  |
? | 4 Собрание | ь |  |  |
? | 4 Собрание | ь |  |  |
? | 4 Сосиска | ь | ь |  |
? | 4 Сосиска | ь |  |  |
? | 4 Сосиска | ь |  |  |
? | 4 Сосиска | ь | ь |  |
? | 4 Спятил отец | ь |  |  |
? | 4 Спятил отец | ь | ь |  |
? | 4 Тайна хозяйки старинных часов | ь |  |  |
? | 4 Тайна хозяйки старинных часов | ь |  |  |
? | 4 Тайна хозяйки старинных часов | ь |  |  |
? | 4 Тайна хозяйки старинных часов | ь | ь |  |
? | 4 Тайна хозяйки старинных часов | ь |  |  |
? | 4 Тайна хозяйки старинных часов | ь |  |  |
? | 4 Тяни! |  | ь |  |
? | 4 Тяни! | ь | ь |  |
? | 4 Тяни! | ь |  |  |
? | 4 Тяни! | ь |  |  |
? | 4 Утопленник | ь |  |  |
? | 4 Утопленник | ь |  |  |
? | 4 Утопленник | ь |  |  |
? | 4 Утопленник | ь |  |  |
? | 4 Утренний рассвет | ь |  |  |
? | 4 Утренний рассвет | ь |  |  |
? | 4 Утренний рассвет | ь |  |  |
? | 4 Утренний рассвет | ь |  |  | ь
? | 4 Холодное тело | ь |  |  |
? | 4 Что видел малыш | ь |  |  |
? | 4 Что видел малыш | ь |  |  |
? | 4 Шар голубой | ь | ь |  |


Мегаполис

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 40 ночей вальса | ь |  |  |
? | 4 Где цветы? | ь |  |  |
? | 4 Женское сердце | ь |  |  |


Башлачев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ***От составителя |  |  |  |
? | 4 Абсолютный вахтер | ь |  |  |
? | 4 Больное семя | ь |  |  |
? | 4 В чистом поле дожди косые | ь |  |  |
? | 4 Ванюша | ь |  |  |
? | 4 Вечный пост | ь |  |  |
? | 4 Вишня | ь |  |  |
? | 4 Влажный блеск наших глаз | ь |  |  |
? | 4 Время колокольчиков | ь |  |  | ь
? | 4 Все от винта | ь |  |  |
? | 4 Галактическая комедия | ь |  |  |
? | 4 Грибоедовский вальс | ь |  |  |
? | 4 Грибоедовский вальс | ь |  |  |
? | 4 Дым коромыслом | ь |  |  |
? | 4 Зимняя сказка | ь |  |  |
? | 4 Как ветра осенние | ь |  |  |
? | 4 Когда мы вдвоем | ь |  |  |
? | 4 Лихо | ь |  |  |
? | 4 Лихо | ь |  |  |
? | 4 Мельница | ь |  |  |
? | 4 Минута молчания | ь |  |  |
? | 4 Музыкант | ь |  |  |
? | 4 На жизнь поэтов | ь |  |  |
? | 4 Не позволяй душе лениться | ь |  |  |
? | 4 Некому березу заломати | ь |  |  |
? | 4 Некому березу заломати | ь |  |  |
? | 4 Новый Год | ь |  |  |
? | 4 О, как ты эффектна при этих свечах! | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Палата ?6 | ь |  |  |
? | 4 Палата ?6 | ь |  |  |
? | 4 Песня ржавой воды | ь |  |  |
? | 4 Петербургская свадьба | ь |  |  |
? | 4 Пляши в огне | ь |  |  |
? | 4 Поезд ?193 | ь |  |  |
? | 4 Посошок | ь |  |  |
? | 4 Похороны шута | ь |  |  |
? | 4 Похороны шута | ь |  |  |
? | 4 Рождественская | ь |  |  |
? | 4 Рыбный день | ь |  |  |
? | 4 Случай в Сибири | ь |  |  |
? | 4 Спроси, звезда | ь |  |  |
? | 4 Старинная песня | ь |  |  |
? | 4 Сядем рядом | ь |  |  |
? | 4 Сядем рядом | ь |  |  |
? | 4 Тесто | ь |  |  |
? | 4 Хозяйка | ь |  |  |
? | 4 Хороший мужик | ь |  |  |
? | 4 Черные дыры | ь |  |  |


Место Встречи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 От заката до рассвета | ь |  |  |
? | 4 От заката до рассвета | ь |  |  |
? | 4 Пятница | ь | ь |  |
? | 4 Это любовь | ь |  |  |


Savage Garden

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I Knew I Loved You |  |  |  |
? | 4 The Animal Song |  |  |  |
? | 4 To The Moon & Back | ь |  |  |
? | 4 To The Moon & Back |  |  |  |
? | 4 Truly Madly Deeply |  |  |  |


Ottawan

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hands Up |  |  |  |


Новые Не русские

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Твой портрет | ь | ь |  |


Мальчишник

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Клава | ь |  |  | ь
? | 4 Медляк | ь | ь |  |
? | 4 Последний раз | ь | ь |  | ь
? | 4 Последний раз | ь | ь |  |
? | 4 Последний раз | ь |  |  |
? | 4 Последний раз |  | ь |  |


Кикабидзе

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Два одиночества | ь |  |  |


Распутнис Алексей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Африка | ь |  |  |
? | 4 Били кувалды землю | ь |  |  |
? | 4 Больно не будет |  |  |  |
? | 4 Время научит | ь |  |  |
? | 4 Где мой медиатор? | ь |  |  |
? | 4 Где-то плывешь ты... | ь |  |  |
? | 4 Герой вчерашнего дня | ь |  |  |
? | 4 Дежавю | ь |  |  |
? | 4 Камикадзе | ь |  |  |
? | 4 Лето окончено - осень | ь |  |  |
? | 4 Мельница | ь |  |  |
? | 4 Молчи, не говори | ь |  |  |
? | 4 Папуа-Новая Гвинея | ь |  |  |
? | 4 Пчелка | ь |  |  |
? | 4 С бодуна | ь |  |  |
? | 4 Слепой инквизитор | ь |  |  |
? | 4 Спи спокойно, дорогой товарищ | ь |  |  |


Кашин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ангел | ь |  |  |
? | 4 Белая | ь |  |  |
? | 4 В фаворе у неба | ь |  |  |
? | 4 Ветер | ь |  |  |
? | 4 Галки | ь |  |  |
? | 4 Городок | ь |  |  |
? | 4 Грустно | ь |  |  |
? | 4 Звезда | ь |  |  |
? | 4 И каждый раз | ь |  |  |
? | 4 На берегу | ь |  |  |
? | 4 Нарцисс | ь |  |  |
? | 4 Ноктюрн | ь |  |  |
? | 4 Пламенный посланник | ь |  |  |
? | 4 Подсолнух | ь | ь |  |
? | 4 Русская песня | ь |  |  |
? | 4 Сверчок | ь |  |  |
? | 4 Свет | ь |  |  |
? | 4 Свет | ь | ь |  |
? | 4 Фонари | ь |  |  |
? | 4 Фонари | ь | ь |  |
? | 4 Французская | ь |  |  |


Воланд

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Древняя Русь | ь |  |  |
? | 4 Квартал | ь |  |  |
? | 4 Падший Ангел | ь | ь |  |
? | 4 Театр теней | ь |  |  |


Башаков Михаил

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Самбади | ь |  |  |
? | 4 Самбади | ь |  |  |
? | 4 Самбади | ь |  |  |


Joan Osborne

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 One Of Us |  |  |  |


СП Бабай

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 С кокардой в голове | ь |  |  |


Наумов Юрий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Звездная ночь |  | ь |  |
? | 4 Октябрь |  | ь |  |


George Gershvin

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Summertime |  |  |  |
? | 4 Summertime | ь |  |  |


Las Ketchup

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Asereje | ь |  |  |
? | 4 Asereje | ь |  |  |


Колыбельные

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алешка | ь |  |  |
? | 4 Мамонты | ь |  |  |
? | 4 Мамонты | ь |  |  |
? | 4 Мамонты | ь |  |  |
? | 4 Сказка про Алёну | ь |  |  |


Выход

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cтранные люди | ь | ь |  |
? | 4 Бугор | ь |  |  |
? | 4 Вандализм | ь |  |  |
? | 4 Город кастрированных поэтов | ь |  |  |
? | 4 Пригласи меня на анашу | ь |  |  |
? | 4 Пустота | ь | ь |  |
? | 4 Сундук | ь |  |  |
? | 4 Торчу с твоих ног | ь |  |  |


Nirvana

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 About a Girl | ь | ь |  |
? | 4 About a Girl |  | ь |  |
? | 4 Aero Zeppelin |  |  |  |
? | 4 All Apologies | ь | ь |  |
? | 4 All Apologies |  |  |  |
? | 4 Big Long Now | ь | ь |  |
? | 4 Blew |  | ь |  | ь
? | 4 Blew |  |  |  |
? | 4 Come As You Are |  |  |  |
? | 4 Come As You Are | ь | ь | ь |
? | 4 Come As You Are | ь | ь |  |
? | 4 D7 | ь | ь |  | ь
? | 4 Drain You |  | ь |  |
? | 4 Drain You |  |  |  |
? | 4 Drain You |  | ь |  |
? | 4 Drain You |  |  |  |
? | 4 Frances Farmer Will Have Her Revenge On Seattle |  | ь |  |
? | 4 Heart Shaped Box | ь | ь |  |
? | 4 Heart Shaped Box | ь | ь |  |
? | 4 Heart Shaped Box (с переводом) |  |  |  |
? | 4 I Hate Myself And Want To Die | ь | ь |  |
? | 4 In Bloom | ь |  |  |
? | 4 In Bloom | ь |  |  |
? | 4 In Bloom | ь |  |  |
? | 4 In Bloom |  |  | ь |
? | 4 In His Hands | ь |  |  |
? | 4 In His Room | ь | ь |  |
? | 4 Jesus Doesn't Want Me For A Sunbeam | ь |  |  |
? | 4 Lake Of Fire |  | ь |  |
? | 4 Lithium | ь |  |  |
? | 4 Lithium |  | ь |  |
? | 4 Lithium |  | ь |  |
? | 4 Lithium (с переводом) | ь | ь |  | ь
? | 4 Milk It |  | ь |  |
? | 4 Moist Vagina | ь | ь |  |
? | 4 Molly's Lips | ь |  |  |
? | 4 Molly's Lips | ь |  |  |
? | 4 Molly's Lips | ь |  |  |
? | 4 Mrs Robinson |  | ь |  |
? | 4 My Sharona |  | ь |  |
? | 4 Oh Me |  |  |  |
? | 4 Oh Me |  | ь |  |
? | 4 Oh, The Guilt | ь | ь |  |
? | 4 Old Age | ь | ь |  |
? | 4 Old Age |  | ь |  |
? | 4 On A Plain | ь |  |  |
? | 4 On A Plain |  | ь |  |
? | 4 Opinion | ь | ь |  |
? | 4 Pen Cap Chew | ь | ь |  |
? | 4 Pennyroyal Tea |  | ь |  |
? | 4 Pennyroyal Tea | ь |  |  |
? | 4 Plateau |  |  |  |
? | 4 Plateau |  | ь |  |
? | 4 Polly |  | ь |  |
? | 4 Polly |  |  |  |
? | 4 Polly (c переводом) |  |  |  |
? | 4 Rape Me |  |  | ь |
? | 4 Rape Me |  |  |  |
? | 4 Rape Me | ь | ь |  |
? | 4 Rape Me |  |  |  |
? | 4 Return Af The Rat | ь | ь |  |
? | 4 Sappy | ь | ь |  |
? | 4 Sappy |  |  |  |
? | 4 School |  | ь |  |
? | 4 Sliver |  |  |  |
? | 4 Smells Like Teen Spirit |  |  |  |
? | 4 Smells Like Teen Spirit |  |  |  |
? | 4 Smells Like Teen Spirit |  |  | ь |
? | 4 Smells Like Teen Spirit |  | ь |  |
? | 4 Smells Like Teen Spirit |  |  |  |
? | 4 Smells Like Teen Spirit (c переводом) |  |  |  |
? | 4 Something In The Way | ь |  |  |
? | 4 Something In The Way | ь |  |  |
? | 4 Something In The Way |  |  |  |
? | 4 Something In The Way |  | ь |  |
? | 4 Son of a Gun |  |  |  |
? | 4 Spank Thru |  |  |  |
? | 4 Spank Thru | ь |  |  |
? | 4 Stain | ь |  |  |
? | 4 Talk To Me | ь |  |  |
? | 4 Territorial Pissings |  |  |  |
? | 4 The Man Who Sold The Word |  |  |  |
? | 4 The Man Who Sold The Word |  |  |  |
? | 4 The Man Who Sold The Word |  | ь |  |
? | 4 The Man Who Sold The Word (c переводом) |  |  |  |
? | 4 The Man Who Sold The World | ь | ь |  |
? | 4 The Man Who Sold The World | ь | ь |  |
? | 4 The Man Who Sold The World | ь |  |  |
? | 4 The Man Who Sold The World |  |  |  |
? | 4 Verse Chorus Verse | ь | ь |  |
? | 4 Where Did You Sleep Last Night | ь | ь |  |
? | 4 Where Did You Sleep Last Night | ь |  |  |
? | 4 You Know You're Right | ь | ь |  |


Ялла

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Позовет меня дорога | ь |  |  |
? | 4 Учкудук (Три колодца) | ь |  |  |


Amorphis

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Black Winter Day |  | ь |  |
? | 4 Black Winter Day |  | ь |  |
? | 4 Cares |  | ь |  |
? | 4 Divinity |  | ь |  |
? | 4 Drowned Maid |  | ь |  |
? | 4 Forgotten Sunrise |  | ь |  |
? | 4 In The Beginning |  | ь |  |
? | 4 Karelia |  | ь |  |
? | 4 Light My Fire |  | ь |  |
? | 4 My Kantele |  | ь |  |
? | 4 My Kantele | ь | ь |  |
? | 4 Nightfall |  | ь |  |
? | 4 On Rich And Poor |  | ь |  |
? | 4 The Brother Slayer | ь |  |  |


Шелег Михаил

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алена | ь |  |  |
? | 4 За тебя, моя женщина | ь |  |  |


Дюна

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Женька | ь |  |  |
? | 4 За друзей |  |  |  |
? | 4 За друзей | ь |  |  |
? | 4 Костюмчик | ь | ь |  |
? | 4 Лимоновый сад | ь |  |  |
? | 4 Море пива |  | ь |  |
? | 4 Море пива | ь |  |  |
? | 4 Привет с большого бодуна | ь |  |  |
? | 4 Привет, малыш | ь |  |  |
? | 4 Пулемет | ь |  |  |


Безна

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 До дома | ь | ь |  |
? | 4 Сожаления о чувствах | ь |  |  |


Evgenium

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Небесный скорый | ь |  |  |


NoFX

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Together On The Sand | ь | ь |  |


Саша

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мне очень нужен ты | ь |  |  |
? | 4 Просто дождь | ь |  |  |


Самойлов Вадим

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 На краю у неба | ь |  |  |
? | 4 Никогда | ь |  |  |
? | 4 Никогда | ь |  |  |


No Mercy

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Where Do You Go |  |  |  |


Шаов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Любовное чтиво | ь |  |  |
? | 4 Твой муж - гаишник | ь |  |  |
? | 4 Чисто конкретно | ь |  |  |
? | 4 Я себе сломал ногу | ь |  |  |


Sepultura

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Attitude |  | ь |  |
? | 4 Clenched Fist |  | ь |  |
? | 4 Propaganda |  | ь |  |
? | 4 Roots Bloody Roots |  | ь |  |
? | 4 Slave New World |  | ь |  |
? | 4 Troops Of Doom |  | ь |  |


Саруханов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Желаю тебе | ь |  |  |
? | 4 Крутой поворот | ь |  |  |
? | 4 Скрипка-лиса | ь |  |  |
? | 4 Старики | ь |  |  |


Sarah Brightman

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Naturaleza Muerta | ь |  |  |


Черный Лукич

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алиса | ь |  |  |
? | 4 Бабье лето (Осень патриарха) | ь |  |  |
? | 4 Будет весело и страшно | ь |  |  |
? | 4 В Ленинских горах | ь |  |  |
? | 4 В одинокие дома | ь |  |  |
? | 4 Вечная страна | ь |  |  |
? | 4 Далеко-далеко | ь |  |  |
? | 4 Деревянное облако | ь |  |  |
? | 4 Дом на дюнах | ь |  |  |
? | 4 Доплыви | ь |  |  |
? | 4 Завял цветок | ь |  |  |
? | 4 Капитанская Заpя | ь |  |  |
? | 4 Кончились патроны | ь |  |  |
? | 4 Михаил | ь |  |  |
? | 4 Мокрая трава | ь |  |  |
? | 4 Мы идем в тишине | ь |  |  |
? | 4 Мы из Кронштадта | ь |  |  |
? | 4 Остpов сокpовищ | ь |  |  |
? | 4 Остров сокровищ | ь |  |  |
? | 4 Позабуду поговорки | ь |  |  |
? | 4 Принц | ь |  |  |
? | 4 Про дождинки | ь |  |  |
? | 4 Светлячок | ь |  |  |
? | 4 Смешное сердце | ь |  |  |
? | 4 Теплый асфальт | ь |  |  |


Baccara

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cara mia | ь |  |  |


Веселые Ребята

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А мне-то зачем | ь |  |  |
? | 4 Автомобили | ь |  |  |
? | 4 Алешкина любовь | ь |  |  |
? | 4 Бродячие артисты | ь |  |  |
? | 4 Когда молчим вдвоем | ь |  |  |
? | 4 Рыжая | ь |  |  |


Осин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 8 марта | ь |  |  |
? | 4 Все ребята говорят на перебой | ь |  |  |
? | 4 Девушка в автомате | ь |  |  | ь
? | 4 Для чего? | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Иволга | ь |  |  |
? | 4 Как тебя любил я | ь |  |  |
? | 4 Легенда о Солнце | ь |  |  |
? | 4 Не ходи со мною рядом | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Портрет работы Пабло Пикассо | ь |  |  |
? | 4 Студентка-практикантка | ь |  |  |
? | 4 Студентка-практикантка | ь |  |  |
? | 4 Три гитары | ь |  |  |
? | 4 Я тебя люблю | ь |  |  |


Партизанское Радио

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пистолет | ь |  |  |


Chris Rea

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 The Road To Hell | ь | ь |  |
? | 4 There She Goes | ь |  |  |


БХЛ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бутылка |  |  |  |
? | 4 В облаках | ь |  |  |
? | 4 Сердце | ь |  |  |
? | 4 Юбка | ь |  |  |


Два Самолета

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Подруга подкинула проблем | ь | ь |  |


Трубач

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Адреналин | ь |  |  |
? | 4 Белым | ь |  |  |
? | 4 Лодочка | ь |  |  |
? | 4 Научись играть на гитаре | ь |  |  |


Ёж

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белые крылья | ь |  |  |


Поп?л Збий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Стандартний фАк | ь | ь |  |


Blackmore's Night

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 'Me'M'INGEN |  | ь |  |
? | 4 'Me'M'INGEN |  | ь |  |
? | 4 'Me'M'INGEN |  | ь |  |
? | 4 'Me'M'INGEN |  | ь |  |
New | 4 'Me'M'INGEN |  | ь |  |
? | 4 Home Again | ь | ь |  |
? | 4 Home Again | ь |  |  |
? | 4 Minstrel Hall |  | ь |  |
? | 4 Play Minstrel Play | ь |  |  |
? | 4 The Temple Of The King | ь | ь |  |
? | 4 Under A Violet Moon | ь | ь |  |
? | 4 Wish You Were Here | ь |  |  |


Старый Приятель

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Московская любовь | ь |  |  |
? | 4 Новый день календаря | ь |  |  |


Вандал

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Генерал Краснов | ь |  |  |
New | 4 Европа | ь |  |  |


Сюткин Валерий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ночной связной | ь | ь |  |


Sarah Connor

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 From Sarah With Love | ь |  |  |


Киркоров Филипп

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ты поверишь? | ь |  |  |
? | 4 Я за тебя умру | ь |  |  |


Макс

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Цветочек | ь |  |  |


Helloween

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Tale That Wasn't Right | ь | ь |  |
? | 4 A Tale That Wasn't Right | ь | ь |  |
? | 4 A Tale That Wasn't Right | ь | ь |  |
? | 4 Dr.Stein |  |  |  |
? | 4 I Can |  |  |  |
? | 4 In The Middle Of A Heartbeat |  |  |  |
? | 4 Neverland |  |  |  |
? | 4 Power |  | ь |  |
? | 4 The Time Of The Oath |  |  |  |
? | 4 Time | ь |  |  |
? | 4 Time Goes By |  |  |  |
? | 4 Your Turn |  |  |  |


Сегодня Ночью

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Nevermind | ь |  |  |
? | 4 Герда, икай | ь |  |  |
? | 4 Герда, икай | ь |  |  |
? | 4 Между роскошью и тоской | ь |  |  |
? | 4 Мои друзья | ь |  |  |
? | 4 Мои друзья | ь |  |  |
? | 4 Не удержаться | ь | ь |  |
? | 4 Не удержаться | ь |  |  |
? | 4 Папарацци | ь |  | ь |
? | 4 Сентиментальные дни | ь |  |  |
? | 4 Сигареты и кофе | ь |  |  |
? | 4 Шоу бизнес | ь |  |  |
? | 4 Шоу бизнес | ь |  |  |


Корнелюк

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь |  |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь | ь |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь |  |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь |  |  |
? | 4 Город, которого нет (к/ф "Бандитский Петербург") | ь | ь |  |


Mylene Farmer

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Quoi Je Sers | ь | ь |  |
? | 4 California | ь | ь |  |
? | 4 Comme J'ai Mal | ь |  |  |
? | 4 Laisse Le Vent Emporter Tout | ь | ь |  |
? | 4 Laisse Le Vent Emporter Tout | ь |  |  |
? | 4 Les Mots | ь |  |  |
? | 4 Mylene Is Calling | ь |  |  |
? | 4 Psychiatric | ь |  |  |
? | 4 Regrets | ь | ь |  |
? | 4 Sans Logique | ь |  |  |
? | 4 XXL | ь | ь |  |


Megadeth

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Use The Man | ь | ь |  |


Iced Earth

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ghost Of Freedom | ь | ь |  |


Алсу

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Before You Love Me | ь |  |  |
? | 4 Solo | ь |  |  |
? | 4 Solo | ь |  |  |
? | 4 You're My Number One | ь |  |  |
? | 4 Ангел мой | ь |  |  |
? | 4 Весна | ь |  |  |
? | 4 Вчера | ь |  |  |
? | 4 Глаза в глаза | ь |  |  |
? | 4 Дуэт | ь |  |  |
? | 4 Заброшенный лес | ь |  |  |
? | 4 Зимний сон | ь |  |  |
? | 4 Зимний сон | ь |  |  |
? | 4 Иногда | ь |  |  |
? | 4 Иногда | ь |  |  |
? | 4 Иногда | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Последний звонок | ь |  |  |
? | 4 Свет в твоём окне | ь |  |  |
? | 4 Снежная Королева | ь |  |  |


Белый Орел

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А в чистом поле | ь |  |  |
? | 4 А в чистом поле | ь |  |  |
? | 4 Дорогая пропажа | ь |  |  |
? | 4 Как упоительны в России вечера | ь | ь |  |
? | 4 Ностальгия | ь | ь |  |
? | 4 Потому что нельзя... | ь |  |  |
? | 4 Потому что нельзя... | ь | ь |  |
? | 4 Потому что нельзя... | ь |  |  |
? | 4 Потому что нельзя... | ь |  |  |
? | 4 Слепой сын | ь | ь |  |


Любаша

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А был ли мальчик | ь |  |  |
? | 4 А был ли мальчик? | ь |  |  |
? | 4 Апрель | ь |  |  |
? | 4 Вовка | ь |  |  |
? | 4 Вовка | ь |  |  |
? | 4 Все ушли в осень | ь |  |  |
? | 4 Голова | ь |  |  |
? | 4 Кошки-Собаки | ь |  |  |
? | 4 Любаша | ь |  |  |
? | 4 Любаша | ь |  |  |
? | 4 Нас застукали | ь |  |  |
? | 4 Не плачь | ь |  |  |
? | 4 Родинка | ь |  |  |
? | 4 Смешно | ь |  |  |
? | 4 Ты уехал | ь |  |  |
? | 4 Улица, фонарь, аптека | ь |  |  |
? | 4 Чума | ь |  |  |


Легион

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Двое | ь |  |  |
? | 4 Двое | ь | ь |  |
? | 4 Двое | ь |  |  |
? | 4 Игра | ь |  |  |
? | 4 Мой сон | ь |  |  |
? | 4 Письма в Эдем | ь |  |  |
? | 4 Полет орла | ь |  |  |


Tom Petty

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Mary Jane's Last Dance |  |  |  |


Charles Manson

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Clang Bang Clang | ь |  |  |


Blink 182

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Adam's Song |  | ь |  |
? | 4 Adam's Song |  | ь |  |
? | 4 Adam's Song |  | ь |  |
? | 4 Adam's Song |  | ь |  |
? | 4 Adam's Song |  | ь |  |
? | 4 Aliens Exist |  | ь |  |
? | 4 All The Small Things |  | ь |  |
? | 4 All The Small Things |  | ь |  |
? | 4 All The Small Things | ь |  |  |
? | 4 Anthem Part 2 |  | ь |  |
? | 4 Apple Shampoo | ь | ь |  |
? | 4 Blow Job | ь |  |  |
? | 4 Boring |  | ь |  |
? | 4 Carousel |  | ь |  |
? | 4 Dammit |  | ь |  |
? | 4 Dammit | ь | ь |  |
? | 4 Dick Lips |  | ь |  |
? | 4 Dude Ranch | ь |  |  |
? | 4 Dumpweed | ь | ь |  |
? | 4 Dumpweed | ь | ь |  |
? | 4 Dysentary Gary | ь | ь |  |
? | 4 First Date |  | ь |  |
? | 4 Going Away To College | ь | ь |  |
? | 4 Josie | ь |  |  |
? | 4 M&M's |  | ь | ь |
? | 4 Mutt |  | ь |  |
? | 4 Online Songs |  | ь |  |
? | 4 Pathetic | ь | ь |  |
? | 4 Shut Up |  | ь |  |
? | 4 Sometimes |  | ь |  |
? | 4 Stay Together For The Kids |  | ь |  |
? | 4 The Rock Show |  | ь | ь |
? | 4 The Rock Show | ь |  |  |
? | 4 TV |  | ь |  |
? | 4 Untitled |  | ь |  |
? | 4 Waggy | ь | ь |  |
? | 4 What's My Age Again | ь |  |  |
? | 4 What's My Age Again |  | ь |  |
? | 4 What's My Age Again |  | ь |  |
? | 4 What's My Age Again | ь | ь |  |


Bloodhound Gang

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Along Comes Mary |  | ь |  | ь
? | 4 Bad Touch |  | ь |  |
? | 4 Ballad Of Chasey Lain | ь |  |  |
? | 4 Ballade Of Chasey Lain |  | ь |  |
? | 4 Fire Water Burn | ь | ь |  |
? | 4 I Hope You Die | ь | ь | ь |
? | 4 I Hope You Die | ь | ь |  |
? | 4 I Hope You Die |  | ь |  |


Para Bellum

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Завтра будет тепло | ь |  |  |
? | 4 Пять минут любви | ь |  |  |
? | 4 Тоннель | ь |  |  |


Prodigy

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Their Law |  |  |  |


Stevie Ray Vaughan

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Lenny |  |  |  |


Blind Guardian

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Fiddler On The Green | ь | ь |  |
? | 4 Harvest Of Sorrow | ь |  |  |
? | 4 In The Forest | ь |  |  |
? | 4 In The Forest | ь | ь |  | ь
? | 4 In The Forest |  | ь |  |
? | 4 Lord Of The Rings (orchestral) |  | ь |  |
? | 4 Nightfall | ь | ь |  |
? | 4 The Bard`s Song |  | ь |  |
? | 4 The Maiden And The Minstrel Knight | ь |  |  |
? | 4 Valhalla |  | ь |  |


Marcy Playground

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sex And Candy |  |  |  |


E.S.T.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Десять веселых лет | ь |  |  |


Тампль

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вторая ария Оруженосца | ь |  |  |
? | 4 Дуэт Оруженосца и души Жака де Моле | ь |  |  |
? | 4 Протамплиерская песня | ь |  |  |
? | 4 Финрод Зонг - Амариэ (Ария Финрода) | ь |  |  |
? | 4 Финрод Зонг - Вереск (Баллада Галадриэли) | ь |  |  |


In Extremo

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Merseburger Zauberspruche | ь | ь |  |
? | 4 Miss Gordon The Gight |  | ь |  |


МультFильмы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 2+1 | ь | ь |  |
? | 4 2+1 | ь |  |  |
? | 4 StereoСигнал | ь |  |  |
? | 4 www.нелюблю | ь |  |  |
? | 4 Вместе с тобой | ь |  |  |
? | 4 Двадцать пятый год | ь |  |  |
? | 4 Две капли | ь |  |  |
? | 4 Две капли лимонада | ь | ь |  |
? | 4 Девушка | ь |  |  |
? | 4 Девушка | ь | ь |  |
? | 4 До завтра | ь |  |  |
? | 4 До завтра | ь |  |  |
? | 4 Красноглазая | ь | ь |  |
? | 4 Ленинградское небо | ь |  |  |
? | 4 Летняя | ь | ь |  |
? | 4 Магнитофон | ь |  |  |
? | 4 Магнитофон | ь | ь |  |
? | 4 Мальчик | ь | ь | ь |
? | 4 Марочка | ь |  |  |
? | 4 Марс | ь |  |  |
? | 4 Море | ь |  |  |
? | 4 Мурашки | ь |  |  |
? | 4 Никогда | ь | ь |  |
? | 4 Пистолет | ь |  |  |
? | 4 Пистолет | ь |  |  |
? | 4 Пистолет | ь |  |  |
? | 4 Полюса | ь |  |  |
? | 4 Полюса | ь |  |  |
? | 4 Рыжее солнце | ь |  |  |
? | 4 Стереосигнал | ь |  |  |
? | 4 Суперприз | ь |  |  |
? | 4 Тело | ь |  |  |
? | 4 Тело | ь |  |  |
? | 4 Тело | ь |  |  |
? | 4 Ты и он | ь |  |  |
? | 4 Чудеса | ь |  |  |
? | 4 Чужие звезды | ь |  |  |
? | 4 Чужие звезды | ь |  |  |
? | 4 Чужие звезды | ь |  |  |
? | 4 Это не любовь | ь |  |  |
? | 4 Это не любовь | ь |  |  |
? | 4 Яды | ь | ь |  |
? | 4 Яды | ь |  |  |
? | 4 Яды | ь | ь |  |
? | 4 Яды | ь | ь |  |
? | 4 Яды | ь | ь |  |


Многоточие

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 В жизни так бывает | ь | ь |  |
? | 4 В жизни так бывает |  | ь |  |
? | 4 В жизни так бывает |  | ь |  |
? | 4 В жизни так бывает | ь | ь |  |


Рада и Терновник

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Здесь простые тихие песни | ь |  |  |
? | 4 И запах вянущих цветов... | ь |  |  |
? | 4 Мои девять жизней | ь |  |  |
? | 4 Мы сегодня словно птицы | ь | ь |  |
? | 4 Нас сторожат | ь |  |  |
? | 4 Песенка Джона | ь |  |  |
? | 4 Пусто в Раю | ь | ь |  |
? | 4 Расскажи о том, где ты не был | ь |  |  |
? | 4 Снежной королевы сказки | ь |  |  |


Би-2

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Варвара | ь |  |  |
? | 4 Варвара | ь |  |  |
? | 4 Варвара | ь |  |  |
? | 4 Варвара | ь |  |  |
? | 4 Волки | ь |  |  |
? | 4 Волки | ь |  |  |
? | 4 Волки | ь | ь |  |
? | 4 Волки-2 | ь |  |  |
? | 4 Деньги на ветер | ь |  |  |
? | 4 Для друзей (Время перемен) | ь |  |  |
? | 4 Елочный сок | ь |  |  |
? | 4 Елочный сок | ь |  |  |
? | 4 Еще не вечер | ь |  |  |
? | 4 Еще не вечер | ь | ь |  |
? | 4 Зажигать | ь |  |  |
? | 4 Зажигать | ь |  |  |
? | 4 Зажигать | ь | ь |  |
? | 4 Зажигать | ь |  |  |
? | 4 Зажигать | ь | ь |  |
? | 4 И корабль плывет | ь |  |  |
? | 4 Кукушка | ь | ь |  |
? | 4 Медленно схожу с ума | ь |  | ь |
? | 4 Мой друг | ь |  |  |
? | 4 Мой друг | ь |  |  |
? | 4 Мой друг | ь |  |  |
? | 4 Мой рок-н-рол |  | ь |  |
? | 4 Мой рок-н-ролл | ь | ь |  |
? | 4 Мой рок-н-ролл | ь |  |  |
? | 4 Мой рок-н-ролл | ь | ь |  |
? | 4 Мой рок-н-ролл | ь | ь |  |
? | 4 Мой рок-н-ролл |  | ь |  |
? | 4 Мой рок-н-ролл | ь |  |  |
? | 4 Мой рок-н-ролл | ь | ь |  | ь
? | 4 Моя любовь | ь | ь |  |
? | 4 Моя любовь | ь | ь |  |
? | 4 Моя любовь | ь |  |  |
? | 4 Моя любовь | ь | ь |  |
? | 4 Моя любовь |  | ь |  |
? | 4 Моя любовь |  | ь |  |
? | 4 Моя любовь |  | ь |  |
? | 4 Моя любовь | ь |  |  |
? | 4 Моя любовь | ь | ь |  |
? | 4 Моя любовь |  | ь |  |
? | 4 Моя любовь | ь | ь |  |
? | 4 Моя любовь (соло) |  | ь |  |
? | 4 Мяу Кисс Ми | ь |  |  |
? | 4 Мяу Кисс Ми | ь |  |  |
? | 4 Недотрога | ь |  |  |
? | 4 Недотрога | ь |  |  |
? | 4 Никто не придет | ь |  |  |
? | 4 Полковнику никто не пишет | ь |  |  |
? | 4 Полковнику никто не пишет | ь |  |  |
? | 4 Полковнику никто не пишет | ь |  |  |
? | 4 Полковнику никто не пишет | ь |  |  |
? | 4 Полковнику никто не пишет | ь |  |  |
? | 4 Полковнику никто не пишет | ь | ь |  |
? | 4 Полковнику никто не пишет |  | ь |  |
? | 4 Полковнику никто не пишет |  | ь |  |
? | 4 Последний герой | ь | ь |  |
? | 4 Последний герой | ь | ь |  |
? | 4 С тобой | ь |  | ь |
? | 4 Сердце | ь | ь |  |
? | 4 Серебро |  | ь |  | ь
? | 4 Серебро | ь | ь |  |
? | 4 Серебро | ь | ь |  |
? | 4 Серебро | ь | ь |  |
? | 4 Серебро | ь | ь |  |
? | 4 Серебро |  | ь |  |
? | 4 Серебро | ь | ь |  |
? | 4 Серебро |  | ь |  |
? | 4 Серебро | ь | ь |  | ь
? | 4 Серебро |  | ь |  |
? | 4 Серебро | ь | ь |  |
? | 4 Снег кружится | ь |  |  |
? | 4 Сокол | ь | ь |  |
? | 4 Счастье | ь |  |  |
? | 4 Феллини | ь | ь |  |
? | 4 Феллини | ь | ь |  |
? | 4 Феллини | ь | ь |  |
? | 4 Феллини |  | ь |  |


Shaggy

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Angel | ь |  |  |


Rammstein

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Adios | ь | ь |  |
? | 4 Adios |  | ь |  |
? | 4 Asche Zu Asche |  | ь | ь |
? | 4 Das Alte Leid | ь |  |  |
? | 4 Das Modell |  |  |  |
? | 4 Das Modell | ь |  |  |
? | 4 Das Modell |  |  |  |
? | 4 Der Meister |  | ь |  |
? | 4 Du Hast |  | ь |  |
? | 4 Du Hast | ь |  |  |
? | 4 Du Hast |  | ь |  |
? | 4 Du Hast |  | ь |  |
? | 4 Du Riechst So Gut | ь | ь | ь |
? | 4 Engel |  | ь | ь |
New | 4 Feurer Frie |  | ь |  |
? | 4 Feurer Frei | ь |  |  |
? | 4 Hallelujah |  | ь |  |
? | 4 Ich Will |  | ь |  |
? | 4 Ich Will | ь |  |  |
? | 4 Ich Will | ь | ь |  |
? | 4 Klavier |  | ь |  |
? | 4 Klavier |  | ь |  |
? | 4 Laichzeit |  | ь |  |
? | 4 Links 2-3-4 |  | ь |  |
? | 4 Links 2-3-4 |  | ь |  |
? | 4 Links 2-3-4 |  | ь |  |
? | 4 Links 2-3-4 |  | ь |  |
? | 4 Mein Herz Brennt | ь | ь |  |
? | 4 Mutter | ь | ь |  |
? | 4 Mutter |  | ь |  |
? | 4 Mutter |  | ь |  |
? | 4 Mutter | ь |  |  |
? | 4 Mutter | ь |  |  |
? | 4 Mutter | ь |  |  |
? | 4 Mutter | ь | ь |  |
? | 4 Nebel | ь |  | ь |
? | 4 Seemann | ь | ь |  |
New | 4 Seemann | ь | ь |  |
? | 4 Seemann | ь |  |  |
? | 4 Seemann | ь | ь | ь |
? | 4 Seemann (с переводом) |  | ь |  |
? | 4 Sehnsucht | ь | ь |  |
? | 4 Sonne | ь | ь |  |
? | 4 Sonne | ь | ь |  |
? | 4 Sonne |  | ь |  |
? | 4 Spieluhr | ь | ь |  |
? | 4 Stripped (табы) |  |  |  |
? | 4 Tier | ь |  |  |
? | 4 Tier | ь | ь |  |
? | 4 Tier | ь | ь |  |
? | 4 Tier | ь | ь |  |
? | 4 Weisses Fleisch |  | ь |  |
? | 4 Wilder Wein |  |  |  |
? | 4 Wolt Ihr Das Bett In Flammen Sehen |  | ь |  |
? | 4 Zwitter | ь | ь |  |


Линда

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Маpихyана | ь |  |  |


Five

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Don't Want To Let You Go |  |  |  |
? | 4 Don't Want To Let You Go |  |  |  |
? | 4 Don't Want To Let You Go |  |  |  |
? | 4 Keep On Movin' |  |  |  |


Чай Вдвоем

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ласковая моя | ь |  |  |
? | 4 Ласковая моя | ь |  |  |
? | 4 Ласковая моя | ь |  |  |
? | 4 Ласковая моя | ь |  |  |
? | 4 Я хочу, чтобы ты была моя | ь | ь |  |


Наркоманские песни

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Анаша | ь |  |  |
? | 4 Анаша | ь |  |  |
? | 4 Анаша |  | ь |  |
? | 4 Караван | ь |  |  |
? | 4 Наркоша... | ь |  |  |


Kiss

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 2000 Man | ь |  |  |
? | 4 Beth | ь | ь |  |
? | 4 Comin' Home | ь | ь |  |
? | 4 Comin` Home |  |  |  |
? | 4 Domino |  | ь |  |
? | 4 Every Time I Look At You | ь | ь |  |
? | 4 Got To Choose |  | ь |  |
? | 4 Hotter Than Hell |  |  |  |
? | 4 Love Gun |  | ь |  |
? | 4 Rock & Roll All Nite | ь | ь |  |
? | 4 Strutter | ь | ь |  |
? | 4 Sure Know Something | ь | ь |  |


Торба-на-Круче

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Если бы я был собой | ь |  |  |
? | 4 Зима | ь | ь |  |
? | 4 Интернет | ь |  |  |
? | 4 Пошел на фиг | ь |  |  |
? | 4 Псих | ь |  |  |
? | 4 С дождя | ь |  |  |
? | 4 С дождя | ь |  |  |


Dido

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hunter | ь |  |  |
? | 4 Hunter | ь |  |  |
? | 4 Thank You | ь |  |  |
? | 4 Thank You |  |  |  |
? | 4 Thank You |  |  |  |


Борзов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 E.T. | ь |  |  |
? | 4 NUS In Am | ь | ь |  |
? | 4 NUS In Am | ь | ь |  |
? | 4 NUS In Am | ь |  |  |
? | 4 NUS In Am | ь |  |  |
? | 4 NUS In Am | ь | ь |  |
? | 4 NUS In Am | ь | ь |  |
? | 4 NUS IN AM | ь |  |  |
? | 4 Анюта | ь |  |  |
? | 4 Бардак в голове | ь |  |  |
? | 4 Бардак в голове | ь |  |  | ь
? | 4 Бардак в голове | ь |  |  |
? | 4 Безумство, коварство и маленький кусочек любви | ь |  |  |
? | 4 Безумство, коварство и маленький кусочек любви |  | ь |  |
? | 4 Было, есть и будет | ь |  |  |
? | 4 В будущем луны | ь |  |  |
? | 4 В твоих глазах | ь |  |  |
? | 4 В формалине | ь |  |  |
? | 4 Верхом на звезде | ь |  |  |
? | 4 Верхом на звезде | ь |  |  |
? | 4 Верхом на звезде | ь |  |  |
? | 4 Верхом на звезде | ь |  |  |
? | 4 Верхом на звезде | ь |  |  |
? | 4 Верхом на звезде | ь |  |  |
? | 4 Виртуальная шарада | ь |  |  |
? | 4 Все, что любит она | ь | ь |  |
? | 4 Вы - мои деньги | ь |  |  |
? | 4 Головоломка | ь |  |  |
? | 4 Головоломка | ь |  |  |
? | 4 Дела людей, которые были до нас | ь |  |  |
? | 4 День как день | ь | ь | ь |
? | 4 День как день | ь |  |  |
? | 4 День как день | ь |  |  |
? | 4 День как день | ь |  |  |
? | 4 День как день | ь | ь |  |
? | 4 День как день | ь |  |  |
? | 4 Е.Т. | ь |  |  |
? | 4 Ева | ь |  |  |
? | 4 Загадка | ь |  |  |
? | 4 Лошадиум | ь |  |  |
? | 4 Лошадка | ь |  |  | ь
? | 4 Лошадка | ь |  |  | ь
? | 4 Лошадка |  | ь |  |
? | 4 Лошадка |  | ь |  |
? | 4 Лошадка |  | ь |  |
? | 4 Лошадка | ь |  |  |
? | 4 Маленький Иисус | ь |  |  |
? | 4 Маленький Иисус | ь |  |  |
? | 4 Мертвой Мане | ь |  |  |
? | 4 Некорректная конкретность | ь |  |  |
? | 4 Некорректная конкретность |  | ь |  |
? | 4 Одна она | ь |  |  |
? | 4 Одна она | ь |  |  |
? | 4 Одна она | ь |  |  |
? | 4 Одна она | ь |  |  |
? | 4 Письмо от Мери Джейн | ь |  |  |
? | 4 Погружение | ь |  |  |
? | 4 Погружение | ь |  |  |
? | 4 Последняя песня | ь |  |  |
? | 4 Последняя песня | ь |  |  |
? | 4 Последняя песня | ь | ь |  |
? | 4 Последняя песня | ь | ь |  |
? | 4 Последняя песня | ь | ь |  |
? | 4 Прости | ь | ь |  |
? | 4 Ради Любви | ь |  |  |
? | 4 Семь квадратных колец вокруг головы | ь |  |  |
? | 4 Солнце на дне | ь |  |  |
? | 4 Солнце на дне | ь | ь |  |
New | 4 Спокойной ночи | ь |  |  |
? | 4 Ссора | ь |  |  |
? | 4 Ссора | ь |  |  |
? | 4 Ссора | ь |  |  |
? | 4 Супермен | ь | ь |  |
? | 4 Три слова | ь |  |  |
? | 4 Три слова | ь |  |  |
? | 4 Три слова | ь |  |  |
? | 4 Три слова | ь |  |  |
? | 4 Три слова | ь |  |  |
? | 4 Три слова | ь |  |  |
? | 4 Ты унеси меня | ь |  |  |
? | 4 Хороший день | ь |  |  |
? | 4 Художник | ь |  |  |
? | 4 Художник | ь |  |  |
? | 4 Это | ь |  |  |
? | 4 Это | ь |  |  |
? | 4 Это | ь |  |  |
? | 4 Я спросил у ясеня | ь |  |  |
? | 4 Я спросил у ясеня | ь |  |  |


Адаптация

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Peace and Love | ь |  |  |
? | 4 Анархия |  | ь |  |
? | 4 Анархия | ь |  |  |
? | 4 Безысходность | ь |  |  |
? | 4 Бищара-Рай | ь |  |  |
? | 4 Будущего нет | ь |  |  |
? | 4 Вальс | ь |  |  |
? | 4 За измену Родине | ь |  |  |
? | 4 Кайфа больше нет | ь |  |  |
? | 4 Мальчик упал | ь |  |  |
? | 4 Маяк над соломенным городом | ь |  |  |
New | 4 Мой город будет стоять | ь | ь |  |
? | 4 Мой город будет стоять | ь |  |  |
? | 4 Нечего терять | ь |  |  |
? | 4 Никто не придет | ь |  |  |
? | 4 Панки, хой! | ь |  |  |
? | 4 По дороге домой | ь |  |  |
? | 4 Про дома | ь |  |  |
? | 4 Там, откуда я родом | ь |  |  |
? | 4 Улицы города | ь |  |  |


Магомаев Муслим

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Благодарю тебя | ь |  |  |
? | 4 Королева красоты | ь |  |  |


King Crimson

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Man. A City. (Pictures Of A City) |  | ь |  |
? | 4 Cadance And Cascade | ь |  |  |
? | 4 Dinosaur | ь | ь |  |
? | 4 Epitaph | ь | ь |  |
? | 4 Exiles | ь | ь |  |
? | 4 I Have A Dream |  | ь |  |
? | 4 In The Court Of The Crimson King | ь | ь |  |
? | 4 Ladies Of The Road |  | ь |  |
? | 4 Lark's Tongues In Aspic (Part 2) |  | ь |  |
? | 4 Peace - A Theme |  | ь |  |
? | 4 Starless | ь | ь |  |
? | 4 The Great Deceiver |  | ь |  |
? | 4 Walking On Air | ь | ь |  |


Britney Spears

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 (You Drive Me) Crazy | ь | ь |  |
? | 4 Baby One More Time | ь |  |  |
? | 4 Born To Make You Happy | ь |  |  |
? | 4 Born To Make You Happy | ь | ь |  |
? | 4 Lucky | ь |  |  |
? | 4 What You See (Is What You Get) | ь |  |  |


Dark Tranquillity

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Bolt Of Blazing Gold |  |  |  |
? | 4 Away, Delight, Away |  |  |  |
? | 4 Crimson Winds |  |  |  |
? | 4 Edenspring |  |  |  |
? | 4 Free Card |  |  |  |
? | 4 Hedon |  |  |  |
? | 4 Insanity's Crescendo |  |  |  |
? | 4 Lethe |  |  |  | ь
? | 4 Mine Is The Grandeur |  |  |  |
? | 4 Punish My Heaven |  |  |  |
? | 4 Scyth, Rage and Roses |  |  |  |
? | 4 The Emptiness From Which I Fed |  |  |  |
? | 4 The Gallery |  |  |  |
? | 4 The Mind's I |  |  |  |
? | 4 The One Brooding Warning |  |  |  |
? | 4 Therein |  |  |  |
? | 4 Tidal Tantrum |  |  |  |
? | 4 Tongues |  |  |  |
? | 4 Zodijackyl Light |  |  |  |


Сахарная Мама

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лети | ь |  |  |


Добрынин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Акулина | ь |  |  |
? | 4 Бабушки-старушки | ь |  |  |
? | 4 Карточный домик | ь |  |  |
? | 4 Не сыпь мне соль на рану | ь |  |  |
? | 4 Я боюсь твоей любви | ь |  |  |
? | 4 Ягода малина | ь |  |  |


Непомнящий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белое безмолвие | ь |  |  |
? | 4 По своей земле | ь |  |  |
? | 4 Про зеленого змия | ь |  |  |
? | 4 Свидригайловская банька | ь |  |  |


Rhapsody

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Where The Dragons Fly |  |  |  |


Ber-linn

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Даша | ь |  |  |
? | 4 Лида | ь | ь |  |
? | 4 Настя | ь | ь |  |
? | 4 Настя | ь | ь |  |
? | 4 Привет, я миллионер! | ь |  |  |


Gamma Ray

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 One With The World |  |  |  |


The Zombies

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 She's Not There | ь | ь |  |


3 Doors Down

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 When I'm Gone | ь | ь |  |


Русский Размер

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Она лежала на земле | ь | ь |  |
? | 4 Она лежала на земле | ь | ь |  |


Бутусов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Берег | ь | ь |  |
? | 4 Бибигон-2 | ь | ь |  |
? | 4 Гибралтар/Лабрадор | ь |  |  |
? | 4 Гибралтар/Лабрадор | ь |  |  |
? | 4 Гибралтар/Лабрадор | ь | ь |  |
? | 4 Звезда поэта | ь |  |  |
? | 4 Звездочка | ь |  |  |
? | 4 Моя звезда | ь |  |  |
? | 4 Моя звезда | ь |  |  |
? | 4 На лианах | ь |  |  |
? | 4 На лианах | ь |  |  |
? | 4 На лианах | ь |  |  |
? | 4 Настасья | ь | ь |  |
? | 4 Настасья | ь | ь |  |
? | 4 Песня о песне | ь |  |  |
? | 4 Скважина | ь |  |  |
? | 4 Три поросенка | ь |  |  |
? | 4 Триллипут | ь |  |  |
? | 4 Ударная любовь | ь |  |  |


Пятница

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Моя Ямайка | ь |  |  |
? | 4 Солдат | ь |  |  |
? | 4 Солдат | ь |  |  | ь
? | 4 Солдат | ь |  |  |
? | 4 Ушедшим слишком рано | ь |  |  |


Песняры

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Беловежская пуща | ь |  |  |
? | 4 Вологда | ь |  |  |
? | 4 Дрозды | ь |  |  |
? | 4 Дрозды | ь |  |  |
? | 4 За полчаса до весны | ь |  |  |


Жаров Геннадий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мыкаюсь по свету | ь |  |  |
? | 4 Ушаночка | ь |  |  |


Чиж и Со.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 18 берез | ь |  |  |
? | 4 18 берез | ь |  |  |
? | 4 Hoochie Coochie Man | ь |  |  |
? | 4 Russo Matrosso | ь |  |  |
? | 4 Still Life | ь |  |  |
? | 4 Still Life | ь | ь |  |
? | 4 Автобус | ь |  |  |
? | 4 Ассоль (Глупенькая песня) | ь |  |  |
? | 4 Бомбардировщики | ь |  |  |
? | 4 Бомбардировщики | ь | ь |  |
? | 4 В старинном городе О | ь |  |  |
? | 4 Ветер вырывает из рук | ь | ь |  |
? | 4 Ветер вырывает из рук | ь |  |  |
? | 4 Вечная молодость | ь |  |  |
? | 4 Вечная молодость | ь |  |  |
? | 4 Вечная молодость | ь |  |  |
? | 4 Вечная молодость | ь |  |  |
? | 4 Вечная молодость | ь |  |  |
? | 4 Вот пуля просвистела | ь |  |  |
? | 4 Вот пуля просвистела | ь |  |  |
? | 4 Гав-гав | ь |  |  |
? | 4 Гайдном буду! | ь |  |  |
? | 4 Глазами и душой | ь |  |  |
? | 4 Дверь в лето | ь |  |  |
? | 4 Дверь в лето | ь |  |  |
? | 4 Доброе утро | ь |  |  |
? | 4 Домой |  | ь |  |
? | 4 Домой | ь |  |  |
? | 4 Домой | ь |  |  |
? | 4 Дополнительный 38-й | ь |  |  |
? | 4 Дополнительный 38-й | ь |  |  |
? | 4 Дорожная (Проводница Оленька) | ь |  |  |
? | 4 Еду, еду | ь | ь |  |
? | 4 Еду, еду | ь |  |  |
? | 4 Еду, еду | ь |  |  |
? | 4 Еду, еду | ь | ь |  |
? | 4 Если | ь |  |  |
? | 4 Есть | ь |  |  |
? | 4 Есть! | ь |  |  |
? | 4 Ехал всю ночь | ь |  |  |
? | 4 Желтый дождь | ь |  |  |
? | 4 Желтый дождь | ь |  |  |
? | 4 Желтый дождь | ь |  |  |
? | 4 Зверек | ь |  |  |
? | 4 Идиллия | ь |  |  |
? | 4 Колесница | ь |  |  |
? | 4 Космический вальс | ь |  |  |
? | 4 Кругом тайга | ь |  |  |
? | 4 Куры-гуси | ь |  |  |
? | 4 Ленинградские мосты | ь |  |  |
? | 4 Лирическая | ь |  |  |
? | 4 Лирическая | ь | ь |  |
? | 4 Любитель жидкости | ь |  |  |
? | 4 Любитель жидкости | ь |  |  |
? | 4 Любитель жидкости | ь |  |  |
? | 4 Мама | ь |  |  |
? | 4 Менуэт | ь |  |  | ь
? | 4 Менуэт | ь |  |  | ь
? | 4 Мне не хватает свободы | ь |  |  |
? | 4 Мне не хватает свободы | ь |  |  |
? | 4 Мышка (Колыбельная Хиппи) | ь |  |  |
? | 4 На двоих | ь |  |  |
? | 4 На поле танки грохотали | ь |  |  |
? | 4 Невеста | ь |  |  |
? | 4 Невеста | ь |  |  |
? | 4 Нечего терять | ь |  |  |
? | 4 О любви |  | ь |  |
? | 4 О любви | ь |  |  |
? | 4 О любви | ь |  |  |
? | 4 О любви | ь |  |  | ь
? | 4 О любви | ь |  |  |
? | 4 О любви | ь |  |  |
? | 4 О.К. | ь |  |  | ь
? | 4 О.К. | ь |  |  |
? | 4 О.К. | ь |  |  |
? | 4 Она не вышла замуж | ь | ь |  | ь
? | 4 Она не вышла замуж | ь |  |  |
? | 4 Папиросы | ь |  |  |
? | 4 Пастораль | ь |  |  |
? | 4 Пастораль | ь | ь |  |
? | 4 Пастораль | ь | ь |  |
? | 4 Перекресток | ь | ь |  |
? | 4 Перекресток | ь | ь |  |
? | 4 Под звездами Балканскими | ь |  |  |
? | 4 Полонез | ь | ь |  |
? | 4 Полонез | ь |  |  |
? | 4 Полонез | ь | ь |  |
? | 4 Полонез | ь |  |  |
? | 4 Полонез | ь |  |  |
? | 4 Попутная песня | ь |  |  |
? | 4 Поход | ь | ь |  |
? | 4 Предпоследняя политика | ь |  |  |
? | 4 Прекрасное Воскресенье | ь |  |  |
? | 4 Прекрасное Воскресенье | ь |  |  |
? | 4 Прекресток (табы) | ь | ь | ь |
? | 4 Про слонов. "Разные люди" | ь |  |  |
? | 4 Про слонов. "Разные люди" | ь |  |  |
? | 4 Прогулка по Одессе | ь | ь |  |
? | 4 Прогулка по Одессе | ь | ь |  |
? | 4 Прогулка по Одессе | ь |  |  |
? | 4 Рожден, чтобы бежать (Форест Гамп) | ь |  |  |
? | 4 Рожден, чтобы бежать (Форест Гамп) | ь |  |  |
? | 4 Рожден, чтобы бежать (Форест Гамп) | ь |  |  |
? | 4 Русская (Хочу чаю) | ь |  |  |
? | 4 Русская (Хочу чаю) | ь |  |  |
? | 4 Русская (Хочу чаю) | ь |  |  |
? | 4 Свобода | ь |  |  |
? | 4 Сен-Симилья | ь |  |  |
? | 4 Сен-Симилья | ь |  |  | ь
? | 4 Снова поезд | ь |  |  |
? | 4 Снова поезд | ь |  |  |
? | 4 Снова поезд | ь |  |  |
? | 4 Снова поезд | ь |  |  |
? | 4 Солдат на привале | ь |  |  |
? | 4 Солдат на привале | ь | ь |  |
? | 4 Такие дела | ь |  |  |
? | 4 Такие дела | ь |  | ь |
? | 4 То измена, то засада | ь |  |  |
? | 4 Тучи над городом встали | ь |  |  |
? | 4 Ты был в этом городе первым | ь |  |  |
? | 4 Ты был в этом городе первым | ь |  |  |
? | 4 Ты был в этом городе первым | ь |  |  |
? | 4 Урал байкер блюз | ь |  |  |
? | 4 Урал байкер блюз | ь | ь |  |
? | 4 Урал байкер блюз | ь |  |  |
? | 4 Фантом | ь |  |  |
? | 4 Фантом | ь |  |  |
? | 4 Фантом | ь |  |  | ь
? | 4 Фантом | ь |  |  |
? | 4 Фея | ь |  |  |
? | 4 Эволюция | ь |  |  |
? | 4 Эрогенная зона | ь |  |  |
? | 4 Я не хочу | ь |  |  |
? | 4 Я подобно собаке | ь |  |  |
? | 4 Я подобно собаке | ь |  |  |
? | 4 Я позвонил Вам | ь |  |  |
? | 4 Я позвонил Вам | ь |  |  |
? | 4 Я позвонил Вам | ь |  |  |
? | 4 Я позвонил Вам | ь |  |  |


Глызин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Любовь-беда | ь |  |  |
? | 4 Пепел любви | ь |  |  |
? | 4 Письма издалека | ь |  |  |
? | 4 Поздний вечер в Соренто | ь |  |  |


Kreator

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Isolation |  |  |  |


Петряев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Будем здравствовать | ь |  |  |
? | 4 Второй батальон | ь |  |  |
? | 4 Там | ь |  |  |


Х.З. (Х..Забей)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А подмога не пришла | ь |  |  |
? | 4 Авиарейсы | ь |  |  |
? | 4 Ананас | ь |  |  |
? | 4 Анюта | ь |  |  |
? | 4 Анюта | ь |  |  |
? | 4 Армия | ь |  |  |
? | 4 Блюз | ь | ь |  |
? | 4 Возвращайся | ь |  |  |
? | 4 Возвращайся | ь |  |  |
? | 4 Гениальное | ь |  |  |
? | 4 Глюк | ь |  |  |
? | 4 Говорят | ь |  |  |
? | 4 Грот-мачта | ь |  |  |
? | 4 Дед Мороз | ь |  |  |
? | 4 Джейсон Форрис | ь | ь |  |
? | 4 Квартира | ь |  |  |
? | 4 Крышка гроба | ь |  |  |
? | 4 Морзе | ь |  |  |
? | 4 Настя | ь |  |  |
? | 4 Не зассал | ь |  |  |
? | 4 Обсрался | ь |  |  |
? | 4 Оконце | ь |  |  |
? | 4 Поебень | ь |  |  |
? | 4 Поэтам | ь |  |  |
? | 4 Скульптор | ь |  |  |
? | 4 Спасская башня |  | ь |  |
? | 4 Ссылка | ь |  |  |
? | 4 Треугольники | ь |  |  |
? | 4 Феномен Заева | ь |  |  |
? | 4 Эпоха застоя | ь |  |  |


Эдипов Комплекс

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Old Mother Europe | ь |  |  |


Ракетобиль

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Город | ь |  |  |
? | 4 Городской романс | ь |  |  |
? | 4 Добрый вечер | ь |  |  |
? | 4 Доктора | ь |  |  |


ABBA

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bang - A - Boomerang | ь |  |  |
? | 4 Cassandra | ь |  |  |
? | 4 Chiquitita | ь |  |  |
? | 4 Dance (While The Music Still Goes On) | ь |  |  |
? | 4 Dancing Queen | ь |  |  |
? | 4 Fernando | ь |  |  |
? | 4 Happy New Year | ь |  |  |
? | 4 Hasta Manana | ь |  |  |
? | 4 Head Over Heels | ь |  |  |
? | 4 Honey, Honey | ь |  |  |
? | 4 I Do, I Do, I Do, I Do, I Do | ь |  |  |
? | 4 I Don't Wanna Talk | ь |  |  |
? | 4 I Have A Dream | ь |  |  |
? | 4 Mamma Mia | ь |  |  |
? | 4 Nina Pretty Balerina | ь |  |  |
? | 4 One Of Us | ь |  |  |
? | 4 Ring, Ring | ь |  |  |
? | 4 SOS | ь |  |  |
? | 4 Super Trouper | ь |  |  |
? | 4 The Day Before You Came | ь |  |  |
? | 4 The Winner Takes It All | ь |  |  |
? | 4 The Winner Takes It All. | ь |  |  |
? | 4 Waterloo | ь |  |  |


Самоцветы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мой адрес - Советский Союз | ь |  |  |


Маркин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Колокола | ь |  |  |
? | 4 Колокола | ь |  |  |
? | 4 Колокола | ь |  |  |
? | 4 Сиреневый туман | ь |  |  |
? | 4 Царевна-несмеяна | ь |  |  |
? | 4 Царевна-несмеяна | ь |  |  |
? | 4 Я готов целовать песок | ь |  |  |
? | 4 Я готов целовать песок | ь |  |  |


The Stooges

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I Wanna Be Your Dog | ь |  |  |


Сансара

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бинокли | ь |  |  |
? | 4 Все возможно | ь |  |  |
? | 4 Все возможно |  | ь |  |
? | 4 Всего так много | ь | ь |  |
? | 4 Втроем легче | ь |  |  |
? | 4 Йога-Вьюга | ь |  |  |
? | 4 Лучше не бывает | ь |  |  |
? | 4 Пока, Покемоны! | ь |  |  |
? | 4 Секретные материалы | ь |  |  |


Eagles

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Doolin Dalton |  |  |  |
? | 4 Hotel California |  | ь |  |
? | 4 Hotel California | ь |  |  | ь
? | 4 Hotel California | ь |  |  |
? | 4 Hotel California |  |  |  |
? | 4 Hotel California | ь | ь |  | ь
? | 4 Hotel California | ь |  |  |
? | 4 Tequila Sunrise | ь |  |  |
? | 4 Отель "Калифорния" (на русском) |  |  |  |


To/Die/For

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Vale Of Tears | ь |  |  |


Эпидемия

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Всадник из льда | ь | ь |  |
? | 4 Королевство из слез | ь | ь |  |
? | 4 Прощай, мой дом | ь | ь |  |
? | 4 Феанор | ь |  |  |
New | 4 Черный маг | ь |  |  |
? | 4 Я молился на тебя | ь |  |  |
? | 4 Я молился на тебя | ь | ь |  |


Пикник

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Великан | ь |  |  |
? | 4 Великан | ь |  |  |
? | 4 Вертолет | ь |  |  |
? | 4 Вечер | ь |  |  |
? | 4 Глаза очерчены углем | ь |  |  |
? | 4 Говорит и показывает | ь |  |  |
? | 4 Дай себя сорвать | ь |  |  |
? | 4 Деньги | ь |  |  |
? | 4 Египтянин | ь |  |  |
? | 4 Здесь, под желтым солнцем ламп | ь |  |  |
? | 4 Золушка | ь |  |  |
? | 4 Иероглиф | ь |  |  |
? | 4 Интересно | ь |  |  |
? | 4 Искры около рта | ь |  |  |
? | 4 Истерика | ь |  |  |
? | 4 Караван | ь |  |  |
? | 4 Лишь влюбленному вампиру | ь |  |  |
? | 4 Мы - как трепетные птицы | ь |  |  |
? | 4 Настоящие дни | ь |  |  |
? | 4 Немое кино | ь |  |  |
? | 4 Немое кино | ь |  |  |
? | 4 Нет берегов | ь |  |  |
? | 4 Ночь | ь |  |  |
? | 4 Опиумный дым | ь |  |  |
? | 4 Остров | ь |  |  |
? | 4 Очень интересно | ь |  |  |
? | 4 Пикник | ь |  |  |
? | 4 Под звездою под одной | ь |  |  |
? | 4 Праздник | ь |  |  |
? | 4 Раз, два | ь |  |  |
? | 4 Романс | ь |  |  |
? | 4 Самый звонкий крик - тишина | ь | ь |  |
? | 4 Смутные дни | ь |  |  |
? | 4 Стоя на этой лестнице | ь |  |  |
? | 4 Стоя на этой лестнице | ь |  |  |
? | 4 Там, на самом краю земли | ь |  |  |
? | 4 Там, на самом краю земли | ь |  |  |
? | 4 Телефон | ь |  |  |
? | 4 Течет большая река | ь |  |  |
? | 4 Ты вся из огня | ь |  |  |
? | 4 Упругие их имена | ь |  |  |
? | 4 Фиолетово-черный | ь |  |  |
? | 4 Фиолетово-черный | ь |  |  |
? | 4 Хоровод | ь |  |  |
? | 4 Шарманка | ь |  |  |
? | 4 Шарманка | ь | ь |  |
? | 4 Это река Ганг | ь |  |  |
? | 4 Я - невидим | ь |  |  |
? | 4 Я пущенная стрела | ь |  |  |
? | 4 Я пущенная стрела | ь |  |  |


Antonio Banderos

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cancion Del Mariachi |  | ь |  |
? | 4 Cancion Del Mariachi | ь | ь |  |


Green Day

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Basket Case | ь |  |  |
? | 4 Good Riddance |  |  |  |
? | 4 Macy's Day Parade | ь |  |  |
? | 4 Macy's Day Parade | ь |  |  |
? | 4 Time Of Your Life (Good Riddance) |  | ь |  |
? | 4 Welcome To Paradise |  |  |  |


Городницкий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Атланты | ь |  |  |
? | 4 Над Канадой | ь |  |  |
? | 4 Песня полярных лётчиков | ь |  |  |
? | 4 Снег | ь |  |  |
? | 4 Снег | ь |  |  |
? | 4 Снег | ь |  |  |


Фристайл

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ах, какая женщина | ь |  |  |


АукцЫон

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бомбы | ь |  |  |
? | 4 Волчица | ь |  |  |
? | 4 Глаза | ь |  |  |
? | 4 Далеко | ь |  |  |
New | 4 Далеко | ь |  |  |
New | 4 День победы | ь |  |  |
? | 4 День победы | ь |  |  |
? | 4 Дорога | ь | ь |  |
? | 4 Дорога | ь |  |  |
? | 4 Дорога | ь |  |  |
? | 4 Жертвоприношение | ь | ь |  |
? | 4 Заведующий | ь |  |  |
? | 4 Зима | ь |  |  |
? | 4 Зимы не будет | ь | ь |  |
? | 4 Зимы не будет | ь |  |  |
? | 4 Нэпман | ь |  |  |
? | 4 Орландина | ь |  |  |
? | 4 Охотник | ь |  |  |
? | 4 Птица | ь |  |  |
? | 4 Птица | ь |  |  |
? | 4 Птица | ь |  |  |
? | 4 Путь в Джинистан | ь |  |  |
? | 4 Седьмой | ь | ь | ь |
? | 4 Сирота | ь |  |  |
? | 4 Спи, солдат | ь |  |  |
? | 4 Тоска | ь |  |  |
? | 4 Ушла | ь |  |  |
? | 4 Ушла | ь | ь |  |
? | 4 Что нибудь такое | ь |  |  |
? | 4 Что-нибудь такое | ь |  |  |
? | 4 Ягода | ь |  |  |
? | 4 Ягода | ь |  |  |


Shoking Blue

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Venus |  |  |  |


Soul Asylum

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Runaway Train |  |  |  |


Era

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Avemano |  |  |  |


Вирус

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Без тебя | ь |  |  |
? | 4 Без тебя | ь | ь |  |
? | 4 Весна | ь |  |  |
? | 4 Все пройдет | ь |  |  |
? | 4 Все пройдет | ь |  |  |
? | 4 Ножки | ь |  |  |
? | 4 Попрошу тебя | ь | ь |  |
? | 4 Попрошу тебя | ь |  |  |
? | 4 Ручки | ь |  |  |
? | 4 Ты меня не ищи | ь |  |  |
? | 4 Я люблю | ь |  |  |


Смех

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 MTV | ь |  |  |
? | 4 Реклама | ь |  |  |


Власова Наташа

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Я у твоих ног | ь | ь |  |


The Cure

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Forest | ь | ь |  |
? | 4 A Letter To Elise | ь | ь |  |
? | 4 Apart | ь |  |  |
? | 4 Fascination Street |  | ь |  |
? | 4 High | ь | ь |  |
? | 4 Just Like Heaven | ь |  |  |
? | 4 Love Song | ь | ь |  |
? | 4 The Last Day Of Summer | ь |  |  |


Киреев

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Волшебный горшочек | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Между мной и тобой | ь |  |  |
? | 4 Настроение | ь |  |  |
? | 4 Пирога | ь |  |  |
? | 4 Подари мне рассвет | ь |  |  |
? | 4 Подари мне рассвет | ь |  |  |
? | 4 Север | ь |  |  |
? | 4 Севера |  |  |  |
? | 4 Фатальное невезение | ь |  |  |


Яна

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Одинокий голубь | ь |  |  |
? | 4 Одинокий голубь | ь | ь |  |
? | 4 Сигаретный дым | ь |  |  |


Балаган Limited

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Че те надо? | ь |  |  |


Земляне

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кораблик | ь |  |  |
? | 4 Путь домой | ь |  |  |
? | 4 Трава у дома | ь |  |  |
? | 4 Трава у дома | ь |  |  |


Slipknot

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Everything Ends |  | ь |  |
New | 4 Gently |  | ь |  |
? | 4 Left Behind |  | ь |  |
? | 4 SIC |  | ь |  |
New | 4 Spit It Out |  | ь |  |


Ветлицкая Наталья

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лунный кот | ь |  |  |


Агата Кристи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ein Zwei Drei Waltz |  | ь |  |
? | 4 Ein Zwei Drei Waltz | ь |  |  |
? | 4 Ein Zwei Drei Waltz | ь |  |  |
? | 4 I Love You | ь |  |  |
? | 4 Viva Kalman! | ь |  |  |
? | 4 Альрауне | ь |  |  |
? | 4 Ближе | ь | ь |  |
? | 4 Вервольф | ь | ь |  |
? | 4 Вечная любовь | ь |  |  |
? | 4 Вольно! |  | ь |  |
? | 4 Вольно! | ь |  |  |
? | 4 Вольно! | ь | ь |  |
? | 4 Выпить море | ь |  |  |
? | 4 Гетеросексуалист | ь |  |  |
? | 4 Гетеросексуалист |  | ь |  |
? | 4 Глюки | ь |  |  |
? | 4 Грязь | ь |  |  |
? | 4 Два корабля | ь |  |  |
? | 4 Два корабля | ь |  |  |
? | 4 Два корабля | ь |  |  |
? | 4 Дворник | ь |  |  |
? | 4 Дворник | ь |  |  |
? | 4 Джиги дзаги | ь |  |  |
? | 4 Извращение | ь |  |  |
? | 4 Инспектор По | ь |  |  |
? | 4 Истерика | ь |  |  |
? | 4 Как на войне | ь | ь |  | ь
? | 4 Как на войне | ь | ь | ь |
? | 4 Как на войне |  | ь |  |
? | 4 Как на войне | ь |  |  |
? | 4 Как на войне | ь | ь |  | ь
? | 4 Ковер-вертолет | ь |  |  |
? | 4 Корвет уходит в небеса | ь |  |  |
? | 4 Кошка |  | ь |  |
? | 4 Красная Шапочка | ь |  |  |
? | 4 Красная Шапочка |  | ь |  |
? | 4 Крошка | ь |  |  |
? | 4 Легион | ь |  |  |
? | 4 Любовь идет на дело | ь |  |  |
? | 4 Молитва | ь |  |  |
? | 4 Моряк | ь |  |  |
? | 4 Моряк | ь |  |  |
? | 4 Мотоциклетка | ь |  |  |
? | 4 На дне | ь |  |  |
? | 4 Навеселе | ь |  |  |
? | 4 Насилие | ь |  |  |
? | 4 Наша правда | ь |  |  |
? | 4 Ни там, ни тут | ь |  |  |
? | 4 Никогда | ь |  |  |
? | 4 Нисхождение | ь |  |  |
? | 4 Новый Год | ь |  |  |
? | 4 Огоньки | ь |  |  |
? | 4 Опиум для никого | ь | ь |  |
? | 4 Пират | ь |  |  |
? | 4 Пират | ь |  |  |
? | 4 Позорная звезда | ь |  |  |
? | 4 Ползет |  | ь |  |
? | 4 Ползет | ь |  |  |
? | 4 Последний подвиг Евы Браун | ь |  |  |
? | 4 Праздник семьи | ь |  |  |
? | 4 Праздник семьи | ь |  |  |
? | 4 Пролог. Убитая любовь | ь |  |  |
? | 4 Прощальное письмо | ь |  |  |
? | 4 Пуля |  | ь |  |
? | 4 Пуля | ь |  |  |
? | 4 Сапоги | ь | ь |  |
? | 4 Секрет | ь |  |  |
? | 4 Секрет | ь |  |  |
? | 4 Серое небо |  | ь |  |
? | 4 Серое небо (акустика) | ь |  |  |
? | 4 Сирота | ь |  |  |
? | 4 Сказочная тайга | ь | ь |  |
? | 4 Сказочная тайга | ь |  |  |
? | 4 Сказочная тайга | ь | ь |  |
? | 4 Сказочная тайга |  | ь | ь |
? | 4 Снайпер | ь |  |  |
? | 4 Снайпер | ь |  |  |
? | 4 Снайпер |  | ь |  |
? | 4 Со щитом иль на щите | ь | ь |  |
? | 4 Собачье сердце | ь |  |  |
? | 4 Собачье сердце |  | ь |  |
? | 4 Странное рождество | ь |  |  |
? | 4 Странное рождество |  | ь |  |
? | 4 Сытая свинья | ь |  |  |
? | 4 Танго с дельтапланом |  | ь |  |
? | 4 Тоска без конца | ь |  |  |
? | 4 Трансильвания | ь |  |  |
? | 4 Ты и я | ь |  |  |
? | 4 Ты уходишь | ь |  |  |
? | 4 Ураган | ь |  |  |
? | 4 Халигаликришна | ь | ь |  |
? | 4 Халигаликришна | ь |  |  |
? | 4 Черная луна | ь |  |  |
? | 4 Черная луна | ь |  |  |
? | 4 Черные волки | ь |  |  |
? | 4 Четыре слова | ь |  |  |
? | 4 Чудеса | ь |  |  |
? | 4 Чудеса | ь |  |  |
? | 4 Шпала |  | ь |  |
? | 4 Эпидемия | ь |  |  |
? | 4 Я буду там | ь | ь |  |


Stone Temple Pilots

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Art School Girl |  | ь |  |


Nick Cave

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 15 Feet Of Pure White Snow | ь | ь |  |
? | 4 As I Sat Sadly By Her Side | ь |  |  |
? | 4 Brompton Oratory | ь |  |  |
? | 4 Gates To The Garden | ь |  |  |
? | 4 God Is In The House | ь |  |  |
? | 4 Halleluijah | ь | ь |  |
? | 4 Henry Lee |  |  |  |
? | 4 Into My Arms | ь | ь |  |
? | 4 Oh My Lord | ь |  |  |
? | 4 Sweetheart Come | ь |  |  |
? | 4 The Down Syndrome |  | ь |  |
? | 4 Where The Wild Roses Grow |  |  |  |


Лакмус

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кругом одна вода | ь |  |  |
? | 4 Мечта | ь |  |  |
? | 4 Не Дикаприо | ь |  |  |
? | 4 Пузырьки | ь |  |  |


Papa Roach

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Between Angels And Insects |  | ь |  |
? | 4 Between Angels And Insects | ь |  |  |
? | 4 Between Angels And Insects |  | ь |  |
? | 4 Between Angels And Insects |  | ь |  |
? | 4 Between Angels And Insects |  | ь |  |
New | 4 Between Angels And Insects |  | ь |  |
? | 4 Last Resort |  |  |  |
? | 4 Never Enough | ь |  |  |
? | 4 Revenge | ь | ь |  |
? | 4 She Loves Me Not | ь | ь |  |
? | 4 She Loves Me Not | ь |  |  |
? | 4 She Loves Me Not |  | ь |  |


Янка Дягилева

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Reggae | ь |  |  | ь
? | 4 Ангедония | ь |  |  |
? | 4 Белый свет | ь |  |  |
? | 4 Берегись | ь |  |  |
? | 4 Берегись | ь |  |  |
? | 4 Выше ноги от земли | ь |  |  |
? | 4 Выше ноги от земли | ь |  |  |
? | 4 Гори-гори ясно | ь |  |  |
? | 4 Деклассированным элементам | ь |  |  |
? | 4 Деклассированным элементам | ь |  |  |
? | 4 Декорации | ь |  |  |
? | 4 Домой! | ь |  |  |
? | 4 Крестом и нулем | ь |  |  |
? | 4 Кто ты такой? | ь |  |  |
? | 4 Медведь выходит | ь |  |  |
? | 4 Медведь выходит | ь |  |  |
? | 4 Мы по колено | ь |  |  |
? | 4 На дороге пятак | ь |  |  |
? | 4 На дороге пятак | ь |  |  |
? | 4 На черный день | ь |  |  |
? | 4 На черный день | ь |  |  |
? | 4 Ничего не вижу | ь |  |  |
? | 4 Нюркина песня | ь | ь |  |
? | 4 Нюркина песня | ь |  |  |
? | 4 Особый резон | ь |  |  |
? | 4 Особый резон | ь | ь |  |
? | 4 От большого ума | ь |  |  |
? | 4 От большого ума | ь |  |  |
? | 4 От большого ума | ь |  |  |
? | 4 Песенка про паучков | ь |  |  |
? | 4 Печаль моя светла | ь |  |  |
? | 4 По трамвайным рельсам | ь |  |  |
? | 4 По трамвайным рельсам | ь |  |  |
? | 4 Полкоролевства | ь |  |  |
? | 4 Полкоролевства | ь |  |  |
? | 4 Придет вода | ь |  |  |
? | 4 Про чертиков | ь |  |  |
? | 4 Продано | ь |  |  |
? | 4 Рижская | ь |  |  | ь
? | 4 Рижская | ь |  |  |
? | 4 Рижская | ь |  |  |
? | 4 Стаи летят | ь |  |  |
? | 4 Стервенею | ь |  |  |
? | 4 Столетний дождь | ь |  |  |
? | 4 Только дождь вселенский... | ь |  |  |
? | 4 Чужой дом | ь |  |  |


Тальков

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бывший подъесаул | ь |  |  |
? | 4 Бывший подъесаул | ь |  |  |
? | 4 Бывший подъесаул | ь |  |  |
? | 4 Летний дождь | ь |  |  |
? | 4 Летний дождь | ь |  |  |
? | 4 Летний дождь | ь | ь | ь |
? | 4 Маленький город | ь |  |  |
? | 4 Мне нравится смотреть на город из твоего окна | ь |  |  |
? | 4 Памяти В.Цоя | ь | ь |  |
? | 4 Праздник | ь |  |  |
? | 4 Родина | ь |  |  |
? | 4 Россия | ь |  |  |
? | 4 Россия |  | ь |  |
? | 4 Россия | ь |  |  |
? | 4 Солнце уходит на запад | ь |  |  |
? | 4 У твоего окна | ь |  |  |
? | 4 Чистые Пруды | ь |  |  |
? | 4 Чистые Пруды | ь | ь |  |
? | 4 Я вернусь | ь |  |  |


Технология

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ветер ночной | ь |  |  |
? | 4 Нажми на кнопку | ь |  |  |
? | 4 Нажми на кнопку | ь | ь |  |
? | 4 Рано или поздно | ь |  |  |
? | 4 Странные танцы | ь |  |  |
? | 4 Странные танцы | ь |  |  |
? | 4 Странные танцы | ь |  |  |
? | 4 Странные танцы | ь |  |  |
? | 4 Хранитель | ь |  |  |


Орэра

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лалеби | ь |  |  |


Czerwone Gitary

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Nie Spoczniemy |  |  |  |


Асмолов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ждет земля | ь |  |  |
? | 4 Лунная тропа | ь |  |  |
? | 4 Мне снился сон | ь |  |  |
? | 4 Памяти Высоцкого | ь |  |  |
? | 4 Танец с тобой | ь |  |  |
? | 4 Я люблю тебя, когда ты далеко | ь |  |  |


Моральный Кодекс

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Первый луч, первый дождь | ь |  |  |
? | 4 Первый луч, первый дождь | ь |  |  |
? | 4 Первый луч, первый дождь | ь |  |  |
? | 4 Первый луч, первый дождь | ь | ь |  |


Калинов Мост

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Без страха | ь |  |  |
? | 4 В устье Лены | ь |  |  |
? | 4 Все путем | ь |  |  |
? | 4 Вымыты дождем | ь |  |  |
? | 4 Гой | ь |  |  |
? | 4 Гон в полдень | ь |  |  |
? | 4 Девка красная | ь |  |  |
? | 4 Девочка летом | ь |  |  |
? | 4 Звезды Натании | ь |  |  |
? | 4 Иволге петь | ь |  |  |
? | 4 Иерусалим | ь |  |  |
? | 4 Иного не надо | ь |  |  |
? | 4 Камчатка | ь |  |  |
? | 4 Камчатка | ь | ь |  |
? | 4 Красные собаки | ь |  |  |
? | 4 Кроха | ь |  |  |
? | 4 Леха (Брату) | ь |  |  |
? | 4 Мелодия голых ветвей | ь |  |  |
? | 4 Милая моя | ь |  |  |
? | 4 Моя песня |  | ь |  |
? | 4 Моя песня |  |  |  |
? | 4 Набекрень голова | ь |  |  |
? | 4 Надо было | ь |  |  |
? | 4 Надоест нам суета | ь |  |  |
? | 4 Назад в подвалы | ь |  |  |
? | 4 Накричали птицы | ь |  |  |
? | 4 Отец работал | ь |  |  |
? | 4 Отношения | ь |  |  |
? | 4 Пойдем со мной | ь |  |  |
? | 4 Пойдем со мной |  | ь |  |
? | 4 Праздники прошли | ь |  |  |
? | 4 Праздники прошли |  |  |  |
? | 4 Пропадать молвой | ь |  |  |
? | 4 Пропадать молвой | ь |  |  |
? | 4 Расскажи мне | ь |  |  |
? | 4 Родная | ь | ь |  |
? | 4 Родная | ь |  |  |
? | 4 Родная | ь |  |  |
? | 4 Сансара | ь |  |  |
? | 4 Сберегла | ь | ь |  |
? | 4 Сибирский марш | ь |  |  |
? | 4 Смеялись дети | ь | ь |  |
? | 4 Страдания | ь |  |  |
? | 4 Торопятся взгляды | ь | ь |  |
? | 4 Улетай | ь |  |  |
? | 4 Умолчали | ь |  |  |
? | 4 Уходили из дома | ь |  |  |
? | 4 Уходили из дома | ь |  |  |
? | 4 Шёл казак | ь |  |  |


Sex Pistols

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Anarchy in the U.K. | ь |  |  | ь
? | 4 Anarchy in the U.K. | ь |  |  | ь
? | 4 Anarchy In U.K. |  |  |  |
? | 4 Bodies |  |  |  |
? | 4 EMI |  |  |  |
? | 4 God Save The Queen |  |  |  |
? | 4 Holidays In The Sun |  |  |  |
? | 4 Liar |  |  |  |
? | 4 New York |  |  |  |
? | 4 No Feelings |  |  |  |
? | 4 Pretty Vacant |  |  |  |
? | 4 Problems |  |  |  |
? | 4 Seventeen |  |  |  |
? | 4 Submission |  |  |  |


Никольский

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бури и метели | ь |  |  |
? | 4 Бури и метели |  | ь |  |
? | 4 В моей душе осадок зла | ь |  |  |
? | 4 В моей душе осадок зла | ь |  |  |
? | 4 В моей душе осадок зла | ь |  |  |
? | 4 В моей душе остаток зла | ь |  |  |
? | 4 Воскресенье | ь |  |  |
? | 4 Воскресенье | ь |  |  |
? | 4 Воскресенье | ь | ь |  |
? | 4 Все сначала | ь |  |  |
? | 4 Голос | ь | ь | ь |
? | 4 Еще не сгустились тени | ь |  |  |
? | 4 Зеркало мира | ь |  |  |
? | 4 Зеркало мира | ь |  |  |
? | 4 Когда поймешь умом | ь |  |  |
? | 4 Лето | ь |  |  |
? | 4 Мне грустно видеть как уходят годы | ь |  |  |
? | 4 Моя любовь (Мой друг художник и поэт) | ь |  |  |
? | 4 Моя любовь (Мой друг художник и поэт) | ь |  |  |
? | 4 Моя любовь (Мой друг художник и поэт) | ь | ь |  |
? | 4 Моя любовь (Мой друг художник и поэт) | ь |  |  |
? | 4 Моя любовь (Мой друг художник и поэт) | ь |  |  |
? | 4 Музыкант | ь |  |  |
? | 4 Музыкант | ь | ь |  | ь
? | 4 Ночная птица | ь | ь | ь |
? | 4 Ночная птица | ь |  |  |
? | 4 Ночная птица | ь |  |  |
? | 4 Облако (Куда влечет меня слепое счастье) | ь |  |  |
? | 4 Один взгляд назад | ь |  |  |
? | 4 Один взгляд назад | ь |  |  |
? | 4 От любви к любви | ь |  |  |
? | 4 От любви к любви | ь |  |  |
? | 4 Поиграй cо мной, гроза | ь |  |  |
? | 4 Поиграй cо мной, гроза | ь |  |  |
? | 4 Пред чертой меж будущим и прошлым | ь |  |  |
? | 4 Прошедший день | ь |  |  |
? | 4 Прошедший день | ь |  |  |
? | 4 Растаяла дымка сквозная | ь |  |  |
? | 4 У замерзшего окна | ь |  |  |
? | 4 Я бреду по бездорожью | ь |  |  |
? | 4 Я бреду по бездорожью | ь |  |  |
? | 4 Я думал о многом и разном | ь |  |  |
? | 4 Я сам из тех | ь |  |  |
? | 4 Я сам из тех | ь |  |  |


Bad Balance

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Городская тоска | ь |  |  |


Adriano Celentano

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Soli | ь |  |  |


Разные песни

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 7:40 (Еврейский народный танец) |  | ь |  |
? | 4 Belle | ь |  |  |
? | 4 Besame Mucho | ь |  |  |
? | 4 Counter-Strike | ь |  |  |
? | 4 Tico-Tico |  | ь |  |
? | 4 Акробат | ь |  |  |
? | 4 Алые паруса | ь |  |  |
? | 4 Аэропланы | ь |  |  |
? | 4 Баллада о черном менестреле | ь |  |  |
? | 4 Бег или шаг | ь |  |  |
? | 4 Бежит река | ь |  |  |
? | 4 Белая береза | ь |  |  |
? | 4 Белая береза | ь |  |  |
? | 4 Белая береза | ь |  |  |
? | 4 Беломор - Никотин | ь |  |  |
? | 4 Бонжур, мадам... | ь |  |  |
? | 4 Бритоголовые идут | ь |  |  |
? | 4 Вампиры | ь |  |  |
? | 4 Весна | ь |  |  |
? | 4 Война миров | ь | ь |  |
? | 4 Воркута | ь |  |  |
? | 4 Всюду белый снег... | ь |  |  |
? | 4 Гiмн Укра?ни |  | ь |  |
? | 4 Гимн России | ь |  |  |
? | 4 Гимн России |  | ь |  |
? | 4 Гимн России | ь |  |  |
? | 4 Гимн России | ь |  |  |
? | 4 Гимн СССР | ь |  |  |
? | 4 Гони | ь | ь |  |
? | 4 Города, города | ь |  |  |
? | 4 Горько плачет Мелькор бедный... | ь |  |  |
? | 4 Горят огни | ь | ь |  |
? | 4 День Победы | ь |  |  |
? | 4 Детство | ь |  |  |
? | 4 Для тех, кто ненавидит попсу | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Док, я не сплю по ночам.... | ь |  |  |
? | 4 Дом восходящего солнца | ь |  |  |
? | 4 Дороги | ь |  |  |
? | 4 Дочь вождя | ь |  |  |
? | 4 Дырдынбай | ь |  |  |
? | 4 Еретик | ь |  |  |
? | 4 Жаль... | ь |  |  |
? | 4 Журавленок (про дружбу) | ь |  |  |
? | 4 Журавли | ь |  |  |
? | 4 Журавлик | ь | ь |  |
? | 4 Замыкая круг | ь |  |  |
? | 4 Звезда | ь |  |  |
? | 4 Зеркало-река | ь |  |  |
? | 4 Золотые города | ь |  |  |
? | 4 Извозчик | ь |  |  |
? | 4 Казань | ь |  |  |
? | 4 Как я с Майком Тайсоном дрался | ь |  |  |
? | 4 Катюша | ь |  |  |
? | 4 Квартал красных фонарей | ь |  |  |
? | 4 Крылья | ь |  |  |
? | 4 Ламбада | ь | ь |  |
? | 4 Листья детства | ь |  |  |
? | 4 Лучший город земли (Песня о Москве) | ь |  |  |
? | 4 Любви достойна только мать | ь |  |  |
? | 4 Люблю я | ь |  |  |
? | 4 Любовь и разлука (Ещё он не сшит, твой наряд подвенечный) | ь |  |  |
? | 4 Любовь и старость | ь |  |  |
? | 4 Лягушка | ь |  |  |
? | 4 Маленький кораблик | ь |  |  |
? | 4 Маруся отравилась | ь |  |  |
? | 4 Мимо меня летят облака... | ь |  |  |
? | 4 Мой маленький дворик | ь |  |  |
? | 4 Молодая | ь |  |  |
? | 4 Московские окна | ь |  |  |
? | 4 Моя любовь жива | ь |  |  |
? | 4 Мурка | ь | ь |  |
? | 4 Мурка (на англ. языке) | ь |  |  |
? | 4 Мы | ь |  |  |
? | 4 Мы желаем счастья вам | ь |  |  |
? | 4 Надежда | ь |  |  |
? | 4 Наркомания | ь |  |  |
? | 4 Неживая душа | ь |  |  |
? | 4 Нежность (Опустела без тебя Земля) | ь |  |  |
? | 4 Нет! | ь |  |  |
? | 4 Ни о чем не жалей | ь |  |  |
? | 4 Новый мир | ь |  |  |
? | 4 Ночка наступает | ь |  |  |
? | 4 Одинокая звезда | ь |  |  |
? | 4 Озарение | ь |  |  |
? | 4 Перелетная птица | ь |  |  |
? | 4 Песня о Саранске | ь |  |  |
? | 4 Песня о Ямале | ь |  |  |
? | 4 Песня старого извозчика | ь |  |  |
? | 4 Пестня о современном поколении | ь |  |  |
? | 4 Победная тема из DooM 2 |  | ь |  |
? | 4 Поезд | ь |  |  |
? | 4 Последняя электричка | ь |  |  |
? | 4 Поэт | ь |  |  |
? | 4 Привет | ь |  |  |
? | 4 Признание (Очарована, околдована) | ь |  |  |
? | 4 Признание (Очарована, околдована) | ь |  |  |
? | 4 Продайся | ь |  |  |
? | 4 Разноцветная Москва | ь |  |  |
? | 4 Ребенок | ь |  |  |
? | 4 Роза... | ь |  |  |
? | 4 Россия | ь |  |  |
? | 4 Россия - Мать | ь |  |  |
? | 4 Свечи | ь |  |  |
? | 4 Святая Анна | ь |  |  |
? | 4 Священная война | ь |  |  |
? | 4 Сказочный пир | ь | ь |  |
? | 4 Снегопад (Снег кружится) | ь |  |  |
? | 4 Снегопад (Снег кружится) | ь |  |  |
? | 4 Снегурочка | ь |  |  |
? | 4 Снегурочка | ь |  |  |
? | 4 Снежная королева | ь | ь |  |
? | 4 Снежная королева | ь |  |  |
? | 4 Сова | ь |  |  |
? | 4 Старик и пес | ь |  |  |
? | 4 Стены | ь |  |  |
? | 4 Счастье. Что это? | ь |  |  |
? | 4 Таганка | ь |  |  |
? | 4 Так вот какая ты | ь |  |  |
? | 4 Там, вдали за рекой (белогвардейский вариант) | ь |  |  |
? | 4 Твоих глаз свет | ь |  |  |
? | 4 Тебя не вернуть | ь |  |  |
? | 4 Трава у дома | ь |  |  |
? | 4 Трава у дома | ь |  |  |
? | 4 Трус не играет в хоккей | ь |  |  |
? | 4 У моря, у синего моря | ь |  |  |
? | 4 Уходит милый на врага | ь |  |  |
? | 4 Фрегат | ь |  |  |
? | 4 Хит-FM | ь |  |  |
? | 4 Царевна-несмеяна | ь |  |  |
? | 4 Цыганочка | ь | ь |  |
? | 4 Цыганочка | ь | ь |  |
? | 4 Цыганочка | ь | ь |  |
? | 4 Цыганочка |  | ь |  |
? | 4 Цыганочка |  | ь |  |
? | 4 Черный ворон | ь |  |  |
? | 4 Чистые пруды | ь |  |  |
? | 4 Что тебе сказать про Сахалин | ь |  |  |
? | 4 Шизофрения | ь |  |  |
? | 4 Школьница (Е.Семенова) | ь |  |  |


Offspring

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bad Habit |  |  |  |
? | 4 Come Out Swinging |  | ь |  |
? | 4 Dammit, I Changed Again | ь | ь |  |
? | 4 Defy You | ь | ь |  |
? | 4 Defy You | ь |  |  |
? | 4 Dirty Magic |  |  |  |
? | 4 Genocide |  | ь |  |
? | 4 Genocide |  | ь |  |
? | 4 Gone Away |  | ь |  |
? | 4 Gotta Get Away |  |  |  |
? | 4 It'll Be A Long Time |  |  |  |
? | 4 Kids Arn't Alright |  | ь |  |
? | 4 Kids Arn't Alright | ь | ь |  | ь
? | 4 Killboy Powerhead |  |  |  |
? | 4 Living In Chaos |  | ь |  |
? | 4 Million Miles Away | ь |  |  |
? | 4 Not The One |  |  |  |
? | 4 Original Prankster |  | ь |  |
? | 4 Original Prankster |  | ь |  |
? | 4 Pretty Fly |  | ь |  |
? | 4 Pretty Fly |  |  |  |
? | 4 Self Esteem |  | ь |  |
? | 4 Session |  |  | ь |
? | 4 She's Got Issues |  |  |  |
? | 4 Smash |  |  |  |
? | 4 Smash | ь |  |  |
? | 4 Smash |  |  |  |
? | 4 So Alone |  |  |  |
? | 4 Something To Believe In |  |  |  |
? | 4 Staring At The Sun |  | ь |  |
? | 4 The Child Aren't Alright |  |  |  |
? | 4 The Kids Arent Allright | ь |  |  | ь
? | 4 The Kids Arent Allright | ь |  |  | ь
? | 4 Vultures |  |  |  |
? | 4 Walla Walla |  | ь |  |
? | 4 Want You Bad |  | ь |  |
? | 4 What Happened To You? |  |  |  |
? | 4 Why Don't You Get A Job? |  |  |  |


Ляпис Трубецкой

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ау | ь |  |  |
? | 4 Березки | ь | ь |  |
? | 4 Березки | ь | ь |  |
? | 4 В платье белом | ь |  |  |
? | 4 Вернись | ь |  |  |
? | 4 Вернись | ь |  |  |
? | 4 Виноградная лоза | ь |  |  |
? | 4 Голуби | ь |  |  |
? | 4 Голуби | ь |  |  |
? | 4 Государство | ь | ь |  |
? | 4 Дружбан | ь |  |  |
? | 4 Евпатория | ь |  |  |
? | 4 Евпатория | ь |  |  |
? | 4 Зеленоглазое такси | ь | ь |  |
? | 4 Карусели-мельницы | ь |  |  |
? | 4 Красота | ь | ь |  |
? | 4 Лайка | ь |  |  |
? | 4 Лебедушка | ь |  |  |
? | 4 Летчик и моряк | ь |  |  |
? | 4 Ливни осенние | ь |  |  |
? | 4 Любови капец | ь |  |  |
? | 4 Любовь | ь | ь |  |
? | 4 Меланхолия | ь | ь |  |
? | 4 Метелица | ь | ь |  |
? | 4 Метелица | ь |  |  |
? | 4 НЛО | ь |  |  |
? | 4 Не давай | ь |  |  |
? | 4 Не давай | ь |  |  |
? | 4 Паренек под следствием | ь | ь |  |
? | 4 Пастушок | ь |  |  |
? | 4 Пастушок | ь |  |  |
? | 4 Петька-морячок | ь |  |  |
? | 4 По аллеям мы пройдемся | ь |  |  |
? | 4 Почему любовь уходит | ь |  |  |
? | 4 Ранетое сердце (Абы-чо) | ь |  |  |
? | 4 Ранетое сердце (Абы-чо) | ь | ь |  |
? | 4 Розочка | ь | ь |  |
? | 4 Русалки | ь | ь |  |
? | 4 Саня-Таня | ь |  |  |
? | 4 Серый | ь |  |  |
? | 4 Сказочка | ь | ь |  |
? | 4 Снежная Королева | ь | ь |  |
? | 4 Снежная Королева | ь | ь |  |
? | 4 Сочи | ь |  |  |
? | 4 Спорт прошел | ь |  |  |
? | 4 Ты кинула | ь |  |  |
? | 4 Цыки-цык | ь |  |  |
? | 4 Чертовки | ь | ь |  |
? | 4 Чотка нам у лесе | ь |  |  |
? | 4 Юность | ь | ь |  |
? | 4 Юность | ь |  |  |
? | 4 Юность | ь |  |  |
? | 4 Яблони | ь | ь |  |
? | 4 Яблони | ь |  |  |
? | 4 Яблони | ь | ь |  |


Резиновый Дедушка

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Антонида | ь |  |  |
? | 4 Бог создал женщину | ь |  |  |
? | 4 В комнате без окон | ь |  |  |
? | 4 Военная песня | ь |  |  |
? | 4 Волны насилия | ь |  |  |
? | 4 Девичья машина | ь |  |  |
? | 4 Делай больше денег | ь |  |  |
? | 4 Писюхатый злыдень | ь |  |  |
? | 4 Прописка | ь |  |  |
? | 4 Рак-отшельник | ь |  |  |
? | 4 Сестра | ь |  |  |
? | 4 Слепой | ь |  |  |
? | 4 Соня Кривая | ь |  |  |
? | 4 Толстая Люда | ь |  |  |
? | 4 Ша-На-На | ь |  |  |
? | 4 Шепот в прихожей | ь |  |  |
? | 4 Эй, Марина | ь |  |  |


Ленинград

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 WWW. LENINGRAD . SPB . RU | ь |  |  |
? | 4 WWW. LENINGRAD . SPB . RU | ь | ь | ь |
? | 4 WWW. LENINGRAD . SPB . RU | ь |  |  |
? | 4 WWW. LENINGRAD . SPB . RU | ь |  |  |
? | 4 WWW. LENINGRAD . SPB . RU | ь |  |  |
? | 4 WWW. LENINGRAD . SPB . RU | ь | ь |  |
? | 4 XXX | ь | ь |  |
? | 4 Агент 007 | ь | ь |  |
? | 4 Агент 007 | ь | ь | ь |
? | 4 Агент 007 | ь |  |  |
? | 4 Алкоголик | ь | ь |  |
? | 4 Бананы | ь |  |  |
? | 4 Без тебя пиздец | ь |  |  |
? | 4 Без тебя пиздец | ь | ь |  |
? | 4 Бляди | ь | ь |  |
? | 4 Бляди | ь |  |  |
? | 4 В клубе модном | ь |  |  |
? | 4 Вечеринка | ь |  | ь |
? | 4 Витебский вокзал | ь |  |  |
? | 4 Все это рейв | ь |  |  |
? | 4 Все это рэйв | ь |  |  |
? | 4 Все это рэйв | ь |  |  |
? | 4 Группа крови | ь |  |  |
? | 4 Давай джазу | ь |  |  |
? | 4 Дай любви (Ду Ю Лав Ми) | ь |  |  |
? | 4 Дачники | ь | ь |  |
? | 4 Дачники | ь | ь |  |
? | 4 День рождения | ь |  |  |
? | 4 Дикий мужчина | ь | ь |  |
? | 4 Дикий мужчина | ь | ь |  |
? | 4 Дикий мужчина | ь | ь |  |
? | 4 Дорога на Москву | ь |  |  |
? | 4 Звуковое письмо | ь | ь |  |
? | 4 Зенит | ь | ь |  |
? | 4 Злые пули | ь |  |  |
? | 4 Катюха | ь |  |  |
? | 4 Когда нет денег | ь |  |  |
? | 4 Когда нет денег | ь |  |  |
? | 4 Колокола (Катюха) | ь | ь |  |
? | 4 Комон Эврибади | ь |  |  |
? | 4 Комон Эврибади | ь |  |  |
? | 4 Комон Эврибади | ь |  |  |
? | 4 Комон Эврибади | ь | ь |  |
? | 4 Контакт | ь |  |  |
? | 4 Космос | ь |  |  |
? | 4 Космос | ь |  |  |
? | 4 Космос | ь | ь |  |
? | 4 Люди не летают | ь |  |  |
? | 4 Маленький мальчик | ь |  |  |
? | 4 Мне бы в небо | ь |  |  |
? | 4 Мне бы в небо | ь | ь |  |
? | 4 Мне бы в небо | ь |  |  |
? | 4 Мне бы в небо | ь | ь |  | ь
? | 4 Мне бы в небо | ь |  | ь |
? | 4 Мне бы в небо | ь | ь |  | ь
? | 4 Мне бы в небо | ь |  |  | ь
? | 4 Мне бы в небо | ь | ь | ь |
? | 4 Мне бы в небо | ь |  |  |
? | 4 Мои хуевые сны | ь |  |  |
? | 4 Молодость | ь | ь |  |
? | 4 Не слышны в саду... | ь |  |  |
? | 4 Не со мной | ь |  |  |
? | 4 Не со мной | ь |  |  |
? | 4 Не со мной | ь |  |  |
? | 4 Новый Год | ь |  |  |
? | 4 Новый Год | ь |  |  |
? | 4 Ну, погоди! | ь |  |  |
? | 4 Отмычка | ь |  |  |
? | 4 Парнишка | ь |  |  |
? | 4 Пидарасы | ь |  |  |
? | 4 Письма (Военная) | ь |  |  |
? | 4 Полные карманы | ь |  |  |
? | 4 Полные карманы | ь | ь |  |
? | 4 Полные карманы | ь |  |  |
? | 4 Привет, Джимми Хендрикс! |  | ь |  |
? | 4 Прогноз погоды |  | ь |  |
? | 4 Прогноз погоды | ь | ь |  |
? | 4 Прогноз погоды |  | ь |  |
? | 4 Прогноз погоды | ь | ь |  |
? | 4 Прогноз погоды | ь | ь |  |
? | 4 Пуля | ь |  |  |
? | 4 Разбитое сердце | ь |  |  |
? | 4 Руки из карманов | ь |  |  |
? | 4 СКА | ь |  |  |
? | 4 Света | ь | ь |  |
? | 4 Собака Баскервилей | ь |  |  |
? | 4 Собака Баскервилей | ь |  |  |
? | 4 Стоп-машина | ь |  |  |
? | 4 Стоп-машина | ь |  |  |
? | 4 Страдаю | ь |  |  |
? | 4 Страдаю | ь | ь |  |
? | 4 Супер гуд | ь |  |  |
? | 4 Таня | ь | ь |  |
? | 4 Терминатор | ь |  |  |
New | 4 Терминатор | ь | ь |  |
? | 4 Х... в пальто | ь | ь | ь |
? | 4 Хип-хоп | ь |  |  |
? | 4 Хип-хоп | ь |  |  |
? | 4 Хуячь | ь |  |  |
? | 4 Шоу-бизнес | ь |  |  |
? | 4 Шоу-бизнес | ь | ь |  |
? | 4 Эх раз, ещё раз | ь |  |  |
? | 4 Я - твой ковбой | ь |  |  |


Воплi Вiдоплясова

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dancez |  | ь |  |
? | 4 Весна | ь | ь |  |
? | 4 Весна | ь | ь |  |
? | 4 День нарождення | ь |  |  |
? | 4 Зоряна ос?нь | ь |  |  |
? | 4 Каролина | ь |  |  |
? | 4 Краiна мрiй | ь |  |  |
? | 4 Обернись | ь |  |  |
? | 4 Ты ушел | ь |  |  |
? | 4 Шалена зiрка | ь |  |  |


Бони неМ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 В мире животных |  | ь |  |
? | 4 Замок из дождя |  | ь |  |
? | 4 Плачет девочка c автоматом |  | ь |  |
? | 4 Яблоки на снегу |  | ь |  |
? | 4 Яблоки на снегу |  | ь |  |
? | 4 Яблоки на снегу | ь |  |  |


Reamonn

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Supergirl | ь |  |  |
? | 4 Supergirl |  |  |  |
? | 4 Supergirl | ь |  |  |


Жарков Максим

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дождь | ь |  |  |


Альянс

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Жизнь без креста | ь |  |  |
? | 4 Звуки на заре | ь |  |  |


Пугачева

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Будь иди не будь | ь |  |  |
? | 4 Волшебник-недоучка | ь |  |  |
? | 4 Все еще будет | ь |  |  |
? | 4 Куда уходит детство | ь |  |  |
? | 4 Мадам Брошкина | ь |  |  |
? | 4 Маэстро | ь |  |  |
? | 4 Миллион алых роз | ь |  |  |
? | 4 Не отрекаются, любя | ь |  |  |
? | 4 Позови меня с собой | ь |  |  |
? | 4 Позови меня с собой | ь |  |  |
? | 4 Что было однажды | ь |  |  |
? | 4 Этот мир | ь | ь |  |


ПроРок

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крестовый поход | ь | ь |  |


Led Zeppelin

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Achilles Last Stand |  | ь |  |
? | 4 Babe I'm Gonna Leave You |  |  |  |
? | 4 Babe I'm Gonna Leave You |  |  |  |
? | 4 Kashmir |  |  |  |
? | 4 Since I've Been Loving You |  |  |  |
? | 4 Stairway To Heaven | ь | ь |  | ь
? | 4 Stairway To Heaven |  | ь |  |
? | 4 Stairway To Heaven |  | ь |  |
? | 4 Tangerine |  |  |  |
? | 4 The Battle Of Evermore | ь |  |  |
? | 4 Travelling Riverside Blues |  |  |  |


Natalia Oreiro

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Cambio Dolor |  |  |  |
? | 4 Me Muero De Amor | ь |  |  |


Токио

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Снег | ь |  |  |


Sinead O'Connor

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Nothing Compare 2U | ь |  |  |


Бичевская Жанна

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Донская баллада (Ой, да не вечер) | ь |  |  |
? | 4 Сухой бы я корочкой питалась | ь |  |  |


Монгол Шуудан

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 18 | ь |  |  |
? | 4 А пуля точно знает | ь |  |  |
? | 4 Анархия (Паровоз) | ь |  |  |
? | 4 Бабочка | ь |  |  |
? | 4 Бабочка | ь |  |  |
? | 4 Балалаечка | ь |  |  |
? | 4 Вольная песня | ь |  |  |
? | 4 Горькая | ь |  |  |
? | 4 Граната | ь |  |  |
? | 4 Дальняя дорога | ь |  |  |
? | 4 Дальняя дорога | ь |  |  |
? | 4 Дед Мороз | ь |  |  |
? | 4 Ехали казаки | ь |  |  |
? | 4 К вечеру | ь |  |  |
? | 4 Костровая | ь |  |  |
? | 4 Любо, братцы, любо | ь |  |  |
? | 4 Любо, братцы, любо | ь | ь |  |
? | 4 Мама-анархия | ь |  |  |
? | 4 Мимо | ь |  |  |
? | 4 Мое спасение во снах | ь |  |  |
? | 4 Монгол Шуудану |  |  |  |
? | 4 Москва | ь |  |  |
? | 4 Москва | ь |  |  |
? | 4 Москва | ь |  |  |
? | 4 Москва | ь |  |  |
? | 4 Москва | ь | ь |  |
? | 4 Москва | ь |  |  |
? | 4 Москва | ь | ь |  |
? | 4 Москва | ь |  |  |
? | 4 Налет | ь | ь |  |
? | 4 Не моя забота | ь |  |  |
? | 4 Ночная прогулка | ь |  |  |
? | 4 Отрава | ь |  |  |
? | 4 Первомай | ь |  |  |
? | 4 Песня про пиво | ь |  |  |
? | 4 По теме | ь |  |  |
? | 4 Повезло | ь |  |  |
? | 4 Радость | ь |  |  |
? | 4 Самара-городок | ь |  |  |
? | 4 Судьба | ь |  |  |
? | 4 Чекист | ь |  |  |


Кирпичи

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Get Down |  |  | ь |
? | 4 Васин рэп | ь |  |  |
? | 4 Вечный символ страха | ь |  |  |
? | 4 Водка - плохо |  | ь |  |
? | 4 Водка - плохо | ь | ь | ь |
? | 4 Джедаи | ь | ь |  | ь
? | 4 Джедаи | ь | ь |  |
? | 4 Джедаи | ь |  |  |
? | 4 Джедаи |  |  | ь |
? | 4 Джедаи | ь |  |  |
? | 4 Замучали гады | ь | ь |  |
? | 4 Замучали гады | ь |  |  |
? | 4 Интернет | ь | ь |  |
? | 4 Кирпичи тяжелы | ь |  | ь |
? | 4 Песня Для девочек | ь |  |  |
New | 4 Песня Майка | ь |  |  |
? | 4 Плюю я | ь |  |  |
? | 4 Про друзей | ь |  |  |
? | 4 С другими | ь | ь | ь |
? | 4 С другими |  | ь |  |
? | 4 Сколько из окна? | ь |  | ь |
? | 4 Так надо | ь | ь |  |
? | 4 Торчи П. Торчи | ь | ь |  |
? | 4 Школьнички (I Hate This Fucking World) |  |  | ь |
? | 4 Школьнички (I Hate This Fucking World) |  | ь |  |
? | 4 Школьнички (I Hate This Fucking World) |  | ь |  |
? | 4 Я феминист | ь |  |  |


Total

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Адреналин | ь |  |  |
? | 4 Адреналин | ь |  |  |
? | 4 Адреналин | ь | ь |  |
? | 4 Адреналин | ь | ь | ь |
? | 4 Дальтоник | ь |  |  |
? | 4 Дальтоник | ь |  |  |
? | 4 Камасутра | ь | ь |  |
? | 4 Неважно | ь |  |  |
? | 4 Неважно | ь |  |  |
? | 4 Неважно | ь |  |  |
? | 4 Сердце в руке | ь |  |  |
? | 4 Тоска | ь |  |  |
? | 4 Тоска | ь | ь |  |
? | 4 Я не дышу | ь | ь |  |


Мисин

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Медленные сказки | ь |  |  |
? | 4 Молитва | ь |  |  |
? | 4 Пой мне, огонь | ь |  |  |
? | 4 Свеча и меч | ь |  |  |
? | 4 Спи, мой ангел поднебесный |  |  |  |


Студенческие песни

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 А вот получим мы диплом... | ь |  |  |
? | 4 А вот получим мы диплом... | ь |  |  |
? | 4 А не спеть ли нам песню... | ь |  |  |
? | 4 А не спеть ли нам песню... | ь |  |  |
? | 4 Вечер школьных друзей | ь |  |  |
? | 4 Мы получим диплом | ь |  |  |
? | 4 Мы получим диплом... | ь |  |  |
? | 4 Наш выпускной | ь |  |  |
? | 4 Ничего на свете лучше нету... |  |  |  |
? | 4 Песня про студента (Во французской стороне...) | ь |  |  |
? | 4 Студенческая | ь |  |  |
? | 4 Студенческая жизнь | ь |  |  |
? | 4 Студенческая песня-тост | ь |  |  |
? | 4 Студенческий гимн МГГУ | ь |  |  |
? | 4 Чайник(112). "Гимн ФРТК МФТИ" | ь |  |  |
? | 4 Школьная любовь | ь |  |  |
? | 4 Школьный вальс | ь |  |  |


ВИА Гра

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Обними меня | ь |  |  |
? | 4 Песня подружек Оксаны | ь | ь |  |
? | 4 Попытка ?5 | ь | ь |  |


Романсы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Выхожу один я на дорогу... | ь |  |  |
? | 4 Гори, гори, моя звезда | ь | ь |  |
? | 4 Не уходи | ь |  |  |
? | 4 Ночь светла | ь |  |  |


Северные Врата

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Больная Кровь | ь |  |  |
? | 4 Воин Рось | ь |  |  |
? | 4 Клятва | ь |  |  |
? | 4 Отчизна | ь |  |  |
? | 4 Угрюм-река |  | ь |  |


Чичерина

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Африка | ь | ь |  |
? | 4 Блюдца | ь |  |  |
? | 4 Блюдца | ь |  |  |
? | 4 Блюдца | ь |  |  |
? | 4 Блюдца | ь |  |  |
? | 4 Блюдца | ь | ь | ь |
? | 4 Блюдца | ь |  |  |
? | 4 В лунном сияньи | ь |  |  |
? | 4 Ветер перемен | ь |  |  |
? | 4 Врачи | ь |  |  |
? | 4 Врачи | ь |  |  |
? | 4 Врачи | ь | ь |  |
? | 4 Дорога | ь |  |  |
? | 4 Жара | ь |  |  |
? | 4 Жара | ь |  |  |
? | 4 Жара | ь |  |  |
? | 4 Комета | ь |  |  |
? | 4 Кукла | ь |  |  |
? | 4 Луна | ь | ь |  |
? | 4 Майские дожди | ь |  |  |
? | 4 Майские дожди | ь | ь |  |
? | 4 Море | ь | ь |  |
? | 4 Наедине | ь |  |  |
? | 4 Не поздно | ь | ь |  |
? | 4 Не поздно | ь | ь |  |
? | 4 Океаны | ь |  |  |
? | 4 Океаны | ь |  |  |
? | 4 Пожарные | ь |  |  |
? | 4 Пожарные | ь |  |  |
? | 4 Про Буку | ь |  |  |
? | 4 Радиоволна | ь |  |  |
? | 4 Сломала Себя | ь |  |  |
? | 4 Сны | ь |  |  |
? | 4 Сон в канун Нового года (Вальс) | ь |  |  |
? | 4 Сорок тысяч километров | ь |  |  |
? | 4 Тихая река | ь |  |  |
? | 4 Ту-лу-ла | ь |  |  |
? | 4 Уходя-уходи | ь | ь |  |
? | 4 Уходя-уходи |  | ь |  |


Pulp

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Common People |  |  |  |
? | 4 Underwear |  |  |  |


A-Ha

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Crying in the rain | ь |  |  |
? | 4 Early Morning | ь |  |  |
? | 4 Forever Not Yours | ь | ь |  |
? | 4 Forever Not Yours | ь |  |  |
? | 4 Lifelines | ь |  |  |
? | 4 Summer Moved On | ь |  |  |
? | 4 Velvet | ь |  |  |
? | 4 You'll Never Get Over Me | ь |  |  |


Mamas And Papas

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 California Dreaming | ь | ь |  |


Теплая Трасса

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Скрип | ь |  |  |
New | 4 Слезы капали | ь |  |  |


Staind

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 It's Been A While | ь |  |  |
? | 4 Outside | ь | ь |  |
? | 4 Outside | ь | ь |  |


FPG

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Блядь | ь |  |  | ь
? | 4 Идиоты |  | ь |  |
? | 4 Не отступай |  | ь |  |
? | 4 Скинхед | ь |  |  |
New | 4 Скинхед | ь |  |  |
? | 4 Утренняя | ь | ь |  |


Бес'Ы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Весело | ь |  |  |
? | 4 Война | ь |  |  |


Белоусов Евгений

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Девчонка-девчоночка | ь |  |  |


Village People

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Y.M.C.A. |  |  |  |


Kittie

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Immortal |  | ь |  |
? | 4 Papperdoll | ь | ь |  |


Morcheeba

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Blindfold | ь |  |  |


Маликов

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Осень | ь |  |  |
? | 4 С днем рожденья, мама | ь |  |  |
? | 4 С днем рожденья, мама | ь |  |  |


Переделанные песни(Пародии)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 *Музыка к заставке программы "В мире животных" |  | ь |  |
? | 4 *Песня из рекламы NESCAFE | ь |  |  |
? | 4 Animals. "House Of The Rising Sun" | ь | ь |  |
? | 4 Britney Spears. "Oops!...I Did It Again" | ь |  |  | ь
? | 4 Eagles. "Hotel California" | ь |  |  |
? | 4 Eagles. "Hotel California" | ь |  |  |
? | 4 Eagles. "Hotel California" | ь |  |  |
? | 4 Manowar. "Metal Warriors" | ь |  |  |
? | 4 Metallica. "For Whom The Bell Tolls" | ь | ь |  |
? | 4 Metallica. "Ride The Lightning" | ь | ь |  |
? | 4 Nirvana. "Rape Me" | ь | ь |  |
? | 4 Nirvana. "The Man Who Sold The World" | ь | ь |  |
? | 4 Rainbow. "Temple Of The King" | ь | ь |  |
? | 4 Rammstein. "Asche zu Asche" |  | ь |  |
? | 4 Rammstein. "Das Alte Leid" |  | ь |  |
? | 4 Rammstein. "Du Hast" |  | ь |  |
? | 4 Rammstein. "Heirate Mich" |  | ь |  |
? | 4 Rammstein. "Links 2-3-4" |  | ь |  |
? | 4 Rammstein."Bistrafe Mich" | ь |  |  |
? | 4 Smokie. "Living Next Door To Alice" | ь |  |  |
? | 4 Status Quo. "In The Army Now" | ь |  |  |
? | 4 Status Quo. "You're In The Army Now" | ь |  |  |
? | 4 Агата Кристи. "Сказочная тайга" | ь |  |  |
? | 4 Аквариум. "Город" | ь |  |  |
? | 4 Аквариум. "Город" | ь |  |  |
? | 4 Альфа. "Бесконечность" | ь |  |  |
? | 4 Антонов. "Есть улицы центральные..." | ь |  |  |
? | 4 Ария. "Антихрист" |  |  |  |
? | 4 Ария. "Беспечный ангел" | ь |  |  |
? | 4 Ария. "Возьми мое сердце" |  |  |  |
? | 4 Ария. "Горящая стрела" | ь |  |  |
? | 4 Ария. "Обман" | ь |  |  |
? | 4 Ария. "Что вы сделали с вашей мечтой?" |  |  |  |
? | 4 Ария. "Штиль" | ь |  |  |
? | 4 Ария. "Штиль" | ь |  |  |
? | 4 Ария. "Штиль" | ь |  |  |
? | 4 Белый Орел. "Как упоительны в России вечера!" |  |  |  |
? | 4 Белый Орел. "Как упоительны в России вечера!" | ь |  |  |
? | 4 Белый Орел. "Потому что нельзя..." | ь |  |  |
? | 4 Белый Орел. "Потому что нельзя..." | ь |  |  |
? | 4 Белый Орел. "Потому что нельзя..." | ь |  |  |
? | 4 Белый Орел. "Потому что нельзя..." | ь |  |  |
? | 4 Белый Орел. "Потому что нельзя..." | ь |  |  |
? | 4 Би-2. "Полковнику никто не пишет" | ь |  |  |
? | 4 Борзов Найк. "Маленькая лошадка" | ь |  |  |
? | 4 Борзов Найк. "Последняя песня" |  |  |  |
? | 4 Борис Моисеев. "Голубая луна" |  |  |  |
? | 4 Браво. "На темный ряд домов" |  |  |  |
? | 4 Бременские алконавты |  |  |  |
? | 4 Бременские алконавты | ь |  |  |
? | 4 Бременские анашисты |  |  |  |
? | 4 Бременские горнолыжники | ь |  |  |
? | 4 Бременские наркоманы |  |  |  |
? | 4 Бременские наркоманы | ь |  |  |
? | 4 В лесу родилась елочка |  |  |  |
? | 4 Ваше Благородие |  |  |  |
? | 4 Ваше Благородие |  |  |  |
? | 4 Визбор "Домбайский вальс" |  |  |  |
? | 4 Високосный Год. "Лучшая песня о любви" | ь |  |  |
? | 4 Высоцкий. "Вершина" | ь |  |  |
? | 4 Высоцкий. "Песня о друге" | ь |  |  |
? | 4 Высоцкий. "Солдаты группы Центр" |  |  |  |
? | 4 Газманов. "Путана" | ь |  |  |
? | 4 Гимн России |  |  |  |
? | 4 Гимн СССР |  |  |  |
? | 4 Голубой вагон | ь |  |  |
? | 4 Голубой вагон |  |  |  |
? | 4 Голубой вагон |  |  |  |
? | 4 Голубой вагон |  |  |  |
? | 4 Голубой вагон (м/ф "Старуха Шапокляк") | ь |  |  |
? | 4 Голубой вагон (про 11 сентября) | ь |  |  |
? | 4 Городницкий. "Атланты" | ь |  |  |
? | 4 Гражданская Оборона. "Все идет по плану" |  |  |  |
? | 4 Гражданская Оборона. "Все идет по плану" | ь |  |  |
? | 4 Гражданская Оборона. "Все идет по плану" | ь |  |  |
? | 4 Гражданская Оборона. "Все идет по плану" | ь |  |  |
? | 4 Гражданская Оборона. "Лоботомия" | ь |  |  |
? | 4 ДДТ. "Ветер" | ь |  |  |
? | 4 ДДТ. "Дождь" | ь |  |  |
? | 4 ДДТ. "Дождь" | ь |  |  |
? | 4 ДДТ. "Ночь-Людмила" | ь |  |  |
? | 4 ДДТ. "Осень" |  |  |  |
? | 4 ДДТ. "Осень" | ь |  |  |
? | 4 ДДТ. "Осень" | ь |  |  |
? | 4 ДДТ. "Осень" |  |  |  |
? | 4 ДДТ. "Просвистела" |  |  |  |
? | 4 Децл. "Письмо" | ь |  |  |
? | 4 Дискотека Авария. "На острие атаки" | ь |  |  |
? | 4 Долина. "Прогноз погоды" | ь |  |  |
? | 4 Дрозды | ь |  |  |
? | 4 Жуки. "Батарейка" | ь |  |  |
? | 4 Земфира. "СПИД" | ь |  |  |
? | 4 Земфира. "Созрела" |  |  |  |
? | 4 Земфира. "Хочешь?" |  |  |  |
? | 4 Иванушки Int. "Тополиный пух" |  |  |  |
? | 4 Кино. "Бездельник-1" |  |  |  |
? | 4 Кино. "Восьмиклассница" | ь |  |  |
? | 4 Кино. "Восьмиклассница" |  |  |  |
? | 4 Кино. "Восьмиклассница" | ь |  |  |
? | 4 Кино. "Дети проходных дворов" | ь | ь |  |
? | 4 Кино. "Звезда по имени Солнце" | ь |  |  |
? | 4 Кино. "Звезда по имени Солнце" | ь |  |  |
? | 4 Кино. "Когда твоя девушка больна" |  |  |  |
? | 4 Кино. "Кукушка" | ь |  |  |
? | 4 Кино. "Мама анархия" | ь |  |  |
? | 4 Кино. "Мама-анархия" | ь |  |  |
? | 4 Кино. "Мне не нравится город Москва" | ь |  |  |
? | 4 Кино. "Пачка сигарет" |  |  |  |
? | 4 Кино. "Пачка сигарет" | ь |  |  |
? | 4 Кино. "Следи за собой" | ь |  |  |
? | 4 Кино. "Спокойная ночь." | ь |  |  |
? | 4 Конец Фильма. "Элис" | ь |  |  |
? | 4 Конец Фильма. "Элис" | ь |  |  |
? | 4 Король и Шут. "Садовник" | ь |  |  |
? | 4 Король и Шут. "Два вора и монета" | ь |  |  |
? | 4 Король и Шут. "Дурак и молния" |  |  |  |
? | 4 Король и Шут. "Лесник" | ь |  |  |
? | 4 Король и Шут. "Лесник" | ь | ь |  |
? | 4 Король и Шут. "Проклятый старый дом" | ь |  |  |
? | 4 Король и Шут. "Проклятый старый дом" | ь |  |  |
? | 4 Король и Шут. "Проклятый старый дом" | ь |  |  |
? | 4 Король и Шут. "Проклятый старый дом" | ь |  |  |
? | 4 Король и Шут. "Прыгну со скалы" | ь |  |  |
? | 4 Король и Шут. "Прыгну со скалы" | ь |  |  |
? | 4 Король и Шут. "Прыгну со скалы" | ь |  |  |
? | 4 Король и Шут. "Прыгну со скалы" | ь |  |  |
? | 4 Король и Шут. "Прыгну со скалы" | ь |  |  |
? | 4 Крематорий. "Маленькая девочка" |  |  |  |
? | 4 Крематорий. "Маленькая девочка" | ь |  |  |
? | 4 Крематорий. "Мусорный ветер" | ь |  |  |
? | 4 Крылов. "Первая красавица" | ь |  |  |
? | 4 Кукрыниксы. "Солдатская печаль" | ь |  |  |
? | 4 Леонидов. "Видение" | ь |  |  |
? | 4 Леонидов. "Видение" | ь |  |  |
? | 4 Лесной олень |  |  |  |
? | 4 Любэ. "Давай за" | ь | ь |  |
? | 4 Любэ. "Давай за" | ь |  |  |
? | 4 Любэ. "Конь" | ь |  |  |
? | 4 Любэ. "Мы с конем" |  |  |  |
? | 4 Любэ. "Ребята с нашего двора" | ь |  |  |
? | 4 Любэ. "Солдат" | ь |  |  |
? | 4 Любэ. "Солдат" | ь | ь |  |
? | 4 Любэ. "Солдат" | ь | ь |  |
? | 4 Малинин. "Поручик Голицын" |  |  |  |
? | 4 Маркин. "Колокола" |  |  |  |
? | 4 Маркин. "Колокола" |  |  |  |
? | 4 Маша и Медведи. "Любочка" |  |  |  |
? | 4 Маша и Медведи. "Любочка" | ь |  |  |
? | 4 Машина Времени. "Гололёд" | ь |  |  |
? | 4 Машина Времени. "За тех, кто в море" |  |  |  |
? | 4 Машина Времени. "За тех, кто в море" | ь |  |  |
? | 4 Машина Времени. "Костер" | ь |  |  |
? | 4 Машина Времени. "Миллионеры" | ь |  |  |
? | 4 Машина Времени. "Однажды мир прогнется под нас" | ь |  |  |
? | 4 Машина Времени. "Равнодушный король" | ь |  |  |
? | 4 Машина Времени. "Синяя птица" |  |  |  |
? | 4 Машина Времени. "Скачки" | ь |  |  |
? | 4 Машина Времени. "Старый корабль" | ь |  |  |
? | 4 Машина Времени. "Флюгер" | ь |  |  |
? | 4 Мгновения (к/ф "17 мгновений весны") | ь |  |  |
? | 4 Мгновения (к/ф "17 мгновений весны") |  |  |  |
? | 4 Митяев. "Как здорово! (Изгиб гитары желтый)" | ь |  |  |
? | 4 Митяев. "Как здорово! (Изгиб гитары желтый)" | ь |  |  |
? | 4 Митяев. "Как здорово! (Изгиб гитары желтый)" | ь |  |  |
? | 4 Митяев. "Как здорово! (Изгиб гитары желтый)" | ь |  |  |
? | 4 Митяев. "Как здорово" | ь |  |  |
? | 4 Митяев. "Француженка" | ь |  |  |
New | 4 Моисеев. "Голубая луна" | ь |  |  |
? | 4 Мультфильмы. "Чужие звезды" | ь |  |  |
? | 4 Мумий Тролль. "Владивосток 2000" | ь |  |  |
? | 4 Мумий Тролль. "Владивосток 2000" |  |  |  |
? | 4 Мумий Тролль. "Владивосток 2000" |  |  |  |
? | 4 Мумий Тролль. "Владивосток 2000" | ь |  |  |
? | 4 Мумий Тролль. "Владивосток 2000" (на тему "Менты") |  |  |  |
? | 4 Мумий Тролль. "Владивосток 2000" (про CS ) | ь |  |  |
? | 4 Мумий Тролль. "Девочка" |  |  |  |
? | 4 Мумий Тролль. "Делай меня точно" | ь |  |  |
? | 4 Мумий Тролль. "Дельфины" |  |  |  |
? | 4 МумийТролль. "Владивосток 2000" | ь |  |  |
? | 4 Настоящий друг |  |  |  |
? | 4 Натали. "Ветер с моря дул" |  |  |  |
? | 4 Наутилус Помпилиус. "Бриллиантовые дороги" |  |  |  |
? | 4 Наутилус Помпилиус. "Прогулки по воде" | ь |  |  |
? | 4 Наутилус Помпилиус. "Прощальное письмо" | ь |  |  |
? | 4 Наутилус Помпилиус. "Эта музыка будет вечной" | ь |  |  |
? | 4 Наутилус Помпилиус. "Я хочу быть с тобой" | ь |  |  |
? | 4 Не жалею, не зову, не плачу |  |  |  |
? | 4 Несчастный Случай. "Что ты имела ввиду?" |  |  |  |
? | 4 Нет, я не плачу (к/ф "12 стульев") | ь |  |  |
? | 4 Никитин. "Брич-Мула" |  |  |  |
? | 4 Никитин. "Под музыку Вивальди" | ь |  |  |
? | 4 Ничего на свете лучше нету... |  |  |  |
? | 4 Ничего на свете лучше нету... | ь |  |  |
? | 4 Ничего на свете лучше нету... (гимн педика) | ь |  |  |
? | 4 Носков Николай. "Это здорово" | ь |  |  |
? | 4 Нэнси. "Дым сигарет с ментолом" | ь |  |  |
? | 4 Нэнси. "Дым сигарет с ментолом" |  |  |  |
? | 4 Одинокая гармонь | ь |  |  |
? | 4 Ой, цветет калина |  |  |  |
? | 4 Очарована, околдована |  |  |  |
? | 4 Песенка про Черного Врага | ь |  |  |
? | 4 Песняры. "Беловежская пуща" | ь |  |  |
? | 4 По диким степям Забайкалья |  |  |  |
? | 4 Погоня (к/ф "Новые приключения неуловимых") |  | ь |  |
? | 4 Пропаганда. "Мелом" | ь |  |  |
New | 4 Пропаганда. "Мелом" | ь |  |  |
? | 4 Пропаганда. "Мелом" | ь |  |  |
? | 4 Пропаганда. "Мелом" | ь |  |  |
? | 4 Раскинулось море широко |  |  |  |
? | 4 Раскинулось море широко | ь |  |  |
? | 4 Руки Вверх. "18 мне уже" |  |  |  |
? | 4 Руки Вверх. "18 мне уже" | ь |  |  |
? | 4 Руки Вверх. "Маленькие девочки" | ь |  |  |
? | 4 Руки Вверх. "О тебе мечтая" |  |  |  |
? | 4 Руки Вверх. "Сережа" | ь |  |  |
? | 4 Сектор Газа. "Казачья" | ь |  |  |
? | 4 Серьга. "Что мне надо" |  |  |  |
? | 4 Сплин. "Гандбол" | ь |  |  | ь
? | 4 Сплин. "Давай, Лама, давай" | ь |  |  |
? | 4 Сплин. "Мое сердце" | ь |  |  |
? | 4 Сплин. "Орбит без сахара" | ь |  |  |
? | 4 Сплин. "Остаемся зимовать" |  |  |  |
? | 4 Спят усталые игрушки | ь |  |  |
? | 4 Спят усталые игрушки | ь |  |  |
? | 4 Сюткин. "7000 над землей" | ь |  |  |
? | 4 Танцы Минус. "Belle" | ь |  |  |
? | 4 Танцы Минус. "Belle" | ь |  |  |
? | 4 Танцы Минус. "Город" | ь |  |  |
? | 4 Утесов. "Песня старого извозчика" |  |  |  |
? | 4 Чайф. "Аргентина-Ямайка 5:0" | ь |  |  |
? | 4 Чайф. "Не со мной" |  |  |  |
? | 4 Чайф. "Не со мной" | ь |  |  |
? | 4 Чайф. "Не спеши" | ь |  |  |
? | 4 Чайф. "Ой-ё" | ь |  |  |
? | 4 Чайф. "Ой-ё" | ь |  |  |
? | 4 Чайф. "Ой-ё" | ь |  |  |
? | 4 Чиж и Cо. "Вечная молодость" | ь |  |  |
? | 4 Чиж и Cо. "На поле танки грохотали" |  |  |  |
? | 4 Чиж и Cо. "На поле танки грохотали" |  |  |  |
? | 4 Чиж и Cо. "Прекрасное Воскресенье" | ь |  |  |
? | 4 Чиж и Сo. "Фантом" | ь |  |  |
? | 4 Чиж и Сo. "Фантом" |  |  |  |
? | 4 Чиж и Сo. "Фантом" | ь |  |  |
? | 4 Чиж и Со. "Вот пуля просвистела" |  |  |  |
? | 4 Чиж и Со. "Вот пуля просвистела" |  |  |  |
? | 4 Чиж и Со. "Вот пуля просвистела" |  |  |  |
? | 4 Чиж и Со. "Вот пуля просвистела" |  |  |  |
? | 4 Чиж и Со. "На поле танке грохотали" | ь |  |  |
? | 4 Чиж и Со. "На поле танке грохотали" | ь |  |  |
? | 4 Чиж и Со. "На поле танке грохотали" | ь |  |  |
? | 4 Чиж и Со. "На поле танке грохотали" (на укр. языке) |  |  |  |
? | 4 Чиж и Со. "О любви" | ь |  |  |
? | 4 Чиж и Со. "О любви" |  |  |  |
? | 4 Чиж и Со. "Перекресток" |  |  |  |
? | 4 Шуфутинский. "Ночной гость" | ь |  |  |
? | 4 Я люблю тебя, жизнь |  |  |  |


Захарова Марианна

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Друг Серега | ь |  |  |


Коловрат

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белые волки | ь |  |  |
? | 4 Герои Р. О. А. | ь |  |  |
? | 4 Два брата | ь |  |  |
? | 4 Друзья по пиву | ь |  |  |
? | 4 Качай железо! |  | ь |  |
? | 4 Коловрат. Россия | ь |  |  |
? | 4 Косовский Фронт | ь |  |  |
? | 4 Кровь патриотов | ь |  |  |
? | 4 Молодая и Русская | ь |  |  |
? | 4 Московские бритоголовые | ь |  |  |
? | 4 Наша страна | ь |  |  |
? | 4 Никаких шансов для марксистов | ь |  |  |
? | 4 Расовая верность | ь |  |  |
? | 4 Россия принадлежит нам | ь |  |  |
? | 4 Слава победе | ь |  |  |
New | 4 Слушая скальдов | ь |  |  |
? | 4 Честь и кровь | ь |  |  |
? | 4 Я ненавижу коммунистов | ь |  |  |


Ноль

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 90 градусов ниже ноля | ь |  |  |
? | 4 Говнорок | ь |  |  |
? | 4 Ехали по улицам тpамваи | ь | ь |  |
? | 4 Иду, курю | ь |  |  |
? | 4 Имя | ь |  |  |
? | 4 Ихтиандр | ь |  |  |
? | 4 Мне не место в этом мире | ь |  |  |
? | 4 Песня про настоящего индейца | ь |  |  |
? | 4 Русская экологическая | ь |  |  |
? | 4 Русская экологическая | ь | ь |  |
? | 4 Северное буги | ь |  |  |
? | 4 Человек и кошка | ь |  |  |
? | 4 Человек и кошка | ь |  |  |
? | 4 Школа жизни | ь |  |  | ь
? | 4 Я проиграл | ь |  |  |


Steve Vai

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Crossroad |  | ь |  |
? | 4 Crossroad |  | ь |  |
? | 4 For The Love Of God |  | ь |  |


Ландышы

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Угроза ядерной войны | ь |  |  |


Bad Boys Blue

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 You're Woman | ь |  |  |


Wheatus

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Little Respect | ь |  |  |
? | 4 A Little Respect |  | ь |  |
? | 4 Teenage Dirtbag | ь |  |  |


Shivaree

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Goodnight Moon | ь |  |  |


Скрябiн

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Нема дурних | ь |  |  |
? | 4 Нова статуя свободи | ь |  |  |


ППТверь

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Потаскуха | ь |  |  |


Николаев Игорь

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Благословляю этот вечер | ь |  |  |
? | 4 День рожденья | ь |  |  |
? | 4 Малиновое вино | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Пять причин | ь |  |  |
? | 4 Столик на двоих | ь |  |  |
? | 4 Такси | ь |  |  |
? | 4 Уезжай | ь |  |  |


Окуджава

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бумажный солдат | ь |  |  |
? | 4 Вы слышите, грохочут сапоги | ь |  |  |
? | 4 Грузинская песня (Виноградная косточка) | ь | ь |  |
? | 4 Дежурный по апрелю | ь |  |  |
? | 4 Живописцы | ь |  |  |
? | 4 Заезжий музыкант | ь |  |  |
? | 4 Из окон корочкой несет поджаристой (Надя, Наденька) | ь |  |  |
? | 4 Ленька Королев | ь |  |  |
? | 4 Молитва Франсуа Вийона | ь |  |  |
? | 4 На фоне Пушкина снимается семейство | ь |  |  |
? | 4 Песенка о песенке | ь | ь |  |
? | 4 Песенка про черного кота | ь |  |  |
? | 4 Песня 10-го десантного батальона | ь |  |  |
? | 4 Песня Верещагина (Ваше благородие...) | ь |  |  |
? | 4 Песня кавалергарда | ь |  |  |
? | 4 Песня кавалергарда | ь |  |  |
? | 4 Проводы юнкеров | ь |  |  |
? | 4 Простите пехоте | ь |  |  |
? | 4 Солнышко сияет, музыка играет | ь |  |  |
? | 4 Я пишу исторический роман | ь |  |  |


Crime & The City Solution

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Last Dictator II |  | ь |  |
? | 4 Last Dictator IV | ь | ь |  |


Голубые Береты

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Братан | ь |  |  |
? | 4 Границы | ь |  |  |
? | 4 Груз 200 | ь | ь |  |
? | 4 Две вертушки на Моздок | ь |  |  |
? | 4 Кукушка | ь |  |  |
? | 4 Не сжигай мостов | ь |  |  |
? | 4 Новый год | ь |  |  |
? | 4 Память | ь |  |  |
? | 4 Письмо матери | ь |  |  |
? | 4 Разговор с портретом | ь |  |  |
? | 4 Серебристый самолет | ь |  |  |
? | 4 Синева | ь |  |  |
? | 4 Спасибо, господин Президент! | ь |  |  |
? | 4 Тринадцать тысяч триста | ь |  |  |
? | 4 Улетали дембеля | ь |  |  |
? | 4 Чёрная маска | ь |  |  |
? | 4 Экипажу 561 | ь |  |  |


Distemper

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 33 зуба | ь |  |  |
? | 4 Глаз | ь |  |  |
? | 4 Говорят, мы бяки-буки | ь |  |  |
? | 4 День рожденья | ь |  |  |
? | 4 Доброе утро |  | ь |  |
? | 4 Спит осторожная трава | ь |  |  |
? | 4 Старый новый день | ь |  |  |
? | 4 Старый новый день | ь | ь |  |
? | 4 Твои большие сиськи | ь |  |  |
? | 4 Твои большие сиськи | ь | ь |  |


Прикольные песни :)

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 0A программистов | ь |  |  |
New | 4 1 колыбельная | ь |  |  |
? | 4 1 колыбельная - Спит убитая лисичка... | ь |  |  | ь
? | 4 1 колыбельная - Спит убитая лисичка... | ь |  |  | ь
? | 4 666-ой Мерседес (Гроб-внедорожник) |  |  |  |
? | 4 Bazar | ь |  |  |
? | 4 Everybody на хую |  |  |  |
? | 4 А мне по хYй, а я панк!!! | ь |  |  |
? | 4 А мне по хуй, я панк | ь |  |  |
? | 4 А мне по хуй, я панк | ь |  |  |
? | 4 Аванес и ишак |  |  |  |
? | 4 Амнистия | ь |  |  |
? | 4 Антисказки | ь |  |  |
? | 4 Арбузы, дыни |  |  |  |
? | 4 Ария письки | ь |  |  |
? | 4 Ась-ясь |  |  |  |
? | 4 Бабушка пирата | ь |  |  |
? | 4 Бал-маскарад в зоосаде 2 | ь |  |  |
? | 4 Башкирия | ь |  |  |
? | 4 Берет | ь |  |  | ь
? | 4 Берет | ь |  |  |
? | 4 Буратино |  |  |  |
? | 4 Был жаркий день... | ь |  |  |
? | 4 Была весна | ь |  |  |
? | 4 В запое |  |  |  |
? | 4 В летнем парке | ь |  |  |
? | 4 В лифте | ь |  |  |
? | 4 В темную ночь |  |  |  |
? | 4 В темную ночь | ь |  |  |
? | 4 В темную ночь |  | ь |  |
? | 4 В эту ночь |  |  |  |
? | 4 Вышли звери из трамвая | ь | ь |  |
? | 4 Гимн Кважвы |  |  |  |
? | 4 Гимн Уродов | ь |  |  |
? | 4 Гимн наркоманов | ь |  |  |
? | 4 Глаза лохматые стали... |  |  |  |
? | 4 Говно | ь |  |  | ь
? | 4 Голуби летят... | ь | ь |  | ь
? | 4 Голый мальчик | ь |  |  |
? | 4 Гуляночка | ь |  |  |
? | 4 Девушка с кривыми зубами | ь |  |  |
? | 4 Дед Мороз | ь |  | ь |
? | 4 Дедушка мороз | ь |  |  |
? | 4 Дерьмо | ь |  |  |
? | 4 Диалог пизданутого и охуевшей | ь |  |  |
? | 4 Диалог пизды и хуя | ь |  |  |
? | 4 Дождь | ь |  |  |
? | 4 Дождь стучит по крыше... | ь |  |  |
? | 4 Дождь стучит по крыше... |  |  |  |
? | 4 Дождь стучит по крыше... |  |  |  |
? | 4 Жертва мусоровоза или философская песня о яйцах | ь |  |  |
? | 4 Животные | ь |  | ь |
? | 4 Жили-были не тужили | ь | ь |  |
? | 4 За честь боксерской перчатки | ь |  |  |
? | 4 Злой вурдалак | ь |  |  |
? | 4 И еще кое-что |  |  |  |
? | 4 Кое-что еще |  |  |  |
? | 4 Кое-что еще | ь |  |  |
? | 4 Колыбельная своему перцу |  |  |  |
? | 4 Компания литр | ь |  |  |
? | 4 Конопля | ь |  |  | ь
? | 4 Крапива в цвету |  |  |  |
? | 4 Крик чайки | ь |  |  |
? | 4 Культура | ь |  |  |
? | 4 Культура | ь |  |  |
? | 4 Куплеты Евы |  |  |  |
? | 4 ЛОХматый чувак | ь |  |  |
? | 4 Лирическая, электрическая, автобиографическая. | ь |  |  |
? | 4 Ловушка |  | ь |  |
? | 4 Мало водки! (И закуски тоже) |  |  |  |
? | 4 Мало водки! (И закуски тоже) |  |  |  |
? | 4 Мало водки! (И закуски тоже) |  |  |  |
? | 4 Мало водки! (И закуски тоже) |  |  |  |
? | 4 Малыш и Карлсон | ь |  |  |
? | 4 Мертвецы | ь | ь |  |
? | 4 Милая моя | ь |  |  |
? | 4 Морковная месть | ь |  |  |
? | 4 Моя дорогая |  |  |  |
? | 4 На #&ю я тебя вертел | ь |  |  |
? | 4 На меня надвигается... |  |  |  |
? | 4 Нанайцы | ь |  |  |
? | 4 Народная |  |  |  |
? | 4 Настя | ь |  |  |
? | 4 Настя |  |  |  |
? | 4 Настя | ь |  |  |
? | 4 Настя | ь |  |  |
? | 4 Наташка |  |  |  |
? | 4 Наташка | ь |  |  |
? | 4 Наташка | ь |  |  |
? | 4 Не ебет | ь |  |  |
? | 4 Не позволяй душе ебаться | ь |  |  |
? | 4 Новые приключения Буратино. Ария Мальвины | ь |  |  |
? | 4 Новый Год | ь |  |  |
? | 4 Ночной Марсель | ь |  |  |
? | 4 ОНО |  |  |  |
? | 4 Однажды летом под кусточком |  |  |  |
? | 4 Одноклассница | ь |  |  |
? | 4 Он нес во рту пачку сигарет | ь |  |  |
? | 4 Ох, уе... | ь |  |  |
? | 4 Панк |  |  |  |
? | 4 Паранойя | ь |  |  |
? | 4 Песенка о сексе | ь |  |  |
? | 4 Песня молодого панка | ь |  |  |
? | 4 Песня о злой сестре | ь |  |  |
? | 4 Песня о любви |  |  |  |
? | 4 Песня про Танюху | ь |  |  |
? | 4 Песня про бандита Руслана. | ь |  |  |
? | 4 Песня про зайцев (к/ф "Бриллиантовая рука") |  | ь |  |
? | 4 Поезд ?8 |  |  |  |
? | 4 Поезд ?8 | ь |  |  |
? | 4 Поле одуванчиков | ь |  |  |
? | 4 Похмельная-Новогодняя | ь |  |  |
? | 4 Похмельное настроение |  |  |  |
? | 4 Похмельный синдром |  |  |  |
? | 4 Про Адама и Еву |  |  |  |
? | 4 Про Димона | ь |  |  |
? | 4 Про Оль |  |  |  |
? | 4 Про Скобика | ь |  |  |
? | 4 Про ежика! | ь |  |  |
? | 4 Про курочку | ь |  |  |
? | 4 Про сикимосов |  |  |  |
? | 4 Про слона, зайцев и всех, всех, всех... | ь |  |  | ь
? | 4 Про студента - медика | ь |  |  |
? | 4 Про телепузиков | ь |  |  | ь
? | 4 Про телепузиков | ь |  |  | ь
? | 4 Про телепузиков | ь |  |  | ь
? | 4 Про четырех Иванов |  |  |  |
? | 4 Пуля | ь |  |  |
? | 4 Развлечения в Испании |  |  | ь |
? | 4 Раскуси-ка, бабушка... |  |  |  |
? | 4 Ремесло войны | ь | ь |  |
? | 4 Розовый вечер | ь |  |  |
? | 4 Рок-н-ролл | ь |  |  |
? | 4 СБОРНИК ПЕСЕН-ОРАЛОК |  |  |  |
? | 4 СБОРНИК ПЕСЕН-ОРАЛОК | ь | ь |  |
? | 4 СБОРНИК ПЕСЕН-ОРАЛОК | ь |  |  |
? | 4 СБОРНИК ПЕСЕН-ОРАЛОК | ь |  |  | ь
? | 4 Садко |  |  |  |
? | 4 Самогон |  |  |  |
? | 4 Сашка... | ь |  |  |
? | 4 Светофор | ь |  |  |
? | 4 Семиметровый | ь |  |  |
? | 4 Сигареты | ь |  |  | ь
? | 4 Сигареты | ь |  |  | ь
? | 4 Сказка про сестрицу Аленушку и братца ее Иванушку | ь |  |  |
? | 4 Сказка про сестрицу Аленушку и братца ее Иванушку-2 |  |  |  |
? | 4 Слово | ь |  |  |
? | 4 Спокойной ночи, малыши | ь |  |  |
? | 4 Старинная легенда | ь |  |  |
? | 4 Стояк | ь |  |  |
? | 4 Стройбатовский блюз | ь |  |  |
? | 4 Твои большие сиськи | ь |  |  |
? | 4 Темная ночь |  |  |  |
? | 4 Третий батальон | ь |  |  |
? | 4 Тринадцать негритят |  |  |  |
? | 4 У альпиниста век не долог... | ь |  |  |
? | 4 У меня не стоит |  |  |  |
? | 4 Управление страны |  |  |  |
? | 4 Фан-барон | ь |  |  |
? | 4 Фекла | ь |  |  |
? | 4 Флор Фомич |  |  |  |
? | 4 Царевна-лягушка | ь |  |  |
? | 4 Частушки от Боба | ь |  |  | ь
? | 4 Черти с горы |  |  |  |
? | 4 Четыре лопуха | ь |  | ь |
? | 4 Что такое авторская песня | ь |  |  |
? | 4 Чтоб ты сдохла... | ь |  |  |
? | 4 Эпидемия идиотизма |  |  |  |
? | 4 Это не по-русски |  | ь |  |


Зерна

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Все будет хорошо | ь |  |  |


Иван Кайф

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Катится любовь | ь |  |  |
? | 4 Катится любовь | ь |  |  |


HammerFall

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 At The End Of The Rainbow |  | ь |  |
? | 4 Back To Back |  | ь |  |
? | 4 Child Of The Damned |  | ь |  |
? | 4 Glory To Brave | ь | ь |  |
? | 4 Hammerfall |  | ь |  |
? | 4 I Want Out |  | ь |  |
? | 4 Legacy Of Kings |  | ь |  |
? | 4 Remember Yesterday |  |  |  |
? | 4 Renegade | ь | ь |  |
? | 4 Stone Cold | ь | ь |  |
? | 4 Stonger Then All |  | ь |  |
? | 4 The Dragon Lies Bleeding |  | ь |  |
? | 4 Warriors Of Faith |  | ь |  |


Земфира

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 -140 | ь | ь |  |
? | 4 Alone | ь |  |  |
? | 4 R-R-R-R | ь |  |  |
? | 4 Webgirl | ь | ь |  |
? | 4 Webgirl | ь |  |  |
? | 4 Webgirl | ь |  |  |
? | 4 Zero | ь |  |  |
? | 4 Ариведерчи | ь |  |  |
? | 4 Бесконечность | ь |  |  |
? | 4 Бесконечность | ь |  |  |
? | 4 Бесконечность | ь | ь |  |
? | 4 Бесконечность | ь |  |  |
? | 4 Бесконечность | ь |  |  |
? | 4 Бесконечность | ь |  |  |
? | 4 Брызги | ь |  |  |
? | 4 Гаражи | ь |  |  |
? | 4 Главное | ь |  |  |
? | 4 Город | ь |  |  |
? | 4 Джуси Фрут | ь | ь |  |
? | 4 До свидания | ь |  |  |
? | 4 До свидания | ь | ь |  |
? | 4 До свидания | ь |  |  |
? | 4 Доказано | ь |  |  |
? | 4 Доказано | ь |  |  |
? | 4 Ждать | ь |  |  |
? | 4 Земфира | ь | ь |  |
? | 4 Искала | ь | ь |  |
? | 4 Искала | ь | ь |  |
? | 4 Искала | ь | ь |  |
? | 4 Искала |  | ь | ь |
? | 4 Каждую ночь | ь |  |  |
? | 4 Каждую ночь | ь |  |  |
? | 4 Кто? | ь |  |  |
? | 4 Кто? | ь |  |  |
? | 4 Кукушка | ь | ь |  |
? | 4 Кукушка | ь | ь |  |
? | 4 Кукушка | ь |  | ь |
? | 4 Лондон | ь |  |  |
? | 4 Лондон | ь |  |  |
? | 4 Лондон | ь | ь |  |
? | 4 Маечки | ь |  |  |
? | 4 Мачо | ь | ь |  |
? | 4 Мечта | ь |  |  |
? | 4 Не отпускай | ь |  |  |
? | 4 Не отпускай | ь |  |  |
? | 4 Не отпускай | ь |  |  |
? | 4 Не отпускай +solo+riff | ь | ь |  |
? | 4 Не пошлое | ь |  |  |
? | 4 Не пошлое | ь |  |  |
? | 4 Не пошлое | ь |  |  |
? | 4 Ненавижу | ь |  |  |
? | 4 П.М.М.Л.(Прости Меня Моя Любовь) | ь | ь |  |
? | 4 П.М.М.Л.(Прости Меня Моя Любовь) | ь |  |  |
? | 4 П.М.М.Л.(Прости Меня Моя Любовь) |  | ь | ь |
? | 4 П.М.М.Л.(Прости Меня Моя Любовь) | ь | ь |  |
? | 4 П.М.М.Л.(Прости Меня Моя Любовь) | ь |  |  |
? | 4 П.М.М.Л.(Прости Меня Моя Любовь) | ь | ь |  |
? | 4 П.М.М.Л.(Прости Меня Моя Любовь) | ь |  |  |
? | 4 Пaрaнoйя |  | ь |  |
? | 4 Паранойя |  | ь |  |
? | 4 Паранойя | ь |  |  |
? | 4 Паранойя | ь |  |  |
? | 4 Песня | ь |  |  |
? | 4 Петарды | ь |  |  |
? | 4 Почему | ь |  |  | ь
? | 4 Почему | ь |  |  | ь
? | 4 Припевочка | ь |  |  |
? | 4 Припевочка | ь | ь |  |
? | 4 Прости меня моя любовь | ь |  |  |
? | 4 Ракеты | ь |  |  |
? | 4 Рассветы |  | ь |  |
? | 4 Рассветы | ь |  |  |
? | 4 Ромашки | ь |  |  |
? | 4 Ромашки | ь |  |  |
? | 4 Ромашки | ь | ь |  |
? | 4 Румба | ь | ь |  |
? | 4 СПИД | ь | ь |  |
? | 4 Сигареты | ь | ь |  |
? | 4 Сигареты | ь |  |  |
? | 4 Синоптик | ь |  |  |
? | 4 Синоптик | ь |  |  |
? | 4 Сказки | ь |  |  |
? | 4 Скандал | ь |  |  |
? | 4 Снег | ь |  |  |
? | 4 Созрела | ь |  |  |
? | 4 Созрела | ь |  |  |
? | 4 Суицид | ь |  |  |
? | 4 Счастье мое | ь |  |  |
? | 4 Счастье мое | ь |  |  |
? | 4 Тем более | ь |  |  |
? | 4 Трафик | ь |  |  |
? | 4 Трафик | ь |  |  |
? | 4 Трафик | ь |  |  |
? | 4 Ты же... | ь |  |  |
? | 4 Хочешь? |  | ь |  |
? | 4 Хочешь? | ь |  |  |
? | 4 Черно-белая любовь | ь | ь |  |
? | 4 Шалфей | ь |  |  |
? | 4 Шкалят датчики | ь | ь |  |


Phil Collins

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Another Day In Paradise | ь |  |  |
? | 4 Groovy Kind Of Love |  |  |  |


E-Rotic

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 When I Cry For You |  |  |  |


Дискотека Авария

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Disco Superstar |  | ь |  |
? | 4 Disco Superstar | ь |  |  |
? | 4 Девочка | ь |  |  |
? | 4 Заколебал Ты! |  | ь |  |
? | 4 На острие атаки | ь |  |  |
? | 4 На острие атаки | ь | ь | ь |
? | 4 На острие атаки | ь |  |  |
? | 4 На острие атаки | ь |  |  |
? | 4 На острие атаки | ь | ь |  |
? | 4 На острие атаки | ь |  |  |


Garbage

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 I Think I'm Paranoid |  |  |  |
? | 4 Milk |  |  |  |
? | 4 Only Happy When It Rains |  |  |  |
? | 4 The World Is Not Enough |  |  |  |
? | 4 Thirteen |  |  |  |
? | 4 You Look So Fine |  |  |  |


Долина Вероника

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Автопортрет | ь |  |  |
? | 4 Баллада | ь |  |  |
? | 4 Карманы | ь |  |  |
? | 4 Не тронь мою любовь | ь |  |  |


Щербаков

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ad Levconoen. А меня убьют на войне | ь |  |  |
? | 4 Ecce hoмо | ь |  |  |
? | 4 Аллилуйя | ь |  |  |
? | 4 Апрель | ь |  |  |
? | 4 Атлантический океан (То ли мука, то ли скука) | ь |  |  |
? | 4 Ах, ну почему | ь |  |  |
? | 4 Баб-Эль-Мандебский пролив | ь |  |  |
? | 4 Балаган | ь |  |  |
? | 4 Билли | ь |  |  |
? | 4 Восточный романс | ь |  |  |
? | 4 Горестный романс 2 | ь |  |  |
? | 4 Дело шло к рассвету... | ь |  |  |
? | 4 Дорога | ь |  |  |
? | 4 Душа | ь |  |  |
? | 4 И спокойный в душе,и тверезый... | ь |  |  |
? | 4 Капитан бравый | ь |  |  |
? | 4 Кариатиды | ь |  |  |
? | 4 Когда бы ты была... | ь |  |  |
? | 4 Колыбельная | ь |  |  |
? | 4 Кораблик |  |  |  |
? | 4 Крым 1 | ь |  |  |
? | 4 Крым 2 | ь |  |  |
? | 4 Люди сухопутья | ь |  |  |
? | 4 Маленькая хозяйка | ь |  |  |
? | 4 Мое королевство | ь |  |  |
? | 4 Мчись над волной, смелый... | ь |  |  |
? | 4 Ой, да что ж это такое | ь |  |  |
? | 4 Песня беженцев | ь |  |  |
? | 4 Песня о тройке | ь |  |  |
? | 4 Песня рыбаков Флориды | ь |  |  |
? | 4 Под знаменем Фортуны... | ь |  |  |
? | 4 Порядок вечный мне незнаком (Закон ходьбы) | ь |  |  |
? | 4 Прощание славянки | ь |  |  |
? | 4 Пустые бочки вином наполню... | ь |  |  |
? | 4 Романс 2 | ь |  |  |
? | 4 У нас опять зима | ь |  |  |
? | 4 Февраль | ь |  |  |
? | 4 Частушки (О чем молчишь ты снова...) | ь |  |  |
? | 4 Юбилейная Эльфийская | ь |  |  |


Shakira

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Objection (tango) | ь | ь |  |
? | 4 Underneath Your Clothes | ь | ь |  |
? | 4 Underneath Your Clothes | ь |  |  |
? | 4 Underneath Your Clothes | ь | ь |  |
? | 4 Underneath Your Clothes |  | ь |  |
? | 4 Whenever, Wherever | ь |  |  |
? | 4 Whenever, Wherever | ь | ь |  |
? | 4 Whenever, Wherever | ь |  |  |


Roxette

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 A Thing About You | ь |  |  |
? | 4 Anyone |  |  |  |
? | 4 Chances |  |  |  |
? | 4 Crash! Boom! Bang! | ь | ь |  |
? | 4 Crash! Boom! Bang! | ь |  |  |
? | 4 Do You Wanna Be My Baby | ь |  |  |
? | 4 Fading Like A Flower | ь |  |  |
? | 4 It Must Have Been Love | ь |  |  |
? | 4 It Must Have Been Love |  |  |  |
? | 4 Joyride |  |  |  |
? | 4 Listen To Your Heart | ь | ь |  |
? | 4 Listen To Your Heart | ь | ь |  |
? | 4 Sleeping In My Car | ь | ь |  |
? | 4 Spending My Time |  |  |  |
? | 4 Spending My Time | ь |  |  |
? | 4 The Look |  |  |  |
? | 4 Things Will Never Be The Same | ь |  |  |


Семь Б

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ария Ивана | ь |  |  |
? | 4 Городу на Неве | ь |  |  |
? | 4 Городу на Неве | ь | ь | ь |
? | 4 Жди | ь |  |  |
? | 4 Жди | ь |  |  |
? | 4 Жди | ь |  |  |
? | 4 Знаю! Будет! | ь |  |  |
? | 4 Знаю! Будет! | ь |  |  |
? | 4 Знаю! Будет! | ь |  |  |
? | 4 Знаю! Будет! | ь |  |  |
? | 4 Знаю! Будет! | ь |  |  |
? | 4 Кино | ь |  |  |
? | 4 Кино | ь |  |  |
? | 4 Кино | ь |  |  |
? | 4 Молодые ветра | ь |  |  |
? | 4 Молодые ветра | ь |  |  |
? | 4 Молодые ветра | ь |  |  |
? | 4 Неизвестный солдат | ь |  |  |
? | 4 Неизвестный солдат | ь |  |  |
? | 4 Некрещеная луна | ь |  |  |
? | 4 Некрещеная луна | ь |  |  |
? | 4 Некрещеная луна | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Осень | ь |  |  |
? | 4 Песни Мои | ь |  |  |
? | 4 Песни мои | ь |  |  |
? | 4 Последний герой | ь |  |  |
? | 4 Последний герой | ь |  |  |
? | 4 Последний герой | ь |  |  |
? | 4 Споила весна | ь |  |  |
? | 4 Субмарина | ь |  |  |
? | 4 Убегаем, догоняют (Прости, мама) | ь | ь |  |
? | 4 Эта ночь | ь |  |  |
? | 4 Эта ночь | ь |  |  |
New | 4 Я - любовь | ь |  |  |


Dead Kennedys

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 California Uber Alles |  |  |  | ь
? | 4 Kill The Poor |  |  |  |


Високосный Год

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Глупое несмешное кино | ь |  |  |
? | 4 Лучшая песня о любви |  |  |  |
? | 4 Лучшая песня о любви |  |  |  |
? | 4 Лучшая песня о любви | ь | ь |  |
? | 4 Метро |  |  |  |
? | 4 Метро |  |  |  |
? | 4 Метро |  | ь |  |
? | 4 Некий Никто | ь | ь | ь |
? | 4 Тихий огонек | ь |  |  |
? | 4 Шестой день осени |  |  |  |


Manowar

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Defender | ь | ь |  |
? | 4 Defender |  |  |  |
? | 4 Heart Of Steel |  |  |  |
? | 4 Kingdom Come |  |  |  |
? | 4 Kings Of Metal |  |  |  |
? | 4 Master Of The Wind |  |  |  |
? | 4 Swords In The Wind |  | ь |  |


Север Сергей

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лагеря | ь |  |  |


Верный Азимут

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Армейская строевая | ь |  |  |


Турбомода

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мама | ь |  |  |
? | 4 Не плачь | ь |  |  |
? | 4 Не целуй ее | ь |  |  |


Verve

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Catching The Butterfly |  | ь | ь |
? | 4 Sonnet | ь |  |  |


ФМ

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Точка взлета | ь |  |  |


Банда Четырех

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Любовь- это власть | ь |  |  |
? | 4 Резервация здесь | ь |  |  |


Ф. Волков

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бритоголовые идут | ь |  |  |
? | 4 Хоронят скина | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 !Ultramarin!. "Последний лист" | ь |  |  | ь
? | 4 !Ultramarin!. "Скорость" | ь |  |  | ь
? | 4 !Яй.Шн.122. "About a homyaCHEk" | ь |  |  |
? | 4 Addicted to Pain. "Параллель" | ь |  |  | ь
? | 4 Alenka. "Дождь и слезы" | ь |  |  |
? | 4 Alenka. "Любовь проста" | ь |  |  |
? | 4 Alenka. "Почему так в жизни происходит?" | ь |  |  |
? | 4 Alenka. "Это вечная осень..." | ь |  |  |
? | 4 Alex Rest. "Когда кажется" | ь |  |  |
? | 4 Alter ego. "Ждать" | ь |  |  | ь
? | 4 Anak. "История одной истории" | ь |  |  |
? | 4 Anak. "Странное место" | ь |  |  |
? | 4 ANARCHY. "Все сдохло" | ь |  |  |
? | 4 ANARCHY. "Надоело" | ь |  |  |
? | 4 ANARCHY. "Наркоман" | ь |  |  |
? | 4 Annsad. "Красивые глаза" | ь |  |  |
? | 4 Arhangel_Alex. "Баллада" | ь |  |  |
? | 4 Arhangel_Alex. "Благословение" | ь |  |  |
? | 4 Arhangel_Alex. "Звезда" | ь |  |  |
? | 4 Arhangel_Alex. "О войне" | ь |  |  |
? | 4 Arhangel_Alex. "Перекресток счастья" |  |  |  |
? | 4 Bad Reflections. "Я умер" |  |  |  |
? | 4 Bat. "13" |  |  |  |
? | 4 Bat. "Cвет" |  |  |  |
? | 4 Bat. "Вечность" |  |  |  |
? | 4 Bat. "Волки и псы" |  |  |  |
? | 4 Bat. "Каменные сердца" |  |  |  |
? | 4 Bat. "Немного ровнее" |  |  |  |
? | 4 Bat. "Только ты" |  |  |  |
? | 4 Belka. "Холод" |  |  |  |
? | 4 Blad. "Атомная война" | ь |  |  |
? | 4 Brand. "Тебя нет" |  |  |  |
? | 4 Bukaman. "Осенние зарисовки" | ь |  |  |
? | 4 Captain Rymek & Teorem_E. "Вам" | ь |  |  |
? | 4 Captain Rymek & Teorem_e. "Грустная" | ь |  |  |
? | 4 Captain Rymek & Teorem_e. "Обыкновенный рок-н-ролл" |  |  |  |
? | 4 Captain Rymek & Teorem_e. "Старый Призрак" | ь | ь |  |
? | 4 Carlos. "Город" | ь |  |  |
? | 4 Carlos. "Палач" | ь |  |  |
? | 4 Carlos. "Пиздец" | ь |  |  |
? | 4 Carlos. "Че Гевара (Карибский самурай)" | ь | ь |  |
? | 4 CD-eb. "Базар о музыке" | ь |  |  |
? | 4 CD-eb. "Базар о музыке" | ь |  |  |
? | 4 Confidant. "Маньяк - некрофил" | ь |  |  |
? | 4 Confidant. "Моя душа" | ь |  |  |
? | 4 Confidant. "Наркота" | ь |  |  |
? | 4 Confidant. "Остановите этот мир" | ь |  |  |
? | 4 Confidant. "Сядь с друзьями посиди" | ь |  |  |
? | 4 D.Pressed. "Все девченки со двора" | ь |  |  |
? | 4 D.Pressed. "На моих губах вкус твоей помады" | ь |  |  |
? | 4 Daren&Boomer. "Домик в деревне" | ь |  |  | ь
? | 4 Death Out. "Девять кругов АДА" | ь |  |  |
? | 4 Demon Lord. "Песня про монаха" |  |  |  |
? | 4 DEVIL макс. "Мусора" |  |  |  |
? | 4 DEVIL макс. "Рэпчина" |  |  |  |
? | 4 Diemond. "Мои стихи" | ь |  |  |
? | 4 Diemond. "Я говорю" | ь |  |  |
? | 4 Dimidroll$Ганж. "Грусть" | ь | ь |  |
? | 4 Dm. "Мне не хватает тебя" | ь |  |  |
? | 4 Dm. "Я хотел огня" | ь |  |  |
? | 4 DMX aka Dima Pepper. "В защиту рок-н-ролла" |  |  |  |
? | 4 DMX aka Dima Pepper. "Домой" |  |  |  |
? | 4 DMX aka Dima Pepper. "Иллюзии" |  |  |  |
? | 4 DMX aka Dima Pepper. "Край света" |  |  |  |
? | 4 DMX aka Dima Pepper. "Можно ли что-то спасти" | ь |  |  |
? | 4 DMX aka Dima Pepper. "Мы" |  |  |  |
? | 4 DMX aka Dima Pepper. "Она сказала" | ь |  |  |
? | 4 DMX aka Dima Pepper. "Свет" |  |  |  |
? | 4 DMП. "Депрессия" | ь | ь |  |
? | 4 Elvis. "Любовь жестока..." | ь |  |  |
? | 4 Ernest Brendel. "Слезы" | ь |  |  |
? | 4 Ester. "Мир без тебя" | ь |  |  |
? | 4 F*-талеин. "Дочь февраля" |  |  |  |
? | 4 Garin, Johannes, Smock. "Летаргический сон" | ь |  |  | ь
New | 4 gedi. "Первая любовь" | ь |  |  |
? | 4 Green Jackets. "Conversation" | ь |  |  |
? | 4 Green Jackets. "I shall tie you" | ь |  |  |
? | 4 Green Jackets. "I'm going to break free" | ь |  |  |
? | 4 Green Jackets. "The Shame" | ь | ь |  |
? | 4 Grinya. "Река" | ь | ь |  |
? | 4 Grunger. "На перепутье" | ь |  |  |
? | 4 Guitar Crying. "Cуицид" | ь |  |  |
? | 4 Gumenuck Ivan. "Дальнобойщик" |  |  |  |
? | 4 Hammer. "Бей ментов" |  |  |  |
? | 4 HOT. "Ты ушла" |  |  |  |
New | 4 jeha. "The Green Venom" | ь |  |  |
? | 4 Jeka-Devil. "Ненависть" | ь |  |  |
? | 4 Jester. "В жопе" | ь |  |  |
? | 4 Jester. "Грязный мир хуже доброй драки" | ь |  |  |
? | 4 Jester. "Почему люди не умеют летать?" | ь |  |  |
? | 4 John & Co. "Не со мной" |  |  |  |
? | 4 Jon. "Люди подземелья" | ь |  |  |
? | 4 JT. "Я пришел к тебе издалека..." | ь |  |  |
? | 4 Juliette. "Слёзы долой" |  |  |  |
New | 4 kArol. "Инструментал" |  | ь |  |
? | 4 Khomenko Sergey Vadimovich. "Растаманская" |  |  |  |
? | 4 lesnik. "Дверь" | ь |  |  | ь
? | 4 lesnik. "Думы о Прекрасной Вечности с балкона 18-го этажа" | ь |  |  | ь
? | 4 LORENK и Со. "Песня про одиночество" | ь |  |  |
? | 4 LORENK и Со. "Подъезд" | ь | ь |  |
? | 4 MAO&co. "Моя дорога" | ь |  |  |
? | 4 MAO&co. "Укроп" | ь |  |  |
? | 4 Marcel. "Песенка кастрата" | ь |  |  |
? | 4 marcel. "Последний осколок" | ь |  |  |
? | 4 Marcel. "Штанишки фирмы "NIZE"" | ь |  |  |
? | 4 Michailo. "Bau-bai" | ь |  |  |
? | 4 Michailo. "Новогодняя" | ь |  |  | ь
New | 4 mikromaks. "Письмо" | ь |  |  |
? | 4 Misha. "Ветер" | ь |  |  |
? | 4 Misha. "Зря я нарвался..." | ь |  |  | ь
? | 4 Misha. "На Новый год" | ь |  |  |
? | 4 MiSteria. "Прощание" |  |  |  |
? | 4 Mr. Shrimpson. "Песня про любовь" | ь |  |  | ь
? | 4 Neal GP End. "Пожиратель" |  |  |  |
? | 4 Nebo. "Ангел мой" |  |  |  |
? | 4 Nebo. "Быль" |  |  |  |
? | 4 Nebo. "В коллекции много рож" |  |  |  |
? | 4 Nebo. "Время" |  |  |  |
? | 4 Nebo. "Все мои цветы" |  |  |  |
? | 4 Nebo. "Вся власть поэтам !!!" |  |  |  |
? | 4 Nebo. "Законплексовка" |  |  |  |
? | 4 Nebo. "Звезда, на которой растёт трава" |  |  |  |
? | 4 Nebo. "Как снегокат" |  |  |  |
? | 4 Nebo. "Королевство" |  |  |  |
? | 4 Nebo. "Краска стёрлась" |  |  |  |
? | 4 Nebo. "Края" |  |  |  |
? | 4 Nebo. "Кто лишний?" |  |  |  |
? | 4 Nebo. "Непричем" |  |  |  |
? | 4 Nebo. "Он" |  |  |  |
? | 4 Nebo. "Половые органы" |  |  |  |
? | 4 Nebo. "С новым годом, дружок!" |  |  |  |
? | 4 Nebo. "Старый сантехник" |  |  |  |
? | 4 Nebo. "Твоя судьба" |  |  |  |
? | 4 Nebo. "Триумф, загнанный в угол" |  |  |  |
? | 4 Nebo. "Устал..." |  |  |  |
? | 4 Nebo. "Цепная тюрьма" |  |  |  |
? | 4 Nebo. "Чайка" |  |  |  |
? | 4 Nebo. "Я такой же, как вы" |  |  |  |
? | 4 Nemo. "Маша" |  |  |  |
? | 4 NeroN. "Метро" | ь |  |  |
? | 4 NesthooD. "Лирическая" |  |  |  |
? | 4 Nevermind. "Памяти Кобейна" | ь | ь |  |
? | 4 Odarik. "Снег" | ь |  |  |
? | 4 Oskolok_lda. "Кто же ты?" | ь | ь |  |
? | 4 Pahan_ufa. "Мои нервы на пределе..." | ь |  |  |
? | 4 Philka the fear. "Баллада о том, кто захотел все вернуть" | ь | ь |  |
? | 4 PUNKa. "Вечная любовь" | ь |  |  |
? | 4 PUNKa. "Жизнь зверя" | ь |  |  |
? | 4 PUNKa. "Игры" | ь |  |  |
? | 4 PUNKa. "Мой бред" | ь |  |  |
? | 4 PUNKa. "Нет!" | ь |  |  |
? | 4 PUNKa. "Песня без названия" | ь |  |  |
? | 4 PUNKa. "Помню тебя" | ь |  |  |
? | 4 PUNKa. "Пропащая душа" | ь |  |  |
? | 4 PUNKa. "Серая столица" | ь |  |  |
? | 4 PUNKa. "Странный прохожий" | ь |  |  |
? | 4 PUNKa. "Это любовь" | ь |  |  |
? | 4 PUNKa. "Это надо?" | ь |  |  |
? | 4 PUNKa. "Этот приказ" | ь |  |  |
? | 4 Qwert. "Русский панкрок" | ь |  |  |
? | 4 Ray. "Get The Line" | ь |  |  |
? | 4 RDX. "Дождь" | ь |  |  |
? | 4 Reanimator. "Встретимся с тобой" |  |  |  |
? | 4 Reanimator. "Один..." |  |  |  |
? | 4 Rival. "Blues #1" |  | ь |  | ь
? | 4 RvS. "Облака" | ь | ь |  |
? | 4 Sergeich. "Игра" | ь |  |  |
? | 4 Shadow. "Мне не вернуть" | ь |  |  |
? | 4 Skelick. "20000 Лье под водой" |  |  |  |
? | 4 SkeliCK. "Dоздух" |  |  |  |
? | 4 Skelick. "Армия Жизни" |  |  |  |
? | 4 Skelick. "Белая Горячка" |  |  |  |
? | 4 Skelick. "Встреча:" |  |  |  |
? | 4 Skelick. "Дети Новой Волны" (acoustic version) |  |  |  |
? | 4 Skelick. "Дождь" |  |  |  |
? | 4 Skelick. "Зачем это нужно" |  |  |  |
? | 4 Skelick. "Мы устали" |  |  |  |
? | 4 Skelick. "Погода" | ь |  |  |
? | 4 Skelick. "Свободный полёт" |  |  |  |
? | 4 Skelick. "Солнечный cвет" |  |  |  |
? | 4 Skelick. "Солнце уведет тебя" |  |  |  |
? | 4 Skelick. "Сон и Быль" |  |  |  |
? | 4 SkeliCK. "Тебе" (посвящается Карине Б.) |  |  |  |
? | 4 Skelick. "Ты сам себе судья и палач" |  |  |  |
? | 4 Slim. "Посвящение" | ь | ь |  |
New | 4 Sprat. "Английская" | ь |  |  |
? | 4 SSSerg. "Любовь!" | ь | ь |  |
? | 4 SSSerg. "Любой ценой" | ь | ь |  | ь
? | 4 SSSerg. "Признание" | ь | ь |  |
? | 4 SSSerg. "Разбитое сердце" | ь | ь |  |
? | 4 Stein. "Возвращаясь с работы" | ь |  |  |
? | 4 Stein. "Хорошо" | ь |  |  |
? | 4 Stranger. "С днем Рождения, девчонка" | ь |  |  |
? | 4 Suicide. "Луна" | ь |  |  |
? | 4 TexnoLOG. "Высота" | ь |  |  |
? | 4 TexnoLOG. "Монолог Осени" | ь |  |  |
? | 4 TexnoLOG. "Станция" | ь |  |  |
? | 4 TexnoLOG. "Экстримал" | ь |  |  |
? | 4 Threshen. "Жизнь и смерть" |  | ь |  |
? | 4 Triangle. "В рассвет" |  | ь |  |
? | 4 TSTTF. "Ангел мечты" | ь |  |  |
? | 4 Valik-Ovalik. "Леденец-конфетка" | ь |  |  |
? | 4 Valik-Ovalik. "Посталкогольные страхи" | ь |  |  |
? | 4 Vit. "Друг перед другом" | ь |  |  |
? | 4 Vit. "Просто мечты" | ь |  |  |
New | 4 Wanderer. "Моей печали нет конца" |  | ь |  |
? | 4 WWD. "Верность" | ь |  |  |
? | 4 X-STYLE. "Корабль" |  |  |  |
New | 4 zakh. "Двое в неизвестном районе" | ь |  |  |
? | 4 zakh. "Мне некуда торопиться" | ь |  |  |
? | 4 zakh. "Панк-революция" | ь |  |  |
New | 4 zakh. "Подвал Карлика" | ь |  |  |
? | 4 Zippo. "Ода аккорду АМ" |  |  |  |
? | 4 Агарелова Инга. "Крик иволги" | ь |  |  |
? | 4 Агафонов Александр. "Без тебя" | ь |  |  |
? | 4 Агафонов Александр. "Живи, любовь" | ь |  |  |
? | 4 Агафонов Александр. "Королева несчастья" | ь |  |  |
? | 4 Агафонов Александр. "Я тебя люблю" | ь |  |  |
New | 4 Аитов Артур, Фроленков Андрей. "Ангел" | ь |  |  |
? | 4 Алексеев Денис. "Команда" | ь |  |  |
? | 4 Алексеев Денис. "Нежилец на этом свете." | ь |  |  |
? | 4 Алексей. "Швейцария" |  |  |  |
? | 4 Аманжолов Булат. "Разбитая любовь" |  |  |  |
? | 4 Аманжолов Булат. "Тоска" |  |  |  |
New | 4 Андреев Михаил. "Наташка" | ь |  |  |
? | 4 Андрей. "***" |  |  |  |
? | 4 Андрей. "Советская власть" |  |  |  |
? | 4 Андрей. "Утро" |  |  |  |
? | 4 Андриенко Андрей. "Вернись моя любовь!" | ь |  |  |
? | 4 Андриенко Андрей. "Потерянная Любовь" | ь |  | ь |
? | 4 Андриенко Андрей. "Раскаявшийся" | ь |  |  |
? | 4 Андриенко Андрей. "Ты затушила свечи в эту ночь!" | ь |  |  |
? | 4 Андрюха-101. "Не ругайся" | ь |  |  |
? | 4 Андрюха-101. "Последний этап" | ь |  |  |
? | 4 Андрюха-101. "Суд" | ь |  |  |
? | 4 Андрюха-101. "Таня" | ь |  |  |
? | 4 Андрюха-101. "Улица" | ь |  |  |
? | 4 Антибура Максим. "Агент внешней разведки" | ь |  |  |
? | 4 Антибура Максим. "Бездомное счастье" | ь | ь |  |
? | 4 Антибура Максим. "Белый друг" | ь |  |  |
? | 4 Антибура Максим. "Вечно твой" | ь |  |  |
? | 4 Антибура Максим. "Вопреки" | ь |  |  |
? | 4 Антибура Максим. "Враги ушли" | ь |  |  |
? | 4 Антибура Максим. "Вражеская пуля" | ь |  |  |
? | 4 Антибура Максим. "Всё мне" | ь |  |  |
? | 4 Антибура Максим. "Два часа до рассвета" | ь |  |  |
? | 4 Антибура Максим. "Жизнь под оргстеклом" | ь |  |  |
? | 4 Антибура Максим. "Заговор против себя" | ь |  |  |
? | 4 Антибура Максим. "Каким родиться - таким и умереть" | ь | ь |  |
? | 4 Антибура Максим. "Моё счастье не для вас" | ь |  |  |
? | 4 Антибура Максим. "Моя игра" | ь |  |  |
? | 4 Антибура Максим. "Не с вами" | ь |  |  |
? | 4 Антибура Максим. "Ничего не знать" | ь |  |  |
? | 4 Антибура Максим. "Новые солдаты" | ь |  |  |
? | 4 Антибура Максим. "Новый день" |  |  |  |
? | 4 Антибура Максим. "Пепел жизни мне в лицо" | ь |  |  |
? | 4 Антибура Максим. "Полное!" | ь | ь |  |
? | 4 Антибура Максим. "Поручите мне" | ь |  |  |
? | 4 Антибура Максим. "Просто Новый год" | ь |  |  |
? | 4 Антибура Максим. "Пятна на солнце" | ь |  |  |
? | 4 Антибура Максим. "Рифма" | ь |  |  |
? | 4 Антибура Максим. "Спелое яблоко высших знаний" | ь |  |  |
? | 4 Антибура Максим. "Тишина" | ь |  |  |
? | 4 Антибура Максим. "Тринадцатая ступенька" | ь |  |  |
? | 4 Антибура Максим. "Чёрно-Белое" | ь |  |  |
New | 4 Антибура Максим. "Это не мы" | ь | ь |  |
? | 4 Антибура Максим. "Я не ищу обходных путей" | ь |  |  |
? | 4 Антонов Александр. "Жизнь после смерти" | ь |  |  |
? | 4 Арнаут Татьяна. "Я любила тебя..." | ь |  |  |
? | 4 Артемьев Константин. "Вечности последний час" | ь |  |  |
? | 4 Архив. "Адреналин" | ь |  |  |
? | 4 Архив. "Музыкант" | ь | ь |  |
? | 4 Архив. "Ночь" | ь |  |  |
? | 4 Архив. "Рифма" | ь | ь |  |
? | 4 Ассамблея НК. "Крики" | ь |  |  | ь
? | 4 Бабенко Никита. "Один, опять один..." |  |  |  |
? | 4 Баланчук Александр Александрович. "Атлантида" |  |  |  |
? | 4 Балбасов Павел. "***(Что с тобой, дорогая?)" |  |  |  |
? | 4 Балбасов Павел. "Sovereign" |  |  |  |
? | 4 Балбасов Павел. "Атомоход ушёл..." |  |  |  |
? | 4 Балбасов Павел. "Балканская дымка" |  |  |  |
? | 4 Балбасов Павел. "В поисках утраченного " |  |  |  |
? | 4 Балбасов Павел. "Вальс остановки не по требованию" | ь |  |  |
? | 4 Балбасов Павел. "Возвращение" | ь |  |  |
? | 4 Балбасов Павел. "Вперед в будущее" |  |  |  |
? | 4 Балбасов Павел. "Временная соната" |  |  |  |
? | 4 Балбасов Павел. "Голод" | ь |  |  |
? | 4 Балбасов Павел. "Жизнь под линзой" |  |  |  |
? | 4 Балбасов Павел. "История любви" |  |  |  |
? | 4 Балбасов Павел. "Левый дом" | ь |  |  |
? | 4 Балбасов Павел. "Моя ночь" | ь |  |  |
? | 4 Балбасов Павел. "Одна..." |  |  |  |
? | 4 Балбасов Павел. "Оно" | ь |  |  |
? | 4 Балбасов Павел. "Песня о моряке - пацифисте" |  |  |  |
? | 4 Балбасов Павел. "Путник и Фея" |  |  |  |
? | 4 Баранов Дмитрий. "Дворовая" | ь |  |  |
? | 4 Басалай Юра. "Голуби" | ь |  |  |
New | 4 Беличенко Максим. "Сижу я как-то на толчке..." | ь |  |  |
? | 4 Белов Валик. "Письмо" | ь |  |  |
? | 4 Белов Илья. "Без меня" | ь |  |  |
? | 4 Белов Михаил. "Три дня" | ь |  |  |
? | 4 Бородкин Федор. "Снежное сердце" | ь |  | ь |
? | 4 Бочкарёв Игорь Евгеньевич. "О тебе" | ь |  |  |
? | 4 Бочкарев Игорь Евгеньевич. "Майор" | ь |  |  |
? | 4 Братья ГриМ. "Не бойся, солдат" |  |  |  |
? | 4 Букатин Александр. "Девятый блокпост" |  |  |  |
? | 4 Букатин Александр. "День рожденья" |  |  |  |
? | 4 Буркин Максим. "Вода" | ь | ь |  |
? | 4 Буркин Максим. "МТ (Минута тишины)" | ь | ь | ь |
? | 4 Буркин Максим. "Путь" | ь | ь |  |
? | 4 Буркин Максим. "Слонобойка" | ь |  |  |
? | 4 Варяг Алексей. "О ком это я?.." |  |  |  |
? | 4 Варяг Алексей. "Старая дорога" |  |  |  |
? | 4 Васильев Михаил. "Закаты" |  |  |  |
? | 4 Васильев Михаил. "Пусть губы ..." |  |  |  |
? | 4 Васильев Саша. "Кто-то в небе начертал" |  |  |  |
? | 4 Васильев Саша. "Путь" | ь |  |  |
? | 4 Васильев Саша. "Смерть Ничего" |  |  |  |
? | 4 Васильев Саша. "Что важней для тебя?" |  |  |  |
? | 4 Вертикаль Власти. "Путин и ученые" | ь |  |  |
? | 4 Ветлужский Денис. "Воспоминание о былой любви" |  |  |  |
? | 4 Ветлужский Денис. "Время меняет" |  |  |  |
? | 4 Ветлужский Денис. "Встреча (Hard Rock Romance)" | ь |  |  |
? | 4 Ветлужский Денис. "Герой пустыни" |  |  |  |
? | 4 Ветлужский Денис. "Гимн жизни" | ь |  |  |
? | 4 Ветлужский Денис. "Горечь победы" |  |  |  |
? | 4 Ветлужский Денис. "Догоняя любовь" | ь |  |  |
? | 4 Ветлужский Денис. "Домой" |  |  |  |
? | 4 Ветлужский Денис. "Домой" |  |  |  |
? | 4 Ветлужский Денис. "Иное" | ь |  |  |
? | 4 Ветлужский Денис. "Когда ты уйдешь" |  |  |  |
? | 4 Ветлужский Денис. "Мотоцикл" | ь |  |  |
? | 4 Ветлужский Денис. "Не про дождь" | ь |  |  |
? | 4 Ветлужский Денис. "Никогда не вернуться назад" | ь |  |  |
? | 4 Ветлужский Денис. "Ночной блюз" | ь |  |  |
? | 4 Ветлужский Денис. "Они пришли за тобой" | ь |  |  |
? | 4 Ветлужский Денис. "Я должен уйти" | ь |  |  |
? | 4 Виктор Б. "Твои глаза" | ь |  |  |
? | 4 Виноградова Ольга. "Попутчик" |  |  |  |
? | 4 Виноградова Ольга. "Странный сон" |  |  |  |
? | 4 Виталя Гриншпун. "Просто чувства" |  |  |  |
? | 4 Владимир Тиунов. "Этот вечный механизм" |  |  |  |
? | 4 Воловодов Иван. "Однажды весенним днем" |  |  |  |
? | 4 Волынский Олег. "Я как медведь" | ь | ь |  |
? | 4 Гамбаум Эдуард. "Бесполезный человек" | ь |  | ь |
? | 4 Гамбаум Эдуард. "Любовь" | ь |  |  |
? | 4 Гарматин Александр. "Завтра" |  |  |  |
? | 4 Гарматин Александр. "Новогодняя" | ь |  |  |
? | 4 Гарматин Александр. "Пиво" |  |  |  |
? | 4 Гиззатулин Алексей. "Глупый сон" | ь |  |  |
? | 4 Глэм. "Ангел свободы" |  |  |  |
? | 4 Говядин Денис. "Любовь" | ь |  |  |
? | 4 Говядин Денис. "Суицид" | ь |  |  |
? | 4 Говядин Денис. "Ты - Море" | ь |  |  |
? | 4 Голубенко Роман. "Мечты" | ь |  |  |
? | 4 Голубенко Роман. "Песня о несчастном художнике" | ь |  |  |
? | 4 Голубенко Роман. "Просто так..." | ь |  |  |
? | 4 Голубенко Роман. "Свиньи" | ь |  |  |
? | 4 Гордашников Дмитрий. "Глаза" | ь |  |  |
? | 4 Гордашников Дмитрий. "Горит крыша у дома" |  |  |  |
? | 4 Горюшин Артем. "Разговор" | ь |  |  |
? | 4 Гребенюк В.Н.. "Бардак" | ь |  |  |
? | 4 Гребенюк В.Н.. "В твоей голове..." | ь |  |  |
? | 4 Гребенюк В.Н.. "Всё из-за тебя!.." | ь |  |  |
? | 4 Гребенюк В.Н.. "Лирический романс" | ь | ь |  |
? | 4 Гребенюк В.Н.. "Романс о безответной любви" | ь |  |  |
? | 4 Гребенюк В.Н.. "Я не дурак!..." | ь |  |  |
? | 4 Гриценко Димитрий. "Confession или Исповедь убийцы" | ь |  |  |
? | 4 Гриценко Димитрий. "Бездна" | ь |  |  |
? | 4 Гриценко Димитрий. "Бродяга" | ь |  |  |
? | 4 Гриценко Димитрий. "Завещание любви" | ь |  |  |
? | 4 Гриценко Димитрий. "Сон" | ь |  |  |
? | 4 Гриценко Димитрий. "Судьба" | ь |  |  |
? | 4 Гусаров Роман. "Это моя Родина" |  |  |  |
? | 4 Дельтаплан. "Комары" | ь |  |  |
? | 4 Денис Ветлужский. "Забей!" | ь |  |  |
? | 4 Денис Ветлужский. "Летний день" | ь |  |  |
? | 4 Джоник. "Для любимой" | ь |  |  |
? | 4 Диагональ. "С тобой..." | ь |  |  |
? | 4 Диденко Павел Павлович. "Я люблю тебя, очень люблю!!!" |  |  |  |
? | 4 Дизайн. "Нюхай сыр!" | ь |  |  |
? | 4 Димитровград. "Розы синие" | ь |  |  |
? | 4 Дмитрий Соколов. "Последний пир" | ь | ь |  |
? | 4 Долгов Игорь. "Шут" | ь | ь |  |
? | 4 Дрон Комотозов. "Машка" | ь |  |  |
? | 4 Друзья. "Кладбище" |  |  |  |
? | 4 Дубичев Олег. "Еще нет" | ь |  |  |
? | 4 Дунаев Макс. "Признание" | ь |  |  |
? | 4 Евгений. "Кометы" |  |  |  |
? | 4 Евдокимов Вячеслав. "В поисках правды" | ь |  |  |
? | 4 Евдокимов Вячеслав. "Власть тьмы" | ь |  |  |
? | 4 Евдокимов Вячеслав. "Ксерокс" | ь |  |  |
? | 4 Евдокимов Вячеслав. "Страшный Сон" | ь |  |  |
? | 4 Еремин Дмитрий. "Дума" |  |  |  |
? | 4 Еремин Дмитрий. "Ты увидишишь все" | ь |  |  |
? | 4 Ермилов Сергей. "Алая кровь" |  |  |  |
? | 4 Жара. "Весна" | ь |  |  | ь
? | 4 Живая природа. "Ближе всех к звездам" | ь |  |  |
? | 4 Живая природа. "Ты умираешь (СПИД)" | ь |  |  |
? | 4 Живица Иван. "Про войну" |  |  |  |
? | 4 Забродская Ксения. "Ночь" | ь |  |  |
? | 4 Захарин Денис. "Потеря" | ь | ь |  |
? | 4 Зеков Сергей (Nuevo). "Челны" |  |  |  |
? | 4 Зеков Сергей. "В никуда" |  |  |  |
? | 4 Зеков Сергей. "Окружающий нас мир" |  |  |  |
? | 4 Зеков Сергей. "Ответ" |  |  |  |
? | 4 Зеков Сергей. "Сигарета" |  |  |  |
New | 4 Зилинчук Евгений. "Слова" | ь |  |  |
? | 4 Зимин Роман. "Кобра" | ь |  |  | ь
? | 4 Злыдень. "Забальзамированная Девочка (Lyrics version)" |  |  | ь |
? | 4 Злыдень. "Мексика" | ь | ь |  |
? | 4 Золотилин Виктор. "Сон" |  |  |  |
? | 4 Зюзин Михаил. "Утопия" | ь |  |  | ь
? | 4 Зюзин Михаил. "Утопия" | ь |  |  |
? | 4 Иванов Александр. "В нашу гавань заходили корабли..." |  |  |  |
? | 4 Иванов Константин. "Страна Гномов" | ь |  |  |
? | 4 Иванов Михаил. "Семья" |  |  |  |
? | 4 Иващенко Макс. "Мертвец" |  |  |  |
? | 4 Иллюзия. "Ночь" | ь |  |  |
? | 4 Ильминский Вадим. "Кровавая битва" |  |  |  |
? | 4 Ильминский Вадим. "Мне надоело" |  |  |  |
? | 4 Илья Katan. "Без тебя" | ь |  |  |
? | 4 Ирина. "Мне грустно оттого..." |  |  |  |
? | 4 КАтАХреЗА. "ДНО" | ь |  |  |
? | 4 КАтАХреЗА. "ОНА" | ь | ь |  |
? | 4 КАтАХреЗА. "Прогулка за вином (СеМику!)" | ь |  |  |
? | 4 Казмирчук Александр. "А ты красива как всегда..." |  |  |  |
? | 4 Калашников Александр. "Жизнь - игра" | ь |  |  |
? | 4 Калинченко Дмитрий. "Начало конца" | ь |  |  |
? | 4 Каменкович Виталий. "Боль" | ь |  |  |
? | 4 Каменкович Виталий. "Война..." | ь |  |  |
? | 4 Каменкович Виталий. "Грустное" | ь |  |  |
? | 4 Каменкович Виталий. "Грусть..." | ь |  |  |
? | 4 Каменкович Виталий. "Далекие звезды манят к себе..." | ь |  |  |
? | 4 Каменкович Виталий. "Дорога в облака" | ь |  |  |
? | 4 Каменкович Виталий. "Песня мертвеца" | ь |  |  |
? | 4 Каменкович Виталий. "Солнце меркнет среди туч..." | ь |  |  |
? | 4 Каменкович Виталий. "Сон?!" | ь |  |  |
? | 4 Каменкович Виталий. "Старик" | ь |  |  |
? | 4 Каменкович Виталий. "Судьба солдата" | ь |  |  |
? | 4 Каменкович Виталий. "Тебе..." | ь |  |  |
? | 4 Каменкович Виталий. "Я так хочу ..." | ь |  |  |
? | 4 Канатников Дмитрий, Ефаров Юрий, Макс. "Герой" | ь | ь |  | ь
? | 4 Капичников Алексей. "Гудермес" |  |  |  |
? | 4 Карасев Дмитрий. "Мои мечты" | ь |  |  |
? | 4 Карасев Дмитрий. "Ярославль-Чечня" | ь |  |  |
? | 4 Каратов Андрей, Крепостной Евгений. "Мир" |  |  |  |
? | 4 Каратов Андрей, Крепостной Евгений. "Ночь..." |  |  |  |
? | 4 Каратов Андрей, Крепостной Евгений. "Песня про взрослых" |  |  |  |
? | 4 Карданный вал. "Оранжевый блюз" | ь |  |  |
? | 4 Каспина Лилия. "Одинокая волчица (песня для фортепиано)" | ь |  |  | ь
? | 4 Кастомаров Александр. "Street-Rock" |  |  |  |
? | 4 Кастомаров Александр. "Времена Руси Великой" |  |  |  |
? | 4 Кастомаров Александр. "Лето'99 (Лето-девять-девять)" |  |  |  |
? | 4 Кастомаров Александр. "Музыка" |  |  |  |
? | 4 Кастомаров Александр. "Новый Сезон" |  |  |  |
? | 4 Кастомаров Александр. "Перово" |  |  |  |
? | 4 Кастомаров Александр. "Пожар" |  |  |  |
? | 4 Каторгин Паша. "Ангельская пыль" |  |  |  |
? | 4 Каторгин Паша. "Летопись времен" |  |  |  |
? | 4 Каторгин Паша. "Песня без имени" |  |  |  |
? | 4 Келлер Евгений. "Dongmei (Китайское женское имя, цветок абрикоса)" | ь |  |  |
? | 4 Келлер Евгений. "Непогода" | ь |  |  |
? | 4 Келлер Евгений. "Осень" | ь |  |  |
? | 4 Кинч Янита. "Встречи не будет" |  |  |  |
? | 4 Кирьянов Александр "Мой счастливый день" |  |  |  |
? | 4 Кирьянов Александр. "Анютины глазки" |  |  |  |
? | 4 Кирьянов Александр. "Баллада о дубе и молнии" |  |  |  |
? | 4 Кирьянов Александр. "Волга" |  |  |  |
? | 4 Кирьянов Александр. "День любви" |  |  |  |
? | 4 Кирьянов Александр. "Жаль, что это было так давно" |  |  |  |
? | 4 Кирьянов Александр. "Жизнь - дорога" |  |  |  |
? | 4 Кирьянов Александр. "Исповедь" |  |  |  |
? | 4 Кирьянов Александр. "Наше последнне лето" |  |  |  |
? | 4 Кирьянов Александр. "Неоновый свет" |  |  |  |
? | 4 Кирьянов Александр. "Нет ответа ?!" |  |  |  |
? | 4 Кирьянов Александр. "Ностальгия осени" |  |  |  |
? | 4 Кирьянов Александр. "Ода мафии" |  |  |  |
? | 4 Кирьянов Александр. "Параллельные пути" |  |  |  |
? | 4 Кирьянов Александр. "Русская женщина" |  |  |  |
? | 4 Кирьянов Александр. "Сладкая грусть" |  |  |  |
? | 4 Кирьянов Александр. "Снегири" |  |  |  |
? | 4 Кирьянов Александр. "Уходя - уходи" |  |  |  |
? | 4 Кирьянов Александр. "Фальтстарт" |  |  |  |
? | 4 Клемент Кларкин. "Судьба бородатого мутанта" | ь |  |  |
? | 4 Клемент Кларкин. "Штурм Зимнего" | ь |  |  |
New | 4 Коврижников Владимир. "Да или Нет?" | ь | ь |  |
? | 4 Козак Игорь. "Несчастливый праздник" |  |  |  |
? | 4 Колесоман. "Песня о несчастной любви" | ь |  |  |
? | 4 Комиссаров Дмитрий. "Белый рыцарь" |  |  |  |
? | 4 Компромисс. "Звезда" |  |  |  |
New | 4 Кононов Стас. "Безделье" | ь |  |  |
New | 4 Кононов Стас. "Вопрос" | ь |  |  |
New | 4 Кононов Стас. "Времена года" | ь |  |  |
New | 4 Кононов Стас. "Девочка" | ь |  |  |
New | 4 Кононов Стас. "Как дерево" | ь |  |  |
New | 4 Кононов Стас. "Комната 4х2" | ь |  |  |
New | 4 Кононов Стас. "Кто-то" | ь |  |  |
? | 4 Кононов Стас. "Ловец жизни" | ь |  |  |
New | 4 Кононов Стас. "Наша жизнь" | ь |  |  |
New | 4 Кононов Стас. "Не верьте" | ь |  |  |
New | 4 Кононов Стас. "Не люблю" | ь |  |  |
? | 4 Кононов Стас. "Ночная мечта" | ь |  |  |
? | 4 Кононов Стас. "Ночь" | ь |  |  |
New | 4 Кононов Стас. "Отстанут все" | ь |  |  |
? | 4 Кононов Стас. "Солнечный свет" | ь |  |  | ь
? | 4 Кононов Стас. "Солнечный свет" | ь |  |  |
? | 4 Кононов Стас. "Сон" | ь |  |  |
? | 4 Кононов Стас. "Уйти в темноту" | ь |  |  |
New | 4 Кононов Стас. "Эта жизнь не для нас" | ь |  |  |
? | 4 Кононов Стас. "Я остаюсь с тобою..." | ь |  |  |
New | 4 Кононов Стас. "Я ушел" | ь |  |  |
? | 4 Коровин Сергей. "Шепот ветра" | ь |  |  |
? | 4 Коротаев Игорь. "Букенгемский Собор" | ь |  |  |
? | 4 Коротаев Игорь. "Кате" | ь |  |  |
? | 4 Коротаев Игорь. "Нет того, чего много" | ь |  |  |
? | 4 Корсуков Евгений. "В память о прошедшей любви" | ь |  |  |
? | 4 Коршунов Сергей. "Моя смерть" |  |  |  |
? | 4 Костылев Дмитрий. "Слезинки" |  |  |  |
? | 4 Косых Виталий. "Ты не рядом..." | ь |  |  |
? | 4 Косых Виталий. "Я верю, ты ко мне придёшь..." | ь |  |  |
? | 4 Котеленко Евгений. "Закон лебедей" | ь |  |  |
? | 4 Котенко Вадик. "Знову про тебе" | ь |  |  |
? | 4 Котенко Вадик. "Меня не услышишь" | ь |  |  |
? | 4 Котенко Вадик. "Напиши" | ь |  |  |
? | 4 Котенко Вадик. "Подари" | ь |  |  |
? | 4 Котенко Вадик. "Ты со мной" | ь |  |  |
? | 4 Котенко Вадик. "Ты" | ь |  |  |
? | 4 Коха. "Супермен" | ь |  |  |
? | 4 Краймер Антон. "Винни Пух и все-все-все" | ь |  |  |
? | 4 Краймер Антон. "Гномы (Гимн коротышек)" | ь |  |  |
? | 4 Крепостной Евгений. "Утро" |  |  |  |
? | 4 КриС. "Так надо" | ь |  |  |
? | 4 Кривоносов Евгений. "'Курску' посвящается..." | ь |  |  |
? | 4 Кривоносов Евгений. "Наркоман" | ь |  |  |
? | 4 Крутые Скалы. "Девочка" | ь |  |  |
? | 4 Крутые Скалы. "Дождь" | ь |  |  |
? | 4 Крутые Скалы. "Дом с видом на войну" | ь |  |  | ь
? | 4 Крутые Скалы. "Кстовский рок-н-ролл" | ь |  |  |
? | 4 Крутые Скалы. "Мчится поезд" | ь |  |  |
? | 4 Крутые Скалы. "Стоя на балконе" | ь |  |  |
? | 4 Крутые скалы. "Ты ушла" | ь | ь |  |
? | 4 Крушельницкий Станислав. "Будь счастлива" | ь |  |  |
? | 4 Крушельницкий Станислав. "Всем" | ь |  |  |
? | 4 Крушельницкий Станислав. "Любящая" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Настоящие собаки" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Не последний" | ь |  |  |
? | 4 Крушельницкий Станислав. "Покровский бульвар" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Прощай, любовь!" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Энола Гей" | ь |  |  |
? | 4 Крылович Артем. "О тебе мои слова" |  |  |  |
? | 4 Крячко Г. "Судьба музыканта" | ь |  |  |
? | 4 Крячко Григорий. "Держись!" |  |  |  |
? | 4 Кузьмина Ольга. "Никогда не убивай" | ь |  |  |
? | 4 Куликов Виталий. "Новая песня" | ь |  |  |
? | 4 Кура гриль. "Мальчик-матылек" | ь |  | ь |
? | 4 Кураго Виталий. "Осень" | ь |  |  |
? | 4 Кураго Виталий. "Театр" | ь |  |  |
? | 4 ЛИТ-Р & Co. "Всё будет опять" | ь | ь |  |
? | 4 Лавренов Илья. "Вера" |  |  |  |
? | 4 Лавренов Илья. "Ты никому уже не нужна!" |  |  |  |
? | 4 Ланин Денис. "В дорогу..." | ь |  |  |
? | 4 Ланин Денис. "В пути..." | ь |  |  |
? | 4 Ланин Денис. "Не свободен..." | ь |  |  |
? | 4 Ланин Денис. "Пираты "Дикого Огня"" | ь |  |  |
? | 4 Лебедев Валерий. "Судьба" | ь |  |  |
? | 4 ЛегенДа. "Сон" |  |  |  |
? | 4 ЛегенДа. "Странная любовь" |  |  |  |
? | 4 ЛегенДа. "Ты" |  |  |  |
? | 4 Лемминги. "Прогресс истребления" |  |  |  |
? | 4 Лен_КА. "Вода" | ь |  |  |
? | 4 Лен_КА. "Стук в твою дверь" | ь |  |  |
? | 4 Ленных Константин. "Извини" |  |  |  |
? | 4 Лубинский Андрей. "Игрушка, девочка, забава" |  |  |  |
? | 4 Луговых Роман. "Время любви" |  |  |  |
? | 4 Луговых Роман. "Корабли" |  |  |  |
? | 4 Луговых Роман. "Наблюдатель" |  |  |  |
? | 4 Луговых Роман. "Романс (бытовой)" |  |  |  |
? | 4 Лысенко Александр. "Королева дождя" |  |  |  |
? | 4 Макаренко Евгений. "Тучи" | ь |  |  | ь
? | 4 Максим Белый. "Ненавижу" | ь |  |  | ь
? | 4 Максим Белый. "Обречен" | ь |  |  |
? | 4 Максим Белый. "Пародия" | ь |  |  | ь
? | 4 Максим Жарков. "Дождь" | ь |  |  |
? | 4 Максимов Михаил. "Моя звезда" | ь |  |  |
? | 4 Максимов Михаил. "Они" | ь |  |  |
New | 4 Маленький дельфинчик. "Судьба" | ь |  |  |
? | 4 Мангилева Татьяна, Aphina. "Я не люблю печальный дождь" | ь |  |  |
? | 4 Мангилева Татьяна. "Цените жизнь" | ь |  |  |
? | 4 Маринец Анатолий. "Посвящение детям" |  |  |  |
? | 4 Маслов Евгений. "Заначка" | ь | ь |  |
? | 4 Матвей. "Прости..." | ь |  |  |
? | 4 Мелихов Вадим. "Май" | ь | ь |  |
? | 4 Мелихов Вадим. "Целенаправленно" | ь |  |  |
? | 4 Мельников Андрей. "Безмолвие дорог" | ь |  |  |
? | 4 Мельников Андрей. "Моя ностальгия" |  |  |  |
? | 4 Мельников Андрей. "Нади" | ь |  |  |
? | 4 Мельников Андрей. "Решетка окна" |  |  |  |
? | 4 Мещанин Василий. "Я ехал домой" |  |  |  |
? | 4 Миляев Денис. "Зачем, зачем..." | ь |  |  |
? | 4 Минин Евгений. "Ее глаза" | ь |  |  |
? | 4 Миронов Дмитрий. "Город героев" | ь |  |  |
? | 4 Миронов Дмитрий. "Деревушка" | ь |  |  |
? | 4 Митрофанов Сергей. "Хохма-блюз" | ь |  |  |
? | 4 Михайлов Иван. "Жертва Рока" |  |  |  |
? | 4 Млечный Путь. "Она" ("Проклята огнем") |  |  |  |
? | 4 Млечный Путь. "Черно-белая птица" |  |  |  |
? | 4 Молоков Антон. "Полет" | ь |  |  |
? | 4 Момент | ь | ь |  |
? | 4 Морсик. "Бульдозер" | ь |  |  |
? | 4 Морсик. "Курицей по жопе" | ь |  |  |
? | 4 Морсик. "Матросы с броненосца" | ь |  |  |
? | 4 Морсик. "Частушки" | ь |  |  |
? | 4 Москальцов Матвей. "Я умру без твоей любви" | ь |  |  |
? | 4 НimoziK. "Живешь ты очень далеко:" | ь |  |  |
? | 4 Назаренко Борис. "Наверное это любовь" | ь | ь |  |
? | 4 Назаренко Борис. "Не плачь" | ь |  |  |
? | 4 Назаренко Борис. "Он не придет" | ь |  |  |
? | 4 Налсур. "Красная луна" | ь |  |  |
? | 4 Не Прислоняться. "На Двоих..." |  |  |  |
? | 4 Негодаев Игорь. "Жди меня" | ь |  |  |
? | 4 Негодаев Игорь. "Некого винить" | ь |  |  |
? | 4 Негодаев Игорь. "Поезд вне графика" | ь |  |  |
? | 4 Негодаев Игорь. "Учителям" | ь |  |  |
? | 4 Неп. "Измена" | ь |  |  |
? | 4 Нервный Срыв. "Дневник Наркомана" | ь |  |  |
? | 4 Никитин Дмитрий. "Снова осень..." |  |  |  |
? | 4 Никитин Дмитрий. "Хибинский край" |  |  |  |
? | 4 Новицкий Станислав. "Хренотень" | ь |  |  |
New | 4 Обратная Связь. "Жми (PooShit)" | ь | ь |  |
New | 4 Обратная Связь. "Жми (PooShit)" | ь | ь |  |
? | 4 Озон. "Позови" |  |  |  |
? | 4 Орликов Глеб. "Израильский солдат" | ь |  |  |
? | 4 Орликов Глеб. "Она" | ь |  |  |
? | 4 Орликов Глеб. "Последняя песня" | ь |  |  |
? | 4 Отклонение. "В поисках себя" | ь |  |  |
? | 4 Отклонение. "Если" | ь |  |  |
? | 4 Отклонение. "Морозит" | ь |  |  |
? | 4 Отклонение. "Надоело" | ь |  |  |
? | 4 Отклонение. "По своим правилам" | ь |  |  |
? | 4 Ошибка природы. "Fuck" | ь | ь |  |
? | 4 Ошибка природы. "Просто ужас" | ь |  |  |
? | 4 ПАНК. "Алеша(песенка-прикол)" |  | ь |  |
? | 4 ПАНК. "Залупа" | ь |  |  |
? | 4 Палёнис Александр & Куликов Евгений. "Стояночная ?1" | ь |  |  | ь
? | 4 Палёнис Александр. "Печаль" | ь |  |  |
? | 4 Палёнис Александр. "Я прав!" | ь |  |  | ь
? | 4 Паленис Александр. "В ожидании NY (New Year)" | ь |  |  | ь
? | 4 Паленис Александр. "Мечта" | ь |  |  | ь
? | 4 Панов Леонид. "Новогодние свечи" |  |  |  |
? | 4 Парадигма. "Любовь" | ь |  |  |
? | 4 Парадигма. "Ты не такой" | ь |  |  |
? | 4 Паскарь Максим. "Восстание" |  | ь |  |
? | 4 Пирамида Маслоу. "Смерть не страшна" | ь |  |  |
? | 4 Плотников Станислав. "Клятва Бауманцев" | ь |  |  |
? | 4 Покровский Александр. "Журавли летят" | ь |  |  |
? | 4 Покровский Александр. "Нахал" | ь |  |  |
? | 4 Полунина Мария. "Алая кровь" | ь |  |  |
? | 4 Полякова Анастасия. "Весна" | ь |  |  |
? | 4 Полякова Анастасия. "Так было" | ь |  |  |
? | 4 Поплавский Евгений. "Баллада о дожде" | ь |  |  |
? | 4 Поплавский Евгений. "Каролина" | ь |  |  |
? | 4 Потапушкин Николай. "Колыбельная" | ь |  |  |
? | 4 Походный Игорь. "Деревня" | ь |  |  |
? | 4 Походный Игорь. "Жизнь-жестянка" | ь |  |  |
? | 4 Приговоренные к смерти. "Снова" | ь | ь |  |
? | 4 ПроЗолл. "Gun Silence" | ь |  |  |
? | 4 ПроЗолл. "Подвиг" | ь |  |  |
? | 4 ПроЗолл. "Последняя песня сентября" | ь |  |  |
? | 4 ПроЗолл. "Пробуждение" | ь |  |  |
? | 4 ПроЗолл. "Сердце" | ь |  |  |
? | 4 ПроЗолл. "Филосовская песня о танке" | ь |  |  |
? | 4 Промет Юрий. "Голос" | ь |  |  |
? | 4 Проспект. "Жить на губах" | ь |  |  |
? | 4 Проспект. "Зима" | ь |  |  | ь
? | 4 Проспект. "Там Наверху" | ь |  |  |
? | 4 Прохоров Анатолий. "Весна" |  |  |  |
? | 4 Прохоров Анатолий. "Летний дождь" |  |  |  |
? | 4 Прохоров Анатолий. "Наследие войны" |  |  |  |
? | 4 Пугин Виктор. "О всех ... или быть запрещенным" |  |  |  |
? | 4 Пуля и Со. "Прыгай вниз" |  |  |  |
? | 4 Пунда Евгения. "Душа" | ь |  |  |
? | 4 Путин Сергей. "Первый разговор" | ь |  |  |
? | 4 Пучков Павел. "Биография" |  |  |  |
? | 4 Пшеничников Виталий. "Моя любовь, моя судьба" | ь |  |  |
? | 4 Радан. "Харчевня у обочины" | ь |  |  |
? | 4 Рейзер Юра. "Наше время (Фудзияма)" |  |  |  |
? | 4 Репин Алексей. "Ветер" | ь |  |  |
? | 4 Репин Алексей. "Друзьям" |  |  |  |
? | 4 Репин Алексей. "Иванка" |  |  |  |
? | 4 Репин Алексей. "Между небом и землей" |  |  |  |
? | 4 Репин Алексей. "Молитва" |  |  |  |
? | 4 Репин Алексей. "Песня о старике и золотой рыбке" |  |  |  |
? | 4 Репин Алексей. "Посвящение моей подруге" |  |  |  |
? | 4 Репин Алексей. "Собирались тучи черные" |  |  |  |
? | 4 Репин Константин. "Завтрашняя песня (Похмелье)" |  |  |  |
? | 4 Роков Роман. "Черно-белая птица" |  |  |  |
? | 4 Романцов Максим. "В небеса" | ь |  |  |
? | 4 Ромка Бет. "Memory Kurt Cobain" | ь | ь |  |
? | 4 Ромка Бет. "Луна" | ь |  |  |
? | 4 Ромка Бет. "Посмотри" | ь |  |  |
? | 4 Роу Павел. "Окно" |  |  |  |
? | 4 Роу Павел. "Песня скитальца" |  |  |  |
? | 4 Роу Павел. "Сказка?" |  |  |  |
? | 4 Савельев Артём. "Нам с тобой" |  |  |  |
? | 4 Савельев Артём. "Туман" |  |  |  |
? | 4 Савин Алекс, Зайцев Женя. "Жизнь" |  |  |  |
? | 4 Савицкая Светлана "Исчезаем бесследно..." | ь |  |  |
? | 4 Савка Юрий. "Душа" | ь | ь | ь |
? | 4 Савченко Макс. "Неуклюжий медвежонок" |  |  |  |
? | 4 Садриев Рамиль. "Другой" |  |  |  |
? | 4 Сазуров Сергей. "Весна" | ь |  |  |
? | 4 Сазуров Сергей. "Выходной" | ь |  |  |
? | 4 Сазуров Сергей. "Голубое небо" | ь |  |  |
? | 4 Сазуров Сергей. "Родина" | ь |  |  |
? | 4 Саленко Александр. "Антипохмельная" | ь |  |  |
? | 4 Саленко Александр. "Просто любовь" | ь |  |  |
? | 4 Самохвалов Эдуард . "Иногда" | ь |  |  | ь
? | 4 Самохвалов Эдуард . "Иногда" | ь |  |  | ь
? | 4 Самохвалов Эдуард. "Народный rock'n'roll" | ь |  |  | ь
? | 4 Самохвалов Эдуард. "Наше оружие - слово" | ь | ь |  | ь
? | 4 Самохвалов Эдуард. "Новый день" | ь |  |  | ь
? | 4 Саша Кузнецов. "Мы..." | ь |  |  |
? | 4 Седойкин и Зеков. "Моя любовь" |  |  |  |
? | 4 Селезнев Максим. "Не могу забыть тебя" |  |  |  |
? | 4 Сельдин Игорь "Вернись" | ь |  |  |
? | 4 Сельдин Игорь. "Belle" | ь |  |  |
? | 4 Сельдин Игорь. "I Want To Be With You" | ь |  |  |
? | 4 Сельдин Игорь. "The Blue Sea" | ь |  |  |
? | 4 Сельдин Игорь. "Без тебя" | ь |  |  |
? | 4 Сельдин Игорь. "Вещий сон" | ь |  |  |
? | 4 Сельдин Игорь. "Если бы ты знала" | ь |  |  |
? | 4 Сельдин Игорь. "История любви" | ь |  |  |
? | 4 Сельдин Игорь. "Любовь на двоих" | ь |  |  |
? | 4 Сельдин Игорь. "Мировая обстановка" | ь |  |  |
? | 4 Сельдин Игорь. "Новый год" | ь |  |  |
? | 4 Сельдин Игорь. "Обними меня, любовь!" | ь |  |  |
? | 4 Сельдин Игорь. "Отпусти меня" | ь |  |  |
? | 4 Сельдин Игорь. "Памяти друга" | ь |  |  |
New | 4 Сельдин Игорь. "Переселение души" | ь |  |  |
? | 4 Сельдин Игорь. "Позабудь его" | ь |  |  |
? | 4 Семёнычев Филипп. "Дозор" | ь |  |  |
? | 4 Семёнычев Филипп. "Супергерой" | ь |  |  |
? | 4 Семен. "Любимая..." |  |  |  |
? | 4 Сенаторов Артем. "Rock-n-Roll" | ь |  |  |
? | 4 Сергей Ж. "Аккорд" | ь |  |  |
? | 4 Сергей Ж. "Аккорд" | ь |  |  |
? | 4 Сергей Ж. "Звезда" | ь |  |  |
? | 4 Сергей Ж. "Звезда" | ь |  |  | ь
? | 4 Сергей Ж. "Звезда" | ь |  |  |
? | 4 Сергей Ж. "Королевство" | ь |  |  | ь
? | 4 Сергей Ж. "Лестница" | ь |  |  | ь
New | 4 Сергей Ж. "Линия жизни" | ь |  | ь |
? | 4 Сергей Ж. "Мое поколение" | ь |  |  |
? | 4 Сергей Ж. "Мое поколение" | ь |  |  | ь
? | 4 Сергей Ж. "Новый день" | ь |  |  |
? | 4 Сергей Ж. "Она" | ь |  |  |
? | 4 Сергей Ж. "Она" | ь |  |  |
? | 4 Сергей Ж. "Осень" | ь |  |  |
? | 4 Сергей Ж. "Последний звонок (Школе N56 посвящается)" | ь |  |  | ь
? | 4 Сергей Ж. "Последний раз" | ь |  |  |
? | 4 Сергей Ж. "Последний раз" | ь |  |  |
? | 4 Сергей Ж. "Пустяк" | ь |  |  |
? | 4 Сергей Ж. "Свет за окном" | ь |  | ь | ь
? | 4 Сергей Ж. "Солнце светит" | ь |  |  | ь
? | 4 Сергей Ж. "Солнце светит" | ь |  |  | ь
? | 4 Сергей Ж. "Стану другим" | ь |  |  | ь
? | 4 Сергей Ж. "Стрелок" | ь |  |  |
? | 4 Сергей Ж. "Таинственный старец" | ь |  |  |
? | 4 Сергей Ж. "Утро" | ь |  |  | ь
? | 4 Сергей Ж. "Я верю" | ь |  |  | ь
New | 4 Сергей Ж. "Я наверное мертв" | ь |  |  |
? | 4 Сергей Ж. "Я устал" | ь |  |  |
? | 4 Сивуха Олег. "Зима" | ь |  |  |
? | 4 Сидоров Вадим. "Solo (Yanc)" |  | ь |  |
? | 4 Синяя полоса. "Легалайз" | ь |  |  |
? | 4 Скворцов Антон. "По проводам" |  |  |  |
? | 4 Скороходов Илья Владимирович. "Мысли - гиены" | ь |  |  |
? | 4 Слюсарь Олег Владимирович. "Друг" | ь |  |  |
? | 4 Смешанный Лес. "Зима" |  |  |  |
? | 4 Смешанный Лес. "Письмо" |  |  |  |
? | 4 Смешанный лес. "Петля (О любви...)" |  |  |  |
? | 4 Соколов Алексей. "Достали !!!" | ь |  |  |
? | 4 Солнцевские парни. "Огни" | ь |  |  |
? | 4 Сорокин Дмитрий. "blow job" |  | ь |  |
? | 4 Сорокин Дмитрий. "D-10" | ь |  |  |
? | 4 Сорокин Дмитрий. "HvMetall (1993,триллер дебил)" | ь |  |  |
? | 4 Сорокин Дмитрий. "Indian river" | ь |  |  |
? | 4 Сорокин Дмитрий. "Lugunta" | ь | ь |  |
? | 4 Сорокин Дмитрий. "sex" |  | ь |  |
? | 4 Сорокин Дмитрий. "Блюз" |  | ь |  |
? | 4 Сорокин Дмитрий. "Враг" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Все достало" | ь |  |  |
? | 4 Сорокин Дмитрий. "Говорят" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Жалоба" |  | ь |  |
? | 4 Сорокин Дмитрий. "Жан Клод Ван Дамм" | ь |  |  |
? | 4 Сорокин Дмитрий. "Лучший способ" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Марш мести" |  | ь |  |
? | 4 Сорокин Дмитрий. "Мечта" |  | ь |  |
? | 4 Сорокин Дмитрий. "Мне все грустно" | ь |  |  |
? | 4 Сорокин Дмитрий. "Мораль" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Моя жена" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Негритянка 2" | ь |  |  |
? | 4 Сорокин Дмитрий. "Негритянка" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Несчастье" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Поебень" | ь | ь |  | ь
? | 4 Сорокин Дмитрий. "Прошлое мое" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Пьянка" | ь |  |  |
? | 4 Сорокин Дмитрий. "Разочарование" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Совет на день" |  | ь |  |
? | 4 Сорокин Дмитрий. "Тепло" | ь |  | ь |
? | 4 Сорокин Дмитрий. "Тяжелые воспоминания" | ь |  |  |
? | 4 Сорокин Дмитрий. "Царь тьмы" | ь |  |  |
? | 4 Сорокин Дмитрий. "Черное Море" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Шарики за ролики" | ь |  |  |
? | 4 Сорокин Дмитрий. "Я душегуб" | ь |  |  |
? | 4 Сталкер. "Гроза" |  |  |  |
? | 4 Стена. "А помнишь" | ь |  |  |
? | 4 Странник. "Императрица" |  |  |  |
? | 4 Стрелец Станислав. "Блюз" | ь |  |  | ь
? | 4 Стрелец Станислав. "Богиня" | ь |  |  | ь
? | 4 Стрелец Станислав. "Гитара" | ь |  |  | ь
? | 4 Стрелец Станислав. "Жизнь" | ь |  |  |
? | 4 Стрелец Станислав. "За друзей" | ь |  |  | ь
? | 4 Стрелец Станислав. "Не уходи" | ь |  |  | ь
? | 4 Стрелец Станислав. "Он ушел" | ь |  |  | ь
? | 4 Стрелец Станислав. "Поколение "Next"" | ь |  |  | ь
? | 4 Стрелец Станислав. "Скоростной экспресс" | ь |  |  | ь
? | 4 Стрелец Станислав. "Слеза" | ь |  |  | ь
? | 4 Стрелец Станислав. "Снег" | ь |  |  | ь
? | 4 Стрелец Станислав. "Сон" | ь |  |  | ь
? | 4 Стрелец Станислав. "Стрелец" | ь |  |  | ь
? | 4 Стрелец Станислав. "Чувства" | ь |  |  | ь
? | 4 Сумборнов Жан. "Канкан" | ь |  |  |
? | 4 Сурков Сергей. "На берег крутой" |  |  |  |
? | 4 Татьянин И. "Ты не поняла" |  |  |  |
? | 4 Тень. "Море" | ь |  |  |
? | 4 Тень. "Сны" |  |  |  |
? | 4 Терехов Владимир. "Сон ветерана" | ь |  |  |
? | 4 Тина. "И все же мы вместе" | ь |  |  |
? | 4 Тишонков Евгений. "Лечу стрелой" | ь |  |  |
New | 4 Тищенко Александр. "Анархия" | ь |  |  |
New | 4 Тищенко Александр. "Брат мой панк" | ь |  |  |
? | 4 Ткаченко Алексей. "Жизненный путь" | ь |  |  |
? | 4 Третьяков Виктор. "Белая птица" | ь |  |  |
? | 4 Трибушинин Андрей. "Злая "Любовь" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Вспомни обо мне" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Девочка, которой ..." | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Девушка в розовом платье" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Нарисовала" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Ночь" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Просто так" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Простые, верные слова" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Радость" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Розовый космос" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "С тобою рядом" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Хорошее настроение" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Черные очки" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Я хочу" |  |  |  |
? | 4 Туманова Людмила. "Нежность" | ь |  |  |
? | 4 Турулин Сергей. "Неволя" | ь |  |  |
? | 4 Турулин Сергей. "Снова ночь" | ь |  |  |
? | 4 Тяп-Ляп. "Буржуй" | ь |  |  |
? | 4 Тяп-Ляп. "Махно" | ь |  |  |
? | 4 Тяп-Ляп. "Партизан" | ь |  |  |
? | 4 Тяп-Ляп. "Песенка демократа" | ь |  |  |
? | 4 Тяп-Ляп. "Что со мной?" | ь |  |  |
? | 4 Тяп-Ляп. "Я буду жить назло всем вам" | ь |  |  |
? | 4 Усанов Сергей Николаевич. "Медленно тает туман" | ь |  |  |
? | 4 Федосеев Иван. "Лист упал" | ь |  |  |
? | 4 Филлипова Ирина. "Грешник" |  |  |  |
? | 4 Фомин Дмитрий. "Прощай!" | ь | ь |  |
? | 4 Фрейдман Александр. "А сколько тебе лет?" | ь |  |  |
? | 4 Фрейдман Александр. "Бог тоже хочет..." | ь |  |  |
? | 4 Фрейдман Александр. "Голодная птица" |  | ь |  |
? | 4 Фрейдман Александр. "Девочка и курок" | ь |  |  |
? | 4 Фрейдман Александр. "Деревья жизни под пилой" | ь |  |  |
? | 4 Фрейдман Александр. "Долги" | ь |  |  |
? | 4 Фрейдман Александр. "Плед" | ь |  |  |
? | 4 Фрейдман Александр. "По телефону" | ь |  |  |
? | 4 Хабибулин Мурат. "Видение" | ь |  |  |
? | 4 Хархун Александр. "Мой мир" | ь |  |  |
? | 4 ХвЗ(тг). "Реинкарнация по-русски" |  |  |  |
? | 4 Хорьков Евгений. "Безответная любовь" | ь |  | ь |
? | 4 Хорьков Евгений. "Мы вместе" | ь | ь |  |
? | 4 Хрюкин Андрей. "Путь" |  |  |  |
? | 4 Цесько Андрей. "Арбат" | ь |  |  |
? | 4 Цыбульняк Дмитрий. "Как разгорался огонь" | ь |  |  |
New | 4 Цыбульняк Дмитрий. "Помолись" | ь |  |  |
? | 4 Чернышёв Виталий. "Рождённый волком" | ь |  |  |
? | 4 Чуваков Паша. "Параллельные миры" | ь |  |  |
? | 4 Чуманов Евгений. "Nostalgie о ДОСе" | ь |  |  |
New | 4 Шаданакар. "Город Полночной Звезды" | ь |  |  |
? | 4 Шаданакар. "Для Вас" | ь |  |  |
? | 4 Шаданакар. "Для Вас" | ь |  |  |
New | 4 Шаданакар. "Игра" | ь |  |  |
? | 4 Шаданакар. "Небо" | ь |  |  |
? | 4 Шаданакар. "Нет Судьбы" | ь |  |  |
? | 4 Шаданакар. "Нет Судьбы" | ь |  |  |
New | 4 Шаданакар. "Ночное шоссе" | ь |  |  |
? | 4 Шаданакар. "После долгой зимы" | ь |  |  |
? | 4 Шалыминов Михаил. "Разбив окно" | ь | ь |  |
? | 4 Шаповалов Валерий. "Стой, кто идёт!?" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Влюбленный ветер" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Вы далеко" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "До счастья" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Зеркала" | ь |  |  |
? | 4 Шатилова Евгения (Сэти). "Знаешь ли ты?" | ь |  |  |
? | 4 Шатилова Евгения (Сэти). "Летний дождик" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Любить" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Не уходи" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Снег" | ь |  |  |
? | 4 Шатилова Евгения (Сэти). "Сообщений нет" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Спокойствие" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Только ты" | ь | ь |  |
? | 4 Шатилова Евгения (Сэти). "Я не люблю" | ь |  |  |
New | 4 Шварц Андрей. "Я буду ждать тебя всегда" | ь |  |  |
? | 4 Шипунов Евгений. "Поезд" | ь |  |  |
? | 4 Шпатель Дмитрий Сергеевич. "Сумки" | ь |  |  |
? | 4 Штопор. "Фигура Штопор" | ь |  |  |
? | 4 Штурмовик. "Индустриальная ночь" |  |  |  |
? | 4 ЭНЕРГИЯ. "Объяснительная (КОНЯ?)" | ь |  |  |
New | 4 Это просто дождь | ь |  |  |
? | 4 Эшафот. "По дороге на Рязань" | ь | ь |  |
New | 4 Юнацкий Андрей. "В поисках счастья" | ь |  |  |
New | 4 Юнацкий Андрей. "Все в наших руках" | ь |  |  |
? | 4 Юнацкий Андрей. "Жизнь мне теперь не мила" | ь |  |  |
? | 4 Юнацкий Андрей. "Жизнь моя" | ь |  |  |
New | 4 Юнацкий Андрей. "Небо" | ь |  |  |
? | 4 Юнацкий Андрей. "Разлука" | ь |  |  |
? | 4 Юрьев Михаил. "Мы с тобою" |  |  |  |
? | 4 Яблочный Шампунь. "Всю жизнь!!!" | ь |  |  |
? | 4 Яблочный Шампунь. "Никогда" | ь |  |  |


Шлюз

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вена | ь |  |  |
? | 4 Гады | ь |  |  |
? | 4 Я и мыши | ь |  |  |


Умка и Броневичок

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Автостопная молитва | ь |  |  |
? | 4 Арбатская | ь |  |  |
? | 4 Бежим со мной | ь |  |  |
? | 4 Белые лошадки | ь |  |  |
? | 4 Белые лошадки | ь |  |  |
? | 4 Бери комбари | ь |  |  |
? | 4 Братишка Фрэнк | ь |  |  |
? | 4 Головы с плеч | ь |  |  |
? | 4 Голос мой дом | ь |  |  |
? | 4 Господа пункера | ь |  |  |
? | 4 Дерево без корней | ь |  |  |
? | 4 Дети цветов 2 | ь |  |  |
? | 4 Звуки в твоей голове | ь |  |  |
? | 4 Как хочется всего | ь |  |  |
? | 4 Калифорния | ь |  |  |
? | 4 Камикадзе | ь |  |  |
? | 4 Керуак (трепло) | ь |  |  |
? | 4 Марш подонков | ь |  |  |
? | 4 Мертвая голова | ь |  |  |
? | 4 Мне кажется, это конец, Света | ь |  |  |
? | 4 Никому не принадлежишь | ь |  |  |
? | 4 Объедки (Это конец) | ь |  |  |
? | 4 Один в поле воин | ь |  |  |
? | 4 Он живет совсем один | ь |  |  |
? | 4 Пеpекати-полька | ь | ь |  |
? | 4 Пингвины и тюлени | ь |  |  |
? | 4 Пир во время чумы | ь |  |  |
? | 4 По любви | ь |  |  |
? | 4 Проблема смешного | ь |  |  |
? | 4 Рыцарь образа жизни | ь |  |  |
? | 4 Станция Пиздец | ь |  |  |
? | 4 Тактика выжженной земли | ь |  |  |
? | 4 Темная вода | ь |  |  |
? | 4 Тихая охота | ь |  |  |
? | 4 Улитка Джонатан Ливингстон | ь |  |  |
? | 4 Умка запретила авангард | ь |  |  |
? | 4 Эсхатология | ь |  |  |
? | 4 Это конец | ь |  |  |


Tomas

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Джин Джак | ь |  |  |
? | 4 Джин Джак | ь | ь |  |
? | 4 Командор | ь |  |  |
? | 4 Командор | ь |  |  |
? | 4 Командор | ь | ь |  |
? | 4 Командор | ь | ь |  |
? | 4 Комета | ь |  |  |


Кричевский Гарик

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мой номер 245 | ь |  |  |
? | 4 Привокзальная | ь |  |  |


Доктор Александров

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Stop Narcotics | ь |  |  |
? | 4 Stop Narcotics | ь |  |  |
? | 4 Stop Narcotics | ь |  |  |
? | 4 Stop Narcotics | ь |  |  |
? | 4 Зоопарк | ь |  |  |
? | 4 Призрак | ь |  |  |


Воскресение

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Блюз (Посмотри как я живу) | ь |  |  |
? | 4 Все сначала | ь |  |  |
? | 4 Делай свое дело | ь |  |  |
? | 4 Дело дрянь | ь |  |  |
? | 4 Дело дрянь | ь |  |  |
? | 4 Дороги наши разошлись | ь |  |  |
? | 4 Дороги наши разошлись | ь |  |  |
? | 4 Друзьям | ь |  |  |
? | 4 Зеркало мира | ь |  |  |
? | 4 Когда ты смотришь... | ь |  |  |
? | 4 Когда ты уйдешь | ь |  |  |
? | 4 Кто виноват? | ь |  |  |
? | 4 Кто виноват? | ь |  |  |
? | 4 Кто виноват? | ь |  |  |
? | 4 Кто виноват? | ь |  |  |
? | 4 Кто виноват? | ь |  |  |
? | 4 Мои песни | ь |  |  |
? | 4 Не оставь | ь |  |  |
? | 4 Ночная птица | ь | ь |  |
? | 4 Ночная птица | ь |  |  |
? | 4 От уютных судеб | ь |  |  |
? | 4 По дороге разочарований | ь |  |  |
? | 4 По дороге разочарований | ь |  |  |
? | 4 Поезд | ь |  |  |
? | 4 Последняя любовь | ь |  |  |
? | 4 Пятна | ь |  |  |
? | 4 Радуюсь | ь |  |  |
? | 4 Радуюсь | ь |  |  |
? | 4 Случилось что-то в городе моем | ь |  |  |
? | 4 Случилось что-то в городе моем | ь |  |  |
? | 4 Случилось что-то в городе моем | ь |  |  |
? | 4 Случилось что-то в городе моем | ь |  |  |
? | 4 Снежная баба | ь |  |  |
? | 4 Снежная баба | ь |  |  |
? | 4 Снилось мне | ь |  |  |
? | 4 Снилось мне | ь |  |  |
? | 4 Солдат Вселенной | ь | ь |  |
? | 4 Хороший парень | ь |  |  |
? | 4 Я ни разу за морем не был | ь |  |  |
? | 4 Я ни разу за морем не был | ь |  |  |
? | 4 Я ни разу за морем не был | ь |  |  |
? | 4 Я ни разу за морем не был | ь |  |  |
? | 4 Я привык бродить один | ь |  |  |
? | 4 Я тоже был веселым и беспечным | ь |  |  |


Сектор Газа

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 30 лет | ь | ь |  |
? | 4 30 лет | ь | ь |  |
? | 4 30 лет | ь |  |  |
? | 4 Life | ь |  |  |
? | 4 Life | ь |  |  |
? | 4 Life | ь |  |  |
? | 4 Life | ь | ь |  | ь
? | 4 Аборт или роды | ь |  |  |
? | 4 Аванс | ь |  |  |
? | 4 Авто-мат | ь |  |  |
? | 4 Ангел секса | ь |  |  |
? | 4 Ария Кащея | ь |  |  |
? | 4 Ария Кащея | ь | ь |  |
? | 4 Банка | ь |  |  |
? | 4 Банка | ь | ь |  |
? | 4 Без вина | ь |  |  |
? | 4 Белая горячка | ь |  |  |
? | 4 Белая горячка | ь |  |  |
? | 4 Богатые тоже плачут | ь |  |  |
? | 4 Богатые тоже плачут | ь | ь |  |
? | 4 Бомж | ь |  |  |
? | 4 Бомж | ь |  |  |
? | 4 Бомж | ь |  |  |
? | 4 Бомж | ь |  |  |
? | 4 Вальпургиева ночь | ь | ь |  |
? | 4 Вальпургиева ночь | ь |  |  |
? | 4 Вампиры | ь |  |  |
? | 4 Вечером на лавочке | ь |  |  |
? | 4 Взял вину на себя | ь |  |  |
? | 4 Взял вину на себя |  | ь |  |
? | 4 Взял вину на себя | ь |  |  |
? | 4 Видак | ь |  |  |
? | 4 Видак | ь |  |  |
? | 4 Видак | ь |  |  |
? | 4 Возле дома твоего | ь |  |  | ь
? | 4 Возле дома твоего | ь |  |  |
? | 4 Война | ь |  |  |
? | 4 Восставший из ада |  | ь |  |
? | 4 Восставший из ада | ь |  |  |
? | 4 Вурдалак |  | ь |  |
? | 4 Вурдалак | ь |  |  |
? | 4 Вурдалак | ь |  |  |
? | 4 Вылазка | ь | ь |  |
? | 4 Вылазка | ь |  |  |
? | 4 ГАИ (Водительская подхалимная) | ь | ь |  |
? | 4 ГАИ (Водительская подхалимная) | ь |  |  |
? | 4 Голубой | ь |  |  |
? | 4 Голубь | ь |  |  |
? | 4 Грязная кровь |  | ь |  |
? | 4 Грязная кровь | ь | ь |  |
? | 4 Грязная кровь | ь |  |  |
? | 4 Гуляй мужик | ь | ь |  |
? | 4 Гуляй, мужик! | ь | ь |  |
? | 4 Давай, давай | ь |  |  |
? | 4 Дави на газ! | ь |  |  |
? | 4 Девушка | ь |  |  |
? | 4 Демобилизация | ь |  |  |
? | 4 Демобилизация | ь |  |  |
? | 4 Демобилизация | ь | ь |  |
? | 4 Демобилизация | ь | ь |  |
? | 4 Демобилизация | ь |  |  |
? | 4 Демобилизация | ь |  |  |
? | 4 Династия | ь | ь |  |
? | 4 Домой | ь |  |  |
? | 4 Домой | ь |  |  |
? | 4 Домой | ь |  |  |
? | 4 Дурак | ь |  |  |
? | 4 Дураки | ь |  |  |
? | 4 Если бы | ь |  |  |
? | 4 Звездная болезнь | ь |  |  |
? | 4 Здравствуйте, детишки | ь |  |  |
? | 4 Злая ночь | ь |  |  |
? | 4 Злая ночь | ь |  |  |
? | 4 Из чего же | ь |  |  |
? | 4 Илья Муромец |  | ь |  |
? | 4 Илья Муромец | ь |  |  |
? | 4 Импотент | ь |  |  |
? | 4 Импотент | ь |  |  |
? | 4 Интродукция | ь |  |  |
? | 4 Исповедь грешника | ь |  |  |
? | 4 Кабак | ь |  |  |
? | 4 Казачья | ь |  |  |
? | 4 Караван | ь |  |  |
? | 4 Когда помрешь | ь | ь |  |
? | 4 Колхозная |  | ь |  |
? | 4 Колхозная | ь |  |  |
? | 4 Колхозный панк | ь | ь |  |
? | 4 Колхозный панк | ь |  |  |
? | 4 Колыбельная | ь |  |  |
? | 4 Комары | ь |  |  |
? | 4 Ку-ку | ь |  |  |
? | 4 Кума | ь |  |  |
? | 4 Л.Т.П. | ь |  |  |
? | 4 Лирика | ь |  |  |
? | 4 Лирика | ь | ь |  |
? | 4 Лирика | ь |  |  |
? | 4 Лирика | ь | ь |  |
? | 4 Лирика |  | ь |  |
? | 4 Лирика | ь | ь |  |
? | 4 Лирика | ь |  |  |
? | 4 Любовь загробная | ь |  |  |
? | 4 Любовь загробная | ь |  |  |
New | 4 Любовь загробная | ь | ь |  |
? | 4 Любовь загробная | ь |  |  |
? | 4 Любовь загробная | ь | ь |  |
? | 4 Мажор | ь |  |  |
? | 4 Мак | ь |  |  |
? | 4 Марфа-царевна | ь |  |  |
? | 4 Марш наркоманов | ь |  |  |
? | 4 Мастурбация | ь |  |  |
? | 4 Мастурбация | ь |  |  |
? | 4 Мент | ь |  |  |
? | 4 Мертвый в доме |  | ь |  |
? | 4 Мертвый в доме | ь |  |  |
? | 4 Местные | ь | ь |  |
? | 4 Местные | ь |  |  |
? | 4 Местные | ь |  |  |
? | 4 Минет | ь |  |  |
? | 4 Моя бабка | ь |  |  |
? | 4 Моя бабка | ь |  |  |
? | 4 Моя смерть | ь |  |  |
? | 4 Мумия | ь |  |  |
? | 4 Мы - совковые ребята | ь |  |  |
? | 4 Нажми на газ | ь |  |  |
? | 4 Наркоман | ь |  |  |
? | 4 Наркоман | ь |  |  |
? | 4 Нас ждут из темноты | ь |  |  |
? | 4 Нас ждут из темноты | ь |  |  |
? | 4 Нас ждут из темноты | ь |  |  |
? | 4 Незнакомые места | ь |  |  |
? | 4 Новогодняя песня | ь |  |  |
? | 4 Носки | ь |  |  |
? | 4 Ночь перед Рождеством | ь |  |  |
? | 4 Ночь перед Рождеством | ь | ь |  | ь
? | 4 Ночь перед Рождеством | ь |  |  |
? | 4 Ночь перед Рождеством | ь |  |  |
? | 4 Ночь перед Рождеством | ь |  |  |
? | 4 Ночь страха |  | ь |  |
? | 4 Ночь страха | ь |  |  |
? | 4 Оборотень | ь |  |  |
? | 4 Ой ты, травушка зеленая | ь |  |  |
? | 4 Парася Никаноровна | ь |  |  |
? | 4 Пасха | ь |  |  |
? | 4 Патриот | ь |  |  |
? | 4 Пердун | ь |  |  |
? | 4 Пердун | ь |  |  |
? | 4 Песенка | ь |  |  |
? | 4 Песенка | ь |  |  |
? | 4 План | ь | ь |  |
? | 4 План | ь |  |  |
? | 4 Плуги-вуги | ь |  |  |
? | 4 Повезло | ь |  |  |
? | 4 Подвал | ь |  |  |
? | 4 Подкуп | ь |  |  |
? | 4 Подкуп | ь |  |  |
? | 4 Поебень | ь |  |  |
? | 4 Попэц | ь |  |  |
? | 4 Пора домой | ь |  |  |
? | 4 Пора домой | ь |  |  |
? | 4 Пора домой | ь | ь |  |
? | 4 Пора домой | ь |  |  |
? | 4 Похмел | ь |  |  |
? | 4 Презерватив | ь |  |  |
? | 4 Презерватив-2 | ь |  |  |
? | 4 Проститутка | ь |  |  |
? | 4 Радиоактивная улыбка | ь |  |  |
? | 4 Русский мат | ь |  |  |
? | 4 Русский мат | ь |  |  |
? | 4 Самогонщики | ь |  |  |
? | 4 Самогонщики | ь |  |  |
? | 4 Самогонщики |  | ь |  |
? | 4 Самые лучшие тачки | ь |  |  |
? | 4 Свадьба | ь | ь |  |
? | 4 Свидание | ь |  |  |
? | 4 Святая война | ь |  |  |
? | 4 Святая война | ь |  |  |
? | 4 Сектор Газа | ь |  |  |
? | 4 Сельский кайф | ь |  |  |
? | 4 Сирота | ь |  |  |
? | 4 Сифон | ь |  |  |
? | 4 Сифон | ь |  |  |
? | 4 Скотник | ь |  |  |
? | 4 Снегурочка | ь |  |  |
? | 4 Соженная ведьма | ь | ь |  |
? | 4 Сожженная ведьма | ь |  |  |
? | 4 Сожженная ведьма | ь |  |  |
? | 4 Сожженная ведьма | ь | ь |  |
? | 4 Спокойной ночи, малыши | ь |  |  |
? | 4 Спор | ь |  |  |
? | 4 Страх | ь |  |  |
? | 4 Страх | ь |  |  |
? | 4 Суд | ь |  |  |
? | 4 Сумасшедший труп | ь |  |  |
? | 4 Твой звонок |  | ь |  |
? | 4 Твой звонок | ь |  |  |
? | 4 Твой звонок | ь |  |  |
? | 4 Теща | ь |  |  |
? | 4 Теща | ь |  |  |
? | 4 Третья ария Ивана | ь |  |  |
? | 4 Трипак | ь |  |  |
? | 4 Трипак | ь |  |  |
? | 4 Туман | ь |  |  |
? | 4 Туман | ь |  |  |
? | 4 Туман |  | ь |  |
? | 4 Туман | ь | ь |  |
? | 4 Туман | ь |  |  |
? | 4 Укус вампира | ь | ь |  |
? | 4 Утопленник | ь |  |  |
? | 4 Утопленник | ь |  |  |
? | 4 Частушки | ь |  |  |
? | 4 Черная магия | ь |  |  |
? | 4 Четвертая Ария Ивана | ь | ь | ь |
? | 4 Шары | ь |  |  |
? | 4 Эстрадная песня | ь |  |  |
? | 4 Я - мразь | ь |  |  |
? | 4 Я мочился в ночь | ь |  |  |
? | 4 Я устал | ь |  |  |
? | 4 Ява | ь | ь |  |
New | 4 Ява | ь |  |  |
? | 4 Ява | ь |  |  |
? | 4 Ява | ь | ь |  |
? | 4 Ядрена вошь | ь |  |  |
? | 4 Ядрена вошь | ь |  |  |
? | 4 Як на хуторе | ь |  |  |


Седьмой прохожий

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сделайте громче (Радио) | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Addicted to Pain. "Параллель" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Alenka. "Дождь и слезы" | ь |  |  |
? | 4 Alenka. "Любовь проста" | ь |  |  |
? | 4 Alenka. "Почему так в жизни происходит?" | ь |  |  |
? | 4 Alenka. "Это вечная осень..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Alex Rest. "Когда кажется" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Alter ego. "Ждать" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Anak. "История одной истории" | ь |  |  |
? | 4 Anak. "Странное место" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ANARCHY. "Все сдохло" | ь |  |  |
? | 4 ANARCHY. "Надоело" | ь |  |  |
? | 4 ANARCHY. "Наркоман" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Annsad. "Красивые глаза" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Arhangel_Alex. "Баллада" | ь |  |  |
? | 4 Arhangel_Alex. "Благословение" | ь |  |  |
? | 4 Arhangel_Alex. "Звезда" | ь |  |  |
? | 4 Arhangel_Alex. "О войне" | ь |  |  |
? | 4 Arhangel_Alex. "Перекресток счастья" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bad Reflections. "Я умер" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bat. "13" |  |  |  |
? | 4 Bat. "Cвет" |  |  |  |
? | 4 Bat. "Вечность" |  |  |  |
? | 4 Bat. "Волки и псы" |  |  |  |
? | 4 Bat. "Каменные сердца" |  |  |  |
? | 4 Bat. "Немного ровнее" |  |  |  |
? | 4 Bat. "Только ты" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Belka. "Холод" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Blad. "Атомная война" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Brand. "Тебя нет" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Bukaman. "Осенние зарисовки" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Captain Rymek & Teorem_E. "Вам" | ь |  |  |
? | 4 Captain Rymek & Teorem_e. "Грустная" | ь |  |  |
? | 4 Captain Rymek & Teorem_e. "Обыкновенный рок-н-ролл" |  |  |  |
? | 4 Captain Rymek & Teorem_e. "Старый Призрак" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Carlos. "Город" | ь |  |  |
? | 4 Carlos. "Палач" | ь |  |  |
? | 4 Carlos. "Пиздец" | ь |  |  |
? | 4 Carlos. "Че Гевара (Карибский самурай)" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 CD-eb. "Базар о музыке" | ь |  |  |
? | 4 CD-eb. "Базар о музыке" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Confidant. "Маньяк - некрофил" | ь |  |  |
? | 4 Confidant. "Моя душа" | ь |  |  |
? | 4 Confidant. "Наркота" | ь |  |  |
? | 4 Confidant. "Остановите этот мир" | ь |  |  |
? | 4 Confidant. "Сядь с друзьями посиди" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 D.Pressed. "Все девченки со двора" | ь |  |  |
? | 4 D.Pressed. "На моих губах вкус твоей помады" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Daren&Boomer. "Домик в деревне" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Death Out. "Девять кругов АДА" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Demon Lord. "Песня про монаха" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 DEVIL макс. "Мусора" |  |  |  |
? | 4 DEVIL макс. "Рэпчина" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Diemond. "Мои стихи" | ь |  |  |
? | 4 Diemond. "Я говорю" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dimidroll$Ганж. "Грусть" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Dm. "Мне не хватает тебя" | ь |  |  |
? | 4 Dm. "Я хотел огня" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 DMП. "Депрессия" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 DMX aka Dima Pepper. "В защиту рок-н-ролла" |  |  |  |
? | 4 DMX aka Dima Pepper. "Домой" |  |  |  |
? | 4 DMX aka Dima Pepper. "Иллюзии" |  |  |  |
? | 4 DMX aka Dima Pepper. "Край света" |  |  |  |
? | 4 DMX aka Dima Pepper. "Можно ли что-то спасти" | ь |  |  |
? | 4 DMX aka Dima Pepper. "Мы" |  |  |  |
? | 4 DMX aka Dima Pepper. "Она сказала" | ь |  |  |
? | 4 DMX aka Dima Pepper. "Свет" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Юнацкий Андрей. "В поисках счастья" | ь |  |  |
New | 4 Юнацкий Андрей. "Все в наших руках" | ь |  |  |
? | 4 Юнацкий Андрей. "Жизнь мне теперь не мила" | ь |  |  |
? | 4 Юнацкий Андрей. "Жизнь моя" | ь |  |  |
New | 4 Юнацкий Андрей. "Небо" | ь |  |  |
? | 4 Юнацкий Андрей. "Разлука" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Юрьев Михаил. "Мы с тобою" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Агафонов Александр. "Без тебя" | ь |  |  |
? | 4 Агафонов Александр. "Живи, любовь" | ь |  |  |
? | 4 Агафонов Александр. "Королева несчастья" | ь |  |  |
? | 4 Агафонов Александр. "Я тебя люблю" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Агарелова Инга. "Крик иволги" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Аитов Артур, Фроленков Андрей. "Ангел" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алексеев Денис. "Команда" | ь |  |  |
? | 4 Алексеев Денис. "Нежилец на этом свете." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Алексей. "Швейцария" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Аманжолов Булат. "Разбитая любовь" |  |  |  |
? | 4 Аманжолов Булат. "Тоска" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Андрюха-101. "Не ругайся" | ь |  |  |
? | 4 Андрюха-101. "Последний этап" | ь |  |  |
? | 4 Андрюха-101. "Суд" | ь |  |  |
? | 4 Андрюха-101. "Таня" | ь |  |  |
? | 4 Андрюха-101. "Улица" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Андреев Михаил. "Наташка" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Андрей. "***" |  |  |  |
? | 4 Андрей. "Советская власть" |  |  |  |
? | 4 Андрей. "Утро" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Андриенко Андрей. "Вернись моя любовь!" | ь |  |  |
? | 4 Андриенко Андрей. "Потерянная Любовь" | ь |  | ь |
? | 4 Андриенко Андрей. "Раскаявшийся" | ь |  |  |
? | 4 Андриенко Андрей. "Ты затушила свечи в эту ночь!" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Антибура Максим. "Агент внешней разведки" | ь |  |  |
? | 4 Антибура Максим. "Бездомное счастье" | ь | ь |  |
? | 4 Антибура Максим. "Белый друг" | ь |  |  |
? | 4 Антибура Максим. "Вечно твой" | ь |  |  |
? | 4 Антибура Максим. "Вопреки" | ь |  |  |
? | 4 Антибура Максим. "Враги ушли" | ь |  |  |
? | 4 Антибура Максим. "Вражеская пуля" | ь |  |  |
? | 4 Антибура Максим. "Всё мне" | ь |  |  |
? | 4 Антибура Максим. "Два часа до рассвета" | ь |  |  |
? | 4 Антибура Максим. "Жизнь под оргстеклом" | ь |  |  |
? | 4 Антибура Максим. "Заговор против себя" | ь |  |  |
? | 4 Антибура Максим. "Каким родиться - таким и умереть" | ь | ь |  |
? | 4 Антибура Максим. "Моё счастье не для вас" | ь |  |  |
? | 4 Антибура Максим. "Моя игра" | ь |  |  |
? | 4 Антибура Максим. "Не с вами" | ь |  |  |
? | 4 Антибура Максим. "Ничего не знать" | ь |  |  |
? | 4 Антибура Максим. "Новые солдаты" | ь |  |  |
? | 4 Антибура Максим. "Новый день" |  |  |  |
? | 4 Антибура Максим. "Пепел жизни мне в лицо" | ь |  |  |
? | 4 Антибура Максим. "Полное!" | ь | ь |  |
? | 4 Антибура Максим. "Поручите мне" | ь |  |  |
? | 4 Антибура Максим. "Просто Новый год" | ь |  |  |
? | 4 Антибура Максим. "Пятна на солнце" | ь |  |  |
? | 4 Антибура Максим. "Рифма" | ь |  |  |
? | 4 Антибура Максим. "Спелое яблоко высших знаний" | ь |  |  |
? | 4 Антибура Максим. "Тишина" | ь |  |  |
? | 4 Антибура Максим. "Тринадцатая ступенька" | ь |  |  |
? | 4 Антибура Максим. "Чёрно-Белое" | ь |  |  |
New | 4 Антибура Максим. "Это не мы" | ь | ь |  |
? | 4 Антибура Максим. "Я не ищу обходных путей" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Антонов Александр. "Жизнь после смерти" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Архив. "Адреналин" | ь |  |  |
? | 4 Архив. "Музыкант" | ь | ь |  |
? | 4 Архив. "Ночь" | ь |  |  |
? | 4 Архив. "Рифма" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Арнаут Татьяна. "Я любила тебя..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Артемьев Константин. "Вечности последний час" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ассамблея НК. "Крики" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бабенко Никита. "Один, опять один..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Баланчук Александр Александрович. "Атлантида" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Балбасов Павел. "***(Что с тобой, дорогая?)" |  |  |  |
? | 4 Балбасов Павел. "Sovereign" |  |  |  |
? | 4 Балбасов Павел. "Атомоход ушёл..." |  |  |  |
? | 4 Балбасов Павел. "Балканская дымка" |  |  |  |
? | 4 Балбасов Павел. "В поисках утраченного " |  |  |  |
? | 4 Балбасов Павел. "Вальс остановки не по требованию" | ь |  |  |
? | 4 Балбасов Павел. "Возвращение" | ь |  |  |
? | 4 Балбасов Павел. "Вперед в будущее" |  |  |  |
? | 4 Балбасов Павел. "Временная соната" |  |  |  |
? | 4 Балбасов Павел. "Голод" | ь |  |  |
? | 4 Балбасов Павел. "Жизнь под линзой" |  |  |  |
? | 4 Балбасов Павел. "История любви" |  |  |  |
? | 4 Балбасов Павел. "Левый дом" | ь |  |  |
? | 4 Балбасов Павел. "Моя ночь" | ь |  |  |
? | 4 Балбасов Павел. "Одна..." |  |  |  |
? | 4 Балбасов Павел. "Оно" | ь |  |  |
? | 4 Балбасов Павел. "Песня о моряке - пацифисте" |  |  |  |
? | 4 Балбасов Павел. "Путник и Фея" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Баранов Дмитрий. "Дворовая" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Басалай Юра. "Голуби" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Беличенко Максим. "Сижу я как-то на толчке..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белов Илья. "Без меня" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белов Михаил. "Три дня" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Белов Валик. "Письмо" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бородкин Федор. "Снежное сердце" | ь |  | ь |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бочкарёв Игорь Евгеньевич. "О тебе" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Бочкарев Игорь Евгеньевич. "Майор" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Братья ГриМ. "Не бойся, солдат" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Букатин Александр. "Девятый блокпост" |  |  |  |
? | 4 Букатин Александр. "День рожденья" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Буркин Максим. "Вода" | ь | ь |  |
? | 4 Буркин Максим. "МТ (Минута тишины)" | ь | ь | ь |
? | 4 Буркин Максим. "Путь" | ь | ь |  |
? | 4 Буркин Максим. "Слонобойка" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Цесько Андрей. "Арбат" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Цыбульняк Дмитрий. "Как разгорался огонь" | ь |  |  |
New | 4 Цыбульняк Дмитрий. "Помолись" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дельтаплан. "Комары" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Денис Ветлужский. "Забей!" | ь |  |  |
? | 4 Денис Ветлужский. "Летний день" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Диагональ. "С тобой..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Диденко Павел Павлович. "Я люблю тебя, очень люблю!!!" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Димитровград. "Розы синие" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дизайн. "Нюхай сыр!" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дмитрий Соколов. "Последний пир" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Долгов Игорь. "Шут" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дрон Комотозов. "Машка" | ь |  |  |


Червона Рутта

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Друзья | ь |  |  |
? | 4 Друзья | ь |  |  |
? | 4 Друзья. "Кладбище" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дубичев Олег. "Еще нет" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Дунаев Макс. "Признание" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Джоник. "Для любимой" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Еремин Дмитрий. "Дума" |  |  |  |
? | 4 Еремин Дмитрий. "Ты увидишишь все" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ермилов Сергей. "Алая кровь" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Евдокимов Вячеслав. "В поисках правды" | ь |  |  |
? | 4 Евдокимов Вячеслав. "Власть тьмы" | ь |  |  |
? | 4 Евдокимов Вячеслав. "Ксерокс" | ь |  |  |
? | 4 Евдокимов Вячеслав. "Страшный Сон" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Евгений. "Кометы" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Федосеев Иван. "Лист упал" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Филлипова Ирина. "Грешник" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Фомин Дмитрий. "Прощай!" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Фрейдман Александр. "А сколько тебе лет?" | ь |  |  |
? | 4 Фрейдман Александр. "Бог тоже хочет..." | ь |  |  |
? | 4 Фрейдман Александр. "Голодная птица" |  | ь |  |
? | 4 Фрейдман Александр. "Девочка и курок" | ь |  |  |
? | 4 Фрейдман Александр. "Деревья жизни под пилой" | ь |  |  |
? | 4 Фрейдман Александр. "Долги" | ь |  |  |
? | 4 Фрейдман Александр. "Плед" | ь |  |  |
? | 4 Фрейдман Александр. "По телефону" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гамбаум Эдуард. "Бесполезный человек" | ь |  | ь |
? | 4 Гамбаум Эдуард. "Любовь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гарматин Александр. "Завтра" |  |  |  |
? | 4 Гарматин Александр. "Новогодняя" | ь |  |  |
? | 4 Гарматин Александр. "Пиво" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гиззатулин Алексей. "Глупый сон" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Глэм. "Ангел свободы" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Голубенко Роман. "Мечты" | ь |  |  |
? | 4 Голубенко Роман. "Песня о несчастном художнике" | ь |  |  |
? | 4 Голубенко Роман. "Просто так..." | ь |  |  |
? | 4 Голубенко Роман. "Свиньи" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Горюшин Артем. "Разговор" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гордашников Дмитрий. "Глаза" | ь |  |  |
? | 4 Гордашников Дмитрий. "Горит крыша у дома" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Говядин Денис. "Любовь" | ь |  |  |
? | 4 Говядин Денис. "Суицид" | ь |  |  |
? | 4 Говядин Денис. "Ты - Море" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гребенюк В.Н.. "Бардак" | ь |  |  |
? | 4 Гребенюк В.Н.. "В твоей голове..." | ь |  |  |
? | 4 Гребенюк В.Н.. "Всё из-за тебя!.." | ь |  |  |
? | 4 Гребенюк В.Н.. "Лирический романс" | ь | ь |  |
? | 4 Гребенюк В.Н.. "Романс о безответной любви" | ь |  |  |
? | 4 Гребенюк В.Н.. "Я не дурак!..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гриценко Димитрий. "Confession или Исповедь убийцы" | ь |  |  |
? | 4 Гриценко Димитрий. "Бездна" | ь |  |  |
? | 4 Гриценко Димитрий. "Бродяга" | ь |  |  |
? | 4 Гриценко Димитрий. "Завещание любви" | ь |  |  |
? | 4 Гриценко Димитрий. "Сон" | ь |  |  |
? | 4 Гриценко Димитрий. "Судьба" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Гусаров Роман. "Это моя Родина" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Хабибулин Мурат. "Видение" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Хархун Александр. "Мой мир" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Хорьков Евгений. "Безответная любовь" | ь |  | ь |
? | 4 Хорьков Евгений. "Мы вместе" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Хрюкин Андрей. "Путь" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ХвЗ(тг). "Реинкарнация по-русски" |  |  |  |


Красная Плесень

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Иллюзия | ь |  |  |
? | 4 Иллюзия. "Ночь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ильминский Вадим. "Кровавая битва" |  |  |  |
? | 4 Ильминский Вадим. "Мне надоело" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Илья Katan. "Без тебя" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ирина. "Мне грустно оттого..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Иванов Александр. "В нашу гавань заходили корабли..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Иванов Константин. "Страна Гномов" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Иванов Михаил. "Семья" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Иващенко Макс. "Мертвец" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Калашников Александр. "Жизнь - игра" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Калинченко Дмитрий. "Начало конца" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Каменкович Виталий. "Боль" | ь |  |  |
? | 4 Каменкович Виталий. "Война..." | ь |  |  |
? | 4 Каменкович Виталий. "Грустное" | ь |  |  |
? | 4 Каменкович Виталий. "Грусть..." | ь |  |  |
? | 4 Каменкович Виталий. "Далекие звезды манят к себе..." | ь |  |  |
? | 4 Каменкович Виталий. "Дорога в облака" | ь |  |  |
? | 4 Каменкович Виталий. "Песня мертвеца" | ь |  |  |
? | 4 Каменкович Виталий. "Солнце меркнет среди туч..." | ь |  |  |
? | 4 Каменкович Виталий. "Сон?!" | ь |  |  |
? | 4 Каменкович Виталий. "Старик" | ь |  |  |
? | 4 Каменкович Виталий. "Судьба солдата" | ь |  |  |
? | 4 Каменкович Виталий. "Тебе..." | ь |  |  |
? | 4 Каменкович Виталий. "Я так хочу ..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Канатников Дмитрий, Ефаров Юрий, Макс. "Герой" | ь | ь |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Капичников Алексей. "Гудермес" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Карасев Дмитрий. "Мои мечты" | ь |  |  |
? | 4 Карасев Дмитрий. "Ярославль-Чечня" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Каратов Андрей, Крепостной Евгений. "Мир" |  |  |  |
? | 4 Каратов Андрей, Крепостной Евгений. "Ночь..." |  |  |  |
? | 4 Каратов Андрей, Крепостной Евгений. "Песня про взрослых" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Карданный вал. "Оранжевый блюз" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Каспина Лилия. "Одинокая волчица (песня для фортепиано)" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кастомаров Александр. "Street-Rock" |  |  |  |
? | 4 Кастомаров Александр. "Времена Руси Великой" |  |  |  |
? | 4 Кастомаров Александр. "Лето'99 (Лето-девять-девять)" |  |  |  |
? | 4 Кастомаров Александр. "Музыка" |  |  |  |
? | 4 Кастомаров Александр. "Новый Сезон" |  |  |  |
? | 4 Кастомаров Александр. "Перово" |  |  |  |
? | 4 Кастомаров Александр. "Пожар" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Каторгин Паша. "Ангельская пыль" |  |  |  |
? | 4 Каторгин Паша. "Летопись времен" |  |  |  |
? | 4 Каторгин Паша. "Песня без имени" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Казмирчук Александр. "А ты красива как всегда..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Келлер Евгений. "Dongmei (Китайское женское имя, цветок абрикоса)" | ь |  |  |
? | 4 Келлер Евгений. "Непогода" | ь |  |  |
? | 4 Келлер Евгений. "Осень" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кинч Янита. "Встречи не будет" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кирьянов Александр. "Анютины глазки" |  |  |  |
? | 4 Кирьянов Александр. "Баллада о дубе и молнии" |  |  |  |
? | 4 Кирьянов Александр. "Волга" |  |  |  |
? | 4 Кирьянов Александр. "День любви" |  |  |  |
? | 4 Кирьянов Александр. "Жаль, что это было так давно" |  |  |  |
? | 4 Кирьянов Александр. "Жизнь - дорога" |  |  |  |
? | 4 Кирьянов Александр. "Исповедь" |  |  |  |
? | 4 Кирьянов Александр. "Наше последнне лето" |  |  |  |
? | 4 Кирьянов Александр. "Неоновый свет" |  |  |  |
? | 4 Кирьянов Александр. "Нет ответа ?!" |  |  |  |
? | 4 Кирьянов Александр. "Ностальгия осени" |  |  |  |
? | 4 Кирьянов Александр. "Ода мафии" |  |  |  |
? | 4 Кирьянов Александр. "Параллельные пути" |  |  |  |
? | 4 Кирьянов Александр. "Русская женщина" |  |  |  |
? | 4 Кирьянов Александр. "Сладкая грусть" |  |  |  |
? | 4 Кирьянов Александр. "Снегири" |  |  |  |
? | 4 Кирьянов Александр. "Уходя - уходи" |  |  |  |
? | 4 Кирьянов Александр. "Фальтстарт" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кирьянов Александр "Мой счастливый день" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Клемент Кларкин. "Судьба бородатого мутанта" | ь |  |  |
? | 4 Клемент Кларкин. "Штурм Зимнего" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Коха. "Супермен" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Колесоман. "Песня о несчастной любви" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Комиссаров Дмитрий. "Белый рыцарь" |  |  |  |


Алиса

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Компромисс | ь |  |  |
? | 4 Компромисс | ь |  |  |
? | 4 Компромисс. "Звезда" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Кононов Стас. "Безделье" | ь |  |  |
New | 4 Кононов Стас. "Вопрос" | ь |  |  |
New | 4 Кононов Стас. "Времена года" | ь |  |  |
New | 4 Кононов Стас. "Девочка" | ь |  |  |
New | 4 Кононов Стас. "Как дерево" | ь |  |  |
New | 4 Кононов Стас. "Комната 4х2" | ь |  |  |
New | 4 Кононов Стас. "Кто-то" | ь |  |  |
? | 4 Кононов Стас. "Ловец жизни" | ь |  |  |
New | 4 Кононов Стас. "Наша жизнь" | ь |  |  |
New | 4 Кононов Стас. "Не верьте" | ь |  |  |
New | 4 Кононов Стас. "Не люблю" | ь |  |  |
? | 4 Кононов Стас. "Ночная мечта" | ь |  |  |
? | 4 Кононов Стас. "Ночь" | ь |  |  |
New | 4 Кононов Стас. "Отстанут все" | ь |  |  |
? | 4 Кононов Стас. "Солнечный свет" | ь |  |  |
? | 4 Кононов Стас. "Солнечный свет" | ь |  |  | ь
? | 4 Кононов Стас. "Сон" | ь |  |  |
? | 4 Кононов Стас. "Уйти в темноту" | ь |  |  |
New | 4 Кононов Стас. "Эта жизнь не для нас" | ь |  |  |
? | 4 Кононов Стас. "Я остаюсь с тобою..." | ь |  |  |
New | 4 Кононов Стас. "Я ушел" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Коротаев Игорь. "Букенгемский Собор" | ь |  |  |
? | 4 Коротаев Игорь. "Кате" | ь |  |  |
? | 4 Коротаев Игорь. "Нет того, чего много" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Коровин Сергей. "Шепот ветра" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Корсуков Евгений. "В память о прошедшей любви" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Коршунов Сергей. "Моя смерть" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Костылев Дмитрий. "Слезинки" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Косых Виталий. "Ты не рядом..." | ь |  |  |
? | 4 Косых Виталий. "Я верю, ты ко мне придёшь..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Котеленко Евгений. "Закон лебедей" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Котенко Вадик. "Знову про тебе" | ь |  |  |
? | 4 Котенко Вадик. "Меня не услышишь" | ь |  |  |
? | 4 Котенко Вадик. "Напиши" | ь |  |  |
? | 4 Котенко Вадик. "Подари" | ь |  |  |
? | 4 Котенко Вадик. "Ты со мной" | ь |  |  |
? | 4 Котенко Вадик. "Ты" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Коврижников Владимир. "Да или Нет?" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Козак Игорь. "Несчастливый праздник" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Краймер Антон. "Винни Пух и все-все-все" | ь |  |  |
? | 4 Краймер Антон. "Гномы (Гимн коротышек)" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крепостной Евгений. "Утро" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кривоносов Евгений. "'Курску' посвящается..." | ь |  |  |
? | 4 Кривоносов Евгений. "Наркоман" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 КриС. "Так надо" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крячко Г. "Судьба музыканта" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крячко Григорий. "Держись!" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крутые скалы. "Ты ушла" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крутые Скалы. "Девочка" | ь |  |  |
? | 4 Крутые Скалы. "Дождь" | ь |  |  |
? | 4 Крутые Скалы. "Дом с видом на войну" | ь |  |  | ь
? | 4 Крутые Скалы. "Кстовский рок-н-ролл" | ь |  |  |
? | 4 Крутые Скалы. "Мчится поезд" | ь |  |  |
? | 4 Крутые Скалы. "Стоя на балконе" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крушельницкий Станислав. "Будь счастлива" | ь |  |  |
? | 4 Крушельницкий Станислав. "Всем" | ь |  |  |
? | 4 Крушельницкий Станислав. "Любящая" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Настоящие собаки" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Не последний" | ь |  |  |
? | 4 Крушельницкий Станислав. "Покровский бульвар" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Прощай, любовь!" | ь |  |  | ь
? | 4 Крушельницкий Станислав. "Энола Гей" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Крылович Артем. "О тебе мои слова" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Куликов Виталий. "Новая песня" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кураго Виталий. "Осень" | ь |  |  |
? | 4 Кураго Виталий. "Театр" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кура гриль. "Мальчик-матылек" | ь |  | ь |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Кузьмина Ольга. "Никогда не убивай" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 КАтАХреЗА. "ДНО" | ь |  |  |
? | 4 КАтАХреЗА. "ОНА" | ь | ь |  |
? | 4 КАтАХреЗА. "Прогулка за вином (СеМику!)" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ланин Денис. "В дорогу..." | ь |  |  |
? | 4 Ланин Денис. "В пути..." | ь |  |  |
? | 4 Ланин Денис. "Не свободен..." | ь |  |  |
? | 4 Ланин Денис. "Пираты "Дикого Огня"" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лавренов Илья. "Вера" |  |  |  |
? | 4 Лавренов Илья. "Ты никому уже не нужна!" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лебедев Валерий. "Судьба" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ЛегенДа. "Сон" |  |  |  |
? | 4 ЛегенДа. "Странная любовь" |  |  |  |
? | 4 ЛегенДа. "Ты" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лемминги. "Прогресс истребления" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лен_КА. "Вода" | ь |  |  |
? | 4 Лен_КА. "Стук в твою дверь" | ь |  |  |


4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ленных Константин. "Извини" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лубинский Андрей. "Игрушка, девочка, забава" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Луговых Роман. "Время любви" |  |  |  |
? | 4 Луговых Роман. "Корабли" |  |  |  |
? | 4 Луговых Роман. "Наблюдатель" |  |  |  |
? | 4 Луговых Роман. "Романс (бытовой)" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Лысенко Александр. "Королева дождя" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ЛИТ-Р & Co. "Всё будет опять" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Макаренко Евгений. "Тучи" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Максимов Михаил. "Моя звезда" | ь |  |  |
? | 4 Максимов Михаил. "Они" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Максим Белый. "Ненавижу" | ь |  |  | ь
? | 4 Максим Белый. "Обречен" | ь |  |  |
? | 4 Максим Белый. "Пародия" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Максим Жарков. "Дождь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Маленький дельфинчик. "Судьба" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мангилева Татьяна. "Цените жизнь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мангилева Татьяна, Aphina. "Я не люблю печальный дождь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Маринец Анатолий. "Посвящение детям" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Маслов Евгений. "Заначка" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Матвей. "Прости..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мелихов Вадим. "Май" | ь | ь |  |
? | 4 Мелихов Вадим. "Целенаправленно" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мельников Андрей. "Безмолвие дорог" | ь |  |  |
? | 4 Мельников Андрей. "Моя ностальгия" |  |  |  |
? | 4 Мельников Андрей. "Нади" | ь |  |  |
? | 4 Мельников Андрей. "Решетка окна" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Мещанин Василий. "Я ехал домой" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Михайлов Иван. "Жертва Рока" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Миляев Денис. "Зачем, зачем..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Минин Евгений. "Ее глаза" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Миронов Дмитрий. "Город героев" | ь |  |  |
? | 4 Миронов Дмитрий. "Деревушка" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Митрофанов Сергей. "Хохма-блюз" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Млечный Путь. "Она" ("Проклята огнем") |  |  |  |
? | 4 Млечный Путь. "Черно-белая птица" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Молоков Антон. "Полет" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Момент | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Морсик. "Бульдозер" | ь |  |  |
? | 4 Морсик. "Курицей по жопе" | ь |  |  |
? | 4 Морсик. "Матросы с броненосца" | ь |  |  |
? | 4 Морсик. "Частушки" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Москальцов Матвей. "Я умру без твоей любви" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Налсур. "Красная луна" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Назаренко Борис. "Наверное это любовь" | ь | ь |  |
? | 4 Назаренко Борис. "Не плачь" | ь |  |  |
? | 4 Назаренко Борис. "Он не придет" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Негодаев Игорь. "Жди меня" | ь |  |  |
? | 4 Негодаев Игорь. "Некого винить" | ь |  |  |
? | 4 Негодаев Игорь. "Поезд вне графика" | ь |  |  |
? | 4 Негодаев Игорь. "Учителям" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Неп. "Измена" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Нервный Срыв. "Дневник Наркомана" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Не Прислоняться. "На Двоих..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Никитин Дмитрий. "Снова осень..." |  |  |  |
? | 4 Никитин Дмитрий. "Хибинский край" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Новицкий Станислав. "Хренотень" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 НimoziK. "Живешь ты очень далеко:" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Обратная Связь. "Жми (PooShit)" | ь | ь |  |
New | 4 Обратная Связь. "Жми (PooShit)" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Орликов Глеб. "Израильский солдат" | ь |  |  |
? | 4 Орликов Глеб. "Она" | ь |  |  |
? | 4 Орликов Глеб. "Последняя песня" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Отклонение. "В поисках себя" | ь |  |  |
? | 4 Отклонение. "Если" | ь |  |  |
? | 4 Отклонение. "Морозит" | ь |  |  |
? | 4 Отклонение. "Надоело" | ь |  |  |
? | 4 Отклонение. "По своим правилам" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Озон. "Позови" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ошибка природы. "Fuck" | ь | ь |  |
? | 4 Ошибка природы. "Просто ужас" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Elvis. "Любовь жестока..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ernest Brendel. "Слезы" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ester. "Мир без тебя" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Палёнис Александр. "Печаль" | ь |  |  |
? | 4 Палёнис Александр. "Я прав!" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Палёнис Александр & Куликов Евгений. "Стояночная ?1" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Паленис Александр. "В ожидании NY (New Year)" | ь |  |  | ь
? | 4 Паленис Александр. "Мечта" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Панов Леонид. "Новогодние свечи" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Парадигма. "Любовь" | ь |  |  |
? | 4 Парадигма. "Ты не такой" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Паскарь Максим. "Восстание" |  | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пирамида Маслоу. "Смерть не страшна" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Плотников Станислав. "Клятва Бауманцев" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Походный Игорь. "Деревня" | ь |  |  |
? | 4 Походный Игорь. "Жизнь-жестянка" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Покровский Александр. "Журавли летят" | ь |  |  |
? | 4 Покровский Александр. "Нахал" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Полякова Анастасия. "Весна" | ь |  |  |
? | 4 Полякова Анастасия. "Так было" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Полунина Мария. "Алая кровь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Поплавский Евгений. "Баллада о дожде" | ь |  |  |
? | 4 Поплавский Евгений. "Каролина" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Потапушкин Николай. "Колыбельная" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Приговоренные к смерти. "Снова" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Прохоров Анатолий. "Весна" |  |  |  |
? | 4 Прохоров Анатолий. "Летний дождь" |  |  |  |
? | 4 Прохоров Анатолий. "Наследие войны" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Промет Юрий. "Голос" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Проспект. "Жить на губах" | ь |  |  |
? | 4 Проспект. "Зима" | ь |  |  | ь
? | 4 Проспект. "Там Наверху" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ПроЗолл. "Gun Silence" | ь |  |  |
? | 4 ПроЗолл. "Подвиг" | ь |  |  |
? | 4 ПроЗолл. "Последняя песня сентября" | ь |  |  |
? | 4 ПроЗолл. "Пробуждение" | ь |  |  |
? | 4 ПроЗолл. "Сердце" | ь |  |  |
? | 4 ПроЗолл. "Филосовская песня о танке" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пугин Виктор. "О всех ... или быть запрещенным" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пуля и Со. "Прыгай вниз" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пунда Евгения. "Душа" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Путин Сергей. "Первый разговор" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пучков Павел. "Биография" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Пшеничников Виталий. "Моя любовь, моя судьба" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ПАНК. "Алеша(песенка-прикол)" |  | ь |  |
? | 4 ПАНК. "Залупа" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Яблочный Шампунь. "Всю жизнь!!!" | ь |  |  |
? | 4 Яблочный Шампунь. "Никогда" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 !Яй.Шн.122. "About a homyaCHEk" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Радан. "Харчевня у обочины" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Рейзер Юра. "Наше время (Фудзияма)" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Репин Алексей. "Ветер" | ь |  |  |
? | 4 Репин Алексей. "Друзьям" |  |  |  |
? | 4 Репин Алексей. "Иванка" |  |  |  |
? | 4 Репин Алексей. "Между небом и землей" |  |  |  |
? | 4 Репин Алексей. "Молитва" |  |  |  |
? | 4 Репин Алексей. "Песня о старике и золотой рыбке" |  |  |  |
? | 4 Репин Алексей. "Посвящение моей подруге" |  |  |  |
? | 4 Репин Алексей. "Собирались тучи черные" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Репин Константин. "Завтрашняя песня (Похмелье)" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Роков Роман. "Черно-белая птица" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Романцов Максим. "В небеса" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ромка Бет. "Memory Kurt Cobain" | ь | ь |  |
? | 4 Ромка Бет. "Луна" | ь |  |  |
? | 4 Ромка Бет. "Посмотри" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Роу Павел. "Окно" |  |  |  |
? | 4 Роу Павел. "Песня скитальца" |  |  |  |
? | 4 Роу Павел. "Сказка?" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Садриев Рамиль. "Другой" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Саленко Александр. "Антипохмельная" | ь |  |  |
? | 4 Саленко Александр. "Просто любовь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Самохвалов Эдуард . "Иногда" | ь |  |  | ь
? | 4 Самохвалов Эдуард . "Иногда" | ь |  |  | ь
? | 4 Самохвалов Эдуард. "Народный rock'n'roll" | ь |  |  | ь
? | 4 Самохвалов Эдуард. "Наше оружие - слово" | ь | ь |  | ь
? | 4 Самохвалов Эдуард. "Новый день" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Савельев Артём. "Нам с тобой" |  |  |  |
? | 4 Савельев Артём. "Туман" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Савицкая Светлана "Исчезаем бесследно..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Савин Алекс, Зайцев Женя. "Жизнь" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Савка Юрий. "Душа" | ь | ь | ь |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Савченко Макс. "Неуклюжий медвежонок" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сазуров Сергей. "Весна" | ь |  |  |
? | 4 Сазуров Сергей. "Выходной" | ь |  |  |
? | 4 Сазуров Сергей. "Голубое небо" | ь |  |  |
? | 4 Сазуров Сергей. "Родина" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Саша Кузнецов. "Мы..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Седойкин и Зеков. "Моя любовь" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Селезнев Максим. "Не могу забыть тебя" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сельдин Игорь. "Belle" | ь |  |  |
? | 4 Сельдин Игорь. "I Want To Be With You" | ь |  |  |
? | 4 Сельдин Игорь. "The Blue Sea" | ь |  |  |
? | 4 Сельдин Игорь. "Без тебя" | ь |  |  |
? | 4 Сельдин Игорь. "Вещий сон" | ь |  |  |
? | 4 Сельдин Игорь. "Если бы ты знала" | ь |  |  |
? | 4 Сельдин Игорь. "История любви" | ь |  |  |
? | 4 Сельдин Игорь. "Любовь на двоих" | ь |  |  |
? | 4 Сельдин Игорь. "Мировая обстановка" | ь |  |  |
? | 4 Сельдин Игорь. "Новый год" | ь |  |  |
? | 4 Сельдин Игорь. "Обними меня, любовь!" | ь |  |  |
? | 4 Сельдин Игорь. "Отпусти меня" | ь |  |  |
? | 4 Сельдин Игорь. "Памяти друга" | ь |  |  |
New | 4 Сельдин Игорь. "Переселение души" | ь |  |  |
? | 4 Сельдин Игорь. "Позабудь его" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сельдин Игорь "Вернись" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Семёнычев Филипп. "Дозор" | ь |  |  |
? | 4 Семёнычев Филипп. "Супергерой" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Семен. "Любимая..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сенаторов Артем. "Rock-n-Roll" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сергей Ж. "Аккорд" | ь |  |  |
? | 4 Сергей Ж. "Аккорд" | ь |  |  |
? | 4 Сергей Ж. "Звезда" | ь |  |  | ь
? | 4 Сергей Ж. "Звезда" | ь |  |  |
? | 4 Сергей Ж. "Звезда" | ь |  |  |
? | 4 Сергей Ж. "Королевство" | ь |  |  | ь
? | 4 Сергей Ж. "Лестница" | ь |  |  | ь
New | 4 Сергей Ж. "Линия жизни" | ь |  | ь |
? | 4 Сергей Ж. "Мое поколение" | ь |  |  |
? | 4 Сергей Ж. "Мое поколение" | ь |  |  | ь
? | 4 Сергей Ж. "Новый день" | ь |  |  |
? | 4 Сергей Ж. "Она" | ь |  |  |
? | 4 Сергей Ж. "Она" | ь |  |  |
? | 4 Сергей Ж. "Осень" | ь |  |  |
? | 4 Сергей Ж. "Последний звонок (Школе N56 посвящается)" | ь |  |  | ь
? | 4 Сергей Ж. "Последний раз" | ь |  |  |
? | 4 Сергей Ж. "Последний раз" | ь |  |  |
? | 4 Сергей Ж. "Пустяк" | ь |  |  |
? | 4 Сергей Ж. "Свет за окном" | ь |  | ь | ь
? | 4 Сергей Ж. "Солнце светит" | ь |  |  | ь
? | 4 Сергей Ж. "Солнце светит" | ь |  |  | ь
? | 4 Сергей Ж. "Стану другим" | ь |  |  | ь
? | 4 Сергей Ж. "Стрелок" | ь |  |  |
? | 4 Сергей Ж. "Таинственный старец" | ь |  |  |
? | 4 Сергей Ж. "Утро" | ь |  |  | ь
? | 4 Сергей Ж. "Я верю" | ь |  |  | ь
New | 4 Сергей Ж. "Я наверное мертв" | ь |  |  |
? | 4 Сергей Ж. "Я устал" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сидоров Вадим. "Solo (Yanc)" |  | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Синяя полоса. "Легалайз" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сивуха Олег. "Зима" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Скороходов Илья Владимирович. "Мысли - гиены" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Скворцов Антон. "По проводам" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Слюсарь Олег Владимирович. "Друг" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Смешанный лес. "Петля (О любви...)" |  |  |  |


4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Смешанный Лес. "Зима" |  |  |  |
? | 4 Смешанный Лес. "Письмо" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Соколов Алексей. "Достали !!!" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Солнцевские парни. "Огни" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сорокин Дмитрий. "blow job" |  | ь |  |
? | 4 Сорокин Дмитрий. "D-10" | ь |  |  |
? | 4 Сорокин Дмитрий. "HvMetall (1993,триллер дебил)" | ь |  |  |
? | 4 Сорокин Дмитрий. "Indian river" | ь |  |  |
? | 4 Сорокин Дмитрий. "Lugunta" | ь | ь |  |
? | 4 Сорокин Дмитрий. "sex" |  | ь |  |
? | 4 Сорокин Дмитрий. "Блюз" |  | ь |  |
? | 4 Сорокин Дмитрий. "Враг" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Все достало" | ь |  |  |
? | 4 Сорокин Дмитрий. "Говорят" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Жалоба" |  | ь |  |
? | 4 Сорокин Дмитрий. "Жан Клод Ван Дамм" | ь |  |  |
? | 4 Сорокин Дмитрий. "Лучший способ" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Марш мести" |  | ь |  |
? | 4 Сорокин Дмитрий. "Мечта" |  | ь |  |
? | 4 Сорокин Дмитрий. "Мне все грустно" | ь |  |  |
? | 4 Сорокин Дмитрий. "Мораль" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Моя жена" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Негритянка 2" | ь |  |  |
? | 4 Сорокин Дмитрий. "Негритянка" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Несчастье" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Поебень" | ь | ь |  | ь
? | 4 Сорокин Дмитрий. "Прошлое мое" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Пьянка" | ь |  |  |
? | 4 Сорокин Дмитрий. "Разочарование" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Совет на день" |  | ь |  |
? | 4 Сорокин Дмитрий. "Тепло" | ь |  | ь |
? | 4 Сорокин Дмитрий. "Тяжелые воспоминания" | ь |  |  |
? | 4 Сорокин Дмитрий. "Царь тьмы" | ь |  |  |
? | 4 Сорокин Дмитрий. "Черное Море" | ь | ь |  |
? | 4 Сорокин Дмитрий. "Шарики за ролики" | ь |  |  |
? | 4 Сорокин Дмитрий. "Я душегуб" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сталкер. "Гроза" |  |  |  |


Петлюра

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена | ь |  |  |
? | 4 Стена. "А помнишь" | ь |  |  |


Пресняков мл.

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Странник | ь |  |  |
? | 4 Странник. "Императрица" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Стрелец Станислав. "Блюз" | ь |  |  | ь
? | 4 Стрелец Станислав. "Богиня" | ь |  |  | ь
? | 4 Стрелец Станислав. "Гитара" | ь |  |  | ь
? | 4 Стрелец Станислав. "Жизнь" | ь |  |  |
? | 4 Стрелец Станислав. "За друзей" | ь |  |  | ь
? | 4 Стрелец Станислав. "Не уходи" | ь |  |  | ь
? | 4 Стрелец Станислав. "Он ушел" | ь |  |  | ь
? | 4 Стрелец Станислав. "Поколение "Next"" | ь |  |  | ь
? | 4 Стрелец Станислав. "Скоростной экспресс" | ь |  |  | ь
? | 4 Стрелец Станислав. "Слеза" | ь |  |  | ь
? | 4 Стрелец Станислав. "Снег" | ь |  |  | ь
? | 4 Стрелец Станислав. "Сон" | ь |  |  | ь
? | 4 Стрелец Станислав. "Стрелец" | ь |  |  | ь
? | 4 Стрелец Станислав. "Чувства" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сумборнов Жан. "Канкан" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Сурков Сергей. "На берег крутой" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Татьянин И. "Ты не поняла" |  |  |  |


Пилот

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Тень | ь |  |  |
? | 4 Тень. "Море" | ь |  |  |
? | 4 Тень. "Сны" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Терехов Владимир. "Сон ветерана" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Тина. "И все же мы вместе" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Тишонков Евгений. "Лечу стрелой" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Тищенко Александр. "Анархия" | ь |  |  |
New | 4 Тищенко Александр. "Брат мой панк" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ткаченко Алексей. "Жизненный путь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Тяп-Ляп. "Буржуй" | ь |  |  |
? | 4 Тяп-Ляп. "Махно" | ь |  |  |
? | 4 Тяп-Ляп. "Партизан" | ь |  |  |
? | 4 Тяп-Ляп. "Песенка демократа" | ь |  |  |
? | 4 Тяп-Ляп. "Что со мной?" | ь |  |  |
? | 4 Тяп-Ляп. "Я буду жить назло всем вам" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Третьяков Виктор. "Белая птица" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Трибушинин Андрей. "Злая "Любовь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Тулупов Вадим Викторович. "Вспомни обо мне" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Девочка, которой ..." | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Девушка в розовом платье" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Нарисовала" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Ночь" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Просто так" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Простые, верные слова" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Радость" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Розовый космос" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "С тобою рядом" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Хорошее настроение" | ь |  |  |
? | 4 Тулупов Вадим Викторович. "Черные очки" |  |  |  |
? | 4 Тулупов Вадим Викторович. "Я хочу" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Туманова Людмила. "Нежность" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Турулин Сергей. "Неволя" | ь |  |  |
? | 4 Турулин Сергей. "Снова ночь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Усанов Сергей Николаевич. "Медленно тает туман" | ь |  |  |


Чичерина

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Жара | ь |  |  |
? | 4 Жара | ь |  |  |
? | 4 Жара | ь |  |  |
? | 4 Жара. "Весна" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Живая природа. "Ближе всех к звездам" | ь |  |  |
? | 4 Живая природа. "Ты умираешь (СПИД)" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Живица Иван. "Про войну" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Варяг Алексей. "О ком это я?.." |  |  |  |
? | 4 Варяг Алексей. "Старая дорога" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Васильев Михаил. "Закаты" |  |  |  |
? | 4 Васильев Михаил. "Пусть губы ..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Васильев Саша. "Кто-то в небе начертал" |  |  |  |
? | 4 Васильев Саша. "Путь" | ь |  |  |
? | 4 Васильев Саша. "Смерть Ничего" |  |  |  |
? | 4 Васильев Саша. "Что важней для тебя?" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Вертикаль Власти. "Путин и ученые" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ветлужский Денис. "Воспоминание о былой любви" |  |  |  |
? | 4 Ветлужский Денис. "Время меняет" |  |  |  |
? | 4 Ветлужский Денис. "Встреча (Hard Rock Romance)" | ь |  |  |
? | 4 Ветлужский Денис. "Герой пустыни" |  |  |  |
? | 4 Ветлужский Денис. "Гимн жизни" | ь |  |  |
? | 4 Ветлужский Денис. "Горечь победы" |  |  |  |
? | 4 Ветлужский Денис. "Догоняя любовь" | ь |  |  |
? | 4 Ветлужский Денис. "Домой" |  |  |  |
? | 4 Ветлужский Денис. "Домой" |  |  |  |
? | 4 Ветлужский Денис. "Иное" | ь |  |  |
? | 4 Ветлужский Денис. "Когда ты уйдешь" |  |  |  |
? | 4 Ветлужский Денис. "Мотоцикл" | ь |  |  |
? | 4 Ветлужский Денис. "Не про дождь" | ь |  |  |
? | 4 Ветлужский Денис. "Никогда не вернуться назад" | ь |  |  |
? | 4 Ветлужский Денис. "Ночной блюз" | ь |  |  |
? | 4 Ветлужский Денис. "Они пришли за тобой" | ь |  |  |
? | 4 Ветлужский Денис. "Я должен уйти" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Виктор Б. "Твои глаза" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Виноградова Ольга. "Попутчик" |  |  |  |
? | 4 Виноградова Ольга. "Странный сон" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Виталя Гриншпун. "Просто чувства" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Владимир Тиунов. "Этот вечный механизм" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Воловодов Иван. "Однажды весенним днем" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Волынский Олег. "Я как медведь" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 F*-талеин. "Дочь февраля" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зюзин Михаил. "Утопия" | ь |  |  | ь
? | 4 Зюзин Михаил. "Утопия" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Забродская Ксения. "Ночь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Захарин Денис. "Потеря" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зеков Сергей. "В никуда" |  |  |  |
? | 4 Зеков Сергей. "Окружающий нас мир" |  |  |  |
? | 4 Зеков Сергей. "Ответ" |  |  |  |
? | 4 Зеков Сергей. "Сигарета" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зеков Сергей (Nuevo). "Челны" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Зилинчук Евгений. "Слова" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Зимин Роман. "Кобра" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Злыдень. "Забальзамированная Девочка (Lyrics version)" |  |  | ь |
? | 4 Злыдень. "Мексика" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Золотилин Виктор. "Сон" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Шаданакар. "Город Полночной Звезды" | ь |  |  |
? | 4 Шаданакар. "Для Вас" | ь |  |  |
? | 4 Шаданакар. "Для Вас" | ь |  |  |
New | 4 Шаданакар. "Игра" | ь |  |  |
? | 4 Шаданакар. "Небо" | ь |  |  |
? | 4 Шаданакар. "Нет Судьбы" | ь |  |  |
? | 4 Шаданакар. "Нет Судьбы" | ь |  |  |
New | 4 Шаданакар. "Ночное шоссе" | ь |  |  |
? | 4 Шаданакар. "После долгой зимы" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Шалыминов Михаил. "Разбив окно" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Шаповалов Валерий. "Стой, кто идёт!?" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Шатилова Евгения (Сэти). "Влюбленный ветер" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Вы далеко" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "До счастья" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Зеркала" | ь |  |  |
? | 4 Шатилова Евгения (Сэти). "Знаешь ли ты?" | ь |  |  |
? | 4 Шатилова Евгения (Сэти). "Летний дождик" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Любить" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Не уходи" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Снег" | ь |  |  |
? | 4 Шатилова Евгения (Сэти). "Сообщений нет" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Спокойствие" |  |  |  |
? | 4 Шатилова Евгения (Сэти). "Только ты" | ь | ь |  |
? | 4 Шатилова Евгения (Сэти). "Я не люблю" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Шипунов Евгений. "Поезд" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Шпатель Дмитрий Сергеевич. "Сумки" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Штопор. "Фигура Штопор" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Штурмовик. "Индустриальная ночь" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Шварц Андрей. "Я буду ждать тебя всегда" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Это просто дождь | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Эшафот. "По дороге на Рязань" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 ЭНЕРГИЯ. "Объяснительная (КОНЯ?)" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Чернышёв Виталий. "Рождённый волком" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Чуманов Евгений. "Nostalgie о ДОСе" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Чуваков Паша. "Параллельные миры" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Garin, Johannes, Smock. "Летаргический сон" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 gedi. "Первая любовь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Green Jackets. "Conversation" | ь |  |  |
? | 4 Green Jackets. "I shall tie you" | ь |  |  |
? | 4 Green Jackets. "I'm going to break free" | ь |  |  |
? | 4 Green Jackets. "The Shame" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Grinya. "Река" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Grunger. "На перепутье" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Guitar Crying. "Cуицид" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Gumenuck Ivan. "Дальнобойщик" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Hammer. "Бей ментов" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 HOT. "Ты ушла" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 jeha. "The Green Venom" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Jeka-Devil. "Ненависть" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Jester. "В жопе" | ь |  |  |
? | 4 Jester. "Грязный мир хуже доброй драки" | ь |  |  |
? | 4 Jester. "Почему люди не умеют летать?" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 John & Co. "Не со мной" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Jon. "Люди подземелья" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 JT. "Я пришел к тебе издалека..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Juliette. "Слёзы долой" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 kArol. "Инструментал" |  | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Khomenko Sergey Vadimovich. "Растаманская" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 lesnik. "Дверь" | ь |  |  | ь
? | 4 lesnik. "Думы о Прекрасной Вечности с балкона 18-го этажа" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 LORENK и Со. "Песня про одиночество" | ь |  |  |
? | 4 LORENK и Со. "Подъезд" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 MAO&co. "Моя дорога" | ь |  |  |
? | 4 MAO&co. "Укроп" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Marcel. "Песенка кастрата" | ь |  |  |
? | 4 marcel. "Последний осколок" | ь |  |  |
? | 4 Marcel. "Штанишки фирмы "NIZE"" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Michailo. "Bau-bai" | ь |  |  |
? | 4 Michailo. "Новогодняя" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 mikromaks. "Письмо" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Misha. "Ветер" | ь |  |  |
? | 4 Misha. "Зря я нарвался..." | ь |  |  | ь
? | 4 Misha. "На Новый год" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 MiSteria. "Прощание" |  |  |  |


Guns'n'Roses

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Mr. Brownstone |  |  |  |
? | 4 Mr. Shrimpson. "Песня про любовь" | ь |  |  | ь
? | 4 Mr. Tambourine Man | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Neal GP End. "Пожиратель" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Nebo. "Ангел мой" |  |  |  |
? | 4 Nebo. "Быль" |  |  |  |
? | 4 Nebo. "В коллекции много рож" |  |  |  |
? | 4 Nebo. "Время" |  |  |  |
? | 4 Nebo. "Все мои цветы" |  |  |  |
? | 4 Nebo. "Вся власть поэтам !!!" |  |  |  |
? | 4 Nebo. "Законплексовка" |  |  |  |
? | 4 Nebo. "Звезда, на которой растёт трава" |  |  |  |
? | 4 Nebo. "Как снегокат" |  |  |  |
? | 4 Nebo. "Королевство" |  |  |  |
? | 4 Nebo. "Краска стёрлась" |  |  |  |
? | 4 Nebo. "Края" |  |  |  |
? | 4 Nebo. "Кто лишний?" |  |  |  |
? | 4 Nebo. "Непричем" |  |  |  |
? | 4 Nebo. "Он" |  |  |  |
? | 4 Nebo. "Половые органы" |  |  |  |
? | 4 Nebo. "С новым годом, дружок!" |  |  |  |
? | 4 Nebo. "Старый сантехник" |  |  |  |
? | 4 Nebo. "Твоя судьба" |  |  |  |
? | 4 Nebo. "Триумф, загнанный в угол" |  |  |  |
? | 4 Nebo. "Устал..." |  |  |  |
? | 4 Nebo. "Цепная тюрьма" |  |  |  |
? | 4 Nebo. "Чайка" |  |  |  |
? | 4 Nebo. "Я такой же, как вы" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Nemo. "Маша" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 NeroN. "Метро" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 NesthooD. "Лирическая" |  |  |  |


Сегодня Ночью

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Nevermind | ь |  |  |
? | 4 Nevermind. "Памяти Кобейна" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Odarik. "Снег" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Oskolok_lda. "Кто же ты?" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Pahan_ufa. "Мои нервы на пределе..." | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Philka the fear. "Баллада о том, кто захотел все вернуть" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 PUNKa. "Вечная любовь" | ь |  |  |
? | 4 PUNKa. "Жизнь зверя" | ь |  |  |
? | 4 PUNKa. "Игры" | ь |  |  |
? | 4 PUNKa. "Мой бред" | ь |  |  |
? | 4 PUNKa. "Нет!" | ь |  |  |
? | 4 PUNKa. "Песня без названия" | ь |  |  |
? | 4 PUNKa. "Помню тебя" | ь |  |  |
? | 4 PUNKa. "Пропащая душа" | ь |  |  |
? | 4 PUNKa. "Серая столица" | ь |  |  |
? | 4 PUNKa. "Странный прохожий" | ь |  |  |
? | 4 PUNKa. "Это любовь" | ь |  |  |
? | 4 PUNKa. "Это надо?" | ь |  |  |
? | 4 PUNKa. "Этот приказ" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Qwert. "Русский панкрок" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Ray. "Get The Line" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 RDX. "Дождь" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Reanimator. "Встретимся с тобой" |  |  |  |
? | 4 Reanimator. "Один..." |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Rival. "Blues #1" |  | ь |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 RvS. "Облака" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Sergeich. "Игра" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Shadow. "Мне не вернуть" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Skelick. "20000 Лье под водой" |  |  |  |
? | 4 SkeliCK. "Dоздух" |  |  |  |
? | 4 Skelick. "Армия Жизни" |  |  |  |
? | 4 Skelick. "Белая Горячка" |  |  |  |
? | 4 Skelick. "Встреча:" |  |  |  |
? | 4 Skelick. "Дети Новой Волны" (acoustic version) |  |  |  |
? | 4 Skelick. "Дождь" |  |  |  |
? | 4 Skelick. "Зачем это нужно" |  |  |  |
? | 4 Skelick. "Мы устали" |  |  |  |
? | 4 Skelick. "Погода" | ь |  |  |
? | 4 Skelick. "Свободный полёт" |  |  |  |
? | 4 Skelick. "Солнечный cвет" |  |  |  |
? | 4 Skelick. "Солнце уведет тебя" |  |  |  |
? | 4 Skelick. "Сон и Быль" |  |  |  |
? | 4 SkeliCK. "Тебе" (посвящается Карине Б.) |  |  |  |
? | 4 Skelick. "Ты сам себе судья и палач" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Slim. "Посвящение" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Sprat. "Английская" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 SSSerg. "Любовь!" | ь | ь |  |
? | 4 SSSerg. "Любой ценой" | ь | ь |  | ь
? | 4 SSSerg. "Признание" | ь | ь |  |
? | 4 SSSerg. "Разбитое сердце" | ь | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Stein. "Возвращаясь с работы" | ь |  |  |
? | 4 Stein. "Хорошо" | ь |  |  |


Парк Горького

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Stranger | ь | ь |  |
? | 4 Stranger. "С днем Рождения, девчонка" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Suicide. "Луна" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 TexnoLOG. "Высота" | ь |  |  |
? | 4 TexnoLOG. "Монолог Осени" | ь |  |  |
? | 4 TexnoLOG. "Станция" | ь |  |  |
? | 4 TexnoLOG. "Экстримал" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Threshen. "Жизнь и смерть" |  | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Triangle. "В рассвет" |  | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 TSTTF. "Ангел мечты" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 !Ultramarin!. "Последний лист" | ь |  |  | ь
? | 4 !Ultramarin!. "Скорость" | ь |  |  | ь


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Valik-Ovalik. "Леденец-конфетка" | ь |  |  |
? | 4 Valik-Ovalik. "Посталкогольные страхи" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Vit. "Друг перед другом" | ь |  |  |
? | 4 Vit. "Просто мечты" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 Wanderer. "Моей печали нет конца" |  | ь |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 WWD. "Верность" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 X-STYLE. "Корабль" |  |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
New | 4 zakh. "Двое в неизвестном районе" | ь |  |  |
? | 4 zakh. "Мне некуда торопиться" | ь |  |  |
? | 4 zakh. "Панк-революция" | ь |  |  |
New | 4 zakh. "Подвал Карлика" | ь |  |  |


Авторская песня

4 - при нажатии на этот значок песня откроется в этом же окне
при нажатии на ссылку - в новом

Качество подбора: ? - ужасно, ? - плохо, ? - нормально, ? - хорошо, ? - отлично
! | название песни | акк | таб | бас | mp3
? | 4 Zippo. "Ода аккорду АМ" |  |  |  |


       (МАЖОР)   М(МИНОР)  7(СЕПТ)           (МАЖОР)   М(МИНОР)  7(СЕПТ)
       ::::О: 1  ОООООО 3  ::::О: 1          ОООООО 2  ОООООО 2  ОООООО 2
   С   ::О::: 2  ::::О: 4  ::О::: 2      F#  :::О:: 3  :::::: 3  :::О:: 3
 (ДО)  :О:::: 3  ::ОО:: 5  :О:О:: 3      GЬ  :ОО::: 4  :ОО::: 4  :О:::: 4
       :::::: 4  :::::: 6  :::::: 4          :::::: 5  :::::: 5  :::::: 5
       ОООООО 4  ОООООО 4  ОООООО 4          :::::: 1  ОООООО 3  :::::О 1
   С#  :::::: 5  ::::О: 5  :::::: 5      G   :О:::: 2  :::::: 4  :О:::: 2
   DЬ  ::ООО: 6  ::ОО:: 6  ::О:О: 6   (СОЛЬ) О::::О 3  :ОО::: 5  О::::: 3
       :::::: 7  :::::: 7  :::::: 7          :::::: 4  :::::: 6  :::::: 4
       :::::: 1  :::::О 1  ::::О: 1          ОООООО 4  ОООООО 4  ОООООО 4
   D   :::О:О 2  :::О:: 2  :::О:О 2      G#  :::О:: 5  :::::: 5  :::О:: 5
 (РЕ)  ::::О: 3  ::::О: 3  :::::: 3      АЬ  :ОО::: 6  :ОО::: 6  :О:::: 6
       :::::: 4  :::::: 4  :::::: 4          :::::: 7  :::::: 7  :::::: 7
       ОООООО 1  ОООООО 1  ОООООО 1          :::::: 1  ::::О: 1  :::::: 1
   D#  :::::: 2  :::::О 2  ::::О: 2      А   ::ООО: 2  ::ОО:: 2  ::О:О: 2
   DЬ  :::О:О 3  :::О:: 3  :::О:О 3    (ЛЯ)  :::::: 3  :::::: 3  :::::: 3
       ::::О: 4  ::::О: 4  :::::: 4          :::::: 4  :::::: 4  :::::: 4
       :::О:: 1  :::::: 1  :::О:: 1          ОООООО 1  ОООООО 1  ОООООО 1
   Е   :ОО::: 2  :ОО::: 2  :ОО::: 2     В    :::::: 2  ::::О: 2  :::::: 2
 (МИ)  :::::: 3  :::::: 3  ::::О: 3   (СИЬ)  ::ООО: 3  ::ОО:: 3  ::О:О: 3
       :::::: 4  :::::: 4  :::::: 4   (ЛЯ#)  :::::: 4  :::::: 4  :::::: 4
       ОООООО 1  ОООООО 1  ОООООО 1          ОООООО 2  ОООООО 2  ::О::: 1
    F  :::О:: 2  :::::: 2  :::О:: 2      Н   :::::: 3  ::::О: 3  :О:О:О 2
 (ФА)  :ОО::: 3  :ОО::: 3  :О:::: 3    (СИ)  ::ООО: 4  ::ОО:: 4  :::::: 3

АККОРДЫ ОТ BIG MUZZY

From: Pavel Severov
Newsgroups: relcom.music
http://www.relex.ru/~rook

    - Слева от строки указан вид аккорда.

    - Сверху, над каждым аккордом указан его основной тон,
      который получится, если принять верхний лад на схеме
      за верхний порожек на грифе гитары.

    - Для получения другой тональности этого аккорда
      используйте барре.

       С      С      С      А      G      Е      F      D
     ::::О: ::::О: ::::О: :::::: :::::: :::О:: ::::О: ::::::
     ::О::: ::О::: ::О::: ::ООО: :О:::: :ОО::: :::О:: :::О:О
     ОО:::: :О:::: :::::О :::::: О::::О :::::: ::О::: ::::О:
     :::::: :::::: :::::: :::::: :::::: :::::: :::::: ::::::
                                                    О

       С#     А      G#     Е      D
     :::О:: ::::О: ::О::: :::::: :::::О
     ::О:О: ::ОО:: :::::: :ОО::: :::О::
  М  :::::: :::::: :::::: :::::: ::О:О:
     :::::О :::::: :::ООО :::::: ::::::

       С      Н      А      G      F      ЕЬ
     :::ОО: ::О::: :::::О ::О::: :::::О ::О:::
     ::О::: :О:::: :::ОО: :О:::: :::ОО: :О::::
 +5  :::::: :::::О ::О::: :::::О ::О::: :::::О
     :::::: :::::: :::::: :::::: :::::: ::::::

       Н      А      D      D
     :::::О ::О:О: :::О:: :::О:О
     :::::: :::О:: :::::: ::::::
М-5  ::О:О: :::::: ::О:О: ::О:О:
     :::О:: :::::: :::::О ::::::

       С      А      G      G      F      F      D      С
     ::::О: :::::: :::::: :::::: ::::ОО О::::О :::::: ::::О:
     ::ОО:: ::ОООО :О:::: :О:::: :::О:: :::О:: :::О:О ::О:::
  6  :::::О :::::: :::::: ::::О: :::::: :ОО:О: :::::: ::::::

       Н      А      G      G      G#     Е      D
     :::О:: ::::О: :О:::: :О:::: О::::: :::::: :::::О
     :О:::О ::ОО:О :::::: ::О::: :О:::: :ОО:О: :::О::
 М6  :::::: :::::: ::::О: ::::О: ::О::: :::::: ::::::
     :::::: :::::: :::::: :::::: :::ООО :::::: ::::::

       А      G      С      С      F      Е      D
     :::О:: :::::: :::::: ::::О: ::::О: ::ОО:: ::::::
МАJ7 ::О:О: :О:::О ::О::: :ОО::: :::О:: :О:::: :::ООО
 +7  :::::: :::::: :О:::: :::::: ::О::: :::::: ::::::

       С      Н      С      А      А      G      G      Е
     :::::О ::О::: ::::О: :::::: :::::: :::::О :::::: :::О::
     ::::О: :::О:О ::О::: ::О:О: ::О:О: :О:::: :О:::: :О::::
  7  ::О::: :::::: ОО:О:О :::::: :::::О :::::: ::О::О ::::::
     :::О:: :::::: :::::: :::::: :::::: :::::: :::::: ::::::

       С      G#     Е             Е      F      Е      D
     :::::: :::ОО: ::О::О        :::О:: :::::О :::О:: ::::О:
     ::О::: ::О::О :::ОО:        :О:::: :::О:: :О:::: :::О:О
7+5  :::О:: :::::: ::::::     7  ::::О: ::О::: ::::О: ::::::
     :::::О :::::: ::::::        :::::: ::::О: :::::О ::::::

       С      А      А#     F      Е#     Е
     ::::О: ::О::: :О:::: ::::О: ::О::: :О::::
     ::О::О ::::О: ::О::: ::О::О ::::О: ::О:::
7-5  :::О:: :::::О :::ОО: :::О:: :::::О :::ОО:
     :::::: :::::: :::::О :::::: :::::: :::::О

       А      А      А      Е      Е      D
     :::ОО: ::::О: ::::О: ::О::: ::О::: :::::О
     ::О::: ::ОО:: ::ОО:: :О:::: :О:::: :::ОО:
М+7  :::::: :::::: :::::: :::::: :::::О ::::::
     :::::: :::::О :::::: :::::: :::::: ::::::
                        О
       Н      А      А      G      Е      Е      D      D
     :::::: ::::О: ::::О: ОО:::: :::::: :::::: ::::ОО О::::О
     :::О:О ::О::: ::ОО:: :::::: :О:::: :О:::: :::О:: :::О::
 М7  :::::: :::::: :::::О ::ОООО :::::: ::::О: :::::: :ОО:О:

       G      С      F
     ::О::: :::О:: :::::О
     :О:::О ::О::: ::ООО:
+7+5 :::::: :О:::: ::::::

       Н      АЬ     F#     Е      Е      F      DЬ
     :::::О :::О:: ::::О: :О:::: :О:::: О::::: ::::::
     :::О:: :О:::О ::ОО:О :::::: ::О::: :О:::: :ОО:О:
М7-5 :::::: :::::: :::::: ::::О: ::::О: ::О::: ::::::
     :::::: :::::: :::::: :::::: :::::: :::ООО ::::::

       С      В      А      G      F#     Е      D#
     :::О:О :О:::: ::О:О: :О:::: ::О:О: :О:::: ::О:О:
DIМ  ::О:О: ::О:О: :::О:О ::О:О: :::О:О ::О:О: :::О:О

       G      G      F      Е      D      С      Е
     :::::О :::::: ::О:ОО :::О:: ::::О: ::::О: :::О::
     :::::: :::О:: :::::: :О:::О :::О:О :::::: :ОО::О
  9  :::::: ::О::О :::::: :::::: :::::: :::О:: ::::О:

       В      А      G#     ЕЬ
     :О:О:О :О:::: ::::О: :ОО:::
     :::::: ::ООО: :::О:: ::::О:
 -9  :::::: :::::О :::::: ::::::
     :::::: :::::: ::О::О ::::::

     ------------------------------------------------------
     :ДО :   :РЕ :   :МИ :ФА :   :СОЛЬ:   :ЛЯ :СИЬ:СИ :ДО :
     : С :   : D :   : Е : F :   : G  :   : А : В : Н : С :
     ------------------------------------------------------

Как читать аппликатуры
http://evilstrings.narod.ru/index.html
Шесть чисел аппликатуры указывают лады, на которых нужно прижимать
струны гитары. Например, аккорд E в цифровой записи выглядит так:
[022100]
графически эту аппликатуру можно представить как
В обоих случаях шестая (самая толстая) струна изображена слева.
Цифра 0 означает, что струна не прижимается ни на каком ладу. Струны,
помеченные символом x не должны звучать: или не задевайте их при игре,
или прилушайте их, слегка прикасаясь пальцами левой руки.
Обратите внимание, что в различных изданиях символом B обозначаются
сразу два аккорда: Си-бемоль и Си. Во избежание путаницы на этом сайте
и в рассылке 6 струн аккорд Си обозначается как H, а аккорд си-бемоль -
как Hb.

                          E A D G B e
A                        [0 0 2 2 2 0]
A                        [5 7 7 6 5 5]
A                        [x 0 2 2 2 0]
A #5                     [x 0 3 2 2 1]
A #5                     [x 0 x 2 2 1]
A/Ab                     [x 0 2 1 2 0]
A/B                      [0 0 2 4 2 0]
A/B                      [x 0 7 6 0 0]
A/D                      [x 0 0 2 2 0]
A/D                      [x x 0 2 2 0]
A/D                      [x x 0 6 5 5]
A/D                      [x x 0 9 10 9]
A/G                      [3 x 2 2 2 0]
A/G                      [x 0 2 0 2 0]
A/G                      [x 0 2 2 2 3]
A/Gb                     [0 0 2 2 2 2]
A/Gb                     [0 x 4 2 2 0]
A/Gb                     [2 x 2 2 2 0]
A/Gb                     [x 0 4 2 2 0]
A/Gb                     [x x 2 2 2 2]
A5        or   A(no 3rd) [5 7 7 x x 5]
A9                       [x 0 2 2 x 0]
A5        or   A(no 3rd) [5 7 7 x x 0]
A6                       [0 0 2 2 2 2]
A6                       [0 x 4 2 2 0]
A6                       [2 x 2 2 2 0]
A6                       [x 0 4 2 2 0]
A6                       [x x 2 2 2 2]
A6/7                     [0 0 2 0 2 2]
A6/7 sus  or   A6/7 sus4 [5 5 4 0 3 0]
A6/7 sus  or   A6/7 sus4 [x 0 2 0 3 2]
A7                       [3 x 2 2 2 0]
A7                       [x 0 2 0 2 0]
A7                       [x 0 2 2 2 3]
A7(#5)                   [1 0 3 0 2 1]
A7/add11  or   A7/11     [x 0 0 0 2 0]
A7sus4                   [x 0 2 0 3 0]
A7sus4                   [x 0 2 0 3 3]
A7sus4                   [x 0 2 2 3 3]
A7sus4                   [5 x 0 0 3 0]
A7sus4                   [x 0 0 0 x 0]
Aadd9                    [0 0 2 4 2 0]
Aadd9                    [x 0 7 6 0 0]
Aaug/D                   [x x 0 2 2 1]
Aaug/G                   [1 0 3 0 2 1]
Ab                       [4 6 6 5 4 4]
Ab #5                    [x 3 2 1 1 0]
Ab/A                     [x x 1 2 1 4]
Ab/F                     [x 8 10 8 9 8]
Ab/F                     [x x 1 1 1 1]
Ab/Gb                    [x x 1 1 1 2]
Ab/Gb                    [x x 4 5 4 4]
Ab5       or   Ab(no 3rd)[4 6 6 x x 4]
Ab6                      [x 8 10 8 9 8]
Ab6                      [x x 1 1 1 1]
Ab7                      [x x 1 1 1 2]
Ab7                      [x x 4 5 4 4]
Abdim/E                  [0 2 0 1 0 0]
Abdim/E                  [0 2 2 1 3 0]
Abdim/E                  [x 2 0 1 3 0]
Abdim/E                  [x x 0 1 0 0]
Abdim/Eb                 [x x 0 4 4 4]
Abdim/F                  [x 2 0 1 0 1]
Abdim/F                  [x x 0 1 0 1]
Abdim/F                  [x x 3 4 3 4]
Abdim7                   [x 2 0 1 0 1]
Abdim7                   [x x 0 1 0 1]
Abdim7                   [x x 3 4 3 4]
Abm                      [x x 6 4 4 4]
Abm/D                    [x x 0 4 4 4]
Abm/E                    [0 2 1 1 0 0]
Abm/E                    [0 x 6 4 4 0]
Abm/E                    [x x 1 1 0 0]
Abm/Gb                   [x x 4 4 4 4]
Abm7                     [x x 4 4 4 4]
Absus     or   Absus4    [x x 6 6 4 4]
Absus2/F                 [x 1 3 1 4 1]
Adim/Ab                  [x x 1 2 1 4]
Adim/E                   [0 3 x 2 4 0]
Adim/F                   [x x 1 2 1 1]
Adim/F                   [x x 3 5 4 5]
Adim/G                   [x x 1 2 1 3]
Adim/Gb                  [x x 1 2 1 2]
Adim7                    [x x 1 2 1 2]
Am                       [x 0 2 2 1 0]
Am                       [x 0 7 5 5 5]
Am                       [x 3 2 2 1 0]
Am/B                     [0 0 7 5 0 0]
Am/B                     [x 3 2 2 0 0]
Am/D                     [x x 0 2 1 0]
Am/D                     [x x 0 5 5 5]
Am/Eb                    [0 3 x 2 4 0]
Am/F                     [0 0 3 2 1 0]
Am/F                     [1 3 3 2 1 0]
Am/F                     [1 x 2 2 1 0]
Am/F                     [x x 2 2 1 1]
Am/F                     [x x 3 2 1 0]
Am/G                     [0 0 2 0 1 3]
Am/G                     [x 0 2 0 1 0]
Am/G                     [x 0 2 2 1 3]
Am/G                     [x 0 5 5 5 8]
Am/Gb                    [x 0 2 2 1 2]
Am/Gb                    [x x 2 2 1 2]
Am6                      [x 0 2 2 1 2]
Am6                      [x x 2 2 1 2]
Am7                      [0 0 2 0 1 3]
Am7                      [x 0 2 0 1 0]
Am7                      [x 0 2 2 1 3]
Am7                      [x 0 5 5 5 8]
Am7(b5)   or   Ao7       [x x 1 2 1 3]
Am7/add11 or   Am7/11    [x 5 7 5 8 0]
Amaj7     or   A#7       [x 0 2 1 2 0]
Amin/maj9                [x 0 6 5 5 7]
Asus      or   Asus4     [0 0 2 2 3 0]
Asus      or   Asus4     [x 0 2 2 3 0]
Asus      or   Asus4     [5 5 7 7 x 0]
Asus      or   Asus4     [x 0 0 2 3 0]
Asus2     or   Aadd9(no3)[0 0 2 2 0 0]
Asus2     or   Aadd9(no3)[0 0 2 4 0 0]
Asus2     or   Aadd9(no3)[0 2 2 2 0 0]
Asus2     or   Aadd9(no3)[x 0 2 2 0 0]
Asus2     or   Aadd9(no3)[x x 2 2 0 0]
Asus2/Ab                 [x 0 2 1 0 0]
Asus2/C                  [0 0 7 5 0 0]
Asus2/C                  [x 3 2 2 0 0]
Asus2/D                  [0 2 0 2 0 0]
Asus2/D                  [x 2 0 2 3 0]
Asus2/Db                 [0 0 2 4 2 0]
Asus2/Db                 [x 0 7 6 0 0]
Asus2/Eb                 [x 2 1 2 0 0]
Asus2/F                  [0 0 3 2 0 0]
Asus2/G                  [3 x 2 2 0 0]
Asus2/G                  [x 0 2 0 0 0]
Asus2/G                  [x 0 5 4 5 0]
Asus2/Gb                 [x 0 4 4 0 0]
Asus2/Gb                 [x 2 4 2 5 2]
Asus4/Ab                 [4 x 0 2 3 0]
Asus4/B                  [0 2 0 2 0 0]
Asus4/Bb                 [0 1 x 2 3 0]
Asus4/C                  [x x 0 2 1 0]
Asus4/C                  [x x 0 5 5 5]
Asus4/Db                 [x 0 0 2 2 0]
Asus4/Db                 [x x 0 2 2 0]
Asus4/Db                 [x x 0 6 5 5]
Asus4/Db                 [x x 0 9 10 9]
Asus4/F                  [x x 7 7 6 0]
Asus4/G                  [x 0 2 0 3 0]
Asus4/G                  [x 0 2 0 3 3]
Asus4/G                  [x 0 2 2 3 3]
Asus4/G                  [x 0 0 0 x 0]
Asus4/Gb                 [0 0 0 2 3 2]
Asus4/Gb                 [0 0 4 2 3 0]
Asus4/Gb                 [2 x 0 2 3 0]
Asus4/Gb                 [x 0 2 2 3 2]
Asus4/Gb                 [x x 2 2 3 2]
Asus4/Gb                 [x 5 4 2 3 0]
Asus4/Gb                 [x 9 7 7 x 0]
                          E A D G B e
H                        [2 2 4 4 4 2]
H                        [7 9 9 8 7 7]
H #5                     [3 2 1 0 0 3]
H #5                     [3 x 1 0 0 3]
H/A                      [2 x 1 2 0 2]
H/A                      [x 0 1 2 0 2]
H/A                      [x 2 1 2 0 2]
H/A                      [x 2 4 2 4 2]
H/Ab                     [x x 4 4 4 4]
H/E                      [x 2 2 4 4 2]
H/E                      [x x 4 4 4 0]
H5        or   H(no 3rd) [7 9 9 x x 2]
H5        or   H(no 3rd) [x 2 4 4 x 2]
H6                       [x x 4 4 4 4]
H7                       [2 x 1 2 0 2]
H7                       [x 0 1 2 0 2]
H7                       [x 2 1 2 0 2]
H7                       [x 2 4 2 4 2]
H7/add11  or   H7/11     [0 0 4 4 4 0]
H7/add11  or   H7/11     [0 2 1 2 0 2]
H7sus4                   [x 0 4 4 0 0]
H7sus4                   [x 2 4 2 5 2]
Haug/E                   [3 x 1 0 0 0]
Haug/E                   [x x 1 0 0 0]
Hb                       [1 1 3 3 3 1]
Hb                       [x 1 3 3 3 1]
Hb                       [x x 0 3 3 1]
Hb #5                    [x x 0 3 3 2]
Hb b5                    [x x 0 3 x 0]
Hb/A                     [1 1 3 2 3 1]
Hb/Ab                    [x 1 3 1 3 1]
Hb/Ab                    [x x 3 3 3 4]
Hb/Db                    [x x 0 6 6 6]
Hb/E                     [x 1 3 3 3 0]
Hb/G                     [3 5 3 3 3 3]
Hb/G                     [x x 3 3 3 3]
Hb5       or   Hb(no 3rd)[6 8 8 x x 6]
Hb5       or   Hb(no 3rd)[x 1 3 3 x 6]
Hb6                      [3 5 3 3 3 3]
Hb6                      [x x 3 3 3 3]
Hb6/add9  or   Hb6/9     [x 3 3 3 3 3]
Hb7                      [x 1 3 1 3 1]
Hb7                      [x x 3 3 3 4]
Hb7sus4                  [x 1 3 1 4 1]
Hbadd#11                 [x 1 3 3 3 0]
Hbaug/E                  [2 x 4 3 3 0]
Hbdim/C                  [x 3 x 3 2 0]
Hbdim/D                  [x x 0 3 2 0]
Hbdim/G                  [x 1 2 0 2 0]
Hbdim/G                  [x x 2 3 2 3]
Hbdim/Gb                 [2 4 2 3 2 2]
Hbdim/Gb                 [x x 4 3 2 0]
Hbdim7                   [x 1 2 0 2 0]
Hbdim7                   [x x 2 3 2 3]
Hbm                      [1 1 3 3 2 1]
Hbm/Ab                   [x 1 3 1 2 1]
Hbm/D                    [x x 0 6 6 6]
Hbm/Gb                   [x x 3 3 2 2]
Hbm7                     [x 1 3 1 2 1]
Hbmaj7    or   Hb#7      [1 1 3 2 3 1]
Hbmaj9    or   Hb9(#7)   [x 3 3 3 3 5]
Hbsus2   or   Hbadd9(no3)[x x 3 3 1 1]
Hbsus2/G                 [x 3 5 3 6 3]
Hbsus4/Ab                [x 1 3 1 4 1]
Hdim/A                   [x 2 0 2 0 1]
Hdim/A                   [x x 0 2 0 1]
Hdim/Ab                  [x 2 0 1 0 1]
Hdim/Ab                  [x x 0 1 0 1]
Hdim/Ab                  [x x 3 4 3 4]
Hdim/G                   [1 x 0 0 0 3]
Hdim/G                   [3 2 0 0 0 1]
Hdim/G                   [x x 0 0 0 1]
Hdim7                    [x 2 0 1 0 1]
Hdim7                    [x x 0 1 0 1]
Hdim7                    [x x 3 4 3 4]
Hm                       [2 2 4 4 3 2]
Hm                       [x 2 4 4 3 2]
Hm                       [x x 0 4 3 2]
Hm/A                     [x 0 4 4 3 2]
Hm/A                     [x 2 0 2 0 2]
Hm/A                     [x 2 0 2 3 2]
Hm/A                     [x 2 4 2 3 2]
Hm/A                     [x x 0 2 0 2]
Hm/G                     [2 2 0 0 0 3]
Hm/G                     [2 2 0 0 3 3]
Hm/G                     [3 2 0 0 0 2]
Hm/G                     [x x 4 4 3 3]
Hm7                      [x 0 4 4 3 2]
Hm7                      [x 2 0 2 0 2]
Hm7                      [x 2 0 2 3 2]
Hm7                      [x 2 4 2 3 2]
Hm7                      [x x 0 2 0 2]
Hm7(b5)                  [1 2 3 2 3 1]
Hm7(b5)                  [x 2 0 2 0 1]
Hm7(b5)                  [x x 0 2 0 1]
Hm7/add11 or   Hm7/11    [0 0 2 4 3 2]
Hm7/add11 or   Hm7/11    [0 2 0 2 0 2]
Hmaj7/#11                [x 2 3 3 4 2]
Hsus      or   Hsus4     [7 9 9 x x 0]
Hsus      or   Hsus4     [x 2 4 4 x 0]
Hsus2     or   Hadd9(no3)[x 4 4 4 x 2]
Hsus2     or   Hadd9(no3)[x x 4 4 2 2]
Hsus2/E                  [x 4 4 4 x 0]
Hsus4/A                  [x 0 4 4 0 0]
Hsus4/A                  [x 2 4 2 5 2]
Hsus4/Ab                 [0 2 2 1 0 2]
Hsus4/Ab                 [0 x 4 1 0 0]
Hsus4/Ab                 [2 2 2 1 0 0]
Hsus4/Db                 [x 4 4 4 x 0]
Hsus4/Eb                 [x 2 2 4 4 2]
Hsus4/Eb                 [x x 4 4 4 0]
Hsus4/G                  [0 2 2 0 0 2]
Hsus4/G                  [0 2 4 0 0 0]
Hsus4/G                  [0 x 4 0 0 0]
Hsus4/G                  [2 2 2 0 0 0]
                          E A D G B e
C                        [0 3 2 0 1 0]
C                        [0 3 5 5 5 3]
C                        [3 3 2 0 1 0]
C                        [3 x 2 0 1 0]
C                        [x 3 2 0 1 0]
C                        [x 3 5 5 5 0]
C #5                     [x 3 2 1 1 0]
C b5                     [x x 4 5 x 0]
C/A                      [0 0 2 0 1 3]
C/A                      [x 0 2 0 1 0]
C/A                      [x 0 2 2 1 3]
C/A                      [x 0 5 5 5 8]
C/B                      [0 3 2 0 0 0]
C/B                      [x 2 2 0 1 0]
C/B                      [x 3 5 4 5 3]
C/Bb                     [x 3 5 3 5 3]
C/D                      [3 x 0 0 1 0]
C/D                      [x 3 0 0 1 0]
C/D                      [x 3 2 0 3 0]
C/D                      [x 3 2 0 3 3]
C/D                      [x x 0 0 1 0]
C/D                      [x x 0 5 5 3]
C/D                      [x 10 12 12 13 0]
C/D                      [x 5 5 5 x 0]
C/F                      [x 3 3 0 1 0]
C/F                      [x x 3 0 1 0]
C5        or   C(no 3rd) [x 3 5 5 x 3]
C6                       [0 0 2 0 1 3]
C6                       [x 0 2 0 1 0]
C6                       [x 0 2 2 1 3]
C6                       [x 0 5 5 5 8]
C6/add9   or   C6/9      [x 5 7 5 8 0]
C7                       [x 3 5 3 5 3]
C7sus4                   [x 3 5 3 6 3]
C9(b5)                   [0 3 x 3 3 2]
Cadd9                    [3 x 0 0 1 0]
Cadd9                    [x 3 0 0 1 0]
Cadd9                    [x 3 2 0 3 0]
Cadd9                    [x 3 2 0 3 3]
Cadd9                    [x x 0 0 1 0]
Cadd9                    [x x 0 5 5 3]
Cadd9                    [x 10 12 12 13 0]
Cadd9                    [x 3 2 0 3 0]
Cadd9                    [x 5 5 5 x 0]
Cdim/A                   [x x 1 2 1 2]
Cdim/Ab                  [x x 1 1 1 2]
Cdim/Ab                  [x x 4 5 4 4]
Cdim/D                   [x 5 4 5 4 2]
Cdim7                    [x x 1 2 1 2]
Cm                       [x 3 5 5 4 3]
Cm                       [x x 5 5 4 3]
Cm/A                     [x x 1 2 1 3]
Cm/Bb                    [x 3 5 3 4 3]
Cm6                      [x x 1 2 1 3]
Cm7                      [x 3 5 3 4 3]
Cmaj7     or   C#7       [0 3 2 0 0 0]
Cmaj7     or   C#7       [x 2 2 0 1 0]
Cmaj7     or   C#7       [x 3 5 4 5 3]
Cmaj9     or   C9(#7)    [x 3 0 0 0 0]
Csus      or   Csus4     [x 3 3 0 1 1]
Csus      or   Csus4     [x x 3 0 1 1]
Csus2     or   Cadd9(no3)[x 10 12 12 13 3]
Csus2     or   Cadd9(no3)[x 5 5 5 x 3]
Csus2     or   Cadd9(no3)[x 3 0 0 3 3]
Csus2     or   Cadd9(no3)[x 3 5 5 3 3]
Csus2/A                  [x 5 7 5 8 3]
Csus2/A                  [x x 0 2 1 3]
Csus2/B                  [3 3 0 0 0 3]
Csus2/B                  [x 3 0 0 0 3]
Csus2/E                  [3 x 0 0 1 0]
Csus2/E                  [x 3 0 0 1 0]
Csus2/E                  [x 3 2 0 3 0]
Csus2/E                  [x 3 2 0 3 3]
Csus2/E                  [x x 0 0 1 0]
Csus2/E                  [x x 0 5 5 3]
Csus2/E                  [x 10 12 12 13 0]
Csus2/E                  [x 5 5 5 x 0]
Csus2/F                  [3 3 0 0 1 1]
Csus4/A                  [3 x 3 2 1 1]
Csus4/A                  [x x 3 2 1 3]
Csus4/B                  [x 3 3 0 0 3]
Csus4/Bb                 [x 3 5 3 6 3]
Csus4/D                  [3 3 0 0 1 1]
Csus4/E                  [x 3 3 0 1 0]
Csus4/E                  [x x 3 0 1 0]
                          E A D G B e
D                        [x 5 4 2 3 2]
D                        [x 9 7 7 x 2]
D                        [2 0 0 2 3 2]
D                        [x 0 0 2 3 2]
D                        [x 0 4 2 3 2]
D #5                     [x x 0 3 3 2]
D/B                      [x 0 4 4 3 2]
D/B                      [x 2 0 2 0 2]
D/B                      [x 2 0 2 3 2]
D/B                      [x 2 4 2 3 2]
D/B                      [x x 0 2 0 2]
D/C                      [x 5 7 5 7 2]
D/C                      [x 0 0 2 1 2]
D/C                      [x 3 x 2 3 2]
D/C                      [x 5 7 5 7 5]
D/Db                     [x x 0 14 14 14]
D/Db                     [x x 0 2 2 2]
D/E                      [0 0 0 2 3 2]
D/E                      [0 0 4 2 3 0]
D/E                      [2 x 0 2 3 0]
D/E                      [x 0 2 2 3 2]
D/E                      [x x 2 2 3 2]
D/E                      [x 5 4 2 3 0]
D/E                      [x 9 7 7 x 0]
D/G                      [5 x 4 0 3 5]
D/G                      [3 x 0 2 3 2]
D5        or   D(no 3rd) [5 5 7 7 x 5]
D5        or   D(no 3rd) [x 0 0 2 3 5]
D6                       [x 0 4 4 3 2]
D6                       [x 2 0 2 0 2]
D6                       [x 2 0 2 3 2]
D6                       [x 2 4 2 3 2]
D6                       [x x 0 2 0 2]
D6/add9   or   D6/9      [0 0 2 4 3 2]
D6/add9   or   D6/9      [0 2 0 2 0 2]
D7                       [x 5 7 5 7 2]
D7                       [x 0 0 2 1 2]
D7                       [x 3 x 2 3 2]
D7                       [x 5 7 5 7 5]
D7sus4                   [x 5 7 5 8 3]
D7sus4                   [x x 0 2 1 3]
D9                       [0 0 0 2 1 2]
D9                       [2 x 0 2 1 0]
D9                       [x 5 7 5 7 0]
D9(#5)                   [0 3 x 3 3 2]
Dadd9                    [0 0 0 2 3 2]
Dadd9                    [0 0 4 2 3 0]
Dadd9                    [2 x 0 2 3 0]
Dadd9                    [x 0 2 2 3 2]
Dadd9                    [x x 2 2 3 2]
Dadd9                    [x 5 4 2 3 0]
Dadd9                    [x 9 7 7 x 0]
Daug/E                   [2 x 4 3 3 0]
Db        or   Dbmaj     [4 4 6 6 6 4]
Db        or   Dbmaj     [x 4 3 1 2 1]
Db        or   Dbmaj     [x 4 6 6 6 4]
Db        or   Dbmaj     [x x 3 1 2 1]
Db        or   Dbmaj     [x x 6 6 6 4]
Db #5     or   Dbaug     [x 0 3 2 2 1]
Db #5     or   Dbaug     [x 0 x 2 2 1]
Db b5                    [x x 3 0 2 1]
Db/B                     [x 4 3 4 0 4]
Db/Bb                    [x 1 3 1 2 1]
Db/C                     [x 3 3 1 2 1]
Db/C                     [x 4 6 5 6 4]
Db5       or   Db(no 3rd)[x 4 6 6 x 4]
Db6                      [x 1 3 1 2 1]
Db7                      [x 4 3 4 0 4]
Dbaug/D                  [x x 0 2 2 1]
Dbaug/G                  [1 0 3 0 2 1]
Dbdim/A                  [3 x 2 2 2 0]
Dbdim/A                  [x 0 2 0 2 0]
Dbdim/A                  [x 0 2 2 2 3]
Dbdim/B                  [0 2 2 0 2 0]
Dbdim/Bb                 [x 1 2 0 2 0]
Dbdim/Bb                 [x x 2 3 2 3]
Dbdim/D                  [3 x 0 0 2 0]
Dbdim/D                  [x x 0 0 2 0]
Dbdim7                   [x 1 2 0 2 0]
Dbdim7                   [x x 2 3 2 3]
Dbm                      [x 4 6 6 5 4]
Dbm                      [x x 2 1 2 0]
Dbm                      [x 4 6 6 x 0]
Dbm/A                    [x 0 2 1 2 0]
Dbm/B                    [0 2 2 1 2 0]
Dbm/B                    [x 4 6 4 5 4]
Dbm7                     [0 2 2 1 2 0]
Dbm7                     [x 4 6 4 5 4]
Dbm7(b5)  or   Dbo7      [0 2 2 0 2 0]
Dbmaj7    or   Db#7      [x 3 3 1 2 1]
Dbmaj7    or   Db#7      [x 4 6 5 6 4]
Dbsus2  or   Dbadd9(no3) [x x 6 6 4 4]
Dbsus4/Bb                [x x 4 3 2 4]
Ddim/B                   [x 2 0 1 0 1]
Ddim/B                   [x x 0 1 0 1]
Ddim/B                   [x x 3 4 3 4]
Ddim/Bb                  [x 1 3 1 3 1]
Ddim/Bb                  [x x 3 3 3 4]
Ddim/C                   [x x 0 1 1 1]
Ddim7                    [x 2 0 1 0 1]
Ddim7                    [x x 0 1 0 1]
Ddim7                    [x x 3 4 3 4]
Dm                       [x 0 0 2 3 1]
Dm/B                     [1 2 3 2 3 1]
Dm/B                     [x 2 0 2 0 1]
Dm/B                     [x x 0 2 0 1]
Dm/Bb                    [1 1 3 2 3 1]
Dm/C                     [x 5 7 5 6 5]
Dm/C                     [x x 0 2 1 1]
Dm/C                     [x x 0 5 6 5]
Dm/Db                    [x x 0 2 2 1]
Dm/E                     [x x 7 7 6 0]
Dm6                      [1 2 3 2 3 1]
Dm6                      [x 2 0 2 0 1]
Dm6                      [x x 0 2 0 1]
Dm7                      [x 5 7 5 6 5]
Dm7                      [x x 0 2 1 1]
Dm7                      [x x 0 5 6 5]
Dm7(b5)   or   Do7       [x x 0 1 1 1]
Dm7/add11 or   Dm7/11    [3 x 0 2 1 1]
Dmaj7     or   D#7       [x x 0 14 14 14]
Dmaj7     or   D#7       [x x 0 2 2 2]
Dmin/maj7                [x x 0 2 2 1]
Dsus      or   Dsus4     [5 x 0 0 3 5]
Dsus      or   Dsus4     [3 0 0 0 3 3]
Dsus      or   Dsus4     [x 0 0 0 3 3]
Dsus      or   Dsus4     [x x 0 2 3 3]
Dsus2     or   Dadd9(no3)[5 5 7 7 x 0]
Dsus2     or   Dadd9(no3)[x 0 0 2 3 0]
Dsus2     or   Dadd9(no3)[0 0 2 2 3 0]
Dsus2     or   Dadd9(no3)[x 0 2 2 3 0]
Dsus2     or   Dadd9(no3)[x x 0 2 3 0]
Dsus2/Ab                 [4 x 0 2 3 0]
Dsus2/B                  [0 2 0 2 0 0]
Dsus2/B                  [x 2 0 2 3 0]
Dsus2/Bb                 [0 1 x 2 3 0]
Dsus2/C                  [x x 0 2 1 0]
Dsus2/C                  [x x 0 5 5 5]
Dsus2/Db                 [x 0 0 2 2 0]
Dsus2/Db                 [x x 0 2 2 0]
Dsus2/Db                 [x x 0 6 5 5]
Dsus2/Db                 [x x 0 9 10 9]
Dsus2/F                  [x x 7 7 6 0]
Dsus2/G                  [x 0 2 0 3 0]
Dsus2/G                  [x 0 2 0 3 3]
Dsus2/G                  [x 0 2 2 3 3]
Dsus2/G                  [5 x 0 0 3 0]
Dsus2/G                  [x 0 0 0 x 0]
Dsus2/Gb                 [0 0 0 2 3 2]
Dsus2/Gb                 [0 0 4 2 3 0]
Dsus2/Gb                 [2 x 0 2 3 0]
Dsus2/Gb                 [x 0 2 2 3 2]
Dsus2/Gb                 [x x 2 2 3 2]
Dsus2/Gb                 [x 5 4 2 3 0]
Dsus2/Gb                 [x 9 7 7 x 0]
Dsus4/B                  [3 0 0 0 0 3]
Dsus4/B                  [3 2 0 2 0 3]
Dsus4/C                  [x 5 7 5 8 3]
Dsus4/C                  [x x 0 2 1 3]
Dsus4/E                  [x 0 2 0 3 0]
Dsus4/E                  [5 x 0 0 3 0]
Dsus4/E                  [x 0 0 0 x 0]
Dsus4/Gb                 [5 x 4 0 3 5]
Dsus4/Gb                 [3 x 0 2 3 2]
                          E A D G B e
E         or   Emaj      [0 2 2 1 0 0]
E                        [x 7 6 4 5 0]
E #5                     [x 3 2 1 1 0]
E/A                      [x 0 2 1 0 0]
E/D                      [0 2 0 1 0 0]
E/D                      [0 2 2 1 3 0]
E/D                      [x 2 0 1 3 0]
E/D                      [x x 0 1 0 0]
E/Db                     [0 2 2 1 2 0]
E/Db                     [x 4 6 4 5 4]
E/Eb                     [0 2 1 1 0 0]
E/Eb                     [0 x 6 4 4 0]
E/Eb                     [x x 1 1 0 0]
E/Gb                     [0 2 2 1 0 2]
E/Gb                     [0 x 4 1 0 0]
E/Gb                     [2 2 2 1 0 0]
E11/b9                   [0 0 3 4 3 4]
E5        or   E(no 3rd) [0 2 x x x 0]
E5                       [0 0 2 1 0 0]
E5        or   E(no 3rd) [x 7 9 9 x 0]
E6                       [0 2 2 1 2 0]
E6                       [x 4 6 4 5 4]
E7                       [0 2 0 1 0 0]
E7                       [0 2 2 1 3 0]
E7                       [x 2 0 1 3 0]
E7                       [x x 0 1 0 0]
E7/add11  or   E7/11     [x 0 0 1 0 0]
E7/b9(b5)                [0 1 3 1 3 1]
E7sus4                   [0 2 0 2 0 0]
E9                       [0 2 0 1 0 2]
E9                       [2 2 0 1 0 0]
Eadd9                    [0 2 2 1 0 2]
Eadd9                    [0 x 4 1 0 0]
Eadd9                    [2 2 2 1 0 0]
Eb        or   Ebmaj     [x 1 1 3 4 3]
Eb        or   Ebmaj     [x x 1 3 4 3]
Eb        or   Ebmaj     [x x 5 3 4 3]
Eb #5     or   Ebaug     [3 2 1 0 0 3]
Eb #5     or   Ebaug     [3 x 1 0 0 3]
Eb/C                     [x 3 5 3 4 3]
Eb/D                     [x 6 8 7 8 6]
Eb/Db                    [x 1 1 3 2 3]
Eb/Db                    [x 6 8 6 8 6]
Eb/Db                    [x x 1 3 2 3]
Eb/E                     [x x 5 3 4 0]
Eb5       or   Eb(no 3rd)[x 6 8 8 x 6]
Eb6                      [x 3 5 3 4 3]
Eb7                      [x 1 1 3 2 3]
Eb7                      [x 6 8 6 8 6]
Eb7                      [x x 1 3 2 3]
Ebaug/E                  [3 x 1 0 0 0]
Ebaug/E                  [x x 1 0 0 0]
Ebdim/B                  [2 x 1 2 0 2]
Ebdim/B                  [x 0 1 2 0 2]
Ebdim/B                  [x 2 1 2 0 2]
Ebdim/B                  [x 2 4 2 4 2]
Ebdim/C                  [x x 1 2 1 2]
Ebdim7                   [x x 1 2 1 2]
Ebm                      [x x 4 3 4 2]
Ebm/Db                   [x x 1 3 2 2]
Ebm7                     [x x 1 3 2 2]
Ebmaj7    or   Eb#7      [x 6 8 7 8 6]
Ebsus2/Ab                [x 1 3 1 4 1]
Ebsus4/F                 [x 1 3 1 4 1]
Edim/C                   [x 3 5 3 5 3]
Edim/D                   [3 x 0 3 3 0]
Edim/Db                  [x 1 2 0 2 0]
Edim/Db                  [x x 2 3 2 3]
Edim/Eb                  [x x 5 3 4 0]
Edim7                    [x 1 2 0 2 0]
Edim7                    [x x 2 3 2 3]
Em                       [0 2 2 0 0 0]
Em                       [3 x 2 0 0 0]
Em                       [x 2 5 x x 0]
Em/A                     [3 x 2 2 0 0]
Em/A                     [x 0 2 0 0 0]
Em/A                     [x 0 5 4 5 0]
Em/C                     [0 3 2 0 0 0]
Em/C                     [x 2 2 0 1 0]
Em/C                     [x 3 5 4 5 3]
Em/D                     [0 2 0 0 0 0]
Em/D                     [0 2 0 0 3 0]
Em/D                     [0 2 2 0 3 0]
Em/D                     [0 2 2 0 3 3]
Em/D                     [x x 0 12 12 12]
Em/D                     [x x 0 9 8 7]
Em/D                     [x x 2 4 3 3]
Em/D                     [0 x 0 0 0 0]
Em/D                     [x 10 12 12 12 0]
Em/Db                    [0 2 2 0 2 0]
Em/Eb                    [3 x 1 0 0 0]
Em/Eb                    [x x 1 0 0 0]
Em/Gb                    [0 2 2 0 0 2]
Em/Gb                    [0 2 4 0 0 0]
Em/Gb                    [0 x 4 0 0 0]
Em/Gb                    [2 2 2 0 0 0]
Em6                      [0 2 2 0 2 0]
Em7                      [0 2 0 0 0 0]
Em7                      [0 2 0 0 3 0]
Em7                      [0 2 2 0 3 0]
Em7                      [0 2 2 0 3 3]
Em7                      [x x 0 0 0 0]
Em7                      [x x 0 12 12 12]
Em7                      [x x 0 9 8 7]
Em7                      [x x 2 4 3 3]
Em7                      [0 x 0 0 0 0]
Em7                      [x 10 12 12 12 0]
Em7(b5)                  [3 x 0 3 3 0]
Em7/add11 or   Em7/11    [0 0 0 0 0 0]
Em7/add11 or   Em7/11    [0 0 0 0 0 3]
Em7/add11 or   Em7/11    [3 x 0 2 0 0]
Em9                      [0 2 0 0 0 2]
Em9                      [0 2 0 0 3 2]
Em9                      [2 2 0 0 0 0]
Emaj7     or   E#7       [0 2 1 1 0 0]
Emaj7     or   E#7       [0 x 6 4 4 0]
Emaj7     or   E#7       [x x 1 1 0 0]
Emaj9     or   E9(#7)    [0 2 1 1 0 2]
Emaj9     or   E9(#7)    [4 x 4 4 4 0]
Emin/maj7                [3 x 1 0 0 0]
Emin/maj7                [x x 1 0 0 0]
Emin/maj9                [0 6 4 0 0 0]
Esus      or   Esus4     [0 0 2 2 0 0]
Esus      or   Esus4     [0 0 2 4 0 0]
Esus      or   Esus4     [0 2 2 2 0 0]
Esus      or   Esus4     [x 0 2 2 0 0]
Esus      or   Esus4     [x x 2 2 0 0]
Esus2     or   Eadd9(no3)[7 9 9 x x 0]
Esus2     or   Eadd9(no3)[x 2 4 4 x 0]
Esus2/A                  [x 0 4 4 0 0]
Esus2/A                  [x 2 4 2 5 2]
Esus2/Ab                 [0 2 2 1 0 2]
Esus2/Ab                 [0 x 4 1 0 0]
Esus2/Ab                 [2 2 2 1 0 0]
Esus2/Db                 [x 4 4 4 x 0]
Esus2/Eb                 [x 2 2 4 4 2]
Esus2/Eb                 [x x 4 4 4 0]
Esus2/G                  [0 2 2 0 0 2]
Esus2/G                  [0 2 4 0 0 0]
Esus2/G                  [0 x 4 0 0 0]
Esus2/G                  [2 2 2 0 0 0]
Esus4/Ab                 [x 0 2 1 0 0]
Esus4/C                  [0 0 7 5 0 0]
Esus4/C                  [x 3 2 2 0 0]
Esus4/D                  [0 2 0 2 0 0]
Esus4/D                  [x 2 0 2 3 0]
Esus4/Db                 [0 0 2 4 2 0]
Esus4/Db                 [x 0 7 6 0 0]
Esus4/Eb                 [x 2 1 2 0 0]
Esus4/F                  [0 0 3 2 0 0]
Esus4/G                  [3 x 2 2 0 0]
Esus4/G                  [x 0 2 0 0 0]
Esus4/G                  [x 0 5 4 5 0]
Esus4/Gb                 [x 0 4 4 0 0]
Esus4/Gb                 [x 2 4 2 5 2]
                          E A D G B e
F                        [1 3 3 2 1 1]
F                        [x 0 3 2 1 0]
F                        [x 3 3 2 1 1]
F                        [x x 3 2 1 1]
F #5                     [x 0 3 2 2 1]
F#                       [2 4 4 3 2 2]
F/D                      [x 5 7 5 6 5]
F/D                      [x x 0 2 1 1]
F/D                      [x x 0 5 6 5]
F/E                      [0 0 3 2 1 0]
F/E                      [1 3 3 2 1 0]
F/E                      [1 x 2 2 1 0]
F/E                      [x x 2 2 1 1]
F/E                      [x x 3 2 1 0]
F/Eb                     [x x 1 2 1 1]
F/Eb                     [x x 3 5 4 5]
F/G                      [3 x 3 2 1 1]
F/G                      [x x 3 2 1 3]
F5        or   F(no 3rd) [1 3 3 x x 1]
F5        or   F(no 3rd) [x 8 10 x x 1]
F6                       [x 5 7 5 6 5]
F6                       [x x 0 2 1 1]
F6                       [x x 0 5 6 5]
F6/add9   or   F6/9      [3 x 0 2 1 1]
F7                       [x x 1 2 1 1]
F7                       [x x 3 5 4 5]
Fadd9                    [3 x 3 2 1 1]
Fadd9                    [x x 3 2 1 3]
Faug/D                   [x x 0 2 2 1]
Faug/G                   [1 0 3 0 2 1]
Fdim/D                   [x 2 0 1 0 1]
Fdim/D                   [x x 0 1 0 1]
Fdim/D                   [x x 3 4 3 4]
Fdim/Db                  [x 4 3 4 0 4]
Fdim7                    [x 2 0 1 0 1]
Fdim7                    [x x 0 1 0 1]
Fdim7                    [x x 3 4 3 4]
Fm                       [x 3 3 1 1 1]
Fm                       [x x 3 1 1 1]
Fm/D                     [x x 0 1 1 1]
Fm/Db                    [x 3 3 1 2 1]
Fm/Db                    [x 4 6 5 6 4]
Fm/Eb                    [x 8 10 8 9 8]
Fm/Eb                    [x x 1 1 1 1]
Fm6                      [x x 0 1 1 1]
Fm7                      [x 8 10 8 9 8]
Fm7                      [x x 1 1 1 1]
Fmaj7     or   F#7       [0 0 3 2 1 0]
Fmaj7     or   F#7       [1 3 3 2 1 0]
Fmaj7     or   F#7       [1 x 2 2 1 0]
Fmaj7     or   F#7       [x x 2 2 1 1]
Fmaj7     or   F#7       [x x 3 2 1 0]
Fmaj7/#11                [0 2 3 2 1 0]
Fmaj7/#11                [1 3 3 2 0 0]
Fmaj9     or   F9(#7)    [0 0 3 0 1 3]
Fsus      or   Fsus4     [x x 3 3 1 1]
Fsus2     or   Fadd9(no3)[x 3 3 0 1 1]
Fsus2     or   Fadd9(no3)[x x 3 0 1 1]
Fsus2/A                  [3 x 3 2 1 1]
Fsus2/A                  [x x 3 2 1 3]
Fsus2/B                  [x 3 3 0 0 3]
Fsus2/Bb                 [x 3 5 3 6 3]
Fsus2/D                  [3 3 0 0 1 1]
Fsus2/E                  [x 3 3 0 1 0]
Fsus2/E                  [x x 3 0 1 0]
Fsus4/G                  [x 3 5 3 6 3]
F#m                      [2 4 4 2 2 2]
F#m7                     [2 4 2 2 2 2]
                          E A D G B e
G                        [3 2 0 0 0 3]
G/B                      [3 2 0 0 3 3]
G         or   Gmaj      [3 5 5 4 3 3]
G                        [3 x 0 0 0 3]
G                        [x 5 5 4 3 3]
G #5                     [3 2 1 0 0 3]
G#                       [4 6 6 5 4 4]
G#m                      [4 6 6 4 4 4]
G/A                      [3 0 0 0 0 3]
G/A                      [3 2 0 2 0 3]
G/C                      [3 3 0 0 0 3]
G/C                      [x 3 0 0 0 3]
G/E                      [0 2 0 0 0 0]
G/E                      [0 2 0 0 3 0]
G/E                      [0 2 2 0 3 0]
G/E                      [0 2 2 0 3 3]
G/E                      [x x 0 12 12 12]
G/E                      [x x 0 9 8 7]
G/E                      [x x 2 4 3 3]
G/E                      [0 x 0 0 0 0]
G/E                      [x 10 12 12 12 0]
G/F                      [1 x 0 0 0 3]
G/F                      [3 2 0 0 0 1]
G/F                      [x x 0 0 0 1]
G/Gb                     [2 2 0 0 0 3]
G/Gb                     [2 2 0 0 3 3]
G/Gb                     [3 2 0 0 0 2]
G/Gb                     [x x 4 4 3 3]
G5        or   G(no 3rd) [3 5 5 x x 3]
G5        or   G(no 3rd) [3 x 0 0 3 3]
G6                       [0 2 0 0 0 0]
G6                       [3 2 0 0 0 0]
G6                       [0 2 2 0 3 0]
G6                       [0 2 2 0 3 3]
G6                       [x x 0 12 12 12]
G6                       [x x 0 9 8 7]
G6                       [x x 2 4 3 3]
G6                       [0 x 0 0 0 0]
G6                       [x 10 12 12 12 0]
G6/add9   or   G6/9      [0 0 0 0 0 0]
G6/add9   or   G6/9      [0 0 0 0 0 3]
G6/add9   or   G6/9      [3 x 0 2 0 0]
G7                       [1 x 0 0 0 3]
G7                       [3 2 0 0 0 1]
G7                       [x x 0 0 0 1]
G7/add11  or   G7/11     [x 3 0 0 0 1]
G7sus4                   [3 3 0 0 1 1]
G9                       [x 0 0 0 0 1]
G9                       [x 2 3 2 3 3]
Gadd9                    [3 0 0 0 0 3]
Gadd9                    [3 2 0 2 0 3]
Gaug/E                   [3 x 1 0 0 0]
Gaug/E                   [x x 1 0 0 0]
Gb        or   Gbmaj     [2 4 4 3 2 2]
Gb        or   Gbmaj     [x 4 4 3 2 2]
Gb        or   Gbmaj     [x x 4 3 2 2]
Gb #5                    [x x 0 3 3 2]
Gb/Ab                    [x x 4 3 2 4]
Gb/E                     [2 4 2 3 2 2]
Gb/E                     [x x 4 3 2 0]
Gb/Eb                    [x x 1 3 2 2]
Gb/F                     [x x 3 3 2 2]
Gb6                      [x x 1 3 2 2]
Gb7       or   Gbdom 7   [2 4 2 3 2 2]
Gb7       or   Gbdom 7   [x x 4 3 2 0]
Gb7(#5)                  [2 x 4 3 3 0]
Gb7/#9                   [x 0 4 3 2 0]
Gb7sus4                  [x 4 4 4 x 0]
Gbadd9    or   Gb2       [x x 4 3 2 4]
Gbaug/E                  [2 x 4 3 3 0]
Gbdim/D                  [x 5 7 5 7 2]
Gbdim/D                  [x 0 0 2 1 2]
Gbdim/D                  [x 3 x 2 3 2]
Gbdim/D                  [x 5 7 5 7 5]
Gbdim/E                  [x 0 2 2 1 2]
Gbdim/E                  [x x 2 2 1 2]
Gbdim/Eb                 [x x 1 2 1 2]
Gbdim7                   [x x 1 2 1 2]
Gbm                      [2 4 4 2 2 2]
Gbm                      [x 4 4 2 2 2]
Gbm                      [x x 4 2 2 2]
Gbm/D                    [x x 0 14 14 14]
Gbm/D                    [x x 0 2 2 2]
Gbm/E                    [0 0 2 2 2 2]
Gbm/E                    [0 x 4 2 2 0]
Gbm/E                    [2 x 2 2 2 0]
Gbm/E                    [x 0 4 2 2 0]
Gbm/E                    [x x 2 2 2 2]
Gbm7                     [0 0 2 2 2 2]
Gbm7                     [0 x 4 2 2 0]
Gbm7                     [2 x 2 2 2 0]
Gbm7                     [x 0 4 2 2 0]
Gbm7                     [x x 2 2 2 2]
Gbm7(b5)  or   Gbo7      [x 0 2 2 1 2]
Gbm7(b5)  or   Gbo7      [x x 2 2 1 2]
Gbm7/b9                  [0 0 2 0 2 2]
Gbmaj7    or   Gb#7      [x x 3 3 2 2]
Gbsus     or   Gbsus4    [x 4 4 4 2 2]
Gbsus2/Bb                [x x 4 3 2 4]
Gbsus4/E                 [x 4 4 4 x 0]
Gdim/E                   [x 1 2 0 2 0]
Gdim/E                   [x x 2 3 2 3]
Gdim/Eb                  [x 1 1 3 2 3]
Gdim/Eb                  [x 6 8 6 8 6]
Gdim/Eb                  [x x 1 3 2 3]
Gdim7                    [x 1 2 0 2 0]
Gdim7                    [x x 2 3 2 3]
Gm                       [3 5 5 3 3 3]
Gm                       [x x 0 3 3 3]
Gm/E                     [3 x 0 3 3 0]
Gm/Eb                    [x 6 8 7 8 6]
Gm/F                     [3 5 3 3 3 3]
Gm/F                     [x x 3 3 3 3]
Gm13                     [0 0 3 3 3 3]
Gm6                      [3 x 0 3 3 0]
Gm7                      [3 5 3 3 3 3]
Gm7                      [x x 3 3 3 3]
Gm7/add11 or   Gm7/11    [x 3 3 3 3 3]
Gm9                      [3 5 3 3 3 5]
Gmaj7     or   G#7       [2 2 0 0 0 3]
Gmaj7     or   G#7       [2 2 0 0 3 3]
Gmaj7     or   G#7       [3 2 0 0 0 2]
Gmaj7     or   G#7       [x x 4 4 3 3]
Gsus      or   Gsus4     [x 10 12 12 13 3]
Gsus      or   Gsus4     [x 3 0 0 3 3]
Gsus      or   Gsus4     [x 3 5 5 3 3]
Gsus      or   Gsus4     [x 5 5 5 3 3]
Gsus2     or   Gadd9(no3)[5 x 0 0 3 5]
Gadd9(no3)               [3 0 0 0 3 3]
Gsus2     or   Gadd9(no3)[x 0 0 0 3 3]
Gsus2     or   Gadd9(no3)[x x 0 2 3 3]
Gsus2/B                  [3 0 0 0 0 3]
Gsus2/B                  [3 2 0 2 0 3]
Gsus2/C                  [x 5 7 5 8 3]
Gsus2/C                  [x x 0 2 1 3]
Gsus2/E                  [x 0 2 0 3 0]
Gsus2/E                  [x 0 2 0 3 3]
Gsus2/E                  [x 0 2 2 3 3]
Gsus2/E                  [5 0 0 0 3 0]
Gsus2/Gb                 [5 x 4 0 3 5]
Gsus2/Gb                 [3 x 0 2 3 2]
Gsus4/A                  [x 5 7 5 8 3]
Gsus4/A                  [x x 0 2 1 3]
Gsus4/B                  [3 3 0 0 0 3]
Gsus4/B                  [x 3 0 0 0 3]
Gsus4/E                  [3 x 0 0 1 0]
Gsus4/E                  [x 3 0 0 1 0]
Gsus4/E                  [x 3 2 0 3 0]
Gsus4/E                  [x 3 2 0 3 3]
Gsus4/E                  [x x 0 0 1 0]
Gsus4/E                  [x x 0 5 5 3]
Gsus4/E                  [x 10 12 12 13 0]
Gsus4/E                  [x 5 5 5 x 0]
Gsus4/F                  [3 3 0 0 1 1]


Документ не найден